В. Даль Толковый словарь живого великорусского языка О проекте

В. Даль Толковый словарь живого великорусского языка

О проекте

Оригинальный текст (С) В.И.Даль, 1880-1882

Адаптация и издание (С) Изд. "Цитадель", г. Москва, 1998 г.

Сканирование (С) OCR Палек, 1998 г.

Идея и оформление (С) Арнольд, 1999-2000 г.

Информационная поддержка (С) Кстати, 1999 г.

Выражаю благодарность за помощь и ценные советы
Григорию Шмерлингу
Константину Левину
Ulrich'у

Посвящается Марине и Ольге, чья передача "Говорим по-русски" и одноименный форум на радио "Эхо Москвы" послужили толчком к созданию этого проекта.

Компакт-диск с оригинальным (неадаптированным) правописанием можно купить здесь

Все файлы в HTML (10 архивов по ~1.3 МБ) 1 2 3 4 5 6 7 8 9 10

Материалы размещены для бесплатного доступа и могут быть использованы для некоммерческих целей, а также воспроизведены при условии неизменности первоначального содержания. Все права сохранены.

Предисловие | На главную страницу | О проекте

TopList

Оформление (C) Арнольд


About

Created using
htm2chm 3.0

Download it NOW!


В. Даль Толковый словарь живого великорусского языка (современное написание слов)

Толковый словарь В. Даля ON-LINE

Современное написание слов. Републикация выполнена на основе II издания (1880-1882 гг.)
 А | Б | В | Г | Д | Е | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Ъ | Ы | Ь | Э | Ю | Я | *
А-АЛКИОН АЛКОГОЛЬ-АРЕНДА АРЕОМЕТР-АЮШКА Б-БАЛДЫРЬЯН БАЛЕНТРЯСИТЬ-БАТАРЕЯ БАТАРЛЫГА-БЕЗДНА БЕЗДОЖДНЫЙ-БЕЛКИ БЕЛЛАДОННА-БЕСПАМЯТЛИВЫЙ БЕСПАРДОННЫЙ-БИРЮЛЯ БИРЮЧ-БЛОНА БЛОНДА-БОК БОКАЛ-БОТАТЬ БОТВА-БРОНЯ БРОСАТЬ-БУЛЛА БУЛТЫХАТЬ-БЯНКИ В-ВБРЫЗГИВАТЬ ВБРЫКАТЬСЯ-ВЕРА ВЕРАТЬ-ВЕТЕР ВЕТЕРАН-ВЗИМАТЬ ВЗИРАТЬ-ВИТИЯ ВИТЛЯВЫЙ-ВОДИТЬ ВОДКА-ВОЛОКИТА ВОЛОКОМ-ВОРОШИТЬ ВОРСА-ВПРОБОР ВПРОГАР-ВСМАТРИВАТЬСЯ ВСОВЫВАТЬ-ВЫБРАКОВЫВАТЬ ВЫБРАНИТЬ-ВЫЗОРЯТЬ ВЫЗРЕВАТЬ-ВЫМЕЩАТЬ ВЫМИГАТЬ-ВЫСВЕТЛИВАТЬ ВЫСВИСТЫВАТЬ-ВЫХАЖИВАТЬ ВЫХАИВАТЬ-ВЯЩИЙ Г-ГЕРМАФРОДИТ ГЕРМЕНЕВТИКА-ГЛЯДЕТЬ ГЛЯКАНКА-ГОЛОМЯ ГОЛОНОГИЙ-ГОРОДИТЬ ГОРОНИТЬ-ГРЕСТЬ ГРЕТЬ-ГРЯЗЬ ГРЯСТИ-ГЮЙС ДА-ДВОР ДВОРЕЦ-ДЕНЬГА ДЕПАРТАМЕНТ-ДИСТИЛЛИРОВАТЬ ДИСЦИПЛИНА-ДОВОЛИ ДОВОЛЬНИЧАТЬ-ДОКРУЧИВАТЬ ДОКРУЧИНИТЬСЯ-ДОПАИВАТЬ ДОПАЛЗЫВАТЬ-ДОСТАИВАТЬ ДОСТАКАН-ДРАТЬ ДРАХВА-ДУМАТЬ ДУНАН-ДЯТЕЛ Е-ЕЙ ЕЙНЫЙ-ЕЩЕ Ж-ЖЕЛТЫЙ ЖЕЛУДОК-ЖИВОТ ЖИВУЧИЙ-ЖУЧКА З-ЗАВЕРТЫВАТЬ ЗАВЕРХОВОДИТЬ-ЗАГОТОВЛЯТЬ ЗАГОШАТЬ-ЗАИГРЫВАТЬ ЗАИЗВОЗНИЧАТЬ-ЗАКРАШИВАТЬ ЗАКРЕМЕНЕТЬ-ЗАМЕЗДРИНА ЗАМЕКАТЬ-ЗАПАСАТЬ ЗАПАСЕЧНЫЙ-ЗАПУГИВАТЬ ЗАПУГОВИЧНЫЙ-ЗАСЕЛЯТЬ ЗАСЕМАТЬ-ЗАТАЛКИВАТЬ ЗАТАМЖИТЬ-ЗАУТОРИВАТЬ ЗАУТРА-ЗАЩЕМЛЯТЬ ЗАЩЕНЬЕ-ЗЕМЛЯ ЗЕМНОВОДНЫЙ-ЗНАТЬ ЗНАЧОК-ЗЯТЬ И-ИЗВЕТОВАТЬ ИЗВЕТОШИТЬ-ИЗЛЮБЛЯТЬ ИЗЛЯПАТЬ-ИЗЪЕДАТЬ ИЗЪЕЖИТЬСЯ-ИСКАТЬ ИСКАШИВАТЬ-ИССТОРАНИВАТЬ ИССТОЯТЬ-ИЮНЬ ЙОД-ЙОТА К-КАЛИТЬ КАЛИЧ-КАРАВАН КАРАВИН-КАША КАШАЛОТ-КИТЕЛЬ КИТЕЦ-КЛЮЧ КЛЮША-КОЛ КОЛАНЕЦ-КОМ КОМАНДОВАТЬ-КОПА КОПАГА-КОРОВА КОРОВАЙ-КОТ КОТА-КРАСТЬ КРАТА-КРОТ КРОТИТЬ-КУВЫРКАТЬ КУВЯКАТЬ-КУР КУРА-КЯХТИНСКИЙ ЛАБА-ЛАТАТЬ ЛАТАТЬЕ-ЛЕС ЛЕСА-ЛИТЬ ЛИФ-ЛОНИ ЛОНО-ЛЫЗГАТЬ ЛЫЗЛА-ЛЯЩИНА МАБУДЬ-МАРА МАРАБУ-МАЧЕХА МАЧИГА-МЕРЕТЬ МЕРЕХОВИЦА-МИНА МИНАРЕТ-МОЗОЛЬ МОИСЕЕВА-МОСТ МОСТОКО-МУСЬЕ МУТАШИТЬСЯ-МЯЧАТЬ Н-НАВЕШИВАТЬ НАВЕЩАТЬ-НАГРЫЗАТЬ НАГРЯДНИК-НАДРЯБЛЕТЬ НАДРЯГАТЬСЯ-НАКАВЫВАТЬ НАКАДИТЬ-НАКУРИВАТЬ НАКУРЛЫКАТЬ-НАМОШЕННИЧАТЬ НАМОЩЕНЬЕ-НАПОЛОК НАПОЛОНИТЬ-НАРЫВАТЬ НАРЫГАТЬ-НАСТАИВАТЬ НАСТАКАНИТЬСЯ-НАТУЧНЫЙ НАТУШЕВЫВАТЬ-НАШ НАШАБАШИТЬСЯ-НЕВПРИТЯМ НЕВПРОВОРОТ-НЕИЗБЫВНОЕ НЕИЗВЕСТНЫЙ-НЕПРЕОБОРИМЫЙ НЕПРЕПЯТСТВЕНЫЙ-НЕУМЕНЬЕ НЕУМЕРЕННЫЙ-НОГА НОГАЙКА-НЯША О-ОБЕГАТЬ ОБЕДАТЬ-ОБИРАТЬ ОБИТАТЬ-ОБМАНЫВАТЬ ОБМАРИЛО-ОБОНЯТЬ ОБОПНУТЬСЯ-ОБСОВЫВАТЬ ОБСОЛДАТИТЬ-ОБЪЕЗЖАТЬ ОБЪЕКТ-ОГОРЕВАТЬ ОГОРКАТЬ-ОЖЕСТОЧАТЬ ОЖЕЧЬ-ОКОЛАЧИВАТЬ ОКОЛАШИВАТЬСЯ-ОПАЛА ОПАЛАЧИТЬ-ОПРИЧЬ ОПРОБЫВАТЬ-ОСЕРЖАТЬ ОСЕРИВАТЬ-ОСТРОГА ОСТРОГЛАЗЫЙ-ОТВОДИТЬ ОТВОЕВАТЬ-ОТКАЗЫВАТЬ ОТКАИВАТЬСЯ-ОТМЕРЗАТЬ ОТМЕРИВАТЬ-ОТПЯЧИВАТЬ ОТРАБОТЫВАТЬ-ОТСЧИТЫВАТЬ ОТСЫЛАТЬ-ОФИЦЕР ОФЛОТИНА-ОЁЖИТЬСЯ П-ПАНТЕРА ПАНТОГРАФ-ПАЧКА ПАЧКАТЬ-ПЕРЕВЕВАТЬ ПЕРЕВЕДЕНЬЕ-ПЕРЕДБАННЫЙ ПЕРЕДВАИВАТЬ-ПЕРЕКОЗЫРИВАТЬ ПЕРЕКОКАТЬ-ПЕРЕМУРАВЛИВАТЬ ПЕРЕМУСЛИВАТЬ-ПЕРЕРЫВАТЬ ПЕРЕРЫДАТЬ.-ПЕРЕТОРГОВЫВАТЬ ПЕРЕТОРИТЬ-ПЕС ПЕСЕННИК-ПИР ПИРА-ПЛЕСКАТЬ ПЛЕСНА-ПО-НЕМЕЦКИ ПО-НЕПРИЯТЕЛЬСКИ-ПОВЗОБРАЛСЯ ПОВЗОДРАЛИ-ПОГОЛОВНЫЙ ПОГОЛОДАВ-ПОДВОРАЧИВАТЬ ПОДВОРКОВАЛСЯ-ПОДКВАШИВАТЬ ПОДКЕЛАРЬ-ПОДМЫВАТЬ ПОДМЫЗОК-ПОДРЕЗЫВАТЬ ПОДРЕЗЬ-ПОДТРЕПЫВАТЬ ПОДТРОСТИТЬ-ПОЖМЫХАТЬ ПОЖНЯ-ПОИМАТЬ ПОИМЕНОВАТЬ-ПОКРЫВАТЬ ПОКРЫЛЕНИН-ПОЛОСА ПОЛОСКАТЬ-ПОМОРЬЕ ПОМОСТИТЬ-ПОНЫР ПОНЫРИВАЮТ-ПОПЛАВАТЬ ПОПЛАКИВАЕТ-ПОРАМЕНЬЕ ПОРАНИТЬ-ПОРЦЕЛАНИТ ПОРЦИЯ-ПОСЛУШИВАТЬ ПОСЛЫЛ-ПОСТУПЫВАТЬ ПОСТУРЯЛИ-ПОТРУДИТЬ ПОТРУНИВАТЬ-ПОЧИТАТЬ ПОЧИТЫВАТЬ-ПРЕВОСХОДИТЬ ПРЕВРАЩАТЬ-ПРЕПЛЫВАТЬ ПРЕПОДАВАТЬ-ПРИВОЙ ПРИВОЛАКИВАТЬ-ПРИИМАТЬ ПРИИСКИВАТЬ-ПРИМЕРЗАТЬ ПРИМЕРЗИТЬ-ПРИПОДНИМАТЬ ПРИПОДНИЦА-ПРИСТАВЛЯТЬ ПРИСТАЛОЙ-ПРИХИЛЯТЬ ПРИХИЧАТЬ-ПРОВАЖИВАТЬ ПРОВАЛАНДАТЬ-ПРОДОЛЖАТЬ ПРОДОЛЬ-ПРОКУЛИКАТЬ ПРОКУПАЛ-ПРОПИСЫВАТЬ ПРОПИТЫВАТЬ-ПРОСТОР ПРОСТОРАЖИВАТЬ-ПРОЦАРАПЫВАТЬ ПРОЦАРИТЬ-ПУЗО ПУЗЫРЬ-ПЫЛИТЬ ПЫЛЯ-ПЁРКОТЬ Р-РАЗВЕДЕНЬЕ РАЗВЕДРИВАТЬ-РАЗДЕЛЯТЬ РАЗДЕРГИВАТЬ-РАЗМНОЖАТЬ РАЗМОГАТЬСЯ-РАЙ РАЙГРАС-РАСПАХИВАТЬ РАСПАЯТЬ-РАССЛЕЗИТЬ РАССЛЕПОВАТЬ-РАСТЯГИВАТЬ РАСТЯМИТЬ-РЕДКИЙ РЕДРЫЙ-РИФ РИФА-РОПТАТЬ РОПУХА-РУХЛЫЙ РУХМАНЫЙ-РЁХАТЬ С-САМОХОТИЕ САМРА-СВЕРГУЗИТЬ СВЕРЕЖИЙ-СВОЙ СВОЙСКИЙ-СЕВЛЯГА СЕВОДНИ-СЕРЕДА СЕРЕЖКА-СИНИЙ СИНОД-СКЛАДЫВАТЬ СКЛЕВЫВАТЬ-СКРЕЩИВАТЬ СКРИВЛЯТЬ-СЛЕДИТЬ СЛЕЗА-СМАЛВЛИВАТЬ СМАЛИВАТЬ-СМЫВАТЬ СМЫГАТЬ-СОБРАТ СОБРУДИТЬ-СОКОТАТЬ СОКРОВЕННЫЙ-СОРАЗМЕРЯТЬ СОРАТОВАТЬ-СОЧУВСТВОВАТЬ СОШЕСТВИЕ-СПОМОГАТИ СПОМЯНУТЬ-ССАЖИВАТЬ ССАКУША-СТАРЫЙ СТАСКИВАТЬ-СТОЛБ СТОЛЕТИЕ-СТРЕЛЯТЬ СТРЕМЕЖИТЬ-СТЯГИВАТЬ СТЯЖАТЬ-СУРНА СУРОВНИ-СЪЕЗЖАТЬ СЪЕЛОЗИТЬ-СЁРТАТЬ Т-ТВОЙ ТВОРИТЬ-ТЕСТЬ ТЕСЬМА-ТОЛПА ТОЛСТЫЙ-ТОШНИТЬ ТОЩИЙ-ТРОСТИТЬ ТРОТУАР-ТУТА ТУТЕМЬ-ТЁЩА У-УГОЖДАТЬ УГОИВАТЬ-УЖИНАТЬ УЖИНЬ-УЛИВАТЬ УЛИЗЫВАТЬ-УНОСИТЬ УНОЧИЛА-УРЯЖАТЬ УС-УТОЛЧНЫ УТОЛЩАТЬ-УЁРЗАТЬ Ф-ФЮЛА Х-ХЛЕБ ХЛЕБ-СОЛЬ-ХОЛОСТОЙ ХОЛПИТЬ-ХЫРЗЫ Ц-ЦЁЛЫШ Ч-ЧЕМБАРЫ ЧЕМБУР-ЧЕРТА ЧЕРТИ-ЧИСТОГОВОРКА ЧИСТЫЙ-ЧЁМОР Ш-ШЕМЕЛА ШЕН-ШЛИФТИК ШЛИХ-ШХОУТ Щ-ЩУРУП Ъ Ы Ь Э-ЭШЕЛОН Ю-ЮШМАН Я-ЯЛОВЫЙ ЯЛОЗИТЬ-ЯЩИК


В. Даль Толковый словарь живого великорусского языка

(современное написание слов)

Предисловие

Словарь живого великорусского языка В. И. Даля - безусловно самый знаменитый русский толковый словарь. До сегодняшнего дня, несмотря на существование словарей-предшественников, диалектных, диахронических, жаргонных словарей, многотомных современных лексикографических описаний, время от времени оказывается, что Далев Словарь отражает русский язык точнее или полнее. Это собрание русской лексики, относящейся, по преимуществу, к диалектам и профессиональным жаргонам, составленное дилетантом-самоучкой, который неоднократно призывал писать как говорим, не проповедовать грамоты как спасения, не приносить никаких жертв для всеобщего водворения ее (С.-Петербургские ведомости, 1857, No 245), который ратовал за полное избавление русского языка от иноязычных заимствований. Словарь содержит некоторое количество недостоверного материала (окказиональных слов), временами грешит против грамматики (например, приставка регулярно называется предлогом), но парадоксально точно передает как языковые реалии XIX века, так и выразительность доныне существующих говоров.

В книжном варианте Словарь Даля становится этаким памятником с нарушениями норм современного составителю русского языка, все более отдаляющимся от наших современников, несмотря на колоссальное количество републикаций. Все переиздания выполнялись репринтным способом, чем сохранялись не только ошибки издателей и опечатки наборщиков, но и трудности в расшифровке заложенного автором механизма поиска слова.

При подготовке данного переиздания мы решили адаптировать Далев Словарь, исходя, в частности, из того, что вряд ли каждому из нас с вами по силам набрать слово для поиска не только в старой, дореформенной графике, но и в специфической орфографии В. И. Даля. Предлагаемая републикация выполнена на основе II издания (1880-1882 гг.) и не сохраняет графических и части орфографических особенностей издания. В нашей попытке приблизить текст к современным нормам мы соблюдали принципиальные требования автора. Характерные написания диалектных слов, авторская стилистика и пунктуация оставлены без изменений. В частности, позволив себе перерасположить словарные статьи в порядке современного алфавита, мы сохраняем написание и, соответственно, место некоторых словарных единиц, даже если это противоречит современным нормам в том случае, когда В. И. Даль пытался такой записью показать звучание или происхождение объясняемого слова. Рядом, в угловых скобках, мы поместили это же слово в нынешнем его виде, напр. шеромыжник <шаромыжник>. Кстати это, как нам кажется, дает возможность не проверять себя всякий раз по орфографическому словарю, если вы не уверены в правописании.

Выпуск Словаря В.Даля в современной русской орфографии позволит преодолеть известный психологический барьер (особенно у подрастающего поколения), мешающий включению его в сегодняшнюю практику. Наличие поисковой системы превращает Словарь В. Даля в неиссякаемый источник цитат, образных выражений, поговорок.

Предисловие | На главную страницу | О проекте
(C) Изд. "Цитадель", г. Москва, 1998 г.
(C) OCR Палек, 1998 г.


В. Даль А-АЛКИОН

А-АЛКИОН

Предыдущая | На главную страницу | Вниз | Следующая

А, союз же, да, напротив, ан; однако, следовательно; потом, затем; выражение противоположности, вопросительное, заключительное и пр. Человек так, а Бог инак. Сеяли рожь, а косим лебеду. А ты как думаешь? А почему не хочешь? Широк путь в тюрьму, а из тюрьмы тесен. Читает: да будет воля Твоя; а думает: когда б то моя! Дай хлебца! - "А вот, погоди, вспашем, да посеем". Две матери, две дочери, да бабушка с внучкой, а их всего трое (мать, дочь и внучка). А случалось и так. Сперва погляди, а там ври. А тебе что за дело до него? "Выпьем?" - "Выпьем". - "А деньги где?" - "А шапка-то у тебя на что?" В песнях и сказках а и как, а и что, а и мало ли и пр. | Союз если, когда, коли, буде. А не знаешь, так и не говори. А как попадешься, тогда что? | Слышишь ли, слушай, отвечай. Иван, а Иван! | Межд. ась, что, чего; что надо? говори, отвечай, что ли! Слышишь ли? - А? - Ну, что же молчишь - а? | Межд. ах, ахти, ай, увы, ба; иногда произносится протяжно или сдвоенным. А, какой большой! А, коли так, то берегись у меня! А-а, досталось тебе! А то, а вот, угроза. Сказывай, а то (не то) худо будет! А вот я тебя, ужо! | Межд. да биш. А, теперь помню; а, знаю. В бранной поговорке: А чтоб тебе пригодилось (твое слово), да на свой же двор воротилось! А можно счесть и за союз, и за междометье. | Слитно, впереди слов, част. а перешла к нам: с греч., означая отрицание: не, без (апатия); с лат., из, от (ab, абстракция), или к (ad, апелляция); с франц. подобие чему (a la, ажур). А, первая буква русской азбуки, аз. Москва и весь юг (кроме Малой Руси) и запад (кроме Польши) говорят высокою речью, акают, обращая букву о, если она без ударения, в неполногласное а; весь север и восток - низкою речью, окают, произнося о ясно, где оно пишется. Московский говор, средний, но более на а, принят за образцовый. Русских слов с буквы а почти нет, если не признать такими глаг. акать, аукать, ахать и давно усвоенных: ад, артель, атаман, алый и пр. В Областном Словаре Академии помещено много речений, по южному и западному говору, под буквой а, тогда как они должны писаться через о, куда здесь и отнесены. (Надо, кажется, сохранять такое правописание, которое бы всегда напоминало о роде и племени слова, иначе это будет звук без смысла). | В церк. и стар. счислении означает единицу; - тысячу; - тму, или 10 тысяч; - легион, или 100 тысяч; - леодор, или миллион; те же знаки употреблялись и при прочих счетных буквах. | В музыке, а или ла, название одного (шестого) из семи основных звуков. Прочитал от аза до ижицы, все. Он аза в глаза не знает, ничего не смыслит. Аз да буки - и вся наука, говорят о легком труде. Писать азы, буквы; сидеть на азах, начинать какую науку. За аз да за буки, так и указку в руки. Сперва аз да буки, а там и науки. Что было муки, докуки, а ни аза, ни буки, нет толку. Аз да буки не избавят от муки, т. е. ученье, грамота. Прописным азом ноги растопырил, см. также аз. А, союз же, да, напротив, ан; однако, следовательно; потом, затем; выражение противоположности, вопросительное, заключительное и пр. Человек так, а Бог инак. Сеяли рожь, а косим лебеду. А ты как думаешь? А почему не хочешь? Широк путь в тюрьму, а из тюрьмы тесен. Читает: да будет воля Твоя; а думает: когда б то моя! Дай хлебца! - "А вот, погоди, вспашем, да посеем". Две матери, две дочери, да бабушка с внучкой, а их всего трое (мать, дочь и внучка). А случалось и так. Сперва погляди, а там ври. А тебе что за дело до него? "Выпьем?" - "Выпьем". - "А деньги где?" - "А шапка-то у тебя на что?" В песнях и сказках а и как, а и что, а и мало ли и пр. | Союз если, когда, коли, буде. А не знаешь, так и не говори. А как попадешься, тогда что? | Слышишь ли, слушай, отвечай. Иван, а Иван! | Межд. ась, что, чего; что надо? говори, отвечай, что ли! Слышишь ли? - А? - Ну, что же молчишь - а? | Межд. ах, ахти, ай, увы, ба; иногда произносится протяжно или сдвоенным. А, какой большой! А, коли так, то берегись у меня! А-а, досталось тебе! А то, а вот, угроза. Сказывай, а то (не то) худо будет! А вот я тебя, ужо! | Межд. да биш. А, теперь помню; а, знаю. В бранной поговорке: А чтоб тебе пригодилось (твое слово), да на свой же двор воротилось! А можно счесть и за союз, и за междометье. | Слитно, впереди слов, част. а перешла к нам: с греч., означая отрицание: не, без (апатия); с лат., из, от (ab, абстракция), или к (ad, апелляция); с франц. подобие чему (a la, ажур).

АБА ж. кавк. местное, толстое и редкое белое сукно; | плащ из него. Абиное сукно - окончина в окно, редко, сквозит.

АБАЖУР м. франц. косой навесец на свет, на свечу, лампу для затина; навесец, тенник, затин, щиток, колпак, козырек; | косые проемы для окон, сверху вниз, окно откосом.

АБАЗ, АБАС м. кавк. персидская серебряная монета, около 20 коп. | Восковой шарик от церковной свечи, привешиваемый закавказскими христианами, в знак обета, к шее или пясти. Абаза ж. черноморск. жестокий восточный ветер, от кавказского берега, опасный для дунайских рыбаков. | Бран. бестолковый басурманин. Эх вы, абаза немая! | Конское тавро, известное на Кавказе, вероятно, от названия горского племени.

АБАИМ, АБДАЛ м. вост. (абдал, персидск. монах? или обоим, обнять? обаим, обаять?) обманщик, плут, огудала, оплетала.

АБАКА ж. зодческ. верхняя плита на капители колонны (на главе столпа), плат, плита, доска, накладка.

АБАНАТ, АБАНУС? (обанат? обанус?) м. пск. упрямец, своевольник; абанусливый, абанусистый? упрямый, своенравный. Абатур, абатура? м. ряз. влад. (об-турить) упрямец, неслух, околотень, урос вят.; | наглец, нахал; | сар. болван, дурак.

АББАТ м. абат (стар. опат. Со двумя опаты, сиречь игумены, або архимандриты) настоятель римско-католического монастыря; почетное звание католического церковника. | Некогда одно звание, для почета и дохода. Аббатиса, настоятельница. Аббатов, ему принадлежащий; аббатский, к ним относящийся. Аббатство ср. звание аббата; | подчиненный аббату монастырь или | самое здание монастыря; аббатствовать, быть аббатом.

АББРЕВИАЦИЯ, аббревиатура ж. лат. сокращение, укорочение и пропуски в письме; | означение слов начальными буквами, вязью, условными знаками; | письмо под титлами.

АБДАЛ, см. абаим.

АБДИКАЦИЯ ж. лат. отречение; отказ от сана и власти правителя, сложение с себя этого звания; абдикационный акт, заручная по отречению, отказная, зарочная запись.

АБДРАГАН м. каз. оренб. (татарск.? дрожать?) страх, испуг, боязнь. Меня такой абдраган взял, что я - давай Бог ноги.

АБЕВЕГА ж. алфавит, буквица, азбука.

АБЕРРАЦИЯ ж. лат. физич. рассыпчивость и россыпь ломаных лучей света; | астроном. видимое изменение места светила, от траты времени на достижение до нас луча света и от бега земли вкруг солнца; излом, уклон.

АБНЯ? ж. арх.-кем. брашпиль морск., баран, баба, вал, навой, ворот (лежачий) на носу лодки, для навиванья каната.

АБО, альбо союз ряз., кур., вор. ли, либо, или. Або добыть, або домой (домовь, дома) не быть, зап.; | аль, разве, нежто. Або то, або это, либо. Або ты не слышишь? Або-ще, вот еще, что еще. как бы не так; будто? Або-що, что-нибудь; | хотя и. Дай або-що, что-нибудь. Або-що батька, да хуже свекра, хотя. Або-как, как-нибудь, как попало. Абы союз южн. зап. чтобы, дабы; | лишь бы; только бы. Абы не сидячего татары взяли. Абы нога ногу миновала. | Иногда вместо або, альбо, или, ли. Абы как, або как, кой-как. Иногда, в знач. лишь бы, бы удвояется: абы бы молчал, абы б не лаял, не бранил; или придают другую частицу: абы-то спал, пущай и пил бы. Абы-ну не плакал. Абы междомет. арх. ой, ох, ах, ахти, увы. Абы, Иванушку забрили! Абыкать, авоськать, делать лишь бы с рук. Абыканье до добра не доведет, нерадение.

АБОДЬЕ? ср. арх. (обыдень? или ободнять?) красный день и удача на лову; противопол. безгодье, безвременье. Абодная? пора, ясная, красная; | удачная, счастливая?

АБОНИРОВЫВАТЬ, абонировать что, или -ся, где, в чем; франц. взять за себя на срок место в зрелище; купить в книжнице право чтения; нанимать, откупать, кортомить, брать, сымать, содержать. Я абонировал ложу, абонировался в театре. Ложа абонируется, ее абонируют. Абонирование ср. окончат. абонировка ж. об. действие по знач. глаг. Абонемент м. абонировка; также | состояние абонированного. Абонент или абонировщик м. абонировщица ж. кто абонирует, наниматель, кортомщик, съемщик, откупатель, подписчик, содержатель.

АБОРДАЖ м. морск. сцепка, свалка двух судов, случайно или в битве; рукопашный бой свалившихся, сцепившихся судов. Абордажное оружие, морское рукопашное: ружья со штыками, пистолеты, копья, тесаки, интрепели и пр. Абордажная сетка, связанная из веревок в палец, подымается, при свалке судов, вдоль всего борта стеною, чтобы затруднить приступ.

АБОРИГЕН м. лат. более употреб. мн. ч. первые поселенцы края; первобытные, исконные, вековые, родовые, коренные жители; туземцы, старожилы, первоселы, коренники, сидящие на корню; противопол. нахожие, поселенцы, населенцы, переселенцы, посельники, новоселы, прибылые, пришлые, припущенники, наброд.

АБРАКАДАБРА ж. таинственное слово, перешедшее от древних евреев и греков; род заговора, особ. от лихорадки, который пишется треугольником и носится в ладанке.

АБРАМКА, абрашка м. арх. моржонок, моржовый детеныш. | Абрашка урал.-казач. ручной железный крючок на темляке, коим учужные водолазы подсекают изручь красную рыбу, стоящую под учугом или заколом, пытаясь пройти на низ.

АБРЕК (обрекаться?) м. кавк. отчаянный горец, давший срочный обет или зарок не щадить головы своей и драться неистово; также беглец, приставший для грабежа к первой шайке.

АБРИКОС, априкос м. плод и дерево Аrmеniaса vulgaris; желтосливник?, кавк. курега. Сушеные абрикосы, шептала? (шептала, сушеный персик?). Абрикосная косточка. Абрикосовое дерево; - цвет, светло-жаркой, бледно-оранжевый. Абрикосовка ж. абрикосовая наливка. Абрикосник дерево абрикос; | любитель абрикосов, лакомый до них.

АБРИС м. немецк. контур немецк. очерк, обвод, наброска, наброс, очертание, накидка, оклад, окаемок, рисунок без теней.

АБСОЛЮТНЫЙ лат. отрешенный; о предметах духовных, невещественных безграничный, безусловный, безотносительный, непременный, несравниваемый, самостоятельный, отдельный и полный, противопол. относительный, сравнительный, подчиненный, условный. Абсолютность ж. состояние абсолютного, безусловность. Абсолютист м. абсолютистка ж. человек, требующий безусловного, не допускающий сравнений, отношений, уклонений, изъятий. Абсолютизм м. учение, убеждения абсолютиста: отрешенность понятий, безусловность, безотносительность убеждений. | Научн. абсолютность, исключительность, безусловность стремления к высшему, к первообразу; философск. убеждение в сбыточности созерцания умом высшего начала бытия; политич. правление, ничем не ограниченное, соединение трех властей (законодательной, судебной и исполнительной) в одном лице. Абсолюция ж. католич. прощение, отпуск грехов, проща.

АБСТРАКТНЫЙ, АБСТРАКТИВНЫЙ, лат. отвлеченный [думаю, что сдваивать букву н нужно там только, где этого неуступчиво требует произношение], неприложенный, неприменимый; противоположное: прикладной, обязательный, конкретный. Тяготение, понятие отвлеченное; вес вещи, прикладное. Абстракция м. отвлечение, отвлеченность. Абстракт, отвлеченное, безусловное понятие, неприкладное. Всякая цифра, по себе, абстракт, количество неизвестно чего. | Абстракт, в органе, крышка, дощечка, при подъеме коей воздух проходит в трубы.

АБСЦЕСС м. врач. нарыв, гнойница, нагной, нагноение, местное воспаление с отложением гноя.

АБСЦИССА ж. лат. математ. часть оси правильной кривой линии, отрезанная ординатою, идущею отвесно к оси.

АБУКОНЬ? ж. абуконье? ср. собират. арх.-мез. прибережный подводный камень. Абик? м. вершина его, выказавшаяся из воды?

АБУТОР? (зырянское?) м. арх. медведь-самец в пору течки.

АБЦУГ м. немецк. в азартной картежной игре: каждая метка, пара карт вправо и влево.

АБШНИТ м. немецк. воен. отдел, отсек, отрез; отделенная рвом и валом часть укрепления, в которой засада отсиживается, по взятии неприятелем остальной части.

АБЫ, см. або.

АБЫЗ, абыс м. ряз., тамб. мулла, татарский поп. | Бран. поганец, нечестивец; | яросл., перм. негодяй, неслух, околотень, наглец.

АВАВА междомет. камч. аяй холодно, студено, морозно. Вава, малорос. детское название всякой боли; ой больно; у жидов: ай вай; немецк. о weh.

АВАНГАРД м. воен. авангардия ж. морск. франц. отдельная часть войск, передовой отряд, впереди армии или отряда же; переды, голова, сторожевой полк, яртаул; | передовая дивизия флота, а в части его, передовая эскадра; | иногда брандвахта; вообще, противопол. ариергард, ариергардия, отряд или отдел войск позади армии, корпуса, отряда, для прикрытия тыла; западная сила, зады, хвост, хобот, пятки; | задняя часть, отделение флота или эскадры. (Главные, срединные силы на суше: армия, ядро; на море: флот, кордебаталия). По трудности выговора аван- и ариер-гарда, случалось слышать, что солдаты соединяли их под общим именем аленгарда, различая его названием переднего и заднего; лучше бы принять названия: голова и хобот. Авангардный и ариергардный, к тому или другому относящийся, принадлежащий. Аванзал м. аванзала ж. франц. первая или передняя зала, официантская; иногда приемная, первая приемная, вхожая палата. Аванпост м. франц. воен. малый передовой отряд на стоянке, иногда только несколько человек, выставляемых с разных сторон отряда; маяк казач., охрана, оберег, караул, сторожи; сюда принадлежат: пикеты, ведеты, секреты, залоги, цепь, патрули, разъезды и пр. Аванпостная служба заключает в себе знание и исполнение на деле всех правил и средств охраны армии от внезапностей и доставление ей всех нужных вестей о неприятеле; обычно это служба казаков, названных Суворовым глазами армии. Авансцена ж. франц. пространство между занавесом театра и оркестром; площадка, передок. Авантаж м. франц. выгода, преимущество, перевес, большина. Авантажный, прибыльный, выгодный; | видный, казистый, красивый; | одетый к лицу, в казистом виде представший. Аванс м. в торговле, выдача части денег за товар вперед, до расчета; задатки. | Повелит. говорят ученой собаке: вперед!

АВАНТЮРИН, авантурин м. ископаемое: порода кварца со слюдистою искрою; златоискр, искряк, искрянник. Авантуринный блеск; - прииск; авантуриновая печать. Авантюрист м. франц. искатель счастья, приключений; землепроходец, проходимец.

АВАРИЯ, аварея, ж. голланд. повреждение торгового судна или груза его и убыток от этого. Авария малая, обычные случаи небольшой порчи и ломки судна; большая, особые и более важные случаи крушения; она частная, если пострадало только судно или один только товар; общая, если и то, и другое. | Пошлина за маяки, за лоцманов, за гавань. Аварийные деньги, пошлины за стоянку в гавани.

АВВА м. церк. отец; | Создатель, Бог; | архимандрит, настоятель, игумен. Амма, духовная мать в монастыре. Аввакумовщина, абакумовщина, онуфриевщина ж. собират. раскольничий толк поповщины, который отличается мелочными кривотолками и обрядами; они ожидают самого скорого пришествия антихриста, почему неистовы в изуверстве своем: из них выходили самосожигатели, сократильщики, детогубцы, и у них есть свои мученики и угодники.

АВГИТ м. ископаемое из рода пироксена, в шестиугольных черных столбцах.

АВГУСТ м. название осьмого месяца в году, стар. серпень, зарев; влад. густарь, всего обильно, густо едят. Августский, августовый, августовский, к августу относящийся. В августе - серпы греют, вода холодит. Овсы да льны в августе смотри, ранее они ненадежны. Мужику в августе три заботы: и косить, и пахать, и сеять. Август крушит, да после тешит. Август - каторга, да после будет мятовка. Августа капуста, а марта осетр. Бабам в августе праздник, жатва, а с сентября и бабье лето. Август-собериха или припасиха. Августейший, почет, величанье, титло Государя и Его семейства; с лат. augustus, славный, прославленный. Самое название месяца дано было в честь римского имп. Августа.

АВДАН-СЫРЫ, чувашский праздник в исходе октября, род поминок и спожинок; в переводе: петушье пиво; варят пиво и колют петуха. Анга-сыры (-соарен), их же праздник перед пашнею.

АВДОТЬИ-МАЛИНОВКИ, народное название дня 4 августа. Лесная малина доспела. Этот же день Евдокии-огуречницы: огурцы доспевают; он же Семи Отроков, сеногноя; дожди сено гноят. Авдотьи-плющихи, день 1 марта; плющит или гнетет снег; Евдокеи подточи-порог, новичок, пролетье, первая встреча весны (см. Евдокии). Авдотька, авдошка ж. большой болотный кулик, красноногий, крикливый; нетигель, Oedicnemus crepitans. | Пестрая, хохлатая птица удод, потатуйка, Upupa Epops. Авдотька, авдюшка, рыба Cobitis barbatula, лежень, голец. | Растение Trollius europaeus, ярко-желтый и в диком виде махровый цветок, полевой хмель, колтушки вологодск. кугольник (ошибочно куриная слепота и купальница).

АВЕРЬЯН м. растение валериана, мяун, кошачья трава, кошачий корень; земляной ладан сиб., глухой серпий, марьян вор., стоян южн., дигол? вят., болдырьян.

АВИЗ, адвиз м. итал. торг. предварительное уведомление об отправке на чье имя векселя, товара, и пр.; повестка, заявка.

АВИЗО м. несклон. военное судно малого размера, для рассылки, подачи вестей, наблюдения впереди флота и пр.

АВОДЬ? ж. арх. клятва, заклятие; заговор. Аводной? заговоренный; аводить? заговаривать, завораживать; налагать клятву: аводник? м. ведун, колдун, знахарь, заговорщик.

АВОСЬ нареч. (а-во-се, а вот, сейчас; см. во) иногда с придачею частиц: ко, то, же, ну, вот, либо; может быть, станется, сбудется, с выражением желания или надежды (латинское fore ut). Авось Бог поможет. Авось - вся надежда наша. Авось, небось, да третий как-нибудь. Авось - хоть брось. Наше авось не с дуба сорвалось, рассудительное. На авось мужик и хлеб сеет. На авось и кобыла в дровни лягает. Авось и рыбака толкает под бока. На авось казак на конь садится, на авось его и конь бьет. Русак на авось и взрос. Ждем, пождем, авось и мы свое найдем. Авось не унывает, здесь авось обращено в сущ. От авося добра не жди. Авось плут, обманет. Авось в лес уйдет. Авось до добра не доведет. Авосю не вовсе верь. Авосю верь не вовсе. Авось да живет, не к добру доведет. Авось, что заяц: в тенетах вязнет. Авось задатку не дает. Авось велико слово. Авось не бог, а полбога есть. Авось живы будем - авось помрем. Авось - дурак, с головою выдаст. Держись за авось, поколе не сорвалось. Авося жданки съели. Авоська м. будущий желанный случай, счастье, удача; отвага; | кто делает все на авось. Ему авоська дал или обещал. С авоськи ни письма, ни записи. Вывезет и авоська, да (ин) не знать куда. Авоська уйдет, а небоську одного покинет. Авоська веревку вьет, небоська петлю накидывает. Авоська небоське набитый брат. Держался авоська за небоську, да оба упали. Авось с небосем водились, да оба в яму ввалились. Тянули, тянули авоська с небоськой, да животы надорвали. Авосевы города не горожены, авоськины детки не рожены. Авосьный случай, пришедший на авось. Авоськать, авосьничать, пускаться на авось, на удачу, на безрассудную отвагу, беззаботно надеяться. Кто авосьничает, тот и постничает, иногда голодает. Поавоськаем: авось, до чего-нибудь доавоськаемся. | Авоськать, воськать, обычно приговаривать почасту авось. Авосьник м. авосьница ж. кто авоськает, авосьничает. С авосьником попадешь впросак. Авосьники бедокуры.

АВРААМОВО ДЕРЕВО, кустарник или деревцо Vitex Agnus castus, из семейства железняковых, железянок; агнец непорочный. День Аврамия-овчара или Анастасии-овечницы, в народе, 29 октября, праздник овчаров. Авраамиться, ханжить благочестием. Не Авраамься, не Исаакся, не Иаковься, не ханжи.

АВРАЛ, оврал [не думаю вообще, чтобы мы обязаны были хранить чужое правописание в принятом слове; требование это несообразно.] морск. повелительное: пошел все наверх, на палубу; вызов всех должностных на работу, где это, по роду ее или при опасности, нужно: авральные работы: отдача якоря, съемка с якоря, уборка парусов в шквал и пр.

АВРАН м. растение Gratiola officinalis, из семейства норичниковых; лихорадочная трава, коневий трут, благодать.

АВРИКУЛА ж. растен. Primula Auricula, медвежьи ушки.

АВРИПИГМЕНТ м. лат. опермент, орпимент; желтый, золотистый мышьяк, двусернистый мышьяк; есть природный и деланый.

АВРОРА ж. утренняя заря, зорька, заряница; брезг, свет, рассвет, утреница, денница, досвет, досветки; | алый и золотистый свет по овиди, по закрою (горизонту) до восхода солнца.

АВРЫНЬ ж. арх. растение Lemna, болотная ряска.

АВСЕНЬ м. так произносят слово это, известное почти только в акающих областях; вероятно овесень, первая встреча весны: первый день весны, 1 марта, коим прежде начинался год; ныне название это перенесено на Новый год и на Васильев вечер, канун Нового года. В песнях: тусень, титусень, туасень, таусель; щедрованье или обсев хозяина житом, с пожеланьями; свиная голова к обеду; вечером гаданья.

АВСТЕРИЯ лат. при Петре I, гостиница, трактир, харчевня, и питейный дом.

АВСТРАЛЬНЫЙ лат. южный, в южном полушарии находящийся; тропический, полуденный. Австралийский, к земле Австралии, или к пятой части света, Океании, относящийся.

АВТОГРАФ м. греч. своеручное письмо, писание; подлинная рука; подлинник, своеручник; автографический, к нему относящийся; подлинный, своеручный. Автография ж. знание рукописей, почерков или рук, письма известных людей; | искусство делать с них точные снимки. Автобиография ж. написанное кем-либо самим описание своей жизни; автобиограф м. описатель жизни своей. Автократия ж. самовластие, самодержавие; монократия, единовластие, самодержавие, самомочие. Автократ, самодержец. Автономия, право самоуправления, самостоятельность народа, земли; независимость. Автомат м. вообще, всякое устройство, где есть свой двигатель, а не внешний (напр. часы), | подобие человека, животного, подражающее живым движениям, голосу: самодвига, самоход, живуля, живыш, живая кукла. Автоматов, ему принадлежащий; автоматный, к нему относящ.; автоматический, автоматичный, самодеятельный, самодвижный, живодвижный; | о движениях человека: невольный, бессознательный, безотчетный. Автодидакт м. самоучка.

АВТОДАФЕ, ср. несклон. испанск. в переводе: дело веры, подвиг веры; сожжение на костре еретика, отступника от римского исповедания.

АВТОР м. лат. творец чего, сочинитель, писатель. Авторов, ему принадлежащий; авторский, ему свойственный, к нему относящ. Авторство ср. состояние, обязанность или занятие писателя. Авторствовать, говор. укорительно или насмешливо, заниматься писанием, сочинением книг. Авторитет м. свидетельство или мнение известного человека в деле науки, принимаемое слепо, на веру, без поверки и рассуждений.

АГА нареч. зап., эге малорос. (буква г произн. по-южному, с придыханием) да, так, конечно, ладно. Ти быв ён тамацки? -"Ага" смол. Ага, агату междомет. изумления смол. а, ах, ба. | Ага междомет. торжества а-а! АГА м. в притурецких и татарских областях, старшина, начальник; придается к слову, означающему над чем кто начальник; аги, агалары мн. ч.

АГАВА ж. амер. растен. Agave; бабушник, алий, сабур, столетник.

АГАЛЬМАТОЛИТ м. камень тальковой породы, из которого в Китае выделывают идольчиков и др. вещи; образной камень.

АГАМА ж. родовое или семейное название тропических толстоязычных ящериц.

АГАРЬ? м. болотный кулик; клянча, авдотька, нетигель?

АГАТ м. камень разных цветов и оттенков, природный сплав кварца и яшмы, сердолика, халцедона и пр.; агатный, более употреб. агатовый, из него сделанный, к нему относящийся.

АГАФИИ-КОРОВЯТНИЦЫ или ГОЛЕНДУХИ, день 5 февраля в народе. Все запасы вышли. На Агафию коровья смерть ходит, ниж. Агафона-огуменника, день 22 августа. Леший ночью из лесу выходит, дурит в поле, раскидывает снопы по гумнам, которые и стерегут, в выворотном тулупе, с кочергою в руках.

АГАЧ? м. арх.-кем. сугубый, полуторный пай, при дележе промысла. | Кавк. закавказская путевая мера, час; пеший агач, четыре версты; конный, семь.

АГГЕЛ м. церк. злой дух, диавол, сатана.

АГЕНТ м. лат. лицо, которому поручено дело от лица же, общины, товарищества или от правительства; низшая степень поверенного одного государства при другом; частное доверенное лицо по делам, уполномоченный, делец, ходатай, ходок, старатель, стряпчий, поверенный, приказчик. Агентов, все, что его. Агентские дела. Агентство ср. звание, должность, круг действий агента; | место жительства, контора агента.

АГИАСМА ж. церк. освященная, святая вода, как в праздник Богоявления, так и для Св. Крещения.

АГИТАЦИЯ лат. народные или сословные смуты подговоры, наущенья и волнение, тревога. Агитатор, волнователь, подстрекатель, смутчик, зачинщик мятежа.

АГЛЕНЬ? ж. арх.-он. прибой волны к берегу.

АГЛЫВАТЬ, аглыть? арх. о дереве: каменеть, окаменяться; аглыдь? ж. кем.-он. окаменелое дерево; аглыдок? м. прозябение на голом камне? Все это сомнительно.

АГНЕЦ м. агница ж. агня ср. ягня, ягненок, ярка, барашек; | иносказание непорочности во плоти; | церк. представитель Спасителя; | вынутая на проскомидии часть просфоры; агнечная просфора, из которой часть эта вынута. Агнец непорочный, авраамово дерево, Vitex Agnus castus; агновы ветви, ветки этого деревца, или палестинской ивы, Salix babylonica.

АГОВЕТЬ сев. от стар. говеть, жить воздержно, постно; быть живу, еле живу, едва жить, дышать, прозябать, перемогаться, обмогаться.

АГОНИЯ ж. греч. борение жизни со смертью; издыхание, отход, лежание на смертном одре, последний час; беспамятство, бессознательность умирающего. Он уже в агонии, на отходе.

АГОНЬ? ж. арх. (разве огонь, хвост?) меховая опушка на одеже. Агонить? оторачивать мехом; агонной? опушенный им.

АГРАМАНТЫ м. мн. франц. узорочные плетежки из снурков, для обшивки женских уборов, занавесок и пр., витейка, витушок. Аграмантовая обложка. Аграмантная фабрика.

АГРАФА ж. франц. брошка, насадка, запонка, застежка, хватка; род украшенной каменьями или отделкою пряжки, крючка; | зодческ. ключ свода, замок, средний и последний камень.

АГРАФЕНЫ-КУПАЛЬНИЦЫ, народн. день 23 июня, канун Ивана-купалы, Ивановской ночи, лютые (ошибочн. мытые) коренья: в сев. губ. закупываются, купаются впервые, что в южн. делается уже в мае, после первой грозы. Моются в банях и в реке; общее купанье с песнями; праздник купальщиков; обетная каша, складчиною. На Аграфену, коли гречиха мала, овсу порост.

АГРЕГАТ м. лат. что-либо по внешности целое, но бессвязное, составное; сбор, набор, подбор, скоп; спай, слежка, сгнетка.

АГРЕСТ, агрус м. южн. крыжовник, куст Ribes Grossularia и ягоды его. Агрусная водичка, крыжовниковая.

АГРОНОМИЯ ж. греч. наука земледелия, сельского хозяйства; агроном, агрономка, изучивший ее. Агрономическое училище. Агрикультура, земледелие, землепашество, хлебопашество, полеводство.

АГРУБЬ? ж. (огрубеть, огрубь?) арх. плесень на хлебе.

АГУ междомет. род привета младенцу, вызов на улыбку, агунюшки. агушеньки и пр.; агунить, тешить ребёнка агу.

АГУТИ несклон. южноамериканский золотистый заяц.

АД м. адея, геена, тартар, тартарары, бездна, преисподняя, тьма кромешная, печь огненная; | вят. хайло, пасть, зев, горло, глотка. | *Невыносимое житье, ссора в доме, крик, брань, драка, содом. Что ад-эт разинул, что орешь. И в аду люди живут, о привычке; и в аду обживешься, так ничего. Хоть в аду ликуй, только нас минуй, о злом человеке вместо: хоть в раю. Всяк ада боится, а дорожка торится. В рай просятся, а заживо в ад лезут. Ад стонет, рыдает. грешных к себе призывает. Глас Божий вызвонит из ада душу грешника, говорят о вкладе на колокол за упокой самоубийцы. Лучше с умным в аду жить, чем с дураком в раю. Житье, словно в аду. На немилостивых ад стоит. Пусти душу в ад, будешь богат. В аду не быть, богатства не нажить, потому что богатый часто наживается неправдою. Не есть (нет, несть) во аде покаяния. Черти возят жерди: хотят ад городить, шутка. Из омута в ад - рукой подать; в омуте водяной, бес, да в омуте ж и тонут. И в аду хорошо заступничество: ину пору хоть кочергой, вместо вил, подсадят: все легче. Ключи ада, ключи бездны, у скопцов: известн. части. Злой человек адово стяжанье. Врата адовы. Адская злоба, аду свойственная; адская жизнь, каторга, невыносимая. Адский камень, ляпис, жгучее серебро, селитро-кислое серебро. Адожной арх. адский, дьявольский, лукавый; нечистый, мерзящий. Адовень м. арх. бранно негодяй, мерзавец; адова об. арх. адожной человек, зверь, растение и пр.; | мерзость. Адовить что, арх. замышлять коварство; крамолить; | сквернить, поганить. Адоват костр. скуп, скареден. Адить? что, яросл. копить; неумеренно употреблять?

АДАЖИО ср. несклон. итал. муз. протяжный, тихий, медленный размер (лад, мера, такт); музыкальное сочинение этого размера.

АДАЙ? вологодск. повелит. ешь (ашай? от татарск. ашамак?).

АДАЛЕНЬ м. (вероятно одалень), водяное растение купальница, купавка, Nymphea, Nuphar, растущее поодаль от берегов, на глубине и по омутам; есть белые, желтые и (астрх.) пестро-алые; озерной лапушник, водяной пострел? кубышка, курочки, кувшинка, кувшинчики, лататье, вахтовник, водолей, лопуха.

АДАЛИ нареч. вост.-сиб. точь-в-точь, все равно, равно как, также как, будто, как бы, ровно, словно. Шерсть такая, ну адали шелк.

АДАМ, вообще, человек во плоти, грешник; | падкий на соблазн. И ты адам, и я адам; все мы адамы. | Взятый от земли; | праотец. Помер Адам - ни Богу, ни нам, ни душа на небо, ни кости в землю, разбитый горшок. Это при Адаме было, в старину незапамятную. Новый Адам, церк. Спаситель. Адамово дерево, растен. Catalpa bignoides; | растен. Palolownia imperialis. Адамова голова, мертвая голова, т. е. человеческий череп; | тропическое растение мандрагор, Mandragora offic. или Atropa Mandragora, из семейства пасленовых. | Растен. черный осот, Centaurea scabiosa, пупочник, шишкарник, шелобольник, пустосель или пустосел, ошибочно постушель. | Вят. растен. Cypripedium calceolus, кукушкины сапожки. | Самый большой сумеречник, бабочка мертвая голова. Sphinx Caput mortuum, на спинке которой виднеется изображение человеческого черепа. Живет на картофеле, в южной <России> Росии [западные европейцы должны сдваивать свое s, где оно произносится твердо; нам этого не нужно] вредит ульям; у одного только этого насекомого есть голос (прочие производят шорох, верезг, стрепет): резкий свист из боковых дыхалец. Адамова борода, растен. Asclepia, у которого корень бородою. Адамова кость арх. сиб. окаменелое дерево, особенно выбрасываемое морем. Адамова смоква, растен. и плод Musa раradisiaca, банан; | Ficus indica, индийская смоковница. | Адамово яблоко, кадык, гортань, твердое возвышение на горле человека, от головки гортани. | Райское яблоко, род большего, клинчатого лимона, Pyrus Malus paradisiaca. Адамовы лета, годы, много лет, более человеческого века. Адамовы лета с начала света. Адамовы детки, все люди, в смысле грешников. Адамов грех, ослушание, непослушание; слабость к соблазну. Адамова вилка, ложка, пальцы, горсть. Адамовщина ж. собират. арх. сиб. ископаемое дерево и кости; первое идет на топливо и на поделки; местами такое не окаменелое еще дерево зовут ноевщиной, а окаменелое адамовщиной, адамовой костью.

АДАМАНТ м. стар. алмаз, бриллиант; адамантовый, алмазный.

АДВОКАТ м. лат. присяжный поверенный, правовед, берущий на себя ведение тяжб и защиту подсудимого; частный ходатай по тяжбам, стряпчий, ходок, делец. Адвокатские приемы. Адвокатство ср., адвокатура ж. стряпчество. Адвокатничать, адвокатствовать, стряпничать, ходить по делам, по судам, по искам.

АДЕНОЛОГИЯ ж. греч. анатом. наука о железах в животном теле. Аденотомия ж. рассечение, разрез желез, и пр. в нарывах.

АДЕПТ м. лат. вновь принятый в братство, в тайное учение или общество; новичок, новобранец. | Посвященный в тайны кабалистики, алхимии или иного таинственного учения: знахарь.

АДЕЯ ж. ад. Адея стонает, к себе призывает. Наполняется адея попами, дьяками, да праведными судьями.

АДИНАМИЯ ж. греч. бессилие, слабосилие, ослабление, изнеможение; недостаток жизненных сил; слабость, хиль, хилость жизни. Адинамичный, адинамический, бессильный, слабосильный.

АДЛИ нареч. зап. наконец, под конец; насилу, едва, еле, с трудом; однако, все-таки. Адли наша узяла! | Сиб. словно, точно; будто. Притулился адли мертвый.

АДМИНИСТРАЦИЯ ж. лат. уряд, управление, распорядок, заведование, устроение. | Взятие под присмотр дел неплательщика. Администраторство ср. заведование этими делами; | самое лицо или место, на которое это возложено. Административный порядок дел, распорядительный, несудебный, распорядковый, исполнительный; администрационный, к администрации, особенно во втором значении, относящийся. Администратор м. хозяин, управляющий, заведующий, распорядитель, управитель; администраторов, ему принадлежащий; администраторскuй, к нему относящийся.

АДМИРАЛ м. генерал флота; контр-адмирал, генерал-майор; вице-адмирал, генерал-лейтенант; адмирал или полный адмирал, генерал от -. | Денная бабочка аталанта, черная, с алою каймою по подолу крыльев; | раковина Conus ammiralis. Адмиральша, жена адмирала. Адмираловы очки, адмиральшин чепец; адмиральский жезл. Адмиральский час флотск., полдень, пора выпить водки. Адмиральство, чин его, звание. Адмиралтейство ср. место и здания, где производятся дела и работы флота; тут верфи, эллинги, доки, мастерские, запасы, иногда и самое управление; адмиралтейский, к нему принадлежащий, относящийся. Адмиралтейств-совет, при морском министре, для обсуждения дел по морской военной части.

АДОНАИ м. евр. церк. Господь-Сый, одно из имен Всевышнего.

АДОНИС м. растение стародубка, из сем. лютиковых, Adonis. Адонический стих, состоящий из дактиля и спондея: -ИИ-И, напр. полная воля; грешная доля.

АДРЕСОВАТЬ, АДРЕСОВЫВАТЬ что, кого, куда, к кому, на чье имя; делать адрес, надпись; насылать, надписывать; -ся, быть надписываему, насылаему; | обращаться, относиться к кому, за чем. Адресование ср. окончат. адресовна ж. адрес м. об. действие по значению глаг. Адрес, именная надпись на чем, кому письмо или вещь следует, иногда с указанием жительства и пр.; насыл, насылка. Пиши письмо по насылке такой-то. | Словесное указание или записка, ярлык для отыскания лица; | поименование в векселе того, кому должник обязан уплатить деньги; | просительное, поздравительное, благодарственное, почетное письмо; | речь на бумаге от имени места, сословия, общества. Адресный билет, выдаваемый в столицах адрес-конторою, местом, которое отбирает виды у людей податного состояния и выдает от себя другие, записывая местожительство. Адрес-календарь, именной список жителям с показанием их звания, местожительства и пр. Адресователь м. адресовательница ж. Адресовщик м. адресовщица ж. надписчик, насылатель, насыльщик.

АДРЕТ франц. повелит. ученой собаке: на дыбы! лапами на грудь хозяина; или обратно, задом к хозяину; или за стул и пр.

АДРИАНОПОЛЬСКИЙ цвет, краска, ярко-красная, из марены.

АДУЛАР, АДУЛЯРИЙ м. лунный камень, бледно-синеватый (лунного цвета) полевой шпат.

АДУР м. одур (одурять?) вост.-сиб. снаряд для подледной ловли красной рыбы по р. Ангаре.

АДЪЮТОР м. лат. помощник, пособник, подручник. Адъюнкт м. помощник академика или профессора, приобщник, общник, товарищ; ученое звание под академиком или профессором; адъюнктша, жена его. Адъюнктово чтение. Адъюнктское жалованье. Адъютант м. лат. военный офицер в звании этом при генерале, для поручений и передачи приказаний; адъютантша, жена его. Генерал-адъютант и флигель-адъютант, генерал и офицер в этой же должности при Государе. Старший адъютант при письменных делах корпусного штаба, вроде начальника отделения. Дивизионный, полковой, батальонный адъютанты заведуют письменными делами (и музыкантами) при своей части войск.

АЕ, АЕВ м. татарск. ниж. астрах. медведь, шуточн. бортник, мишка, топтыгин и пр. На Каспийском море, промышленники не смеют поминать медведя, опасаясь бури, а называют его аё, аю.

АЕР или аэр стар. лат. воздух, атмосфера, мироколица; воздух теплый, вешний, чистый, свежий, здоровый. Аэродинамика и все подобн. сложные слова см. аэр.

АЖЕ союз стар. ажно, инно; | если же, буде; | ныне: аже, аж, ажно, ажно, ально, альни, ан, анно, анда, ажинолича, инда, инно, ин, даже, так что, что даже; | лих, напротив, между тем; заместо того; | ведь, да ведь. Ажно в ушах трещит. Ально испужался. Ударил, анда палка переломилась. Голодному ажно и ночью не спится. Ан не удалось. Не возьму ста рублей. - "Ажно возьмешь, только б дали". Чаял, все тут, ально никого нет. Хвать в карман, ан дыра в горсти. Хвать-похвать, ан нечего взять. Ждали с гор, ан подплыло низом. Ажно я тебе гутарил, ведь я говорил; калужск. Ано погоди, я сам схожу, либо, или. Ажноль калужск. тул. ужели, неужто. Ажбы пенз. тамб. твер. хоть бы, хотя бы, если б. Ажбы один нашелся. Ажнокать, говорить аж, ажно; ажнок м. южный великорус, особенно калужанин.

АЖИО ср. несклон. торговое: переплата, наддача при промене одного рода монеты на другой; промен, лаж; разница в цене между доброю и худою, или нужною, по торговым обстоятельствам, и ненужною монетою. Ажиотаж м. торговля и обороты деньгами, акциями, облигациями, денежными бумагами; барышничество ими, скуп и перепродажа, ростовщичьи обороты.

АЖЛИБАТЬ что, олон. елозить, есть, хлебать. Ажлибанье ср. еда ложкою, хлебанье.

АЖНО см. аже.

АЖУР франц. прилаг. несклон. ажурный, ажуровый, со сквозниною, сквозничный, прорезной, дырчатый; о золотой, серебр. работе: сквозной и узорочный, решеточкою, узорочными ячейками; | об оправе, посадке камней: сквозной оправы, ободком, обручиком, обечайкою, не коробочкою и без подкладки, без блесны.

АЗ м. первая буква, см. А. | Церк. и стар. первое лицо, я; в беседе говорят шутя. Аз грешный. Аз, да увяз, да не выдрахся. Аз, да всему горазд. Аз пью квас; а увижу пиво, не пройду его мимо. Аз не без глаз, по (про) себя вижу. Я - последнее слово в азбуке (ответ: да аз первое).

АЗАРТ м. франц. задор, вспыл, вспых, горячность, запальчивость. Азартный человек или азартник, озорник, задора, вспыльчивый, горячий и буйный; | О случае, деле: случайный, роковой, неверный, от счастья, удачи зависящий, отважный. Азартные картежные игры, случайные, роковые, противополагаются коммерческим, потешным, расчетливым, зависящим более от уменья. Азартить кого, сердить, бесить, выводить из себя, из терпенья; азартиться, горячиться, выходить из себя, забываться.

АЗБУКА Ж. алфавит, абевега, стар. буквица; собрание в порядке всех письмен, букв, какой-либо грамоты; азбука славянская собств. буквица, кириллица для отличия от глаголицы, вероятно придуманной папистами; | учебник грамоты, букварь; | *Начальные основания какой-либо науки. Азбука велика, а тридцать слов. Азбуку учат, во всю избу кричат. Азбука наука, а ребятам бука (мука). Азбуки не знает, а читать садится. | Роспись, оглавление, указатель в азбучном порядке, алфавит. Азбука имен. | Азбука нотная, порядок, степени музыкальных звуков на бумаге принятыми для сего знаками, нотами. Азбуковное начертание. Азбучный порядок. Азбучник м., азбучница ж. учебник азбуки, начал грамоты. Азбуковина ж. чужие, нерусские, незнакомые письмена; уродливые, ломаные.

АЗЕТЬ, АЗЯТЬ, АЗЕЯТЬ ряз. (озевать?) глазеть, зевать?

АЗИМУТ м. астроном. дуга закроя, овиди (горизонта), между полуденником и отвесом (меридианом и вертикалом). Азимутный, азимутовый, к азимуту относящийся. Азимутные солнечные часы, лежачие, лежащие по уровню, не стенные.

АЗИЯТКА ж. орл. род сарафана. Азиятская рожь, растение Hibiscus syriacus.

АЗОИЧЕСКИЕ ископаемые греч. гипозоические, гипогеновые, первозданные, в коих нет следа орудных тел.

АЗОТ м. химич. основание, главная стихия селитры; селитротвор, селитрород, селитряк; он же главная, по количеству, составная часть нашего воздуха (азота - 79 объемов, кислорода - 21). Азотистый, азотный, азотовый, азот в себе содержащий. Химики различают этими словами меру или степени содержания азота в сочетаниях его с другими веществами.

АЗЯМ, озям, татарск. сермяга, долгий и полный крестьянск. кафтан, верхний кафтан халатного покроя, без бор, из домотканины, крестьянск. сукна, понитка; зипун; каз. синий долгополый кафтан; влад. перм. армяк из армячины или из верблюжьего сукна; влад. летник, холодник, холщевик, балахон; сар. кур. волчья, лисья, сторожковая (песья) шуба: ниж. астрх. крытый овчинный тулуп.

АИР м. болотное растение из семейства аронниковых, Aconis Calamus; ир, касатик, сабельник татарский, пищалка, лепеха, лепешник (ошибочно лир); ирный корень, пряный и горький, идет в аптеки.

АИСТ м. аистка, самка его; большая перелетная птица из семьи цапель, вьющая гнездо в деревнях на кровлях и деревьях, бусел, черногуз, батян, бачан; Ciconia alba. Черный аист, чернобусел, сибирский аист. | Рыба аист касп. сухощавая, головастая белорыбица. Сидит, будто аист на приточне (притучне)(?). Аистов клюв почти в пол-аршина. У нас на крыше аистовое гнездо. Аистник м. растение Pelargonium? Erodium?

АЙ, АИ м. несклон. американское млекопитающее животное, названное так по крику его: Bradypus, лентяй, ленивец, тихоход, тихоброд, ползун, лазун. АЙ, междомет. боли, испуга, удивления, одобрения. Ай (ой) больно. Ай (ах) как испугался. Ай (а), неужто? Ай (ну) молодец. Ай да хват. Ай-ай, остер ты. Одинокому - охо-хо; а женатому: ай-ай. Баба ай-ай (бойка), а мужик - малахай. | В виде союза, ась, что; | аль, или, разве, нешто. Ай ты уморился? Айбо смол. альбо, либо, или, разве. Айкать, айкнуть, кричать, вскрикивать от испуга, от боли. Сразу уложило ядром, и не айкнул. | Отзываться, откликаться, перезываться, аукать; -ся, аукаться. Айкала об. у кого привычка, пугаясь, айкать. Аюшка об. или мн. аюшки вор. тамб. и др., дружеский зов, отклик, привет; иногда в виде сущ. как ласка: аюшка мой, подь сюда; нет моей аюшки; аичка, аиньки, приветливый отклик. Аяй м. аяйка об. трус, трусиха; | донск. задушевный друг, приятель, товарищ, аюшка. Аякса ряз. (Мещера?) плакса, крикса, рева.

АЙВА ж. дерево и плод Cydonia vulgaris; армуд кавк., квит малорос., пигва, гутей, гунь, гуни новорос.; род яблока, которое едят только вареное, печеное. Айвиное, айвочное, айвовое варенье.

АЙДА, АИДА, ГАЙДА; мн. айдате, вост. и сиб. татарск. понудительный окрик, повелительное: иди, идем, пошел, погоняй, ступай, живей, скорей. Ну, айда, что ли. Ехать айдаком нареч. каз. астрах. охлябь, верхом без седла, на голой лошади.

АЙДАНЧИКИ Ростов-на-Дону маленькие косточки из бараньих ножек (Наум.).

АЙДАР м. казач. ардар ниж.-мак. круглая казачья стрижка, под верховку, под-чуб, кругло обрубом, не в скобку. | Нестриженая маковка, вопреки обычаю, в ниж. губ. по Волге.

АЙМАК м. у монгольских и сродных им племен: поколение, племя, колено, община однородцев, под одним родоначальником; у нас переводят: волость. У калмыков, где народ в рабстве, аймак, вотчина дворянина (нойона), его владение людьми. Аймачный, аймаковый, к нему относящийся.

АЙРАН, местами переделано в арьян м. у всех татарских племен, разболтанная на воде простокваша для питья.

АЙШАН м. вят. бабий головной убор, род кички, сороки.

АКАДЕМИЯ ж. греч. вообще, высшее ученое или учебное братство и самое заведение; общество ученых или художников, соединенных под этим названием на пользу науки; такое же учебное заведение, для подготовленных образованием молодых людей. В университете равно преподаются все науки; в академиях, более частно, одна отрасль их. | У художников натура или академия, нагой человек, как образец. Академический, академичный, к ней относящийся, принадлежащий. Академик м. член, ученый товарищ по академии. Академист м. ученик, воспитанник, слушатель академии. Академиков, академистов, им лично принадлежащий.

АКАР, Acarus, моль, тля или гусеничка ее; акар сырный, мучной и пр.

АКАРЕНОК зап. т. е. окоренок, от корень: малорослый, коренастый человек, маштак, коротыш, прындик, обрубыш. | От анкерок, бочонок, распиленный надвое, полубочье, пересек, обрез. | Моск.-руз. лохань для мочки мяса, мытья посуды и пр.

АКАТКА, окатка, кулик Himantopus. Акатка долгоногая, красные ноги почти в пол-аршина, а сам менее горленки, у нас на юге.

АКАТЬ, аськать, спрашивать часто: а? ась? | Говорить на а, высоким говором; произносить о без ударения как неполногласное а; корень этого говора в Белоруссии, где чистого о нет вовсе; весь юг и запад, от Москвы, акает, и сама она также, но слабее, скрадывая резкость гласных (в Малороссии и в Польше окают); низкий же говор, на о, идет от Москвы на север и восток, во всю Сибирь. Аканье ср. говор или произношение высокое, на а, рязанский, московский. Акальщик м. акальщица ж. акала об. кто акает, говорит свысока. С Масквы, с пасада, с авашнова ряда, дразнят акальщиков; Болого в Володимире: стокан испить - голова болит, дразнят окальщиков.

АКАФИСТ м. неседален, церковная хвалебная песнь и молитвы Спасителю, Богоматери и св. угодникам. Акафистный молебен, с акафистом. Акафистник м. сборник акафистов, книга. | Любитель, акафистов.

АКАЦИЯ ж. родовое название дерев: Acacia, Robinia и Caragana; обычно у нас зовут так глог, гороховое дерево; это акация желтая, Robinia, из сем. бобовых: акашник, акатник, караган, гороховик, золотарник; на юге у нас растет и белая, и алая.

АКВАМАРИН м. берил, камень из рода изумрудов, цвета морской воды; он состоит из кремне- и глинозема. Аквамаринный прииск. Аквамариновый цвет, аквамариновые подвески. Аквариум, акварий, устройство для разводки разных водорослей и водожилых животных; водоем, водник, водяничек. Акварель ж. франц. живопись и самая картина на бумаге водяными, соковыми, сквозистыми красками, без белил, противопол. гуашь, гвашь. Акварельная живопись. Акватинта ж. способ гравировки или травления, с оттенкою, весьма близкою к работе кистью, тушью, сепиею. Акведук м. лат. водопровод, водопривод, водоток, водотеча, водник.

АКЖИЛАН, АКЗИЛАН м. татарск. змея Coluber dione; обращена в баснословную белую рогатую змейку, которая служит на счастливого; царь-змея, князек-змея.

АКИ союз церк. и стар. как, так как, подобно, как бы; аки бы, будто, будто бы, якобы. Ако, когда, как (по времени). Акоже, также как. Амо, аможе, куда. Ати, чтобы, дабы, да (пожелательное). Аци, аче, аще, если, если же, буде, коли.

АКИКА? междомет. вост.-сиб. ой жарко, горячо, ожегся; противопол. авава, холодно; | прочь, сторонись, ожгу!

АКИП, АКИПКА м. камч. тюлений щенок из породы называемых школьниками; белок, белек, астрах. тюленье щеня.

АККЛИМАТИЗИРОВАТЬ что, кого, лат. приживлять, приращивать, приурочивать, отуземить. Большая часть северо-американских дерев у нас хорошо приурочиваются, отуземиваются, обживаются, приживаются; они приживчивы, приурочливы. Акклиматизация, акклиматизировка, действие по глаг., приурочивание, приурочение, приурочка.

АККОМПАНИРОВАТЬ кого или что (сонату) чем, на чем, музык. франц. вторить, сопровождать, подголашивать, подголосить, подыгрывать; держать другой, согласный голос. Аккомпанирование ср. длит. аккомпанировка ж. об. действие по глаг., вторенье, подголоска, сопровождение, подыгрывание; а второе, также значит аккомпанемент (аккомпанимент) м. сущность, самая музыка многогласия, по сочинению или по исполнению, приголос, втора; аккомпанировщик м. аккомпанировщица ж. втора, вторщик, подголосок.

АККОРД м. франц. согласие, соглашение, условие, сделка; | муз. созвучие, согласие, полногласие, стройность совместных звуков; | лад, строй, по различию мягких и твердых созвучий (моль и дур, или минор и мажор); | полный подбор струн для какого-либо музыкального орудия. Аккордный, к нему относящийся.

АККРЕДИТОВЫВАТЬ, аккредитовать кого, при ком или у кого; дать кому от правительства верющую грамоту, уполномочить при другом правительстве; | в частном быту, особ. торговом: доверить кому прием, получение, истребование денег или товара; -ся, быть уполномочиваему; представлять, предъявлять верящую грамоту, полномочие свое. Аккредитование ср. окончат. аккредитовка кого, ж. об. действие по значению глаг. Аккредитовщик м. дающий полномочие, веритель, доверитель.

АККУРАТНЫЙ лат. точный, верный; - вещь, тщательно, искусно и чисто обделанная; - человек, любящий точность, порядок; бережливый: аккуратность ж. свойство, качество по знач. прилаг. Аккурат нареч. ровно, точно, верно, точь-в-точь, в меру; волос-в-волос; копейка-в-копейку. Как быть аккурат. Как раз рихтих, аккурат. Аккуратничать, жить бережливо, с зажимкою, с расчетом, сводить концы.

АКЛЕЙ м. сиб. вид утки, малая чернеть. | Растение Aquilegia vulgaris, голубок, голубки, орлики, сапожки, колокол.

АКОЛИТ, греч. неразлучный спутник; помощник.

АКОНИТ м. растен. Aconitum Napellus; борец, лютик (все семейство назыв. лютиковым), прострел, волкобой, прикрыт, царь-зелье. Aconitum Anthora, волкогуб; Aconitum excelsum, синеглазка, волхунок (ошибочно волхунога); Aconitum Lycoctonum, волчий корень, прикрыт (а не пригрид), царь-трава, укрыт.

АКОРЬЕ? СР. арх. обгорелые лесины, деревья, после пала, гари?

АКОСИТЬ? или акоситься? арх. чудесно охраняться, избегать раны, смерти. Акосной? неранимый, неязвимый; акось? ж. свойство это.

АКРИДА ж. церк. сарана, саранча; кобылка, кузнечик.

АКРОБАТ м. акробатка ж. греч. канатный плясун, весопляс, висопляс. Акробатный, акробатичный, акробатический, весоплясный, висоплясный.

АКРОСТИХ м. греч. стихотворение, где начальные буквы стихов составляют имя, слово или речь; краестишие, иместишие.

АКСАКАЛ м. татарск. в пограничных с Азиею и в населенных татарами областях: старик, старшина, староста, выборный; в переводе: белая борода.

АКСАМИТ немецк. стар. бархат. Аксамитовый, аксамитный, попадается и поныне в песнях.

АКСЕЛЬБАНТ м. немецк. плетеница из снурков, носимая адъютантами и др. чинами на плече: наплечник, оплечье, наплечье.

АКСЕССУАР м. более употреб. мн., франц. принадлежности, дополнительные вещи, предметы; обстановка, околичности; знаки, признаки, напр. трезубец Нептуна; стрелы молнии Юпитера и пр.; | добавочные украшения в живописи, лепной работе и пр.

АКСИДЕНЦИЯ см. акциз.

АКСИНЬИ-ПОЛУХЛЕБНИЦЫ или -полузимницы, в народе, день 24 января. Половина зимних запасов съедена; прошла половина времени от старого до нового хлеба; озимое зерно пролежало половину срока до исхода. Цены на хлеб до нового устанавливаются. Какова Аксинья, такова и весна. Метель на полузимницу - корм подметает, корма будут плохи. Полузимница пополам, да не равно (делит зиму): к весне мужику тяжеле.

АКСИОМА ж. греч. очевидность, ясная по себе и бесспорная истина, не требующая доказательств, напр. целое всегда, больше части своей; основная истина, самоистина, ясноистина.

АКТ м. лат. вообще, всякое сбывшееся действие; принято в значении: бумаги, заключающей в себе постановление, решение, сделку, свидетельство, грамоту, документ, письмо; | торжественного собрания ученого общества или сословия, празднества какого-либо учреждения; | в драматических сочинениях: условный отдел, действие. Акты мн. письменные дела, производство; документы, грамоты, ученые письменные труды, записки общества. Актив купца или банка, именье, наличность, истинник, противопол. пассив, долг. Актовой, к акту, актам относящ. Актуарий, актуариус м. чиновник, у которого акты, приказные дела на руках; ныне у нас таких особых чинов нет; в курляндской губ. секретарь; в бывшей коллегии иностранных дел чин 14 класса. Активный, деятельный, действующий, жизненный, живой, некосный, не мертвый; активность ж. состояние, свойство это. Актер м. актриса ж. театральный артист, сценический художник, играющий на театре; лицедей, личник, стар. скоморох. Актерша ж. жена актера. Актеров, актрисин башмак; актерские замашки. Актерство ср. звание, поступки, действия актера, по игре его: | притворство. Актерствовать или актерить, быть актером, особенно вне театра, притворно ломаться изысканным говором и движениями; притворяться, ломать душу, лукавить. Акция ж. доля, часть, пай, делянка в торговле или промысле товарищества; | внос, вклад пайщика; | ярлык, расписка, лист, письмо на это право участия. Общества на акциях (на делянках) и на паях различаются тем, что в первых делянки в одну цену разбираются любым, кто вносит деньги, и перепродаются после по вольной цене; а во вторых сами учредители складываются (торг складчиною), не допуская сторонних и внося каждый свой пай, по уговору. Акционер м. акционерка ж. вкладчик, складчик, дольщик, пайщик, участник в товариществе, в артельном промысле; акционеров, ему принадлежащий; акционерский, всем товарищам общий; акционный, долевой, паевой, делянковый, вкладочный.

АКУДНИК м. акудница ж. ряз. т. е. окудник, от кудесить, куд, проказник, затейник; | шептун, знахарь, колдун.

АКУЛА ж. исланд. морская хищная рыба Squalus разных видов: мокой, морской людоед, морская собака; шарка, беломорский вид: нокотница, у Колы, Squalus Acanthias. Жаднее акулы. У тебя акулья пасть. Акулин, известной акуле принадлежащий.

АКУЛИНЫ-ГРЕЧУШНИЦЫ, в народе, день 13 июня, он же задери-хвосты. Сеют гречу; скот от жаров и овода бесится, строчится (строка, зык, бызы). Мирская каша для нищей братии; праздник каш. На Акулину не работай, чтобы греча родилась, кур. Гречу сей либо за неделю до Акулины, либо неделею после. Акулинка ж. вор. бурьян, род крупной сорной травы, которая идет замест лучины, для света и растопки.

АКУПУНКТУРА ж. лат. наколка тела иглою, для врачевания; накол, иглование, см. игловать.

АКУСТИКА ж. греч. наука о природе и законах звука; часть физики, звукословие. Акустический зал, по законам акустики устроенный, для отголоска (для голка, эхо), или для наголоса (резонанса). Акустик м. знающий науку эту.

АКУШЕР м. акушерка ж. франц. родовспомогатель, -ный врач, родопомощник; повивалыцик, бабич, приемник; повивальная бабка, повитуха, бабушка, приемница, в ряз. дедила, диданя; бабка ученая, бывшая на испытании. Акушеров, акушеркин, им лично принадлежащий; акушерский, к ним и к искусству их относящийся. Акушерство ср. родовспомогательная наука, знание, искусство и самое занятие, бабичье дело.

АКЦЕНТ м. усиленное выражение голоса на гласной букве, на целом слове или на целой речи; возвышение и понижение голоса: тоном или звуком и силою, громкостию; ударение, т. е. протяжка гласной, остановка на ней. Акцентуация ж. ударение в говоре, в знач. действия. Акцентировать или акцептовать речь, произносить с ударением, выразительно, понижая и повышая голос, усиливая и ослабляя его.

АКЦЕПТОВАТЬ что, лат. принять вексель, требование для срочной уплаты; акцептоваться, быть принимаему; | принимать друг от друга взаимно векселя для учета; акцептование ср. окончат. акцептация ж. об. действие по знач. глаг., прием, принятие векселя. Акцептатор м. приемщик, приниматель векселя.

АКЦИЗ м. налог на предметы внутреннего потребления, противопол. пошлина, таможенный сбор; | плата в казну или откупщику, городу, общине с промысла или с товара; мыт. Акцизные доходы. Акциденция (аксиденция) ж. доходы случайные, неокладные, при должности; законные сборы с просителей и с дел; | приносы, поклоны, гостинцы, благодарности, поборы, срывы, взятки.

АЛАБАНДИН, аламандин м. вид лала, рубина, яхонта.

АЛАБОР м. (мадьярск. тормаз; не чудское ли или турецкое слово?) стар., а местами (твер.) и ныне: устройство, распорядок, порядок; от этого: алаборить, ворочать делами, переворачивать, переделывать, приводить по-своему в порядок. Всякий начальник алаборит по-своему. Алаборщина ж. перебой, переворот, склока, новые порядки или беспорядки. Немой алабор или алабырь костр. бранно: бестолковый; косноязычный; немой. Алабырь, алатырь м. загадочный камень, поминаемый в сказках и заговорах: бел-горюч камень, лежащий на дне морском, либо на море на кияне, на острове на буяне; вероятно янтарь, греч. электрон, переделанное на татарский лад. | Алатырь и алатырец м. арх. бранное, неопределенного знач. пройдоха? Алахарь м. вор. дармоед, мироед, лежебок.

АЛАВАСТР, алебастр, гипс. | Сосудец, в котором держали миро и жидкие масти, ароматы, церк.

АЛАДЖА, алача ж. турецк. шелковая и полушелковая, полосатая турецкая ткань. Аладжовый, аладжинный халат.

АЛАЖ, алашь, алажка ж. арх. очаг для варки, шесток на лодках, раншинах и кочмарах; это место на носу, убитое песком и глиною.

АЛАК, алык, алок, аляк м. сиб. арх. оленья и собачья лямка, шлейка, часть упряжи; в оленьей: шлея на шею, замест хомута, из медвежьей или волчьей шкуры; в собачьей: лямка на брюшной перехват, опояска из оленьей шкуры; от алыка идет одна постромка, промеж задних ног собаки, к барану нарты (к головкам саней).

АЛАЛЫКА об. лалыка твер. ряз. картавый, нечисто произносящий буквы, особенно л вместо р. Алалыкать, лалыкать, примолаживать, картавить, мямлить, говорить с пережевкою. Алала, алалуя ж. тамб. пенз. вздор, бред, грезы, чепуха, бессмыслица. Несет такую алала с маслом, что уши вянут. Алалуя, от алалыкать, спутали в говоре с другим словом из церковной службы нашей (аллилуйя), и сами дивятся неприличию поговорки. Алалуить, говорить вздор, нести чепуху.

АЛАМАНСКИЙ или ламанский язык, галивонский, кантюжный, офенский, вымышленный язык владимирских (ковровских) коробейников, известный и в костр., твер. и ряз. губерниях, между щепетильниками, разносчиками. См. афеня.

АЛАНДАСЬ, аландысь нареч. искаженное оногдась и ономнясь (оного, оными дни) и лонись (прошлого года); почему иногда и значит: намедни, нагдысь, надысь, оногдась, оногдысь, номнясь, ономедь, ономеднись; восей, восейко, вось-этто, на днях, недавно; | или же: лони, лонись, лонясь, аланясь, летось, иногодне, иногоднись, прошлого лета или года.

АЛАНЬ, елань ж. твер., ряз., тамб. луг, пастбище, пажить, пожня; ровное, потное, но не поемное, травное место. Еланный ржавец, ручей по алани, со ржавчиною. Аланка умалит. (также умалит. от оладьи, алашка). Аланя, алаха ж. слово офенское, но употреб. в твер., влад., костр. пиво, пивцо, брага; то же означает офенское керо, кьяро.

АЛАПА ж. зап.-сиб. алап м. вост.-сиб. займище, пойма; южн. плавни, обширные поймы с камышами, зыбуном, кочкарником и пр.

АЛАПЕРА? ж. арх. перепонка поверх кожи моржей и белух (какая перепонка сверх кожи? слизь?).

АЛАР м. вост.-сиб. лесок, остров, колок, отъемная роща.

АЛАРМИСТ м. франц. человек, который все государственные и народные события гласно и шумно толкует в дурную сторону, пророча беду и тревожа этим общество; тревожник, сполошник, шумовка, набатчик, неугомон, неупокой; охотник кричать караул.

АЛАРЧИКИ м. мн. якутск. башмаки черного товара к оленьим голенищам или бахилам, чарки; см. бахилы.

АЛАТЫРЬ см. алабор.

АЛАФА ж. стар. татарск. жалованье; дача, паек; фураж на лошадь; | ныне: лафа, счастье, удача, нечаянная прибыль, особенно выигрыш в карты. Эка ему лафа привалила.

АЛАШИТЬ ряз. шуметь, спорить толпою, горланить и будоражить, тревожить других, ералашить.

АЛБАН м. астрах. калмыцкая подать, что закят у татар.

АЛБАСТЫЙ, лобастый, лопастый вят. с вотяцк.? леший, лесовик; албаста, лобаста, лопаста перм. вят. русалка, шутовка, водяная. Тута камышами по ночам албаста шатается. Не одного ли корня со стар. лабудь, лебедь, готск. Elf; перестановка алб, лаб, весьма обычна.

АЛГЕБРА ж. наука счисления буквами и другими условными знаками, взамен цифр, которые вставляются только при окончательном выводе; буквосчисление, общая арифметика. Алгебраический, алгебрический, к сему способу относящийся. Алгебраист, алгебрист м. сведущий в науке этой.

АЛДЫРОМ пить или хлебать каз. татарск. жадно, глотищами, большою ложкою, ковшищем.

АЛЕ союз и нареч. зап. и перм. аль, али, или: | либо, разве; | ай, неужто, ой-ли, будто? Але южн. да, так, конечно, разумеется; | пожалуй, хорошо, ладно; | возражение: но, однако, да ведь.

АЛЕБАРДА ж. немецк. пешее оружие: топор и копье на длинном древке; протазан, бердыш. Алебардный, алебардовый, к ней относящийся; алебардник, алебардщик, алебардовщик м. кто вооружен алебардою. | Алебардником назвали у нас растение Xiphidium.

АЛЕБАСТР м. гипс, сернокислая известь. Алебастром называют его в лепной работе и в отливке, а гипсом - полусквозистый вид его, белый или цветной, обрабатываемый резцом. Пережженный, толченный и замешанный на воде алебастр, поглощая ее, стынет и твердеет под руками, что и называют: мерзнуть; а прилеплять лепную работу, примораживать. Алебастровая статуйка, - ломка, ломня. Алебастреник м. переводное название растения Gypsophila; гипсовник.

АЛЕЙ м. южн. и зап. олей лат., растительное масло, особенно конопляное. Алифа, см. олифа.

АЛЕКСАНДРЕЙКА, лександрейка ж. красная бумажная ткань, с прониткою другого цвета (белою, синею, желтою), на крестьянские рубахи. Александрийская бумага, чертежная, рисовальная, лучшего качества и большого размера; - лист, листья растения Cassia Senna, слабительное; - стручок, сладкий плод растен. Cassia fistulata, сладкая трость, дивий мед, легкое слабительное; - стих, ямбический шестистопный, с перерубом посредине, напр. Послание Имп. Александру, Жуковского.

АЛЕКСЕЯ ТЕПЛОГО, Алексея-с-гор-вода или с-гор-потоки, Алексея-пролей-кувшин, в народе, день 17 марта, ростопель. С гор вода, а рыба со стану, с зимней лежки. На Алексея Теплого доставай улья изо мшеника южн. Покинь сани, ряди (ладь, готовь) телегу. Сани на поветь. Выверни оглобли из саней. Каковы ручьи на Алексея, таковы и поймы. День гусиных боев, спуск гусаков. Алеха, алеша влад. лгун, хвастун, бахвал, как Иванушка простачок, Емеля дурачок, Кузька плут, Наум разумник и пр. Алешки подпускать, влад. и смежн. шутить, хвастать, лгать (Наумов).

АЛЕМБИК м. химич. шлем, колпак перегонного снаряда; | целый кубик, ручной или малый перегонный снаряд.

АЛЕТЬ см. алый.

АЛИ, АЛЕ, АЛЬ, АЙ союз или, либо; | разве. Али то, али это. Аль ты ослеп? "Звать или не звать?" показывает сомнение, без выражения своей мысли; "звать аль не звать?" показывает, что говорящий полагал бы не звать. Аль тебе тесно было в чистом поле пройти, говорит раненый солдат пуле. Аль я у Бога теленка съел? Аль моя плешь наковальня? Аль тебе в лесу лесу мало? Аль в людях людей нет? Алибо, альбо союз белорус. и малорос. употр. по соседству даже в пск. и калужск. Или, либо; | может статься, станется, авось. Алибо и так пройдет. Подай ту альбо эту. См. але.

АЛИДАДА ж. астроном. на орудиях для наблюдения высоты и расстояния светил (а в землемерии и др. предметов): линейка, которая ходит лучом или сяжком (радиусом) на одной точке, указывая меру углов на дуге.

АЛИК см. алак.

АЛИКВОТНЫЙ делитель, арифметич. делитель подцело, гладкий, без остатка; кратный. Аликвантный, делитель не подцело, с остатком, некратный.

АЛИПАН м. ниж. гриб болотник, козляник.

АЛКАЛИ ср. несклон. щелочь, одна из основ всякой соли (другая: кислота); алкалический, щелочный. Алкалоид м. химич. вещество щелочного свойства, извлекаемое химически из растений; алкалоидов много и они бывают часто весьма ядовиты. Алкализировать что, химич. пережигать, отгонять огнем от соли кислоту или воду, чтобы оставалась щелочь; алкализироваться, быть пережигаему; алкализирование ср. длит. алкализировка, алкализация ж. об. действие по глаг., пережжение, пережог, отжиг (отжог).

АЛКАТЬ чего, алкаю и алчу; голодать, быть голодным, томиться голодом; хотеть есть, позываться на еду, на выть, на пищу; | налагать на себя голод, тощу; поститься, удерживаясь от еды; | *сильно хотеть, жаждать чего, стремиться силою воли. Взалкать, захотеть есть, проголодаться. Поалкать немного; переалкать, проалкать известный срок, время. Наалкаться вдоволь. Доалкаться до тошноты. Заалкаться до смерти. Алкание ср. алкота, алчба ж. голод; голодание. Ни жажда хлеба не просит, ни алчба воды. Наделил Бог волка алкотою. | *Ненасытность, жадность; алчность ж. жадность, в прям. и переносн. значении. Алчничество ср. алчность на деле, поступки, уличающие в алчбе. Алчный, голодный, алчущий. Оденем нагих, обуем босых, накормим алчных, напоим жаждых, проводим мертвых - заслужим небесное царство. Алчен в кухарне, жаден в пивоварне, а наг-бос в мыльне. | Жадный, ненасытный: прожорливый. Алчен пес, да не корыстен кус. | *Неутомимо жадный к познаниям. Алчноватый, то же, в меньшей степени. Алчноватость ж. свойство по значению прилаг. Алчничать, жадничать, быть ненасытью. Алчник м. алчница ж. алкач м. ненасыть, алчный человек или животное; более в переносн. знач. Алкатель или алкач богатства. Алкательница светских услад. Алчнеть, становиться алчным.

АЛКИОН м. алкид, птичка Alcyon, alcedo, лединник, иванок, зимородок, мартынок. При сем вспоминаешь мартышку, рыболова и франц. Martin-pecheur. Некоторые птицы наших стран яркостию пера подходят к полуденным: сизоворонка, золотой щур и зимородок.

Предыдущая | На главную страницу | Наверх | Следующая

Copyright(C) В.И.Даль


В. Даль АЛКОГОЛЬ-АРЕНДА

АЛКОГОЛЬ-АРЕНДА

АЛКОГОЛЬ м. химич. мельчайшая очищенная пыль, порошок, бус; | чистый винный спирт, безводный спирт (хлебный или плодовый); виноспирт, извинь. Алкогольный, спиртовой, извинный; алкоголический, то же, более в смысле подобия, сходства; алкоголистый, спиртоватый, с извинью. Алкоголизировать что, обращать в пыль, в извинь. Алкоголизация ж. действие по глаг., винное брожение, преобразование вещества в вино. Алкоголеметр м. спиртомер, виномер; поплавок с градусником, показывающий отношение извини к воде, крепость, в данной смеси; он основан на относительной (удельной) тяжести той и другой жидкости. см. ареометр.

АЛКОНОСТ? м. сказочная райская птица, с человеческим лицом, изображавшаяся на наших лубочных картинах.

АЛКОРАН м. коран, книга мусульманского закона, писанная со слов Мохамеда; крестьяне называют ее: татарский пролог. Ваши речи прямо в Евангелие писать, а наши и в татарский пролог не годятся. Сожигая Александрийскую библиотеку, Омар сказал: "Если в книгах этих писано то же, что в коране, то они лишние; если же писано иное, то они лгут".

АЛЛЕГОРИЯ ж. греч. иносказание, инословие, иноречие, околица, обиняк, проображение; речь, картина, изваяние в переносном смысле; притча; картинное, чувственное изображение мысли. Весь вещественный, чувственный мир не иное что, как иносказание, по соответствию, мира духовного. Аллегорический, аллегоричный, иносказательный, переносный, окольный, обинячный; аллегорист м. иносказатель.

АЛЛЕГРО ср. несклон. итал. легкая, живая, игривая и быстрая мера в музыке; алегретто умалит. музыка менее быстрая. Аллегри ср. несклон. маскарад, бал, вечер с лотереею.

АЛЛЕЯ ж. франц. дорога, усаженная по сторонам деревьями; в лесу это просек, просека; если же деревья сажены, то просадь. От большой дороги к усадьбе идёт кленовая просадь. Аллейные дорожки, просадные, просаженые, в просадях.

АЛЛИГАТОР м. исп. земноводное из семьи ящериц; к этому роду принадлежат: гавиал, небольшой и долгорылый, в Азии и Африке; крокодил, до 30 фут длины, в Старом и Новом Свете; кайман или аллигатор, до 10 фут длиною, в Америке; он на воде нагло преследует даже людей. Аллигаторовы яйца.

АЛЛИЛУЙА ж. греч. церк. хвала Господу, хвалите Господа. Аллилуйя у Гурья давно тверда. Поет куролесу (греч. Господи помилуй), а несет аллилуйю. Затянув аллилуйю, да скорей за аминь, торопиться к концу дела. См. также алалыка.

АЛЛОДИАЛЬНЫЙ немецк. относящийся к аллоду, к полному и наследному владению землею; собный, полновладный; противопол. ленный; у нас родонаследный или вотчинный также противополагалось поместному, жалуемому временно, что в новейшие времена названо пожизненною арендою, а поместное составило одно с вотчинным.

АЛЛОПАТИЯ ж. греч. общий способ лечения, один принятый до введения гомеопатии; первый основан на положении: "уничтожай противное противным", давай больному снадобье, производящее припадки, противоположные лечимой болезни; второй: "исцеляй подобное подобным", давай больному, напр. в холодной лихорадке, снадобье, которое породило бы ее же в здоровом. Аллопатический, аллопатичный, к ней относящийся; аллопат м. аллопатка ж. кто держится этого учения.

АЛЛЮР м. франц. образ хода или бега лошади, бежь, побежка. Казаки говорят: бежать на коне, какою бежью он побежал; охотники и барышники: какою побежкою ходит лошадь, т. е. по природе своей. Побежка бывает: ступа, нога-по-ногу; шаг, равный шагу человека; хода, сиб. ступь, переступь, крупный шаг, шагистый, с нарысью зада; нарысь, грунца, рысца, хлынца, притруска или мелкая, малая рысь; грунь, хлынь, рысь, побежка с выкидкою ног накрест: легкая, малая; большая, крупная, частая, машистая; развал или плавь, плавная, нетряская рысь; иноходь, когда обе ноги одного бока выкидываются разом; проезд, мелкая иноходь, между иноходью и ходою. Перевал, перебой, в три ноги, ни рысь, ни иноходь, со сбоем сподряд; тропот, цыганская, мелкий перебой, сбивчатая нарысь, от насильственной наездки, самая шибкая хода; наметь, курцгалоп, зайчиком, гопом, дыбки, обе передние ноги вздымаются почти разом, прыжком, но конь едва подвигается с места; меть, галоп, полная меть, то же, но помашистее; скачь, вскачь, скоком. карьер. марш-марш воен. то же, но без дыбков, а с растяжкою; слань, стелька, растяжка, во весь дух, во все лопатки. Езда траверсом, боком, бочком.

АЛМАЗ ж. первый по блеску, твердости и ценности из дорогих (честных) камней; адамант, бриллиант. Алмаз, чистый углерод в гранках (кристаллах), сгорает без остатка, образуя угольную кислоту. Алмаз название общее: бриллиант, более ценный по величине и полной грани, осаживается сквозниною, без подложки; алмаз, неполной грани, плоский, бывает в глухой (с исподу) оправе; розетка, искра, самый мелкий алмаз. Алмаз стекольщичий, неграненый, сырой, в оправе на ребро, на природную грань. Это алмазец порядочный; это алмазик годный; это алмазишка дрянной; а вот алмазище царский. Алмаз стекольщика белит, негоден, не режет, а только скребет, царапает. Свой глаз - алмаз, свой призор. Алмаз алмазом режется, вор вором губится, в сыщики берут такого же вора. Тверд (верен, дорог), как алмаз. Алмаз - ангельская слеза, поверье. Алмазный перстень, с алмазами; алмазный прииск, алмазный блеск. Алмазистый, алмазовидный, подобный ему, сходный с ним. Алмазник м. торгующий честными каменьями. Алмазчик м. бриллиантщик, ювелир, кто гранит алмазы или оправляет дорогие каменья.

АЛО <АЛЛО>, оклик с судна или на судно: эй, слушай! У нас, впрочем, более окликают именем судна, прибавляя на; напр. На Смоленске! На Воеводе! или просто: На корабле! На бриге! А оттуда отзываются: ало или есть, т. е. слушаем.

АЛОДЬ? Ж. арх-мез. поляна, обширная и ровная местность. Алодное место? ровное и открытое.

АЛОЕ ср. алой м. африканское растение Aloe, сабур. Алойный, сабуровый и сабурный, из него добытый или к нему относящийся. Алойное дерево, Agallocha, из семьи молочаев; душистое, при сожжении пахнет росным ладаном.

АЛОСТЬ? Ж. арх. занавес, завеса, полы, полог? Алостить, завешивать, застенять? не одного ли корня с глаг. ластить, заделывать щели, пазы? тогда бы должно было читать: оласть и оластить?

АЛТАБАС м. персидская парча.

АЛТАЙСКИЙ ЧЕСНОК, дикий местный чеснок. Allium listulosum altalcum. Алтайский волк, Canis aureus, особый местный вид волка огненной шерсти, как красная лиса, с мохнатым поленом.

АЛТАРЬ м. олтарь, жертвенник, возвышение разного вида, на котором народы, каждый по вере своей, приносили Богу жертву. | В христ. церкви возвышение с приступками в глубине церкви; | в православной: восточная оконечность церкви, отделенная иконостасом и царскими дверьми. Свято место, алтарь. Дурака и в алтаре бьют. Дураку и в алтаре не спускают. И велика барыня, а в алтарь не лезь. Книга-то книга, слово-то слово! На-тка, пономарь, унеси ее в алтарь, о малограмотном попе. Алтарный, к нему принадлежащий, относящийся.

АЛТЕЙ м. растение Althea officinalis, из семейства проскурняковых; слизь-трава, просвирняк, проскурняк, просвирка, калачики (от подобия семенных головок его), собачья рожа.

АЛТЫН м. татарск. (золото? шесть?) бывшая серебр. монета в 6 денег или в 3 копейки. Название пятиалтынный осталось доныне; грош, деньга, полушка или пул исчезли, как алтын, и поминаются почти только в поговорках, как древние куны и мордки, напр. За морем телушка полушка, да рубль перевозу. За пол-ушка ни полуполушки (скороговорка). Солдату три деньги в день, куда хочешь, туда их и день. У Пикула ни пула. Нужда куны родит. Не дам ни мордки. За эту бородку давали две новгородки, да третью ладожанку и пр. Но местами счет на алтыны еще сохранился, особ. между бабами; поминают алтыны и в поговорках. У него алтынного за грош не уторгуешь. У него каждая копейка алтынным гвоздем прибита. Он с алтынным под полтину подъезжает. По-латыни - два алтына, а по-русски - шесть копеек, отвечают бестолковому. Жалеть алтына - отдать полтину, т. е. больше убытка будет. Не пожалеть за рубль алтына, не придет рубль, так придет полтина. Алтыном постановка спора, без денег не обзаведешься. От кума алтын, от кумы полотно, на крестинах. С алтыном воюют, без алтына горюют. Потерял Мартын отцов алтын. Это алтынное дело. На алтын да на грош не много утрешь, или съешь. Счастья алтыном не купишь. Алтын Мартыну - ни сапоги подшить, ни скоба подковать. С алтыном - сиди под тыном, притаись. Не стоит алтына, а тянется за полтиной. Алтынная кошка полтинную часть тянет. На три алтына торгу, а на пять - долгу. На алтын товару, а на рубль раструски. Продал на деньгу, проел на алтын. Возьми сорок алтын: "Сорочи не сорочи, а меньше рубля не отдам", дразнят бестолковых торговок за счет сороками да алтынами. Алтынного вора вешают, полтинного чествуют. Пить бы на полтину, да нет ни алтына. Счастье - бедному алтын, богатому миллион. Этот алтын не того рубля. Хорош богатырь: пьян с вина на алтын. Лучше на гривну убытку, чем на алтын стыда. Алтынник м. алтынная монета, ныне копейка серебром; алтынник м. алтынница ж. алтынщик м. алтынщица ж. скупец, скряга, крохобор; | корыстник, мелочной и низкий взяточник. Подьячий с приписью: урывай-алтынник. Алтынничать, жадно и скупо вымогать и добывать деньгу. Алтынничанье ср. действие по значению глаг. Ты опять заалтынничал. Доалтынничаешь (или доалтынничаешься) до беды. Изалтынничался купчина. Много ли наалтынничал? Поалтынничать было еще. Итак весь день проалтынничал: весь проалтынничался, проторговался.

АЛФА, АЛЬФА ж. название первой буквы греческой азбуки, а; | *начало, почин, как и наше аз: противопол. омега, ижица, конец. Алфавит м. азбука, собрание в порядке всех письмен или букв одного языка. | Алфавит бумаг, имен, алфавитный указатель, оглавление, роспись в азбучном порядке.

АЛХИМИЯ ж. применение химии к суеверному исканию философского камня, всеобщего целебного снадобья, и тайны обращения металлов в золото. Алхимический, алхимичный, к науке сей относящийся; алхимик м. кто ею занимается, как делом.

АЛЧБА, АЛЧНЫЙ см. алкать.

АЛЫЙ татарск. светло-красный, ярко-красный; самого густого цвета розы, яркой (не золотистой) зари; багряный, багрецовый (не багровый), краски крови боевых жил. Алая кровь; алый цветочек; алый восток. Говорят более о предметах и о цвете приятном, почему и милого друга зовут аленьким дружком, из чего образовалось приветливое: алуша об. дружок. Аловатый, бледно-алый, с алым отливом. Падок мотылек на аленький цветок. Алый малый зелен (синь) кафтан. Алый цвет по лицу расстилается, белый пух по груди рассыпается. Люди живут, как ал цвет цветут, а наша голова - вянет, что трава. Краше цвета алого, белее снега белого. Алый цвет мил на весь свет. Зеленым лугом пройдуся, на сине небо нагляжуся, алой зоренькой ворочуся. Алой кровью обливается сердечушко мое. Алым-алехонек или алешенек, ярко-алый, совсем, весь алый. Алость и аловатость ж. состояние по прилаг. Алеть, краснеть, становиться алым; алеться, виднеться, показываться алым. Почки на розе уже алеют. Что на дороге алеется, не обронил ли кто платочка? Если алеть говорят вместо алеться, то выражает, не казаться или мерещиться алым, а являться ясно, в ярком алом цвете, отличаясь этим резко от окружных предметов: сукно алеет на столе; здесь алеется было бы слабо и неопределительно (но правильно ли это?). Алеет, поколе молодеет (покуда молод); станет стариться, побуреет. Выалели щечки ее, выцвели, поблекли. Дай яблочкам доалеть, дойти. Мак издали заалел, показался; заря заалелась, занялась. Наалелся цветок, накрасовался, вянет. Щеки поалели от мороза. Ало-голубый и голубо-алый, два оттенка лилового: первый голубее, второй алее: ало-синий и сине-алый, такие же два оттенка фиолетового цвета. Алое олон. румяна: противопол. белое - белила. Алозобик сиб. вид клеста, пташка Loxia leucoptera. Ало-золотная заря, золото-алая, золотистая. Алолицый, алощекий и пр. понятны по себе. Алокровные животные, млекопитающие (сосуны), птицы, гады и рыбы. Алокровные жилы, боевые, артерии, противопол. чернокровные (вены, обратные) и белокровные (пасочные и млечные).

АЛЫК см. алак.

АЛЫМ м. алыма об. ряз. влад. простак, простофиля, разиня, глуповатый парень.

АЛЫНЬ? арх.-мез. (охлынь?) волна прилива.

АЛЫРА, алыря об. алыр, алырь, алырник, алырщик м. алырница, алырщица ж. встарь: фигляр, фокусник, штукарь, морочила, обманщик; | ныне: обманщик, плут, мошенник, карманник, майданщик, обыгрывающий в зернь и в кости: | бездельник, шатун, праздный лентяй, дармоед, гуляка; промышляющий готовое; | кулак; перекупщик. Алырный, алырский, к нему относящийся. Алырить, алырничать, промышлять обманом; бездельничать праздно. Алыриться над кем, чем, зубоскалить, нагло издеваться. Алырство, алырничанье ср. праздность; мошенничество.

АЛЫЧА ж. кавк. гугум крым., куст и плод терн, терновник, Prunus spinosa, ошибочно торн и дерн.

АЛЬ, альбо см. али.

АЛЬБАТРОС исп. самая большая птица из семьи чаек, особенно по ширине полета; тотак, капский баран, большая бурная птица.

АЛЬБИНОС м. альбиноска ж. белый негр, какерлак, блафард, дондос; человек, большею частию, черного племени, одержимый недужною белизною кожи и волос, причем глаза (радужница) бывают красные, как у белого кролика; в животных, напр. мышах, выродки эти называются корольками, князьками. Альбинизм м. состояние альбиноса. Альбит м. ископаемое из рода полевых шпатов. Альбом, альбум м. лат. белая книга, в которую друзья и знакомые пишут и рисуют на память; | памятная книжка; | книга для путевых заметок, записок и рисунков; | памятная книжка имен, напр. альбом университетский; | сборник рисунков, картин на бумаге известных художников. Альбомные стишки, пошловатые. Альбомщик м. альбомщица ж. любитель альбомов и их стишков.

АЛЬКОВ м. франц. большая ниша, углубление в стене, напр. для кровати; уступ, залом, пазуха, куток, тупик. Альковные украшения.

АЛЬМАНАХ м. общее в Европе, арабск. календарь, месяцеслов; | ежегодник, погодник, полетник, белорус. и малорос. рочник; погодно выходящий сборник каких-либо сведений, сочинений; | стар. книга гадательная, кудесная. Альманачный издатель, альманачник, как называют впрочем и составителя и любителя альманахов.

АЛЬНИК? м. арх. (алый?) род женского головного убора, повойник.

АЛЬНО см. аже.

АЛЬПАРИ ср. несклон. итал. торг. вровень, в уровень, гладко, ровно; без прибавки, без наддачи, придачи; ухо-на-ухо; так и так.

АЛЬТ м. итал. голос между дискантом и тенором; низкий женский голос, | род скрыпки, вторы, альтовка ж.; она поболее скрыпки, с убавкой тонкой струны и с прибавкою баска. Альтовый ключ, нотный, между дискантовым и басовым. Альтистый голос, низкий, близкий к альту. Альтист м. альтистка ж. кто поет или играет альта. Альтана ж. зап. бельведер, беседка, теремок, вышка. Альтиметрия, часть тригонометрии, наука измерения высот.

АЛЬФРЕСКО, фреско ср. несклон. итал. стенная живопись водяными красками, по сырой, подготовленной для этого обмазке (штукатурке); ныне вообще зовут так хорошую стенную живопись и употреб. мн. фрески, которое склоняют.

АЛЬЧИК м. арх. игорная говяжья надкопытная кость, козна, козан, бабка, костыга, шляк, лодыга, баска; лат. Talus.

АЛЮВИАЛЬНЫЙ в геологии: примытый водою, примывной, намывной, наносный, осадочный; к наносу, осадку, относящийся.

АЛЮМИНИЙ, алюмний м. химич. щелочной металл глиний, основа глинозема, глины; также, как основа ржавчины, железо; а яри - медь. Алюминит м. ископаемое, похожее на квасцы, водный сернокислый глинозем. Алюнит м. ископаемое, весьма близкое к квасцам.

АЛЮСНИК м. алюсница ж. алюс м. алюса об. сиб. лясник, ловкий краснобай; любезник, волокита; угодник, льстец и попрошайка, елоза. Алюсить или алюситься, алюсничать сиб. льстить и угодничать, увиваться, из корыстных видов.

АЛЯ на Дону: окрик на овец; орл. то же, на свиней.

АЛЯК см. алак.

АЛЯКИШ м. твер. пенз. недопеченный хлеб, полусырой, с закалом; мякиш; ком теста. Алямошки ж. мн. костр. род пирогов.

АЛЯНЧИК? м. пенз. столбняк, беспамятство, дурь. Знать на него алянчик нашел.

АЛЯПОВАТЫЙ, оляповатый (облепить?), несуразный, неуклюжий; грубоватой отделки, топорной работы: -тость ж. свойство, качество по знач. прилаг. Аляповат парень, да у рук дело.

АМ, ХАМ, более шуточн. детск. укушу, съем, вот я тебя съем. Амкать кого съесть, кусать, укусить; амка, гамка ж. южн. детск. вавака, собака, пес.

АМАЗОНКА ж. наездница; | долгое, широкое женское платье, обычно суконное, для верховой езды. | Семья попугаев из куцых. Амазонский камень, зеленый полевой шпат.

АМАЛЬГАМА ж. химич. спуск, соединение, сплав других металлов с ртутью, сортучка. Серебряная сортучка находится в природе в виде руды; золотую делают для пополоты через огонь. Амальгамный, сортучковой, спусковой. Амальгамическое золото, серебро, спущенное со ртутью. Амальгамировать что, с чем, спускать с ртутью, сортучивать. Амальгамировка, амальгамация ж. действ. по глаг.; | самая сортучка; | добыча золота и серебра из руд посредством спуска со ртутью, которую после отгоняют огнем.

АМАН м. в областях, пограничных с Турциею, с Азиею: пардон, помилование, пощада; сдаюсь, помилуй, пощади. Кто кричит аман, кто атлан, бестолочь: кто сдавайся, кто на конь. Аман и пардон уважай, солдатск. На аман, на пардон у русского и слова нет.

АМАНАТ м. заложник; человек, взятый в залог, в обеспечение чего, верности племени или народа, подданства покоренных и пр. Казаки говорят: аманатчик. Аманатов, ему принадлежащий, аманатский, к ним относящийся.

АМАРАНТ м. растен. Amaranthus, краса, красота, бархатник, бархатка, петуший гребень. Амарантовый цвет, ранжевый, жаркой. Amaranthus paniculatus, щирец, красная трава; Amaranthus retroflexus, щерица, тчерица, сорочки, подсвекольник.

АМАТЕР м. франц. любитель, знаток, охотник до чего; занимающийся чем не по званию, а по призванию, любви, охоте, наклонности. Говор. о художествах, особ. о музыке.

АМБА ж. лат. двойня, двойчатка, двоечка, двоюха, двоица; | выход двух нумеров кряду в лото или в лотерею; | два выигрыша сряду или рядком на карте.

АМБАЛЬНЫЙ см. амбар.

АМБАР, АНБАР м. строение для складки зернового хлеба, муки, а иногда и других товаров. Амбарец, амбарчик, амбарок м. амбаринка, амбарушка ж. умалит., амбаришка м. укорит., амбарище м. увелич. У него в амбаре и мыши перевелись. Наготы, босоты изувешаны шесты; холоду, голоду амбары полны. Не замесить густо, как в амбаре пусто. Есть в амбаре, будет и в кармане (и наоборот). Каково в амбаре, таково и в кармане. Нет в кармане, да есть в амбаре. Ключи в кармане, а амбар сгорел. Прогнали Варвару из чужого амбару. Амбарище ср. место из-под сломанного или погорелого амбара [лучше бы писать амбарища, увелич. м. р., а пустырь из-под амбара: амбарище ср. р.; также: городища м. большой город, городище ср. развалины; огнища большой огонь; огнище место бывшего огня; пожарища м. большой пожар, пожарище остатки после пожара, погорелое место и пр.]. Амбарный, к нему принадлежащий или относящ.; в виде сущ. смотритель, содержатель амбара. Амбарщик м. промышляющий отдачею амбаров внаймы. Амбарник м. мелкий лес, двух- и трехвершковый, годный только на холодные (холостые) строения. Амбарница ж. амбарная кошка. Амбарное ср. амбарщина ж. бывшая пошлина с амбаров; | ныне плата за наем их, на торгах и пристанях. Амбальный астрах. дрягиль, рабочий, таскающий товары на суда и обратно в амбары; амбальные деньги, плата рабочим за нагрузку и выгрузку.

АМБАРГО ср. несклон. исп. задержание торговых судов или товаров в гавани; запрещение, запрет, задержка судна в воен. время.

АМБАРКАЦИЯ ж. франц. посадка на суда войск и погрузка воинских принадлежностей.

АМБИЦИЯ ж. франц. чувство чести, благородства; самолюбие, спесь, чванство; требование внешних знаков уважения, почета. Он при амбиции, шуточно, при шпаге. Амбициозный, себялюбивый, тщеславный, жадный до почестей, похвал, поощрений наградами и отличиями.

АМБЛИОПИЯ ж. греч. врач. короткое, туманное и плохое зрение; непомерная близорукость и слабость зрения.

АМБРА ж. благовонное вещество, находимое комьями по взморью, как полагают, из кишок китов (кашалотов). Черная амбра, в торговле, гагат черный янтарь. Амбровый запах обнаруживается только при курении ею.

АМБРАЗУРА ж. франц. воен. прорез раструбом наружу в земляном валу, или | крытый проем в стене укрепления, для стрельбы из орудий; бойница или бой. | Проем окна в доме. Амбразурные щеки, бока; подошва, испод. Амбразурная пальба или через бой, противополагается пальбе через банк, т. е. без амбразур, через верх (крону) бруствера.

АМБРОЗИЯ, АМВРОСИЯ ж. греч. баснословная пища богов; говор. о вкусной ястве. | Родовое название пахучих растений Ambrosia.

АМБУШУР м. франц. анзац м. немецк. в духовой музыке: способ приставки инструмента к губам, действие при сем губами; приставка, охват; | та часть инструмента, что берется в рот, приставляется к нему; насад, насадка, дульце, губник, пищик.

АМВОН м. греч. возвышенное или поднятое место для проповедника, сказателя речи; | в православной церкви, место перед иконостасом, где читаются ектении, Евангелие, проповеди; бывает для проповедей и особый амвон среди трапезы; | возвышение среди церкви, для облачения архиерея. Амвонные ступени.

АМЕТИСТ м. камень кварцевой (кремневой) породы, окрашенный природою горный хрусталь, сине-алого (фиолетового) цвета разных оттенков. Аметистовые серьги; - прииск.

АМИАНТ м. мягкий, волокнистый камень жироземной (тальковой) породы, вид асбеста, горного или каменного льна.

АМИГДАЛИТ м. миндальный камень, миндалевик; горная порода огненного образования, с долговатыми ячейками, в коих заключена другая порода. Амигдалин м. химич. алкалоид, растительная ядовитая щелочь, из горького миндаля.

АМИНЕК? м. растение Bupleurum, заячья капуста, боярская снить.

АМИНЬ нареч. церк. истинно, воистину, подлинно, верно и крепко. Народ обратил аминь в сущ., разумея либо молитву, либо конец дела. Аминь, аминь, рассыпься, говор. нечистой силе. Аминь человека спасает. Аминем великие дела вершат. Аминь дело вершит. Аминь письмом не велик, да дело вершит. Одно слово - аминь, а святые дела вершит. Сколько ни петь. а аминем вершить. Аминем квашни не замесишь: молитву твори, да муку клади. Аминем дела не вершить, т. е. одними словами, обещаниями. Аминь тому делу; всему делу аминь, конец. Знает аминь и татарин, в молитвах. Не скажешь аминь, так и выпить не дадим, без молитвы. Аминь, аминь - а головой в овин, распутный ханжа. От аминя не прибудет. Аминем беса не избудешь. Под аминь пришел, под конец дела. Задать кому аминь, порешить, уничтожить. Рассыпался, будто клад от аминя, вещь в глазах пропала. Молись да крестись: тут тебе и аминь. Есть ли кому аминь отдать, есть ли кто в избе, раскольн. Аминь, да не ходи один, строгий запрет, наказ.

АММИАК, АММОНИАК м. летучая щелочь, нашатырная щелочь, состоящая из азота и водорода; известна как составная часть нашатыря и спирта его. Аммиаковый, аммиачный, нашатырный.

АММОНИТ м. аммонов рог, окаменелая допотопная раковина, похожая на бараний рог. Аммонитовые обломки.

АМНИСТИЯ греч. всепрощение, общее прощение, помилование виновных, особ. политических, после войны, возмущения и пр.

АМОРТИЗАЦИЯ долга, уплата, погашение.

АМОРФИЧЕСКИЙ, аморфный, безобразный (но не безобразный); об ископаемом, неправильного вида, не в гранках, некристаллический.

АМПЛИТУД астроном. дуга истинного закроя (горизонта), между востоком или западом и средоточием светила, в миг восхода и заката его. Амплитуда ж. разность широт двух мест. | Простор или ширина размаха маятника.

АМПЛИФИКАЦИЯ ж. лат. риторическая фигура: многоречие, многословие, велеречие; расширение, повторение одного и того же, разными словами и оборотами, для усиления убеждения.

АМПЛУА ср. несклон. франц. место, занимаемое актером, по роду игры его; место, должность, звание. Он принять в театр на амплуа (звание) героев, стариков.

АМПРИК? м. сиб. растение Arctostaphylos alpina, вид толокнянки.

АМПУТАЦИЯ ж. лат. отъятие, отъем, отсечение члена, части тела. Ампутационный нож.

АМУЛЕТ м. и амулетка ж. талисман; оба слова искаженные арабские; привеска, ладанка; охрана от порчи, охранное зелье, оберег, зачур; приворотный и отворотный корень; заговорное, наговорное зелье, корень и пр.

АМУНИЦИЯ ж. муниция франц. все, что составляет одежду и вооружение воина; в тесном смысле: принадлежности, кроме одежды и оружия: перевязь, кивер, каска, ранец, сума, подсумок и пр. Кислая муниция, дразнят гарнизонных. Бессрочную муничку побелить солдатск. помыться в бане. Амуниционный, муничный, к амуниции относящийся; амуничник м. помещение для склада ее.

АМУРЫ м. мн. франц. милованье, волокитство, любовные делишки, шашни. Амуриться, волочиться, влюбляться, любовничать.

АМФИБИЯ ж. греч. двужилое или земноводное животное, гад; их четыре отдела: лягушки, черепахи, ящерицы и змеи. Амфибиология ж. часть зоологии, наука о гадах. Амфиболь м. ископаемое, близкое к амианту, состоит из кремнекислых извести и горькозема. Амфибрахий м. стихотворная стопа, из двух кратких и одного долгого слога посреди их: И-И, и пр. долина, година, покойно. Амфибрахические стихи. Амфилогия ж. двусмысленность, от неправильной расстановки речи. Амфисбена, семья безногих (двуногих) ящериц жарких стран. Амфитеатр м. место, окруженное сиденьями, по ступеням или уступам, для свободного вида на зрелище. Амфитеатральное устройство, ступенчатое.

АМФОРА ж. греч. остроконечный книзу глиняный кувшин, кубышка; их находят в древних гробницах.

АМЧАНИН житель Мценска (Тургенев). Амченск город Мценск (Тургенев).

АН, см. аже.

АНАБАЗ, земноводная рыба Восточной Индии.

АНАГОДНИ, АНАДЫСЬ, АНАМНЯСЬ, АНАМЕДНИ, правильнее онагодни; см. намедни и аландась.

АНАГРАММА ж. греч. игра буквами, задача образования из одних и тех же букв различных слов, напр. ром и мор; врать и рвать. Либо дупеля, либо пуделя: пудель - промах. | Рукоприкладный знак, сокращенная подпись мастера, художника; тамга. Анаграмматичный, анаграмматический, к ней относящийся.

АНАКОНДА ж. огромная бразильская змея, водяной удав.

АНАКРЕОНТИЧЕСКИЙ, писанный в подражание греческому любовному поэту Анакреону.

АНАЛАВ м. греч. церк. параманд, плат, носимый монахами на персях, с изображением креста (осьмиконечного, с подножием), орудий страстей Господних, адамовой головы и пр.

АНАЛИЗ м. греч. разбор, раздробка, разрешение, разложение целого на составные части его; общий вывод из частных заключений; противопол. синтез, синтетический способ, переход от общего к частностям; | химич. разложение вещества на стихии, на начала его; | математ. учение о величинах всех родов. Анализировать что, разлагать, разбирать целое на начала, основы, стихии, на составные части его. Анализирование ср. окончат. анализировка ж. об. действ. по глаг. Аналитика ж. в логике: разбор, способ решения вопроса от следствий к началам, от действия или явлений к причинам; | в математ. приложение алгебры (буквосчисления) к геометрии, решение геометрических задач без чертежей, одним счислением. Аналитический, аналитичный, относящийся к анализу или к аналитике. Аналист, аналитик м. логик или математик в показанном значении.

АНАЛОГИЙ м. греч. церк. налой, высокий столик откосом, с наклонною столешницею, для чтения стоя, для положения св. иконы и пр.

АНАЛОГИЯ ж. греч. сходство, подобие, близость; соотношение двух сходных предметов; выводы из сравнительных заключений. Аналогичный, аналогический способ заключений, по подобию.

АНАМНЕСТИКА ж. врач. учение о причинах и поводах болезни, обо всем, что ей предшествовало и могло быть с нею в связи.

АНАМОРФОЗА ж. греч. безобразная, но правильно искаженная картина, принимающая в граненом или гнутом зеркале свой вид; безобраза.

АНАНАС м. американское растение и плод Ananassa sativa, приуроченное у нас в теплицах. Этот ананас не про вас, вм. этот квас. Свиным (гнилым) рылом ананасы нюхает. Ананасное Ананасное варенье, мороженое. Ананасовый цвет, запах. Ананасная, ананасница ж. ананасник м. заведение, теплица для разведения ананасов. | Он сластоежка, ананасник, любитель ананасов.

АНАНЬЯ об. новг. ласа, лиса, угодливый и ласковый человек. В людях Ананья, а дома каналья.

АНАПЕСТ м. греч. стихотворная стопа, из двух коротких и третьего долгого слогов: ИИ- матерой, говорлив, одурел. Анапестовый, анапестическuй стих. Анапесто-ямбический, составленный из смеси анапестов и ямбов.

АНАРХИЯ ж. греч. отсутствие в государстве или общине главы, устроенного правления, силы, порядка; безвластие, безначалие, многобоярщина, семибоярщина. Анархический, анархичный к анархии относящийся. Анархист м. анархистка ж. заступник, покровитель, любитель безначалия, смут, крамол.

АНАСТАСИИ-ОВЕЧНИЦЫ, Аврамия-овчара, в народе, день 29 октября.

АНАСТОМОЗА ж. греч. анатом. побочная кровяная жила, отводная жила, соединение двух жил общим отжилком, встреча и соединение ветвей от двух жил.

АНАТОМИЯ ж. греч. наука о составе и строении орудных тел; биотомия, о строении тела человека; зоотомия - животных; фитотомия - растений; телословие. Она служит основанием физиологии, науке о жизни. Анатомию животную делят на остеологию, учение о костях; миологию, о мышцах; ангиологию, о сосудах; спланхнолоию, об утробе, черевах; аденологию, о железах. Анатомный, анатомичный, анатомический, телословный, к анатомии относящийся. Анатом, анатомик м. ученый, занимающийся этою наукою. Анатомить, анатомировать что, вскрывать и разнимать мертвые тела с научною целью. Анатомление, анатомирование ср. анатомировка ж. об. действие по значению глаг.

АНАФЕМА ж. греч. церковное проклятие, отлучение от церкви, отвержение обществом верующих; | об. брань, проклятие. Анафемствовать кого предавать анафеме; анафемить, ругать, проклинать, желать зла и гибели. Анафемщик м. анафемщица ж. ругатель, проклинатель, сквернослов.

АНАХОРЕТ м. анахоретка ж. греч. пустынножитель, пустынник, отшельник, скитник. Анахоретная, анахоретская жизнь.

АНАХРОНИЗМ м. греч. погрешность от соединения неодновременных событий; ошибка в летосчислении, в порядке событий или в обстановке их; несовременность, обчет, невсупорица.

АНБАР м. амбар.

АНВЕЛОПА ж. франц. воен. наружный вал, передовой раскат крепости, для защиты от прямых, прицельных (ненавесных) выстрелов; обнос, окоп.

АНГАЖИРОВАТЬ даму франц. пригласить для танца, пляски; просить, предложить; -ся быть приглашаему; | дать согласие на пляску с кем. Ангажирование ср. длит. ангажировка ж. об. действие по глаг.

АНГАРКА ж. вост.-сиб. речное суденышко, подымающее до 80 пудов.

АНГЕЛ м. существо духовное, одаренное разумом и волею. Ангел Велика Совета, Спаситель. Ангел-хранитель, приставленный Господом к человеку, для охраны его. Ангел света, благой, добрый; ангел тьмы, аггел, злой дух. Чей-либо ангел, святой, коего имя кто носит; день ангела, именины. По злоупотреблению, ангелом и ангелом во плоти называют не только человека кроткого, благого жития, но и вообще кого любят, ласкают, кому льстят. В этом значении слышим: ангелочек, ангельчик, ангелушка, ангеленок, ангеленочек и пр. Ангел помогает, а бес подстрекает. Ангел встречу, привет на пути. Ангел за трапезу, привет за столом, как: хлеб-соль. Доброму делу и ангелы небесные радуются. Где просто, там ангелов со сто, а где хитро, там ни одного. Хоть со ангелы ликуй, только нас минуй, дай Бог тебе быть полковником, да не в нашем полку. Ангел за душою усопшего полетел, поверье о маньяках, падающих звездах. Человек - не ангел (не Бог). Нельзя быть ангелом, оправдание; ответ: да не надо быть и диаволом. В людях - ангел, а дома - черт (бес). Тихuй ангел пролетел, все вдруг замолчали. Его ангел-хранитель спас, уберег. Окрест боящихся Бога ангел Господень ополчается. Ангелов облик. Она скончалась с ангельскою улыбкою. Ангельское имя, крестное, крещеное. Ангельскою кротостию да тростию по кости, злой ханжа. Ангельски каемся, да не ангельски согрешаем. Ангелообразный, ангеловидный, ангеломудрый, ангелонравный и пр. понятны по себе. Ангельский образ, монашество; великий образ, схима. Ангельствовать, монашествовать, схимничать. Ангелика, самое рослое у нас бурьянное растение из семейства зонтичных; купырь, дягиль; Angelica Archangelica, дягиль аптечный, вонючий, дудочник, пушка, подрянка?, кукотина?; Angelica montana, почка полевая, коровки; Angelica sylvestris, коровник, коровки, купырь или дягиль красный, снить, блекот?, штотун?, стотон?

АНГИДРИТ м. ископаемое, близкое к гипсу: безводная сернокислая известь, идущая в дело замест мрамора.

АНГИНА ж. врач. воспаление горла, зева, вообще жаба разн. видов.

АНГИНГА, ж. морская птица жарких стран, Plotus, между чайкою и гусем.

АНГИОЛОГИЯ ж. часть анатомии: наука о сосудах в теле, особенно о кровяных (боевых и обратных), пасочных и млечных.

АНГИЧ м. водящаяся у восточных берегов Сибири утка, Anas glacialis, морянка; ее называют также аулык, ауляк, савка, саутка (Anas hiemalis); два вида эти очень схожи.

АНГЛИЗИРОВАТЬ лошадь, окорнать хвост по-английски, подрезав сухие жилы сысподу репицы, чтобы она поднялась; куцохвостить; англизироваться, быть англизируему. Англизирование ср. англизировка ж. действие по значению глаг., куцохвощенье. Англизировщик м. мастер этого дела. Англичанить или англичаниться, подражать в быту или в приемах англичанам. Англомания ж. пристрастие к Англии и к англичанам, к языку и быту их. Англоман м. англоманка ж. страстный приверженец всего английского. Англицизм м. английский склад, оборот речи, напр. Это хорошо для ничего; каждый человек ничего не знает. Английская соль, горькая соль, эпсомская, зедлицкая; сернокислый горькозем (магнезия), слабительное. -земля, бурая краска, умбра, окрашенная железом тонкая глина; -болезнь, Rachitis, золотуха, поразившая кости с изменением состава и вида их: искривление костей; -рожок, духовое музыкальное орудие, схожее с гобоем.

АНДА, АННО, инно, см. ажно.

АНДАНТЕ ср. несклон. итал. муз. средний и ровный размер в музыке, между редким и частым, медленным и быстрым, между адажио и аллегро. Андантино, еще умереннее, медленнее чем анданте.

АНДАРАК, АНДРАК М. зап. (нем. Unterrock?) исподница, шерстяная полосатая юбка крестьянок, род поневы.

АНДРЕЦ т. е. одр, одрец, искажен. ондрец костр. вят. одноколка с волоками (жердями, которые сзади тащатся), для таски снопов, сена; сноповозка, одрец, одрецы. | Арх. пелевня, половня, мякинница? | Андрецы, одрецы влад. дровни. Андрон м. шест, жердь; | совок, плица, черпак, напр. на свеклосахарных заводах. Подпускать андрона ряз. врать, лгать, хвастать. Андроны едут тул. говорится, коли кто некстати важничает и дуется. Андроны толстогубые, то же. | В Камч. андроны, ожоги, две палки, вместо кочерги и щипцов, для ухода за очагом в юрте, кибитке; ими выносятся головни, когда юрта кутается.

АНДРЕЯ-НАЛИВЫ, в народе, день 4 июля. Озими в наливе, греча на всходе. Овес в кафтан, а на грече и сорочки нет. Озими доходят наливом, овес до половины дорос. Андрея осеннего, день 30 ноября, наслушивают в ночи воду: шумная вода к стужам, метелям. Андреева трава, андреевка, растение Veronica spicata.

АНДРОГИН м. греч. гермафродит; человек уродливого образования, ни того, ни другого пола; двуполый, двуснастный, двусбруйный, обуполый, межеумок; распетушье, курея; женовидный мужчина называется девуня, девуля, раздевулье, бабеня, бабуля, бабатя, а женатый бабьяк; мужевидная женщина: мужлан, мужланка, мужлатка, бородуля (если бородата), размужичье.

АНДРОМЕДА ж. северное растение Andromeda, бесплодница, тундрица, багульник?, пьяная трава, болотник, подбел. | Название созвездия.

АНДРОН, см. андрец.

АНДЫЛЬЩИНА? ж. якутск. любовная песня.

АНЕВА? ж. арх. (огнева?) яркая полоса неба, промеж туч; признак ветра оттуда.

АНЕВОЖ, анегож нареч. твер.-ржев. неужели, неужто, будто бы, может ли быть.

АНЕВРИСМА, <аневризма> ж. греч. растяжение, расширение в одном месте боевой жилы (артерии); кровяная блона; аневритичный, аневритический, к ней относящийся.

АНЕКДОТ м. греч. короткий по содержанию и сжатый в изложении рассказ о замечательном или забавном случае; байка, баутка.

АНЕМИЯ ж. греч. врач. бескровие, малокровность, малокровие; истощение, потеря крови.

АНЕМОМЕТР м. греч. ветромер, снаряд для измерения силы, скорости, а иногда и направления ветра. Анемоскоп м. ветроуказатель, ветреница, ветрушка. Анемон м. растение из сем. лютиковых, Anemone; ветреница, подснежник, черное зелье, одномесячник, белок (белок также растения Argemone и Erigeron), сон. Anemone nemorosa, курослеп, веснуха; Anemone ranunculoides, лютик, козелец; Anemone sylvestris, куриная слепота, овечье рунишко, белый прикрыт.

АНЕСТЕЗИЯ ж. греч. врач. состояние человека или животного, лишенного внешних чувств, восприимчивости, чувствительности, особенно чувства осязания и боли; бесчувственность, бесчулость.

АНЖИГАН, анджиган, вост.-сиб. козленок козули.

АНИС м. растение, из семейства зонтичных, Pimpinella Anisum и пряное семя его; анис полевой, тмин, гуньба, козловки, королек, Carum carvi. Анисный запах. Анисовая водка или Анисовка ж. Анисовое яблоко, порода некрупных, но душистых и крепких, годных впрок и в мочку яблок. Анит м. зонтичное растение Anethum graveolens, копер, укроп. Анитный, анитовый, к нему относящийся.

АНИСЬИ-ЖЕЛУДОЧНИЦЫ, в народе, день 30 декабря. Варят свиную требуху, гадают о зиме, по черевам, по печени и селезенке.

АНИТ см. анис.

АНКА см. Анна.

АНКЕРОК М. анкер голланд. бочонок; сплюснутый бочонок, по привозу заморских вин; мера не одна, но около трех ведер. Анкерковая мера. Анкерочное вино. Анкерные часы, карманные, особ. устройства, от немецк. анкер, якорь.

АНКЕРШТОК м. морск. якорный брус, образующий крест с цевьем (веретеном) якоря поперек, против направления лап. Бывает только у двулапого якоря. Брошенный якорь падает на пятку, опрокидываясь затем лапами плашмя, а брусом стоймя; при напоре ветра или течения на судно, шток приходит в лежачее положение, один из двух рогов обращается кверху, другой книзу, в лапа забирает.

АННА ЗИМНЯЯ, в народе, день 9 декабря, начало зимы южн. Беременным бабам пост. Волки стадятся, а разбегаются на Крещенье, после выстрелов. Анна летняя, день 25 июля, припасает утренники. Холодный утренник на Анну - к морозной зиме. Аннушка ж. у каменщиков общее название кариатид, подставочных статуй. Анка ж. костр. птица галка, галица, клуша, Corvus monedula. Анютины глазки, растение и цветок Viola tricolor, фиалка, мотыльки, полуцвет, иван-да-марья, братки, брат-и-сестра, прикорная трава, розопасль?, камчук, троецветка, сороконедужная.

АНО, анно, ан см. аже.

АНОМАЛИЯ ж. греч. уклонение от обычного, несходство с обыкновенным, отступление в каком-либо явлении природы; изъятие, исключение, уклонение, причуда, необычайность, странность. | Астроном. угол расстояния планеты от афелия или перигелия. Аномальный, -лический, или анормальный, составляющий изъятие, исключение, уклонение от правила, порядка.

АНОНИМ м. греч. безымянный писатель, неназвавшийся сочинитель; безыменник, потайник м., безыменка, неведомка об. Анонимное письмо, безымянное, без подписи.

АНОХА м. простак, простыня, простофиля, недоумка; вероятно Енох, Эпох. Ой ты, Аноха-праведник. Время плохо: стал указчиком Аноха. Аноха Аноху да впряг в соху.

АНСАМБЛЬ м. франц. худож. общность, совместность, общее согласие картины, музыки; взаимное соответствие, стройная полнота.

АНСЫРЬ м. стар. вес, сперва в 11/3 фунта, а потом в 1 фунт.

АНТАБЛЕМЕНТ м. зодческ. верхняя часть здания, стен, с украшениями: карниз, фриз и архитрав; обвершка, стены.

АНТАГОНИЗМ м. греч. сопротивление, супротивность, противоборство, противодействие; перетяга, противосилие; сила, вызываемая противоположной ей силой. Антагонист м. антагонистка ж. противень, сопротивник, супротень; соперник. Антихристу придумали греческое название Антемос, в переводе; противник; буквы эти, сложенные по церковному счету, дают роковое число 666.

АНТАЛ М. бочонок, анкерок венгерского вина в 60 бутылок.

АНТАПКА ж. (нем. Handhabe?) скобка, дужка у ружья, для погона.

АНТАРКТИЧНЫЙ, антарктический греч. супротивный арктическому, северному; южный; говорится о полюсах и полушариях земли. Антей, антий м. антихрист. Антиева печать, у раскольн. суеверное название щедринок на плечах, от охранной оспы. Антеки м. мн. жители под одним с нами полуденником, но в разных полушариях; антиподы, противни; суточные перемены у антеков одинаковы, а годовые противоположны. | Иные зовут так и жителей одного полушария, под одним полуденником, т. е. одной долготы, но разных широт.

АНТИДОР м. церк. благословенный хлеб; большая просфора, раздаваемая частицами народу; из нее вынут агнец для служения.

АНТИДОТ м. греч. противоядие, противотрава. Антикритика ж. возражение на критику, противоразбор, протиразбор, ответ, отпор. Антикритичный, антикритический, протиразборный. Антикритик м. кто возражает на разбор, оценку.

АНТИК м. лат. старина, старинщина, древность, в значении вещи, особенно времен греческих и римских: древнее изваяние, камея и пр. Антиковый, к антику, к древней вещи относящийся; античный, древний, особенно о предметах художественных; античность ж. древность вещи, как качество ее, принадлежность ее древнему Риму или Греции. Антикварий м. изучающий и собирающий древности вообще, какие б ни было, старинарь, старинщик, древлянин, древник; антакварный, к сему делу относящийся. В античном музее хранятся древние работы художников; в антикварном - старина разного рода; последнему, кроме древнехранилища, прилично название: древней палаты, или просто старины, старинщины.

АНТИЛОП м. или антилопа ж. родовое или семейное название многих видов животного с оленьим станом и козьими рогами. В Европе живет только альпийская гемза, а в наших азиятских степях два вида сайги: аккуйрук и каракуйрук; остальные виды в Азии и Африке. Сайга отличается белыми, сквозистыми рогами, которые китайцы умеют пилить на листы (или раскатывать?), употребл. на фонарные стёкла.

АНТИМИНС м. греч. церк. вместопрестольник; освященный плат, с изображением положения во гроб Иисуса Христа; кладется на престол церковный при совершении св. евхаристии. Антимоний м. или антимония ж. сурьма, ископаемое. Это особый металл, находимый в солях и других соединениях. Антимонное вино, рвотное, употреб. в аптеках; антимонияльный, антимонистый, сурьмяной, сурьмовый, сурьмистый.

АНТИПАСХА ж. неделя по Пасхе, неделя Св. Фомы, Фомина неделя, Красная горка. Антипат м. черный коралл. Антипатия ж. противострастие; природное отвращение, безотчетная нелюбовь, ненависть; противопол. симпатия, сострастие, сочувствие, пристрастие. Антипатичный, антипатический, ненавистный, противный; антипатичность ж. свойство, состояние противного. Антипод м. житель на другом конце поперечника земного шара; противень, супротивень; | жители под одним полуденником в разных полушариях, антеки. Противни, в строгом смысле, обращают друг к другу подошвы ног.

АНТИПЫ-ПОЛОВОДА или водополья, в народе, день 11 апреля. Антипа воду распустил. Коли на Антипу воды не вскрылись, то будет плохое лето. Антипа в овражке топит. На Антипу под порогом брод, на улице переправа.

АНТИТЕЗА ж. или антитез м. греч. ритор. противоположность, противоположение, напр.: был полковник - стал покойник. Великий человек на малые дела.

АНТИФЛОГИСТИЧЕСКОЕ лечение, противовоспалительное.

АНТИФОН м. церк. краткий стих из псалмов, который поется сперва на одном клиросе, а затем повторяется на другом.

АНТИХРИСТ м. всякий противник Христу; в народе, антий; собств. злой дух, ратующий против истины и добра. Он должен явиться пред скончанием мира (века) и открыто совращать благочестивых, налагая на них печать, клеймо. Антиев хлеб, раскольн. картофель. Прививная оспа - антиева печать, раскольн. Гражданская грамота от антихриста, раскольн. Клеймо на мере и весах - печать антихристова, раскольн. Печать на паспортах - клеймо антихриста, раскольн. Перепись народная от антихриста, для взимания дани с живых и с мертвых, раскольн. У антихриста дышловая колесница, почему об одной оглобле ездить грех, раскольн.

АНТИЦИПАЦИЯ ж. лат. обгон, перегон; раннее, преждевременное действие; дело до поры, переды. | Астрон. Видимое, мнимое поступательное движение звезд.

АНТОЛОГИЯ ж. греч. *цветник; сборник мелких образцовых статеек или стихотворений; антологичный, антологический, к этому роду поэзии принадлежащий, относящийся.

АНТОНОВ ОГОНЬ врач. гангрена, помертвение члена или части тела, которая отделяется, как неживое, и отпадает. От повальной смертоносной рожи XI века, которую исцеляли мощи Св. Антония. Антоновское яблоко, красноглазовское, духово, восковое; большое, поменьше апорта, желтое, немного мучнистое, похожее на харламовское; прочно только в мочке.

АНТРАКС М. греч. злой веред, карбункул, злая болячка; | дорогой камень карбункул или анфракс, в древности, должно быть яхонт (лал, рубин) или пироп (вениса, гранат). Антраконит м. углистый, черный известняк. Антрацит м. порода каменного угля; горит без пламени и дыма, но требует сильного поддувала; это наш донской каменный уголь. Антрацитный запах. Антрацитовое топливо.

АНТРАКТ м. франц. промеждействие, междодействие, междействие, межуток, меженица. Антрепренер м. антрепренерка ж. предприятель, предприятчик, предприимщик, предприниматель; содержатель, устроитель, хозяин, основатель, заводитель, заводчик (дела), голова промысла, коновод. Антресоль ж. антресоли мн. верхний полуярус в доме, покои, отделенные в вышину от задних комнат, тогда как передние остаются во всю вышину; | полати с перилами, полусветелка. Антресольный ярус, полуярус. Антреша, антраша, антрша ср. несклон. в пляске: прыжок вверх, с перевоем ног, подскок.

АНТРАЦИТ, см. антракс.

АНТРЕ ср. франц. вход, вступление; | первое блюдо за столом перед горячим, холодное.

АНТРЕПРЕНЕР, АНТРЕСОЛЬ и пр., см. антракт.

АНТРЕТНЫЙ морск. о расстоянии: гадательный, глазомерный, на глаз.

АНТРОПОЛОГИЯ ж. греч. наука о человеке; человековедение; учение о человеке, как о животном и о духе; по плоти человека, это анатомия и физиология; по духу его, психология, наука о теле и о духе, душе. Антропологический, антропологичный, к сему относящийся. Антрополог м. сведущий в науке этой, более в значении психолог, душеслов. Антропотомия ж. биотомия, анатомия человека, учение о строении тела его. Антропоморфизм м. очеловечение, олицетворение; придание вымышленному божеству человеческого образа, изображение богов в виде людей. Антропоморфические вымыслы древних. Антропофаг м. людоед, человекоед.

АНФИЛАДА ж. франц. ряд, порядок, прямое, продольное направление предметов, гусек, низка; анфилада покоев, прямой ряд, проходной порядок, анфилада пушки, направление и предел полета снарядов ее; также продольная пальба вдоль стен или строя, пронизь. Анфиладный, вдольный, продольный. Анфилировать что, пронимать вдоль, пронизывать; обстреливать вдоль; проходить вдоль, гусем, вереницею.

АНФИМОВЩИНА и АФИНОГЕНОВЩИНА ж. собират. два угасших ныне толка раскольников поповщины; последние остатки их держались в Уральском казачьем войске.

АНФОЛОГИОН м. греч. (антология) церк. книга, содержащая в себе службы праздников Господских, Богородичных и Святых.

АНЦЫБАЛ? м. кур. бранное слово, басурман.

АНЧОУС м. рыбка из рода сельдей, Clupea или Engraulis encrasicolus; идет в пряные подливы и приправы. Анчоусный вкус. Анчоусовые ловли в Средиземном море.

АНЧУТКИ м. мн. ряз.-кас. чертенята. Допился до анчутков.

АНШПУГ, ганшпуг м. морск. дрюк, дрючок, шест, дубинка; рычаг, вага, подъем.

АНЮТИНЫ ГЛАЗКИ см. Анна.

АОРТА ж. греч. царь-жила; начальная, первая и самая толстая боевая жила в теле, выходящая прямо из (левой половины) сердца вверх, дугой назад и вниз. Из нее отделяются боевые жилы в голову (сонные), в руки (ключишные) и в прочие части, а сама она раздваивается напротив крестца, в таз и в бедра. Аортовый, аортный, к царь-жиле относящийся.

АПАЙКА ж. перм. татарка; | нагайка, казачья плеть; | каз. чувашка. Апайчанка или хирка ж. каз. чувашская девчонка.

АПАНА? ж. камч. корм для ездовых собак, вяленая рыба.

АПАНЕР или панер м. морск. отвесное положение якорного каната; якорь на панере или корабль пришел на апанер, когда поднят и выбран канат до отвеса или почти.

АПАРТАМЕНТЫ м. мн. франц. палаты, покои, половина, в значении отдельных покоев.

АПАТИТ м. ископаемое, по виду сходное с бериллом; фосфорокислая известь.

АПАТИЯ ж. греч. бесстрастие, бесчувствие, равнодушие, безучастие, безучастность, невозмутимость, холодность, постылость, косность, вялость, лень, обломовщина (от повести Гончарова). Апатичный, апатический, бесстрастный, равнодушный, косный и пр.

АПЕЛЛИРОВАТЬ лат. взывать выше по суду; переносить дело в высшую степень, обжаловать решение судебным порядком, взносить дело. Обжаловать можно дело, по ценности века или по роду неподлежащее взносу. Апеллирование ср. окончат. апеллировка, апелляция ж. об. перенос, взнос дела в высшую степень суда; взывание, взыв о правосудии. Апелляционный, ко взносу, взыву относящийся. Апеллянт, апеллятор м. апеллянтка, апелляторша ж. челобитчик, проситель, взнесший дело выше; взноситель; апелляторский, к нему относящийся. Апель м. знак или голос (сигнал) трубою коннице для сбора рассыпных (фланкеров); сбор, зов, сзыв, призыв, клич.

АПЕЛЛЯЦИЯ и пр., см. апеллировать.

АПЕЛЬСИН м. голланд. дерево и плод Citrus aurantiorum; сладкий померанец. Знает толк, как свинья в апельсинах. Полно тебе гнилым носом апельсины нюхать. Апельсинник м. Апельсинное дерево. Апельсиновое мороженое; - цвет, ярко-оранжевый, жаркой. Апельсинщик м. апельсинщица ж. торговец этими плодами.

АПИРЕКСИЯ ж. греч. врач. в перемежных болезнях, особенно в лихорадке, свободная, вольная пора, между двух приступов; промежек, промежуток, межуток, меженина, отпуск, перемежек.

АПЛОДИРОВАТЬ кому, франц. рукоплескать, бить в ладоши, одобрительно хлопать. Здесь не аплодируется, нельзя или не в обычае хлопать. Аплодирование ср. длит. аплодировка ж. об. действие по значению глаг. Аплодировщик м. аплодировщица ж. хлопальщик, хлопуша, ладошник, рукоплескатель.

АПОГАРЕ? ср. несклон. урал.-каз. шипучка, водица, водичка; делается из воды, кизлярки, ягод и сахара.

АПОГЕЙ м. греч. см. апсида. | Высшая степень славы, блеска, силы, значения; самое цветущее состояние, верх, вершина, максимум.

АПОГРАФ греч. снимок с автографа.

АПОДИКТИЧНЫЙ, аподиктический греч. убедительный, ясный, понятный, короткий и положительный, недопускающий спора, возражений, сомнений.

АПОКАЛИПСИС м. греч. церк. откровение; видения Св. Ап. Иоанна Богослова. Апокалипсический, апокалиптический, к нему относящийся. Апокриф м. апокрифный, апокрифический, о Священ. Писании, все, что не принято в канон его, не признано боговдохновенным.

АПОЛОГ м. притча, басня, поучительное иносказание. Апология ж. защита лица, дел или сочинений его, устно или письменно. Апологичный, апологический, защитный, заступный, отстойный. Апологист м. защитник кого или чего на словах или на письме. Апологетика, наука о началах, излагающих истины христианства.

АПОНЕВРОЗА ж. анатом. сухожильное растяжение, оболочка, плева, плена, болона; она покрывает и разделяет мышцы.

АПОПЛЕКСИЯ ж. греч. болезнь удар, пострел, шуточн. кондрашка; различают нервный, кровяной и пасочный; а по месту, мозговой в легочный. Паралич, нервный удар, но более частный, не всего тела, а некоторых частей или членов его. Апоплектическое (апоплексическое) сложение, при котором человек склонен к удару. Апоплектик м. пораженный ударом, параличом; расположенный к нему по сложению, по природе своей; плечистый короткошейка.

АПОРТ м. апортовое или гусево яблоко; порода самых крупных и прочных столовых яблок, желтых и румяных. | Повелительное апорт! франц. принеси! подай! говорится собаке, которой велят подать поноску или убитую дичь.

АПОСТАЗИЯ ж. греч. ересь, раскол, отщепенство, отступление от догматов, от принятых, основных положений исповедания. Апостат м. апостатка ж. еретик, раскольник; отщепенец, вероотступник; ренегат - вероизменник, веропредатель.

АПОСТОЛ м. греч. ученик, последователь, приверженец; | учитель правоверия; | название двенадцати учеников Христовых, посланных Им проповедовать Евангелие; | книга деяний и посланий их. Апостолово послание, говоря об известном апостоле; послания апостольские, все. Апостольская церковь, содержащая всецело их учение. Борода апостольская, а усок диавольский, о раскольниках и ханжах. Апостольство ср. звание, состояние, обязанности их. Апостольник м. плат, которым монахи покрывают грудь и шею; куколь.

АПОСТРОФА ж. риторическая фигура, когда говорящий обращается к лицу или предмету, как бы беседуя с ним, напр. Где ты, вчерашний день? Апостроф греч. церк. знак легкого придыхания (') над начальною гласною. | В других языках, надстрочная кавычка ('), означающая пропуск буквы; можно употреблять и в русском: быва'т, ину п'ру случа'тся.

АПОТЕОЗ, <АПОФЕОЗ> м. или АПОТЕОЗА ж. греч. обоготворение, обожение человека: у католиков беатификация, канонизация; | описание или изображение вознесения души умершего; прославление имени его прообразованием жизни и смерти. Апофилит м. камень, похожий на слюду, листовик; он же рыбий глаз, по стеклянистому блеску своему. Апофема ж. геометр. отвес из средоточия круга на сторону вписанного в него многоугольника. Апофегма ж. краткое остроумное изречение.

АППАРАТ м. лат. прибор, снаряд, орудие, устройство, приспособка; аппаратный, аппаратовый, снарядный, приборный.

АППАРЕЛЬ ж. франц. воен. отлогий спуск с валганка, с барбета; спуск в крепостной ров.

АППЕТИТ м. лат. позыв на пищу, на еду; голод, алчба, тоща, алкота, выть (в значении чувства). Народ говорит: выти нет, еды нет; не естся, он не ест, не кормится, на еду нейдет, нет аппетита. Русский аппетит никогда не претит. Наш аппетит никому не вредит. Аппетитный, располагающий, призывающий к еде; вкусный на вид, вытный, лакомый, заманчивый; - чашка, большая, более обычной чайной; хозяйская.

АППЛИКАТУРА ж. лат. муз. способ переборки пальцев на музыкальном орудии; расстановка, постановка пальцев; | на скрипке: спуск всей кисти вниз по ручке (грифу). Аппликатурный, к ней относящийся; аппликатурщик м. знаток этого дела. Апплике ср. несклон. франц. вещь из простого металла, густо посеребренная или одетая серебряным листом; накладное серебро, наклад.

АПРЕЛЬ м. четвертый месяц в году; стар. брезен, кветень, цветень. В апреле земля преет. Апрель всех напоит. Март пивом, апрель водою, славится. Ни в марте воды (условно), ни в апреле травы. Апрель сипит да дует, бабе тепло сулит, а мужик глядит: что-то еще будет. Играй пока, матушка Ока, апрель на дворе. Апрель обманет: под май подведет; а месяц май - ай, ай, и тепел, да холоден. Апрельское утро. Апрелевы затеи, холода.

АПРЕТУРА сукна франц. отделка, последняя выделка, отчистка.

АПРИКОС, абрикос.

АПРИОРИ нареч. лат. гадательно, по заключению вперед, по наведению, наведением, умозрительно, передним умом; противопол. апостеори, доказательно, по делу, опытом, заключением назад, задним умом.

АПРОБОВАТЬ что, лат. одобрить, утвердить, признать годным, облюбовать. Послать что на апробацию, на осмотр, на испытание и одобрение, на облюбованье.

АПРОПО нареч. франц. кстати, к делу; да бишь, чтоб не забыть. Я не апропо, а я 35 лет своему государю служу, сказал выслужившийся из рядовых капитан, услышавший слово это впервые и принявший его за бранное.

АПРОША ж. или мн. апроши, франц. воен. осадные рвы и насыпи для закрытого подхода к крепости; ров, сапа, траншея, подходы, подступы, прикопы.

АПСЕЛЬ м. морск. нижний косой парус у бизань-мачты (задней), ставится в бурю, взамен бизани и крюселя.

АПСИДА астроном. две конечные точки орбиты, большой оси пути планеты: точки ближайшего и дальнейшего расстояния ее от солнца; первая перигелий, вторая афелий, а в лунном пути перигей и апогей.

АПТЕКА ж. греч. заведение, где приготовляют и продают лекарства; зельница, снадобница (снадобица - склянка). Бывают аптечки домашние, дорожные, карманные. Аптека не на два века, о лечении. Аптека убавит века. Аптека съест, говор. о расходах. Не лечит аптека, калечит. Аптека и лечит, так калечит. Аптека улечит на полвека. И хорошая аптека убавит века. Аптекам предаться - деньгами не жаться. Аптечная вывеска. Авран аптечный, употребляемый в аптеках, лекарственный. Аптекарь м. содержатель аптеки или получивший ученое звание это и позволение содержать ее; зельник, снадобщик. Низшее ученое звание по сей части провизор, высшее аптекарь; у содержателя аптеки два главных помощника: рецептурщик и лаборант: прочие - ученики, в казенной аптеке гезели (нем. Geselle). Аптекарь да лекарь, да третий - поп. Аптекарь да лекарь сочтутся. Аптекари лечат, а хворые кричат. Аптекарша, жена аптекаря.

АПТЕКАРЕВ, аптекаршин, им принадлежащий, говоря об известных нам лицах. Аптекарский, к аптекарям относящийся, - счет, несоразмерно высокий. Чистый счет аптекарский - темны ночи осенние. - вес, в аптекарском фунте (7/8 русского фунта или 84 золотника) 12 унцев, унций; в унце 8 драхм, в драхме 3 скрупула, в скрупуле 20 гран. Аптечник, аптекарский ученик. Аптекарство ср. аптекарская наука и занятия. Аптекарить, заниматься приготовлением снадобий, особ. по нужде или охоте, не будучи аптекарем.

АРА ж. арун м. ару несклон. камчатская морская гагара, Colymbus (Uria?) Troile.

АРАБА, арба.

АРАБЕСКА ж. иногда арабеск м. более употреб. мн. худож. лепное или писаное украшение, поясом, каймою, из ломаных и кривых узорочных черт, цветов, листьев, животных и пр. Арабские цифры, численные знаки, ныне во всей Европе принятые: 1, 2, 3, и пр. Знаки, I, II, III и пр. римские.

АРАВА ж. орава, толпа, множество народа в куче. Бурлацкая арава тянется. Вон аравушка веселая гуляет. Аравою города берут. Аравою песни орать, а говорить порознь. | Людная семья и вся челядь в доме: он порядочную араву кормит. | В вологодск. аравушкою зовут зырян, приходящих толпами для сплава судов в Архангельск. Аравистый дом, семьистый, большесемейный, многосемейный.

АРАВНИК м. аравийское растение Antichorus, из семейства липовых.

АРАЙ м. араина ж. потное, мочежинное или поемное место, на котором растут одни грубые резучие травы, и где посему бывает ранний покос.

АРАК м. водка, выгнанная из сахарного тростника, патоки, риса или изюма (водка плодовая, из винограда и пр., назыв. ром и коньяк). Араковый запах. Арака ж. или араки ср. несклон. сиб. молочная водка инородцев, перегоняемая из вонючей кваши; у чуваш, кумышка. В новорос. местами водку назыв. ракица. Араковать сиб. сидеть араку; гнать корчемную водку.

АРАМУЗЫ м. мн. вост.-сиб. голенища, штанины изюбровой замши (половинки), подвязанные у щиколоток и прихваченные ремешками (толыгами) к очкуре.

АРАНЖИРОВАТЬ что, франц. устроить, учредить, урядить, завести; прибрать, привести в порядок, расположить, подобрать.

АРАНЦЫ, оранцы, ранцы? ж. мн. сиб. каменистые, скалистые горы.

АРАП м. арапка ж. по природе, по племени чернокожий, чернотелый человек жарких стран, особенно Африки; мурин, негр. | При Дворе, это должность, занимаемая иногда и белым служителем: придверник, припорожник. Арапчонок м. арапчонка ж. арап-ребенок. Арапчик умалит. арап; | голландский червонец, пучковый (от пучка стрел); | ниж. порода небольших, твердых, темно-зеленых яблок; | у голубятников: черноголовый голубь; | порода голых, чернокожих собак. Арапов, арапкин, известному арапу, арапке принадлежащий. Арапский, им свойственный. Араповатый, черномазый, весьма смуглый, на арапа похожий. Арапа нельзя смешивать с арабом, аравитянином, как и производные: арапский, арабский и др.

АРАПЛЕНИК, арапельник, арапник м. (с польск. от немецк. herab, прочь, отрыщь) длинная ременная плеть, длинный бич, кнут, витень, на кнутовище средней длины, с пеньковым, волосяным или шелковым навоем, для хлопанья на псовой охоте, для порсканья зайцев. Арапничье, арапниковое кнутовище, или арапленище ср.

АРАХНИДЫ ж. мн. мизгири, пауки, павуки, мизгирчатые и пауковые, павчатые насекомые, из семейства паукообразных.

АРАХУ ср. несклон. калмыцкая кумышка, водка из простокваши; передвоенная называется арзи; вонюча и пьяна.

АРБА, араба ж. у народов турецк. и татарск. племени: повозка, телега различной постройки; у русских татар, это русская же крестьянская телега; в новорос. и таврич. крае, большая, громоздкая телега с верхом, о четырех косящатых колесах; на кавк. и в астрах. такая же двуколая. В арбу впрягаются где лошади, где волы, буйволы, верблюды. Арбой поет, скрыпит как арба, говорят потому, что народы эти никогда не смазывают осей, говоря: "Не воры едут, таиться нечего". Не мазана арба, скрыпит; не сечен мужик, рычит. Чем бы салу (волу) рычать, ан арба скрыпит. Это не тележный след, арбиный. Арбяной, арбовый, арбишный, к ней относящийся или принадлежащий. Арбовщик, арбишник м. арбишный тележник.

АРБАЛЕТКА ж. франц. лук с прикладом и прицелом, самострел. Арбалетный, арбалетовый, арбалетковый приклад. Арбалетная стрельба. Арбалетчик м. кто делает или носит оружие это.

АРБАН м. тамб. пск. амбар; | влад. подвал, погреб. Арбанник м. амбарник, в бранном значении вор, хлебокрад, подламывающий амбары.

АРБИТР, третейский суд.

АРБУЗ м. растение и съедобный плод Cucurbita Citrullus, из семьи тыквенных;. каун, кавун южн. Арбузик в два кулака; арбузишка плохонькой; арбузище в пуд. Поднести жениху арбуз (малорус. гарбуз, тыкву), отказать. Для матушки-княгини угодны дыни, а для батюшкина-пуза надо арбуза. Эка головища: с низовый арбузища. Арбузные семечки, лакомство. Арбузистая сторона. Арбузчатый, арбузоватый вид тыквы. Арбузник м. арбузница ж. разводящий арбузы, торгующий ими; большой любитель их.

АРГАЛ м. церк. аргасун астрах. монгольск. навоз, назем, кизяк, сухой помет скотский на топливо, по недостатку дров.

АРГАЛИ м. несклон. или аргалей склон. дикая камчатская овца, баран; другой вид водится у нас на китайской границе и на Усть-Урте: дикий, степной, горный, каменный баран, неправильно называемый туром (зубр), Ovis Argali, на месте: аркар, архар. В Сардинии водится схожий вид, Ovis Musimon.

АРГАМАК м. встарь, рослая и дорогая азиятская лошадь, под-верх; кабардинские и трухменские аргамаки известны у нас доныне; последние узкогруды, поджары, ходулеваты, почему аргамаком и аргамачихой, в шутку, называют высокого и худощавого, неуклюжего человека. Аргамак к поре, меринок к горе, к работе. Аргамаковые копыта стаканчиками. Аргамачная побежка скаковая. Аргамачник м. стар. конник, конный воин; | ныне: любитель аргамаков; конский барышник. От аргамака и киргизской кобылы родится карабаир.

АРГАСУН м. см. аргал.

АРГАШ м. пестрая рыба, род форели или лосося; пеструшка.

АРГИШ, аргыш м. арх., арьюш у зырян, аргиз у коряков, олений обоз. Ехать аргишами, идти обозом.

АРГУМЕНТ м. лат. причина, доказательство, убеждение, довод. Аргументировать что, доказывать, излагать доказательно, доводить. Аргументация, довод, доказательное рассуждение.

АРГУН м. аргунами зовут владимирских плотников.

АРГУС, из греческой мифологии: человек, зоркий во все стороны, сторожкой. | Птица на Яве, Суматре, схожая с павлином, но серых и бурых теней. | Небольшая голубая бабочка, снизу вся в глазках.

АРДАР, см. айдар.

АРДАШ, ордаш, урдаш м. самый плохой шемаханский и персидский шелк. Купишь ардаш, даром денежки отдашь.

АРДЫШ м. испанский можжевельник, красный кедр, кедровый вереск, Juniperus Marschalliana.

АРЕВА? ж. арх.-пин. полати на дереве, помост на медведя.

АРЕГВА? ж. арх-мез. артель промышленников.

АРЕД М. (Иаред? Ирод?) дряхлый старичишка, выживший из лет, заедающий чужой век; старый брюзгач, кащей, скряга; старый ведун, колдун; злой знахарь. Неправедное создание (стяжание) аредом пойдет. Аредом вышло орл. сблевал, вырвало, скинуло с души. Рассыпься аредом, да не доставайся скаредам, рассыпься ветхим прахом, пропадай добро мое, да не доставайся ворогу. Он живет аредовы веки, мафусаиловы годы, назло людям. Аредское дело, самое злое, ехидное, сатанинское. Аредь ж. арх. сыпь, зуд, почесуха, свербеж, свороб.

АРЕМА? ж. арх. раковина, выбоина в стволе ружья.

АРЕНА ж. (лат.: песок) место для боев, ристалищ, позорищ; поприще, майдан, поле; бег конский, т. е. место для этого и пр.

АРЕНДА ж. немецк. условная плата владельцу за содержание в своем хозяйстве населенного имения его или земли, заведения, завода; наймы (платить наймы), откуп, кортом, кортома, оброк, съем (что съёму платишь?), олон. брозга. | Жалуемое кому в срочное владение имение, стар. жалованье; | Выдаваемый заместо того правительством, как это у нас ныне делается, срочный доход; | Всякий повременный доход, в виде роста, без права располагать истинником (капиталом) или имением. Отдать что в аренду, отдать в годы, в голд, в брозгу, в прокат, на прокат, в мыт, в кортом, в кортому, в оброк, из оброка на съем, под съем, внаймы; говорят и продать (на срок), промытить, новорос. нанять, вместо отдать внаймы. | Аренда южн. зап. корчма, шинок, кабак; арендарь м. арендарка ж. шинкарь, корчмарь. Арендовый доход. Арендные деньги. Арендовать что, взять на аренду; брать на откуп, откупать, оброчить, кортомить, брать из оброка, в оброк, в брозгу, в кортом, на съем, сымать, нанимать, наймовать. Имение это арендуется управителем, ходит в аренде. Арендование ср. окончат. арендовка ж. об. действие по значению глаг. Арендатор м. оброчный содержатель, съемщик, наемщик, кортомщик, откупщик, наймователь. Арендаторша, жена его; или | сама кортомщица. Арендаторов, арендаторшин кот, пес; арендаторские счеты, приемы.


В. Даль АРЕОМЕТР-АЮШКА

АРЕОМЕТР-АЮШКА

АРЕОМЕТР м. греч. снаряд в виде стеклянного пузырька, для измерения степени плотности или жидкости капельных (текучих, жидких, мокрых) тел; жидкомер; градусник спиртовой, соляной и пр. Спиртовой ареометр, спиртомер, см. алкоголеметр. Ареометрия ж. наука, изучающая сравнительную плотность жидкостей; ареометрический, к сему делу относящийся.

АРЕСИТЬ лес? арх.-он. сочить, подсачивать; подрубать, подсекать лес на корню, для сушки.

АРЕСТ м. франц. задержание человека под стражей, взятие под караул, заключение; домашний арест, приказание не выходить из дома; арест с исправлением должности, о чиновнике, временное отобрание у него шпаги. Арест имения, запрет, запрещение с отдачей под надзор. Арестовать кого, взять или отдать под караул, под стражу, или только отобрать у подчиненного на срок шпагу. Арестовать судно, товар, наложить амбарго, запрет, задержать и отдать под надзор. В таких-то случаях товар арестуется. Арестование ср. окончат. задержание, взятие под стражу, под присмотр; отобрание шпаги. Арестант м. арестантка ж. кто под арестом; нятый, стар. нятец, подстражный, заключенник; острожник, колодник, невольник; так у нас запрещено звать арестантов; народ зовет их несчастными, болезными. Не в роде арестанта, выражение, принятое для означенья идущих своей волей по этапам на казенный счет, на родину, для переселения и пр. Арестантовы, арестанткины приметы. Арестантские кандалы. Арестантская ж. место содержания заключенников, комната, отделение или особое для этого строение; казематка, мешок, каменный мешок, блошница.

АРЕСТЕГА? Ж. арх. бичевка в три четверти длиной, привязанная, в числе многих, с удочками, к ярусу, длиннику (веревке), для ловли трески и палтуса; астрах. поводок.

АРЕШНИК М. собират. арх. (орешник?) крупная галька, мелкий булыжник, окатыш, кругляш.

АРЖАНЕЦ, арженец, арженик, м. оржанец, ржаник, растение из семейства злаков, похожее на рожь, Alopecorus geniculatus; Phleum, разных видов, весьма схожих; полевик, палочник влад., сеянец, тимофей, сивуха, сивун; это хорошее сено, если трава молода, называемое аржениковым, аржениновым. Однородные с этими злаки называют: глашник, батлачик?, стальная трава, резун; а пырей (Triticum repens) нередко смешивают со ржанцом. | Арженик? вят. подорожник, полутник, узик, Plantago. Арженистое сено, резучее, с примесью аржанца. Аржаница ж. ржаница, то же, ржанец; | ржаное поле, рожь на корню пенз., твер.; | поле, с которого рожь снята, ржище, ржаное жниво тамб.; | ржаная солома пск. Аржанище ср. ржанище, ржаное поле; аржище ср. ржище, ржаное жниво, поле, с которого рожь снята. Аржаной, оржаной, ржаной. Аржаной хлебушка пшеничному дедушка. Аржаная душа на дожде не размокнет. Арженуха ж. ржаной хлеб. Калачик - пряник, а аржануха, что булыжником брюхо вымостит. Калачик - сестрица, а ржануха - родной братец, не выдаст. Арженина ж. ржанина, ржаная солома. Аржанка ж. ржанка, полевой коротконогий кулик, сивка, сивчик, Charadrius.

АРИНА, орина, аришка ж. влад. гриб чернуха, Agaricus Necator. Имя Арина, Аришка, бранное для калмыков, как Иван Иванович дружелюбное и почетное.

АРИСТОКРАТИЯ ж. греч. правление, где верховная власть в руках вельмож, особого высшего сословия; вельможедержавие, боярщина; | само сословие это, вельможи, знать, высшие бояре, окольничьи, высшее сословие по праву рождения, родовая знать; | дворянство вообще или дворянство титулованное (князья, графы) и знатнейшие столбовые роды. Аристократия богатства, А. денежная, именитое купечество; А. ума, учености, цвет ученых, умных людей, образованности и пр. Аристократическое правление; - убеждения, понятия; аристократичный взгляд. Аристократ м. аристократка ж. вельможа, знатный боярин, не столько по сану, как по роду; | приверженец, защитник аристократического правления. Ему хочется попасть в аристократы, он лезет в знать. Во всяком сословии и звании могут быть своего рода аристократы, считающие себя, от природы и без заслуг, выше других.

АРИФМЕТИКА ж. греч. учение о счете, наука о счислении; основа всей математики (науки о величинах, о измеримом); стар. счетная или цифирная мудрость; счет, счисление, цифирная сметка, выкладка. Арифметичный, арифметический, к ней относящийся. Арифметик, в народе арифметчик м. сведущий в науке этой, счетчик, счислитель, выкладчик, цифирщик, сметчик. Общая арифметика, алгебра, счисление буквами и другими знаками, со вставкою цифр в окончательный вывод; прикладная арифметика, именованные числа, приложение счета к делу, когда сочетаются не отвлеченные (безыменные) цифры, а деньги, мера, вес и пр.

АРИЯ ж. итал. песня в один голос, одиночная, одноголоска, иногда в сопровождении музыкальных орудий.

АРКА ж. лат. перекинутая чрез промежек дуга, перемычка, свод стеною (не баней, не главою). Римская арка круглая сверху; восточная - островата; готическая - стрельчата. Арочный, арковый, к ней относящийся. Аркада ж. целый ряд, порядок перемычек, сводов, иногда со столпами; переходы под сводами; сводчатые переходы.

АРКАД м. аркадские яблоки, порода некрупных и непрочных, но сочных и сладких яблок.

АРКАЛЫК м. татарск. перм. чересседельник. Из этого же слова (арка, спина, хребет), в значении полукафтанчика, вышло: архалук, поддевка, поддевок, род домашнего чекменька, б. ч. несуконного стеганка.

АРКАН м. вост. татарск. всякая веревка, вервь, ужища; | шерстяная, волосяная веревка из грив и хвостов; она прочна, упруга, не завивается в колышки и намокнув не мерзнет; | привязь конская: лошадь пущена, на аркане; | веревка, захлестнутая петлею, удавкою, для ловли коней с корма, для добычи на охоте, а иногда и для захвата неприятеля. В одном кармане - вошь на аркане, в другом - блоха на цепи, пусто. Аркан не вожжа, смиряет, душит. Поконаться арканом, кому быть паном (атаманом), о жеребье. Арканный или укрючный шест: у конепасов, для поимки лошадей, аркан навязан на шест, это укрюк. Арканить или укрючить лошадей, ловить арканом. Арканят и в накидку, изручь, без шеста. Заарканить жеребенка, поймать и привязать. Козел заарканился, удавился на привязи, напр., перескочив через стойло. Наарканил дров, наловил с реки, плавучих. Поарканить, половить арканом. Приарканить лошадей в поле, привязать. Проарканился, прометнулся арканом. Кто у меня сарканил рукавицы? стащил, унес.

АРКАР, архар, см. аргали.

АРКАТЬ собаку, сиб. дразнить, натравлять, зудить, уськать, сердить, приговаривая: ар-р. Аркаться, перекоряться, перебраниваться, лаяться, браниться взаимно. Арканье ср. действие по глаг. на -ть и на -ся. Ароваться, олон. ругаться.

АРКЕБУЗИРОВАТЬ кого, расстрелять, казнить расстрелянием; от стар. франц. аркебуза, ружье, пищаль, мушкет.

АРКТИЧНЫЙ, арктический, северный; полунощный, относящийся к северному полюсу или полушарию земли или соответствующей ему мнимой небесной тверди. А. круг, северный полярный круг; А. пояс, все пространство за кругом этим до полюса. Противопол. Антарктический, южный, полуденный.

АРКУШ м. вор. орл. малорос. лист бумаги.

АРЛЕКИН м. одно из потешных лиц немой комедии (пантомимы): шутник и проказник, в обтяжной, пестрой, из лоскуточков набранной одежде, иногда с бубенчиками; | пестрый шут, полосатый гаер, ломака, потешный. | Порода ищейных собак, на которых белая рубашка, в черных или белых жеребейках. | Разноглазка, животное, особ. лошадь, с разноцветными глазами. | Была когда-то пестрая модная ткань арлекин. | Молочный или благородный опал, жиразаль, ценный камень, играющий всеми цветами. | Нарядилась, как арлекинка, пестро. Арлекиновы проказы, приняв его за известное лицо комедии; арлекинские, шутовские, гаерские дурачества. Арлекинство ср. состояние арлекина, шутовство, гаерство. Арлекинада ж. шутовское представление в лицах, где пестрый шут главный лицедей. Арлекинствовать, арлекинничать, арлекинить, быть шутом, гаером, ломакою, пошлым потешником.

АРМАДА, армадил и пр., см. армия.

АРМАДИЛ м. исп. млекопит. животное Южной Америки, панцирник, латник, броненосец. Арматор м. снаряжающий на свой счет торговое или промысловое судно; судохозяин. Apматорскuй корабль, арматорские расходы. Арматура ж. лат. собств. вооружение, военные доспехи; | живописное, резное, лепное изображение прилично и красиво расположенного оружия, военных, а иногда и других доспехов; | украшения и обстановка родовых гербов; | бляха, щиток на киверах, касках; | оправа природного (вооруженного) магнита. Арматурные прикрасы. Арматурный список, именная ведомость нижним чинам, с показанием при них мундирных и амуничных вещей. Арматурная ведомость, роспись тем же вещам при полку или иной отдельной команде. Арматурщик м. кто пишет, режет, лепит, чеканит, делает арматуру.

АРМАЙ м. оренб. татарск. разбойник, губитель, буян; армаить, разбойничать, буянить.

АРМИЯ ж. франц. государственное сухопутное войско; военная рать, воинство, сила, пешая и конная, кроме морской; | полевые войска, противопол. гвардия. | Значительная сила, под общим началом главного военачальника; в этом знач. у государства может быть несколько армий. Армейский, принадлежащий, свойственный армии; военный, ратный; боевой, воинский; | не гвардейский и не гарнизонный. Армеец м. служащий в армии, особ. в пехоте. Армейщина ж. собират. армейский; армеец, армейцы; | грубый, неотесанный служака. Армада ж. исп. огромный военный флот в море.

АРМУД м. татарск. бедряна, айва, квит, пигва, гунна, гутей, дерево Cydonia vulgaris; | дерево Amelanchicr vulgaris; английская мушмула, каменная груша, ирга.

АРМЯК м. армячина ж. татарск. кипорная ткань верблюжьей шерсти (подшерстка, пуха), выделываемая б. ч. татарами. Есть весьма тонкая армячина, как меринос, но она сечется. | Шерстяная серпянка, гарусная рединка на пушечные картузы (заряды). | Армяк, сшитый из армячины крестьянский кафтан, халатом, без боров; | Такой же кафтан верблюжьего сукна и вообще широкий простой кафтан, азям, без боров. Армячный, армяжный, армячинный, армяковый, к армяку относящийся, из армячины сшитый. Армячник м. шьющий армяки, ими торгующий; армячинник, закупщик армячины на местах и торговец ею. Армячница, армячинница, ткачиха армячины; нагайбачки (оренбургское татарское племя) первые армячницы.

АРМЯНСКИЙ КАМЕНЬ, медная армянская (местная) руда. Армянские огурцы, растение Solanum pseudocapsicum или Solanum ovigerum, подлежане, паклажане, съедобный сине-алый плод; есть и белый, точно куриное яйцо.

АРНАУТКА ж. южн., белотурка, вост. белая пшеница, чернотурка, ледянка, кубанка; порода пшеницы жесткой зерном, прочной и потому вывозимой за границу; пониже ее в продаже гирка или красная, еще ниже гарновка. Название, вероятно, дано от народа арнаут (албанцы), как называют в Турции также особый род войск, стражи из христиан; а в кур. арнаут, бранное слово: изверг, зверский человек, басурман.

АРОВАТЬСЯ см. аркать.

АРОГДА ж. вост.-сиб. шапочка зверовщиков, из шкуры козули, с торчащими ушами.

АРОМАТ м. греч. благовоние, душистость, дух, приятный запах; ароматы, благовония, душистые, пахучие вещества, снадобья, духи, фимиам. Ароматы от мук не избавят, говорят о ладане. Ароматник, ароматница, приготовляющий духи, торгующий ими; | сосуд, снадобица, скляница для духов. Apоматный, ароматичный, ароматический, пахучий, душистый, благовонный. Ароматить белье, душить, опрыскивать, окуривать духами; ароматиться, душиться. Аромаченье ср. действие по значению глаг.

АРОН, аронник, аронова борода, растение Arum; образки, телячья нога, сухотный корень.

АРПЕДЖИО ср. несклон. итал. муз. взятие (пальцами или смычком) аккорда, созвучия, но не зараз, а переваливаясь со струны на струну, со звука на звук; перевал.

АРРА м. вид большого, долгохвостого попугая. | В камч. ара, ару, арун, белобрюхая морская гагара, Colymbus (Uria) Troile.

АРСА, арца ж. церк. высушенные остатки после перегонки араки, молочной водки, род сухого сыра, творога, крута (башкирский сыр); это монгольские пряники. Арцеед, бранно, бурят, тунгус, монгол, кто ест арцу. АРСА ж. можжевельник. Народ, в разных местах, путает названия растений, а ученые наши не менее того, и пишут, не дослышав: верес, верест, вместо вереск; арс, вм. арса; ардиш, вм. артыш, и пр. Juniperus communis, можевел, можжевельник, бружевельник (брыжевельник), мозжуха, мозжушник, еленец, яловец; местами, ошибочно вереск (Calluna, Erica); Juniperus daurica, сиб. можжевельник, арча, степной вереск; Juniperus Marschalliana, ардыш, артыш, красный кедр, кедровый вереск, испанский можжевел; Juniperus Sabina, казачий или донской можжевельник, казачья мозжуха; арча, аршан, арса, арца, ахра, артыш; Juniperus pseudosabina, арса, арца.

АРСЕНАЛ м. франц. здание, где хранится оружие всякого рода, военные доспехи и припасы; бывают тут и мастерские; оружейная. Арсенальный сторож. Арсенальщик, арсенальный служитель.

АРСЕНИК м. мышьяк, один из металлов, известных в общежитии только в окислении и солях, как один из самых сильных ядов; это белый и желтый мышьяк или опермент; королек мышьяка (чистый металл) походит на красноватое серебро. Арсениковый, мышьяковый.

АРТАМОНОВЩИНА ж. или новожены, раскольничий толк беспоповщины, принимающий брак по благословению родителей или стариков, с особыми обрядами. На Артамонов день (12 сентября, Автонома), говорит народ, змеи уходят в леса, а на Воздвиженье (14-го) пропадают вовсе.

АРТАЧИТЬСЯ, артачливый и пр. см. ртачиться (рот).

АРТЕЗИАНСКИЙ КОЛОДЕЗЬ франц. буренный, сверленый, трубчатый, колодезь дудкою; поперечник его около фута и менее; вода бьет столбом из-под глубоких пластов. Артезианский бур, земляной, сверло для бурения колодцев. Он коленчатый и наставляется по мере углубления; сверло, по почве и др. обстоятельствам глядя, делается напарьем, долотом, трубкою, стаканом и пр.

АРТЕЛЬ ж. на севере артиль, артель и рота, с перестановкою, как рожь и аржаной и др., одно и то же древнее слово, от ротитися, обетовать, клясться, присягать; товарищество за круговой порукой, братство, где все за одного, один за всех; дружина, соглас, община, общество, товарищество, братство, братчина, для общего хозяйства и особенно пищи, также для работы сообща и раздела заработков, за вычетом расходов, прогула и пр. Артель суймом крепка, суйм, суем, сейм - общая сходка; | вологодск. самая пища, особ. горячая, привар: Без горячей артили не обед. | Ватага, орава, шайка, толпа, скоп, куча народа: Народ по улицам артелями бродит. Зимою волки артелями рыщут. | Семья, все, что садится за один стол: у меня ведь артель большая. Петербургские биржевые артели, за круговою порукою, по уверению всех торговых домов, заведение, которому нет подобного, по пользе его, ни в одной земле. В арх. горная артель при грузке барок; карбасная проводит их с грузом к морским судам. Ножевая артель, воровская, разбойничья шайка. Атаманом артель крепка. Артелью города берут. Один горюет, а артель воюет. Артель расходчика кормит. Артели думой не владати, т. е. сколько голов, столько умов. Артель своя семья. Артель круговая порука. Брюхо да руки - иной нет поруки, у артели. Смирный - в артели клад. Что было в артели - все свертели (съели). В артельный котел говядины без сетки не пускай, матросская. Муравьи да пчелы артелями живут: и работа спора. Избу сруби, а тараканы свою артель приведут. Артельные харчи, общие; артельное довольствие, противопол. одиночному. Артельная кашица гуще живет. Артельщина ж. артельное добро, артельный порядок, артельные работы; | член артели, артельщик, участник, товарищ по артели; хозяин, расходчик ее; род десятника, для присмотра за артельными работами. В Питере этому званию, от биржевых артельщиков, усвоено особое значение доверенного и ответственного служителя. Артельщица, член женской артели; | жена артельщика; | стряпуха при артели; артельщиков, артельщицын, им (известному лицу) принадлежащий; артельщичий, артели, артельщикам принадлежащий, свойственный. Артельно было, вологодск. людно, народно: артельно на столе, вдоволь пищи; от этого поговорка: Артельно за столом, артельно и на столе.

АРТЕРИЯ ж. анатом. боевая жила, алокровная; артерии несут алую кровь из сердца по всем частям тела, откуда она, через тончайшие волосные сосуды, возвращается венами (обратными, чернокровными); это большой кровеоборот, питания; артерии же, или боевые жилы, проводят обращенную в сердце черную кровь в легкие, откуда она возвращается в сердце венами; это малый кровеоборот, дыхательный. Боевую жилу можно нащупать за скулой, у самого уха, на шее и пр. Бой этот врачи зовут пульсом и обычно щупают его пониже пясти, под большим пальцем. Артерийный, артерияльный, к боевым, алокровным жилам относящ. Артерияльная кровь, алая, боевая, живая; противопол. венозная, черная, мертвая, сонная. Разбиваясь во всех частях тела на незримые отжилки, боевые жилы мельчая изникают; отсюда берутся такие же мелкие ветки обратных жил, которые, постепенно сращиваясь, образуют толстые стволы, вливающие черную кровь в печень и в сердце, для обработки и обновления ее. Артериотомия ж. кровопускание из боевой жилы, выходящее ныне вовсе из обычая.

АРТИКУЛ м. лат. артикул, некогда значило вообще: отдел, статья, глава; | в грамматике, член; | артикул, воинский устав, уложение, военные законы; | ружейные приемы, хватка. Метать артикул.

АРТИЛЛЕРИЯ ж. франц. крупное огнестрельное оружие, не ручное; орудия, стар. наряд: пушки, единороги, мортиры и пр. Артиллерия крепостная, осадная, батарейная, легкая, конная, горная, вьючная, морская и пр. отличаются калибром и устройством, смотря по назначению своему. | Войско, прислуга и начальство, действующие орудиями: служить в артиллерии. | Наука о крупном огнестрельном оружии, знание как действовать им: учиться артиллерии; пушкарное искусство, пушечное дело. Артиллерийское дело, сражение, где главнейше действовали пушки. Артиллерист, в артиллерии служащий, пушкарь.

АРТИСТ м. артистка ж. франц. художник, занимающийся изящными искусствами, художествами; более употреб. о музыкантах, актерах, плясунах, фокусниках, даже поварах и пр. шутя, | вообще, мастер своего дела, искусник, дока, дошлец. Какой-то артист к моему баулу подобрал отмычку. Артucmcкuй обычай. Артистическая отделка. Арт? м. перм. толк, лад, смысл, уменье. И на это-то у него арту не стало.

АРТИШОК м. растен. из семейства сложноцветок, Cynara Scolymus, известный овощ. Артишоковое блюдо. Артишочный вкус.

АРТОС м. греч. церк. квашеный, кислый хлеб, освящаемый в первый день Пасхи и раздаваемый в субботу Св. Недели народу. | Артос или Артус? влад. ласкат. сокровище, пригожий, дорогой, неоцененный, ненаглядный.

АРТРИТИК м. врач. одержимый артритическою немощию, ломотою в костях и суставах, костоломом, который отличается от ревматизма, ломоты простудной в мышцах и сухожильях.

АРТЫШ м. см. арса.

АРУ, арун, см. ара.

АРУД зап. т. е. оруд (рудить, строить, делать), закром, засек. В поле копами, на гумне стогами, на току умолотом, в аруде спором (спориною), в пруде (млине, мельнице) намолом, в деже подходом, у в печи ростом, на столе кроем (ломтями), людям на здоровье! пожеланье.

АРУМ см. арон.

АРФА ж. стоячие гусли; музыкальное струнное орудие треугольником, с ножкою на долгом углу; объем арфы в шесть октав, для полутонов есть подножки; струны (металлические и кишечные) перебирают пальцами. Арфные, арфовые звуки. Арфичные ноты. Арфист м. -тка ж. игрок на арфе. Эолова арфа, долгий ящик из тонких дощечек, с двумя или более струнами; она сама звучит на сквозном ветру. | Название созвездия. | Проволочные или бечевочные грохоты для просевки садовой земли.

АРХАИЗМ м. греч. древний, старинный, обветшалый оборот речи.

АРХАЛУК, архалух, архалык м. см. аркалык.

АРХАНГЕЛ м. церк. первенствующий, высший по степени ангел; народ чествует так особ. Св. Архангела Михаила. Архангелов лик, лицо; архангельский лик, святое общество их.

АРХЕОГРАФИЯ ж. греч. описание письменных памятников древности, часть археологии, науки о древностях вообще, особ. греческой и римской. Археологические розыски; археографические снимки. Археолог м. исследователь древностей, древлянин, древник, старинарь, старинщик, ветховщик, ветух. Археограф, сведущий в древних письменах и грамотах. Архива ж. или архив м. место хранения старых письменных дел и бумаг; склад, куда передаются все оконченные, решенные на бумаге дела и переписка; письмохранилище, письмосклад, писемник, бумажница. Архивные, архивские дела. Архиварий, -риус м. заведывающий архивом.

АРХИ греч. начало; по себе неупотребительно, а перед другими речениями, возводит их в превосходную или высшую степень. Архиятер, прежнее звание главного врача; генерал-штаб-доктор, который однако ныне ведает только свое министерство. Архидиакон м. церк. диакон, избранный апостолами: | старший иродиакон монастыря; | употреб. и вм. протодиакон. Архимандрит м. церк. настоятель архимандрии, монастыря. Смотря по обители, настоятели их бывают: строитель, игумен или (высшая степень) архимандрит 1, 2 или 3 класса; иногда же иеромонаха возводят лично в сан сей, не давая ему монастыря. Голодный, и архимандрит украдет. В лесу и медведь архимандрит, т. е. старший. -тов клобук, лично ему принадлежащий. Архамандритский, архимандричий сан, или архимандритство ср. звание это. Архипастырь: архиерей, старший в епархии иерей из черного духовенства, святитель, епископ, с почетом преосвященный, -нейший; или: архиепископ, последний собств. первенствующий, старший епископ, высокопреосвященный. Архипастырев, архиереев, архиепископов, святителев, говор. об известном лице; архипастырский, архиерейский, архиепископский, к ним относящийся; архипастырство, архиерейство, архиепископство, сан святительский; | округ, ведению его подчиненный, епархия. Архипастырить, архипастырствовать, архиерействовать, состоять в сане этом, святительствовать, епископствовать, править епархиею. Архипресвитер, протоиерей. Архисвятитель, старший надо всеми архиереями и архиепископами: патриарх; чествуют так и митрополита. Архистратиг, военачальник, главный воевода; придаточное к имени Архангела Михаила. И бранно: архибестия, архиплут и пр.

АРХИЛИН? м. сказочная трава, собираемая (как и небывалый цвет папоротника) в ночь на Иванов день, 24 июня, и охраняющая от сглаза, порчи и пр.

АРХИМЕДОВ ВИНТ, бесконечный, два-три оборота на валу, который, обращаясь, захватывает и вращает этим зубчатое колесо; | труба, обвитая улиткою вкруг вращаемого вала, лежащего косогором, нижним концом в воде: вода подымается, выливаясь из верхнего конца обвойной трубы.

АРХИПЕЛАГ м. греч. купа островов, сборище многих островов в одной общей черте; многоостровье, соостровье, островняк, островник. | Имя собств. восточная, островитая часть Средиземного моря. Архипелажный, вообще к островникам относящийся; островниковый; архипелажский, к известному островнику принадлежащий; островничий.

АРХИСВЯТИТЕЛЬ, архистратиг и пр., см. архи.

АРХИТЕКТУРА ж. греч. искусство располагать, строить и украшать здания; строительное искусство, зодчество; | исполнение его на деле, вид или образ здания. Зодчество, по времени, делится на древнее, среднее и новое; по народам и вкусам их, на индийское, мексиканское, египетское, мавританское, греческое, римское, готическое, русское и пр., по предмету: на гражданское, военное, корабельное и пр. Архитектурный класс. Архитектор, ученый строитель, художник-строитель, зодчий. Архитекторова трость. Архитекторская смета. Архитекторша, жена зодчего или | строительница. -торство ср. знание, искусство, занятие зодчего; зодчество. Архитектоника, наука о приложении математики и механики к зодчеству. Архитрав м. брус или камень, положенный сверх двух или более столпов, также над дверьми и окнами; верхний косяк, притолока, перекладина, переводина, прогон, нахлестка. Архитравный, притолочный, прогонный и пр.

АРЦА, артыш, арса, растен. казачий можжевельник, см. арса.

АРЦЫУРИЕВА или арцывуриева неделя, всеядная, за две недели до великого поста, мясопустная; пост у армян в память Св. Григория. Греки внасмех говорят, что это память по собаке волхва Сергия, съеденной, волком.

АРЧА ж. арх. плата или условные прогоны за езду на оленях; арчак м. проводник, погонщик. ямщик при оленях.

АРЧАК м. татарск. деревянный остов седла, ленчик (с польск. лучок), состоящий из передней и задней луки и двух боковых лавок. Калмыки и башкиры мастерски связывают ремнями луки и лавки, без клея, казаки иногда вырезывают арчак из цельного березового корня и свили. Арчажник, арчажный мастер.

АРЧУЛ м. забайкальское, монгольск. табачный кошель, кисет.

АРШАН м. церк. монгольск. ключ хорошей воды, пресный родник.

АРШИН м. татарск. погонная мера, четыре четверти (пяди), по четыре вершка (верха пальца); треть сажени; длина всей руки от плеча; вольный шаг человека; 21/3 русского или английского фута; 0,711 метра. | Самый прут, палочка, тесьма ровно в эту меру. Печатный аршин, клейменый, казенный, верный. | У валяльщиков: железный прут для осадки и обделки валенок, катанок. Аршинная стерлядь, длиною в аршин; аршинный холст, шириною в арш.; аршинная яма, глубиною. Аршинный товар, красный, тканый. Сидит или ходит, кланяется, словно аршин проглотил, не сгибаясь, навытяжку. Побоев на аршин не смеряешь. Семь аршин говядины да три фунта лент, говор. о бессмыслице. Аршин не солжет, мера делу вера. На аршине унести (обмерять) грешно, а на ножницах Бог велел (в кройке). Ты на безмен, а он тебе на аршин, бестолочь. Аршин на кафтан, два на заплаты, вычинка дороже вещи. Аршин на сукно, кувшин на вино, что к чему пригодно; или: Аршин не сукно, кувшин не вино, одно другому не замена. Я тебя на аршина смеряю, прибью палкою. Что там? С пареными грошами проехали, по реке аршин, отвечают глухому. Аршинник м. -ница ж. мелочной торгаш тканями; прозвище сидельцев и калужан: тесто на аршины продавали. Аршинничать, заниматься торговлею. Нааршинничать, наторговать; проаршинничаться, проторговаться на аршинном товаре.

АРЬ? ж. арье? ср. собират. арх.-он. след зверя по пороше, малик, сакма; арить? зверя, следить порошею. Арьюш, олений обоз, караван или передовая часть его, с вожаком.

АРЬЕРГАРД, см. авангардия.

АРЬЯН м. татарск. перм. донск., айран оренб. молочная кваша с водою для питья; молочный квас.

АСАРОН м. растение Asarum europacum; подорешник, подлесник, черный лютик, винный корень, земляной ладан? (это мяун?), сердечная, копытень, копытник (а не копет), дикий перец, пхиховник?, сухой водолен (а не водолей), облапа, охватка, скипидарник, волосняк.

АСАУЛ м. татарск. ныне эсаул, ясаул; чин капитана в казачьих войсках (хорунжий, прапорщик; сотник, поручик; войсковой старшина, майор). Войсковой эсаул, что ныне дежурный штаб-офицер или старший адъютант. | Помощник, подручник атамана всякой шайки; в этом знач. поминается в песнях и сказках.

АСБАР м. или околач каз. симб. черемисская деревня, селение. Тут деревень (т. е. русских) нет близко, одни асбары.

АСБЕСТ м. асбестовик, амиант, горный лен, каменный лен; ископаемое упругого, волокнистого свойства, которое, по нужде, прядется и даже тчется, образуя несгораемую ткань. Асбестовые перчатки. Асбестный прииск.

АСЕ, ась.

АСЕЙ, асейка м. арх. иноземец, особ. англичанин (от англ. I say, я говорю).

АСЕСОР, асигнация и пр., см. асессор, ассигнация и пр.

АСЕССОР м. лат. заседатель, член, гласный, присудок; в губернском правлении младший член, а старшие, советники. Асессорша, жена его. Коллежский асессор, чиновник 8 класса, майорского чина. Асессоровы перчатки. Асессорское звание или асессорство ср.

АСЕТЬ ж. смол. (осеть?) верх или настилка овина; сушило, та часть, в которую ставят (насаживают) снопы; насад. Нижняя часть: яма, ямник, подъямок, подлаз, подныр.

АСЕЧКА, аська ж. перм. шапка без ушей, с круглым верхом.

АСИМПТОТА ж. геометр. прямая черта, вечно близящаяся к кривой (гиперболе), но никогда с нею не сходящаяся. Пример, для объяснения этого: если какое-либо число все делить пополам, то оно будет умаляться до бесконечности, но никогда не сделается нулем.

АСКАРИДЫ м. мн. греч. самые мелкие глисты в оходнике, в оконечности кишки, особ. у детей; глиста-молявка.

АСКИТ, аскет м. греч. изнуряющий плоть свою; человек самой строгой, воздержной жизни. Аскитный, к аскитству, к изнурению плоти относящийся. Аскетисм <аскетизм> м. учение, убеждение, требующее такой жизни.

АСКРАМЕТКА ж. пск. (искрометка?) искра, блестка. окалина при ковке; | блеск молнии; зарница; аскраметье ср. пск. аскретка ж. кур. твердые брызги, крохи, мелкие иверни, верешки, осколки при битии щебня и пр.

АСЛАМКА, ОСЛАМКА ж. волжск. касп. грузовое, более рыбопромышленное, килевое судно, длиною 9-11 саж., шириною 3 саж., ходит в море с 10-80 кусовыми и, стоя на якоре, принимает от них залов, который тут же солится; три мачты: коренная (грот), вторая (фок) и шпигарь (фальшивая бизань). Асламщик, осламщик м. каз. перекупщик, барышник, торгаш, кулак, прасол.

АСЛЕТОК? м. кур. полный, тучный ребенок; бутуз, обреуток, обрюток (обрюзгнуть?).

АСМОДЕЙ, злой дух, соблазнитель, диавол, бес, сатана.

АСОТ, осот, осет м. сорная трава разных видов и даже родов: Carduus, Cirsium, Sonchus, докучающая в огородах глубиною кореньев своих; чертополох, мурат, волчец; репейник, мордвин, татарин; молочник, молочайник.

АСОТА, асотва? ж. арх. гниль в дупле, в буреломе. Асотный? гнилой, дряблый.

АСПЕКТ м. астроном. положение луны или планеты в отношении к солнцу или к другим планетам.

АСПИД м. греч. ядовитая змея; | сказ. баснословный змей, аспик. | Злой человек, скряга, лукавый кощей, скаред. | Ископаемое, иссера-черный сланец, идущий на столешницы, на письменные доски, особ. в школах. | Стар. яшма, пестрый плитняк: а писаны стены аспидом и травами, т. е. под мрамор или яшму. Аспидова нора. Аспидская злоба. Аспидная доска. Аспидник, аспидный плитняк или сланец, грифельная плита.

АСПОЖКА ж. кур., вор. Аспос м. Аспосов день, спосов день ряз. опоженка, госпоженки, большая пречистая, успение Пресвятой Богородицы, третий спас; также весь успенский пост, первые две недели августа и все три спаса; это первые осенины, первая встреча осени. На юге зовут пречистою и госпоженкою также малую пречистую, рождество Богородицы, 8 сентября, да еще местами путают аспос и спас, госпоженки и спожинки, словно по троякому производству, от Спас, Госпоженка и спожинки, (см. Семен день и Спас).

АССИГНОВЫВАТЬ, ассигновать, что, куда, кому на что; франц. назначать, определять к отпуску и приему деньги, вещи; сделать назначение, разрешить отпуск; -ся, назначаться к отпуску. Ассигнование ср. ассигновка ж. об. действ. по глаг. | ассигновка также письменный вид на отпуск или на прием, на получение. Ассигновщик м. ассигновщица ж. отпускатель чего, назначатель к отпуску. Ассигнация ж. бумажный денежный знак, взамен и для размена на звонкую монету, ныне кредитный билет. Он ассигнациями трубку раскуривает, богат и тороват. Ассигнационный банк, выдававший ассигнации и заведовавший оборотом этого займа; - рубль, должен был стоять в одной цене со звонкою монетою, но упал издавна в 31/2, раза против серебра.

АССИМИЛИРОВАТЬ что, лат. усвоять, претворять вещества, пищу в свое тело. Пища ассимилируется, усвояется, претворяется в плоть и кровь. Ассимиляция, усвоение, претворение.

АССИСТЕНТ м. лат. пристав, свидетель, и пр. при экзаменах, испытаниях; | пособник, помощник, подручник, особ. при хирургических операциях. Ассистентская помощь иногда нужна, но ассистентовы пальцы часто мешают.

АССОРТИМЕНТ м. лат. подбор, большой, полный выбор, запас всякого рода, вкуса, разбора.

АССОЦИАЦИЯ ж. франц. скоп, соединение, товарищество, братство, союз, общество, община, артель, сдружье, соглас для какой-либо общей цели.

АСТЕРИСК м. церк. греч. звезда, поставляемая на дискосе, в церкви, в воспоминание звезды, явившейся над вертепом Вифлеемским в Рождество Христово. | Зонтичное растение звездочник; | ископаемое звездочник. Астра ж. растение Aster, семейство сложноцветок; Aster amellus, воловьи очи, голубая ромашка. Астероид м. малая планета, каких ныне открыто уже более 50, в одной кучке, между Юпитером и Марсом; ученые уверены, что все они некогда составляли одно небесное тело.

АСТМА ж. греч. врач. одышка, удушье, задох; астматик м. страждущий удушьем; -тичный, -тический, к сей болезни относящийся.

АСТРАГАЛ м. растение Astragalus, кошачий, заячий, мыший горошек; стручешник, рогатая трава; А. diffusus, мыший чай; A. glycyphyllos, заячий горох, петров крест; A. physocarpus, чилчашная? трава; A. fruticosus, розга; А. Сicer, хлопунцы; A. major, царский корень. | У зодчих: круг, вьюшка, обод, обруч, обечайка, пояс, опояска у столпа (колонны). | У анатомов: таранная кость в ступне, между берцом и пяткою; бабка, козан.

АСТРАХАНСКИЙ ПЕРЕЦ, струковатый, стручковый, турецкий, красный, Caspicum annuum. - клей, рыбий. - орехи, водяные, чилим, рогатка, рогулька, котелки, Trapa natans. Орехи эти съедомы: их вытаскивают из озер рогожами, за которые они цепляются, и отваривают или мочат в рассоле.

АСТРОГНОЗИЯ ж. греч. звездознание, звездоведение, звездочетство; часть астрономии, знание созвездий и распределения по ним звезд. Астрология ж. суеверное звездословие, звездогадание; мнимое искусство предсказания земных событий по взаимному положению небесных тел. Астрологическое, астрологичное гадание. Астролог, звездогадатель. Астрологовы снаряды, его лично. Астрометр м. гелиометр, солнцемер; устройство в телескопе, для измерения видимого поперечника светил. Астролябия ж. угломер; встарь, весьма простой снаряд, для измерения высоты светил; ныне: землемерный снаряд, для измерения углов (дуг) между земными предметами. Астрономия ж. наука о небесных телах, о взаимных отношениях их и о небесных явлениях вообще; учение о вселенной; звездословие. Астрономичные наблюдения. Астрономические часы, либо хронометр, т. е. верные секундные, либо часы, показывающие различные небесные явления, как виды луны и пр. Астроном (переделано народом в остроум) звездослов, ученый, сведущий в науке этой; астрономка, такая же ученая женщина (напр. сестра Гершеля), астрономша, жена астронома. Астрономов, лично ему принадлежащий. Астральный, звездный. Астральные миры, планеты, для которых звезды служат солнцами.

АСФАЛЬТ м. греч. ископаемое горючее вещество; иудейская, жидовская, каменная, горная смола, в отверделом или густом виде; черная нефть, горное, каменное масло. Иудейским зовут его потому, что его много около Мертвого моря. Асфальтовый сланец, пропитанный горною смолою и потому несколько горючий.

АСФИКСИЯ ж. греч. врачебн. состояние тела, лишенного почему-либо возможности дышать; задох, удавка, удушение от опухоли в гортани, от удушливого воздуха, угара, от петли на шее и пр.

АСЫТЬ ж? арх. обжорство, как болезнь, голодуха, волчий голод (Bulimia), прожорливость; ненасытность. Асытной, ненасытный.

АСЬ нареч. (это или аз, яз, т. е. я! или я-с, сокращ. я, сударь, здесь я! или, вернее, а-се, а вот я, здесь я, как а-во-се, а вот, из чего сталось авось); умалит. асенько, асеньки, асечки, асетко; что? что угодно, чего изволишь, что прикажешь? На ась есть зась, бранно. Ась до Киева доводит, язык до Киева доведет. Всю неделю говорил "ась", а в субботу сказал "что", говор. шуточн. о глупом и молчаливом человеке. Ась сударь, вось сударь, здесь сударь, ответ нетерпеливому. Аськать, приговаривать а, ась, по привычке, без толку. Аськанье, частое повторение вопроса ась. Аська об. Асечник м. асечница ж. Аськала об. кто аськает, спрос, чевошник, акала, акальщик. Аська, асечка ж. перм. теплая шапочка с круглым верхом, без ушей.

АСЯСЬ? ж. арх.-мез. чарус, вологодск. вадья, водья, окно в болоте; подмошный (под моховиною) ручей.

АТ, от, эт и мн. те, приставные частицы, остатки местоим. тот, та, то, те; привески, придаточные указат. местоим. (напоминающие член болгарского языка). Местами (вят.) заметно не безразличное употребление частиц этих, а зависящее от рода и числа: мужик-от (или эт) ражий, да баба-та негожа, а робяты-те изважены. К именам более идет указательный привесок ат, от, эт; а к глаголам се, сь: на-ка-се, возьми-ка-сь. | Междомет. зап. (а вот?) выражение негодованья, презрения, укора. Ат! много мы таких видали! Ат или ать слышится иногда в говоре вместо: а ведь; ать я тебе баял, тамб. | Встарь был союз ат, ать, ати, дабы, чтобы; то, так; пусть, ин; пожелательное или повелит. да. Ать дают с погостов корм и подводы по пошлине, пусть дают, чтобы давали, как велось, ведется.

АТА, ато нареч. твер. неужто? может ли быть? вправду? будто? АТА, атай, м. татарск. отец; в пограничных с Азиею губ. употреб. почетно, говоря со стариком татарином, наше: дядя, дедушка.

АТАВА и пр. по южн. произн. см. отава, отаивать.

АТАЙКА ж. беломорская и камчатская пестрая утка, Anas tadorna, пегаш, турпан.

АТАКАМИТ м. амер. медная руда, хлористая медь; толченая, под названию аренила, служит красивым зеленым песком.

АТАКОВЫВАТЬ, атаковать кого, чем; франц. нападать, приступать, завязать дело; кидаться, бросаться на неприятеля, начинать сражение; ударить, сделать натиск, наступить. -ся, быть атаковываему. Атакование ср. окончат. атака ж. об. действ. по знач. глаг., нападение, наступление, наступ, приступ, натиск, удар. Атака крепости, обложение ее и начатие прикопов, приступных работ; с этим сходно русское: оточение крепости, обложение.

АТАМА? ж. пенз. (томить, истома?) дрема, дремота; сонливость, сонная истома.

АТАМАН м. (малорос. отаман и гетман, немецк. Hauptmann) начально значило: предводитель шайки, вольницы; затем, выборный, старшина, голова казачьей общины. Войсковой атаман начальствует всем войском казачьим дома; зауряд или правящий должность, наказный атаман; при выступлении полков, начальник походный атаман; начальника станицы (казачьего селения) честят станичным атаманом, некогда куренным; начальник (временный) рыболовства на реке Урале, рыболовный атаман; на постоянных приморских рыбных ловлях артель также избирает атамана. На Украйне гетман означало войскового, а отаман куренного начальника; у запорожцев были куренные (сельские) отаманы и один над ними кошевой отаман, подчиненный гетману; в малорос. и в новорос. крае, отаманом зовут сельского старшину, выборного, старосту, также старшего пастуха или чабана, большака рыболовной ватаги и пр. Во всякой воровской, разбойничьей шайке выбирают атамана. Почетно, каждого казака честят так, как солдата кавалером; в насмех зовут так чересчур бойкого, самонадеянного человека. Ватаман новг. старшина рыболовной артели; напоминает также ватагу и малорос. ватажок, соединяя в себе два производства. Атаманы молодцы, обращение к казакам. Терпи, казак, атаман будешь. Из рядовичей в атаманы выходят. Не всем казакам в атаманах быть. Не атаман при булаве, а булава при атамане, его власть, воля. Без атамана казак сирота. Атаманом артель крепка. Без атамана дуван не дуванят, добычи не делят. Атаманом быть - уряд держать. И у атамана не две головы на плечах. Выискался атаманишка, дрянной, плохой; насел атаманища, грозный, недобрый. Не гонись за простыми вором, а лови атамана. Шайка перессорилась, и атамана выдала. Атаманка, более шуточно, начальница какой-либо женской общины, напр. старшая из базарных торговок одним товаром. Атаманша, жена атамана; иногда коноводка, атаманка. Атаманов, атаманкин, атаманшин, лично им принадлежащий. Атаманское звание, должность. Атаманство ср. Атаманствовать или атаманить, быть атаманом, начальствовать; управлять самоуправно. Атаманничать, распоряжаться как начальник, без права на это или вообще дурно. Атаманиться, принимать на себя вид атамана, важничать. Полно тебе атаманиться, есть постарше тебя. Атаманщина ж. собират. звание, должность атамана, атаманство; община под началом его, казаки.

АТАНДЕ нареч. франц. в роковых (азартных) играх: стой, постой, не мечи далее, я ставлю.

АТАТА, ататя, атати вологодск. олон. междомет. травли: ату, улюлю, усь-усь; | или досады: ну его, отвяжись, убирайся; | твер. междомет. испуга, горя: ахти, увы.

АТВА ж. арх.-кем. морская чайка, из рода водорезов или бурных птиц. Атва белью найдет - бухмарьбеть наведет, т. е. атва приносит противень, противный ветер.

АТЕИЗМ м. греч. неверие, безверие, безбожие; неверование в бытие Бога. Атеист м. атеистка ж., атей м. атейка ж. безбожник. Атеистский, атеистический, к нему относящийся.

АТЛАНТ м. анатом. первый шейный позвонок, на котором сидит череп, оборачиваясь вместе с ним вкруг шипа второго позвонка. Атлас м. то же самое, греч. слово, от баснословного Атланта, который, в наказание за возмущение, должен был подпирать своими плечами небесный свод: собрание карт географических, астрономических, чертежей, научных рисунков и пр. в тетради. Атласный перепеть. Атланта ж. слизень открытого моря, в тонкой раковине.

АТЛАС м. татарск. плотная шелковая ткань с лоском. Наш атлас не идет от нас, о неотвязчивости, неудаче сбыта чего; - не уйдет от нас, наше не пропадет. Дали ему холст, так прост: есть и атлас, да не про вас, или: и атлас есть. да не про вашу честь. Атлас травчатый, узорочный. Атласное платье. Атласные карты (игральные), вернее атласистые, лощеные, гладкие. Атласовый стан, фабрика. Атласить ткань, бумагу - гладить, лощить, давать вид атласа; атласиться, лощиться, вылащиваться. Бумажные ткани атласятся крахмалом и лощилом. | Тусклые шелковые ткани атласятся от носки, затаскиваются, занашиваются, принимают грязный лоск. Твое платье уже заатласилось. Атлашение ср. окончат. лощение ткани или бумаги. Атласина ж. пск. деревенская посконная атласистая ткань, род сурового тика, в три нита (нитки) основы: одна нитка поверху, две внизу; идет на перины, подушки и пр. | Атласина говор. и вм. ласина, ласа, лоснящаяся полоса на одежде, напр. от утюга. Атласчик м. атласчица ж. работающий атласы. В Лионе первые атласчики.

АТЛЕТ м. греч. здоровяк, силач, богатырь, могут; боец, борец, единоборец. Атлетический стан, рост, сложение; дюжий, богатырский, могучий, могутной.

АТМОСФЕРА ж. окружающий шар земной или иное небесное тело воздух, со всеми природными примесями его: испарениями, облаками и пр., мироколица, колоземица. Земная мироколица не подымается от земли и на сто верст. От густоты летней колоземицы марево в глазах играет. | Круг или пространство испарения или действия какого-либо тела, вещества. Атмосфера человека или цветка, магнита; околица. Атмосферный, атмосферический воздух, коим мы дышим. Атмосферные перемены, погода, ведро и ненастье и все, что к тому относится. Атмосферное давление, тяжесть воздуха мироколицы, лежащей на известной площади; вес воздушного столба данного основания. Вес этот, по погоде глядя, изменчив, на чем и основано устройство погодника, барометра. Атмосферология ж. наука об атмосфере и обо всех ее изменениях.

АТНО? союз тамб. ажно, ально, анно, анда, инно, инда, так что, даже.

АТО, ато ж, атожно, нареч. южн. а как же, как иначе; да, так, вестимо. Будешь ли завтра? Ато или ато-ништо. | Неужели, неужто. Старуха-то померла. "Ато ж?" | Ато уптрб. и как союз: ан, лих. Я найду его. "Ато, не найдешь!".

АТОЛЛ м. коралловый остров незамкнутым кольцом; кольчатая, лагунная гряда, остров, выведенный исподволь мельчайшими черепокожными, с озером или лагуном посредине (лагуну позволительно переделать в русское лагун).

АТОМ м. греч. неделимое; вещество в крайних пределах делимости своей, незримая пылинка, из каких будто бы составлены все тела, всякое вещество, как бы из песчинок. | Неизмеримая, бесконечно малая пылинка, ничтожное количество. | У химиков слово атом принимает значение меры сродства тел: один атом кислорода поглощает один, два, три атома железа, значит: вещества эти соединяются в таком кратном отношении. Атомизм м. атомистическое, атомическое учение, в физике, принимающее за основание, что всякое вещество состоит из неделимых атомов; атомистика ж. наука, знание это; атомист м. ученый, который держится этого убеждения. Ему противополагается динамик, динамическая школа, отвергающая предел делимости вещества и признающая его за выражение, проявление сил в нашем мире.

АТОНИЯ ж. греч. врач. слабость жизненных, животных сил; расслабление, хилость, бессилие; косность, бездеятельность.

АТРИБУТ м. лат. отличительная принадлежность, присвоенный кому или чему знак, предмет для отличия; доспехи. Атрибут Юпитера - орел. Атрибуты швейцара - трость или булава и перевязь. Атрибутные знаки.

АТРОФИЯ ж. греч. врач. недостаток питания, т. е. усвоения и претворения пищи: чахота, чахлость, сухотка части или всего тела. Атрофическая нога, чахлая, зачахлая, исхудалая, сухотная, уменьшенная в объеме от чахоты; противопол. гипертрофия.

АТРЫШ междомет. охотнич. окрик на борзых при отобрании у них добычи; отрыщь, повелит. глаг. отрыскнуть; отступись, отойди, прочь!

АТТЕСТАТ м. свидетельство на бумаге от начальства; письменный вид о службе, звании, личности, учении, поведении, познаниях и пр. Так как дурного аттестата никто не предъявляет, то его зовут и одобрением. Аттестатной похвале не верят. Не всякому аттестату верь. Аттестовать, аттестовывать кого, делать отметку или надпись о службе, поведении, способностях и пр., отзываться, свидетельствовать; -ся, быть аттестуему; | аттестовать самого себя. Аттестование ср. окончат. аттестовка, аттестация ж. об. действ. по глаг., удостоверение, засвидетельствование; одобрение. | Аттестациею называется и самая надпись или письмо. Аттестователь м. аттестовательница ж. аттестовщик м. аттестовщица ж. кто аттестует, одобряет кого.

АТТЯ, атя, ати нареч. перм. и зап. более детское: благодарю, спасибо, исполать. Аття ему за это! Не за что казать ати, коли нечего в рот взяти, зап.

АТУ, ату-его, междомет. усь, бери, крик травли; псовые охотники травят только зайца окриком ату, по красному-ж зверю кричат улюлю. Атукать, атукнуть, атукивать, кричать ату, травить зайца. Бывало и мы атукивали, травливали. Я не успел атукнуть, как половой его уходил. Что-то не атукается сегодня, не кричится или не травится. Атуканье ср. крик ату. Атукала об. кто атукает. Ржевские атукалы родного отца на псового кобеля променяли. Заатукал, что твои трубы! Никто против него не проатукает. Он проатукался, прособачился, пропсарился, разорался охотой. Этого косого не доатукаешься: ушел. Эка разатукался, не уймешь его. Ату зап. и южн. восклицание нетерпения, досады, укора за глупость, недогадливость, неугомонство и пр. Ату, какой непосед. Ату, дурень.

АТУЛЬГА? ж. арх. (отульга, отулять?) гряда кустарника, леса, по краю тундры; опушка ее.

АТЬКА, атя, атенька м. ряз. тул. (отец, атец, атя?) тятя, тятенька, батя, батенька, батюшка, батька, бачка, папа, папенька, папочка, отец. См. батя.

АУ междомет. подача голоса, с требованием ответа; взаимный оклик людей, не видящих друг друга, напр. в лесу. Ау, подай голосок через темный лесок. Ау, откликнись, ты сто лет не писал. | Восклицание изумления, нечаянности, горя: ах, ой. Ау, какой большущий. Ау, тошнехонько мне, твер. пск., как бы взывание о помощи. Аука об. кур. шуточн. волк. Аука придет, стращают ребят. Аукать, аукнуть, аукивать, кричать ау, вызывать кого на отклик, на подачу голоса; -ся с кем, перекликаться, подавать друг другу голос. | Сиплому не аукается, безличн. Мне аукнулось, либо зевнулось, либо послышалось, будто кто аукает. По дрова, не по грибы: топор сам аукнет, скажется, слышен. Каково аукнется, таково и откликнется; по вопросу ответ; каков ты до людей, таковы и люди до тебя. Ауканье ср. переклик ау, действ. по глаг. Аукальщик м. аукальщица ж. Аукала об. кто аукает. Ау-ту сев. и сиб. окрик на охотничьих дворняжек, приученных облаивать дичь на дереве, особенно белку.

АУДИТОР м. лат. военный делопроизводитель и законник; чиновник для военного судопроизводства; письмоводитель и стряпчий, или секретарь и прокурор в одном лице. Аудиторша, жена его. Аудиторов, аудиторшин, лично ему, ей принадлежащий; аудиторский, званию, должности этой свойственный. Аудиторская ж. покой, где аудитор занимается делами, часть канцелярии. Аудиторство ср. звание аудитора. Аудиториат м. военно-судное место, военное судилище; генерал-аудиториат, место для пересмотра и решения, в высшей степени суда, военносудных дел; аудиториатский, относящийся до этого места. Аудиторствовать, быть в звании или в должности аудитора. Аудитория ж. учебная комната в высших учебных заведениях, где слушают чтения. Аудиенция ж. прием посетителей, просителей сановником; деловой или обрядный прием у высоких особ, прием, допуск, доступ, вход и самый день или час, для сего назначенный.

АУКЦИОН м. лат. продажа с торгов, с наддачи, с молотка, с публичного торга. Аукционная камера, место этой продажи. Аукционист, аукционщик м. должностной бытчик при продаже с молотка; аукционер м. кто торгуется, наддатчик.

АУЛ м. почти у всех азиятских народов наших (татар, башкиров, киргизов, многих кавказцев; у калмыков хотон), деревня, селение, поселок; оседлое или кочевое сборище жилищ; собрание изб, хат, мазанок, землянок, сакль или шалашей, шатров, балаганов, юрт, кочевых кибиток. Аульный запах, жилой, дымный.

АУЛАН м. жулан, хищная пташка, из сорокопутов, Lanius Collurio. | Чай жулан или аулан, лучший зеленый чай.

АУЛЫК, ауляк м. камч. утка савка, саутка, близкая к ангичу, морянке, Anas hiemalis.

АУСКУЛЬТАЦИЯ ж. лат. врач. наслушивание, наслушка простым ухом или особою трубкою (стетоскоп, наслушник), для дознания, в каком состоянии дыхание человека, легкие его, бой сердца и пр. Аускультировать кого, слушать, наслушивать. Аускультант, аускультатор м. наслушиватель; | аускультант также вольный слушатель университета, не студент.

АУТ м. камч. род скребка, скобеля для очистки мездры у сырых кож. Камчадалы оправляют для этого в дерево острый камень; | татарск. вост. крым. ископанные уступами пруды, куда плугами проведены борозды для стока весенней и дождевой воды (Наум.).

АУТОДАФЕ ср. несклон. испанск. (в переводе: подвиг веры) казнь за преступление против веры, казнь еретика; обычно разумеют костер, сожжение.

АФАНАСИЯ-ЛОМОНОСА, Афанасия-береги-нос, день 18 января, в народе, когда бывают Афанасьевские морозы. В этот день знахари изгоняют ведьм. На Афанасия афонского, день 5-го июля, месяц на всходе играет - к урожаю. Афанасьи беспоясны, дразнят не носящих опояски по рубахе.

АФАНИТ м. ископаемое: вид диорита (альбит и роговая обманка), более плотного и светлого.

АФЕЛИЙ м. астроном. точка планетного пути, наиболее удаленная от солнца; противопол. перигелий, ближайшая к солнцу, супротивная точка.

АФЕНЯ, офеня об. ходебщик, кантюжник, разносчик с извозом, коробейник, щепетильник, мелочной торгаш вразноску и вразвозку по малым городам, селам, деревням, с книгами, бумагой, шелком, иглами, с сыром и колбасой, с серьгами и колечками и пр. Корень афеней влад. губ., ковровск. уезд, есть и костромские и тверские. Чтобы афеня взято было от Афин, невероятно; от г. Офен (Пешт) и венгерских ходебщиков (словаков) - также; о мнимом афенском народе VII века летописи молчат; сами офени зовут себя масыками и обзетильниками (мас - я; масы - мы; масыги - мы, свои, наши; обзетить - обмануть, сплутовать; обзетильник, плут); но офениться, знач. молиться, креститься; офест, крест; посему офеня значило бы просто крещеный, православный. Коли в языке офеней, кроме хирга, рука, нахиреги, рукавицы, и частью счета, есть греческие слова, то они искони занесены ими с Сурожья, т. е. с азовского поморья и из-за Дуная. Для беседы между собою, при торговле, офенями искони придуман свой офенский, кантюжный, ламанский, аламанский или галивонский язык; это частью переиначенные русские слова: масья, мать, мастырить, делать; или им дано иное значение: косать, бить; костер, город; или вновь составленные, по русскому складу: шерсно, сукно; скрыпы, двери; пащенок, дитя; или вовсе вымышленные: юсы, деньги; воксари, дрова; Стод, Бог и пр. Грамматика русская, склад речи также. На этом же языке австрийские (белокриницкие) раскольники переписываются с нашими. Похожий, но менее полный язык есть у костромских шерстобитов, у тверских и др. нищих, где нищенство составляет промысел; также у конских барышников, из татарских и немногих цыганских слов; у воров или мазуриков в столицах (см. бабковый язык) и пр. Счет офеней: екой, взю (кокур), кумар (стрем, стема), кисера (дщера, чивак), пинда (пенда, вычур), шонда, сезюм, вондара, девера (кивера), декан. Вот образчик офенской беседы: Ропа кимать, полумеркот, рыхло закурещат ворыханы. Пора спать, полночь; скоро запоют петухи. Да позагорбил басве слемзить: астона басвинска ухалила дряботницей. Да позабыл тебе сказать: жена твоя померла весною.

АФЕРА ж. франц. наживное предприятие, оборот из барышей: торговая или промысловая сделка, торговый оборот, подряд; нажив, нажитки. Он пустился на аферы, в нажитки. Аферить, пускаться в обороты, в нажитки. Аферный, оборотный, нажиточный. Аферист м. аферистка ж. идущий на обороты, на наживные сделки; охотник до смелых расчетов, приобретатель, стяжатель. Аферистский, ему свойственный.

АФИНИРОВАТЬ золото, серебро, сдобривать, приводить в должную пробу, очищать от примеси, допуская лишь законную долю серебра и меди.

АФИША, афишка ж. франц. объявление на бумаге о каком-либо зрелище, представлении, сборище за деньги; иногда о продаже чего и пр. Афишный, афишечный, афишковый, к объявлению относящийся. Афишечник м. афишечница ж. разносчик объявлений. Афишечник за наводкой пришел.

АФОНИЯ греч. полная утрата голоса, безголосье.

АФОРИСМ, <афоризм> м. греч. короткое и ясное изречение, правило, основанное на опыте и рассуждении; отрывочное, но полное по себе положение. Афористический, к таким правилам относящийся; изложенный в отрывочных положениях; отрывчатый, бессвязный. Афорист м. афористка ж. кто пишет или говорит афорисмами, коротко, сухо, отрывисто и положительно.

АФРОНТ м. франц. обида личная, оскорбление чести, бесчестье.

АФФЕКТАЦИЯ ж. франц. неестественность (речи, приемов), чувства напоказ; принужденность, притворство, заученность; вычурность, ломливость, приторность. | Иные употреб. аффект, вместо страсть, страстный порыв, раздражение, сотрясение.

АХ междомет. изумления, удивления; радости, надежды; внезапности, испуга; горя, отчаяния. Ах, как хорошо! Ах кабы так! Ах, как ты меня испугал! Ах, да руками мах. Ах, ах, а пособить нечем. Ах, судья, судья: четыре полы, восемь карманов. | Иногда ах обращается в сущ. м. Ахи, да охи, да бабьи вздохи. Что тут было ахов, удивления, радости. Ахти, ахти мне, восклицание горя, печали; увы; Ахти мне, все товарищи в тюрьме - что-то будет и мне? Охти-ахтul как-то замуж идти? Не ахти мне, не на диво, не больно хорошо. Аханьки мне, ахаханьки, выражает как бы сострадание к самому себе, либо к другому. Аханьки, как детки махоньки, это род привета. Ахать, ахивать, ахнуть, дивиться; радоваться чему, горевать, стонать, восклицать ах! Ахал бы, да дома, по себе. Ахал бы дядя, на себя глядя, заботься всяк о себе, о своем деле. Я так и ахнул, испугался, изумился. Ахивали и мы, видывали горе. Холостой подчас охнет, а женатый ахнет. Доахаться до чего. Заахали мы, узнав об этом. Наахали, да и пошли. Наахался я на чудеса эти. Отахали, что ли? Поахайте еще. Одна ахает, другая подахивает. Почто разахался? Взахаешься поневоле. Не так ахаешь, переахай снова, насмешка над бесполезными взывами. Весь денечек проахала. Пришла баба поахать, а пришлось охнуть; пришла поглядеть на чужую радость или горе, а приключилась своя беда. Аханье ср. неумеренное изъявление радости, изумления, горя, отчаянья: ахальщик м. ахальщица ж. ахала об. кто всему дивится, выхваляет чужое не в меру, завидует. На каждого баяльщика по семи ахальщиков. На каждого бахаря по семи ахаль. Аховой ниж. ахтительный пенз. восхитительный, неимоверно прекрасный, красивый, вызывающий восклицание изумления и одобрения. Аховой платочек. Ахва? ж. арх.-он. дыра, прореха; пробоина, прорез в шкуре, порча ее от неосторожного выстрела, укола или удара чем. Аховня? ж. испорченная ахвою шкура, аховая или ахводная шкура. Ахвить, ахводить?, испортить шкуру выстрелом, уколом, порубом. Аховая суббота, при платежах, когда неисправные ахают по деньгам.

АХАВА ж. вор. (ах? охапка?) обширность, огромность, объем, ширь, пространство; нечто объемистое, огромное, больших размеров; махина, громоздкая вещь. Ахальный тамб. огромный, громоздкий, не в меру большой и неуклюжий. Ахальный ломтища. Больно ахально отесываешь. Ахальничать, охальничать, нахальничать, буянить, забиячить. Ахальник м. ахальница ж. вздорливый, бранчивый человек, ругатель, поноситель, буян. Ахальный человек, наглый, бесстыжий. Ахаверник м. ряз. (ахава? ухо?) плут, мошенник, буян, забияка; наглец, пройдоха. Ахаверничать, ярыжничать, буянить.

АХАН м. охан касп., род перестава, для ловли красной рыбы по взморью; ставная сеть; она о двойном полотне, одном мелком, неводном, с ячеями в вершок, а другом редком (режею), с ячеями в четверть; проткнувшись в режу и упершись в стену, рыба поворачивается, играя плеском, и запутывается. Иногда аханами обносят косяк тюлений в открытом море; но на рыбу (красную) ставят их стеною, на кольях, отвесно к берегу, в несколько порядков (выбивают порядки), зимою и летом, особ. когда рыба идет к устьям рек метать икру: Для белуги и тюленя, пряжа (дель) берется толще и ячеи бывают реже. Аханный промысел особенно опасен зимою, когда ловцов, со всеми снарядами, нередко относит далеко в море: лед наперед взламывается моряною, а там верховым ветром уносится. Аханник, аханщик м. аханный хозяин или ловец. Аханить, ловить аханами; аханничать, то же; постоянно промышлять ловлею этой на свой счет. В аханщики идет о двух головах, промысел опасен, при относе льда в море.

АХАТЬ, ахнуть, см. ах.

АХАХА, ахоха, охоха об. новг. тул. пенз. голыш, бездомок, бобыль; гуляка, мотишка; | обирала, шаромыжник, живущий на чужой счет.

АХИД, ехид м. вят. перм. злой, злобный, завистливый человек; | моск. ниж. скаред, скряга, жидомор; | влад. пьяный, буйный, забияка, буян; | ниж.-мак. обжора, ненасыть. Ахидный, ехидный, злобный, коварный, лукавый, завистливый, злорадный.

АХИЛЕЯ ж. родовое название растений, под которым обычно разумеется вид A. Millefolium, тысячелистник, деревей, дикая греча, гулявица, рябинка?, порез, кровавник (им пускают кровь из носу), рудометка, поубел, подбел, сузик, кашка, женская, грыжная трава, серпорез; A. nobilis, пижма, белоголовник; A. ptarmica (Ptarmica vulgaris), гулявица, кровавник, кихавец, чихотная трава, дикая зоря?

АХИЛЛЕСОВА, ахиллова жила анатом. сухожилье или тяж, связующий пятовую кость с икровыми мышцами. Ахиллесова пята, чья-либо слабая струна, сторона, слабость; живое, больное место.

АХИНЕЯ ж. вздор, чепуха, бессмыслица, нелепица, нисенитница, бредни, чушь, алала; пошлости, глупости. Ахинейная беседа. Ахинейщик м. ахинейщица ж. чепушинник, враль, врун, пустоплет, пустомеля, бредень.

АХЛУША? об. пск. (хохлуша?) долговолосый, волосастый, косматый; бранное прозвище причетников.

АХРОМАТИЧЕСКИЙ, ахроматичный греч. в оптике бесцветный, нецветной, белый, чистый; название зрительных труб, устроенных так, что предметы не пестрятся радужными цветами, чего достигают, составляя предметное стекло из двух приточенных стекол (флинт и кроун) различного состава и плотности.

АХТЕРЛЮК м. морск. люк (спуск, подполье) позади грот-мачты. Ахтертау м. морск. веревка вдоль борта над водою, за которую держатся гребные суда, подтягиваясь из-за кормы к борту судна. Ахтерштевень м. морск. брус, впущенный стойком в кормовую оконечность киля (основы, полоза) судна и служащий основанием кормы; морск. старнпост, арх. кормовой баран, волжск. пень, кормовой стояк; он же служит вереей для руля.

АХТИ см. ах.

АХУН м. мусульманский богослов, ученый, более чтимый мулла; род мусульм. благочинного, коему подведомо несколько приходов.

АЧ нареч. ряз. вот еще, как бы не так, еще что, см. аки.

АЧ-АЧ, астрах. окрик на рогатый скот; местами на овец.

АШАТЬ что, татарск., всюду, где есть татары: есть, обедать. Ашай еще. Не пора ли поашать? Не ашается больному, не есть.

АШБЫ союз новг.-кир. аже бы, аще бы, хотя бы, если бы и, кабы даже. Ашбы и хотел, не дам.

АЩАУЛИТЬ, ащеулить, ащеульничать ряз. тул. вернее ощеулить, щеулить, вост. от оскал (ск=щ), оскалять зубы, зубоскалить, подымать на зубки, насмех, дурачить, насмехаться, издеваться, изгаляться, галушить, глумиться, осмеять кого, трунить над кем. Ащаул, ащаульник, ощеулка, ощеульница, вернее ощеул, ащеула об. зубоскал, скалозуб, галушник, глумила, изгал, насмешник (осмешник, пересмешник), издевщик, издевала. Полно табе ащаулить-то! Знай ащаулка свою улку!

АЩЕ союз церк. и стар. встречается в поговорках, в речи начетчиков и пр. ежели, если, буде, коли, а когда; ли, или. Аще Бог по нас, никто же на ны или на нас. Аще бы не Бог, кто бы нам помог? Аще кто в пяток перед днем Св. Пророка Илии постится, вечныя муки избавлен будет, учение раскольн. о седми пятницах. АЩЕ, ащо, союз ряз. калужск. орл. и др. ашшо, еще, сверх того, более; в олон. произносят ащо, аще; вост. ощо; | в калужск. аще выражает также отрицание, отказ, как и ряз. аче, вот еще, пустое; | аще, ряз.-мещ. хотя, если. Аще ты и говорил; а что же в том, если ты и говорил? См. аки. Ащекать, говорить аще, вместо аще. Ащекала об. кто ащекает.

АЭР, аер лат. воздух, атмосфера, мироколица; свежий, вольный воздух; климат, погодье. Аэродинамика ж. греч. учение о законах движения воздушных веществ, о течении воздуха. Аэростатика ж. наука о равновесии, покое воздуха и плавающих в нем тел. Аэронавтика ж. воздухоплавание, наука подыматься и плавать по воздуху. Аэродинамичный, аэродинамический, к законам движения воздуха относящийся. Аэростатичный, аэростатический, к науке о равновесии, покое воздуха относящийся. Аэростатик м. и аэродинамик м. ученый исследователь законов покоя и движения воздушных веществ. Аэростат м. воздушный шар: плотный мешок, пузырем, наполненный более редким (жидким, легким) воздухом, чем колоземица (атмосфера) наша, почему он в ней всплывает в верхние, более жидкие слои, до равновесия. Шары эти бывают двух родов: с топкой, надуваемые согретым воздухом, монгольфьеры и газовые, наполняемые легким водородным газом, шарльеры. Аэрология ж. наука о воздухе вообще, воздухословие; аэрологичный, -гический, к ней относящийся. Аэрометрия ж. наука о физических (не химических) свойствах воздуха; законы движения его (ветров), упругости, тяжести (барометрия) и пр., часть аэрологии. Аэрометр м. снаряд для измерения степени густоты воздуха, воздухомер. Аэромантика ж. наука о гаданиях по воздуху, по воздушным явлениям. Аэролит м. камень, упавший из воздуха, из мироколицы, с облаков; воздушный, облачный камень. Полагали, что камни эти выкидываются земными либо лунными огнедышащими горами; ныне убедились, что они образуются в пространстве и загораются, коснувшись нашей мироколицы (атмосферы). Они состоят из железа с примесью никеля, серы, оливина и пр., а природного королькового (металлического, не рудного) железа нет у нас на земле, кроме этого воздушного.

АЮКЛА ж. арх. бранное прозвище лопаря и кореляка; уродина, пугало, в которого впрочем иные верят как в лешего.

АЮША ж. арх. кольцо, кружок; каточек на вершине дерева (мачты), на судах, шкив. Аюшка ж. флюгер, флюгарка, махавка, ветреница. Аюшить что, вращать, вертеть, крутить на оси, коловорочать; аюшиться, вертеться на месте; | *аюшumь, аюшumься, мешкать, медлить, думать, не решаться, колебаться.

АЮШКА, аяй, аякса и пр. см. ай.


В. Даль Б-БАЛДЫРЬЯН

Б-БАЛДЫРЬЯН

Б, бе, буки; вторая в порядке (согласная) буква русской азбуки, не входящая в число знаков церковного счисления. В конце слов произносится как п: боп, лоп, боб, лоб. Он не смыслит ни а, ни б, ни аза, ни буки. Буки-то, еще когда будут. Не суйтесь буки наперед азов. Буки аз буказ, глагол аз глаз, шутка над складами. Буки букашки, глагол таракашки, шутят с малыми ребятами. Сокращенно: б. большой, более; б. м. более или менее; б. ч. большей частью.

БА междомет. изумления: а, ах, вот, ну, вот те на; ба, ба, ба, это что значит? | По-тамб. произносят вместо союза бы: Я ба (бы) и пашол, да недасу (недосуг).

БААЛЬНИК, бальник м. стар. (баять?) колдун, знахарь.

БАБА ж. замужняя женщина низших сословий, особенно после первых лет, когда она была молодкою, молодицею, или вдова. У бабы волос долог, да ум короток. Баба с печи летит, семьдесят семь дум передумает. Бабьи умы разоряют домы. Пусти бабу в рай, а она и корову за собой ведет. Где черт не сладит, туда бабу пошлет. Лукавой бабы и в ступе не утолчешь. Мужики дерутся врасходку, бабы всвалку. Баба пьяна - вся чужа. Знай, баба, свое кривое веретено, свое дело. Пропало бабье трепало. Приехала баба из города, привезла вестей три короба. Баба бредит, да кто ей верит? Сердилась баба на торг, а торг про то и не ведал. Скачет баба задом и передом, а дело идет своим чередом. Курица - не птица, баба - не человек. Не петь курице петухом, не быть бабе мужиком. Баба плачет - свой нрав тешит. Баба, что горшок: что ни влей - все кипит. Баба, что глиняный горшок: вынь из печи, а он пуще шипит. Баба с возу кобыле легче. В лесу птицы, в тереме девицы, а у бражки старые бабы. По бабе и брага, по боярыне и говядина. Какова баба, такова и слава; какова девка, таковы и вести (такова ей припевка). Деньги (или хлеб) да живот (т. е. скот), так и баба живет, т. е. тяглом правит. Встреча бабы с пустыми ведрами - к неудаче; с полными - к удаче. | Мать отцова или материна, жена деда, более употреб. умалит. бабка, бабушка и пр. Жили себе дед да баба и пр. начало сказки. Пришла смерть по бабу, не указывай на деда. Дед погибает, а бабе смех. | Жена; крестьянин редко иначе назовет в глаза жену свою, разве хозяйкою. Мужик да собака на дворе, баба да кошка в избе. Мужик без бабы пуще малых деток сирота, над ним никто не сжалится. Баба, что мешок: что положишь, то и несет. Бабу бей, что молотом, сделаешь золотом. Мужик того не выносит мешком, что баба растрясет рукавом, при дурном хозяйстве. Бабе волю дать, не унять. Бабьи немочи догадки лечат. Не тужи по бабе: Бог девку даст. Бог бабу отымет, так девку даст, утешение вдовцу. Собака умней бабы: на хозяина не лает, о брани жены. | Повитуха, повивальная бабка, приемница; также более употреб. бабка, бабушка, баушка. Баба побабит (походит), все дело поправит. | Бранно, мужчину зовут бабою. Эка баба, что нюни распустил? Он такая баба, что всякому в обиду дается, вялый, дрянной, робкий, неуправный. | Устарелая, бесплодная пчелиная матка. | Южн. бабочка, мотылек; | Синяя или зеленая стрекоза, коромысел. | Птица пеликан или кликуша: Pelecanus onocrotalus, белый; Pelecanus crispus, серо-бурый, на Каспийском и Черном морях. Толкуй баклан с бабой. | Каменный грубый истукан на древних курганах, в южн. и вост. губ. Столбняк нашел: стоит, как каменная баба. | Рассоха, столб, пень, стояк, одинокая стойка с проушиной, напр. у колодца, под оцеп, журавль, журавец. | Копер, весь снаряд для бойки свай или одна копровая гиря из кованого железа: две стойки, в крестовых лежнях, с нахлесткою вверху, под которую, через каток, берется канат; один конец его идет в проушину бабы, которая ходит, для отвесного боя, в пазу; другой конец рассыпается хвостами, для тяги и боя с нагала. Иногда, вместо хвостов, канат навивается на лебедку и, при навое, баба сама срывается с клещей. Бить сваю до отбою бабы, доколе не станет отскакивать, потому что свая не идет глубже. | Трамбовка; чурбан с рукоятями, для убойки щебня, мостовой; кий, пест, чекуша, балда, чекмарь палицею либо колотушкою, для земляных работ, для битья глиняной печи и пр. | Волжск. баран, ворот, навой. | Сдобное печенье на дрожжах, род высокого и рыхлого кулича, каравая. Бабу вынимают - печь ломают, говорят, щеголяя таким всходом бабы, что она из чела не лезет. | Тесная баба южн. игра школьников; сидя рядом на лавке, все жмутся в средину и наконец кого-нибудь выжимают вон. | Баба-яга или яга-баба, сказочное страшилище, большуха над ведьмами, подручница сатаны; Баба-яга костяная нога: в ступе едет, пестом погоняет (упирается), помелом след заметает; она простоволоса и в одной рубахе, без опояски: то и другое - верх бесчиния. Бабы мн. созвездие плеяды, утиное гнездо, волосожары, стожары. Бабье ср. собират., бабица ж. вор., бабень ж. вят., бабняк м. пск. бабы. Бабье собралось. Вся бабица сошлась. Бабень с поля валит. Бабняк соберется - все в один голос кричат. | Бабица также умалит. бабенка; пск. баба, в знач. рассохи под журав; | твер. колесная ступица; | пск. головастая рыбка? БАБА или бабай м. татарск. новорос. оренб. дед, дедушка, старик; иногда в знач. детского пугала. | Астрах. большой, становой якорь. Детей пугают и бабайкою, старухою, и тут сходятся производства от бабы и от бабая.

БАБАЙКА ж. волжск. гребь, весло. Бери или разбирай бабайки, кричит кормчий. | Барочный руль, весло из целого бревна, для управления дощатником, баркою, плотом; слопец, лопастина, потесь, навес, арх. гребок, днепровск. стерно; бывает кормовая, носовая и заносная, с боку, для поворотов. На ручном конце бабайки, навешенной на железный штырь, торчит целый ряд пальцев, за которые хватаются рабочие. | Чурка, обрубок, болвашек; дети играют в бабайки, как в бабки, ставя деревяшки, чурочки; | вологодск. столбцы, черененики, гречневики, гречушники.

БАБАК, см. байбак.

БАБАРСКАЯ ПШЕНИЦА? растение Bupleurum multinervum.

БАБАТЯ, бабашка, бабень и пр. см. баба.

БАБАХНУТЬ кого, зап. сильно ударить чем; что, кинуть, бросить с громом. Бабах, шлеп, бух, бряк, хряп.

БАБЕРЕК, байберек, бамберек м., шелковая парча, поминаемая в песнях и сказках.

БАБЕХА, бабик, бабина, бабить и пр. см. баба.

БАБИРУСА ж. животное Восточной Индии, похожее на свинью, на высоких ногах, с четырмя клыками в верхней челюсти.

БАБИЩА, бабнища пск., бабно ср. пск. бранно, женщина большая, плотная, неуклюжая или дурная собой; злая, наглая, бранчивая и пр. Умалит. и ласкат. много; иные требуют особого объяснения, вообще же: бабка, бабушка, баушка, баба, в значении отцовой или материной матери, жены деда; двоюродная бабка, сестра деда, бабки; родная тетка отца или матери; троюродная или внучатная, бабка двоюродной сестры или брата; двоюродная тетка отца, матери; крестная бабка, мать крестного отца или матери. Кто бабке не внук, кто безгрешен. Хорошо тому жить, у кого бабушка ворожит, о покровительстве. Хороша дочь Аннушка, коли хвалит мать да бабушка. Дедушка с бабушкой разодрались: печку на зиму делят. Бабушка на печь, а дед по дрова. Бабушка у бражки, дед на печи. Шла теща с зятем, муж с женой, бабка со внучкой, мать с дочкой, да дочь с отцом, а всего четверо. Бабушка, что ты мне откажешь? - Не знаю, разве дороги до церкви. Укусив пирожка, да в запазушку: помяни Бог бабушку. Только и родни, что бабушки одни. Вперед те баушка наука: не ходи по внука (не ходи замуж за внука). Не к лицу бабке девичьи пляски. Чертова бабка вся в заплатках, каменка в бане. | Повивальная бабка, акушерка, повитуха, приемница; дедила, диданя, диданька; | в деревнях, лекарка вообще, знахарка; в тул. и калужск. об. знахарь и знахарка, лекарь и лекарка. У всякой бабки свои ухватки. Таскают, что повивальную бабку. Погоди, не роди: дай по бабушку сходить. Бабка походит, всему делу пособит. Бог с милостию, а бабка с руками. Не бабка, а угадка. | Бабушка и баушка, почетно, всякая старуха, как тетка середовая. Баушкино яблоко, порода крупных, белых, с краснобрызгом; мягкое, вкусное, спеет рано, на стебле крепко, но средней прочности.

БАБКА, бабчить, бабочка и пр. см. баба.

БАБКИ мн. новорос. растение голыш, вид шалфея, Salvia nutans. Бабина ж. вологодск. баба, в значении рассохи под журав, пск. бабица; | пск. колесная ступица, твер. бабица. | Городить, нести бабину, ряз., волочиться, ухаживать около женщин и любезничать. | В торговле, колотковая или кошачья шкура называется бабиной, потому что маяки и кошатники меняют по деревням кошек у баб на деревянную посуду и щепетильный товар. | Бабиной зовут и посконь, как часть конопли, отдаваемую на их долю.

БАБКИНА роденька вся старенька. Бабкина кашка, участие приемницы на крестинах: она потчует кашей, и за это ей всякий кладет деньги (как у нас за шампанское); отцу подносит она ложку каши пересоленной, с перцем и пр. Бабушкин внучек, баловень, матушкин сынок. Бабусин, бабулин, бабунин, бабенькин и пр. все что у бабушки свое. Бабьево тряпье, бабенины песни, и пр. бабью, бабам принадлежащее, ихнее. Бабарихина шубка. Бабочкины сяжочки; бабуркины крылышки и пр. Бабиковы россказни, бабеневы лазы, бабичевы проделки и пр. Бабатин, бабулин ребячий голосишка. Бабий, бабичий, бабений, бабам свойственный, женский. Сорок лет бабий век. Голосок, что бабий волосок (тонок да долог). Бабий ум - бабье коромысло: и криво, и зарубисто, и на оба конца. Бабье сердце, что котел кипит. Бабий ум, растение перекати-поле, Gypsophila paniculata, в южн. степях; оно же, на корню, шатер; зрелое, срывает ветром и катит зря: кати-поле, качим, покатим, катун, покатун, покатник, перекатичник, кучерявка. Бабьи зубы, растение Dentaria, укивец. Бабьи румяны, растение Echium rubrum, нащетинец?, змеевец. Бабья соль, растение Crithmum maritimum, серпник, сверлильник, кроп, копр. Бабья кожа, грудное лекарство или лакомство, из солодкового корня с приправами; походит на девичью кожу. Бабий праздник, день Жен Мироносиц, о неделе по Фомином воскресенье; | также день Рождества Богородицы 8 сентября. Бабье лето, первая неделя сентября; местами считают с Успения, 15 августа. | Бабье лето, тенетник, паутина, летающая осенью по полям и лесам; обилие ее предвещает сухую осень. Бабья старость, сорок лет. Бабья рогатина, ухват, рогач. Бабья немочь, беременность. Бабьи немочи, причуды. Бабий нож, ножницы; одна разрозненная половинка, одна полоса ножниц. Бабьи бредни, пустые слухи. Бабьи кашки кур. вор. угощение бабки, повитухи, на другой или третий день Рождества Христова. Бабичье дело, повивальное, родовспомогательное, акушерство. Бабеньи привередни. Бабьи сборы. Бабоватый, бабистый, по духу, нраву на бабу похожий. Бабочный, бабковый, до бабки, в значении вещи, стойки, костыги и пр. относящийся. Бабчатая стойка, короткая, коренастая. Бабить или бабиться ниж. перм. бабкать тамб. бабчить тул. бабничать, повивать, принимать; лекарить, знахарить; | бабиться также вести себя по-бабьи, по-женски, нежничать или выть, плакать, трусить, робеть и пр. | О молодухе: рожать, становиться матерью. Чтоб тебе бабчилось на том свете, бранно, о дурной бабке, лекарке. Бабничаться, возиться с бабами, нянчиться с ребятишками. Парень взбабился, завыл, заплакал. Бабка выбабила себе келийку, нажила повивая, леча. Добабилась до беды. Давно ли она забабчила? Забабкалась сегодня, весь день не евши. Избабился малый, стал бабою. Много я набабила ребят. Ну, набабились, так поедем, коли наплакались вволю. Парень обабился, женился; молодка обабилась, родила первенца. Отбабилась, управилась, отделалась. Побабчить надо, полечить. Снова не перебабишь. Век пробабила. Что разбабился, распустил нюни. Убабчилась, уморилась. Обезбабила меня долюшка; обезбабел я, овдовел. Бабнуть кого, ругнуть бабой, напр. девку или парня. Бабничанье, бабленье, бабканье, бабченье ср. повиванье, принимание; лечение травами, окуркою, заговорами и пр.

БАБОЧКА, южн. бабуля, костр. бабушка, влад. бабура, бабурка, метыль стар., пестрокрылое (чешуекрылое) насекомое, мотыль, мотылек, мятлышко, мятлыш и мятлик зап., метелик южн., метелек вологодск., метляк, метлячок сиб., терешок смол.; их делят на денников, сумеречников и ночников. | Бабуля и бабушка южн. бабурка, бирюзовая стрекозка, коромысел; | бабурка влад. гриб, толстоголовый сморчок. Бабашка ж. твер. тукманка, тумак в голову. | Типографск. пустой квадрат, пробел. Бабура и бабур, растение Helvella esculenta, строчок. Бабура твер. головастая рыбка поп, в каменистых речках. Бабушка вологодск. арх. (бавушка, от глаг. бавить?) всякая детская игрушка. У нас в избушке красны бабушки (ложки). | Вят. поросячья бабка, шлюшка, хрулёк; | новг. пск. оспинка, щедринка, рябинка; | всякая одинокая сыпь или болячка на детях. Ваня весь в бабушках. | Бабушка, бабошка ниж. симб. пенз. комок, неразбитый мучной комочек в вареве, крошеное или насученое комочками тесто (лапша) в похлебку; колобочки, мелкие клейки; бабошки или раскатник пряжут в масле, и едят с медом и с маком. | Бабошка или бабышка кур. булочка, хлебец; | моск. древесная почка, пупок, распуколка. Бабочник м. бабочница ж. охотник до игры в бабки; | охотник до насекомых, любитель и собиратель их; козявочник. Бабушник новг. оспенник, оспопрививатель; | растение Agave, столетник алый американский; бабушечник, рябой, щедровитый, на ком оспины. Бабатка оренб., бабашка астрах. плуты, балберка, шашка, поплавок на рыбных снастях. Бабишки, бабахи твер.-осташ. пышки, оладьи, алашки; | твер.-торж. гречневые блины, лепешки. Бабик м. вологодск., бабник пск., бабнюк сар., бабень, бабыляй сиб., бабич ниж., бабей кур., баболюб новг. бабий угодник, прихвостень, волокита. | Бабик (вабик?) оренб. палка для игры в мяч (в лапту? в касло?). Бабенок, бабеныш твер. ребенок, который не отходит от женщин, бабий баловень, неженка, матушкин сынок, подподольник. Бабатя, бабуля м. женовидный мужчина, и в этом значении иногда бранно, как баба; | гермафродит, курея, двуснастный, двусбруйный, двуполый, обаполый. Женовидный мужчина: бабатя, бабуля, девуля, девуня, раздевуля; мужевидная женщина: бородуля (коли с бородой), мужлан, мужланка, мужлатка; бабьяк м. арх. женатый раздевуля. Бабинец м. южн. бывший в старину особый женский притвор в церквах; | ныне такое же отделение в синагогах. | Южн. баба у колодца, под очеп; пень, рассоха. Бабин сын, шуточно бранное. Пропало бабино трепало, а не воскресло доброе весло. Что ни дурень, то и бабин. Что миру, то и бабину сыну.

БАБР м. сиб. зверь, равняющийся по лютости и силе льву; тигр, полосатый, королевский, царский тигр, на Амуре лют, лютый, Felis Tigris; он изредка появляется в южной Сибири, в Кайсацкой степи, в Закавказье. Ученые ошибочно назвали бабром одного из барсов, Felis Uncia, а географы даже, в Иркутском гербе, переименовали и переписали его в бобра. Бабровые шкуры идут на полсти, подстилку, на вывески в меховых лавках и пр.

БАБУК м. малый земляной зайчик, табарган? (большой тушкан), Dipus Jaculus, в южн. Сибири.

БАБУЛЯ, бабуня, бабуся, бабура и пр. см. баба.

БАБУША, бабушенька, бабуся, бабусенька; бабуня, бабунька, бабуничка, бабунюшка; бабуни, бабунички умалит. бабуля, бабулька; бабуленька, бабуличка и бабули мн. бабенька, бабонька и пр. ласкательно, бабушка, материна или отцова мать, или вообще старушка; старшая старуха в семье, в доме. Бабуля см. также ниже <в этой статье, бабочка>, бабатя. Была б моя бабуся, никого не боюся; бабушка щипок, кулак молоток, т. е. заступается. Бабочка, бабица, бабенка, бабеночка, молодка, молодуха, молодая и бойкая баба; бабенка, иногда укоризн. как и бабёха, бабёшка, но эта кличка пошлее. Бабёнка не без ребенка. Тит, поди молотить! - Брюхо болит. - Тит, пойдем вино пить! - Бабенка, подай шубенку. Бабалыка костр. неопрятная женщина, неряха. Бабариха шуточн. баба, женка, женщина; баба-бабариха, в сказках. Бабка, кроме бабушки и приемницы: короткая коренастая стойка, столбик, ножка, подставка под рычаг, под подъем, подволовье вайё (дышло) с ярмом и пр.; | козлы для подмостков; | брус с пазами, по которым (по двум бабкам) ходят мельничные вешняки, творила, и песты толчеи; | стойки под перилами, поручнями (кроме балясин), напр. по борту расшивы; | пень, надолба, для укрепа снастей на судах, морск. кнехт; | приставное ребро на барках: кокора (копань, накурок) кладется голоменем поперек днища, а корневищем, посменно, туда и сюда, вверх по борту: с противной же стороны наставляется бабка; | короткие стойки в разных машинах, напр. на токарном станке, в чем ходит веретено, во что упирается конец его и другой конец обтачиваемой вещи; | банка, скамья на шняке арх., сиденье для гребцов; | часть конской ноги (и др. животных) под щеткою, путовой сустав, козна, козан, козанок, лодыга, шляк, альчик, баска, костыга, игорная бабка, надкопытная говяжья кость. Игра в бабки разн. родов: конь, поджошка, пристенок, катошки, или краснокудан и пр. В счастье, не в бабки: свинчаткой кону не выбьешь. Тебе не в шашки, а в бабки играть, презрит. Панок, битка, биток, бабка боевая; литок, свинчатка, если она налита свинцом, гвоздырь, если в нее, для веса, забит гвоздь; шлюшка, маленькая телячья бабка; хруль, хрулек, полбабки, в счете игры; бабки ставят на кон гнездами (парами); когда конаются, подкидывая бабки, то различают: жох, положение хребтиком вверх; конка, хребтиком вниз; плоцка, бок, бока, на левый бок; ника, ничек, ничка, ничок, на правый; местами различают бок и плоцку, a никой зовут положение желобком кверху. | Путовый сустав ноги человека, астрагал, таранная кость; | Ряз. шашка, в тавлейной или шашечной игре; | кур. колышек, в игре в мяч, для означения грани; | вор. орл. коренной зуб, особенно кутний; | вор. петелька, застежка, запонка; | смол. гриб белый и боровик. | Рыбка Gobius, бычок. | Наковаленка для мелкой ковки, для отбоя кос отбойным молотком, в виде тупой кирочки, после чего точат косу бруском и правят лопаткой. | несколько составленных хлебных снопов на жниве; пятки, девятки, крест, стоянка; от 10-13 снопов, комлями наружу, а последним бабка накрывается шатром; в новг. пять снопов яровых или шесть озимых; в костр. 16 снопов льна, и урожай льна считается бабками: На четверик (семян) уродилось сорок бабок; во влад. лен ставят в бабки, по десяти пучков, а ряд бабок называют хороводом; в перм. одна связка льна, по снятии с лежанки, со стлища, а также сноп или пучок конопли, поскони, называют бабкою. Лен со стлища ставят бабками, по две горсти, для просушки, потом вяжут в вязаницы, снопы, пучки. | Растение попутник, Plantago arenaria, толстушка, блошное семя; Plantago lanceolata, подорожник, попутник, ранник (его кладут на раны), порезник, арженик?; Plantago major, путник, попутник, подорожник крупный; Plantago maritima, вербейник; Plantago media, припутник, подорожник, арженик. | Новг. твер. печная бабка, заулок на шестке русской печи, влево от чела, для сгреба жару; бабурка новг., загнетка, жароток, порск, горнушка, загнивка, зольник.

БАБУШИ ж. мн. турецк. туфли, калоши без задников, верхняя обувь, сверх мештей, на босовики.

БАБУШКА, бабушка, бабышка, бабье и пр. см. баба и бавить.

БАВА? ж. лучшая итальянская солома, для шляп и др. изделий.

БАВИТЬ что, продолжать, длить, должить, увеличивать, прибавлять; | южн. и зап. медлить, замедлять, тянуть, мешкать, откладывать, задерживать, волочить, проволакивать. Все бавил, да бавил, да так лето и пробавил. Бавиться, пробавляться, проклажаться, мешкать, медлить, забавляться. Ты где бавился? Не бавь или не бавься там долго (пск. орл.). Добавь еще маленько. Забавь ребенка. Позабавься орешками. Избавь меня от беды. Надо набавить (надбавить). Отбавь, много. Подбавь, прибавь еще. Побавь или побавься здесь, обожди. Пробавился целый день, промешкал где, прошатался. Как-нибудь пробавимся без чаю, обойдемся. Не разбавляй, жидко. Сбавь с цены, уступи. Дня убавляется, поубавилось. Бавленье ср. бава, бавка ж. действие по глаг. | Бава, забава, игрушки; | довольство, достаток, обилие. То не слава, что бава. Бавуша об. мешкотный, вялый человек, мешок, разиня. Бавушка, иногда произносимое бабушка, игрушка, вещь для детской забавы. Бавун м. новорос. базар, рынок, торг, толчок, где люди сходятся и беседуют.

БАВОЛЬНИК м. немецк. растение хлопчатник, Bombax.

БАГАЖ м. франц. поклажа, пожитки, вещи, скарб, имущество, кладь, особенно дорожная. | Военный обоз. Багажный склад.

БАГАЛЯРИНА? ж. вят. жердь; гнет, жом, нажим, рычаг, притуг, бастрок. Багля м. арх. дорога, тропа, выстланная по раде (болоту) бревешками; бревенчатая мостовая, мостовинник. Баглить дорогу, торить, ровнять, мостить. Баглень ж. ямина от вывороченного буреломом дерева; нередко это берлога.

БАГАН белорус. слышно в смол. какой-то добрый и злой дух, покровитель скота. Багань задушив авцу. Баган нарадзив целя.

БАГАНА ж. перм. татарск. палка, кол, жердь, шест, дреколье. | Сошной крюк, деревянный крюк у сохи. | Заика, косный; человек-скороговорка, таранта, которого трудно понимать. Багань м. оренб. жердь, шест, иногда рассохой, для установки кочевой кибитки, накидки кошм, тесьм, арканов, для подъема и опуска дымника, верхней полсти. | Растение багон, багун, багульник.

БАГАТЬЕ ср. багать ж. багач м. малорос. и белорус. донск. вор. новорос. огонь; более употреб. об огне еще не вырубленном или тлеющемся под пеплом. Выкреши багатья. Дай багати на люльку. Дай богача, затеплить свечу. Пишу багатье, а не богатье, потому что сомневаюсь, от одного ли корня слово это с богатством; произносят всюду багатье даже в Малороссии, где вообще резко окают и говорят богатый, богатство и пр. | В Белорус. багатье, скарб, животы, имущество, богатство.

БАГЕТА, багетка ж. франц. долгая трость, жердка, планочка, дранка, палочка, прут, падожок, длинничек и разного вида накладная кайма, для убранства покоев занавесками и шпалерами.

БАГЛАЙ? м. кур. лентяй, дармоед, тунеяд, увалень, лежебок.

БАГНО ср. растение багульник. | Кур. вор. низкое, топкое место, вязкое болото; грязь, которую на юге зовут и болотом.

БАГОН, см. багульник.

БАГОР м. железный крюк на багровище (шест); отпорный багор, на судах и лодках, с прямым острием и с крючком; пожарный, почти такой же, но гораздо больших размеров, вподъем нескольким человекам; рыболовный, урал. -казач. один только крюк с насадною трубкою, без прямого острия, насталенный, остро наточенный и насаженный на жидкое еловое багровище, для подледного лова красной рыбы (багренье): саромный багор (от сарма, мель, перекат) длиной саж. 3-4; яровой, ятовный, 6-10 саж. За чужим добром не гоняйся с багром. Солдат, что багор: зацепил, потащил; а сорвалось - не удалось. Тут народ, не крюк, так багор, мошенник. Багрень ж. арх. прорубленное во льду русло, для проводки судна. Багренец м. арх. мелкие кусочки льда, как лекарство? Багорье ср. пск. хвойник? накиданный в воду, для приманки рыбы. Багорник м. собират. урал.-казач. привозные еловые жерди на багровища. Багорный, до багра относящийся. Багровая лодка, касп. (бугровая?) прибережная рыбацкая, длиной 12 арш., шириной 3 арш. Багровище ср. шест, жердь, лесина, на которую крюк насажен. Багрить, багривать рыбу, урал.-казач. ловить багром; -ся, ловиться. Багрят только служилые казаки, а отставным и малолеткам не дают. Эта ятов выбагрена. Добагрился до белужки. Соменка забагрил. Много ли набагрил? Отбагрились, совсем. Побагрить было еще. Подбагривай живее, подхватывай рыбу подбагреником, коротеньким багром. Пробагрили неделю. Только что разбагрились, начали. Багренье ср. ловля эта, багреное, зимнее рыболовство, лов красной рыбы на р. Урале: ее багрят, достают прямо багром, на зимнем логве ее, на ятови, куда она заваливается, полусонная, пластами, оболакиваясь в твердую слизь. Багренье начинается с Уральска, в срочный день и час, по пушке (два багренья: малое в декабре, большое в январе), все войско бросается разом на лед и спускается вниз по реке, день за день, по рубежам, участкам. С багренья высылается на почтовых тройках царский кус, ко Двору. Багрильный, багреный, до багренья относящийся. Багрильная пешня, которою ловец просекает лед для пропуска багра. Багреный атаман, назначаемый на это рыболовство начальник. Багрильщик м. кто багрит. Багрячей м. волжск. закольный, учужный сторож, для содержания в порядке забойки, учуга. В Уральске зовут его водолазом; там он приставлен к подгородному учугу, не пропускающему рыбы выше по Уралу, и ловит ее только на атаманский кус, ручным крючком (см. абрашка): это та немногая рыба, которая в вешнее половодье прошла вверх, а по установке учуга, возвращаясь, стоит над ним, давая водолазу нащупать себя рукою и поддеть абрашкой. Багорщик м. гребец, который управляется багром, крюком, когда лодка пристает или отваливает; обычно это двое носовых гребцов. Багрильщиков, багрячеев, багорщиков, им принадлежащий.

БАГУЛЬНЫЙ арх. терпкий, крепкий или острый на вкус; набивающий оскомину; | ядовитый, одуряющий. Багулить, о зелье, снадобье: действовать ядовито, разрушительно, в виде отравы. Багульник, багун, багунник, багуняк, багон м., багно ср. растение Ledum palustre, клоповник; | растение Rhododendron dauricum, пьянишник боровой; | растение Andromeda, тундрица, болотная былина; A. polyfolia, болотник, пьяная трава; A. calyculata, болотный багун. Полевой багульник, сиб. растение Cytisus elongatus s. biflorus, ракитник вор., беляк волжск., дереза, зиновник южн., древесный зверобой перм., маврот вят. вязник, железник сам., ветловник, чижовник влад., кагальник донск. (ошибочно чилига). | Багун и багон, растение Calluna vulgaris, вереск (ошибочно верест), воробьиная гречуха, рыскун, подбрусничник, липица, ёрник (это общее название дрянной кустистой поросли). Багуля? ж. арх.-пин. ядовитый, лекарственный гриб.

БАДАГ, бадег, бадажок м. ряз. тамб., батик ряз. тул. тамб. бадик, бадичок, бадик, бадок влад. костр. и др. батог стар., падог, падожок, палка, посох, трость, хворостина; батог стар. длинник, хлысты, коими наказывали; сиб. новг. олон. перм. тросточка, посох, хворостина; | влад. цепник, било, киец, билень, типок; | южн. бич, плеть, долгий кнут на длинном кнутовище, для погонки волов; | перм. сиб. мера дров: полсажени погонной; в батоге дров или уголья 14 четвертей длиннику и 8 вышины (а поперек?); скирды также обмеряют на батоги. | Батоги, петровы батоги, голубой цикорий, растение Cichorium Intybus. | Батожок, у живописцев, тонкая палочка, для поддержки пишущей руки, муштабель. Батожный удар. Батожить кого, наказывать, бить батожьем, батогами. Батожьё - дерево Божье: терпеть можно. Хорошо на хорошо - ровно медь с калачом; а худо на худо - ровно с похмелья батожьем. Батожник м. кнутовище для батога (кнута); | служитель с батогом (палкою), идущий впереди, для очистки народа, как доныне еще водится во всей Азии; арх. трапезник, церковный сторож, с батожком; | палочник, хворостняк, тальник, плетенник, лес, годный только на мелкий хворост. Бадовяк м. арх. старый межевой пень, усохшее дерево, сохраняемое в виде межевого знака. По поверью, под каждым бадовяком есть полетье, сокровище, клад.

БАДАН м. растение, употреблебляемое за Байкалом вместо чая, чагирский, монгольский чай, чагир, Saxifraga crassifolia; | ошибочно вместо бадьян; | также ошибочно, Geum. | растение Dictamnus Fraxinela, волкана ставр., ясенец, ясенник, бадьян.

БАДАРАН м. более употреб. бадараны мн. вост.-сиб. колодцы, прососы, окошки в болотистых местах, где проваливаешься с матерого льда, никогда не тающего.

БАДАРЖАН, бадижин, астрах. батлажин, баклажан, подлажан новорос. м. растение из рода пасленов и съедомый (сваренный) огурчатый плод его Solanum melongena; демьянка. | Другой вид, сплюснутый, ярко-красный, Lycopersicum esculentum, томат, помдамур.

БАДМА ж. растение Nelumbium speciosum, морские орехи.

БАДНЯ (бодня?) арх. полугнилой коряжник, карша, бурелом, дерево, подмытое и сваленное бурей в воду.

БАДРАН м. ниж. трава борщевник, пучка, коей стебель крестьяне едят сырьем, растение Heracleum, Acanthus (ошибочно Aconitum).

БАДРОВАТЬ? арх. замышлять, затевать что странное, непонятное прочим. Бадражный, дикообразный, чудный, странный; | затейливый, беспокойный. С подеи-ль той бадражно миру, странно, дико глядеть на дела эти, цель и причина непонятны. Бадрово нареч. тяжело, накладно, изъянно. Бадров ж. закваска, дрожжи; | *причина, начало дела.

БАДРЯНКА ж. астрах. порода персидских лимонов, очень крупных, бородавчатых, но малосочных.

БАДУЙ, растение Hedysarum sibiricum, копеечник. | Бадуй, бадун, желтая лилия, Lilium Martagon, сарана, масло, масленок, масленка, скалозубец, царский скипетр, царские кудри, овсянка.

БАДЫЛЕК петерб. растение Galeopsis Tetrahit, питульник (пикульник) вор., курятник, петушьи головки, конопельник костр. жабрей, жабрик, зябра, дикая конопля, глухая крапива, кошачий вид, полый зуб, толстушка южн.

БАДЬЯ ж. род ушата или большого ведра, из толстых клепок, с крепкой оковкой, для подъема из колодцев и рудников воды, земли, руды и пр. | у рыбаков банка, лохань, в которой они держат рыбу и разносят на продажу; | костр. род большой и высокой глиняной чашки, вроде таза. | Растение Typha, тырлыч, турлуч, чакан, палочник, рогоз, куга, початки, пыж, чиж. Бадейка умалит. малая бадья; род шайки или высокого ведерка, для разноски пищи; | твер. лохань без ножек, для стирки; | волжск. молочная кринка, балакирь. Бадеечка, твер. бадяшка, банная шайка, ведерко. Бадейный, бадеечный, относящийся до бадьи, бадейки. Бадьистое ведро, посудина, широкая, большая, просторная. Бадейщик м. бочар, делающий бадьи; | горн. рабочий, который нагружает в шахте бадью.

БАДЬЯН м. растение Illicum anisatum; | дикий бадьян, ясенец, Dictamnus, ошибочно бадан. | Каз. деревянная чашка? | Бадьян, батян или батьян, птица аист?

БАДЯГА, бодяга ж. водяга, виша, надожник, водяное растение Spongia или Badiga fluviatilis; от трения им бывают подтеки и ссадины на теле, которые он и излечивает; внутрь дают от золотухи, но вреден. Бадяговый, бадяжный, к бадяге относящийся. | Бадяга, бадяжка новг. игрушечка, небольшая вещица для забавы. Корчить бадяги, бадяжничать, шутить, смешить, корчить кого, дурачиться. Все людей смешил, бадяжничал, да так избадяжничался, что и на дело не годится. Бадяжник м. шут, шутник, лясник, балясник, проказник, затейник, весельчак.

БАЕННЫЙ, см. баня.

БАЕРАК, байрак, см. буерак.

БАЖАНОВЕЦ м. растение Lysimachia, вербейник, повитель, копеечная, полушечная трава.

БАЖАНТ м. кавк. птица фазан, Phasianus colchicus.

БАЖАТ, бажатка, см. бо.

БАЖАТЬ новорос. вор. вологодск. вят. олон. симб. ниж. пенз., бажить вологодск. перм. новг. яросл. ниж., бажить яросл. вят., бажанить новг. желать, хотеть чего, сильно и прихотливо просить, как больной или ребенок; жаждать, алкать чего. Хворый калинки бажат; побажить, забажить медку; чего он забажел? Кто бажит (сильно желает), тому встречу бежит. Вообще, более употреб. в прошедш. с частицею -ся, безлично: Чего-то бажится мне; бажится повидаться с ним. В новг. бажить более значит привередничать, дурить, хандрить. Баженый, бажененькой, бажатный калужск. арх. новг. вологодск. твер. жадобный, желанный, сердечный, милый. Хоть не рожон, да бажон, вологодск. Это дитя у них бажоное, вымоленное, милое. Баженый олон. баловень, изваженный, изнеженный любимец. Бажила об. яросл. неотступный проситель, докучатель, канюка, клянча. Бажутка мой, моя, желанный, милая. Баженье ср. арх. милость, сострадание.

БАЖЕНИНА, см. буженина.

БАЗ, базок м. новорос. донск. сар., базки мн. урал. скотный двор, крытый или некрытый, при доме или за селением, на базках, общем для этого месте; варок, варинка, варушка тамб. ряз. орл.; стойло, карда, калда оренб. сар. На базу также режут или заготовляют в клетках кизяк, тизяк, кизик, кирпич, топливо из навоза, в кирпичах.

БАЗА ж. или базис м. лат. основа, основание, подножье, изножье, стул, стояло, бабка; испод, подошва; противопол. капитель, голова, глава, очелье, чело; крона, вершина, овершье, маковка, ладонь.

БАЗАЛЬТ м. твердая, огневая, горно-каменная порода бурого цвета; столбчак. Базальтовый, состоящий из этого камня, к нему относящийся.

БАЗАНИТЬ, базланить, базлать, базонить твер. вологодск. перм. сиб., базлить влад. кричать, шумно и громко распоряжаться, орать, горланить, гаркать вор., громко взывать; реветь, плакать, вопить, выть; базанить, базинить, базикать и южн. зап. базюкать, калякать, болтать, беседовать. Так базланил, что на всю дорогу (улицу) слышно. | Базанить морск. галанить, юлить веслом с кормы лодки, вправо и влево, подвигаясь этим вперед. | Базлать тамб. мыкать горе, быть в нуже? Базан, базлан м. базанка и базанья ж. сиб. вологодск. крикун, краснобай, хвастун. Сошлися базан да пузан. О ребятах: плакса, крикса, рева. Базло ср. ниж. хайло, пасть, горло; | об. перм. горлан, горлопай, горлодер; | ср. пенз. старое, негодное: о дряхлом скоте, изношенной одежде и пр. Базел м. ревун, крикса, плакса, рева. Базинить вологодск. пустословить, беседовать о пустяках, болтать, шутить. Базановец м. растение Cuphea? Базанная ж. волжск. базанная или коренная снасть, морск. штаг, толстая смоленая веревка с тягой (ложкой волжск.), натягиваемая (набиваемая волжск.) от круга волжск. (марса, вершины мачты) до кички или носу; она держит мачту спереди.

БАЗАР м. татарск. торговля на открытом месте; торжище, торг, рынок, южн. бавун; сход и съезд в базарные дни недели, для купли и продажи, особенно жизненных припасов; самое место или площадь торга, на юге ярмарок; | *крик, гам, шум, содом. Плох базар, коли хлеба купить не на что. Где баба, там рынок: где две, там базар. Три бабы - базар, а семь - ярмарка. Ведь не на базар: как ни навязал, т. е. недалече ехать, ладно, как-нибудь. На базар - как ни навязал, на продажу - все ладно. Люди - с базара, а Назар - на базар. На базар ехать, с собой цены не возить. Базар (торг) на ум наведет, ума даст; надоумить о ценах. | Арх. плоский и ровный уступ на возвышенном приморском берегу, где во множестве с криком толпятся морские птицы. На Волге мыс называется рынком. Базарный, относящийся к базару; свойственный ему базарный день; базарная, площадная брань. Базарный м. полицейский служитель, наблюдающий за порядком на базаре; отряженный для этой же цели мещанин от думы. Базарник м. базарница ж. базарный торгаш, торговка; | бранчивый, озорник; | шатающиеся по базарам, праздный гуляка. Базарщина ж. собират. базарная, шумная толпа; | плохая работа, непрочная вещь, годная только для дешевого сбыта на базаре. Базарить, базарничать чем, барышничать переторжкой, промышлять куплей и продажей, кулачить, прасолить, прашить; заниматься на базаре мелочной торговлей. | Симб. пск. базарить или базариться твер. и др. громко, шумно разговаривать, кричать, шуметь, браниться.

БАЗГАЛЬНИЧАТЬ пенз. дурить, шалить, повесничать. Базгала, базгальник м. базгальница ж. шалун, повеса, шутник.

БАЗИЛИК м. растение, душистый василек, васильки пахучие, Ocymum basilicum. Базилика ж. растение Clinopodium или Calamintha; шаружник, пахучка, матерник, змеевик, дикий василек. Васильком называют: Centaurea, Ocymum, Calamintha, Erythraea и пр.

БАЗЛАТЬ, базланить, см. базанить.

БАЗЛУК, базлык, бузлук м. вост. род скобы или подковы с шипами, которую рыбаки подвязывают под середину подошвы, для хода по гладкому льду; катальщики под другую ногу подвязывают конек и катаются, упираясь базлуком.

БАЗУЛИТЬ костр. яросл. баловать кого, извадить, давать потачку. Базулиться яросл. донск. тешиться, забавляться чем, дав себе волю. Базульник м. базульница ж. базула об. шалун, баловник, своевольник, повеса. Базун, бузун, бызун м. вологодск. драчливый шатун, своевольник, см. бузовать; | удар, шлепок, затрещина. Дать базуна, бузуна. | Соль бузун см. буза. Базурить, базурничать пск. промышлять плутнями.

БАЗЫГА м. стар. песенное, старый хрыч?

БАЗЬЯНОВКА ж. тоб. лодка, подымающая груза 50 до 100 пудов.

БАИВА? ж. арх. непозволительная шалость, дурь, проказа ребенка. Сводить или перенять баиву(?). Баивный, прокудливый.

БАИТЬ на юг от Москвы, баять и байкать, баивать (баяти и бати; сеяти и сети, деяти и дети; как от пети песнь, так от бати баснь) сев. и вост. также в зап. губ. говорить, болтать, беседовать, рассказывать, разговаривать, толковать; бахорить, бакулить, балабонить, калякать, гамить и пр. Он ба'т, я ба'т, не пойду ба'т. Всяк правду знает, да не всяк правду бает. Лучше не бай, глазами мигай, будто смыслишь. Давно то было баяно, что жена не барыня. Щи хлебай, да поменьше бай. Много знай, да мало бай. Много баить не подобает. Три года не баял парнишка, да - дура мать. От шаты да баты (болтовни) не будем богаты. Ты бай на свой пай, а я говорю на свою сторону. Ты бай на свой пай, а я раскину на свою половину. Бай, бай, да молви. Народ баит - а что, не знает. Деды наши баивали правду, а мы только поддакивать умеем. Баялось про это и у нас. С предлогом то же, что говорить: Выбаил себе леску, выговорил в уговоре; вбаялся, не уймешь. Добаешься ты до чего-нибудь. Опять забаял. Он всех забает. Забаялся, домой пора. Набаят на кого; набаяться досыта: отбаял, что ли? От него не отбаешься. Побай еще маленько, посиди. Подбаивай ему, подсказывай, поддакивай. Перебай снова. Перебай об этом с соседом. Это он от себя прибаял. Пробаяли весь вечер, больно разбаялись. Сбаить с кого, снести, сговорить. Ни за что не убаишь его. | Местами, баить употребл. в старинном значении шептать, знахарить, заговаривать; | южн. вабить, манить, скликать, подзывать, охотясь на птицу, в дудочку, на голос, на свисток: баить перепелов, подбаивать под сеть. | Баить ребенка, байкать, баюкать, припевая укачивать, усыплять. Баянье ср. байка ж. действие по глаг.: говорение, болтание. | Байка, говор, речь, гуторка; произношение, выговор; способ выражения, образ объяснения; побасенка, прибаска, сказочка, присказка; | вор. свисток, дудочка, вабилка, особенно на перепелов; охотиться под байку (см. также баю). Баюнить вологодск. краснобаить, беседовать, занимая разговорами. Бай, байщик м. баяла об. байщица, баялка ж. баюн м. перм. баюкон твер. баюнья ж. баюня об.говорун, рассказчик, краснобай. Байкий, байчивый, байливый, разговорчивый, беседливый, обходительный. Байчивость ж. говорливость, как свойство врожденное, постоянное; байливость, словоохотливость случайная, по расположению. Байолда об. ряз. пустой говорун, пустоплет, пустомеля. Балян м. симб. краснобай, байщик, рассказчик, знающий сказки, песни, духовные стихеры; это стар. баян, боян (как напр. боярин, болярин).

БАЙ, баиньки, см. баю и баить.

БАЙБАК вост., бабак южн. м. степной сурок, Arctomys Bobac; | *Сонный, плотный, малорослый человек: байбачок, байбачонок, байбачишка, говоря о ребенке. | Неповоротливый, мешкотный человек, лентяй и соня. | Бездомок, бобыль; одинокий и холостой домосед. Он живет байбак байбаком. | Чурбан, усаженный гвоздями, крючьями и подвешиваемый к борти, для помехи медведю, который, отбивая байбак лапою, засаживает в нее гвозди. Иногда к борти подвешивают кровать, которую от тяжести медведя отводит в сторону, наталкивая на байбак, с коим медведь не может развязаться и возится до прихода стрелков. Байбачьи шкурки, сурочины, идут на опушку и оторочку тулупов, как и белок, молодой тюлень, ошибочно смешиваемый с сурком и называемый (в словарях) лесным зверком. Байбачина ж. сурчина, сурочье мясо, коим питаются обедневшие киргизы, байбачники, сурочники, занимающиеся ловлей капканами сурков; зовут так и наших захожих промышленников и скупщиков байбачьих шкур. Байбаковина ж. сурочина, сурочья нора или бугор, земля, изрытая и испорченная сурками, выгребающими из нор красную глину целыми холмами наверх почвы.

БАЙБАРАК, байберек, бамберек греч. стар. плотная шелковая и парчовая ткань. | Байбарак новорос. женская праздничная шуба особого покроя.

БАЙБОРИТЬ, байболить ряз. болтать, молоть, пустословить. Байбора, байбала об. болтун, пустомеля. | Байбара арх. шаль, бесценок, дешевизна. Купил за байбару.

БАЙГУШ м. оренб. нищий из кочевых инородцев, обнищавший киргиз. | Астрах. отдаленный хуторок; заимка.

БАЙДАК и БАЙДАК м. речное судно по Днепру и притокам его, длин. 15-25 саж., шир. 2-4 саж., в осадке 6-9 четвертей, подымает 10-15 тыс. пудов. Байдаки об одной мачте, с ложками (вантами) и базанною (штагом), об одном большом парусе, как волжские расшивы; управляются по-барочному, стерном (кормовою потесью), а с носу треплом (носовою потесью); закавказские байдаки меньше, сажен шести. | Твер. барочная доска, толстая, половая доска в 11/2 вершка; байдачник собират. то же. Купить байдаку, байдачнику для наката. | Байдачник, строитель, хозяин или работник байдака. | Байдак и байдака м. ниж. мак. озорник, буян. Байдаки бить, байдыбить южн. байдать кур. бить баклуши, продавать слонов, слоняться, шататься без дела. У нас, дураков семь байдаков, и угол не почат. Байдачный, байдачий, к байдаку относящийся, принадлежащий. Байдачить южн. бурлачить, идти на байдаки или барки в работу. Байдара ж. речное судно, бывшее в употреблении на Днепре; | ныне в Камч. и на Алеут. остров. лодка местной постройки, изредка деревянная, а большей частью обтянутая, по шитому или вязаному деревянному остову, лафтаком, лахточною кожей (тюленьей); величина байдары или байдарки определяется люками, т. е. числом гребцов, для каждого из коих в кожаной покрышке лодки прорезана круглая дыра, с подзором на вздержке, для плотной опояски вкруг себя; байдары бывают одно-, двух- и трехлючные. Гребки держат вручную, перенося со стороны на сторону, почему они иногда (у алеутов) и двулопастные; парусов не бывает. | Мышья байдара камч. раковина в виде уха; | байдарка, вид слизней, слизняков, Chiton. | Вост.-сиб. большая глиняная чашка, ставец для кирпичного чая. Байдарный, относящийся к байдаре. Байдарщик м. управляющий байдарой; пускающийся на промыслы в байдаре; строящий байдары; | в бывш. русск. Америке начальник небольшого селения, староста.

БАЙДАН м. ряз. вологодск. пустырь (майдан?). | Сар. хоровод, игры на просторе, с Фомина воскресенья до последнего воскресенья перед Петровками.

БАЙДАНА стар. долгая кольчуга, длиннее панциря.

БАЙДАРА, байдачник и пр., см. байдак.

БАЙДИК, см. бадаг.

БАЙДУЖЕ нареч. вор. калужск. смол. нужды нет, нужды мало, что нужды, без внимания. Ему все байдуже, все нипочем, ни о чем не заботится, не тужить; байдуга об. беззаботный, нетуга.

БАЙКА, от глаг. байкать, см. баюкать от глаг. баить, см. это слово. БАЙКА ж. англ. мягкая, толстая, очень ворсистая шерстяная ткань. Байковый или байчатый сюртук. Байковая фабрика. Байковый язык (от байки, суконный, картавый? или от глаг. баить?) или музыка, вымышленный, малословный язык столичных мазуриков, воров и карманников, нечто в роде офенского; есть даже несколько слов общих, напр. лепень, платок; но большей частью придуманы свои: бутырь, городовой; фараон, будочник; стуканцы, веснухи, часы; скамейка, лошадь; ходить по музыке, говорить байковым языком; подначить, захороводить, подкупить прислугу; перетырить вещь, передать наскоро; стрема, опасность; камышевка, лом; голуби, белье на чердаке; мешок, скупщик краденого и пр.

БАЙКАЛИТ м. каменная порода, ископаемое, открытое на Байкале.

БАЙНА, байня, и пр. см. баня.

БАЙРАК, см. буерак.

БАЙРАМ, бейрам м. два подвижные праздника у мусульман, после уразы, поста: большой байрам, татарский мясоед, татарское розговенье, вслед за постом рамазан; малый или курбан-байрам, 70 дней спустя. Байрамное угощение. Ныне татары наши байрамничают, празднуют. Байрамщики, байрамные гости, пирователи.

БАЙРУДА ж. арх. гной или сукровица из нарыва, из болятка.

БАЙСТРЫК см. бастрок.

БАЙХОВЫЙ ЧАЙ, из обиходных, черных чаев; см. чай.

БАЙЦОВАТЬ что, немецк. красить едкими снадобьями, травить, морить, говорят о дереве, кости, камне. Байцоваться, страдат. Байцованный агат, окрашенный травкою, мореный. Пальму (букс) байцуют под черное дерево в кипящем масле.

БАК м. морск. часть верхней палубы судна, от передней (фок) мачты до самого носа (средняя часть шканцы, задняя или кормовая ют). На мелких или беспалубных судах это же пространство или бывающий на этом месте помост. | Деревянная круглая лоханочка, служащая нижним чинам в море вместо миски, чашки; | часть артели, которая ест из одного бака. В нашей артели четыре бака. Бачный, баковый, до бака относящийся.

БАКА ж. яросл. насекомое стрекоза, коромысел. | Перм. древесная губка, трут. | См. бакулить.

БАКАЙ м. южн. речной проток, проран в плавне, в камышах.

БАКАЛАВР м. получивший бакалаврство, первую степень в иноземных университетах; в наших духовных академиях: адъюнкт-профессор. Бакалавров, ему принадлежащий; бакалаврский, к степени этой относящийся.

БАКАЛДА ж., бакалдина вост. ряз. пенз. глухой заливец или ковш; поемная яма, колдобина, кутлубоина; ямина, которая наливается водой по весне и остается как бы озерком; глубокая зажора по дороге в распутицу. Бакалда и калдоба, бакалдина и калдобина (колдобина) одно и то же слово, одинакового значения и одна лишь перестановка букв, как напр. баклан и калбан (зап. каубан) чурбан, или цевка и кивца, ки- вместо це- и пр. Бакала ж. арх. заязь, заязок в проточной воде перед плотиной, от напора льда.

БАКАЛЕЯ, бакалия, бакалейный товар, сухие плоды: изюм, чернослив, финики, смоква, орехи, варенья, мед, патока и пр., тут же разумеют: сыры, сельди, балык, икру, иногда и вина. Бакала турецк. гляди и бери, т. е. всячина есть, товар налицо, бери любое.

БАКАН м. багряная краска, добываемая из червца; поддельная, из марены и др. Бакановый, баканный, из бакана, относящийся к бакану.

БАКАРИ мн. сиб. обувь из шкуры с оленьих ног, вроде унег, но короче их, или | бахоры вят. берестяные лапти без обор, для дома, босовики, берестянники.

БАКАУТ м. вышедшее из употребления судно, на средней Волге. | Одно из самых твердых дерев, черно-зеленоватого цвета, с желтою блонью, Guajacum officinale, железное дерево. Бакаутовый, бакаутный, сделанный из бакаута, к нему относящийся. Бакаутовый отвар пьют от ломоты.

БАКБОРТ нареч. и сущ. м. морск. правая сторона, правый бок; правый галс, когда ветер справа; противопол. штирборт, левый бок или сторона судна, левый галс. Мы шли бакборт, а он, наперерез, штирборт. Клади руль бакборт, право руля

БАКЕЕВА ДОРОГА тамб. батыева, моисеев или млечный путь.

БАКЕН, бакан, бакон м. морск. веха, поплавок на якоре, для указания мели; большой буй, сука, род бочки разного вида, обычно воронкою, сахарной головой. Фарватер обставлен справа белыми, слева черными баканами.

БАКЕНБАРДА, бакена ж. более употр. во мн. ч. часть бороды, по щеке и до ушей; щекобрады, бокоуши, бурды.

БАКИНКА ж. одномачтовое судно для Каспийского моря; строится в Баку, сидит 5 ф., берет груза до 3 тыс. пуд. Род малой расшивы.

БАКИР зап. бекрень, бочок. Шапочка на бакир.

БАКЛА, бакля, баклешка ж. маленькая рыбка, которая ходит руном по р. Белой, Уфе и притокам их. Во влад. также известна рыбка баклея, похожая на плотвичку; вероятно одна и та же.

БАКЛАГА, баклажка ж. боклаг м. фляга, сулея; деревянная закрытая обручная или долбленая посудина разного вида; лагун, дегтярка; сбитень разносят в высоких, круглых баклагах; плоские, в виде сырного круга, употребляют в дороге для воды, вина. Он все: и повар, и ямщик, и с баклажкой сбитенщик. Буль, буль, буль, моя баклажка. | Костр. голань, буква, брюква. | Баклажка арх. утка гага, гагач. Баклажный, относящийся к баклаге. Баклажничать, быть на попойке; ходить по чужим баклагам, напр. за дегтем. Баклажник м. делающий баклаги; см. баклан. Бакляшка арх. лучинка, из коих вяжут остов детского бумажного змея. Бакулец м. арх. камни, грузила на неводе, огрузки, кибасья, волжск. таш, таши. Баклышка арх. баклушка, чурочка, привязанная за горловую (подъемную) бечевку мережи. См. баклуша, баклан.

БАКЛАЖАН, см. бадаржан.

БАКЛАК, баклачить пск. маклак, маклачить; -ся, туго и скупо торговаться. Бакладить арх. торговать рухлядью, мехами, шкурками, перекупая их у промышленников; бакладной товар, пушной. Бакладник м. маклак пушного товара; | скорняк. Бакледь ж. арх. лысина, порча в меху.

БАКЛАН м. сиб. симб. болван, чурбан, чурка, отрубок, баклуша; | влад. ниж. *большая голова, головища; головач, голован, головастый. Не по баклану ум. Велик баклан, да есть изъян. И ум твой, кум, по баклану, по большой голове. | Приморская птица, живущая рыбой, морской ворон, Phalacrocorax. Бакланить, баклушничать, бить баклуши, шататься, слоняться. Бакланка ж. яросл. костр. дикуша, бушма, голанка, ландушка, брюква. Бакланец м. арх. голый камень на взморье, незаливаемый приливом (баклыш заливается), притон бакланам. Бакланник,баклажник собират. симб. толстые, неколотые дрова. Бакланий, принадлежащий баклану, к нему относящийся. Бакланистый, неуклюжий, болванистый, топорной работы. Баклуша, баклушка ж. костр. ниж. заболонь, блонь у дерева; | чурка, болван, приготовленный для токарной выделки щепеной посуды, чашки, стояка, ложки; бить баклуши, готовить болваны эти, скалывая негодную в дело блонь; скалывать горбыльки, притесывать баклуши вчерне; этим занимаются лесники, а выделкой посуды - токари и ложкари; у первых из баклуши ничего не выходит, почему *бить баклуши - шататься без дела, повесничать, заниматься шалью. | Баклуша перм. баклажка, бочонок; особенно в Ирбите, бочонок. | Деревянный гвоздь, чурка, затычка, деревянная пробка, пыж, вбиваемый в буровую скважину, по засыпке пороха, когда рвут камень. | Сиб. деревянная подошва (франц. sabot), подвязываемая промывальщиками на золотых приисках. | В воен. и др. музыке, медные тарелки. | Чугунное колесо у водяных машин. | Пенз. бакалдина, крутая ямина с водой. Баклушить, баклушничать, бить баклуши, проводить время в пустяках. Побаклушничал довольно, чай набаклушничался. Баклушник м. лес, приготовленный на баклуши (осиновый, березовый, кленовый, редко липовый); | промышляющий заготовкою баклуш; | *человек праздный, шатун, шутник, болтун; баклушница ж.; баклушечный, баклушный, относящийся до баклуш. Баклушный топор, одноручный, небольшой.

БАКЛЯ, см. бакла.

БАКЛЯГА, см. баклага.

БАКОВКА ж. собират. костр. известный разбор рогож.

БАКС, м. морск. короткий кривой брус, связывающий киль с форштевнем, носовая наделка на киле в самом наборе.

БАКСА ж. скорняжн. чан, в котором мочат кожи для золки их. БАКСА, баксы, см. бакша.

БАКУЛЕЦ, см. баклага.

БАКУЛИТЬ влад. костр. ниж. твер., бакать зап. говорить, разговаривать, беседовать. Бакульщик м. бакульщица ж. бакульник м. бакульница ж. говорун, краснобай. Бакулы ж. мн. пустые слова, речи, слухи. Бакулина ж. шутка, острое словцо, анекдот. Бакульничать, болтать, балагурить, беседовать продолжительно. Добакулили (добакулились) до ночи. Ты вечор про что забакуливал? о чем заговаривал? Набакулили много. Обакулить кого, уговорить обманом. Побакуль, посиди. Пробакулили вечер. Разбакулился. Бакуня об. ряз. тул., бака зап. бахарь, байщик, баюн (стар. баян), краснослов, краснобай, говорун, рассказчик; укорно: кто обакуливает; ловкий, увертливый на словах, егоза; шныра, елоза, проныра.

БАКУЛОМЕТРИЯ ж. наука съемки местности и измерения высот посредством кольев, без других снарядов; съемка проглядом; проглядеть по кольям, смерять этим способом.

БАКУН м. простой русский папушный табак, папушник, Nicotiana rustica; тютюн, шнуровой табак, от резки шнуром. Махорка или рубанка, от рубки, разбор получше.

БАКУНЯ, см. бакулить.

БАКЧА, бакша, бахча ж. или бахчи мн. оренб. астрах. донск., баштан м. вор. новорос. татарск. огород в поле, в степи, не при доме; на поднятой плугом целине (новине, непаши) разводят: особенно арбузы, дыни, тыквы, огурцы, также кукурузу, подсолнечники, иногда и лук, чеснок, морковь и другие овощи. Бахчевый, баштанный арбуз, непарниковый. Бахчевик, баштанник, хозяин бахчи; | сторож, караульный на бахчах.

БАКША, бахча ж. сиб. банка, ящик, коробка чая. БАКША м. астрах. род настоятеля, старшины в сожитии калмыцких гелюнгов, жрецов. | Бакша, бакса, баксы, киргизский шаман, фигляр и гадатель, колдун и лекарь; гадает большей частью по трещинам сженных бараньих костей.

БАКШИШ, бахчиш м. татарск. гостинец, на чай, на водку, магарычи; принос, срыв, взятка.

БАКШТАГ м. морск. смоленая снасть (стоячий такелаж), укрепляющая продолжение мачты (стеньгу, брам-стеньгу) с боков, как штаг спереди, а фордуны сбоку и сзади; бакштагов у каждого дерева по паре, на помощь вантам; названия им даются по дереву (рангоуту): грот-стень-бакштаг, грот-брам-бакштаг и пр. | Попутный косой ветер, между полным (фордевинд) и полуветром (галфвинд), и сам путь, ход, курс корабля этим ветром, почему и в бакштаг идут штирборт или бакборт, правым или левым галсом, смотря по тому, с правой или с левой стороны ветер.

БАКШТОВ м. морск. перлинь, веревка, которою одно судно, б. ч. меньшее, гребное, укрепляется за кормою другого; волочня. Спущенные на воду гребные суда держатся временно при своем судне у бурундука, у выстрела (у борта), либо на бакштове, позадь кормы. Сдайся на бакштов! спустись по бакштову под корму. Буксир почти то же, но употребляется когда одно судно тащит другое, напр. пароход берет в таск баржу; гребные суда буксируют в затишь парусное и пр. Бакштовный, к нему относящийся; | сущ. матрос, сидящий на гребном судне за кормою, для присмотра за ним, особ. при волнении или течении.

БАЛ м. франц. съезд, вечернее собрание обоего пола для пляски: бальный, к нему относящийся. Бальник м. бальница ж. охотник до балов. Бал: черт с печки упал.

БАЛАБАЙКА южн. зап. балалайка.

БАЛАБАН, балобан м. татарск. жеребец, сиб. вид большого сокола, употребляемого для травли зайцев, Falco lanarius. | Балбес, болван, неотесанный, глупый человек; особ. употреб. если взрослый дурит, ребячится. Балобаново перо; балобанье гнездо. Балобанить ниж. промышлять воровством, кражей.

БАЛАБОЛКА ж. татарск. что болтается, висюлька, подвеска, мелкая вещица, привешиваемая для прикрасы; повислый цветок, особ. колокольчик; головчатая кисточка, твер. фарафорка; одна из побрякушек при часах; подвеска к серьгам; крупная висячая ягода; висячий нарост на теле, кила, грыжа и пр. | Водяной цветок Nymphea, а местами Trollius, бубенчики. | Балаболка об. *шатун, потаскун; висляй; | балаболка, балабон твер. балабола, пустомеля, болтун, у кого язык ходит балаболкой, мелет балаболу, пустяки. Губки фарафорочки, язычок балаболка. Балаболы мн. клочья, мохры у подола или подзора, у края. Балабончик м. бубенчик, глухарь, гремушка, гормотунчик, гормотушка. Балабонщик м. балабонщица ж. болтун, пустомеля, балаболка. Балабызиха об. перм. говорун, краснобай. Балабашка ж. влад. каравай с конопляным соком. Балабуша, балабушка, балабка новг. булка, белый хлебец; пск. ячный, ржаной колоб, хлебец. Балаболить, балабонить, балабанить, трезвонить, стучать, бренчать; | молоть вздор, пустословить, пустомельничать; | разносить вести, разглашать; | шататься балаболкой, слоняться, баклушничать. Балабошки ж. мн. южн. пышки, оладьи, олашки.

БАЛАГАН м. татарск. барак, сарай, навес, временное дощатое или иное строение для склада товаров, торговли, производства ремесла или промысла; балаган святочный, скомороший, торговый, сапожный, складочный, ярмарочный и пр. Балаган, в коем промышляют вареным или печеным, назыв. куренем. | Южн. шалаш, всякое пристанище под кровлей, для рабочих и сторожей. Балаганный староста, приставленный для надзора за балаганами, для сбора дохода с них и пр. Балаганные шутки, скоморошьи, подкачельные. Балаганщик м. балаганщица ж. хозяин, строитель балагана или | балаганный скоморох, шут, фигляр. И Пастрана в балаганщицы пошла.

БАЛАГУРИТЬ сев. вост. беседовать, шутить на словах; шуточно, весело разговаривать. С отцом не балагурят. Что-то не балагурится нам, не беседуется, не шутится. Добалагурил до конца; добалагурился до беды. Опять забалагурил, начал. Он всех забалагурит, заговорит. Набалагурил много; набалагурился, наговорился. Отбалагурил, что ли? Побалагурь еще; перебалагурил лишку. Пробалагурили до полуночи. Разбалагурились старички. Разбалагурь его, насмеши. Балагурный, шутливый, забавный. Балагурные картины, из лубочных, забавного содержания, напр. Разговор семика с масляной; Прохор да Борис за носы подрались и пр. Балагурство ср. шутки, забавная беседа. Балагур м. балагурка ж. шутник, весельчак, рассказчик, забавник, говорун. Сын - балагур, дочь - ягарма, мать - балда, а отец - валень, вологодск. Балагурничать, постоянно заниматься балагурством, болтовней, а не делом.

БАЛАДА и пр. см. баллада.

БАЛАКАТЬ южн. балякать перм. беседовать, болтать, раздобаривать, калякать. Балаканье ср. болтовня. Балакуша, балака об. южн., баляка перм., балакарь, болтун, говорун. Балакарить, быть шутом, шутить, как шуты должностные. Балакирь м. ниж. каз. оренб. кувшин, кринка, горлан, горшок для молока. У его хозяйки балакирь без вести пропал, т. е. зарыт тайком с деньгами. | На серных заводах, глиняный колпак, в котором осаждается серный цвет.

БАЛАЛАЙКА ж. балабойка южн. зап. брунька южн. народное музыкальное орудие, с ладами, о двух или трех кишечных струнах, по коим брянчат во все пальцы, потряхивая кистью, строй квинтою. Балалайковый, балалаечный, к ней относящийся; балалайщик, балалаечник м. делающий балалайки или на них играющий. Что мне соха: была б балалайка. На балалайку станет, и на табак станет, а на свечу не станет.

БАЛАМУТИТЬ, баламучивать что, кого; мутить, болтать; полошить, волновать, беспокоить, тревожить попусту; поселять раздор, сплетнями, наговорами, неуместными советами; смущать, подбивать на что, возмущать; баламутиться, поддаваться этому влиянию, подпадать ему. На что ты квас баламутишь. Нехорошо шутишь, людей баламутишь. Баламучивала и ты, не отрекайся. Баламутничать, постоянно заниматься баламутами. Он всех взбаламутил. Добаламутишься до греха. Опять забаламутил. Избаламутилась баба совсем. Набаламутил, что не разделается. Побаламуть у меня еще, я тебя! Пробаламутничала век, всегда баламутила. Разбаламутилась, не уймешь. Баламученье, баламутничанье ср. действ. по знач. глаг. Баламутный человек, вздорный, беспокойный; сплетник. Баламутные сплетни, ведущие к размолвкам и ссорам. Баламутливый, баламутчивый, склонный к баламутам; | баламутлив и тот, кто склонен баламутиться. Баламутня, баламутица ж. баламуты м. мн. вздорные сплетни, переносы и пересуды, наговоры вестовщиц; тревога и ссоры от них. Между ними пошли баламуты. Баламутица всех подняла. Баламут, баламутник, баламутчик м. баламутка, баламутница ж. кто баламутит; переносчик, сплетник; умышленно поселяющий раздор, ссоры. | В торговле баламутка, последний разбор пшеничной муки, ниже пяти принятых: крупчатная, первый первач, второй первач, куличная, крючки; обычно идет во второй перемол, на два последние сорта. | Баламут, черноморская рыба Scomber scombrus, скумбрия, макрель; чирук и чибрик, молодой баламут, черноморская сельдь. | Новг. самый большой невод, в 250 саж. и более. | Одна из картежных игр. | Шулерский способ укладки карт, чтобы они, при шулерской же тасовке, всегда оставались в том же порядке: колода обрезывается через карту, поуже, чтобы всегда сымалось под широкую.

БАЛАНДАТЬСЯ кур. валандаться, шляться, шататься, слоняться; возиться, пачкаться. Баланда об. праздный шатун, шленда. | Ряз. тамб. симб. род ботвинья, холодец из заквашенного на муке отвара свекольной и иной ботвы, с окрошкою. | Вид лебеды, ботва, идущая на ботвинье. | Торг. сбитая, склоченная пенька, плохой и дешевый разбор; название это переносится и на др. товары; | брак, негодный, швырковый, откидной разбор.

БАЛАНЖА ж. арх. доныне сохранившаяся старинная (русская?) пляска. Бить баланжу смол. выходить из себя, неистово кричать и метаться, бесноваться.

БАЛАНИТ м. допотопная окаменелость, животное из разряда слизней, морской желудь.

БАЛАНС м. франц. перевес, бытие на перевесе, в равновесии, на весу; равновес, равновесие: жердь лежит на балансе, на весу, на перевесе; удержать баланс на канате, о плясуне, ходить, плясать на весу. | Сводка прихода с расходом, свод концов; поверстка взаимных торговых счетов; сравнение общей ценности отпускных и привозных товаров; сличка итогов. | Плотники, при рубке избы на стульях, первый прогон по ним называют балансом, на который кладется первый венец. Балансовые счеты, выводы. Балансировать, держать что, или самому держаться в равновесии, на перевесе. Он балансирует шпагу на носу; он балансирует стоя на лошади; весоплясничать, плясать по канату или в ином трудном положении на точке, без опоры. Балансирование ср. балансировка ж. действие это. Балансер м. балансерка ж. фигляр, штукарь, скоморох, весопляс, висопляс, пляшущий по канату или делающий другие штуки равновесия; балансерный (балансирный), к этому делу относящийся. Балансир м. коромысло, рычаг, покачень в машинах, передающий движения поршня ноге (шатуну), взятой за мотыль, за коленчатую ось или вал. Балансирный, коромысельный, коромысловый, рычажный, покачневый.

БАЛАРУЖИНА ж. вят. лужа, скоп грязной воды.

БАЛАС м. камень шпинель, бледный яхонт.

БАЛАХВОСТ, балахлыст м. балахлыстка ж. моск. пск. балахрыст м. новг. шатун, слон, шленда, потаскун, тунеяд. Балахвостить, балахлыстить, балахрыстить, шататься, слоняться, бить баклуши. Балахвостничать, балахрыстничать, предаться тунеядству, праздношатательству. Балахвостничанье, балахрыстничанье ср. праздношатательство.

БАЛАХНА ж. ворота, одежа или рот настежь, нароспашь, относя это к небрежности; | неряха, разиня. Стоит Балахна полы распахня; город Балахна широко раскинут на юру; говорят, коли кто не подпоясался. Эка балахна, рот разинул! У него двор балахна балахной, настежь. Балахонка, ветряная мельница, но не шатровая, a нового, простого устройства. | Рыбный пирожок, не защипанный, а с прорешкою; расстегай, распашонка, тоболка. Балахна и балахонка ниж.-бал. мера дров, принимаемая на варницах за единицу: 10 арш. длины, 3 вышины в одно аршинное полено. Балахня ж. влад. одежда мешком, не в меру широкая. Кафтан-эт на тебе балахня балахней. Балахон м. вообще летняя верхняя крестьянская одежа, китель, парусинник, полотняник, холщовик, покроя халатного или кучерского, обычно без боров; особенно с черной гарусной опушкой и такими же двумя костылями на спине; летник, холодник, ряз. белага; в новг. и вор. зипун из понитка; вологодск. холщевой зипун сверх тулупа; в пск. и бабы носят летом холщевой балахон; а местами зовут так и нанковый кафтан. Я тебе, Иван Иванович, брюхо балахоном распорю! сказал (1794) разбойник Репка схватившему его приставу Лангу. Один балахон, да и тот из торговой бани унесен. Балахонный, относящийся до балахона. Балахонина ж. вор. род понитка на летние балахоны. Балахонник, балахонщик м. балахонница, балахонщица ж. кто шьет балахоны, торгует ими, носит их; балахонщина ж. собират. кто ходит в них. Балахон с черными костылями одежда обрусевших, но не русских, а чудских племен; самый покрой без боров финский.

БАЛАХРЫСНИЧАТЬ, см. балахвост.

БАЛАХТАТЬ вологодск. плескать ливмя, выливать, выплескивать; болтать, пахтать, бить или мешать масло; балахтаться, мотаться, болтаться, шататься, слоняться. Балахтанье ср. действие по глаг.

БАЛБЕРА, балберка, балбирка ж. бабашка, бабатка, шашка волжск. поплавок из дерева или коры на неводах и переметах; | влад. громотушка в садах для пуганья птиц: дощечка с подвесными балберками, шашками, которые стучат от ветра; делают ее и мельничкою. Балберочная снасть на Волге и Каспии шашковая, перемет с крючками, с удочками без наживы, с кованцами, для ловли красной рыбы. К веревке сажен восьми (крепа) привязываются, в расстоянии на 6 вершков друг от друга, поводки в пол-аршина, с кованцем, за самый сгиб которого взята леса с балберкою, поплавком; веревка ложится на дно, кованцы поддерживаются балберками, и рыба, проходя мимо, садится на кованец. На одной крепе 60 крючьев, что и составляет длинник, а сколько длинников счаливается поперек всей реки, столько образуют один счал или перемет. Снасть эта ранит и портит много рыбы, и потому законом запрещена; но без нее рыбаки обойтись не могут, особенно на стерлядей, и она во всеобщем употреблении. Балберь ж. собират. подбор балберок на сеть или на перемет. Балберничать, балберить, баклушничать, шалберить, белентрясить твер. тамб., балахрыстничать новг., шататься и дурить.

БАЛБЕС М. (баловес?) болван, повеса, рослый, неуклюжий невежа. Экой балбесина, балбесища вырос. Балбесить, балбесничать, повесничать, шататься без дела и дурить. Балбешка ж. чурбашек, чурка, болвашек; | об. дурак.

БАЛБУКА и валбука ж. зап. подкожный нарост на теле, шишка; блона на дереве. Балбук м. зап. бульбух южн. волдырь на воде, водяной пузырь.

БАЛГА, балгу? растение Tamarix? Rhus? гребенщик?

БАЛГАНА, растение Delphinium elatum, царь-зелье, синичка.

БАЛДА и БАЛДА ж. балдовина, большой, тяжелый набалдашник; шишка, нарост, большая блона; | ниж. лесная кривулина, толстое корневище, палица, дубина; | большой молот, молотища, кувалда, кулак, от 8 до 15 ф. | увесистая деревянная колотушка, разного вида; | трамбовка, ручная баба; | об. вологодск. дылда, болван, балбес, долговязый и неуклюжий дурень; | ряз. шалава, бестолковый; сплетник, баламут; | костр. дурак, тупица, малоумный. | Болдовина яросл. тинистое, карасевое озеро. Балодка сиб. небольшой молот, кузнечный одноручный молоток. Балдовня твер. балда, в знач. большой деревянной колотушки. Балдак (болдак) м. симб. стаканища, кубок, стопа. Балдашка ж. симб. деревянная чашка, ставчик, которым черпают и пьют. Балдовище ср. молотовище, рукоять балды. Балдыкать кур. болтать, калякать, беседовать.

БАЛДАН м. дерево Rhamnus frangula, крушина, гнилое дерево, карлушина, медвежина, собачьи ягоды, бодлак.

БАЛДАХИН м. итал. убранство над ложем, кроватью, седалищем, престолом и пр., нарядная крыша, почетный навес или шатер; бывает и переносный, по случаю шествия. Балдахинные верви, кисти.

БАЛДЫРЬЯН м. растение валериана, земляной ладан, мяун, Valeriana officinalis; глухой серпий, аверьян, марьян, стоян, лихорадочная, диголь, кошачья трава и пр.


В. Даль БАЛЕНТРЯСИТЬ-БАТАРЕЯ

БАЛЕНТРЯСИТЬ-БАТАРЕЯ

БАЛЕНТРЯСИТЬ, белендрясить арх. перм. вологодск. лясничать, балясничать, говорить забавные пустячки, точить балы, рассказывать, занимать беседу. Балентряс, балентрясник м. забавник, шутник; балентрясы, белендрясы мн. шутки, россказни.

БАЛЕТ м. зрелище, составленное из плясок и немого действия. Балетный, к такому представлению относящийся; балетчик м. балетчица ж. балетный плясун. Балетмейстер м. сочинитель, составитель балетов; содержатель общества балетных плясунов; начальник над ними.

БАЛЕЧИЙ прилаг. поярковый, см. балько.

БАЛИВАТЬ, см. болеть.

БАЛИТЬ твер. шутить, проказничать, вероятно от стар. балий м. балия ж. бальник м. колдун, ведун, волшебник, знахарь; | бальник твер. шутник, проказник (см. также баить и бал).

БАЛКА ж. немецк. брус, переводина, матица, бревно, положенное концами на две стены, на столбы, на стулья под домом или для настилки наката, пола, для подшивки потолка. | Арх.-кем. тресковая печень. Вари уху по балкам, на тресковой печени. Балчина ж. пск. осколок доски? Балочный, до балки относящийся. БАЛКА южн. татарск. дол, долина, раздол, ложбина, балчук, длинный и широкий природный овраг. В степях Малой и Новой Руси, балки образовались не между гор, которых нет, а меж двух степных кряжей; балки пролегают такими же грядами, отрогами и рассохами, как в других местах горы. В балках ближе до воды, можно устроить греблю, бывает и кустарник, и там охотнее селятся. Балкан м. моск. угорье, придол, чищоба между лесом и нагорьем. Балочный, относящийся до балки.

БАЛКОН м. висячая площадка или выступ с перилами, приделанный извне к дому, стар. вислое крыльцо; | такой же выступ или продолжение верхней палубы корабля. Балкон или балхон на коноводной машине волжск., помост над манежем, конюшня на 70-150 лошадей. Балконный, к нему относящийся.

БАЛЛ, БАЛ многие пишут балл м. немецк. шар, шарик, накатка, жеребеек, для подачи голоса при совещательных решениях, а потому и | самый голос члена, за или против чего, белый и черный шар. | Учебное одобрение, отметка на испытании, означаемая цифрой, условно. У него полные баллы, переходные баллы, недостало баллов и пр. Баллотировать, шаровать, избирать кого в должность, принимать или отвергать что баллами, жеребейками, шарами; баллотироваться, быть баллотируему; баллотирование ср. баллотировка ж. действие это, шарование. Баллотировщик м. баллотировщица ж. избиратель, член, гласный. Баллотировочный, относящийся до шарованья.

БАЛЛАДА, балада ж. лирическое стихотворное повествование, основанное на предании. Балладный, относящийся до баллады; балладник м. сочинитель баллад, которые пелись напр. в Шотландии, как у нас в Малороссии думы.

БАЛЛАСТ м. груз, огрузка, пустогруз; чугунные слитки, балластины, каменья, галешник, песок и пр., погружаемые в трюм (в мурью, на дно) судна, кроме товаров, для должной осадки и устойчивости его; | посему балластом называют всякую лишнюю, никуда не нужную, как вещь, тяжесть. Судно пришло с балластом, без груза, порожнем. В этой книге много балласта. Балластовый, балластный, относящийся к балласту, к пустогрузу, огрузке; балластить судно, сгружать, класть огрузку. Бейласт немецк. на купецких судах, небольшое количество товара, которое дозволяется грузить, за свой счет, шкиперу или матросам; пригрузок, собинка.

БАЛЛИСТИКА ж. греч. наука о движении брошенных (метаемых) тел; ныне особенно пушечных снарядов; баллистический, относящийся до этой науки; баллиста ж. и баллист м. снаряд, орудие для метки тяжестей, особенно старинная военная машина, для метки камней.

БАЛЛОТИРОВАТЬ, см. балл.

БАЛМАГА ж. крышка на перегонном кубе, шелом, колпак.

БАЛМОЧЬ, балмошь, баломошь ж. взбалмошь, дурь, сумасбродство, безрассудство, бестолочь. Что за балмошь тебе пришла в голову сделать это! Да он все делает набалмошь. Балмошный, баламошный, взбалмошный, сумасбродный. Баламошка об. дурачок, малоумный; кто все делает зря. Балмошить, сумасбродить, делать что набалмошь; балмошиться, без толку кидаться, распоряжаться впопыхах и невпопад, суетиться, метаться. Баламошить кого вят. будоражить, тревожить, баламутить; ералашить, приводить в беспорядок.

БАЛОБАН, см. балабан.

БАЛОБОНИТЬ, см. балаболка.

БАЛОВАТЬ, баловывать, шалить, дурить, дурачиться, портить что шаля; шутить, играть чем, забавляться, проказить; | - кого, давать потачку, поблажку, портить балуя, изваживать, изноравливать; давать во всем волю; нежить, холить не в меру; -ся, баловать себя; | быть балуему, а потому то же, что баловать, шалить, дурить. Он у матери только балуется, портится. Не балуйся, что балуешься, или не балуй, не шали. Балованный образ, картина, испорченная поправками, дурно подмалеванная. Выбаловать что у кого, вылестить. Добалуешь (добалуешься) ты до чего-нибудь. Опять забаловал. Ножичек забаловали, испортили, затупили балуя. Он дома избалован. Набаловать, нашалить; избаловать: набалуешь овцу, не хуже козы. Отбаловал бы его, высек бы. Побалую его, потешу. Балованного парня не перебалуешь, не переучишь. Народ весь перебаловался. Пробаловали (пробаловались) всю ночь на посиделках. Разбалуется молодежь, не уймешь. Сбаловали собаку со двора, сманили. Балованье ср. баловка ж. действие по глаг.; кто сам балует, дурит, или другим потворствует в этом. Баловство ср. то же на деле; шалости, дурачества, проказы; потворство, потачка, поноровка. Баловством (дуря) хлеба не добудешь. Лакомить детей каждый день - баловство. Кутаться без нужды - баловство. Баловня ж. забавы, шалости замест дела. Чем работать, а они баловней занялись. Баловник м. баловница ж. балун, шалун, повеса, проказник; баловник, баловница, иногда то же, но более в знач. кто балует других, баловщик, баловщица, потворщик, потачник, слабый начальник или воспитатель, дающий шалунам полную волю, исполняющий все прихоти их. Баловень м. баловушка об. неженка; избалованный повадкою, потачкою; говорят иногда шутя, лаская: матушкин баловень, любимец; ты моя баловушка. Балун, балук м. балунья ж. балуша об. вост. баловник и баловень; избалованный, шалун. Баловливая мать, частенько балующая детей; баловливый парнишка, склонный к шалостям, шаловливый, избалованный, проказливый. Балушка ж. твер. детская игрушка, все, чем дети играют; бавушка, бабушка, потешка. Нашел дурак балушку: лбом орехи щелкает.

БАЛТА ж. оренб. татарск. вообще топор, особенно же узкий, азиятский топор, втрое уже плотничьего; секира, дровяник.

БАЛТИНИТ м. каменная порода, открытая близ Екатеринбурга, у озера Балтина.

БАЛТЫВАТЬ, см. болтать.

БАЛУДА ж. арх. омут, уямь; это притон водяниц, албаст, варьков и прочей челяди водяного.

БАЛЧИНА ж. пск. облачина, облако. Балчиться и балоснить, безличн. становиться облачным, хмариться. На небе балчится.

БАЛЫ мн. (баловать?) лясы, балясы, россказни, пустой, забавный разговор, шутки, веселье, остроты, белентрясы. Точить балы; заниматься балами. Полно балы точить, пора голенища строчить. Эти балы семигодовалы, это старо, не проведешь. Балызник, балызница, шутник, лясник, балобой (что напоминает глаг. балабонить и балагурить), болтун, пустомеля, враль.

БАЛЫК м. татарск. соленая и провесная осетровая (и других сходных рыб) хребтовая полоса; | крым. крупная кефаль, рыба Mugil Cephalus. Балчук м. рыбный торг, привоз, базар. Балыковина ж. мясо балыка, часть его. Балыковый, балычный, относящийся до балыка. Балычник м. делающий балыки; торгующий ими; охотник до них. Балычня ж. черноморск. легкое строение на столбах, крытое камышом, для спенья или вялки балыка; род сушила.

БАЛЬЗАМ, бальсам греч. пахучая с эфирным маслом смола, добываемая из некоторых дерев; состав из душистых, летучих масл или спиртов, мазь для натиранья. Сарептский бальзам, очищенное хлебное вино, перегнанное на травах. Бальзамный, к нему относящийся. Бальзамический, смолистопахучий, душистый: Бальзамический тополь, душистая, Populus balsamifera. Бальзамка ж. глиняный кувшин из-под бальзама: кубышка из-под зельтерской воды. Бальсамник м. растение Toluifera, приносящее душистую смолку. Бальзамировать, намащать, умащать; начинять внутренние части трупа смолами, душистыми и оберегающими от гнили снадобьями; бальзамироваться, быть намащаему. Бальзамирование ср., бальзамировка ж. действие это. Бальзамировщик м. человек, занимающийся этим делом. Бальзамин м. садовое и оконное растение Balsamina, малорос. пальма. Бальзаминовый, бальсаминный, составленный из сих растений, к ним относящийся. Дикий бальзамин, Platanthera bifolia, любка, перелой, кукушкины слезки.

БАЛЬНИК, см. балить и бал.

БАЛЮСТРАДА ж. франц. поручни, перила, обнос, ограда, балясник.

БАЛЯ, балька ж. перм. вологодск. овца, овечка, ярочка, ягня; балечий, поярковый. Баль-баль, призывная кличка овец.

БАЛЯБА об. арх. рохля, разиня, ротозей.

БАЛЯКАТЬ, см. балакать.

БАЛЯНДРАСЫ, балянтрясы кур. твер. оренб., см. балентрясить.

БАЛЯСИНА ж. итал. точеный столбик под поручни, перила, ограду, обнос.

БАЛЯСЫ мн. более употреб. чем балясины: *лясы, белентрясы, балы, шутки, веселые россказни. Точить балясы, балясить, балясничать, шутить, галить, смеяться, забавно беседовать. Балясничанье ср. действие по глаг. Балясник м. токарь, промышляющий точением балясин; промысел (ниж.-сем.) этот упадает со времени введения по Волге пароходства; балясы шли на коноводки. | Лес, большей частью осиновый, приготовленный для точки баляс. | *Шутник, рассказчик, остряк, проказник, лясник, балагур, балызник; балясница, шутница, потешница.

БАМБАЙ сиб. растение из рода мяуна (Valeriana), степная свеча.

БАМБЕРЕК, см. байбарак.

БАМБУК м. индийский тростник, прочный даже для построек, Bambuca arundinacea; бамбуковый, сделанный из этого тростника или к нему относящийся.

БАМЬИ СУЧЬЯ, растение Hybiscus esculentus.

БАНАН м. дерево и плод адамова смоква, Musa paradislaca. Бананник м. растение, дерево банан; собират. банановая роща.

БАНДА? м. ряз. дрянной щеголишка, франт невпопад. БАНДА м. франц. немецк. толпа, шайка, ватага, артель, скоп, соглас, общество, братство или союз в дурном значении. Бандит, вор, дерзкий мошенник, грабитель, разбойник, подорожник, подорожная вольница. Бандаж м. врачебная повязка, особенно при повреждениях от насилий или в грыжах, и притом не простой тесьмой (бинтом), а приспособленным прибором. Бандажный, повязочный; бандажист, бандажник, мастер врачебных перевязочных приборов, повязочник (перевязочник). Бандероль ж. ярлык, клейменая бумажная полоса, тесьма, для оклейки вещей, по уплате за них пошлины, акциза. | Фабричн. шерстяная рединка для сит или цедилок. Бандерольный, снабженный ярлыком этим, или вообще к нему относящийся. Бандо ср. несклон. повязка в женских нарядах, особенно головная. Бандульера ж бандалер м. перевязь военная, ремень через плечо сверх мундира, для носки оружия; панталер, карабинная перевязь у конников.

БАНДАТЬ пск. пачкать, марать, мазать, гадить; грязнить; бандаться, пачкаться, гваздаться; возиться, валандаться, мешкать, мямлить, бавиться; волочить, проводить время. Банды бить, байдаки, байды, баклуши бить.

БАНДЕРОЛЬ, БАНДО, БАНДУЛЬЕРА и пр. см. банда.

БАНДУРА ж. музыкальное орудие, весьма похожее на лютню или на балалайку, с округлым кузовом и металлическими струнами; на ней играют перышком, как на турецкой домре. | У нас (малорос.) бандурой зовут торбан, который гораздо больше и пузастее, а играют на нем пальцами, по-гитарному. Бандурный или торбанный строй весь в один лад (аккорд), а струн бывает много, но не всегда равно. Бандурист м. бандуристка ж. игрок на бандуре. Бандуристы или торбанщики бывали прежде в каждом порядочном барском дворе Малороссии, и казачки плясали и пели с бандурами. Бандурить, бренчать, заниматься музыкой для забавы; упуская дело.

БАНЕЦ? м. на канатном заводе: рученька пеньки, которую прядильщик, для сподручности, окатывает вокруг поясницы.

БАНИТЬ что, стар. южн. зап. мыть, чистить водою; на Дону говорят банить белье, банить полы, посуду; вообще: банить ноги, мыть, купать в теплой воде; банить коренную (соленую) рыбу, вымачивать и промывать; банить пушку, чистить ее внутри банником, меховою щеткою или шваброю; на одном конце банника щетка эта, на другом - прибойник. Баниться, в тех же значениях, мыться; быть мыту. Баушка банит или банится арх. повивает, занята повиваньем новорожденного. Баненье ср. банка ж. действие по глаг. Баня ж. байня, байна сев. паровая, русская баня, строение или покой, где моются и парятся, не просто в сухом тепле, а в пару, почему важнейшие части бани: калильная печь с булыжником (каменка) или с ядрами и чугунным боем (чугунка), или с колодою, в виде опрокинутого котла с завороченными окраинами; затем полок с приступками и подголовьем, на котором парятся; лавки вокруг стен, на коих моются; чаны с горячею и холодною водою или краны для этого в стене; шайки для мытья и оката, вехотки (мочало) для мылки, веники (дубовые или березовые) для парки. При порядочной бане есть передбанник, где раздеваются, отдыхают, запивают баню квасом и пр. | Баня южн. и зап. шар, мыльный пузырь (банька, умалит.), купол, свод, круглая обвершка; от этого: | баньки, глаза, шары, талы, буркалы; | зап. дутая стеклянная посуда, пузатая бутыль; | зап. тебека, кибека, кабока, гарбуз, тыква; | банька, кольцо и пр. для прикрепы косы к косью. | Каменная кладовая под баней, с баней, со (под) сводом. Нынешнее слово баня, паровая купальня, новое, с итал. bagno, встарь и поныне южн. и зап. мыльня, мовня, лазня; баня всегда означало круглый каменный свод: церковь с баней, со сводом. | Горячие ключи, источники иногда зовут баней. | У химиков, приспособление для передаточного согревания чего-либо через воду или песок: баня мокрая, водяная; баня песчаная, сухая; всякое устройство, дающее сильный жар, но охраняющее от обугливания или сгорания; такая баня служит для настоя и для перегонки. | Астрах. притон дикого кабана, место, куда он выходит из камышей поваляться и почесаться у камня, пня или кочки; тут его поджидают и бьют. В баню, в баню, на простор, зазывают. Ума - два гумна, да баня без верху. Свет не баня, для всех место будет, или: не семерым только место; о бане крестьянской. Блошка банюшку топила, вошка парилася, с полка ударилася. В кабаках дневать без денег скучно; в торговых банях ночевать душно. Из баньки да в ямку, приговор злых людей, ко смерти новорожденного. По рукам да и в баню. Тащи корову на баню, травы много, из прибаски о пешехонцах. Каких дураков нет, и после бани чешутся. Наешься луку, ступай в баню, натрись хреном да запей квасом. Из одной бани, да не одни вести (басни). Не холостому на женатого баню топить. Торговая баня всех моет, а сама вся в грязи. Слепой в баню торопится, а баня не топится. Овина не отнимывать, а бане не сгарывать. Бане не сгореть, а овина не потушить. Табак да кабак, баба да баня, одна забава. Баня - мать вторая или мать родная. Баня парит, баня правит. Баня все правит. Коли б не баня, все бы мы пропали. Без бани бурлак пропал. Помни день субботний: иди в баню. Баня не заговенье, на нее нет запрета. Постничай по середам, ходи в баню по субботам, все в свое время. Баня все грехи смоет. Баня смоет, шайка сполоснет. Как с гуся вода, приговаривают окачивая. С гуся вода, с тебя худоба. Болести в подполье (с водой), на тебя здоровье. И в бане болячка садится. Из бани вынес, говорят о болезни, неизвестно отчего прикинувшейся. Веник в бане господин, или набольший. Веник в бане всем начальник. Задать кому баню, высечь. Дам баню, что до новых веников не забудешь. Не поминай бани: есть веники и про тебя. Вот тебе баня ледяная, веники водяные, парься - не ожгись, поддавай - не опались, с полка не свались. Банища, увелич.; банище ср. место, где баня стояла (как городище, селище); оно почитается нечистым и строить на нем жилое, избу, не годится. Банный; баенный, байный сев. к бане относящийся. Банный веник и царя старше, коли царь парится. Банный день, когда топятся торговые бани; в небольших городах суббота и еще день или два. Пристал, как банный лист. Анна таланна; Анна затычка банна. Банное ср. денежный сбор за баню, плата; прибавка рабочему жалованья на баню. Банный м. банник, байник, баинник, баенник, особая порода домовых, злой дух, поселяющийся в бане; пар выживает его временно, а в нетопленной он живет всегда; он не любит родильниц, которых однако, по тесноте в избе, всегда выводят в баню; но их там нельзя покидать одних. | Банник и байник, банный веник; | банник артиллерийский, см. выше <в этой статье банить пушку>. | Банник, хлеб, которым мать невесты благословляет к венцу молодых: хлеб, соль, жареная птица и два полные столовые прибора; все это зашивается в скатерть и сдается свахе, а она расшивает банник на другой день, по выходе молодых из бани, которые и едят его одни самдруг. | Банник вор. банщик м. банщица ж. хозяин или содержатель торговой бани; съемщик или служитель банный; мыльщик, парильщик. Банева, баневка ж. арх. озерко, ямина, бакалдина, обычно на задворье селения, куда стекает вода из бань, помои и пр.

БАНК м. правительственное или частное кредитное (верительное) учреждение, для вкладов и займов, для учета векселей, для выпуска денежных знаков и пр. | Азартная картежная игра, где один (банкир, банкомет), держит банк, отвечает на известную сумму, а другие (понтеры) ставят деньги на любую карту. | Воен. низкий парапет, или вал, без амбразур (бойниц, проемов), почему и стреляют через верх вала, и пальба эта называется пальбою через банк. Банковый относящийся до банка. Банкир м. купец, торгующий деньгами и денежными бумагами, занимающийся учетом векселей и переводом по ним платежей с одного места и государства в другое, удерживая за это известный процент в свою пользу; банкирша, жена его или сама содержательница банкирского дома, конторы. Банкиров, банкиршин, им принадлежащий; банкирский, к ним относящийся. Банкирство ср. звание, занятие банкира. Банковщик, банкер или банкомет м. кто держит и мечет банк, в картежной игре этого названия. Банкрут (банкрот) нареч. и сущ. м. несостоятельность, банкрутство и | несостоятельный торговец, лопнувший, неплательщик. Банкрут случайный, несчастный, лживый, подложный, злостный. Разница между ними та же, как и между обокраденным или погоревшим и вором. Банкрутный, относящийся к неплательщику, несостоятельному; банкрутский, относящийся к несостоятельности, к банкрутству. Банкрутить кого, делать несостоятельным, разорять, быть виною, причиною чьей несостоятельности, упадка; банкрутиться, приходить в несостоятельность, делаться неплательщиком, разоряться. Меня обанкрутила война. Слышали, такой-то обанкрутился, лопнул, вылетел в трубу, разорился. Банкрутничать, промышлять банкрутством, ложно объявлять себя несостоятельным.

БАНКА ж. стеклянная или гончарная посудина столбцом, с широким горлом (в этом значении банка от бани: округлый, облый). | Чайный ящичек китайской укладки, в один или немного фунтов. | Мелкая, круглая лохань, в которой рыбаки разносят живую рыбу (здесь соединяются понятия круглоты и купанья). | Рожок, рожки, снаряд для пускания подкожной, подрожечной, баночной крови. Сухие банки, постановка кубков вприсос (как горшки, согревая изнутри горящею паклею), отчего образуются на теле пузыри, как от мушки или при мокрых мозолях; кровяные банки, постановка их же, но по насечке кожи, для вытяжки крови. Поставить банки, кинуть подрожечную кровь. БАНКА немецк. или голланд. лавка на гребном судне, скамья для гребцов. | Пространство между двух орудий по борту на военном судне, отведенное для жилья известному числу матросов. | Банка, или банок м., подводная отмель, мешающая плаванию на судах; отмелям, на морском языке и у наших морских промышленников, множество названий, по различию свойств их. На Каспиu, иные банком называют русло, стрежень, ход, ворота, фарватер; а мель - осередком и пр.; но и в Каспии есть мели: Чистый банок, Тюлений банок и пр. Баночный, к банке, во всех значениях, относящийся; - чай, высшие сорта, продающиеся банками, не вразвес. Банковый, относящийся до банки в морск. знач. Банковое олово, самое чистое, в слитках, на подводку зеркал и пр., идет с Зондских островов, через Голландию (см. также банк).

БАНКЕТ м. франц. воен. небольшое возвышение, каменная или земляная прикладка, присыпка с внутренней стороны вала или бруствера, для стрельбы из ружей через бруствер; приступок, привалок; заваленка. | Пир, стол, столованье, большой званый обед, ужин. Банкетный, к нему относящийся. Банкетный теленок, кормленый, поеный, тучный, пирушный. Банкетный стол, у столяров, обеденный, складной или раздвижной. То не банкет, коли принуки (неволи, потчиванья) нет. Это не банкет, принуки нет, как хочешь. Банкетчик, банкетчица, застольник, пирователь. Банкетовать, банкетничать, застольничать, пировать за столом.

БАНОК, см. банка.

БАНТ м. бантик немецк. узел не затяжной, не глухой, а с ушами; узел растяжной, петлею; лента или тесьма, сложенная в несколько петель или собранная петельками, сборками: репеёк. Франтик в бантиках. | У панталон гульф, лацкан, передняя застежная лопасть, вместо прорухи, бывающей на штанах и шароварах.

БАНТА? ж. арх.-кем. светлая пуговица.

БАНЯ, баньки, см. банить.

БАОБАБ м. африканское дерево Adansonia digilata, из всех дерев самое огромное, по толщине пня и объему ветвей и листвы.

БАР, см. баррикада.

БАРАБАН м. военно-музыкальное орудие: высокая обечайка и два дна из телячьей шкуры, на обручах, стягиваемых поперек обечайки бичевкой, чем и дается барабану строй. Зайца на барабан не выманишь. Иному гром - не гром, а страшен барабан. Отдать под барабан, в солдаты. За богатым черти в барабаны бьют. Теленок замычал, барабан. Кто не слушается отца-матери, послушается телячьей шкуры. Утки в дудки, тараканы в барабаны, о примере, подражании. Барабан дурак, на стену лезет, когда бьет приступ. Хорош барабан в поле, а не в городе, где бьют сполох в пожаре. Турецкий барабан, тулумбасы, вдвое больше; его бьют в одну палку, колотушку. | Всякий иной снаряд, состоящий из крытой обечайки или облой, пустой коробки; обшивка этого вида вкруг колес и машинных махов; крытое решето или сито, с поддоном, откуда просеваемое не просыпается и не разлетается пылью; жестяной сосуд такого же вида, для отварки овощей на пару, паровой барабан. В машинах разного устройства круглый кузов, короб, бочонок, короткий цилиндр, обращающийся на оси своей: часовой барабан, в котором свернута пружина и на который навивается цепочка; средняя часть ворота, на которую навивается канат или веревка. Воздушный барабан, снаряд для очистки спертого воздуха или для раздувания жара, вместо мехов: вода течет с напором по трубе, унося с собою воздух, спирая его под плавучим колпаком (под меньшим ларем, опрокинутым вверх дном в большем) и вытесняя воздух в другую трубу, идущую из верха колпака. Слуховой барабан, анатом. полость, пустота в каменной части височной кости, закрытая барабанною или слуховою перепонкою. | Камч. кушанье из толченой с мукою и поджаренной икры. | Шуточн. пузо, брюхо, желудок. Барабанный, относящийся до барабана: барабанные палки, коими бьют по барабану; барабанная дробь, ровный и частый, слитный бой. Барабанные бои служат, между прочим, для передачи приказаний солдатам, как рожки и трубы. Барабанный староста, старший в полку или батальоне барабанщик. Барабанные струны, натягиваемые поперек дна барабанного, для отбоя. Барабанная перепонка, анатом. закрывающая слуховой барабан снаружи от слухового прохода. Барабанщик м. человек, назначенный для боя в барабан; барабанщица ж. жена его, или фиглярка, бьющая в барабан; барабанщиков, барабанщицын, им принадлежащий; барабанщичий, относящийся к барабанщикам. Барабанить, барабанивать, бить в барабан; | *кричать, шуметь, трещать языком; сплетничать, разносить по городу вести. Отставной козы барабанщик, от обычая водить медведя с мальчишкою, наряженным козою, и с барабанщиком; говорят на похвальбу отставного службою своею. С больной рукой плохо барабанится, безличн.

БАРАБАРА ж. камч. шалаш, балаган в поле, для приюта. В бывшей русской Америке барабара или барабор м. хижина калюжей, калошей, местных дикарей, юрта, вежа, лачуга из жердей. | Жилье речных бобров, построенное из бревешек и глины, земли. Нести барабару, говорить чепуху, вздор, бестолочь. Барабарить, тараторить.

БАРАБАТЬ вят. каз., бараблить симб. разрывать, копать, перебирать руками, рыться, копаться в чем; хватать, брать, захватывать, присваивать. Что землю барабаешь? Не барабай в торобье моей. Он чужое бараблит. Ребенок ручейками бараблит, перебирает; -ся, рыться, копаться, возиться, барахтаться; карабкаться, всползать, взбираться. Барабала об. грабастала, грабитель, жила, отъемщик, присваивающий чужое. Барабашка ж. пск. валенец, хлебец, вываленный в муке.

БАРАБОЛЯ ж. новорос. молдавск. картофель, картошка, картоха; гартохля вор. барабошка тул. земляное или (раскольн.) чертово яблоко.

БАРАБОШИТЬ ряз. тамб. буторажить, суматошить, тревожить, ерошить, клочить; | пугать и возмущать; | вологодск. скрести, царапать легонько, перебирать пальцами, шелестить; | новг. невнятно говорить, бормотать; | пск. говорить вздор, пустяки, нисенитницу. Барабоша, барабошка об. тамб. бестолковый, суетливый, беспорядочный человек. | новг. бормотун; | пск. врун, пустомеля. Барабошь ж. барабора, вздор, пустяки, бестолочь, чушь, дичь.

БАРАБУНЯ, барбуня, барабулька ж. новорос. черноморская рыбка султанка, величиною с сельдь, розово-пестрая.

БАРАК м. франц., более употреб. мн. бараки, балаганы, шалаши, временные, легкие строения для размещения войск или рабочих. | В астрах. и сар. буерак произносят барак, называя так овраги.

БАРАКАН, баркан м. плотная шерстяная ткань, для обивки мягкой мебели. Баракановый, бараканный, сделанный из баракана или относящийся к нему.

БАРАКЧАН м. вост.-сиб. монгольск. теленок по другому году.

БАРАН м. овечий самец, овен; овец арх., куцан церк. валух, легченый; из диких: каменный баран, горный баран, Ovis argali, аргали, на Алтае, в Камчатке; степной каменный баран (быть может, он же?) муфлон, аркар, на Усть-Урте. Барануха вост.-сиб. овца; быря кур. вор., агница. Без имени (без вымени?) овца - баран. Бился баран с козлом, помутилася вода с песком, мешать масло. Баран в хлеве, нога в стене, крюк дверной. Баран без шерсти не живет, говорят коли шерсть попадется во щах. Бушка-баран, не ходи по горам: убьют тебя, не пеняй на меня. Послушался козла баран, да и сам в беду попал. Баран бараном, а рога даром, на придачу. Баран бараном (о гостинце), а денежки (а должок) даром, сам по себе. Куда один баран, туда и все стадо. На мир баран прибыл, налог. Подсунуть барашка в бумажке. Нашему барану (болвану) ни в чем нет талану. Черту баран, готов одран, о самоубийце. Козел по горам, баран по горам. Иди, что баран за водырем. Словно бараны, все в кучу сбились. На блюде баран, никем не рушан, а всяк его кушал, груди матери. Лежит баран: не столько шерсти на нем, сколько ран; колода, на которой дрова рубят. Встану я рано, пойду к барану, к пустой голове, рукомойник. Барашек, баранюшка твер. агнец, агня, ягня, ярка, ягненок, ярочка, ярушка; мись, миська влад., чигара, баля, балька вологодск., чигушка олон., сарга каз., барька ниж., курпя, курпяч оренб., тулучун сиб., котька ряз., бяшка, бырька кур. вор. На Васильев вечер барашка в лоб, на Илью баранью голову на стол. | Бараном зовут и выделанную овчину, и кожу, отделанную как козел, бараний сафьян, который тем отличается от козла, что задирается и лупится. | Баран, древнее стенобитное орудие: окованное с конца бревно, на весу, которое раскачивают и бьют; роман, таран; употреб. для сильной наддачи чего вперед и для бою, напр. при прокладке деревянных проточных труб, при ломке камней, соли (в Илецке), для выломки дверей и пр. | Арх. носовой или кормовой стояк судна, морск. штевень, волжск. пень. | Касп. толстый брус поперек кормы, на шкоутах, для закладки за него тяги (талей) и подъема руля, при переходе через отмели. | Влад. подъемный бревенчатый снаряд, огромная вага, рычаг на перевесе, для подвыски изб, при перемене венцов и пр. | На мельнице рычаг, для подвыски жерновов. | Прибор или снаряд для вращательного движения, для навоя и пр.; у мясников ворот меж двух столбов, для подтяги убиваемой скотины, убойный стан. | Ниж. род саней с ручным воротом, для спуска канатов. | Хворостинная дуга, дужка, скоба на бороне: по барану ходит вицовое кольцо, побегало, за которое впрягается лошадь. | Сиб. передний верхний вязок у нарты, взятый за головяшки полозьев; на нем держится вся упряжь. | Сиб. железный таган, коза, на носу лодки, где жгут смольё, когда бьют рыбу острогою. | Задвижная печная вьюшка, задвижка, закута. | Подвесной гончарный рукомойник с двумя ушками и рыльцами накрест. | Большой двуручный плотничий струг, он же баранок, бирюк, медведка. | Игра в жмурки: играть в бараны. | *Смирный, простоватый человек, которым помыкают. Баран бараном, всяк им орудует. | Барашек, баранчик, болотная птица из семейства куликов, бекас, Scolopax gallinago. | Баранчики и барашки, растение Primula veris, куритина, гасник?, горлупа, скороспелка, божьи ручки, кудель, ключики, белая буквица. | Баранчик, растение Nepeta Glechoma (Glechoma hederacea), земляной плющ, будра, подбируха, котовник, кротовник, кошечник, расходник; кошачья, собачья мята; сороконедужная?, душмянка. Барашек в бумажке, взятка. Подчищать барашка, бриться; забрить рекрута, по старому порядку. | Барашек, гайка с завитками, с усиками, для отвертки вручную; | Сиб. огниво, кресало, с усиками; | плоское кольцо, листовая шайба, подкладываемая под нарезную гайку, чтобы эта не топилась в дерево. | Пупочки или почки на ветле, вербе, раките. | Белая, курчавая волна, пена на волне, зайчик, беляк, белоголовец. По Волге барашки ходят. | Курчавые, светло-русые волосы, кудри и кудреватый ребенок. Баранка, более употреб. мн. обварной кренделек, обварные хлебные кольца, бублики, особенно мелкие, какими славится Валдай. | Нанизанные на ремень или веревку деревянные шарики, надеваемые хомутиком на шест или бревно, для бега взад и вперед, чтобы веревка не терлась; такие ж баранки навязываются лошадям на ноги, поверх щетки, от засечки. | Колыжка в снасти, закрутина в веревке. Разверни баран! Бечеву бараном избаранило! | Растение Geum strictum, вородка или баранник, баранья трава, убойная, земляной ладан?, переполошная, репеёк. | Баранки, круглые сапожные клещи. Баранок м. пск. баранья шкура. Баранец м. растение Lycopoium selago, зеленец, плаун; L. annotium, болотная мозжуха. Плауном зовут и L. clavatum, дерябу, топтун, от которого идет плаунный порошок, а зеленицею также L. complanatum, зеленику, зеленик, дерябу, деряжку. Баранковый воротник, шубка (от баранчик, барашек), мерлушчатый, смушковый. Баранковая пекарня, - курень, где пекут баранки. Барановы рога, говоря об известном баране; бараний рог, всякий, со всякого барана. Скрутить кого в бараний рог, пригнести и смирить. Бараньи или барановые рукавицы, из овчинки сшитые. Бараньи котлеты, из баранины, овечьего мяса. Баранья шапка на бараньей голове. Лаком волк до баранинки, да обух жжется. Бараньим рогом зовут в народе Ильин день, 20 июля. Баранuй горох, растение Cicer arietinum, материнка, нохота, нохут. Бараний язык, растение Onosma echioides, румянница, румянка, ословонник? Баранья трава, растение Arnica montana, бородка (ошибочно, потому что арники в России нет - разве на Кавказе? - открытая же в Казанской губернии оказалась вовсе иным растением, хотя и была отпускаема за арнику в аптеки). Баранья голова, башка, дурак. Две бараньи головы в котел не лезут, говорят о неуживчивости и ссоре двух глупых людей. Бараньего лба и обухом не прошибешь. Баранщик м. овчий пастух, особенно при отгоне; гуртовщик, хозяин, приказчик или пастух, южн. чабан. Баранщица ж. работница на суконной фабрике. Бараночник, бараночница, кто печет баранки, торгует ими. Новоторки - бараночницы. Новую бечеву, веревку баранит, закручивает в бараний рог, колыжками, кольцами. Барбар, быр-быр, призывная кличка овец.

БАРАНДАЙ м. барандаха об. ниж.-мак. пустомеля, пустоплет.

БАРАНЕЦ, баранки, баранок и пр. см. баран.

БАРАНТА ж. у азиятских пограничных народов, а более у кочевых, самоуправная месть, по междоусобиям; набег, грабеж; отгон скота, разор аулов, захват людей. Баранта тем отличается от военных набегов, что нападающие, из опасения кровомести, идут без огнестрельного и даже без острого оружия, а берут ожоги, вместо копий, обух и нагайку. Барантовый, относящийся до баранты. Барантовать, идти на баранту; барантоваться, быть во взаимной вражде по баранте. Барантовщик м. участник в баранте, разбойничий наездник, грабитель.

БАРАНЧУК м. перм. бороноволок, парень-подросток. | Оренб. сиб. вообще ребенок, особенно в разговоре с татарскими народами (хотя слово это и не татарское; монгольское?).

БАРАТ м. торг. промен товара на товар, мена; баратерия ж. обман по счетам торговым, мена чужого товара за свой счет и продажа выменянного, без показания этого в счете.

БАРАХВОСТИТЬ олон. сплетничать, наушничать, клеветать заглазно. Барахвост м. барахвостка ж. наушник, переносчик, сплетник, лазутчик, клеветник.

БАРАХЛО ср. арх. хлам, оренб. шарабара, сиб. бутор, скарб.

БАРАХТАТЬСЯ, пск. барыхматься, возиться, биться руками и ногами, упав наземь или в воду или сопротивляясь внешнему усилию; бороться, драться с кем; барахтанье ср. действие это. Не барахтайся, грибок, полезай в кузовок. Взбарахтаешься, забарахтаешься, как тонуть станешь. Насилу выбарахтался, добарахтался до берега. Набарахтался я с ним, насилу сладил. Жизнь пережить - что море переплыть: побарахтаешься, да и ко дну. Ребятишки весь день на лугу пробарахтались. Разбарахтался, развозился с чем. Сбарахтал с плеч, свалил. Убарахтался, умаялся. С бухты-барахты, зря, сдуру что с дубу, ни с того, ни с сего.

БАРАШ м. стар. придворный шатерничий, обойщик; житель Барашевской слободы на Москве.

БАРБАРИЗМ м. франц. варваризм, в письменности: грубая ошибка против языка, речи.

БАРБАРИС, берберис м. колючий куст и ягода кислица, кислянка, паклун, Berberis vulgaris. Барбарисовый, барбарисный, сделанный из ягод этих, относящийся к барбарису. Барбарисник м. ягодник, пирог или взвар барбарисовый; собират. барбарисовые кусты, место, заросшее ими.

БАРБЕТ м. франц. воен. земляная насыпь под орудие, при внутренней стороне бруствера.

БАРВЕНА, барбуня ж. красивая рыбка-краснобородка, Mullus barbatus, в Средиземном и Черном морях. Засыпая, она играет радужными цветами.

БАРВИНОК м. растение могильница, гроб-трава, Vinca minor.

БАРГАМОТ, см. бергамот

БАРГОУТ, бархоут, арх. кем. баркоты мн. морск. более толстые, выступающие против остальной обшивки, пояса во всю длину судна, для связи ребер и защиты осадочной, грузовой полосы. | См. также бархот, бархат.

БАРГУЗИНКА ж. вост.-сиб. синяя краска со дна высохшего озера на верхней Ангаре; фосфорнокислое железо. Баргузин м. северо-восточный ветер на Байкале.

БАРД м. поэт и певец кельтических народов; лирический певец вообще.

БАРДА ж. гуща, остатки от перегона хлебного вина из браги, броженного затора; идет на откорм скота. Отъелся, как свинья на барде. | Мутное, дурное питье, бурда. | Арх. грязные подонки и мутный отстой при перетопке сала, вышквар; кислая, загнившая ворвань; кислая огуречная слизь; | плохая почва (барда?), бесплодная, болотная или каменистая. Барденный, бардовый скот, барденик, скот, откормленный бардою, стоявший на барде. Барденный ларь, в который, после каждой выгонки, спускают барду из бражного чана (куба). Бардоватый, бардовитый, бардовистый настой, грязный, густой, мутный. Бардовщик, торгующий бардою. Бардинка ж. твер. порода небольших квасоватых яблок.

БАРДАДЫМ м. в картежной игре хлюст или три-листа, король черной масти. | Перм. долгай, верзила, жердяй, неуклюжий. Бардашка м. сиб. трефовый, крестовый, жлудевый король.

БАРЕЖ м. франц. шерстяная, шелковая или бумажная рединка для женских нарядов. Барежевое платье.

БАРЕЛЬЕФ м. выпуклое, толстое изваяние на плоскости; изваяние в такую-то долю плоти: в треть, в четверть, в полплоти и пр. Противопол. полное, круглое, облое изваяние, во всю плоть. Барельефный, к нему относящийся.

БАРЖА? ж. ниж. плохой певчий; баржить, нестройно петь, драть козла. БАРЖА ж. большое гребное судно, катер о 20-ти и более веслах, с беседкою, навесом. | Подчалок, грузовое судно без паруса и весел, которое берется в таск (на буксир) пароходом.

БАРИЛО, барилко, барильце ср. барилок м. южн. зап. франц. бочка, бочонок, анкерок.

БАРИН м. бары, баре мн. барыня ж. боярин, господин, человек высшего сословия; дворянин; иногда всякий, на кого другой служит, в противопол. слуге, служителю. Большой и меньшой барин свадебн., дружка, см. боярин. Не станет хлеба, барин даст, поговорка беззаботных крестьян. Барин-то ты барин, да только я тебе - не слуга. Ты - барин, да и я - не татарин. Не равны бары, не равны и крестьяне. Хоть лыком шит, да барин. Не богат, да славен: тот же барин. Корейский барин: сам орет, сам и пашет; Корега, около Буи. Сохрани Бог от мора, от пожара да от нашего брата, как угодит в бара, говорят крестьяне. Всех денег у бар не оберешь, говорят при окончании торговли. Большому барину товар отдай, а деньги после. Что ни лучше (больше) барин, то хуже долги платит. Слуги в шелках - бары в долгах. Бары липовые, мужики дубовые. Не кори барин хлебом, а слуга бегом. Каков барин, таков и крестьянин. Барин за барина, мужик за мужика, стоит. Угорела барыня в нетопленной горнице, о причудах. Кабы барынька не уськала, так бы и барин не лаял. Ай да ты, ай да я, ай да барыня моя! Баринушка, баринок ты мой; барынька моя. Сидит барыня (баба) на печке в белой епанечке, труба. Кто у вас барин в дому? хозяин. Жить барином, широко, торовато, пышно, по-барски, в изобилии. Полубарин, человек среднего сословия; человек барского, незаконного рода. | Барин сиб. шуточн. веред, чирей, болячка. Барин сел, поворотиться не дает. | Барыня, вид куста боярышник, Crataegus oxyacantha, глод, глудина, глог, боярка. | Барыня, народная песня и пляска, вытесняемая ныне, вместе с балалайкою, куплетами и кадрилями. Баринова шапка; барынин салоп, говоря об известных лицах, иначе, вообще барский. Кабы не барский ум, да не мужичья простота, что б было? Вольному (казенному) просторнее, барскому спокойнее, жить. Барский гнев да барская милость, равно опасны. Барская милость, Божья роса. Коли барский дурак, так и красный колпак. Холоп барского добра не бережет. Душа Божья, тело Государево, а спина барская. Барская ласка до порога. Барская милость - кисельная сытость. Живет барски, по-барски. Барское село, помещичье. Барской работы не переработаешь. Барская барыня, род хозяйки, ключницы, наперсницы в барском доме; хаживала не в сарафане, а в юбке и кофточке, шугае. Пришлось и барской барыне тошнехонько. Не по чем барской барыне плакать. Барская спесь, огненный цветок, Lychnis chalcedonica, татарское мыло, дикое, кукушкино мыло, бархатка. Барский цвет, в торговле красным товаром, светло-шоколадный. Баристый барин; баристые приемы, барский, барам сродный, приличный. Барство ср. состояние, быт, звание барина; сословие бар; все общие барские качества, по себе взятые; хлебосольство, тороватость, властолюбие, тщеславие, спесь и пр. Поповство - холопство; дьяконство - барство, говорят попы. Барич м. сын барина, барин родом; сын человека, жившего барски; привыкший жить праздно, роскошно. Барченок, барчук м. барча ср. барчата мн. малолетный барич. Не так барин, как барчата надоедают. Барченок горя не вкусит, пока своя вошь не укусит. Барышня ж. девица благородного звания. Барская барышня, любимая, приближенная к госпоже сенная девушка, дворовая или приживалка. Баричев, барченков, барчуков, барчаткин, барышнин, лично им принадлежащий, их, ихний. Бариться, корчить барина, силиться уподобиться барам по внешности, по приемам, роду жизни и пр., тянуться за барами; барничать, то же, но более укорно, обличая в тщеславии. Барить кого, южн. зап. бавить, задерживать, заставить мешкать. Не бари мене, у мене часу нетути, зап. недосуг. Дарите, не барите, коротки свитки, померзли лытки! колядка: не держите нас на морозе. Бариться, бавиться, медлить, мешкать. Не барись там! не сиди, воротись скорее. Как взбарится он на меня, вскинется по-барски. Добарничался до сумы. Забарничал, начал барничать; Забарничался, зазнался; забарился, заленился; забарился (южн.), забавился, замешкался, засиделся. Избарился, испорчен барничаньем. Набарничал, наделал барских проказ. Набарничался или отбарничал, перестал барничать. Побарился, побарничал маленько. Перебарился, исправился. Временем прибаривает. Пробарничал век, атолку нет. Разбарился, расходился; рaзбарнuчался, зажил широко. Барниченье, барничество ср. род жизни, поступки по глаголу. Барствовать, быть барином, господином, владельцем, полным хозяином; повелевать, распоряжаться в раздолье. Старый барин у нас барствовал годов двадцать, а теперь насел молодой. Кто барствует, тот и царствует, владеет. Барщина ж. вотчина, барское именье; все барское вообще. | Панщина, работная повинность крестьян владельцу, обязательные работы, противопол. оброку; в половниковых имениях зовут ее и половинщиною. На барщину иду - на солнышко гляжу: не пора ли домой. Нужда учит, а барщина мучит. Ты мне тошней барщины. Бредет нога по ногу, словно на барщину. На себя работа не барщина. Монастырщина, что барщина, от бывших монастырских или экономических крестьян. Барщинные дни ведрые, крестьянские ненастные; о произволе барском при нарядах. Барщинское сено, скошенное на барщине, барское. Барщинник м. барщинница ж. крестьянин, состоящий на барщине, противопол. оброчнику.

БАРИТОН м. итал. верхний бас в голосной музыке; мужской голос между тенором и басом.

БАРКА ж. общее название сплавных, плоскодонных судов для клади; речное грузовое судно грубой постройки, на деревянных гвоздях, идущее одну нижнюю путину, по воде, а затем в ломку. Переводчики наши ошибочно называют баркою и ботом гребное судно; это лодка, шлюпка, катер, баркас и пр. Длина барок 8-20 саж., а в разных местностях даны им и разные названия: бархаты (бархоты?), беляны, гусянки, струги, коломенки, межеумки, байдаки, берлинки, мокшаны, унженки, белозерки и пр.; много еще названий судов, средних между барками, или сплавными, и ходовыми, но все эти суда вытесняются ныне пароходными баржами, подчалками. Образцом барки может служить, по вышневолоцкому сообщению, белозерка: длиной 14 саж., шириной 61/3, вышиной 10 четвертей, подымает до 10 тыс. пуд. Самые большие барки беляны, по Волге, ходят только в полноводье, сидят до 5 арш. и подымают до 150 тыс. пуд., снасти мочальные, сколотни деревянные, ни одного гвоздя, ни железка. При стройке, наперед всего под обвод барки или расшивы ставят клетки, городки или губаши, обрубки, сложенные костром, клеткой, поперек на них кладут лежни; или клади, с подкладкою под концы их головников; на клади ложится вдоль барки лыжна, или матица, средний брус днища; на концах лыжни по клопу (копани, кокоре), а к ним кормовой и носовой пни; затем плотят днище, швы которого называют заморками, и ставят боковые копани, приставляя к хвостам их по борту бабки и накурки; все это снаружи обносится рыбинами, а днище по ребру опоясывается уторами. По окончании выставки, или набора, по бортам идет наводка, обшивка или ошва, толстый пояс которой по осадке, огрузке, называют бархот (взято с флотского); против верхних поясьев ошвы, или регутов, снутри два клямсовые или подтельные пояса; на них поперек барки челбучинник, чеболки, а по самому борту сверху пятивершковые брусья, корги; против осадки снутри два пояса, нутреной бархот; на копани по днищу кладутся в три ряда 7-8-вершковые брусья, киретни или кирени, а на воротах (заворотах, погибах) два ряда 4-5-вершковых, это воротовые поясья. Бортыснутри еще крепятся косовыми брусьями, они же реверсы и диагонали, накось от кромки борта до днища. Во всю длину барки посредине под палубу или крышу кладется конь, а с боков по одному подконьку, и настилается тесовая палуба, одинакая или с подметом, двойная; кони подперты подставками, стоящими на киренях. На плечах судна четыре кнека (флотск. кнехт), или бабки, а против них посредине такие же четыре ухвата попарно, для укрепы шеймы, каната; ближе к носу свешены соколины, отхожие места, будки; подле них, к средине, высунутые за борт, для подъема якоря, кобылы. Руль, кормило, если судно управляется не потесями, сплочивается из трех стоячих брусьев: ближайший к пню, дубовый, сапог, задние два - чертенята; сверху губа, флотск. румпель, рычаг для управления. Полозья, по которым судно слетает с клеток, слизки: клетки из-под него выбиваются, когда подобьются под него подставки, из которых передняя, сокол, которая вся держит на себе упор, вышибается тараном и барсом. При закладке, когда кормовой и носовой пни поставлены, строитель кричит: Молись Богу, православные! При спуске молятся, когда берутся за барс; при выходе судна в путину, хозяин или водолив кричит: С коня долой, православные (к борту), молись Богу! Баркою управляют потесями (бабайка, лопатина, слопец, навес, южн. стерно), кормовою, носовою, а иногда еще и боковыми (до четырех, по плечам); это огромные весла, с пальцами, рукоятками на вальке. Парус на барке, коли есть, один, нередко рогожный, иначе нет и мачты. На простых барках нет и косовых брусьев и пр. | Барка, водоем, чан в красильнях. Барочный лес, от разлома барки, идет на постройки и на дрова. Барочный товар, привозимый на барках и прямо с них продаваемый. Барочник м. хозяин, строитель или рабочий барки. Барк м. род парусного, мореходного иноземного судна. Баркарола, песня венецианских перевозчиков, гондольеров, и подражания ей.

БАРКАН, ткань, см. баракан. БАРКАН, барканица немецк. новг. пск. твер. морковь, боркан.

БАРКАС м. самое большое гребное судно, чернорабочее, для завоза якоря и перевозки людей и тяжестей; один или два бывают при каждом военном судне; весел на баркасе по 20 и более. Баркасный, к нему относящийся.

БАРКОВКА ж. щелчок пальцем одной руки, придержанным для этого пальцем другой. Его барковкой перешибешь. Что возьмешь за барковку в лоб? Барковщина ж. непристойности, похабщина (в память Баркову).

БАРКОТ, см. баргоут и бархат.

БАРЛОВИНА ж. вост.-сиб. осенняя шкура изюбра или козули, лучшая для одежды, дохи. Барловый, сделанный из барловины. Барлой мех, вешний (не осенний ли?). Позднего промысла барловина зовется покровкой и попорошницей.

БАРМА, барама, брама ж. стар. более употребит. бармы мн. оплечья, ожерелье на торжественной одежде со священными изображениями; их носили духовные сановники и наши государи. Риза белая, бармы золотые. Не переиначено ли из обрамья, от рамо, плечо? Рамо, рамка, брама (ворота), обрамок, обраменье или раменье, искони образовавшее кайму, окаемок нивы, слишком близки, как по созвучию, так и по смыслу; пахарь назывался огнищанином, потому что пахал расчищенный огнем от леса обрамок. См. обрамливать. В ряз. осталось еще барама, оплечье архиерейских риз, а в смол. барма, риза священника. Бармица стар. оплечье, походившее на отложное ожерелье; | кольчатый доспех на оплечье, на плеча, грудь и лопатки. БАРМА об. моск. бормотун, невнятно, неясно говорящий, картавый. | Перм.-черд. вор? | Вят. изнанка, ничка, мездра (не бахтарма ли?). Бармить моск.-руз. бармолить арх. бармачить ряз. бормотать, говорить невнятно.

БАРМЯЧИК м. каз.-малм. праздник Лазаревой субботы у крещеных татар; едят завариху и бьют друг друга вербовыми ветками.

БАРНАУЛ вост.-сиб. медная монета местного чекана при Екатерине II.

БАРНИЧАТЬ см. барин.

БАРОЗДИТЬ пск. твер. мокро и грязно стряпать, сливать, мешать, бурдить; бароздиться, шлепаться, гваздаться, пачкаться, полоскаться. Баруздить твер. брюзжать, браниться, ворчать ссорясь.

БАРОК м. новорос. вор. кур. упряжной валек для постромок, дронтик ниж.-мак. | Арх. полярная льдина, ледяная гора, стамуха. | Симб. воткнутая в землю толстая палка, на которую надета крепкая втулка от колеса, приспособленная к повороту рычагом; употребляют при гнутии полозьев (Наум.).

БАРОККО несклон. итал. худож. все странное, необычайное, неправильное, насильственное в сочинении и исполнении картины, здания и пр., но не смешное; чудимый, дикообразность.

БАРОМЕТР м. греч. снаряд, показывающий тяжесть, вес, гнет или давление воздуха (атмосферы, мироколицы), а потому употребляемый для измерения горных высот, для наблюдения над переменами в тяжести воздуха, предвещающими перемену погоды; буревестник, погодник. Барометрический, относящийся к барометру, им измеренный. Барометрограф м. снаряд, сам собою отмечающий высоту или стояние погодника.

БАРОН м. носящий звание, достоинство баронства, низшей степени именитого (титулованного) дворянства, которая у нас жалуется иногда и неслужащим, напр. именитым торговым людям; | баронство, также барония ж. владения, поместья барона. Баронша жена барона; баронесса жена или дочь его. Баронов, бароншин, баронессин, все, что у них свое, говоря об известном лице; баронские замашки, вообще им свойственные. Иногда барон, баронство, берется в значении дворянства, рыцарства вообще. У всякого барона своя фантазия. Баронет, английский барон. Баронить, важничать, величаться, пускать пыль, корчить вельможу. Он все имение пробаронил, пробаронился. Не к лицу разбаронился.

БАРРИКАДА ж. более употреб. мн. франц. завал, укрепление на скорую руку в жилом месте, на улицах, из всякого подручного припаса: разной утвари домашней, бочек, досок, поднятой мостовой и пр. Барьер м. преграда, ограда, застава, забор, тын, прясла; ворота, заворы; манежный барьер, ограда, обнос, околица. Скачка через барьер, через прясло. Стреляться через барьер, через грань, через кон. Бар м. морск. мелководная гряда перед устьями рек, впадающих в море; россыпь, пересыпь, завал, нанос, наволок, перекат.

БАРС м. барсиха ж. хищный зверь кошачьего, львиного рода, чубарый тигр, Felis pardus; название барса общее нескольким видам; у нас, в восточных степях Азии, водится один только вид барсов: гривчатый, Felis jubata, приучаемый в Азии к охоте, травле, а за Алтаем также Felis uncia. Барсенок, молодой барс. | Баран, роман, таран, бревно на весу, для выколачивания подпор из-под судна и пр.; | большая, окованная железом деревянная колотушка, в подъем человеку, чекмарь. Барсовый, принадлежащий, свойственный барсу; | крапчатый, пятнастый, чубарый. Барсовина ж. барсовая шкура. | Пежина, в виде пятна на барсовой коже.

БАРСОХИ? ж. мн. костр. веревки(?) в ткацком стане.

БАРСТВО, см. барин.

БАРСУК м. барсучка, барсучиха ж. (от поросук, порсук, порося, по сходству его; а язвик от язвина, нора); язвец, язвик, зверь Ursus meles, сходный по лапам с медведем, а по рылу, шерсти и стати со свиньей; живет в норах, идет на сало, на обивку баулов, на кисти и пр. Сидит, как барсук в норе. | Тамб. кабан, свиной самец. Барсучонок, молодой язвик; барсучий, принадлежащий, свойственный барсукам; барсуковый, к ним относящийся. Барсучка, барсучья собака, дакс, таксик, стрелецкая, походит на мордашку; маленькая, косолапая, головастая, зубастая; она выгоняет барсука и лису из норы, влезая в нее.

БАРТЕ вологодск. пожалуйста, прошу тебя; | пусть, пускай, не замай, ладно, пожалуй. Иногда говорится без особого смысла.

БАРХАНЫ м. мн. оренб. холмистые степные пески.

БАРХАТ м. аксамит стар., шелковая ткань с короткой, стриженой, густой ворсою. Уронила ненароком слово ласковое, словно бархатом по сердцу повела. Суконце, что твой бархат! Пошло дело как по бархату, как по маслу. | Бумажный зовут полубархатом или плисом; шерстяной утрехтским бархатом или трипом. Бархатец, бархат; выхваляя его; | бархатная тесьма, лента, она же бархатка; | растение Tagetes patula. Бархатка ж. бархатец, в значении бархатной тесьмы и цветка; также | растение Bellis perennis, бархатный цветок, маргаритка; | а в тамб. татарское мыло, барская спесь, Lycnnis chalcedonica. Бархатник м. кто в шелки одевается, дворянин. Не будет пахатника (лапотника), не станет и бархатника. Как лапотника не станет, так и бархатник не встанет. | Растение краса, красота, петуший гребешок, Amaranthus. Бархатный, сделанный из бархата или схожий с ним. Бархатная шапка; бархатный шов; бархатная пробка; *бархатное пиво. Слова бархатные, дела свиной щетины (ежовые). Худого слова и бархатным медом не запьешь. Бархент м. бумажная, косматая, долговорсая ткань. БАРХАТ или бархот (от бархоут?) большая барка, малая беляна, сплавное судно по р. Каме и Лузе: длиной до 20 саж., шириной до 5, в осадке 8 четвертей и более, груза подымает до 35 тыс. пуд. Бархот, баркот, бархоут м. вост. пояс наружной судовой обшивки, особ. пояс выдающийся, толще прочих (см. баргоут); на волжск. барках это средняя, грузовая обшивка, вдвое толще остальной; нижняя, по ребру днища, труба; верхняя, первый сверху ряд, красная доска; средний прогон по днищу, матка. | Это значение бархота перенесено плотниками и на рубку изб: одна связка бревен в срубе, с наставками и замками, один венец, обделанный и связанный рубкою. Бархотная обшивка судна, средняя полоса ее; бархотина, одна бархотная доска.

БАРЧЕНОК <барчонок>, барчук, см. барин.

БАРШЕВЕНЬ м. калужск. барщевень, большой щаной горшок. Борщ в западных губ., в Польше произносят: барщ. Баршовка ж. борщовка, стебель растения борщ, борщовника, Heracleum, который едят сырым. | Твер. порода яблок: темно-красные, сладкие, мучнистые.

БАРЩИНА, см. барин.

БАРЫНЯ, барышня, см. барин.

БАРЬЕР, см. баррикада.

БАС м. вообще, низкий, толстый звук или голос; | часть созвучия или музыкального многогласия, заключающая в себе низшие звуки, соответствующие средним и высшим; нижний из четырех принятых голосов многозвучия; | человек с таким низким голосом, поющий баса или басом; | музыкальное орудие, издающее такие же звуки и в особенности контрабас, скрипка выше человеческого роста. | Моск. влад. большая деревянная колотушка, долбня, барс, коим сколачивают венцы при рубке изб. Басоля южн. зап. басовый гудок. Не до соли, коли грают на басоли, сказал парень, у которого, за пляской, купленная им на базаре соль посыпалась из-за пазухи. Басовый, басовой, принадлежащий басу, к нему относящийся. Басок м. басовая, толстая струна. Басить, петь басом (басить, красоваться, см. баса). Не басится сегодня, безличн. нет голоса. Басист м. играющий на басу или поющий басом. Басистый голос, низкий, толстый, густой по звуку, басовый. Басовщик м. струнщик, мастер делающий баски. Басетгорн (басеткорн), музыкальное духовое орудие, похожее на кларнет. БАС, БАСЫЙ, см. баса.

БАСА ж. сев. бас? м. яросл. краса, красота, хорошество, пригожество, нарядность, изящество; украшение, наряд, украса, прикраса. То и баса, что руса коса. Сколько прибасов ни надевай, а басы не прибудет. Басина, басота ж. то же, но более как свойство, качество; казистость. Бася (басина, басота) приглядится, а ум пригодится. От этого корня, баса, слово басня, прикраса и пр., но он вытеснен корнем крас, от красного цвета. Басый, баский, баской, басистый, красивый, красный, видный, казистый, взрачный, осанистый, пригожий, нарядный, щегольской, разубранный, разукрашенный, изящный; опрятный, причесанный; проворный, расторопный; вежливый, приветливый; речистый, краснобайный; хороший, добротный. Всех басся (басее) не устависся, всех не перещеголяешь. Погодье ныне не баско таково. На басу и глядеть баско. Баская капуста, баские щи у вас. Басенька девчонка, ей бы и парня баского. Молод, да смород, а и стар, да басок, арх. Басливый пенз. обходительный, беседливый, словоохотливый. Басистый, баской парень, чистяк, щеголь, франт. Басалай, басила, басун м. басиха, басунья, басана ж. басена, басуля об. сев. и вост. щеголь, франт, хват, молодчик; кто отличается приемами, нарядами, любит щеголять; иногда одобрительно, хват, чистяк, молодец; иногда укорно, сорванец, бахвалишка, хватища, повеса. | Басиха, ряз. тамб. лекарка, бабка, шептунья. Басенок м. басенка ж. пригоженький, расхорошенький, милый, красавчик. Басловка ж. (баса и слово) рассказ, сказание, речь; | перм. присказка, побаска, байка, притча. | Каз. оглашение брачущихся, окличка, повещение. Баска ж. арх. детская игрушка, бабушка (бавушка, балушка), всякая вещь, отданная детям на забаву; потешка; | бабка, козна, костыга. Басать ниж.-сем. басить сев.-вост. рядиться, наряжаться; щеголять, красоваться, выказываться молодечеством, статью, щегольскою одежею; | занимать в беседе других, краснобаять, потешать россказнями; -ся, то же, но употребл. в одном последнем значении, рядиться, щеголять. Так забасил, что беда, защеголял. Избасился, извелся щеголяя. Набасил он много, набаял, набакулил. Была, побасила, да ушла; натараторила. Прибасился, подбасился, принарядился. Пробасил все, что было, извел щеголяя. | Баситься у бабки, ряз. тамб. лечиться у басихи, лекарки; сидеть на киновари, на травах. Басовать вор. донск. о конях, яриться, бодриться; ржать, фыркать, топтать, прыгать, грызть удила, показывая нетерпение, отвагу, избыток сил, рьяность. Кони у крыльца басуют. Басамыга (басамыка) об. ряз. суетный, тщеславный человек? Баскалиться, баскалычиться южн. зап. ломаться, жеманиться, чиниться, хорошиться, красоваться, кокетничать. Уж будя табе баскалиться, дзевка. Баскала, баскалыга об. щеголь, кто красотится, старается прельщать. См. также базгальничать, базгала, вероятно одно и то же слово.

БАСАЛЫК м. татарск. навязень, кистень, особ. долгий. См. булава. Басалык (басалук) тамб. болотная, кислая почва.

БАСАРИНКА, черноморск. работа в пользу хозяина за наем земли (Наум.).

БАСЕННИК, басенный, см. баснь.

БАСИТЬ, басистый, см. баса и бас.

БАСКА, см. баса.

БАСКАК м. стар. татарский пристав для сбора податей и надзора за исполнением ханских повелений. | На Вятке, баскак м. баскачиха ж. доныне смелый, бойкий, или наглый, дерзкий человек.

БАСКОЙ, басливый, басловка, см. баса.

БАСМА ж. стар. поличие ордынских ханов; грамота с их печатью; | влад. костр. ниж. доныне бранно: болван, дурак, надолба, идол. | Тесьма, басон, лента. | Тонкий образной оклад. Басменный, басёмный стар. о серебряных церковных вещах: тонкий, листовой, маловесный. Басменная кожа, тисненая?

БАСМАН м. стар. (от веса, татарск. батман? шведск. безмен?) дворцовый или казенный хлеб; басманнник, житель московской Басманной слободы, дворцовый пекарь, хлебник.

БАСНЬ или басня ж. (баять? баса, прикраса?) вымышленное происшествие, выдумка, рассказ для прикрасы, ради красного (баского) словца; иносказательное, поучительное повествование, побаска, побасенка, притча, где принято выводить животных и даже вещи словесными; | ложь, празднословие, пустословие, вздорные слухи, вести. Полно басни-те сказывать, берись за дело. Соловья баснями не кормят, россказнями. Бабьи басни, а дурак то и любит. Два слова басен - да и все дело тут. Басня в сапожках. Басни Крылова. Баснь драмы, поэмы, содержание, завязка и развязка. Басенка умалит. басловка, побасенка, побаска, рассказец, анекдот (см. баса). Басневой, басенный, относящийся к басням или им свойственный. Басенник м. рассказчик, писатель или изобретатель басен. Баснописец м. сочинитель, писатель, слагатель басен, притч. Баснословие ср. сказание о веках доисторических, сказочных; учение о многобожии, о божествах суеверия, мифология; баснословный, мифологический; баснословить, рассказывать, повествовать о сем предмете; | лгать, пустословить, плести небылицу; баснослов м. занимающийся изучением баснословных преданий; мифолог; | враль, празднослов.

БАСОВАТЬ, см. баса.

БАСОВОЙ, см. бас.

БАСОН м. франц. тесьма, особ. шерстяная, для нашивок на служительскую одежду, для обивки езжалой и сиделой утвари и пр. Басонный, сделанный из басона или к нему относящийся; басонщик м. басонщица ж. басонный мастер, тесьмач.

БАССЕЙН м. водоем, водовместилище во всех значениях, лог, логовина, углубление в земле, как бы от осадки, с покатыми окраинами, заключающее море, озеро или реку с притоками; противопол. сырт, водопуск, водораздел. Вододержа, означает и то, и другое: и водоем, и водораздел. | Котловина, содержащая осадочную напластовку земной толщи в известный переворот; | простое обширное углубление в земной коре, влумина, суходол, где временно скопляются воды разлива; | резервуар, водоем, как дело рук, водоскоп, водопуща, водохранилище, водяник, водник; углубление в земле, одетое камнем, деревом, для содержания воды; | хауз, ларь, для скопа воды под мельницу или другую машину; | округлый заливец, заводь, ковш, ендова, иногда с природною пересыпью, на Черном море лиман.

БАСТ, бастовые изделия немецк. заморское лыко с разных дерев; лычные изделия (шляпы, ленты, украшения, плетенки); заменяет солому, а самое лыко в изделиях этих иногда заменяется кореньями и древесными стружками.

БАСТА несклон. итал. в ломберной, картежной игре: трефовый, крестовый, жлудевый туз; | междомет. стой, полно, будет, довольно, шабаш. Бастовать кончить, перестать, остановиться, пошабашить; особ. употреб. в азартных играх. В проигрыше бастуется, безличн. Бастование, фабричн. отделка сукон особыми щетками после ворсования.

БАСТАРД м. смесь или помесь, родившаяся от животных (иногда и растений) двух разных видов; сумесок, вымесок, выродок, ублюдок, тумак, межеумок, болван. | Человек, от родителей двух разных племен, напр. русского и чудского, болдырь, роднич, братанчищ; названия дружелюбные, неукорные. В помеси с неграми, индейцами и пр. отличают: мулата, метиса и пр. От осла и кобылы: полуконь, лошак; от жеребца и ослицы: осляк, мул; оба бесплодны. От волка и собаки: волчищ; от лисы и собаки: лисищ, подлисок; от зайца-русака и беляка: тумак; от лисы и волка: волколис.

БАСТИОН м. франц. воен. выступ в укреплении, мыском в поле, образованный изломом линий вала и рва, для обстреливания куртин, пространства между бастионами; раскат, мысок, оголовок. Бастионный, принадлежащий бастиону или к нему относящийся. Бастионированное укрепление, составленное из ломаных линий, с выступающими углами, оголовками.

БАСТОНАДА ж. итал. азиятский способ телесного наказания: удары по следкам, по ножным подошвам и пяткам.

БАСТР м. низкой руки сахар, из переварки паток, стекающих с лумпа; | песок, добываемый из бастровой свекловичной патоки, бастровый песок. Бастровая патока, последний разбор, стекает с сырца, с лумпа, из-под жома (и потому напоминает бастрок).

БАСТРОК тамб., бастрык симб., бастрык перм. сиб. дрюк, дрючок, шест, рычаг; стяг, которым сено и солома притягиваются на возу: гнет, притужина, прижим; притуг. | Одежа, см. бострог. | Вор. (бастрюк, байстрык; вероятно от бастард) выродок; пригульный, небрачнорожденный.

БАСТРЫГА об. (быстрый?) новг. твер. влад. резвун, шалун; торопыга, оструха, бойкий, резкий, решительный человек.

БАСТЫЛЬНИК м. ниж. сорная крупная трава, бурьян. Бастырничать вят. сорить, дрянить, набросать сора, стружек.

БАСУРМАН, бусурман, босурман, бесермен, басурманин м. басурманка ж. басурманщина ж. собират. неверный, нехристианин; особ. мусульманин, а иногда всякий неправославный; всякий иноземец и иноверец, в неприязненном значении, особенно азиятец или турок. Басурманский, относящийся до басурмана. Басурманская (бусурманская) трава, растение см. бодяк. Басурманство ср. басурманщина; состояние, вера басурмана; мусульманство, исламизм, мохамеданство. Басурманить кого (более употреб. с предлогом о), обращать в мусульманство, в неверие; приучать к обычаям иноземным. Басурманиться, принимать веру или обычаи басурманские. Наши бары за морем басурманятся, а домой воротятся, свое и не любо.

БАТ м. (бот?) вологодск. перм. сиб. батник, ботник, бацина вологодск. дубок (доубить? южн.), долбленка, долбушка, однодеревка, душегубка, долбленный из одной колоды челн; иногда это неуклюжее, грубое, тупоносое (липовое, осокоревое, ветловое) корыто или колода, из каких зимою кормят скотину; иногда же более обделанная, остроносая лодка, даже с набоями, но вообще верткая и опасная. Иногда два бата составляют паром. Наши американские баты колошей или колюжей из чаги, огромной величины хвойного дерева, гораздо лучшего и более надежного устройства. Батовать сиб. управлять батом, на котором гребут не веслом, а гребком, т. е. не упирая его в уключину, а из рук (батовать, см. также <статью батовать>).

БАТАВА, пеший казачий строй, фаланга, колонна.

БАТАЛЕР м. морск. помощник комиссара унтер-офицерского чина, у которого на руках раздача команде всех съестных припасов и вина. Баталерский, до этого звания относящийся.

БАТАЛИЯ ж. франц. сражение, битва. Баталический живописн. относящийся до картин военных, до изображения битв на море или на суше. Батальный, употреб. в выражениях: батальный огонь, вольная бескомандная и беспрерывная пальба, по мере успеха в заряжании, до отбоя. Баталион <батальон> м. часть пехотного полка, состоящая обыкновенно из четырех рот, до 1000 человек; баталионный, принадлежащий баталиону, к нему относящийся. Стой баталион - пуговку нашел! Марш-марш - без ушка! дразнят внутреннюю стражу.

БАТАНС или батанец м. арх. англ. чистая (без сучьев) сосновая доска, длиною 3 саж., шириною 6 д., толщиною 21/2 д., идущая за границу. Батанчина? ж. он. четырегранная жердь.

БАТАНУШКА (батька? брат?) м. вологодск. суседко, дедушка, домовой.

БАТАНЫ? м. мн. франц.? костр. набилки в ткацком стану.

БАТАРЕЯ ж. франц. несколько боевых орудий, соединенных для действия в одном месте; | артиллерийская рота или положенное число полевых орудий, с прислугою, начальством и всеми принадлежностями; | вал и другие земляные работы для прикрытия назначенных к действию орудий. Бреш-батарея, проломная, при осаде крепости, из больших орудий и на близком расстоянии. Кесель-батарея, мортирная, в яме, для стрельбы с навеса, навесная. Рикошетная, отдаленная, для стрельбы отбоем, отбойная. Барбетная, если орудия ставятся на насыпь позади вала и стреляют через него; амбразурная, если для каждого орудия проем (бой) в валу; блиндованная, крытая. | На кораблях, дек, палуба, все орудия одной палубы. Плавучая батарея, род канонирской или бомбардирной лодки в большом размере. Электрическая, галваническая батарея, снаряды, устроенные для скопления этих веществ и усиленного действия ими. Батарейный, принадлежащий батарее; у нас слово это означает также больший калибер полевых орудий, 12-ти и 18-ти ф., для отличия от легкой артиллерии. Батарейник м. яросл. ряд продолговатых холмов, похожих на валы, батареи. Батарейщик м. батарейный солдат, пушкарь; | землекоп, работающий на батарее.


В. Даль БАТАРЛЫГА-БЕЗДНА

БАТАРЛЫГА-БЕЗДНА

БАТАРЛЫГА ж. перм. кость, мосол, особ. говяжья, ножная, плечевая. Батарлыки, стар. часть доспехов, поножи, пластины на голени.

БАТАРЧИНА? ж. вост.-сиб. поторчина? дубина, кол, рассоха.

БАТАРЬ м. тамб. сорная крупная трава, бурьян.

БАТАС? м. камч. ножище, косарь, тесак.

БАТАШ (батат?) или паташ м. растение Convolvulus batatus.

БАТВИТ, см. ботва.

БАТЕЛЬ ж. волжск.? денежка?

БАТЕР м. растение Spiraea Ulmaria, таволга, таволожник, идущий на кнутовища; белоголовка, белоголовец, донник?, жердовник, лабазник, лабазка, медуница, медунишник, плакун?, живокость, болотная бузина?, богула, раповник, храповник, чертогрыз, топырка, шламда, огуречник? (ошибочно жимолость).

БАТИК, см. бадаг.

БАТИНАТЬ? калужск.-мас. бегать, прыгать, резвиться.

БАТИСТ м. самая тонкая ткань из льна или пеньки, особенно из последней; тончайшее полотно. Батист-декос или полубатист, такая же бумажная ткань. Батистовый, сделанный из батиста. Батистный ткацкий стан.

БАТКАК м. татарск. волжск. астрах. грязь, болото, жидкий ил; подонки, выварки, вытопки, вышкварки, грязный осадок при топке сала; горелая табачная грязь в трубке.

БАТЛАЧИК, растение Alopecurus, глашник, стальная трава, резун, аржанец, пырей луговой, чертовы жабры. | Растение Sagittaria sagittaefolia, стрелица; водяная, совиная стрела, желтый шильник.

БАТМАН м. турецк. (а безмен, шведск., но вероятно одного корня) азиятский вес, весьма разнообразный: крымский батман и закавказский, 26 пудов; крымский же яблочный 25 пуд.; крымский капустный 6 ок, или 18 фунтов; в Средней Азии 12 пуд.; но бохарский и оренбургский 8 пуд., и их идет два на верблюда: тверской 1 пуд.; казанский хлебный, осьминник, 4 меры или пудовки; казанский же весовой, также саратовский, тамбовский и почти по всей Волге, 10 фунтов. Батман золы, у поташников, 10 четвериков; вологодский батман луку, плетеница, снизка принятой длины. Где на око, а где на батман, говорят о обычае. Батманник м. астрах. веревка несмоленой пряжи, толщиною в мизинец, для рыболовных снастей.

БАТМАР? м. сар. прилавок, рундук, лавка ларем, коник.

БАТНИК, ботник, см. бат.

БАТОВАТЬ хлеб, орл. вторично обмолачивать вымолоченное зерно, для очистки его от пленок или рубашки; | - гребком сиб. управлять ботом, челном, грести. | Батовать коней, казач. ставить в поле верховых лошадей, связывая взаимно, так, чтобы они стояли смирно: их ставят рядом, головами туда и сюда, через одну, а повод или повалец каждой вяжется за пахву соседней лошади; если они и шарахнутся, то, дергая одна вперед, другая назад, друг друга удерживают. Батовня, вьючный обоз.

БАТОГ, батожный и пр., см. бадаг.

БАТОМЕТР м. греч. снаряд для измерения глубины моря, глубиномер, глубокомер, глубомер.

БАТРАК м. батрачка ж. наемный работник, особ. в деревне, для полевых работ; новг. казак и казачиха, южн. наймит и наймитка. Идти в батраки, в чужие люди, на заработки. Не надейся попадья на попа, держи своего батрака (казака). Счастье не батрак: за вихор не притянешь. Черт бессилен, да батрак его силен, т. е. человек. Было у Петрака четыре батрака, а ныне Петрак сам батрак. Сваха видела, как попов батрак теленка родил, из сказки. Батрачиха, батрачка, либо жена батрака. Батраков, батрачкин, батрачихин, принадлежащий работнику, работнице. Батрачный, батраком сделанный: это батрачная работа. Батрачий, относящийся к батракам. Батрачить, батрачничать, батраковать, жить где из платы в работниках. Батрачество ср. состояние, звание, занятие это.

БАТРУГА? ж. арх. крутая сторона муравьиной кучи (муравы), обросшая мхом и обращенная на север. Батружье? ср. снег, нависающий и обламывающий деревья. Батружной? многоснежный, убродный. Батружить? налегать, наседать, давить, нагнетать слегаясь, напр. о снеге.

БАТУЛА ж. ряз. ватула, ватола, одеяло, вытканное из хлопьев.

БАТУРА? об. ряз. абатур; обатур вологодск. упрямец, непослушный, упорный, перм. урос. Батурить ряз. упрямиться, кобениться, ломаться; | симб. таранить, тащить что громоздкое или тяжелое. БАТУРА? ж. ряз. тул. каланча, вышка, башня, крепость, городок.

БАТЫЕВА ДОРОГА тамб. тул. моисеева дорога, млечный путь.

БАТЫРЬ, батырщик м. набивающий мацами или накатывающий валом печатальный набор, натирающий набранные для печати буквы чернилами; батырщичий, к нему относящийся. Батырить, наносить краску, чернила на набор для печатания. БАТЫРЬ м. (богатырь) у наших и соседних азиятцев: молодец, ловкий силач, храбрец, победитель, удалой наездник. Батырь придается к имени или прозванию, и русские этому следуют: Денис-батырь, Мальханов-батырь. | По Волге батырями называют особое сословие подрядчиков, занимающихся нагрузкой, выгрузкой и перегрузкой судов, съемкой их с мели, иногда и доставкой товаров и пр. Батырничать, батырствовать, батырить оренб. молодечествовать на коне, в стычках, джигитовать, наездничать; витяжествовать, искать богатырских похождений; | волжск. заниматься промыслом батыря, судового подрядчика, содержать рабочих, крючников и пр.

БАТЮШКА покров, покрой землю снежком, меня молоду платком (женишком)! Стоит Ермак, на нем колпак: ни шит, ни бран, ни поярковый (снег на пне). Снеговой, снежный, ко снегу относящ. Снеговая вода, потоки. Снеговой, снежный сувой. Снежный обвал, с гор, лавина, скат. Снежная зима. Снежная белизна. В лесу снежно, много рыхлого, непроходимого снега. Снежное серебро, самородное, снежного вида. Снеговой водой с серебра умываются для белизны. Снежистый, снежный, обильный падающим снегом. Там ныне снежистая зима. Снежистый, снегу подобный, на снег похожий. Снежистый лебяжий пух. Снеговидный, -образный, то же, снежаной стар. Снежаная белизна. Снежистость ж. снежность, свойство, состояние по глаг., обилие снега, снегов. Снежки м. мн. детская игра, перекидка снежными комьями. | Дерево калина, Viburnum, по белому цвету его (переводное?). Снежковый, ко снежкам относящ. Снежина, снежинка, -ночка, снеговина, -нка, -ночка, одна частичка, охлопочек, пушинка снега, как он падает. Снежура арх. снег, пропитанный водою. | Снеговина, обширная безлесная равнина под снегом. Вся степь одна снеговина. Снежинковый, -ночный, к снежинке относящ. Снежник м. снежное дерево, Сhiodendrom. | Прикрытый с юга овраг, в котором снег лежит до половины лета. | Снежник и снегурка, складенный из снега болван, подобие человека, снеговик, снегурка. Снежница, талая, снежная вода в прудах, оврагах, плоских ложбинах, и | самые места эти. Снежницей холсты белят, снежница плотину размыла. На снежницах трава бывает зеленее. Снежниковые пропасти. Снежничные низы. Снежнянка, растение Сhionanthus, переводн. Снегирь, снигирь, певчая пташка первозимья, Руrrhula. Снигирь под окном чирикает - к оттепели. Снегирная пора, прилет. Снегирево гнездо. Снегирьи перышки. Снегурка, снегурочка, пташка, зимний, стайный подорожник, пуночка, Етberiza nivalis. | Два вида жаворонка: Аlauda tatarica и А. sibirica. | Снежный болван, снежник, снеговик. | Девочка снегурка, сказ. рожденная от снега. Снегурье, снегурковое или снегурочное жаркое. Снежить, идти снегу. На дворе снежит порядком. | Заносить куда снег на ногах, на одеже, натоптать снегом в избе, намочить, стряхивая его с себя. -ся, страдат. и возвр. по смыслу. Снежение, действ. или сост. по глаг. Опять заснежило. Заснежить пол, наснежить в комнате. Оснежило его, осыпало снегом. Поснежит за ночь, так и путь станет. Маленько подснежило. Проснежило целые сутки. Снеголом, хворост и деревья, обломанные тяжестью снега. Снеговик, ранняя перелетная птица, особ. слука, боровой кулик, первого вешнего прилету, когда в лесу лежит еще снег.

БАТЯ м. стар., а в ряз. тамб. и поныне родитель, отец; вор. батька, батько; бачка, бачкя, батюш, батюшка; тятя, тятенька, тятька; батенька, батеня атя, атенька, атька; | отец духовный, поп, влад. батявка; | почтительно и ласкательно, привет всякому стороннему человеку; в выражениях же: батя, батяня симб. сливаются: батька и брат, братаня, приятель, товарищ. Пойдем, батяня, на работу. | Старший по чину или званию говорит иногда младшему батюшка, давая понять, что снисходит к нему, но что они, впрочем, не ровни. У меня, молодца, четыре отца, пятый батюшка, Бог, царь, духовник, крестный и родитель. Каков батюшка, таковы и детки. За что батька, за то и детки. У доброго дядьки (батьки) добры и дитятки. Хорошо тебе, матушка, за батюшкой жить: а пожила бы за чужим мужиком. За лихого батьку хоть матку отдай - все ни во что. Потешь батьку (попа), помри. Старую (попову) собаку не батькой звать. Прежде батьки в петлю не поспевай (не лезь, не суйся). Жаль батьки, да везти на погост. Батюшкой назвать не хочется, свекром назвать - рассердится. Батюшка Предтеча, я из Субботников, Павлова сноха, Иванова жена, помилуй ты меня! Батькин, батин, батюшкин, принадлежащий отцу, отцов и отцовский; попов. Батюшкина дочка, любимица. Батьковщина ж. отцовское имущество, для отличия от материзны южн. Батьковничать вор. быть старшим хозяином в доме, вместо отца, управлять всем.

БАТЯЛКА? (батог?) ж. вологодск. жердь, шест; | долговязый человек, долгай, жердяй, верзила, оглобля.

БАТЯН, батьян, бачан, бусел, черногуз, аист.

БАУАДЪЮТАНТ м. малоупотр. офицер, которому поручен надзор за казенными зданиями, мостами и пр.

БАУКАТЬ, см. баю.

БАУЛ м. итал. долгий и облый, округлый, или с горбатой крышкой сундук, особенно дорожный, обитый кожей или окованный; | всякий сундук, укладка, более похожий на чемодан, напр. большой плоский чемодан на крышке возка или кареты, ваш. | Зимний, кругом закрытый возок. | Влад. водовозная бочка. Баулец, баульчик умалит. такой же округлый ларчик для женских работ, рабочка; | растение семейства зонтичных: купырь, морковник, Anthriscus?, дудка, ствольё, постушель? (искажен. пустосель?), вонючка (это Conium?), бугиль (будыль?). Бауловые скобы, для баулов делаемые; баульные, к баулу приделанные. Баульчатый, баулистый, пузатый, горбылястый, горбатый, выпуклый, облый, округлый, бочковатый. Баульник, баульщик м. баульный мастер.

БАУРНИК? м. астрах. жердь, для пригнета камыша или соломы на кровлях; прижимина, притужина, переметина, ветреница.

БАУТ, боут тул. перм. железный болт, напр. у ставней. Иные так произносят слова паук и паут, мизгирь и овод.

БАУТКА ж. прибаутка (баять), прибаска, прибасенка, побаска, побасенка, басловка, иногда подбор пословиц и поговорок, присказка. Всякая баутка в сказке хороша. Баутка со смыслом: Все ли дома по добру? - "Все, слава Богу, только любимый ворон ваш объелся падали". - Да где же он ее нашел? - "Да вороной жеребец пал". - Как так? - "А как усадьба горела, так на нем воду возили, да загнали". - Как усадьба? отчего? - "Да как матушку вашу со светочами хоронили, так невзначай подожгли". Без смысла, набор слов, пустобайки: Пошел я на лыко гору драть, увидал, на утках озеро плавает; вырубил я три палки: костяную, смоляную, да масляную; одну кинул - не докинул; другую кинул - перекинул; третью кинул - не попал; озеро вспорхнуло и полетело, а утки те и остались. Или: Ножки с подходом, ручки с подносом, голова с поклоном, сердце с покором, язык с приговором, и пр. Или: Девицы мои птицы, красны певицы, пирожны мастерицы, горшечны пагубницы; дочери отецки, сестры молодецки, тканье прялье шелковницы, и пр. (свадебн.). Пословица, поговорка, в которой заключается целый рассказ, напр. так-то так, да вон-то как? Здесь игра слов, на частице вон: мужик ладил (делал) борону в избе и, требуя одобрения от жены, повторительно спрашивал: так ли? она отвечала этой поговоркой, мужик принимал вон за указательное и продолжал; но когда он кончил, то увидал, что борона в двери не лезет; "Как же ты, жена, говорила, что так!" - "А я тебе говорила: так-то так, да вон-то как!" Баутчик м. краснобай, говорун, баяльщик, рассказчик.

БАУШКА, см. бабушка, баба. БАУШКА ж. бавушка (бавить), бабушка, балушка, игрушка, всякая вещь для детской забавы. | Арх. селетний морской зверь, прибылой, молодой; он боек, игрив и шаловлив на воде; баушной, баловливый, шаловливый, шальной, взбалмошный.

БАХАЛДА ж. ниж.-мак. (бахорить?) бойкая, крикливая баба.

БАХАРЬ, бахирь, см. бахорить.

БАХАТЬ, бахнуть южн. зап. бить, колотить, стучать, хлопать, стрелять, бацать, ударить; бах! бац, хлоп, бух, стук, бряк, шлеп.

БАХВАЛИТЬ или бахвалиться, хвалиться, хвастаться, самохвальничать. Бахвал м. бахвалка ж. самохвал, хвастун, похвальбишка. Бахвальный человек. Жди, покуда бахвал нахвалится. Бахвальчивый поступок. Бахвальство ср. похвальба, хвастовство, чванство, кичение. Бахвальство не молотьба.

БАХИЛЫ ж. мн. (говорят и одна бахила, как сапог) или бродни; рыбачьи: сапоги с голенищами на помочах, во всю ляжку; | крестьянские: сев. и вост. общая во всей Сибири рабочая обувь; упаки (белой яловой кожи чулки или паголенки, голенища), под чарки, аларчики (коты или кенги), либо пришивные, либо затяжные, для чего по окраине в чарках продевается ремешок; бахилы, кроме этого, подвязываются над лодыжками и под коленками. Бахилами называют всю обувь эту, упаки с чарками; иногда же разумеют и одни упаки, который носят и сверх онуч, под лапти и оборы; или же одни чарки, говоря в этом случае бахилки. | Бахилы твер. калижки, обувь на покойника, холщовые поршни. | Бабьи, женские бахилы, или бахилки, чапчуры, чакчуры, обувь, похожая на полусапожки или коты, но без красной оторочки и с подбоем гвоздей. | Ряз. босовики, род туфлей; | бахоры, лапти без задников и без обор, в которых ходят дома. Местами в Поморье произносят бафилы. Бахильная обувь. Бахильник м. бахильщина ж. собират. бранное как лапотник, кто не щеголяет в сапогах, а всегда, и по праздникам, обувается в бахилы. Бахильщик м. чеботарь, сапожник.

БАХМАРА ж. твер. пск. искажен. бахрома.

БАХМАТ м. стар. татарск. малорослая, крепкая лошаденка; клепер, пони, клячонка, маштак, маштачок. Бахмет, бахметка м. вят. мохнатый, косматый; неуклюжий, неповоротливый.

БАХМУР м. бахмура ж. ниж.-мак. томнота, дурнота, головокружение.

БАХОЛДА об. перм. костр. бахвал, самохвал; | вор. тамб. балаболка, подвеска; | *разиня, растрепа, неопрятный лентяй, разгильдяй.

БАХОРИТЬ новг. вологодск. ниж. вят. болтать, беседовать, разговаривать, гуторить; | говорить лишнее; бахвалить. | В холодочке ладно бахорится, безличн. Бахарь, бахирь м. бахарка (бахурка) ж. бахора, бахоря об. говорун, краснобай, рассказчик, сказочник; | хвастун, бахвал. Бахарь, что сахар: а в подонках пушина. | Заговорщик, знахарь. Бахорь? м. арх. внезапный порыв ветра на суше, жестокий вихрь, налет, бурелом, буран. Бахорливый человек беседливый, приветливый, словоохотный. Бахоры м. мн. вят. берестяные лапти, без обор, босовики для дома, берестяники. См. бакари.

БАХОТНЯ ж. арх.-кем. холщевой раскольничий балахон, летник, белага, холщевик; его носят старцы, скитники.

БАХРОМА, бахромка ж. род тесьмы, плетежка, вязанки с махрами, висячими прядками различного вида. Бахромистый, бахромчатый, с бахромой; бахромный, бахромочный, относящийся к бахромке. Бахромить, щипать, дергать тесьму, край или полоску ткани на бахрому; бахромиться, ошмыгиваться, раздергиваться, высыпаться, растрепываться, обращаться в бахрому. Бахромщик м. бахромщица ж. занимающийся выделкой бахромок. | Растение бахромочник? вшивица, Pedicularis, сокорица, мытник. Бахромыш м. растрепыш. Бахромочная трава, растение Herniaria glabra, кильник, грыжник, остудник.

БАХТА, пахта ж. ошибочно бафта, набивная бязь, обычно мутно-красная, с черными мухами; хлопчатная, грубая среднеазиятская выбойка, которую носят по всей оренбургской и уральской границе. | Тоб. большая фата, покрывало из выбойки, крашенины, нанки. | Арх. гагачий пух, от татарского названия хлопка, хлопчатой бумаги.

БАХТАРМА ж. арх. бухтарма, испод, изнанка, опакуша, ничка, если она махриста или шершава; мездра, изнанка кожи; испод гриба. | Сиб. тонкая верхняя плена бересты, прикладываемая на раны.

БАХТЕРЕЦ м. стар. доспех, заменявший латы или кольчугу; он набирался из продолговатых плоских полуколец и блях, которые нашивались на суконное или бархатное полукафтанье. | Арх. бархатное или плисовое полукафтанье, с борами и с четырьмя дутыми пуговками по косовороту; поддевок.

БАХТУРИТЬ, набивать, наполнять пичкая. Набахтурили ему голову пустяками.

БАХЧА, см. бакча.

БАЦ, звукоподражат. хлоп, бух, щелк, шлеп, ляс, ляп, хвать, стук, бряк; означает удар, звук удара, иногда выстрел. Бацать, бацнуть кого, во что, или без падежа хлопать, бить со стуком; -ся, ударять друг в друга, ударяться, стукаться: козлы бацаются; | упасть, шлепнуться: я бацнулся оземь. Козел-бацун, драчун, забияка, бодливый. Бацина? ж. вологодск. (батик, батог?) ветвь, вица, прут, хворостина. Бацеляга? ж. перм. длинная палка, жердь (см. батялка). Бацур? м. сар. грубый, неотесанный человек, невежа. Бацко? (баско?) нареч. каз.-цыв. хватски, молодецки, славно.

БАЧАН, бусель, черногуз, батян, аист.

БАЧЕГА ж. арх. загородка на скотном выгоне, для мелкого скота. | Пск. толстый обрубок, чурбан? Бачовка? ж. твер. деревянная точеная стопочка, стоячок. Бачина? ж. арх. вологодск. кол, дубина, короткий шест, жердь. Бачедной арх. к бачеге относящийся, отделенный от стада. Бачигать овец, загонять в бачегу.

БАЧЕРНИЧАТЬ? костр. (бочарничать?) пировать, гулять; вят. беспутно мотать, проживать; | вологодск. марать, пачкать, портить. Бачер? м. перм. насмешливо, барин, вельможа.

БАЧИГА, бачина, см. бачега.

БАЧИТЬ (байчить?) ряз. новг. костр. вят. баять, бахорить, бакулить, болтать, говорить; | южн. зап. малорос. (татарск. бакмак?) смотреть, глядеть, видеть и видать; бачиться, видаться взаимно; | безличн. казаться, видеться.

БАЧКА м. бачкя, ряз. кур. тамб. костр. сокращенное батюшка, отец. Бачкины рукавицы. Хорошо тебе, мачка, за бачкой-то жить; пожила бы ты за чужим мужиком, говорит дочь.

БАШ, см. башка.

БАША ж. пск. барашек, бяшка, овца, ягня.

БАШЕННЫЙ, см. башня.

БАШИЛА, башилка? об. шалун, баловник.

БАШКА ж. татарск. вообще, голова. Башка у него с пивной котел. Зашиб башку. Экая глупая, упрямая башка. Башка чиста, так и мошна пуста. Это башка, о человеке, умная голова. | Рыбья голова, и в этом значении голова неупотребительно. Башка икры, астрах. мешок; башка сахару, голова; кокорная башка, комель, корневище, оголовок; башка у кузнечного меха, колода, оголовок, из которого выходит трубка, сопель. Башечная, башковая икра, паюсная, мешковая, мышечная; башковые деньги, поголовные, подушные. Башковатый он человек, влад. сметливый, толковитый, дельный, способный. Чисто татарское баш, голова (башка - иной, другой), употребляют в поговорке менять баш на баш, ухо на ухо, без придачи. Башла или башлава ж. вологодск. свод, баня, глава на строении, на церкви. Башловка ж. у казаков, почетный дар из добычи начальнику или более отличившемуся. Башлык м. перм. сиб. начальник, голова, атаман, особ. рыболовный, неводной, ватажный; | кавк. казач. верхняя шапка от непогоды, вроде кобеняка, видлоги; суконный колпак, с длинными лопастями или ушами, иногда для обмота. | Конская уздечка, недоуздок.

БАШМАК м. татарск. башмаки, выступки, обутки, черевики, калиги, калижки, босовики; известная кожаная (или из ткани на подошве сшитая) обувь на плюсну, состоящая из передка, клюшев, подошвы и иногда каблука, а изнутри из стельки, задников и подкладки. У нас носят обувь эту почти одни женщины, называя ее башмаком, коли она выкачена на подъем или распорота; черевиками или чевериками, при круглом и высоком подъеме; чапчуры или чакчуры еще повыше; а коты, полусапожки с цветною, обычно красною оторочкою вверху; бахилки, грубой работы коты. На голую (босую) ногу всякий башмак впору. По ней барынин башмачок гулял, по щекам. У него нос башмаком. Жена - не башмак (не сапог, не лапоть), с ноги не сымешь (не разуешь, да не кинешь). | Гнездо, наконечник, в виде башмака, глухая трубка под пятку копья у стремени, бушмет; | сиб. ловушка, в виде опрокинутого желоба, с настороженной опадной давягой; ставится большей частью у нор; | деревянный полоз под лемех и сошник, для возки плуга и сохи; | оковка носка сваи; | тормоз, железный желоб (не крюк) на цепи под колесо, для удержания его при спуске повозок; | сиб. конские путы, палка с ременными застежками по концам; | астрах. донск. бирюк, годовалый бычок. | Башмачки, растение Delphinium Consolida; также Calceolaria и Cypripedium, от сходства цветков с обувью; последнее зовут также: адамова голова, кукушкины сапожки, петушки. Башмачничать, шить башмаки; башмачничанье ср. занятие это; башмачник м. башмачница ж. ремесленник, который шьет башмаки; башмачников, башмачницын, ему или ей принадлежащий; башмачничий, относящийся до башмачников; башмачный, относящийся до башмаков или до башмачного мастерства; башмаковый, относящийся до башмака в значении путь, тормоза, не обуви.

БАШМАННИК м. астрах. поперечная вязка на учугах, заколах, забойке; жердинник.

БАШНЯ ж. вежа зап. батура ряз. костер стар. каланча, вышка; высокое, сравнительно с шириною, здание разного вида; колокольни, подзорные и наблюдательные здания, телеграфные, или маяки, особенно же маяки морские обычно строятся башнями; они же части крепостных построек (стар. башта), или ставятся на различных зданиях для украшения и пр. Подзорная башня. Васька-пьяница скочил на тое на башню стрельную, Кирша. Баба едет, хочет башню сбить: воевода глядит, куда башня полетит. Башенный, принадлежащий к башне, к ней относящийся. Башеница ж. растение Turritis; Тurritis glabra, усовная трава, вяжечка.

БАШТАН, см. бакча.

БАЮ или бау, бай, баюшки, припев для усыпления, укачивания ребенка; пора тебе баюшки, иди баиньки, бай-бай, ступай спать. Баюшки баю, колотушек надаю. Баюкать кого, пестовать, баукать, убаюкивать, припевая качать, укачивать, усыплять; баюкаться с кем, возиться, нянчиться усыпляя. Ладно баюкаешь, да сон не берет. Нянька выбаюкала себе платок. Добаюкалась-таки, что уснул. Забаюкай его. Набаюкалась до устали. Отбаюкавшись, иди ужинать. Побаюкай его еще, а ты подбаюкивай, прибаюкивай, припевай. Пробаюкала всю ночь, руку отбаюкала, откачала. Разбаюкалась на весь дом, распелась. Баюканье ср. укачивание, усыпление ребенка припевом. Баюкала об. баюкальщик м. баюкальщица, баукалка ж. пестун, нянька, припевала. Баюкалка ж. зыбка, люлька, качалка, колыбель, колыска. Байка ж. колыбельная песенка, припев для усыпления дитяти; | вологодск. баюкалка, колыбелька. | В значении говор, побаска и дудочка, см. баить; ткань, см. байка.

БАЯТЬ, см. баить.

БАЯЧИТЬСЯ? безличн. собираться тучам, к дождю; болоснить, замолаживать, пасмурнеть, хмуриться.

БГАТЬ южн. зап. гнуть, сгибать; мять, комкать. Бгать одежу в скрыню. Помози Божья Мати наш коровай бгати! свадебная песня. Все собгал в кучу. Бгаться, тискаться, продираться в тесноте. Вобгался, втеснился.

БДЕТЬ, не спать, не дремать; быть в яви, наяву, не во сне; бодрствовать, не смыкать глаз; сев. жить (у вас живут, у вас не повалились? т. е. не спят еще? арх.); | блюсти, надзирать, смотреть неусыпно. Бдеющий или бдющий мужик пск. (вместо бдящий), бдительный, старательный, рачительный, ретивый, усердный к работе. Бдение ср. бодрствование, провождение времени без сна; попечение, рачение, заботливость: всенощное бдение, церковная служба, в которой вечерня соединяется с утреней. Бдительный, стрегущий, чуткий, бодрствующий, неусыпный, заботливый, блюстительный, внимательный, усердный; бдительность ж. свойство или качество это: бдитель м. бдительница ж. наблюдатель, попечитель, рачитель, блюститель.

БЕАТИФИКАЦИЯ ж. лат. в римской церкви обряд признания усопшего богоугодным, блаженным, местным святым. Канонизация, приобщение к лику святых вообще.

БЕБЕНЬ м. кузов? набитый мешок? Стоит рассоха, на рассохе бебень, на бебене махало, на махале зевало, на зевале чихало, на чихале мигало, на мигале остров, в острову звери; человек. Бебехи м. мн. южн. животы, черева, кишки. Бебеня ж. влад. род кулаги, заварихи, саламаты.

БЕГ, бек, бий м. употр. в сопредельных с Азиею областях наших, где есть турецкие или татарские племена: старшина, начальник, голова, родоначальник; почетный, по роду или богатству, обыватель. Киргизские султаны, старшины и бии. Горские князьки и беки.

БЕГАТЬ, бегивать, бежать, бегчи, сев. бечи, урал.-казач. бегти, тамб. бечь, подвигаться ускоренным шагом, учащенною перестановкою ног; | быстро переноситься с одного места на другое; удаляться, приближаться; | уходить, отлучаться и скрываться самовольно. Между бегать и бежать вообще та же разница, как между ходить и идти или пойти, между летать и лететь, ездить и ехать; но в значении самовольной отлучки, бежать выражает однократное исполнение, а бегать многократное и былое. Он без толку бегает взад и вперед. Он бегает резвее моего. Курицы бегают по двору. Мы с ним бегивали на бегу, гонялись на лошадях. Надо скорее бежать за барином. Не беги вперед. Говори: ладно; беги, да падай; не спорь, а делай. Конь бежит, земля дрожит. Расшива бежит во весь подъем паруса. Бежать и бегать на парусах, употребляется у промышленников; на флоте говорят ходить, идти. Незримо бежит земля. Этот мужик бегал и прежде, да видно опять хочет бежать, все продает. Давай бежать навыпередки, взапуски. Время бежит как вода. Бегут годы за годами; за ними бежать, не убегаться. Задумал бежать, так нечего (не) лежать. Бежать, так не стоять. Стой, не бежи: укажи рубежи. Стой, не беги, подай мои пироги. Доброго не бегай, а худого не делай. Одно дело делай, а другого не бегай. Дела не делаешь, а от дела не бегаешь, или: не делай, не бегай. Хорошее (слово) лежит, а худое бежит. Скоро бегут, так задних не ждут. Который конь скоро бежит, тот доле стоит. Сколько ни бежать, а не миновать отдыхать. Стоять вместе, а бежать врознь. Добрая слава лежит, а худая бежит. Милого жаль, а от постылого прочь бы бежал. | Краски эти бегут, линяют; Узор на ситце сбежал, побежит в первой стирке. | В Сиб., на Дону, Урале, бегать и бежать значит также ехать шибко, верхом или упряжью. Почта бежит; суд бежит; надо бегчи в город, т. е. ехать верхом или упряжью. Я бежал без оглядки, бежал что есть духу, изо всей силы, во всю мочь. | Бегать кого, убегать, избегать, не желать видеть. Дурного примера бегай, удаляйся, избегай. Бегаться, переганиваться, бежать взапуски, навыпередки, навыбег; | о животных: быть в поре, в течке, роститься. | Безлично: Идите играть, побегайте, - "что-то не бегается", нет мочи, охоты. Взбеги на холм. Вбежал в избу и опять выбежал, добежал до угла и забегал взад и вперед. Этого не избежать. Набегался, что ли? Нисбежал с горы. Обеги вокруг. Отбежал и упал. Побегал бы по двору. Побеги под навес. К нам перебежал турок. Я прибежал первый. Кто пробежал мимо окон? Все разбежались. Народ сбежался. Собака сбежала. Убеги домой. Беганье и бежание ср. действие бегающего и бегущего; первое означает ускоренное движение в неопределительном или различных направлениях; второе в одном известном направлении. Бег м. беганье, бежание и бегство; ускоренное движение человека или животного на своих ногах; | быстрое движение всякого предмета вообще. | Конское ристалище, расчищенное и устроенное для бега на лошадях место, поприще для состязания в быстроте лошадей; | само зрелище это, особенно если речь идет о рысаках либо иноходцах, иначе называется оно скачкой. На бегу, бежа, бегучи; | на поприще, на зрелище конского бега. Быть в бегах, воротиться из бегов, быть в самовольной отлучке, уйти произвольно со службы либо с места жительства; воротиться из отлучки этой. Бежка не хвалят, а с ним хорошо. Бег не честен, да здоров. Не красен бег, да здоров, относится до бегства от драки, либо с поля сражения. Бегом, бежком, бежма, бежью, вбежки, более употребимо о человеке: скорее чем шагом, бежа, бегая, бегучи. Беги бегом. Бежма побежал. Бежью скорее догонишь. Бегушком, бегом, особенно о детях. Не хвались (не кори) барин хлебом; а слуга бегом; не попрекай, один милостями своими, другой послугами. Не грози боярин холопу хлебом; а холоп боярину бегом. Бежок умалит. бег. Бежок и нечестен, да здоров. Кто (т. е. иной, многие) бежка не хвалит, а бежок хорош. | Пск. побежка, образ или вид бега лошади; | небольшое расстояние, конец, перегон, сколько можно перебежать в один дух, пеши либо верхом; | человек удаляющийся от драки, шума, ссор, споров. Беги мн. волжск., по-морскому: тали; лопарь (снасть, веревка), продетый в блоки; тяга. Закладывай беги, вручную не подымешь. Бегство ср. поспешное удаление; торопливый, чем-либо вынужденный уход, особенно от неприятеля либо иного бедствия. Бегствовать церк. уходить, бежать, убегать; устраняться. Бегавить? арх. бежать взапуски, навыпередки; опереживать других, особенно на воде. Беглый, тайно ушедший, бежавший, самовольно ушедший куда и скрывающийся. Беглому одна дорога, а погонщикам сто. | Быстрый, скорый; поверхностный; непостоянный. Беглый шаг, бег, движение бегом. Беглый огонь, воен. стрельба без команды, как кто успеет зарядить; противопол. пальба залпами, по команде. Беглый взгляд; беглый очерк; беглый умалит. Удалую ставь, а беглую не забывай; в денежных играх, беглая, чередная; удалая, особая ставка. Беглая грамота стар., вид, данный на преследование и поимку беглых крестьян. Бежное крыло невода сев., ходовое; мертвое или бережное примыкает к берегу, а бежное, завозное или ходовое заносится в глубь. Бегловатый, применяя слово это к уму, очерку, описанию: слишком беглый, легкий, поверхностный. Бежь ж. бег, движение бежью, бегом; | стар. беглый народ, бродяги; | сев. побежка лошади, аллюр. Неказиста кляча, да бежь хороша. Бегитка ж. пск. то же, бежь, побежка, походка, способ или образ бега. Беглость ж. быстрота, живость. Беглец м. беглянка ж., бегленица ж., моск., бегляна, беглуша об. влад. вообще, кто бежал, ушел или скрылся; кто обратился в бегство, напр. с поля сражения, или бежал с места жительства, службы; первого называют бродягой, второго дезертиром, арх. бежник. Пошла погонная на Вязьму, а беглец на Клязьму. Беглецов, беглянкин, беглушин, принадлежащий беглому. Беговой, относящийся до бега; беговой конь, рысак или иноходец; беговые дрожки, маленькие и легонькие, без рессор и без крыльев. Беготя ж. частое и суетливое беганье взад и вперед; суета, суматоха; толкотня, топотня. Бегун м. стар. беглец, беглый; | ныне: прыткий на ногах, скороход, мастер бегать. Нерехотские бегуны, прозвище; нерехотцы ходят с безменом по селам, закупая пряжу. | Один из самых дурных, извращенных толков раскольников беспоповщины (яросл. влад.): бегуны, не подчиняются никакому гражданскому порядку, не признают никаких властей; для них царство антихриста настало; они бродяжат весь век, должны умереть в безвестности, на чужбине, и быть тайно зарыты, чтобы не попасть ни в какие росписи. Для этого они делятся на странников и странноприимных, поочередно; перед смертью, или даже умерши, бегуны пропадают без вести. | Лошадь рысак или иноходец. | Ниж. челнок, ткацкий челн. | Курант, каменный пест, которым растирают краски на плите; | растирочный вал на пороховой мельнице; | мельничное русло, проток между двойным рядом шпунтовых свай или досок; | в потешных огнях: фарсовое колесо, лежачее огненное колесо. Бегунок, бегунец, бегун, более употребляется говоря о лошади; | бегунец стар. отвес или указатель на угломере, квадранте. Бегунка, болезнь, близкая к падучей, пляска Св. Вита, Chorea. Бежкий, бежкой, бегучий, бегающий; способный к бегу. Бегучая лошадь; бегучее время, скоропреходящее. Бегучий такелаж, морск. белые, несмоленые снаружи снасти, бывающие в частом движении, в передержке. Бегучий иногда означает легкоплавкий, расплавляющийся на малом огне; также линючий, легко и скоро выцветающий. Бежкой песок, рыхлый, сыпучий. Бежкость, бегучесть ж. свойство бегучего. Бежня ж. арх. деревянный кружок в четверть поперечника, которым играют в бежни: каждый мечет покатом и догоняет свою бежню; кто дальше закатит ее и прежде всех подхватит, тот выиграл. Бегомер м. одометр, путемер, снаряд для измерения скорости движения, особ. при езде. Бегомерный, к нему относящийся. Беглопоповщина ж. собират. множество раскольничьих толков, признающих священство условно и принимающих только переправляемых ими беглых или расстриженных попов; на деле то же, что и вообще поповщина. Беглопоповщинский, относящийся до этих толков. См. беспоповщина.

БЕГЕМОТ м. большое, неуклюжее животное, гиппопотам, Hippopotamus amphibius, живущее в болотах жарких стран; болотная корова.

БЕГИН-РЕЙ морск. нижний рей (поперечное дерево) задней (третьей), меньшой мачты, бизань-мачты; на нем нет своего паруса, как на грот- и фок-рее, а к нему только притягиваются шкотами нижние углы паруса второго яруса, марселя (на бизань-мачте крюсель). Бегин-брасы, бегин-топенанты и пр. см. брасы, топенанты. Для означения вооружения и оснастки одной из мачт, перед названием вещи ставится название мачты: грот, фок, бизань; но вместо бизань, в иных случаях говорят бегин; для продолжения мачт, второго и третьего колена их, грот остается неизменным, фок изменяется в фор, а бизань и бегин в крюйс; см. бизань.

БЕДА ж. или бедство, бедствие ср. бедень ж. вят. несчастный случай, несчастие; происшествие, приключение злыдарное, гибельное, несущее вред, убыток, горе. Бедишка, бедушка, бедушечка умалит. Придет (пойдет) беда, растворяй ворота. Не беда, что во ржи лебеда; а беды, как ни ржи, ни лебеды. Бедень сбоднула. Бедствие более относится к известному случаю; неурожай, повальные боли, бури, наводнения, бедствия. Беда, как кричит; беда, как умен, весьма, очень, больно, как в этом же значении говорится: страшно, ужасно. В олон. говорят даже: бедна-беда, народу была бедна-беда. | Беда, брыкушка, одноколка, двуколка; кабриолет. Над кем беда не рассыпалася. Лиха беда полы шинели завернуть, а там пошел, солдатск. Где беда ни шаталась, а к нам пришатилась. Где беда ни была, а к нам пришла. От беды не уйти. Коли быть беде, то не минуешь. Эта беда не беда, только б больше не была. Не ищи беды: беда сама тебя сыщет. У кого детки, у того и бедки. Беда не живет одна. Беда на беду. Беда на смычке ходит, одна за другою. Беда поездом (гнездом) ходит. Беда бедой беду затыкает. Беда идет, беду везет, третья погоняет. Беда по беде, как по нитке, идет. Не беда (незаботно) чужих детей учить, нероженых, нехоженых. Беда голова (помыслы), а язык победнее. Беда бедой помыкает. Беда беду так и гонит. Беда на беде, бедой погоняет: беду родит, бедою сгубит, бедой поминает. Так по бедам и ходит. Беда на беду наскочила. Беда семь бед приводит (высиживает). Лиха беда беде придти, а победки (пабедки) с ног собьют. Беда беду родит, бедой погоняет. Дома ль хозяин? беда пришла. Беда беду накликает. Беды вереницами ходят. Беда не ходит одна. Беда с победушками. Беда на беду идет. Беда беду вабит. Беда ум нашла (родит). При счастье бранятся, при беде мирятся. Беда смиряет человека, а неправда людская губит. Сбыл беду, что соседову жену. Берегись бед, пока их нет. Муж в бедах, а жена в гостях. Вода прошла, и беда прошла. Нe хмель беда, похмелье. Всегда жди беды от большой воды. Огонь беда, и вода беда; а без огня и воды - и пуще беды. Жениться беда, не жениться беда; третья беда - не дадут за меня. Семь бед - один ответ. Беда глупости сосед. Беда без ума. Сухая беда, удавленник. Лучше хлеб с водою, чем пирог с бедою. Кругом вода, а в середине беда, о Себеже и Каменце. Та не беда, что по карманам пошла. Та не беда, что на деньгу пошла, где можно откупиться. Кабак не беда, да выходя, не вались; не упивайся. Где беда, там и Бог (и Никола). Бедить перм., бедчить вологодск. принять кому беду, вред; губить, портить. Набери ладом ягод, а не беди в саду. Медведь набедил. Бедовый, бедственный, несущий за собою беду, бедствие; опасный, гибельный. Бедовый человек, неуживчивый, беспокойный, вздорный; | смелый, отважный. В добре советно, а бедовно, не любовно. Бедственность, свойство, состояние бедственного. Бедоватый, бедственный, в меньшей степени. Бедовать или бедствовать, быть в бедственном, злосчастном или опасном положении; до крайности нуждаться в чем; погибать. Кто беды не бедовал. Бедоваться безличн. С молитвой легче бедуется. Бедование, бедствование ср. состояние бедующего. Взбедоваться на что, всплакаться. Вбедоваться, обтерпеться. Выбедовал, перетерпел или добился чего. Добедовали до нельзя. Забедуем опять. Избедовался, извелся бедуя. Что ты набедил? набедокурил. Набедовались мы досыта, насилу отбедовали. Победовали, довольно. Пробедовали, перебедовали зиму. Прибедилась беда, приключилась. Ну что разбедовался, расплакался. Одну беду сбедуешь, а всех бед не перебедуешь. Бедовик м бедоноша об. кто век ходит по бедам, арх. беданюха, горюн, горемыка, кому ничего не удается, кто всегда бедует и не может выбиться из бед и нищеты. Бедовник на горе уродился. Бедосирый, бедующий и всеми покинутый; одинокий в нужде, в беде. Бедовить арх., бедокурить, шалить, проказить, прокудить, бедить, кутить, на свою или на чужую голову. Бедокур м. бедокурка ж. кто бедокурит, кто шалостями, проказами или ослушанием причиняет вред. Бедокурный, о живом, наделавший бед, набедокуривший. Бедолаха, бедняга (Наумов). Бедоносный, наносящий беду или беды, бедовой, бедственный, говорят о неживом. Бедун м. бедунья ж. бедокур, бедовый человек, приносящий беду; кто несчастлив; также у кого глаз не хорош и пр. Бедоглазый, бедоокий, сглазчивый, у кого, по народному поверью, глаз не хорош, кто вредит всему, на что ни взглянет, кто прекосит, призорит, портит. Бедующий, бедовый. Это беда бедующая; олон. беда бедная.

БЕДНЫЙ, убогий, неимущий, скудный, недостаточный, нужный, т. е. нуждающийся; о человеке, небогатый, у кого нет достатка, имущества, средств для жизни; о предмете, недостаточный: бедное дерево, у которого мало листвы или плодов; бедный урожай, мало приносящий; бедное воображение, скудное способностью вымышлять и изображать. В народе, бедный или победный иногда значит бедующий, бедствующий; вообще же, несчастный, бедный счастием, долей, достойный сожаления, возбуждающий сострадание. Она, бедненькая, и не знает, что мать умерла. Беднее всех бед, как денег нет. Бедному везде бедно. Бедно живет, да по-божьи. Что беднее, то щедрее. Бедность плачет, богатство скачет. Скуден да нужен человек, а беден бес. И бедный украдет, да его Бог прощает. Богатый бедному не брат. Богатый бедного не кормит, а все сыты бывают. Бедный по чужому тужит: заботится или завидует, а своего нет. Никто того не ведает, как (где) бедный обедает. Убыль его (бедняка) никому не бедна (не горька, не обидна). Бедно нареч. пск. арх. сиб. досадно, обидно, больно, горько, забедно, прискорбно. Бедно пало арх., забедно сиб., забеду стало стар. беда сталась. Бедноватый, не очень, не крайне бедный, но нуждающийся. Бедность ж. состояние бедного; недостаточность, неимущество, убожество, скудость, нищета, голь, нагота. | Арх. досада, обида, огорчение, неудача. Бедность всего хуже. Бедность не стыд, или не порок. Бедность не порок, а несчастье. Беднеть, становиться бедным, приходить в бедность, лишаться обилия, достатка. Беднить кого, зорить, разорять, лишать достатка, не допускать до благосостояния. Нас беднят падежи, нельзя и скота держать. Беднить на кого, плакаться, жаловаться. Бедниться, бедняться арх. бедноваться арх. прикидываться бедным, прибедниться, преувеличивать нужду, нищету свою, скупясь отдать что, или выпрашивая. Так прибеднился, что всех разжалобил. Бедник м. церк. увечный, калека. Бедняк, бедныш м. бедняга, бедняжка, беданюха об. бедный, неимущий человек, убогий, без достатка; | несчастный, страдающий, обиженный, достойный сожаления и помощи. Куда иного конь везет, туда бедняжку Бог несет. Беднота ж. бедность. | Народ беднота, бедняки. Бедновать, жить в бедности, нуждаться, скудаться, обмогаться; бедноваться арх. бедниться, выпрашивать прибеднясь; | пск. беднить на что, на кого, плакаться, жаловаться. Бедяшить (бидяшить) или -ся арх. скитаться без приюта, ходить по миру, кормиться в людях. Бедяшной, бедяш м. бедяша, бедяга об. бедняк, нищий, скиталец, бездомок. Бедяшно жить молодой вдове. Вдовица бедяга. Бедожной, бедожник м. арх. раненый, увечный, изуродованный; калека.

БЕДРА ж. бедро ср. верхняя половина всей ноги или нижней конечности; часть от таза до колена; лядвея, ляжка. Бедровая или бедренная кость, бедерный мосол, длиннее и толще всех костей; она вставлена головкою коленчатого вертлюга в глубокую лунку таза, а желобчатым мослаком нижнего конца стыкается в колене с большою берцовою костью; | иногда бедром зовут одну только верхнюю половину его, окорок, часть пониже чресл или поясницы. Быть было беде, да случились деньги при бедре. Как деньги при бедре, так помогут при беде. На бедра пал, на ноги, разбит параличом. Бедряный, бедерный. Бедристый, бедерчатый, у кого большие или сильные лядвеи, бедра. Кто голенаст, а кто бедерчат. Бедренник, набедренник. Бедренец, растение Pimpinella Saxifraga, дрибчастое зелье, и | Potentilla anserina, гусиная травка, гусеница, гусячьи лапки, колечки, столистник. Бедряна, дерево Суdonia vulgaris, айва, квит, пигва, гунна, гутей. Бедрить пенз. валиться на бок, налегать боком, наваливаться на одно бедро; лошадь бедрит в сохе. Сбердить, или сбедрить, отступиться, спятиться, двоякого производства: бердить, откачиваться взад, как ткацкое бердо; а бедрить, уклоняться боком. Бедрец м. астрах. родовое название бедерчатых земляных мышей.

БЕЗ, безо предлог, управляющий родительным падежом и означающий: отсутствие, недостаток; слитно не изменяется в окончании, не требует падежа и выражает то же, что союз не: он один только слитно с глаголами; не обращает их в окончательные: прославлю, расславлю, будущее время, бесславлю, настоящее. Без денег (или без снасти), что без рук. Этот друг и сам без рук. Семь без четырех, да три улетело. Отойди, и без тебя тошно. Без чего нельзя, на то согласны. В народе употреб. иногда вместо: ни же без, ни даже без: заплатил долг сполна, без единые денежки, т. е. не оставив за собой ни денежки. Почти одна четверть слов на букву б образованы с предлогом без; слитно он принимает впереди себя предлог за (забезумствовать), на (набезумничать), о (обезуметь), по (побезумничать), про (пробезумничать), раз (разбезумничаться). Не без того или не без чего, небезчего, в виде наречия да, так, конечно, есть это, есть тот грех, правда, надо признаться. БЕЗ МАЛА нареч. около, почти, почитай, близко, невступно, чуть не, едва не так, не столько. Без мала сто рублей убытка. Без мала сутки дожидался. Без мала убил было его. БЕЗ ПАНЦИРЯ, беспанциря нареч. кур. очертя голову, зря, на мах, на авось, отчаянно.

БЕЗ-СОЛИ-СОЛЬ, игра: садятся по двое, зажмурясь, наземь, другие через них прыгают, а они ловят.

БЕЗА ж. орл. куст или деревцо Syringa vulgaris, сирень, синель.

БЕЗАГЕНТНЫЙ делец; - общество.

БЕЗАДВОКАТНЫЙ подсудимый; - суд.

БЕЗАДРЕСНОЕ письмо нашлось в почтовом ящике.

БЕЗАДЪЮНКТНАЯ кафедра. Безадъютантный генерал.

БЕЗАКАФИСТНЫЙ молебен.

БЕЗАКЦИЗНЫЙ привоз этого товара разрешен.

БЕЗАЛАБЕРНЫЙ, безалаборный, бестолковый, беспорядочный, неурядливый, взбалмошный, сбреховатый, неразумный, шальной; безалаберность, безалаборность ж. бестолковость; безалаборщина ж. бестолочь. Безалаборить, сумасбродить, распоряжаться без толку; безалаборничать, то же, но длительнее; всегда или долго безалаборить.

БЕЗАЛТЫННЫЙ голыш.

БЕЗАМАНАТНОЕ подданство.

БЕЗАМБАРНЫЙ двор, - хозяин.

БЕЗАМБРАЗУРНЫЙ бруствер, для пальбы через банк.

БЕЗАМУНИЧНЫЙ солдат - не воин.

БЕЗАПЕЛЛЯЦИОННЫЙ суд, не допускающий взноса дела.

БЕЗАРМАТУРНЫЙ герб.

БЕЗАРМЯЧНЫЙ ямщик, безармячник, бескафтанник.

БЕЗАРОМАТНЫЙ цветок, непахучий.

БЕЗАТАМАННАЯ артель, что сноп без связла.

БЕЗАТМОСФЕРНАЯ луна.

БЕЗАТТЕСТАТНЫЙ чиновник.

БЕЗБАРЫШНЫЙ, безвыгодный, бесприбыльный, некорыстный.

БЕЗБАТЕШНЫЙ, безбрачно рожденный; безбатьковье, безбатьковщина, то же, как состояние или | как личность; | пск. самовольство, своеволие детей, ослушание отцу-матери; неслух, своевольник; | ребенок, брошенный без надзора.

БЕЗБЕДНЫЙ, без бед, или | без бедности. Жизнь его спокойна и безбедна, безбедственна, он не знал бед. Дальнее плавание не безбедное дело, оно может быть бедственно, не безбедовно. | Жизнь безбедная, не бедная, с достатком, зажиточная. Безбедность, безбедица ж. пск. безбедина, зажиточность, достаточность, довольство, избыток.

БЕЗБЛАГОДАТНАЯ сила хила.

БЕЗБОЖИЕ ср. воображаемое состояние кого или чего при отсутствии Бога, божества; | отрицание бытия Божия, полное безверие; | непризнавание воплощения Господня. Безбожник м. безбожница ж. неверующий в Бога, отрицающий бытие Его; | беззаконник, нечестивец, не знающий страха Божия, живущий заведомо во зле, во грехах. Безбожный человек, бессовестный, нечестивый, злодейный, беззаконный. Безбожничать, жить безбожно, беззаконно, нечестиво, вопреки божеским законам; кощунствовать, богохульничать. Безбожничанье ср. поступки, дела или речи этого рода. Безбожить кого, лишать Бога, веры в Него, отымать веру; делать безбожным; безбожеть, лишаться веры, становиться, по делам своим, нечестивым; лишаться кумиров, истуканов своих. Самоеды обезбожели: своих божков лишились, нашего Бога принять не умеют.

БЕЗБОКИЙ у кого или чего бока впалые, или нет одного бока; однобокий, кривобокий. Безбокая лошадь. Безбокий ящик.

БЕЗБОЛИЕ ср. отсутствие боли; безбольный, неболящий, не производящий боли; безболезненный, не производящий болезни; неболеющий, здоровый. Безболезненность ж. состояние безболезненного, здорового; здоровье, здоровость.

БЕЗБОРОДЫЙ, не имеющий бороды; безбородка об. кто или что без бороды, без бородки. Ключ, перо безбородка.

БЕЗБОЯЗНЫЙ, безбоязненный, бесстрашный, неустрашимый, отважный, решительный; | безопасный, неугрожающий, не внушающий опасения. Иди смело, это дело безбоязное. Безбоязненность, безбоязнь ж. отважность, неустрашимость.

БЕЗБРАННЫЙ, бывающий без ссоры, брани, драки, войны; мирный, кроткий, безмятежный, тихий.

БЕЗБРАЧНЫЙ быт или жизнь, безбрачие ср. безбрачность ж. быт холостой, одинокий, бессемейный; состояние незамужнее, неженатое. | Сожитие без законного брака, без повенчания. Окончание -ие, более указывает на состояние; -ность, на качество.

БЕЗБРОВЫЙ, у кого нет бровей, или они очень жидки.

БЕЗБРЮХИЙ, у кого живот мал, плоский или впалый.

БЕЗБУРНАЯ пристань; - жизнь, безмятежная, спокойная. Безбурность иных полос океана известна плавателям.

БЕЗВЕДОМЫЙ, неведомый, неизвестный, скрытный или случайно не дошедший до чьего сведения. Не люблю я безведомых отлучек прислуги.

БЕЗВЕДРИЕ ср. безведреница ж. непогода, непогодь, ненастье; пасмурная, ветреная и дождливая погода. Безведреное лето.

БЕЗВЕРИЕ или безверство ср. отсутствие в человеке веры, исповедания; недостаток душевного убеждения в святых и вечных истинах. Безверный, принадлежащий к безверию, держащийся его. Безвер м. безверщина ж. собират. человек, у которого нет веры, который все отрицает. Безверствовать, быть без веры, не признавать истин веры.

БЕЗВЕРСТЫЙ или безверстный, не обставленный верстовыми столбами. Ехать безверстною дорогою скучновато.

БЕЗВЕРХИЙ дом. Безверховая шуба. Безвершинный дуб. Безверховное управление. Безвершить деревья.

БЕЗВЕСЕЛЬНЫЙ челн.

БЕЗВЕСТИЕ ср. неимение вестей, известия о чем; безызвестие. Безвестный, скрытый, неизвестный, безызвестный, неведомый, незнаемый, о чем или о ком нет вестей, сведений, известий. Муж ее в безвестной отлучке. Это безвестное дело. Безвестность, ж. состояние безвестного.

БЕЗВЕТРИЕ ср. или безветрица ж. отсутствие ветра, тишина, тишь, затишь, морск. штиль. Безветренный, тихий, затишный. Безветренный день; безетренное место. Безветренность ж. состояние безветрия, затиши. Безветрильный, беспарусный. Безветрить кого (обезветрить) лишать ветра; безветреть, лишаться ветра; безличн. о погоде: делаться затиши.

БЕЗВЕЧЬЕ, увечье, калечество; болезненное состояние, от недугов или от каких насилий, делающее человека неспособным к работе. Безвечный, увечный, калека, расслабленный. Безвечить кого, увечить, быть причиною увечья, калечества или смерти чьей; | *удручать, обременять не по силам; безвечиться, безвечить себя, или | быть кем или чем обезвечену.

БЕЗВЕЩЕСТВЕННЫЙ, невещественный, бестелесный, бесплотный, не принадлежащий вещественному миру; существенный, сущный, либо духовный. Безвещественность ж. состояние всего невещественного.

БЕЗВИДНЫЙ, невидный, неказистый, невзрачный. Безвидность товара незаманчива.

БЕЗВИННЫЙ, безвиновный, невинный, невиновный, неповинный, непричинный, непричастный вине, не виноватый в чем; | в высш. знач. безвиновный получает смысл обратный: беспричинный, безначальный, самобытный, источник всякого бытия, начало жизни. Безвинность, безвиновность ж. состояние по значению прилаг. Безвинно наказан, напрасно, понапрасну, без вины и причины.

БЕЗВКЛАДНЫЙ, не положивший вклада, вноса. Мы принимаем и безвкладных монахов; мы принимаем их безвкладно.

БЕЗВКУСИЕ ср. отсутствие, недостаток чувства вещественного или изящного вкуса в человеке или в вещи; безвкусица ж. невкусное блюдо или некрасивая, неизящная вещь; смесь и пестрота. Безвкусный, о пище: невкусный, неприятный на вкус; о вещи: сделанный некрасиво, неизящно. Безвкусность ж. состояние, свойство это, более о вкусе пищи.

БЕЗВЛАЖНЫЙ, не влажный, не сырой, не волглый, не мокрый, сухой. Безвлажность, сухость.

БЕЗВЛАСТИЕ ср. недостаток, отсутствие власти. Безвластный, бессильный; | безначальственный. Безвластность ж. состояние безвластного, лишенного власти. Безвластить кого, лишать силы, власти. Общее неуважение безвластит начальника. Смуты обезвластили князя.

БЕЗВЛАСЫЙ, безволосый.

БЕЗВОДНЫЙ, о местности: бедный водою, маловодный, или вовсе лишенный воды; о времени: сухменный, сухой; о химич. составе тел: не содержащий вовсе воды, ни даже в сокрытом, сухом виде. Безводность ж. быт, состояние безводного; безводье ср. безводица ж. недостаток вод, рек, озер, источников; оскудение водою; бездождица, сушь, сухмень, засуха. Одолели нас в степях бескормица и безводица.

БЕЗВОЗБРАННЫЙ, невозбраняемый, беспрепятственный, дозволенный, разрешенный, допускаемый. Безвозбранность ж. беспрепятственность, отсутствие запрета, помех, затруднений.

БЕЗВОЗВРАТНЫЙ, бесповоротный, безобратный, невозвратимый, не могущий быть обращен, возвращен, утраченный навсегда. Безвозвратность ж. состояние по значению прилаг., невозвратимость, невозможность возврата. Безворотяты нареч. арх. бесповоротно, без отдачи. Дай взаймы безворотяты.

БЕЗВОЗДУШНОСТЬ ж. отсутствие воздуха.

БЕЗВОЗДУШНЫЙ, не содержащий в себе воздуха. Безвоздушное пространство, пустопорожнее, в котором нет вовсе воздуха.

БЕЗВОЗМЕЗДНЫЙ, безмездный, без всякой мзды, награды, платы; даровой, дарственный; неоплатный; бескорыстный, ничем не вознаграждаемый. Безвозмездность, безмездность ж. безмездие ср. состояние дела, труда, поступка, не получившего никакой платы, вознаграждения.

БЕЗВОЗРАСТНЫЙ, не достигший полного возраста, малолетный, несовершеннолетний, неполнолетний.

БЕЗВОИНСТВЕННЫЙ, не имущий воинства, воинской силы, рати; безвоинственный, миролюбный, не любящий брани; беззащитный; робкий.

БЕЗВОЛИТЬ кого, лишать воли, свободы действия. Нищета безволит. Бары нас обезволили. Безволье ср. неволя, бездействие по бессилию. Мы люди безвольные, подневольные. Безвольный, что бездольный. Болезнь, дело безвольное. | Слабый, шаткий, несамостоятельный, бесхарактерный.

БЕЗВОЛНЕННЫЙ, сущий без волнения, не подверженный волнению; | *тихий, спокойный, безмятежный, кроткий.

БЕЗВОЛОКИТНЫЙ, непроволакиваемый, не откладываемый вдаль; немедленный, скорый, спешный, незадерживаемый.

БЕЗВОЛОСЫЙ, лысый, плешивый, голый, гладкий. Безволосье ср. или безволосица ж. недостаток, отсутствие волос, лысота, лысость, плешивость. Безволосить кого (обезволосить), лишать волос, делать плешивым.

БЕЗВОННЫЙ, в чем нет никакого духа, вони, запаха; невонючий, недушистый; неухающий, безароматный.

БЕЗВОРОТНЫЙ двор.

БЕЗВОРСОЕ сукно, заношенное.

БЕЗВОТЧИННЫЙ дворянин, безвотчинник, беспоместный.

БЕЗВРЕДНЫЙ, невредящий, не наносящий вреда, зла, порчи, убытка. Безвредность ж. состояние, свойство безвредного.

БЕЗВРЕМЕННЫЙ, несвоевременный, не в свою пору делаемый или случающийся; некстати, не в пору, не к нужде, не так или неладно происходящий; нежеланный, неприязненный; несчастливый, бедственный. Безвременность ж. неуместность чего, по времени или по делу. Безвременье ср. безвременница ж. непогода, ненастье; | невзгодье, несгода, бедовое время, случай, злыдни; беда, несчастье, горе, неудача. Время красит, безвременье старит. Было время, осталось одно безвременье. Безвременье придет - все добро как мылом возьмет. Безвременьеце пришло тяжкое. В те поры холопу время, когда господину безвременье. Не радуйся чужому безвременью, сам под Богом ходишь. Старина спорина, новизна безвременщина. Безвременник м. безвременница ж. бедовик, несчастливец, которому ни в чем нет счастья. | Безвременница растение Colchicum autumnale, осенница, зимовик. Безвременничать, безвременствовать, жить в невзгодье, в безвременье.

БЕЗВЫВОДНЫЙ, безвыводной, постоянно где пребывающий, невыводимый, неусылаемый. У нас безвыводный постой. Безвыводная невеста, взятая без уплаты за нее вывода, выводного, выводных денег. У нас господа отдают девок безвыводно.

БЕЗВЫГОДНЫЙ, не дающий выгоды, пользы, мзды, барыша; бесприбыльный, безбарышный, некорыстный. Безвыгодность ж. отсутствие выгоды, барыша. Безвыгодник, безвыгодница, бесплодная скотина, птица и пр.

БЕЗВЫГРЕБНЫЙ, что не выгребается, остается всегда в засыпке. У лошадей корм безвыгребный, овес лежит безвыгребно.

БЕЗВЫЕЗДНЫЙ, никогда не уезжающий, постоянно где пребывающий. Это безвыездный гость наш; он тут безвыездно.

БЕЗВЫРУЧНЫЙ, не дающий выручки, дохода, барыша; о долге: безнадежный. Попал в безвыручную кабалу.

БЕЗВЫТНЫЙ мужик, ниж. перм. нетяглый, бестягольный, у которого нет земли и который не платит податей; | слабосильный, маломочный, который мало ест, на которого не нужно пая, доли пищи, выти. Безвытно веку не изживешь. Безвытить кого, лишать доли, пая, участка; | оставить без еды.

БЕЗВЫХОДНЫЙ, безотлучный, не выходящий, не удаляющийся откуда. Это моя безвыходная сиделка. | Неисходный, нескончаемый, неисчерпаемый, неизживный. Он попался в безвыходную беду; это безвыходная ловушка. Безвыходность, состояние, качество по прилаг. Безвыходность такого бедственного положения очевидна.

БЕЗВЫЧУРНЫЙ, простой, неприхотливый, не причудливый, незатейливый, не странный. Это безвычурный, дельный рассказ. Он человек безвычурный, простой. Безвычурность - первое условие изящного.

БЕЗГЛАВЫЙ, у кого или чего нет головы. Безглавить кого, рубить голову; лишать главы, правителя. Смуты безглавят царства. Преступник обезглавлен. Буря обезглавила церковь.

БЕЗГЛАЗЫЙ, лишенный зрения, слепой, невишной, темный; более употреб. в значении лишившийся одного или обоих глазных яблок.

БЕЗГЛАСИЕ ср. болезненное состояние, в котором человек лишен голоса, говорить шепотом, безголосица, безголосье. | Немота, если человек, при голосе, лишен способности говорить. | Отсутствие голоса, в значении власти, мнения, самостоятельности; | отсутствие гласной буквы, звука, по произносимости, выговору. Безгласный, безголосый, одержимый недугом безгласия. | Лишенный вовсе способности говорить, бессловесный, немой. | Не имеющий законного права подавать голос. | Не могущий оглашать своего мнения, по обстоятельствам или по недостатку воли, самостоятельности; человек без веса и влияния. | О буквах: не имеющий своего звука, голоса, произношения; буквы ъ и ь называются безгласными и полугласными. | Негласный, неведомый, неоглашенный, не всем, не всякому известный, содержимый более или менее в тайне. Безгласность, состояние человека, не могущего подать своего голоса, высказать своего мнения; | безвластие, бессилие в делах, распоряжениях; | негласность, неоглашение чего, пребывание чего в тайне, в неизвестности. Безголосый, у кого вовсе нет голоса или голос слабый, невнятный; | у кого нет певчего голоса. Безголосая гончая, которая гонит молча, не лает, молчан. Безгласить, безголосить кого, лишать голоса, власти; заставлять молчать. Я осип, обезголосил. Хрипота обезголосила, стеснения обезгласили его.

БЕЗГЛУЗДЫЙ южн. зап. бессмысленный, бестолковый; безмозглый.

БЕЗГНЕВНЫЙ, кто не гневается, не сердится, или в чем нет признака гнева. Рассудительный, безгневный ответ.

БЕЗГНЕЗДЫЙ, не имеющий гнезда. Живет безгнездой кукушкой.

БЕЗГНОЙНЫЙ, безгнойная язва, сухая, негноящаяся.

БЕЗГОДА ж. вят. безгодье ср. безгодица, безгодушка ж. невзгодье, безвременье, бедствие, несчастье, неудача, злыдни. Безгодушка злая припадет, совсем повалить (задавить) хочет. Безгодный, довременный, досрочный, ранний, преждевременный. Он умер безгодною смертью. | Негодный, неуместный. Безгодная лошадь, вышедшая из лет, у которой не видать уже лет по зубам, т. е. старее девяти. Безгодить кого, несчастливить; не безгодь меня, не бездоль, не обижай.

БЕЗГОЛОВЫЙ, безглавый, у кого или чего нет головы. | *Тупой, глупый; беспамятный, малоспособный. Замолола безголова, коловорот. Турки валятся как чурки; а наши, слава Богу, стоят безголовы; объяснение раешника. Безголовное дело или безголовье ср. уголовное. Ты чего наделал? ведь это безголовье! Безголовщина ж. резня, убийство; драка, побоище. Безголовок м. животное или вещь без головы, без головки. При разборе дичи, безголовков отбирай особо.

БЕЗГОЛОСЫЙ и пр. см. безгласие.

БЕЗГОРБЫЙ, не имеющий горба, негорбатый. Безгорбыльный, о досках или тесе: с исключением горбылей, одни доски.

БЕЗГОРДОСТНЫЙ, чуждый гордости, негордый, негордящийся.

БЕЗГОСУДАРНЫЙ стар. лишенный государя, правителя; безгосударное время или безгосударство ср. междуцарствие.

БЕЗГРАМОТНЫЙ, бесписьменный, не знающий грамоты, не умеющий ни читать, ни писать, или полуграмотный, читающий, но не пишущий; плохой писака, пишущий неправильно, безграмотно. Безграмотного в попы не ставят. Безграмотный не беспамятный. Безграмотность ж. незнание грамоты, как свойство; безграмотство ср. то же, как состояние. Безграмотник м. безграмотница ж. неграмотный человек. Нужда и нищета безграмотят. Народ безграмотеет от бескнижья.

БЕЗГРАНИЧНАЯ вселенная, - любовь, - дружба, беспредельная. Безграничность самовластия. Безгранное тело, облое, округлое. Безгранник м., напр. шар, эллипсоид и пр. Безгранность ж. свойство по прилаг.

БЕЗГРЕХОВНЫЙ, безгрешный, не причастный греху, не грешный, не противный закону Божию, не нарушающий его; непорочный, чистый, неповинный. Нет безгреховного человека. Безгрешное дело. Один Бог безгрешен. Един Бог без греха. Безгреховность, безгрешность ж. непричастность греху, состояние безгрешного, праведность.

БЕЗГРИБНЫЙ, о времени или местности, не производящий грибов; безгрибье ср. недостаток грибов, губ, неурожай на них.

БЕЗГРИВЫЙ, не имеющий вовсе гривы или весьма малую.

БЕЗГРОЗНОЕ лето. Безгрозная острастка. Безгрозица, пора, когда не бывает грозы, грома, молнии и дождей; | распущенность, безнаказанность, своеволие, отсутствие страха.

БЕЗГРУБОСТНЫЙ, негрубый, почтительный, вежливый.

БЕЗГРУДЫЙ, слабогрудый, пологрудый, плоскогрудый, узкогрудый.

БЕЗГУБЫЙ, не имеющий губ. Безгубая ты курица. Безгубица, безгубье зап. сев. безгрибье, недород на губы, грибы.

БЕЗГУМЕННИК, безгуменный хозяин, ниж. плохой крестьянин, дурной хозяин, у которого ни гумна, ни хлеба.

БЕЗГУННИК м. безгунный голыш, вологодск. нагой бедняк, у которого и одежи нет. И безгунный не без савана.

БЕЗДАННЫЙ, свободный от всякой дани, сбора, оброка. Безданно, беспошлинно, даром, ни за что, ни про что; ни с того, ни с сего. Безданность ж. состояние безданного; безданник, безданец м. безданщина ж. собират. не платящий дани, подати. Есть у нас (в Сибири) инородцы двоеданцы, есть и безданцы. Безданница ж. собират. безданцы; | ж. невеста бесприданница.

БЕЗДАРНЫЙ, у кого нет дарований, способностей, самостоятельной производной силы, говорят более о художнике, писателе. Бездарность ж. отсутствие даровитости, состояние бездарного. Бездарничать, работать, трудиться, производя только вещи бездарные; бездарствовать, жить в бездарности. Бездарный труженик. Бездарность завистлива.

БЕЗДВЕРНЫЙ, не имеющий дверей, т. е. входа или затворов.

БЕЗДВОРНЫЙ, бездворовый, не имеющий двора, дома, хозяйства; бобыль, бестягольный; живущий не на усаде, а в келейном, безземельном ряду (ниж.). Бездворовник м. бобыль, нетяглый мужик; вообще, шатун без пристанища, без скрывища и бывища. Бездворить кого, разорять, лишать крова, дома, хозяйства. Огонь бездворит мужика, да вино. Обездворить кого; погорели мы и обездворели. Бездворовничать, жить без дома и хозяйства; шататься, проживать на стороне, в людях.

БЕЗДЕЙСТВИЕ ср. покой, отдых, коснение, недвижность, недеятельность; пребывание в покое, в положении ничего не делающего. Бездейственный, находящийся в сем положении, состоянии; бездейственность ж. самое положение или состояние это, покой, косность. Бездействовать, ничего не делать вообще, покоиться или коснеть по известному делу, предмету. Бездеятельная жизнь, волею или неволею лишенная всякой деятельности, телесной или умственной; ленивая, тунеядная; бездеятельность ж. состояние это. Безделие, безделье ср. досуг, досужное время, свободное от дел, от работы, от занятий, должности; время отдыха, роздыха, покоя, когда нечего делать; | лень, скука и праздность. | Забава, неважное, ничтожное занятие, ради скуки, от нечего делать. | Стар. бездельничество, плутовство. От безделья и пес на ветер взлаивает. Делова пора ум дает, на безделье дурь в голову лезет. Люди за дело, а мы за безделье. Ходил за делом, а пришел с бездельем. Мешай дело с бездельем, проживешь век с весельем, или: с ума не сойдешь. Не учи безделью, учи рукоделью. От безделья и то рукоделье. Безделица, безделка, безделочка, безделушка, безделюшка ж. бездели мн. малоценная, неважная, ничтожная вещь или дело. Безделюга, безделя, то же, а также | пустой, бездельный человек, или безделяй, безделюй м. безделовка ж. праздный человек, тунеяд. Ваши девушки кривоточеи (ткать), визгопряхи! - "А ваши безделовки (неделовки), непрядохи". Бездельник м. бездельница ж. то же, праздный шатун; | промышляющий плутовством, мошенничеством; бессовестный плут. Без денег - бездельник. Бездельный, праздный, пустой; ничтожный, маловажный, малоценный; не стоящий внимания. Бездельный человек; - труд. Безделичный, безделковый, безделочный, безделушный, безделушковый, к безделке относящийся. Бездельников, бездельницын, лично им принадлежащий, свой; бездельничий, к ним вообще относящийся, им свойственный. Бездельничий обычай исподлобья глядит. Бездельнический, то же, плутовской, воровской, мошенничий. Бездельничество, бездельство ср. поступки, дела этого рода; бездельство, ближе к безделью, а бездельничество, мошенничество. Бездельничать, шататься праздно, без дела, тунеядничать; | обманывать, плутовать, мошенничать и обирать людей. Он все только бездельничает или безделюжит, безделюжничает, а путным не займется. Фабричные тут шалят, бездельничают по дороге, срезывают чемоданы. От нечего делать бездельничается, безличн. Лучше не понедельничать, да не бездельничать. Бездельничанье ср. дела, поступки бездельника. Добездельничался до седой бороды. Набездельничал, так и отвечай. Выбездельничал гривенник. Побездельничав (погуляв), да и за работу. Пробездельничал день. Разбездельничался, не уймешь. Безделовать, заниматься бездельем или быть в праздности, отдыхать. Побезделовали праздники, погуляли, и довольно. Безделовать вещь, балуясь портить. На что нож безделуешь? Забезделовали топор, затупили, вызубрили. Безделовщина ж. безделка и безделье; | собират. праздный люд; бездельщина, то же, в значении праздного люда, гулящего народа. Безделюжный, мелочной, ничтожный; самый маленький. Безделюжник, безделюжница, человек, всегда занятый пустяками.

БЕЗДЕНЕЖНЫЙ, не имеющий денег; | бесплатный, даровой. Он человек безденежный; казна моя безденежна; безденежный отпуск хлеба. Безденежный вексель, ложный, выданный без уплаты денег. Безденежность ж. или лучше безденежье ср. недостаток в деньгах; пора, время, когда нет денег; состояние неимущего. На деньгу суд, на безденежье не осудь. Безденежье перед деньгами. Безденежник м. безденежница ж. у кого нет денег, их мало. Безденежить кого, разорять, лишать денег. Неурожай безденежит мужика. Безденежеть, оставаться без денег, без доходов, беднеть. Обезденежила нас бесторжица. Я совсем обезденежел.

БЕЗДЕТНЫЙ, у кого нет своих детей. Бездетный умрет, и собака (по нем) не взвоет. Бездетность ж. состояние это; бездетство, то же, более как качество. Бездетствовать, пребывать бездетным, не рожать детей.

БЕЗДНА ж. неизмеримая глубина; бездонная пропасть; крутой, глубокий обрыв, яма, круть. Никто не измерил бездны океана. В горах Уральских есть пропасти и бездны, в которые луч солнца не проникает. *Бездна бездну призывает, о соблазне. *В нем бездна ума; это бездна премудрости. | Пропасть, тма, неизмеримое или неизвестное множество, обилие. У нас ныне родилась бездна яблок. | Ад, преисподняя, кромешная. Грехи любезны доводят до бездны. Бездонный, у чего нет дна; | весьма глубокий; | ничем ненаполнимый; | ненасытный мот, расточитель; беспамятный человек. Как в бездонную кадку. Бездонной кадки водою не наполнить. Неразумного учить, в бездонную кадку воду лить. *Бездонная кадка или яма, расточитель. Бездонная бочка, у которой одно или оба дна высажены. Бездонье ср. бездонник м. или бездонница ж. бездна, пропасть, провал, большая глубина; арх. непроходимые, бездонные болота, затянутые сверху зыбуном, трясиной. Бездонок, бездоныш м. дуплястый пень, лагун трубою, без дна; бездонный улей (южн.), ставимый над подкопом, над ямкою; дурной способ пчеловодства.


В. Даль БЕЗДОЖДНЫЙ-БЕЛКИ

БЕЗДОЖДНЫЙ-БЕЛКИ

Предыдущая | На главную страницу | Вниз | Следующая

БЕЗДОЖДНЫЙ, бездожжий, не содержащий в себе, не приносящий дождя: Бездожжая туча; | лишенный дождей, сухой, сухменый о месте или поре. Бездождие, бездожье ср. бездождица, бездожь ж. арх. продолжительное отсутствие дождя, засуха; | сорная трава при плохих всходах, от засухи; стебенить бездожи, полоть траву; | трещины в земле от засухи. Бездождить, лишать кого дождя. Знать, грехи наши бездождят нивы наши.

БЕЗДОИМОЧНЫЙ, бездоимный, сполна уплаченный, без недоимки собранный или внесенный. Это бездоимочная волость.

БЕЗДОКАЗАТЕЛЬНЫЙ, ничем не доказанный, без доводов, улик, доказательств или убеждений; голословный. Бездоказанность ж. отсутствие доказательств; бездоказательность ж. то же; голословность, невозможность доказать что, при известных данных. Бездоказательная жалоба, донос.

БЕЗДОКЛАДНЫЙ, не подлежащий докладу, свободный от него. У него бездокладный вход к министру. Ныне бездокладный день, свободный, т. е. не докладываются начальнику бумаги.

БЕЗДОЛЖНЫЙ, на ком нет долгов, незадолжавший. У меня бездолжное имение: жизнь моя бездолжная. Бездолжностный, на ком или у кого нет должности, безместный.

БЕЗДОЛЬНЫЙ, бедовик, несчастливец, человек, которому не выпало доли, части, счастья. Бездольному нигде места нет. | Ботанич. говоря о семенных долях, о всходных листьях: растения, у которых нет долей этих, acotyledones; это именно низшие два класса, растения бесцветковые: хвощи, папоротники, плауны, мхи, ягели, грибы, водоросли. Бездольник м. бездольница ж. бедняк, несчастливец, горемыка. Бездолить кого, лишать надела, доли, части, пая, безучастить; | лишать счастья, удела, участи, разорять, обижать, притеснять. Ты за что бездолишь меня, злая судьба? Бездолят меня соседи, земли не дают. Бездольничать, жить без доли, бедовать, горемыкать. Бездолье ср. бездолица ж. невзгода, беда, горе, несчастье, продолжительное бедствие, безвременье, злыдни, плохая судьба; бездольщина ж. бездолье, невзгода судьбы, рока; | бездольный люд. Пасынки - бездольщина.

БЕЗДОМНЫЙ, у кого нет своего дома, крова, пристанища, приюта. Бездомовый, бездомовный, либо бездомный, либо плохой хозяин, не имеющий своего хозяйства. Добрым словом и бездомный богат. Бездомить кого, лишать крова, дома, избы, приюта; бездометь, лишаться дома. Беда и богатого мужика бездомит. Бездомник м. бездомница ж. или бездомок и бездомка, кто без своего дома, без крова, жилища; шатун; бобыль. И бездомок не без домовища. Бездомовец или бездомовник м. бездомовница ж. у кого нет своего хозяйства, или кто плохо, дурно хозяйничает и обнищал. Бездомье ср. бездомица ж. неименье своего дома, жилища; бездомовье ср. бездомовица, бездомовщина ж. плохое хозяйство, неустройство, неурядица в доме, неуменье домовничать; | собират. бездомный люд. Бездомничать, бездомовничать, проживать в людях, на стороне, без своего дома, избы, жилья, крова, приюта; | шататься по заработкам, батрачить; бобыльничать; | перегащивать то тут, то там, выживать в людях.

БЕЗДОНЬЕ, бездонница и пр. см. бездна.

БЕЗДОРОЖЬЕ ср. бездорожица ж. плохая, едва проезжая дорога, особ. от распутицы, грязи; | время распутицы, дождей, грязи, по весне и по осени. Бездорожный, о пути или о поре, где нет езжалой, устроенной дороги, нет проезда. Распутица бездорожит нас. Мы вовсе обездорожели, нет проезда.

БЕЗДОХОДНОЕ именье; бездоходный год, - оборот; - место.

БЕЗДУШНЫЙ, в обширном смысле: неодушевленный, без животной жизни, не принадлежащий к царству животных; | в тесном смысле: не одаренный человеческою душою; | лишившийся души, мертвый, умерший или убитый; | *поступающий так, будто бы в нем не было человеческой души, бесчувственный к страданиям ближних, черствый, холодный, самотный, себялюбивый. | Помещиков, шуточно, делят, смотря по владению их, на многодушных, малодушных и бездушных. Бездушный мех (дуть), плохой; - дрова (дух, тепло), дающие мало тепла. Бездушность ж. свойство, качество бездушного человека, самотника. Бездушие ср. то же, как состояние. Бездушник м. бездушница ж. бездушный человек, самотник, себялюб. Бездушничать, поступать бессовестно, думая только о себе, не слыша нужд и страданий других людей. Бездушить кого, лишать души, делать бездушным. Корысть бездушит человека. Бездушеть, делаться, становиться бездушным.

БЕЗДЫХАННЫЙ, не дышащий; не имеющий дыхания, как вещь, как все неодушевленное, или утративший его, умерший, мертвый. Бездыханность ж. состояние это.

БЕЗДЫШЕЛЬНАЯ коляска, при которой нет дышла.

БЕЗЕ ср. несклон. франц. пирожное, взбитое из яичных белков на сахаре.

БЕЗЖАЛОБНЫЙ, необжалованный, на что не принесено или не может быть принесено жалобы. Безжалованное место, служба, безмездная, бесплатная, не дающая жалованья. Безжалостный или симб. безжальный, не знающий жалости, жали, сочувствия, сострадания; суровый, жестокий, черствый, беспощадный. | Безжальный (от жала), не снабженный им, не имеющий жала. Муха - насекомое безжальное. Безжалостность ж. свойство безжалостного существа или человека.

БЕЗЖЕЛЧНЫЙ, у кого или чего нет желчи, или ее недостаточно; | *нежелчный, незлой, нераздражительный. Безжелчность ж. такое состояние; безжелчие ср. недуг от недостатка желчи.

БЕЗЖЕНЫЙ, безбабый, не имеющий жены; холостой или вдовый; безженство ср. состояние неженатого; безженствовать, жить одиноким, холостым или вдовым. Безжен м. холостяк. Безжениховая невеста, где жених пропал, не явился.

БЕЗЖИВОТНЫЙ, неживой, мертвый; безжизненный; | у кого полое, впалое брюхо; | человек без животов, без скота или имущества. Безживотье ср. бедность на животы, на скот. Безжизненный, неживой, мертвый, не имевший или лишившийся жизни; бездушный. Это безжизненный труп. *Какая безжизненная, мертвая степь! Безжизненность ж. состояние мертвого, неживого, бездушного, мертвота, мертвизна.

БЕЗЖИЛЬНЫЙ, в ком или в чем нет жил; *бессильный. Безжильные листья. Купи мне безжильной говядины. Это человек безжильный.

БЕЗЗАБОТНЫЙ человек, нестарательный, легкомысленный, рассеянный; - должность, при которой нет забот, спокойная. Беззаботного, беззаботника, беззаботницу ничто не гнетет. Беззаботливый человек, чуждающийся, избегающий забот, хлопот, стараний; беспечный. Беззаботность ж. или беззаботливость, качество беззаботного, непредусмотрительного, беспечность, нерадение, нерачивость; косность.

БЕЗЗАВЕТНЫЙ, на что нет завета, завещания или запрета.

БЕЗЗАВИДНЫЙ, незавидный, не стоящий назола или зависти. Беззавистный, беззавистливый, не причастный зависти, никому не завидующий, не сетующий о чужом благе. Беззавистность ж. качество, состояние незавидующего.

БЕЗЗАДОРНЫЙ, незадорный, несварливый, незадирающий.

БЕЗЗАЗОРНЫЙ, непредосудительный, неосуждаемый, не причиняющий стыда, безукорный, безупречный. Беззазорность ж. состояние и свойство безукорного.

БЕЗЗАКАЗНЫЙ, незапрещеный, дозволенный, разрешенный.

БЕЗЗАКОЛЬНАЯ речка, на коей нет закола, перебоя, городьбы.

БЕЗЗАКОННЫЙ, вообще означает отсутствие закона или неисполнение его, небрежение им, в значении закона Божьего, государева, совести и житейского; незаконный, противозаконный, недозволенный, запрещенный; противный правде. Беззаконное житье Бог карает. В беззаконной земле нельзя жить. Беззаконный человек не гражданин. Беззаконный суд не расправа. И в той земле, где нет писаного закона, грабеж - дело беззаконное. Беззаконная свадьба, противная уставам, по отношению повенчанных; беззаконно сыграли свадьбу, вопреки обрядам, обычаям. Беззаконный закон (неправедный, неисполнимый, тяжкий) творит законное беззаконие (своеволие, неповиновение). Беззаконный клич беззаконно и внемлется. Беззаконным закон не писан. Беззаконность ж. отсутствие законов; | неисполнение, произвольное нарушение их. Беззаконность этого поступка очевидна. Беззаконие ср. дела, поступки, противные закону, своеволие, самоуправство; | безверие; безнравственность, нечестие. Мы живем в беззаконии, безнравственно. Беззаконник м. беззаконница ж. законопреступник, нарушающий заведомо закон, духовный, нравственный или гражданский; нечестивец. Беззаконщина или беззаконница ж. распущенность, вольница, обычное где-либо и общее беззаконие; неурядица, самоправщина. У них в доме беззаконница, старшего нет. Беззаконствовать, беззаконничать, своевольничать, нарушая тем закон. Беззаконничанье ср. действие по глаголу. Беззаконить кого, лишать закона. Смуты беззаконят страну, обеззаконили ее.

БЕЗЗАКРЕПНЫЙ шов скоро порется.

БЕЗЗАКРЫТНЫЙ (беззакрывный), нескрываемый, не тайный, явный, гласный, всякому доступный или известный.

БЕЗЗАЛЕЖНАЯ служба, напр. курьерская; беззалежный товар, который всегда разбирается, не залеживается.

БЕЗЗАМУЖЬЕ ср. девичество или вдовство. Любо мне беззамужье мое, люба мне моя девичья воля и доля, песня.

БЕЗЗАПАСНЫЙ, не имеющий запасов, лишков, не обеспеченный чем-либо на будущее время.

БЕЗЗАПЛАТНЫЙ, безмездный, бесплатный, безуплатный; или | что без заплат, беззаплаточный, нелатанный, не покрытый заплатами. Беззаплатный долг не деньги. Беззаплатный армяк береги.

БЕЗЗАРОДЫШНЫЙ, о семени, яйце, икре: не содержащий в себе зародыша, болтун, бесплодный; невсходный; жировой.

БЕЗЗАРОЧНЫЙ, о человеке: не принявший на себя зарока, обета; о деле: на что нет зарока, не дано обета.,

БЕЗЗАСИДНЫЙ, незасиживающийся. Ямское дело беззасидное. У нас невесты беззасидные, разбирают.

БЕЗЗАСТЕЖНЫЙ, у чего нет застежек. Раскольники называют все гражданские книги, укорно, беззастежными.

БЕЗЗАСТОЙНЫЙ, беззаступный, у кого нет заступника, защитника, покровителя; за кого некому стать, заступиться.

БЕЗЗАСЫПНЫЙ, незасыпаемый, от глагола сыпать; | неусыпный, незасыпающий, недремлющий, бдительный, бодрый, от глагола спать.

БЕЗЗАТЕЙНЫЙ, беззатейливый, незатейливый, непричудливый, неприхотливый; не вычурный; простой, прямой, простодушный. Беззатейщина ж. простое, немудреное дело; | незатейливый люд. Беззатейщина и под балалайку пляшет.

БЕЗЗАЧЕТНЫЙ, невзачетный, не идущий в счет, не считаемый, не полагаемый в счет. Беззачетный рекрут, отданный за проступок не в счет послуги, не зачисляемый обществу. Беззачетность ж. не зачисление в послугу, в отправу обязанностей.

БЕЗЗАЧУРНЫЙ, беззарочный, от чего нельзя зачураться, оградиться, избавиться; неизбежный, неминучий, неотвратимый. Смерть беззачурное или окладное дело.

БЕЗЗАЩИТНЫЙ, беззаступный, беззастойный; у кого или чего нет покровительства, защиты, охраны, приюта. Беззащитность ж. состояние по значению прилаг.

БЕЗЗВЕЗДНЫЙ, о небе, пасмурный, облачный.

БЕЗЗВОННЫЙ. В киевских пещерах служат раннюю обедню беззвонную, не звонят, не благовестят. | Зап. без звонов, колоколов. Беззвонная звонница. | Зап. беззвучный, не звонкий, глухой.

БЕЗЗВУЧИЕ ср. отсутствие звука, зыка, голоса, всего, что доступно чувству слуха; молчание, тишина, тишь, затишь, глушина, немота. Беззвучный, не издающий звука, или звук глухой, немоватый, не такой как бы должно. Это беззвучная скрипка, глухая. Беззвучность ж. немота, глухота предмета, безголосье.

БЕЗЗЕМЕЛЬНЫЙ, не имеющий вовсе земли, или менее необходимого. У безземельного мужика может быть клочок в полдесятинки; у безземельного государя могут быть свои вотчины. Безземельность ж. состояние безземельного. Безземелье ср. недостаток земли; безземельщина ж. недостаток в земле, а также | народ, люди, терпящие от этого. У нас в околотке одна безземельщина. Безземельник м. безземельный крестьянин, бестягольный, не тягловой, нетяглый, бобыль.

БЕЗЗЛОБИЕ ср. незлобие, отсутствие злобы, сердца, недоброжелательства; доброта, добродушие, кротость, благодушие, доброжелательство. Беззлобивый, беззлобный, незлобный, не сердитый, не мстительный, никому не желающий зла; кроткий, добрый.

БЕЗЗОБЫЙ. Пьет, как беззобая утка. Как беззобая курица: все голоден. Зобастый беззобому не в зависть.

БЕЗЗУБЫЙ, у кого или у чего нет зубов. Черепаха беззубое животное. Беззубая старуха. Беззубая борона, вилка, у которой не все зубья сполна. Беззубка ж. беззубая пила, для резки камней наждаком.

БЕЗЗЫВА ж. арх. беззова, произн. безыва и беззва; размолвка между своими по свойству и сватовству и прекращение взаимного зова, хлебосольства.

БЕЗЗЫЧНАЯ комната, глухая, без зыка, гула, голка, отголоска.

БЕЗЛАВОЧНЫЙ город. Безлавочная изба.

БЕЗЛАГЕРНОЕ войско. Безлагерная пора.

БЕЗЛАДИЦА, безладовщина, южн. зап. безлагодица ж. беспорядок, неустройство, разлад, несогласие, раздор, ссора, разнолад, нелады. Безладица в управлении, в общине, в доме. У молодых безлагодица пошла.

БЕЗЛАПОТНЫЙ, безлапотник м. у кого нет лаптей. У нас народ безлапотный, семерых в один кафтан согнали. Безлапый, не имеющий, лишенный лапы. Безлапая кошка, т. е. зверь, или якорок. Собаки по черепу обезлапели.

БЕЗЛАСКА ж. южн. отсутствие, недостаток ласки. На безласку вашу не пеняем, а в правде не откажите.

БЕЗЛЕНОСТНЫЙ, не ленивый, не предающийся лени; прилежный, тщательный, усердный, рачительный, ревностный, работящий, усидчивый, трудящийся, трудолюбивый.

БЕЗЛЕПЕСТНЫЙ, безлепестковый, не имеющий лепестков, цветочных листков. Есть цветки безлепестковые.

БЕЗЛЕПИЦА ж. нелепица, бессмыслица, нисенитница, бестолочь; | безвкусие в постройке, наряде, убранстве и пр.

БЕЗЛЕСТНЫЙ, не причастный лести, не льстящий; прямой, откровенный, искренний, прямодушный.

БЕЗЛЕСЬЕ ср. безлесица ж. отсутствие леса, лесной растительности; недостаток, скудость в лесе. Безлесный, оголенный, не поросший лесом, голый, голопочвенный.

БЕЗЛЕТНЫЙ, бесконечный, вечный, не считающий бытия своего годами, временем; | стар. бессрочный, не обязанный определенным числом лет. | Безлетная сторона, где нет лета, или почти нет. Безлетье ср. несчастье, несгода, невзгода, бедствие, злыдни; неурожай, голод.

БЕЗЛИСТЫЙ, безлистный, не имеющий или лишенный листьев; безлиственный, не имеющий или лишенный листвы, древесной зелени. Безлистоцвет м. безлистник, растение Aphyllanthes, переводн.

БЕЗЛИХВЕННЫЙ, не причастный лихве, ростовщине; не берущий лихвы со ста, незаконных ростов. Безлихва ж. невзимание лихвы с должников. Живи безлихвою. Безлишний, нелишний, неизбыточный. Запрос безлишний, это настоящая цена. Безлишковый, от чего не останется излишков, необильный. Урожай безлишковый, только что на прокорм. Безлишек м. количество, в котором нет лишков, остатков. Безлихотный (безлихостный) человек, поступок, не лукавый, нековарный, без лихого, злого умысла; простой, прямой, честный.

БЕЗЛИЦЫЙ, у кого или у чего нет лица. У животных рыло безлицое. Это безлицая ткань, двулицая, лицо и ничка одинаковы. Безлицая шкура, на которой мало бухтармы, мездры; у кожевников она идет прямо под тупик. Безличный, не относящийся к лицу, к чьей личности; не имеющий своей личности, самостоятельности. Это какой-то общий, безличный донос. Это человек безличный. | В грамматике: безличный глагол, одноличный, употребляемый только в одном лице, например, претит, тошнит, можно, должно. Безличие ср. безличность ж. нравственное ничтожество человека, бесхарактерность. Безличинный, не надевающий личины, маски; | *прямой, прямодушный, откровенный, недвуличный.

БЕЗЛИШНИЙ, см. безлихвенный.

БЕЗЛОБЫЙ, у кого нет лба; | узколобый.

БЕЗЛОЖИЙ пистолет, ружье. Безложный скиталец, у кого нет ложа, постели. Безложница ж. растение Аlectra, переводн.

БЕЗЛОЗЫЙ пень; безлозое корневище.

БЕЗЛОПАСТНЫЙ лист, - весло, - шапка.

БЕЗЛОШАДНЫЙ, у кого нет лошади, бесконный; но последнее говорится более о коннице, утратившей верховых лошадей, а первое - о обывателях и их лошадях. Безлошадить кого, лишать лошадей; безлошадеть, лишаться их.

БЕЗЛУБЫЙ, не имеющий на себе луба. Пальма дерево безлубое.

БЕЗЛУНИЕ ср. пора, когда луны не видно, или она не светит, обращенная к земле своею ночью, темным полушарием. Безлунный, о планете, при которой нет луны; | о времени, особенно о ночи, не освещаемый луною.

БЕЗЛЮДЬЕ, безлюдство ср. безлюдица ж. отсутствие, недостаток людей; малонаселенность, пустота; | недостаток в путных людях, годных и способных; | недостаток в хорошем обществе. На безлюдье и сидни в честь. На безлюдье и Фома дворянин. По безлюдью смерть не ходит. Безлюдный край, ненаселенный; малолюдный, малонаселенный. Безлюдность ж. состояние безлюдного. Безлюдить, лишать страну людей, обитателей, населения; опустошать. Холера безлюдит край наш. Безлюдиться, безлюдеть, становиться, делаться безлюдным, малонаселенным. Безлюдскость ж. одичание человека, неуменье жить и обращаться с людьми. Безлюдствовать, о стране, лежать впусте, без населения. Войны обезлюдили край; страна обезлюдела.

БЕЗЛЯДВЫЙ, у кого нет лядвей, ляшек, безбедрый, или они тонки, худы; | вят. непроворный, вялый, ленивый ходок.

БЕЗЛЯМОЧНЫЙ, у кого или чего нет лямки.

БЕЗМАЕТНЫЙ зап. беспоместный. Безмаетная шляхта, ни кола, ни двора.

БЕЗМАТЕРНИЙ, сирота. Подайте сироте безматернему, безотцовскому (безотнему). Безматочный пчелиный рой, не имеющий, лишившийся матки, безматок или безматочник м. Рой, за безматочьем, по безматочности, пропадает; пчелы ревут, мечутся, работают без ума и толку, и разлетаются. Безматерить, безматить кого, лишать матери; безматереть, безматеть, терять ее; безматочить и безматочеть, то же, о пчелином рое.

БЕЗМЕЖНЫЙ, необмежеванный, не обойденный межою.

БЕЗМЕЗДИЕ ср. отсутствие вознаграждения, возмездия, платы, мзды; нетребование вознаграждения, бескорыстие. Безмездный, даровой, ничем не вознаграждаемый, не получающий платы, мзды. Безмездность ж. качество безмездного. Безмездник м. безмездница ж. трудящийся не из платы, даром, для частной или общей пользы, не для себя, жертвующий трудом своим.

БЕЗМЕЗДРОВЫЙ, безмёздрый, безлицый, очищенный от мездры; шкура, на которой мездры мало. Безмездрая выделка мехов.

БЕЗМЕН м. (одного корня с батман?) ручные весы с неравным рычагом и подвижною опорною точкой. Метки на безмене показывают сперва доли фунта (четверти, а иногда и осьмушки), потом целые фунты, до 10; затем по два фунта, до 20; по пяти фунтов, до 40; далее, где идет еще счет, десятками. Вес на безмене неточен, почему он у нас в торговле запрещен. Большой подвесной безмен, контарь. | На севере у нас и в Сибири: вес в 21/2 фунта, при купле некоторых товаров: масла, икры, рыбы, хмелю и пр. Деньги на безмен, а товар на промен. Ты на безмен, а он с аршином. Безмен не попова душа, не обманет. Я тебя взвешу на костяной безмен, ударю кулаком; или на ременный, плетью. Била жена мужика лукошком: бух да бух; а муж жену безменом: только тюк, тюк. Кто ни крещен, ни рожден, а правдой живет? безмен. Безменщик м. безменный мастер, делатель безменов. Безменник м. кулак, прасоль, маяк скупщик льна, масла, щетины и пр., разъезжающий по селениям.

БЕЗМЕРНЫЙ, неизмеримый, беспредельный; чрезмерный, необычайный. Безмерно великий, малый. Безмерная спесь, любовь. Безмерность ж. неизмеримость, огромность или малость; крайность оговариваемого качества. Безмерность пространства. По безмерности милосердия Божия.

БЕЗМЕСТНЫЙ, не имеющий места, должности, службы, частной или казенной, или места на земле. Безместного двора купец. Безместность ж. состояние по значению прилаг.

БЕЗМЕШКОТНЫЙ, не медлительный, немедленный, неволокитный, скорый, быстрый; безмешкотность ж. состояние по значению прилаг.

БЕЗМИЛОСТНЫЙ, безмилостивый, безмилосердный, немилостивый, немилосердый; безжалостный, суровый, черствый, строгий, жестокий. На безмилость твою народ плачется.

БЕЗМИРЬЕ ср. безлюдье. На безмирьи и Фома дворянин [следует писать: на безмирье, на безлюдье и пр. Почему? Так велено в грамматиках. А почему же не допустить в предложном падеже ср. р. обоих окончаний: е, и, коли всегда произносят и, а буква е вообще склонна уступать место свое букве и, русское же ухо требует здесь этого звука? Говорим же мы и пишем: при окончании, если произвольно оканчиваем слово в именительном падеже на ие; а если то же слово кончаем на ье, требуем в предложном падеже буквы е; для чего это?].

БЕЗМОЗГИЙ, не имеющий мозга или мозгов. Безмозгая кость. Безмозглый, глупый, тупой, непонятливый, недогадливый. Безмозглость ж. глупость, тупость ума. Безмозгуша об. глупый человек. Безмозглеть, глупеть. Обезмозглили тебя бестолковые учителя. Обезмозглел, ум за разум зашел.

БЕЗМОЛВИЕ ср. молчание, молчок, тишина, тишь; отсутствие говора, голоса, звука. Безмолвный, молчащий, не издающий никакого звука. Безмолвник м. безмолвница ж. наложивший на себя обет молчания; молчальник; | молчаливый, мало говорящий. Безмолвствовать, молчать, замолкнуть, не говорить ни слова, не издавать никакого звука. Безмолвить кого, лишать речи; безмолветь, замолчать, замолкнуть. Испуг обезмолвил меня; я со страха обезмолвел.

БЕЗМОЛОЧНАЯ пора, когда нет дойных коров. Безмолочница ж. переходница, корова, межмолок, недойная. Безмолок нареч. межмолок, пора и корова недойная.

БЕЗМОХРЫЙ, у чего нет мохр, бахромки или вислых лохмотьев.

БЕЗМОЧНЫЙ, безмощный, немощный, слабый, хилый; бессильный, безвластный. Безмочность ж. бессилие.

БЕЗМРАЧНЫЙ, ничем не помраченный, ясный, светлый, чистый. Безмрачность ж. состояние по значению прилаг.

БЕЗМУЖИЕ ср. безмужнее состояние женщины незамужней, холостое или вдовье; безмужняя женщина, у которой нет мужа.

БЕЗМЫТНЫЙ стар. беспошлинный, безакцизный, безданный.

БЕЗМЯКОТНЫЙ порох, чистый, без пороховой пыли. Безмякишная корка.

БЕЗМЯТЕЖНЫЙ, тихий, спокойный, не мятущийся, ничем не смущаемый, идущий своим порядком. Безмятежность ж. покой, спокойствие, тишина, несмущаемость. Безмятежник м. безмятежница ж. покойный, равнодушный, безучастный человек.

БЕЗНАБОРНЫЙ, не украшенный набором. Безнаборная сбруя.

БЕЗНАВЕТНЫЙ, не подверженный наветам, нареканиям, наговорам, неоклеветанный; безопасный от нападения, злоречия. Безнаветность ж. отсутствие клевет, наговоров, злоречия.

БЕЗНАВОЗНЫЙ, безназемный, неунавоженный, неудобренный.

БЕЗНАВОЛОЧНЫЙ, бесчехольный. Безнаволочная подушка.

БЕЗНАГРАДНЫЙ, безмездный, ненагражденный.

БЕЗНАДЕЖНЫЙ, безнадейный, не подающий надежды, ничего не обещающий, отчаянный. Безнадежный должник. Безнадежный больной. Безнадейное счастье, радость, нечаянное, нежданное. Безнадежность ж. состояние безнадежного. Безнадежить кого, лишать надежды; безнадежеть, лишаться надежды; не безнадежь его, чтобы не отчаивался. Ты меня совсем обезнадежил; я, со слов твоих, обезнадежел.

БЕЗНАДОБНЫЙ, ненужный, излишний, бесполезный; безнадобность ж. ненадобность.

БЕЗНАКАЗАННЫЙ поступок, оставшийся без кары, наказания; безнаказанность ж. состояние случая, проступка, оставшегося без наказания. Безнаказанность преступлений потворчива.

БЕЗНАМЕРЕННЫЙ, ненамеренный, неумышленный, невзначайный, невольный, ошибочный, случайный, нежеланный; безнамеренность ж. состояние действия неумышленного, случайного.

БЕЗНАПАСТНЫЙ, не подверженный напасти, обидам.

БЕЗНАРЫЙ, не имеющий нар, примостков для спанья.

БЕЗНАРЯДНЫЙ, ненаряженный; не украшенный нарядом; | назначаемый куда не по наряду, приказанию. Безнарядность ж. отсутствие нарядов, пышности, прикрас; простота в уборе. Безнарядица, безрядица ж. безнарядье ср. где некому приказывать, распоряжаться, или где нет повиновения; неурядица, беспорядок.

БЕЗНАСЛЕДЬЕ ср. безнаследица ж. где нет наследников, где остается выморочное именье. Безнаследный, не имеющий наследников; о человеке: безродный и беспотомственный; об имении: выморочное.

БЕЗНАТУЖНЫЙ, не требующий больших усилий, напряжения, натуги. Эта работа безнатужная. Безнатужный думец.

БЕЗНАУЧНЫЙ, неученый; | не согласный с наукою. Это человек безнаучный, а потому у него и безнаучное изложение.

БЕЗНАЧАЛИЕ ср. или безначальство и безначалица ж. отсутствие законного начальства и порядка, небытность устроенного правительства; смуты, возмущения, неурядица. Безначальственный, лишенный начальства, правительства; живущий в безначалии. Безначальный, не имеющий начала, вечный, вековечный, предвечный; самосущий, нерожденный и несотворенный. Безначальность ж. состояние, свойство Предвечного. Безначальничать, жить в безначалии, своевольничать.

БЕЗНЕВЕСТНЫЙ, не имеющий невесты. Безневестная дева церк. безбрачная, девственная. Безневестница ж. бранное прозвище свахе; безневестица ж. недостаток невест, девиц. Безневестник м. не имеющий, не могущий найти невесты. Безневестить, обезневестить кого, лишать, лишить невесты; безневестеть, лишаться ее.

БЕЗНОГИЙ, не имеющий ног или ноги; хромой, колченогий; хворый, хилый ногами, не могущий ходить. Не учи безногого хромать. Безножка об. безногий человек, животное, стол, стул и пр. Безножить кого, делать без ног, лишать силы ходить. Гололедица безножит скотину. Безножеть, становиться, делаться безногим, хромым, больным ногами. Безногавая курица, на которой нет ногавки, метки.

БЕЗНОРЫЙ, не имеющий, вопреки обычаю, своей норы. Это шатущая, безнорая лиса; безнорник м. безнорница ж. животное, не изготовившее себе норы, не избравшее еще для этого места.

БЕЗНОСЫЙ, у кого или у чего нет носа, или носка; курносый. Безноска об. то же. Целуй безноску, как в доску.

БЕЗНРАВНЫЙ, бесхарактерный, слабый; не имеющий нрава, самостоятельной воли и свойств. Безнравственный, противный нравственности, душевной чистоте; развратный, распутный; бессовестный. Безнравственность ж. разврат, свойство, состояние развратного.

БЕЗНУЖНЫЙ, безбедный, не знающий никакой нужды, недостатка; | ненужный, излишний, безнадобный, ненадобный; напрасный. Он безнужно живет. Безнужий человек, зажиточный.

БЕЗОАР м. безуар, безуй, безоаровый или животный камень; окатыш из шерсти, растительных волокон, извести и пр., из желудка дикой козы, ламы и др.; он встарь считался лекарственным. | Козел безоар, Capra Aegagrus, на Кавказе; от него(?) домашний козел.

БЕЗОБИДНЫЙ, никому не наносящий обид, никого не обижающий. Безобидчивый, необижающийся, не склонный к тому, чтобы во всем искать обиды, огорчения; безобидность, безобидчивость ж. свойство по значению прилаг.

БЕЗОБЛАЧНЫЙ, не покрытый облаками, тучами; чистый, ясный, светлый; безоблачность ж. состояние это. Ветерок безоблачит небо, разгоняет тучи. Безоболочный тюк, ни во что не обернутый, незашитый; - семя, голое, нагое от природы, или очищенное от лузги своей. Безоболочное небо, зап. безоблачное.

БЕЗОБЛЕННЫЙ, безленный, безленостный, не ленивый, прилежный.

БЕЗОБЛЫЖНЫЙ, необлыжный, безобманный, неложный; правдивый, верный, истинный. Это человек безоблыжный. Говорю тебе безоблыжно. Безоблыжность ж. правдивость.

БЕЗОБМАННЫЙ, правдивый, честный, истинный, неложный.

БЕЗОБОРОННЫЙ, у кого нет средств или орудий обороны, кому обороняться нельзя, нечем; беззащитный.

БЕЗОБРАЗИЕ ср. безобразица ж. отсутствие должного образа, вида, наружности; недостаток красоты, красы, стати, склада, басы; уродливость, нескладность, безвкусие. Безобразный, неблаговидный, некрасивый, неказистый, уродливый, нескладный, искаженный; неприличный, непристойный. Безобразный, лишенный внешнего образа, определительного вида, формы. Безобразность ж. состояние, качество, свойство безобразного. Безобразность состояние безобразного. Безобразить что, делать безобразным, портить, искажать; безобразиться делаться, становиться таким. Безобраза, безобразища, безобразина об. предмет дурной, некрасивый, уродливый, неизящный, нескладной наружности. Этот малый такой безобраза, что годится только в пугало. За такую безобразу, как твоя лошадь, я гроша не дам. | Растение Amorpha, переводн. Безобразка умалит. насекомое из разряда червей, Gonium. Безобразничать, вести себя непристойно, развратно, особенно пьянствовать. Безобразеть, становиться безобразным. Властолюбие обезобразило самое чистое учение. Человек духовно обезобразел.

БЕЗОБРАТНЫЙ, безоборотный, не обращающийся назад; безвозвратный; невозвращаемый. Безоборотный вексель, не принимаемый дателем обратно на себя в случае неплатежа.

БЕЗОБРОЧНЫЙ, не обложенный оброком. Безоброчник м. безоброчница ж. то же, о человеке.

БЕЗОБРУЧНЫЙ, на чем нет обручей.

БЕЗОБСЫЛОЧНЫЙ, безобсыльный, необославшийся, неусловившийся; без обоюдного соглашения, обсыла. Вошли гости безобсылочные, незваные и без доклада, спроса, например, полиция.

БЕЗОБУВНЫЙ служитель, который ходит без обуви; босой или худо обутый. Безобувная босота, всегдашняя.

БЕЗОБУМНАЯ голова, отчаянная, никогда не бывающая в своем уме; взбалмошная. Безобумчивый, неспохватливый.

БЕЗОБЫЧНЫЙ, безобыЧЛИВЫЙ человек, не знающий обычая, житейских приличий; грубый, необходительный; безобычность ж. свойство это, невежество. Безобычному человеку с людьми не жить.

БЕЗОГЛЯДНЫЙ человек, опрометчивый. В безоглядном бегстве своем мы все побросали. Безоглядность, безолядчивость дурное свойство.

БЕЗОГОВОРОЧНЫЙ, не заключающий в себе никаких оговорок, условий, изъятий; безусловный.

БЕЗОГРАДНЫЙ, не имеющий ограды. По безоградному кладбищу скот бродит.

БЕЗОДЕЖИТЬ кого, лишать одежи. Обезодежил ты меня, не купил овчин. Мороз подорожным одежным кланяться велит, а безодежных сам посещать не ленив.

БЕЗОКИЙ, безглазый, слепой или кривой.

БЕЗОКОЛИЧЕСТВЕННЫЙ или безоколичный и безокольный, не сопряженный с околичностями, с хлопотами и обходами, с большими побочными заботами; прямой, простой, несложный. Безоколичный, не имеющий околицы, ограды, прясельной изгороди вокруг селения, выгона, поскотины.

БЕЗОПАСНЫЙ, неопасный, неугрожающий, не могущий причинить зла или вреда; безвредный, сохранный, верный, надежный. Безопасность ж. отсутствие опасности; сохранность, надежность. Безопасливый, ничего не опасающийся, неосторожный, самонадеянный, смелый и опрометчивый; безопасливость ж. свойство, качество это. Безопасливость губит. Безопасить кого, ограждать, обеспечивать; более употреб. с предлогом о. Безопаситься, страдат. и возвр. по смыслу речи.

БЕЗОПЛОШНЫЙ человек, зверь, неплошающий, не дающий маха, зевка, ошибки; исправный, бдительный, сторожкий, строгий.

БЕЗОПРАВНЫЙ, не имеющий оправы, хватки, не вставленный в оправу. | Не могущий ничем оправиться, оправдаться. У меня есть безоправный камешек. Это вина безоправная.

БЕЗОПРОСНЫЙ, не подлежащий опросу или еще неопрошенный.

БЕЗОРУДНЫЙ, в чем нет орудного, органического строения; состоящий из скопления однообразных частиц. Животные и растения составляют орудные царства, а ископаемые безорудное. Безорудность ж. отсутствие орудного строения. Безоружный, не имеющий оружия, ничем не вооруженный, от природы или искусством; безоборонный, беззащитный. С безоружными жителями не воюют. Заяц безоружное животное. Безоружным глазом не увидишь ни спутников планетных, ни мельчайших наливняков. Безоружность ж. состояние безоружного. Безоружить кого, обезоруживать, лишать оружия, защиты, обороны, оправдания; укрощать, смирять. Кротость безоружит или обезоруживает. Безоружиться, быть лишаему орудия, обезоруживаться или безоружеть, лишаться исподволь оружия, защиты, обороны. Безорудить кого, лишать снарядов, орудий, в разных значениях; безорудеть, лишаться, терять их. Безорудь, безрудь об. арх. параличный член или часть тела; человек сухорукий, сухоногий, разбитый параличом и пр.

БЕЗОСТАНОВОЧНЫЙ, длительный, непрерывный, беспрестанный, сплошной, бесперемежный; идущий своим, ровным порядком. Безостановочность, непрерывность; отсутствие остановки, замедления.

БЕЗОСТАТКОВЫЙ, безостаточный, безостатный или безостанковый, не покинувший остатка; относящийся ко всему, к целому. Безостаточная распродажа товара.

БЕЗОСЫЙ, безостный ячмень, голый, без наружного плевела, кожуха и ости. Дикий гусь охотнее ест безосый хлеб.

БЕЗОТБОЙНЫЙ, от кого или чего нельзя отбиться; безотвязный, неотвязный, неотвязчивый, неотступный; назойливый, напросливый, навязчивый.

БЕЗОТБЫВНАЯ беда, неизживная, неизбывная, неминучая.

БЕЗОТВЕТНЫЙ, не дающий ответа, отзыва, вести. Безответное взывание о помощи замолкло. | Молчаливый, немой исполнитель, ничему не противоречащий, не возражающий, безотказный, безотговорочный; | не могущий дать ответа, возражать, оправдываться, кругом виноватый, уличенный. Это безответный работник. Это виновник безответный. Это вина безответная. Безответность ж. свойство безответного, отсутствие возможности или желания отвечать, возражать, оправдываться. Безответственный, не подлежащий ответственности, ответу, отчету, поверке; безответственность ж. отсутствие ручательства, обязанности давать ответ и отчет. Безответчивый, не умеющий отвечать, возражать, давать ответ и отчет как следует. Безответчина ж. собират. безответный люд, покорный народ. Бесприданница - безответница, т. е. покорна.

БЕЗОТВОДНЫЙ, не могущий быть отведенным, удаленным, устраненным. Безотводный свидетель. Следователь лицо безотводное.

БЕЗОТВОЛОЧНОЕ дело, спешное, весьма нужное, безотлагательное.

БЕЗОТВЯЗНЫЙ или безотвязчивый, от кого или чего нельзя отделаться, отвязаться; докучливый, назойливый, привязчивый; неотступный, навязчивый. Приказный безотвязный: стоит над тобой, как черт над душой. Безотвязность ж. безотвязчивость, состояние, свойство безотвязного.

БЕЗОТГОВОРОЧНЫЙ, не возражающий или не допускающий возражений, отговорок. Я послушник ваш безотговорочный.

БЕЗОТДАТОЧНЫЙ, не подлежащий отдаче, возврату, пополнению; бесповоротный, безвозвратный, безуплатный.

БЕЗОТДЕЛЬНЫЙ, нераздельный, совокупный, совместный.

БЕЗОТДЫШНЫЙ, беспрерывный, бесперемежный, не дающий отдыха, передышки. Страда пора безотдышная.

БЕЗОТЕЦКИЙ, безотеческий, безотний, безотчий, вят. безотцовский, у кого нет отца, сирота. А подайте безотецкому, безматернему. Безотня об. сев. безотний сирота. Безотню ино хоть мать приголубит, а круглого (сироту) кто? Безотечественный, безотчизненный, у кого нет отечества, отчизны; безотчественный, у кого нет отчества, не знающий имени отцова. Безотцовщина, безбатьковщина, сиротство; | небрачные дети; | самовольщина детей. Безотцовье ср. сиротство; | состояние вне брака рожденного; безотчество, то же, если кого не по ком называть по отчеству. Безотчинный, безвотчинный. Безотчина, выморочное населенное именье, где нет отчинника, наследника.

БЕЗОТКАЗНЫЙ человек, безответный, безотговорочный; доброхотный, послушный исполнитель.

БЕЗОТЛАГАТЕЛЬНЫЙ, безотложный, не терпящий отлагательства, медленности, промедления, отсрочки; скорый, спешный, безотсрочный, безотволочный, настоятельный, немедленный; -ность ж. спешность, спех, поспешность, немедленность.

БЕЗОТЛУЧНЫЙ, не отлучающийся, не удаляющийся, не отходящий от места; неотступный; всегда наличный, безотходный, присущий; безотлучность ж. состояние кого налицо; наличность, неотступное присутствие.

БЕЗОТЛЫЖНО нареч. ряз. непременно, всегда, беспрестанно. | Не отлыгаясь, не отлынивая, не отделываясь отговорками. Безотлыжный или безотлынный работник, безотказный, прилежный, ретивый, прямой.

БЕЗОТМЕННЫЙ, не подлежащий отмене; непреложный; непременный, неминуемый, неминучий, неизменный, неизменимый, неустранимый, верный, несомненный. Безотменно буду сегодня. Безотменность ж. неизменимость, свойство безотменного.

БЕЗОТНИЙ, см. безотецкий.

БЕЗОТНОСИТЕЛЬНЫЙ, абсолютный; безусловный, самобытный, самостоятельный, независимый.

БЕЗОТПОРНЫЙ, не могущий дать отпора, беззащитный.

БЕЗОТРАДНЫЙ, не дающий отрады, безутешный, неутешительный, безнадежный, отчаянный; безотрадность ж. безотрадное положение, состояние. Безотрадность вестей об урожае печальна.

БЕЗОТРИЦАТЕЛЬНЫЙ, неотрицающий; непрекословящий, неспорящий, невозражающий; безотрицательность, свойство, качество это.

БЕЗОТРЫШНЫЙ ниж.-бал., более употреб. нареч. безотрышно (безотрыщно?), беспрестанно, без умолку, безостановочно, без отдыху.

БЕЗОТСИДНЫЙ, от чего нельзя отсидеться, отделаться, оттерпеться. Вот пришло горе безотсидное!

БЕЗОТСРОЧНЫЙ, не дающий, не допускающий отсрочки, промедления; безотлагательный, безотложный, немедленный, спешный, безотсрочность ж. спешность, настоятельность нужды.

БЕЗОТСТУПНЫЙ, безотлучный, неотлучный, неудаляющийся, неотступный, безотвязный, докучливый. Безотступность ж. неотвязчивость, докучливость.

БЕЗОТТЕНОЧНЫЙ, неоттененный; изображенный одними чертами, очерком, или не подобранными под тень красками.

БЕЗОТХОДНЫЙ, безотступный, безотлучный: никуда не отходящий, не удаляющийся.

БЕЗОТЦОВСКИЙ, см. безотецкий.

БЕЗОТЧЕТНЫЙ, не подлежащий отчету, самовольный, не дающий отчета. Безотчетность ж. свойство, качество безотчетного.

БЕЗОТЧИЙ, безотчина и пр. см. безотецкий.

БЕЗОТЪЕДНЫЙ, не отъедающийся, ничем не насытимый, обжора, ненасыть. Напала худоба безотъедная.

БЕЗОТЪЕЗДНЫЙ, безотлучный, не отъезжающий, не удаляющийся откуда, постоянно где пребывающий. Тут надо жить безотъездно, а наездом не устережешь.

БЕЗОТЪЕМЛЕМЫЙ, безотъемный, что не может, не должно быть отнято. Это безотъемное право мое.

БЕЗОХРАННЫЙ, никем или ничем не охраняемый, не стрегомый. Безохранность ж. состояние по знач. прилаг.

БЕЗОХУЛЬНЫЙ, безохулочный, не заслуживающий хулы, безукорный.

БЕЗОЧЕРЕДНЫЙ, безочередной, поступающий куда-либо без очереди, не в очередь, из ряда вон, не в счет, без череды. | Бессменный, постоянный, никем или ничем несменяемый. Безочередной наряд по выбору либо за вину. Безочередно не лезь. Тут безочередная служба, сплошная.

БЕЗОЧЕСНЫЙ, безочный, безокий, слепой, невидящий, невишной, незрячий, темный. *Жена-красавица безочному радость.

БЕЗОШИБОЧНЫЙ, не содержащий в себе ошибок, погрешностей; верный, точный, исправный. | Не подверженный ошибкам, неошибающийся, непогрешимый. Безошибочный писец, счетчик, отгадчик.

БЕЗРАБОТНАЯ пора, праздничная или гулевая, когда нет работы.

БЕЗРАДОСТНЫЙ, нерадостный, невеселый, неутешительный; грустный, печальный, кручинный, горький. Безрадушие ср. недостаток, отсутствие радушия, любви, услужливости. Безрадушный, суровый, сухой, брюзгливый, не расположенный к другим, неуслужливый, неугодливый.

БЕЗРАЗБОРЧИВЫЙ, неразборчивый, в значении равнодушного к качеству: кто не разбирает, не различает дурного от хорошего, сладкого от горького и пр. Безразборчивость ж. качество или свойство такого человека или животного.

БЕЗРАЗДЕЛЬНЫЙ, неразделяемый, неразделенный, нераздельный; целостный, цельный, целый, целовой; нераздробляемый, недробный; общий; совокупный, союзный, совместный, вместенный; безраздельность м. свойство, состояние нераздельного.

БЕЗРАЗЛИЧИЕ ср. отсутствие отличительных свойств, однообразие, сходство, подобие, равенство, как состояние. Безразличный, ничем не различаемый, неразличимый; безразличность ж. безразличие, как свойство, качество.

БЕЗРАЗУВНАЯ служба, где всегда бываешь на ногах.

БЕЗРАЗУМНОЕ дело, неразумное, безрассудное.

БЕЗРАССУДНЫЙ, не согласный с рассудком, противный здравому смыслу, нерассудительный; либо глупый, либо неосновательный, легкомысленный, опрометчивый. Это безрассудный человек, поступок. Безрассудство ср. или безрассудность ж. качество это, относительно человека или поступка. Безрассудливый человек, всегда безрассудный, склонный к нерассудительности; безрассудливость, свойство это. Безрассудица ж. бессмыслица, бестолочь. Безрассудствовать, поступать неразумно, нерассудительно, вопреки здравому смыслу; делать глупости, сумасбродничать. Безрассудничать, то же как действие постоянное, по свойству, неслучайное.

БЕЗРАСЧЕТНЫЙ, о человеке, поступке: нерасчетливый, безрассудный, ошибочный, опрометчивый, легкомысленный. | О труде, работе, наряде, повинности: неуравнительный, неравномерно распределенный; произвольный; | неуплаченный, не рассчитанный должною платой. Безрасчетность ж. отсутствие должного расчета, соображения. Безрасчетливый человек, либо склонный к ошибочным расчетам, либо вовсе не рассчитывающий, идущий наобум. Безрасчетливость ж. свойство, качество это, нерасчетливость.

БЕЗРАЧЬЕ ср. пора или место, где нет раков.

БЕЗРЕЗЫЙ, на чем нет резов, зарубок, меток.

БЕЗРЕМЕСЛЕННЫЙ, не знающий никакого ремесла. Безремесленность ж. безремество ср. стар. незнание ремесла.

БЕЗРЕСНИЧНЫЙ, у кого нет ресниц.

БЕЗРОГИЙ, не имеющий рогов или рога; о скоте: комолый. Безрогие вилы, у коих рог сломан. Безрогая (комолая) корова, хоть шишкою да боднет. Безрожка об. комолка, безрогая скотина, бык, корова. Безрожеть, терять рога.

БЕЗРОДИЕ, безродье или безродство ср. неимение родства, сродников, семьи; одиночество, сиротство: неизвестность происхождения. Безродство подкидыша. Безродный, у кого нет родителей, близкого родства; сирота, сирый, бесплеменный.

БЕЗРОПОТНЫЙ, неропщущий, не изъявляющий ропота, неудовольствия; покорный, смиренный, безответный, беспрекословный. Безропотность ж. качество, свойство такого человека или действий его.

БЕЗРУЖНЫЙ приход, причт, которому не положено руги; не обеспеченный от прихода определенным вносом хлеба и других припасов.

БЕЗРУЖЬ об. арх. (руда, кровь) бескровный вид, состояние человека; бледность, бледнота, мертвая белизна; | девичья немочь.

БЕЗРУКАВЫЙ, безрукавный, у чего нет рукавов. Безрукавник м. или безрукавка ж. кучерской или дворничий безрукавый поддевок. Безрукавичный, не имеющий рукавиц.

БЕЗРУКИЙ, у кого нет рук или руки. Безрукость, состояние безрукого; безручье ср. неловкость в деле, неуклюжесть. За безручье по головке не гладят, за неумение. Браться за что безручь нареч. неловко, не умеючи, несручно, словно без рук.

БЕЗРУЧКА об. у кого или у чего нет руки, ручки. Нищая безручка. Подайте чайник безручку. Безручить кого, лишать рук или средства приложить их к делу.

БЕЗРЫБНЫЙ, не содержащий в себе рыбы. Безрыбный пруд, пирог. Безрыбица ж. безрыбье ср. недостаток рыбы по времени года, неулову или где ей невод. На безрыбье и рак рыба. Беломорцу безрыбье пуще бесхлебья.

БЕЗРЯДИЦА ж. безрядье ср. безурядица. Безрядный, безурядный, беспорядочный; | взятый или отданный без ряды, без торга.

БЕЗУБОГИЙ, зажиточный, состоятельный; безубогость ж. свойство, безубожество ср. состояние это; зажиточность, довольство.

БЕЗУБОРНЫЙ, неразряженный, неизукрашенный, ненарядный.

БЕЗУБЫТОЧНЫЙ, не вводящий в убыток, в потерю, в утрату; довольно выгодный, обещающий несколько барыша. Безубыточность ж. свойство, состояние безубыточного.

БЕЗУГАРНАЯ баня. Безугарные печные дверки, глухие, взасос.

БЕЗУГОЛЬНАЯ сторона, где углей нет; безугольщина ж. бедность на уголье. Безуглица на загнетке, когда жар истлел весь.

БЕЗУГОЛЬНЫЙ дом, без углов, сказочный, либо с отгнившими углами, концами бревен. В безугольном дому жили, полатями печь топили. Безугольник м. всякая плоскость в кривой, неломаной черте: круг, долгокруг (эллипс) и пр. | У кого нет угла, притулья, приюта, пристанища; шатущий. Безугольщина ж. бездомовщина, шатущая братия.

БЕЗУГОМОННЫЙ, неугомонный, беспокойный; | бесперечный, бесперемежный, не знающий угомона, отдыха, покоя. Это безугомонный ребенок. Неделю сподряд безугомонные дожди. Безугомонность ж. свойство неугомонного. Безугомонщина, безугомонница ж. безугомонство, безугомонье ср. беспокой, возня, склока, шум, содом, тревожный быт, жизнь, дом; безугомонные люди. Безугомонь нареч. перм. безугомонно, бесперечь, беспрестанно, беспрерывно, бесперемежно, безостановочно, сплошь. Безугомонник м. безугомонница ж. непоседа, беспокойник.

БЕЗУДЕРЖНЫЙ, неудерживаемый и неудержимый. Безудержная плата, исправная; безудержный порыв, неукротимый.

БЕЗУДНЫЙ, бесчленный.

БЕЗУЕЗДНЫЙ город, заштатный, неуездный.

БЕЗУЕМНЫЙ, кого или чего не уймешь, не остановишь, безугомонный, непрестанный (беспрестанный). Безуемная боль, тоска, крик, пьянство. Погубили вы безуемные головы свои, песня.

БЕЗУЗЛЫЙ, что без узла или узлов.

БЕЗУКАЗНЫЙ, противозаконный, недозволенный, запрещенный.

БЕЗУКЛАДНЫЙ, ненасталенный, ненаваренный сталью, укладом. | *Бездетный муж, неплодный; говорят и о скоте, жеребце, быке.

БЕЗУКЛОННЫЙ, не уклоняющийся от прямого пути, невиляющий; безотговорочный, не желающий отделаться от чего; прямой, исполнительный; безуклончивый, то же, более как общее свойство, наклонность. Безуклонность, безуклончивость ж. состояние и качество по прилаг. Безуклончивому не поздоровится в миру.

БЕЗУКОРИЗНЕННЫЙ или безукорный, не заслуживающий укора, упрека; безупречный, безохульный; похвальный, одобрительный. Безукоризненность, безукорность ж. состояние, качество безукорного. Безукорность не всегда спасает от нареканий.

БЕЗУМИЕ, безумство ср. отсутствие, недостаток, бедность ума; малоумие, сумасшествие, помешательство; тупость, глупость; сумасбродство, шаль, дурь; нерассудительность, безрассудство. Безумный, сиб. безумленный, малоумный, помешанный; безумный также значит глупый, шальной, безрассудный. Безумное дело, доказывающее безрассудство человека. Безумливый, вологодск. безумоватый, несколько безумный, малоумный, беспамятный, беспамятливый (безумный и безумливый, как глупый и глуповатый). Безумность и безумливость ж. состояние безумного и безумливого. Безумец, безумок или безумник м. безумица, безумница ж. безумка об. человек, лишенный ума; поступающий безрассудно. Безумщина ж. бессмыслица, бестолочь, бестолковщина; сумасбродство. Безумить кого, делать без ума, лишать ума, сбивать с толку; выводить из себя; безуметь, лишаться ума, рассудка, памяти. Счастье обезумило его, он забылся. Никак ты сдуру обезумел? Безумничать, безумствовать, дурить, дурачиться; поступать как безумный, делать глупости, несообразности. Безумничанье, безумствование ср. поступки безумника.

БЕЗУМОЛКНЫЙ, безумолчный, немолчный, незамолкающий, беспрерывно говорящий, шумящий; незатихающий. Безумолчный говор, шелест, боль. Безумолкность (безумолчность) ж. длительность, беспрерывность, бесперемежность звука, боли. Безумолкно (безумолчно) или без умолку нареч. не умолкая, не затихая.

БЕЗУПОКОЙ м. пск. отсутствие покоя, обременительный труд, беспокой, тревога. Безупокойный, безупокойчивый, беспокойный для себя самого или для других, неугомонный. Безупокоить, безупокоиться, беспокоить, беспокоиться, не давать покоя другим или себе. Безупокоенье ср. действие по глаг. Безупокойность ж. свойство, качество, состояние по глаг. Безупокойство ср. безупокой, состояние. Безупокойник м. безупокойница ж. безупокойный человек; чрезмеру деятельный, ретивый; беспокойный для других; вздорный, неужиточный, неуживчивый.

БЕЗУПРЕЧНЫЙ, безукорный, безукоризненный, порядочный, исправный, похвальный. За безупречность поведения награжден.

БЕЗУПУСТИТЕЛЬНЫЙ, не дозволяющий упущения, медленности в исполнении; настоятельный, непременный; строгий, точный. Безупустительность, состояние, свойство по прилаг.

БЕЗУРОННЫЙ оборот, безубыточный, безнакладный, безутратный. Безуронность, безубыточность.

БЕЗУРОЧИЩНЫЙ, не имеющий урочища, природного признака для определения межи или местности. Голая, безурочищная степь.

БЕЗУРОЧНЫЙ, о работе: не задаваемый на срок, уроком; данный или взятый без уговора, обязательства; о случае: безвременный, несвоевременный, довременный, рановременный; о человеке: неизуроченный, не испорченный сглазом. Безурочник м. безурочница ж. работник не на урок, на совесть. Безурочье ср. не пора, неположенное, неурочное, несрочное время; | безвременье, неудача, злыдни. Безурочить кого, лишать времени, досуга, случая, удобства, удачи, счастья; безурочиться, быть лишаему, лишаться, лишать себя поры, удачи; жить не по-людски, не по времени, например, день спать, ночь гулять; безурочливо живет, беспутно.

БЕЗУРЯДНЫЙ, беспорядочный, нестройный, неустроенный должным порядком; покинутый на произвол, на авось, без надзора. Безурядица ж. безурядье ср. безрядица, безрядье; беспорядок, расстройство, бестолочь; отсутствие управления, головы.

БЕЗУСЛОВНЫЙ, при чем не сделано никакого условия, договора; | не допускающий никакого условия, оговорки, обязательства, возражения, отговорки, оправдания; | непременный, безоговорочный; безокольный, прямой; | безуклонный, безотговорочный. Это безусловный исполнитель. Требую безусловного повиновения. Безусловное обещание иногда затрудняет. Безусловность ж. отсутствие условий; безоговорочность; безотговорочность. Безусловить что, делать или установлять общим, не ограничивая, не подчиняя условиям. Ты слишком безусловишь это правило: найдутся изъятия. Безусловеть, становиться общим, безусловным.

БЕЗУСПЕШНЫЙ, неуспешный, неудачный, бесполезный, тщетный, напрасный, не достигающий цели. Безуспешность ж. отсутствие успеха; медленность, мешкотность в деле, которое либо вовсе не удается, либо плохо подвигается; неспорина. Безуспешник м. безуспешница ж. кто не успевает в работе, в деле, у кого оно не спорится; неспорый делатель.

БЕЗУСТАЛЬ, безусталица ж. неутомимость, рвение, усердие, не знающее усталости. Безустальный, пск. безустанный, неутомимый. Без устали нареч. безустально.

БЕЗУСЫЙ, у кого нет усов. Безусиковый, безусичный, о насекомом, растении: у чего нет усиков, зацепов.

БЕЗУТЕШНЫЙ, у кого нет утешения, утехи; безотрадный, никем и ничем неутешаемый; отчаянный, ничем не вознаградимый. Безутешность ж. безутешное состояние; неутешимость и неутешительность.

БЕЗУТИННЫЙ, безутишный, вечный, безуёмный, безумолчный, безутолочный, беспрерывный; длительный и постоянный. Без утиху нареч. безутишно, безотдышно, без отдыха, перемежки, уйма. Безутинная боль, склока, тревога. Без утиху верезжит.

БЕЗУТОЛОЧНЫЙ, беспрерывный, беспрестанный, бесперемежный; без утолку нареч. безутолочно. Безутолочь ж. безутолочье ср. пск. бестолочь, неурядица, бессмыслица.

БЕЗУТРАТНЫЙ, не подверженный утрате, нетеряемый, сохранный, всегдашний, вечный. Безутратность займа обеспечена залогом. Совесть - безутратное утешение.

БЕЗУХАБЫЙ, безухабистый, не имеющий ухабов, выбоин. Ныне безухабистые дороги. Безухабисто не вытешешь.

БЕЗУХАННЫЙ, неблагоухающий, неблаговонный, непахнущий, непахучий, безароматный, недушистый.

БЕЗУХИЙ, у кого нет ушей или уха, а у вещи ушка. Безухая собака, корноухая; безухая игла, продежь. Безушковый, безухий, о вещи. Безушник, пск. безушейник м. котел без ушей, гладкий, без заплечиков.

БЕЗУЧАСТИЕ ср. безучастность ж. кого, чья, в чем или к чему; невмешательство делом или словом, непричастность, неучастие, случайное или намеренное устранение себя от чего; | равнодушие, косность, нелюбовь, холодность, апатия. Безучастный человек, апатичный, холодный, равнодушный ко всему, что вне личности его. Безучастник м. безучастница ж. не причастный чему, не участвующий в чем. Безучастить кого, лишать доли, участка, пая, или голоса, участия в чем.

БЕЗЪЕДИНИЧНЫЙ, при чем или у чего нет единиц. Безъединичная сотня, ровно, гладко сто. Безъединный, что без одного, без единицы. Безъединная сотня, сто без одного.

БЕЗЪЕРНОЕ, безъеровное письмо, без еров, без буквы.

БЕЗЪЯВОЧНЫЙ, неявленный, необъявленный, незаявленный; о ком или о чем не сделано явки. Он торгует безданно, безъявочно, не заявляя о том властям, свободно, где это дозволено, или самовольно, корчемно, незаконно, тайком.

БЕЗЪЯГОДИЦА ж. арх. неурожай на ягоды. Безъягодный год, пора, сторона, не приносящий ягод, бедный ягодами. Безъягодичное животное, плоскозадое, у которого нет окороков, толстого мяса на ягодицах.

БЕЗЪЯЗЫЧНЫЙ, лишенный языка, речи, способности говорить; немой; безъязычить кого, ставить в такое положение, что нельзя говорить, нельзя отвечать; не давать кому говорить.

БЕЗЪЁННЫЙ? (безуёмный?) тамб. распутный, развратный.

БЕЗЫДЬ? арх. вязига? черева, внутренности, потроха?

БЕЗЫЗБАВНАЯ беда, неминучая, от которой не избавишься.

БЕЗЫЗБНОЙ хозяин, у которого избы нет.

БЕЗЫЗБЫВНЫЙ убыток, неминучий, чего ничем не избудешь; безызбежный, неизбежный; безызверстный, которого нельзя выверстать, наверстать, воротить.

БЕЗЫЗБЫТОЧНЫЕ доходы, безлишние, безостаточные.

БЕЗЫЗВЕСТИЕ ср. о чем, безызвестность ж. чего, о чем, безвестье, отсутствие вестей, небытность известий, неизвестность, неведомость; неведение, незнание, незнаемость; состояние и качество неведомого. Безызвестие о брате томит меня. Безызвестность хуже худой вести. По безызвестности (малоизвестности) этого писателя, упомянем об нем вкратце. Безызвестный, безвестный, неизвестный, безведомый, неведомый, незнаемый; | ничем не прославившийся, не огласивший чем-либо своего имени. Безызвестник м. безызвестница ж. кто не подает о себе вестей. Безвестить кого, покидать без вестей; перенимать и таить, скрывать вести. Неисправность почты безвестит меня.

БЕЗЫЗВЕСТНАЯ сторона, где нет извести, известкового камня.

БЕЗЫЗВЕТНАЯ жалоба, прямая и правдивая.

БЕЗЫЗВИННЫЙ, в чем нет извини, спирта.

БЕЗЫЗВОДНЫЙ, неизводимый, безвыводный, не выводимый обратно.

БЕЗЫЗВОЗНАЯ пора, когда нет извоза, не дают клади.

БЕЗЫЗГИБНОЕ течение реки.

БЕЗЫЗГНОЙНЫЙ назем, цельный, свежий навоз.

БЕЗЫЗГОРОДНОЕ пастбище, на котором нет изгородей.

БЕЗЫЗДЕВНЫЙ разговор, нешуточный, неиздевочный, ненасмешливый; путный, дельный.

БЕЗЫЗДЕЛЬНАЯ пора, глухая, когда нет работы, заказов, сбыта; - сторона, непромысловая, неремесленная.

БЕЗЫЗДОЙНАЯ корова, обильная молоком. Казна - безыздойная корова, ее не выдоишь дочиста.

БЕЗЫЗЖИВНОЕ горе, которого не переживешь.

БЕЗЫЗМЕННЫЙ друг, неизменный, неизменяющий, верный.

БЕЗЫЗМОТНЫЙ клуб, бесконечный, сказочный. *Приятельская беседа - безызмотный клуб.

БЕЗЫЗНОСНЫЙ кафтан, сказочный, неизносимый.

БЕЗЫЗЪЕДНОЕ житье, необидное, негорькое.

БЕЗЫЗЪЕМНЫЙ, чего не вынешь; | безызъятный, неисключаемый.

БЕЗЫЗЪЯТНОЕ правило, безызъёмное, в котором нет изъятий, исключений; безызъятность, состояние, качество по прилаг.

БЕЗЫКОННАЯ изба, в которой нет образов, икон.

БЕЗЫКРЫЙ, у кого нет икр, или они малы, сухи; безыкорная рыба, безыкряная, яловая, в которой нет икры. Безыкрянка, безыкорница ж. то же, яловая рыба.

БЕЗЫМЕННИК м. ниж.-бал. кто без имущества, ничего не имущий, бедняк. Безыменнику не то торговать, не то воровать.

БЕЗЫМЕННЫЙ, безымянный, кому или чему не дано имени, названия, клички; неназываемый, неименуемый; чье имя или прозвание неизвестно, кто сам его не оглашал. Безыменный младенец - Богдан, общее название до крестин или молитвы. Безыменный писатель, неназвавшийся. Безыменное письмо, подметное. Безыменный бродяга, не помнящий родства, скрывающий имя свое. Безыменное озеро. Безыменная неделя, третья неделя великого поста; - палец, четвертый, сосед среднему и мизинцу; - кости, в остове человека и животных: две широкие, плоские, закругленные сверху кости, образующие боковую, переднюю и верхнюю части таза, замкнутого сзади крестцовою костью. В безыменных ходит вертлюг бедра, а гребень их обозначает чресла. Безыменная боевая жила, Arteria innominata, выходит прямо из дуги аорты и тотчас делится на правые головную и подключичную. Безыменность ж. отсутствие имени, названия. Безыменник м. безыменница, безыменщица ж. безыменщина об. собират. неизвестный человек, темный, ничтожный, или скрывший имя свое, аноним. Безыменка, безымянка об. все то, чему или кому нет имени, названия, клички, или чье имя неизвестно; аноним, не назвавшийся писатель; | сиб. бродяга, Иван непомнящий, Иван-где день, где ночь; | моллюск, мякотное, слизняк Anomia, схожий с устрицею; | крупнейшая охотничья дробь, крупнее первономерной, гусиная; | кур. тес, доска тоньше вершка, межеумок, или вообще | всякий товар, не подходящий ни к одному из принятых разборов. Безыменничать, скрывать имя свое, не подписываться, не называть себя. Безымень об. арх. привидение, двойник; безымень, по народному поверью, во всем походит на человека, но, по безличью, носит личину, а своего лица у него нет. Безыменитый стар. неименитый, незнатный, непрославившийся; | не поименованный где, не названный по имени.

БЕЗЫПОСТАСНЫЙ церк. безличный, неолицетворенный, не имеющий лица, личности.

БЕЗЫСКУСНЫЙ, неискусившийся, неиспытанный, неопытный; неискусный, неумеющий. Безыскусность ж. отсутствие искуса, искусства, опытности, уменья. Безыскусственный, сделанный не искусством, не руками человека; естественный, природный; неискусно сделанный, простой, плохой, грубой, топорной работы; безыскусственность ж. отсутствие искусства, уменья, мастерской отделки.

БЕЗЫСХОДНЫЙ, не имеющий исхода, выхода, конца, пределов, безвыходный; | неисходный, неисходимый, бесконечный, нескончаемый. Безысходность ж. состояние, положение безвыходного, безысходного. Попал в отчаянную безысходность.

БЕЙДЕВИНД несклон. морск. курс, путь, бег, ход судна сколь можно ближе к ветру, круче полуветра (чем поперек ветра), беть. Идти в бейдевинд, идти под парусами круто, вкруть, бетью. По каждому ветру два таких пути: вправо и влево против ветра; в первом случае, ветер будет слева и путь называется штирборт, во втором, справа, бакборт: также левый и правый галс. Поворачивая с одного галса на другой, судно подвигается коленчатым путем против ветра, выигрывает ветра, выходит на ветер, что и называется лавировать, реиться, бетать (см. беть).

БЕЙФУТ м. морск. снасть, придерживающая рей к мачте или к стенге; хомут, хомутик, мочка, обойма.

БЕКАС м. птица Scolopax gallinago, козырь, барашек. У нас водится четыре вида этого рода, как понимают его охотники: вальдшнеп, слука, боровой кулик, березовик, березовый или красный кулик, боровик, лесная кура, крехтун, Scolopax rusticola; дупель, лежанка, Scolopax major, media, молчан, белокуприк; бекас, барашек, козырь, меньше дупеля, а нос длиннее; гаршнеп, лежанка, стучик (польск.), крошка, малыш, подкопытник, самый малый. Бекасиный, относящийся к бекасу. Бекасинник м. мелкая дробь, для стрельбы бекасов, дунст; это ьь 10, 11, 12.

БЕКАТЬ, бебекать, бекетать южн. зап. мемекать, блеять, кричать овцой, по-овечьи; | мямлить в говоре; читать по складам. Дьячок бекает козлищем.

БЕКЕТ, пикет м. франц. военный пост, отводный караул; небольшая часть войска, выставленная для содержания притинов, караульных или сторожевых постов. Бекетный караул, то же, отводный, отдельный от своей части. Бекетный сущ. или бекетчик м. казач. караульный на пикете.

БЕКЕШ м. бекешка ж. венгерск. сюртук, кафтанчик или чекменек на меху; бекешный, к нему относящийся. Бекешник м. кто носит или работает бекеши.

БЕКМЕС м. южн. татарск. выварная патока из арбузов, груш, яблок; ее пьют с водой.

БЕКОВИНА ж. растение Horminum.

БЕКРЕНЬ м. употребл. б. ч. с предлогом на; бок, один бок, о чем-либо кривом, наклонном. На нем шапка бекренем или набекрень. Крыша съехала набекрень. Бекренить симб. гнуть, клонить, нагибать на бок что-либо стоячее; бекрениться, гнуться, изгибаться, ломаться, коверкаться, бочиться, бочениться, изгибаться боком. Подбекренился фертом, подбочился.

БЕЛЕБЕНИТЬ кур. балабонить, без умолку молоть. Белебеня об. пустомеля, пустоплет, балабола, болтун, враль.

БЕЛЕВЕСА об. олон. (белена и повеса?) шальной, докучливый повеса, всем досаждающий; околотень.

БЕЛЕЗА ж. ряз. (лебеза?) железная конопатка, лопаточка или широкое, тупое долото, для конопачения.

БЕЛЕМНИТ м. греч. окаменелое ископаемое, допотопное животное, из семьи мякотных; чертов палец, громовая стрела.

БЕЛЕНА ж. белена, белун м. пск. ядовитое растение Hyoscyamus niger, блекота, зубник, короста. [Академик Рупрехт указывает на дакийские, славянские названия растений у Диоскорида (I-V века), как: белена, котята, прядило и пр.]. Он белены объелся, дурит, делает глупости, сумасбродит. Белениться, употрбл. б. ч. с предлогом вз; беситься, выходить из себя, лютовать. Иногда говорят и беленить кого, бесить, выводить из себя. Забеленил, забеленился, одно и то же: задурил, засумасбродил.

БЕЛЕНДРЯСЫ, белентрясы, балянтрасы м. кур. оренб. балясы, лясы; вздорное, пустое, ничтожное дело, слова или вещи; шутки, пустословие. Полно заниматься белендрясами. Эк он набрал в дорогу белендрясов. Белендрясить, белентрясничать, заниматься пустяками, забавлять пустобайством. Белендрясник м. беледрясница ж. лясник, шутник, балагур.

БЕЛЕОТ м. пенз. рыба язь.

БЕЛИБЕРДА ж. кур. вологодск. твер. подраж. татарск. вздор, пустяки, чушь, чепуха, дичь; | шарабара, хлам, дрянь; | калабалык, сумбур, беспорядок, бестолочь. У него белиберда в голове, в дому. Белибердить, чепушить, сумасбродить.

БЕЛИЗНА, белина, и малоупотребимое белость ж. состояние, сущность, свойство белого. Белизна снега слепит. Белизна, белина, белинка или белизь ж. ласа, светлая ласина, полоса или пятно, пежина. Белизна, южн. рыба Aspius rapax. Белёг м. стар. и ниж. белизна, пежина; беловатый рубец на теле. | Бланк, бланка, белый лист за подписью, как полномочие предъявителю.

БЕЛИЛО ср. горн. смесь глины, мела и угольного мусора, для обмазки льяка (формы), при отливке чугуна. Белила ср. мн. белая краска для белки, окраски, живописи, для беленья или притиранья лица. На шильце, на мыльце, на алые румяна, на белые белила, собирают дружки отдарки невесте. Белила не сделают мила. Свинцовые белила, углекислый свинец; белила висмутовые или туалетные, водяная двойная соль хлористого висмута и висмутовой окиси. Белильный завод. Белильник м. белильница ж. делающий белила; | сосуд для хранения белил. Бельня, белильня ж. какое-либо заведение для белки, для беленья произведений, напр. тканей, писчей бумаги. Белильщик м. белильщица ж. беляница яросл. кто занимается белкою, беленьем, кистью или на стлище. Беловать зверя, астрах. опрятывать убитого, свежевать, сымать шкуру, отделять сало и пр. Тюленя белуют, отрезывая и бросая башку и вынимая, особым приемом, все кости, с немногим мясом на них; шкура, вместе с жиром, солится. Беловаться, быть белуему или опрятываться, обряжаться, солиться, свежеваться. Белованье ср. длит. беловка ж. окончат. действие по значению глагола. Беловщик м. астрах. кто белует тюленей; | арх. работник, приставленный на судне к насосу. Сложные слова с наречием бело, б. ч. понятны по себе. Белобархатный кафтан, жилет. Белобахромчатые занавесы. Белобокая корова. Белобородый старец. Белобородка ж. растение Geropogon. Белобровая барышня, или белобровка. Белобровик м. поддрозд, вид дрозда, Turdus iliacus. Белобрысый шуточн. совершенно человек белокурый, светло-русый, при светлых бровях и ресницах. Белобрюхая гагара, белобрюшка. Беловолосый ковыль. Беловодье ср. томск. никем не заселенная, вольная земля. Белоглазый, белоглазка об. у кого бельма на выкате; | о животном: с белой пежиной поперек глаза. | Белоглазка, сиб. утка Anas marila; | херс. пласт глины, лежащей под черноземом (Наум.). Белоголовец м. белая волна, барашек, зайчик на волне. | Растение Spirea ulmaria, таволга, см. батер. | Растение Achillea millefolium, кашка, деревей, рябинка. Белоголовица смол. красотка, красавица; | растение Eriophorum, пух, пушица, резун. Белоголовка, растение белоголовец, белоголовица; | растение Anthriscus, морковник, купырь, дудка, ствольё, пустосел (ошибочно постушель), вонючка, бугиль (будыль?). | Растен. Trifolium montana, коничина, коневник, белый трилистник. Белоголовник м. растен. Acille anobilis, пижма, белица; | растен. Berteroa incana, бабишник, икотная трава, икотник, икавка, кашник, лесная кашка, бель, торица; | растен. Leucanthemum vulgare, белица (ошибочно былица), белик, желтушка, кутки, полевая ромашка, поповник, ромен, девичник, иван-трава. | Растен. Spurea digitata, идет в Сибири на чай; донник сибирский, журин; | Spirea ulmaria, белоголовка, белоголовец, таволга, таволожник, живокость и пр. Белоголов м. пень, столб, накрытый снегом, как шапкою, белоголовый, у кого или у чего белая голова, седая.

БЕЛКИ мн. бельма, талы, буркала, шары, баньки, вытараски, выторочки, большие глаза. Что белки выпучил? | Сиб. белки, бельцы, белогорье, снеговые горы. Белочная пена, яичная, сбитый белок. Белковая глазная оболочка, роговая. Белковый лес, с белью. Белец м. белица ж. живущий в монастыре, но еще не постриженный в монашество. Есть общины белиц, в общежитиях, не принимающие вовсе монашеского обета. Наши белички не велички, да круглолички. | Растение белица, Leucanthemum vulgare, поповник, из семейства ромашковых (ошибочно былица); оно же и белик м. также белоголовник, желтушка, полевая ромашка, кутки, ромен, нивняк, иванова трава, иванов цвет; белица, судоходный конопатный топорик? | Белик же растение Alisma Plantago, жабник (как зовут и лютик, Ranunculus), водяной подорожник, водяной шильник, подшильник, чистуха, пупошник, пуповик, баранья(?) трава. | Белик пустошный, Gnaphalium sylvaticum, золотуха. | Белик, вид белесоватого, сибирского гранита; | Сиб. тучная новь, целина, непашь, земля под огороды. Бельцов, белицын, беличкин, им принадлежащий. Беличий, к ним относящийся, им свойственный. Беликовый жернов, из гранита белика. Белошня об. арх., белошной, беложавый человек, арх. белоручка, неженка в работе. Белковина ж. вещество яичного белка, найденное химиками и в других животных и растительных частях: в крови, в мышцах, семенах и пр. Белковинный, к ней относящийся. Белковинное начало. Белковинистое вещество, содержащее белковину или на нее похожее. Белыш, что-либо белое; шуточно, белолицый, белокурый. Два белыша ведут черныша? чело печи и очелыш. | Вологодск. перм. арх. яичный белок. Белик м. арх. медвежье сало ломтем, продаваемое как лекарственная мазь. Беляк м. чистяк, чистячок, опрятный человек, щеголек; | нерабочий, белоручка. Белячок черной работы не любит. | Беляки по ногтю (или ногти цветут) к гостинцу, к обнове. | Белая волна, пена, завой, кудри на волне, белоголовец, барашки, зайчики. По Волге беляк ходит, белячок играет, расходился. | Астрах. рунный, стайный, гуртовой ход красной рыбы, идущей, по вскрытии реки, в устья выбивать (метать) икру. Осетрий беляк идет. | Перм. белая, пепелистая, холодная почва, иловатая или известковая. По беляку сеять, беляки и будут, т. е. чисто, голо. | Пенз. смол. гриб белянка или подгруздок. | Растение Pyrola minor, березка; | белый трилистник, Trifolium montanum; Cytisus biflorus, ракитник, дереза, зиновник, полевой багульник, древесный зверобой, маврот, вязник, железник, ветловник, чижовник, кагальник (ошибочно чилига). | Заяц, Lepus variabilis, для отличия от русака; он летом серый, зимою белый; отличается и летом от русака меньшим весом, толстыми пазанками (лапами), рыжиною и черным хребтиком по цветку (хвосту). | Орл. холщевой, белый кафтан, балахон, иногда с черными гарусными костылями по спине; летник, холодник, белага. | Вологодск. обувь из белой, сыромятной кожи, род поршней. | Кожевенный снаряд, для разминки белых, сыромятных кож: две стойки, на коих растягивают кожу руками, нажимая ее коленом. | Белый, избирательный шар, при баллотировке. Думали, что черняков наклали, ан все беляки. Думали, беляки - ан на вороных прокатили. | Сиб. излишний сбор ясака с инородцев, как бы для обелки их перед местными властями. Белоша ж. арх. беляк, в значении рунного, стайного хода рыбы. Белошный, беляшной, арх. к белоше, беляку относящийся. Белошиться, кишеть. Белячина вкусом хуже русачины, мясо зайца беляка. Беляковый, белячный, белячий, до беляка, в разных значениях относящийся. Белячка, белоручка, нерабочая.


В. Даль БЕЛЛАДОННА-БЕСПАМЯТЛИВЫЙ

БЕЛЛАДОННА-БЕСПАМЯТЛИВЫЙ

БЕЛЛАДОННА ж. ядовитое растение Atropa Belladonna; бешенница, бешеная или волчья ягода; красавица, огурник, песьи вишни, сонная одурь, черные псинки? (псинка, паслен).

БЕЛЛЕТРИСТИКА ж. франц. изящная словесность, изящная письменность. Беллетрист м. беллетристка ж. писатель по сей части.

БЕЛОГОРЬЕ ср. сиб. горные кряжи, откуда идут ручьи, речки. Белогривая лошадь, белогривчатая, белогривка, пегая либо чалая. Белогорлый, белогрудый, белогрудка и пр. понятны по себе. Белогузка сиб. дикая коза, козуля (с оленьими рожками), Cervus pygargus. | Один из видов киргизской сайги. Белодревник м. растение Leuсodendron. Белодущатый, белодушка ж. зверь, у которого душка, т. е. грудь, горло белое; напр. северная рудо-желтая лиса, тоб., также куница, которой отличают два вида, простую и белодушку. Беложелезный, из луженой жести, белой жести; жестяной. Беложилье ср. нервы. Белозерка ж. особый вид хорошей крымской соли. | Барка, подымающая 8-10 тыс. пудов, с верховья Шексны, ходит по Вышневолоцкому сообщению. Белозар м. растение горлянка, перелойная, осенецвет, однолист, золотничка, осенняя, царские очи, Parnassia palustris. Белозорный, вызоренный, очищенный, отстоявшийся дочиста, до полной прозрачности. Белозорное масло. Белозубый, белозубка, у кого или чего белые зубы. Белокальный, о железе, раскаленное добела; белокал м. белокалка ж. состояние белокального железа: железо калится докрасна, для простой ковки; добела, для сварки; тогда оно кипит, брызжет; до вишневого раскала, перед плавкою. Белокаменный, выстроенный из камня или кирпича и выбеленный; белокаменный и златоверхий, почетные прозвища Москвы. Белоколоска, ниж. порода пшеницы, легко рождающая головню. Белоколенец м. твер. шуточное прозвище подъячих. Белокорка? ж. екатериносл. куриное яйцо. | Растен. Artemisia inodora, из полыней. Белокопытник м. растен. подбел, мать-и-мачиха, матерник, лапуха студеная, двоелистник, Tussilago farfara. Белокос м. стар. шелковая ткань, с травами и разводами. Белокосовый, сделанный из белокоса. Белокрылый, белокрылка об. снабженный белыми крыльями; | обыденка; см. метлица. Белокрыльник, растен. Calla palustris, змеевик, змейка; змей-трава, красуха, озерный вахтовник? хлебница, петушки, бобовник, болотная. Белокудрый старец. Белокудренник, растен. Ballota nigra, чернокудренник, глухая крапива, вонючая шандра, собачья мята. Белокулижник м. шуточное прозвище самовольных и безнаказанных кулижников, расчищающих в лесу починки, кулиги, подсеки, чищобы. Белокурый, о человеке светло-русый, беловолосый, светловолосый, белявый, блондин; блондинка, белянка, беляночка; шуточн. белобрысый. Белокурная изба, не черная, не курная, белая, где печь с трубою. Белолистый, белолиственный, снабженный белыми листьями или листами. Белоликий, белолицый, у кого белое, чистое лицо. Белолист, растен. Agrohpyllum? | Белолист, белолистник, белолиственник, растение Centaurea, чертополох; виды этого рода: C. calcitrapa, приворот, приворотник; C. conglomerata, родовик, репейник (название общее); C. cyanus, лоскутница, волошки, черлок? блаватка, синовница, синецветка, василек; C. jacea, сердечная трава; C. marschalliana, порушник; C. orientalis, горчак; C. phrygia, шелобельник; C. pulchella, трясучка, пазур; C. scabiosa, хворостка, пустосел, осот черный; | растен. Amberboa moschata. Белолозник м. растение Eurotia ceratoides. Белолоз, ветла, Salix gmelini (см. бредина). Беломойка, портомойка, прачка. | Место на речке и заведение, где шерсть перепускается набело. Беломойкин, принадлежащий прачке.

БЕЛОМОРДЫЙ; беломордка ж. животное с белой мордой. Беломохрый, снабженный белыми мохрами или бахромой. Беломорье, поморье ср. пять уездов Архангельской губ.: Кемь, Кола, Мезень, Архангельск, Онега; беломорский, относящийся до Белого, Ледовитого моря, или до Белого, Адриатического. Беломутка ж. пшеничная мука последнего разбора. Беломученик м. яросл. шуточное прозвище рыбинских торговцев пшеницей, которые, по роду торговли этой, часто бьются из-за ничего, тогда как рожь и овес обогащают. Беломестный, относящийся до обельной, обеленной земли. Беломестец м. стар. человек свободный от всякой подати, оброка, повинностей, не оплачивающий тягла, земли (см. <выше, здесь же> белый). Белоногий; белоножка об. у кого или чего белая нога, ноги. Белоножка (конь), одна нога бела - десять рублев; две ноги белы, двадцать рублев; три ноги белы, тридцать рублев; четыре ноги белы -четыре рубля. | Белоножка, в избе, резная подстава под лавку, лицевая ножка. Белонога мн. симб. тамб. брусья, стояки, установленные в лежень на мельничных вешняках, с пазами, в коих ходят затворы. Белоныря об. шуточн. беломойка, охотник мыться добела. Белоок (ошибочно белок) южн. рыба Abramis sopa. Белопахатный, беломестный; белопашец м. беломестец (см. <выше> белый). Белоплекий, о птице, белоплечий. Белоплодник, растение Scolosanthus. Белопоместный, белопоместец, беломестный, беломестец. Белопушица ж. растен. Crepis tectorum, пушник, кудра (см. бузульник). Белоризец м. носящий белую ризу. | Принадлежащий к белому духовенству; иногда берется в значении светского, мирского человека, мирянина. Белорукий, у кого белые руки. Белоручка об. кто не любит черной или тяжелой работы; избегающий труда, работ. Белоруссия, Белая Русь, собственные губернии: Минская, Могилевская, Витебская. Белорусское наречие отзывается на всем западе, от Москвы; ему свойственно дзеканье и изгнание буквы о, которая заменяется буквою а, иногда же буквами у, ы. Белорыбица ж. из рода лососей, Salmo (Carcyonus?) leucichtys; нельма? Белорылый, беломордый. Коровушка белорылка. Белорылых-товезде много, т. е. бар, не работников. Белосветный, белсветный, набелсветный. Белоснежный, белый как снег, белизною подобный снегу. Белостойка, растен. Pulmonaria offic. медуница, медунка, ряст, щемелина, посечная, синь-корешок, подорешина, коньба? гоньба? гуньба. Белотал м. волжск. Salix amygdalina (см. бредина), Salix viminalis; белый тальник, вид кустарной ветлы, вербы, ивы. | Корье с этой ветлы, для дубления кож. Белотурка ж. порода пшеницы, которая особенно идет за границу; кубанка, арнаутка, чернотурка? Белотелый, у кого белое тело, кожа, мясо. Белотелец м. прозвище, данное ярославцам, которые пуд мыла извели, а родимого пятнышка с сестры не смыли. Ярославцы - красавцы, белотельцы. Белотел м. у бочаров, белый обруч, с которого кора снята; с корою же, серотел.

БЕЛОУСЫЙ, у кого или чего белые, светлые, седые усы. Белоус м. растение Nardus stricta, усник (ошибочно устник), мычка, сивец, щетинница. Белохвостый бычок. Белохвостик м. ловчая птица, причисляемая народом, по величине ее, к орлам, кучуган, Falco albicilla. Белохвостка ж. кличка белохвостой коровы, лошади и пр. Белохрысничать ниж. шалберить, шататься без дела, слоняться. Белохрысник м. шатун. Белоцветка ж. растен. Erigeron droebachensis, горлянка, железянка; белок. Белоцвет, белоголовник, белочник и пр. Leuconthemum. | Бело- и красноцветка, деревей белый и розовый. Белочашник, растение Tectona. Белошвея, белошвейка ж. женщина, промышляющая шитьем белья; белошвейкин, ей принадлежащий; белошвейный, к этой работе относящийся. Белошея, белошейка об. человек или животное с белой шеей; | ж. одна из лесных пташек. Белоцвет или белый цвет, растение иванов цвет, Leucanthemum vulgare. Белоярая, белояровая пшеница, ниж. кукуруза, пшенка, початки, маис; поминается в сказках, как конский корм.

БЕЛУГА ж. самая огромная рыба наших морей, Черного и Каспийского, и устьев больших рек, Acipenser Huso, из семьи хрящевиков (без костей); она в торговле называется красною (как и осетр, севрюга, шип, стерлядь); белуга, мерою (от конца носа до красного пера, под брюхом) более 15-ти пядей, называется матерая; немного поменьше, полуматерая или удушная; от 13 до 14 пядей, санковая или горбуша; 12-ти пядей, мерная; 10-ти пядей, полумерная, а ниже этого, мелкая. Осетр тем дороже, на вес, чем он рослее (как алмаз), а белуга наоборот. Белужий камень, находимый в кишках белуги, в народе почитается целебным. Белужий клей, икра, важные предметы торговли. Белужина ж. белужье мясо; белужник м. рыбак, промышляющий белугу. Сырой белужины никогда бы есть не должно: она нередко ядовита, вареная же безвредна. С белужинкой, урал.-казач. с придурью (Наум.). Белуха ж. арх., белюк м. камч. (ошибочно белуга) морское живородное животное Delphinus (Delphinopterus) leucas, однородное с черноморскою свинкою; белуху не едят, а промышляют для ворвани, как кита. Старая белуха, желтяк; детеныш, лосяк; молодая, рослая, серяк. Белушья ворвань. Бельмо ср. глазной недуг, о котором у нас понятия запутаны: а) бельмо внутреннее, затмение хрусталика, туск зрачка, катаракта, который можно устранить ножом или иглою; помеха зрению удаляется, а недостаток хрусталика заменяется снаружи выпуклыми очками; б) бельмо наружное, тусклое пятно или рубец на прозрачной роговой оболочке, перед самым зрачком, вследствие нарывца, не может быть снято ножом. | Белок, растение Argemone. Бельма мн. бранно, глаза, белки, пск. белутки, употребляется и небранно. Бельма с плошку, а не видать ни крошки. Аль ты бельма отсидел, не видишь? Бельма уму не замена. Что бельма уставил? Бельмовой туск, наружное бельмо. Бельморез м. врач. остроконечный и весьма тонкий ножичек, которым взрезывается прозрачная роговая оболочка глаза, полукругом, для вынутия внутреннего бельма, тусклого хрусталика. | Глазной оператор. Бельмок м. род смолы, смолки, добываемой из эфиопского дерева Penaea mucronata. Бель ж. что бело, белая вещь, в которой белизна главное качество; | белизна, белость; | стар. серебро, звонкая серебряная монета; | белый мышьяк; белая сулема. | Касп. острый белый ил морского дна, или иное, неисследованное вещество, переедающее рыболовные снасти и, будто бы, делающее белуг ядовитыми. | Гниль, цвиль, плесень, беглая гнилая слизь. | Грибные зародыши; грибная бель, семенные крупинки грибов, в земле, и разрастающаяся от них сетчатая ткань. | Твер. пустоколоска, ржаные, белесоватые, пустые колосья, стоящие выше других. | Растение бабишник, кашник, кашка лесная, белоголовник, икавка, Berteroa incanа, торица, икотник, толан. | Особая порода яблок, разделяемая на множество различий: заячье ушко, титовка, леденец, первовка, антоновская бель и пр. Бель или белый налив, более идет в мочку. | Больная древесина в дереве, особенно в наружных слоях; белая заболонь, белок в темноцветном дереве. | Тоб. пена речных волн, беляки, зайчики. | Яросл. симб. мелкая рыбка, белявка, моль, мальга, малявка. | Клёск, рыбья чешуя. | Пенз. воск на стлище, для пробелки. | Холст, полотно на стлище для белки, белево, белье; | мягкая, некруто ссученная и отбеленная льняная пряжа, для вязания чулок.

БЕЛЧУГ м. стар. кольцо.

БЕЛЫЙ, о цвете, масти, краске: бесцветный, противный черному. | В сравнительном смысле, светлый, бледный. Белое вино, белое пиво, мед, сливы; белое лицо, белый хлеб, называются так для отличия от красного (вина, меда), черного (пива, слив, хлеба), зеленого (вина хлебного) и пр. | Чистый, незамаранный, незапятнанный. Белый платок, рубашка; белая бумага, белый пол. Рубаха черна, да совесть бела. Выдь на крыльцо, покажи свое белое лицо. Рука руку моет, и обе белы живут. Что кому за дело, что жена моя не бела, я и сам нехорош. Белые ручки чужие труды любят. Говорит бело, а делает черно. Белоручка, чистоплюйка, да умом подошел (или обносился). Бел лицом, да худ отцом. Бел как лунь, как плат (полотно, скатерть, полотенце), как стена, как снег. Белее снега. Тогда сиротке и праздник, когда белую рубаху дадут. Черные ризы не спасут, белые (пестрые) не погубят. Белая деньга про черный день. Рыло (одежа) черно, да совесть бела. Белое венчальное, черное печальное. Свет бел, да люди черны. Черная коровка дает белое молочко. Белое ест, черное роняет? лучина горит. Кто смел, тот и бел. Всякому свое и немыто бело. Из черного не сделаешь белого. Моя роденька личиком беленька. Родился сын, как белый сыр. Мыло серо, да моет бело. Рубашка беленька, да душа черненька. Черных кобелей набело перемывать. Молоденька, зубки беленьки. | Стар. белый или обельный, свободный от подати; белая земля, белое место доныне называется земля церковная; белые крестьяне, свободные от всех податей и повинностей, беломестцы, белопоместцы, белосошные(?). Обельные крестьяне есть в Олонецкой губернии, пожалованные за услуги царице Марфе Иоанновне; а белопашцы, в Костромской, потомки Сусанина. Народ называет белым: веру свою, царя и отечество. На белой Руси не без добрых людей. Кроме Великой, Малой и Новой Руси, остальная, т. е. западная часть ее разделяется на Белую (Могилев, Витебск, Минск), Черную (Гродно, Ковна) и Червонную (Волынь, Подол). Белоторговый, стар. краснорядец, торгующий панским товаром. Белый свет, белсвет, вольный свет, открытый мир, свобода на все четыре стороны; весь свет, мир, вся земля наша и все люди. Белсветный, набелсветный, все что есть на целом или на белом свете. Согнать с бела-света. Без правды жить - с бела-света бежать. Черного кобеля не вымоешь добела. Не роди мати на белый свет. Дружка нет: не мил и белый свет. Выйду погулять, на белый свет позевать. Деньга про белый день, деньга про красный день, да деньга про черный день. Бел снег, да не вкусен; черен мак, да бояре едят. Черное к белому не пристанет. Белое духовенство, не монашествующее, которое именуется черным. Белая барыня, петерб. приветливое обращение продавцов, разносчиков к покупательницам. Белый день, весь день, целый день, Божий день. Белый лист, белая бумага, чистая, неисписанная. Белый лес орл. калужск. березник, березняк; а вообще; береза, осина, граб, бук, липа. Белый бук, белый дуб, виды этих дерев. Белый цвет, иванов цвет, растение Leucanthemum vulgare. Белый гриб, иногда называют так: боровики, березовики и собственно белые грибы, лучшие из всех наших грибов, но большею частью разумеют одни последние. Белая капуста, твердые и чистые кочни обыкновенной капусты, с которых сняты наружные листья, составляющие серую капусту. Белый товар, сапожный, некрашеный товар, дубленого цвета. Белая рыба или бельчуг м. камч. род сельди, рунной, стайной рыбы; вообще же местами называют так всякую мелкую, чешуйчатую рыбу, отличая ее от черной (крупной чешуйчатой) и красной (белуга, осетр, шип, севрюга, стерлядь). Белорыбица, белая рыбица, рыба из рода лососей, Sаlmо leucichtys. Белое оружие, холодное, рукопашное, острое, не огневое: сабля, штык, копье, кинжал. Белые штаны (воен. красные), чин генерала. Белый порох, употребляемый для стрельных колпачков, а не для зарядов, гремучая ртуть и др. составы. Белый рунд, военный обход, для осмотра часовых перед восходом солнца. Белый камень, горная порода, состоящая главнейше из полевого шпата; в воровской торговле, мышьяк. Бел камень, бел-горюч камень, иногда с прибавкой: алатырь, алабырь, волшебный, загадочный, поминаемый в песнях, сказках и заговорах (электрон, янтарь?). Белая руда, золотая, телуристое золото; свинцовая, углекислый свинец. Белое золото, бледное, по примеси серебра или по способу отделки; противопол. красное. Белое железо, необычайно мягкое, белее обыкновенного, встречается в испанских ружейных стволах. Белое железо или белая жесть, листовое железо, покрытое оловом, луженое. Белый чугун, ярый, яркий, жесткий и хрупкий чугун. Белое серебро, у пробирщиков, самое чистое, не содержащее заметного количества лигатуры, т. е. иного металла. Белый брак, на монетном дворе, браковка или отборка серебряных кружков, под чеканку, по весу и доброте. Белый плавень, химич. состав для изведки металлов в смесях, получаемый от вспышки селитры пополам с винным камнем. Белая варница, солеварня, где топка под чреном устроена печью с трубой, а не простой ямой, как в черных варницах. Белая изба, где печь устроена с трубой, в противность черной, где трубы нет, а дым валит из печи в комнату и выходит дверьми, либо волоковым, дымовым оконцем. Иногда белая изба, или белая половина, зовется у крестьян чистая половина, горница, с голландской печью. Говорят также: изба или печь по-белому, по-черному. Белый двор, твер. некрытый, без дрина. Белая швея, белошвейка, чистая швея, но не портниха. Белая кухарка, не стряпуха, а повариха, мастерица, приспешница на господ. Белое племя людей, противопол. цветному: черному, бурому, желтистому и пр. Белая горячка, всякое временное, внезапное помешательство; бред без горячки или при видимом, впрочем, здоровье; сумасшествие с перепою, коли кто допьется до чертиков, запойная горячка, бешенец. Белые пути, маньяк, падающие звезды. Белые стихи, стихи без рифм, мерные строки. Белое и черное письмо, или белое и черновое, когда пишут набело, либо начерно: белое, чистое, начисто; черное, с помарками, поправками, для переписки набело. Белый, или вкрасне, в чистом, опрятном виде, в холе и довольстве. Полюби-ка нас вчерне, а вбеле (вкрасне) и всяк полюбит. Кругленько, беленько, всему с вету миленько? деньга. Личико беленько, да ума маленько. Беленько вам, привет прачке, как: хлеб-соль, Бог-на-помочь и пр. Белая трава, порушник, Centaurea Marschaliana. Белым-белый, белехонький, белешенький, весь белый, без пестроты, чисто или ярко-белый. Беловатый, белавый, белявый, светлый, весьма бледный, избела-цветной. Беловатое облачко. Белесоватый, белузоватый твер. белесый, светловатый, подернутый нечистою белизною, с отбелом, грязно или мутно-белый; чалый. Белесовина, белесина, белузовина ж. пежина, ласина, светловатое, беловатое пятно. Беловатость, белесоватость ж. состояние по значению прилаг. Беловой, написанный или начерченный набело, не черновой; белый.

БЕЛЬВЕДЕР м. итал. легкое, возвышенное строение, поставленное, ради вида из него, для обзора местности; прозорная вышка, беседка. | Светлица, светелка, теремок над домом, вышка над кровлей; башенка. | В торговле: сорт неаполитанского шелка. Бельэтаж м. франц. средний и лучший ярус в доме, в театре; красный ярус, красное жилье, красная связь.

БЕЛЬКИ арх. пена в море после сильного волнения (Шейн). Белевые носки мягче нитяных. Белевая или бельная снасть, волжск. белая, несмоленная, морск. бегучая. Бели мн. женская немочь, слизотечение. Белье ср. бель, все что белится, что выбелено на солнце. Сурово не белье, свое рукоделье. Белье ср. все, что обычно в домашнем хозяйстве делается из белой тканины, из холста, полотна, камчатки или бранины, иногда и из бумажных тканей, но вообще белое, и для стирки. Белье носильное, белье столовое. Белей белья стал. Сундук с бельем, да невеста с бельмом (с горбом). | Белая кожаная солдатская амуниция, которая белится мелом на клею и лощится голою рукою от пясти до локтя. | У кожевников: собачий помет, идущий на выделку кож, Album graecum средних веков. От этого и белёк, бельковый мех, т. е. сторожковый, песий, собачий. | Белье, во льду, в кабане; отличают синец и белье: первый сысподу, от воды, чистый и синий, второй сверху более мутный, беловатый, с шугой и снегом. Бельевой, к белью относящийся. Белы ж. мн. перм. вторые сени в доме; белые, чистые сени. Изба просторная, с мостом и с белами (мост, черные сени). Бельная снасть, волжск. несмоленая, для ходячих снастей. Белить, беливать что, обращать вещь в белый цвет; обесцветить что-либо, заставив выцвести, вылинять добела; окрасить белой краской, особенно на воде, известью на клею. Не все то белит, что бело; не все и чернит, что черно. Люди белить, а мы места (стлища) делить. Шить ли, белить ли - а завтра велик день. Надо стены белить. Алмаз белит, не режет стекла, а бороздит, царапает. Серебро белить, отбеливать, варить вновь отделанную вещь в кислоте, для отбелки. Белить невод, сиб. вытянув на мелкое место, подымать мотню выше воды, чтоб рыба оказалась и не могла выскакивать вплавь. Не годы белят (волос), горе. Белить землю, обелять, свободить от оброка, налога, отдавать мирским голосом на попа и причт. -ся, белить себя; | быть белиму. Купчихи наши белятся и румянятся, натираются белилами. Я с роду не беливалась. Этот хозяин белится, белит свой дом. Ваши холсты белятся, а наши еще прядутся. Воск выбелен. Добели стену, да и ступай. Забели пятна. Избелили весь мел. Набелилась, насурмилась. Набелил и бросил. Обеленная земля, обельная, без повинностей. Отбелка нечиста, побели еще. Подбелить бы дом. Перебеленный холст гнил. Перебели бумагу. Прибелилась, прирумянилась. Пробелил все утро. Разбелилась в пух. Алмаз сбеливает, временем сдает, не режет. Убелен сединою. Беление ср. длит., белка ж. об. действие по значению глаг. Беление более относится до действия, белка до предмета, особенно когда говорят о качестве действия. Белка холстов нехороша. | Белка перм. сулема. Белка, бела стар. зверок из разряда грызунов, векша, пск. мысь, Sciurus vulgaris. Когда свинья на белку залает, тогда дурак поумнеет. Ловя белки, насорить зенки (белку бьют с дерева). Дали орехов белке, когда зубов не стало. В торговле различают ее по сортам или кряжам, по местности: алданскую, ангарскую, бийскую, иртышскую, колымскую и пр. Вообще, чем далее на север и на восток, тем она лучше; голубая и черная белка, притом дошлая, т. е. хорошо выцветшая, дороже. Есть разряд ходок, белка битая на ходу, когда она течет, кочует несметной стаей по одному пути. Работает, что белка в колесе, суетливо и без пользы. Дуй белку в хвост, о неуменье и неудаче: пушистый хвост белки обманывает неопытного стрелка. Где куница жила, там ныне и белки не найдешь, говорят об истреблении лесов. Медведя бояться - от белки бежать. Земляная, полосатая белка, бурундук, Sciurus striatus, гораздо меньше лесной; мех идет на женские наряды, как мех перевозчика. Белка летучая, летяга, полетуша; перепонка, сверху покрытая шерстью, идет вдоль всего тела, от передней к задней лапке, в помощь прыжкам. Белкино гнездо, кубло, гайно. Белкино яблоко (от прозвания?) порода крупных, сладких яблок. Белковая собака сиб. которая приучена загонять белку на дерево и облаивать ее, призывая стрелка. Белий, беличий мех (белячий, от зайца беляка; белечий, от белька, тюленя; беличий, прилаг. от белицы). Белочник, белковщик м. сиб. промышленник на белку, стрелок. Белковать сиб. быть на беличьем промыслу, лесовать; на белкованье, белковье, уходят белковщики в леса, в октябре и ноябре. Белево ср. беленье, белка; бель, белье, вещь, которая белится. Холсты постланы для белева; у нас белево на стлище. Белеть, становиться белым, окрашиваясь белою краской, либо очищаться, выцветать, линять, светлеть; белеться, виднеться, видеться, казаться белым, особ. издали. Деревья белеют, покрываются инеем. Чернила эти белеют. Заяц уже начинает белеть. Под кустом что-то белеется: либо беляк, либо белая куропатка. Если что белое является ясно, ярко и вблизи, то говорят не белеется, а белеет: Скатерть белеет на столе. Холст выбелел, выбелился. Меловые горы забелелись. Поля побелели. Вощины хорошо перебелели, пробелели насквозь. Бельник, стлище, место, где стелют холсты для беления, где белят воск и пр.

БЕЛЬМЕС м. татарск. балбес, дурень, болван, ничего не смыслящий. Более употреб. в поговорке: Он ни бельмеса не смыслит, ни аза в глаза. Не смыслит ни бельмеса, а суется бесом.

БЕЛЯНА ж. волжск. плоскодонное, неуклюжее и самой грубой работы речное, сплавное судно; самая большая барка, белая, несмоленая, в ней нет ни одного железного гвоздя, и она даже проконопачена лыками; длиной 20-50 саж., шириной 5-10; сидит 15-20 четвертей, подымает 50 тыс. до 150 тыс. пудов; беляны развалисты, кверху шире, палуба настлана помостом, навесом, шире бортов; идут только по воде, строятся по Каме и Ветлуге, и спускаются по полноводью с лесом, смолою, лыками, рогожами, лычагами (веревками); на них и парус рогожный. Их вытеснили пароходы с баржами. Малая беляна, пермская ладья меньших размеров; межеумок, еще поменьше. Разберу беляну (судно) одними руками, не соберешь беляны всеми городами? щепать лучину. Белянчик м. белянка, беляночка ж. беляюшка об. арх. белолицый, чистый лицом; | белокурый, светло-русый; | ласкат. красавчик, пригоженький. | Кличка белошерстого животного, собаки, телки, коровы и пр. | Белянка, белая, капустная бабочка, мотылек капустник. Коли белянки по лужам много, то будет урожай на мед. | Белянка, беляшка, съедомый гриб, Agaricus subdulcis. | Белянка, растение Leuconium. | Беляшка, белашка, беляна, белянушка; белаха, белоха, белуха, белушка, белава, белавушка и пр. ласковая кличка белой коровы. Белушник м. растение Filago arvensis, горлянка, жабник, жабная трава, золотушная, женская жабная. Белушка ж. сиб. растение Saxifraga meloleuca. Белява, белявка ж. яросл. симб. бель, моль, малявка, мальга, мелкая рыбка. Белынь ж. яросл. обширная прогалина, большой и сухой луг среди леса. Думали, из лесу вышли, ан только на белынь выбежали. Белун м. зап. (белбог?) род доброго домового; белобородый, в белом саване в с белым посохом; является с просьбою: утереть ему нос, и за это сыплет деньги носом. Белест, рыба, см. язь; белестовый пирог. Белена, пск. белун, ядовитое растение блекота, Hyoscyamus niger. Белага ж. ряз. летник, холодник, беляк, балахон, белый холщовый кафтан; китель.

БЕЛёК м. арх. тюлений щенок, сосун, до отлучки от матери: на нем белесоватая, густая шерсть. Покинув мать, он называется хохлуша (арх.), а когда первая шерсть сходит клочьями и показываются черные плешины: плеханка; шести недель, он уже серка; годовалый самец серун, двугодовалый лысун, а самка утельга. Тот же белек, на Белом море, зовут морским зайцем; он идет в краску, на воротники и опушку тулупов, и во многих книгах наших, ошибочно назван лесным зверем. На Каспийском море, это Phoca vitulina: на Белом б. ч. Phoca Lepus. Белечий, белячий арх. белочий астрах. до белка, тюленя относящийся, из шкуры его сделанный. | Белёк, бельковый мех, шкурка, сторожок, сторожковый мех, песий, собачий. В торговле нет собачьих мехов, а есть сторожковые или бельковые. | Белок м. густая и клейкая прозрачная жидкость в яйце, твердеющая и белеющая от жара. В белке лежит желток. | Мучнистая часть всякого семени, питающая зародыш на всходе. | Белая кожаная оболочка глазного яблока; тусклая роговая оболочка, в которую вставлена, как часовое стекло, прозрачная роговая, пск. белуток. | Недогон, первый выгон хлебного вина, выходящего из куба вначале мутным и вонючим; оно снова идет в кубовый чан, для вторичной перегонки. | Дубовая блонь, заболонь; молодые, белесоватые слои дерева. | Болезнь дерева, бель, при которой древесина белеет и рыхлеет. | Растение анемон, ветряница, черное зелье, сон, одномесячник (см. анемон). | Растен. Argemone, бельмо, палочник; | растение Erigeron droebachense, горлянка, железянка, блошница, белоцветка. | Астрах. белёк, тюлений щенок, сосун. Белочник, беловник, белужник, белоцвет, иванов цвет, Leuconthemum vulgare, белик.

БЕМОЛЬ м. муз. значок (), понижающий ноту на малый полутон. | Мягкий тон, созвучие, лад, основанный на ноте b, или si-bemol. | Мягкое трезвучие, из зуков b, des, f. Бемольный, относящийся к бемолю.

БЕМСКОЕ стекло, т. е. богемское, оконичное белое, лучшего разбора.

БЕНДЮГИ ж. мн. южн. простые сани, для возки соломы, навоза и пр. Бендюга ж. новорос. малорос. рычаг, бревно, вставленное в основание крестьянской мельницы, для поворота ее; хвост, хобот.

БЕНЕФИС м. франц. зрелище, представление в пользу одного из участвующих; | в иностр. торговле, процентная скидка с товара, уступка. Бенефисный, к такому зрелищу относящ. Бенефициант м. бенефициантка ж. художник, артист, актер, музыкант, в пользу которого дается представление. | Бенефицианты же духовные лица римско-католического исповедания, получающие бенефицию, доход с недвижимого имения.

БЕНЕЧКА? м. яросл. вилка. Беньки м. мн. костр. рогатки, вилашки, вилы, для подачи снопов при кладке скирд и при молотьбе.

БЕНЗЕЛЬ, вензель м. морск. перевязка, перемот; скрепа двух веревок вместе или <веревки,> согнутой вдвое, поперечным обмотом. | Маляры, из немецк. Pinsel, сделали бензель, и зовут так расписную, мелкую кисть.

БЕНЗИН, жидкость, получаемая от перегонки каменного угля, растворяющая жировые и смолистые вещества (Наумов).

БЕНЗОЯ ж. бензойная смолка, из дерева Styrax benzоin, смолка курительная; росной ладан.

БЕНУАР м. франц. нижние ложи в театре, наровне с помостом.

БЕРВА ж. стар., бервь церк., бервно, бервено, берно ср. южн. зап. колода, лесина, голом дерева, чист, весь пень от комля до кома. | Лава, кладка, мостки.

БЕРГАМОТ м. глива, род груши, дерево и плод. Бергамотный, бергамотовый, принадлежащий бергамоту, к нему относящ.

БЕРГАМТ м. немецк. горн. в Восточной Сибири комната, где чиновники распределяют людей на работы; разводная. Бергауер м. рудокоп. Бергауптман м. горный чиновник 6 класса; бергмейстер, 8 класса; бергешворень, 12 класса. Бергинспектор, председатель горного правления. Бергколлегия ж. ныне упраздненное горное присутственное место. Бергпробирер, лабораторный чиновник, химик горного ведомства.

БЕРГАТИНА ж. растение Microcos grewra.

БЕРГЛЕЗ м. пенз. птица щегол, щегленок.

БЕРГОЛОВЬ ж. твер. болиголовь, гонобобель, гонобоб, голобоб, гоноболь, голубица, голубель, голубика, пьяница, пьяная ягода, дурника (дурница), дураха, Vaccinium uliginosum.

БЕРДО ср. принадлежность ткацкого стана, род гребня, для прибоя утока, для чего каждая нить основы продета в набор или зубья берда, вложенного в набилки. Зубья бывают деревянные, тростниковые или из плющеной проволоки. Набилка, пяла, которые качаются лежа на плечах станка. Ниченки, в кои также продета основа, подымают и опускают ее, через нитку (подножкою), образуя гев, по коему ходит челн с утоком. Бердо в 6 пасм, шестуха, затем семуха, осьмуха, девятня; в 10 пасм по 5 чисменок в 4 нитки, десятня; в 11 пасм, одинщик; в 12 пасм, двойник, в 13 пасм тройник. Погляди по берду, не будет ли близен, т. е. огрехa: знай сверчок свой шесток, заботься о своем деле, знай себя. Крестьянское горло - суконное бердо: все мнет. Кто в двои берда бьет, в том пути не живет. | У некоторых машин бердом зовут решето, решетку. Бердный, бердочный, бердовый, относящ. к берду; бердочник, бердник, бердовщик м. бердочный мастер. Бердить, подавшись вперед, пятиться, откачиваться назад, как бердо; | *пятиться от слова или дела. Что брат, сбердил?(см. бедра). Бердчатый, берчатый арх. сиб. узорочный, браный; говор. о тканом, нецветном узоре. Берчатый полог. Сидят за берчатыми скатертями, песня. Бердыхать, бердыхнуть кого, пск. толкать, тузить.

БЕРДЫШ м. стар. широкий топор, иногда с гвоздевым обухом и с копьем, на длинном ратовище; алебарда, протазан. Бердыш перешло от нас на север Европы, где, по свойству готского языка, к нему привесили ап: bardis, bardisan; во Франции из этого сделали pertuisane, и слово это позже воротилось к нам, обратясь в проmазан (Вельтман). Идти в рать, так бердыш брать. Бердышный, к оружию этому относящийся. Бердышник м. воин, вооруженный бердышом; протазанник, алебардник.

БЕРЕБРА, береберка ж. твер. рыба; мелкий лещ, подлещик?

БЕРЕГ м. (беречь, оберегать?) взаимные пределы земли и воды; смежный с водою край, полоса земли, суши; как противное воде, морю, реке, берег знач. суша, земля, материк. | Всякая грань, край, обрубистый предел, уступ. Берег виден, говор. с моря. Плоские берега, у касп. промышл. черни. Полоса при судоходных реках, бичевник. Поемный берег: поймы, луга, а если он в зарослях, урема, вост. Горный берег, кряж, венец, второй, высокий, до коего доходит разлив, веретия, берег раздела. С берега море красно. И хочется за реку, да стоишь на берегу. Чей берег, того и рыба. Ты его на берег, а он в воду. Просится на берег, а лезет в воду. От одного берега отстал, к другому не пристал. К нашему берегу не привалит хорошее дерево. Не тряси берегом, Строганов соль весит, перм. Еще до берега далеко. Мелка река, да круты берега. Тихая вода берега подмывает. Красен обед пирогами, река берегами, сходка головами. Мы с тобою, как рыба с водою: ты на дно, а я на берег. Берега железны, рыба без костей, вода дорога; сковорода, блины и масло. Утка крякнула, берега звякнули: собирайтесь, детки, к одной матке, (в одну клетку), колокол и благовест. Вода железная, берега медяные, то же. Береговая излучина; - стража, пограничная, на берегу; - служба, которую моряки несут не в море, на суше; - лошадь, идущая бечевою, при тяге судов, противопол. машинной, на самом судне, в вороте. Береговое право, законное участие приморских жителей в доле спасаемых ими при крушениях товаров. Береговое ср. плата за берег, за пристань, за причал, за складку на берегу леса, дров и пр. Бережной, береговой, в знач. берегу принадлежащего и побережного. Бережной тальник. Бережистая речка, высокоберегая, крутоберегая. Бережище, береговище ср. береговина ж. берег, как полоса, участок. По бережищам народ поселился, а степные зады пустопорожни. Первые поселенцы захватили все береговище, а нам и воды нет. Бережисто, близ берега, но в воде; бережистее, бережее, бережнее арх. ближе к берегу, со взморья; противопол. мористее, голомянистее. Стретное судно прошло бережнее нас; держи бережее. Береговка ж. береговой куличок, песочничек, желтобровка. | Растен. Littorella. Береговик м. сухопутный служака; | моряк, остающийся на береговой службе. Береговщик м. береговщица ж. владелец или откупщик берега; береговщиков, береговщицын, им лично принадлежащий. Бережник м. береговая дорога, полоса вдоль берега; бичевник. | Сиб. рыболовный закол, накось, клином, но не во всю ширину речки, для залучки рыбы в вершу. | Береговой кодол, подвора, тяга у невода от берегового (не завозного) крыла; бережник остается на берегу, при завозе невода, а ходовой кодол подается с лодки, для тяги. Бережничать, сидеть, жить, оставаться на берегу; | подбирать выкидываемый водою лес; | стоять на бережнике, выбирать, вытягивать береговой кодол. Бережняк м. добываемый на берегу, по берегу; лес бережняк, камень бережняк (см. также бережа). Берегиня стар. берегуша, лопаста, шутовка, водяная, русалка.

БЕРЕГА, см. бережа.

БЕРЕДИТЬ что, вередить, разбереживать, растрогивать, причинять боль больному месту. Легче, не береди уха. Чужое не бередит. Бередиться, страдат. и возвр. по смыслу речи. Бередливый человек, неженка; | обидчивый. У меня рука бередлива, нельзя тронуть, больно.

БЕРЕЖА, бережь, бережь, пск. берегота ж. береж м. (глаг. беречь) береженье и бережливость; охрана, сохранение; свойство и действие бережливого; осторожность; хозяйничанье и хозяйственность; умеренность, ограничение в потреблении, в расходах. Бережь - половина спасенья, кто бережется. Бережь спорее барышей. Маленька добычка, да большой береж, век проживешь. Берёга, берегова ж. новг. пск. то же, бережь, но более в знач. ухода, холи; довольство, заботливое гостеприимство, угощение и пр. Благодарствуем на берег. Не до береговы, быть бы сыту. Бережье ср. арх. оберег, ладанка, охрана знахарем от порчи, озева, сглаза. Бережчик м. арх. угоженник, знахарь, оберегающий, знающий тайны охраны скота, наводки зверя на ловца и пр. Бережный, кто бережется, остерегается; осторожный, оглядчивый, осмотрительный. Бережность ж. осторожность, осмотрительность, Береженый, кого берегут, сберегли, сохранный; | кто сам себя бережет, осторожный. Береженого коня зверь не берет, охраняемого. Береженого (бережного) Бог бережет. Береженая или охранная грамота, стар. береженый лист. Береженый караул или охранная стража. Бережно - недолжно. Бережение ср. хранение, блюдение, осторожность и заботливость. Береженье лучше вороженья. Бережливый, нерасточительный, нероскошный, немотающий, сберегающий, заботливо сохраняющий имущество, расчетливый. Бережливость ж. расчетливость в расходах, издержках, хозяйственность; сберегательная носка одежи. Бережливость лучше богатства (прибытка). Береженик новг. вологодск. яросл. кумачник, хороший домашний сарафан, непраздничный, но и нерабочий. Береженица ж. ниж. бережливая женщина, особ. на одежу, мало изнашивающая. Бережоха ж. скопидомка, хозяйка; береженица на одежу. | О корове, твер. береженая, холеная, кормленая. Бережняк м. иногда также береженик, заповедник, заказник, береженый лес (см. также берег). Бережатый, проводник, конвой, охранная стража, прикрытие; | поезжанин со стороны невесты (Наумов).

БЕРЕЖАЯ кобыла, сев. вост. жеребая, сужеребая.

БЕРЕЗА ж. дерево Betula, вид белая, В. alba, камч. преснец, вернее брезнец, от стар. бреза; весьма близкий к белой вид или порода береза шерстолистая, есть и остролистая; она из семьи серёщатых. Березу белую зовут и веселкой, а шерстолистую и болоткою, черною, и глухою. Береза карельская, березовая свиль, блона, наплав, кап, сувойчатая береза. Б. черная, В. Daurica. Б. каменная камч. В. Ermanni. Б. кустовая, березовый ёрник, сланец, сланка, В. fruticosa et папа. Б. пушистая, В. pubescens. Б. плакучая, видоизменение, порода простой. Береза, как ответ свахе, согласие; сосна, ель, дуб, отказ. Береза не угроза: где стоит, там и шумит. Береза ума дает, о розгах. Сотворил Бог дурака, сотворил и березу, и чилигу, то же. Коли береза наперед опушается, то жди сухого лета, а коли ольха, мокрого. Березка умалит. молодая береза, также вид, б. малорослая, В. humilis; | березовый ёрник, сланец, сланка, В. папа. | Растен. Convolvulus, повилика, повой, попенок, вьюн, вьюнок, вьюнчик; повитуха, повилица, повитель; | растен. Pyrola rotundifolla, подкопытник, румянка, подъячник; P. minor, беляк. | В Питере березка обратилась в общее название всякого лиственного дерева, как ёлка в название хвойного. На Семик девки завивают березку, обычай и гаданье: идут в лес, завивают березку венком, кумятся, крестят кукушку, сестрятся, меняясь крестами, и ходят хороводом вкруг наряженной лентами березки, принося ее в деревню. Услан березки считать, сослан в Сибирь, по большой дороге. Березина ж. одна береза, одно дерево, на корню или срубленное. Березовые дрова. Накормить кого березовой кашей, постегать. По мне, хоть бела береза расти! не забочусь. Березовая губа, губка, берестовик. Boletus igniarius, род гриба, нароста на старых березовых пнях, трут. Гриб березовик м. съедомый, Boletus scaber et luteus; | птица вальдшнеп, см. бекас. Березник, березняк м. березуга ж. костр. чистый березовый лес, роща; | березовый хлам, хворост, сушняк; | твер. гриб подгреб. Березовка, березуха ж. водка настоянная на березовых почках, или через них перегнанная. Березовица, березица ж. березовник м. пск. березовка ж. сиб. нацеживаемый весною березовый сок, который, перебродив, образует сладковатый напиток. Пьяную березовицу навеселяют хмелем. Березовицы на грош, а лесу на рубль изведешь. Березовка, певчая пташка, пером похожая на сороку и на пташку же длиннохвостку. Березовня ж. арх. урочище, порастающее лесною порослью; это признак удобной земли и обращения моховины в переходную почву. Брезозол (березозол) стар. месяц март или апрель.

БЕРЕЗИТ м. род гранита, из полевого шпата и талька.

БЕРЕЙТЕР, берейтор м. немецк. обучающий верховой езде и выезжающий верховых лошадей; объездчик, выездчик, ездок; берейтерский (берейторский), относящийся к этому званию, занятию.

БЕРЕМЯ ж. бремя, тяжесть, ноша; | охапка, сколько можно обнять руками; вязанка чего, в подъем человеку. Беремя детей, беремя дел, много, едва по силам. Своя ноша не тянет, свой дом не беремя. Иное время - иное бремя. Беремечко - тяжелое времечко. Этот человек - пустяков беремя. Было времечко - осталось одно беремечко. Дело вовремя не бремя. Бремя, беремя, более в об. знач. ноша, вьюк; тягость, тяжесть, *тягота; груз, все что гнетет, давит, тяготит. Беремя на поджог, все сожжет. Бремена не удобь носимые, непосильные. Семейное бремя его удручает. Бременный, бременистый, тяжкий, тяжелый; обременительный, отягчающий. Бременить кого, чем, налагать груз, тягость, бремя; обременять, отягчать, удручать, утруждать; гнести, пригнетать; бремениться, тяготиться; быть отягчаему. Бременеть на чем, над чем, налегать бременем. Непосильная ноша бременит. Не бременишься ли этим поручением? Рука судьбы бременеет на мне, отягчает меня. Бременосный, отягченный, носящий на себе бремя; бременосeц м. бременосица ж. на ком лежит бремя, тяжесть или труд. Беременная, церк. бременатая, в народе иногда бременастая, непраздная, непорожняя, с ношею, с прибылью, самадруга, брюхатая, чреватая. О животных говорят: кобыла, ослица, верблюдица, лань: бережа, жереба, сужереба; корова, буйволица, лань, моржиха, слониха: стельна; овца, коза, сайга: суягня; свинья, медведица, барсучка, ежиха: супоросна; сука, лиса, волчиха, тюленья самка: щенна; кошка, рысь, львица, зайчиха: сукотна; противное этому: яловая, гулящая, праздная. Беременная не идет в кумы, крестник умрет. Причудлив, как беременная барыня. Захотелось, словно беременной. Беременность ж. состояние беременной; пора, время это. Беременеть, становиться беременною. Забеременеть, зачать, понести.

БЕРЕНДЕЙКА ж. бавушка, игрушка, бирюлька, точеная или резная штучка, фигурка, балаболка, набалдашник и пр. В Троицкой Лавре, в 50 верстах от села Берендеева, режут из дерева известные игрушки, людей, животных; их в торговле зовут берендейками. | Пск. плетушка, плетенка, зобница для мякины; | стар. перевязь через левое плечо, к которой привешены были патроны, заряды в берендейках, трубочках; | стар. особый род шапок. Берендеить, берендейки строгать, заниматься пустяками, игрушками. Берендеечник м. берендеечница ж. игрушечник.

БЕРЕНДЕРИТЬ кого влад., бить, колотить, сечь. Берендить кому костр. ниж., мешать, препятствовать; спорить, перечить.

БЕРЕСКВА ж. растен. Lamsana communis, бородавочник, лочича.

БЕРЕСКЛЕД, бересклет, бересдрен м. кустарник из семейства крушиновых, Evonymus verrucosus et europaeus; куриная слепота, брухмеля, бружмель, бруслина, брусынина, бурусклен, мересклет, кислянка, жигалок (ошибочно волчье лыко, Mezereum).

БЕРЕСТ м. дерево Ulmus campestris; род этот (ильмовый) различают по видам его: U. montana, илим, ильма; U. pedunculata, вяз; U. campestris, берест, берестина; U. suberosa, карагач, караич, караичник, красная берестина, красный ильмовник. Берестовые оглобли. Берестняк собират. берестовая роща. В столярных работах ильму часто зовут ясенью.

БЕРЕСТА ж. (неправильно бересто) верхний, светлый, ремковый слой березовой коры, скала; она идет, кроме высидки дегтя, на подстилку под тесовые кровли и столько же других нужд, как лыко. Бела береста, да деготь черен. Кабы не лыко, да не береста, так бы мужичок рассыпался. Баба не горшок: берестой не повьешь, коли неосторожно поколотишь. В огне крещается, берестой повивается, горшок. Берестовый, берестяный, берещаный (берещатый), сделанный из бересты. Берестень, берестян, берестяник м. берестеник, берестник вообще вещь берестовая, из бересты; туес, бурак, берестовый лапоть, вологодск. вят. бахоры, босовики, обуваемые дома, без обор, завязок; повитый берестовым ремнем горшок, молостов. Берестенка, берестянка ж. бурачок, туес; вологодск. тамб. обвитый берестой горшочек, меньше берестеника; берестовая табакерка (не тавлинка), калужск. берестченка, оренб. берестовка. | В Сиб. берестянка, берестовая лодочка, на легком деревянном оставе. Берестушка ж. берестовый бурак, туес, или лукошко, скальница. Берестовщик м. скальник, торгующий берестой. Берестеники мн. м. берестяники, берещанки, берещаники, берестовые лапти. Берестовик м. березовая губа, трут. Берестовка ж. пск. малая серая ящерица, живущая у гнилых пней; | костр. местный разбор или рука рогож. Берестовина ж. лоскут или одна полоса бересты. Берестяник м. берестовая посудина; | молостов с обвоем; | пск. чистый деготь, из бересты высиженный. Берестить что, обвивать, связывать, скреплять берестою; берещеный горшок, молостов; берещеное кнутовище, лук, и пр. Береститься, обвиваться берестою. Берещенье ср. действ. по значению глаг.

БЕРЕЧЬ, беречи кого, что; хранить, оберегать, прятать, жалеть и заботиться о ком, о чем; щадить, сберегать, копить, холить, отстаивать, безопасить; угощать. Молись, да злых дел берегись. Береги платье снову, а здоровье (а честь) смолоду. Береги (паси) денежку про черный день. Богатый рожу бережет, а бедный одежу, в драке. Что Бог даст, бери; а свое береги. Нет друга, так ищи: а нашел, так береги. Покинул воз на дороге, да Никола береги. Береги горячего, не зевай. Береги! Береги поле! окрик охотничий по зайцу и зверю; по птице кричать: тиро! Бережет, что пестун пестунка. Спасибо за бережь, спасибо, что берегли пск., говорит гость прощаясь. Родители берегут дочь до венца, а муж жену до конца. Что прочно, то и беречь мочно (можно). Будет путь - да долго ждать; а к осени беречь - волк бы не съел: лучше съесть самому. Площадная речь, что надо деньги беречь (что виноватого сечь). Не о том, кума, речь; а надо взять, да беречь. Как поп попадью бережет. Кто не бережет копейки, сам рубля не стоит. Беречься, оберегаться, беречь себя, остерегаться, жить и ходить с оглядкой, уклоняться от опасности, неприятности; | быть охраняему, сберегаему. Берегись худа, как огня. Берегись его, как берегутся огня да воды. Люби Ивана, да береги кармана. Чужое береги, а свое и само бережется. С другом дружись, а как недруга берегись. Берегись бед, пока их нет. Как ни берегутся (деньги), а растрясутся. С одну сторону черемиса, а с другую берегися: в 1524 г. войско шло по Волге на судах под Казань, и побито на перекатах черемисой. Бережь, береженый и пр. см. бережа. Я его вынянчила и выберегла. Доберечь бы старый хлеб до нового. Наберег много, накопил. Оберегайся сам. Побереги одежу мою на берегу. Приберегай остатки. Я проберег сенцо во всю зиму. То и прочно, что сбережено. Что сбережешь, то и найдешь. От греха не уберечься.

БЕРИЛЛ м. верил, зелено-голубоватый прозрачный камень, из числа ценных; аквамарин.

БЕРКА ж. см. берце.

БЕРКОВЕЦ м. десять пудов, стар. берковск, берковеск. На берковцы продаются: сало, пенька, лен, поташ. Беркович яросл., беркун яросл. твер. больхун, карноватка твер., пестер, пещур, большая корзина, плетенка, в виде меры, для носки корма скоту: сена, соломы, резки. Беркун м. беркунька, беркушка ж. новг. твер. влад. веренька, верюга, чеченька, кошелка, зобенька, плетушка, плетенка, корзинка, набируха. | Беркун м. большая корзина из хвороста, драни, для сена, мякины и пр. (или это биркушка, набирочка, от глаг. брать, или татарск. бирмек, брать же).

БЕРКУТ м. холзан, самый большой орел наших стран, Aquila regia; меняет масть, почему и дано ему несколько названий: fulva, nigra и пр. Его вынашивают для травли, и он берет сайгу и даже волка. Каркает ворона и на беркута. Беркутовый, относящ. к беркуту. Стрелу перят берхутовым пером.

БЕРЛИН м. старинная карета, рыдван, колымага. | Берлин или берлинка ж. речное судно, по Висле, Днепру и Соже, с острым носом и кормой, до 12 и 20 саж. длины, 2 саж. шир., в осадке 4-6 четвертей, подымающее от 2 до 8 тысяч пудов. | Берлинка, медная посеребренная монета, ходившая встарь в прибалтийском крае; также | берлинская синь, берлинская лазурь, синяя краска, приготовляемая пережигом животных остатков. Берлинская краска, довольно яркая, красная, из сандала, обработанного квасцами и глиною. Берлинская шерсть, высший и лучший сорт гаруса (Наум.). Берлины арх. лесины в роде лыж (Шейн).

БЕРЛОГА ж. немецк. медвежье логовище, под колодой, под буревалом и снегом, или в яме, пещерке. Два медведя в одной берлоге не уживутся. Сидит, как медведь в берлоге. Берложный, к берлоге относящийся. Берложник м. медведь слеглый, не бродячий; | охотник и знаток отыскивать медведя и обходить его в берлоге; | растен. Arctotheca, переводн.

БЕРЛОЗГА? ж. растение березка, Polygonum Convolvulus, вьюнчик.

БЕРМА ж. воен. закраина, уступ между краем рва укрепления и наружной крутостью вала, бруствера или стены.

БЕРНЕЦ м. растен. Listera ovata, зозулины слезки.

БЕРНО ср. ряз. тамб. пск. бервно, бревно. Берный стар. бренный.

БЕРЦЕ, берцо ср. голень, цевка, будыль; часть ноги между коленом и стопой или лапой, состоящая из двух костей во всю длину, б. и м. берцовой, и мягких частей. | Черноморск. кол для укрепы рыболовных снастей. У лошади и др. животных, где колено высоко, а пятка поднята и ступают одни пальцы, берцом неправильно называют часть ноги от щетки до щиколотки; это ступня, а берцо от щиколотки до колена. Берцовый, к берцу относящ. Берка ж. пенз. ножная икра. Ломота в берках стоит.

БЕРЧАТЫЙ см. бердо.

БЕРШ м. рыба, схожая с окунем, Leucloperca wolgensis. Бершовик м. мерный судак, от головы до красного пера не менее осьми вершков.

БЕС м. растение Erythronium dens canis, кандык. БЕС м. злобное, бесплотное существо, злой дух, демон, сатана, диавол, черт, вельзевул, царь или князь тьмы, царь ада, преисподней; змий, кромешный, враг, ворог, вражья сила, недруг, неистовый, лукавый, нечистый, луканька, не наш, недобрый, нелегкий, нелегкая, нечистая сила, неладный; соблазнитель, блазнитель, морока, мара, ляхой, игрец, шут, шайтан; черная, неключимая сила, некошной, ненавистник рода человеческого, наше место свято. | Человек мстительный и злобный, или же хитрый, лукавый, ловкий, изворотливый. Мелким бесом перед кем рассыпаться, льстить, убедительно склонять кого на свою пользу. Беса тешить, сидя качать ногами, или в обществе много дурить, хохотать, плясать. Седина в голову (в бороду), а бес в ребро. На седину бес падок. Старого черта, да подпер бес. Подпустил ему бес блошку и вошку. Силен бес: и горами качает, а людьми, что вениками, трясет. Радостен бес, что отпущен инок в лес. Вина напиться - бесу предаться. В пьяном бес волен. Не надо и беса, коли ты здеся. Бес беса и хвалит. Дьяволом подложен, бесом опушен. Попался, как бес в перевес. Навели на беса, как бес на болото. Как бес под келью подлез. Бес и хлеба не ест, да не свят. Богат Бог милостию, а беден, да бес. Беден бес, что у него Бога нет. Все бесы в воду, да и пузырья вверх, о ссоре. От беса крестом, а от свиньи пестом. Бесовка ж., урал.-казач. бесиха, ведьма, колдунья; злая баба; | не блюдущая обычаев раскола. Бесенок, бесеныш, бесеночек, умалит. шуточно и даже ласково: провор, проказник. Бесов, бесу принадлежащий. Бесова нога, вертлявый и бойкий провор, непоседа. Бесово молоко, молочай, растение Euphorbia, разных видов. В нем бесово ребро играет, он соблазняется. Бесовский, принадлежащий, свойственный бесам, от них исходящий; чертовский, сатанинский, дьявольский. Бесовское наваждение, бред наяву, видения, искушения, соблазны. Бесовское зелье, раскольничье табак. Бесовщина ж., стар. бесовство ср. дьявольское наваждение, соблазнительные призраки, явления; | неистовство всякого рода, бешеные, неистовые погулки; простолюдин всякое непонятное ему явление называет колдовством и бесовщиной, а раскольники все им противные обычаи. Бесна (бесная) ж. арх. падучая, родимец и тому подобные болезни, приписываемые одержанию бесом; бесовник, бесовница, больной этого рода. Бесник м. кустарник Cestrum? Бесогон м. перм. ветрогон, беспокойный, непоседа. Бесомыга (бесомыка) об. бесомыжник м. бесомыжница ж. новг. бесоног, праздный шатун; гуляка. Бесомыжить, бесомыжничать новг. шататься праздно, слоняться, рыскать, бражничать. Бесыкать, бесыкаться, твер. ругаться бесом, чертыхать, чертыхаться. Бесить кого, приводить в гнев, в бешенство; сердить, гневить, раздражать; доводить до исступления. Беситься, бесеть, гневаться, сердиться, лютеть, выходить из себя, неистовствовать; шалить, дурить, резвиться без меры. | Сходить с ума; | быть одержиму бешенством, водобоязнью. Он на всех бесится, сердит; собака бесится, показывает признаки водобоязни. Больной лечится, здоровый бесится. Дома бесится, а в людях с ума сходит. И лжет, и ползет, и бесится. Молодые бранятся - тешатся; старики бранятся - бесятся. Бесиво ср. кур. вообще, всякое одуряющее зелье; иногда вино. Бесноваться церк. быть мучиму, одержиму бесом; ныне: неистовствовать, безумствовать, выходить из себя, лютовать, беситься, или церк. бесоваться. Беснование ср. состояние беснующегося. Бесование ср. церк. неистовый гнев, исступление. Бесноватый, беснуемый, бесный, одержимый, мучимый бесом, беснующийся. Бесносвятство ср. фанатизм, изуверство; ложная, мстительная и жестокая вера. Бесносвят м. бесносвятка ж. фанатик, изувер. Бесносвятный, фанатический, изуверный. Бесоваться, дурить, шалить, беситься. Бешеный, бесноватый, одержимый бесом; | сумасшедший, взбесившийся, потерявший рассудок и сознание и обратившийся в злобного зверя. | Одержимый водобоязнию, смертельною болезнию, где человек или животное бесятся. | Запальчивый, вспыльчивый; неистово горячий. | Отважный, дерзкий, чрез меру решительный. | Исступленно резвый. Бешеное дело, бешеный поступок, неистовый, свойственный бешеному человеку. Бешеное зелье, дурман или дурнишник, растен. Datura stramonium. Бешеная трава, растен. Gentiana amorella, см. стародубка. Бешеная ягода или вишня, красавица, волчьи ягоды, сонная одурь, черные псинки? песьи вишни, растение Atropa Belladonna. Сказали: бешеных всех перевешали; неправду сказали, одного не связали. Знать, бешены не все перевешаны. Бешена собака и хозяина кусает. Дураки да бешены, знать, не все перевешаны. Сын в отца, отец во пса, а все в бешеную собаку. Бешеному не давай ножа в руки. Бешеному дитяти ножа не давати. И от доброго отца родится бешена овца. Пьяный, что бешеный. Бешеная собака и все бывает смирна, обманчиво. Бешеная рыба, бешанка (бешенка), железница, верховодка, верхоплавка, синтявка, верховка, веселая рыба; рыба, которая весною, по болезни, или же отравою куклеванцем, делается верховодкою, ходит все по верху воды, на виду, и ее ловят руками; это чехонь Cyprinus cultratus? Clupea Finta? alosa? из коей, на низу Волги, топится или гноится ворвань. Бешеница ж. или бешеница водяная, кошачья петрушка, мутник, собачий дягиль, гориголова, свиная вошь, растен. Cicuta virosa, омег, омежник (ошибочно омерник), вех, вяха; ее нередко путают с борцом и с блекотом. | Самая крепкая настойка, почти на голом спирту; бешеник м. то же. Бешенец м. шальной, неистовый человек, сорванец, сорвиголова. | Влад. белая горячка, всякая болезнь с помешательством; сумасшествие с перепоя. | Гнев, исступление, неистовство. | Пск. растен. белун, белена. Бешенство ср. состояние бешеного, по всем значениям. Бешенствовать, неистовствовать, бесноваться. Сколь мой ни бешенствовал дух, Жуковский (Наумов). Бешава об. шалава, сорванец, неугомонный шалун и проказник. | Растен. Campanula cervicaria, молочник, синий зверобой, мужичий переполох, см. колокольчик.

БЕСВА? ж. арх. песок из одних перетертых морских ракушек.

БЕСЕДА ж. взаимный разговор, общительная речь между людьми, словесное их сообщение, размен чувств и мыслей на словах. О чем у вас вечор беседа шла? | Речь, говор, слово, язык, наречие, способ объяснения, произношения; слог, оборот речи. У галичан иная беседа, чем у кологривцев. | Письменное слово, речь, поучение, наставление, особ. нравственного содержания. Беседы о бессмертии души. | Собрание, общество, кружок, сход или съезд для беседования; праздничные вечерние собрания у крестьян. Без соли, без хлеба худая беседа. В хорошей беседе ума набраться, в худой свой растерять. В чужой беседе всяк ума купит. | Стар., что ныне беседка, особ. рубка, казенка, место под навесом на стругах, лодках. Беседа дорог рыбий зуб, старинная песня, рубка (казенка, каютка) на расшиве, украшенная резьбою из моржовой кости. Беседка, беседки, беседушка калужск. новг. твер. олон. вологодск. ниж. вечеринка, вечерница, вечорки, посиделки, посидки, супрядки, досветки; сбор девок с веретеном и куделью в один дом, обычно в круговую, на всю ночь; сходбища осенние и зимние, взамен летних хороводов, начиная от конца уборки хлеба, когда уже жгут по избам огонь: с Симеона-летопроводца (1 сентября); это начало бабьего лета (севалка с плеч, щанины, встреча осени) и засидки, первые беседки: местами, в этот день обзаводятся на весь год новым огнем (иногда живым, вытертым из дерева), который корпит до весны на загнетке. На беседки приходят и парни, лапти плесть, а больше дурить, и поются безумолчно песни; замужним и женатым обычно тут не место, потчиванья не бывает, разве девки затеют ссыпчины, или хозяйка дома раздаст свой лен или посконь для пряжи, обратив беседки в помочь. Беседками называют и праздничные зимние сборища, о святках. Беседка, беседочка, всякое небольшое, легкое и временное строеньице для защиты, напр. шалаш, сторожка из хвороста у околичных ворот; будка или заседка охотника на уток, на тетеревей; легонькое строение разного вида в саду, для отдыха и украшения; бельведер, вышка над кровлей дома; навес на судах, лодках; будка, кибитка, верх, болок, болочок, съемная крыша на телегах и пошевнях, из деревянных дуг, покрытых циновкой; сиденье на телеге для седока или для ямщика, из веревочного переплета; сиб. сиденье, лавка, за воротами или в сенях; сиденье, устроенное на конных машинах, для погонщика, которое обращается вместе с валом; подвесная клетка или помост, употребляемый каменщиками, штукатурами, а также на судах, при работах на высоте; ярс. ручные салазки, для катания с гор; твер. треугольный пшеничный калач, рогуля. Живая беседка, купа деревьев, сводом над сиденьем. Беседковый или беседочный, к беседке относящийся. Беседный, относящ. к беседе, разговору. Беседливый, охочий до беседы, разговорчивый, приветливый; беседливость, свойство это. Беседник м. беседница ж. участвующий в беседе; поучающий беседами, проповедями; проповедник. Беседовать, болтать, разговаривать, балакать, калякать, гуторить, гутарить, баять. Беседуйте! яросл. привет при входе в избу, если хозяева ничем не заняты; как Бог помочь, при работе; хлебосол, за столом и пр. Беседование ср. длит. беседа, в знач. действия, разговора. Каково беседовалось вечор? Честная беседушка, здравствуй! привет. Маланьина изба не беседа. Жить в соседах, быть в беседах. Хорош беседник, да накладен, много вина пьет. Беседа не без красного словца, т. е. хвастливого. Дружки беседнички, толоконнички: толоконце съев, да розно все. Беседное слово честно. Язык и с Богом беседует. Душа с Богом беседует, об отрыжке. Беседливый всегда с людьми. Беседовать, не устать: было бы что сказать. Добеседовали до полуночи. Забеседовали старички. Избеседовались, беседа притупела. Набеседовались досыта. Отбеседовав, да за ужин. Побеседуйте еще, посидите. Подбеседовался под меня, подъехал околицей. О чем не перебеседуешь. Пробеседовали долгонько. Разбеседуемся вот за бражкой. Мы втапоры собеседовали вам. С ним не сбеседуешь.

БЕСЕРМЕН, см. басурман.

БЕСКАБАЛЬНЫЙ стар. не утвержденный записью в кабале, некабаленый. Бескабальный работник, слуга, вольный, наемный.

БЕСКАБЛУЧНЫЕ сапоги, бескаблучники.

БЕСКАЗНЕННАЯ кара, несмертная.

БЕСКАРНЫЙ, бескарность, безнаказанный, безнаказанность.

БЕСКАРУЖНЫЙ, бескарюжный сиб. бесстыдный, бесстыжий, бесстужий, не знающий стыда; наглый, нахальный. Бескаружник м. бескаружница ж. бесстыдник, бессовестный человек.

БЕСКАЧЕСТВЕННЫЙ, у кого или у чего нет никаких отличительных свойств, особых качеств; | недоброкачественный, в ком или в чем недостает требуемых добрых качеств; бескачественность ж. состояние и свойство такого предмета.

БЕСКВАСНЫЙ, некислый, не квашеный, пресный.

БЕСКНИЖНЫЙ, безграмотный, не умеющий ни читать, ни писать. | Лишенный книг. В бескнижном городишке нашем и читать нечего. Бескнижье ср. бескнижница ж. скудость, недостаток книг.

БЕСКОВАРНЫЙ, нековарный, бесхитростный, нелукавый, прямодушный, чистосердечный. Бесковарность, бесковарство, свойство прямодушного, откровенного.

БЕСКОЗНЕННЫЙ, не сопряженный с кознями, лукавыми замыслами, происками. Бескозненность ж. отсутствие козней.

БЕСКОЗЫРНЫЙ, не имеющий козыря. Бескозырные игры, большей частью, роковые, азартные.

БЕСКОЛЕННЫЙ, бесколеночный, или бесколенчатый, цельный, не составленный из колен, коленцев, звеньев. Бесколенник м. стар. не знающий, не считающий родословных колен своих; безродный; беспредочный; | беспотомственный. Бесколенок м. растение Enodium, переводн.

БЕСКОЛЕСЫЙ, лучше бесколый, при чем, у чего нет колес.

БЕСКОЛИЧЕСТВЕННЫЙ, не имеющий количества; несчислимый, несчетный, неизмеримый, не выражаемый счетом; качественный.

БЕСКОЛОСНЫЙ, бесколосый, не имеющий колоса, зерна в колосе; о хлебе, пустоколосый, родившийся без зерна. Бесколосница, бесколоска ж. пустоколоска, пустоцвет, хлеб без зерна.

БЕСКОМАНДНЫЙ, исполняемый без особой команды или приказания. Бескомандная пальба. | Не имеющий под собой команды, подчиненных. Бескомандный командир сирота.

БЕСКОМОННЫЙ зап. бесконный, безлошадный, пеший.

БЕСКОНЕЧНЫЙ, беспредельный, безграничный, безрубежный, неизмеримый, нескончаемый, вечный, по времени или пространству. Бесконечная ширь, глубь вселенной. Жизнь духовная бесконечна. | Чрезмерно великий, по размерам своим, необычайно большой или продолжительный. Бесконечная нитка, дорога. Это бесконечный труд. Бесконечная величина математ. несоизмеримая ни с какою величиной; не выражаемая никакою цифрою, числом. Сравнительно с бесконечно великою, всякая данная величина ничтожна, а бесконечно малая, перед всякою данною, сама ничтожна. Бесконечный винт механ. несколько винтов, оборотов на оси, которая этим беспрерывно вертит зубчатое колесо; - тесьма, ремень, полотно, надетое и растянутое на двух валах, сшитое наглухо концами, круглое. Бесконечный каток, переносные доски, настилка, полозья, под которые кладутся катки, медвёдки, для переката тяжестей. Бесконечность ж. состояние, свойство бесконечного. | В математ. положительная и отрицательная бесконечность, бесконечно великое и бесконечно малое число.

БЕСКОННЫЙ, у кого нет лошадей или лошади, особенно о конном ратнике, утратившем коня; пеший. Бесконный и в Цареграде пеш. Бесконный не казак. Бесконного драгунского полка пеший ездовой, шуточно. Бесконничный, не имеющий конницы. Бесконить кого, лишать коней, безлошадить. Гоньба совсем обесконила нас; мы вовсе обесконили, обезлошадели.

БЕСКОРМНЫЙ, скудный кормом, пищей. Бескормные и безводные степи. Бескормные, иссякшие сосцы. Бескормное, пропойное ремесло, бурлачество. Бескормица ж. недостаток в кормах, в пище, особенно для скота. Бескормежный, бескормный; не дающий средств пропитания. Бурлачество бескормежный промысел.

БЕСКОРЫЙ, не имеющий или лишенный коры.

БЕСКОРЫСТИЕ ср. бескорысть ж. отсутствие корысти, сребролюбия, жадности к имуществу, любостяжания, желания скоплять богатства, приобретать неправо; нежелание пользоваться чем-либо в ущерб, обиду или убыток другим; | нежелание наград и возмездий за добрые дела. Бескорыстный, руководимый бескорыстием или на нем основанный. Бескорыстен тот, кто думает о других более, чем о себе. У корысти всегда рожа бескорыстна. | Не приносящий, не обещающий корысти, выгод, пользы, барыша. Бескорыстность ж. свойство бескорыстного, отсутствие стяжательных видов. Бескорыстник м. бескорыстница ж. человек некорыстный, бессребреник.

БЕСКОСТНЫЙ, бескостый, в ком или в чем нет костей. Бескостное насекомое. Бескостая говядина.

БЕСКОСЫЙ, не имеющий косы на голове, или орудия для косьбы. Бескосая девка. Бескосый не косец.

БЕСКОСЯЧНЫЙ, бескосящатый, сделанный без косяков, напр. дверь, окно, колесо.

БЕСКРАМОЛЬНЫЙ, безмятежный, спокойный, мирный, кроткий, тихий, покорный; не умышляющий тайно.

БЕСКРЕПОСТНЫЙ церк. некрепкий, непрочный, хилый, слабый. | Судебн. не обеспеченный крепостью, владетельным письмом в законном порядке. Бескрепостное владение, - иск.

БЕСКРЕСУ нареч. перм. без вскресу, без отдыха, отрады; немилосердо. Бескресу бранится. Бескресу работаем, невсклонно.

БЕСКРОВЕЛЬНЫЙ, не имеющий кровли, крыши. Бескровный, то же, но в знач. переносн. бесприютный, у кого нет ни дома, ни имущества, ни пристанища; скиталец. (См. также бескровие).

БЕСКРОВИЕ ср. недостаток крови в живом теле, или недостаток здоровой крови, Anaemia. Бескровный, в чем или в ком нет крови или ее мало. | Совершаемый без пролития крови. Бескровная жертва. | У кого нет близкого родства, родных; одинокий, безродный. Бескровность ж. состояние по прилаг.

БЕСКРУЧИННЫЙ, у кого нет кручины, тоски, печали, горя, заботы; | не подающий повода к кручине. Бескручинный парень, дело, случай. Бескручинность ж. отсутствие кручины.

БЕСКРЫЛЫЙ, бескрыльный, у кого или чего нет крыльев, во всех значениях этого слова. Бескрылость ж. бескрылое состояние. Бескрылить кого, лишать крыльев; бескрылеть, терять их. Утка подлинь бескрылеет и становится пешею. Бескрыл, киви-киви, австралийская птица с гуся, водившаяся еще в начале этого века, а ныне исчезнувшая, как бурбонская дронта.

БЕСКРЫСАЯ, бескрысная сторона.

БЕСКРЫШЕЧНЫЙ ларь, лишенный, не имеющий крышки.

БЕСПАЖИТНЫЙ, не имеющий пажитей, пастбищ, покосов, лугов.

БЕСПАЛУБНЫЙ, не имеющий палубы, судового помоста, некрытый.

БЕСПАЛЫЙ, у кого нет одного или более пальцев; рука вовсе беспалая: кукса; без одного только пальца: бесперстная.

БЕСПАМЯТЛИВЫЙ или беспамятный, у кого слабая память, забывчивый, непомнящий; у кого память куриная, не голова, а решето. Беспамятливость, беспамятность ж. состояние человека забывчивого; забывчивость. Беспамятство ср. свойство беспамятного, а также | состояние человека, лишенного памяти, т. е. чувств и сознания, не помнящего себя; обморок, столбняк, одурение. Беспамятник м. беспамятница ж. человек, у которого плоха память. Беспамятить кого, лишить памяти, беспамятеть, лишаться памяти, тупеть. Ты, вишь, напустился на него, обеспамятил его совсем. На пожаре все обеспамятели.


В. Даль БЕСПАРДОННЫЙ-БИРЮЛЯ

БЕСПАРДОННЫЙ-БИРЮЛЯ

БЕСПАРДОННЫЙ, нещадный, не дающий пощады, жестокий; отчаянный, сорви-голова. Беспардонная резня; - голова.

БЕСПАРНЫЙ, у кого или чего нет пары, четы, ровни, дружки, противня; розничный, одинокий. Беспаровщинка ж. розничные, непарные, разроненные вещи. Беспарность ж. состояние беспарного, розничность. Беспарная баня, в которой нет пару.

БЕСПАХАТНЫЙ, о крестьянах, не обязанный запашкою, барщиной; оброчный, либо белопахатный, белосошный, свободный хлебопашец; противопол. пахатный, барщинный. | Нетяглый, либо дворовый, состоящий на месячине, на барском дворе; или ремесловый. Беспашенный, у кого нет пашни, а иное занятие.

БЕСПАШПОРТНЫЙ, БеСпаСпортный, у кого нет паспорта или иного соответственного вида. Взят за беспаспортность под стражу.

БЕСПЕЛЮХА, об. сев. рохля, неряха, разиня, бестолковый, развисляй.

БЕСПЕННЫЙ, беспопенный, без взыска пени, бесплатный; ныне относится более к отпуску леса. Беспопенный отпуск леса на церковь. БЕСПЕННЫЙ, на чем нет пены, не взбитый пеною.

БЕСПЕРЕВОДНЫЙ, не переводимый в иное место, или на другое лицо. Беспереводный платеж по векселю. | Нескончаемый, неистощимый, непереводящийся. У него беспереводные деньги или беспереводно деньги. У нас беспереводные гости, пиры.

БЕСПЕРЕМЕЖНЫЙ, безостановочный, беспрестанный, непрерывный, беспереводный, безотдышный, всегдашний, постоянный. Бесперемежный дождь, всю неделю. Бесперемежно голову грызет. У него бесперемежные ссоры. Бесперемежь нареч. бесперемежно; бесперемежность ж. состояние, свойство по значению прилаг.

БЕСПЕРЕМЕННЫЙ, непеременный, неизменный, один и тот же, бессменный, несменяемый, не заменяемый другим, бессрочный, безочередный; беспеременность ж. постоянность. Беспеременчивый, неизменный, постоянный в себе, нешаткий, неизменяющийся, не склонный к тому. Беспременный, непременный, неизбежный, верный; всегдашний, необходимый при чем.

БЕСПЕРЕОБРОЧНЫЙ, более употреб. нареч. беспереоброчно, не изменяя в срок условий кортома, оброка; отданный в оброк без срока, снятый бессрочно.

БЕСПЕРЕЧЬ нареч. бесперест тамб. беспрестанно, беспрерывно, безостановочно, бесперемежно; всегда, во всякое время, завсе, постоянно; | весьма часто, зачастую. Бесперечные дожди.

БЕСПЕРСТЫЙ человек, беспалый, у которого нет одного пальца, перста; но бесперстая рука может означать также, что нет ни одного перста. У Ивана парнишка бесперсток родился.

БЕСПЕРЫЙ, на ком или на чем нет перьев. Бесперый петух, ощипанный; бесперый птенец, еще не совсем оперившийся; бесперая стрела, неперенная. Бесперый писец, - шляпа.

БЕСПЕЧАЛЬНЫЙ, у кого или при чем нет печали, горя, беды, тоски, забот, опасений. Беспечальный человек, - жизнь. Беспечальному сон сладок. Беспечальник м. беспечальница ж. кому печалиться, заботиться не о чем; или человек беспечный, беззаботный, не горюн. Беспечный, о человеке: ни о чем не пекущийся; беззаботный, легкомысленный, нерадивый, неусердный, равнодушный; | о деле: не требующий больших забот, легко исполняемый; безответственный, беззаботный. Беспечие ср. беспечность ж. свойство, принадлежность беспечного; нерадение, беззаботность. Беспечить кого, обеспечивать, покоить, давать кому в чем ручательство, укреплять. Посул не беспечит, дай в руки. Беспечье ср. отсутствие печей. Русские зябнут в Париже по беспечью.

БЕСПИСЬМЕННЫЙ, неграмотный, бесписьменность ж. состояние бесписьменного, незнание грамоты, неграмотность, безграмотность.

БЕСПЛАТНЫЙ, бесплатежный, уступаемый или производимый без платы, безденежный, даровой, безмездный; -ность ж. свойство, состояние по значению прилаг. Бесплатные, братские услуги.

БЕСПЛЕМЕННЫЙ, бесплеменник, у кого ни рода, ни племени; безродный, одинокий; бесплеменность ж. свойство, состояние по значению прилаг.

БЕСПЛОДНЫЙ, не дающий плода, неплодный, неплодущий, неплодородный; неоплодотворяющий и нерождающий. Бесплодная почва; устарелые, бесплодные яблони; бесплодная кобыла. За бесплодный труд и спасиба нет. Бесплодность ж. состояние бесплодного; бесплодица ж. бесплодье, свойство бесплодного, неспособность к приношению плодов или к размножению. Бесплода об. бесплодное растение, животное. Бесплодница ж. то же, о матке, самке; | растение Andromeda. Бесплодная трава, растение Cerastium; | растен. Andromeda, см. тундрица. Бесплодить что, кого, лишать плодородия, способности приносить плод; бесплодиться чем, лишаться плодородия; бесплодеть, то же, приходить в бесплодное состояние. Бесплодствовать, пребывать без плода, не производить, не рождать. Бесплодниковый ботан. растение, у которого нет плодника, не дающее плода или семени.

БЕСПЛОТНЫЙ, не снабженный плотью, телом, неплотский, бестелесный, невещественный; существенный (существо), духовный. Бесплотность ж. бесплотие ср. бестелесность; отсутствие плоти, тела, неимение плоти, состояние бесплотного существа. Бесплотствовать, существовать или пребывать без плоти.

БЕСПОВЕРСТНЫЙ, неверстаемый, не требующий поверстки или расчета и уплаты, зачета, размена; даровой. Бесповерстная выдача прогонов, не рассчитанная по числу верст, а иначе. Бесповерстность этого долга видима, его не выверстаешь.

БЕСПОВОРОТНЫЙ, чего нельзя повернуть, что не перевертывается; | невозвращаемый, не отдаваемый обратно, безобратный, безвозвратный. Отдай должок; аль ты брал бесповоротно? Бесповоротность, безвозвратность.

БЕСПОГОДИЦА, беспогодушка ж. ненастье; распутица.

БЕСПОДОБНЫЙ, чему нет подобного относительно хороших качеств; лучший, превосходный, несравненный, беспримерный. Бесподобность ж. качество по прилаг. Бесподобник, бесподобница, человек превосходный, несравненный.

БЕСПОКОЙ м. беспокойство ср. беспокоица ж. непокой, неупокой, отсутствие покоя, нарушение его; тревога, забота, склока, хлопоты, волнение, опасение, смущение. | Беспокой м. беспокоица об. беспокойный человек, неуживчивый, недовольный. Беспокойный, кто или что лишает покоя, тревожит, вещественно или нравственно, или кто сам себя тревожит. Беспокойная жизнь, беспокойная дорога, езда. Беспокойный человек. Последнее означает также человека правдивого, но резкого, идущего наперекор неправде и беспокоящего ее покровителей. Больной беспокоен, все мечется. Беспокойность ж. состояние беспокойного. Беспокоить кого, беспокойничать, нарушать чей покой, тревожить. Он беспокойничает, смущает народ. Беспокоиться, беспокоить себя; обеспокоиваться, быть чем тревожиму. Он беспокоится о дочери. Сон мой беспокоится ночным лаем собак. Беспокойник, беспокойщик м. беспокойщица ж. кто беспокоит других, беспокой и беспокоица (как личность), неугомон, тревожный человек.

БЕСПОКРОВИТЕЛЬСТВЕННЫЙ, никем и ничем не покровительствуемый; непредстательствуемый, у кого или у чего нет покровителя, ходатая, старателя, заступника, защитника.

БЕСПОКРОВНЫЙ, у кого нет покрова, застилки, покрывала, вообще одежи; | у кого нет крова, пристанища, приюта; бесприютный.

БЕСПОЛДЕННЫЙ кур. тупой, глупый, бессмысленный, бестолковый, у которого на уме никогда не бывает полдён, зрелости.

БЕСПОЛЕЗНЫЙ, не приносящий пользы; бесприбыльный, безвыгодный; излишний, ненужный; напрасный, тщетный, никчемный; бесполезность ж. свойство бесполезного; негодность.

БЕСПОЛОСНЫЙ крестьянин, не пользующийся земельным наделом (Наумов).

БЕСПОЛЫЙ, не принадлежащий ни к одному из двух полов; | не застланный полом, беспомостный; | не имеющий полы у одежды. Рабочая пчела беспола. Он ходит в бесполом кафтане. Бесполая изба. Бесполость ж. состояние бесполого, более в значении пола мужеского и женского.

БЕСПОЛЬЕ, время, когда нет прохода по полям.

БЕСПОМЕСТНЫЙ, не имеющий поместья, безвотчинный; беспоместность, состояние это; беспоместничать, жить без поместьев, не быть владельцем их. Прожив вотчину, беспоместничаем.

БЕСПОМИНОЧНЫЙ, беспоминный, кого или чего не поминают, не помнят, забытый; по ком не совершали поминок по обряду.

БЕСПОМОЛЬНЫЙ, о времени: когда нет помола, нет мелева на мельнице, она не мелет, стоит; | о хлебе: не платящий помола. Поповский завоз (хлеб) беспомольньй, это местами обычай.

БЕСПОМОЧНЫЙ, о сельских работах, обошедшийся без помочи, толоки, сделанный своими средствами. Беспомощный, нуждающийся в помощи, пособии; покинутый, никем не вспомогаемый. Беспомощность ж. состояние по прилаг.

БЕСПОМЯНУТНО нареч. пенз. завсе, бесперечь, безутинно, беспрестанно.

БЕСПОНЯТНЫЙ, тупой, глуповатый; беспонятность ж. тупоумие.

БЕСПОПЕННЫЙ, см. беспенный.

БЕСПОПОВЩИНА ж. множество толков раскольничьих, не признающих вовсе нынешнего священства, утверждая, что со времени исправления церковных книг настало царство антихриста; это же изуверное убеждение прилагают они и к гражданской власти и порядку; это поморцы, спасовщина, нетовщина и пр. Староверы, вернее старообрядцы, не уклоняются в догматах от православия, а привязаны только к старым церковным книгам и обрядам и ко всему, что таким почитают, напр. двуперстное сложение, осьмиконечный крест, трикратное возглашение аллилуйя, писание и чтение церковных слов по-старинному, одноголосное и гнусливое пение и пр. Из них образовалась церковь Единоверческая или Благословенная. За ними следуют толки поповщины, ищущие также в обрядах существенного различия, но принимающие рукоположение, священство и таинства, требуя только исправления попа по-своему и отречения его от обрядов господствующей церкви; посему эти толки охотно принимают преступных и беглых попов и называются также беглопоповщиною. Затем идет беспоповщина, до 50 мелких толков (к которым, частию, переходит ныне и поповщина, по затруднительности добывать попов), которые доводят привязанность свою к обрядливости, почитаемой ими древнею, до крайних пределов нетерпимости, проклиная все прочее и признавая всякое духовное и гражданское начальство (православное) за орудие антихриста: по их мнению, седьмой фиал апокалипсический пролился на землю, благодать взята на небо, царство антихриста настало. Далее следуют уже не расколы, а ереси, потому что спор идет уже не о обрядах, а о догматах; их три разряда: духовные, созерцательные и нехристиане. Духовные: духоборцы, иконоборцы, молоканы; созерцательные: христовщина, хлысты, шелопуты, скопцы; нехристиане: субботники или жиды. Беспоповщинный, беспоповщинский, к беспоповщине принадлежащий, относящийся.

БЕСПОРОЧНЫЙ, свободный от всякого порока, преступления, проступка, дурных свойств; правый, чистый, нравственный, праведный. Беспорочные во плоти не живут. | Не ославленный ничем, не подпадавший взысканию. Знак беспорочной службы. Беспорочность ж. качество, свойство, состояние беспорочного, праведного. Беспорочник м. беспорочница ж. праведник, в ком нет порока.

БЕСПОРТОЧНЫЙ (от стар. порт, холст, белье), у кого нет одежи, белья, рубахи и порток. Беспортье ср. стар. недостаток одежды, белья, холста. По беспортью войско оголело.

БЕСПОРЬЕ ср. безвременье, худая пора, злыдни; несвоевременность. В беспорье ты пришел, некстати, не вовремя. Беспорый, несвоевременный, в дурную пору пришедший.

БЕСПОРЯДОК м. беспорядица ж. беспорядье ср. непорядок, упущение порядка, отсутствие порядка, неустройство, расстройство; неурядица, бестолочь. От больших порядков стались беспорядки. Горе тому, кто беспорядком живет в дому. От беспорядка (непорядка) и сильная рать погибает. От великих порядков бывают большие беспорядки. Порядки заводить есть кому, а беспорядки изводить некому. Беспорядочный, неустроенный, расстроенный, нестройный; допускающий или сам производящий беспорядки. Беспорядочный человек; беспорядочное хозяйство; беспорядочное поведение. Беспорядочность, свойство, качество по значению прилаг. Беспорядный, беспорядливый человек, не умеющий держать дела в порядке, держать уряд, дельно, толково распоряжаться; беспорядливость, свойство, качество это. Беспоряха об. сиб. неряха, беспорядочный человек. Беспорядник м. беспорядница ж. производящий беспорядок, неустройство, дурно и бестолково распоряжающийся. Беспорядничать, беспорядить, приводить в беспорядок, расстройство; говор. особ. о бестолковых, дурных распоряжениях и таких же распорядителях.

БЕСПОСРЕДСТВЕННЫЙ или беспосредный, непосредственный, прямой, беспромежный. Беспосредная передача, прямая, с рук на руки, где нет третьего. Беспосредственные воры редки.

БЕСПОСУЛЬНЫЙ, не сопряженный с посулом, б. ч. в значении подкупа, подарка, взяток. У беспосульной просьбы отказ на хвосту.

БЕСПОТОМСТВЕННЫЙ, беспотомный, у кого нет, после кого не остается потомков, поколений; последний в роде своем.

БЕСПОШЛИННЫЙ, не подлежащий пошлине, мыту, не платящий ее.

БЕСПОЩАДНЫЙ, нещадный, бесщадный, нещадящий, безжалостный, немилосердный, жестокий; беспощадность ж. свойство это. Беспощадник, беспощадница, немилосердный, жестокий, зверский человек.

БЕСПОЯСНИК м. бранное прозвище, придуманное раскольниками, считающими смертным грехом молиться без пояска, опущенного ниже пупа. Афанасьи беспоясны, дразнят неподпоясанных.

БЕСПРАВИЕ, отсутствие права, беззаконие. Бесправный, не имеющий права.

БЕСПРЕДЕЛЬНЫЙ, у чего нет пределов; нескончаемый, бесконечный, безмерный, неизмеримый, неограниченный, необъятный, безграничный. Беспредельность ж. состояние это.

БЕСПРЕДМЕТНЫЙ, не имеющий предмета, сущности, сути, цели, направления. Беспредметный спор, нескончаемый, ни о чем; беспредметность ж. состояние, свойство это.

БЕСПРЕДСТАТЕЛЬНЫЙ, не имеющий предстателя, покровителя, ходатая, заступника, старателя, попечителя.

БЕСПРЕКОСЛОВНЫЙ, чуждый прекословия, спора, возражения; бесспорный, безотговорочный. Это беспрекословный исполнитель. На беспрекословную истину беспрекословно соглашаюсь. Беспрекословность ж. качество неоспоримого, беспрекословного дела; Беспрекословие ср. качество неспорящего человека, невозражающего. Беспрекословие не есть еще согласие.

БЕСПРЕМЕННЫЙ, см. беспеременный.

БЕСПРЕПОННЫЙ, беспрепятственный, чему нет препоны, препятствий, затруднений, помех, запрета, задержек; вольный, свободный, удобный, легкий; удобоисполнимый, незатруднительный; -ность ж. качество, свойство того, чему нет помех.

БЕСПРЕРЫВНЫЙ, беспрестанный, безостановочный, бесперемежный, постоянный, всегдашний; неутомимый, немолчный, неусыпный; -ность ж. свойство длительного, безостановочного, постоянного. Нескончаемая беспрерывность, вечность.

БЕСПРЕТКНОВЕННЫЙ, непретыкающийся, не встречающий помех, преткновения, спотычки.

БЕСПРИБЫЛЬНЫЙ, бесприбыточный, не приносящий прибыли, прибытка, выгоды, барыша, пользы; безвыгодный, невыгодный, безбарышный; бесполезный, некорыстный. Бесприбыльность ж. безвыгодность; бесполезность. Ныне старые промысла стали бесприбыльны.

БЕСПРИДАННИЦА ж. девушка, которую берут замуж, не требуя приданого, за красоту и достоинства ее. Бесприданником зовут, шуточно, бедного жениха или обманутого приданым. Бесприданная невеста, бедная, у которой ничего нет. Беспридаточная мена, при которой не взято придачи, ухо-на-ухо. Бесприданница - безобманница; что есть, то и есть.

БЕСПРИКЛАДНЫЙ, беспримерный, несравненный, неприменимьй, не имеющий себе подобного, выходящий из ряда вон; неслыханный, невиданный, никогда не бывалый. Бесприкладность, беспримерность, качество беспримерного, неприменимого.

БЕСПРИКЛОННЫЙ, БЕСПРЕКЛОННЫЙ, неприклоняющийся, упрямый, упорный, никого не уважающий, никому не повинующийся. Это бесприклонная (беспреклонная) головушка. Беспреклонная (бесприклонная) воля.

БЕСПРИЛИЧНЫЙ, неприличный, некстати случившийся, неуместный; | неприличенный, неприкосновенный к делу; бесприличность ж. свойство, состояние это. Он к этому делу бесприличен.

БЕСПРИМЕСНЫЙ, чистый, без всякой примеси, бесподмесный.

БЕСПРИСТРАСТИЕ ср. неумытность, нелицеприятие, отсутствие пристрастия, приверженности к той либо к другой стороне, справедливость, правдивость, правосудие, правда. Беспристрастность ж. то же, как свойство, качество. Беспристрастный, равный в суде своем для всех, нелицеприимный, неумытный, нелицеприятный, правдивый, прямой.

БЕСПРИТВОРНЫЙ, беспритворливый, беспритворчивый, непритворный, недвуличный, необлыжный, нескрытный, прямой, искренний, прямиковый, чистый, открытый, откровенный, распашной. Беспритворство ср. свойство, качество это, относимое к человеку; беспритворность ж. то же качество, относимое к слову или к делу. Беспритворство этого человека видно из беспритворности действий его.

БЕСПРИТИННЫЙ, беспритульный, бесприютный; | при чем нет поста, притина, в значении военного караула, часового.

БЕСПРИХОДНЫЙ, бездоходный, не дающий дохода; | не записываемый на приход. | Не имеющий церковного прихода, парафии.

БЕСПРИЧАСТНЫЙ, непричастный чему, чуждый чего, посторонний, неучаствующий, неприкосновенный. Беспричастносmь ж. состояние, свойство это. Беспричастного притянут, в ту же яму посадят.

БЕСПРИЧИННЫЙ, не имеющий начала или причины; | невиновный. Беспричинная суматоха, вздорная, от недоразумения. Он пострадал беспричинно. Беспричинность ж. состояние, свойство это.

БЕСПРИЮТНЫЙ, беспричальный, беспристанищный, бездомок, бездомный, бескровный, беспритинный, беспритульный. Бесприютность ж. состояние бесприютного, недостаток крова. Бесприютник м. бесприютница ж. у кого нет приюта, пристанища; странник, чужедом, шатун. Бесприютствовать, бесприютничать, скитаться без крова, приюта, бродить.

БЕСПРОБУДНЫЙ, непробуждаемый, не могущий быть пробужденным, приведенным в бодрое, бдительное, сознательное состояние, в полную память; беспросыпный. Это беспробудный сон, крепкий, либо смерть. Он пьет беспробудную. Беспробудность ж. состояние беспробудного. Беспробудник м. беспробудница ж. человек-спячка, соня, много или крепко спящий.

БЕСПРОВИННЫЙ, беспровинностный, безвинный, неповинный, невиновный, невиноватый; не причинный чему, непреступный, правый. Беспровинность ж. невиновность, правота.

БЕСПРОГУЛЬНЫЙ, не гуляющий во время работ, занятий; отсутствие прогула. У меня расчет беспрогульный, нет прогула.

БЕСПРОЗВИЩНЫЙ, беспрозванка об., беспрозванец м. кому не дано прозвища, либо происшедшего от него родового прозвания; бесфамильный. Кутейники беспрозванцы.

БЕСПРОКИЙ, в ком, в чем нет прока; негодный, беспутный, неспособный. Беспрока об. беспутный человек. Беспрочный, о вещи, учреждении: непрочный, неспорый, ненадежный, хилый; беспрочность ж. свойство, состояние это; непрочность, неспорость. Беспрочень м. пск. беспрокий, беспутный, негодный человек. Беспрочина ж. беспрочье ср. негодность, неспособность. Беспрочиться, безуспешно хлопотать, попусту стараться.

БЕСПРОМЫШЛЕННЫЙ, ничего не промышляющий, не умеющий ничего добыть на стороне, приобрести, заработать; беспромышленность ж. свойство, состояние по значению прилаг. Беспромысловый, не имеющий, не знающий никакого промысла; у крестьян, занимающийся исключительно хлебопашеством, а потому сытый и одетый, но безденежный. Беспромысловому и при хлебе тяжело.

БЕСПРОНЫРНЫЙ поступок. Беспронырливый человек. Беспронырливостию и прямотою дальше уйдешь.

БЕСПРОПАСТНЫЕ горы, ровные, гладкие, покатые.

БЕСПРОСЫПНЫЙ, беспробудный.

БЕСПРОТОЧНОЕ озеро. Беспроточная вода зацветает.

БЕСПРОУШНЫЙ болт, шкворень, чека.

БЕСПРОХОДНЫЙ, непроходный, непроходимый, где нет прохода.

БЕСПРОЧНЫЙ, см. беспрокий.

БЕСПРУЖИННЫЕ часы, замок.

БЕСПУТЬЕ ср. беспутица ж. бездорожица, распутица или иная порча дороги. | *Неправый, кривой или ложный путь житейский. *Идешь по беспутью к гибели своей. | Беспорядок, разлад, нестройность распоряжений или управления. Беспутный, в ком или в чем нет пути, толку, проку, пользы; | распутный. Гонять беспутного, симб. пенз. бредить во хмелю. На беспутной работе и спасиба нет. | Беспутная зима, теплая, сиротская, когда зимний путь не устанавливается. Беспутник м. беспутница ж. человек этих свойств, особенно шатун, гуляка, развратный. Беспутка об. перм. бестолковый, глупый и опрометчивый человек. Беспутство ср. качество, относимое к лицу, дурное, распутное поведение; беспутность ж. качество беспутного человека или поступка. Беспутничать или беспутствовать, жить беспутно, распутно, беспорядочно; распутничать, развратничать. Беспутить кого, лишать пути, дороги, или делать беспутным; беспутеть, безлично, становиться беспутью, распутице, или беспутиться, делаться, становиться беспутным.

БЕССБРУЙНЫЙ, у кого или чего нет сбруи, недостает снарядов, припасов к чему, особенно об упряжи. Принято бессбруйных обозных телег столько-то. | Бесснастный человек или животное, скопец, кладеный, холощеный.

БЕССВЯЗНЫЙ, несвязный, в чем нет связи, нет крепости, единства; | в чем нет толку, последовательности, смысла; | отрывочный, разрозненный; бессвязность, состояние, свойство это; бессвязица, бессмыслица, галиматья, бестолочь.

БЕССЕМЕЙНЫЙ, у кого нет семьи, семейства, одинокий, холостой или бездетный. Бессемейник м. бессемейный человек. Бессемейщина ж. холостежь, бессемейные люди, жизнь, быт.

БЕССЕМЕННЫЙ, бессемянный, у кого нет семян для посева; | в чем нет семян, нет примеси их; | не дающий семени, пустоцвет по природе своей (напр. посконь) или по недороду; | происшедший без семени, без видимого зародыша, зарождающийся вновь. Мужик бессемянник, которому нечем обсеяться. Бессемянница, бессемянка ж. какой-либо плод без зерна, семени; есть лимоны, груши бессемянки.

БЕССЕННОЕ лето, давшее мало сена, неурожайное на сено. Бессенное пристанище, не дающее сени, тени; знойное.

БЕССЕРДИЕ ср. отсутствие или недостаток сердца, внутреннего чувства, сочувствия, любви к ближнему. Бессердый, жестокосердый, жестокий, черствый, нечувствительный.

БЕССИЛИЕ ср. отсутствие или недостаток сил; слабосилие, слабость, хилость, немощность, немогута, изнеможение; недостаток власти. Бессильный, не могущий одолеть кого или что; слабый. Сердит да бессилен - свинье брат. Бессиловать или бессилить кого, лишать сил, мочи, ослаблять, отымать силу или власть. Недоверие бессилит, обессиливает. Бессилеть, слабеть, ослабевать, изнемогать, лишаться сил. С годами бессилеешь. Обессилить кого; обессилеть самому.

БЕССКЛОННАЯ работа влад., безвсклонная, при которой некогда разогнуться, напр. жнитво.

БЕССКОРБНЫЙ, не скорбящий сам и не причиняющий скорби, печали, горя; спокойный, приятный, веселый.

БЕССЛАВИЕ ср. отсутствие доброй славы; бесчестие, стыд, срам, позор, поругание, поношение; дурное мнение, молва, слава о ком. Бесславность поступка, то же, как свойство, качество. Бесславный, бесчестный, постыдный, позорный; лишающий доброй славы. Бесславить кого, лишать доброй славы, бесчестить, позорить, поносить, посрамлять. Ходит да людей бесславит, клевещет, чернит. Бесславеть, постепенно лишаться доброй славы, подпадать бесчестию, общему нареканию и презрению. Корысть обесславила его. Обесславеть недолго.

БЕССЛЕДНЫЙ побег, пропажа, чему и следа и сыска нет, безвестный, скрытный.

БЕССЛЕЗНЫЙ, не имеющий слез. Бесслезная скорбь.

БЕССЛОВНЫЙ, не говорящий, молчащий; немой; молчаливый, малословный; | неспорящий, невозражающий. Бессловесный, лишенный способности слова, человеческой речи; | животное. Бессловесие ср. отсутствие способности говорить; бессловесность ж. качество или свойство бессловесного. Бессловесник м. человек немногоречивый, не красно говорящий, не могущий объясняться; | стар. молчальник, принявший на себя обет молчания; бессловесчина ж. угасший раскольничий толк молчальников. Бессловесить кого, лишать речи, слова, способности или возможности говорить; | лишать права голоса, оглашения мыслей своих, заставлять молчать; бессловесеть, умолкать; становиться немым, либо молчаливым, либо безгласным по власти. Наш председатель бессловесит всех, не дает говорить.

БЕССМАЧНЫЙ южн. малорос. с немецк. безвкусный, невкусный; бессмачность ж. безвкусие, о вкусе языка.

БЕССМЕННЫЙ, несменяемый, не заменяемый другим; всегдашний, постоянный. Бессменная рать, первое русское постоянное войско, при Грозном. Бессменность ж. состояние бессменного. Бессменщина ж. отправляющий постоянно должность, обязанность; несменяемый; | сама должность эта.

БЕССМЕРТИЕ ср. бессмертность ж. непричастность смерти, принадлежность, свойство, качество неумирающего, вечно сущего, живущего; жизнь духовная, бесконечная, не зависимая от плоти. | Всегдашняя или продолжительная память о человеке на земле, по заслугам или делам его. Бессмертный, неумирающий, вечно живущий, одаренный духовною жизнью. | Незабвенный, вечнопамятный. Бессмертная трава, Ambrosia maritima, Божье дерево, козыль. Бессмертить кого, создавать или делать бессмертным; сохранять навсегда в памяти потомства. Бессмертствовать церк. бессмертить; вообще, быть бессмертным, жить вечною жизнию. Бессмертник м. бессмертница ж. кто бессмертен.

БЕССМЕТНЫЙ, несметный, несчетный, бесчисленный, неисчислимый, тмутемный. Бессметная постройка, расход, сделанные без предварительной сметы, расчета, исчисления расходов.

БЕССМЫСЛИЕ ср. отсутствие смысла, толка, рассудка в ком, в чем. Бессмысленность ж. свойство бессмысленного, бестолкового, о человеке и животном или о словах и поступке. Бессмыслица ж. чепуха, вздор, галиматья, нисенитница, бестолочь; дела, поступки, в которых нет смысла. Бессмысленный, о человеке, животном или о действии их: бестолковый, неразумный, безотчетный. Бессмысленник м. бессмысленница ж. глупый, безрассудный человек. Бессмыслить что, лишать смысла, толка; - кого, притуплять, делать глупым; бессмыслиться, бессмыслеть, делаться, становиться бессмысленным. Пропуск слова иногда бессмыслит всю речь. Ты обессмыслил слова мои, своим толкованием. Ученик обессмыслел от тупого учения.

БЕССНЕЖЬЕ ср. отсутствие или недостаток снега. Зимусь, по бесснежью, пути не было. Бесснежная зима, местность, голая, лишенная снега, или малоснежная, скудная снегом.

БЕССНОРОВОЧНЫЙ человек, у кого нет сноровки, сметки, ловкости, уменья, опытности, находчивости; - поступок, работа, некстати, не приноровленные к делу, неуместные.

БЕССОВЕСТНЫЙ, не имеющий совести; не отдающий сам себе отчета в делах своих; неправдивый, криводушный, бесстыжий, наглый. Бессовестность ж. бесстыдство, неправдивость, криводушие; отсутствие чувства правды. Привычка бессовестит людей.

БЕССОВЕТНЫЙ, неодобрительный, подлежащий хуле, охуждению. Это бессоветное дело. Бессоветное житье - ад, о семье.

БЕССОЗНАТЕЛЬНОЕ состояние, беспамятное, бесчувственное, напр. обморочное, болезненное, безумное и пр. забытье. - поступок, невольный, безотчетный, невменимый, без разумного понимания цели и последствий. - движенье, невольное, неумышленное, автоматическое. Бессознательность, состояние или свойство по прилаг.

БЕССОЛНЕЧНЫЙ, лишенный дневного света: не освещаемый лучами солнца, тенистый, затинный. Бессолнечный день.

БЕССОЛЬНЫЙ, не содержащий в себе соли, несоленый.

БЕССОМНЕННЫЙ, несомненный, верный, неминучий.

БЕССОННЫЙ, лишенный сна, проведенный без сна. Бессонница ж. состояние, когда не спится, невольное бдение. Бессонник м. бессонница ж. человек, которому не спится по ночам, вовремя. Бессонная? (вероятно бессочная) трава, Scleranthus annuus, пахатный чабер, дивала?, червец, червечник, кошенильник, жвачка, канцелярский корень (червечник Potentilla Argentea).

БЕССОРНЫЙ, <1. от сор> в чем нет сора, дряни, дрязга, случайной сорной примеси; <2.> (от ссоры) происходящий без ссоры, спора, брани; бесспорный, мирный, мировой, согласный, полюбовный.

БЕССОРОМНАЯ баба, бессрамная, бесстужая (бесстыжая), бестудная (бесстыдная).

БЕССОЧИЕ ср. недостаток соков или крови в растении или в животном; бессочность ж. то же, как состояние, качество. Бессочный, в чем или в ком нет сока, соков, бедный питательными соками; вялый, сухой, дряблый.

БЕССПОРНЫЙ, неспорный, неоспоримый или неоспариваемый; о чем быть не может спора, или его нет доселе; опровержению, возражению не подлежащий; правый, верный, прямой, истинный. Это вопрос бесспорный, видимая истина. Бесспорная земля, на которую никто, кроме владельца, не изъявлял притязания; бесспорность ж. состояние, качество, свойство всего бесспорного; бесспорник м. бесспорница ж. не спорник, не спорщик в чем; кто не спорит, соглашается или уступает. Наша горница бесспорница (с Богом не спорница): на дворе тепло, и у нас тепло; на дворе холодно, и у нас таково. Я в чужом добре бесспорник: что поставят, то и пью (то и выпью). Бесспорый олон. неспорый, непрочный, ненадежный; слабый, хилый, вялый, у кого дело не спорится.

БЕССПРОСНАЯ отлучка прислуги докучлива. Бесспроша нареч. вост. без спроса, не спросясь. Бесспроша не трогай.

БЕССРАМИЕ, бессрамство ср. бесстыдство, отсутствие срама, стыда, позора, более в прямом значении. Бессрамный поступок, не заключающий в себе срама, стыда, позора; - человек, бесстыжий, бесстужий, не знающий стыда. Бессрамник м. бессрамница ж. бесстыдник, бесстудник.

БЕССРЕБРЕНИК м. бессребреница ж. нежадный, не падкий на деньги, некорыстолюбивый; бескорыстник, безмездник; тороватый.

БЕССРОЧНЫЙ, чему нет или не положено срока, времени, поры. Бессрочная амуниция, воен. медные и железные солдатские вещи. | вят. прозносят: бесстрошный; прыткий, скорый, проворный; нетерпеливый; горячий человек, не дающий срока, времени. Бессрочный м. или бессрочно отпускной, состоящий в отпуску от военной службы, но без срока, а впредь до призыва; срочных называют билетными. Бессрочность ж. состояние и свойство бессрочного, неопределенность срока; бессменность, всегдашность, вечность. Бессрочник, бессрочный работник.

БЕССТВОЛЬНОЕ растение, безлесинное, напр. папоротник.

БЕССТЕБЕЛЬНЫЙ лист, сидящий на ветви сросло, без стебля.

БЕССТОШНЫЙ (от стоять) ряз. безостановочный, непрестанный; непременный, неотложный.

БЕССТРАЖНАЯ крепость.

БЕССТРАСТИЕ ср. бесстрастность ж. непричастность к страстям, обуздание их, покорение плоти духом; крайность в сем деле, бесчувствие, равнодушшие ко всему, апатия, безучастность. Бесстрастный, чуждый страстей; ровного и постоянного нрава; равнодушный, холодный, нечувствительный, бесчувственный, недоступный нуждам других, сухой, безучастный, апатичный. Бесстрастник м. бесстрастница ж. человек, укротивший страсти или даже всякое чувство, участие, сочувствие, или по природе спокойный, рассудительный, равнодушный; сухой и безучастный.

БЕССТРАШИЕ ср. неустрашимость, неробость, безбоязненность, храбрость, мужество, решимость, молодечество, удальство, твердость; бесстрашный, не знающий страха, боязни; бестрепетный, неробкий, удалой; бесстрашность ж. свойство того, что не страшит, что не страшно, не опасно. Бесстрашник м. бесстрашница ж. бесстрашный человек. Вера бесстрашит, безверие страшит.

БЕССТРОЧНОЕ письмо, писаное не строками, криво или вразброс.

БЕССТРУННЫЙ гудок. Бесструнная балалайка.

БЕССТУДНЫЙ, бесстудливый, бесстужий, или бесстыдный, бесстыжий, бесстыдливый (бесстыжливый), о человеке: нестыдливый, не знающий стыда, бессрамный, бессовестный, наглый; о поступке: постыдный, срамной, позорный, поносный, бессовестный, бесчестный. Бесстыжие глаза - на бесстыжее дело. Солдат бесстыжие глаза. Бесстыжему наплюй в глаза, а он говорит: Божья роса. Бесстыжие глаза, ровно у свахи. Бесстужа гостя пивом не выгнать. Бесстужий в работе, сев. усердный, ревностный, неутомимый. Он бесстуж робить, арх. работящ. Бесстужь ж. арх. стыд, срам, позор, бесчестье. Бесстудство, бесстыдство, бесстужество ср. свойство, качество бесстыдного человека, отсутствие чувства стыда. Бесстудник, бесстыдник м. бесстудница, бесстыдница ж. бесстыжий человек. Бесстыдничать, срамиться, поступать без стыда. Бесстыдствовать, упорно или долго бесстыдничать; нагло выставлять себя словом или делом на позор и поношение. Бесстужить кого, стыдить, позорить, бесчестить. Бесстужиться арх. (натуга?) силиться, жилиться, напрягаться, работать усердно, бесстуже. | Позориться, срамиться. Бесстудить кого, стыдить; бесстудиться, стыдиться. Бесстыжиться пск. обесстыдиться, обесстыдеть, сделаться бесстужим, наглым, утратить стыд.

БЕССТЫЧНЫЙ, в чем нет стыка, соединения концов, краев; безнаставочный, нештучный, цельный.

БЕССУДИТЬ кого (бесстудить? осудить без суда?), осуждать, охуждать, хулить, винить пересудами, бранить, поносить, корить. Не бессудьте, чем Бог послал, говорят угощая. Не бессудьте в загонях добра молодца: загоняешь и волка, так будет овца. Обессудили меня совсем, осудили. Бессудиться, быть осуждаему, хулиться. Бессуженье ср. действ. по глаг., осуждение. Бессудь м. бессудье, бессудство ср. то же, осуд, хула, порицание, обвинение, как действие, или как дело, приговор. Не взыщи на бессуде (что осуждаю), а что нехорошо, то нехорошо. От бессудья худая слава живет, от пересудов. Бессудничать, бессудить, обратив это во всегдашнее, привычное занятие, забаву. От нечего делать, бессудничаем. Вчуже легко бессудничается. Бессудничанье плохая забава. Бессудь об. арх. наглый и ловкий мошенник, избегающий улики на суде и кары. Бессуди все заряд, нипочем, с рук сходит. Бессудный, не подлежащий суду, несудимый, изъятый от судебного приговора. | Стар. бессудная, несудимая (или, даваемая на лицо, тарханная) грамота: дарование особых прав, по которым жалованный не подлежал общему суду, расправе, а исключительному, самого государя, либо особого ведомства. | Стар. бессудная грамота, открытый лист на поимку и представление к суду ответчика(?). Бессудный список, стар. судебный приговор над неявившимся к суду. Ныне бессудным называют человека, на которого нет или не найдешь суда; человек, сильный захваченною властию и связями, или отчаянный, отбившийся от рук, своевольник. Бессудная пора, притка, случай, неустойка, без вины обязавшегося к чему, напр. простой извозчиков за рекоплавом или рекоставом; болезнь, смерть, грабеж и пр. Бессудная земля, государство, где нет правды, нет правдивого суда, где господствует произвол сильных. От бессудного рубля по три деньги неволя, стар. Бессудность ж. несудимость, неподлеглость суду. Бессудник м. бессудница ж. сев. хулитель, осуждатель, поноситель. Бессудица, неурядица, беспорядок, отсутствие суда, расправы и правды. Бессудствовать, жить без суда и расправы в неурядице.

БЕССУПРУГИЙ и БЕССУПРУЖНИЙ, безбрачный, холостой, одинокий; | живущий отдельно от супруга, в разлуке.

БЕССУЧКОВЫЙ, о строевом и поделочном лесе: чистый, несуковатый, без сучков. Бессучник м. чистый строевой лес, с долгим голоменем. | Растение Соmocladia.

БЕССЧАСТЬЕ ср. неудача, неуспех, несчастье, бездолье, недоля; когда кому не везет, судьба ничем добрым не оделяет. Бессчастный, кому нет счастья; несчастный, несчастливый, бедственный; | сущ. колодник, заключенник, особенно ссылочный, ссыльный. Бессчастного (бесталанного) дитю не наделить. Счастье с бессчастьем на одних санях ездят, двор обо двор живут. Счастье на коне, бессчастье под конем. Это бессчастный лазарь. Счастье с бессчастьем смешалось, а нам ничего не осталось. Подайте бессчастному узнику, заключеннику, так просят милостыни ссыльные, по пути, не жалким и плаксивым голосом, как нищие, а сухо, отрывисто. Бессчастить или бессчаствовать кого, лишать доброй участи, делать несчастным, обижать. За что сироту бессчаствуете. Бессчастник м. бессчастница ж. кому нет счастья, удачи.

БЕССЧЕТНЫЙ, несчетный, бесчисленный, неисчислимый, тмотемный, тмотмущий. Взять или дать что бессчетно, не считая, не счетом, огулом, валом, оптом, или мерою, весом и пр.

БЕССЫВОРОТОЧНОЕ масло, начисто перемытое.

БЕССЫТНЫЙ, ненасыщающий, несытный; ненасыщаемый, ненасытимый, ненасытный. Щерба бессытная похлебка. Это бессытный человек. Бессытность ж. свойство несытного и ненасытного; несытность и ненасытность. Бессытица ж. голодная пора, когда нечего есть, голодовка; | несытная пища, жижа.

БЕСТАЛАНТНЫЙ франц. бездарный, недаровитый, с ограниченными дарованиями, способностями, или вовсе без них; бесталантность ж. состояние, свойство по значению прилаг. Бесталанный человек, бесталанник м. бесталанница ж. кому нет талану, удачи; несчастный, неудачливый; горемыка, бедовик. Бесталанная моя головушка. Бесталанная година пала. Бесталанный да горемычный друг у друга не в зависти. Бесталанный никому назолушки не дает. Бесталанность ж. неудачливость.

БЕСТАМОЖЕННОЕ государство; - товар, не клейменный тамгою таможни, не плативший тамги, мыта, пошлины; беспошлинный.

БЕСТАРИФНОЕ государство, в котором нет таможенных уложений.

БЕСТЕЛЕСНЫЙ, не имеющий тела, бесплотный, невещественный, духовный. Бестелесие ср., бестелесность ж. свойство, состояние бестелесного, бесплотье. Бестельный, худотелый.

БЕСТЕННЫЙ, бессенный, беззатинный; не заслоненный от солнца; | незатененный, не оттененный темною краской, безоттеночный. Бестенность ж. состояние, свойство по значению прилаг. Бестенные жители, над которыми солнце в полдень стоит отвесно, над теменем, что бывает в равноденствие под экватором.

БЕСТИЯ об. лат. бранное, пройдоха, пролаз, наглый мошенник, ловкий и дерзкий плут. Это такая бестия, что в одно ухо влезет, в другое вылезет. За бестию двести, а за каналью ничего, т. е. не дают; у канальи нет даже совести мошенника, а бестия, между своими, надежен. Бестюнок (бесёнок?) вологодск. неслух, своевольник, околотень.

БЕСТОВАРНЫЙ, не имеющий товаров. Бестоварный вексель, данный не за товар, а для пособия в оборотах. Бестоварица ж. бестоварное время, пора, когда нужда в каких-либо товарах. Бестоварищный, у кого нет товарища. Бестоварить кого, лишать товара. Не бестоварь меня на ярмарку, отпусти на срок. Обестоварила меня распутица; обестоварели мы совсем.

БЕСТОЛКОВЫЙ, бестолочный, в ком или в чем нет толку, смысла; непонятливый, тупой, беспорядливый, опрометчивый; непонятный, бессмысленный, неотчетливый; не обещающий пользы, не достигающий цели. Кто без долгов, а кто бестолков. От бестолкового человека жди бестолковой речи и бестолковых распорядков. Бестолкового учить - только себя трудить. И бестолков, да памятлив, на обещания. И готово, да бестолково. Бестолково село, так не почто в него. Бестолочь, бетолочина, бестолковица, бестолковщина ж. непонятность, бессмысленость, несвязность; неосновательность, нераспорядливость; беспорядица, неустройство. Бестолковость ж. свойство бестолкового. Бестолкова об. бестолковый человек. Эка ты бестолкова какой. Бестолковеть, становиться бестолковым. Бестолочить, делать вздор, беспорядицу, распоряжаться зря, не спохватясь ума.

БЕСТОРЖИЕ ср. или бесторжица, бесторговица ж. остановка в торговле, торговый застой; несостоявшийся торг, рынок; плохой базар, по недостатку подвоза или покупателей.

БЕСТОЧЬ ж. арх. кут во льдах, откуда загнанному промышленниками зверю нет выхода, истока. Бесточный, беззащитный, безысходный, безвыходный. Бесточная, бесточня ж. арх. битье зверя в ледяных кутах, где ему нет выхода.

БЕСТРАВНОЕ лето, бестравные луга. Бестравье ср., бестравица ж. недостаток трав, кормов, по недороду или по бедности почвы; бестравность ж. то же, по одной последней причине, или как свойство. Засуха бестравит луга, они бестравеют от засухи. Мы другой год бестравничаем, нуждаемся в кормах. Кочка да моховина бестравят нас.

БЕСТРАТНЫЙ, безутратный, не сопряженный с убытками, тратою, издержкою; безрасходный, не стоющий денег. (Решаюсь писать: стоющий, стоют, для ясного отличия от стоящий, стоят).

БЕСТРЕБНОЕ говенье, с исповедью, но без причащения.

БЕСТРЕВОЖНАЯ жизнь. Бестревожность ж. покой.

БЕСТРЕЛЬНОЕ пенье. Наше пенье не соловьиное, бестрельное.

БЕСТРЕПЕТНЫЙ, бесстрашный; бестрепетность ж. бесстрашие.

БЕСТРУБНЫЙ, при чем нет труб: дымовых, кровельных, заливных, сточных. Беструбная изба, черная, курная, дымная.

БЕСТРУДНЫЙ, нетрудный, легкий, удобоисполнимый.

БЕСТУКАННЫЙ, бестучанный? тамб. (истукан?) простоватый, несметливый, бестолковый.

БЕСТЯГОЛЬНЫЙ, бестяглый, нетяглый, нетягловой, свободный от тягла, от обработки чужой земли и сопряженных с этим повинностей. Бестягольными обычно числятся: молодые парни до женитьбы; бобыли, калеки, также старики от 60-ти лет. Бестягольность, бестяглость ж. состояние бестяглого. Бестягольник м. бестягольщина ж. собират. не несущий, не отправляющий тягла. Рекрутчина бестяглит; обестяглели мы, некому работать, платить повинности. Бестягостный, нетягостный, необременительный, сносный, выносимый, посильный, легкий. Бестяжевая повозка, без тяжей.

БЕСФАМИЛЬНЫЙ, беспрозвищный, у кого нет фамилии, семейного прозвища или происшедшего от него родового прозвания.

БЕСХАРАКТЕРНЫЙ человек, без твердых правил, убеждений; нетвердый, нестойкий в своих убеждениях; слабодушный; легкомысленный, непостоянный. Бесхарактерность ж. свойство бесхарактерного.

БЕСХАТНЫЙ южн. зап. бездомный, без крова, избы, хозяйства.

БЕСХВОСТЫЙ, не имеющий хвоста; о животном, куцый. Бесхвостая одежа, круглая, не фрачная. Бесхвостая девка, шуточно, стриженая, бескосая. Полон хлев бесхвостых овец: одна была с хвостом и та ушла, хлебы и лопата. Бесхвостыш м. бесхвостка ж. бесхвостое животное или вещь. Бесхвостить кого, лишать хвоста, куцохвостить, окорнать хвост. Бараны бесхвостеют в Киргизской степи, остаются маленькие хвостики, а курдюки нарастают на ягодицах. Барыни обесхвостели, подрезали хвосты на платьях, не носят хвостов.

БЕСХИТРОСТНЫЙ, чуждый хитрости, коварства, лжи или обмана, притворства, замысла; нелукавый, непроискливый, неумышляющий; прямой, прямодушный, простой, простодушный, открытый, откровенный, нараспашку. Бесхитрощина ж. прямота, прямизна, простота; собират. прямой, прямодушный, честный люд.

БЕСХЛЕБНЫЙ, бедный хлебом, пищей; неурожайный, голодный. Бесхлебный год, пора, страна, ремесло. Бесхлебица ж. бесхлебье ср. бесхлебенница ж. недостаток в хлебе, пище; неурожай, голод, нужда. Бесхлебить кого, обесхлебить, лишать хлеба, пищи, урожая, достатка; бесхлебеть, лишаться хлеба, пропитания; голеть, голодать, беднеть, нищать.

БЕСХЛОПОТНЫЙ, не сопряженный с хлопотами; бесхлопотность ж. свойство дела или состояние поры, без хлопот или забот. Бесхлопотник м. бесхлопотница ж. человек уживчивый, миролюбивый, незатейливый, не любящий хлопот, споров, дрязгов.

БЕСХМЕЛЬНЫЙ, трезвый, непьющий. Он человек бесхмельный; у нас житье бесхмельное; пей, это бесхмельная бражка. Бесхмельное питье, что дубинное битье. Бесхмелица ж. влад. непьяная брага; простая, буднишняя брага, суслецо, вместо кваса, без хмеля. Бесхмелинушка об. ласковый привет трезвому человеку. Мил детинушка бесхмелинушка.

БЕСХРАМНЫЙ, не имеющий храма Божия, церкви. Враг да огонь бесхрамят. Обесхрамила нас война. Обесхрамели мы пожаром.

БЕСЦАРСТВИЕ ср. или бесцаревщина ж. пора, когда престол царский празден, когда нет царя. Бесцарный, не имеющий над собою царя; бесцарственный, лишенный царя или царства. Бесцарственный Наполеон. Бесцарственная земля, година.

БЕСЦВЕТНЫЙ, о растении: не приносящий цветков, бесцветковый или бесцветочный. Папоротник растенue бесцветковое. | На чем нет цвета, краски, масти. Вода и воздух бесцветны. *Бесцветное сочинение, вялое, слабое, ничем не выдающееся, несамостоятельное. Бесцветность ж. отсутствие цвета, краски, масти, яркости; бледный. Бесцветить что, лишать краски, цвета, яркости; *отымать самостоятельное выражение, свой вид. Переправки и пропуски обесцветили это сочинение.

БЕСЦЕЛЬНЫЙ, в чем нет никакой цели, бесполезный, бестолковый; | безнамеренный, неумышленный, ненароковый.

БЕСЦЕННЫЙ, чему нет цены; что выше всякой цены: неоцененный, неоценимый, драгоценный, дорогой, неоплатный; милый, любимый, несравненный. Ты мой бесценный друг. | Что ниже всякой цены: малоценный, дешевый. Это ныне товар бесценный, он ничего не стоит. Бесценность м. качество бесценного, в значении ничтожного, ничего не стоящего. Бесценок м. дешевизна, ничтожная плата; запрос или посул за вещь гораздо ниже стоимости ее. Купить, продать за бесценок, задешево, за ничто, нипочем, даром, задаром.

БЕСЧАДИЕ или бесчадство ср. неимение или утрата детей; бездетность, бездетство. По бесчадству своему взяли приемыша. Бесчадный, бездетный. Бесчадствовать, не иметь своих детей, пребывать бездетным. Бесчадить кого, лишать детей. Не одна смерть, и негожество (непотребство) бесчадит. Бесчадеть, лишаться детей, терять их смертию или иначе. Обесчадила нас злая судьба. Обесчадели мы Божьей волей.

БЕСЧАСТЬЕ ср. отсутствие на кого-либо доли, части, пая. Бесчастый, кому нет части, доли, удела. Бесчастить кого, лишать доли, части. Бесчастник м. бесчастница ж. кому нет доли, части.

БЕСЧАСЬЕ ср. ниж. (от: час, година, пора, время) несгодье, безвременье, неспорье; неудача, несчастье.

БЕСЧЕЛОВЕЧИЕ, бесчеловечество ср. отсутствие чувств, человеку свойственных; несострадание, немилостивость, безжалостность, жестокосердие; жестокость. Бесчеловечный, немилосердый, жестокий, злорадный, бессострадательный, несострадный. Бесчеловечность ж. бесчеловечие, как свойство, качество. Бесчелый, бесчельный, у кого или чего нет чела. Бесчелая печь, не русская, голландская; бесчелый ворох хлеба, при вейке, когда все зерно легковесно, пустозернь.

БЕСЧЕРЕДНЫЙ, нечередный (нечередной), неочередной, безочередный. Бесчередица ж. вологодск. нарушение череды, порядка; беспорядок. Бесчередник м. бесчередница ж. кто назначен или идет куда-либо без очереди. Рекрут бесчередник, отдаваемый за дурное поведение; хозяйка бесчередница, где бабы в доме чередуются стряпнею по неделям, а одна, почему-либо, вступила не в очередь.

БЕСЧЕСТИЕ, бесчестье ср. всякое действие, противное чести, наносить бесчестье, стыд, срам, позор, поношение, поругание. | Денежная пеня, взыскиваемая за причинение бесчестья, позора, обиды. В бесчестьи (или: в тяжбе, в суде) не деньги, в потраве не хлеб. Бесчестья (деньгами) не брать, от своего счастья отказываться. За бесчестье (за честь) голова гинет. Увечье не бесчестье. За увечье платят бесчестье. Смерть лучше бесчестья. Бесчестье хуже (тяжеле) смерти. Против сытости не спорим, а бесчестья на хозяина не кладите. Бесчестный, в ком или в чем нет чести, честности, правды. Бесчестный человек готов на бесчестное дело. | Иногда бесчестным называют и обесчещенного, поруганного, обиженного другим. Бесчестность ж. отсутствие чести; позорное поведение и позорность поступка. Бесчестить кого, позорить, поносить, посрамлять; бесславить, лишать доброго имени. Не бесчести помином. Не бесчести в загонях добра молодца: загоняешь и волка, так будет овца. Не бесчестить было роду племени, на себя покору не класть. Бесчеститься, быть обесчещиваему. Всяк бесчестится делами своими (от дел своих). Обесчестить кого; обесчеститься самому.

БЕСЧЕШУЙНЫЙ, не имеющий на себе чешуи, не покрытый чешуею.

БЕСЧИНИЕ, бесчинство ср. или бесчинность ж. нарушение чина, приличия, пристойности, нравственности, вежества, обычая; бесчиние, высшая степень, буйство, своеволие; бесчинность, нарушение светского приличия. Бесчинный, нарушающий благочиние. Бесчинник м. бесчинница ж. поступающий бесчинно. Бесчинничать или бесчинствовать, нарушать приличие, пристойность, благочиние, покой, порядок; буянить. Бесчиниться, не стесняться приличиями или вежеством. Бесчиновный, не имеющий чина; бесчинность ж. состояние по прилагательному.

БЕСЧИСЛЕННЫЙ, неисчислимый, несчетный, несметный, бессчетный, тмотмущий, тмотемный. Бесчисленность ж. неисчислимость, множество, несметность, бездна, пропасть, бесконечность, тма.

БЕСЧЛЕННЫЙ, у кого или у чего нет или недостает члена.

БЕСЧУВСТВИЕ или бесчувство ср. отсутствие чувств внешних, а с тем вместе сознания и памяти; обморок; | недостаток чувствительности, жалости, сострадания; огрубелость, суровость, жестокость. Бесчувственный, лишенный чувств, сознания, памяти, обморочный; | нечувствительный, бесчулый, нечулый, черствый, грубый, суровый; безжалостный, жестокий. Бесчувственность ж. состояние человека лишенного чувств, обмершего; | качество тупого, свойство нечувствительного. Бесчувный, вят. произн. бесцювный (щунять?), несчуваемый, кого нельзя счунуть, пожурив заставить очнуться, опомниться; нечувствительный; околотень, отбойный неслух, своевольник.

БЕСШАБАШНЫЙ, не знающий шабаша, праздника, отдыха. У нас работа бесшабашная. | Яросл. перм. беспокойный, вздорный, сварливый, буйный, всем надоедающий, не дающий отдыха и покоя. Бесшабашной головушке все нипочем. Иван бесшабашный.

БЕСШЕРСТНЫЙ, бесшерстый, на ком или на чем нет шерсти; не обросший шерстью. Бесшерстность арабских собак.

БЕСШКИВНЫЙ блок, в котором нет круга, катушки, шкива.

БЕСШЛЕМНЫЙ, бесшеломный ратник, бесшеломник; бесшеломный перегонный куб, бесколпачный, без крышки.

БЕСШУМНАЯ пора, тихая, покойная; - человек, молчаливый, кроткий. Бесшумок м. охотнич. заяц или иная дичь, выскочившая сама, нежданно, без шума, гонки, до облавы; нешумовой.

БЕСЩАДНЫЙ, нещадный, беспошадный, безжалостный, немилосердый, жестокий; бесщадность ж. свойство или качество это, жестокосердие. Бесщадник м. бесщадница ж. бесщадный человек, никого и ничего не щадящий. Бесщадничать, свирепствовать, лютовать, обращаться жестоко, немилосердо.

БЕТ м. франц. в карточных играх, в коих берутся взятки: неустойка, недобор; за каждую недобранную взятку ставится бет или ремиз, до общего расчета. Бетить кого, сажать, посадить, заставить недобрать взятки. Бетиться, ремизиться, ставить бет, ремиз, недобирать взятки.

БЕТЕЛЬ м. восточно-индийское растение, принадлежащее к перцовым; Piper betle, тембул (сумбул?).

БЕТЬ ж. поперечная скрепа барок; бревно, которое кладется с борта на борт сверху и врубается; | станок на барках, к которому подвешивается лейка, плица. | Арх. род нижнего рея, на лодьях и шняках, растягивающего исподние углы паруса. | Арх. бейдевинд, ход или бег судна на ветер, круче полуветра. Красная беть, полный бейдевинд или почти полветра; крутая беть, крутой, как можно ближе к ветру. Бетать арх. держать круче, приводить к ветру, идти бетью, в бейдевинд. Бетаться, то же; лавировать, реиться, реить, см. бейдевинд. Один из собирателей утверждает, что бетать, бетаться, значит в Архангельске терпеть бурю, крушение; а битать, битаться, управлять парусами; считаю это крайне сомнительным.

БЕЧАТА, бечета, бичета ж. стар. самоцветный камень: красный яхонт, лал, рубин, либо гранат, вениса.

БЕЧЕВА, см. бичева.

БЕЧИТЬ? тамб. думать, полагать, мекать, мерекать.

БЕШБАРМАК, бишбармак м. у башкиров и киргизов, в переводе пятипалое (блюдо), вареное и крошеное мясо, обыкновенно баранина, с прибавкою к навару муки, круп; едят горстью. О дурно приготовленном кушанье говорят (оренб.): это какой-то бишбармак, крошево.

БЕШЛЕЙКА ж. донск. снизанные монетки, в коснике девок.

БЕШМЕТ м. стеганое татарское полукафтанье; вообще: стеганый, а иногда и суконный поддёвок, под тулуп или под кафтан. | Перм. простой суконный кафтан, с кожаною оторочкой, обшивкой на рукавах, у кисти, а иногда и по краю полы, на груди. | Твер. нагольный овчинный полушубок.

БЕЩЕВАТЬ? вологодск. (увещевать? непщевать?) гневаться, взыскивать с кого, журить, бранить.

БЗДЫРИТЬ яросл. или бзырить, новг. бзырять, влад. бзыриться, о рогатом скоте: рыскать в знойное и оводное летнее время, задрав хвост, и реветь; беситься, метаться; бызовать, зыкать, строчиться, дрочиться. Бзык м. пенз. рев и беготня скота, коров, от овода и жара; зык, бызы, строка, дрок. См. бызы. Бзыря об. сорванец, бешеный повеса и шатун.

БЗДЮХА ж. род шарообразного гриба, наполненного пылью, похожею на табак; Lycoperdon bovista, дождевик, чертова тавлинка. Бздюх м. зап. хорек, хорь, вонючий зверок, Mustela putoria. Бзника ж. жибзника тамб. растение Solanum nigrum, ворониха, вороняга, паслён, псинка (псинки), черный паслен: ягоды его съедомы, приторно сладки и слабят. Solanum dulcamara, красный, желтый паслен, аптечный, будьдерево, горькослад, надтынник, глистник, глистовник, золотуха, вороньи, сорочьи, медвежьи, гадючьи ягоды, пасмурница, заплиха; Solanum melongena, дающее плод в виде огурца, демьянка, бадиджан, бадишан, поклажан; к тому же роду принадлежат: паслен, дающий плод в виде куриного яйца, Solanum оvigerum, и картофель, Solanum tuberosum.

БИБИКА ж. каз. симб. остатки или выжимки при выделке растительного масла: орехового, макового, горчичного, конопляного и пр.; избоина, сбойка, жмыхи, макуха. | Бибикой называют шутя всякую дурную, бедную пищу. Есть бибику с салом, кое-что; | растение Peganum Harmala, гормала, дикая рута, песье дермо.

БИБЛИЦА, см. бублица.

БИБЛИЯ ж. Слово Божие в полноте своей, Святое Писание ветхого и нового заветов; иногда отделяют последний, и собственно Библией называют один ветхий завет. Библейный, библейский, относящийся к Библии. Библейник м. ученый изыскатель, толкователь Библии, богослов. Библейщина ж. содержание Библии, библейское повествование. Библиотека ж. (библия собств. книги) место для хранения книг и самое собрание их; книгохранилище, книжница; библиотечный, ей принадлежащий, к ней относящийся, книжничный. Библиоmекарь м. смотритель книжницы, книгохранитель; библиотекарев, ему принадлежащий, библиотекарский, ему, званию его свойственный. Библиомания ж. страсть к редким или роскошно изданным, дорогим книгам; библиофил, а в высшей степени библиоман м. любитель и собиратель таких изданий. Библиография ж. наука описания книг, по внутренним и внешним качествам их, и самое описание; книгознание, книговедение, книгоописание, книгоопись. Библиографический, книгоописательный, книгоописный. Библиограф м. занимающийся этой наукой или делом.

БИВАК м. или биваки мн. франц. расположение войск или сборища людей, временно, под открытым небом, не под кровлей; становище, стан, табор. Стоять биваками или на биваках. Бивачный, становой, таборный, обозный. Бавачничать, бивакировать, стоять биваками. Бивачник м. человек, стоящий биваком. Бивачище ср. место, где были биваки.

БИВАТЬ, см. бить.

БИГАМИЯ ж. греч. двоеженство, двуженство. Бигам м. двоеженец. Бигамический, к двуженству относящийся.

БИЕНИЕ, бийца, см. бить.

БИЗАНЬ ж. морск. название мачты и паруса: третья, меньшая задняя, кормовая мачта трехмачтового (редко кормовая двумачтового) судна. Встарь, бизань-рей привешивался накось, как очеп или журав на колодце; ныне его нет, а есть замест того половинчатый рей, гафель, которого нет на прочих мачтах, с половинчатым, переносным в обе стороны парусом бизанью, притягиваемым внизу, над ютом, к другому половинчатому рею, гику. На нижнем рее бизань-мачты нижнего прямого паруса (как грот и фок на др. мачтах) нет. В сложных названиях, слово бизань остается только при принадлежностях самой мачты, напр. бизань-ванты; нижний рей зовут бегинреем, но в названиях марса, стенги и всех высших частей вооружения этой мачты, бизань заменяется словом крюс: крюс-марс, крюс-стенга и пр. Марс же (площадку) и марсель (парус) называют крюселем. В сложных названиях двух прочих мачт, грот остается неизменным; фок (как бизань) относится до самой мачты, переходя в фор при названиях марса, стенги и пр. См. бегинрей. Бизань-рю м. несклон. нок (кончик) гафеля. Бизань и кливер, как крайние паруса к корме и к носу, особенно служат для управления и поворотов: бизань приводит носом к ветру, кливер валит носом под ветр.

БИЗИЛИКА? ж. бизилики мн. донск. наручни, запястья, нарукавья, браслеты, выходящие ныне из употребления.

БИЗОН м. дикий американский бык, черно-бурый, косматый; его ошибочно смешивают с нашим зубром и с быком мускусовым, живущим на самом севере Америки.

БИЗУЛЬНИК, бузульник, растен. Crepis tectorum, пушник, белопушица, кудри, дикий хмелек, скрепуха; C. sibirica, скерда (шкерда).

БИЗУН м. пск. вор. польск. (бызовать? бузовать?) плеть, бич, кнут, витень, арапник, пуга, ременница; хлыст, прут, хворостина; удар плетью, хворостиной. Дай ему бузуна.

БИЗЫЙ? яросл. костр. (близый?) близорукий, подслеповатый.

БИЙ? м. южн. тарантул, мизгирь, ядовитый земляной паук.

БИКВАДРАТ м. математ. четвертая степень числа; произведение числа, умноженного само на себя три раза. Квадрат или вторая степень трех 9; куб, третья степень 27, биквадрат, четвертая 81. Биквадратный, относящийся к четвертой степени.

БИКСА, биксовка, биксовый билиард, китайский; маленький, наклонный, по которому шар после удара сбегает обратно.

БИКУС м. зап. (пигус?) окрошка, крошеная говядина с луком и огурцами, на квасу.

БИКУША? об. арх. льстец, ласа, елоза, искательный прошлец. Бикушной? льстивый, вкрадчивый.

БИЛЕЙ? м. новг.-кир. заяц; ушкан, куян, выторопень; косой, куцый.

БИЛЕНЬ м. и било ср. что бьет или чем бьют; короткая палка цепа, связанная ременным приузом с держалкой; бич, битчик, приузень, киок, батог, навязень, висяга, молотило, молотильник, типок, типинка. | Ботало, колокольный язык. | Било, доска и колотушка или молоток ночных сторожей, клепало. | Верхняя, одинакая челюсть мялицы, мялки для трепки пеньки и льна; нижняя, двойная, зовется мялицею, грядками. | Пск. пест, кий, чекмарь, особ. к деревянной ступе. | Твер. маслобойный снаряд, жом, гнет, пресс. | Влад. облучок на санях (Наумов). Била мн. ниж. род толстой лопаты или плоской колотушки, которой бьют и ровняют комли снопов в клади. В кармане - два била, да три колотила, пусто. | Била ниж. разводы, отводы санные, дуги. Бильница ж. место, где повешено било (сторожевая доска); сторожка или два столба с перекладиною.

БИЛЕТ м. франц. вообще письменный вид. Билет на отлучку, выдается податному сословию на гербовой бумаге; билет на постой, на выезд, простой полицейский вид; билет банковый, ломбардный, свидетельство в приеме денег верительным заведением; билет на вход куда, на получение чего, на сплав леса, на вырубку леса, и пр. ярлык, записка. Визитный билет, карточка, с именем посетителя, не заставшего хозяина; пригласительный билет, записка; скорбный билет, надпись над кроватью больного, в больницах. Билетный, относящийся к билету; - солдат, временно отпускной, не бессрочный. Билетчик м. делатель билетов, напр. фальшивых видов, промышляющий подложными видами; | хозяин билета, отпускной по билету.

БИЛЛИОН м. в счете: миллион миллионов, или тринадцать цифр в строку. Биллионный, состоящий из биллиона или биллионов. Биллионное место, тринадцатое, считая цифры справа влево; посему, шуточно, биллионным человеком называют тринадцатого, т. е. лишнего.

БИЛЛОН м. лигатура, смесь небольшой части дорогого металла с простым; сплав, сплавок; биллоновый, биллонный, к нему относящийся или из него сделанный.

БИЛО, см. билень.

БИЛЬ, билиард, см. бильярд. БИЛЬ ж. арх. чистое, голое моховое болото; моховина; вологодск. сухой моховой кочкарник, с редким ольшаником и сосняком.

БИЛЬДЮГА ж. ряз. кур. суковатая палка, дубинка с комлем или корневищем; булдыга, палица, шелепуга, суковатка, закомлейка.

БИЛЬЕ? ср. петерб.-гдов. пск. огородина, овощ, слетье.

БИЛЬЯРД, м. род стола с закраинами (бортами) и шестью подвесными к углам и посреди длинных краев кошелями (лузами), для известной игры, и сама игра, посредством кия и костяных шаров. Бильярд составлен из двух круглых четырехугольников (квадратов), устанавливается и укрепляется по уровню и обтягивается сукном, без шва. Китайский бильярд, биксовый, малый, наклонный; шарик, сбегая обратно, после удара, определяет выигрыш. Бильярдный, относящийся до бильярда. Билия или биль ж. бильярдный шар, сделанный, положенный ударом кия в лузу; также взаимное расположение шаров на бильярде; он на билии, расстановка шаров для него выгодна. Бильярдчик м. бильярдный мастер, столяр.

БИЛЮН м. растен. Anthericum ramosum, венечник?

БИЛЯР? м. растениеРsychotria.

БИМС м. морск. балка, брус, переводина, матица, на каких стелется палуба. Бимсы врубаются концами в клямсы, сковородником, т. е. замком, во внутреннюю обшивку; сверх того, концы бимсов пришиваются кницами, кокорами, коленником, наугольником, и поддерживаются пилерсами, стойками. Бимсовый кокорник.

БИМЬЁ ср. арх. равнина полярного льда, сплошные льды; бимок м. более употреб. мн. бимки, бимы, носимые течением и ветром льдины перед бимьём; стамухи и бароки.

БИНДЮХ, биньдюх м. смол. рыдван, большая или троичная извозная телега, на которую валят до ста пудов.

БИНЕТ м. арх. прищипа, парусная пристежка, прибавочная парусная полоса, на лодьях, подвязываемая к нижней шкаторине (окраине) большого прямого паруса, при тихом ветре. Бинетный, относящийся к прищипе, прищипный.

БИНОКЛЬ м. лат. двойная зрительная трубка, у мазуриков двуглазка.

БИНОМ м. биномия ж. в буквосчислении: численное выражение, состоящее из двух членов; двучлен, двучленная величина.

БИНТ м. врач. немецк. тесьма, рубец, для наложения повязки при повреждении чем-либо тела; сама повязка эта (см. бандаж). | У переплетчиков, поперечная связь и рубцы от нее на корешке книги. Бинтовой, к бинту относящ. Бинтовать что, накладывать повязку, повязывать. Бинтование ср. бинтовка ж. действ. по глаг. Бинтовщик м. бинтовщица ж. кто бинтует, повязчик; кто шьет, работает бинты; тесемщик, басонщик, тесьмоткач.

БИОГРАФИЯ ж. греч. жизнеописание, житьесказание, житие, жизнь. Биографический, жизнеописательный; биограф м. жизнеописатель, житьесказатель. Биология ж. учение о жизни, о жизненной силе, наука о живом; жизнесловие, которое может быть разделено на физиологию и психологию, на учение о жизни плоти (тела, вещества), и о жизни души, духовной. Биологический, жизненный, относящийся к биологии; биолог м. ученый исследователь этой науки. Биографии мн. в знач. книги, житейник.

БИР м. татарск. бессарабск. поголовная подать, подушное с царан.

БИРАТЬ, бирывать, см. брать.

БИРЖА ж. с немецк. здание или место, где в известное время собирается купечество, по торговым делам, и само собрание это. Подожду продавать, что биржа скажет, т. е. какие будут цены. | Сборное место чернорабочих, поденщиков; | колода или ясли извозчиков, на улицах и площадях. С одной биржи, да не одни вирши (вести). Биржевой, принадлежащий к бирже или к ней относящийся. Биржевое купечество, торгующее оптом, более почетное, биржевщики мн.; биржевая артель и артельщики, рабочие, составляющие товарищество за круговым ручательством, для торговых работ, услуг и поручений; биржевой извозчик, стоящий на месте, у биржи, у своей колоды; противопол. ванька, шатущий, боронила.

БИРИЧ, см. бирюч.

БИРКА, бирочка ж. татарск. (от бирмек, брать, почему и сходится с русским) палочка или дощечка, на которой, зарубками, крестами и другими резами, ножом, редко краской, кладутся знаки, для счета, меры или приметы. Безграмотные держат особую бирку для каждого должника или верителя, раскалывая ее пополам и отдавая одну половину тому, с кем идет счет; при уплате и расчете, обе половинки, для поверки, складываются. Срезать кого с бирки, кончить с ним счет, простить долг безнадежному, несостоятельному должнику: это у простых людей считалось угрозой, поношением. Я тебе это нарублю или насеку, нарежу на бирку, или наруби ты это себе на бирку; помни, а я не прощу. Ты у меня еще на бирке зарублен. Ты у меня давно на бирке. Корабли за морем, а бирка (долговая) у соседа, долг вернее прибытка. | У казаков: такая же расколотая пополам палочка с резами, обмениваемая съехавшимися патрулями или разъездами; она служит для доказательства, что они съезжались, объехав должное пространство. | Дощечка со знаком, с номером, счетом, весом, ценою, насылкою (адресом), привешиваемая к товарам в кулях, тюках и кипах, к местам. | У конских барышников, бирка, целковый; у мазуриков (карманников, мошенников), паспорт, билет, письменный вид. | От глаг. брать: бирка пск. набирка, лукошко, корзинка по грибы и по ягоду; | влад. шест со стаканом, с деревянной чашкой, для съема плодов с деревьев; сымалка, добывалка, сягалка, бральница. Бирковые резы. Бирочный счет. Бирочник м. бирочница ж. кто ведет счет по-бирочному. Бирчить что, резать на бирку, отмечать, записывать в долг; бирчить кому что, верить в долг, дать денег либо товару на срок. Ты бы, для памяти, забирчил. Набирчил на меня невесть что. Побирчил бы ты мне до Святой, поверил. Прибирчился, навязался в должники.

БИРОК м. арх. пташка Emberiza nivalis, подорожник, пунок, пуночка. Их бьют, как дичь, около Питера, по льду, по дорогам.

БИРУН, бируха и пр. см. брать.

БИРУСЬ? м. арх. кабельтов, перлин, веревка для причала судов.

БИРЬЕ? ср. арх. шкурки всякого рода, связанные по сортам, десятками; бирево шкурок, десяток бирья, два с половиной сорока или сотня. Биревать? разбирать шкурки по сортам, браковать; биревщик, сортировщик.

БИРЮЗА ж. татарск. драгоценный, непрозрачный голубой камень из средней Азии (Бадахшана); поддельная, из мореной кости. Бирюзовый, сделанный из бирюзы, к ней относящийся; бирюзный рудник, прииск, где копают бирюзу. | Бирюза также растен. Rubus caesius, куманика, полевая ежевика, глухая малина, южн. полевая ожина (лесная ежевика, Rubus fruticosus).

БИРЮК м. татарск. оренб. сиб. астрах. вор. зверь, серый, лыкас? новг.-бор. шуточн. овчар; волк. Глядеть бирюком, волком, угрюмо, исподлобья; жить бирюком, одиноко, ни с кем не знаться. | В симб. местами называют так медведя, а в ниж. барсука; | астрах. сар. и донск. бирюк или бирючок, башмак, годовалый бычок (не телка). | Орл. тамб. вор. вид рыбы ерша, Acerina rossica? | медведка, двуручный струг. Бирючина м. увелич. бирючище, зверище; | человек нелюдим. | Бирючина, растен. жость, из семьи ясминовых, Ligustrum vulgare. Бирючьи ягоды урал.-казач. дикая спаржа. На Кавказе есть большой куст бирючина; не крушина ли? (Жость, жесть, жестер зовут также растен. Rhamnus catharctica, однородное с крушиной). Бирючий, волчий. Бирюковатый человек, угрюмый, нелюдимый.

БИРЮЛЯ, бирюлька, бирюлечка ж. (брать?) бурулька влад. ряз., дудка, дудочка, свирель, ивовая, либо камышовая сопелка; | мелкая игрушка, украшение, берендейка, балаболка. | Игра: горсть ровно нарезанных соломинок, или резных бирюлек разного вида, кладется ворошком на стол; играющие вытаскивают чередуясь по одной, не встряхивая вороха. Продулся, так играй в бирюльки. Что мне цепь, была бы бирюлька. Играть в бирюльки, заниматься бездельем, пустяками. Играть бирюльки, пск. сиб., напевать, перебирая пальцами по губам. Бирюлечник м. делающий бирюльки или охотник до них. Бирюлечный, бирюльковый, к ним относящийся. Бирюлеватый, пустой, бесполезный, похожий на игрушку. Бирюлить, бирюльничать, играть в игру бирюльки, или заниматься игрушками, пустяками; | пск. подыгрывать пальцами на губах, припевая.


В. Даль БИРЮЧ-БЛОНА

БИРЮЧ-БЛОНА

БИРЮЧ м. бирчий, бирич стар. татарск. глашатай, объявляющий по улицам и площадям постановления правительства, герольд; иногда род полицейского служителя; | в вологодск. сохранилось слово бирюч, в знач. клика, клича, взывания; (в воронежской губ. название города). И ты бы велел на Короче в торговые дни кликать бирючам во многие времена, почасту. Бирючев, ему принадлежащий; бирючий, к ним относящийся. См. также бирюк.

БИСЕР м. мелкие стекляные бусы или мелкие пронизи, для уборов и украшений низками, также для разных женских работ. | На церковн. языке жемчуг. Не мечите бисера перед свиньями, да не попрут его ногами. Слезы не бисер, в поднизь не снижешь. Бисерина, бисеринка ж. одна буса, одно зерно. Бисерный, относящийся к бисеру; из него сработанный. Бисеристый, бисерчатый, в роде бисера, с ним схожий. Бисерник или бисерщик м. бисерный мастер, а также бисерный торговец; | бисерник также русская девичья головная повязка, поднизь, и вообще вещица, снизанная из бисера; также | растение Tamarix gallica, бисерный-куст, калмыцкий ладан, жидовинник?, известный в юго-восточных степях наших куст гребенщик, божье дерево. Бисерница ж. ларец, баульчик, для хранения бисера, по цветам, разборам. Бисерить прутки или трубки, обращать стекло в бисер, кропить и обделывать. Роса бисерится на былинках, принимает вид бисера.

БИСКВИТ м. франц. сухарь, особ. сахарный; род рассыпчатых сухариков, хлебное из яиц, сахара и муки. | Глиняное тесто, из коего делают разные вещи, вынимая их из печи после первого обжига, без поливы. Бисквитный, относящийся до бисквита; -тчик м.-тчица ж. кто печет бисквиты.

БИСНОЙ, бисневой? арх. седой, серебристый, белый; бисень м. седой волос, седина, сивая, белесоватая шерсть, напр. пыжечья. Бисеть, биснеть, сереть, белеть, седеть, покрываться сединой, седой остью. Не бусый ли, с татарск., голубой, сизо-бурый?

БИСТР м. краска из сажи, с прожелтью, для водяной живописи.

БИСТРЮК м. кур. байстрык, незаконнорожденный (Bastard?).

БИСТУРИ, бистурей м. франц. врачебн. малый нож хирурга, лезвие его вершка в полтора; обычно прямой, остроконечный.

БИТАТЬ, БИТАТЬСЯ? арх. управлять судном под парусами (см. беть). Битва, битовка? ж. арх. стремянки, веревочная лесенка. Битовье? ср. арх. (бичевка?) бегучий такелаж, несмоленые, ходячие снасти на поморском судне. (Все это весьма сомнительно).

БИТВЕНИЦА арх. морск. стойка, бабка, в коей укреплен ворот (от флотск. битенг? от бетать (битать)? от набивать, натягивать?).

БИТЕНГ м. морск. стойка, надолба; лежачий брус, врубленый в две бревенчатые стойки (бабки, кнехты), для закрепы снастей, особенно для якорного каната; в арх. битвен, битвеница. Битс м. морск. стойка под палубой, около мачты, подстрел.

БИТИС, битезь м. байкальск. покачень, боковик, морск. галфвинд, полветра, боковой ветер, перечень, поперечень.

БИТЬ, бивать что, наносить удары, ударять, колотить; заносить руку, палку или иное тупое орудие, и опускать с размаху: поражать, разить; толкать, толочь; раздроблять, В знач. самоуправщины, едвали не из каждого слова можно образовать глаг., означающий бить; кроме известных: дуть, валять, таскать, катать, шелушить, утюжить и пр., от сущ. бутылка, стакан, книга: отбутылить кого, настаканить шею, накнижить гриву и пр.; от глаг. ходить, гулять, писать: отходить кому спину, нагулять бока, исписать рожу и пр. Бить неприятеля, громить, поражать; бить дичь, стрелять; бить скотину, живность, убивать, резать, колоть, перм. молить. Бей молотом с нагалу, со всего маху; бить сваи с нагалу, ухать, браться дружно, разом. Червь бьет капусту. Скалу бьют пазилом, сымают бересту. Бить зорю; бить дробь, на барабане. Бить в барабан. Бить в ладоши. Бить по столу кулаком. Бить набат или в набат. Бить шебалу, баклуши, байдаки, слоняться. Его не бьет, кто не хочет. Его ленивый не бьет. Хорош бы день, да не кого бить. Сам бей, а другим бить не давай. Не всякого бьют, кто кричит. Не тогда учить, когда бить. Бить не бьет, и прочь нейдет, о муже. Бить на авось, наверняка; он бьет на чин, метить. Бить шерсть, трепать лучком. Коровье масло бьют мутовкою, пахтают; конопляное масло бьют жомом. Водомет бьет. Кровь бьет ключом. Кровь бьет в голову, ударила, хлынула. Часы бьют. Рыба бьет икру, мечет. Его ежедень бьет лихорадка, трясет. Бить трепака, плясать. Бить печь, делать глиняную, битую печь, уколачивая чекмарем. Бить по карманам, мошенничать. Бить кому челом, кланяться; - о чем, просить; - на чем, благодарить; в чем, извиняться; - чем, поднести в дар. Бьючая жила, боевая, артерия. Бьючий колодец, артезианский. Битый человек, ломаный, много перенесший, особенно битый лошадьми. Битая посуда, бой, черепки. Битая дорога, торная, накатаная. Битое мясо, битки. Битая бумага, сбитая в тесто, папье-маше. Битый час, целый, полный. Битый пирог, взбитый на белках. Битый пряник, бурая, толстая коврыжка. Бить мыло, белки, взбивать пеной. Бить окна, выбивать. Бить всех до последнего, добивать. Бить сваи, забивать, вбивать. Бить врага, избивать, побивать, убивать; побеждать. Избитая острота, пошлая. Набей трубку. Чайник надбит. Обивать стулья. Обивать, сбивать яблоки. Отбить, перебить у кого покупку. Подбить кому глаза;-кого на какое дело. Прибить кого больно. Часы пробили. Турок разбить. Чашку разбили. Сбить с кого шапку; сбить спесь. Убился, ушибся до смерти; но народ говорит убился вм. ушибся. Бьют, да еще и плакать не велят. Бьет, как молотом кует. Кого люблю, того и бью, учу любя. Жену не бить - и милу не быть. Своя матка бья не пробьет, а чужая гладя прогладит. Улита, знать ты не бита? не учили тебя, ума не дали. Жид. сам бьет, сам гвалт кричат. За одного битого двух небитых дают (да и то не берут). Небитый - серебряный, битый - золотой. За мое ж жито да меня же бито, оборот малорос., да я же бит. Битого, пролитого, да прожитого не воротишь. Пролитого не поднять, а битого (т. е. побоев) не воротить. Битый битого везет. Битый небитого везет (из сказки о лисе). Добро того бить, кто плачет, а журить, кто слушает. У нашего Тита и пито, и бито. Кто пьет, тот и горшки бьет. Бей в решето, когда в сито не пошло. Удастся - было пито; не удастся - было бито (было быто?). Битому псу только плеть покажи. Бить, так бить, а не бить, так нечего и рук марать. Сама себя раба бьет, коли нечисто жнет. Жена не мать: не бить ей стать. Не то смешно, жена мужа бьет, а то смешно, муж плачет. Бей своих, чужие бояться станут, шутя говорят буяну. Битая посуда два века живет, надбитая, либо чиненая. Один битый (ученый) двух небитых стоит. Бей жену без детей, а детей без людей. И любя бьют. Бей жену к обеду, а к ужину еще. Вино пей, жену бей, ничего не бойся. Бей помалу, чтоб навек стало, говор. о посуде а шутя, и о жене. Бей в доску (в било, сторожевое клепало), поминай Москву. С носка мяч бьют - высоко подымается, о временщике. Не бить, так и добра не видать. Бить, добро, а не бить - лучше того. Сын отца бьет, не на худо (не худу) учить. Бей русского, часы сделает. Кто бьет, тому не больно. Хорошо бьет ружье: с полки упало, семь горшков разбило. Коли нечем, так хоть кулаком, да бей, говор. в картах. Биться, биваться, бить себя; быть биту; бить друг друга взаимно; бить других, драться; | силиться, домогаться; маяться, перемогаться, колотиться; | толкаться, стукаться, колотиться. Корова бьется хвостом по бокам. Щебень бьется из булыжника. Нельзя же посуде не биться. Рыба бьется острогой. Биться на саблях, на кулачках. Орлы бьются, молодцам перья достаются. Давай биться яйцами, кто у кого выбьет. Спор до слез, а об заклад не бейся. Не подходи к лошади, она бьется задом и передом. Бился, колотился, а ни до чего не добился (а пути не добился). Всяк бьется, да не всяк добивается. Мы не из большого бьемся. Как ни биться, а пьяну (а к вечеру) напиться. Долго бились с лошадью, да от рук отбилась. Бьется, как козел об ясли; как рыба об лед; здесь биться в двояком смысле. Бьется, сердешный, из кулака в рот перебивается. Сердце бьется; жилы бьются. Живчик бьется, часть мышцы подергивает. Перепел бьется в клетке, он убьется. Бивались и мы на кулачках. Бейся с ним, как с литвой, об упрямом. На пиру посуда бьется - к счастью хозяина. Бившись с козой - не удой. Бившись (т. е. бьючись) с коровой - не молоко. Шерсть взбилась. Гвоздь не вбивается, не идет. Насилу выбился из толкотни. Добьюсь ли правды? узнаю ли. Куда ты забился? Лимоны избились. На службу не набивайся, и от службы не отбивайся. Пыль набилась в одежу. Горшок надбился. Яблоки обиваются ветром. Моя мебель обивается. Отбить охоту, отучить. Побьемся об заклад. Не подбивайся ко мне, не льсти, не лезь. С пуговки на петельку перебиваемся, кое как. Нанос прибивается волной. Пробился век, а легче нет. Разбейся кувшин, пролейся вода. Сбился с толку. Не убивайся, не кручинься, не горюй. Битие, битье ср. действ. по глаг., ударение, колоченье, бой. Битьем не много возьмешь. Битьё щебня, шерсти. Бивка, бивание уптрб. с прдлг. Пробивка, пробивание дыр. Биение ср. действ. по глаг. бить и биться, бой. Биение сердца. Избиение, побиение осажденных. Бить сущ. ж. плоская проволочная нить, сплющенная тончайшая проволока, для золотошвейной и золототканой работы; плюск, плюща. Битевая плющильня. Битва ж. бой, сражение, баталия, брань в больших размерах, где дерутся целые армии, полчища, ополчения. На заре были стычки, завязалось сраженье, перешло в бой, а к полудню битва обняла все поле. Битвеные приуготовления. Бицы ж. мн. стар. битвищи, место, поле битвы, драки; убийства; побоище (подмсквн. сел. Бицы). Бивень м., мн. бивни, клыки животного, если они на месте резцов, а клыки - глазные зубы (кабаний клык, копало). Битыш м. битое стекло, посуда; бой, лом. Горшок битыш. Накупил стекляного битышу. | Битый человек, животное, кого побили. | Битое мясо, битки. | Влад. битыши, ботанцы, гороховое тесто на квасу, гороховое толокно с квасом. Битень м. род хлебенного, сдобень, каравай, баба; | вологодск. витень, бич, кнут, плеть, погонялка, пуга. Битчик м. орл. цеповое молотило, билень, типок, короткое звено цепа. Битон м. битый булыжник, щебень. Битец м. работник на кирпичном заводе, который бьет кирпич, набивает глину в станок. Бийца м. колотник, задора; драчун, забияка. Биток м. битки мн. блюдо: битое мясо. Изготовили ему биток во весь бок, отколотили, намяли бока. Биток м. или битка ж. вещь, которою бьют, в играх: бабка, козна, костыга, которую мечут в кон, сбивая ею бабки: боёк, боец, панок, астрах. сака, кур. курбан; иногда это налитыш, свинчатка, или гвоздырь, с забитым для весу гвоздем. Пошла битка в кон, последняя, отважная ставка, отчаянное усилие проигравшегося, промотавшегося. | Биток, отборное, крепкое, а иногда также налитое или даже поддельное яйцо, коим охотники бьются, по обычаю, на Пасху, выбивая друг у друга яйца. | *Битка об. человек бойкий, бывалый, опытный, дошлый, смелый. | Битка арх. свинец, вытянутый в прут, по калибру ружья; битку режут, крошат и, катая на зубах, делают пульки. | Биток камч. битка пск. берестянка, кузовок в виде сахарной головы, набирочка для ягод, грибов (от выраж. бить скалу?). Бита ж. каз. кон бабок, козны, поставленные рядком, гнездами, для игры. Битком нареч. полным-полнешенько, тесным-теснехонько. Чемодан битком набит. В балаган народу битком набилось. Башка битком дурью утолочена. Битовня? ж. арх. бойня, место, где бьют скот; | ватага рыбная, становье, место, где обряжают и солят рыбу. Биветь мясо? арх. заготовлять впрок, солить, коптить, вялить и пр.

БИТЮК, битюг м. (от речки Битюг, воронежская губ.) крепкий ломовой конь: костистая, плотная и рослая лошадь под извоз. | О человеке: крепкий, плотный, здоровый, сильный; | пск. бирюк, сердитый, угрюмый, молчаливый. Битючий, битюцкий, битюковый, относящийся до битюка.

БИФСТЕКС, <бифштекс> м. англ. сочно изжаренная говядина; сладкое мясо (филе) из поясничной части говядины, изрезанное поперечными ломтями и легко изжаренное в своем соку.

БИХВОСТИТЬ, переносить и сплетничать, см. бухвостить.

БИЧЕВА ж. (неправильно бечева), умалит. бичевка, бичевочка; вообще, тонкая веревочка, для связки, привязки чего; веревочка ссученная из каболки, из распущеных смоленых ветхих снастей; морск. шкимушка; | прочная веревка, для тяги судов против воды, лошадьми или людьми. Бичева крепится за мачту или за установленый для этого шест, придерживается на судне бурундуком и берется на горный берег, где бурлаки закидывают за нее лямки и идут в ногу. Передовой бурлак в тяге шишка; задний, косной, получающий прибавочную плату, обязан очищать или ссаривать бичеву, когда она задевает за кусты и деревья. Идти бичевою, или на лямках. Иногда в лямки впрягаются лошади. Бичевочный, до бичевки относящ. Бичевать, тянуть судно бичевою; | кого, сечь, бить бичем. Бичеваться, тянуться бичевою; | хлестать самого себя, как делывали изуверы для покорения плоти; | быть бичуему, сечену; | бить или сечь друг друга; | *мучиться, маяться, биться из всех сил, колотиться, хлопотать, трудиться ради других или семьи своей. Бичевание ср. бичевка ж. тяга судна бичевою; | сечение, биение бичем. Бичевая ж. тропа или дорога, по которой идут лошади либо люди, в лямках. Бичевник м. береговая полоса, по закону в 10 саж. ширины, вдоль судоходных рек, которая должна оставаться свободной для всех нужд судоходства. | Каз. вид крупной кустовой полыни, Artemisia procera. Бичевой, относящийся до бичевы и бичевания. Бичевничий или бичевниковый, относящ. до бичевника. Бичевщик м. рабочий, бурлак, который идет в лямке; | погонщик лошадей в тяге. Бичевик м. растен. Plectonia? Бичье? ср. перм. тревога, сполох, набат. Бич м. кнут, плеть, витень, пуга, ременница, погонялка; арапник. Обычно бичем называют длинный кнут на долгом кнутовище, при езде цугом, бочкой и гусем; в Сибири всякий кнут для езды называют бичем. | На юге, короткое звено цепа, било, битчик, типок. | *Всякое бедствие, постигающее общину или страну; голод, повальные болезни, саранча, самоуправство бесчеловечного властелина и пр. Господь на нас бич наслал.

БИЧЕРА об. единств. и собират. астрах. сар. персидск. голыш, голь, нищий; нищая братия, бедняк, у которого ни кола, ни двора.

БИШ, бишь (от было-вишь? от баешь? или это стар. беше, было?) частица, вставляемая в речь вопросительно, припоминая забытое, или | поправляясь, когда обмолвишься. Кто бишь мне про это сказывал? Как биш его зовут? Да биш, вот как было: в Твери, или биш во Ржеве.

БИШОФ, бишов, бишоп м. немецк. настойка виноградного вина на померанцах.

БЛАВАТКА ж. (польск. или немецк. blau) петерб. растен. Centaurea cyanus, василек, синовница, синецветка, лоскутница, волошки, черлох, растущее особ. во ржи. Блакитный, малорос. и белорус. голубой.

БЛАГИЙ или благой, выражает два противоположных качества: церк. стар., а частью и ныне: добрый, хороший, путный, полезный, добродетельный, доблестный; | в просторечии же: благой, злой, сердитый, упрямый, упорный, своенравный, неугомонный, беспокойный; дурной, тяжелый, неудобный. Никто же благ, токмо един Бог, Матф. Лук. Это благой совет. Избери благую часть, иди благим путем правды. Благая жизнь на земле сулит благое спасение. Ни за какие блага в мире. У худой головы не благо (не болого) и ногам. За одно: благо рука развернулась. Начало благо, а конец потребен. Путному началу благой конец. Благ блажи благое благому. С Богом пойдешь, до благого дойдешь (к добру путь, добрый путь найдешь). Благое тебя побери, смол. брань. Это такой благой (злой) человек, что к нему а приступу нет. Лошадь благая, берегись, убьет. Ныне дорога благая, ехать благо, почитай езды нет. Сталась благая пора, что и зерна хлеба не добудешь. Лучше с добрым потерять, чем с благим найти. Худая сбруя - благой выезд, плохая снасть отдохнуть не дает. Благой лицом, некрасивый, уродливый. Благой умом, взбалмошный. Это у нас благой, он ничего не смыслит, малоумный. Кричать благим матом, отчаянно, изо всех сил. (От благой, добрый - сложилось слово блаженный; от благой, дурной - блажной). Благо ср. добро; все доброе, полезное, служащее к нашему счастью. Такого блага или таких благ я и во сне не видал. Ему дались все блага жизни. От людей не жди блага. | Нареч. хорошо, полезно. Благо уповать на Господа. | Хорошо что, ладно что: Благо я догадался; благо я рано встал; благо загодя припасли; благо дают, так бери. | Сев. много, обильно, достаточно, избыточно: Много ль выробил? Благо, т. е. довольно. У них благо хлебца родилось. Далеко ль до города? Еще благо, барин. | Не хорошо, дурно, беспокойно: Ныне благо ездить, гололедица. За реку благо, лед плох. Не ладно гуж заложил, этак благо будет. Бмгонько, благовато, арх. благошко нареч. дурно, плохо, неудобно, говор. особ. о пути, дороге. Благать кого, южн. зап. ублажать, угождать; умолять, упрашивать. Благовать или -ся, баловаться, шалить, дурить, блажить, благодуриться, упрямиться. Благовник м. благовница ж. твер., благунь, -нья вят. благошкай об. баловник, проказник, шалун; | благой, по народному понятию, блажной и блаженный, помешанный, малоумный, дурачок. Благуша об. дурачок, малоумный, дурачок. | Ниж.-мак. заводская, большая или степовая коса, для косьбы; | соха с двумя сошниками и с перекладиною полицею. Благота ж. благость и благостыня; обилие, богатство, достаток. До всякого ласков, этакой благоты я и не видывал. Много благоты было у них, и животами и хлебом, да все прахом пошло. Благость ж. высшая степень любви и милосердия; соединение всех добродетелей. Лихости не уймешь благостью. Благостыня ж. как принадлежность человека: благодетельность, милосердие на деле; об имуществе: подарок, гостинец, подачка, награда, жалованье, содержание; все получаемое низшим от высшего, бедным от богатого, все жалуемое. Благостыня Господня извеку стоит. По благостыне своей человек спасается. Опричь руги, пользуемся от благостыни прихожан. Благостынный, благодетельный, милостивый; милосердый, радушный; даровой, жалованый. Благущий сев. благующий, самый благой, злой и упрямый. В сложных речениях, благо сохраняет значение добра; они б. ч. тяжеловаты, а здесь собраны в одну статью. Едва ли тут не смешались два корнеслова благо и блажь.

БЛАГОВЕЛИЧИЕ ср. благое, доброе величие. Благовидный, благообразный, видный, казистый, красивый, пригожий, приятной наружности. Благовидно одетый человек; благообразный собой. | О рассуждении, приказании, поступке: имеющий вид или наружность дельного, правдивого, полезного, основательного. Причина благовидна, а дело негодно. Благовидность ср. внешнее приличие; | приличный, дельный, степенный вид. Благоволить к кому, быть хорошо расположеным, быть милостивым, снисходительным; доброжелательствовать, покровительствовать, принимать участие; | что, на что, соизволять, разрешать, дозволять, соглашаться. Правдивый начальник благоволит ко всякому по заслугам. Благоволите выслушать меня. Благоволительный, доброжелательный, приветливый; одобрительный, обнадеживающий. Благоволение ср. доброжелательство, благосклонность, доброхотство, доброрадство; одобрение, изъявление удовольствия, признательности. Благовольный, невынужденный, добровольный, соизволенный, свободный. Благовоние ср. благоухание, душистость, приятный дух, запах, аромат. Благовонный, душистый, пахучий, ароматный. Благовонность ж. свойство душистого. Благовонник м. растение Diosma? Благовоспитанный, получивший хорошее воспитание; образованный; выросший в хорошем обществе, ведущий себя прилично. Благовоспитанность ж. качество, свойство хорошо воспитанного человека.

БЛАГОВРЕМЕННЫЙ, своевременный, незапоздалый, досрочный; вовремя, впору, загодя пришедший. Благовремение ср. или благовременность ж. удобное, должное время; сручная, спопутная, склонная, надлежащая пора (окончание на ие более относится к поре, а на ость к свойству, качеству). Благоверие, благоверство ср. или благоверность ж. благая, истинная, спасительная вера или верование; правоверие; православие: противопол. отщепенство, еретичество. Благоверный, исповедующий истинную веру; православный. Члены Императорской семьи именуются у нас Благоверными, а царствующий Государь Благочестивейшим. Благовествовать, благовещать, благовестить что, о чем; оглашать радость; передавать, объявлять благую весть; проповедовать Слово Божие, поучать истинной вере. Благовествоваться, благовещаться, быть благовествуему. Благовествование ср. возвещение кому радости, сообщение радостной вести; проповедование истинной веры. Благовещение ср. то же, извещение о радостном событии; | праздник в воспоминание благовестия Пресвятой Деве, 25 марта. По народному поверью, самый большой праздник на небесах и на земле; грешников (как и на пасху) в аду не мучать, птица гнезда не вьет; кукушка за то без гнезда, что завила его на Благовещенье. Весна зиму поборола. Третьи встречи весны. Каково Благовещенье проведешь, таково и весь год; почему воры заворовывают в этот день, для счастья. На суровую пряжу не глядят; девка косы не заплетает; под дымом не сидят, т. е. не готовят горячего и печи не топят; выходят спать в сени и клети, южн. Крота Бог ослепил за то, что он копал землю на Благовещенье. В какой день недели Благовещенье, в тот, во весь год, никакого дела не начинать. С Благовещенья огня не дуют, дня прибыло, утром и вечером светдо. Не дуй на Благовещенье огня, не будет головня, в пшенице. Благовещенскую просвирку в сусек, для счастья. Жгут зимние постели, т. е. солому. Каково Благовещение, такова и Светлая. Коли весна ранее Благовещения станет, то много морозов впереди; а в порядке, с Благовещения осталось 40 утренников. Коли в Благовещение снег на крышах, то на Егорья будет еще в поле. На Благовещение мороз, к урожаю яровых. Покров не лето, Благовещенье не зима. На санях либо неделю не доездишь до Благовещенья, либо неделю переездишь. На Благовещенье мороз, урожай на огурцы. На Благовещенье дождь, родится рожь. Мокрое Благовещенье, грибное лето. Гроза на Благовещение к теплому лету и к урожаю орехов; ведро - к пожарам. Выносят пчел из омшеника. Птиц на волю отпущенье. Черногуз прилетает, медведь встает. Благовещение без ласточек, холодная весна. Накануне Благовещения сеют горох. Благовещенскую капусту мороз не бьет, от семян, выбранных на Благовещение из кочней (?). Благовещенский, относящийся до события благовещения, или до церкви, во имя его сооруженной. Благовестие ср. радостная весть; | проповедование Слова Божия. Благовеститель или благовестник м. благовестительница или благовестница ж. возвещающий радость: вестник блага, добра; проповедник, оглашатель Слова Божия; | благовестный колокол. Благовестить, влад. блавестить, призывать колокольным звоном в церковь, на молитву; возвещать колоколом о службе церковной. Благовесть м. звон в один (средний) колокол, для извещения о службе церкви, и звон во время службы, по положению. Благовестный, относящийся до благовеста.

БЛАГОГЛАСИЕ ср. -сность ж. чистый, хороший, приятный и верный голос или звук; | согласность, согласие звуков, созвучие, гармония. Благогласный, сладкозвучный, чисто и приятно поющий или играющий. Благоговеть, страшиться и покоряться; смиряться в ничтожестве своем перед высшим; оказывать кому безусловное уважение и повиновение; раболепствовать; признавать и безмерно ценить чьи достоинства. Благоговение ср. смесь страха и уважения, смирения и покорности. Благоговейный, полный страха, уважения, смирения, покорности; высшая степень почтительности. Благоговейник, -ница, страстный чтитель, поклонник. Благодавец м. податель благ, благодатель, благодетель. Благодарствовать или благодарить кого, на чем или за что, дарить словом или делом, или желать кому благ, добра; изъявлять благодарность, признательность; объявлять себя должником за услугу, признавать одолжение; спасибить кому, говорить спасибо. Благодарим за угощение; ответ: неначем, не прогневайтесь. Не гостям хозяина, а хозяину гостей благодарить. На этом благодарствуем. Я благодарил его десятью рублями. За это не благодарится, безличн. никто не скажет спасибо. Благодарение ср. действие благодарящего, изъявление спасиба, признательности; благодарность ж. чувство признательности, желание воздать кому за одолжение, услугу, благодеяние; само исполнено этого на деле. Взяток не берем, а благодарности принимаем. Благодарительный или благодарственный, содержащий в себе благодарность, сделанный для изъявления, обнаружения признательности; спасибный. Благодарный, признательный, чувствующий и изъявляющий благодарность; признающий оказанные ему услуги, добро. Благодать ж. церк. дары Духа Святаго; | наитие свыше; | помощь, ниспосланная свыше, к исполнению воли Божьей; | любовь, милость; благодеяние, благотворение; | преимущество, польза, выгода; обилие, избыток, довольство. У него много всякой благодати, или у него всего благодать. Уши благодать Божия, язык - проклятие. Ни за какую благодать. | Сиб. пища, съестное, харч, особ. хлеб; | порода урожайной, многоколосной пшеницы; благодатка, гималайская пшеница. | Растение Grаtiola officinalis, авран, коневий трут? лихорадочная трава. Благодатный церк. исполненный Божественной благодати, т. е. воли и силы; получивший их свыше; | дарующий счастье, блаженство, приносящий благо, добро; счастливый, благополучный, желанный, вожделенный; изобильный. Благодатель м. -тельница ж. благодавец, благодетель, благотворитель; делающий, творящий добро; -дательный, благотворный, благодетельный. Благодатность ж. качество, свойство благотворного; благодательство ср. благодеяние, благотворение. Благоденствие, благоденство ср. счастливая, благополучная жизнь, пора, покой, мир и довольство. Благоденственный, счастливый, благополучный, благодатный. Благоденствовать, проживать в благоденствии, счастливо, благополучно, в мире и довольстве. Благодуроватый ниж. взбалмошный, шальной, бестолковый. Благодуроватость, свойство, качество это; благодуриться, дурачиться, дурить, блажить, упрямиться. Благодушие ср. доброта души, любовное свойство души, милосердие, расположение к общему благу, добру; великодушие, доблесть, мужество на пользу ближнего, самоотверженость. Благодушный, одаренный качеством этим. Благодушествовать, наслаждаться физическим или нравственным спокойствием. Благодеять или благодетельствовать кому, чем, благотворить, делать добро, служить на других бескорыстно, заботиться о счастье ближнего. Благодетельный, творящий, приносящий добро, полезный, служащий к счастью, благоденствию. Благодетельный начальник делает благодетельные распоряжения. Благодетельность ж. качество, свойство благодетельного; расположение к добру; польза, полезность распоряжения. Благодетель м. -ница, благодей, -дейка, добродеятель, благотворитель, делающий добро другому, оказавший кому большую пользу или услугу. Благожелательствовать кому, в чем, желать кому добра; покровительствовать. Благожелатель м. благожелательница ж. доброжелатель, желающий кому добра, счастья, блага, всего хорошего. Благожелательство ср. качество, свойство доброжелателя. Благожребие ср. счастливая часть, участь. Благозаконие ср. устройство, порядок, добрые, полезные законы или учреждения. Благозаконный, доброзаконный; устроенный на правдивых началах, узаконениях. Благозвучие ср. или благозвучность ж. угодливость звуков для слуха нашего; приятность, стройность, согласность звуков, последовательных или совместных; правильное и приятное изменение голоса, напева, или приятное созвучие. Благозвучный, имеющий качества эти. Благознаменательный, предвещающий добро, счастье. Благознаменитый, прославившийся добром, по добру. Благозрачный, благообразный, благовидный, красивый. Благоизбрание ср. добрый, полезный, удачный выбор или назначение. Благоизбранный, хорошо, счастливо избранный, вполне отвечающий своему назначению. Благоизволять, благоизволить, соизволять, объявлять волю, согласие свое на доброе дело. Благоизвольный, соизволенный, благовольный, добровольный; | соизволяющий по благоусмотрению, крайнему усмотрению своему. Благоизволение, добрая воля, благое изволение, согласие на доброе дело. Благоискусный, весьма искусный в отрадном, добром и полезном деле. Благоличие ср. благовидность, красивая внешность, красота, особ. о человеке. Благоличный, благообразный, красивый, пригожий лицом. Благолепие ср. внешняя красота; великолепие, богатое убранство, украшение. Благолепный, красиво и богато украшенный. Благолюбие ср. любовь к добру, рвение ко всему благому, общеполезному; благолюбивый, одаренный свойством этим; благолюбец м. любитель, соревнователь добра. Благоматный вор. бестолковый, шальной, взбалмошный. Благим матом кричать, отчаянно, что есть силы, голоса. Благомилостивый, весьма милостивый, крайне склонный к добрым делам, тчивый, щедрый на добро. Благомощный, твердый, сильный, крепкий, стойкий в добре. Благомужественный воин, доблестный, добродетельный и неустрашимый. Благомыслие, здравое доброе помышление, благонамеренность, желание блага, добра. Благомысленный, добромысленный, благонамеренный. Благомыслящий, то же, но относится к лицу, а не к делу.

БЛАГОНАДЕЖНЫЙ или благонадейный, твердый в надежде, несомневающийся; надежный, несомненный, верный, на кого можно надеяться, положиться. Будьте благонадежны, я вас не обману. Это благонадежный человек. Мост-то не благонадежен. Благонадежность ж. надежность, прочность, твердость, основательность; несомненность, верность. Благонадеяние ср. основательная, верная надежда. Благонамеренный, у кого добрые, благие намерения; благомыслящий, доброжелательный, стремящийся к добру. Благонамеренность ж. свойство или качество благонамеренного; благомыслие, доброжелательность. Благонаследие ср. благое, честное или богатое наследство. Благонравие ср. добронравие, чистая, непорочная нравственность, твердые нравственные правила, жизнь. Благонравный, нравственный, добронравный, хороших правил, поведения. Благообразие ср. -зность ж. или благобразие, благоличность, красота, пригожество, краса, баса; -зный, благовидный, красивый, пригожий, приятный, нравный, приличный. Благообращение ср. хорошее, доброе, пристойное обращение, обхождение. Благоплодие ср. обилие плодов, хлеба, урожай; благоплодный, урожайный. Благоповедение ср. доброе, благонравное поведение. Благоповиновение ср. радушное повиновение, доброхотное послушание. Благоподание ср. шедрое наделение, доброхотное подаяние, радушная милостыня. Благоподатный, дарующий блага, наделяющий добром. Благоподатливый, тороватый, тчивый, щедрый на добро. Благоподатель м. -льница ж. кто дает, дарует блага. Благоподражательный, следующий добрым, благим примерам. Благопокорный, -покорливый, смиренно покорный, вполне послушный. Благополучие, благоденствие, благосостояние, счастие, желанное состояне, душевное приволье, удовольствие. Донесения о благополучии, вообще все служебные срочные донесения, не содержащие ничего, кроме известия, что все обстоит благополучно. Так например сотские обязаны являться за этим еженедельно к становому, хотя бы происшествий не было, и не смотря ни на какое расстояние села от стана. Благополучный, счастливый, успешный, удачный, удачливый, желанный, покойный. При заразительных, моровых болезнях, чуме на людей, на скот, благополучными местами зовутся те, где мора нет. Башкирские урядники, по оренб. линии, с трудом коверкая слово благополучно, наскакивая на проезжего, доносят: "Ваше благородие, наша пикета всех получше". У него на вышке обстоит неблагополучно, он помешан. -ность ж. качество, свойство благополучного. Благопослушливый, -послушный, внимательно слушающий и безропотно исполняющий приказание; оказывающий кому должное послушание, повиновение и внимание. Благопоспешать или благопоспешествовать чему, кому, в чем, помогать, вспомоществовать, пособлять, способствовать, оказывать содействие, пособие или покровительство. Благопоспешение или благопоспешествование ср. пособие, вспоможение, содействие. Благопоспешеньеца желаем! Благопотребный, весьма нужный, необходимый, полезный для доброго дела. Благопребывание ср. благоденствие, жизнь в благополучии. Благопреклонный, расположенный ко благу, склонный к добру. Благоприветствовать кого, приветствовать доброжелательно, встречать приветом радостным, милостивым, ласковым. Благоприветствие ср. ласковый, доброжелательный прием или обращение. Благопрветливый, ласковый, приветливый, благосклонный, обходительный; благоприветливость, ласка, ласковость, доброжелательное обращение. Благоприличие ср. высшая степень пристойности; согласовано всех слов и поступков с обычаями и житейскими правилами; соединение в ком или в чем достоинства, вежества и скромности. Благоприличный, имеющий качества эти. Благопристойный, не нарушающий законов пристойности, не оскорбляющий чувства стыдливости, несрамный; благопристойность ж. законы, требующие соблюдения этих правил; поведение, не нарушающее их. Благоприобретать, благоприобресть что, добывать, наживать честно, правдиво; благоприобретение ср. честная, законная добыча, нажива, обогащение. Благоприобретенным имуществом называется всякое нажитое, ненаследственное имение. Благоприятный церк. принимаемый с приязнию, удовольствием, ласкою; ныне: принимающий что благосклонно; ласковый, склонный, снисходительный, доброжелательный, покровительствующий; о поре или обстоятельствах: удобный, сподручный, спопутный, способный. Благоприятность обстоятельств, удобство, способность, спопутность. Благоприятие ср. благосклонное принятие, милостивый прием. Благоприятство ср. благосклонность, снисходительность, милость, покровительство, доброжелательство. Благоприятствовать кому, чему, покровительствовать, оказывать благосклонность, поощрение, помощь, пособие; -ся, безличн. В Северной Америке более благоприятствуется промышлености, чем в Европе. Благоприятель м. -ница ж. добрый приятель, доброжелатель, хорошо знакомый и услужливый человек. Благоприязнь ж. дружба и дружество, доброе расположение к кому, доброжелательство. Благоприязненный, дружески к кому расположенный, доброжелательный; приятельский, дружеский. Благорассмотрение ср. благое, доброжелательное рассмотрение; решение на пользу и правду.

БЛАГОРАССУДИТЬ, признать за благо, добро; более употрбляется с прдл. за, или с частицею ся, и вообще безлично: ему (за)благорассудилось перестроить дом. Благорассудный, благорассудливый или благорассудительный, о человеке: рассуждающий здраво, основательно, право; здравомыслящий; о деле: основанный на благом рассуждении. Благорассудность, благорассудливость, благорассудительность ж. свойство, качество здравого, правильного рассуждения или заключение, относимое к лицу или к делу. Благорассуждение ср. правильное, благонамеренное, полезное суждение и заключение; благоусмотрение. Благоразумие ср. рассудительность в словах и поступках; житейская мудрость; полезная осторожность и рассчетливость. Благоразумный, о человеке одаренный благоразумием; о деле: основанный на нем, согласный с ним. Благорасположение ср. благосклонность, доброжелательство, покровительство. Благорасположенный, благосклонный; доброжелательный, милостивый. Благорастворять, благорастворить что, соединять жидкости или воздушные частицы в полезный и приятный состав; образовать из них благую смесь. Весна благорастворяет воздух. Благорастворный, благорастворенный. Благорастворение ср. и благорастворенность ж. полезное и приятное соединение, смесь составных частей жидкости или воздуха; первое выражение более относится к действию, второе к состоянию, качеству, свойству. Благоревностный, благоревнивый, усердный, весьма ревностный ко благу, добру. Благородие ср. дворянское происхождение; всякому дворянину, независимо от заслуг или от выслуги его, а равно и всякому обер-офицеру, присвоен почет благородия; благородство ср. качество, состояние это, дворянское происхождение; | поступки, поведение, понятие и чувства, приличные сему званию, согласные с истиною, честию и с нравственностию. Ваше благородие черт зародил, а нас грешных Господь спосоздал, говорят о приказных. Благородный, происходящий от дворянского рода, дворянин; обер-офицер, чиновник обер-офицерского чина; | согласный с правилами чести и чистой нравственности; честный, великодушный, жертвующий своими выгодами на пользу других. Благородник м. растение конская грива, седач, Eupatorium cannabinum. Благоречие ср. красноречие, способность красно, приятно говорить; благоречивый, красноречивый, приятно и убедительно говорящий. Благосердие ср. милосердие, благодушие, добродушие; благосердый, милосердый, милостивый, мягкосердый, добродушный, радушный, доброхотный, доброжелательный, сострадательный. Благосклонный, расположенный, снисходительный, милостивый, об отношении высшего к нисшему; -ность, расположение, снисхождение, доброжелательство, покровительство; любовь. Благославие ср. добрая, честная, хорошая слава; благославный, честный, добропорядочный, о ком ходит добрая слава, хорошая молва. Благославить кого, хвалить, восхвалять, распускать о ком добрую, хорошую славу. Благословить кого, или что, хвалить, прославлять словами, превозносить. Благословиться, быть прославляему, хвалиму. Благословлять, благословить кого, чем, благословить, благославить, восхвалять, возносить, хвалить, величать. Благословляю Господа за милосердие Его. | Желать блага, добра, счастия, призывать на кого благоденствие. Отец благословил сына, отпуская его. | Наделять добром, одарять любовно. Бог благословил его здоровьем, богатством; благословите меня поучениями или наставлениями своими; отец благословил дочь скотом и хозяйством. | Давать согласие, соизволение: разрешать, дозволять. На такое дело меня родители не благословили. Благословляю сына на женитьбу. Благословенный баран лучше неблагословенного быка. Благословенная куница, стар. повенечное владыке, пошлина от брака, за второй вдвое, за третий вчетверо. | Перекрестить, осенить крестом, иконою или десницей, с поучением и пожеланиями. Благослови, да головы не сломи. -ся, быть благословляему, благословлену; | благословлять, осенять крестом себя самого. Имя Господне прославляется и благословляется повсюду. Где был? благословлялся, т. е. подходил под благословение духовного отца. Благословясь, да и за работу. Благословясь, не грех; дело, к коему приступаю перекрестясь, дело доброе. Благословленный (независимо от прич. страдат.) прилаг. икона, коею кто был благословен, или вещь, подарок, имушество, данное при благословении. Благословение ср. действие по глаг. благословлять: возвеличение, изъявление признательности; пожелание всех благ; любовное наделение кого, чем; соизволение на что, разрешение; осенение крестным знамением или иконою; освящение. Из одних уст и клятва, и благословение. Священники белого духовенства почетно зовутся: ваше благословение, как протопопы и благочинные высокоблагословение, а черное духовенство преподобие. Благословительный, содержащий в себе благословение, в значении: позволения, разрешения: благословительная или благословенная грамата. Благосмиренный, почет, придаваемый к имени лица черного духовенства. Благоснисходить к кому, в чем, любовно, милостиво снисходить, милосердовать и внимать просьбам, прощать проступки. Благоснисхождение ср. смирение и милость в отношении к нисшему; благоснисходительность то же, но более относится к качеству, свойству; - ный, имеющий качество это. Благосоветие ср. подание добрых советов; | согласное житье. Благосоветное наставление. Благосодеянный, благонамеренно сделанный. Благосостояние ср. благоденствие, благополучный быть. Благосостояние края при нынешнем правителе возвысилось. | Богатство, достаток, имущество, наживное добро. Огонь да вода одним днем лишают человека всего благосостояния, всего земного стяжания его. Благосоюзный, связанный с чем прочно, по добру, добром. Благоспасительный, несомненно добром спасающий. Благостепенный, благоприличный; возвышенный, почетный. Благостепенство, обычный почет, чествование именитых людей недворянского рода: городских, волостных голов и пр. Благостояние, твердость, стойкость в добре, противу зла. Благострадание, благое, кроткое спасительное страдание. Благостройный, весьма согласный; благозвучный, созвучный. Благосенный, тенистый, дающий густую, прохладную тень. Благотворить кому, благодетельствовать, делать добро. Благотворение, благодеяние, добродейство, делание добра. Благотворность, свойство и действие благотворного, полезного, рождающего добро; не относится к лицу. Благотворность распорядка, -дождя; благотворные солнечные лучи. Благотворительный, о человеке склонный к благотворению; обычно разумеют: готовый делать добро, помогать бедным; об учреждении, заведении: устроенный для призрения дряхлых, увечных, хворых, неимущих, или ради попечения об них. Благотворец, благотворитель м. благотворица, -рительница ж. благодетель, благоподатель; творящий, делающий добро другим. Благотворительность ж. свойство, качество благотворящего. Благотерпение ср. благое терпение; безропотная покорность и твердое упование. Благотерпеливый, несущий участь свою твердо и смиренно. Благотишный, находящийся в затишье, покойный, невозмутимый. Благоточивый, изливающий благо, добро; -вость ж. свойство, качество это. Благоуветливый, снисходительный и приветливый; -вость ж. свойство, качество это. Благоувещание ср. убедительное и доброе увещание. Благоугождать, благоугодить кому или на кого, чем, угождать кому вполне, старательно делать угодное; -ся, безлично: Ему благоугождается во всем, угождают. Благоугодье или благоугождение ср. действие угождающего. В благоугодье твое, я на все согласен, тебе в угоду. Благоугодливый, в высшей степени угодливый и притом на благо, на добро; -вость ж. качество или свойство это. Благоугодный, весьма, вполне угодный или приятный; признаваемый за благо. Что тебе благоугодно будет приказать, то и исполню. Благоугодность ж. качество нравного, угодного, приятного. Благоугодливость, свойство успешно кому угождающего.

БЛАГОУЗАКОНИТЬ что, положить добрые основания законному, правильному устройству чего; установить прочный порядок. Благоукрашать, -красить что, устроить красно, убрать красиво, великолепно; -ся, быть убрану, украшену. Благоукрашение ср. действие по сему глаголу и самое убранство, украса. Благоумильный, снисходительный, жалостливый, сострадательный, милосердый; благоумиленный, приведенный в полное, глубокое умиление. Благоумие ср. церк. доброумие, здравый ум, благоразумие; благоумный церк. благоразумный, здравоумный, доброумный; | в народе: шальной, с придурью, малоумный. Благоумоватый человек малоумоватый, блажной. Благоуправлять,благоуправить что, чем, править дельно, толково, умно. Благоусердстовать кому, в чем, стараться всеми силами на пользу доброго дела; благоусердный, ревностный к труду. Благоусмотрение ср. благовоззрение, благой взгляд на дело; свое заключение; употребляется в канцелярском слоге. Благоуспевать, благоуспеть в чем, действовать успешно, с пользой. Благоуспешный, весьма успешный и притом полезный; быстро подвигающийся, достигающий цели. Благоуспешность ж. доброе споспешение; удачное, полезное действие. Благоустраивать или благоустроять, благоустроить что, приводить в хорошее устройство, в добрый порядок; -ся, быть устраиваему, приводиму в должный порядок, благоустроение ср. действие того, кто приводит что либо в порядок; благоустройство ср. состояние благоустроенного; чинный порядок. Благоутишный, благотишный, расположенный в затишье, устраненный от смут и бурь; мирный, покойный. Благоутробие ср. стар. доброта сердца, милосердие, бдагодушие; благоутробный, милосердый, добрый. Ваше благоутробие, шуточн. вм. ваше благородие, заключает двусмысленность: утроба, сердце или нрав; и утроба, брюхо. Благоухать, издавать приятный запах, наполнять благовонием, хорошо пахнуть; благоухание ср. приятный дух, запах, благовоние, пахучесть, душистость; | во мн. числе ароматы, вещества душистые; курения. Благоучреждать, благоучредить что, благоустроять; делать полезные учреждение, вводить нужные порядки; -ся, быть устраиваему, учреждаему, приводиму в должный порядок; благоучреждение ср. благое учреждение, полезное установление, добрый распорядок. Благохвалить кого, воздавать высшую похвалу благому; благохваление ср. великая и должная хвала. Благохвальный, хвалебный, славящий; | похвальный в высшей степени, достойный хвалы. Благоцветный, услаждающий угодным цветом и красотою. Благочестие ср. истинное богопочитание; благоговейное признание божественных истин и исполнение их на деле. Благочестный, благочестивый, о человеке по истине почитающий Бога, богобоязненный, строго блюдущий законы, заповеди Господни: о деле: основанный на благочестии. Благочестивейшим величается Русский Государь. Благочествовать, благоговеть, исполниться благочестивых чувств. Благочествую Господа. Жить благочестиво. Благочиние ср. послушание, порядок, спокойствие; приличие, благопристойность. Всякий самовольный, тем более буйный, поступок нарушает благочиние. | Несколько причтов с приходами, под надзором благочинного приходского же, а в городах и соборного священника. Благочинный, благопристойный, благоприличный, согласный с порядком и общим спокойствием. | Благочинный сущ. священник, которому поручено благочиние, округ, несколько церквей, причтов и приходов; стар. заказчик. Благочиннический, относящийся к благочинному, к его званию, обязанностям. Благоюродивый, блаженный, благоюродствующий, юродивый из смирения, по обету. Благоязычие ср. красноречие; благоязычный, красноречивый.

БЛАГУША и вообще все производные слова от благо, см. благий.

БЛАЖЬ ж. дурь, шаль, дурость; упорство, упрямство, своенравие; юродство; притворная дурь; временное помешательство, сумасбродство; мечты, бред, грезы на яву; вздор, нелепость, чепуха; несбыточные мысли, желания. На нею блажь находит, он дурит. Ты что напустил на себя блажь? Я из тебя блажь выжму. Несет какую-то блажь, и не поймешь его. Блажыо кричать, благим матом, недарово, изо всех сил. Производные или сродные с блажь слова, как и благой и благо с производными, распадаются, по значеию, на два противоположные разряда, а частию даже двусмысленны: Блажить церк. ублажать, возносить, величать, прославлять; | в просторечие же: благовать, -ся, дурить, дурачиться, шалить, баловать, проказить, упрямиться; сумасбродить, сходить с ума, бредить, грезить наяву, нести вздор, чепуху; блажеть вологодск. сходить с ума, становиться блажным; блажной вля блажный, полоумный, шальной, взбалмошный; глупый, бестолковый, сбреховатый, вспыльчивый, горячий, крикливый, суетливый; беспокойный, неугомонный, своенравный, шаловливый. С блажным не сговоришь. С жиру ино и неблажной блажить. Смирное дитя одну руку, блажное обе отымает. | Смол. шутник, краснобай, лясник. Блажливый человек, шаловливый, беспокойный; на кого находит блажь, шаль, дурь. Блажливость ж. шаловливость, склонность проказить, чудить. Блажник м. -ница об. блажной, шалун. | Блажница, дом умалишенных. Блаженный, благополучный, благоденствующий и благоденственный, счастливый, о человеке и о времени, случае; | сущ. угодник Божий, законно живущий. Блажен не ходящий на совет нечестивых. Блаженными или блаженною памятью поминаются усопшие государи и высшие духовные лица. Спереди блажен муж, а сзади - вскую шаташеся. На словах - сложен муж, а на деле - вскую шаташеся. Блаженны мн. церковные стихи о блаженствах евангельских. | Блаженный пск. твер. пенз. блажной, шалун, повеса, проказник; | влад. вологодск. арх. ниж. калека, уродливый; юродивый, божий человек, малоумный, дурачок. Блаженство ср. счастие, благополучие, благоденствие, высшая степень духовного наслаждения. Блаженствовать, наслаждаться блаженством, душевным счастьем.

БЛАЗН м. или блазнь ж. церк. соблазн, соблазнительные слова, поступки; мана, морока, обаяние. Блазнить кого, чем, соблазнять, искушать, смущать, совращать, наводить на грех; -ся, вдаваться, впадать в соблазн, быть соблазняему. Блазнить меня нечистый, в другой раз привиделся. Не блазнитесь вином-то, парья. Блазнить безличн. сев. блазнить. Поколе в чашке есть (недоедено), все блазнит. | Чудиться, манить, видеться, мерещиться, казаться, сдаваться; морочить, обманывать. Тут вишь блазнит по ночам, нечисто. Сижу я без огня, вдруг будто мне что поблазнило. Некак вошел кто? Нет, это блазнит. Блазниться, то же; мне блазнилось (поблазнилось) в эту ночь, будто мы горим. Знать ему блазнится в доме нашем, что и ходить перестал. Ему все мертвецы блазнятся, или его мертвецы блазнять. Блазе нареч. смол., блазе твер.-ржев., болозе сев. вост. добро, благо, болого, хорошо, ладно, похвально, удачно; хорошо что, ладно что: блазе ён пошоу, ржв. благо пошел, ладно, что он пошел. Блазень об. южн. зап., блазнюк кур. малолетный, недокун, недокунок, малый и глупый, неопытный. Ина ища блазинь смол., еще ребенок; | шалун, шутник, проказник, повеса. Блазенство стар. и зап. шутовство, гаерство, шаль, проказничество, повесничество. Блазнение, блажнение ср. действие блазнящего, соблазняющего. Блазненый, приводящий в соблазн; блазный пск. блажной, взбалмошный; блазнивый, соблазнительный, -вость, свойство блазнивого; бланитель, соблазнитель, искуситель; блазнительный, блазнивый, соблазнительный, искушающий. Блазноречивый, смущающий, совращающий речами своими.

БЛАНЖА ж. сев. твер. народная пляска в 8 пар, род кадрили.

БЛАНЖЕВЫЙ, планшевый франц. тельного, телесного цвета.

БЛАНКА ж. бланк, бланкет м. белег, стар. неписанная грамота: бумага за подписью, но с пробелом, для прописания чего-либо, доверяемого тому, кому белег дается, напр. предписание, данное доверенному лицу, в пробеле, для предъявления в случае надобности; | подорожная, открытый лист, за подписью, печатью и номером, но с пробелом для имени едущего, числа лошадей и пр. | лист, приготовленный для деловой бумаги, с печатным заголовком и пр. | бланком называют также банковый билет с передаточной надписью хозяина, по которому всякий может получить деньги. | Бланк, в иностранной торговле чисто отбеленная пряжа. | Бланкет, в иностранной торговле высокое белое французское вино; | торг. французская сода, натр. Бланкет черноморск. крошечный бычок, рыбка Gobius pellucidus. Бланковый, бланкетный, относящийся до бланка. Бланковая надпись.

БЛЕБЕТАТЬ зап. лепетать, мямлить; болтать пустяки, зря.

БЛЕВАТЬ, блевнуть, блевывать, быть одержиму рвотой, перм. гадовать; он блюеть, его гадует, рвет, вырвало, его скинуло с души, шуточно: сделал франц-хераус. (Русский солдат, по предложению австрийского, выпил за здоровье его государя, а тот отказался пить за здоровье Русского Царя; коли так, сказал первый, так Франц маршир хераус, и запустил два пальца в глотку). Блевание ср. блев м. скидка из желудка ртом, рвота. Не евши блюет, а что выблюет, опять убирает, песочница. Блевота ж. продолжительная тошнота, повторяющаяся рвота. Блевотина, что извержено, выкинуто из желудка рвотой. Блевач м. блевака, блева об. кто часто блюет; так иногда обзывают кита и верблюда. Блевка ж. приманка, привада для рыбы; корм, бросаемый для нее в воду; отравленый куклеванцем корм, от которого рыба делается бешенкою, верховодкой. Идет рыба на блевку, идет и на блесну.

БЛЕДНЫЙ, бледой арх., бледый стар. о цвете, краске, масти: светлый, негустой, неяркий; избела, белесоватый; | о светящемся теле: неяркий, несветлый, тускловатый. Бледно-голубой, бледно-алый, бледнотелый. Бледное солнце взошло во мгле. *Опucaние бледно, слабо, вяло, бесцветно. Что красен? жениться хочу. Что бледен? да женился. Бледен, как смерть. Бледнехонький, -шенький, бледным-бледнешенек, совершенно бледный, весьма бледный; бледноватый, несколько, либо слишком бледный. Бледнота, бледность, стар. бледость; бледноватость ж. свойство, состояние по прилаг. Девичья бледность, - немочь, болезнь chlorosis. И на растения иногда нападает, при дурном уходе и недостатке света, болезнь бледность, правильнее бледнота. Бледнеть, спадать с краски, становиться бледным, терять живость, яркость цвета: выцветать, линять; о краске: сбегать. В добром житье краснеют, в худом бледнеют. С испугу побледнел, как полотно. Бледняк м. растение Ochrum? Бледница? растен. Adoxa. Бледнотелка? Бледнавка ж. растение Ochroma, переводн. Бледнуха ж. одно из сорока названий лихорадки. Бледныш м. бледнышка об. хилый человек; бледный, слабый ребенок.

БЛЕЗИР м. франц. сделать что для блезиру, от нечего делать, ради забавы, шутки. | Печники зовут блезиром одно зеркало голландской печи, один бок ее, складенный подлицо (вгладь) со стеной, тогда как сама печь и топка ее в другой комнате.

БЛЕКНУТЬ, вянуть, сохнуть, клекнуть, лишаться свежести, жизненных соков, мереть; | бледнеть, линять, выцветать. Трава и цветы блекнут. Лицо блекнет, так и кудри секутся. Этот цвет (краска) в шелку скоро блекнет. Блеклый, хилый, поблекший, вялый, сухой; линялый, потерявший яркость, живость цвета. Блеклая руда горн. Fahlerz, медная руда с сурьмой либо мышьяком, серебром и железом. Блекавый твер. пск. бледноватый, светлый мастью, бесцветный, полинялый. Блеклость ж. вялость; бледность.

БЛЕКОТАТЬ южн. и зап. блеять, бекать, кричать козой или овцой; | твер. пустословить, пустобаить, говорить вздор. Блекота ж. блекот м. овечья повальная болезнь. | Блекота и блекот, ядовитое, одуряющее растение белена, вят. зубник, Hyoscyamus niger (ошибочно дягиль и коровник); | Conium maculatum, большой омег, болиголов, головолом, вонючка, дегтярка (ошибочно борец, пригрид, мордовник), вяха, веха, мутник, дикая петрушка. Блекотный, относящийся к блекоте или к блекоту. Блекотник м. растение Gluta?

БЛЕНДА ж. горн. обманка; ископаемое это весьма похоже на руду, на рудный блеск. Блендунг м. воен. амбразурный заслон, щит в бойнице от неприятельских ружейных пуль.

БЛЕСТЕТЬ, блеснуть, источать либо отражать яркий свет; поражать зрение зеркальною гладью; светиться, отсвечивать, играть лучами, гореть светом, лоском, лоснеть, лосниться. Звезды блестят; кошачьи глаза блестят; гнилушка блестит, лучше светить, или -ся. Огонек блеснул и скрылся. *Люди разоряются, чтобы раз другой блеснуть в свете. Не все золото, что блестит. Золото и в грязи блестит (знать). На солнышке и плевок блестит. Блестение ср. длит. Блеск м. об. яркое сосредоточение или отражение света; блистание, сияние. | Некоторые руды называются блеском: железный, свинцовый блеск. | *Великолепие, пышность, красота, убранство. Много блеска было на этом празднике. Блеста, кольцо, вделанное в металлическую доску и прибитое к воротам. (Наум.) Блестка, -точка, употребляемая в золотошвейных работах сплющеная пронизь. Рассыпать блестки, пускать пыль в глаза. Не всякая блестка золото. *Это все мишура, все блестки, внешний блеск. Блестковый и блесточный, относящийся к блесткам; блесточник, делающий блестки, торгующий ими. Блестец м. растение Perdicium; | Phalaris. Блестиха ж. растение Aegle? Блестяк, блестняк м. ископаемое Micarelle? | Переводн. насекомое Phrysis? Chrysis? Блистать, блеснуть, издавать яркий блеск, сильно блестеть или сиять, сверкать, разливать вокруг (из) себя свет лучами. Один блестит, как мишура, другой блистает, как солнце. Блистание, состояние блистающего, излив блеска, сверкание. Блистательный, сияющий, сверкающий, блистающий, блестящий; обдающий светом или блеском своим. | *Великолепный, роскошный, поражающий величием своим и красотою; | *о деле, поступке, подвиге: необычайно важный последствиями, удачный, успешный, молодеческий. Турецкому правительству присвоен почет блистательной порты. Блистательность, блеск, свойство блистательного. Блиставица ж. стар. блескавица смол. вор., блискавка новорос. молния, особенно без грома, зарница. | Блиставица стар. комета. Блисталка ж. растение Stible? Блещати церк. блистать, блестеть. Блесна, блесенка ж. оловянная рыбка вместо наживы, с крючком или с удочкой,для ловли щук, белорыбицы, окуней. | Влад. обруч с сеткою, обитый белою жестью: рыбак прорубает лед, поставив над прорубом, для затина от света, шалаш из хвои, и опускает на бичевке блесну; наростясь, рыба перекатывается через обруч, трется об него, призываемая блеском, а рыбак подсекает ее кошелем и вытаскивает. Идет рыба на блевку, идет и на блесну. | Фольга, подложка, подкладка под каменья в перстнях и пр. Блеснить, обдавать или поражать блеском (немецк. blenden), слепить, ослеплять. На ярко цветной бумаге писать тяжело, блеснит. Поблесни зеркалом, сделай зайчика, наведи светлый блеск. Вешний снег блеснит, глазам больно. | Блеснить рыбу, приманивать ее блеском блесны, рыбкою или обручем, ловить на блесну, блесною. Не блеснится нонче рыба, не ловится, не идет на блесну. Блеснение ср. действ. по значению глаг. Блесна ср. мн. (немецк. Flimmerorgane) светящиеся в потьмах части или снарядцы некоторых животных, особ. мякотных, слизняков (mollusca). Блеса? арх. щебень, битый камень. Блесвяк, блесовник м. арх. всякий дорогой камень, самоцветный или алмаз. Блесной, блесовкой арх. искряный, искрометный, играющий огнем, отливом. Блесить, блескаться? арх. искриться, гореть, играть ярким блеском. Блесоть ж. жемчуг россыпью, ненизаный; блесовка ж. нитка, ряска жемчуга, а иногда и других бус, коралов, стекляруса.

БЛЕЯТЬ, блекотать, реветь по овечьему, по козьему; блеяние ср. крик, рев этот или сходный с ним.

БЛИК м. с немецк. живоп. яркий свет, наносимый на те точки картины, которые так освещены, что блестят; блестки, игра, жары, иконописн. отживка; | горн. серебро в слитке, очищенное от свинца, с которым соединено бывает в руде. Бликовое серебро, очищенное в плавке. Бликовать, наносить кистью яркий свет, игру, класть жары, отживлять образ, картину; | играть радужными цветами, как чистое серебро в плавке. Бликование ср. или бликовка ж. действие и состояние по значению глаг.

БЛИН м. род хлебенного из жидко растворенного теста, поджаренного лепешкой на сковороде. Блины, блинки, блинцы и блиночки, которыми обычно празднуется наша масляна, пекутся с бесконечным разнообразием: пшеничные, ячные, овсяные, гречневые, из пресного или кислого теста. Без блина не масляна, без пирога не именинник. Блин брюху не порча. Блин не клин, брюха не расколет. Первый блин да комом, говорится о неудачной попытке. Не подбивай клин под овсян блин: поджарится, и сам свалится. Как блины, со сковороды, наподхват. По семи молодцов на овсяный блин. Через семьдесят могил хватил (разорвали) один блин, дразнят кутейников. Захотел у собаки блинов: и раствором вылокает. Надолго собаке блин, только раз глотнуь. Кому чин, кому блин, а кому и клин. Врет, что блины печет: только шипит. Отложи эти блины до другого дни. От лени губы блином обвисли. Продал душу ни за овсяный блин. Тот же блин, да подмазан, старые вести. С колокольни отца блином убил, из сказки. Тетушка Варвара, меня матушка послала: дай сковороды да сковородничка, мучки да подмазочки; вода в печи, хочет блины печи. Скоро блины пекут, ответ погоняле. Это - не блин испечь. Не блин, не испечешь. Не хожу я в мир по всякий блин, дома есть. Блин съешь, а два вымечешь, говорят жадному. Блинами промшить, лепешками покрыть, избу. Отойди, не до тебя, тут блины подгорят. Блином масленым в рот лезет, льстить. Что блин по маслу. Любит поп блин - да и ел бы один. Не ради и блину, как кирчичем в спину. Не корми блином, напой прежде водой. Мужик одних горячих блинов не наестся: он ест их, завернув ломоть хлеба в блин. Где блины, тут и мы; где аладьи, там и ладно. Блин добро не один. В один блин ломоть завернуть. Берега круты, рыба без костей, вода дорога, блины. Берега железные, вода не вода, рыба без костей, блины. Что на сковороду наливают да вчетверо сгибают, блины. Плешь идет на гору, плешь идет под гору, плешь с плешью встретится, плеш плеши молвит: ты плешь, я плешь, на плешь капнешь, плешь задерешь, да другую наведешь, печение блинов. Дело блин блином вышло, неудачно. Звать кого на бланы, на завтрак или на обед, на пирог. Блинами поминают покойника и празднуют свадьбу; блины называется стол у родителей молодой на другой день свадьбы. Житье блинам на поминках, где они подаются наперд, а на свадьбе после всего. | Блинок, арх. вор. блинчик, тарелка, чугунный кружок, которым кутается труба или вьюшка, под колпаком. Блинный, относящийся к блинам. Блинный стол, см. большой стол. -неделя пск. масляна. Блинчатый, составленный из блинов, например пирог. | похожий на блин, на лепешку. Блинник м. -ница ж. промышляющий печением и продажей блинов; охотник, лакомый до блинов. За неимением маркитанта служит и блинник. Весь в масле, как блинник. Кислая блинница, плаксивый ребенок. | Блинница свадебн. девушка, приходящая к молодой, на другой день свадьбы, с блинами. | Масляна. | Блинник, род круглого пирога, который начинен блинами, пересыпанными яйцами и кашей. Жителей г. Ишима дразнят блинниками, за подделку ими встарь асигнаций. Блинная, блиння ж. блинный курень, изба, балаган, где пекут и продают блины. Блинничать, промышлять блинами, печь и продавать их. Блинщина ж. пора блинов, масляна, сырная, блинная неделя. Банохват, бранно, кутейник, попович.

БЛИНД м. морск. вышедший ныне из употребления парус на блинда-рее, на нижнем рее бушприта, называемом в Арх. блиндерка. Блинда ж. франц. воен. род щита, для прикрытия в прикопах, траншеях. Блиндаж м. воен. землянка или навес, покрытые толстым слоем земли, для защиты от бомб. Блиндовать укрепление, устроить при нем блиндажи, землянки с насыпями. Блиндованное укрепление, крытое, с блиндажами.

БЛИЦЫ ж. мн. блички, един. бличка, бличина новг. пск., грибы, губы зап. Идти в блицы, по грибы. Бличный пирог, -рассол. Бличник м. -ница ж. кто ходит по грибы, промышляет грибами; грибовщик. | Бличник, грибной пирог.

БЛОК м. морск. калитка, векша, векошка; колодка с проемом и каточком; две деревянные щеки, между коими вставлен на оси (нагель) кружок, каточек, аюшка (шкив) с пазом (кип) по ребру, для тяги через него снасти, веревки. | В нашем быту также зовут блоком каточек, вставленный на оси в косяк или стойку. Блоки бывают одношкивные, двушкивные и пр. Остропленый блок, оплетенный, обогнутый стропом, мочкою, для укрепы. Гакаблок, переносный, с крюком, для закладки за рым (кольцо) или обух (проушину). Блок со свитнем, с хвостом, для закладки обвоем. Канифасили канибаксблок, окованный и с прорезанною щекою, для вкладки снасти срединою, без продёвки конца. Катблок, для подъема якоря на кран-бал, для взятия якоря на кат. Вообще, блоки принимают названия своих снастей: марса-фал-блок, грот-марса-брас-блок и пр. Из двух блоков (обычно одношкивного и двушкивного) снуются тали, беги, тяга. | Принимая произвольно чужее слова, у нас иногда говорят блок в значении большого каменного отломка; это каменище, кабан, отесок (если отесан), толща, брусище; а деревянный: кряж, стул, чурбан, обрубок, отрубок, притесок. | В сахарном производстве стул, стол на чурбане, на стояле, где сахар выбивается из льяка, формы. Блокарь, блочник, блоковщик м. или блоковый мастер, векошник, калитчик. Блочный шкив, аюшка, каток. Блоковая, блокарня ж. мастерская, где работают блоки, калиточная, векошная.

БЛОКИРОВАТЬ крепость, гавань, берег, воен. облагать, облегать, осаждать, оцеплять, обнимать войском с суши или с моря, лишая всякого сообщения; -ся, быть облагаему, осаждаему. Блокирование ср. длит. блокировка, блокада ж. об. действие по глаг., осада, осаждение, обложение, облежание, оцеп, оцпление, окружение, охват, отрез. Блокбатарея ж. деревянная на катках, мало употребляемо. | плавучая, на плотах, судах. Блокгауз м. немецк. прочное строение для замкнутой обороны, с бойницами; бойница, городок, засадник. Блокшип(ф) м. расснащеный, ветхей корабль, поставленный в гавани, под склад, под казарму или подобное помещение.

БЛОНА ж. болона, ярс. болоно ср., (от оболокать; см. также болок) вообще, оболочка, наволока, перепонка, все, что одевает, облегает. | Плена, пузырь или сорочка, в которой плод лежит в утробе, и иногда в этой же блоне родится. | Диафрагма, грудобрюшная преграда (!), гусаковая перепонка, подреберная блона, гусачина, гусачиха. | Расплывшийся нарост, опухоль; желвак; | кила, грыжа; | шишковатый нарост на дереве, особ. на березе; наплав, выплавок, папорть, свиль, кап, свилеватая, корельская береза; | голова палицы, балда, набалдашник, шишковатый конец дубинки, закомелок. Худое дерево растет в сук да в болону, а худой человек в волос (в брюхо) да в бороду. Блонь, болонь, блонка ж. оболонь, бель; молодые, внешние, не вполне еще одеревеневшие слои всякого дерева; рыхлые наружные слои лесины, бревна; блонь гниюча и стесывается при всех поделках. | Верхний и негодный в дело слой моржевого, слоновьего и мамонтового клыка; | местами блонью называют мезгу, мезговину, древесное подкорье, когда оно не обращается в луб; молодые же слои дерева зовут заболонью, заболонком. | Болон вост-сиб. брюшная часть говядины, брюшное, тонкое, худое мясо; бочка и нижние части завитка (см. говядо). Блонок, болонок, оболонок, крайняя доска от бревна, заболонка, краюха, обаполок, горбыль, горбушка, налобок. Болонка ж. оболонка пск. смол. кур. орл. волок, волоковой или задвижной ставень волокового оконца; | приставной зимний ставень для тепла, иногда обитый войлоком; щит, заслон; | оконный переплет со стеклами; стекло оконное, окончина. Изба костяная, болоночки самоцветные, голова и глаза. Блонье, болонье ср. стар. ближайшая окружность города; предместье, слобода, околица, обаполье. | Болонье зап. низменная луговая равнина у реки или озера; | выгон, толока, поскотина. Блоновый баул, каповый, из свили сделанный. Блонистый, блонастый, толстоблонный, на чем много блони, негодных в дело слоев; | слоистый, кожистый, перепончатый. Блонный, среднее между блоновый и блонистый; и то и др.; блончатый, блонастый, на блонь похожий, пленастый. Блонеть, покрываться блонью, обрастать ею; обращаться в блонь. Мезга блонеет; ежегодно слой сочной мезги деревенеет, и это рост дерева в толщину.


В. Даль БЛОНДА-БОК

БЛОНДА-БОК

БЛОНДА ж. или блонды мн. франц. шелковое кружево. Блондовая косыночка. Блондочник м. -ница ж. блондовый ткач, кружевница; | торгующий этим товаром.

БЛОНДИН м. -нка ж. франц. светловолосый, светло-русый, белявый, шуточн. белобрысый; у светло-русого серые или голубые глаза (реже карие) и белая кожа. Противоположно брюнет, темноволосый, темно-русый; черноволосый или чернокудрый, черно-русый, смуглый, чернявый, обычно с карими или черными глазами.

БЛОНИСТЫЙ, блонка, блонь и пр.. см. блона.

БЛОХА ж. чужеядное насекомое Pulex irritans. | Земляная блоха или песочная, другой вид, водится в восточных степях наших, особенно близ навоза, и нападает во множестве на человека и на скотину; | зовут так и шустрика, блоху или вошь капустную. | Блоха водяная, прыгун, маленькое насекомое из семейства раков. Промеж жизни и смерти и блошка не проскочит. Попала собаке блоха на зуб. Ищи, как собака блох ищет, т. е. перебирай по шерстинке. Блоха проскочила, стол повалила. Я тебе посажу блошку за ушко, сделаю что либо на зло. Посадили блоху за ухо, да и чесаться не велят. У всякого своя блошка, своя вошка, своя забота. В нем много блох. Ох-ох, много в тебе блох, много шалостей. Я из тебя повыбью блох. Не укусывала тебя своя блоха, или своя вошь, не видал ты еще горя, нужи. Изняла блошка, да вошка, да третья мошка. Торопом только блох ловят. Скоро блох ловят, ответ торопливому. На ветру хорошо блох ловить, смирны. Прытка (бойка) блоха, да и та ино в пальцах вязнет. Увертлив, что блоха. За блохой да за зайцем не поспеешь. Из собаки блох не выколотишь. Собака и в собольей шубе блох ищет. В чужой сорочке блох искать, заботиться о чужом деле. Долгов, что блох - не оберешься. Из блохи голенище кроит, невмеру скуп. Из блохи слона сделали, преувеличили дело. Кабы вошку в сошку (соху), а блошку в борону, так бы много напахал. Блошка куснет, и то зудит; а от мошки - волдыри. Мала блошка, да колодой ворочает. Не плоха и блоха. Не величка блошка, а спать не дает. Блоха блоху не ест. Купить, что вош убить; продать - что блоху поймать. Блошка по саду гуляла, вошка кланялась, да блошка чванилась. Блошка умалит. | растение Portulaca, портулак. Блошиныя или блошкины ножки. Платье блошного цвета. Блошная трава, Polygonum persicaria, почечуиник, горчак, рдест. Блошистая, блошнистая, блошливая сторона; собака. Блошное семя, Plantago psyllium. Блошник м. растение папоротник, папорот, коточижник, кочедыжник, купород? Polypodium Filex mas; | растение Inula conyza, богатинка, богатница, комарник. | Блошниками сибиряки зовут великорусов, потому что в Сибири нет блох. Блошница ж. место, где водятся блохи, притон им; | ночная женская рубашка; | арестантская в полиции, черная, сибирка, каменный мешок. | Растение Erigeron acris, пушки, богатинка. Е. droebachensis, белок, горлянка, железянка, белоцветка. | Растение Origanum vulgare, душица, душка, душмянка, синявка, дрок? ладонка, лесная мята, зеновка, материнка. Блошница раменная, Stachys palustris, чернозябенник, колютик, гуголь? черный жабрей, колосница. Блошняк м. растение Scolymus? Блощичник? м. растение Flagellaria. Блохогонка, блоховник, растение Mentha pulegium. Блохомор м. блошья смерть, растение Pyrethrum roseum, персидская или кавказская ромашка; блошная, клоповья трава. Блошнить комнаты, пускать блох. Собака только блошнит тут, наблошнила. -ся, заблошняться, набираться блох. Наблошниться, нашустриться (от шустрик, травяная блоха), натереться, натореть.

БЛУД м. слово это, со всеми производными своими, заключает в себе двоякий смысл; народный: уклонение от прямого пути, в прямом и переносном смысле; | церковный или книжный: относясь собственно к незаконному, безбрачному сожитию, к любодейству; посему слова этого лучше в общежитии избегать. Блуждать и блудить, колобродить, скитаться, шататься; | бродить или ездить, сбившись с дороги и не опознаваясь в местности, сбиться с пути, блукать, плутать, путать. Блуждать сохранило одно это значение, в прямом и переносном смысле; блудить, напротив, в народе: прокудить, колобродить, проказить, шалить, портить что из шалости, скрытно поедать съестное или причинять иной убыток, южн. и зап. шкодить; а на церк. языке: любодействовать. Гад гада блудит, гад и будет. | *Отпадать от истинной веры, впадать в раскол или в ересь. Лучше воротиться, чем блудиться, блудить, блуждать, плутать. Блуждание ср. длит. блуждение окончат. блуд об. действие по значению глаг. Блудный, любодейный; распутный, развратный; | *нравственно блуждающий. Блудный сын - ранняя могила отцу. Притча о блудном сыне, заблудшем на пути жизни. Блудник м. -ница ж. любодей, прелюбодей; | пакостник, проказник, прокудник, шаловливый. Кошка эта такая блудница, что ее нельзя пускать в избу. Блудня об. ниж. блудень м. новг. шалун, баловник, пакостник; праздный, тунеядный человек. Блудни ж. мн. шалости, проказы. Блудяга об. шатун, бродяга. Блудяшка ж. твер. игрушка, потешка, бабушка (бавушка, балушка). Блудливый кот, пакостливый, шаловливый, прокудливый, склонный к шалостям, проказам. Язык блудлив, что коза (что кошка). Блудливая свекровь и невестке не верит. Блудлив, что кошка, а труслив, что заяц. Блудливость ж. свойство по прилаг. Блудилище ср. дом или притон разврата, распутства. Блудодей и другие сложные слова этого рода понятны без объяснений и непристойны. Блудячий огонь, бродячий, огненные явления в воздухе; метеор; болотный огонек; по поверью, огонь над кладом. Блудячая звезда, планета, противопол. неподвижная, самосветка.

БЛУЗА ж. франц. сетчатая сумочка, каких шесть подвешивается к билиарду; луза. | Верхняя мужская одежда, покроем похожая на рубаху; сорочка, кошуля; у нас носят ее иногда в дороге, на охоте и пр. Блузник м. название, данное у нас чужеземной черни, особенно французской, которая обычно ходит в блузах. Блузовый, блузный, к блузе относящийся.

БЛУКАТЬ новг. кур. вор. путать, блуждать, либо бродить, шататься. Блу(ы)каться новг. пск. твер. тамб., блуканяться смол. блукать, шататься, бродяжить. Блышить калужск. лгать, врать, брехать. Блукнуть пск. стукнуть, брякнуть некстати. Все спят, не блукни. Блукала об. блука(ш)ч, блыкун пск. тамб. шатун, бродяга. Блуга, блужава ж. арх. корова или овца, не привыкшая к дому и всегда блуждающая. Блугода ж. арх. место в лесу, где скотина блужит или -ся, плутает, блуждает сама по себе, или блугавит, блуждает по напуску недоброго ведуна, и хозяин ищет ее по целым дням.

БЛУШВА? ж. арх. белый (олений?) мох, идущий в месиво скоту; блушавец? м. связка, вязанка этого моха. Блушить? и -ся, покрывать и покрываться или зарастать мохом.

БЛЫЖЬЯ? ж. пск. мерзлая грязь по дороге, груда, колоть.

БЛЮЗГАТЬ, блюзготать зап. пустомелить, пустословить, врать пустяки.

БЛЮСТИ кого, что, соблюдать, хранить, оберегать, охранять, стеречь, беречь. Блюдите законы. Мы блюдем барина своего. Блюди хлеба до обеда, а слово до ответа. Блюди хлеб на обед, а слово на (про) ответ. Блюди хлеб про еду, а копилку про беду. Блюди одежу снову, а честь смолоду. Блюдите посты. Блюди рогожу, а шубу вши съели. -ся, -сь, стеречься, оберегаться, остерегаться; | быть охраняему, оберегаему; быть соблюдаему, сохраняему; строго исполняться. Блюдение ср. действ. по глаг. Блюститель м. блюстительница ж. блюдущий над собою или над другими; строгий исполнитель, хранитель каких-либо правил, закона, порядка; смотритель, страж, наблюдатель. Блюстительный, к надзору относящийся; | тщательно за чем наблюдающий, надзирающий; -ность ж. старательное и точное соблюдение чего. Блюдо ср. большая плоская чаша, род большой тарелки, круглой или продолговатой, обычно с широкими краями и иногда с крышкой. Кто таскает с блюд, того и бьют. Хороша рыба на чужом блюде. Был Елизар, да только блюдо облизал. Поросенок только на блюде не хрюкнет. Наполеон чаял, что ему поднесут кремлевские ключи на золотом блюде. | Приспешное яство, кушанье, пища, подаваемая на стол. За столом было двенадцать блюд или перемен. До французских блюд я не охотник. За спесивым кумом не находишься с блюдом, потчуя. Тот же блин, да на блюде (да подмазан), старые вести. | Блюдечко умалит. означает обыкновенно чайное; | ботан. частица некоторых растений, лат. scutellum. Блюдце умалит. небольшое столовое блюдо. | Раковина Pateka. Блюдник м. прислужник за столом; | калужск. свадебный чин: мальчик, едущий в поезде кучером со свахой, которая едет одна и в одну лошадь; | ниж. большая деревянная чашка, плосковатая, вроде тарелки; | арх. поставец, шкафчик или полочки для посуды, посудник. Блюдница, прислужница за столом. У нас блюдницы хорошавочки. | Мн. орл. сговор, обрученье, когда сваты и сватьи приезжают с блюдами, с кушаньем. У нас завтра блюдницы. Блюдный, блюдечный, относящийся к блюду. Блюдистый, блюдчатый, блюдоватый, похожий на блюдо, впалый, с плоскими краями. Блюдолиз м. блюдолизница или блюдолизка ж. кто облизывает блюда; прихлебатель, охотник до чужих обедов, гостейник. Блюдолизничать, искать чужих обедов, объедаться на чужой счет; -ичанье, -ничество ср. действ. по глаголам.

БЛЮЩ, блющевый, правильнее плющ, плющевый.

БЛЯБЛА ж. вят. оренб. заушина, оплеуха, пощечина, мордотрещина; блябнуть кого, ударить в ухо.

БЛЯГИРЬ, блягиль, благирь м. малярная краска бледно-желтого цвета, свинцовая желть, искажен. немецкое блейгельб.

БЛЯЗИК м. каз. симб. татарское запястье; донск. базилики.

БЛЯХА ж. немецк. кованая или катаная пластинка, металлический листок, жестяная накладка, луда, щиток. Извозчичья бляха, с номером; ямская, на шляпе либо на груди, с гербом; на сельских сотских бляхи гербовые. | Яросл. оплеуха, пощечина. | Бляшка смол. железный лист для печенья, противень, сковорода. | Ботанич. слоистая кожица на шляпке гриба, Lamella. Бляшный, бляшечный, бляшковый, относящ. к бляхе. Бляшник, -шечник м. работающий какие-либо бляхи.

БО союз ибо, потому что; употребит. в церк., Малороссии, Белоруссии и в соседстве. Не дам, бо нет. | Понукательное же, ну, да, кур. вор. Иди бо, садись бо, скорей бо.

БОА ж. несклон. величайшая на земле змея, Boa constrictor, не ядовитая, но поглощающая довольно больших животных, даже людей, сокрушая наперед кости их обвоем. | Хвосты, меховая кишка, носимая женщинами на шее.

БОБ м. толстый, обловатый стручок какого-либо растения, особ. съедомый боб растен. этого же названия. | Одно зерно, семечко из такого стручка, плоское и продолговатое. | Коновал. впадинка на конских зубах, показывающая годы. Лошадь уже боб съела, ей за девять лет. | Свиная болезнь, нарыв на язык, свиной ящур. Бобы мн. растен. Faba; в обиходе различают: русские бобы, Vicia Faba (у ботаников, это вид из рода горошков, вязели), и турецкие, фасоль, коловые бобы, Phaseolus. Kumaйские бобы, растен. Strychnos Ignatia, ядовитое аптечное зелье. Волчьи бобы, растен. лупин <люпин>, Lupinus. На бобах ворожили: Чужую беду на бобах разведу, а к своей ума не приложу. Кинь бобами, будет ли за нами? Бобы не грибы: не посеяв не взойдут. Раскидывай (разводи) на бобах. Ходит, да походя бобы разводит. Что ходишь, да бобами разводишь? Бобок, бобочек м. одно зерно боба; бобина, -нка ж. то же, а иногда и один боб, стручок. Бобки мн. лавровые ягоды, идущие в аптеки и в нюхательный табак. Волчьи бобки, растен. водяной пырей, ежевник, нюнка, кардовник, астрах. ежевика, Sparganium. Бобовая мука, из бобов, фасоли: это общая пища во всей Болгарии: бобовье толокно, поджаренные и перемолотые бобы. Бобовая руда, железная, видом похожая на бобы. Бобковый табак, с лавровыми бобками стертый; бобковое масло, лавровое, из эфирных. Бобовина ж. бобовняк м. растен. бобы, дающее плод бобы, бобовая китина, ботва. Скот бобовину ест хорошо. Бобовик м. бобовый стебель, былина, китина. Бобовник м. бобовина, бобовая ботва. | Дикий персик или миндаль, кустарник Amygdalus nana, полевые или калмыцкие орешки. | Растен. бобровник? Menyanthes. | Растен. Calla, красуха? Бобковинка ж. растение пахучий колосок, Anthoxanthum odoratum. Бобовка, см. матка (пчелиная). Бобовидный, -образный, бобчатый, видом похожий на боб, на бобок, на почку (животного) в малом виде. Бобчатая руда, правильнее чем бобовая.

БОБА, бобка, бобушка ж. новг. пск. твер. детская игрушка, арх. бабушка, бавушка, тамб. балушка, твер. блудяшка, вор. цаца, цацка, ниж. потешка, потешалочка. | Кур. детская сорочка, рубашка. А вот бобаньку наденем новенькую.

БОБЕР м., см. бобр.

БОБИНЕТ м. франц. кружевная бумажная ткань. Бобинка ж. франц. катушка швейной бумаги или ниток.

БОБКИ, бобовник и пр. см. боб.

БОБР, бобер м. бобриха ж. два животные разнородные, из коих, для различия, лучше бы одного звать бобр, другого бобер, как иные и делали: речной бобр, бобр-строитель, Castor Fiber, попадающийся ныне изредка в западных губ. и в Сибири, живет общинами в Канаде; это строитель мазанок и плотин; морской, камчатский бобер, морская выдра (речная, см. выдра), Lutra s. Enydris marina (некстати учеными названный роккуном; енот назыв. ракун; см. также бабр), доставляющий дорогой мех на воротники. Их бьют курилы и алеуты в море стрелками с бударок. Убить бобра, т. е. свинью замест бобра, говор. о неудаче. Каков бобрик, боберчик? Дрянной бобришка. Бобрища со свиньищу. Убить бобра - не видать добра; переиначена: не убить - не видать. Серебряный бобер, с седою, белою остью. У меня денщик из бобра (воротника) седой волос дергает, видя, что барин дергает его из головы своей. От бобра бобренок, от свиньи поросенок. Около бобра не обобрать, а всего ободрать. Все мужья добры, покупили женам бобры; а мой муж неуклюж: невидаль, корову купил. Калязинцы свинью за бобра купили. Все равны бобры, один я соболек. Все бобры добры до своих бобрят. Бобренок м. молодой, детеныш, камч. кошлок; годовалый бобер, камч. ярец. Бобровый воротник. Настя, Настенька, шубейка красненька: сама черноброва, опушка боброва. Бобровая струя, Castoreum, аптечное снадобье, находимое у речного бобра в особой сумочке, как кабарговая струя у кабарги. Бобровый гон, - гоны, ловли, места, где речной бобр водится и ловится: некогда по всей России, а ныне почти нигде. Бобровое ср. стар. пошлина с бобрового гона. Бобриный, бобровый, бобровина ж. бобриное мясо. Бобровка ж. бобровая шапка. Бобровник м. стар. бобровый ловец; | растен. Spartium, бобровик; | растен. Menyanthes trifoliata, трефоль, бобровица, трилистник, троелистка, вахта, месячник, стрела, павун. | Бобровик также растен. Sarothamnus scoparius, дереза, железняк, жерновец. Назв. трав: железянка, железняк, не от железа, а от железы, как лекарство от горла, жабы (кроме железной травы, резухи, и сказочной спрыг-травы). Калязинцы бобров(н)ики: свинью за бобра купили.

БОБРУЯНИН, бобруянка, житель и жительница города и уезда Бобруйска (Шейн).

БОБУРКА ж. бабурка, место в русской печи, влево на шестке, куда загребают жар; загнет, загнивка, загнетка, жароток, порск, горнушка, бабка, зольник.

БОБЫЛЬ м. пролетарий; крестьянин, не владеющий землею, не потому чтобы занимался промыслами или торговлей, а по бедности, калечеству, одиночеству, небрежению; бестягольный, нетяглый; одинокий, бездомок, бесприютный; бобыль живет в людях захребетником или в батраках, сторожах, пастухах; | бобылем зовут и такого крестьянина, у которого нет сына, хотя бы и были дочери (Наум.). Позавидовал бобыль беспахотному. Тише пыли: не твои бобыли, отпор бранчивому. Бары наши бобыли, а мы подбобыльнички. Бобылиха ж. жена бобыля; бобылка, бобылька ж. то же, или бездомная и бедная вдова, одинокая, бесприютная, обыкновенно живущая в людях, по задворкам, или в келейке, не в тягловом, а в келейном порядке, вне селения. Бобыленок, бобыльчонок м. бобылята мн. бобыльи дети. | В оренб. губ. бобылями назывались бездомные выходцы, припущенники или поселенцы у тептярей, ныне такие же крестьяне чудского племени, но татарского языка; из тептярей и бобылей набирались два конные полка, тептярские. Бобылев, бобылихин, бобылкин, принадлежащий бобылю, бобылке; бобылий, бобыльский, бобыличий, к ним и к состоянию их относящ. Бобыльщина ж. быт бобылей, или собират. бобыли; | стар. подать, некогда собиравшаяся с бобылей, с бестягольных, около четвертака в год. Бобыльничать, бобыльствовать, бобылить, бобылять, жить и быть бобылем; | пск. кочевать без полной оседлости, по нанимаемым пустошам. Бобылиться, прикидываться бедняком. Бобыльник м. пск. растен. чернобыльник.

БОБЫНЯ об. тул. влад. надутый, чванный, гордый, спесивый человек.

БОБЫРЬ м. вор. рыбка пескарь, Cyprinus gobio. | Вид ерша, калман, ногтик, кострик, Acerina rossica. Бобырец, рыба из рода головлей, Squalius boristhenicus.

БОБЫЧ м. пск. глупый, бестолковый человек.

БОВКУН м. вор. новорос. малорос. вол, запряженный в одиночку: ездить бовкуном, на одном воле в телеге.

БОГ м. Творец, Создатель, Вседержитель, Всевышний, Всемогущий, Предвечный, Сущий, Сый, Господь; Предвечное Существо, Создатель вселенной. Слава Богу, благодаря Бога, благодарственное восклицание, в ответ на вопрос о здоровье. Бог весть, Бог знает, я не знаю. Ей Богу, видит Бог, божба. Бог даст, отказ просящему подаяния. Бог заплатит, спасибо, благодарю. Под Богом, ответ на вопрос как живете? С Богом жить, прощальное пожелание молодым. Бог с тобой, с Богом, прощальное пожелание: прощение кому вины; напоминание, чтобы остановить кого в слове или деле. Остряк предложил медаль, в память докучливой войны на помощь соседней державе: с лица русский герб при надписи: С нами Бог; с изнанки герб союзников и надпись: Бог с вами. С Богом т. е. иди, начинай и пр. Бог посетил, смиренное выражение о постигшем кого бедствии. Бог милостив, утешение, обнадежение, авось. Помогай Бог, Бог в помочь, Бог помочь, Бог на помочь, арх. Бог на поль, приветствие трудящемуся, работающему. Дай Бог, дай Боже, пожелание, призывание чего. Ради Бога, просьба, увещание, моление, упрашивание кого. Бог тебя суди, жалоба, пеня обиженного, беззащитного. Суди-боги класть, плакаться, жаловаться на обиду сильного. Бог тебя прости, ответ просящему прощения в вине. Чем Бог порадует, что-то будет. Чем Бог послал, говорит хозяин, угощая. Помилуй Бог, сохрани Бог, изваяй Бог, желание устранения чего-либо неприятного. Боги мн. иконы, образа; боги ходят, иконы подняли, образа несут. Только с богами своими (с образами) и знается, никого не принимает. Богом называют также вообще высшее существо, по понятию того народа, о коем говорится, а потому боги мн. означает и мнимых создателей и управителей вселенной, у различных идолопоклонников, и самые идолы или истуканы их зовутся богами, божками, божествами. Где жить, тем богам и молиться. Не гони бога в лес, коли в избу влез. Счастлив твой бог. Каков бог, такова ему и свеча. Что тому богу молиться, который не милует. Не тому богу попы наши молятся, чтут мамона. Плохого бога (идола) и телята лижут. Всем богам по сапогам. Богиня ж. языческое или баснословное божество, божок женского пола. Богов малоупотребит. Божий, свойственный, принадлежащий Богу. Жива, наша; умерла, Богова. Богово дорого, бесово дешево. Богинин, принадлежащий баснословному существу, богине. Боговщина ж. баснословие, мифология. Жив Бог, жива душа моя. Один Бог без греха. Один только Бог видит (слышит) нас. Только Богу и плакаться. Правда живет у Бога. Кто Богу не грешен, царю не виноват. Виноватого Бог простит (помилует), а правого царь пожалует. Кого милует Бог, того жалует и царь. Милует Бог, а жалует царь. Никого (ничего) не боюсь: только Бога боюсь. Никого не бойся, только Бога бойся. Бог на небе, царь на земле. За правду (за правого) Бог и добрые люди. Доброму Бог помогает. Доброму Бог на помочь. Добрым путем Бог правит. Добрый (нужный) путь Бог правит. Богу приятно, а царю угодно. Коли царь Бога знает, Бог и царя и народ знает. Месяц нам божок, а кто нам будет боговать, як его не стане? белорус. Против Бога идут, а у него помощи просят! Бог терпел, да и нам велел. Обидящим Бог судия. Обидчика Бог судит. Суди Бог того, кто обидит кого. В ком есть Бог, в том есть и стыд (и страх). Богат Бог милостью. И Бог на всех не угодит. В Боге нет неправды. Бог на правду призрит. Все сказал, как перед Богом. Лучше слава Богу, нежели дай бог. Дай Бог - хорошо, а слава Богу - лучше. С Богом думал, т. е. хорошо. Как ни живи, только Бога не гневи. До царя далеко, до Бога высоко. Какова вера, таков у нее и бог. Русский Бог велик. Дай Бог нашему Богу жить - все живы будем. Все один Бог, что у нас, что у них, у иноверцев. Бог один, как ни призывай его. Все под одним Богом ходим, хоть и не в одного веруем. Хоть в Польше, а Бога нет больше. Дает Бог и цыгану. Дает Бог и жиду, и злому цыгану. Все от Бога. У Бога милости много. Бог милостью не убог. От Бога отказаться - к сатане пристать. Утром Бог, и вечером Бог, а в полдень, да в полночь никто же, кроме Его. С Богом не поспоришь. С Богом не спороваться. У Бога всего много. У Бога света с начала света все приспето. У Бога всевозможно. На Бога надейся, а сам не плошай. Бог-то Бог, да и сам не будь плох. Ни Богу свеча, ни черту ожог (кочерга). На людей надеется, как на Бога; а на себя, как на черта, о беззаботном. Боговня ж. смол. кивот, божница; образная; часовня. Карманный бог помилует, откуплюсь.

БОГАДЕЛЬНЯ ж. (от делать или от деля, для) заведение для призора дряхлых, увечных и неисцелимых нищих; божий дом, божий приют. Бей челом в тюрьме, да в богадельне. Богадельню построишь и то на весь мир не угодишь. За тюрьму, за суму, да за богадельню - не ручись, попадешь. Богаделенный, богадельный, к ней принадлежащий, относящийся. Богаделенник, -дельник м. -ница ж. богадельщик, -щица божедом, божедомка, убогий, призренный в богадельне. У нас богадельщики лучший табак трут. Богаделенка умалит. богадельня; | богадельница. Богадельщина ж. собир. нищая братия, калеки; бездомки, жители богадельни; | дела, занятия, быт их. Богадельщину на вечерний толчок выносят. Богадельничий, -дельщинный, им свойственный, принадлежащий. Богадельствовать, богарадствовать, принимать на свое попечение старых или сирых, призревать нищих. Богадельничать, жить по богадельням; богарадничать.

БОГАТСТВО ср. множество, обилие, изобилие, избыток, излишество. Богатство урожая. Богатство мыслей. | Обилие имущества, животов, денег, яросл. костр. богасьво, арх. богачество, ниж. богатество, ряз. богатель ж., зап. богатье ср. (см. также багатье), животы, имение, имущество, достаток, достояние, состояние; достаточность, зажиточность; предметы, составляющие имущество человека, и самый быт, состояние зажиточного; противопол. бедность, недостаток, убожество, нищета, нужда, нужа. Богатство спеси сродни. Богатство дмет, а бедность гнет. Богатство дрочит (пучит), а убожество плющит. Не тот человек в богатстве, что в нищете. Богатство - вода, пришла и ушла. Глупому сыну не в помощь богатство. Не с богатством жить, с человеком, говор. о замужестве. Ни конь без узды, ни богатство без ума. Богатство ум рождает (ум дает). Бедность плачет, богатство скачет. В аду не быть, богатства не нажить. Не от скудости (убожества) скупость вышла, от богатства. | Пышность, великолепие, роскошь. Украшения храма славятся богатством. Богатый, богатущий сев., богатенный ряз. обильный, изобильный, избыточный, многий. Богатая жатва. Богатая медная руда. Богатое воображение. | Обладающий большим имуществом, имением, богатством. Мужик богатый, что бык рогатый, зазнается. Богатому житье, а бедному вытье. Богатый мужик бережет рожу (в драке), а бедный одежу. Чем богатее (богаче), тем скупее. И богатенек, да скупенек. Богатый - ума купит; убогий и свой бы продал, да не купят. Муж жену любит здоровую, а брат сестру богатую. Кто тороват, тот не богат. На что мне (или: Не надо мне) богатого, подай тороватого. Не проси у богатого, проси у тороватого. Не богатый кормит, тороватый. У богатого черт детей катает. Будешь богат, будешь и рогат. Кто богат, тот и рогат, горд. Богатому не спится: богатый вора боится. Не богат, да тороват. Смотря на людей, богат не будешь. Ведь я не на богатого мужика шлюсь, а на Бога, говорят если не верят божбе. Снег и дождь на свадебный поезд - богато жить. Богатому черти деньги куют. Богатому нужный не товарищ. Не силен, не борись: не богат, не сердись. Будешь богат, будешь и скуп. Богатым быть трудно, а сытым (а довольным) не мудрено. Богато нареч. избыточно, изобильно, пылко, роскошно, великолепно; | ряз. тул. хорошо, славно, именито, прекрасно; | вор. орл. малорос. много. У нас богато овец. Богач, богатина, сиб. богатей м. богачка, богачиха, богачуха ж., арх. богатуха об. богатырь южн. зап., богатый имуществом человек; заживный, зажиточный, весьма достаточный, состоятельный, денежный. | Богач, огонь, см. богатье. Богачи - пузачи; голяки - голенастики. У богатого богатины пива-меду много, да с камнем бы его в воду. Бога хвалим, Христа величаем, богатого богатину проклинаем. Богачье ср. собират. богатый люд, богачи. Тут съехалось такое богачье, что страх. Богатич м. богатична ж. сын или дочь богача. Неудатны богатичи живут; нуждичи небалованные лучше. Богатичи, что поповичи да голубые кони: редко удаются. Богачовый, богачихин, принадлежащий богачу. Перед воротами, перед богачевыми, песня. Богатить кого, обогащать, наделять богатством. Что богатит, то и зорит, торговля. Богатиться или богатеть, обогащаться, наживаться; быть обогащаему. Смолоду не богателось, а под старость захотелось. Богачение ср. действие богатящего, обогащение. Богатение, состояние богатеющего. Он набогатился, нажился, и меня обогатил, и сам разбогател. Богатитель м. богатительница ж. обогащающий кого, дарующий богатство. Земля-матушка богатительница наша. Богатка, богатница, богатинка ж. твер. смол. растен. Conyza; коморник, блошник; | растен. пушки, Erigeron, блошница, неувяда; на Ивана-купала гадают ею: втыкают почку в щель избы, или кладут под иконы; расцветет, к добру; усохнет, к худу. Сложные слова: богатолюбивый, богатодарный и пр. понятны по себе, но тяжелы и малоупотребительны.

БОГАТЫРЬ м. татарск. человек рослый, дородный, дюжий и видный; необычайный силач; смелый и удачливый, храбрый и счастливый воин, витязь. Сказочные богатыри, великаны, побивающие одним махом десятки врагов и разные чудища. | Богатырями назывались (в твер. и др.) лубочные картинки, разные изображения для народа, cuб. панки. Южн. зап. богатина, богач. Богатырь дивится, чем худак живится? Богатырка, женщина-богатырь. Богатыренок м. мальчик-богатырь; богатыришко(а?) умалит. и унизит., богатырище, богатырчище(-ща?) увелич. и бранно. Сморчком глядит, а богатырем кашу (щи) уплетает. Горе-богатырь пьян с вина на алтын. Богатырь Аника, сказочный герой; не от Аники ли, при Петре I? Богатырев, принадлежащий богатырю; богатырский, принадлежащий, свойственный богатырям. Богатырство ср. состояние, свойство богатыря. Счастье лучше богатырства. Богатырщина ж. богатырский быт, времена; | сказки и предания о богатырях. Он сказывает богатырщину. Богатырствовать, витяжествовать, искать богатырских похождений и совершать доблестные воинские подвиги.

БОГДАЙ, бодай тамб. вор. смол. выражает проклятие, пожелание кому гибели, всего дурного: бодай тебя или тебе, ну тебя, чтоб тебя нелегкая. Богдан, богдашка м. общее название всех некрещеных еще младенцев обоего пола. Некрещеный богдашка, дразнят ребят. Богорожник м. богошник м. растен. Pyrus torminalls, из рода яблонь. Богобоязный, богоданный и пр. все сложные этого рода речения см. богоблагодатный.

БОГОБЛАГОДАТНЫЙ, преисполненный благодати Божьей. Богоборствовать, быть безбожником, восставать против Бога; богоборство ср. действие это, безбожие; богоборец м. богоборник, безбожник; богоборный, безбожный, богопротивный. Богобоязный, богобоязненный, богобоязливый, боящийся Бога, Ему повинующийся; богобоязненность, богобоязливость ж. свойство богобоязненного. Богобрат м. церк. название Св. Апостола Иакова. Боговдохновенный, действующий по наитию, вдохновению Божию. Боговдохновение м. наитие, вдохновение Божие; боговдохновенность ж. состояние, свойство вдохновенного Богом. Боговидный, божественной наружности; у кого вид божественный. Боговидец м. видевший Бога, Моисей. Боговидение ср. узрение Бога в видении, явлении, или познание Его. Боговожделенный, богожеланный, угодный Богу и угождающий Ему. Боговозделанный, возделанный, обработанный, управленный Богом. Боговрученный, врученный, дарованный Богом. Боговедение ср. божеское, божественное ведение. Боговедец м. ведающий Бога, познавший Его. Боговенчанный, венчанный Богом. Боговещание ср. проповедание о Боге. Боговещанный, Богом изреченный. Боговещатель м. богопроповедник. Богогласный, проповедующий слово Божие; богогласие, богоглаголание ср. проповедание или беседа о Слове. Богоглас, богогласник м. проповедатель Слова Божия; | смол. книга церковного пения. Богоданный, богоданый или богодарованный, данный, дарованный Богом. Сев. и вост. богоданный батюшка, матушка, сестрицы, братцы свойственники по замужеству: свекор, свекровь, золовки, деверья. Богоданный отец, вотчим; посажёный; свекор; но более последний; - матушка, богодана, мачеха, посажёная, свекровь, а более последняя. Не жить приданым, а жить богоданым. Богоданы сестрицы - крапива жгучая. В Сибири муж или жених так называет тестя и тещу; вообще, некровных родных чествуют богоданными: яросл. богоданный отец, мать, крестные, восприемники; перм. отец и мать посажёные; ниж. вотчим и мачеха; богоданное дитя арх. подкидыш, приемыш, вскормленник.

БОГОДВИЖИМЫЙ, движимый, побуждаемый Богом. Богодержавие ср. управление Божие, боговластие, теократия; -жавный, Богом правимый. Богодо(у)хновенный, Богом вдохновенный. Богоделанный, богоустроенный, богосозданный, боготворный. Богоделатель, -ница, действующий по воле Божьей. Богодельный, содеянный Богом, созданный, сотворенный им. Богодельня или Божий дом, см. богадельня. Богозарный, озаренный светом Божиим. Богозванный, призванный, приставленный к чему Богом. Богоздание ср. Божье строение, созидание, устройство. Богозданный, Богом созданный, строенный. Богознамение ср. знамение свыше, данный Богом знак, признак. Богознаменный, ознаменованный особым даром Божиим. Богознание ср. богопознание, истинное понятие о Боге. Богозрение ср. созерцание Творца и дел Его. Богоизбранный, избранный, предназначенный Богом. Богоименитый, богопрославленный; на ком Бог явил славу свою. Богокорчемник м. духовное лицо, корыстно промышляющее обязанностями своего сана; взимающий плату за рукоположение. Боголепый, приличный, достойный божественности; одаренный божественною красотою. Боголюбезный, любый, угодный Богу. Боголюбие, боголюбство ср. любовь к Богу; стар. твое или ваше боголюбие, почетное чествование добродетельного человека. Боголюбый, боголюбивый, исполненный любви к Богу. Боголюб, боголюбец м. любящий Бога. Богомаз м. плохой иконописец; прозвище владимирцев, суздальцев, развозящих образа своей работы по всей России. Вольно богомазу Егорья пешком, а Пятницу на коне писать. Богоматерь ж. Матерь Божия, Богородица, Пречистая; богоматерний, ей свойственный, богородицын. Богомерзкий, богопротивный, нечестивый, нарушающий заповеди. Бого(у)мил, м. богомиловщина ж. собират. угасший раскольничий толк; богомилы явились в Болгарии, еще при царях, в связи с арианами. И худой Ермил, да богомил; а и хороший Влас, да подальше нас. Богомирный, согласный с миром Божиим, не противный ему; примиряющий с Богом. Богомолье, богомоление, богомольство ср. приношение молитв, моление, мольба; свойство, наклонность к обязанности этой; идти, ехать на богомолье, посещать св. места. Богомольный, прилежно и часто молящийся; исполняющий все внешние обряды церкви; искренне молящийся, богобоязненный. Вор слезлив, а плут богомолен. Богомольня ж. моленная; образная. Богомол, богомолец, богомольник, богомольщик м. богомолка, богомолица, богомольница, богомольщица ж. молящийся, приносящий Богу молитву; постоянно молящийся, богомольный; посещающий с этою целью св. места, пилигрим, паломник. Знают и чудотворцы, что мы не богомольцы. Поползень втихомолочку нашел себе богомолочку. Духовные лица сами себя именуют в подписях: слугою и богомольцем. | Богомолками зовут местами заматорелых девок, грамотниц, посвятивших себя обучению детей и чтению псалтыря и канонов. | Богомол, богомолка, насекомое Mantis, сидящее недвижимо в чинном положении и внезапно выкидывающее необыкновенной длины клешни для поимки добычи. Богомольщина ж. собират. собрание, ватага богомольцев, паломников; | богомольные занятия, поступки. Он занимается богомольщиной. | Пск. лакомства, коими потчуют на рукобитье, помолвке. Богомольствовать, ходить на богомолье, заниматься богомольем; богомольничать, часто посещать св. места, строго исполнять внешние обряды церкви. Богомольничий, свойственный богомольцам.

БОГОМУДРИЕ, богомудрость ср. познание тайн божественных, тайн веры. Богомудрый, умудренный Богом, мудрый в Боге. Богомужный, богочеловеческий, относящийся до воплощения Господня. Богомученик м. -ница ж. пострадавший за Бога, за истинную веру. Богомысленный, возносящийся мыслями к Богу. Богомятежный, богопротивный, восстающий против Бога. Богонареченный, наименованный по Божьему веленью; кому сам Бог дал имя. Богонасажденный, насажденный, возращаемый Богом. Богонаученный, наученный, наставленный Богом. Богоначалие м. божеское управление. Богоначальный, исходящий от Бога, имеющий начало свое в Боге. Богоначертанный, начертанный Богом. Богоневеста ж. дева, уневестившаяся Богу; посвятившая себя богомолью и отказавшаяся от брака; и церковь именуется богоневестой. Богоневестная ж. то же. Богоненавидимый, богоненавистный, богопротивный, богомятежный, богомерзкий. Богоненавистник м. -ница ж. богопротивник, непокорный, ослушный Богу. Богоносный, носящий в себе Бога; сущий в Боге и приявший Бога в себя. Богоноша об. богоносец, богонос м. богоносица, богоноска ж. носящий, содержащий в себе Бога; | собирающий на церковь, с иконою на груди; | кто носит икону о святой неделе и вообще при крестных ходах; | мальчик, идущий с благословленною иконою в церковь, напереди молодых. Богообразный, боговидный, богоподобный. Богоотверженный, богоотверженец м. отверженный Богом. Богоотец м. название царя Давида, а также Иоакима и Анны, родителей Богородицы; Богоотеческий, к одному из них относящийся. Богооткровенный, кому дано откровение; что дано откровением. Богоотметный, отшатнувшийся, отпадший от Бога. Богоотреченный, богоотверженный. Богоотроковица ж. Богоматерь, Богородица. Богоотступный, отступивший, отвергшийся от Бога. Богоотступничество ср. отступление, отпадение от Бога. Богоотступник м. богоотступница ж. кто отступил, отпал от Бога. Богоотступнический, свойственный отпавшему. Богописание ср. богописаный, что написано, начертано Богом; слово Божие. Богопобедный, побежденный Богу соизволяющу. Богоподобный, богообразный, боговидный. Богоподражательный, подобный Богу. Богоподручный, состоящий под властью Бога. Богопознание ср. познание, узнание Бога. Богопокорный, богопокоривый прилаг. покорный, преданный, послушный Богу. Богопорученный, вверенный, данный Богом. Богопоспешный, Богу споспешествующу, при помощи Божьей сделанный. Богопоставленный, поставленный, основанный, приставленный Богом. Богопочитание ср. исполнение обрядов веры, богослужение; внутреннее сознание истин веры и жизнь по ним. Богопочтенный, богопочитаемый, уважаемый, чествуемый в Боге, за преданность Богу. Богопочитатель, богопочитательница, благоговеющий к Богу, чтущий Его. Богопреданный, преданный, покорный Богу; | переданный или порученный Ему; переданный Им или от Него, приказанный Им. Богоприемный, богоприимный, принявший Бога; богоприимец, м. название св. Симеона, принявшего на руки младенца Иисуса. Богоприятный, богоугодный. Богопроповедный, проповедующий Бога; богопроповедничество ср. учение о Боге; богопроповедатель, богопроповедник м. -ница ж. учитель, наставитель об истинном Боге. Богопросвещенный, просвещенный Богом. Богопрославленный, прославленный Богом. Богопротивный, непокорный Богу. Богопротивность ж. несогласность чего с заповедями Божьими. Богопротивник м. -ница ж. безбожник, ослушник Богу. | Богопротивница астрах. шуточн. кусовая лодка, которая ходит круто, против ветра.

БОГОРАДИТЬ (богарадить), богарадствовать тамб. посвящать себя богоугодным делам, богоугодствовать; богарадничать, проживать Христа-ради. Богарадный, безмездный, милостынный, милосердый, богоугодный, христарадный; | сущ. новг. божедом, сторож скудельницы или кладбища, погоста; | вологодск. арх. нищий, убогий, калека, юродивый или богарадник, -ница, как назыв. местами и | подающего милостыню, радетеля. Богарадка ж. калужск. женщина, девка, посвятившая себя богомолью, чтению псалтыри и канонов по усопшим. Богоревнивый, преданный всею душою Богу. Богородительница, Богородица ж. Матерь Божия, Пречистая, Пресвятая Дева; праздники ея: 15 августа и 8 сентября успение и рождество Богородицы, большая и малая пречистая; благовещение, 25 марта; покров 1 октября; введение 21 ноября. Спаси меня, Богородица, и помилуй деревни Виткулова самый крайний дом (а прочих, как знаешь), бабья молитва. Богородицын, богородичный, ей принадлежащий, к ней относящийся; богоматерний. Богородичен м. церк. стих в похвалу Богородице Богородицына ручка, растение Botrychium lunaria; | Anastatice hierochonica, иерусалимская, приносимая паломниками. Богородская трава, сероцвет, живучка, неувяда, южн. цмин, Helichrysum arenarium. | Чебрец, французский тимиан, Thymus Serpillum. Богородичная трава, растен. Osmunda regalis. Богорождение ср. воплощение Господне. Богорожник м. деревцо или куст из рода боярышника, Crataegus torminalis, богошник? Богосветлый, богосиянный, сияющий божественным светом. Богосветильник м. то же. Богословие ср. учение о Боге, о вере и догматах церковных. | Высший или богословский класс семинарии. | Стар. род вступления, коим в начале царских грамот, призывалась Св. Троица. Богословный, богословский прилаг. относящийся к учению о Боге и вере; богословный иногда означает: проповедующий слово Божие, иначе богословесный. Богословник, богослов м. посвятивший себя изучению богословия. Богослов, да не однослов. Великий богослов: все праздники знает по перстам (все праздники наизусть, наперечет). Богословствовать, богословить, преподавать учение о Боге и вере. Богослужение ср. всенародное почитание Бога, по уставам и обрядам церкви; | служба церковная и вообще самое отправление службы Божией; богослужебный, относящийся до службы этой. Богоснедник м. шоколадник, шоколадное дерево, Theobroma Cacao. Богособранный, богосочетанный, соединенный, совокупленный Богом. Богосоюзный, союзный с Богом; им соединенный. Богоспасаемый, богохранимый, покровительствуемый Богом. Богосудный, присужденный, определенный Богом. Богострастный, богобоязненный. Вот ваше сужено, ваше богосулено, невеста. Боготайный, содержащий или составляющий божественную тайну.

БОГОТ м. вологодск. омут, подводная котловина, ямина. | Яросл. бучало, омут под мельничным колесом. Боготать, кружить, ходить вокруг, около чего; клокотать.

БОГОТВОРИТЬ кого, почитать Богом, воздавать божескую честь, обожать; | совершенствовать, приближать к божественности; -ся, быть боготвориму, обожаему; | делаться причастным Божеству; боготворение ср. обожание, превращение в божественное; боготворный, сотворенный Богом. Боготворка ж. в сказказ: человек или предмет, одаренный волшебною силой. И пришел он к горе боготворке. Боготелесный, богочеловечный, свойственный воплощенному Богу. Богоубийца м. убивший, распявший Богочеловека. Богоуветливый, преклоняющий Бога к услышанию молитвы. Богоугождати, богоугодити церк. делать угодное Богу, исполнять во всем волю Его. Богоугодие, богоугождение ср. повиновение, послушание Богу; делание добра. Богоугодный, угождающий, приятный Богу, согласный с волею Его; | благотворный, благотворительный, обращенный на пользу и благо ближнего. Богоугодные заведения, учрежденные для призрения нуждающихся в том: дряхлых и калек, хворых и нищих. Богоугодник м. -ница ж. угождающий Богу, исполняющий волю Его. Богоуправный, богоуправляемый, управляемый, устраиваемый Богом. Богохваление ср. приношение Богу хвалы. Богохвальный, богохвалебный, содержащий в себе хвалу Богу. Богохранимый, богоспасаемый, покровительствуемый, защищаемый Богом.

БОГОХУЛЬНИЧАТЬ, богохульствовать, словом или делом оскорблять святыню, ругаться над тем, что свято, отрекаться Бога, Господа. Богохуление, богохульство, богохульначество ср. хула на Господа. Богохульный, содержащий хулу на Бога; к ней относящ. Богохульник м. -ница ж. произносящий хулу на Бога. Богочеловек м. Бог, принявший тело, образ человека, Бог во плоти. Сын Божий, Бог Сын, Господь, Спаситель, Искупитель, Иисус Христос. Богочеловеческий или богочеловечный, принадлежащий, свойственный Богочеловеку. Богочестие ср. богопочитание; благоговейное почитание или чествование Бога. Богоявление ср. явление Бога на земле человеку. | Крещенье, Иордань, водокрещи, праздник в воспоминание крещения Господа нашего Иисуса Христа, 6 января. Накануне, крещенский вечер, крещенский или второй сочельник. Яркие звезды породят белых ярок. Крещение под полный месяц, к большой воде. Крещенский снег (коли идет) собирают от недугов и для беления холстов. Увидать Господне крещенье: в полночь, чаша с водою сама колыхнется. На крещенский сочельник ставят меловые кресты. В богоявленскую ночь, перед утреней, небо открывается; а о чем открытому небу помолишься, то сбудется. Кто о святках рядился, обмывается на Иордани. На Крещенье день теплый - хлеб будет темный, густой. В Крещенье метель, и на святой метель. Коли на воду пойдут в туман, хлеба будет много. На Крещенье снег хлопьями, к урожаю; ясный день, к недороду. Коли прорубь на Иордани полна, будет большой разлив. На полдень облака - к урожаю. Звездистая ночь - урожай на горох и ягоды. Коли собаки много лают, будет много зверя и дичи, перм. До трех дней, до первого Спаса и после Крещенья, белья не прут. Трещи, не трещи, а минули водокрещи. Дуй, не дуй, не к Рождеству пошло, к Великодню. Разъездился, как мордва на Богоявленье. В этот день иногда трудно проехать через мордовское село, где все катаются, запрягая почередно всех лошадей своих, чтобы шайтан на них не ездил. Богоявленный, явленный, показанный Богом, соделанный явным, видимым для человека. Богоявленский, относящийся до праздника

БОГОЯВЛЕНИЯ, Крещения Господня. Богоявленская вода, освященная в день сей, великая агиасма. Богоявленские дни, время от Рождества Христова до Крещения, святки; - морозы, бывающие обычно об эту пору, крещенские. Богоявленник м. сподобившийся быть свидетелем откровений, явлений Божиих.

БОГУЛА ж. растен. батер, таволга, таволожник, Spirea ulmaria.

БОГУН м. растен. багульник, Ledum palustre.

БОДАТЬ (бодает) или бости (бодет), боднуть, бадывать кого, толкать, бить, колоть рогами; брушить, брехать, брухать, пырять, бутыскать; толкать или пырять колом, рожном, рогатиной, вилами, и вообще торцом, тычком; -ся, то же, бодать, пырять; | бодать друг друга взаимно, бить друг друга рогами; брухаться, пыряться, бутыскаться. Бык ревет, корова ревет, а кто кого бодет (дерет), сам черт не разберет. Олень с дубом бодался, да рога запропастил (увязил). Не подходи, корова эта бодает, бодается, бодется. Гляди, козлы бодут, бодаются, друг с другом. Комолая корова, хоть шишкою да боднет. Зарод высок, снопа не взбоднешь, не вскинешь вилами. Выбоднул глаз. Дободалась корова до нарожника. Коровы барана забодали, избодали. Козел не набодается. Пободаемся, сказал козел барану. Подбодни, поддай, подтолкни тычком. Досмотрщик щупом прободнул кожу на возу. Козлята прободались все утро. Разбодаются драчуны, не уймешь. Бык сбоднул меня с ног. Бодание ср. длит. бодение ср. окончат. бодка ж. об. действие по глаг., удары рогами, толчки чем-либо, совком, тычком. Бодок м. толчок рогом, удар тычком. Сшиб с ног одним бодком. Бодастый бык, бодущий, бодучий, бодливый, взявший привычку бодаться, охочий бодать. Бодливую корову с поля долой (из стада вон). Бодливой корове Бог рог не дает. Бодливая корова комола живет. Не дал Бог свинье рогов, а бодуща была бы. Рогатый мужик бодлив, богатый. Ласковое теля двух маток сосет, а бодливому и одна не дается. Нет греха бодливому сломать рога. Бодливость ж. склонность к боданию, всегдашняя охота бодаться. На мне есть бодковый знак, рубец от удара рогом. Бодун м. -нья ж. бодуша, бодяга об. скотина изваженная бодаться. Вот наш бычок-бодунчик и телушка-бодушка. Дать бодуна, бодка; ударить рогом или чем иным, тычком. Бодец, бодень м. орудие для бодания, для удара тычком, на укол; петушья шпора, острый рожок на ногах петуха, коим он дерется; шпора, употребляемая в верховой езде; шпора или рожок у некоторых цветов, calcar; колючка терновника, сливы и др., вросшая, как сучек, а не сидящая только на коре (шип); жало насекомого, особенно скорпиона, у которого весь хвост называют хоботом или боднем. Этот бычок бодень, бодун. Мужик бодец, мастер управляться рогатиною на медведя. Бодило ср. рогатина, ратовище с копьем, пазилом, ножем. Бодил? м. олон. господин, барин, боярин. Бодасто ср. рог, бодило, бодец. Четыре ходаста, два бодаста, седьмой хлебестун, корова. Бодена, -нушка ж. ласковая кличка коровы. Бодынки ж. мн. бодцы м. мн. рожки или спорынья во ржи. Бодотычинник м. дурной перевод называет растен. Elatostema.

БОДВА ж. бодовье? ср. арх. (под, подошва, подовьё?) нижний венец, прогон, основа сруба.

БОДЛАК м. куст Prunus spinosa, терн, терен, терник, терновник; тамб. караич? (это красная ильма) ошибочно торн и дерен. | Растен. Aegilops? | Rhamnus frangula, дерево крушина, карлушина, медвежина, болдан (не спутали ль бодлак и болдан?).

БОДМЕРЕЯ ж. морск. торг. заем денег под залог корабля или груза, особ. при бедствиях. Бодмерейный, к сему относящийся.

БОДНЯ ж. вор. донск. малорос. (немецк. Boden?) кубель, коробья; кадушка с крышкой и замком, вместо сундука.

БОДОВАТЬ? кур. рвать, драть. Зачем яблоки сзелена бодуешь? Всю одежу разбодовал.

БОДРАН м. растен. борщ, борщевник, пучки, снить, коего листья идут вместо капусты, а ствол едят сырьем; Heracleum.

БОДРЕНИК тамб. растен. из рода полыней, Artemisia Abrotanum, божье дерево, божедревко, биздерево, мужичок.

БОДРЫЙ, бойкий, живой, несонный, невялый; бдительный; смелый, мужественный; дюжий, здоровый; сильный; осанистый, видный, молодцоватый. Бодрый всадник на бодром коне. Сиди бодро всю ночь, не дремли. Иди бодрее, не робей. Он еще бодрый старик, нехилой. Дух бодр, да плоть немощна. Бодрый сам натечет, на смирного Бог нанесет. | Сокращенно бодер арх. олон. о вещи, хорош, цел, крепок, прочен, годен. Кафтан-эт бодер еще. Бодростный, бодрственный, бодроватый, стар. бодреливый, бодрый, в меньшей степени, бодрехо(ше)нек, вполне, весьма бодр. Бодрость ж. церк. бодрство ср. свойство, состояние, качество бодрого. Бодрить кого, ободрять, придавать бойкости, духа, молодечества, осанки; бодриться, ободрять себя самого; храбриться, молодцовать, показывать храбрость; выступать гордо, придавать себе осанку. Садился - бодрился, а сел, свалился. Чем бодриться, так лучше смириться. Выбодрился, вытрезвился. Дободрился до того, что струсил. Опять забодрился, захвастал. Чем бы его подбодрить? Смотри, как старик прибодрился. Разбодрился, расходился. Ободряй его, чтоб не унывал. Бодрствовать, не спать, не дремать, бдеть, не засыпать, не поддаваться сну, быть на ногах, сев. жить; бодрствовать духом, не упадать, не унывать, быть ретивым. Бодрствование ср. состояние того, кто бодрствует. Бодряк м. бодрячка ж. бодряга, бодряжка (бодряшка) об. молодчик, хват; франт, щеголек, придающий себе вид, осанку; занятый собою, бахвал, хвастун. | Бодряшка ряз. дерёбка калужск., космоножка орл., потепуха кур. народное блюдо из гречишной муки с простоквашей. | шуточн. вино, водка. Бодреный, бодряный арх. бодрый, крепкий, дюжий, дебелый, здоровый на вид. Бодрянка ж. вино, водка. | Лимон, см. бадрянка. Бодриха ж. растен. Anychia.

БОДЯГА, водяга, см. бадяга, бодать и бодяться.

БОДЯК, будяк м. (от будинка, строение, как растущий у жилья? От бодень, колючка?) виды растен. Cirsium, Carduus, Cnicus; чертополох, мурат, мордвин, мордвинник, татарин, репей, волчец, пустосел, дед, осот. Cirsium acaule, губжа; C. arvense, ноголоватки, осот, серп; C. heterophyllum, пустосел, маточник, осот лесной, чертополох, лапух, лапушник, репейник; C. esculentum, басурманская трава, мордвин, татарин; C. lanceolatum, дед, дедовник, вахлачка, свиной терн, - щавель; C. oleraceum, дедюшник; C. palustre, осот, татарин, мордвин, чертополох болотный; Carduus crispus, осот красный, пустосел; Carduus nutans, дедовник, татарин, репей, репьяк, щедроватый репей, ошибочно, дурман. На видах растения татарин народ заговаривает кровь, червей, лихорадку и пр. Стебель пригибают и прикручают, не ломая и говоря: "Изведешь, отпущу; не изведешь, с корнем изжену". Коли заговор сделает свое, то идут в поле и отпускают татарник.

БОДЯТЬСЯ (от бодать?) зап. шататься, бродить, шляться, толкаться, слоняться. Бодяга об. бродяга, шатун, тунеяд.

БОЕВОЙ, боец и пр. см. бой.

БОЖАТЫЙ, божат, божатко, божатушко м. божатая, божата, божатка, божатушка, божать, божина, божатимка, божатимушка, божа, боженька, божуха ж. сев. от яросл. до арх. и перм. крестные отец и мать, восприемники; иногда же | названные родители, принявшие сироту, подкидыша. Божатый дом, - изба стар. божий дом, божедом, божедомница, богарадница, богадельня, особ. для призрения сирот, подкидышей, безродных; воспитательный дом. | Сев. скудельня, род сторожки в отдельной части кладбища, где хоронят на мирской счет или на приношения тела убогих, нищих, скитальцев, также погибших, внезапно умерших, найденных мертвыми, убитых и самоубийц; над общею могилою их, в радоницу, день общих поминок, читают молитвы. | Божедом, божедомка, божедомщина собират. богадельник, богадельщик, призреваемый; | божедом, божедомок, посвятивший себя этому делу, живущий в скудельне и погребающий покойников; | астрах. могильщик, кладбищный сторож, скудельник; | моск. тул. богарадный, староста убогого дома, богадельни. Живет один, как божедом, как сторож у скудельницы. Божедомский, божедомный, к божедому относящийся. Божанин м. божий человек; нищий, убогий, калека. У тебя словно божанин в гостях, говорят коли где много свеч. Божа об. новг. богарадный, богадельщик, нищий или калека, содержимый на мирской счет. Божень м. божена ж. кур. ханжа, льстивый богомол. Боженый, божать и пр. см. бажать. Божок, о богах языческих, идол, истуканчик, болванчик, которому поклоняются. Боженя ср. более употребимо мн. боженята моск. образа самого малого размера. Боженька м. умалит. употребляется в беседе с детьми: Бог; | образ, икона; | иногда вм. божать, божатка. Божница, божничка, божонка, боженка ж. вообще дом для молитвы, для совершения обрядов богопоклонения, хотя бы капище. Божница домашня, а совесть продажна. | Часовня над алтарем сломанной церкви, на месте, по чему-либо особо чтимом, над родником, либо для выставки кружки на подаяния, или же на распутии, для освящения нечистого, в понятиях народа, места. | Моленная, образная, покойчик, украшенный иконами, с налоем и св. книгами, для молитвы. | Стекольчатый шкаф, поставец разной величины и вида, во всю стену, половинчатый, либо малый, на полочке, для постановки икон, образов, богов, божества; киот, кивот, иногда только полочка, угольник, косыня, потому что народ не подвешивает образов, а ставит их. На божнице хранится и св. вода, освященная верба, пасхальное яичко, иногда Евангелие, и, как на месте не всякому доступном, счеты, расписки, платежные тетради и пр. Божник м. пск. иконник, иконописец; плохой, богомаз. | Кур. полотенце, развешиваемое на кивоте или иконе. Божеский, божий, принадлежащий, свойственный Богу; к Нему относящийся, согласный с волею Его. Божий указывает ближе, как бы на личность, и потому почти тоже, что Богов; божеский - на отношение, приближаясь к слову божественный, свойственный Богу, исходящий от Него; Ему подобный; высокий, превосходный, прекрасный, несравнимый, недостижимый. На все Божья воля. Окажи божеское милосердие. В добре покоится божественная святость. Божий гнев (Божья кара) его постиг. Правда Божья, а суд царев. Душой Божьи, телом государевы. Он не помнит Божьих дней, пьяница. Дурак - Божий человек. Божья роса Божью землю кропит. Божья вода по Божьей земле течет. Не нашим умом, а Божьим судом. Божью власть не руками скласть. Божье тепло, Божье холодно. Не по нашему хотенью, по Божьему изволенью. Все во власти Божьей, да государевой. Спор во всем, кроме воли Божьей. Как ни путай, а Божья воля все распутает. Божий дом, церковь; | место призрения калек, сирых и дряхлых, божедом, богадельня, богарадня; | скудельня. Божье дело, богомолье. Божий человек, малоумный, юродивый. - дар, хлеб. - милосердие, образа, иконы. - благословение, все имущество, достаток; | дети в супружестве. Божья милость, воля, всякое бедствие, особ. пожар от грозы. - благодать, урожай; дождь. - дуга, знамя, завет, радуга. - хлеб пск. трава клевер, трилистник. - коровка, козявка из рода Coccinella. Божье дерево, божедревко, растение Artemisia abrotanum (procera?). Божье ср. тул. злая немочь, падучая, произносится только шепотом. Божественность ж. состояние божественного; свойство, качество, сущность его, происхождение из божественного источника. Божество ср. божественность, в значении сущности, божеского естества, божественной истоты, сути; | олицетворенная сущность эта, Бог, по понятиям каждого народа, а потому и | языческий бог или божок, идол, болван и всякий предмет поклонения. | Сиб. боги, иконы, образа, Божье милосердие. Божить кого церк. обожать, боготворить. Божиться, призывать имя Божье во свидетели, утверждать слова свои Божьим свидетельством; заверять кого в чем принятыми словами, ротиться, клясться, заклинаться. Он божится женою и детьми. Не божится, и сам себе не верит, а божится, люди не верят, барышник. Не божись, в долг поверим. Купец божится, а про себя отрекается. Вору не божиться, так и праву не быть. Божиться грешно, да без греха жить не можно. Цыган божится, на своих детей слыгается (шлется). За чужую душу не божись. Одна только сваха за чужую душу божится. Не божись, кровь носом пойдет, поверье. Хоть мужик и божится, а кисель в приданое не годится. Не божись: и без божбы грехов за плечами в кошеле не снесешь. Вор божится, недоброе затевает. Как взбожится, страшно слушать стало. Добожился до греха. Ану, забожись, побожись. Хоть в нитку избожись, не поверю. Перебожись-ка снова. Весь базар пробожился, а никто не поверил. Не побожившись, и иглы не продашь. Боженье ср. божба ж. действие по глаг. ротьба, вор. божета. Божбою прав не будешь. Москва божбе не верит (и без божбы не верит). Без божбы не продашь. Продавцовой божбе не вверяйся. Не божись, и без божбы никто не поверит. Лучше божбы: ей-ей; ни-ни. Божевольный южн. божегневный тамб. сумасшедший, помешанный, малоумный, благоумный, безумный, дурачок, блаженный, юродивый; взбалмошный, блажной, | непомерно вспыльчивый и злой; неистовый во гневе, бестолковый своевольник. Сонный да пьяный, божевольный, не в своем уме. Божеволиться твер. пск. сходить с ума; дурить, сумасбродить. Божевольница, -вольщина ж. собират. шаловливые дети, своевольщина; дом, где нет за ними присмотра, где дети покинуты на произвол и дурят. Божегрозная пора, бич, кара Господня, мор, голод и пр. Божедурье об. от роду малоумный, юродивый. Божелесье ср. ряз. тамб. заказник, заповедник, заказная, заповедная роща, заповедка, заповедище, запретник, зарощи, запуск, пуща, засек, моленый лес. Божесвятный, божесильный, благословенный, благодатный, святой и сильный во имя Бога.

БОЖУЛЯ? ж. арх. леса, стрелы, краны, журав, снаряд для постановки мачт в судно.

БОЗ м. буз, см. бузина. Бозняк м. или бозовая роща.

БОЙ м. вообще действие глаг. бить, биение, битье; все, что набито, разбито; чем бьют; что бьет и пр. Битва, сражение, брань, побоище. Что с бою взято, то свято. Смерть в бою - дело Божье. Где равный бой (два брата), там все (наследье) пополам. Бой съемный, рукопашный, бой войск, сошедшихся вплоть. | Поединок, дуэль. Бой на пистолетах. | Ристание конное и пешее, бой примерный, упражнение; | драка, взабыль или потешная, на кулачки; | игра, где противники бьются из выигрыша, бой в шашки, в шахматы; | удар шашкою, ход, коим шашка бьется, берется, сносится с доски; | драка или битва животных, либо человека с животным. Бой с медведем на рогатину, на нож. Бой быков. Петуший бой. | Звериный промысел; бой белки, бой тюленя. Тюлений бой на дубинку (касп.), когда вся артель заползает из-под ветра, но бить начинает один забойщик, а прочие бросаются, когда он уже положит со взморья завал, ряд убитых тюленей, через коих живым трудно переваливаться; бой уроем, на ура, когда все бойцы бросаются вдруг. | Убой, зарез, заклание. К Рождеству начнется бой свиней. | Что убито; ныне у нас бой не велик был; бою всего пять туш. | Забой, забивка. Бой свай, кольев, гвоздей. | Ряд или полоса, порядок, черта, по которой гвозди бьются. Пришивая тес, норови боем не в кромку, а в середку решетины. Веди бой по нитке. | Битье, и все что набито. Бой щебня, разбивка камня; булыжный бой, готовый щебень. Чугунный бой, лом черепья; в продаже различают большой и малый, крупный и мелкий. | Что бьет, особ. говоря о качестве. Бой молота, насталенная подошва его, плоскость, которая бьет; бой наковальни, плоскость ее, по которой бьют. Бой часов, ударение молотка в колокольчик, звон; | боевое устройство в часах; часы с боем; | молоточек в часах. Бой ружья, стрельба его, по качеству: хороший, плохой, рассыпчатый бой. Бой в ружейном замке, боевая пружина. Бой, в валу или в стене, бойница, амбразура, отверстие, прорез, проем для пальбы. Подошвенный или почвенный, над ним средний и затем верхний бой, стар. прясла, ярусы, ряды бойниц, амбразур. | Бой стар. боевой припас, снаряд для пальбы, заряды. Бою не стало. Барабанный бой, битье, стук в барабан; вид или род битья. Солдат должен помнить все бои. Всех боев сразу не заучишь. Бой-место, буй, юр, дуван, открытое, не укрытое от бурь, ненастья; | тор, толчок, где всегда людно, где колотится много народу. Ветряная мельница стоит на бою. Лавка моя на самом бою. Бой-парень, бой-баба, бойкий, тертый, опытный, смелый; дерзкий. Бородинский боище памятен. По молотищу и боище, бой, обух, плоскость бьющая. Петушиный боишко. | Бой, трудная, бойкая дорога; тяжелая езда. Нынче зима хорошо стала - бою не было. (Наумов). Боек м. короткая палка цепа, кий, киец, било, билень, тяпец, типок, навязень, валек, цепец, цепинка; большой пест, чекмарь, для толчения; | большая деревянная ступа, с пестом, напр. для толчения алебастра. | Биток, битка, бабка или козна, которою бьют в кон. | Орудие, коим смолосады и дегтяри сбивают с дерева скальё, бересту: пазило, долото на двухаршинном черене. | Бой, щебень; все битое, крупно измельченное. Отбирай камень в боёк, для боя в щебень. Боевой, к бою, в разных значениях, относящихся. Боевое войско, исправное к бою; боевой строй, порядок, постановка войск для битвы; - конь, ратный; - человек, буян, забияка. Боевой огонь, стар. батальный, бескомандная стрельба войска, стоящего в строю; - патрон, полновесный и с пулею; - заряд, то же, для крупного оружия, противопол. холостой. Боевой проем, бой, бойница, амбразура. Боевое стекло, боевой чугун, бой, лом. Боевые часы, с боем, звоном. Боевая работа, бой, бойка руды, камня, щебня. Боевое колесо, плосковое, где кулаки или зубья насажены не по ребру, а по краю плоскости; на водяной мельнице оно либо на общем валу с водяным, либо с лежанками, с лежачими шестернями, и тогда называются рысаковым; на ветрянках, оно обычно на верхнем лежачем валу. Боевая пружина, в ружейном замке, большая, для спуска курка, бой. Бойчить, поступать бойко, решительно, смело, резко. Он что-то бойчит, не попасть бы в ответ. -ся, бодриться, храбриться, молодцевать, придавать себе отвагу, осанку. Как ни бойчись, а струсишь. Что-то он опять забойчил. Где ты это набойчился? Побойчил немного, да и присмирел. Перебойчится - осядется. Прибойчись, чтоб в люди показаться. Разбойчился, расходился. Боежильная кровь, из боевой жилы, алая, артериальная. Боеохочий петух. Боестройное войско. Боепризывная труба. Боевый, относящийся к бою, как части молота, наковальни и пр. Бойный, к бою относящийся Бойная посуда, битая, черепки. Бойный зверь, по которому уже стреляли, пуганый, гнаный, шумовой дикий, сторожкой. Бойная дорога, колотная, грудная, тряская. Бойные ягоды, лимоны, битые, мятые. Бойковый, к бойку, песту, кийцу или ступе относящийся. Бойка ж. бой, в первом и прямом значении битьё, биение, колочение. Бойка свай, бойка руды. Зогонять бойку, играть в свайку. | Колотушка у шерстобитов, для ударения по тетиве; катеринка. | Ряд, порядок свай или кольев, забойка. Первую бойку прошли, один ряд забили. Боец, боевик, бойчак м. бойчиха ж. искусный в бою, особ. в одиночном; задорный драчун, охочий до бою, драки; боевая, бойкая особа. Боец шпажный, сабельный; кулачный боец. Это петух боец, гусак боец, бык боец; курица бойчиха. | У мясников, кто бьет и свежует скотину; мясники держат особых бойцов. | Боец сиб. тягловой мужик, тягольный крестьянин; женатый, от 18 до 50 или 60 лет. | Твер. птица котик? колпик? | Острее тычком, острый кончик, шило, жало, носок, язвецо. | Пск. бабка, биток, битка, панок особ. свинчатка. Боешник м. боец, драчун, забияка, задира, охочий до драки. Бойцов кулак, лично ему принадлежащий, говоря об известном лице. Боецкий и бойцовый, к ним относящийся. Боецкие доспехи. Боецкая осанка. Бойцовый кистень. Бойцовая душа, сиб. тягловая, рабочая и платящая. Бойло ср. кур. битва, драка, побоище, пошибанье. Бойня ж. место, заведение, где бьют скот на мясо, скотобойня, южн. резницы. | Резня, побоище, побиение, избиение. Бойневой, бойненый, боинный, к бойне относящийся, принадлежащий. Бойница ж. батарея, земляная насыпь с орудиями, для боя, пальбы; | блокауз, замкнутое строение внутри укрепления, или на особенно важном месте, для последнего отпора и защиты. | Бой, боевой проем или прорез, амбразура в бруствере, в стене, для стрельбы из пушек или ружей. | Горн. бревенчатый сруб в руднике для защиты рабочих во время взрывов и работ порохом. | Большая деревянная колотушка, поперечный отрубок на рукоятке, которою лобанят скот на убой; местами ее заменяют балдой, кулаком, молотом или запросто обухом. | Пронятая кольцом губа у зверя или злой скотины, у медведя, племенного быка; пронятый носовой хрящ у верблюда, для продевки кляпа с бурундуком, поводом, в сем значении произносят двояко: бойница и больница (от боль, болеть, или от пробивать?). Бойничный, к бойнице, в разных значениях, относящийся. Бойщик м. горн. рудокоп для ломки, боя руды, ломающий ее молотом и ломом (боевая работа). Бойщиков, все что у него своего; бойщичий, к нему относящийся. Бойчивый, что (кто) сильно бьет или что легко бьется. Бойчивый сокол. Бойчивый кирпич. Бойчивость ж. свойство, качество это. Бойчивость булыжника зависит от прожилков и зернистости его. Боистый сокол, бойчивый, сильно бьющий; наш копер боистее, лучше бьет, нагальнее. Бойкий человек смелый, ловкий, проворный, находчивый, сметливый, расторопный. Бойкая посуда, бойчикая, непрочная. Бойкая дорога, бойная, колотная, грудная, по сухому морозу, или вообще тряская, неровная. Бойкое место, людное, торное, где много ходьбы, езды, толкотни. У него лавка насиженная, на бойком месте. На тихого Бог нанесет, а бойкий (резвый) сам набежит. Тихий наедет, а бойкий сам наткнется (наскочит). Живете бойконько: ребят многонько. Боек, каналья: весь в nonoвский род пошел. Бойковатый, то же, в меньшей степени. Бойкость, бойковатость ж. свойство, качество по прилаг. Бойчак м. бойчуха ж. смелый, решительный, бойкий человек. Бойник м. арх. боец, забойщик, бьющий рыбу острогой.

БОК м. сторона предмета; грань; у каждой вещи есть верх и низ, остальные внешние плоскости называются боками; если же исключить зад и перед, то будет два бока, правый и левый. Так боком и ходит, ребром или козырем. Изба на боку, искривилась. Идти бок о бок с кем, рядом. Бок у человека, правая или левая часть туловища от плеча до таза; ребра. Неправедно нажитое боком выпрет. Оттого казак и гладок (полон, плотен), что поел, да и на бок, на отдых. На боку дыру вертит, пролаз. Ни в бок, ни в сторону. Лежи на боку, да гляди за реку. Взяло Фоку сзади и сбоку. Все по боку, а ничего под зуб (под губу). Брань в боку не болит (не киснет). Кто много лежит, у того и бок болит. Отлежал бока, оттого и болят. Ни в бок, ни в жох, ни в плоцку неверно, от конанья, в бабках. Суд да дело, а в боку болит, в кармане. Сашка, позови Машку! Машка, подай платок - а платок подле боку. Руки в боки, глаза в потолоки, расходилась. Сердит, что не тем боком корова почесалась. Боже поможи, а ты на боку не лежа, южн. Не лезь боком на гвоздь. Когда скоком, а когда и боком. Ино скоком, ино боком, а ино и ползком. Не доглядишь оком, заплатишь боком. Чего не досмотришь оком, то дотянешь боком. И не рад хрен терке, да по ней боками пляшет. Отдуть кого (отвалять) своими боками. Фик-фок на один бок. Бока да спина, а брюха нет, почвы. Бок реки, южн. зап. сторона, берег. Перевези меня на той бок Днепра. | Геометр. всякая прямая линия, составляющая часть очертания плоскости; бок треугольника. | Бок или бока, в виде нареч. боковое положение бабки, козны, которую мечут конаясь (см. бабка). Боковой, относящийся к боку. Боковой ветер, для судна, боковик м. поперечень, покачень, полветра. Боковая лошадь, пристежная. Боковая родня, не по прямому колену. Боковая ж. более употребляемая с предлогом на; отдых, лежанка, спанье, сон. Пообедав, да на боковую. На боковой-то тебе ладно. Боковать, боковулить, лежать на боку, валяться, отдыхать, лениться. Боковатый, однобокий, кривобоки, косой. Боковня ж. обшивная доска барки, обыкновенно длиной 7 саж., шир. 5-6 верш. | На Днепре, пятисотная груда вяленой рыбы. Бокоушка ж. ниж.-сем. боковая комнатка, особый покойчик в стороне. Бокура ж. твер. бочка. Бочок умалит. бочки, бочка мн. боковые накладки у женщин, подушечки или пузыри на бока поясницы. См. также бочка.


В. Даль БОКАЛ-БОТАТЬ

БОКАЛ-БОТАТЬ

БОКАЛ м. лат. стакан отличного от прочих вида; большой, высокий, либо на ножке; братина, кубок, стопа; большая рюмка, или высокая, раструбом, для шипучих вин. | Клеймо на штирийских косах. Коса с бокалом. Бокальная крышка. Бокалистый, бокальчатый стакан, на ножке, подставке.

БОКАНЕЦ м. морск. один из кормовых брусьев, выдающихся за борт, для прохода снастей; также род парных рычагов у кормы и с бортов корабля, для подъема и подвески гребных судов. Поднять шлюпку на боканцы, спустить с боканцев.

БОКЛАГ, см. баклага. Боклан, см. баклан.

БОКСАТЬ англ. слово, перенятое в наших гаванях, говоря о драке и задоре заморских матросов, кулачки, кулачный бой.

БОЛБОТАТЬ зап. бормотать. Чу! глухарь болбочет!

БОЛВАН м. отрубок бревна, чурбан, баклуша, баклан. | Истукан, статуя, идол, языческий изваянный бог. | Чучело, набитое животное. | Деревянная, картонная или иная форма, колодка, для обделки или расправления чего. Шляпный болван, париковый. | Деревянная или иная вещь, по которой должно отлить металлическую, образец на льяк. | Горн. изготовленная под кричным молотом вчерне полоса железа, которая идет под вал, в плющильню. | *Неуклюжий, неотесанный человек, грубый неуч, невежа; глупец. | Помесь от псовой собаки и овчарки, волкодав. Эка болванище, болванюга какой, ни стать, ни сесть не умеет. Болванщина ж. собират. дурачье, неучи, неотесаный люд. Я говорю про Ивана, а ты про болвана. Ростом с Ивана, а умом с болвана. Горе, горе, что муж Григорий: хоть бы болван, да Иван. С рожи болван, а во всем талан. С именем Иван, а без имени болван. Крестил поп Иваном, да прозвали люди болваном. Болвашек м. болванчик, умалит. колодка, напр. у портных для глаженья швов. Болвашка ж. деревянная точеная пуговица, для обтяжки. Болванка ж. горн. болван, изготовленное для полосы под кричным молотом железо; | в торговле: самое толстое листовое железо; | заводск. грубо отлитая вещь, под отделку, напр. пушка, как она вышла из льяка. Болванный арх. болванский, относящийся к болвану. Болванская сопка, где было капище самоедов. Болванить, оболванивать, обтесывать, нагрубо обделывать, вчерне. -ся, обделываться, отесываться; | прикидываться невежей, неучем, глупцом. Полно болваниться, не дури. Болванеть, становиться болваном, глупеть. | Ничего не делать, стоять болваном. Он что-то опять заболванил, стал глупить. Он изболванился в деревне. Наболванил, надурил: наболванел, загрубел в болванстве, в состоянии болвана. Переболванить бы его. Оболванить чурку. Он оболванился на свете, понатерся. Болванистый, -нчатый, -новатый, на болван похожий.

БОЛВЕРК м. воен. раскат, бастион.

БОЛГАРСКОЕ ПШЕНО, растение Sorghum.

БОЛГАЧ, -ЧИТЬ и пр. см. булга.

БОЛДА, болдовина, см. балда.

БОЛДЫРЬ М. животное, происшедшее от смеси двух видов или пород; ублюдок, тумак, выродок; астрах. помесь русских и калмыцких овец; применяется и к человеку, при помеси племен; в оренб. болдырями называют помесь татарского, монгольского и чудского племен с русским; астрах. помесь от русского и калмычки; арх. от русского и самоедки, лопарки и пр.; карым сиб. то же, особ. смесь русского и бурятки, тунгуски; самое общее название смеси племен, метис, у нас: роднич или братанчищ, как бы сродни, полубраток. | Кур. плетеная из хвороста и обмазанная глиной дымовая труба, выведенная из сеней. Болдырка, женщина, болдыря ср. болдыренок м. дитя от такой помеси племен. У нас болдырят много.

БОЛДЫХАТЬ, болтыхать, пск. булдыхать, болтать, ботать, боросать в воду.

БОЛЕЗНЬ, болеть и пр. см. боль.

БОЛЕСТЬ, болеток, болиголов и пр. см. боль.

БОЛИЙ, церк. сравн. степень от большой, великий; больший.

БОЛКАТЬ, БОЛКНУТЬ тамб. болтать, болтнуть; молвить глупое слово невпопад. Болкнулось, сорвалось словечко. Болковни, болховни м. мн. (болок? болкать?) пошевни, обшевни, розвальни.

БОЛОБАН, см. балабан.

БОЛОВЬЕ? ср. арх. рой, столб мошек, комаров; толкун.

БОЛОЗЕ сев. вост., болозя сиб., балазё зап., болого вост. благо, хорошо, гораздо, ладно, кстати; благо что, хорошо что, спасибо что. Болозе богат, откупится. Болозе ты умен, гораздо тебе, что умен. Балазё ён сказав смол. Балазё яны пришли, а як бы не? смол. Болого, что корова дома, медведь шатается. У худа ума не болозе и ногам. Болозя бы человека убил сиб. хорошо что не убил, мог бы убить, чуть было не убил.

БОЛОЗЕНЬ, см. боль.

БОЛОК, болк м. волок, волочек, волчек (от оболокать); зимняя повозка, крытые сани или кибитка; дорожные сани с болочком, верхом, будкой, беседкой. | Арх. кережа, покрытая сверху холстом, оленья крытая повозка. | Болок и волок, б(в)олочек сев. волочки. Болковни, болховни м. мн. вост. пошевни, обшевни, кресла, розвальни, дорожные обшитые лубом сани, с верхом или без него. Болокать вост. оболокать, оболакивать, заволакивать; одевать. Болокайся что ли, да пойдем. Одевайся болоком, внакидку, внаброску, не в рукава. Болоснить безличн. пск. смол. твер. небо заволакивается, становится болосно, болочно, серо, облачно, пасмурно. Болос(ч)иный, хмарный; облачный, пасмурный. Болос(ч)ина нашла, облако, негрозовая тучка.

БОЛОНА, болонка, болонь и пр. см. блона.

БОЛОНКА ж. болонская шавка, порода крошечных, косматых и мягкошерстых собачек.

БОЛОНЬ, см. блона.

БОЛОТО ср. непросыхающая грязь, от родников или от натека по рыхлой почве; низкое, сравнительно с околицею, место, постоянно заливаемое родниками, отчего и образуется особая растительность и кислая почва. Болото бывает: твердое, если близкая подпочва тверда; топь, глубокое; кочкарник, с наросшими кочками; моховина, мшина, если мох глушит иную растительность; окончатое, с глубокими окнами, водьями, озерками; торфяное, толсто, глубоко заросшее болотными травами, образующими торф или коренник; трясина, зыбун, ходун, если жижа заросла корой, наплавным слоем; ржавое, с комьями бурого железняка; чистое, без зарослей; кустовое, тростниковое, ситниковое, лесистое, покрытое кустарником, камышом, ситником, лесом; тундры, северные непрерывные болота, низменности с одною моховою растительностью, с оленьим и исландским мохом; таких местных названий много: крепь, согра, ряса, слотина, мочажина, мочага, плавни, грязи и пр. По мхам, по борам, по болотам. Москва стоит на болоте, ржи в ней не молотят, а больше (а лучше) деревенского едят. Пошел на охоту, да засосало в болоте. В тихом болоте (омуте) черти водятся. Не ходи при болоте: черт уши обколотит. Было бы болото, а черти будут. | На юге лужу и грязь зовут болотом. Хоть его святи не святи, а оно все в болото лезет, сказал воронежец, уронив в грязь жареное порося, которое, по обычаю, нес домой от пасхальной заутрени вместе с пасхою, как зовут там кулич. | Новг. луговое сено. Купил воз болота. | Смол. строевой, красный, хвойный лес, растущий там по болоту. У нас болото хорошо, хвойный лес. Тут такое болотище, что и не вылезешь. Есть тут бекасиное болотьеце, болотце, болотечко, болотьишко. Болотина, болотовина пск. болотня ж. небольшое или ограниченное болото, место, образующее болото. Болотный туман, - испарения, - вода, - птица. Болотные сапоги, охотничьи бахилы. Болотная лихорадка. Болотная руда, железная, бурый железняк в комьях, с примесью фосфора; из плохих руд. Болотный голубец, сев. растен., коим суеверные охотники зоговариваются от медведя. Болотистый, обильный болотами; | грязный, топкий, вязкий. Болотник м. долгоногий кулик, с горленку; клянча, веретенник, нетигель. | Растен. Andromeda, бесплодница, пьяная трава, подбел, багун, багульник, тундрица. Andromeda polifolia камч. пьяная трава, пьяный болотник. | Растен. Callitriche, звездоплавка, каменная роса. | Растен. Sagittaria sagillaefolia. | Растен. Geranium sylvaticum, мозгуша, хомячий окорм, усовная трава (усовы - <болезнь> колотье), леной прущ. | Растен. Helonias? | Охотник за болотною дичью. | Житель болотных мест. Болотняк м. лес по болоту; он жиже сухорослого. Болотовик м. тонконогий седомый гриб, козляк. Болотяник м. пск. род лешего или водяного, который живет в болотах, топях; он обходит и заводит путника. Болотка ж. растен. Limnotis? Болотница ж. жительница болот. Лиса-болотница, шатущая, безнорая, залегающая на день в кочкарник; | омутница, водяница, берегиня, лопаста, русалка. Болотянка, болотяница ж. пск. маленькая змея (медяница хрупкая?). Ключи без стоку болотят место. Лес без призору глохнет и пуще болотеет. Леса вовсе заболотели, проходу нет. Натек изболотил у нас все пашни.

БОЛОЧИНА, см. болок.

БОЛТ м. англ. и голланд. железный либо медный толстый гвоздь, неостроконечный, отрубом, с ушком и чекою, либо для накладки гайки или исподней шляпки и гладкой заклепки; иногда носок болта нарезывается винтом. Саместрельный болт, стар. книпель, костыль для стрельбы из пушки. Болтовой, относящийся до болта. | Сущ. м. брызгасный морск. рабочий, заколачивающий и заклепывающий болты. Болтень м. пск. закладка, затычка, чека в оконном болту. См. также болтать. Болтовик? растен. Centaurea phrygia.

БОЛТАТЬ, болтнуть, балтывать что, приводить жидкость в движение, шевелить, мутить ее, бить, сбивать, взбивать, сколачивать, мешать встряхивая или помешивая чем. Болтать масло, пахтать в бутылке или мешая мутовкою. Болтать рукою в воде, качать, махать, мутить туда и сюда. | *Болтать языком, говорить, калякать, разговаривать, беседовать; молоть, пустословить. Болтали кой о чем весь вечер. Мало ли что болтают, врут. Полно болтать-то, ино болтнешь, не воротишь. Язык болтает, а голова не знает. Болтай, болтай, недалеко (до) Валдай. Будь хоть дураком, да болтай языком. -ся, быть болтаему; колыхаться, качаться, мотаться, колебаться; шататься, слоняться, таскаться. Мало ли что болтается, безличн. говорится. Балтывалось, не ворачивалось. Болтнется, не воротится. Сапоги просторны, болтаются на ногах, или ноги в сапогах болтаются. Болтается, как чубук в чехле, о худощавом в широкой одеже. Кисточка болтается. Он день-деньской по базарам болтается. Вболтай мучицы. Взбалтывай лекарство. Выболтала, разболтала все, языком. Доболтали до ночи, -лись ночи. Попугай заболтал. Часы пошли, маятник заболтался. Я с вами заболтался. Заболтался (замешался), как пест в ложках. Наболтай собакам овсянки. Лишнего не набалтывай, не говори. Наболтались мы досыта. Наболтался я по свету. Оболтать кого, оговорить. Оболтается язык, так ходит вольно. Мы оболтались на свете. Отболтал, аль еще сболтнешь, поболтаешь? Подбалтывай мучицы. Перебалтывай склянку чаще. Приболтни-ка ты свое словечко. Проболтали вечерок. Ты проболтался. Разболтай толокно пожиже. Вишь, озеро разболталось: беляки ходят. Мы вечор разболтались, разговорились. Сболтнулось, сорвалось. Мешка (полного) в мису не уболтаешь. Болтание ср. длит. болт м. болтка ж. об. действие по глаг. Болтовство ср. болтовня, болтовщина ж. беседа, говор, каляканье, пустой разговор. Болтовство не ремесло. Несут болтовщину, пустяки. | Болтовня, пск. шест для ботания рыбы, бот. Болтень м. болт кур. мутовка, мешалка, веселка, гребок, чем болтают или мешают жижу, замеску; шест с наложенною поперек дощечкой, для ботанья рыбы, для мешания известкового раствора в твориле; | то же что болтун, болтух м. болтунья, болтуха ж. враль, врун, пустобай, пустомеля, утомительный говорун, или | оглашающий тайны. | Болтень кур. болтун, или вор. болтух, яйцо без нароста, без зародыша; неплодное насиженое яйцо; также | пустышка, ничто, пустое, неудача. Шуму было много, а вышел болтун. Высидеть болтуна, болтня, ничтожное, пустое дело, или вздорную весть. Болтушка об. умалит. слов: болтун и болтунья; | ж. орудие для болтания, взбалтывания чего; | тул. мука с водой в жидкой замеске, смол. болтенка, пск. болтунка, род похлебки, завара, саламата; засыпка или запара для скота или собак; вологодск. перм. болтушка или тяпушка, питье из толокна, разболтанного на квасу или браге; | южн. болтушка, жидкая и проносная дыня. Болтус м. влад. ряз. врун, враль, болтун. Болтливый, говорливый, пустобайливый; кто говорит много, лишнее, чего не должно, проговаривается. Болтливость ж. свойство это. Болток м. лишнее словечко, некстати выпущенное слово. С одного болтка, да много греха. Болтки болтать, разносить вздорные вести. Болтовой, к болтанию, болтке (мешанию), либо к болтовне (пустословию) относящийся. Болтовые вести. Болтовая сеть, - невод, твер. вязаный из двойной, сученой или трощеной льняной пряжи. Болтохваста об. пустобай, пустослов, враль. Болтокиша ж. пск. простокваша, кислое молоко. Болтыхать, болтыхнуть что, новг. колебать, колыхать, качать жидкость; болтать, взбалтывать, мутить; | бросать что с шумом и плеском в воду, шарахнуть, шлепнуть. Не болтыхай чашки, проплеснешь щи. Болтыхни собаку в воду. -ся, говорят о жидкости, колыхаться; взбалтываться; о твердом теле: бросаться или падать с шумом в воду. Я болтыхнусь с барки. Казаки с лошадьми болтыхаются. Болтыханье ср. действие и сост. по глаг. на -ть и на -ся. Болтых (бултых), падение в воду и шум от этого; ух, чух, шлеп, шарасть, чуфырь.

БОЛТЫХАТЬ, см. болтать.

БОЛХАРЬ м. глухарь, бухарь, гормотун, гормотушка, гремок, большой бубенчик в кулак. Тройка с болхарями несется.

БОЛХОВНИ, см. болок и болкать.

БОЛЬ ж. болезнь, болесть, хворь, хвороба, хворость, недужина, недуг, немочь, немощь, немогута, скорбь (телесная), хиль, хилина, боля, нездоровье. Его боль держит, он лежит в боли. Какая боль у него? Боль ходит, повальные болезни. Дай боли волю, полежав, да умрешь. Боли не поддавайся. Боль приживчива, приурочлива. Боль врача ищет. | Самое чувство, телесное страдание. Боль скажется, услышишь где она, в боку, в голове и пр. Боль по роду или по чувству бывает: острая, колючая (колотье), резучая (резь), гнетучая (ломота), грызучая (грызь), жгучая, палящая, тупая, глухая, ноющая, нылая и пр. | *Чувство горя, истомы, страданий душевных; скорбь, грусть, тоска, кручина, жаль, сокрушение, журьба. | Новг. вор. орл. об. больной человек, хворый, недужный, особенно роженица. Зовите попа к болю в баню, хочет приобщиться. Не тот болен, кто лежит, а тот, кто у боли (над болью) сидит. Что исхудал? сам лежал, аль над болью сидел? Больной, немочный, нездоровый, немогущий, хворый, недужный, хилой, скорбный; болеющий, хворающий, одержимый какою болезнию, болью. Больной, что малый. Больному все горько. Больному и киселя в рот не вотрешь. Больному да дорожному закон не лежит, говорят о постах. Не рад больной и золотой кровати. Иноходец в пути не товарищ, больной не сосед. Больная жена мужу не мила. Ведь гость не больной, чего его спрашивать, говорят о потчивании: не угодно ли? За больное место не тронь. Сваливать с больной головы на здоровую, слагать свою вину на другого. И больное дерево хило. Чужим здоровьем болен. Псу больны щенята, свинье поросята. Больной якорь, волжск. малый, ненадежный, почему и кладут их гусем по два. Больно нареч. что болит, больное, что возбуждает чувство боли, рождает боль, телесные либо духовные страдания, томление. Который палец ни укуси, все больно, о детях. Где мило, там глаза, где больно, там рука. Где мило, там глядь-поглядь; где больно, там хвать-похвать. Бог долго терпит, да больно бьет. Упал-то больно, да встал здорово. | Весьма, очень, гораздо, крепко, сильно, добре, порато, стар. больма, больми (столкновение двух корней: боль и более?). Медведь больно сердит живет. Девка больно пригожа. Больно вишь ты остер. Больно шибко гнали, да не догнали. Больновато, больненько, пск. болькотно, не очень больно, порядочно, изрядно больно. Отец больнехонек, больным-больнешенек, весьма болен, труден. Болький сев. и нареч. болько или болячо, выражает не состояние или чувство, как больной и больно, а наклонность, расположение, свойство болеть; чувствительный, чуткий к боли. Набитое место болько. Болькая опухоль. Дети отцу-матери больки, близки к сердцу, обидно, досадно за них. Огонь - горячо, а дитя - болячо. Кому не горячо, тому и не болячо. Больки - жена, земля да холоп, т. е. своя семья да имущество. Болькость ж. состояние по прилаг. Никто болькости матернего сердца не изведал, степени, меры чувствительности. Мозоли мои больковаты, не береди их. Болеть, баливать (болит и болеет: он болеет, у него голова болит), быть больным, нездоровым, недомогать, немочь, недуговать, недужать, скорбнуть, хилеть (хиреть), нездороветь или нездравствовать, хворать. Болею животом. У нас много народу болеет. Брат другой день болеет, болен. | *О чем болеешь, скорбишь, грустишь, соболезнуешь, печалуешься, заботишься сердцем. Тебе болеть не по ком, одна голова не бедна. Добрый начальник болеет о всех, по всем, про (по) всех, для (ради) всех, за всех. Поболей ты его, яросл. пожалей, позаботься об нем. | Голова, рука болит, причиняет боль, пробуждает чувство боли, страдания. Нога и не больно болит, да не дает ступить. | Иногда говорят человек болит, дерево болит, вместо болеет, хворает. У кого болит, тот и кричит. Что у кого болит, тот о том и говорит. Матерни побои не болят. Как ни болело, да умерло. У него от думы голова не болит, глуп. Ох, мой Бог, болит мой бок, девятый год, не знаю, которое место! Не охни, не боли, не твои сапоги, не твое дело. У кого не болит, у того и не свербит. Рот болит, а брюхо есть велит. Брюхо болит, а глаза есть велят. Чужая шкура не болит. Не болеется, безличное: недосужно, нельзя болеть. Боление ср. состояние болеющего, больного. Зубы выболели, выпали. Он заболел. Рука наболела. Ноготь отболел. Голова побаливает. Все зубы переболели. Проболел всю зиму. Глаза разболелись. Болезнь, болесть, боля ж. боль, хворь, хиль, немочь, недуг, нездоровье; по объяснению врачей: нарушение равновесия в жизненных отправлениях. Не всякая болезнь к смерти. Болезнь и поросенка не красит. Нищий болезней ищет, а к богатому они сами идут. Твоя совесть, как лихая болесть. Каждому своя болезнь тяжела. Чужая болесть даст поесть; а про свою беду и сказать не могу. Не по болести отрыганье. Болести в землю, могута в тело, а душа заживо к Богу. Трясуча болесть, лихорадка. Лихая, злая болесть, падучая. Болесть на усу, недуг, при вступлении парня в возмужалость. Болесть по шерсти вологодск. повальная; ныне болям(ми) пошло, пск. ходят повальные боли. В нашей волости лихие болести, много зла. На всякую болесть по зелью вырастает. Болезненный, -нивый, болявый, болливый, твер. болестный, склонный к недугам, слабый, хилый, часто болеющий; | болезнивый и болестный также сострадательный, мягкосердый, милосердый. Болезненность, болезнивость или болливость ж. хилость, хворость, слабость, расположение к болезням, частые немощи. Болелый, болевший, переболевший, слабый, хилый, замореный. Боляга, больнуша об. болеющий, больной; | соболезнующий. Боляга выражает участие к болящему; больнуша ласку и ободрение. Больнушить или -ся, прикидываться больным, хворать притворно. Болявиться, нежиться и нежничать собою, стараться возбудить немощами своими сострадание, заботу ближних; преувеличивать недуги свои. Болезновать о ком, по ком, соболезновать, сострадать, сочувствовать, сожалеть, скорбеть; Болезнование, чувство сострадания, сочувствие, скорбь. Болезный вост. сердечный, милый, желанный, жадобный, кого люблю, по ком сердце болит; либо | жалкий, несчастный; собств. несчастный, в знач. преступника, наказанного, ссылочного, перм. грешник, колодник; болезному (или несчастному, т. е. наказанному преступнику) милость творить - с Господом Богом говорить. | Кто болеет по другим, сострадательный, милосердый, мягкосердый. Болезка, болява, болеечка об. вост. то же, болезный, во всех значениях. Болючий, болький, склонный к боли; | донск. сострадательный. Боле(я)ток м. болячка ж. нарыв, огневик, веред, чирей, тамб. вогник, сиб. барин. Ой, боляток стался, беда. Болячка тебе, брань. В своем дому, хоть болячкой сяду, нет дела никому. Хозяин, что боляток (чирей): где захотел, там и сел. Не велика болячка, да сесть не дает. За болячку никого не хватай. Чирья вырезывает, да болятки вставляет. Свою болячку не чужим здоровьем лечить. Всякую болячку к себе приложи, пример. Людей лечит, а сам из болятков нейдет. Тем же салом по тем же боляткам. Не умер бачка, а удавила болячка; нет, не стрижено, а брито. Болячный, -чечный, к болячке относящийся. Болячная трава, Nepeta cataria, шандра, котовник, степная мята, кошачья мята. См. также роженец. Болька ж. зап. больное место, болячка. Чужая болька никому не болит (не больна). Болюга, болячка на дереве, на растении. Болячешница, болячница? ж. твер.-беж. женская рубаха с красными шитками и оплечьями. Болозень, болезень или болозняк м. сев. желвь, мозоль, сухая или кровяная, набитая обувью, либо работою, на руках. Прачка ажно болозни набила или намыла. Больница ж. заведение для приема и пользования больных; лечебница, недужница, скорбный дом, лазарет, госпиталь. | Больница или больна ж. бойница, пронятая кольцом или кляпом губа или носовой хрящ зверя, скотины, напр. медведя, быка, верблюда. Больничный, к больнице, лечебнице относящийся. Больничник м. -ница ж. сторож, служитель больницы, хожалка, сиделка; | принятый в больницу, призреваемый в ней. Болиголов, -вник м. болиголова ж. ядовитое растение Conium maculatum, головолом, мутник, омег, вяха, вонючка, дегтярка, пригрид (прикрыт?), блекот Cherophyllum. | Болиголова также (ошибочно?) растение Antriscus sylvestris, вонючка, бугиль (будыль?), постушель (пустосел?), морковник, веселистник?, купырь, дудка, ствольё. Болеусыпный, болеутолительный, болеутишный, унимающий, утишающий боль, страдания.

БОЛЬДУРУК м. рыжая куропатка, степная, киргизская, Pterocles, которую не должно смешивать с трепалою, саджею.

БОЛЬШОЙ, пск. боляхный, великий, обширный, значительных размеров; пространный, объемистый, длинный, долгий, высокий. Большое дерево, большая глубина колодца, большое расстояние, большой дом, сундук, большой голос, большой срок; большой барыш, большое одолжение. Большой человек большак, старший, знатный, властный. Воевать большими людьми стар. большою, сильною, многолюдною ратью. Играть в большие, детская забава: всякий принимает звание, вид и наружность взрослого человека, корчит отца, дядю, гостя. Большой палец, на руках и ногах, первый, двусуставчатый; на руке, встречный ладони. Большой угол, красный, передний, образной, угол, где ставят в избе иконы, главное и почетное место, где и стол хлебосольный; другой угол в глубине избы: кут (жернов-угол); остальные два: дверной или коник и печной или стряпной, стряпущий. В большой кут посоха не ставят. Экой большой, с неделю вырос. Знай больше, а говори меньше. Не тот живет больше, кто живет дольше. Больше баб в семье, больше греха. На что того боле, коли дураку дана воля. Много - хорошо, а больше - лучше того. Из большого выкроишь, а из малого зубами не натянешь. Из большого не мудрено убавить, а из малого. Из большого не выпадет. Из большого осла все не выйдет слона. Большому большая дорога. В большом углу сами живем, а печь да полати в наем отдаем. В большом дому, чего ни хватишься, всего нет. Большому больше и надобно. Маленькая рыбка лучше большого таракана. Чужое непрочно и большое, а свое - и малое, да правое. Дал Бог много, а захочешь (а захотелось) больше. Что больше есть, то больше надо. Из больших гостей домой хлебать щей. Больше друзей, больше и врагов. Больше рад, чем запаслив. Большой крест, старообрядческое сложение перстов. Большая пречистая, третий спас, день Успения Богородицы, 15 августа, освящение полевых плодов. Большое звонить олон. трезвонить. Большой обычай, стар. поклон в землю; малый, в пояс. Большие смотрины, большое смотренье, арх. олон. девишник. Большая попойка, второй пропой невесты в неделю после первого, с обрученьем, зарученьем. Большой боярин, свадебный чин, тысяцкий, распорядитель, старший женихов дружка, иногда бывает особый тысяцкий и по двое дружек у жениха и невесты, тогда большой боярин один из жениховых дружек и считается вторым чином. Большой стол, перм. пирожный стол, обед на другой день свадьбы у родителей невесты; за ним следует блинный, у молодых, где сама молодая печет блины, и наконец похмельной, опять у тестя. Большая голова, старший в доме. Дай ей Бог большу голову, мужа. Ходить большой головой, вор. повязав платок по-городскому. Про то знают головы большие, у кого бороды пошире, начальство. Всяк дом по большу голову стоит. Он большой плут, большой руки плут. В своей семье всяк (отец, дядя) сам большой. Горшок на всю семью большой. Я не в большую сноху, не упрям. Большущий, вор. большищий, кур. большинский, новг. тамб. большанский, новг. большеганский, пск. большенный, весьма, очень большой, огромных размеров, необычайной величины. Большеган м. весьма рослый человек. Больший, болий, сравн. степень большой, великий. Это из больших рыб большая, а это наибольшая. Он большой над нами, а и над ним есть набольший. Аз есмь хмель, высокая голова, болий всех плодов земных. Боле, более, больше, сравн. степень много; но употребляется и в том смысле, как больший. Кто из вас больше ростом? Поболее, несколько больше; наиболее, большею частию, особенно, преимущественно. Больше Бога не будешь. И в Польше нет хозяина больше. У нас не Польша: есть и больше, т. е. больше тебя, своевольника. У нас не в Польше: муж жены больше. Не в Польше жена: не больше меня. Из больших хором не знаем, куда попадем. Большой в дому, что хан в Крыму. Щей горшок, да сам большой. Большо нареч. вост.-сиб. кажется, некак, знать, сдается, видится, думается, чуть ли не. Он, большо, мало дал. Болешто нареч. вологодск. костр. почти, почитай, около, близко того, без мала. Болешто десять верст будет. Больно нареч. очень, см. боль. Большой, большак, большина м. большая, большуха, большиха, большица, большачиха ж. старший в доме, хозяин и хозяйка, старшина в семье; вообще набольший, старший в общине или артели; нарядчик, распорядитель, указчик; настоятель раскольничьей общины. Не велик большак, да булава при нем. Нет большака супротив хозяина, кто под венцом свечу выше держит, за тем большина. | Большак и большица также старшие дети; | большуха, большица, старшая сноха в доме, и | старшая жена мусульманина. | Большуха, коноводка, девка, водящая в хороводах, играх. | Жена зовет мужа большаком, хоть он и не старший в доме, | также зовут знахаря перм. сиб., приглашаемого на все свадьбы, из опасения порчи. | Большак тул. орл. кур. большая, столбовая дорога. | Большица арх. настоящий прилив, коему предшествует маниха. | Большина иногда то же что большина ниж. старшинство, первенство, власть, воля. Она всю большину забрала в руки. Своя воля - своя большина. Больша(у)тка ж. пск. старшая дочь, особ. недорослая еще. Большун м. кур. подросток, почти взрослый парень; употребительно и вместо большак. | Большун м. -нья ж. старший из детей. Большанка ж. смол. первая дружка невесты, что большой боярин при женихе. Большка ж. кур. вор. более употребляется в родительном падеже величина, рост, объем. С аршин большки будя. Большинство ср. большина, власть; | большая часть, большее число людей, голосов. Большинствовать, большинничать, большичать, начальствовать, распоряжаться по праву, быть головою дела. Большинствовать также брать перевес, первенствовать властью, влиянием или числом. Большичанье ср. начальствование, управление или хозяйничанье в дому. Большебрылый, большегубый, кто с большими губами. Большеводье ср. разлив, поем; | пора большой воды, половодье. Такого большеводья, как в прошлом году, и не бывало. Большеворотка ж. одежда с большим воротом. Большеглазиться пск. таращить глаза, удивляясь. Большеголовый, голован, головач, головастик, головастый. Большедорожник м. новг. придорожник, житель при большой дороге. Большекром м. человек корыстный и завистливый, жадный. Большемерный, содержащий более определенной, принятой меры. Большемерный лес, рыба. Большемерное ведро. Большерослый,великорослый, весьма рослый, очень большой. Большесветский, принадлежащий, относящийся к большому свету, высшему обществу. Большеумник или большеразумник м. большеумница об. умница, разумник, человек рассудительный; но употребляется более насмешливо.

БОЛЮС м. лат. самая тонкая и чистая железистая глина, некогда считавшаяся врачебною; опока, Bolus armenica.

БОЛЯН м. симб.-корс. лясник, краснобай; потешник, молодец и забавник. Если болян то же, что боян, баян, от баять (как боярин, болярин), то этим объяснилось бы имя Боян в Слове о Полку Игореве; но Вельтман полагает, что это не Боян, а Ян (Иван), и что у этого самого старца Яна "аз (Нестор) много словеса слышах, еже писах"; частица бо, ибо очень часто подставлялась к речи: "Тый бо Олег", "уже бо братие"; так и "Бо Ян вещий", "Бо ян (бо), братие", "рек бо Ян" и пр. В Слове о Задонщине написано даже: вещаго гобояна, а в Слове о Дм. Иван. боярина, вм. Бояна или Яна.

БОЛЯРИН, болярыня, см. боярин.

БОМ или бон м. немецк. голланд. застава, запор, заворы, для временной задержки путников; шлагбаум, шлагбон, шламбов, застава из поперечного через дорогу бревна, лежащего на перевесе; запор, перевес, журав, очеп. Подвысь бон. | Застава на воде, обыкновенно из плавучих бревен, наплавь, волжск. нута. Заводить бон, запирать, нута-нутить; отдать бон, отвести для пропуска судна. | Сиб. отрог горного хребта, загораживающий речную долину поперек; узкий, трудный проход по ущелью. | Звукоподражательное звону колокола. | Частица бом, на морском языке, перед названием какой-либо части корабельного вооружения, означает принадлежность его к четвертому или высшему колену мачт; нижнее колено, мачта; второе, стеньга (в сложных названиях стень- и марса-); третье принимает частицу брам, четвертое бом- и бом-брам.

БОМАЗЕЯ ж. бомбазин, плотная, мягкая и ворсистая с исподу, теплая бумажная ткань, на юпки и пр.

БОМБА ж. старинная шерстяная ткань, род камлота. | Пустотелый орудийный снаряд; чугунный полый шар, пустое ядро, начиненное порохом, для стрельбы из орудий, особенно из мортир. В очко бомбы вставляется зажигательная трубка, коей длина зависит от расстояния, чтобы снаряд рвало в черепья, когда он долетит до места; с двух сторон бомбы уши для подъема ее кручками. Бомба светлая или с подсветом, начиненная составом ярко горящим. Граната та же бомба, но в малом виде. Бомбовый, относящийся до бомбы. Бомбомер, снаряд для измерения толщины стен бомбы и гранаты. Бомбардировать, обстреливать навесно бомбами и другими снарядами; бомбардирование ср. или бомбардировка ж. обстреливание бомбами. Бомбардир м. солдат для прислуги у бомбардирного орудия; | старший канонир вообще. Бомбардирский, относящийся до бомбардиров; бомбардирный, относящийся до бомбардировки. Бомбарда ж. стар. снаряд для метания камней; | ныне: судно, устроенное для помещения мортир или орудий большого калибра, для метания бомб.

БОН м. немецк. Baum, см. бом. | Франц. Воn, ярлык, получка, записка на выдачу, на получение чего.

БОНБОНЬЕРКА ж. франц. коробочка разного вида для сластей; сластенка, сластничка, лакомка.

БОНДА? ж. симб. звонок на шее скота, ботало.

БОНДАРЬ м. южн. зап. твер. тамб. бочар, обручник, работающий обручную или вязанную деревянную посуду. Бондариха, жена бондаря; в песнях поминается и бондаревка, дочь бондаря. Бондарев, бочару принадлежащий. Бондарский, бондарный, относящийся к бондарям, бочарам или к мастерству их. Бондарная, бондырня или бондарня ж. мастерская бондаря, бочарня. Бондарить, бочарить, обручничать.

БОНМО ср. несклон. франц. острое словцо, острота. Бонмотист м. -тка ж. остряк. Отпустил бонмо, сострил.

БОНТОН франц. светское приличие, светский обык, щегольство по обыку (моде). Из этого слова сделали: бонтонный и бонтонить, употребляется более в шутку. Он галантерейно бонтонит.

БОР м. химич. горючее вещество, добываемое из буры и служащее основанием борной кислоте. БОР м. (брать) браньё, взятие, отпуск и прием; бору нет, говорят купцы, разбору, спросу на товар. | Костр. торг. базар, рынок, торжок; новинный бор, холщевый базар. | Стар. сбор, побор, подать, денежная повинность. Бором, борком брать, руками, рвать. Бор ягод, сбор. Бор рыбы, клев. Брать товар на бор, в бор, в долг, не за наличные. | Красный или хвойный лес; строевой сосновый или еловый лес по сухой почве, по возвышенности; преснина, чистый мендовый сосняк, по супеси; хвойник с ягодными кустами и грибами. От искры сыр бор загорался. Баба по бору ходила, трои лапти износила, долго. Чужая душа - дремучий бор. Баженый не с борка, а с топорка. Всякая сосна своему бору шумит (своему лесу весть подает). Сыр-бор загорелся, беда, шум из пустого. | Сев. сушь, суходол, противопол. тундра, болото, поймы. | Арх. новг. могильник, кладбище, божья нивка, потому что там для кладбищ выбирается суходол, либо пригорье. На борке, новг.-валд. на кладбище. | Ниж. бора, складка в одежде, морщина в лице. | Растение Panicum miliaceum, Milium effusum, черное, птичье просо, просовик, просовка, род проса в черных шишках (симб. сам.) | Дивий бор, растение Alopecurus pratensis, глашник, луговой пырей, лисий хвост, однородное с аржанцом. Боровой, к бору, лесу относящ. Боровое место, хрящеватое, сухое, под хвойным лесом, можжевелом и вереском. Боровой кулик, березовик, слука, вальдшнеп. Боровая каша, из боровой крупы, из пшена бора. Боровой изгон, мохнатик, волосатик, растение Adonis vernalis. Боровной лес, сев. сосновый, строевой и мачтовый, по суходолу. Бористое место, боровое, обильное борами. Бористый кафтан, с борами (см. бора). Боровина ж. боровая, хвойная, нехлебная почва. Боровинка умалит. порода мелких, но хороших яблок. Боровик м. съедомый гриб Boletus bovinus (mutabilis?) | Арх.-мез. метла, голик, веник, потому что веники вяжут в березняке, в бору, по суходолу, не по тундре. | В картежной игре, подбор красной масти, боровики, а черной, вороново крыло. | Тетерев, особенно косач, но гораздо рослее простого (полевого), вероятно помесь тетерева и глухаря. | Калужск. кабачная ендова. | Боровики мн. дикие, боровые пчелы; | растение Chimaphila umbellata, становник, изгон боровой, изгон раменный. Боровика ж. ряз. куст и ягода брусена, брусника. Боровник м. растение Digitaria, мохарь. | Растение Blitum, боровик, жминда, жмонда, бросовая трава; Вlitum virgatum, сорочьи ягоды. Боровая няша, боровница? сев. лекарственное в народе растение, по берегам боровых озер и котловин. Бореть пск. о залежи: порастать хвойником, зарослями.

БОРА ж. местная приморская буря необычайной жестокости, ураган, на восточном прибережье Черного моря. БОРА, борина ж. борок, иногда бор м. (от брать) сборка, складка, морщина. Кафтан с борами. противопологается гладкий. Раструбистые боры. Кафтан кафтаном, а бора даром, на придачу. | Борок или борушка ж. костр. вологодск. женский воротничок в мелких борках, сборках, складочках; | низаное ожерелье, несколько низок бисера, бус, янтарей, корольков. Бисер мой, бисер, борочком снизан, алым бархатом опушен, под заветом заложен; зубы. Продай, муженек, корову, купи ожерелье, жемчужный борок. Борком брать, см. брать. См. также бор. Бористый, борчатый, собранный борами, складками, морщинами; сборчатый, со сборками, пышный. Бористость, состояние вещи, собранной борами, складочками.

БОРАН м. стар. пеня? | Вьюга, см. буран. См. также баран.

БОРАЧ м. растен. борачник, огуречная трава, огуречник, Borrago.

БОРАШКА ж. влад. от бурак, тюрик, навой, вьюшка; навойный барабан на кронах или мотовилке, для размота ниток.

БОРБОРА ж. растен. Bunias orientalis, дикая редька, сурепица, гарлупник, грецики, свербига, свербигуз, порчак? (горчак).

БОРГ м. или боргстроп морск. веревочный мот или железная цепь, на которой висят нижние реи.

БОРДЮР м. франц. кромка, кайма; каемка, окаемок, окраек. Бордеро франц. в иностранной торговле частные итоги, выносимые за черту; помесячная выписка из банкирского счета каждому причастнику; записная книжка приказчика, для ведения счета про себя; заметка, выписка.

БОРЕНИЕ, борец, см. бороть.

БОРЕЦ (брать) м. стар. сборщик черной дани с крестьян в пользу князя; черноборец, чернокунец. Боровщик м. стар. сборщик кормов на княжеских коней, кормовщик. БОРЕЦ м. (бороть?) ядовитое растение Aconitum, особенно A. napellus, п(р)острел, царь-зелье, волкобой, прикрыт; ошибочно пригрид, лютик (Ranunculus) и борщевник (снедный, Heracleum); A. anthora, вороний глаз; A. excelsum, синеглазка, волхунок (от волховать, а не волхунога); A. lycoctonum, царь-трава, прикрыт, ошибочно омег (Соnium).

БОРЗИТЬСЯ стар. спешить, торопиться, поспешать. Борзый, борзостный, скорый, проворный, прыткий, быстрый, бойкий, рьяный. Кто на борзом коне жениться поскачет, тот скоро поплачет. Борзые гонцы скачут. Борзо поспел. Борзый сам наскочит, на смирного натечет, беда. Борзо не споро. Борзой о псах, порода поджарая, на высоких ногах, с длинным щипцом и правилом, для травли, особенно зайцев, хорт; русская борзая или псовая, косматая, ловит накоротке. Борзенок м. или мн. борзята, борзые щенята. У нас все борзая: коли уши вилами, а хвост крючком, поди лови, шуточн. Борзовщик, борзятник м. ловчий при борзых; охотник, стоящий в поле с борзыми при опушке. Борзость ж. скорость, быстрота, бойкость, рьяность. Борзком, боржком вор. прытко, спешно, наскоро, торопом, скорешенько. Борзоходец м. ходок, скороход. Борзоконный, доброконный. Борзописец м. скорописец, врахиграф, стенограф. Борзописание ср. борзопись ж. скоропись по способу сокращения, стенография, врахиграфия (брахиграфия).

БОРИФ м. растен. Gypsophila struthium; им чистят пятна в сукне.

БОРК м. зап. стебло, ствол, дудка или очин пера.

БОРКАН м. немецк. новг. пск. твер. морковь. Борканина ж. морковка. Борканный, морковный, борканнник м. морковный пирог. Борканница ж. морковная ботва; | морковная похлебка.

БОРКАТЬ вологодск. стучать, бренчать; бормотать, ворчать, бурчать.

БОРЛА м. мн. стар. родинка, бумажная ткань. Борловый вост-сиб. сшитый из меха дикого козла. Борловая даха. Борловина ж. вешняя(?) шкура дикой козы.

БОРМОТАТЬ, бормолить, говорить невнятно, скоро и себе под нос; ворчать, ворковать. Ряз-зар. говорить. Больной взбормотал, пробормотал что-то в бреду. Набормотал пустяков. Голубки разбормотались. Бормочет, что глухарь. Бормотанье, невнятный говор про себя. Бормотливый, бормотоватый, кто говорит бормотом, невнятно, про себя, ворчит; что сказано бормотом, бормоча. Не скоро поймешь его, бормотовато говорит. Бормота вологодск. бормотало об. бормотун м. бормотунья, -туша ж. кто бормочет. Голубь бормот или бормотун, порода хохлатых, мохноногих голубей, воркующих бормотом. Бормота, брамота ж. ряз. гул многих голосов вместе, шумная беседа, где слова и голоса сливаются.

БОРОВ м. кладеный кабан, легченый порос; кнур, нохрок, хряк. Норов не боров: откормить его - не убить. Свинья скажет борову, а боров всему городу. Два борова дерутся, промеж них пена валит, жернова. | Дымволок, лежачая дымовая труба, проводная. | Кур. высокая гряда под овощи, парник. Мы сеем огурцы на боровах. Боровок, боровенок, боровеночек умалит. молодой боров, свинья; | боровок, боровочек умалит. дымволок; | орл. бурак, бурачок, туес, берестяная кубышка. Боровок также чугунный желоб, коим покрывается выпускной желоб плавильной печи; | выпуклый промежуток между ложками и раковинами в каменотесной и резчиковой работе; | выпуклая полоса на якоре, от рога, по наружности лапы; | костр. длинная копна сена или снопов; | огрех, непропаханная, обойденная сохою полоска, от кривизны борозды. Боровий, относящийся до борова, свиньи; боровковый, относящийся до боровка. Боровчатый, сделанный боровком, лежачею, горбатою грядою. Боровчак м. вост.-сиб. вят. годовалый теленок; выросток, бычок или яловка. Боровчаниха ж. вост.-сиб. корова, которая доит с присосом, из-под теленка, подпускная. Боровятина ж. свинина.

БОРОВЕЦ, БУРОВЕЦ кур. растен. Rhinanthus Crista Galli, погремок, клопец, клоповник, денежник, копеечник, звонец, гремки, дикий хмель, позвонок, пеструшник, тележник, мышья трава, петров крест, петушник.

БОРОВИК и пр. см. бор.

БОРОВКИ, см. дичок.

БОРОДА ж. средняя часть нижней челюсти, под губами; подбородок. | Волос на щеках и подбородке: у раскольн. отечество. У кого борода клином, у кого заступом. Сам с ноготь, а борода с локоть. Сам с локоток, борода с ноготок. Старичок с кувшин, борода с аршин. Эка борода: с посконное повесмо. Мужик бородой оброс, оттого и не слышит. Борода выросла, а ума не вынесла. Борода с ворота, а ума с прикалиток. Борода нижегородка, а ус макарьевский. Не тряси головой, не быть с бородой. Ни уса, ни бороды; ни сохи, ни бороны. Бородой в люди не выйдешь. Борода глазам (уму) не замена. Борода глазам замена; иной плюнул бы в глаза, ин плюнет в бороду. На аршин борода, да ума ни на пядь. Борода в честь, а усы и у кошки есть. Ус в честь, а борода и у козла есть. Была бы голова, будет и борода (и булава). Борода-трава, скосить можно. Борода лишняя тягота, Петр I. Без рубля бороды не отрастишь, современное Петра I. Мудрость в голове, а не в бороде. Сам свою бороду оплевал. Борода делу не помеха. Благодаря Христа, борода не пуста: хоть три волоска, да растопорщась. Борода - образ и подобие Божие, говорят раскольники. Режь наши головы, не тронь наши бороды, раскольники. Борода дороже головы, раскольники. По бороде Авраам, а по делам Хам. Про то ведают большие,у кого бороды пошире. По бороде, давно бы ему быть в воде. Не хватай за бороду, сорвешься - убьешся. Ум бороды не ждет (не спрашивает). Ум не в бороде, а в голове. Дом вести - не бородой (не вожжой) трясти. Ни бороды, ни усов, ни на голове волосов. Принес свою бороду на посмешище городу. Нет бороды, так нечего и стричь (скоблить). Образ Божий не в бороде, noдобие не в усах, говорят о раскольниках. Кормил до уса, корми и до бороды; потерпи, не гони малого со двора, дай возмужать. Ты с бородой, да я и сам с усам. Трясет козел бородой (не хочет), да за рога тащат. Поле маленько, распахано гладенько, ни сохой, ни бороной, чертовой бородой, печной под. И по бороде знать, что лопатой звать. Ходи с бородой на плече. Носи бороду на плече, оглядывайся. Верь бороде, а порука в воде, водяной. | Волос пучком на том же месте у некоторых животных, напр. у козла; такой же пучок на груди индюка, драхвы; мясистые балаболки под клювом петуха. Чертова борода, растен. Asparagus offic. дикая спаржа, перекатичник, холодец, заячий холодок, сосенка, сорочьи глаза, мухоморник, подсов, журавлиная ягода, громовой корень, пестик, какушка. | Растен. Asclepias. струковатое зелье, ласточник; | растен. Vincetoxicum officinale, стручечник, ласточник, лускач, змеиный корень. | Аронова борода, Arum, арон, образки, телячья нога. | Бородка, баранья трава, будто бы растен. Arnica; но ее в России нет, разве на Кавказе. | Борода или посед пчел, когда они сидят ворохом на улье и не работают. Завить бороду или борода завить, сев. окончить полевые работы, страду, жнитво: последний сноп не сжинается, а вяжется на корню и убирается цветами. Бородка, бородочка, бородушка умалит., бородина, бородища увелич., бороденка, бородишка унизит. | Бородка, всякого рода мохнатый пучок или опушка; напр. перо состоит из дудки, стебла и бородки (махалки); пушистая оторочка различных растений; | очески, плохой сорт пеньки. | Ключевая борода, припаянная к трубке ключа шашка, с нарезками по колесам замка, для отпирания и запирания его. Бородач м. кто не бреет бороды, носит бороду; у кого большая, окладистая борода; | растение Andropogon. Бородачка м. растен. Pogonia? Бородуля ж. новг. мужлан, бородатая баба, мужевидная женщина. Бородуля не мужик. Бородок или бродок м. пробойка, кузнечное орудие для пробивки дыр в железе, в виде круглого зубрила или остроклювного молотка, по обуху коего бьют. Бородунчик м. человек с двойным или с отвислым подбородком. Бородунья ж. олон. мухарь, большая комнатная муха. Бородастик м. птица? Бородатый, обросший бородою. Бог судит виноватого, кто обидит бородатого, мужичка. Бородастый, у кого большая борода. Бородастее белевского раскольника. Бородатить, снабжать, наделять бородою. Годы бородатят. Бородатеть, обрастать бородою, становиться бородатым. Люди бородатеют, умнеют. Борбодчатый, с бородкою, как у ключа, у пера, т. е. у вещи. Бородобрей м. промышляющий бритьем, брильщик, цирюльник. Бородобритие ср. бритье бороды; бородобритный, бородобрейный, к этому делу относящийся, брильный. Бородобрейня ж. брильня, цирюльня. Бородавка ж. небольшая шишка на теле, накожный нарост, обычно роговатой наружности; | подобная шишка на растениях. На бородавке бородка, волос. И бородавка телу прибавка. Бородавочный, к ней относящийся. Бородавочный волос, растен. жигучка, Clematis erecta; она же, или виды того же рода: бородавник, ломонос, дикоград, жигунец, пищая трава; | растение Cerinthe major, тельник, бородавник; | Chelidonium majus, чистяк, чистуха, чистотел, желтомолочник, розопаст? ластовица, желтый молочай. | Растение Psilonema calycinum. Бородавочник, -давница, растен. Lampsana communis, бересква, лочица. Бородавистый, на бородавку похожий; бородавчатый, усеянный бородавками. Бородаветь, порастать, покрываться бородавками.

БОРОЗДА ж. сев. вост., борозна южн. зап., бразда и бразна стар.; местами народное: бороздна; бороздка, -дочка, -дища; всякая полоса, рез желобом, канавка, взрытая в один конец сохою, плугом сабаном. Борозды пашни разделены увалками, боровками, кои образует отвал сохи. Дорога борозда к загону. Всякому зерну своя борозда. Старая кобыла борозды не портит. Горе, что годы: бороздки прокладывает, морщины. Проведу и я борозду, угроза. Знай борозду, знай свое дело; окриком: борозда! понуждают и направляют лошадь в сохе, чтобы не сбивалась. Борозда капусты, сколько выросло ее в один ряд, по одной борозде. | Промежек, тропинка между гряд на огороде, для прохода. | Стар. воен. подступы, сапа, траншея, прикоп. | Канавка для стока воды, для спуска луж, при поливке чигирем, канавка для проводки расплавленного чугуна, при отливке; желобок на кровельном тесе, по два на теснице для стока воды и пр. | Вост.-сиб. стрежень реки по перекату, фарватер, русло, проход для судов через шиверу, порог. | Пск. борона. Пора борозду ладить. Губернии твер. и пск. славятся искажением и смешением сходных слов. Бороздить, боразживать что, чем, проводить или чертить бороздки, желобки, чертить, волоча снаряд. Бороздить пашню под картофель. Плаха с возу бороздит, чертит концом по земле. Бороздить кровельный тес, дорожить, продороживать, проводить дорожником по две бороздки. | Пск. боронить, скородить. | Донск. спускаться с горы на вожжах, осаживая и сдерживая сильно лошадей. | Костр. делать что наперекор, мешать, перечить. В грязь, взбороздили всю дорогу. Лещедку, для тяги ремней, выборазживают, дорожат. Добороздил до конца. Забороздил свое, занес. Все поле избороздили, изъездили. Не много ж ты набороздил. Обороздить пашню, обвести бороздой. Побороздить немного. Отбороздил, кончил. Переборозди снова, поглубже; проборозди еще разок; проборазживай хорошенько. -ся, быть бороздиму, проборазживаться, нарезываться бороздками, желобками. Бороздеть, становиться бороздчатым, бороздиться. От ливней поля бороздеют. Борозжение ср. длит. бороздьба ж. об.действие по глаголу. Бороздной, к борозде относящийся. Бороздистый, глубоко бороздый. Бороздинный вол, в сабане, левый, сабе, идущий во время пашни бороздою; правый называется соб, или подручный. Бороздчатый, изборозженный, в бороздах, с бороздками. Бороздило ср. кузнечное орудие, острою лопаточкою, для срезки конских копыт, при ковке. Рожа теркою, нос бороздилом. Мужичье рыло - бороздило. Пьяное рыло - чертово бороздило. Бороздильник м. род сошки, легонькой сохи, для проводки борозд под посев, для окучивания картофеля. Есть и двукрылый бороздильник. Бороздник м. то же; брус с зубьями и обжами, для проведения борозд, под посев овощей и табаку; | мотыга для полотья; сорной травы; | небольшая коса, горбуша, для срезки в огородах сорной травы, по бороздам грядок; | вол, который при пашке земли попадает в борозду, им же сделанную, и считается лучшим (Наумов).

БОРОНА ж. конные грабли; земледельческое орудие для скороженья, бороньбы, для разбивки комьев после вспашки, для выровнения вспаханного поля и зарытия посева; крестьянская борона, из двойных продольных и тройных поперечных грядок, решеткою в 15 клеток, связана вязками, витнями в кои заклинены зубья. Самая простая борона у нас, по легкой, северной почве, суковатка: еловые жерди, на коих покидаются сучья в две четверти длиною (смычьё), или расколотые для этого суковатые лесины связываются вицами, закрутками, и ими же привертываются к оглоблям. На глубокой, плужной пашне употребляют тяжелую борону, с железными зубьями; на неровной, кочковатой или твердой - коленчатую, которая перегибается во все стороны звеньями. Промеж сохи да бороны не схоронишься. Меж сохой, да меж бороной не ухоронишься, одной пашней, без промысла, мужик не пробьется. На чужой стороне поклонишься и бороне. Знать, по судьбе нашей бороной прошли. Возьми борону, да расчеши бороду. Грех да напасть бороною ходит; прибавка: кого зацепит. Соха ябедница, а борона праведница, насмешка. Сторона - борона, что не знает, то и бает; люди врут, сами не зная что. Его учить - что по лесу с бороною ездить (что по лесу боронить). Зимой с бороной, а летом в извозе, т. е. все навыворот. Бороной ворота запирает, в таком порядке дом. Ты в стороне, а я в бороне. | Сиб. большой ручной золотопромывальный стан. | *Козлодер, плохой певчий. Бороний баран, хворостинная дуга, скоба, по которой ходит побегало, вицовое кольцо для запряжки. Солдат из бороньего зуба щи варил: хозяйка отказалась кормить солдата, самой есть нечего; он выпросил бороний зуб и приставил его в горшке; ради дива, она согласилась подбавить ветчинки, маслица, крупки, а наконец и косточку - и выучилась из бороньего зуба щи варить. На бороний зуб зоговаривают зубную боль. Борончатый, на борону похожий. Бороновать или боронить, боранивать, скородить, волочить; обрабатывать пашню бороною. Жена родит - муж песок боронит, от обычая. | Петерб. легков. извозч. ездить шагом, с оглядкой, отыскивая седоков. | *Драть козла, петь нестройно, хрипло, вразлад. | Пск. *городить вздор, нести чепуху. -ся, быть боронуему. Взборонить, взодрать. Выборонил, заработал, либо нашел боронуя. Добороновали, кончили. Заборонуй посев. Избороновал все поле, изъездил, искрестил. Много ль набороновал? Отбороновались, кончили. Поборонить. Переборонить снова. Боронение, боронование ср. длит. бороновка, бороньба ж. окончат. действие по глаг. Бороньба не молотьба, не работа. Боронильный, к бороньбе относящийся. Боронник м. дрязг, сорная трава и коренья, которые вязнут в борону, во время бороньбы, и складываются ворохами по обмежкам. Мы печи топим боронником, дров у нас мало. Боронщик, бороновщик, боронильщик, бороновальщик, боронила м. боронующий пашню, скородник, волочильщик; погонщик, правящий лошадью при бороньбе; обычно это бороноволок, парнишка лет 10-15, негодный еще в иную работу. Свой бороноволок дороже чужого работника. | Бороноволок, растен. пырей, Triticum repens, коего долгие коренья вязнут в бороне. Боронка об. яросл. боронопляс м. ниж. стригун, двулеток, молодая лошаденка, которую еще только в борону впрягают, по легкости работы.

БОРОНИТЬ, боранивать что, кому или от чего; запрещать, возбранять, заказывать, не давать делать; защищать, отстаивать, оберегать, охранять, стеречь, блюсти. Я тебе не бороню и не боранивал дела делать, а бороню дурить. Собаки нас от волков боронят. Борони Бог пожара.-ся, охраняться, защищаться, оберегаться, стеречься; запрещаться, не дозволяться. Он лезет в драку, а мне и не борониться? Пуще всего боронись вина. Сам не боронишься (не остерегаешься), никто не оборонит. У нас хлеб от скота боронится караульщиками. Боронись хлебом и солью, ищи друзей хлебосольством. Оборанивать кого. Отборониться от кого. Поборонись, посторонись. Боронение ср. длит. бороньба ж. окончат. действие по глаг. Боронь ж. запрет, запрещение, заказ. Боронка ж. орл. сторожка, караулка. Боронила об. кто боронит, не дает что делать, перечит, претит, запрещает, мешает, препятствует.

БОРОТЬ, барывать кого, осиливать в борьбе, одолевать борючись; валять, ломать, бросать наземь, пытая силы и ловкость, или же в драке. -ся с кем, борухаться зап., борюкаться южн. схватясь с противником, шутя или в бою, в драке, один на один, стараться повалить его, свалить наземь. Выражая взаимность и полное равенство действия, глаг. бороться может счесться начальным, а глаг. бороть последовательным: бороть только можно борясь. | - с чем, противиться всеми силами, телесно или душевно, какому-либо насилию, влиянию, действию; биться, стараясь одолеть сопротивление, помеху, нападение. Давай бороться, кто кого поборет. Барывался я с ним, да нет, не сборишь. Мы боролись с бурею, с голодом, холодом и пр. Он борется со страстями своими; борется сам с собою, не решается, соблазняется чем. Не учи борючись, учи побораючи. Не силой борются, а сноровкой (а уменьем). Выборол ставку. Доборолся до устали. Наборол целый пяток; поборол, переборол всех. Отбарывайся, как знаешь. Подбарывай ногою. Приборолись плеча, устали. Проборолись до ночи. Разборолись, не уймешь; разохотились. Сборол его с ног. Борение ср. борьба ж. вообще, усилие одолеть противника, состязание двух сил; | единоборство без оружия и без побоев и драки, где противники только стараются побороть друг друга, свалить с ног. | *Духовное усилие или состязание на одоление чего. Внутреннее борение, разлад сердца и ума, нерешимость. У казаков будет борьба и скачка. Борьба Европы с Россией, запада и востока. Борьба христианства и исламизма. Стрельба да борьба - ученье; а конское сиденье - кому Бог даст. Борьба, как ристание, единоборство, различна, по обычаям и условиям: Русские борются либо с носка - одной рукой друг друга за ворот, а другою не хватать; либо накрест руками, через плечо и под силки, и валяют через ногу, подламывают под себя и, припадая на колено, перекидывают через себя. Татары и башкиры закидывают друг другу пояс на поясницу, не хватаясь за одежу и упершись левым плечом друг в друга, а перехватывать руками и подставлять носков не дозволяется. Калмыки, полунагие, в одних портках, сходятся, кружа друг около друга, и вцепляются как ни попало, ломая друг друга по произволу. Борец м. единоборец, искусный в борьбе, или пытающий в ней силы, могуту, ловкость; кто борется. Вызвать борцов на борьбу. | Кто борется телесно или духовно, с посторонними силами, со страстями и пр. Пловец - борец. Не тот борец, кто поборол, а тот, кто вывернулся. Без борца - нет венца; духоборцы. | Растение Aconitum, см. борец. Борцов, ему лично принадлежащий. Борцовый, борецкий, к борцам, борьбе относящийся. Боритель м. борец победитель, поборовший противника. Борбище ср. ристалище, борьба как зрелище, потеха; | место, поприще борьбы, арена, майдан.

БОРОШЕНЬ м. яросл. вологодск. арх. сиб. пожитки, скарб, бутор, шарабара, хлам, обиходное имущество; одежа и утварь, что есть в доме; | обноски, отрепье, ветошь, дрянь; | щепенный товар? поклажа, путевой запас. Свита следовала за ним (Петром I) с борошнем, (Устр.) см. брашно. | Пск. смол. утроба, черева, потрохи, нутренности; гусак, ливер. Дотла сгорели, и борошнишка-то ничего не вытаскали. Борошно ср. кур. вор. ржаная мука. В воронежской губ., где вообще нет ср. р., переиначивают слово это в борошен м. и борошна ж. Борошня ж. в торговле, ручной товар, всякого рода мука.

БОРТ, борд м. франц. край, крома, полоса с краю, кайма, окраина, бок, сторона; пола, край или полоса запашной одежи, запах. | Морск. корабельная стенка, бока, стены судна; верхний край ее, ребро, гребень; сторона, бок судна. Бросить что за борт, в море. Сражаться на правый, на левый борт; на оба борта, палить вправо и влево. Борт с бортом, борт о борт, стоянка двух судов рядом и вплоть, близко. Койки укладываются по борту, вдоль по ребру. Бакборт и штирборт, правый, левый борт; ход корабля бакборт и штирборт, ход правым и левым галсом. Наши переводчики ошибочно пишут: это было на борте корабля, мы приняли его на борт и пр. Моряки говорят: на судне, на корабле, а борт в этом значении не употребляют. Бортный, бортовый, бортовой, к борту относящийся. | Бортный ряз. смол. крайний, кромочный. Бортовина ж. бортовая барочная доска, обшивочная, со стенки судна. | Каждая из двух рам (пял) парусинных понтонов (мостовиков), составляющих остов парусинной лодки. Бортище пуговиц, ошибочно; портнище, переделанное в портище, на портно, платье.

БОРТОГОН? сиб. лучший вид низкого чая, не в кирпичах.

БОРТЬ ж. дуплястое дерево, дуплявый пень, дупляк, в котором водятся пчелы; вообще, колода для пчел, пень долбленый, дуплянка, улей-однодеревка. Бортями звали нарочно долбленные, живые деревья, на корню; они бывали в лесах, порознь,- пчеловодство одиночное, бортевое; нередко пчелы заводились сами; потом стали подвязывать к деревьям кузовья и долбленки; ныне ставят их наземь, на общем пчельнике, пасеке, а на зиму убирают в омшеники или подвалы, это пчеловодство пасечное. Борть, в лесу, обделанная пустота в пне ростового дерева, на высоте, для роя пчел. Голова борти выдалбливается накось кверху, это голова, олек зап. Вдоль борти прорубается паз, скважина, это дель или должь, которая закладывается дощечкой, должеей, а сверх нее кладется на бересте еще другая, придолжак; посредине их вырезывается с каждой стороны по летку или очку, для пролета пчел; в голове борти ставят вдоль вялицы прутья, прижатые к стенкам пруглом, обручем, а поперек впорицы, снозы или перёла, поперечные прутья, что называется наперить борть; на зиму вешают перед должеей еще веник, завиху, для тепла, что называется завишевать борть. Лазить борть, добывать из нее соты. Борть не лажена. Подвязную борть называют и кузовом, и лесное пчеловодство различают на бортевое и кузовное. Бортень м. пустой улей, колода, кузов, долбленка, с медком или вощинкою, подвязываемый к дереву, для приманки пчел диких или шатущего роя. Бортина ж. одна борть или колода пчел. Бортный малоупотр. бортевой, бортяной, к борти относящийся. Бортевое пчеловодство. Бортяные ухожи, угодья. Бортовщик, бортник м. у кого есть лесное пчеловодство, борти на деревьях; | пчеловод, пчельник, пасечник, хозяин или уходчик за бортями, за пчельником, пасекою. | Шуточно: медведь, охочий до меду. Кто утонул? рыбак; а с дерева убился? бортник; а в поле убитый лежит? служилый человек. Бортники лазят на деревья, подвязывая к подошве когти, железные зацепы, и опоясывая себя и голомя (пень) на слаби одною веревкою, для упора. Бортничать, заниматься пчеловодством, особенно лесным, бортевым. Бортничанье ср. занятие, дело это, промысел, как деятельность; бортничество ср. занятие бортника, как промысел, бортевое хозяйство.

БОРШАТЬ? перм. (ворчать?) выговаривать кому, сердиться, журить.

БОРЩ м. квашеная свекла; | род щей, похлебка из свекольной кваши, на говядине и свинине или со свиным салом. | Растение Acanthus или Heracleum (sphondylium et sibiricum), борщевник, пучки, бодран, роженец, опаль, вонючка, коего стебли едят сырьем; болячешная трава. Был бы борщевник, да снидь, и без хлеба сыты будем, дразнят чуваш. Полевой борщ, растение Pastinaca sativa, па(у)старнак, поповник, козелки. Борщевка ж. один стебель, ствол борщевника. Борщевой, к борщу относящийся. Борщить южн. лить без толку много, через край, чрез меру; более употреб. с предлогом на и пере.

БОРЬБА, см. бороть.

БОРЮКАТЬСЯ кур. бороться.

БОСИКОМ, см. босой.

БОСКЕТ м. франц. купка кустов или дерев; купа, купина; | садик, чопорно отделанный и подстриженный.

БОСКО нареч. арх.-он. баско; красиво, хорошо; вор. бойко, бодро, борзо, быстро. Боско ездит. Боско глядеть на него.

БОСОДЬ? ж. арх. (посадь?) унос, отрез и отмывка берегов вешнею водою, повод к спорам о пожнях. Босадить? отрывать, отмывать часть берега; босадной? к сему относящийся.

БОСОЙ, босоногий, необутый, кто без всякой обуви, голоногий. Обуться на босу ногу, напробоску, обуть сапоги, башмаки или лапти на голую ногу. На босую ногу всякий башмак впору. К босому по лапти пошел. Босоножка об. кто ходит босиком, босой. Босота, босина ж. босоножье ср. нагота ног, состояние без обуви; | голь, нужда, в значении нищеты. Босоты, наготы изувешены шесты. Ходить босоножьем, босоножью, босиком. Житье, житье: наготьё да босотьё. И наго, и босо, и без пояса. Где наго, там и босо. Купил сапоги, да не избыл босоты. | Босая лошадь, с плохими, слабыми копытами, противопол. обувистая. Босины ж. мн. еврейский праздник, обряд омовения ног. Босва, босовь ж. сиб. ступня, ножная лапа у человека, ступа, стопа. Босиком, босичищем, новг. боском, арх. босонком нареч. разувкой, босыми ногами, без всякой обуви. Сам в сапогах, а след босиком, без подошв. За твоим языком не поспеешь босиком. Хожу на голове, хотя u на ногах; хожу босиком, хотя и в сапогах; гвоздь в сапоге. Босовики, босики, босоноги м. мн. опорыши, башмаки из старых сапогов; обувь на босу ногу, без чулков или подверток; обувь без голенищ; спальные, домоседные сапожки, туфли; новг. вологодск. женские башмаки (на босу ногу), с высокими передами, остроносые, на каблуках, с ушками на клюшках; тул. летние башмаки; вят. бахоры, берестеники, берестовые лапти на босу ногу, для дома. Босомыг(к)а, босыня об. босомыжник м. босомыжница ж. кто ходит босиком, оборванец (см. баса). Босомыжничать, ходить, слоняться босиком; | шататься праздно и в нищете. Босеть, обнашиваться обувью, становиться без обуви; голеть, беднеть, нищать. Не оттого обосели (оголели), что сладко пили-ели, а видно так Бог дал (а знать на нашу денежку прах пал). | Босеть, о лошади, скоте: болеть ногами, копытами. В провальный наст или серен кони босеют, обрезывают себе щетки. Олень босеет от копытницы. Босопляс, босохлю(ё)ст м. босуля об. человек, никогда не носящий обуви, всегда босой; бежать босоплясом, босиком, особенно в грязи или по снегу.

БОСТИ яросл. бодать.

БОСТОН м. род картежной коммерческой (расчетной), четверной игры. Четверный, самчетверть, вчетвером; четверной, вчетверо больший. Бостонный, к игре этой относящийся.

БОСТРИХ м. жучок, гусеничка которого живет в заболони хвойного леса и изводит целые леса; Bostrix.

БОСТРОГ, бастрок м. стар. (нем. Bootsrock?) куртка, крутка, короткая безрукавая мужская одежа; род фуфайки, поддевки; | арх. бостри(ю)к, рабочий полукафтан, короткая сермяга; | Бостро(а)к тамб. ряз. и другие женская епанечка, телогрея, шириною (сверху вниз) в четверть, разрезная и на крючочках спереди, на узких помочах или проймах, вся в сплошных борах и толсто настеганная. | Гнет, рычаг, см. быстрок.

БОТ м. голланд. одномачтовое, обычно плоскодонное судно, речное или приморское, для перевозки груза, в 40-50 ластов; перевозное судно, для клади и людей, до 100 ластов (см. также ботать, ботва и ботинка). Ботовое вооружение: два прямые паруса, марсель и брамсель; к корме, гафельный грот с топселем; к носу, два или три косые паруса (стаксели), треугольником. Ботик м. умалит. гребное, или самое малое из парусных, одномачтовых судов; у нас памятен ботик Петра Великого. | Родовое название слизней Argonauta; раковина лодочкой: она выкидывает паруса и весла, сяжки и щупальца, и правит ими по волнам. Ботник, ботничок м. вост., бат сиб. (от голланд. бот, или от русск. ботать?) корыто для лодки, без набоев; долбленая колода (ветловая, осиновая, осокоревая), долбушка, однодеревка, бударка, душегубка. Ботники или баты тяжелы, грубой работы, тупоносы и крайне вертлявы и опасны; это лодки наших рыбаков. Гребное судно при парусном переводчики наши ошибочно зовут ботом; это баркас, катер, осмерка, шестерка, ялик, шлюпка. Ботня ж. сев. ботник с набоями, с наделками, дощаными бортами. Ботчик петерб. хозяин перевозного бота, вытесняемого ныне пароходами. Боцман м. морской фельдфебель, вахмистр, старший нижний чин во флоте. Боцман-мат м. морск. подбоцман, старший после боцмана. Боцманов, ему принадлежащий; боцманский, к нему относящийся. Боцманских капель прописать, линьков. Боцманство ср. звание, чин и должность боцмана.

БОТАНИКА ж. наука о растениях, о растительном царстве; травословие, травознание, травоведение. Ботаник м. травовед; ученый, занимающийся изысканиями о природе растений. Ботанический, относящийся к ботанике. Ботанический сад, устроенный для изучения различных растений. Ботанизировать, гербаризовать, искать и собирать различные растения, изучать их, отыскивая в поле; ходить по травы; травничать.

БОТАТЬ, батывать, ботнуть сев. вост. тамб. качать, болтать, колебать, двигать взад и вперед или вверх и вниз; качать ногами; стучать ногами в широких сапогах; шагать по грязи, толочь грязь; бить или пахтать масло; мутить, болтать воду; загонять шестом рыбу в сети, призывать и ловить сома клоктом, ботаньем; арх. звонить, брякать позвонком, боталом. Ботаться, ботнуться, метаться, болтаться, качаться, шататься; биться, стоять, лежать или спать беспокойно, метаться туда и сюда; падать с шумом, гулом; шлепаться. Ботнуться с крыши, шлепнуться, упасть. Боткать, боткнуть перм. стучать, колотить, бить, толкать; боткаться, боткнуться, удариться, толкнуться, упасть. Ботить безличн. ниж. глухо звучать, отдаваться гулом, как при ударе в пустую бочку. У него чай водянка; ботит в брюхе. | Ботить, по новгородскому произношению, и вместо е, см. ботеть. Ботанье ср. движение и стук разного рода, по значению глагола. Ботало м. новг. кто ботает некстати, качает ногами, стучит на ходу тяжелою обувью; | перм. вят. тамб. шест с дощечкою или с деревянным стаканом на конце, коим ботают воду, загоняя рыбу со дна в сети, или приманивая клоктом сома. Играя на воде, сом хлопает пастью, громко булькая водою. Арх. перм. сиб. деревянный звонок, или род глухого колокольчика, побрякушки, согнутой из железного или медного листа; ботало привешивается к шее всякого скота, для наслышки в лесу; | вологодск. колокольный язык, било, билень. Боталы, буталы сиб. оренб. упаки, бахилы; | сапожищи, не в меру большие, просторные сапоги; | вологодск. набилки у ткацкого стана. Ботальщик, кто ботает воду, подымает и загоняет рыбу. Ботанец м. хлебенная лепешка, которая не рассучивается скалкою, а тесто бьется мутовкой; влад. пшеничная, вроде блина; иногда ячная; тамб. ржаная, пенз. гороховая, оренб. гречневая, подаваемая на посиделках. | Симб. тумак, тукманка. Надавать ботанцев, накормить ботанцами. Ботушки ж. мн. ботанцы. лепешки. Бот м. оренб. перм. и др. ботало, шест с поперечною дощечкою, брусочком, для ботания, сгонки рыбы, особенно форели, пеструшки, хариусов, в речушках; рыбу ботом загоняют в наставленный на полуобруче сак. | Стук, гул от удара, который раздается, глухой звук. | В виде междомет. стук, хлоп, бряк, бульк, буль, голк, шлеп, бух. | Маслобойня, пахталка (от ботать, или немецк. Butte?), высокая и узкая кадочка, с крышкою и пропущенною в нее мутовкою. | См. также ботва. Ботальная сеть ниж. двойная, частик и режа; в нее, ботая, загоняют рыбу, поднятую со дна. Ботик м. умалит. перм. поршень в насосе, на варницах, для подъема рассола. | Судно, см. бот. Ботня ж. арх. сбой, склока, тревога, сполох; хлопоты, суета, толкотня; стукотня.


В. Даль БОТВА-БРОНЯ

БОТВА-БРОНЯ

БОТВА ж. ботва костр., ботовь влад., ботвинье, ботовьё ср. твер. бот м. вят., витвина вят., кина моск., лыч, лычьё ниж. (огудина малорос.), зелень, ствол и листья, трава всех травянистых, особ. корнеплодных растений. Зелень мелких трав, собственно трава; хлебных, колосовых, солома; гороха и фасоли, китина; лука, чесноку, перо; капусты, кочан, вилок; древесная, листва, клеч; хвойных дерев, хвоя, лапник и пр. | В частности, ботва, свекольник, свекольный лист; | пск. тамб. свекла; корень свекольный, бураки. | Бот каз.-цыв. брюква? Ботовка, ботвинина, один стебель ботвы, огородины, свеклы. Ботвинье ср. ботвинья ж. ботва, свекольник; | твер. тамб. свекла, корень; | холодная похлебка на квасу из отварной ботвы, луку, огурцов, рыбы; баланда, холодец; ботвинища пск. Какова Аксинья, такова и ботвинья. Какова Устинья, таково у ней ботвинье. Толкуй, Фетинья Савишна, про ботвинью давишню. | Ботвой и ботвиньем зовут и толстяка, особенно толстячку; или надутого, чванного, спесивого и хвастливого человека. Ботвенок м. ботвушка об. толстячок, толстушка, особенно о детях. Ботян м. ботянка ж. толстяк. Ботвинник м. ботва, всякая зелень годная в ботвинье, напр. огуречная трава. | Охотник до ботвинья; | охотник до чужих обедов. Наша ботвинница опять в гостях. Полно тебе по чужим людям ботвинничать, сиди дома. Бответь или ботеть, толстеть, добреть, тучнеть, плотнеть, жиреть, отъедаться на приволье; | зреть, дозревать, наливаться; | порастать ботвою, разрастаться бойко, густо, роскошно, зеленеть. Овощ ботеет. Хозяйка добре ботеет. Поколе жилось, потоле и ботелось. Доботвел, что в дверь не лезет. И дорожки в саду все заботвели. Поботел, разботел на чужих хлебах. Что больно разботвился? расходился. Ботелый, тучный, дородный; | зрелый, спелый, ботелость ж. тучность; зрелость. Ботвить моск. твер. влад. роскошно щеголять; | чваниться, тщеславиться богатством, бахвалить, пускать дым, пыль в глаза; | кутить, гулять, мотать. Ботвит, а дома соли нет. | Орл. басить, говорить грубым, густым, низким голосом. Ботвиться, о зелени, растениях, ботеть; о человеке ряз. ботвить, чваниться, зазнаваться. Не ботвися горох: стручья ощиплем, а на китину мороз придет. Ботвистый, богатый ботвою, широколистый, с густою зеленью, говорят об овощах. Ботвила об. моск. твер. ботян, толстяк, толстуха; | самохвал, надутый, чванный богатством человек. Ботун м. костр. перегодовалый, а иногда и стрельчатый лук. | Сиб. горный алтайский лук, Allium altaicum.

БОТЕТЬ вор. полнеть, жиреть.

БОТИ ж. мн. твер. бубны, сиб. буби, зап. звонки, кирпичная масть в картах; пики, вины, трефы, кресты, хресты, хрести, крыжи, жлуди.

БОТИНКА ж. ботинки мн. франц. полусапожки, особенно женские, сапожки с короткими, поротыми голенищами, на завязках, застежках. Боты м. мн. буты зап. сапоги, боталы, южн. чеботы; калужск. мужские полусапожки, ботинки. Не пойду я за такого, что ботиком скрып, скрып! ой, пойду я за такого, что лаптиком (лапотком) шам, шам! песня зап. | Сибирская обувь, упаки и бахилы, т. е. сапог чулком, а сверху высокие башмаки, коты. Боты (сапоги) с охоты, а неволя и лаптям рада. В названии боты, боталы, большие и широкие сапоги, франц. botte случайно сходится с русским ботать (см. это слово), и если польское боты взято с botte, то боталы, конечно, от ботаться, также как и ботора м. мн. бродни, рыбачьи бахилы, высокие сапоги на помочах; есть тут и еще сходство: боты, буты, обутки, обувь. Ботики м. мн. высокие калоши, кенги от грязи. Ботфорты м. мн. выходящие ныне из обычая нарядные сапоги, со стоячими голенищами выше колен, с раструбом и подколенною вырезкою; употребляются в тяжелой коннице.

БОТКАТЬ, см. ботать.

БОТНЯ, см. бот.

БОТОГ, см. бадаг.

БОТУН, см. ботва.

БОТУШКИ, см. ботать.

БОТЫ, см. ботинки.

БОУТ м. морск. накладка на парус для прочности, нашивной лоскут, наплека, наплата.

БОУШИК? м. (божик?) ряз.-кас. икона, образ.

БОХОН, боханец м. зап. каравай хлеба, букатка, коврига.

БОЦМАН, см. бот.

БОЧАГА или мочага ж. сев., бочаг м. моск. твер. яросл. ниж. глубокая лужа, колдобина, ямина, залитая водою. Большая бочага, Онежское озеро. | Омут, ятовь, бучало; большая ямина, шире и глубже впадающей в нее речки или ручья. Бочажная, бочагистая, бочажистая речка, ямистая, омутистая, колдобистая; узловатая, образующая бочаги, ямины: здесь бочаг, плесо, пошире речки. Бочажный неводок, малый, но стенистый (широкий).

БОЧКА, твер. бокура ж. (от бочковатый, бок) вязаная, обручная деревянная посудина, состоящая из ладов или клепок, двух дон, врезанных в уторы, и обручей: в просверленную дыру вставляют кран (верток) или затыкают ее гвоздем; а в водовозной бочке прорезывают еще налив. Мерная или сороковая бочка, в 40 ведер; олон. бочка хлеба, две четверти. Рижская бочка: винная, 125/8 ведер; пивная, 10 ведер. Бочка смолы, 8-9 пудов. Польская бочка, 8 ведер и (почти) 14 чарок. Бочка пороху, 10 пудов. Спасительная бочка морск. плавучий снаряд, выкидываемый с корабля в море, когда человек упадет за борт. Золотопромывальная бочка, из котельного железа, в виде обрубленной сахарной головы, пробита решетом и ходит вокруг на оси. | Эка бочка! толстяк, толстуха. | Езда бочкою вят. перм. зимняя запряжка по узким дорогам: одна лошадь в оглоблях, в первом выносе пара рядом, да иногда еще во втором выносе одна, без вершника. | Бочка, у псковских рыболовов навой, ворот, баба, баран, для тяги невода. | Бочка сев. средняя часть мережи, нерета, от второго обруча до кутца; | пск. неводок на снетков. | Бочка перм. род венца, повязки, девичьего головного убора, с фольгой, жемчугом и пр. Человек не бочка, не нальешь, да не заткнешь гвоздем, не удоволишь. Человек не бочка, по ладам не соберешь, обручами не свяжешь, об умирающем. В пустой бочке звону (грому) больше. Пустая бочка пуще (зря) гремит. Отъелся, бочка бочкой. Пошел черт по бочкам, началась безобразная попойка. Дурак, и в бочке сидя, волка за хвост поймал, из сказки. Бочонок, бочоночек умалит. | Бочонки, в шулерской картежной игре: известные карты срезываются в длину, к обоим концам, в виде бочонка, прочие слегка выкачиваются посередке; при тасовке, легко вытаскивать, за средину, бочонки, а за концы - вырезки. Боченька ж. твер. бочонок, обычно на моченую ягоду, яблоки и пр. Бочечный, бочковый, бочоночный, относящийся до бочки, бочонка. Бочар м. обручник, бондарь, делающий бочки и другую вязаную посуду. Бочарный, относящийся до ремесла бочара. Бочарная трава, черет, очерет, куга, ситник, ошибочно тростник и камыш. Бочарня ж. бондарня, мастерская, где делают бочки, обручную посуду. Бочарничать, бочарить, бондарить, заниматься бочарным ремеслом; | тамб. пить, гулять, пьянствовать, пировать; | перм. бочерничать, распоряжаться питиями, попойкой: мимо хозяина не бочерничай. Бочарничанье или бочарство ср. ремесло бочара. Бочок м. умалит. слова бок; бочками называли фижмы или накладываемые вместо их подушечки, пузыри. Бочистый, бочковатый, у кого или чего выпуклые, выдавшиеся бока; отсюда и название бочки. Бочистость, бочковатость, свойство, принадлежность эта. Бочениться, бочиться, клониться, склоняться на бок; | ставить руки в боки. Что-то у тебя изба боченится. Стоит, подбоченясь фертом, подпершись. Забор избочился, покачнулся. | Яросл. принимать важный вид, осанку, чваниться. Бочковый, относящийся к боку, бочку. Бочковый, от бочки, иногда также произносится бочковый. Бочковая сталь, брусковая, томлянка.

БОЯЗНЬ, боязливый и пр. см. бояться.

БОЯНЫ? м. мн. волжск. мелкая рыба, мальга, малёк?

БОЯРИН м. боярыня ж. ныне барин, барыня. (От бой, бить, воевода? от болярин, болеть по ком, заботиться? от болий, большак?) С боярами знаться - ума набраться (греха не обобраться). Боярин и в рубище не брат. Такой-сякой боярин, а все не мужик. Всяк боярин свою милость хвалит. Пропали наши головы за боярами голыми. Встарь это был жалованный сан: вельможа, знатнейшее сословие в государстве; ближний боярин, комнатный, что ныне камер-, приближенный к царю. Введенный боярин, дворцовый судья, род канцлера. Боярин путный или с путем, которому с городов или волостей назначались особые доходы. Бояре свойственные, состоявшие в родстве с царицей, в свойстве с царем. В пенз. говор. бояр, вместо боярин; в новорос. бояр, молдавский, валашский дворянин; бояринош, бессарабское дворянин низшей степени, личный. | Бояре, на свадьбах, все гости, все поезжане, а молодые: князь и княгиня. На свадьбе все бояре. Свадебный боярин, шуточн. то же что калиф на час. Старший или большой боярин, свадебн. старший дружка женихов, распорядитель и речистый балагур; вообще, большие бояре, жениховы дружки или шаферы, малые, невестины. Малым боярином называют и помощника большого, поддружья. Бояры мн. пск. вечер у жениха во время девишника, прощальный вечер, канун свадьбы; и гости эти, одна холостежь, мужчины, зовутся боярами. Боярынаш, бессарабск. люди, не происходящие от дворянского сословия, но достигшие низших молдавских чинов, дающих некоторые боярския права (Грот). Бояринушко и боярынька, ласкательное, любовное умаление. Боярченок м. барченок, барчук, барча. Боярок м. боярка ж. пск. обедневший дворянин, проживающий где в людях; приживатель. | Боярка, зап. старшая дружка невесты. | Ягода боярышника. | Шапка, опушенная мехом, носимая мужчинами и женщинами (Наумов). Боярич, боярышня, дети боярина, барич и барышня. Бояринов, боярынин, им принадлежащий; боярский, барский, относящийся до боярина. Без правды боярской царь Бога прогневит. Умысел боярский, да разум крестьянский. В боярский двор ворота широки, да вон узки, о кабале. Неволя, неволя боярский двор: походя поешь, стоя выспишься. Охота, боярский двор: стоя дремлют, сидя спят, походя едят, ножки болят, а сесть не велят. Вселился черт в боярский двор. Не тяга, сын боярский, нетяглый, не работник. По милости боярской, сам себе Пожарский. Боярские дети, стар. сословие мелких дворян, обязанных военною службою. Боярская спесь, барская спесь, растение татарское мыло, огненный цветок, Lychnis chalcedonica. Барская снить, растение Bupeurum. Бояроватый, приемами своими подобный боярину, важный, величавый. Боярство ср. барство, боярское состояние, быт, звание, достоинство; | собрание людей этого звания. Иное боярство хуже пономарства. Боярствовать, управлять, жить боярином. Боярничать, боярить, бояриться, принимать на себя вид барина, желать казаться им. Взбоярился он на меня, вскинулся барином. Добоярился, добоярничал до того, что вотчину продали. Что-то он пыльно забоярничал. Избоярился, избаловался. Набоярничал, напроказил. Отбоярить кого, отделать; отбояриться, отделаться. Побоярничали, будет с нас. Нашего боярина не перебояривать стать. Он прибоярился, приосанился. Пробоярил вотчину. Разбоярился, расходился. Сбоярить с кого спесь, сбить. Боярщина, бояршина ж. барщина, тяга, панщина, половниковая работа на помещика, владельца. Боярышник, кустовое ягодное деревцо Crataegus; Сrataegus oxyacantha et monogyna, боярка, глод, барыня, глудина, глог, талоно; Сrataegus melanocarpa, черный глод; Сrataegus pyracantha, чашковое дерево, мушмула; Сrataegus sanguinea, боярышник горный, сибирский. Белый боярышник, Pyrus aria, мучное дерево. Хорош боярышник, да не перед боярским крыльцом. Боярышница стар. мотылек, бабочка; цветистая стрекоза, зеленый коромысел.

БОЯТЬСЯ, баиваться кого, чего; страшиться, опасаться, робеть, пугаться, трусить; не доверять, сомневаться, остерегаться. Боязнь ж. страх, опасение, робость. Боязный, страшный, опасный, ненадежный; боязноватый, более употреб. нареч., небезопасный. Это для нас боязное дело, к нему боязновато приступиться. Бойся Бога, знай совесть. Не боюсь смерти, боюсь худой жизни. Бойся, не бойся, конец один. Бойся жить, а умирать не бойся. Бойся, не бойся, а смерть у порога. Бойся, не бойся, а року не миновать. Страхи на ляхи, а русский не боится! зап. Дело мастера боится (а иной мастер дела боится). Что на того сердиться, кто нас не боится? Волка бояться, так и в лес не ходить. Убогий Бога боится, и богача боится; а богатый (до поры) никого не боится. Смерти боятся, в рай просятся, а в ад головою лезут. Кто Бога не боится, тот и людей не стыдится. Не боюсь никого, кроме (только) Бога одного. Что наяву делают, того не боятся; а что во сне видят, того боятся. Бога ты не боишься! говорят укорно. Бойся друга, как врага. Боюсь себя. Одну выпьешь, боишься; другую выпьешь, боишься; а как третью выпьешь, так и не боишься, отвечал солдат на вопрос, как он не боится пить, зная, что накажут. Боязненный, производимый боязнию, страхом; боязненный крик; иногда вместо боязливый, страшливый, пристрашный, опасливый, робкий, трусливый; несмелый, нехрабрый, нерешительный, неотважный. Боязливость, боязность ж. свойство такого человека или животного, трусливость, робость.

БР-БР, быр-бырь, новорос. призывный клич овец.

БРАВАНДА, см. брага.

БРАВЫЙ франц. осанистый, видный, молодцоватый, красивый; путный, добрый, добротный; вообще хороший. Браво, брависсимо итал. нареч. отлично, хорошо, прекрасно, превосходно; восклицание одобрения. Иди прямо, гляди браво, солдатск. Бравость, бравота ж. о человеке молодечество, расторопность. Бравурная ария, в опере, блестящая, мастерская, очень трудная, щегольская. Бравада ж. неуместное молодечество, дерзкий, вызывающий поступок. Бравировать чем, молодцевать презрительно, бахвально небречь; вообще, небрежно относиться, не обращать внимания, пренебрегать, презирать. Бравировать опасностью, презирать опасность.

БРАГА, бражка ж. (бродить), браванда яросл. домашнее, крестьянское, корчажное пиво; хлебный напиток, иногда более похожий на квас. Брага простая, ячневая, на одних дрожжах, без хмелю; брага пьяная, хмельная, пивцо, полпивцо с хмелем, весьма разных качеств; иногда она густа, сусляна (сладка) и пьяна. Овсяная брага варится из распаренного, высушенного и смолотого овса, из овсяного солода; пшенная, буза, из разварного и заквашенного пшена, иногда с медом и хмелем. Пермяки варят бузу или брагу изо ржаной муки, с малиной. То и благо, у кого есть кисель да брага. Без чашки бражки, гость гложи кость. Испила кума бражки, да и хватилась рубашки. Без Ивашки не выпьешь бражки. У пива, у бражки все дружки, покуда она есть. Когда уродит Господь хлебушка, тогда и бражки наварим. Быть было на бражке, да путь помешал. По бабе брага, по девке сряда. По бабе и брага, а по девке жених. Молодой ум, что молодая брага, бродит. Варила баба брагу, да и упала к оврагу. Без отваги, нет и браги. Была бы брага, а во что слить, найдем. Денег нет - рубль почнем; вина нет, с браги начнем. Не шуми у браги: не позовут к пиву. По батьке и пиво, по бабе брага. Аввакум не кум: своей бражкой отпотчует, не скуп. Браги частые, а руки одинакие, о прогуле. | Винокур. винное сусло в броду, спущенный затор: сделав на варю затор, его покидают на часок для соложения, затем кипятят, студят льдом и спускают в квасильню или бродильный чан; дня через 3-5, затор выбродил и называется брагой; она идет в бражный куб (чан), в перегонку, где кипятится такими же медными трубами, из паровика; винные пары из-под шелома (колпака куба) стекают в ректификатор, а затем в трубы, и, через холодильник, в винный чан; это первый сгон или белок, перегоняемый снова, передвояемый. Бражный, к браге относящийся. Бражистый, на брагу похожий, бродящий, шипучий, играющий. Бражничать, бравандить яросл. пить хмельные напитки; пировать, гулять, пропивать имущество. Лучше пряничать (быть сластоежкою), чем бражничать. | Угощать, распоряжаться питьями, бочерничать, разливать и подносить. Бражничанье, бражничество ср. бражня ж. попойка, пиры, пированье, гульба. Бражник м. бражница ж. охотник бражничать, пировать, гуляка, пьяница. Для чашников да бражников бывает много праздников. У праздника не без бражника. Где бражники, там и праздники. У (наших) бражников много праздников. Браговар м. прокурок, чан на винном заводе, где вода греется трубою из паровика. | Кто варит брагу, бражку, пивцо. БРАГА ж. или браги мн. морск. канаты, коими опоясывают судно, валяя или вытаскивая его на шпилях (воротах) на берег; обносы, обносные канаты, круговые перлини, стропы.

БРАДА, брадатый, брадобритие и пр. см. борода.

БРАЗДА ж. борозда, желобчатая полоса. | Бразда, более употреб. мн. бразды, удила конские, коленчатый прут, различного вида, коим, посредством узды, взнуздывают лошадей. *Бразды власти, бразды правления, власть начальственная.

БРАЗДАТЬСЯ вологодск. пачкаться, возиться в мокром, брызгать.

БРАЗИЛЬНИК? м. растение Xylopia.

БРАК м. законный союз мужа и жены; супружество; таинство венчания, соединение четы церковию. Браки мн. церк. брачный пир. Жених весел, всему браку радость. Вообще пиршество, почетное угощенье (от брашно?). Всхоте брак сотворити ему (Св. Борису), Нест. | В высш. знач. союз церкви с Господом, воссоединение человека через церковь. Брак без повенчания, сожительство. Брак морганический, когда несродная мужу, по происхождению, жена и дети ее лишаются родовых законных отцовских прав. Бракосочетание, брачение ср. венчание, повенчание четы, обряд освящения брака установленным церковью таинством. Брачный, относящийся ко браку, к свадьбе. Брачить кого, венчать, более употреб. обрачить; брачиться, сочетаться браком, венчаться, быть обвенчанным. БРАК м. немецк. товар, оказавшийся негодным, порченым или ниже должной доброты. Из браку можно иногда выбрать годную вещь. | Бракование, браковка. Целый день занимался браком. Браковать что, разбирать товар по доброте, на разные сорта (руки); сортировать. | Признавать негодным в дело. Ты за что мою работу бракуешь? Браковаться, быть бракуему. Отпускной товар бракуется, пересматривается приставом, разбирается по достоинству на известные руки, разряды. Бракование ср. браковка ж. брак м. действие бракующего; браковой, относящийся до брака, браковки. Браковщик м. браковщица ж. пристав для браковки товаров; вообще всякий, кто разбирает товар по сортам, или бракует вещь, признавая ее негодною.

БРАКИ? ж. мн. костр. порты, портки, штаны, брюки, шаровары.

БРАКОНЬЕР м. франц. кто не по праву охотится в чужих дачах, кто занимается воровскою охотою, дичекрад, вор-стрелок, пострельщик, напольщик, от полевать; народ говорит обловщик, от облавливать, ловить воровски.

БРАЛЬНИЦА, бральщица, см. брать.

БРАМ морск. частица, придаваемая к названиям предметов третьего порядка или яруса корабельного вооружения, как стень или марса к вооружению второго, а бом и бом-брам - четвертого яруса. Стеньга первое продолжение, наставка мачты в вышину, или второй ярус; брам-стеньга третий, бом-брам-стеньга четвертый. Брам-такелаж м. вся оснастка брам-стеньги, особенно стоячая, смоленая. Брамсель м. прямой парус на брам-рее и на брам-стеньге, принадлежащий к третьему ярусу парусности; брам-фал, подъемна этого паруса; брам-шкот, брам-гитов, шкот и гитов брамселя и пр. (см. шкот, гитов). Брамсельный, относящийся до брамселя; брамсельный ветер, слабый, дозволяющий нести верхние паруса. Брам-топ м. астрах. верхний парус на мелких промышленных судах, составляющий второй ярус парусности, по-морскому топсель.

БРАМА ж. смол. польск. ворота погостные, городские, крепостные и пр., стар. брана. Пойдем за браму, у поля.

БРАМИЗМ, брамаизм, <браманизм> м. браманство ср. многобожие индийцев, учение и вера их, учение о браме.

БРАНДАХЛЫСТ, брындахлест м. твер. вологодск. (немецк. Brantwein), жидкое пиво; дурное, безвкусное и жидкое хмельное питье; рассыропленная, слабая или горелая сивуха. Брандвахта ж. немецк. военное сторожевое судно перед портом, гаванью. Брандвахтенный, к ней принадлежащий, относящийся. Брандер м. голланд. зажигательное, пожарное судно; оно наполняется горючими припасами и пускается по ветру на неприятельские суда. Брандерные снаряды. Брандскугель м. зажигательное ядро, род дырчатой бомбы, гранаты, начиненной горючим составом. Брандмейстер м. немецк. чиновник или начальник пожарной команды; брандмайор м. управляющий пожарною командою в столицах. Брандмауер м. огневая или пожарная стена, простен, каменная стена меж двух смежных зданий или в промежках одного большого здания, для защиты от пожаров. Брандспойт м. морск. пожарная, заливная труба.

БРАНДЫЧИТЬ? астрах. каз. толпиться, толкаться, суетиться, метаться.

БРАНИНА, брание, бранцы и пр. см. брать.

БРАНИТЬ, бранчивый и пр. см. брань.

БРАНЬ ж. (бронь?) растение Polemonium coeruleum, троецветка, верховой ладан, мартилова?, сорокаприточная, синюха, двусил, столиственница, красотка, букиш (ошибочно букит). БРАНЬ ж. ссора, перекоры, свара, раздор, несогласие, разлад, вражда, враждование; ругня, ругательство; бранные, ругательные, поносные слова; драка, колотня, свалка, рукопашная, побоище; война, сражение, бой, битва (см. также брать). Бранью праву не быть (прав не будешь). Первая брань лучше последней. Брань на вороту не виснет. Броня на брань, ендова на мир. Худой мир лучше доброй брани (драки). Лучше брани: Никола с нами. После брани много храбрых. Бранный, относящийся до брани: воинственный, военный; | ругательный, поносительный. Бранить, бранивать кого, увещевать, тазать словами, журить; выговаривать, хулить; ругать, поносить бранью. | Бранить, возбранять, см. боронить. Браниться, браниваться, бранить, ругать, поносить кого либо что бранными словами; | бранить или ругать друг друга, ссориться. Как его бранят, шуточн. как зовут, чествуют, величают. Глухого бранят, а он говорит: к обедне звонят. Кто кого за глаза бранит, тот того боится. Не хвали меня в очи, не брани за глаза. С умным браниться, ума набраться; а с дураком и мириться, так свой растерять. Полно браниться, не пора ли подраться? Напившись, мужик и за рекою бранится, да ради его не утопиться. Он его бранит, а Бог его хранит. С сумой, да с тюрьмой не бранись (не пришлось бы мириться). С грехом бранись, а с грешником мирись. Ни с кем не бранюсь, и никого не боюсь. Дают - бери; бранят - беги. Свой со своим бранись, а чужой не вяжись. Хлеб-соль не бранит. Выбранил его дурнем. Добранились до драки. Барин забранится. Избранил его нехорошо. Набранившись, помирились. Не отбранивайся, промолчи. Его порядком побранили. Они перебраниваются из пустяков. Ворчит, да прибранивает. Мы разбранились вовсе. Брань и бранка ж. действие того, кто бранит; выговаривание; ругня, ругание, ругательство. Бранливый, о человеке, воинственный, склонный к войне, драке; о времени, поре: исполненный браней, войн, усобиц. Бранчивый, охотник браниться, ссориться, ругаться; бранчивость ж. свойство такого человека, вздорливость, охота перебраниваться. Бранник стар. воин, ратник. Бранько м. браниха вологодск. бранчуга об. кто, по нраву или по привычке, беспрестанно ворчит, бранит, журит, или бранится, ругается. Бранолюбие ср. любовь, страсть, склонность к войне, к ратному делу. Бранолюбивый, страстный, склонный ко брани, войне. Бранелюбивый, войнолюбивый; бранелюбие ср. страсть к войне. Браненосный, несущий, приносящий, навлекающий войну. Бранеупорный, упорный, стойкий в бою, храбрый. Бранословный, содержащий в себе бранные, ругательные речи.

БРАСЛЕТ м. браслетка ж. запястье, зарукавье, наручень, поруч, поручье (поручень или поручни - перила). Браслетный, относящийся до запястья. Браслетчик м. мастер запястный; браслетчица ж. охотница до них, щеголиха. Брас м. морск. снасть для поворота рея, а с ним и паруса; вожжа и оборотна волжск., дитва касп., ворочайка беломорск. Брасы все парные, по одному на каждый нок (конец) рея. Впереди слова этого ставится название рея: грота-брас, фор-марса-брас и пр. Брасопить, касп. брасовать, ставить рей наискось, поворачивать его; брасопка, брасовка ж. действие это, обращение рея. Обрасопь грота-рей покруче. Перебрасопь реи на другой галс. Реи брасопятся по ветру и пути глядя.

БРАТ м. братья, браты, братовья мн. братец, братик, браток, братишка, братенок умалит., братцы мн., братище, братища увелич. каждый из сыновей одних родителей, друг другу, а также сестрам своим, или детям тех же родителей. Родные, кровные, полнородные братья, одного отца-матери; однородные, одного отца; одноутробные, одной матери. Двоюродный, двуродный, сродный брат, сын дяди или тетки; троюродный, внучатный, сын двоюродного брата или сестры отца или матери; сводный брат, сын отчима или мачехи. Привенчанный брат, до брака родителей ими рожденный и признанный. Молочный, сын кормилицы и воскормленник ее, друг другу. Крестный, сын крестного отца и крестник, друг другу. Брат на духу, с кем вместе говел, исповедывался и приобщился. Братья по свече зап. покупают свечу складчиною и держат в церкви, во время херувимской, поочередно; это братская свеча, а державшие - братья по ней. Братья крестовые, братья по кресту, обменявшиеся тельными крестами, в залог дружбы и братства; названные, принявшие братство по дружбе, по условию, по взаимному уговору, иногда то же, что крестовые, побратимы, побратаны. Почестные братья, дружки невестины, ей и ее жениху. Брат или ближний, все мы друг другу, и называемся так в дружеской или нечопорной беседе, что особенно сохранилось в монашестве, в простом народе и в нашем обращении к нему; обычное обращение в речи к ровне или к низшему; в этом значении слово брат принимает все оттенки ласки, приязни, снисхождения и гордого самовозвышения. Собрат, товарищ по званию, занятиям, ремеслу; в этом значении более употреб. наш брат. Нет друга супротив родного брата. Братья (если враждуют) - супостаты. Брат на брата - пуще супостата. Два брата родные, оба Ивановичи, да один Дон, а другой Шат, один дельный, другой шатун. Реки Дон и Шат обе текут из Иван-озера. Сестра при брате не вотчинница (не наследница). Поживем как братья, посчитаемся как жиды. Брат он мой, а ум у него свой, воля своя. Брат не брат, а в горох не лезь, или: а денежки не родня. Брат - брат, сват - сват, а денежки не родня. Два брата на медведя, два свата на кисель. Брат с братом на медведя ходят. Брат брату не плательщик. Брат за брата не плательщик. Брат брату складник, отец сыну сосед. Брат брату головой в уплату, стар. Хорош брат, сестру продал; хороша и сестра, от брата ушла, свадебное. Брат брату сосед. Сын отца моего, а мне не брат? я сам. Два братца глядятся, а вместе не сойдутся? пол и потолок. Два братца купаются, а третий насмехается? ведра и коромысло. Два братца одним поясом опоясаны? два кола в изгороди. Сто один брат, все в один ряд, вместе связаны стоят? частокол. Где же взять нашему брату, коли не украсть? солдатское. Смерть не свой брат, разговаривать не станешь. Дай хоть по шкурке с брата снять. И всего-то придется по шкуре с брата. Брат не брат, так отдай мой крест, которым побратались. Казна не свой брат. Не смейся, братец, чужим сестрицам: своя в девицах. Этого братца (собрата) и в ступе пестом не утолчешь. Назови мужика братом, а он норовит в отцы. Бог не свой брат, не увернешься. Брат, не брат, да кафтан-эт тебе не брат. Кто богат, тот мне и брат. Сказывай тому, кто не знает Фому: а я родной брат ему. От хорошего братца - ума набраться; от худого братца - рад отвязаться. Начальство не свой брат; много говорить не станешь. Вор не брат, а потаскуха не сестра. Солдатский братец, ранец. Уговорец родной братец всем делам. Так зазнался, что и черту не брат (что и черт ему не брат). Он любит называться в чужие братцы, дружиться и родниться для выгод. У нашего свата ни друга, ни брата. Сапог лаптю не брат, не чета. При пиве, при бражке много братьев. Вино пляске брат. Любезные братцы, как бы с вами развязаться? Хлеб хлебу брат, о хлебосольстве. Мой братишка. Ты, братища, не обижай нас. | В моск. губ. тягло называют брат, мн. браты; на селе сто братов, сто тягл. Братия ж. собират. братство, товарищество, община, общество, соглас, кружок, круг; сословие. Монашествующая братия. Раздать на нищую братию. Наша братья или наш брат этого не любит. Много тут вашей братьи шатается. Подай, Господи, пищу на братию нищу. Монастырь скудается, а братья съедаются, враждуют. Князья в платье, бояре в платье; будет платье и на нашей братье. Братний, братнин, ему принадлежащий, свойственный. Коли братня смерть не накажет, а своею уж не накажешься. Братский, свойственный, приличный братьям, родственный; товарищеский, принадлежащий всему братству, братии, общине, артели. Братская любовь. Братская трапеза, монастырская. Братское добро. Любовь братская - союз христианский. Братская любовь пуще (лучше) каменных стен. | Братский вост.-сиб. относящийся до инородцев, им принадлежащий. Братова сущ. ж. зап. братнина жена, невестка. Братство ср. братское родство; состояние в этом родстве, по разным его степеням и значениям. | Товарищество, дружба, приязнь, тесная связь. Залез в богатство забыл и братство. Доброе братство милее богатства. | Общество или община, круг, братия братовщина, братский союз. | Братство, вообще союз по житейским отношениям, по целому составу общества, сословия; дух братства, товарищества, чувство взаимности сослуживцев, связь их по духу, чувству, круговая порука, esprit dе corps. Дух братства нередко понимается превратно, как и долг чести. В этих войсках нет духа братства, единодушия, единомыслия. В этом полку благородное братство. Это значение братства у нас утрачено, а заменить его нечем и надо ввести. Братственный, братский, родственный, дружеский, любовный. Братствовать c кем, жить дружно, родственно, по-братски; общежительствовать, принадлежать к монастырской братии. Братчина ж. собират. товарищество, круг, братство, дружное или связанное чем общество, артель. | Братчина или братчины мн. складчины, ссыпчины, праздник на общий счет, называемый и братовщиною, братовщинками; пикник; у крестьян, на масляне, в осенины на кузминки (три первые дня ноября), или в михайловщину, в никольщину (6 сентября и 6 декабря) и в храмовый праздник. Обруселая мордва и другие чудские народы также любят братчины: в огромных чанах, навсегда поставленных за селом, в овраге и близ воды, варят на общий счет пиво, стряпают яичницу, пьют, пляшут и гуляют. Местами, бабьи или девичьи ссыпчины, в день жен-мироносиц и в троицын, зовут братчиною (ниж-ветл.). На пиры и братчины незваны ездят. Братчина (товарищи) судит, ватага рядит. Братина, братинка, братыня ж. сосуд, в котором разносят пития, пиво на всю братию и разливают по деревянным чашкам и стаканам; медная полуведерная ендова или деревянная, с развалом и с носком; арх. большая деревянная чашка. | Стопа, коноб, кружка, большой бокал, который обходит вкруговую. Братинное пивцо. Замест брат, братец. особенно на сев. и вост. употребляют множество производных, в смысле родного, двоюродного, сводного, названного и пр. или просто в смысле друга, товарища; братан, братаник, братена, братеник, брательник, брателок, брателко, братейка, браток, братыш, братуша, братишка, братух, братуха, братуга и пр. большею частию названия эти подразумевают не родного брата, а двуродного, твер. изродного или названного, крестового. От них образуются и братанин, братанов и пр. Братаниха, жена братана. Братанич, встарь братан, братыч, братучадо, братнин сын, племяш, племянник; братанна, братанична, братучада, братнина дочь, племянница. Брательник нередко младший, меньшой брат, а брательница родственница вообще, двоюродная или дальняя. Братуша ж. донск. сестра, как и брат, в значении собрата, друга; это привет всякой женщине. Братеня (ошибочно брашень), пск. двоюродный брат. Братанина ж. братнина доля, часть, имущество; наследие от него. Братанчищ вост. и сиб. болдырь, карым, роднич, метис, человек, родившийся от родителей двух разных племен, напр. русского и калмычки, киргизки, якутки, татарки и пр. Братки мн. растение Viola tricolor, мотыльки сиб., полуцвет, прикорная, росопасль? камчук, троецветка, сороканедужная, веселые глазки, анютины глазки, иван-да-марья. Брат-дети мн. смол. двоюродные братья. Мы с ним брат-дети. Брат-с-сестрой, растение Melampyrum петоrosum, иван-да-марья, меткая трава. Брататься, братаниться с кем, дружиться, жить по-братски; | быть с кем запанибрата, на ты; | заключать братство разменом крестов; | входить в тесную дружбу с дурными людьми. С кем побратался, от того и понабрался. В троицын день и девки братаются (см. кукушка). Братоваться ниж. некстати называться братством. Ты что братуешься? Я тебя и в племяши не возьму. Братанье, что катанье: не знаешь куда заедешь. Братенничать, брательничать, жить дружно, вместе, в одном братстве, артели; делиться всем сообща. Брательничанье хорошо, коли с хорошими людьми. Братанщина, брательщина, братчина, равенство, дружба; | союз, община, товарищество, артель, ватага. Братогубец, братогубитель м. братогубица ж. кто губит брата, во всех знач. Братолюбие ср. любовь к брату; к ближнему; братолюбный, братолюбивый человек или братолюб, братолюбец м. братолюбица ж. любящий братьев или собратов, людей, человеколюбивый. Братоненавидение ср. ненависть к брату кровному, также к ближнему вообще. Братоненавистник (братоненавистница) сам себя губит. Это братоненавистный, злобный поступок. Братотворение ср. стар. обряд братства, побратимства, совершавшийся обрядливо, в церкви. Братоубийца об. кто убивает, губит чем-либо брата, собрата; иногда принимается в общем значении убийцы тела или духа человека. Братоубийство, плотское и духовное, смертный грех.

БРАТЬ, бирать и бирывать что, ять, нять, имать, взять, имывать; захватывать руками, хватать, принимать, получать, держать; набирать, забирать, собирать; доставать, досягать; присваивать себе. Не все бери, что видишь. Я не бирал у тебя ни гроша; а у кого бирывал, тому отдавал. Берешь пять рублей за сукно? Не беру, или не возьму. Его ничто не берет, его и страх не берет, неймет. Брать грибы, малину, собирать, рвать. Лен брать, дергать. В неурожай ино и хлеб борком берут, не жнут, а дергают. Брать бором или в бор, на бор, южн. в долг, на счет, на записку. Ты зачем шапку ту в шинке заставил (заложил)? - А коли на бор не дают! Сила не берет, не могу. Далеко ли берет ружье? Брать дух, вдыхать, потянуть воздух в себя. Бери с него пример. Бери да помни, говорят, давая в долг. Не брал бы греха на совесть. Брать верх над чем, одолевать: мы взяли верх. Брать кого вверх, брать на сени, стар. взять кого из села в прислугу, во двор. Брать город, крепость, осаждать, доступать. Меня берет охота, страх, скука одолевает; я хочу, боюсь, скучаю. Напилок не берет, либо истерся, либо мягче обделываемой вещи. Криком не берут. Он берет лестью. Люби брать, люби и отдать. Жены богатой лучше не брать, чем ей мужем владать. Бравши, рука не устанет (не приберется). Берет руками, а отдает ногами. Проси много, а бери что дают. Того не берут, чего в руки не дают. Не много брано, что раз хожено. Где бабка ни бери, а внука корми. Богатую невесту беручи, да думай, как станешь семью кормить. Чей черед, тот и берет. Дающая рука не отболит, берущая не отсохнет. Дай Бог подать, не дай Бог брать, подаяние. Не идет Федора за Егора; а Федора идет, да Егор-то не берет. Его и пуля не берет. Не берет его ни отвар ни присыпка. Взаймы брать, других учить; взаймы давать, себя казнить. А что, новый исправник берет? т. е. взятки. Бери ходом, валом, наляг, да не дергай. Где Бог велит, там и берите, отвечает сын на вопрос родителей, какую девку за него сватать. У глагола брать нет соверш. или окончат., оно выражается, либо предлогами, либо глаголом взять: он забрал, собрал, набрал, то же что он взял. Браться, быть брану, взиматься, иматься; хвататься за что руками или помыслом; | брать что на себя; | появляться, показываться. Не бравшись за топор, избы не срубишь. За все браться, ничего не сделать. За все берется, да все не удается. Лом берется в обе руки, его берут. Борцы берутся накрест, берут друг друга. Пошлина берется с веса. Выносные постромки берутся за дышло, крепятся, закладываются; их берут. Не берись за дверь, она окрашена. Он берется (взялся) выстроить дом в одно лето. Откуда берутся эти солдаты, дивилась старуха, глядя на нескончаемые ряды: вестимо, бабушка, отвечал один, солдат солдата родит. У него откуда что берется, все есть. | Браться южн. зап. брачиться, сочетаться браком, выйти замуж и жениться; более побраться. А давно они побрались? Взбирайся на крышу. Вобраться в дом. Губка вбирает влагу. Выбирай любое. Выбирайся из дому. Добирай до десятка. Добрался до дому. Забираем в долг. Забрались в гости спозаранку. Избери промысел. Набрали ягод, набрались и клещей. Плетушка надобрана, почата. Обери репьи. Пересудов не оберешься. Меня обобрали кругом. Отбери что получше. Отбери кромку чище, отходи, отстрогай. Леший вас побери! Подбери губы-те, городничий едет. Он подобрался немного, похудел. Перебери бумаги, поищи. В новый дом тараканы перебрались наперед хозяина. Птица перебралась пером, перелиняла. Его не проберешь, не доймешь. Как ты пробрался сюда? Прибрано ли в комнатах? Приберись, оденься, причешись. Умная голова, разбирай Божьи дела. Его разобрало, он охмелел. На ярмарке еще не разобрались, не разложились товаром. Собери бумаги, собрался, так пойдем. Убирай со стола. Убирайся скорее, одевайся, рядись. Убирайся вон. Брание, бранье ср. брача ж. орл. или бор (см. особо) м. ятие, имание, взятие; действие берущего, по всем значениям. Красно браньё отдачей. Какова дача, такова и брача. Браток м. костр. бралец, покупатель (нем. Kunde), постоянно берущий где товар, особенно на срок, на счет. Давальцы да братки, кормильцы; давалец дает работу, сырой товар, задатки. Бральцу первый почет. Бирун м. бupуха об. новг. обирала, обидчик, взяточник. Берея, арх. женщина, собирающая ягоды для домашнего употребления или для продажи (Шейн). Бранство ср. арх. сбор долгов. Ладно данство, неладно бранство. Бранец м. собират. или бранцы мн. конопля, посконь, плосконь (ошибочно), посконье, замашка, замашки, потому что стоит повыше, не клонится, дерганцы, потому что бабы дергают ее ранее сбора конопли, отчего и слово бранцы, конопля пыльниковая, цветневая, бесплодная, бессеменная, мужская. | Орехи-бранцы, спелые, собираемые под лещиною, с земли. Бируля, см. бирюлька. Брань стар., бранина ж. яросл. и др., браная ткань, узорочная, которая точется не просто через нитку, а где основа перебирается по узору; белая полотняная узорочная ткань, камчатная, на скатерти, на утиральники и пр. Браные полога делались из браной, узорочной рединки, которую ныне заменили кисеи, бумажные ткани. Браным называют крестьянское цветное (красное) шитье, вышивку по холсту, где нитки берутся счетом; канвейное, канвовое шитье. Не прошу ни тканого, ни браного, прошу материнского благословения. Полог браный, да весь драный. Брань или щипанец, род хлебенного: взбитое, защипанное и спряженное в масле тесто. Брань, ссора, см. выше. Бралья ж. яросл. мастерица, снимающая узоры на браные ткани; домашние работы все более вытесняются фабричными, и бральей стали звать ныне кружевницу, снимающую узоры, а затем и узорную швею, вышивальщицу. Бральник, бральница, снаряд или орудие чем берут, собирают, достают что; лещедка или стакан на шесте, для съема плодов с дерева; бирка влад., ималка, сымалка, сягалка. Рыба братко клюет арх. хорошо, бойко, много.

БРАХИГРАФИЯ ж. врахиграфия, тахиграфия; искусство скорописания; скоропись, борзопись, сокращенное письмо. Брахиграф м. борзописец, не отстающий на письме от устной речи.

БРАЧА ж. итал. скрипка поболее простой, со строем на одну струну ниже; виола, виоль, альт, альтовка.

БРАЧНЫЙ, брачиться и пр. см. брак.

БРАШНО ср. церк. (борошно южн. ржаная мука). яство, пища, кушанье, еда, ежа, харч, блюдо, приспешное, хлеб-соль, корм, варево, выть, продовольствие, съестное. Брашно добро на пашне. Брашенный стол.

БРАШПИЛЬ м. морск. лежачий ворот, лебедка рычажная, баран, навой, лежачий вал, поворачиваемый рычагами, для подъема тяжестей, якоря. Брашпильный, брашпилевый, к нему относящийся.

БРЕВНИНА ж. бревно или бревенчатое дерево на корню, часть его, идущая на бревно, что с немецк. штамб, а по-русски лесина, чисть, пень, голынь, голомя, голомень, оследь, колодник, кряж, матерое дерево, а говоря о всей оследи до самой вершины, хлыст. Бревенный, относящийся к бревнам; бревенчатый, сделанный, срубленный из бревен; бревнистый, богатый бревнами, о растущем лесе. Бревенчак или бревенник м. собират. растущий лес, годный на бревна; | срубленные бревешки, мелкие бревна. Бревновоз м. промышляющий возкою бревен.

БРЕВНО; ряз. кур. бервно, берно, бервено ср. бревешко, бревнишко, бревнышко, бревенце умалит. бревнище увелич. срубленное большое дерево, голомя, очищенное от сучьев и вершины, так, чтобы в отрубах комля и вершины была не слишком большая разница. Названия в торговле: длиною 3-4 саж., толщиною 1/2 до 1 вершка шест; длиною 3-4 саж., толщиною 2-3 вершка жердь; длиною 4 саж., толщиною 4-5 вершков двоиничина; длиною 3-4 саж., толщиною 6-8 вершков бревно; длиною 5-6 саж., толщиною 5-6 вершков слега (переводина); длиною 3 саж., толщиною 10 вершков и более, кряж; длиною 7 саж. и более, толщиною 10 вершков и более мачтовик. Сделаемся весной на бревнах, по первому солнышку, когда выходят греться. Сказал бы, да лишние бревна в стене есть. Церковь не в бревнах, а в ребрах, духоборцы. Застроили терем, да не хватило бревен. Под лесом соломинку видит, а под носом бревна не видит. В чужом глазу сучец видишь, а в своем и бревна не видишь.

БРЕВНЯ? ж. арх. островной мыс, раздвояющий течение?

БРЕГ и пр. см. берег.

БРЕДЕНЬ, см. бродить и бредить.

БРЕДИНА ж. зап. пск. калужск. дерево ива, верба, ветла, ракита, молокитник, лоза, тал, тальник, Salix. Виды этого рода в русских названиях шатки: Salix acutifolia, шелюга, краснотал, верба красная; Salix alba, верба, лоза, ракита, ветла, ива, тал; Salix amygdalina, белотал, тальник; Salix сарrеа, верболоз, бредина; Salix сinеrеа, лозник, лозняк, чернотал, чернолоз; Salix fragilis, ракита, ива, верба, ветла; Salix gmelini, белолоз, ветла и пр.; Salix nigricans, бредина, брединник: Salix pentandra, чернотал, вербовник, синетал; Salix repens, ницелоз?; Salix viminalis, талащаник, ракита, вязинник, лоза, белотал. Брединина, брединка, одно деревцо. Бредник, бредняк, брединник, бродинник, собират. ивняк, ракитник, вербовник, ветельник, тальник; | корьё брединное, на лапти, на дубление, на выделку кож. Бредовый, из бредины или корья ее сделанный. Бредовая дуга; бредовые лапти. Брединный, бредняковый, бредовый же, или ко бредине относящийся. Бредюк, бредняк твер. хворост, который рыбаки валят в воду для приманки рыбы. Бредовики м. мн. бредовые лапти, как напр. берестяники, берестовые, вязовики, из вязового корья, а лапти, лыковые. Бред м. собират. арх. древесный лист и ветки, срезываемые для корма скота, по недостатку сена, паветье, прутняк, оренб. каиз.

БРЕДИТЬ, грезить, видеть сон, видеть что во сне; | грезить наяву: в горячке, белой горячке, сумасшествии. Он только этим и бредит. Как видит, так и бредит. Что видит тем и бредит. Во сне видит, а наяву бредит. У кого видит, тому и бредит. Малый, что глупый: что видит, то и бредит. Чего не видят, тем не бредят. Чего не видишь, о том (тем и) не бредишь. Не видишь, так и не бредишь. Баба бредит, да кто ж ей верит? Постой, не тот едет, что бредит, а тот, что врет. | Молоть вздор по доброй воле, городить чепуху. Бредиться, грезиться, видеться, мерещиться, чудиться, казаться, во сне или наяву, в беспамятстве. Много бредится, мало сбудется. Что наяве бредится, то и во сне грезится. Бреженье ср. состояние по глаголу. Бред м. картины или явления воображения, во сне, или в бессознательности; | беспамятное состояние человека и бессвязные речи его. Бредни ж. мн. картины расстроенного воображения и несвязные, сумасбродные речи, замыслы; несбыточные затеи и выдумки. Бреда об. пск. кто много бредит, городит чушь, врет сдуру. Бредки городить, бредить. Бредень м. бредня, бридня об. новг. враки, вздор, пустословие; | врун, враль, бреда. БРЕДИТЬ что, кому, пск. твер. бередить, разбережать или вередить; | кому; в чем, *мешать, не давать покою. | Вологодск. говорить скороговоркой, читать дьячком, бормотать, молоть. Он все книги пробредил.

БРЕЖНЫИ перм. бережный, бережливый, хозяйственный. Брежение ср. береженье, остереженье, охранение. Брежатый м. страж, сторож, оберегатель; конвойный, провожатый.

БРЕЗГАТЬ, брезговать, ряз. брезгунить чем, пренебрегать, гнушаться; быть взыскательным, притязательным, разборчивым; причудничать, привередничать; особенно о пище. Не брезгуйте малым гостинцем моим. Придет беда, не брезгуй и ею. Станешь брезгать, будешь голодать. Наша невестка ничем не брезгует: хоть мед, и то сожрет. Брезга об. брезгун м. брезгунья ж. брезгуша, брезгунка, брезгуля об. брезгливец м. брезгливица ж. чересчур разборчивый, прихотливый на пищу, склонный брезговать; в ком малейшая неопрятность или недоброта пищи, даже сама беседа об этом, возбуждает сильное отвращение; брезгливый, гадливый, причудливый, привередливый. Брезгливость ж. свойство брезгливого. См. также брезжать и брюзжать.

БРЕЗЕНДУК м. морск. самая толстая парусина. Брезент м. то же, крашеная или смоленая, для покрышки и защиты чего.

БРЕЗЖАТЬ, брязжать, бренчать, звенеть дрожью, как бы от тряски; | болтать трещеткою; говорить вздор. Брезжание ср. длит. брязг м. брезготня ж. бряк, брякотня, звонкий стук; резкий говор. Брезготать твер. верезжать, кричать резким голосом; | брюзжать, ворчать. Брезготун, брезготунья, брезготуха, кто брезгочет. Брозга об. твер. брюзга, воркотун; резкий крикун; мелочник; скряга: брезга ж. всякая дрянь, мелочь, хлам. См. также брезгать, выше, и брозга, ниже.

БРЕЗЖИТЬ или брезжиться безличн. о свете, огне: мелькать, мерцать, чуть виднеться, мельтешить, чуть заниматься, загораться. Заря чуть брезжит; огонек вдали брезжится. Брезг м. начало утренней зари, начало рассвета. Я встал ныне на брезгу. Брезуга? ж. арх. капли росы на растениях или пота на лице.

БРЕЙД-ВЫМПЕЛ м. морск. широкий вымпел с косичками, некогда командорский, ныне отрядный, начальника нескольких военных судов.

БРЕКВАТЕР м. англ. мол, насыпь, плотина, гребля, запруда в море, для удержания напора волн на рейд или гавань; бурестой, волнолом, затишь, затулье, застень, оплот.

БРЕКЧИЯ ж. итал. ископаемое: камень, под толщею пластов накрепко слежавшийся из обломков различных горных пород.

БРЕЛОК м. или брелока ж. берлок франц. подвесочка, бирюлька, побрякушка, балаболка.

БРЕМЯ, бременить и пр. см. беремя.

БРЕНЕТЬ, см. бронь и брунеть.

БРЕНИЕ ср. церк. распущенная глина, грязь. Бренный, глиняный, взятый от земли, от праху; скудельный; непрочный, слабый, подпадающий разрушению. Бренность ж. непрочность, разрушимость, подчиненность общим законам конечной, земной природы.

БРЕНЧАТЬ, бренчание, см. брякать.

БРЕСТИ, см. бродить.

БРЕТ м. петерб. брит, огуз, гуло (гузло?), комель снопа, срез.

БРЕТЕЛЬ ж. франц. подтяжки; у барынь: каждая из двух лент, тесем юбки, идущих через плеча взад и вперед; помочи.

БРЕТЕР м. франц. кто ищет случая придраться, для вызова на поединок, кто наискивается на вызов, дуэлист, задира, задора, забияка, драчун.

БРЕХАТЬ, брехивать, брехнуть южн. и зап. лаять, гавкать, как собака; | лгать, врать, говорить с ветру, на ветер; хвастать; клеветать; в значении лгать, слово это встречается и в других губ., напр. в ниж. и петерб. | вологодск. и вят. кричать, шуметь, орать, драть горло в брани; ругаться, браниться. Брехать (врать), не цепом мотать, нетяжело. Собаке вольно и на свой хвост брехать. Вольно собаке и на владыку брехать. Пестрые ворота из-под собак брешут, говорят о бессмыслице. У волоха два рота (рта), одним ест, другим брешет, южн., напоминает: У мордвы две морды, см. морда. Брехаться безличн. мало ли что брешется, говорится, мало ль что брешут. Брехание ср. вранье, враки, в значении действия; брехня, бреховня, брехотня ж. ложь, враки, в значении сущности сказанного. Брехала, брехалка об. брехун м. брехунья ж. врун. Брехливый, охочий брехать, лаять, врать, лгать. Не бойся собаки брехливой, а бойся молчаливой. Брешить вологодск. галушить, балясничать, шутить на словах. Брех ниж. брехня, вранье. Это сказано с бреху, наобум, с ветру, соврано. Чох на ветер, брех на свою голову, вруну. Мало ли брехов по городу ходит. Брешить вологодск. врать, брехать, лгать; бреша об. пск. врун, лгун. Брещать пск. передавать пустые, ложные вести, врать нехотя, не зная, зря. БРЕХАТЬ вор. бодать, пырять, бутыскать; брухаться, бить рогами; толкать тычком, колоть. | Арх. чихать. Брехото ср. арх. решето для просевки муки. Брехаться, бодаться. См. брухать.

БРЕШЬ ж. или бреш м. франц. пролом в крепостной стене, обвал в земляном валу, произведенный взрывами или ядрами неприятеля. Брешбатарея ж. батарея, на самом близком расстоянии от неприятельской крепости, для сделания обвала.

БРЕЩИ, брещися церк. беречь, беречься.

БРИВАТЬ, см. брить.

БРИГ или брик м. двухмачтовое мореходное судно, военное или купеческое, близко подходящее к корвету (трехмачтовому); купеческий бриг от 150 до 300 тонн. Бриговый, бричный, относящийся ко бригам, им свойственный. Бригантина ж. бриг гораздо меньшего размера, с косыми парусами. Брагантинный, относящийся к такому судну. Брик, повозка, см. бричка.

БРИГАДА ж. франц. воен. часть войск известного состава, обычно два или три полка; артиллерийская бригада, две роты, две батареи, обычно по 6-8 орудий в каждой; морская бригада, два или три экипажа, равно и судов, к ним приписанные. Бригадный, относящийся к бригаде, ей принадлежащий. Бригадир м. бригадный начальник; военный чин 5 класса, между полковником и генералом; во флоте: капитан-командор; чин ныне упраздненный. Бригадирша, жена бригадира. Бригадиров, бригадиршин, принадлежащий ему, ей; бригадирский, принадлежащий, свойственный бригадирам. Брагадирствовать, более шуточно, начальствовать бригадой; пребывать в чине 5 класса. Бригадирничать, важничать, зазнаваться, подымать нос.

БРИДЕЛЬ м. морск. мертвый якорь; он кладется на рейдах, для приходящих судов, которые становятся, крепя за плавучий буй бриделя свой канат или приклепывая свою якорную цепь.

БРИДИТЬ пск. твер. безличн. бредить, бередить, вередить, беспокоить, зудить. По телу бридит от блох, от грязи. Брида об. докучливый человек, наянливый, привязчивый проситель; надоедала. Бридкой пск. резвый, резкий, пронзительный (ветер). | Малорос. и в соседних губ. бридкой, брыдкий, гадкий, скверный, противный; одного ли с этим корня? См. брыд.

БРИК, см. бриг и бричка.

БРИЛА, см. брыла.

БРИЛЛИАНТ м. вообще алмаз; собств. толстый, ограненный с исподу острием и вставляемый сквозною хваткою, без подложки. Бриллиантовый, свойственный этому камню. Бриллиантовый блеск; бриллиантовое ожерелье, составленное из бриллиантов, осыпанное, украшенное ими; алмазное. Бриллиантщик м. алмазчик, ювелир, занимающийся обделкою драгоценных камней и вещей, из них составленных. Бриллиантин м. шерстяная ткань с атласистым лоском. Бриллиантиновое платье.

БРИТЬ, бривать кого, брею; голить, срезать ножом (бритвою) дочиста волосы с кожи. Хоть шило, лишь бы брило. У людей и шило бреет, а у нас и ножи неймут. У нас и шило бреет (а шубы нет, так палка греет), солдатск. Ни брито, ни стрижено; ни сечет, ни парит. Как быть, как жить, не то брить, не то опалить. Лучше раз в году родить, чем день-деньской бороду брить. Стрижено, нет, брито, от известной прибаски. Шелудивого брить - не лучше ль опалить? Побрить, подголить, ус поправить, молодцом поставить! Из бритых кабарожьих шкур делают в Сибири тонкую замшу. Бриться, брить самого себя или быть бриту другим. Бритие, бритье ср. действие по глаголу брить и бриться. Бритва ж. особый род ножа для бритья; обычно бритва складная, лучшей стали и с толстым обухом, дающим направление граням лезвия, во время правки. | У кожевников нож, для очистки мездры, цикля. У него язык как бритва. Бритва остра, да кому ж сестра? т. е. ее остерегаются. Денежка - молитва, что острая бритва: все грехи сбреет; деньги везде оправдают. Бритва-рыба, рыбка железница, из рода сельдей, Clupea alosa. Бритвенный, бритовный, относящийся до бритвы, либо до бритья; бритвеный прибор, или бритвенник, бритовник м. бритвенница или бритовница ж. баульчик для бритв. Бритовщик м. бритвенный мастер. Бритоус, бритоусец м. бранное прозвище, от раскольников православным. С табачником, щепотником, бритоусцем, ни молись, ни дружись, ни бранись. Брито-стрижено, говорится о пустом, ничтожном споре: хоть брито, хоть стрижено, а все голо. Брить, бриток м. огузок, комель снопа, гуза, нижний, срезанный конец; верхний: волоть, володка, колосовище (ошибочно, в книгах, волоть зовут бритом). Бритик м. остриженный под гребенку, стрижка. Бриткой нож, арх. острый. Брильный, бритвенный, относящийся до бритья. Брильня ж. цирюльня, заведение где бреют. Брильщик, бородобрей, цирюльник. Есть и шильце, и мыльце, и брильце, бритва. Брейка ж. кур. бойкая, резкая женщина.

БРИФОК м. морск. половинчатый, нижний прямой парус, на шлюпах и голетах; латинский парус.

БРИЦА ж. растение метлика? | Растение Setaria glauca, чижик, мышей.

БРИЧКА, брыка ж. легкая полукрытая повозка; повозка с верхом, будкой, волчком; более известны польские брички: легкие, дышловые, с плетеным кузовом, кожаным верхом, внутри обитые. Брик или брык м. принято как название вновь введенных почтовых, крытых, тяжелых повозок.

БРОВАРНЯ ж. зап. немецк. пивоварня, медоварня, броварное сущ. ср. стар. пошлина с пивоварен.

БРОВЬ ж. бровя тамб. брова ниж. волосная, дугообразная опушка, над верхней окраиной глазной впадины. Нахмурить, насупить брови. Брови нависли - дума на мысли. Черны брови наводные, русы кудри накладные. Это не в бровь, а прямо в (а в самый) глаз. Ни глаз под бровями, ни ушей за висками, ни языка за щеками. Правая бровь чешется - к радости; левая - на потных коней смотреть (к дороге). Срослые брови сулят счастье. Подыми брови-те; рассвело. Подыми-ка брови-то: салазки едут. | Астрах. морск. деревянная бабойка, подушка дугою, под клюзом судна, чтобы канат не перетирал обшивки. Бровка умалит. у плотников и столяров кромка отобранная (отхоженная галтелью) выпуклым ободком, ребристою полоскою. Тянуть бровку, калевку, карниз. | Расчищенный край канавы, с той стороны, куда землю мечут, когда канаву роют; бывает обыкновенно в 1/4 арш. ширины (Наумов). Бровный, относящийся к бровям; в сложных словах бровый: чернобровый, седобровый. Бровистый, бровастый, густобровый; | набровый, навислый. Бровчатый, у кого или чего есть брови, с бровью; противопол. безбровый. Бровач м. бровастый человек, с большими, густыми бровями. Бровник м. растен. Ophrys. Бровня ж. арх. веретья, боровой кряж, гребень, с хорошим лесом; бровной, к ней относящийся.

БРОДИТЬ, брести или бресть, браживать, ходить по разным направлениям, отыскивая что или без цели; шататься, слоняться; | блукать, плутать, блуждать; | едва ходить, еле таскать ноги, плестись, тащиться; идти тихо, вяло, лениво или с трудом, через силу; | идти высокою травою, вязкою грязью, или бродом, вброд, водою; либо убродом, в уброд, глубоким, сыпучим снегом. | Бродить рыбу (брести неупотребляется), ловить бреднем, идучи водою и волоча его на клячах за собою. | О жидкости (брести не употребляется), закисать, киснуть, кваситься, переходить в кислое или винное брожение, играть, шевелиться, вздыматься, пучиться, дробиться от воздушных пузырей. Разница между брести и бродить та, что бредут, зная куда, или по одному направлению; а бродят туда и сюда (идти и ходить, бежать и бегать и пр.). Что бродишь без дела? Бродить как слепая курица. Бродить как слепой по пряслу. Всю ночь бродила, насилу на дорогу выбрела. Так слаб, что еле бродит. Не успел слечь, да и бродит. Брел, брел, инно ноги осеклись. Бредет, еле нога ногу минует. Росою брести, что водою бродить. Вечером раков бродили, да маловато их. Квашня бродит, не ушла бы. Где душа не бродит; кто мыслями не браживал. Врет, как водой (как в уброд) бредет. Бредет! или дело бредет, идет, живет, ладно, годится. Дорогу бродить, расчищать, ровнять. Луга бродить или разбраживать ниж. делить по душам, пролагая по траве бродом тропу. Дыру бродить, кузнечное, пробивать бродком, пробивалкою.

БРОДИТЬСЯ, бродить или брести, идти вброд, переходить воду пеши, либо верхом. Дети бродятся, пошли бродиться после дождя, играть, шалить, топтаться по лужам. Насилу взбрел на гору. Что на ум взбредет, то и врет. Вбрел в воду по пояс, и не знаю как выбрести. Мы выбраживали по ведру рыбы. Добродились до устали. Пьяный не добредет. Забрел в лес, набрел на медведя. Набродил, как кура. Обобрел бы кругом. Отобрел в сторону. Поброжу еще немного. Калека подбрел к окну. Перебредем речку. Насилу прибрел. День пробродили. Все разбрелись врознь и сбрелись опять с разных концов. Теленок сбрел со двора. Он убрел куда-то. Убродились до устали. Броженое, о питиях, бродившее, особ. на хмелю; иногда квасное, но более хмельное, пьяное. Брожение ср. действ. или состоян. по знач. глаг.; хождение того, кто бродит. | Разложение жидких, растительных или животных веществ, и происходящее от этого в них движение и изменение в составе. Первое брожение бывает кислое или квасное; второе, иногда сахарное, а вообще винное; третье же, гнилое. Брод м. переход или переезд через мелкое место по воде, как действие; | мелкое место во всю ширину реки, залива, озера, где можно перейти или переехать; гряда, перекать, сарма, порог. Конный, пеший брод. Стереги неприятеля на бродах. Не спросясь броду, не суйся (не соваться бы) в воду. Сунулся в брод, по самый рот. Мелок брод: по самый рот. И рад бы перешел, да броду не нашел. | Вологодск. вят. бродник, бредень, маленький неводок. | Ниж. пенз. временная межа покосного пая в лугах, обозначаемая следом по траве бродчиков, прошедших для этого гусем. Бродовый стар. относящийся до путевых дорожных работ, гатей; ныне: бродовая речка, которую можно перейти вброд; бродовый путь, где надо идти или ехать бродом. Бродный путь, убродный, вязкий, топкий, болотистый; покрытый рыхлым снегом, сыпучими песками. Бродное озеро, мелкое по которому можно бродить. Бродистый проток, обильный бродами. Бродячий, бродящий; не оседлый, без постоянного жилья, кочевой; шатущий, шатовой, праздно или без призору шатающийся. Бродучийпуть, бродучий след, бродный, убродный, по рыхлому, сыпучему, вязкому, топкому и пр. Бродник, бредник, бродец, бредень м. или бродцы мн. бродничок, бреденёк: небольшой неводок, который люди, идучи бродом, тянут за собою на клячах, на двух шестах стойком. Подсечь бредень, выворотить вдруг нижнюю кромку его вперед и наверх, не выволакивая на берег, а зачерпнув рыбу в середку. Наше счастье - вода в бредне. | Бродник сиб. бродяга из ссыльных, варнак; | ниж. твер. брединник, ивовое корье, см. бредина. | Бродец пск. арх. рыбачий сетчатый кошель, на треугольнике или полуобруче, с долгим шестом; большего размера сак, которым ловят рыбу, ходящую по дну, по илу и тине. | Бредень, от глаг. бредить, см. выше. Бродни м. мн. бахилы, обычная обувь сибиряка: упаки, мягкие белые голенища, обутые под чарки, кенги, либо к ним пришитые; бродни подвязываются над щиколотками и под коленями. Рыбачьи бродни, бахилы, сапоги с высокими голенищами, на помочах. Бродница ж. жидкая, топкая грязь, слякоть, по которой идут в уброд. Бродня ж. ходьба без дела туда и сюда, шатанье, праздношатательство; | об. новг. шатун, лентяй, баклушник. Ходить, бродня бродней, от нехоти и лени едва ноги волочить. Брода, бродуша об. бродун м. бродунья ж. колоброд, бродный, кто бродит без толку, цели и дела. Бродчик м. рабочий при тяге невода; неводчик, кодольный. | Вожак на броду на переходе либо на переезде бродом, указчик пути. | На р. Онеге, закольный, учужник, урал. водолаз, сторож при рыбном заколе, заборе, учуге, у яза. Бродильщик, лучше бродовщик м. бродчик, как указчик брода, вожак; | передовой, при разбраживании, дележе лугов на паи; он идет на глаз, разбивая покос на равные полосы и клинья с изумительною верностию. | Сев. и сиб. вожак или прокладчик пути, при отправке артели на лесные промыслы, убродом или на лыжах. | Стар. крестьянин, приписанный повинностями своими к исправлению дорог.

БРОДОК, см. бородок, борода.

БРОДЯГА об. бродила пенз. бродень м. новг. бродник сиб. побродяга, беглый шатун, скиталец, кто произвольно, без права и письменного вида, покинул место оседлости, жительства, службы, скитаясь по чужбине. Непомнящий (родства) бродяга или Иван непомнящий, скрывающий имя, звание и родину свою и нередко разные преступления, утверждая, несмотря на бороду свою и здравый рассудок, что сам не знает, кто и откуда он, а век свой шатается, где день, где ночь. Непомнящие родства признаны нашим законом, как особый разряд бродяг. | Бродень или бродок кузнечное бородок, пробойка, остроконечный молот, по которому бьют, для пробивки дыр. Бродяжный промысел. Бродягины пожитки. Бродяжьи замашки. Бродяжник м. -ница ж. человек праздный, дармоед, шатающийся стороною, в людях. Бродяжить, бродяжничать, шататься по белу свету, покинув родину; укрываться в бегах, на чужбине, без вида и скрывая лицо свое. Бродяженье, бродяжничанье, бродяжество, бродяжничество ср. быть, состояние, жизнь бродяги; скитальчество, шатательство, укрывательство. Бродильный чан, на винокурнях, в коем бродит затор, брага, спускаемая потом в кубовый чан. Бродильня ж. помещение, где стоит бродильный чан. Бродчивая жидкость, склонная к брожению, легко и скоро в него переходящая. Бродильное ср. твер. кожаная одежа рыбаков, сапоги, пришитые к шароварам. Бродовник м. арх. временной, изменчивый брод, перебор, перекат в реке, от наноса, переносимого яроводьем.

БРОЖЕВЕЛЬНИК м. брожеловник пск. твер. можжевел; можжевельник, пск. бружевельник; названия искаженные.

БРОЗГА ж. олон. аренда, кортома, содержание из оброка, из найма, из срочной купли. Землю берем на брозгу, в брозгу.

БРОЗДА ж. удила, см. бразда. Броздник? м. растение Exacum.

БРОИТЬ что, симб. (буровить?) трогать, шевелить, рыть. Не брой!' не рой, не трогай. Все переброили тут без меня.

БРОКАТ м. французская парча. Брокатель ж. шелкобумажная ткань с крупным узором, для обивки сиделой утвари. | Вид пестрого итальянского мрамора.

БРОМ м. одно из химических начал, стихий, неразлагаемых или простых веществ, по свойствам своим близкое к иоду. Бромовый, состоящий из брома или от него происходящий; бромистый, содержащий в себе несколько брома.

БРОНА, бронец, см. бронь.

БРОНЕБОРЕЦ, броненосец и пр. см. броня.

БРОНЗА ж. франц. сплав меди, олова и цинка. Бронзовый, относящийся ко бронзе или из нее сделанный; - порошок, смесь сусального золота с землистыми красками, разных оттенков. Бронзовый вексель, в торговле, безденежный, данный перед вылетом в трубу (банкротством), для продажи, и раздела выручки. Бронзировать или бронзовать, придавать чему цвет, вид бронзы, наводить, отделывать под бронзу, краской или бронзовым порошком, под красную, желтую, зеленую бронзу. -ся, быть бронзируему. Бронзирование, бронзование ср. длит. бронзировка ж. об. действ. по глаголу; окончание на ка относится также до качества работы. Эта бронзировка нехороша. Бронзовка ж. бронзировка; | бронзовый порошок; состав, коим натирают вещи гипсовые, деревянные, придавая им вид бронзы. Бронзовщик м. работающий бронзовые, медные вещи; -щичий, к нему относящийся.

БРОНИСТЫЙ, брониться, бронеть, см. бронь.

БРОНИТЬ новг. и др. бранить, журить, тазать, ругать. БРОНИТЬ, бронник и пр. см. броня.

БРОНХИЯ ж. анатом. от гортани опускается дых, или дыхательное горло, трубкою, которая, раздвояясь, идет в правое и левое легкое; это раздвоение и развилины его, бронхии, дыхи. Бронхиотомия ж. операция взреза, через шею, дыха, когда человек, поперхнувшись или от опухоли в гортани, не может дышать.

БРОНЬ ж. бронь? м. перм. броня ж. олон., также брона, бронка, брунь, овсяный колос, и вообще колос растений, свислый кистями в одну сторону. Овес кидается на бронь, начинает колоситься. Бронистый (бронастый) овес, колосистый, богатый бронью. Брониться (бруниться), об овсе, колоситься. Бронеть, брунеть яросл. сар. об овсе, спеть, дозревать, зреть, наливаться. Овес набронел хорошо, выбронел, отбронел. | Зап. белеть, седеть, плаветь; белеться. Ой, зацвела маковочка, зачала брынети, песня. В чистом поле могила брынела, песня. А по долине реченька брынит, песня. | Звучать, см. брунеть. Броный церк. белый, плавый, седой. Кони брони. Бронец м. легкий-бронец, растен. Smilacina bifulia, сердечная, змеевец, заячья кровь, заячья соль, соколиные глаза, - ягодки, дерябка; см. брунец.

БРОНЯ ж. воинский доспех, который носили в старину, а частью и поныне, сверх одежды или под исподом; род кованой одежды из металлических пластинок, колец, сеги; см. латы, панцырь, кольчуга, куяк. Бронный, относящийся до брони. Бронный приказ, стар. заведывавший заготовкой воинских доспехов и припасов. Бронная или обронная работа, чеканная. Бронник м. латник, панцырник, кольчужник; воин в броне. | Стар. мастер, делающий брони и вообще доспехи. | Ряз. кузнец, оружейник, слесарь. Бронница ж. стар. мастерская бронника; слобода, часть города, поселок, где живут оружейники. Бронить стар. боронить, оборонять. Бронеборец м. стар. бронник, латник. Броненосный, броненосец м. на ком броня, кто носит броню, латы, кольчугу; | животное латник, армадил, Dasypus, покрытое поперечными костяными поясами в виде лат; живет в Южной Америке в норах, скатывается, как еж; один вид со свинью, другие с поросенка, но плосковаты сверху. | Насекомое того же названия. | Броненосец, панцырник, латник, боевое морское судно, из кованого железа или обшитое медными или стальными плитами.


В. Даль БРОСАТЬ-БУЛЛА

БРОСАТЬ-БУЛЛА

БРОСАТЬ, брасывать, бросить, броснуть, малорос. борсать, яросл. брокать что, чем во что; кидать, метать, швырять, лукать; | покидать, оставлять без внимания. Бросай мяч в руки. Брасывал я когда-то камнем через весь двор. Невзначай бросил в окно. Бросни сюда книгу, кинь. Бросай работу, пойдем гулять. Абросим не просит, а дадут, не бросит. Ныне молодежь - погляди, да брось. Поплевать, да бросить. Калач брось в остров, назад пойдешь, возьмешь. Ни скоблен, ни тесан, так и брошен. Чужого не хватай, своего не бросай. Съесть то погано, да и бросить-то жаль. Бросать башмачок, род святочного гаданья: девушки перекидывают башмак через ворота, а там смотрят, куда он лег носком. Бросай собак в остров, охотнич. запускай. Бросаться, брасываться, броситься страдат., возвр., взаимн. кидаться, метаться, швыряться, лукаться; покидаться. Собака бросилась на меня и порвала шинель. Такое добро не бросается. На березе лист бросился, арх. распускается. Ребятишки бросаются снежками. Судно взбрасывает волнами. Вбросить полено в печь. Выбрось дрянь эту. Добросишь ли до угла? Мяч забросили. Он забросался во все стороны. Вулкан выбрасывает лаву. Набрось плащ, холодно. Набросать рисунок. Низбросить кого. Земля эта отброшена, ее не пашут. Отбрось все затеи. Все побросались в воду. Подбрось мяч. Перебрасывай его через меня. Прибрасывай дровец к костру. Суда разбросало бурею. Сбросил бы с себя кафтан. Бросание ср. брошенье, брос, броска, действ. по глаг., метание, кидание, лукание, метка, кидка. Бросальный, бросательный, метный, швырковый, служащий для бросания. Броский, далеко бросающий, дальнометный. У него рука броска. | Скорый, проворный, расторопный; суетливый. Бросливый человек тамб. опрометчивый в деле. Бросок м. швырок; кидка, метка. Он на один бросок от нас живет. Броском нареч. швырком, кидком. Кидай сюда броском. Бросальщик м. -щица ж. кто мечет что, швыряет, лукает, бросает. Бросовой, бросковый, дрянной, негодный; бросовщина ж. брос м. дрянь, выкинутая, негодная вещь, брак. Яблоки броскового налива, шуточн. т. е. негодные. Бросковый подбор. Бросма-брось пенз. примерно, по крайней мере мало что, худо чти. Тут бросма-брось сто верст будет.

БРОСНЕТЬ зап. плеснеть, плесневеть, цвести гнилью. Квас, сыровец броснеет. Броснь ж. плесенье, гниль, цвиль.

БРОСНОВАТЬ? конопель, более употреб. броснуть тамб. новг. твер. обивать или ошмыгивать руками махалку, семя; обивать со льна колоколку и головки. Пора броснуть конопель. У нас конопель оброснули. Конопель броснуть или он броснется в кадку. Бросновка ж. действ. по глаг. | досчечка с зубьями на одном конце, бросновальня, -ница, об которую броснуть лен, а местами и конопель. В новгородской броснуть руками, а в тамбовской о бросновку. Бросновщик, -щица, кто броснет коноплю, лен.

БРОТАТЬ, обротать, см. оброть.

БРОТКАМЕРА ж. отдел в трюме морских судов, для хранения сухарей; броткамерный, относящийся до этого помещения.

БРОШКА ж. франц. аграфа, запонка, застежка, пряжка; хватка, насадка, застежная булавка, шпенька.

БРОШЮРА ж. франц. книжечка не в переплете, а в бумажке, или просто сшитая; книжечка, книжонка, небольшое число сшитых печатных листов; тетрадь, тетрадка. Брошюрный, к такой тетради относящийся. Брошировать, о книжке, сшивать на живую нитку, не переплетая; -ся, быть сшиваему. Броширование ср. брошировка ж. действ. по глаг., сшив, сшивка.

БРУГВА? ж. арх. мелкая, молодая, лесная поросль, заросль на палах, пожарищах. Бруговеть, порастать молодежником.

БРУДИ м. мн. стар. (XII века) бакенбарды.

БРУДОВА, БРУДОВЯ ж. арх. обрывок веревки, напутанный на рога коровы, повод; корова всегда продается с брудовой, как лошадь с пауздком, недоуздкем, обротью.

БРУЖИЦА, БРУЖНИЦА ж. арх. куст и ягода княженика или княженица сиб., поляника вологодск. твер., лапморошка новг., хохляника (хохляница) вологодск., хохлуша, хохлянка, мамура арх. вологодск. новг., Rubus arcticus.

БРУЖМЕЛЬ, растен. Evonymus, см. бересклед.

БРУЗДИТЬ смол. брюзжать, ворчать. Як упусциць у маковку (как напьется), во-й пачав бруздзиць, белорус. смол. Брузга об. брюзга, воркотун, бранчивый человек.

БРУКАТЬ, брухать ниж.-мак. бросать; кидать, лукать; | брыкать, лягаться, бодать, пырять, брушить; | бить тычком, наукол. | Зап. марать, пачкать, гадить, от бруд (брыд), нечистота, грязь, сор, гадость; бру(ы)дкой южн. зап. гадкий, скверный; см. брыд.

БРУЛЬОН м. франц. черновое письмо, начерно писанное, начерненое, набросанное вчерне. Брульяр м. торг. кладда, мемора, страца, общая черновая приходо-расходная книга, для немедленной записки всего начерно; памятная.

БРУНДУК, см. бурундук.

БРУНДЫШКА ж. бурундышка, растение Bulbocodium ruthenicum, сниток, снедок, сиротки.

БРУНЕТЬ, брынеть, бренеть (вренеть?), звенеть, звучать, жужжать; гудеть, гудить, бренчать; извлекать или издавать звук. Коса бренит, зап. Муха бру(е)нит. | Наливаться, пухнуть, грубнуть; зреть, рдеть, спеть. Зерно бренеет, колос набре(у)нел. Груди бренеют; вымя набренело. | Седеть, плаветь, белеть, см. бронь, бронеть. | Мреть, мерцать, мельтешить(?). Брунчать, брунеть, в первом зачении звучать и бренчать. Брунчалка ж. гудалка, буркалило, жужжалка; косточка либо досчечка, вздернутая на веревочку и урчащая, если завивать и растягивать веревочку; игрушка. Брунька ж. новорос. балалайка. Брунчатка ж. (бронь?) растен. Lacistema.

БРУНЕЦ м. растение черноголовник, Poterium; | растен. бедренец? Pimpinella saxifraga; | растение мышьяк, Sophora alopecuroides.

БРУНКОЛЬ м. немецк. род капусты, хорошо сберегаемой на зиму.

БРУНКРЕС м. растен. Nasturtium officinale; водяной или родниковый крес, гулявник, жеруха, резуха.

БРУНЬ, см. бронь.

БРУС м. долгий четырегранник; длинное шестистороннее тело; дерево, камень, железо, обделанное на четыре грани, не считая двух торцевых. Из бревен пилят брусья, сымая четыре горбыля. Называют брусом и многогранное, долгое тело. Мышка ходит по брусочку, роняет по кусочку? горящая лучина. | Матица; средняя балка в крестьянской избе; | бревно, определяющее вышину и спуск воды на мельницах; | изготовленный для точения камень, мелкий песчаник, употреб. брусок. Брус или брусок мыла. Кирпич или брусок чаю. Бруском называют печники крайний ряд кирпичей у чела печного или у шепка. Брусовой, брусной или брусковый, относящийся к брусу, имеющий вид бруска, гранный, особ. четырегранный, шестисторонний. Брусковая краска, кубовая, индиго, лучшая синяя. Брусковый, гвоздь, самый крупный, за коим уже следует шпиль; его идет от 200 до 1000 на пуд. Брусковый камень, брусочный, песчаник, годный на точила, на бруски. Брусочный, относящийся до точильного бруска. От лихорадки пьют брусочную воду, из-под точила. Брусяной, брусчатый, сделаный из брусьев. Брусяная, брусяноточильная ломка, место ломки точильного камня. Брусовка, четырегранный, большой и самой крупной насечки напилок. | Растение Soliva. Брусняк м. бруснина ж. точильный камень, мелкий песчаник. Брусье ср. собират. брусья. Брусянка ж. печорская ладья, развалистая, длиной до 5 саж., шириной до 4 арш., подымает до 600 пуд.; ее перетаскивают лошадьми через Печерский волок. Брусковатый, брусковый по виду, по наружности. Синька эта брусковата, крупна. Брусковатый камень, стар. камень называемый ныне пекнит. Брусовец м. арх. точильная лопатка, досчечка, облитая варом и усыпанная песком, для правки горбуши и косы. Брусяк м. хороший жернов, обыкновенно верхний; нижний бывает дикарь. Брусить камень, арх. ломать, выламывать из горы в брусьях. Брусеть кур. твердеть, терпнуть, грубнуть. Нарыв или вымя брусеет.

БРУСБАРТ м. порода собак, помесь пуделя с легавой.

БРУСЕНА ж. костр. ниж. брусница, куст и ягода брусника.

БРУСИТЬ новг. моск. нести чепуху, городить нескладицу, бредить, врать. | Орл. бормотать, говорить косноязычно или невнятно. | пенз. пьянствовать до беспамятства. Бруснуть перм. соврать, сбрехнуть, сморозить; сказать вздор, небывальщину. Бруснеть смол. брусниться твер. безлично, сниться, привидеться, грезиться. Брусна, брусня об. новг. перм. враль, вралиха.

БРУСК м. растение марена, Rubia tinctorum, крап, марена красильная, красильный корень. R. peregrina, марена дикая.

БРУСКВИНА южн. дерево Persica vulgaris, персик, шептала.

БРУСКЛЕН, брусклет, см. бересклед.

БРУСКОВЫЙ, см. брусок.

БРУСНИКА ж. брусница, брусена, брусеня, буровика, боровика, растение и ягода Vaccinium vitis Idaea. | Брусника новорос. брусклет, бересклет, Evonymus europaeus. Брусняк м. новг. брусничник собират. брусничный кустарник. | Ботаники, посходству видов, называют брусничником, как родовым именем: чернику, голубику, клюкву и бруснику. Брусничный, относящ. к бруснике, из ее сделанный. Брусничная водица, пастила. Брусничина, -нка, одна ягода брусники. Брусниковка ж. брусничная наливка. Брусовня ж. арх. брусничный, ягодный сок; брусвяный арх. красный, багряный, цвета брусники; брусвянить арх. красить в красный цвет; брусвянеть, краснеть, алеть, багроветь. От слова девка брусвянеет.

БРУСОЛИЦА? ж. арх. серая узорочная змея, живущая у каменистых берегов, которую, будто бы, вечно преследует жупелица, ужлица, черная змея, живущая во мхах. Брусоличную выползину пастухи берегут, для охраны скота от порчи.

БРУСОНЕЦ? м. арх. яркая звезда, различаемая кормчими от прочих.

БРУСТВЕР м. земляной вал или иная ограда ог выстрелов, через которую отстреливаются. Брустверные амбразуры.

БРУТТО нареч. итал. торговое: вес товара с укупоркою, с тарою.

БРУХАТЬ вор. ряз., брухтать, брушить тамб., брехать кур. вор. бодать, пырять, бутыскать, бить рогами, бить тычком, колоть; лягать, бить, топтать ногами; | ниж.-мак. бросать, лукать в кого; брухаться, бодать, бодаться, бутыскать, -ся, толкать чем нибудь; | лукаться. Брушать безличн. вор. орл. ломить, колоть, стрелять, болеть. Нога невмоготу брушает. В ухо брушает.

БРУХМЕЛЯ, брухмель, куст Evonymus europaeus, бересклет.

БРУЯ ж. новорос. струя, рябь на воде, не от ветра, а от быстрого течения. Вода бруит, сильно стремится, струится руслом.

БРЫД м. южн. зап. пск. острота, горечь в воздухе дым или чад, гарь, испарения, мга. У бани, страх какой брыд. Брыдкий, острый, горький для дыхания; чадный, угарный, дьмьей, вонючий; | гадкий, безобразный, противный, несносный, отвратительный. См. также бруд.

БРЫЖИ ж. мн. брызжи, брыжжи, брыжики, бористая полоса, оборка в складках, в борах, собранная в посадку; маншеты, фалбора; бористый воротничок у немецкой рубахи, такой же выпуск на груди и пр. Брыжейка ж. часть брюшины, посаженая борами, которыми кишки в извилинах своих удерживаются на месте. Брыжеечный, брыжейный, относящийся до брыжейки. Бры(у)жевельник м. твер. искажен. можжевельник.

БРЫЗГАНЬЕ ср. действие по глаг. брызгать, кропление. Брызг м. действ. по глаг. | Лучшее, веское хлебное зерно, в челе вороха, отбираемое на семена. | Брызг, брызгало ср. или брызгалка ж. какое-либо орудие или снаряд для брызганья: кропило или веничек, для спрыскиванья белья; род ручного насоса, с ситечком, для окропления растений; спрыск, шприц, спрынцовка, насосик. Штукатуры назыв. брызгом обрызгивание свежей штукатурки с кисти водою, для затирки; маляры, накропление или крап красками, под дикий камень; каменщики, заливку жидкою известью; класть кирпич в брызг, в жидкую наливку. Сукно с брызгом, с искрою. Брызги м. мн. капли или всплески жидкости, от толчка, удара или плеска; мелкие осколки камня и др. твердого тела, из-под удара. | Брызги м. мн. охотнич. первая вешняя ростопель. Охотиться на зайцев по брызгам. Брызгач, -гун м. брызгунья ж. брызгуша об. охотник брызгать или брызгаться. | Брызгуны, семейное название индийских рыб, бросающих воду для ловли насекомых. Брызговой хлеб ли брызг, чело хлебного зерна, очелок, оголовье, человой хлеб: противопол. хвост, хобот, ухвостье, ухоботье, охоботье. Брызговые пятна.

БРЫЗГАС м. морск. или брызгасный, рабочий, просверливающий обшивку седна, заколачивающий тяжелым молотом сквозные болты и заклепывающий их; болтобой. Брызгасный получает, по уставу Петра I, по две чарки в день.

БРЫЗГАТЬ, брызгивать, брызнуть, кропить окроплять, прыскать, обдавать каплями или струею жидкости. Между брызгать и прыскать только та разница, что последнее выражение предполагает более усилий или стремительности; то и другое иногда относится к мелким частям твердых тел и даже к быстрому движению живого существа. Осколки камня брызнули из-под молота. Кошка так и брызнула от собак на дерево. Хоть по горло в грязи, да не брызжи. Сам в грязи лежит, а кричит: не брызгай! Брызгаться, брызгиваться, быть обрызгиваему; | брызгать на самого себя; | брызгать друг на друга. Белье брызгается и катается. Она брызгается духами. Купаясь, мы всегда брызгаемся. Тах-тарабах, стоит дом на горах, вода брызжется, борода трясется, мельница. Брызгать с ветру, род заговора: баба, вошедшая в избу с ветру, т. е. с улицы, обрызгивает больного изо рта водою. Взбрызнет ли эта труба на крышу? Вбрызнуть в ухо масла. Выбрызни воду изо рта. Добрызнешь ли до меня? Забрызгался весь. Набрызгал на стол. Обрызгал всех. От него не отбрызгаешься водою. Побрызгай еще. Подбрызгивай под стол. Перебрызнешь ли через него? Дождь пробрызгивает сквозь палатку. Всю грязь разбрызгали.

БРЫКА ж. см. бричка.

БРЫКАТЬ, брыкивать, брыкнуть южн. лягать, брухать, бить задом, как лошадь; -ся, лягаться, т. е. лягать друг друга, или бить ногами, лягать, брыкать. Брыкание ср. длит. брык м. окончат. действие по глаг. Брыкливый, изваженый брыкаться; -вость ж. свойство брыкливого. Брыкун м. брыкунья ж. брыкуша об. животное, обыкшее лягаться. Брыкалка или прыгалка ж. козлик, грудная кость гуся, сряженая закруткой и прыгающая козлом. | Брыкуша или брыкалка, брыкушка ряз. одноколка, двуколка, беда; кабриолет. Брык, выражает действие брыканья. Кобылка брык, и жеребенок брык.

БРЫЛА, брила ж. губа, особ. верхняя; мн. брылы, брыли. У меня на брылке прыщ вскочил. Он его по брылям ударил. Брыли - хоть студень вари, о толстогубом. | Окружность, края, оборка, поля, опушка; напр. опушка в подростках или молодежнике чернолесья. Заяц теперь по брылям лежит. | Перм. оборки, фалборки, маншеты, брызжи; | тамб. поля круглой шляпы; брыль м. новорос. вор. смол. мужская шляпа, круглая и треугольная; | козырек у шапки, фуражки. Брылан м. брыланья ж. брылена об. брылястый, брыластый, губан, губастый, толстогубый, толсторылый, с большими, отвислыми губами. Мой лягавый брыластее твоего. Брылейчатый, с оборками, с подзором, с ширикими и сборчатыми полями. Брылять симб. оренб. раскидывать, разметывать, бросать, как собака брылями, лакая пищу. Не столько съел, сколько разбрылял. Брылотряс м. шутник, лясник, весельчак, краснобай, хохотун. Брылена ж. вят. растен. Polygonum Hydropiper, чечина, лягушечная, горчак, бабий горчак, собачий перец, дикая горчица, женская гемороидальная. Род этот (гречишный) у нас обширен: Р. агепаrium, свинуха; P. aviculare, подорожник, свиная -, гусиная трава. гусятник, топтун (растет где топчут), спорыш, свиной буркун; P. Bistorta, сердечная, правильная, черевная трава, макаршина, винный корень, рачки, раковы шейки, горец, горлец, горлянка, сабельник, ужик, пестик, змеевик, ужевник; P. Convolvulus, повилика, березка, повитель; P. lapathifolium, горчак мужской, лягушник; P. persicaria, горчак, почечник, блошная, почечуйная, мужская гемороидальная; P. polymorphum, горчак белый, кислец, башкирская капуста; P. dumetorum, повитель, младенческая; P. Fagopyrum, греча, гречка, гречиха, гречуха, дикуша.

БРЫНДАТЬ или брынды бить, южн. зап. баклушничать, байдать, байдачить, бить баклуши, байдаки, шляться, шататься праздно.

БРЫНДИК м. прындик, ряз. влад. щеголек, франтик, выскочка.

БРЫНЕТЬ, см. бронь и брунеть.

БРЫНЗА ж. новорос. овечий сыр; волошский, болгарский сыр, в виде маленьких булочек, вкусом похожий на башкирский крут, но гораздо рыхлее и преснее его.

БРЫНКА ж. влад. плотницкое четверть, фальц, перекрой дверной кромки двустворчатой двери.

БРЫС, брысь, прочь; частица употреб. как окрик на кошек, для отогнания их. Брысь под лавку. Брыскать, брыснуть, отогнать кошку, кричать на нее брысь. Хотелось брыснуть, а пришлось свиснуть, выгнал бы вон, да надо звать. Брыська, брысанька ж. кличка кошки, киса, кисанька, мурлышка.

БРЫТИК, см. бритик. Брыткий, см. брыдкий.

БРЮДГА ж. олон. арх. сватья от невесты? посаженая женихова?

БРЮЗЖАТЬ, брезжать, бренчать, бряцать, брязкать, гудеть, звенеть. Колокольчик брюзжит. Муха брюзжит. | Почасту напоминать, надоедать, докучать, приставать. Круглые сутки брюзжит в уши. Брюзжит, как муха в осень; как худое пиво. | Браниться, ворчать, бесперечь журить, грызть голову, быть всем недовольным. Богатый и не тужит, да брюзжит. Холостой брюзжит, женится; женатый брюзжит, кается; старый брюзжит, умирать собирается. | Брюзжать, брюзгнуть и зап. брюкнуть, бухнуть, разбухать, пухнуть, надыматься, бол. говор. обрюзгнуть, набрюзгнуть, пухнуть болезненною, вялою, неплотною полнотою. От вина брюзгнут. Спился и обрюзг. В этом же значении говор. брякнуть, набрякнуть, бре(бра, бры, бру)нет; вероятно отсюда брюхо, брюква и пр. Брюзжание ср. действ. по глаг. Брюзгун м. брюзгунья ж. брюзгач м. брюзга об. кто брюзжит, все ворчит, несносный воркотун, бранчуга. Брюзгливый, брюзга, человек кропотливый, всем и всегда недовольный. Брюзгливость ж. свойство брюзги, брюзгача. Брюкнуть новг. твер. буркнуть, проворчать, пробормотать. Брюзгать твер. твердить урок, протверживать ворча. Брюзготать, брюзжать; брюзготун м -туха ж. -туша об брюзга. Брюзгнуть, опухать, отекать, пухнуть, расплываться, получать не здоровый, пухлый, обвислый вид. Брюзглый, пухлый, опухлый, одержимый отеком, вялостью, обвислостью. Брюзглость ж. состояние брюзглого. Брюзгловатый, несколько брюзглый. Брюкнуть, брюхнуть ряз. мокнуть, намокать, киснуть, разбухать в воде.

БРЮК м. морск. толстая, короткая веревка, с крючками на концах, которою пушка, обносом, прикреплена к борту корабля.

БРЮКАНЕЦ м. морск. смоленый парусинный чахол или обивка, обшивка вокруг мачты, у самой палубы, для защиты от мокроты, а также у руля, от всплесков.

БРЮКВА ж. растен. Brassica Napobrassica (Caulorapa), брюкла костр., буква вят., бухма, бушма, бушня ниж., калива новг., калига пск., голань, галанка, ланка, ландушка костр., немка яросл., бакланка, баклага костр., грухва ниж., грыжа смол., грыза твер., желтуха, землянуха арх., дикуша, рыганка вост., синюха смол. Брюквеная похлебка и сладка, да вонюча. Надоел ты мне, что брюква. Брюквошник зап. брюквеная ботва, лист.

БРЮКИ м. мн. нижнее мужское платье; штаны некогда называли короткое нижнее платье, с чулками и башмаками; ныне, обтяжное; панталоны длиннее и не так узки; брюки просторнее и притом на поясе или ошкуре и со сборами; шаровары еще шире и нередко на ошкуре со вздержкой; чикчиры, обтяжные, гусарские.

БРЮНЕТ м. -тка ж. человек темноволосый, темно-русый, смуглый, смугляк, смуглянка, чернявый, черныш, шуточн. огарыш; противопол. белокурый, белявый, белянка, блондин, светло-русый.

БРЮХО ср. чрево, черёво, живот, пузо, тезево, яросл. брюховица ж. часть туловища, от груди (от ребер, болоны) до чресл (таза), где вмещаются брюшные черева (внутренности), желудок, кишки, печень, селезенка, почка и сальник; утроба, брюшная полость. | Внешний объем полости этой, с покровами, передняя и боковые (у животных исподняя) части ее, с покровами, как противоположные спине, хребту. | Простонародное чреватость, беременность. | Выпуклость, горб, возвышенность холмом. Плохо лежит, брюхо болит, хочется стянуть. Брюхом захотелось, о причудливом и настойчивом желании. Брюхо злодей: старого добра не помнит, что ни день, то есть давай. Кабы не брюхо, мы б лежа опузырились, не стали б работать. Хлеба с брюхо, платья с ношу, денег с нужу. Брюхом хлеба (или живота) не вытаскаешь. Брюхом хлеба не выносишь, а губами пива не выпьешь. В брюхе простор: что ни день, то и сыпь и лей. Как ни тесно (в брюхе), а все есть место. Майорское брюхо, пузо, большое; поповское, жадное, ненасытное. Поповское брюхо из семи овчин сшито. Забор выдался брюхом, горбом. Отростил брюшко, особ. о купце, разбогател. Брюшище с чемоданище. Брюхо сыто, да глаза голодны. Сытое брюхо к ученью глухо (туго). Где сухо, тут брюхом, где мокро, на коленках. Хлеб за брюхом не ходит. И на брюхе не густо, а в брюхе-то пусто. Брюхо, что гора: донеси Бог до двора, с пиру. Кто любит деньги копить, а кто брюхо кормить (растить). Брюхом добра не наживешь. Брюхо наживешь, а брюхом не наживешь. Дай брюху волю, брюхо города выест. Тит, поди молотить! Брюхо болит. Тит, поди кисель есть! А где моя большая ложка? Держи ухо остро: наливай брюшко! Зачал говеть, да стало брюхо болеть. На брюхе шелк, а в брюхе-то щелк. Брюшко да головка - семинарская отговорка. Ломоть в руке, не мой, а в брюхе, так мой. Не до дружка, до своего брюшка. С голодным брюхом, да по добрым людям. В брюхе солома, а шапка с заломом. По сытому брюху, хоть обухом. Смиренен духом, да горд брюхом. Брюхо-то есть, да нечего есть. Ест руками, а работает брюхом. Слушай ухом, а не брюхом. Три ноги, два уха, да шестое брюхо? лохань. Два брюшка, четыре рожка? подушка. Хоть лопни брюшко, да не оставайся добрецо. Яства много, коли брюха не жаль (да брюха жаль). Это нам не по брюху. Крестьянское брюшко вкруг спинки обошло (обросло), ёмко. У мужика в брюхе и долото сгниет. Не бей мужика в спину, бей в брюхо, скорее целковый выскочит, наказывай его убытком. Брюшко умалит. или брющатый мех, черево, черевий мех; шкурка разбивается, смотря по зверю, на части, по коим меха получают названия: хребтовый, завойчатый (гривчатый), лобковый, дущатый, лапчатый, брющатый, огонковый. Брюхастый человек брюхач, брюхан м. брюшинник яросл. толстопузый, толстобрюхий, пузан, пузатый. Брюшистый и брющатый, о вещи, окатистый, выпуклый, округлый, пузатый. Брюшистая склянка. Брющатый нож. Брюшник, набрюшник, повязка на живот. Брюшница, воспаление брюха, брюшины, peritonitis. Брюхоногие слизни, gasteropoda, поползни, как улитки. Брюхоня об. обжора, ненасыть, объедала; пузан. Брюханить, брюхонить твер. набивать брюхо, жрать, обжираться, есть много, уплетать, уписывать. Набрюханился, наелся, набил брюхо. Брюховица ж. ниж. потрохи животного, черева, кишки с прочим. Брюховина ж. брюшно ср. пск. большой желудок жвачных животных, кутырь, требуха, требушина, требушинник, рубец; за ним следует рукав, там листовик, перебериха, книжка; последний сычуг, литовье, где пища переваривается до конца. Брюшина ж. внутреняя двойная оболочка брюшной полости, образующая складками и борами своими сальник и брыжейку. Брюшина двойная, образуя как бы кругом наглухо зашитый мешок, наволоку, которой одно полотно покрывает снутри стенку или мышцы, а другое все черева; Peritonaeum. Плена эта сквозит на свет, почему местами, в Сиб. и на севере, делают брюшинные окончины. Брюшинное масло, сиб. кутырное, коровье масло, наливаемое, для развоза, в кутыри. Где оконенки брюшинны, тут и жители кручинны; где оконницы стекляны, тут и жители ветляны. | Местами (твер. тамб.) брюшиною зовут брюховину, говяжий рубец или требушину. Брюхатая, беременная, чреватая, сносная, непраздная, непорожняя, тяжелая, самадруга; -тость ж. состояние это, беременность. Брюхатеть, чреватеть, беременеть, понести, зачать. Брющатка? растен. Urticularia. Брюхнуть или -ся ряз. (брюзгнуть?) мокнуть, киснуть, разбухать, бухнуть, пухнуть, вздуваться; обрюзгать, брюзгнуть отеком, отекать опухолью.

БРЯЗГАТЬ, брязнуть, брязгивать что или чем, новг. твер. брызгать, прыскать; | вор. бренчать, брякать; | симб. бить, хлестать, особ. бить по щеке, оплеушить, заушать; -ся новг. брызгаться, пачкаться брызгами. Брязганье ср. действ. по глаг. Брязг м. брязги мн. брязгалы ж. мн. влад. искры, брызги, осколки или крохи, укрухи, черепья, иверни; | дрязги, сплетни, ссоры.

БРЯКАТЬ, брякнуть, брякивать, греметь, звякать, стучать, звучно постукивать; | бросать, кидать что-либо со стуком, звоном, звуком; | сказать, молвить что неожиданно, внезапно, некстати. Окно разбилось и брякнуло. Что брякаешь деньгами? Он возьми, да и брякни ему напрямик. Стоит крякнуть, да денежкой брякнуть - все будет. Скок на крылечко, бряк во колечко, дома ли хозяин? | Падать стремительно, со стуком, звяканьем, правильнее -ся. Я брякнул или брякнулся со всех ног. | Брякнуть неоконч. пухнуть, бухнуть, наливаться, разбухать. У коровы вымя брякнет, набрякло. Брякотать арх. брякать, стучать, греметь продолжительно или в несколько рук; -ся, стучаться, торкаться. Бряканье ср. брякотня ж. брекот м. стук, стукотня, гремучий шорох или шум. Брекоток м. новг. арх. стукоток, стук или брякотня продолжительная, либо в несколько рук, когда стучат или бренчат многие разом. Брякала, брякалка об. брякотун, брякун м. брякуша, брякотуша об. кто стучит, бренчит, брякает; | врун, пустомеля. Брякунец м. сиб. медная бляха с кольцом, на хомутних клещах. Брякушка ж. гремушка, погремушка. Брякотливый, кто или что много брякает, бренчит. Брякотливость ж. свойство, качество брякотливого. Бряк, частица выражающая действ. глаг. брякнуть, как хвать, ляп, стук, шлепь. Брянчать, бренчать, бренькать, брячамь чем, брякать, звякать, звенеть, брезжать, звонко стучать, производить шум с верезгом, отрывистым звоном. Брянчать по струнам. Бренькать, бренчать ключами, тарелками. Стучит, бренчит, вертится, страху Божьего не боится, мельница. Стучит, бренчит, сто коней бежит: что есть в околотке, весь хлеб поест, мельница. | Брячать? перм. зевать, в знач. орать, гикать, кричать, звать во весь голос. Бренчание, брячание ср. стукотня, брякотня, звонкий стук. Бряцать, бряцание, бренчать, бренчание, об игре по струнам пальцами. Бряцало ср. стар. билень, клепало, коим стучат в доску. Бряцальце стар. умалит. побрякушка, балаболка, подвеска, которая бренчит. Брень, частица выражающая действ. глаг. бряк, стук.

БРЯНКА ж. днепровская барка, длиной 12 саж., шириной 3 саж., в осадке до 7 четвертей, грузу берет до 6 тысяч пуд.

БУБА ж. южн. (лат. bubo?) гугля, гогуля, желвак, ушиб, опухоль, болячка, бол. детск. В румынском языке это сл. общее, даже книжное.

БУБЕН м. или мн. бубны, музыкальное орудие, в роде барабана, литавров: обечайка, обтянутая сухой выделки кожей, с колокольцами, бубенчиками; употреб. более при пляске. | Карточная масть, красным кирпичиком, сиб. буби, твер. боти, южн. зап. звонки. | Голыш, человек все промотавший. Гол, как бубен. Проигрался как бубен (как грек). Славны бубны за горами. Звонки бубны за горами (а к нам придут, как лукошко). У него в голове бубны (бубен). Звонок бубен, да страшен игумен. Хорошо звенят бубны да плохо кормят. Сам наг пойду, а тебя как бубна пущу. Тяжбу завел - стал как бубен гол. Бубны (карточная масть) люди умны. Не с чего (ходить), так с бубен. Бубны все дело поправят. Бубны пустили как бубна, проигрался. Бубень м. яросл., тучный лентяй, прихлебатель, тунеяд. Бубенный, относящийся к бубну, барабану; бубновый, принадлежащий к этой масти. Бубна, лучше бубновка, одна карта бубновой масти. Бубенчик м. бубенец костр. балабончик, гремок, громотунчик, гормотушка, громышек, бухарь, болхарь, глухарь, гремушка. | Бубенчики также растение Iris sibirica, косички, петушок, чистяк, и | Trollius europaeus, полевой хмель, колтушки, авдотька, кугольник, куриная слепота, желтоголовник, ошибоч. купальница. Бубенщик м. бьющий в бубны. Бубенить ниж. вор. звонить в колокола, трезвонить; | пск. перм. бить, колотить кого; | разглашать, разносить вести. Бубнить, кур. болтать без умолку и толку, барабанить; | тул. разглашать вести; | костр. говорить, беседовать; | пск. грызть голову; брюзжать. Бубанить кур. шумно беседовать, горланить. Бубетенить, бутетенить оренб. трезвонить; бить, колотить, сечь. Бубнила об. тул. докучливый болтун, вестовщик. Бубнилка ж. пск. брыла, губа, говорки, рот, относительно болтовни. Подбери бубнилки-те, замолчи, полно тебе молоть вздор.

БУБИЩЕ ср. пск., бувище твер. искаженное буйвище; паства, выгон скотский, толока.

БУБЛИК м. малорос. южн. хлебное кольцо, крендель, большой баранок; пшеничное тесто кольцом, свареное в воде, а потом запеченое. Бубликовый, бубличный; относящ. до бубликов. - тесто, заварное. Бублейница ж. пекущая бублики, торгующая ими.

БУБЛИЦА, библица, библя ж. южн. рыбка Leutiscus rutilus, сороча, сорожка, серушка, обла, вобла, водица.

БУБОН м. лат. желвак, нарыв железы, особ. в паху, опухоль или нарыв паховой железы.

БУБРЕГ? м. почка в животном; бубрежный, почковый, почечный. Бубрежник м. болезнь в почках.

БУБУХАТЬ, бубухали пушки. (Война и мир. IV. 318).

БУГА ж. арх. урема, оренб. низменные берега речные, поросшие ивняком, осокорником и кустами, на ширину поймы; лесная полоса, на сколько она потопляется яроводьем; лес и кустарник, по водопольному руслу. На всей полосе этой вода перебуравливает лес, образует овраги, водороины и наклоняет всякую поросль по течению. Бугор ж. хлам, дрязг, нанос.

БУГАЙ м. древняя великокняжеская верхняя одежда. | влад. плохой или рабочий крестьянский сарафан. | южн. некладеный бык, племенной бык, нерезь. | Болотная птица из семьи цапель, Ardea stellaris; выпь, буковища, бухалень, ухалень (ошибоч. бухалим), водяной бык. | Баран, таран, лежачий копер, бревно на весу, для боя. | Железный лом большой руки; | железный рычаг на весу, для подъема и подачи кулей, тюков; глаголь.

БУГЕЛЬ м. морск. железный обруч, оковка, рвань, обойма, охват.

БУГЛАЗ, растение Anchusa officinalis, глазобужник, вологлодка, воловик, червеница, румянка (корень ее краснит, марает, румянит), красный корень, образки, утячьи гнездышки.

БУГЛЕНЬ м. касп. у промышленников, а по-морск. булинь, см. это сл.

БУГОДНИК? м. арх. старшина раскольн. скита поморского толка.

БУГОЛЬ? ж. арх. пестрина, пежина, ласа, особенно в шерсти животных. Буглить? пестрить, пежить, испещрять. Самоед буглит одежду свою.

БУГОР м. бугорчик, бугорок, бугорочек умалит., бугорище, бугрище увелич. всякое отлогое возвышение, возвышенность, горб, холм, курган; куча. Бугор, на земле, менее холма: сурочий, кротовий бугор вост. астрах. всякое возвышение в степях, холм, горка. Доску покоробило бугром. Корова распухла, бугром вздулась. | Бугорки, у врачей, мелкие нарывы в легких и др. внутренностях, как следствие местных затвердений и отложений; дурной перевод лат. tubercula; бугорок бывает на поверхности чего-либо, а не внутри самого вещества. Бугровина ж. вздутое бугром место; волдырь, горб, шишка, опухоль, холмик. Бугровой или бугорный, к бугру относящийся. Бугровая соль, ссыпаемая у озер, на местах добычи, буграми, кучами; бугровое сено, астрах. не болотное, степное, лучшее; бугровые арбузы, астрах. лучшие, растущие по сухим и возвышенным местам (низменные, по местам поемным, называются ильменными). Бугровая дорога, арх. большая почтовая, обделанная, со скатами в обе стороны. Бугорная покатость. Бугровой кулик, odicnemus crepitans. Бугористый, бугристый, обильный буграми; бугроватый, волнистый, холмистый, неровный поверхностью. Бугорчатый, похожий на бугор; в виде, образе бугра. Бугорчатая чахотка, дурной перевод с лат., нарывчатая, гнойная, противопол. мокротная или слизистая. Бугрить что, вздымать поверхность буграми. Ветры бугрят пески степей. Море бугрится, волнуется. Бугрение ср. действ. по глаг. Бугран? растение Tridax.

БУГРА ж. арх.-мез. землянка рыбаков и зверовщиков. БУГРА, бугря? ж. арх. хвойный сок, смола, которая по весне сочится из дерева. Бугорной? лес, сильно смолистый, из которого смола выступает самотеком.

БУГШПРИТ, см. бушприт.

БУДА, БУДНЫЙ и пр. см. будовать.

БУДАН м. астрах. калмыцкая похлебка, уха с мучной подболткой.

БУДАРА, бударка ж. (будовать?) перм. дубок, грузовая лодка, длиной 11-14 арш., шириной 11/2 арш.; подымает 15-25 пудов. | Каз. симб. астрах., долбленая лодка, однодеревка, долбушка, дуб, долбленка, душегубка, дубок, ботник, бат, дубица, каюк в два, в четыре весла. Уралькая казачья бударка отличается легкостью, тонкостью и чистотою отделки; нос и корма острые, водорез нередко окован. | На Дону, по Нарове и Пейпусу ходят большие будары: первые - барки; вторые, с мачтою и палубой - лайбы. | Будара кур. дылда, верзила, особ. рослая, неуклюжая баба. Бударный, бударочный, бударковый, к бударке относящийся. Бударочник, бударный мастер.

БУДЕ союз ежели, если, когда, коли (условно); стар., а в народе местами и ныне будет, сиб. будече, буде же. Буде любишь, так скажи, а не любишь - откажи. Буде б ты не дурил, не дураком бы и слыл. А будет нужда придет, покоримся и ей. А будет день в половине дня, или: А и будет Илья на княженецком двору и пр. в песнях и сказках когда было или был; здесь будущее время заменяет прошедшее. Будет нареч. полно, довольно, стой; достаточно, больше не надо, впору, в меру, ладно. Будет, не лей. Будет с нас, не дети у нас: а дети будут, сами добудут. Будет тебе шататься: сиди дома. Будешто нареч. что-либо, что-нибудь, что бы то ни было. Скажи будешто. Коли будешто вздумаешь, так приходи, покалякаем. Будто, будто бы союз что, якобы, зап. нибы, нибыто; | разве, нежто, неужели, неужто; | как; точно как, словно, ровно. Говорят, ты шибко бегаешь, можно вставить что или будто, будто бы: Говорят, будто ты шибко бегаешь. Молчи, будто ладно, не спорь, говори, что ладно. Будто голову за пазуху схоронишь? В ручке платок, будто аленькой цветок. Будто блестит что-то, гляди-ка. Буди новг. будто, в знач. точно, ровно, словно. Глянь, пыль взнялась, буди кто едет. Будень м. будни мн. овыдень, не праздник, рабочий день, не праздничный, простой; один из недельных дней, кроме воскресенья, и если на такой день не придется праздника. У нас народ черный, по будням затаскан. Не знаешь праздника, так знай хоть будни, не ходишь в церковь, так хоть работай. Трутням праздник и по будням. Богатый и в будни пирует, а бедный и в праздник горюет. Праздники помнит, а будни забывает. Ленивому будень чем не праздник? Деньга на будень, деньга на праздник, да деньга про черный день. Будничный, буднишний, буденный, относящийся к будням, не праздничный; овыденный, обиходный. Буднишняя одежа. Плохо, что нет праздничного; а плоше живет, как буднишнего не стает. За буднишними заботами, не увидишь, как помрешь. Ныне многие стали писать ошибочно: обыденный вм. обиходный: обиходный или овыденный - буднишний, ежеденный, ежедневный, бывающий в ходу, в деле овый день,в никакой, во всякий день; обыденный - об один день, одним днем, в один день, в одни сутки конченный; один день длящийся. Обыденный храм, церковь, построенная миром, по преданию, в одни сутки. Будничник, будник м. буденная одежа, мужская и женская, рабочая сермяга, тяжелко, гунишка, сарафан. Буденничать, будничать, не праздновать, не праздничать, считать какой-либо день буднем, простым днем; работать, не гулять. Мы в такие праздники будничаем, а святым празднуем. Не нам праздничать, а нам будничать.

БУДЕТЕНИТЬ, бубенетить, кого оренб. бить, колотить, сечь. | Тесто будетенит, костр. киснет, подымается, всходит на дрожжах.

БУДИТЬ, арх. бужать, буживать кого, а в предложн. глаг. бужать и буждать; подымать со сна, не давать более спать, заставлять просыпаться; | побуждать к деятельности, возбуждать, не давать засыпать или коснеть духом. -ся, быть побуждаемому; более употреб. с предлогом. Кадеты будятся барабаном. Для чего ты будишь меня? "Я не бужу, а только спросил, спишь ли." Не слугам госпожу, а госпоже слуг будить". Щекотиха, будиха, вот тебе лучок (или: прялица), играй, а младенца не буди: от детского крика, кладут под головы мальчику лук со стрелой, а девочке прялицу, с этим наговором (Чердынь). Я тебя взбужу, дам взбуду, высеку. Его не добудишься. Я обудился, пробудился, проснулся. Побуживай сокола чаще, не давай ему засыпать. Подбуживай собак, поощряй криком. Всех в доме перебудил. Разбуди его. Побуждай его к работе. Бужение, буждение ср. длит. буд м. будка ж. об. действ. по глаг. Будила об. кто будит, не дает спать. | будила? м. ниж. безбородый мужчина? у кого от природы нет бороды. Будильщик м. -щица ж. кто будит людей, как бы по должности, по обязанности, кто не дает долго спать. Будилка ж., будильник м. стар. будильщик, будила; ныне, снаряд, приспособленный к часам, или по себе, вроде часов устроенный, таким образом, что звоном или грохотом будит спящего в любой час. Будильный, относящ. к бужению; к тому служащий. Будильщиково клепало. Будкий сон, чуткий, некрепкий; - человек, некрепко спящий, легко просыпающийся. Спи будко: слушай чутко. Дерево на воде будко, послушно толчку; подвижно. Будкость ж. свойство, качество это. Будяник м. пск. (от будить, или от буда, изба?) сверчок.

БУДОВАТЬ зап., будовать южн. польск. или немецк. строить, возводить, особ. класть, о строении каменном; устраивать, заводить новые здания, заведения, постройки; от этого: бут, бутить. Буда ж. стар. строение, постройка вообще; | склеп для покойников, мурованный склеп. | Заведение в лесу, для выварки поташу, сидки смолы, дегтя; селитряный завод и пр. Буда, в зап. России, то же, что в вост. майдан; много селений в зап. России сохранили название буд, как в вост. майданов; в ниж. есть даже будный майдан. Будка, бутка ж. будочка, всякая маленькая, отдельная постройка, для приюта или защиты от непогоды человека, собаки или иного мелкого животного; караулка, сторожка, шалаш, балаганчик; конура. | Верх на повозке, тележный волочок, болок, кибитка. Будный, к буде относящ.; будочный, к будке относящ. Будочник м. сторож, проживающий в будке; городовой страж, полицейский нижний чин, живущий в городовой полицейской будке. Мне все нипочем, был бы будочник знаком. Будочниковы сборные дрова. Будочничьи обычаи, замашки. Будники или будаки, бывшие будные, майданные крестьяне, некогда приписанные к казенным будным майданам; они, в народе, сохранили название это (в пенз. ниж.). Будинок, слышно иногда на юге и зап. строеньеце, избушка, каменная небольшая постройка.

БУДОРАЖИТЬ, буторажить кого, полошить, тревожить, беспокоить, волновать, мутить; приводить в беспорядок, держать в тревоге; -ся, тревожно и беспокойно суетиться. Полно народ будоражить, успокойся. Птица взбудоражилась, хорек в курятнике. Не мог добудоражиться его, добудиться и вызвать. Опять буран забудоражил. Все избудоражили, перерыли. Без толку набудоражили. Побудоражив, да угомонись. Пожар всех перебудоражил, всю ночь пробудоражились. Разбудоражился, не уймешь. Будоражник м. -ница ж. будорага, будоражка об. будоражливый, беспокойный, тревожный, шумливый и суетливый человек, никому не дающий покоя. Будорахнуть что, кур. шарахнуть, бросить, кинуть с грохотом; | ухнуть, набухать, налить вдруг не в меру. Будоражина ж. будорыжина, кол, тычок, торчок, тычинка.

БУДРА ж. плющевидное растение Nepeta glechoma (Glechoma hederacea), подбируха, плющик вят. котовник вор. собачья мята смол. расходник южн. кротовник петерб. сороканедужная, баранчик, душмянка? (она не душиста), кошачья мята. | Растен. Cistus? ладанник; | растен. Arabis, постенка, постенник, резуха.

БУДТО, см. буде.

БУДУАР м. франц. дамский кабинет; комната, где светская женщина проводит день свой и принимает близких; хозяйская, теремок, светёлка, горенка. Будуарные шашни.

БУДУЩИЙ, будущность и пр. см. быть.

БУДЫЛЬ м. будылка ж. южн. зап. пск. тамб. бодыль, бодылек (как бу(о)дяк, от бодать) пенек, кол, копыл, тычок, торчок, поторчинка, тычина, сошка, подпорка; | ствол крупного травянистого растения, как лапушника, спаржи, табаку, бурьяна; срезанный, скошенный стебель. | Растен. Anthriscus sylvestris, купырь, дудка, пустосел, морковник; | симб. кур. берцо, голень, цевка ноги, берцовая кость от колена до подъема (заплюсны), иногда говор. булдышка. Будылки мозжат. Подбитый заяц на будылях, на будылках ушел, на перебитых ногах. По кошенному, как раз ногу на будылку напорешь. Будыльник собират. бурьян, бурьянник, ствольё, дудошник; | растен. Artemisia vulgaris, ошибоч. будильнич, полынь, чернобыль, чернобыльник, быльняк, быльник горький, коника? Будыльный, к будылю, будылке относящ. Будылковый, из них сделанный. Будылковая свирель, сопелка.

БУДЬДЕРЕВО, буддерево, см. бзника.

БУДЯК, см. бодяк. Если будяк вышло из будовать, как растущий на селищах и пустырях, то следовало бы отнести слово это к буде.

БУЕВО, буесть и пр. см. буйный.

БУЕР, бойер м. голланд. полупалубное, одномачтовое морское суденышко. | Род парусных саней; лавки, связанные рамкою, на полозьях или коньках, с мачтою и парусами, для катанья по ровному льду; руль также поставлен на конек.

БУЕРАК м. байрак южн. татарск. сухой овраг, водороина, водомоина, росточь, вертепижина. Буераки, буерачник, местность, изрытая природою, овражистая; кучегуры южн., шиханы оренб. Буерачник, растение Cornu copiae. Буерачина ж. или буераковина, буерачек, небольшой овраг, овражек, рытвина; снежный ухаб, сугроб, раскат. Буерачные травы, бурьянистые. Буерачистая местность.

БУЖАТ? глаг. арх. рыть песок или глину; ломать из земли камень. Бужать? сущ. ж. яма, из которой добывают камень, песок и пр.

БУЖАТЬ кого, арх. будить. Не тронь его, не бужай, пусть спит. БУЖАТЬ? глаг. арх. умирать, издыхать, околевать, испускать дыхание. Бужва? ж. арх. биение жил, пульс.

БУЖЕНИНА ж. свинина; соленая и копченая свинина, запеченый окорок, ветчина; свинина вареная, с луком и др. приправами.

БУЖИ несклон. франц. врач. гибкая тросточка, вкладываемая, при болезнях, в мочевой канал; свеча, будыль, пруток, дротик, спица.

БУЖЛЕЦ, бужалец м. арх. мертвый узел; якорный канат берется за якорный рым, за кольцо, бужлецом.

БУЗА ж. каменная или горная соль, в твердых комьях (илецкая, величковская). Быть бычку на веревочке, козе на бузе, на привязи, у яслей, где держат ком соли. Бузун м. елтонская, озерная, самосадочная соль; ее отличают от выварной, пермянки и балахонки, и от каменной, бузы. | Костр.-ветл. лишарь, трясина, ходун, зыбун, болотная зыбь. См. также бузовать. БУЗА ж. сусло, молодое пиво или брага, неуходившаяся, солодковатая. | Особый напиток, густой и мутный, род пшенного кваса; делают также пьяную бузу, из наливаемой кипятком каши смешанных круп: гречневых, ячных, овсяных и пшенных, подвеселяя ее хмелем. | Яблочный или грушевый квас, сидр. Бузовая земля, ниж. добрая, черноземная, наземистая. Эта полоса будет побузовее той. Бузовый вкус. Бузать, буздать, буздырить что, юго-вост. жадно и много пить или хлебать, вологодск. буздырять, яросл. бузынить, тянуть, суслить. Бузыгать каз. пьянствовать; бузыга об. пьяница, пропойница. Бузник м. бузница ж. бузовар м. делающий и продающий бузу. Бузовщик, бузовщица. Бузыя крым. бузной курень, место варки и продажи бузы. Бузыня ж. вят. приветливое название жены мужем. По сходству, см. также бузина.

БУЗАНИТЬ, см. бузовать и базулить.

БУЗДЫХАН м. стар. род жезла, старшинская, начальничья булава.

БУЗИВОК? м. новорос. годовалый теленок? Бузник? новорос. годовалый валух, кладеный баран.

БУЗИНА ж. бузовник, бузник, бузинник, буз, боз, бучкан? м. дерево Sambucus, семьи жимолостных. S. nigra, пусторыл? (пусторосль?), черная, южная, съедомая бузина; S. racemosa, красная, кистеватая, пищальник, цевочник; S. Ebulus, дикая, селеник, пусторосль, бузник, вязовина, собачья, яловая (а не вялая) бузина. Дикою и болотною бузиною ошибочно называют и таволгу, см. белоголовник. | Бузинник также бузовник, бузинный лесок, роща, кустарник; | ягодник из черной бузины, кисель с бузовыми ягодами. Бузиновый, бузинный или бузовый, к бузине относящийся. Бузинные блины, испеченные с бузинным (черной бузины) цветом. Бузок м. деревцо или куст сирень, синель, Syringa vulgaris. Бузинница? ж. растен. Apactis.

БУЗЛАК м. мн. новорос. растение Crocus reticulatus, просуренок? маслянки, брандушки, просерет? просерень, сиротень.

БУЗЛУК, базлык, см. базлук.

БУЗНИК, см. бузивок, бузина и буза.

БУЗОВАТЬ, бузанить; бузыкнуть, буздыкнуть, бузануть кого, тамб. калужск. базулить, бызовать, сечь, наказывать. | Бузовать, бузланить, шибко, жадно пить, тянуть, глошить. Ишь, набузовался! напился. Пруд бузует, вода в нем прибывает. | Бузовать, о дереве в росте, буять, привольно и хорошо расти, пускать побеги, нежиться. Бузовка ж. плеть, плетка. Бузун, бызун м. вологодск. буян, драчун, задира; | удар, шлепок. См. также буза, соль, и бызы.

БУЗУЛЬНИК м. бизульник, растен. Crepis tectorum, кудра (ошибоч. кудри), скерда, скедра, пушник, белопушица, дикий хмелюк, скрепуха. | Растен. желтый зверобой, Ligularia sibirica.

БУЗУН, см. буза, соль, и бузовать.

БУЗУРУНКА ж. олон. поношенная одежонка, особ. короткая, подрезанная; фуфайка, куртка, крутка, коротайка.

БУЗЫКАТЬ, куликать, пьянствовать, пить. Набузыкался, набузынился, напился. | О скоте: бзырить, см. бызы. | Влад. тревожиться, суетиться, метаться, бол. взбузыкаться.

БУЙ м. морск. буек, томбуй, волжск. сука и сука, поплавок над якорем, привязанный буй-репом (тоже сука) за пятку его; | чурбан, или собранный из толстых клепок остроконечный бочонок, или железный, в виде воронки, ставимый на якоре же, на отмелях, бакан. Буйка ж. арх.-мез. анкерок, трехведерный бочонок, он же служит за буек. См. также буйный. Буй да Кадуй черт три года искал, а Буй да Кадуй у ворот стоял: татары искали Буй, чтобы разорить его, и не нашли к нему дороги. Кто широко живет, тот не запирает ворот. Не как он норовит в задние вороты. Два дурака сошлись в одни ворота. У мила живота везде ворота, нажитое легко гибнет. Коли рады гостям, так встречайте их за воротами, ответ свахи, которую просят на двор. Запил, и ворота запер. Запьем, так и ворота запрем. Он широко ворота растворяет, роскошно живет. Коли суженый урод, так будет у ворот. Неси кус в ворота, где ус да борода. У наших у ворот всегда хоровод. Этак пить, только людей смешить: а по нашему, запил, так ворота запер. Воротца мн. воротка ж. влад. калитка, дверцы для пешеходов в воротах или при них; | иногда фортка, в окне. | Воротки, воротца, всякий проход и разводный проем, и пр. в заязке, заколе; в обод колеса, стык обода. Воротчатый, снабженный воротами. Воротной, воротный, относящийся к воротам. Воротный крюк, у крестьян, кокора с искосиной от пятной (верейной) доски вверх, не дающая полотну обвисать. Воротное полотно, сплот досок. Вратная икона, поставляемая над вратами церкви, монастыря, над вратами города, дома. Воротник стар. вратник, приворотник, сторож у ворот. Ворот м. продольное отверстие в борте, через которое борт вытесывается изнутри; ворот, заделывается должеей, в которой бывает леток.

БУЙЛА, буйло, буйвол м. буйволица ж. турецкий, азиятский бык и корова, Bos bubalus, черный, малошерстый, плоскорогий. | Сиб. тибетский бык, горбатый, с конским хвостом, китайский буйла, як, кутас. | Буйло ниж. и др. лось, сохатый, изредка попадающийся, как захожий, загнанный туда; название ошибочное. Буйловый, буйволовый или буйволиный, к нему относящийся. Буйволина, буйволятина ж. буйловая говядина. Буйволенок м. буйволята мн. буйловое теля, теленок.

БУЙНЫЙ, сокращ. буй, смелый, храбрый, дерзкий; самонадеянный, кичливый, шумливый; бушующий, беспокойный, забиячливый, бурливый; могучий, одолевающий; склонный к самоуправству, насилию, обидам. Буйный ум, кичливый, возносящийся выше пределов своих. Буйный народ, самовольный; буй воевода, храбрый; буен во хмелю, буянит, шумит. Буйная голова, беспокойная; в сказках и песнях горькая, горемычная, бесприютная. Некуда приклонить буйной головушки. Расчесали буйну голову, заплели русу косу, о невесте. Честное слово и буйну голову смиряет. В древнем: буйтур, храбрый и ярый, будто соединены названия двух видов быка: буйлы и тура. Буен во бою, храбр и сокрушителень. Буйная погода, ветры, море, дико бушующие. Буйны ветры голову расчешут, о бесприютном. Дом - одни буйны ветры по углам перекликаются. Буйный малый, кур. орл. бойкий, удалой, молодец. Буйный хлеб, на корню, роскошный, рослый, густой; о плодах, ягодах: крупный, ядреный, выросший в приволье, на просторе. Какая буйная клубника у вас, вор. кур. орл. пск. Буйный лес, крупный, рослый, здоровый. Буйность ж. свойство, качество, состояние буйного: кичливость, самонадеянность, самоуправство, наглость, забиячливость. Буйство ср. в высшем знач. кичливость; попросту: забиячество, буйные поступки, буянство. Буйственный, буйный, склонный к буйству, самоуправству; -ность ж. свойство это, буйность, в низшем знач. Буйствовать, в высшем знач. кичиться, заноситься умом и волей, духом; в низшем буянить, церк. буяти, чинить буйство, бушевать, забиячить, поступать нагло, с насилием, самоуправничать; бранно шуметь, ругаться, драться. Напьется - буянит; проспится-на полати прет. Добуянился до сибирки. Опять забуянил. Кто набуянил, тот и отвечай. Набуянились вдоволь, и кабак разбили. Побуянили маленько: да всю ночь пробуянили. Разбуянился молодец, и приступа к нему нет. Буйнос м. кур. орл. бойкий, удалой молодец. Буян м. буянка ж. человек буйный, бурливый, неспокойный; грубиан и забияка, задира и драчун, особ. во хмелю. Коли не буян, так не пьян, коли тих во хмелю, так прав. Хмельного буяна - на полати; тверезого буяна - на цепь. | Буян, тул. буйдан, майдан, вокруг открытое, ровное, возвышенное место; площадка, просторная прогалина; | площадь торговая, базар, рынок, торжок, толчок. | Буян, исады, пристань ручная, место выгрузки товаров, особ. пеньки, льна, кож, масла, сала. Буянские поступки, буянная жизнь, пьяная и буйная, насилие и драка. Буянные амбары, на сальном, пеньковом буяне. Буянная артель, буянщики, рабочие на буяне, при грузке и складах. Буянщина ж. собират. буйная шайка, либо | буянщики, дрягили, рабочие на буяне. Буянство ср. буйство; буянствовать, буйствовать, буянить. Буянливый, сев. буявый, буйный, склонный к буйству, к буянству. | Буявый арх. сырой, влажный, мокрый, сочный. Буявая трава на косу не падает, косить трудно, коса скользить. В песнях есть глаг. буять, прозябать, расти, дрочиться на просторе, в холе, на своей воле, на ветру: Деревцо кипарисовое буяло против солнышка. От этого: обуять; он обуял, обезумел кичась (кроме др. знач.). Буевый, буявый, буйный; смелый, дерзкий, удалой; самонадеянный, кичливый; суровый и величественный; буево и буйко сиб. бойко, смело, дерзко; лихо, быстро; или круто, строго, жестоко. Буесть ж. отвага, молодечество, удаль, дерзость; кичливость духа, самонадеянность, самодовольный ум, безумие. Ох, ты гой еси добрый молодец, много буести, мало доблести, сказочн. Буесловить, суесловить, говорить безумно, особ. о предметах высоких, духовных; вести дерзкие речи против начальства. Буесловие ср. действ. это; кичливое безумие в словах, речах; буесловный, суесловный, безрассудный, безумный в речах. Буеслов, кто буесловит. Буерак, см. выше, на своем месте. Буйно ср. арх. брезент морск. окрашенная на масле, либо смоленая парусина, для покрышки товара, на карбасах и судах от дождя и непогоды; иногда простое рядно, торпище, вретище, веретье, ватола или рогожа. Буйна? ж. арх.-кем. свая, бревно, коряга посреди русла, судоходного стержня. Буй м. пск. буево ср. арх. буище, бувище, искажен. бубище; буйвище ср. сев. возвышенное, открытое кругом место; пустырьна возвышении; | погост, место где стоит церковь (обычно на возвышенности), место внутри ограды церковной; кладбище, могилки, могильник, сев. борок, божья нивка; | местами (твер) буищем зовут и выгон, простор за околицей, что не запахивается. Гонка на буй, моск.-богородск. сходбище девок и парней на просторе, откуда они расходятся четами, знакомятся и сватаются; | пск. убогий дом, богадельня. | Буй вологодск. черта, с которой кидают битку, в игре в бабки; межа, грань, кон, чур, дом. | Яросл. игра взрослых, сучка; на деревянную плашку (сучку) кладется коровка, костяной шар, и по ней бьют палкою; в поле (где та половина играющих, которая водит) ловят шар, а из города или дома (где другая половина сидит на кону, на корню), бегают в этот промежуток до беглы или до буя, до черты противной городу, и обратно. | Кандалы, колодка; ножной буй, ножные кандалы, разного устройства. В знач. коровки, игры, и кандалов, колодки, слово буй весьма близко подходит к морскому значению своему, томбую (см. буй, выше), который даже на Волге называют и сукою; но там слово буй голландское (бой), здесь славянское. Буя ж. твер. палка в аршин, которою бьют, мечут в игре рюхи.

БУК м. дерево, из семейства серещатых, Fagus sylvatica; мелкокрапчатое, твердое поделочное дерево. Б. белый, Carpinus betulus, граб, грабина, весьма твердое и чисто белое; Б. черный, в южной Европе, крапчатый. У кавказских арб буковые оси. Буковый лес, роща, буковник. Бук-трава, буковка, буквица, растение Betonica officinalis. БУК м. зап. бучало, букалище, место под мельничным колесом, где вода вымывает омут. | Щелок, в котором парят белье; | деревянная посудина, в которой белье парят; кадки эти иногда делаются сахарной головою, двудонные и пр. Положить белье в бук, бучить, набучить. Буча ж. арх. бук, щелок, для стирки и для белки полотен. Се бук, се платье, се квашня, се хлебы, се ребенок плачет, говор. о хозяйке гулене. Бучадной арх. щелочный, едкий, терпкий. Бучить, вымачивать, белить белье или холсты в буке, буче, в щелоке; -ся, вымачиваться в буке, щелоке. Бученье ср. длит. бучка ж. об. мочка белья, холста, для белки, в буке. Кто кому миленек, без бученья беленек. Бучной, к буку, бучке относящийся. Бучные каменья, которые калят для кипячения щелока. Бучное корыто, чан; сиб. стирочное вообще. Бучило ср. сиб. дуплянка (чиляк или труба), в которой бучат белье. Бучильня ж. заведение, место, где стоит бук и бучат белье или суровье.

БУКА об. (татарск. имя Бука, Букей?) мнимое пугало, коим разумные воспитатели стращают детей; | нелюдим, медведь, человек неприступный, суровый, угрюмый; букан м. буконя об. твер. Буковатный человек на буку похожий. Букситься сиб. дичиться, коситься исподлобья, от угрюмости или застенчивости.

БУКАЛИЩЕ ср. тул. бучало, омут под мельничным колесом.

БУКАТКА ж. букашка; | сар. ломоть, кусок мяса, говядины; бурлацкая доля, кус. От этого шутчн. прозвание лоцмана: букатник. Зап. целая коврига, каравай хлеба. По достатку пекут букатку. Букатый зап. (от бухнуть, разбухать?) обширный, просторный. Хата буката, окон богато, а не куда вылезть? Невод.

БУКАТЬ, букнуть твер. бухать, пукать, бацнуть, пукнуть, хлопать. Букнуться, шлепнуться, упасть.

БУКАШКА; арх. букарка ж. букаренок м. букарица; сиб. бухарка; ниж. букизна, букатка, букастая ж. жесткокрылое насекомое, жучок, козява, козявка. Букашкин, ей принадлежащий; -шечный, к ней относящ. Букашечник м. -ница ж. любитель и собиратель букашек; | коробочка или трубка для сбора насекомых. Букашник м. то же, букашечник, в обоих знач. | Растен. lasione, чистяк.

БУКВА ж. смол. твер. вят. брюква, известный вид репы; бухма, бушма. БУКВА ж. один из начальных знаков грамоты, письменности, из коих составляются слоги и слова; письмя. Буквы гласные, согласные; губные, небные, гортанные и пр. Строчные буквы, рядовые, малые, употребляемые в письме сплошь; красные, прописные, большие, начальные, первая буква от строки или после точки. Буквальный, переданный устно или письменно точь в точь, буква в букву, слово в слово; переведенный точно; дословный. Буквальность, свойство, состояние, качество буквального. Букварь м. азбука, собрание букв и статеек для обучения грамоте, книжечка, по которой учатся читать. Букварный, относящийся к букварю. Букварник м. азбучник, кто только что начинает учиться читать. Буквенный, относящийся к буквам; либо расположенный по порядку букв, азбучный. Буквоед м. шуточное прозвище педантических филологов. Буквица ж. стар. азбука, букварь; ныне же так называют старинные славянские письмена, для отличия от глаголитских, глаголицы, и от других, новейших. | Буквица, буковица, буковина черная, белая, красная, дыман, полевой шалфей, Betonica officinalis. | Буквица белая также растен. Primula, божьи ручки, куритина, кудель, ключики, баранчики, скороспелочка, гасник, гарлупа. Буквица лесная, Stachys sylvatica. Русская буквица, Ajuga pyramidalis. Буквичный, буковичный, относящийся к буквице, в разных значениях этого слова.

БУКЕТ м. франц. связка, снопик, пук цветов, пучок; | сноп или пук пущенных разом ракет или других потешных огней; | *запах, дух, душистость и пряный вкус виноградных вин. Букетовый, букетный, относящ. к букету. Букетчик, -чица, садовник, торгующий букетами; цветочница.

БУКИ ж. мн. название второй буквы славянской и русской азбуки; см. Б. В речи, буки означает нечто неверное, гадательно будущее. Это еще буки; когда-то еще буки будут. Буки букашки, веди таракашки, глагол кочережка, это загадка: кочерга; и это ж начало прибаутки, для конанья или жеребья в играх.

БУКИНИСТ м. франц. торгаш старыми книгами; книжник, книгарь, хламовщик. Эти книгари через прислугу воруют книги.

БУКИШ, растен. брань (бронь)? Polemonium соеruleum.

БУКЛЕНИСТЫЙ пск. толстый, дородный, дебелый. Букленя, буклеха об. толстяк. Буклешка (букляшка) ж. чурбан, обрубок. Буклинка, дубинка, закомелок.

БУКЛЯ, пукля ж. франц. кудря, завитая либо от природы курчавая, кудреватая прядь волос. Пукля не пуля (не пушка), коса не штык (Суворов).

БУКОЛИЧЕСКИЙ греч. о поэзии, пастуший, идиллический, сельский.

БУКС м. буксусник, букшпан, зеленичье дерево, кустистое деревцо, из семейства молочайных. Buxus sempervirens, самшит кавк. в поделках, пальма, с голланд. по названию пяди и складных футов, делаемых из этого дерева. Буксовый, самшитовый, пальмовый.

БУКСИРОВАТЬ что, морск. тащить по воде плавучую тяжесть или судно другим судном, гребным, парусным или паровым; взять судно в таск, в волочню, подчалить судно; -ся, быть буксируему, идти в волочне, в таску, в подчалке, таском. Буксирование ср. длит. буксировка ж. тяга, таск, подчалка. Буксир м. веревка, служащая для буксировки; бичева, таск, подача, причал. Буксирный пароход, тасковой, для таски, для подчалки судов, подчалковый, подчалочный, волоковой.

БУЛАВА ж. набалдашник, головка; | палица, как оружие, закомлястая дубинка или кистень. | Такое же оружие, как знак начальственной власти, буздыхан, жезл, бунчук, сохранившийся при Донском войске; быть при булаве, при атамане, при штабе. У малорос. гетманов была булава шестопер. Была бы голова, будет и булава, и наоборот. Кому булава в руки, а кому костыль. Не атаман при булаве, а булава при атамане. При войсковой булаве, да при своей голове (или бороде). Вокруг ямы с булавами, вкруг чашки с ложками. Портные мастера, что шьют вязовыми булавами, шуточн. разбойники. Ныне булава, как знак звания, дается придвернику, швейцару. | Горн. большой руки лом, бугай, железный рычаг. Булавка умалит. игла с головкою, шпилька с набалдашником. У него булавка в голове, хмелен. Захотят булавок, будут у наших лавок. Игла да булавочка, а не пуста лавочка. Всадить, воткнуть кому булавку, сделать что на зло. Это не булавка, можно найти. Булава, оружие, разнообразна; булавка, кий, дубинка с шишкою на конце или с наглухо приделанною гирею, рогульчатым ядром; палица больше, увесистее, двуручная и самородная, с корневищем; кистень (глухой), гирька на коротком кистенище; его нашивали в рукаве, за пазухой, за голенищем; кистень-навязень, цепник, ядро или гиря на цепи, на ремне, с цеповищем; одноручный цепник, короткий и легкий; двуручный, телепень или басалык, на долгом цеповище; кистень летучий, гиря на ремне, который наматывается, кружа, на кисть, и с размаху развивается; бивались и в два кистеня, в-оберучь, распуская их, кружа ими, ударяя и подбирая поочередно; к такому бойцу не было рукопашного приступа. Шелеп, шелепуга, шелепень, начально плеть, ногайка (шлепать); нагайка с пулькою, с ввязанною гирькою; округленный камень (их находят доныне) или ядро на ремне и цеповище (рукояти), телеп, телепень. Булавища ж. увелич. булава; булавища увелич. булавка, головка, набалдашник. Булавище ср. рукоять, палка булавы, без насадка. Булавный, к булаве относящийся. Булавочный, к булавке, шпильке относящийся. Булавочные деньги, карманные, на мелкие расходы, наряды барыням. Булавистый, головастый, головчатый, с набалдашником, шишковатый, закомлястый. Булавчатый, с булавою, головкою, набалдашником, похожий на булаву, на булавку. Булавчатая трость. | Мелко-крапчатый, будто усеянный булавочными головками. Булавчатый узор. Булавчатые гвозди, проволочные, с головками. Булавчатые ковры, мохровые, но не стриженые, как неразрезной бархат. Булавочник м. булавочный мастер или торговец; | игольник, коробка или другая вещица, для хранения булавок. Булавочница ж. торгующая булавками; | подушечка или коробочка для булавок. Булавастик, булавник м. гриб Clavaria, растущий на гнили. Булавач м. растение Cordylia? (Corydalis?). Булавница ж. растен. Cordyline? назв. вымышленные.

БУЛАНЫЙ, одна из конских мастей: половой (о собаках), глинистый (о птице, голубях), рудо-желтый, желтоватый, изжелта, разных оттенков, но хвост и грива черные или темно-бурые, и обычно ремень по хребту; ту же масть, но без бурой примеси, без ремня и при светлом хвосте и гриве, зовут соловою. Рыжеватый стан, впрожелть, с такими ж, или посветлее, гривой и хвостом, каурая; такой же стан, с темным хвостом и гривой и с ремнем по хребту, саврасая. Буланая и саврасая масти свойствены дикой лошади, кулану или тарпану; лося также зовут буланым, по масти. Буланый виноград, донск. простого разбора: черный, тугой, в круглых гроздях; противопол. винному, лучшему. Буланка об. буланко м. кличка буланой лошади, как: соловко, каурка, савраска и пр. булано-пегий конь, буланый, в белых пежинах, лаптах.

БУЛАТ м. азиатская узорочная сталь; красный или травчатый уклад; дамаск. Красное, витое, узорочное железо, не булат, не сталь, а мягкое железо, на лучшие ружейные стволы. | В сказках, это прозвище богатырей; | на юге России, ловчий, который бьет волка с лошади кистенем или кулаком; завязав в долгий рукав чугунную картечину. Булат режет и железо, и кисель. На булате ни написать, ни стереть. Шелк не рвется, булат не гнется, красное золото не ржавеет. Булатовый, к булату относящийся. Булатный, из него сделанный. Булатка ж. булатная сабля. Булатчик м. булатный мастер, делающий булат. Булатить сталь, превращать в булат, в узорочный уклад. У нас булатят сталь в Златоусте.

БУЛВА? ж. таврич. однородное с подсолнечником растение Helianthus tuberosus, волошская репа, земляная груша, топинамбур.

БУЛГА ж. симб. склока, тревога, суета, беспокойство. Булгатить, булгачить твер. пенз. влад. тревожить, беспокоить, будоражить, полошить, баламутить. Что ты, попустому, народ булгачишь? Пожар всех взбулгачил. Набулгачил, да и был таков. Булгачить или булдачить ниж. заниматься промыслом живодеров, кошкодавов, собачников, выменивая шкурки на мелочи, на щепетильный товар; маклачить, маячить. -ся, суетиться, метаться, тревожиться, суматошиться. Полно булгачиться, сиди смирно. Чего досвету взбулгачился? Булгаченье ср. действ. по глаг. Булгатня ж. суматоха, склока, тревога. Булгачный, лучше булгачливый человек или булгатник м. -ница ж. булгатень м. кто булгачит, суматошит. Бугач м. то же, булгатень; | род рыбачьей сети, подтинник, возмиха: ее тянут на двух лодках, по омутам, волоча кошелем по дну.

БУЛДЫГА ж. кур. мосол, кость. | Влад. шишковатая дубина, долбня, палица, булава; | об. волдыга, гуляка, пьяница, буян, забулдыга. Булдыжник м. симб. тоже, буян и беспокойный пьянюга. Булдыжный, неугомонный, буйный и пропойный, забулдыжный. Булдыжить, булдыжничать, симб. забулдыжничать; пить, гулять, пропивать все; буянить, браниться и ссориться, искать ссоры, драки; | пск. шататься, бродяжить и мошенничать. Булдыжничанье ср. действ. по знач. глаг.

БУЛДЫРЬ м. яросл. волдырь, шишка, нарыв, пузыристая опухоль. | Новг. неровное, дурное место в поле, бедное растительностию. Не ставь сени булдырем, не ставь особняком, на отшибе, особым волдырем, а ставь к избе. Не ставь наши сени булдырем, ставь высоким теремом, почитай их почетом. Без ухожей не дом, а булдырь. Булдыри, булдырья, пузыри на воде, дождевые, или от брошенного камня; бульбушки. Булдырник м. растен. Peucedanum? SiIaus?

БУЛЕВАР, бульвар м. франц. переиначеное гульвар, род городского гульбища; убитая, возвышенная дорога для пешеходов, обсаженная деревьями; просадь. Бульварный, относящ. до бульвара.

БУЛИНЬ м. морск. снасть для оттяжки шкаторины (края) паруса к ветру, когда держат круто (бейдевинд), в беть; ветропуск. Булини, как все снасти, зовутся по парусам: грота-булинь, у паруса грота, справа один, слева другой, а тянется наветренный; гротмарса-булинь, у грот-марселя; у одного только фор-марса-булиня особое название: магерман. Идти на булинях, круто к ветру, в беть, в бейдевинд. Буглинный шест касп. которыми рыбаки выносят на ветер, топырят парус, упирая шест в кромку его.

БУЛКА ж. паленица, общее название пшеничного хлеба, в южной России, как в подмсковных губ. пирог, в восточной калач; в остальной России, кроме южной, булкой зовут хлебец немецкого печенья. Главные два вида нашего пшеничного хлеба: жидкого раствора, калач; крутого, сайка; сгибень подходит к первому, витушка - ко второму. Каравай, баба, кулич и пр. особые печенья; бублики и баранки, отварные крендельки. | Стекловарное: деревянная чурка, натыкаемая на железный прут и погружаемая в плавное стекло, для переболтки его, дымом и паром от сгорающей булки (болтать? бульбубухи?). Испечь кому булку, дать пощечину. Булочный, относящийся к булке. Булочник м. пекарь, пекущий булки и торгующий ими, разумея б. ч. булки немецкие, сухари, крендели и другие печенья. Булочница ж. жена булочника; | пекущая, продающая булки. Булочников, - ницын, им принадлежащий. Булочная ж. пекарня, где пекут пшеничные хлебы, сухари, крендели и пр.

БУЛЛА ж. лат. постановление на письме папы, по делам веры.


В. Даль БУЛТЫХАТЬ-БЯНКИ

БУЛТЫХАТЬ-БЯНКИ

БУЛТЫХАТЬ, бултыхнуть, бросать что в воду; | ниж. болтать жидкость, взбалтывать; иногда бултыхнуть в воду говор. вм. бултыхнуться, прыгнуть либо упасть. Бултыхаться твер. биться в воде. Бултых, частица, как бух, бряк, шлеп, падение тяжести в воду. Бултых, яко прославихся, семинаристское. Как вылупился утенок, так и бултых в воду.

БУЛЫГА ж. булдыга, дубина, суковатая палка. | Крупный окатыш, валун, булыжный камень, иногда большой обломок, округленный природою, водою. | *Олон. болван, дубина, грубый неотесанный человек; невежа, неуч. Булыжка умалит. твер. простень, початок, веретено с пряжею на нем. Булыжник м. одиночн. и собират. булыжный камень, кругляши, окатыши, валуны средней величины, употребляемые напр. для мощения улиц. Наскочила подковка на булыжник. У него кулак, ровно булыжник. Булыжный, относящийся к этому камню; из него сделанный. Булыжнощебенный, сделанный из битого, дикого камня.

БУЛЫНЯ ж. пск. торгаш скотом; скупщик льна; вообще, скупщик, прах, прасол, кулак, маклак, маяк. Булыч м. тул. плутоватый торговый мужик; | влад. вят. бесстыжий, бессовестный человек, наглый плут; | влад. глуповатый; | у кого глаза на выкате, пучеглазый; | вят. человек в столбняке, с недвижными глазами; | влад. вят. молодой и плохой квас; другак, квас или брага на второй воде, второй налив на одну и ту же гущу. Квас вор: воду навел, сам ушел, а булыч покинул. | Иногда говорят булыч вм. булыжник. Булынничать пск. скупать лен и перепродавать его; прасолить, барышничать, маклачить.

БУЛЬ, бульк, буль-буль, частица, выражающая глокт или звук, производимый жидкостью, отрывисто вытекающею из узкогорлого сосуда; также звук при падении камня или другой тяжести в воду. Буль, буль, буль, моя баклажка. Булькотать южн. зап. бульчать, булькать, булькнуть, издавать звук буль; о жидкости: вытекающей с этим звуком, клокотать, кипеть, вздыматься пузырями; течь; | о человеке, который льет из такого сосуда, лить; также бросать в воду камни. Булькнуть слово, проговорить, буркнуть. Булькаться, барахтаться, полоскаться в воде. Бульканье ср. булькотня ж. издавание звука буль, от врывающегося воздуха. Бульбух вор. водяной пузырь от брошенного камня, пускать бульбухи, тонуть. Бульбушки мн. кур. вор. пузыри, пузырики.

БУЛЬБА, буньба ж. пск. смол. новорос. барабуля новорос., земляное или чертово яблоко, гульба, картошка, картофель; | тул. тыква?

БУЛЬГУН сиб. вид совы, Strix brachyotus.

БУЛЬДОГ м. англ. порода собак, похожих на мордашку, но гораздо крупнее; они головасты, тупоморды, брыласты и толстолапы.

БУЛЬОН, булион м. франц. мясной навар; бульонный, к нему относящийся. Сухой бульон, сухой навар, выпаренный до полусухой густоты, самый крутой студень. Его вываривают из смеси разных мяс и дичи. Рыбный бульон, уха. | В торговле бульон, золотая, серебряная или мишурная канитель.

БУМАГА ж. хлопчатая бумага, хлопчатка, хлопок, семянный пух растения Gossypium, хлопчатника; | прядево, нитки из этого хлопка. | Грамотка, бумага писчая, или разбитое в пух тряпье (льняное и пеньковое), распластанное листами. К разряду писчей бумаги относятся также бумаги: почтовая, чертежная, печатная, оберточная, пропускная или цедильная, сахарная и пр. По роду выделки, писчая бумага бывает: черпальная и машинная; первая выходит из употребления. Бумага битая, бывшая уже в деле, писчая измаранная, вновь размоченная и сбитая на разные поделки: табакерки, игрушки и пр. Бумага досчатая, картон, папка. | Бумагой вообще называют и всякого рода деловое письмо, служебное и частное. Сделать что на бумаге, письменно, не словесно. Для очистки бумаги, для порядку. Бумажная вина непрощеная, в руках приказных. На деле прав, а на бумаге виноват. Бумажки клочок в суд волочет. Клей (перо) на бумажку, игла на рубашку. Бумажка, бумажечка умалит. бумаженка унизит., бумажоночка ласкат., кроме общего значения писчей и писаной бумаги; | ассигнация, бумажный денежный знак. Были бы бумажки, будут и милашки. Не крестьянская деньга бумажка. Мне бы денежек с рубль, да бумажек с пуд, да золотца что-нибудь. Бумажный, относящ. к бумаге или из бумаги сделанный, разумея писчую или хлопчатую. Бумажная табакерка. Бумажный холст. Бумажная душа, судейский крючок, чернильная душа. Тело сальное, душа бумажная? свеча. Был кумачный, да променяла на бумажный, т. е. сарафан. Бумажник м. стар. стеганый тюфячок, на хлопчатой бумаге; стеганка для полстилки. | Род переплета, кожаной сумки, двойной или одинакой, различной величины и устройства, иногда с тетрадкой для заметок и пр. Бумажник большой, мапка, папка, портфель; малый, карманный, книжник, бумажничек; крестьяне зовут его паспортником, и носят на шее. Бумагоделание ср. выделка писчей бумаги. Бумагоделательный, относящийся до выделки бумаги (писчей). Бумагопродавец м. продавец бумаги, торгующий ею. Бумагомаратель м. плохой писатель. Бумагопрядильный, относящийся до прядения хлопчатки. Бумагопрядильная или бумагопрядильня ж. заведение для машинной (не ручной) пряжи хлопка, бумаги.

БУМАЗЕЯ, бомазея ж. бумазей м. бумажная ворсистая ткань. Бумазейный, относящ. к ткани этой или из нее сделанный.

БУНИТЬ тамб., бучать кур. гудеть, издавать глухой звук, гул, рев; реветь, мычать. Бучень или выпь бунит. Корова бучит. Бунеть, то же, но в знач. страдательном. Выпь забунила; лагунка упала и забунела. Наст. вр. обоих глаг. одинаково: бунишь, бунит, прошедшее вр. глаг. бунить, бунил; глаг. бунеть, бунел. Поднять бучу, крик, шум, содом. Бунчать пенз. вят. петь про себя, вполголоса, глухо; о пчелах: жужжать. Буня? об. ряз. тамб. спесивый, чванный человек. Бундарить новорос. шуметь, спорить, вздорить, прекословить, перечить.

БУНТ м. немецк. о вещах: связка, кипа, пачка, куча; | о людях: скоп, заговор, возмущение, мятеж, открытое сопротивление народа законной власти. Хлебный бунт, хлеб в зерне или в муке, сложенный в кулях, накрытый и обшитый рогожами, в виде скирды или сарая; | горная соль, в Илецке, ломается кабанами и складывается бунтами; | астрах. мирный ворох озерной соли; | веревка, обручи, проволока, вяжутся бунтами. Бунт фитиля, артиллер. 25 сажен; бунт струн, 14 пар; бунт белки, 20 шкурок, полсорока. Бунты стоят, каз.-тет. ветры, бури. Бунтовой товар, продающийся бунтами. Бунтиковый табак, лучший разбор в Малороссии, из одних семян с рубанком, изобихожен нежинцами. Бунтовать, крамолить, мутить, побуждать к возмущению, восставать скопом против законной власти, быть участником возмущения или заговора, мятежа. Рада б душа посту, да тело бунтует, противится. Середка сыта, да концы бунтуют, народ. | Складывать или вязать в бунты товар; | о свекловичном соке, у сахароваров: не поддаваться очистке, зорению, по ошибке в изготовке его; пск. мешать жидкость, болтать ее, мутить. Не бунтуй браги. | Твер. мотать, проматывать, пропивать, гулять безобразно. Бунтоваться, бунтовать, мятежничать, возмущаться. Бунтить пенз. взбивать жидкость, болтать ложкой, веселком; | шуметь, кричать, бунтовать. | Укладывать или вязать товар в бунты. Бунтиться тамб. бунтовать, в значении волноваться, шуметь, строптиво кричать. Бунтованue ср. длит. действие бунтующего. Бунтовщик м. -щица ж. участник мятежа, словом или делом; заговорщик, крамольник, мятежник, возмутитель. Бунтовщиков, бунтовщицын, им принадлежащий. Бунтовщичий, свойственный бунтовщикам. Бунтовской, мятежный, возмутительный. Бунтовски нареч. бунтовским обычаем, мятежнически, крамольно.

БУНЧАТЬ, см. бунить и бучало.

БУНЧУК м. хвост конский или индийского быка, на украшенном древке, бывший в употреблении в Турции, до введения строевого войска, как знак сана и власти пашей. | Булава, жезл гетманов малороссийских казаков. Бунчужный, относящийся к бунчуку. Бунчуковый товарищ, бывший чин в том же войске, вроде чиновника особых поручений при бунчуке, при гетмане; позже, почетный войсковой старшина, майор, не числящийся в полку. В походах, начальником бунчуковых товарищей был генеральный бунчужный (1712 г.), заведывавший бунчуком, войсковым знаменем.

БУРА ж. сиб. верблюдиха, которая плюет яруя; жвака, плевач. БУРА ж. бор, своего рода ископаемое, употребляемое, между прочим, для припая, паяльщиками. Очищенная бура, у химиков, борнокислый натр или сода. Буровый, относящийся до буры, ею образовавшийся. Бурокислый, химич. соль, состоящая из какой-либо щелочи и буровой кислоты.

БУРАВ м. буравль вор. стальная полутрубка, желобок с винтовым носком и поперечною колодочкой, для буравления, сверления, проверчивания дыр: наверток. Бурав, буравчик, служить для дерева, сверло, для сверления кости и металов; орудие для сверления камней, земли и пр. зовется буром, сверлилом, сверлом и буравом. Держи рыльце огнивцем, а глаза буравцом. Буравец или сверло, сверляк, кольчец (червь) terebella, который точит корабли. Буравить, проверчивать дырки, сверлить, у столяров навертывать. Буравиться, провертываться. Буравление ср. длит. буравка ж. об. провертыванье, сверленье. Буравочный, относящ. к бураву; буравчатый, похожий видом на бурав. У шашня буравчатая головка. Буравечить ряз. напевать себе под нос. Бур м. бурав, сверло, для сверления земли или скалы, камня, напр. для буровых или артезианских колодцев, для добычи подземного рассола на солеварнях, для шурфовки: это земляной бур; для взрыва камней порохом, горный бур. Бур не стоит, скоро тупится; бур пал, выкрошился, вовсе затупился; подварить у бура кудри, поправить в кузне. Буровой, относящийся к буру; им пробуренный. Буровая мука, каменная пыль из дудки, буровой скважины. Бурить, буравить, сверлить землю или камень буром; -ся, сверлиться, буравиться. Бурение ср. действие это, сверление. Бурщик, бурильщик м. мастеровой, работник действующий буром.

БУРАВОК ряз. кузовок, лукошко, бурак. | Растение Torresia; | умалит. слова бурав, буравчик, буравец.

БУРАК м. бураки мн. южн. свекла, Beta vulgaris. Свекла квашеная; род борща или свекольной похлебки. Хоть дурак, да съел бурак, а умный и так. | Туес, берестянка, берестовый стоячок с крышкой; твер. коробья, кузовок, коробок; зобенька, корзиночка. | Один круг или ярус железных листов, для круглой железной печи. | Бумажная трубка, набиваемая горючим составом и хлопушкой (зарядом пороха), для потешных огней. Бурак моск. одиночная каморка, секретная в остроге, тюрьме. Бураковый, приготовленный из бураков, из свеклы; содержимый в бураке, посуде, напр. бураковая икра, жидкая. Бурачный, относящ. до бурака, посудины. Бурачник м. бурачный мастер, делающий бураки, туесы; | растение борач, огуречная трава, Borrago. Бурачок м. растен. Alyssum, торица, торичка, кашик, икотная трава.

БУРАН м. вост. пурга, степная вьюга, мятелица, при северном, сильном ветре. Буран снизу, когда вихорь вздымает и крутит снежинки с земли, буран сверху, когда в то же время идет снег. Буранный, о поре, времени, когда стоит буран. Буранный день. Ныне буранная зима. Буранные степи. Буранить безличн. подняться, стоять, быть бурану.

БУРБОЛКА ж. южн.-зап. (бурчать) булька, водяной пузырь.

БУРВА? ж. арх.-кем. (буровить?) ямина, колдобина, бакалдина, в которой на дне есть ключ, родник, почему всегда стоит вода и никогда не мерзнет; бурвы почитаются как бы священными. Буровной родник, незамерзающий.

БУРГА? ж. арх. артель тюленщиков. Бурговать? сиб. искать золота, серебра в древних могилах, курганах; искать клада.

БУРГОМИСТР м. немецк. в Германии и в балтийских губерниях, градской голова; см. также бурмистр. По учреждению о губерниях, магистраты и ратуши состояли из 2 бургомистров и 4 ратманов. Бургомистерша ж. жена его; бургомистров, ему принадлежащий; бургомистерский, свойственный званию этому; бургомистерство ср. звание, должность бургомистра.

БУРДА ж. кур. мясистый нарост у некоторых птиц под клювом. | Бурды мн. бакенбарды, борода по щекам. Бурдастый петух; - француз. И косматы бурды, а без шубы нельзя. БУРДА ж. бурдомага яросл. каз. дурной, мутный напиток; дурная смесь жидкого кушанья или питья. Бурдить, а более употреб. набурдить, приготовить или налить дурное, негодное питье; | шалить, проказить, прокудить, колобродить. Ты что бурдишь? Бурдук м. любимое якутское блюдо: кисель из квашеного раствора ржаной муки; жителей берегов р. Лены называют бурдушниками. | В сиб. и арх. бурдуком зовут и ржаную и ячную саламату. Бурдюк м. кавк. козий мех, снятый и выделанныи дудкой, целиком; в нем держат чихирь и др. жидкости; в оренб. и сиб. саба, большой бурдюк, коневий; турсук, малый, козий, или выделанный из конского окорока. Бурдюшное вино горское, кахетинское, привозимое в бурдюках. Бурдохлыст или бурдохлест, брандахлыст. м. шуточн. бурда, бурдомага, но относится только до вин, водок, хмельных питей.

БУРДЕЙ бессараб. цыганский шалаш или землянка (Наумов).

БУРДЕСУА ж. несклон. франц. шелковые охлопки; | ткань из них.

БУРДЕТЬ тамб. (бурдить?) роптать себе под нос, ворчать.

БУРДОНЕТ м. франц. врач. турунда, свитая корпия, для вложения в глубокую язву, в свищ; витушка, жгутик.

БУРДУК, бурдюк, см. бурда.

БУРДУЧОК м. бурдучка ж. кур. вор. татарск. привязь на скотину, конец, обрывок, веревочка.

БУРДЫХАТЬСЯ пск. барахтаться, биться.

БУРЕЛОМ, буревестник и пр. см. буря.

БУРЕНА, буреха, бурец и пр. см. бурый.

БУРЖУАЗИЯ ж. франц. мещане, мещанство, горожане, среднее сословие, граждане, обыватели, торговый и ремесленный люд.

БУРИТЬ, бурщик, буровой и пр. см. бурав. БУРИТЬ и бурять, бурнуть что, зап. (буровить) бросать, кидать, метать, швырять, раскидывать врозь. Перебурял, побурял, разбурял все вещи. | Валять, ниспровергать, разрушать. Ветром поветь побурило, теляток подавило. БУРИТЬ перм. симб. лить много, без толку, через край, лишнее. Знай, бурит. Более употреб. набурить, на(б)ухать, набурдить, набуровить. Дитя бурится пск. мочится, не просится ночью. Бурила об. бранная кличка такого ребенка. См. также бурав.

БУРКА ж. войлочный, кошемный, валяный, овечий круглый плащ, с приваляным к нему снаружи мохнатым козьим руном; безрукавая епанча для вершника, оборачиваемая запахом от ветра. Горские, бурки ценятся от 1 до 50 червонцев.

БУРКАН м. петерб. немецк. морковь.

БУРКАТЬ, буркнуть, кидать, лукать что; | вертеть что в руках с такою силою, чтобы слышен был гул; | лукать пращем. | Говорить бормотом, ворчать невнятно, бормотать; брюзжать. Бурканье ср. ворчанье, гул, глухой говор. Буркало, буркалило ср. человек брюзга, воркотун; бормотун. | Бурчала, брунчалка, какой-либо снаряд, производящий гул, бурчащий; козанок или папоротковая птичья косточка, с просверленными двумя дырочками, на нитке, которою дети играют, закручивая и растягивая нитку; | сложенная петлей веревочка или ремешек, для лукания камешков, пращ или праща; в астрах. сторожа садовые с вышек своих гоняют птиц буркалилом. Буркала, буркалки, бурколье мн., вят. талы, вор. баньки, выторочки, сиб. шары; белки, бельма; глаза навыкате, глазные яблоки, укорно. Что буркала выпучил? Буркаластый, пучеглазый, лупоглазый, глазастый, лупастый. Буркальщик м. лукающий буркалом, пращей. Буркалить ряз. глазеть, праздно зевать, уставить на что глаза, пялить глаза; вм. буркалить, говор. и буркать. Буркотать и бурковать южн. зап. ворчать, урчать; | бормотать; | брюзжать; | ворковать. Ой, голубь гуде, голубка буркоче, песня. Бурчать, ворчать, урчать, ворковать, бормотать, но говор. о неживом голосе. Не то корова рычит, не то в животе бурчит. Ветер в трубе гудет и бурчит. Бык бурчит, старик стучит, бык побежит, пена повалит? жернова. Бурчание ср. буркотня ж. урчание; буркотня, частое или длительное, воркотня. Бурчалка ж. бурчало ср. буркалило. Бурчея об. ворчея, воркотун, брюзгач.

БУРКУН, БУРКУНЕЦ, растен. Metilotus alba, донник, кропило, греча дикая; | растен. Medicago falcata, юморки, желтый буркун, бурундук; M. sativa, красный буркун, луговой вязель, медунка, лечуха, люцерна; | Свиной буркун, Polygonum aviculare, спорыш, см. брылена. Буркунчик, растение Medicago lupina.

БУРЛАКА м. южн. бурлак вост. вообще, крестьянин, идущий в чужбину на заработки, особ. на речные суда; | южн. неженатый, холостой, одинокий, бездомок, шатун, побродяга; | буйный, своевольный, грубый, дикий. По всей Волге судорабочие бурлаки идут ежегодно со вскрытием рек большими артелями в низовые губернии, с лямками, для подъема судов бичевою. Старший из них водолив, он же плотник, отвечающий за подмочку товара; затем лоцман, дядя, шуточно букатник, правящий судном, шишка, передовой в лямке, и двое косных, в хвосту, кои обязаны лазить на дерево, мачту, а при тяге, ссаривать бичеву. Коренные бурлаки, взятые на всю путину, с задатком; добавочные, взятые временно, где понадобится, без сроку и без задатков. Вывеска бурлака: ложка на шляпе. Надсадно бурлаку, надсадно и лямке. Бурлак на час денежку пасет или копить. Кобылку в хомут, а бурлака в лямку. Дома бурлаки бараны, а на плесу - буяны. Собака, не тронь бурлака, бурлак сам собака. Бурлак, что сиротка: когда белая рубашка, тогда и праздник. Бурлачка или бурлачиха ж. сварливая, грубая, неуживчивая баба. Бурлаков, принадлежащий бурлаку. Бурлацкий или бурлачий, принадлежащий, свойственный бурлакам. Бурлаковатый, грубый и пошлый в обращении. Бурлачить, идти в бурлаки, в судовую работу, на заработки; | грубить, буянить, ругаться, драться, своевольничать. Бурлачиться, дичать, грубеть в бурлачестве. Избурлачился парень. Бурлаченье, бурлачество ср. занятие бурлацким промыслом. Бурлачеством зовут и общество, толпу, артель бурлаков. Честное бурлачество, здорово! Бурлаковать кур. вор. вести холостую, разгульную жизнь.

БУРЛИТЬ, бурливый и пр. см. буря.

БУРМА ж. сиб. самый низкий сорт тютюна, табаку.

БУРМЕТЬ ж. персидск. грубая бумажная ткань; бязь.

БУРМИСТР м. бурмист, немецк. поставленный от помещика над вотчиной староста из крестьян. При Петре в 1699 посажены были по городам бургомистры или бурмистры, подчиненные московской бурмистерской палате или ратуше. Бурмистша ж. жена его; бурмистров, ему принадлежащий; бурмистский, относящийся до этого звания.

БУРМИТСКОЕ ЗЕРНО стар. крупная, окатистая жемчужина.

БУРНАСТЫИ сиб. о голубях, курах и других птицах: хохлатый и мохноногий.

БУРНУС м. франц. с арабск. накидка и верхняя одежда разного вида, мужская и женская, будто по образцу арабскому.

БУРНЫЙ и пр. см. буря.

БУРОВЕЦ, боровец, растение Rhinanthus Crista Galli, погремок, клопец, клоповкик, денежник, звонец, копеечник, дикий хмель, гремки, позвонок, пеструнник, тележник, мышья трава, петров крест, брезговка, петушник.

БУРОВИКА, искажен. боровика, от бор, брусника (брусница), брусена.

БУРОВИТЬ что, мутить, взбивать со дна; | пороть на ходу землю. Судно буровит, чертит, задевает, режет килем дно; весло буровит, мешает ходу, претит, задевает воду; колесо буровит, несвободно вертится, режет землю, или не идет колеей, взрывает рыхлую землю. | Родник буровит из-под земли: буровит, взбуравливает землю. Пиво буравит, ходит, играет, бродит. | * Мешать, не давать дело делать, быть помехой. Отойди прочь, не буровь тут. | Буровить, бурить, буронить пск. наливать невмеру. Эка, набуровил квасу! Буровистый снаряд или вещь, которая буровит, задевает, чертит, мешает движению. Полозья не обошлись, буровят.

БУРОВОК м. боровок ряз. бурешка вологодск. берестяный бурак, бурачок, туес; | кузовок, котомка, гнутая либо плетеная.

БУРСА ж. шелковая персидская ткань. БУРСА ж. южн. лат. семинария, в значении казенного содержания учеников; он в бурсе, в семинарии на казенном иждивении. Бурсак м. казеннокоштный семинарист. | Донск. бурсак, бурсачик, род пшеничного сухаря на масле. | Арх.-шенкурск. дождевая, градовая или снежная туча? Бурсацкий, бурсачий, бурсачный, принадлежащий бурсакам, к ним относящийся.

БУРТ м. или бурта ж. земляная насыпь, гряда, изготовленная для выщелачивания селитры. | На заводах: груда свекловицы или картофеля, подготовленная для выделки патоки.

БУРУЛЬКА ж. южн. дудочка, трубочка, камышинка, ствол дудкою. Вологодск. растен. дягиль, Angelica, у которого толстый, дудчатый ствол. Бурульчатый, дудчатый, ствольчатый, стволистый, трубчатый.

БУРУН м. короткое, но сильное волнение у берегов или над подводными скалами; прибой, толкун, толчея. | Сиб. буран, пурга, мятель, вьюга; | волжск. буря, коловоротный ветер, сильный вихрь. | Сиб. годовалый бычок, лоншак. | Нареч. арх. влад. твер. много, множество, куча, тма, пропасть. Мы бурун грибов набрали. В татарских губ. иногда употреб. шуточно в значении носа: Смотри бурун или мурун отморозишь; береги бурун.

БУРУНДУК м. сибирский зверок Tamias striatus, маленькая, полосатая, земляная белка. | На речных судах: снасть с блоком, через который пропущена бичева, для тяги судна; бурундуком повышают и понижают бичеву. | Морск. снасть, служащая парусу унтерлиселю за шкот, т. е. притягивающая нижний внутренний угол этого паруса. | Бурундук и мурундык у киргизов, верблюжий повод, б. ч. продетый с кляпом в носовой хрящ. | Растен. Medicago falcata; см. буркун. Бурундуковый, относящ. до зверка бурундука; бурундучный, относящ. до бурундука в прочих значениях.

БУРХАН м. калмыцкий, монгольский идол, б. ч. литый из меди или серебра.

БУРЧАК гродн. горох красного цвета, крупнозернистый, с темными пятнами (Наумов).

БУРЧАТЬ, см. буркать.

БУРЧУГ, херс. горох плоской формы (Наумов).

БУРЫЙ, цвет кофейный, коричневый, ореховый, смурый; искрасна черноватый; такая же конская масть, между рыжею и вороною. Бурый железняк, вид железной руды. Бурый уголь, вид каменного угля. Бурая лиса, у которой по темно-бурой, голубоватой шерсти белесоватая ость, в крапинах. Бурая пшеница, темная, крупная зерном, но в размоле дает более отрубей. Ни сиво, ни буро, ни то, ни сё. Бурнастый, о мехе, особ. лисьем, рыже-бурый, без черноты и огневой красноты. Буреть, становиться бурым, изменять цвет свой на бурый. -ся, издали виднеться, казаться бурым. Что-то буреется на средине горы, видно глина. Бурка об. или бурко м. конь бурой масти; иногда кличка бурой собаки. Хорошо на бурку валить: бурка все свезет. Умыкали бурку крутые горки. Сивка-бурка, вещий каурка, в сказках, конь и сивый, и бурый, и каурый. Бурена, -нка, -нушка, бурешка, буреха ж. бурая корова. У нашей у буренушки на боку жбан? печь и казенка. Буришка об. пск. общая кличка поросят. Буркосмый конь, бурый, с богатым хвостом и гривой. Бурец, буряк, бурячок м. тул. серяк, смуряк, бурый или серый мужичок, сермяжник. Бурошерстый, буроперый, животное в шерсти, в перьях бурой масти.

БУРЫХТАТЬ тамб. окунать, погружать стремительно в воду и опять вытаскивать вон. Бурыхтаться яросл. барахтаться, возиться. Бурыга ж. тамб. ухаб, ухабина, рытвина.

БУРЬЯН м. южн. крупноствольные, травянистые сорные растения, кустовая трава, на залежах и задворках; бурьян косят на топливо. Ученые, спрашивая в народе о названии растений, и слыша, что это бурьян, ошибочно приняли нарицательное имя за собственное. Бурьянный, к бурьяну относящ. Бурьянник м. бурьян. Бурьянистое растение, крупное и деревянистое, кустистая, коренастая трава, многолетняя от корня.

БУРЯ ж. на материке, сильный ветер с грозой и дождем; на море, иногда один только жестокий и продолжительный ветер, при сильном волнении. Бурнеть, о времени, погоде, становиться бурным, разыгрываться буре. Бурный, о времени и местности, богатый бурями, либо в оговоренное время одержимый бурею. Была бурная осень. Это бурное море. Сегодня бурный день. Бурные страсти. Бурные порывы души. Бурные птицы, буревестники, близкие чайкам, Procellariae; держатся в открытом море. Альбатрос, тогак, капский баран, Diomeda exulans, самая большая водяная птица. Буревестник большой, Procell. gigantea, черноватый, с гуся (тропический) Б. Северный, Р. glacialis, меные утки. Качурка, P. pelagica, мал, серо-бурый. Бурноватое море. Бурность ж. свойство бурного, мятежного, беспокойного; стремительность, неукротимость, неистовость. Бурелом, -ник, буревал м. жестокий ветер, буря. | Лес, поломанный и сваленный бурей, ветролом и ветровал; лом означает изломанные деревья; вал - вывороченные. Бурлить, о стихиях: шуметь, бушевать, расходиться; о человеке: браниться, ссориться, шуметь и ворчать; буянить, особенно во хмелю; | вор. пск. ворчать про себя, бормотать. Бурливый, бурный, богатый бурями; о человеке сварливый, неспокойный, бранчивый. Бурливость ж. свойство бурливой местности, поры, человека. Бурлила, бурлан тамб., бурлака кур., бурнаш м. яросл. ряз. задира, задора, неуживчивый, беспокойный человек; кто часто шумит, бранится, бурлит, буянит; кур. холостяк разгульной жизни. Бурло сев. первый, большой колокол на колокольне. Бурнашить яросл. бурлить, буянить, вздорить.

БУС или бусенец м. вологодск. перм. арх. сиб., чичер орл., ситник, морось, мжица ряз., самый мелкий дождь при ненастье; мокрый, ниспадающий туман в безветрие; | самый мелкий снежок, крупа, заспа, снежная морось. | Мучная пыль, особ. на мельнице, которую и называют иногда бусихой. | Бус, мусор, мелочь, остающаяся от разборки руд. | Бусенец вологодск. влад. отава, молодая трава, вторая трава после покоса. Бусить безличн. моросить, идти мелкому дождю, бусу, чичеру, ситничку, мжичке или слякоти. На дворе бусит, или забусило. | Пылить мукою или иною мелкою пылью. Размашисто сеешь, бусишь. (Бусать, пить; бус, пьяница, офенское). | *Хвастать, врать, бахвалить; | городить вздор, чепуху; | пылить, в значении пускать пыль в глаза, кутить, мотать. Бусый сиб. темно-голубо-серый, избура-серый, буро-дымчатый, буро-пепельный; о шерсти, темно-бурый с синевою, сизо-бурый. Буско об. животное бусой шерсти, особ. темно-дымчатая кошка. Бусова ж. арх. темная синева неба, до восхода и по закате солнца. Бусеть или бусоветь, синеть, сереть, темнеть, чернеть. Бусотный? мех, шкурка арх., одношерстый, целомастный, без пежин, отметин; ровный, княжий мех. Бусота ж. арх. бусотный мех или меха. Бусырь, бусор м. тамб. астрах. хлам, дрянь; | о человеке: глупость, дурь, придурь, балмость. | Бусорь, бусь ж. кур. вор. глупость, дурь. Он с бусырью, с бусью, с придурью. Бусор и мусор, полагаю, одно тоже; б нередко переходит в м.

БУСА ж. вологодск. дубас, днепровск. дуб, большая долбленая лодка, однодеревка, с острым носом, отрубистою кормой и округлым дном, большею частию с наделками, набоями, насадами, т. е. с набивными досками по бортам. Бусадник арх. водолив на барке.

БУСЕЛ, бусол м. или бусель ж. зап. аист, черногуз, птица Ciconia alba (батьян?). Бусель ж. арх. (от бусый?) плесень, цветение стоячей воды; буселый, заплесневелый, зацветший.

БУСЕНЕЦ, бусить, см. бус.

БУСЛАЙ м. разгульный мот, гуляка, разбитной малый (от бус); | орл. оболтус, болван, неуклюжий, мужиковатый человек. Буслюм м. муслюм, рохля, разиня. См. также баса.

БУСОЛЬ ж. инструмент для измерения горизонтальных узлов в связи с магнитным меридианом, для чего в бусоли находится магнитная стрелка. (Наумов).

БУСУРМАН, см. басурман.

БУСЫ ж. мн. общее название дутых стеклянных, а иногда и граненых, пронизей, разного вида и цвета. Жемчужными бусами называют дутые, налитые белым воском и похожие на жемчуг; простые, крестьянские бусы, из коих нижут подборы и монисты, называют по виду их: пронизь, граненка, сережная, бобогурка, валы, дульки, подзор, девять глаз (с цветными точками), четыре глаза, сорочок и пр. Долгие пронизи называют стеклярусом, а самые мелкие и кругленькие - бисером. Буса,бусина, одно зерно бус, одна пронизка. Бусовый или бусяный, относящийся до бус.

БУТ м. ниж.-арз. слепень, овод (бутускать? или будить, будоражить?). | Лук, см. бутун. | В строении, см. бутить.

БУТАН м. сиб. одинокий степной холм; курган, горка на равнине; бугор нарытый сурками, байбаками, торбаганами.

БУТАРА ж. сиб. железные грохоты в станках, для пробойки промываемой на золото земли.

БУТАСИТЬСЯ сиб. ботаться, барахтаться, метаться, рваться.

БУТАФОР м. итал. род театрального художника, на котором лежит приготовление всей обстановки игрища, кроме живописи (декораций); бутафорские вещи, все принадлежности игрища: оружие, мебель, трость, посуда, чучело птицы либо зверя и пр. Бутафорская или бутафорная ж. мастерская бутафора, и комната при театре, где готовится все нужное по этой части.

БУТЕНЬ м. растение Chaerophyllum, гонощи, репный кервель, купырь, пестрец, дикая петрушка; | растен. Myrrhis; M. оdorata, б. душистый; м. aromatica, б. пряный; м. tremula, б. пьяный; м. bulbosa, б. съедомый, снедный.

БУТЕНЯ ж. влад. творог с топленым молоком; | об. пск. бутря, пузан, пузатик, толстяк, бухоня, брюхан, налитыш.

БУТЕРБРОТ, <бутерброд> м. немецк. тартинка франц., хлеб с маслом.

БУТЕРЛАК м. растение Peplis, спорыш.

БУТЕТЕНИТЬ, см. бубен, бубетенить.

БУТЕТЬ яросл. костр. кур. тамб. ботеть, толстеть, см. ботва.

БУТИТЬ, заваливать яму, ров или воду камнем и землей; заваливать ров щебнем, камнем, кирпичом и заливать известью. Гатят хворостом, а бутят камнем. Бутиться, быть забучаему. Бут м. часть основания каменного здания, которая находится под землею, в вырытом рву; она не ведется кладкой, а бутится и заваливается известью. Бутовой, бутовной, относящийся до бута. Бутовщик м. каменщик, который бутит. Бутка ж. бученье (см. также буда, и бучumь, бук) ср. действие по глаг. Эта бутка нехороша. Бутной пск. коренастый, дебелый, матерый. Бутня, бутова ж. арх. сухая моховина выше уровня тундры, сумшень; бута ж. почва бутни, сумшени, коренник, торф; здесь подпочва или подбута глина. Бутовной арх. торфяной. Бутить арх. говоря о бутне, сдирать ее во время палов или лесных пожаров, чтобы отрезать земляной огонь.

БУТКА ж. волжск. татарск. кашица на мясном наваре, иногда с рубленым мясом. БУТКА, буточник и пр. см. буда.

БУТОН м. франц. роспуск, распуколка, почка растения, цветная почка, пупок, пупышек, цветинка, налив, цветочная завязь.

БУТОР М. костр. бред, особенно горячечный. | Кур. шум, гам, крик (будоражить?). | Тамб. калужск. все внутренности животного, особ. убоины: легкое, печень, кишки, желудок и пр., брюховина (брюшно) и гусак (ливер). | Сиб. бусырь, хлам, скарб, пожитки; оренб. шарабара, все принадлежащее к дому и хозяйству. Погоди, дай мне буторишко захватить. Буторить ниж. мутить, взбалтывать жидкость; будоражить. Буториться тамб. дичиться, ломаться, стыдиться, робеть; глядеть угрюмо, исподлобья, бычиться. Буторажить, см. будоражить. Бутро ср. каз. толстое брюхо, пузо. Бутряк м. бутря об. пузан, бутеня.

БУТРИМ м. ниж. урос, упрямец, грубиян, неслух, строптивый. Бутримить ниж. пск. пылить, грязнить, марать?

БУТУГИ? (батоги?) м. мн. сар. гнетки, гнетины, переметины; ветреницы, прижимные хворостины на скирдах.

БУТУН, бутунец, бут м. сибирский дикий лук, Allium altaicum s. fistulosum; сончина, стрелешник, каменный или боровой лук; его не должно смешивать с черемшой, Allium ursinum. | Бут тамб. кур. и др. лук сеянец, мелкое зеленое перо лука. См. также бутить и бут, на своем месте.

БУТУРЛА об. тамб. пустомеля, пустоплет, болтун, враль. Бутурлык м. стар. доспех на ноги всадника: три долгие бляхи на голень и бока берца, со спуском от средней звена на подъем.

БУТУС м. бутуз, коротыш, приземок; малорослый, плотный, коренастый человек. | Новг. перм. упрямец, неслух, урос, бутрим. | Угрюмый человек, глядящий исподлобья. | вологодск. бодливая скотина, от бутыскать, -ся, бутускать, бутуснуть сев. и вост. бодать или -ся, пырять, брухать, брушать, -ся. Этот баран бутус. Бутузик, бутузишка м. пыжик, коротыш, малыга, мальган, малыш, недоросток, пузатик, дутик. Бутузища, бутузина м. рослый толстяк. Бутуситься вологодск. бутыскаться, бодаться; | бычиться, глядеть угрюмо, исподлобья. Бутушиться новг. чваниться, хвалиться, петушиться. Прытко не бутушься, больно не хвались, не молодцуй, не хорохорься.

БУТЫЛКА ж. франц. узкогорлый стекляный сосуд, в коем держатся и подаются виноградные вина; по наружному виду и по вместимости, различают: столовые или простые бутылки; рейнские, шампанские, мадерные, круглые или раздутые, для сладких вин; портерные, с крутым оплечьем и пр. Мерная бутылка содержит полштофа, или 16 бутылок на ведро; торговых бутылок в ведре 20. Плоская бутылка называется флягою. По бутылке пробку прибирают. У него рыло ковшом, нос бутылкою. | Горн. ящик, в который идет до 50 пудов руды. Бутыль ж. большой, округлый, стекляный сосуд, узкогорлый, вмещающий полведра, ведро и более. Бутыльный и бутылочный, относящийся к сосуду того или другого рода. Бутылочное вино, привозимое не бочками, а розлитым в бутылках; бутылочная продажа, розничная, не ведерная, не анкерная; бутылочный цвет, темно-оливковый. Бутылочник м. бутылочный мастер. Бутыльничать, участвовать в попойках, пировать и пьянствовать. Бутылица умалит. бутылочка. Головища, что бутылища, будылки (ноги), что бутылки.

БУТЫЛЫ, буталы м. мн. (ед. бутыл) сиб. бахилы, бродни; это там обычная, грубая и просторная обувь крестьянина, который сапогами называет щегольские, сшитые по ноге, черного и мягкого товара. См. бахилы.

БУТЫРИТЬ, бутыркать симб. пенз. переворачивать, мешать, перемешивать, перебивать, приводить в беспорядок. Бутырка симб. булдырь, изба, жилище, селитьба, отдельная от общего поселения, дом на отшибе, особняком. | Название подгородных слобод, в Москве и Рязани; бутырки, в Москве, принадлежали университетской печатне. Бутырщик м. батырщик, печатник. Бутырница, бутырочница ж. моск. вязея, вязальщица, чулочница, от названия ряда, где бабы торгуют и вяжут чулки.

БУТЫСКАТЬ, см. бутус.

БУФ м. итал. в опере, обычно, бас, играющий забавные, шутовские лица. Опера буфа, забавная, шутовская. Буфон м. шутник, шут, забавный ломака; буфонить, шутить как шуты шутять, словами и приемами, корчить, ломаться. У него буфонистые приемы, шутовские.

БУФЕТ м. франц. шкаф или комнатка подле столовой, где хранятся все принадлежности к столу. | Устройство при каком-либо общественном заведении, где получаются питья, закуски и пр. Буфетный, к нему относящийся. Буфетчик м. -чица ж. содержатель буфета, или тот, кому он дан на руки.

БУХАЛЕНЬ, бухало, см. бухать.

БУХАРА ж. новг.-бел. запольная, пустошная земля, где каждые 3-4 года сеется рожь; | твер.-вес. сенокос в лесу, где растет трава лист, листуга. | Последний разбор пеньковой и льняной пакли. Бухарка ж. арх. малахай, ушастая шапка, опушенная пыжиком. | Бухарский, бумажный холст, бязевый, бязь. | Сиб. букарка, букашка. | Оренб. бухарская дыня. | На Тереке, кабака, тебека, кибека, гарбуз, тыква. Бухара оренб. алибухара, род сушеных слив из Бухарии. | Кавк. камин, комелек, чувал.

БУХАТЬ, бухнуть, стремительно и шумно бросать, колотить, стучать; стрелять из ружья; молвить слово напрямик или невпопад. | Бухать, ухать, вопить в лад, кричать глухо, отрывисто; говорят о болотной птице выпь, бугай, бухалень. -ся, падать с шумом, грохотом. Не бухается в церкви и не стоит столбняком, а молится путем. Бухтина ж. вологд. арх. ложь, враки, нелепые слухи; шутка, прибаутка, красное словцо, побывальщинка. Пустить бухтинку, что западные газетчики называют уткой. Буханье ср. хлопанье, ударенье, бросанье. Бухало, бухалень, бучень м. болотная птица выпь, бык, бугай. Всякий бухалень в своем болоте голосист. | Бухало или бухальце ср. шуточн. ружье, ружьишко. Бух м. твер. быстрина и глубина в речке, напр. под мельницей, пониже бучала. | Частица, выражающая шумный удар, падение тяжести; чебурах, шлеп, хряп. Не поглядев в святцы, да бух в колокол.

БУХВОСТИТЬ, бихвостить твер. чихвостить, мелко и часто звонить. | яросл. ниж. бухвостить, бухвостничать, сплетничать, ябедничать, носить из дома в дом вести; каз. врать, хвастать. Бухвостень, бухвостник м. бухвостка, бухвостница ж. бихвостник, сплетник, переносчик, ябедник.

БУХГАЛТЕР м. немецк. счетчик, счетовод, кто приставлен для ведения счетных книг; бухгалтерша, жена его; бухгалтеров, принадлежащий ему; бухгалтерский, относящийся до звания, должности этой; бухгалтерия ж. счетоводство, отчетность, уменье вести счетные книги в порядке.

БУХМА, бушва ж. твер. костр. буква, брюква.

БУХМАРИТЬСЯ, бахмуриться, бухманиться безличн. арх. тамб. костр. хмариться вор. хмуриться, заволакиваться тучками, становиться облачным, пасмурным. Бухмарный, бухманный, пасмурный, мрачный, облачный. Бухмара ж. пасмурность, сумрачность; бухмарь м. арх. ненастье, темь, тучи, туман; буря.

БУХМЕТКО, бухтей, бухоня и пр. см. бухнуть.

БУХНУТЬ, пухнуть, вздуваться, расширяться от влажности, разбухать. Бухметко м. перм., бухтей м. сар., бухтень м. яросл., бухоня об. тамб., бухря об. сиб. толстяк, пузан, дородный детина или женщина. Бухать и бухать два различные глагола; но последний употребляют только с предлогами; однократное обоих одинаково: бухнуть. Сырое дерево взбухает. Земля выбухла горбом, ее выпучило. Горох до того добух, что лопается. Щель забухнет. Дверь набухла, не затворишь. Семена перебухли, перемокли. Стол разбух, отволгнул. Бухонить безличн. моск. о погоде, отходить, теплеть, особ. если ветер переходит от севера к теплу и сырости, западу. На дворе стало бухонить. | Делать мягким, рыхлым, пышным, чтоб набухало. Постели бухонить, кур. Набухонить, взбухонить, разбухонить перину. Бухоный, бухонный моск. твер. тепловатый; калужск. пухлый, крупный; сев. о печеном хлебе, пышный, хорошо уквашенный и испеченный. Бухонное место, бухонная земля, арх. рыхлая, тучная, рассыпчатый чернозем. Бухоня ж. моск. полуденный ветер, теплячок; | об. толстяк, пузан, обрюток. Бухонец м. кур. ситный хлеб.

БУХТ м. морск. третий корабельный якорь, первый из запасных; правый обиходный дагликс; левый, плехт; бухт и той, а иногда еще пятый, шварт, запасные; последний лежит в трюме.

БУХТА ж. немецк. морской залив, заводь. | Круг укладки якорного каната, на палубе. Команда: Из бухты вон, перед отдачей якоря, остерегает людей, отскочить от разведенного каната. | Всякий погиб, дуга, обвислость веревки или длинной жерди. | Твер. неровности на пиленом тесе, ухабы, от жидкой пилы. Пила бухтит, виляет, идет не прямо по отбою, не по нитке.

БУХТАРМА ж. татарск. шершавая клетчатка на изнанке кож; мездра. Бухтарму сбивают подходкою. | Испод грибной шляпки.

БУХТЕРЬ, бухтеря об. пск. тяжелый, неповоротливый толстяк.

БУЧА или быча ж. арх. коренная вода в яроводье, быстрина и глубь, от вскрытия до межени. Бучной, бычедной арх. к буче относящийся. Бу(ы)чадить? арх. безличн. наводнять реку, поднять уровень выше межени. Бучало, бучило ср. пучина, водоворот, омут; | падь на болоте, куда стекает вода; | глубокая ямина, заливаемая половодьем, бочаг, бакалдина; | падь под мельничным колесом, бук, букалище, где вода вымывает омут: жилье водяного. Буч м. зап. верша, морда, рыболовная плетенка. Бучок м. южн. см. улей. Буча(и)льный, к бучалу относящийся. Засел, как черт в бучале.Ведь не в бучале, некошной за ноги не ухватить, т. е. дело неопасное. Бучни м. мн. арх. кем. по-двински спужни, род поршней (сандалий), обуваемых во время сенокоса, от мокроты и для прочности. Бучать кур. бунчать, бунить; о детях: визжать, плакать бесперечь; о корове: реветь, мычать долго; о пчеле: жужжать, гудеть. Все как пчелы забучали. Не дело, что в квашне бучит, безличн., т. е. перекисло. Буча ж. кур. шум, возня, крик многих голосов; ссора, драка. Бучень м. арх. шмель. | ряз. тамб. птица выпь, бучило, бухало, бухалень, бык, бугай, Ardea stellaris.

БУЧИТЬ, бучильня и пр. см. бук.

БУЧКАН м. бузина красная, Sambucus racemosa, цевочник, пищальник, сиб. дикая калина.

БУШВА ж. симб. бухва, буква, бушма, брюква.

БУШЕВАТЬ, шуметь, неистовать, буянить, озорничать. Ветер бушует; огонь и вода бушуют; молодежь ночью бушевала. | Южн. орл. вор. шиновать, оковывать колеса, натягивать шины. Бушеваные колеса. Бушеванье, неистовое действие стихий; | шум, буйство. Бушевка ж. южн. вор. оковка колес шинами.

БУШКИ нареч. вор. равносильно глаголу бушкаться кур. взаимно бодаться, как козлы, бараны. Гляди, васька с чужим козлом бушки пошел, или бушкаются. Пойдем бушки, сказал баран козлу; недосуг теперь, отвечал тот, надо лошадей на водопой проводить.

БУШЛАТ м. матросский парусинник, парусинный балахон.

БУШМА ж. костр. влад. брюква. | Влад. толстуха, толстая женщина.

БУШМАК оренб. татарск. годовалая телка.

БУШМАРЬ м. вят. чекмарь, колотушка поперечная; | пест, долбня, боек, кий, трамбовка, ручная баба, и пр. для битья глиняной печи.

БУШМЕТ м. татарск. ременная мочка с чехолком, привешиваемая к стремени, для упора пятки копья или штандарта; башмак.

БУШПРИТ, бугшприт м. морск. передняя мачта на судне, лежащая наклонно вперед, за водорез. Продолжение бушприта: утлегарь, а поперечное дерево: блиндарей. Паруса на бушприте треугольные: фор-стенги-стаксель, кливер и бом-кливер.

БУЯВЫЙ лес, мясо, арх. сырой, сочный, мокрый. См. буйный.

БУЯК зап. племенной бык, бугай.

БУЯН, буянить, буянство и пр. см. буйный.

БЫ или б союз, частица, состоящая в связи с глаголом и выражающая желание, условие или следствие. Когда б он пришел. Было бы пиво, будут и гости. Не тебе бы говорить, да не мне бы слушать. Кабы не бы, так бы Ивана-великого в бутылку спрятал. Все бы ему знать; все бы, вишь, пил да гулял, т. е. хотелось бы. Все бы ты знал, да не все бы врал, т. е. желательно чтобы. И не ломлив бы парень, да в гости не зовут. | Бы нареч. южн. зап. как бы, будто, ровно, словно. Хмарно, бы к дождю. Быкать, приговаривать условно бы, желать чего нет, несбыточного. Быкай, не быкай, а быка не добудешь.

БЫВАТЬ, быть, бывывать; существовать, обретаться, находиться где, присутствовать; | случаться, делаться, становиться; | иметь, говоря о свойстве, качестве или состоянии; | приходить, навещать. Самостоятельное значение глаголов этих выражает: присутствие, наличность; вспомогательное значение зависит от другого глагола, и весьма близко к глаголу стать. Глагол быть часто только подразумевается. Бог был, есть и будет вечно. Как (что) будет, так (то) и будет. Была не была - катай с плеча. Будет и наша правда, да нас тогда не будет. Было добро, да давно; опять будет, да уж нас не будет. На свете всяко бывает, и то бывает, что ничего не бывает. Не на то пьет казак, что есть, а на то, что будет. Еще и то будет, что и нас не будет. Кто больше бывал, тому и книги в руки. Ешьте, дорогие гости: все одно будет (т. е. надо) собакам выкинуть. Не было ль тут солдата? "Коли что пропало, так был". Шипит да дует, что-то будет. Муж кует, жена дует, что-то будет. Как чему быть, так и быть. Быть было худу, да Бог не велел. Как не бывало, пропало. Так не будет, а как-нибудь да будет. Бык да козел, был, да пошел. Сало было, стало мыло. В руках было, да по пальцам сплыло. Будет с нас, не дети у нас, а дети будут, сами добудут. Не о том, что где взять, а о том, чтоб было, солдатское. Где ты был, там и будь, отойди прочь. Жил не жил, был не был. Что-нибудь да будет. Была не была (на удачу), куда ни шла. Что ни будет, то будет, а будет то, что Бог даст. "Это кто разбил?" - Это так и было. - "Разобью тебе морду и рыло, да скажу, что так и было." Пета бяху, семинаристское, т. е. старая погудка. Будь, чему быть. Пусть будет, чему не миновать. Будь я (не будь я) тем-то, или такой-то, коли это неправда. Лучше не бывает-с, отзыв сидельца о товаре. Делать как-нибудь, так никак и не будет. Улита едет, когда-то будет. Коли уж так и быть, так не по чем и тужить. Так и быть, с волками выть. Так соврет, что не знаешь как и быть, иной. Сколько на плакать, а быть перестать. Был бы купец, а товар есть, невеста. Сколько ни браниться, а быть помириться. Как быть человек: и ест, и пьет. Встал да пошел, как ни в чем не бывало. И то бывает, что кошка собаку съедает, о жене. Наш Филат не быва'т виноват. Бывает, может статься; быва'т пойду, может быть пойду, арх. Не бываю, так и не знаю. Пропало, как не бывало. Не дорого пито, да дорого бито, дорог почет. Меня при этом или тут не было. Как быть, что теперь с нами будет? Что было, то прошло (то видели), что будет, не ушло (увидим). Чему быть, того не миновать. Быть козе на бузе. Быть беде. Я в солдатах не бывал. Были бы крошки, а мышки будут. У каждого свое горе, подразумевается есть. Он бывает весел, бывает и сердит. Будешь ли у меня сегодня? Быть при должности. Бывывали и мы при деньгах. Быть с кем заодно, действовать согласно или сообща; быть с кем в половине, получать половину доходов, барыша. Будет ли он в силах сделать это? Так и быть, вынужденное согласие, утешение. Есть тому год, уже год прошел. Как ни будь, как ни есть, как ни попало, лишь бы сделать. То есть, сиречь, приступ к изъяснению предыдушего. Каков ни есть; каков бы ни был, лучшего нет. Был таков, поминай как звали, ушел, пропал. Буди церк. аминь. Будьсим, буцим южн. зап. будто, как будто. Был-жил, бывало-живало, приступ в народных сказках. Бывалоча кур. тамб. бывало, случалось; бывалоча хаживали по ягоду. Прошедшее было, при других глаголах, означает действие неполное, несостоявшееся, или готовность к действию. Я чуть было не упал. Хотел было, да позабыл. Взяться было за ум вовремя. Бываемый, вместо бывающий. Бывый вят. вместо бывший. Он выбыл из полку. Добудь мне пороху. Не забывай нас. Этого добра у нас избывает, много. Чего убудет, опять побудет. Вода надбыла немного, она прибывает. Он сегодня отбыл, уехал. Не отбывай работы, не ленись. Побудь здесь. Народ подбывает. Пребывай в добре. Я везде перебывал. Хозяин прибыл. Долго ли здесь пробудешь? Насилу сбыл лихорадку. Денег убыло. Луна убывает. Быть ж. бытие, существо, создание, тварь. Всякая быть создана Богом. | Быль, дея, факт, событие, истина, невымысел. Бытописание должно основываться на бытях достоверных. | Иногда быть (ряз. тамб.) принимает вид наречия: Это сделано как быть, как должно. Пройду ли я тут? Быть, пройдешь. Будешь ли ко мне? - Быть. Добрый ли он человек? - Быть. Он, как быть, не туда глядит, будто, кажись; ненадежен. Бытош пск. союз будто бы. Будущий м. от причастия, служитель, товарищ, попутчик, означаемый так в подорожных, на чье-либо имя выдаваемых. Кто с вами будущий? Пить чай с будущим, шуточн. с ромом, пунш. Будущность ж. будущее, все то, что еще впереди, по времени. Быванье ср. что бывает, живет, случается; | пребывание, бытность где. Это у нас не в быванье, не водится. Бывалый, случавшийся когда-либо, бывший на деле, виданный; | то же что бывалец м., человек опытный, искусившийся, тертый, кому не в диковинку то, о чем идет речь; находчивый. Бывалые в людях говорят, а небывалые дома сидят. Не спрашивай старого, спрашивай бывалого. Ни старого, ни малого, а середоваго, да бывалого, т. е. спрашивай совета. Бывалость ж. опытность. бытчик м. бытчица ж. кто налицо, не отсутствует; противоположно нетчик и небытчик. Священники называют бытчиками, кто был на исповеди; все наличные на перекличке, бытчики. Бывалка, бывальщина, былица, былина, быль ж. что было, случилось, рассказ не вымышленный, а правдивый; старина; иногда вымысел, но сбыточный, несказочный. Бывальщину слушать лучше сказки. Былина старину любит. Быль молодцу не укора. Были были (была быль), u бояре волком выли, от стрельцов, от опричников. Быль не сказка: из нее слова не выкинешь. Быль за сказкой не угоняется. Быль - трава; небыль - вода. Быль, как смола; небыль, как вода. Во снях счастье, а в быль ненастье. Былой, прошлый, прошедший, бывший, некогда случившийся. Было да прошло, и травой поросло. Быльной перм. дельный, деловой, нужный, настоящий, неподложный, сущий; полезный. Ты сюда пришел, словно быльной. Былевой, относящийся до были, не до вымысла. Былевые песни, исторические. Бытие ср. быть, существо, тварь, создание. Всякое бытие Бога хвалит. | Существование, пребывание вживе, жизнь. Бытие наше земное, не чета небесному. Книга Бытия, первая книга Моисеева. Бытье ср. пребыванье, жизнь, в значении низшем; быть; | иногда имущество. Бытья нашего земного не много. Житье наше бытье - вставши, да за вытье. Он сказывал за собой житья-бытья всего один домишка. Быва ж. арх. обычай, обыкновение, обряд; | порок, недостаток; худые слухи о человеке. Об нем быва ходит, молва, слухи. Бывник арх. замеченный, опороченный, попавшийся в чем. Быводить арх. держаться обычаев, обыка, обрядов. Быводной, к быве относящийся. Быводье ср. обычные могарычи, особ. прибавочная плата, подарками, одежей и пр. годовому работнику. Быводец м. арх. батрак, казак, годовой работник по хозяйству. Бывый, бывалый, бывый товарищ, бывые соколы (Наум.) Бытной пск. жирный, здоровый, дебелый плотный. Бытность ж. присутствие, наличность пребывание где, притомность. Бытейский, содержащийся в книге Бытия, оттуда взятый; | относящийся до бытья, быта людского, жизни; обиходный житейски. Бытейный, бытейский; бывалый, былой взятый из жизни, из быта, невымышленный. Бытейное письмо, стенное или потолочное стар. комнатное, стенная живопись. Бытейник м. тетрадь, книжка, содержащая бытопись, особ. описание жизни; биография, житейник. Быто ср. стар. скарб, имущество, пожитки. Бытина ж. тамб. пора, известное время. Мы это в осеннюю бытину сделаем. Быт м. бытность. Это случилось на нашем быту. | Бытье, житье, род жизни, обычай и обыкновения. Быт крестьянский, дворянский; быт домашний, обиход, хозяйство; быт английский, немецкий, быт нынешний и быт минувший. Ночным бытом, ночью. Бытный, бытовой, относящийся до быта, до рода жизни. Бывшиться новг. костр. умирать, кончаться, отдавать Богу душу; более употребляется с предлогом по. Давно ль отец у тебя побывшился? Бытопись ж. бытописание, бытословие ср. рассказ о былом; описание событий деепись, история. Бытописательный, бытописный, бытословный, дееписательный, дееписный, исторический. Бытописатель, бытописец, бытописчик, бытослов м. дееписатель, историк.

БЫГАТЬ перм. вологд. вят. сиб. просыхать, сохнуть, чахнуть на ветру; обветриваться, провяливаться; портиться на ветру. Не быгает сено на дожжу. Более употребляется с предлогом: Холст выбыгал; пусть сено подбыгает; рыба забыгала, не хороша.

БЫГЛУВЬ? (выглубь?) ж. арх. скулы судна, носовой погиб кузова.

БЫГНИК? взрослый морж-самец; быгувь? стельная самка.

БЫДВА? арх. резка или сечка соломы, мха, с квасною гущею и пр. парево для корма скота. Быдвяный? сытный, подспореный.

БЫДНЯ? ж. арх. залежь, запущенное, заброшенное поле.

БЫЗА? ж. вят. презрительно или насмешливо хвост; женская коса. Бызы мн. каз. прихвостничанье, лесть, поддакиванье. Подымать кого на бызы, поддакивать кому, поблажать во всем с умыслом. | Бызы, бзык, строка, дрок скота, пора бызованья. | День 13 июня, Акулины-вздери-хвосты; скот бесится (строчится, дрочится от оводов. Акулины-гречушницы, черные гречи. На Акулину не работать, чтоб гречи хороши были, кур. Гречу сеют, либо за неделю до Акулины, либо неделю после Акулины. Мирская каша для нищей братии. Праздник каш. Бызун м. вологодск. бесстыжий волокита. | Бизун, удар плетью, хлыстом; дай ему бызуна! зап. Бызовать, бузовать, вологодск. оренб. больно бить, сечь, хлестать. | Вологодск. перм. оренб. ниж. о рогатом скоте: бузыкать, бзырить, беситься в летние жары, с половины июня по третью неделю июля, от мошки, оводов и червей, бегать с неистовым ревом, метаться зря, задрав хвосты; дрочиться, строчиться, бздырить, бзырять; пора эта называется бызы, строка, бзык, зык, дрок. Бызыванье скота, то же, бзык, как действие и как пора. Бызовой скот, бызующий.

БЫК м. известное домашнее животное, Bos Taurus, коего самка называется коровой; быки, волы и коровы составляют наш крупный рогатый скот; овцы и козы мелкий. Бык, относительно своего рода, то же что жеребец между лошадьми, а вол отвечает мерину. На юге, бык и вол одно и то же, а плодный бык называется нерезь, бугай, сиб. порос, смол. кнорос. Стал (наелся) как бык, и не знаю как быть. Кому паит, у того и бык доит. Не сули бычка, а отдай чашу молочка. Уперся как бык в стену рогами. Чей ни будь бык, а теленок наш. Бык, да и тот отвык. Бей быка, что не дает молока. Богатый, что бык рогатый: в тесные ворота не влезет. Здоров, как бык, и не знаю как быть. Думал купить корову, ан бык; ин так и быть. Ни мужика, ни быка не осталось, в вотчине. Хвать быка за рога, ан рассоха (вилы) в руках. Поживешь на веку - поклонишься и быку. Твое дело правое, да его-то (дело) быком прет. Был бы бык, а мясо будет. Благословенное ягня лучше неблагословенного быка. Хитер бычок: языком под репицу достает. Стоит бычища, проклеваны бочища? дом, окна. Бык ревет, на повет хвост дерет? очеп. | Буйволовый и других бычьих пород самец; напр. тур или зубр, Воs Urus; буйвол, Воs Bubalus; североамериканский, косматый, Воs Moschatus; южноамериканский, бизон; китайский, индийский или конехвостый, як, кутас, которого хвост идет на бунчуки, Воs grunniens и пр. | Арх. сиб. упряжной олений самец, легченый (нелегченый порос). | Бык вост.-сиб. медведь-самец. (Шейн ). Водяной бык, птица выпь, бугай, бухало, бухалень, бучило, Ardea stellaris. | Сиб. скала, огромный камень, торчащий с берега в воду, где упор о колено русла; на Лене, выдавшийся с берега утес; на Ангаре, небольшой поперечный порог. | Влад. быки, бычки, передовые серебристые и круглые тучи, перед грозой. | Строительн. контрафорс, устой, рубка или каменная прикладка, откосом, для укрепления здания; мостовые быки или устои иногда, по гребню откоса, снабжаются ледорезами. | Быки, главные стены домны, плавильной печи. Бычок умалит. малый, молодой бык, теленок (теля самка называется телушка, телка). | Сиб. мыс, угол речного берега; подводное продолжение его, образующее порог. | Ряз. площадка углом, меж двух сходящихся вершин, т. е. оврагов. | Сиб. коренная лошадь, идущая в оглоблях. Которая у тебя бычок? Гнедая. | Бычок, головастая черноморская рыбка Gobius, разных видов: бычок рябой, кнут. G. bathrachocephalus; бычок-головач, G. platicephalus; бычок-горлач G. Traufvetteri; бычок-губан, G. melanostomus; бычок каменный, G. ratan; бычок черный, коваль, G. melanio; бычок-гонец, G. gymnotrachelus; бычок белый речной, печкур, песочник колбь, кобль, G. fluviatilis; бычок-цуцик, G. marmoratus; бычок-сырман, G. Syrman; бычок-рыжик, G. cephalarges; бычок длинноволосый, G. Jozo; бычок-бланкет, G. pelluсidus; бычок травяной, травяник, G. ophiocephalus; бычок-круглыш, G. exanthematosus. | Народная русская пляска. Плясали бычка и журавля. | Яросл. народная игра, со жгутом, она же рыбка. | Одна из переводин, стропил на крыше коломенок, барок. Глядеть бычком, исподлобья, дичиться, коситься. Пить бычком, как пьют дети, тянуть не отставляя, дыша в это время через нос. Бык по четвертой, по пятой траве, четырех, пяти лет. Не дуйся, коровка, не быть бычком. Быцаюшка, быцайка, быцейка ж. ласкательная кличка быка. Бычачий, бычий, принадлежащий, свойственный быку, к нему относящийся. Бычачье упорство. Обычай бычий, а ум телячий. Бычачья трава, Ononis spinosa. Быковатый человек тоурый, угрюмый, кто глядит исподлобья. Бычатник м. промышленник убойным скотом, гуртовщик. Бычатина ж. говядина. Уж что же это за бычатинка, песня. Бычник м. перм.-шадр. мясник; бычничать перм. мясничать. Бычиться, тоуриться, дичиться, быть упорно и дико застенчивым при людях; суровиться, глядеть угрюмо; упрямиться. Быковник м. растен. Verbascum nigrum, коровяк синий, кошаник, д(з)еванна смол. опуховая, селиван, лампадочник.

БЫК-ГОРДЕНЬ м. морск. снасть, подтягивающая исподний лик (край) паруса, для помощи при уборке его; он принадлежит к числу гитовых, подтяг, снастей подбирающих парус.

БЫКИ м. мн. влад. твер. постное блюдо; толокно с постным маслом.

БЫЛА бы основа, а уток найдем. Не припася основы, за стан не садятся. Как основу снует, так и ходит! Основа деревянная, уток соломенный? крыша. | *Посему основой зовут и все уподобляемое ей, как начало будущей ткани. Основа повести, романа, драмы. Основа картины, первый очерк, наброска, окоемок. | Основа, арх. худое дело? Ввели мужика в основу: спился! | Основа костр. песенный и плясовой круг, хоровод. Основье ср. арх. основанье чего или фундамент. Основье на сваях. Основина твер. основа ткани. Основный, основной, основание чего образующий, к ней относящ., начальный, первый; существенный, главный, важнейший, господствующий. - ность, состояние, сущность основного. Основательный, дельно и прочно основанный; надежный, верный, правильный, точный; противопол. поверхностный, опрометчивый, шаткий, неверный. -ность, качество по прлаг. Основатель, -наца, основщик, -щица, основавший что, учредитель, устроитель. | Основщик, мастер, снующий основу для ткацкого стана.

БЫЛИЕ ср. злак, зелень, ботва, трава или растение вообще, особ. травянистое, у которого стебель соломинкой, злак, колосянка. Было, да быльем поросло. Мало ли что было, да быльем поросло. Былина, былинка, вор. былка, былина, былочка ж. былие, трава, травка, травинка. | Растен. былина, болотный багун, Cassandra. | Былина, быль, см. быть. Быльный, былийный, относящийся к былию, к былинке. Быльеватый, груботравный, напр. крупное сено, в котором много дудчатых стеблей. Быльник м. растение Erophila. Быльник горький, быльняк чернобыльник, растение из рода полыни, Artemisia vulgaris. Былица, ошибочно вм. белица, растен. Leucanthemum, см. белый.

БЫРЖЕВЕЛЬНИК твер. можжевел.

БЫРСЬ ж. зверь гиена, Canis Hyaena; она бывает двух видов: бырсь чубарая или крапчатая, и бырсь полосатая; первая попадается за Кавказом, и там зовется капкарой.

БЫРЬ ж. твер.-ржев. (вырь?) быстрина в потоке; закруть вихря; место наибольшей силы огня на пожаре; и пр. Быркий быстрый, бойкий; бырко, буйно, быстро. Быруга ж. арх. бакалдина, колдобина с водою, ямина, вырытая или заливаемая яроводьем.

БЫРЬКА, БЫРКА вор. кур. борька ж. ниж. от клички овец: бырь-бырь; ягня, ярка; шкурка с овечки, смушка, мерлушка, курпя. Бырчатый тулуп, мерлушчатый, ярковый, курпячный, из простых русских или калмыцких мерлушек.

БЫСОРВА? ж. арх. соломина, ствол растения; коленце злака.

БЫСТРИК м. сиб. притуг, см. бастрок.

БЫСТРЫЙ, скорый, прыткий, бегучий, беглый, проворный, моторный; бойкий, резвый, шибкий, мгновенный; говорят о всяком движении, также о действиях умственных. Быстрая лошадь скорее станет. Быстрая вошка первая на гребешек попадает. Быстроватый, быстренький, то же, но в меньшей степени. Быстрота ж. скорость, прыткость, прыть, беглость, проворство, резвость; самое быстрое, бойкое место потока, русла; стрежень, быстреть, быстрина, быстрь ж. быстряк м. | Быстряком называют и бойкого, скорого человека. Быструха, быструшка ж. бойкая, резвая женщина. Речка-быструха или быстриха. Быстрянка южн. рыба Alburnus Baldneri. Быстреть, расти быстротою, усиливаться скоростью. Река с разливом быстреет. Быстриться влад. резвиться, шалить, резво играть, особ. о детях. Вишь, ребятишки как быстрятся. Быстровать арх. выстаивать в работах, выдерживать тяжкие труды; быстрожной арх. сильный, дюжий, стойкий, сносливый в работе. Быстрога об. арх., ворогун арх., неутомимый рабочий. Быстроток м. стрежень. Быстротечный, быстро, скоро протекающий или проходящий; о движущемся предмете и о времени. Быстроглазый, быстроокий, человек или животное с быстрыми, бойкими, живыми глазами, быстроглазка об. Быстроглазить или быстроглазиться, глядеть бойко и живо, резво и зорко. Быстроглазничать, некстати поспевать глазами во все стороны. Быстроглазничанье девку до добра не доведет. Быстроногий, быстроножка об. у кого скорые, прыткие ноги, кто скор, легок на бегу. Быстроумие ср. быстрота, проницательность ума; ум, скорый и верный в заключениях своих. Быстроумный, быстроум м. -мка об. человек, одаренный таким умом.

БЫСТЫЛИНА? ж. влад. стебель растения, ствол, дудка, будылка.

БЫТОРИТЬ? (будоражить?) перм. кричать, шуметь.

БЫТЬ, бытие, бытность и пр. см. бывать.

БЫЧАЧИЙ, бычий, бычиться и пр. см. бык.

БЫША? ж. арх. солнечные лучи из-за тучи; свет солнца лучами, из-за кучевых облаков?

БЮДЖЕТ м. франц. смета, учет, расчет, роспись, счет расхода и прихода, за прошлое и за будущее время; | государственная смета. Бюджетные расходы, сметные, вошедшие в роспись.

БЮЛЛЕТЕНЬ м. франц. журнал, дневник, поденник; | ведомость, весть, обявление, повестка, обвещение, сведение, напр. о военных действиях, о здоровье высокой особы; срочное извещение.

БЮРО ср. несклон. род комода, поставца на ножках, с выдвижною столешницею и ящиками, для письменных дел; письмовник, письменник, грамотейка. | Во Франции, правительственное место. Бюрократия ж. управление, где господствует чиноначалие; степенная подчиненность; зависимость каждого служебного лица от высшего и бумажное многописание при этом; многоначалие и многописание; -тичный, -ческий, к сему относящийся. Бюрократ м. -тка ж. защитник этого образа правления.

БЮСК м. франц. стальная пластинка напереди корсета; бюскьерка ж. прошивка в корсете, для вложения бюска. Бюст м. итал. человек или изваяние его по пояс, вполы; поясное или плечное изваяние; каменное поличие; верхняя половина тела человека, особ. женщины, грудь и плечи. Бюстовый, бюстный, к нему относящийся. Бюстовщик м. кто делает, сымает мраморные или гипсовые поличия.

БЯЗЬ м. азиятская, персидская и бухарская ткань, бумажный холст, бурметь. Бязь в торговле двух сортов: простая, шиля; лучшая, ханагай. Бязинный, бязевый, из бязи сделанный.

БЯКАТЬ, бякнуть пенз. симб. бухать, бросать, ронять со стуком, грохотом; | кур. делать что дурно, грубо; | блеять по-овечьи; кричать бя, бе. | Вякать, говорить или читать вяло, невнятно, мямлить. Бякаться, бякнуться тамб. пенз. сиб. бухаться, хлопаться, чебурахаться, падать сильно или с шумом, с размаху. Бякало м. вякало, мямля. Бяка об. детск. нехорошая, дурная, гадкая вещь или дело; кака, бе. Бячать пск. блеять по-овечьи, бякать; бяшка ж. ряз. вологодск. бялька перм. бяшутка пск. баля, балька, овца. Бяш-бяш, призывная кличка овец. Бяшка тул. булочка с благовещенскою, пережженою солью, употребляемая как лекарство для скота.

БЯНКИ? ж. мн. бенки, беночки; короткие, тупорогие вилы для уборки соломы с тока из-под цепа.


В. Даль В-ВБРЫЗГИВАТЬ

В-ВБРЫЗГИВАТЬ

В, ве, веди; в порядке азбуки нашей третья, согласная, буква. Греческая вита и бета одна и та же буква, по-видимому, произносившаяся двояко; в латинскую азбуку перeшла она как b, в нашу как в, почему и прибавлен у нас особый знак, б, для первого звука. В конце слов и в начале, перед твердыми, произносится как ф: оставь, изготовь; вперед, всадить; почему инострaнцы и пишут прозвания наши ff: Iwanoff. В произношении заменяет г, в родительном падеже прилагательных: хорошева, доброва. На юге (кур. вор.) заменяет нередко у, и ею заменяется: встал, вм. устал, и наоборот у поле, у дому, вм. в; также слышится в говоре перед начальным у: вутка, вум. | Как предлог, <въ> слитно откидывает ъ: вместе, вправо и пр. см. вост. | В церковном счислении: два, две тысячи; в кружке и в точках, см. а. Сокращенно, в.: великий, восток, воскресенье, верста, вершок, величество, высочество. В ГОРУ нареч. противопол. под гору; на гору, снизу вверх, кверху. Под гору вскачь, а в гору, хоть плачь. Концы в воду, и пузыри в гору, или вверх, говорится о ссоре и мировой. В КРЕСТ нареч. накрест, крест накрест, в перекрест, навкрест, крестом или образуя крест. В крест прямо, под прямым углом; в крест накось, под косым. В СЕРДЦАХ нареч. осердясь, в запальчивости, в озлоблении. В ЧЕСТЬ нареч. кому, чему, в почет, для почету, из уважения. В честь именинника (имениннику). Ничто не в честь, как нечего есть. Потчивали на вечёрке в честь, в честочку, орл. маловато, несытно, как бы только для почету, для славы.

ВАБИТЬ, вабливать кого, стар. приглашать, призывать. Посла по варяги, вабя их на греки. | Ныне: перезывать, сманивать, манить обещаниями, соблазном. Хлеб на хлеб не вабят. Но более употребляется охотниками: приманивать птиц дудочкой, вабиком; а еще более употребляется в соколиной охоте: подзывать ловчую птицу свистом, или махая вабилом. | Тамб. обольщать, обманывать. Вабиться, быть ваблену. Вывабить сокола, приучить к вабилу. Завабить в избу. Отвабить от добычи. Повабь еще, подвабь вабилом. Перевабить на руку. Привабить, приучить. Свабить с добычи, отозвать. Вабление ср. длит. вабка ж. об. действие вабящего, призыв, приманка. Вабный арх. лакомый, заманчивый, блазнительный. Вабитель, вабельщик м. кто приманивает, перезывает, подзывает, вабит. Соколий вабельщик. Вабельщик волков, подзыватель. Вабик м. дудочка или иной снаряд, для приманки кликом и ловли птиц; вабик делается на голос самки или птенцов. | Молодой жеребец? Вабило ср. пара птичьих крыльев, которыми машут, посвистывая, для призыва выношенной ловчей птицы. Вабья об. пенз. подкидыш, найденыш, приемыш; чужое, подкинутое или безродное, принятое кем дитя. Вабий м. стар. зять, принятый в дом тестем; влазень, призяченный, привабленный.

ВАВА сущ. ж. и нареч. южн. боль или больно; употребляют с малыми детьми. Покажи, где у тебя вава?

ВАВАКАТЬ, вавакнуть, кричать вава, т. е. перепелом, по-перепелиному. | Молвить глупое слово, болтать не в лад, некстати. Ну, вавакнул же ты словечко! | Сильно ударить. -ся, о перепелах, перекликаться. Ваваканье ср. крик перепела.

ВАВИЛОНЫ м. мн. запутанный, криволинейный узор; | плохое письмо, с криволинейными строками. Вавилоны писать, о хмельном, ходить пошатываясь туда и сюда. | Астрах. на приморских рыбных ватагах, большие погреба, вырытые ходами в буграх; по сторонам хода - ледники с ларями, где солится и укладывается красная рыба до отправки. Вавилонское столпотворение, или вавилонское смешение языков, бестолочь, где друг друга не понимают. Вавилонистый, извилистый, вилявый.

ВАВОРОК м. арх. выкинутый морем на берег труп морского зверя, но еще свежий; раушка то же, но уже негодный, гнилой. Ваворная шкура, снятая с ваворка, с выкидного зверя.

ВАГА ж. вор. кур. сар. тяжесть, тягота, вес. Эка вага, не вздымешь! | Вага, важница зап. ваги мн. орл. важня, большие торговые весы, терезы, особ. на торговой площади. | Ряз. тамб. рычаг, ручак, подъем, напр. шест для подъема и смазки повозок; в разных машинах: рычаг или коромысло, которым что приводится в движение. | Вага, горно-заводское, молотовище кричного молота, сокол. | Поперечная лесина у корня дышла, с кнопками или бабками, для укрепы дышловых постромок и пристяжных вальков. | Стар., а частью ныне, на юге и ниж.-сем. сила, важность или значение, стоимость (от этого: важный, уважать и пр.). Своя вага, своя воля. Дело это не велико, вагою ниже рубля. Хомут да дуга, и вся вага, кур.; здесь ударение перенесено ради рифмы. Ваган м. перм. постромочный валек, барок; | житель р. Ваги. Ваганки ж. мн. екатериносл. ночвы, ночевки, корыто. Вагон англ. карета для езды по железным дорогам: ее везет паровоз. Английское waggon, немецкое Wage, Wagen, waegen, и пр. и русское вага, со всеми производными своими на важ-, одного общего корня. Важить стар. и южн. зап. тянуть тяжестью своею, весить, содержать в себе вес, тяготеть. | Смол. вор. весить и взвешивать; | тамб. подвешивать, подымать вагою. Важиться стар. и южн. быть взвешиваему; | склоняться куда или к чему, подаваться. Переважить, взважить товар, взвесить. Уважить кого, чем, почтить, сделать в угоду; уступить дешевле. Я этого человека уважаю, чту. Важня ж. весы; строение, в котором помещаются валовые весы с принадлежностями, иногда и хлебные и др. меры, на торгах, базарах, биржах, заводах, рудниках и пр. Городская важня сдается с торгов. Важник м. иногда вагеместер немецк. весовщик, весовой пристав, надзиратель общественных или казенных весов, сборщик пошлины за весы. Важный, стар. важкий, важкой южн. увесистый, тяжелый, веский. | Уважительный, значительный, требующий особого внимания, уважения. | Осанистый, знаменитый, величественный, степенный; гордый. | Кур. тамб. отличный, прекрасный, превосходный. Искаженно важнеющий, сиб. важнецкий, важнейший. Важность ж. свойство, состояние важного. Эка важность, ну пусть гневается. Не сахарный, не важность, что промокнешь. Важничать, придавать себе некстати важность, вес, значение, вид знатности или величия. Нос поднял, важничает с камергерским ключем. Он взважничал, заважничал, заважничался, доважничал или доважничался до посмеяния. Изважничался, неисправим. Отважничали мы с тобою, поважничали вдоволь, проважничали с год. Разважничался, расходился. Важничанье ср. принятие на себя важного вида. Важенка об. кто собою важничает. | Лань, самка северного оленя (от глаг. вадить? или водить? или инородческое?). Важий арх. вят. степенный, разумный, рассудительный; говорливый, беседливый (смешивается с вожеватый, см. водиться).

ВАГАЛИЦА? ж. арх. листок слюды, слюдяная окончина, по поморью.

ВАГАН? м. яросл.-мол. вахлак, мужик, крестьянин. | Валек, см. вага. Ваганка? крестьянка. Не от реки ли Ваги?

ВАГАНИТЬСЯ вологодск. баловать, шалить, играть, шутить. В морск. корпусе было в ходу: ходить на ваган, отлучаться без спросу.

ВАГЕНБУРГ м. немецк. военный обоз, собранный где-либо на становище; он обычно ставится четырёхугольником, образуя защиту. Вагенмейстер м. чиновник фурштата, которому поручен надзор за лошадьми, упряжью, повозками и пр., военный обозный. Генерал-вагенмейстер заведывает всеми обозами армии.

ВАГЛОДКА? ж. арх. козуля; двинск. печенье из простого теста в виде козы, оленя, лошадки и пр.

ВАГРАНКА ж. малая плавильная печь; горн для переплавки чугуна для отливки из него вещей. Большая плавильная печь называется домна. Вагранковый, вагранный, ваграночный, относящийся до этой печи.

ВАГУДА? арх. в сказках всякое вообще музыкальное орудие (гудить?). Вагудь? ж. арх. пастуший берестяный рожок; вагудить? наигрывать, играть песню.

ВАГУЛЬНИК вят. багун, багульник, растение Ledum раlustre.

ВАДЕГА арх. водяга, омут, подводная ямина.

ВАДИТЬ кого, чем; важивать, манить, привлекать, прикармливать, приваживать; | что на кого, стар., а иногда и ныне: клеветать на кого, наговаривать. | Новг. манить, бавить время, проводить, обманывать. Он вадит день за день; вадит посулами. | Пенз. играя в потычки, чушки, водить кон? конаться? (кажется, это будет водить, а не вадить). Kuй на кuй вадит, а хлеб на хлеб не вадит, палка на драку вызывает, а хлеб-соль забывается. Вадиться вологодск. готовиться к чему, собираться, приучаться, навыкать. Он севогоды вадится сплавать к городу, готовится плыть в Архангельск. Взвадить на кого, наклеветать. Козел ввадился в огород; вывадить, отвадить кого, отучить. Нe доваживай малого до беды, не балуй его. Завадил, привадил тетеревей и накрыл шатром, сетью. Извадится овца, не хуже козы. Навадили кошку (избаловали), не скоро отвадишь. Повадился воробей в конопельку. Повадку не перевадишь. Приваживать рыбу блевкою. Провадил меня, проманил обещаниями, провел. Свадили у меня кучера, сманили. Вадкий, вадный, соблазнительный, повадчивый. Это кус вадкий. | Вадкий, жидкий, см. вадья. Накажи, чтоб не больно вадно было баловаться, неповадно. Вадень м. смол. овод, слепень, бут, паут; | докучала, надоедала. Вада ж. пск. повадка, поблажка, поноровка. Не дай вады ему. | Зап. повадка, попущение самому себе, дурной навык, порок. Одна в ём вада, трохи картавый. | Зап. соблазн, ссора, сплетни и брань. С им без вады не будешь.

ВАДЬЯ ж. вологодск. водья (от воды или от вадить, манить?), озерко, колодец в болоте; окошко в трясине. Вадкий смол. жидковатый, водянистый. Вадко намесила, пск. жидковато, водяно.

ВАЖА? ж. арх. (вежа?) кочевье; зимнее поселение промышленников на Грумане (Гренландии). Важник? м. бывалый житель важи.

ВАЖАН м. остяцк. тоб. вязаная мережа, матня с крыльями, которая ставится в воротах запоров, язков или перебоев.

ВАЖДАТЬ что, на кого, стар. вадить, клеветать; чернить, обносить. Важдение ср. стар. клевета, напраслина; | пск. обаяние, мара, важда, морока, видение, наваждение.

ВАЖЕНКА, важатка ж. лань, самка северного оленя, см. вага.

ВАЖИВАТЬ, важиваться, важий и пр. см. вадить, водить и возить.

ВАЖИТЬ, важкой, важный, важничать и пр. см. вага.

ВАЗА ж. франц. сосуд древнего или иного изящного образа, кувшином, с перехватом, б. ч. кверху раструбистый, для украшения покоев и зданий; окрин стар. от крин, цветок. | Рожь ваза, шведская кустовая рожь, выведенная на особо удобренной почве; крупное и веское зерно.

ВАЗГАТЬ или вазганить пск. твер. марать, гадить, пачкать, гваздать; -ся, пачкаться. Вазгун м. вазгунья ж. вазган или вазгала м. вазгалья ж. пачкун, замарашка, грязнушка.

ВАЗЫКАТЬ собаку, твер. пск. дразнить, сердить; травить, натравливать, уськать; вазы-вазы, усь, бери его, травля дворняжек.

ВАЙГА? арх. ход, проход для судов, глубь, стрежень, русло, ворота, морск. фарватер. Вайгач? м. наносный, намывной, нижний (по течению) конец острова; наносная мель, коса, кошка. Вайгачный конец, берег, насыпной, наносный, намывной; пологий, низменный, наволочный.

ВАЙДА ж. вологодск. ванда, верша, морда. | Растение крутик, синячник, синиль, синильник, Isatis tinctoria. Вайдовый, относящийся к вайде. Вайда заменяет у нас кубовую краску, индиго.

ВАЙЛУГА? ж. арх. урочище в тайболе, на дальних ухожах; часть глухого леса, в шалге, куда не дошел черед сечищ (рубки).

ВАЙМИЦА? ж. арх. мочка, обойма, для укрепы весла к уключине.

ВАЙМУЧЕНЬ? м. арх. говорят бранно, скаред, стень, кащей, жидомор.

ВАЙНИК м. зап. женский (бабий) головной убор, род повойника.

ВАЙЧАК или вайчик м. (немецк. Waidsack) зап. южн. сумка, чемодан, котомка, зепь, мошна, калита, карман.

ВАЙЯ м. церк. ветвь. Неделя вайи или вай, вербное воскресенье. Вайный, из вай, ветвей сделанный.

ВАКАНСИЯ, см. вакация.

ВАКАТЬ арх. вавакать; кричать вава, перепелом либо лягушкой; | молоть некстати вздор, вякать. Вакнул ты словцо, кстати!

ВАКАЦИЯ ж. лат. гулящая, праздная пора; более употреб. мн. вакации, в знач. каникул или зимних праздничных дней Рождества. Вакационный, относящийся до каникул, гулящего времени. Ваканция или вакансия ж. праздное, незанятое служебное место. Вакантный, о звании, месте, должности: незанятый, праздный, порожний, свободный, гулящий, незамещенный; вакантное место. упалое стар. праздное.

ВАККА или вака, серая вакка, горно-каменная порода, занимающая средину между базальтом и глиною.

ВАКОРА, вакарь ж. арх. каренга, коряга, суковатый пень, кокора, кривулина лесная, вакорник м. собират. ёрник, криворослый, низменный лес; вакорье, валежник, хворост, хлам, дром, дрязг в лесу, бурелом. Вака, вакость? ж. арх. уродливость, уродство, безобразие. Вакотье ср. клёк, лягушачья икра.

ВАКСА ж. состав из сажи, для чернения и лощения кожи, обуви. Ваксовый, относящийся до ваксы. Ваксить, натирать и лощить ваксой; -ся страдат. и возвр. Вакшенье ср. смазка, чистка ваксой.

ВАКУЛА м. яросл. продувной плут, обманщик. Вакул всех надул.

ВАКУРНИК м. арх., шиханы астрах. ледяной шиханник, сгромоздившиеся ребром и боком льдины.

ВАКУТА? ж. арх. дорога или тропа из селения на кладбище?

ВАКУФА ж. или вакуф м. таврич. оренб. недвижимое имение, приписанное, для доходов, к мечетям и мусульманским училищам. Вакуфный, относящийся, принадлежащий к такому имению.

ВАКХАНАЛИЯ ж. греч. неистовый пир, развратное празднество, исступленная попойка, дикий разгул.

ВАЛ м. (немецк. Wall, Welle? валять (валить)? Рейфа производит от ваять, ошибочно) земляная насыпь грядой или гребнем, для укрепления и защиты места от неприятеля, раскаты, или от воды, или замест ограды, насыпь; обычно вдоль вала, снаружи, бывает ров, из которого и взята земля для него. В валу отличают: подошву, гребень и внутреннюю и наружную крутости, обочины, иногда одетые дерном или камнем. | Большая волна, вода поднявшаяся от бури стеной, грядой, гребнем. Девятый вал, по поверью, роковой, огромнее прочих. Вали вал, коли Бог дал. | Пенз. тамб. куча сена, скатанная граблями из одного ряда или пласта скошенной травы; скошенное сено ложится пластами, пласты скатываются в валы, валы складываются в копны, а копны свозятся волоком в стог. | Пенз. вологодск. желвак от ушиба, или толстый рубец на теле, от раны. | Цилиндр, округлое бревно или чугунная, железная вещь такого же облого вида, которая обращается на оси своей и составляет часть устройства мельниц и многих других машин. Вал бывает стоячий (стояк) и лежачий, сидячий (лежень); иногда первый образует привод силы, и тогда действует кулаками или надетым на него, колесом, а иногда, составляя цель машины, сам вращается приводом. | Вор. толстая пряжа из охлопков, на сети и рядна. | Новг. пск. неправильно, вм. вол, кладеный бык. Если вол от валять (холостить), то вол будет правильнее. Валить валом, бросать, сваливать вещь плашмя, как сама падает; | набегать или налетать во множестве, появляться толпами, стаями. К одному счастье валом валит, от другого валом отваливает. См. валить. Валом, валом нареч. оптом, гуртом, тулаем, все сплошь, сподряд, без разбора и исключения. Валик, валец, валек и валок, умалит. слово вал: валик, небольшой вал, каток, скалка, цилиндр; | выпуклый, округлый рубчик, высекаемый из камня на столбах, подножьях и пр. в виде украшения; | такой же округлый изразец; | валик или валец, в книгопечатне, валек, каток, которым накатывают чернила или краску на набор. | Вальки неводные, кляпы, клячи, распорные шесты по концам крыльев; передний,нижний валек, у берегового, пятного крыла; задний, верхний, у ходового крыла, ближе к берегу. | Валок, на Чудском озере, мешечная сеть на угрей. | Валек, по двоякому производству, от валять, бить, и от вал, валик, употребляют в двояком значении; вообще, округлый, облый и долгий брусок, из дерева или иного вещества, округленная палка, какую в некоторых случаях называют скалкой, употребляемой для катанья белья и для сканья теста; в таком случае вальком называют другую принадлежность для катанья белья: плоскую плашку, с поперечными зарубками и рукоятью, которою катают скалку; валек пральный, портомойный, такая же плашка, но без зарубок, она же валька пск. лапта тул. или пральник, коим прут и колотят (валяют) белье на речке. Девка платье моет, так вальком колотит, без труда ничего не сделаешь. Вши воду видели, а валек люди слышали, говорят об очевидной улике. | Валек, у конной упряжи, вор. барок, ниж. дронтик, перм. ваган, облый брусок, на концы которого надеваются постромки; употребляют в упряжи, для пристяжных. | Валек, толстая часть весла, которая оканчивается пальцем, ручкой; здесь валек служит для перевеса, при подъеме весла из воды. | Железный болт, продеваемый сквозь проушину каронады, вместо вертлюгов; | продолговатая, округлая подушка на диване, постели; | род кишки или мешка с песком, который, от сырости, кладется на окна и пр. | Валок, говорят иногда вместо вал, например, плющильный валок; так называют и ось ручного ворота. | Арх. нарост, кап, блока, свиль, наплавь на дереве. | Астрах. вал, скат или катище сена: пласт (ряд, гряда) скошенной травы скатывается в валок. Катать или курлать валки. | Вологодск. ниж. валки мн. кулига, огнище, починок, чищоба, подсека. Валки жечь, рубить, валять лес и сжигать его, для расчистки под пашню. Валечный, относящийся до валька, во всех значениях. Вальковый, на валек похожий, облый, округлый, в виде вала, скалки. | Новорос. о строениях, битый, глино-соломенный, глиняный, земляной, турлучный.

ВАЛАНДАТЬ тамб. работать мешкотно, небрежно, волочить время. Валандаться, иногда то же, а иногда: возиться, суетиться, хлопотать, пестоваться с чем. Заваландал одежу, затаскал. Проваландалась весь день в избе, провозилась. Откуда приваландал, приволокся. Валанданье ср. мешканье в деле, в работе. Валанда, валандала об. вялый, мешкотный человек, у которого никакое дело не спорится.

ВАЛАХ м. новорос., валух астрах. (гл. валять?) кладеный баран; | вор. кладеный бычок; валушок калужск. орл. то же. Вало(у)шить скотину, класть, легчить, холостить, скопить, подрезывать. Валошенье, действие по глаг. Не от того ли вал, вол? ВАЛАХ м. растение Caltha palustris, из семьи жабниковых; желтоголовник, калужница, ноготной цвет? козелец?, вороньи глазки?; ошибочно курячья слепота и лататье: Ranunculus, Nuphar.

ВАЛБУКА, балбука, зап. южн. нарост, холодная, опухоль на теле, свиль, блона.

ВАЛГАНГ м. немецк. дорога по крепостному валу, верхняя площадь его.

ВАЛЕЖНИК, валежный и пр. см. валить, валять.

ВАЛЕЙ нареч. сравнительная степень (или волей, волее? от глгола волить, хотеть?) калужск. лучше. Валей бы я не ходил к нему.

ВАЛЕК, валечный, вальковый и пр. см. вал.

ВАЛЕНЬ, валенец, валены, валенки и пр. см. валять.

ВАЛЕРИАНА ж. растение Valeriana offic. булдырьян, аверьян, марьян, мяун, земляной или кошачий ладан, кошачий корень, кошачья трава (кошки любят его, мяучат, дурят и чуть не бесятся от него), глухой серпий, стоян, дигол?, лихорадочная трава, очной корень. Валерианный настой.

ВАЛЕТ м. франц. младшая из фигур, в игральных картах; холоп, хлап, халуй, хам.

ВАЛИТЬ, валять, вальнуть, валивать что; повергать, опрокидывать боком, ронять, бросать лежмя; | наклонять на бок, приводить из стоячего положения в лежачее или наклонное; | сбрасывать, скидывать долой; скидывать или бросать в кучу; | арх. валить кого, положить или уложить спать; повали его, уложи спать; от этого: спать вповалку, и повалуша, горенка, вышка для спанья. | (Валять неупотребительно) уносить судно ветром или теченьем от прямого пути вбок, в сторону; | (То же) приближаться во множестве, в огромном числе; идти силой; | валять, заключая в себе понятие о множестве или о многократности, значит также: бросать, толкать, бить ворочая, поворачивая и опрокидывая с боку на бок, мять, катать, бить. Валять лошадь, коновальное, повалить. Валять бычка, холостить. Вали (наваливай) стойку больше на меня, т. е. на эту сторону. Буря валяет столетние деревья. Вали (сваливай) сено сюда. Расшиву валит под ветер, прижимает к косе. Гляди, какой возища валит. Слон валит, за ним валит валом толпа народа. Беда вальмя валит. Не валяй одежи по полу. Баба тесто валяет, бьет, месит; хлебы валяет, скатывает тесто в хлебы. Вали валом (или вали в мешок), после разберем. Валит, как через пень-колоду. Вали Кострому в Волгу (память язычества? кострома, чучело). Что ни болит, все к сердцу валит. Хлеб на ноги ставит, а вино валит. | Валять войлоки, обувь, шляпы, сбивать шерсть в одну полсть, поливая ее для этого кипятком. Валять сукно, то же, сбивать вытканное сукно, чтобы оно было толще и плотнее, и чтобы после того можно было надрать ворсу. Валять кого кулаками, палкой, бить, колотить. Валяй кургузка, недалече до Курска: семь верст отъехали, семьсот ехать. Валяй чулки на паголенки. Валяй, дети: отец в ответе. Валяй во все лопатки, катай-валяй, дуй, беги, скачи, погоняй. Валяй как ни попало, валяй небось, зря, очертя голову, наобум. Валяй! волжск. команда лоцмана, а по-морскому отдай якорь! т. е. бросай. Валиться, падать, клониться к земле; | арх. ложиться спать. | Приходить куда, втираться силой; | умирать во множестве, напр. от повальных болезней. Валяться, быть брошену, лежать где случится, в небрежении; | кататься, ворочаясь с боку на бок; | лежать на боку, от лени или недуга; | быть сбиваему в полсть, в войлок. Не тот пьян, кто валится, а кто не встает. У него дело из рук валится. За что ни возьмется, все из рук валится. На старого и немощи валятся. Знать, там и умереть, где конь валялся. У нас еще и конь не валялся, еще дело и не начато. Видя яму, не вались; не зван на пир, не ходи. С чужим не бранись, а со своим не вались. Яблоки валятся с дерева и валяются на земле. На бедного Макара и шишки валятся. Вались к нему! окрик на гончих. К нему валится (или валит) всякая сволочь. Он валяется в постели до полудня. Он просил, в ногах валялся. Взвали на плеча. Вывали наземь. Вывалялся в грязи. Довалился, добрался. Завалился на печь. Навалил кучу. Навалял валенок. Низвалился, упал. Стена обвалилась, штукатурка отваливается. Повали его наземь. Подвалить земли под избу. Перевалить товар с возу на другой. Перевалял всех, побил. Привали подворотню. Провались ты. Изба развалилась. Шапка свалилась. Уваливай, проваливай дальше. Валянье, валенье ср. длит. вал м. валка ж. об. действие по глаголу в различных значениях. Валянье леса, валка, рубка с корня. Валянье, валка сукон, войлоков. Валка леса на пристани, выгрузка, складка его, свалка, катка, катанье бревен. Валка судна, кренгованье, килеванье; валка на воде, качка от волнения. Валка чумаков, южн. обоз, артель; у каждой валки свой ватажок или отаман, большак. Вал. Валовой, гуртовой, оптовой, огульный, о счете, продаже. Валовой доход, без вычета расхода, противопол. чистый. Валовая кузня, общая, артельная. Валовой паспорт, род накладной, с означением груза и всех людей судна. Валом нареч. гуртом, оптом, огулом, тулаем, чохом; | валом, вальмя, поваля, повалкой, валяя или роняя как ни попало; | валом, во множестве, в огромном количестве. Вали тюк вальмя или валмя. Саранча вальмя, валом валит. Наляг валом, навались, тяни дружно и водом, т. е. не дергая. Валеж м. падеж, повальная болезнь, чума,мор на скот. Валежник м. собират. арх. валежина ж. лежина, лежачий, сухой лес; это бурелом, буревал, ветровал, т. е. целые деревья, вывороченные бурей, либо верхосушник, суховершник, хворост, обломанный ветром; сухоподстой, т. е. сохнущее от корня, от пня дерево, обычно вскоре обращается в бурелом. Валежный, валящий, завалящий, брошенный, валящийся; о лесе: сухой, поломаный и лежащий на земле. Вальный лес, срубленный; сваленный с корня. Валенец м. ряз. твер. яросл. вологодск. ситный или пшеничный хлебец, сайка, обваленная сверху мукою. Валенцы мн. твер. тамб. валенухи орл. валежки новг. валены, валенки ниж. катанки, теплая обувь, теплый или валеный товар; валеная, кошемная, войлочная обувь из овечьей шерсти; валяется мягкою, под другую обувь, или твердою, замест зимних сапогов, котами, полусапожками, сапогами и пр. В валенках молиться грешно, раскольн. Валенка ж. смол. магерка витебск. валеная белая шапочка белоруссов, с загнутыми краями, вроде шляпной тульи. Валун м. камень крепкой породы, обыкновенно дикарь (гранит), оглаженный и округленный природою, окатыш; по величине, валуны зовутся различно: самый большой, валун; затем, окатыш, булыжник, кругляк, голыш, галька; мельче этого: жерства, дресва, гравий, хрящ, песок. Валуй м. кур. орл. сиб. человек вялый, неповоротливый, ленивый, разиня, ротозей; валанда, валец, валюга. Гриб Agaricus emeticus? foetens? integer? близкий сыроежке. Валуеватый сиб. о человеке, вялый, простоватый, ленивый. Валюга, валюшка об. костр. валтруп м. ниж. валях, валяха твер. валяшка об. ряз. валява, валявка об. костр. лентяй, неряха, соня, человек, который только лежит, валяется, пьет и спит; | дрянь, хлам, все, что валяется, валящие, завалящие вещи. Валендряй м. урал.-казач. просторный, мешковатый зипун. Валющий арх. завалящий, бросовый, кинутый, негодный. Валень ж. собират. теплая обувь, теплый товар ниж. валеный товар, особ. обувь. | вологодск. увалень, лентяй. Валец м. валяшка ж. ряз. лежалый товар; | завалящая, истасканная вещь. | Замарашка, чумичка, неопрятный человек. Валяшки нареч. пенз. (от валять, в знач. бежать) бегом, бег, бегство; ну валяшки, давай побежим. Валица? арх. широкодульное ружье на сошках, для боя медведя. Валье ср. смол. птичий зоб, куда пища валится до перехода в желудок. Валеный, валяный, изготовленный валкою, валяньем, о шерстяных изделиях. Валяная бумага, сбитая, папье-маше. Валяно-бумажная табакерка. Валяльный, относящийся к валянью, б. ч. в знач. валянья шерсти. Валеночный, относящийся к валенкам и вообще к валяным изделиям. Валяльная ступа есть на сукновальне, а в валеночном заведении ее нет. Валенковый, принадлежащий к валенкам, составляющий часть их; -вая оторочка. Вальнище ср., род пристани, где валяют лес и дрова для нагрузки или сплавки плотами. Вальщик м. на бумажной фабрике старого устройства, работник, накладывающий листы на войлок. Вальня или валяльня ж. заведение для валянья сукон или шерсти. Валяльщик м. мастер или работник на вальне; валяющий сукна или валяную обувь, пск. валильщик? | Нa бумажном заводе валяльщик укладывает бумагу на сукно, войлок. Валкий, шаткий, производящий качку, или подверженный качке, колебанию с боку на бок. Живи ни шатко, ни валко, ни на сторону. В коляске тряско, в санях валко, ехать в телеге. Валкая лодка, валкие сани. Зимние дороги бывают валки. | Пенз. падкий, лакомый до чего. Валка муха к меду. Валка овца на солонцы. Наши ребята на работу невалки. Валкость, свойство, качество это, недостаток остойчивости. Валуша ж. кур. сукновальня, сукновальная толчея. Валушки ж. мн. олон. ухабы, шибки, выбоины и кочки, на коих валяет при езде. Валюша, снаряд, коим валяют, катают войлоки. Валено-сапожный, относящийся к валенам, катанкам, к валяной шерстяной обуви.

ВАЛОК, на озере Пейпус, мешкообразная сеть для ловли угрей.

ВАЛОХА, волоха ж. костр. яросл. слово офенское, но местами в ходу; воловья шкура, особ. с палого скота; сорочка, рубаха.

ВАЛОШИТЬ, валух, валуша и пр. см. валить и валах.

ВАЛТОРНА ж. немецк. духовое музыкальное орудие; свитая кольцом в обороты медная труба, с губником и раструбом по концам. Валторнист м. валторнистка ж. музыкант на валторне. Валторновый, относящися до валторны, напр. - звук.

ВАЛУХ тамб. астрах. валах, кладеный баран.

ВАЛЬГОТА и вольготный или вальготный, ряз. кур. тамб. льгота и льготный; досуг, свобода, отсутствие помехи; досужный, свободный, удобный, легкий. Барам вальгота. Дай коням вальготы, дай вздохнуть. На пристяжке лошади вальготнее.

ВАЛЬДШНЕП, крупнейшая дичь бекасиного рода, боровой кулик, слука, крехтун, Sсоlорах rusticola, березовик, боровик, красный кулик.

ВАЛЬЕ, вальнище, вальня и пр. см. валить, валять.

ВАЛЬКА, вальковый и пр. см. вал.

ВАЛЬС м. франц. вальц немецк. известная пляска или танец, где кружатся парами; | музыка, мерою в 3/4, для пляски этой. Вальсировать, плясать вальс, кружиться попарно. Вальц, каток, скалка, медведка; | прокатный, плющильный, гладильный вал, стан; вальцовать ремесл. катать, про(рас)катывать, плющить, гладить, пропускать в плющильный вал. -ся, страдат. Вальцованье, вальцовка, действие по глаголу. | Вальцовка переплетное: гладилка, костяная лощилка, лощило.

ВАЛЬТРАП м. немецк. род верхнего чепрака в некоторых родах конницы нашей, который кладется не под седло, а сверх его. Вальтрапный, к нему относящийся.

ВАЛЬЧАГ, лох, воротившийся (свалившийся) в море из реки, и затем переходящий снова в семгу.

ВАЛЬЩИК, см. валять.

ВАЛЬЯЖНЫЙ или вальящатый (во-льячный, от льяк, форма: литой), массивный, прочный, крепкий, плотный, толстый, полновесный; более о вещах металлических. Табакерка вальяжной работы. | Резной, точеный, красиво и прочно отделанный. Окна косящатые, вереи точеные, вальящатые. | Иногда вальяжный употребляют в знач. чванный, от глагола вальяжиться новг. чваниться, важничать, величаться.

ВАЛЬЯН, вальявочный, вальячный, резная, чеканная, работа (Наумов).

ВАЛЮГА, валявка, валяльный, валять и пр. см. валить.

ВАМПИР м. плотоядное, летучее млекопитающее жарких стран, из семейства крыланов, похожее на летучую мышь, но величиною с белку; кровосос, упырь; последнее название в Малоросии (и в южных славянских землях) придается сказочному оборотню, который по смерти летает кровососом, загрызая людей; ведмак.

ВАНАДИЙ или ванад м. весьма редкий металл, похожий на серебро, и открытый в некоторых свинцовых рудах. Ванадокислый химич. содержащий ванадовую кислоту.

ВАНДА ж. ниж. ванта астрах. род большой верши, морды из лозы, для ловли рыбы в ярах и омутах. Вандовщик м. рыбак, ловящий рыбу вандой; вановщичий, ему свойственный, принадлежащий. Вандыш, семейное название рыб Osmerus; это корюшка, снеток и др. | Сушь, снетки; | вообще малек, мальга. | Вандыши арх. он. говорят бранно, глаза, талы, буркала, вытараски.

ВАНДАЛ, имя народа; обратилось в общее название варвара, грубого, непросвещенного человека. Вандализм, поступок грубый, противный просвещению, образованности.

ВАНДРУТ м. немецк. горн. одно из бревен, которыми распирают деревянные крепи в шахтах; вандрутный, к сему относящийся.

ВАНДЫШ, рыбка Osmerus, см. ванда.

ВАНЗА ж. китайский ярлык, обычно на алой бумаге, в цибике; у каждой фузы (торгового дома) свой вид ванзы, которая у ванзовых, или высоких чаев отпечатана на атласе.

ВАНИЛЬ ж. пряное, тунеядное растение Западной Индии, из семьи орхидеев (кукушачьи слезки), Vanilla; душистые стручочки его идут в пирожные и шоколад. Ванильный вкус, запах.

ВАННА ж. немецк. купальня разного рода: обручный или железный, продолговатый, большой сосуд, где может улечься человек; плавучая или огороженная купальня в реке, озере, на взморье. Ножная ванна, кадушечка для мытья ног. Глазная ванна, род плоской, продолговатой рюмочки, для умыванья или купанья глаза. Взять ванну, выкупаться в ванне. Химическая ванна, небольшой сосуд, приспособленный к добыванию различных газов: ванна наполняется водою, на полочку в ней опрокидывается стеклянный колпак, с водою же: носок трубки перегонного кубика подводится под полочку, в дыру под колпак; перегоняемый газ вытесняет воду из-под колпака, а сам его наполняет.

ВАНТА ж. морск., а на Волге ложка; одна из толстых, смоленых веревок, держащих мачту с боков; ванты накладываются попарно на топ (вершину) мачты (иногда бывает одна разбивная), тянутся на русленях (род полиц, снаружи борта), вместо блоков, юферсами (круглая чурка с тремя дырами), в которые продеты талреnы (веревки); поперек, ванты переплетены тонкою веревочкою, выбленками, образующими веревочную лесенку. Ванты получают придаточное название от мачты или стенги, которую держат: грот-ванты, фок-ванты, бизань-ванты, фор-стень-ванты и пр. Стень-ванты крепятся на марсе, а брам-ванты (без выбленок) на салинге. | Ванты, на волжских расшивах, называют ложками; а вантами зовется веревочная лесенка, с одной только правой стороны мачты, для лаженья, а не для укрепления; мачта же укреплена спереди базанною (штагом морск.), а с боков и назад пишными и шкадронными ложками. Вант-трос м. морск. толстая смоленая веревка, для вант. Вант-путины ж. мн. железная оковка нижних юферсов, идущая целью под руслени, к борту, между тем как верхний юферс обнимается вантой, и оба стягиваются талрепом. Путен-ванты, веревочные лесенки, от перелома вант на край марса. Вант-трап м. стремянки, веревочная лесенка, по которой всходят матросы с палубы на ванты. Вант-клотни м. мн. шаровидные, деревянные блоки, привязываемые на купеческих судах к вантам. Марсовые к вантам! первая команда, при отдаче или уборке парусов, по которой матросы становятся, по расписанию, у вант; за второю: Пошел по марсам! они бегут по вантам, становясь на выбленки, и лезут на марс (плошадку); по третьей: Пошел по реям! рассыпаются по реям, раскрепляя или подбирая паруса. | Ванта, в значении верши, см. ванда и верх.

ВАНЬКА м. петерб. моск. зимний легковой извозчик на крестьянской лошаденке и с плохой упряжкой, который не стоит на бирже, а стережет ездоков по улицам; противопол. биржевой извозчик, из коих лучшие щеголи называются ухорскими и лихачами (лихачами зовут и извозчиков, промышляющих общее с мазуриками, грабежом). Ванька-каин бранное прозвище отбойных буянов. Ванька-встанька, детская игрушка, куколка, которая всегда становится на ноги, как бы ее ни кинуть; чебурашка.

ВАПНА ж. новорос. ваnно ср. стар. известь, известка. Вап м. ваna ж. всякое красильное вещество, краска. | Костр. красный карандаш. | Арх. от вопить, крик, рев, зов. Экой вап подняли. Где вообще акают, произносят однако воп, вопль; где окают, вап. Вапить что, стар. красить; расписывать красками; новорос. белить известкой стены. Ваповый, вапный стар. относящийся к извести или краске. Ваплюха об. вологодск. чумичка, замарашка, особ. грязная, неопрятная женщина, стряпуха.

ВАПТИ? нареч. калужск. вообще, собща, вместе, нераздельно.

ВАПУЙ? м. костр. (валуй?) род лесного гриба.

ВАР м. кипяток и вареная смола, см. варить. | Скотный двор, загон, см. варять. | Тоб. с остяцкого, перебой; учуг, закол, городьба поперек реки, с гимгами, вершами, для ловли рыбы.

ВАРА, варака ж. арх. карельск. холм, горушка, бугор, взлобок; варик м. крутой пригорок. Вараг м. астрах. враг ниж. овраг; путая овраг и буерак, ино произносят барак, астрах.

ВАРАВИНА ж. сиб. воровина, веревка, вервь, ужище.

ВАРАЖА? ж. арх. всякое созвездие, яркая кучка звезд.

ВАРАЖНЯ? ж. арх. шалаш, набросанный из лапья, лапника, хвои.

ВАРАЗГАТЬСЯ яросл. мараться, возгаться, пачкаться.

ВАРАЙДАТЬ арх. карельск. варандать, варандучить олон. кричать, шуметь, браниться, брюзжать, ворчать, грызть кому голову.

ВАРАКА ж. арх. крутой каменный берег, утес, береговая скала.

ВАРАКАТЬ или вараксать; варакосить вологодск. варанить ряз. писать или делать что кой-как, дурно, без уменья, как ни попало; вахлять, валять. Варакаться, вараксаться, кур. вор. вараться, копотко и дурно работать, возиться, мешкать, валандать, делать что без успеха. | Варакать и варакосить употребляют и вместо вракать, болтать пустяки, говорить вздор. Варака, варзака, варакса, варакша, варакоса об. плохой писец; | вообще, не мастер дела, чья работа никуда не годна; | болтун, пустомеля. Вараксанье ср. плохое письмо, работа. Варакуша, варакушка ж. пташка из разряда певчих, Motacilla suecica, известная переимчивостью; она подделывается и под соловья. | Врун, вралья, пустоплет. | Ряз. влад. бранно, смуглый, черномазый; | иногда говорят и вместо варака, плохой мастер. Варакушкин, свойственный, принадлежащий этой пичужке. Варакушить, передразнивать кого, корчить, дразнить, подделываться под кого. Варахобить твер. делать как ни попало. Варахобиться ниж. вольничать, упрямиться, не слушаться. Варахоба об. опрометчивый, ветреный человек.

ВАРАСА? ж. арх. ножная боль с опухолью, от стужи, простуды.

ВАРАХИЯ, растение Inula hirta, однородное с девясилом и пр.

ВАРАХОВИЦА? ж. (ворох?) зеленая крупа, каша из зеленой ржи.

ВАРАЧ, варок, см. варять.

ВАРВА ж. арх. (ворвань?) нечисть, остатки от битого скота на бойне; варводь ж. клевета; варводить, клеветать; вародить? (вред?) обижать, грабить.

ВАРВАР м. человек необразованный, грубый, невежа и невежда; | свирепый, жестокий, немилосердый. Варварка ж. бранное то же. | Растение Barbarеа vulgaris, сурепица, свирепа, песика, кляч. Варваров, ему принадлежащий; варварскuй, ему свойственный. Варварство ср. невежество, грубость, дикость, небрежение к просвещению; | жестокость, свирепость. Варварствовать, поступать варварски; | коснеть в невежестве, грубости, жестокости. Варварить шуточн. праздновать, кутить, гулять, пить. Лучше не саввить и не варварить, а пониколить, дни 4-го, 5-го и 6-го декабря. Просаввилась ecu, проварварилась ecu, так приговаривая, мужик бил жену свою за праздники, от которых она осталась без рубахи. | Варварить, намекая на варварские морозы, около 4 декабря, сильно морозить. Варвара мосты мостит, южн. На Варвару зима дорогу заварварит (заварит). Трещит Варюха: береги нос и ухо. Варвара мостит, Савва (5 декабря) гвозди острит, Никола (6 декабря) прибивает. Варвара мостит, Савва стелет, Никола гвоздит. Варвара заварит, Савва засалит, Никола закует. Варвара ночи урвала. Варвара ночи украла, дня притачала.

ВАРВОРКА? ж. ворворка, фарафорка; висюлька, балаболка, кисточка, махровая подвесочка; подвеска у серьги, у паникадила; | оловянная гайка, колечко, бляшка, какими украшают крестьянские кожаные пояса и пр. Золотые варворочки по плечам, песня. | Твер. собачья привязь, веревка для привязки собаки; | закладка или прокладка в книге, ленточка с кисточкою.

ВАРВУЛЯ вор. сорт яблок, вывезенный из Крыма, иначе: ананасное, бергамотное, духовое (Наумов).

ВАРГА ж. (варега? карельск.?) перм. рот, уста, зев, пасть. Кричать во всю варежку, бежать во всю варежку, изо всей мочи, во весь дух. Пялить варегу, вят. орать, зевать, кричать во все горло. | Сиб.-алт. прогалина. Варгаласья ж. вологодск. варгасья новг. крикливая женщина. Варган м. простонародное музыкальное орудие, зубанка; железная полоска, согнутая лирой, со вставленным вдоль посредине стальным язычком. Цыган варганы кует, и то ему ремесло. Варганить костр. шуметь чем, стучать; работать что-либо со стуком. | Ряз. кур. вор. делать что кой-как. | вологодск. кипеть, закипать. Самовар варганит. Самовар заварганил. Сосед заварганил, начал стучать, работать. Что ты тут наварганил? наделал, настряпал. Подварганивать кому, подыгрывать, поддакивать. Все проварганил, промотал, прокутил. Разварганился, расшумелся, расказакался. Кой-как сварганили свадьбу, сладили. Варгасить пск. (варганить? врать?) болтать вздор, наговаривать, сплетничать. Варганка, вместо вагранка, печь для переплавки чугуна в дело.

ВАРДОВАТЬ немецк. испытывать химически и определять достоинство металлов; | в яросл. так произносят слово: вередовать, прихотничать, брезгать. Вардование, проба металлов. Вардеин, чиновник, управляющий монетным производством.

ВАРЕВО, варенец, вареник, варенье и пр. см. варить.

ВАРЕГА, варьга, варежка ж. везянка твер. однопалая, вязаная шерстяная рукавица, которую обычно поддевают под кожаную. Нужно, как петровкам варежки. Нужда рукавицу с варьгой сроднила. | Вологодск. вервь, воровина, веревка? | Варега, рот, см. варга. Варежный, относящийся до варежек.

ВАРЕГУЙ сиб. гусь, Anser leucopsis.

ВАРЕДЬ ж. арх. (вередить?) рана, нанесенная зверю; варедной зверь, раненый.

ВАРЗАТЬ или варзакать что, вят. кур. тамб. варакать, вараксать, варганить, вахлять, делать плохо, как ни попало; | варзать вологодск. дурить, шалить, проказить, прокудить; -ся, возиться с чем, работать неуспешно, медленно. Варза об. варзун м. варзунья ж. шалун, баловник; или проказник, прокудник; | плохой мастер, вялый работник, варзока, варакса.

ВАРИТЬ, варивать что; о жидкости: кипятить, приводить на огне в кипение; | о твердых делах: кипятить в воде или в другой жидкости. Только и варила, что хлебы пекла, шуточн. Не отеребя, варить не станешь. Не та хозяйка, которая говорит, а которая щи варит. Старое мясо как ни вари, все тянется. А то диво, что не дают варить пива, об откупах. Было варено, было и говорено. Сухари, хоть не вари, так можно есть. Сырого не ем, жареного не хочу, вареного терпеть не могу. Сколько ни вари мужика, он все сырым (или сырьем) пахнет. Паранюшка-сердце, вари рыбу с перцем. | О железе: раскалив добела, сваривать в одно, соединять ковкою. Когда железо кипит, тогда и надо варить. Когда кипит, тогда и вари. | О желудке: обращать пищу в питательные соки, в кровь. Солнце варит, парит, печет, знойно греет. Варить дратву, смол. натирать ее варом. | Варить, о толпе, движущейся кучке, кишеть, копышиться, кипеть, шевелиться во множестве. Ходить, словно вареный, как вареная курица, вяло, сонно, ложиво, словно невмочь, нехотя. Вареная патока (медовая), старинное лакомство. Вареная трава? марьин корень, растение Paeonia tenuifolia. | Варить, в значении упреждать, см. варять. Вариться, быть вариму. Не все то варится, что говорится. Вариваться, более с предлогом. Взварить, вскяпятить. Выварить клей. Доварить щи. Заварить кашу. Наварить вареников. Обварить кипятком. Отварить в воде. Поварить немного. Подварить щец, приварить, прибавить варкою. Жедудок переваривает. Проварить хорошенько. Разварить мясо. Сварить яйцо. Шину сваривают. Уварилась ли каша? Топится, что у князя, а варится, что у божедома. Что в сердце варится, на лице не утаится. Варение ср. длит. вар м. варка ж. об. действие по глаголу. | Все три существительные эти также означают предмет. Варенье, что сварено, изготовлено варкою, особ. о сластях, вареных лакомствах; варенье клубничное, морошковое и пр. Варенина, рыб. варево, вареное пойло для скота:.... кобыла.... по лохани пила варенины. (Наумов) Вар, солнечный зной, жара, палящий зной; | кипяток, кипящая вода. Варом бы вас отсюда, бранно. Их как варом взяло, все убежали. Как варом обдало, кинуло в жар. Варом, не будет густо, а будет пусто, о чрезмерной строгости. У всякого свой вар у сердца, свое горе. Свое детище вар у сердца, болячо, болько. Через меня, хоть вар понеси, только меня не обвари, а о других не забочусь. | Хвойная смола, очищенная и сгущенная варкою, пик: вода и скипидар испаряются, а грязь садится в подонки; вар бывает белый и черный; в сапожный вар прибавляют воску и иногда малую часть сала; корабельный вар, составная смола, для заливки палуб и т. п. из белой смолы, серы и сала. Пристает, как вар (как смола). Полувар жиже, им тируют, смолят кузов судов. | Раскаленное добела железо, готовое к сварке. При выковке якоря, со сваркой и отделкой, дается ему до 400 варов. | Толпа, свалка, киша, толкотня; тма, пропасть, варь. См. также варять. Гончие варом варят, дружно и ретиво голосят и гонят. Варка пск. новг. варево, похлебка, всякое жидкое горячее блюдо. | Сиб. любимая похлебка березовцев: рыбье мясо, снятое с костей и уваренное, вместе с кишечками в ворвани. Ныне у нас варки нет, не варят, нет горячего. Варщик м. -щица, варея ж. кто варит, готовит, стряпает; кто присматривает за варкою чего-либо. Уха сладка, варея гладка, будто ягодка. Варенщик м. -щица ж. кто занимается приготовлением варений, варит ягоды в сахаре, в патоке; или | кто торгует вареньями. Варец м. пивовар или медовар, варщик питей. Ни пивец, ни варец, а пьянее старосты. Варя ж. арх. вологодск. варево, варка, в знач. похлебки. | Мера, количество чего, для сварения за один раз. Возьми капусты на одну варю. Какова семья, такова и варя. | Количество напитка, сваренного за один раз, одним затором. Мы сварили на свадьбу три вари браги, да одну варю меду. | Стар. место или заведение, где варились пива и меды, варня. | Солеварное: время и работы, от затопки печи до выгреба соли. См. также варя ниже, на своем месте. Варь ж. варя. | Ряз. тамб. толпа, куча, тма, множество. Варька умалит. сиб. щепоть чаю в три перста, заварка, сколько за один раз кладетсяв чайник. Варьма, вармя нареч. ряз. кишмя. Варево, вариво ср. привар, приспешный припас всякого рода, все что приготовлено для варки; | сваренное жидкое кушанье, похлебка, щи, кашица; | варя, все количество одной варки, что варится за один раз; | вор. смол. кухонный не мясной припас, овощи всякого рода, для щей, борща. Пирог остался, а варива (варева) (похлебки) нет. Варенец м. вост. топленка, топленое молоко, заквашенное сметаной. | Сиб. пресное топленое молоко и сливки к чаю, каймак урал. казач. | Тул. пресное, вареное тесто; | арх. варенец или варанец, ворвань, жир морских животных, вывариваемый из воюксы и шелеги; он же, невареный: сыротока. | Варенец, вареная трава? вернее воронец, растение Paeonia tenuifolia, см. марьин корень. Вареник м. костр. вят. варенец, топленка. Вареники, отварные треугольные пирожки пресного теста, начиненные сыром, творогом. Таки-сяки варенички, а все лучше галушек. Варенуха ж. малорос. пьяный напиток из навара водки и меду на ягодах и пряностях; взварец, душепарка. Варуха ж. растение Cochlearia officinalis, ложечник, отвар, цинготная, причисленная к одному роду с хреном. Варенки ж. мн. кур. свежие бураки, вареная неквашеная свекла. Вароток, вареток м. новг. вологодск. твер. вода кипяток, вар. Варный стар. знойный, палящий; | ныне: до варки относящийся. Варистая печь, новорос. русская, в отличие от голландской, грубы. Варкая печь, в которой пища хорошо, скоро варится. Железо варко разгорелось. В печи жарко, так и варко. В бане парко, да не варко. Осиновые дрова неварки, мало жару дают; железо неварко, хрупко, твердо, плохо варится; говядина неварка, не увариста, жестка. Варовик м. пенз. посудина для кваса, кадка, в которую наливают кипяток, вар. | Лоскут кожи, на который сапожники кладут вар, смолу, для натирания верви, варник; | варник, у кожевников болышой чан. Варовый косяк (круг веревок) волжск. пеньковый? смоленый? Воровенные вожжи (вервь, воровина), веревочные. | Варовый, воровый (вар? вор?) сев. и вост. скорый, бойкий, проворный, ловкий. Парень варовый: не мотчает. Хоть не скоро, да споро; не варово, да здорово. Шевелись воровей. Вара ж. арх. мгла, сухой туман, чад, дым во время лесных палов. Варяга об. вор. провор, бойкий, расторопный человек (воряга, вор? или варь?). Варня ж. строение или заведение, где варят, изготовляют пития и другие заводские произведения: пивоварня, медоварня, солеварня. Варница ж. то же, почти исключительно в знач. солеварни, заведения, где из природного рассола вываривается соль; | у сапожников варник, лоскут с варом. Варничка, кипятилка, канфорка на углях, на спирте и пр. Варничный, относящийся до варницы, солеварни. Варничный год, варя или завар, время от начала до окончания годичных работ выварки соли; это летние месяцы.

ВАРИЯ ж. в церковном слогоударении: надстрочный знак на конечной гласной, тяжкий или тупой: (). Вариянта ж. или вариант м. лат. изменение или различие изложения; разноречия в рукописях или в печатных изданиях; разноречие, разнословы, отлика, инаковица. Вариация ж. изменение, переверстка, перемена, в разных научных значениях; | муз. изменение в голосе или напеве настолько, чтобы можно было узнать начальный, основной напев или голос; изменение темы, введением новых нотных фигур и преобразованием гармонии, такта, ритма; | математ. изменение переменного количества, для выкладки; | астроном. одно из главных уравнений лунной долготы. Варииpoвать, изменять, переверстывать, применяясь к принятым условиям или правилам, согласно значению слова вариация. Вариантный, вариационный, относящийся к варианту, к вариации.

ВАРКА, варкий и пр. см. варить.

ВАРКИ, грядки, боковая охрана в телеге. Я сенцо в варках привез, немного, вровень с грядками, не возом. | Варок пенз. выдержка больных или молодых коней отдельно от прочих, без овса. Варуха, ложечная, цинготная трава, растенение Cochlearia officinalis. Варять? тамб. заниматься развозною торговлей по селениям; от этого варяг моск. мелочной наезжий купец, разносчик; а может статься и то, и другое от вор, воряга, вороватый.

ВАРЛЫЖИТЬ, ворлыжать, ворлыжничать твер. вят. (вор?) шататься, слоняться, огуряться, лениться, отлынивать, бегать работы. Варлыга об. твер. вят. вологодск. лентяй, праздный шатун.

ВАРНАКАТЬ ряз. кур. врать, болтать пустое, молоть, пустобаить. | Вор. варганить, делать кой-как. Варнак м. сиб. каторжный; прочих ссыльных называют поселенцами и несчастными. Варначиха, жена варнака; варначка, ссыльно-каторжная. Положить варнакам краюху: уходя на летние работы, пермяки кладут на окно хлеб для сибирских бродяг. Варначить каз. варганить, в знач. кипеть; | также шуметь, браниться, спорить. Варначиться каз. сердиться, расходиться, петушиться. Варнавка ж. сиб. красивая утка, с петушьим гребешком.

ВАРНИЦА, варня, варовик, вар и пр. см. варить.

ВАРОВИНА, варовенный, см. вервие и воровина.

ВАРТАЧИТЬ вологодск. хозяйничать, убираться в домашнем хозяйстве.

ВАРТОПЫ м. мн. сиб. набои, насад, наделки, набивные бока или борты у бата, у долбленой лодки. Лодка о двух вартопах, с набоем, или с насадами, о двух досках в вышину.

ВАРХОМОЛ? м. твер. знахарь, колдун.

ВАРЫЗГАТЬ, ворызгать влад. твер. моск. варыздать тамб. спешно хлебать, есть похлебку жадно, невежей; брылять, хлебать или есть раскидывая, разбрасывая; | влад. соваться носом, искать чутьем. Варызгнуть кого, чем, зворызгнуть, огреть, сильно хлеснуть. Варызгаться смол. пачкаться, грязниться, возиться в мокрети. Варызгала об. моск. кто жадно и неопрятно хлебает.

ВАРЬГА ж. варега, варежка.

ВАРЯ? вост. (польск. twarz?) весь стан человека спереди; рожа. Всей варей в лужу рюхнулся. См. также варить.

ВАРЯГ м. скупщик всячины по деревням; маяк, тархан, орел; или кулак, маклак, прасол, перекупщик; или офеня, коробейник, щепетильник, меняющий мелочной товар на шкуры, шерсть, щетину, масло, посконь и пр.

ВАРЯГА, см. варить и вор.

ВАРЯЖА об. арх. (варяг?) заморец; | заморье, заморская сторона.

ВАРЯТЬ, варить церк. и стар. упреждать, опереживать; предварять, предостерегать, оберегать. Вар, варок м. варушка ж. тамб. ряз. кур. твер. (в кур., где акают, произносят однако же: ворок вместо варок; эта перестановка и превратная замена, особенно в односложных словах буквы а буквою о, замечательны), варинка тамб. варач м. ряз. сиб. что варит, охраняет; | задний, скотный двор, при избе или где отдельно; загон, стойло, баз, базок (одного корня с сербским варош, городок, острожок, от варяти в значении беречь, стеречь, немецк. wahren).

ВАСАЛ, васальство и пр. см. вассал.

ВАСИЛЕК м. растение семейства сложноцветок. Сеntaurea Cyanus; черлок, блаватка, лоскутница, волошки, синовница, синецветка, синюха; она глушит ржаные поля. Есть до десятка русских видов этого рода, частию близких к репейнику и чертополоху. Василек в Малороссии волошка, а василек или душистые васильки, зовут там растение из семейства мят, Ocimum Basilicum, базилик, душки. | Растение Salvia dumetorum. | Василек малый, см. золототысячник. | Васильки рогатые, Delphinium Consolida, секирки, комаровы носики. | Васильки дикие? Lythrum salicaria, плакун. | Василек болотный, Swertia obtusa, зверобой горский. | Василечки полевые? Calamintha Cenopodium, пахучка, малая душица, шаружник, матерник, постельница. Васильковый цвет, густо-голубой, ярко-голубой, самый чистый голубой. Василиса ж. вят. растение Gentiana cruciata, лихоманник, соколий перелет, толстушка, ископыть, козак, семиугодник, уразная, лиходей, петров крест, сердечная. | См. горечавка. Василиск м. дракон, змей; вид гребенчатых американских ящериц. Из петушьего яйца высиживается василиск, суеверье. Василисник м. растение Thalictrum, заплиса; виды его: Thalictrum angustifolium, рутвица, чирейник, яловник; Thalictrum flavum, сузик, лапута? мотренка, вередовец, живительная, золотуха, луговая рута; Thalictrum majus, золотуха, серебрянка, падучник. Василия-капельника, на севере, день 7-го марта; на юге, 28 февраля; начинает капать с кровель. Выверни оглобли. Закинь сани на поветь. Медведь встает. Василия-свинятника, Васильев день, авсень, Новый год, 1 января. Васильев вечер канун нового года; щедрый вечер; на юге 1 января щедруют, посыпают хозяина житом, желая обилия; авсень, таусень, гаданья разного рода. Свинку да боровка для Васильева вечерка. В Васильев вечер свиную голову на стол. Васильева ночь звездиста - к урожаю ягод. Садоводы встряхивают яблони, для урожая. Ведьмы скрадывают месяц, южн. Дня прибыло на куриный шаг. Новый год первый час дня набирает. На Василия теплого (22 марта) солнце в кругах - к урожаю. На Василия Парийского (12 апреля) весна землюпарит. Василий Иванович, каз. почетное прозвище всякого чувашина. Кто стучится? - "Я, Василий Иванович,"- отвечает чувашин. Что надо? - "А поп Васька дома? его надо". На Василиска (мая 22) не пашут, не сеют, а то уродятся одни васильки. Васька, обычная кличка козлов и котов. Машка коза, да Васька козел. Васька идет, бородою трясет. Васильевская присяга, очистительная, по установлению православной церкви, с колокольным звоном. Горе тому, кто идет (на Васильевскую присягу), а вдвое тому, кто ведет. Горе идущему, а вдвое ведущему.

ВАСИЛОК м. церковное кропило.

ВАСПОЩЕНЬЕ ср. твер. вспожинки, госпоженки, рождество Богородицы 8 сентября.

ВАССАЛ м. владетельный сановник или землевладелец, обязанный высшему владельцу различными повинностями, особенно воинскими; понятие средневековое, в древней Руси голдовник. Вассальский, относящийся до вассала; голдовный. Вассальство ср. состояние, быт его, подданство; голд.

ВАСТЕГА? ж. арх. прыжок, скачок бегущего оленя.

ВАСЬКА м. мальчик, служка, в значении разувайки, т. е. дощечка на подставке, с вырезкой по пятке, для разувания сапогов.

ВАТ м. рыба Raja batis, из семьи гнюсов, гнусов, дрожалок.

ВАТА ж. расчесанный теплый подбой, подстега под одежу или одеяло, обычно из бумажного хлопка; иногда из шерсти, льняных, шелковых охлопьев или птичьего пуха. Вата клееная, расчесанная в листы и слегка, с одной стороны, покрытая клеем. Ватный, ваточный, относящийся до ваты; ею подложенный, настеганный; теплая, стеганая одежа. Ватовать одежу, подбивать, подстегивать, класть на вату, стегать; ватоваться, стегаться.

ВАТАГА ж. дружная толпа, шайка, артель; временное или случайное товарищество, для работ, для понутья и пр. Разбойничья ватага. Ватага бурлаков. За ватагу нищих одного богача не выменяешь. По ватаге атаман, по овцам пастух. В кулачных боях, играх, хороводах, делятся на две ватаги. Своя ватага, своя семья. | У казаков: глубокий строй, походный строй, колонна, противопол. лава. | Кур. стадо овец, телят, мелкого скота, отара; а стадо рогатого скота череда. | Артель рыбаков, по Волге, Днепру, Каспийскому и Черному морям; место, пристанище рыбаков, для неводного залова, со всем устройством для ловли этой. Временный приют неводных рыбаков называют станом; на ватаге (касп.) бывают землянки, избы для житья, подвалы (вавилоны) с ледниками, пристань, помост на сваях под крышей (плот) и пр. Ватажный, относящийся до ватаги, к ней принадлежащий. Ватажный атаман. | Многолюдный, людный. На базаре ныне ватажно. Семья ватажистая, ватажная. Ватажная забойка, астрах. закол, учуг, перебой в устьях воложек, с избою, в которой подъемная и настороженая дверь; как рыба (красная) войдет в избу и пригнетет решетчатый плот, так западня падает, плот подымается, и рыбу берут. Ватажник м. работник, рыбак с ватаги. Ватажить народ, собирать толпою. Ватажиться, собираться толпой, стаей, ватагой, гурьбой. Пролетные птицы ватажатся. | Новг. кур. тамб. знаться, общиться, водиться, связываться с кем; знакомиться, дружиться. Полно тебе с пьянюгой ватажиться. Поватажиться, переватажиться со всеми. Ватажничать, содержать ватагу, неводную рыбную ловлю. Ватаг, ватажек м. южн. зап. атаман, старшина, большак, водырь, коновод, предводитель, зачинщик артели, шайки, толпы, игры. Ватаг молодой на коне вороном, песня. Ватаман м. новг. атаман, как старшина рыболовной ватаги; здесь будто сошлось двоякое производство: атаман и ватага.

ВАТАРА м. мн. арх. карельск.? бродаки, бродни, рыбачьи бахилы.

ВАТАРБА ж. урал.-казач. суматоха, тревога, суета.

ВАТЕРЛИНИЯ ж. морск. черта на корпусе судна, по которую оно сидит в воде; огруз, огрузка, осадка. Черта эта строителем вычисляется наперед и означается на чертеже судна. Ватерпас м. голланд. снаряд, показывающий плоскость по уровню, как стоит поверхность воды; уровень. Пройти или выровнять место по ватерпасу, пройти по уровню или напрогляд. Снаряд противопол. уровню, отвес; но поставленный на линейку, он соединяет в себе оба снаряда, почему и уровень этого устройства зовут отвесом. Самый простой уровень: отвес над лежачей линейкой; точнее, стеклянная трубка с жидкостью, в которую пущен пузырек воздуха; при положении трубки по уровню, он стоит на метке, по средине. Ватерпасный, относящийся к уровню; горизонтальный, лежащий по уровню, прямо, без склона, подотвесный, водопрямый. Ватершланг м. морск. парусинный или кожаный рукаве, кишка к заливным насосам; также для наливки бочек водою. Ватер-штаг м. морск. одна из толстых смоленых снастей, скрепляющих бушприт с водорезом. Ватер-бакштаг м. морск. подобная ж снасть, укрепляющая бушприт с боков. Ватервулинг м. морск. смоленая веревка, притягивающая бушприт многими оборотами к стему, к носовому стояку судна. Ватервейс м. морск. брус, лежащий вплоть у корабельного борта, на бимсах, переводинах над палубой. Ватер-тали ж. мн. морск. большие тали (беги, тяга), которыми подымаются на судно бочки с водою и другие тяжести. Ватерклозет м. отхожее место, по английскому устройству, с напуском воды.

ВАТОЛА, ватула ж. вор. ряз. тамб. самая толстая и грубая крестьянская ткань; основа из самой толстой пряжи, уток из легко скрученых охлонков, толщиною в гусиное перо; ряднина, дерюга, воспище, торпище, веретье, но грубее и толще; идет на покрышку возов, на подстилку и одеяла. Не гляди на ватолу, а гляди под ватолу, т. е. цени товар не по укупорке. Ватолить ниж. толсто, грубо и дурно прясть. | Перм. ватлать. Ватоля об. ниж. плохая пряха, непряха; вообще, плохой мастер. Ватобльник м. пряжа или ткань на ватолу. Ватлать вят. мямлить, говорить вяло, невнятно, несвязно? | молоть пустяки, вздор. | Ватлать или ватлаться тамб. пачкаться, мараться, грязниться, возиться в грязи, в мокрети. Ватла об. пачкун, грязнуха, чумичка, замарашка; | шлюха, шленда, шатун.

ВАТРУХ м. пск. сердитый, надутый, угрюмый человек. Ватруха, ватрушка ж. круглый, открытый сверху, защипаный только с краев пирожок или лепешка, обыкновенно с творогом. | Баба-неряха, распущена. Ватрушный, ватрушечный, относящийся к ватрушке. Он вырос у матери на ватрушках.

ВАУ немецк. Reseda tuteola, красильная резеда, церва, желтуха, розет.

ВАУЛИТЬ перм. мямлить, ватлать, валандать, ватолить; | заикаться. Ваула об. перм. косноязычный, заика.

ВАФЛЯ ж. хлебенное из жидкого раствора крупичатой муки, на сливках и яйцах, печеное как блины, но в клетчатой форме. Вафельная форма. Вафельник, -ница, пекущий вафли; торгующий ими; | вафельница, также форма для этого печенья.

ВАХЛАК м. вахлыш вологодск. волдырь, желвак, особ. от ушиба; шишка, опухоль, пухлый ушиб. Сел, что вахлак на мослак. | Водяной или дождевой пузырь. | Кап, свиль, нарост, блона на дереве. | Вахлак, вахлачка, махлак, ягода морошка, Rubus Chamoemorus. | Вахлак, вахлыш, вахлюй яросл. вахлюш, вахляй кур. вахляк тамб. вахлява об. неуклюжий, грубый, неотесаный мужчина. Вахлачка ж. мужиковатая, грубая женщина. | Растение Cirsium lanceolatum; это вид волчца или татарина, мордвинника; дедовник, свиной терн, свиной щавель. | Вахляй также плохой мастер или работник, делающий все как ни попало, от глаг. вахлять, варганить, делать что нерадиво, кой-как, уторопь; вахляться, биться, возиться около чего.

ВАХМИСТР м. в коннице, старший унтер-офицер в эскадроне; что в пехоте фельдфебель по роте. Вахмистрша, жена его. Вахмистров, вахмистршин, принадлежащий ему, ей. Вахмистрский, свойственный званию, должности этой.

ВАХНЯ ж. камч. рыба Gadus aeglefinus, из рода трески.

ВАХОВЬ ж. ваховье? ср. арх. пенька, пакля, морск. ворса, расщипанный канат, для конопати. Вахотить карбас, конопатить. Вахоть? ж. арх. осадок, гуща; исподний нечистый слой соли, на варницах. Вахотной, осадочный, грязный.

ВАХТА ж. морск. чередной караул на военном судне, для управления им, а также | срок, время этого караула, от полудня до полуночи две шестичасовых вахты; от полуночи до полудня три четырехчасовых. Команда или экипаж разделяются на две вахты, офицеры на три, и трое старших обер-офицеров начальствуют ими. Стоять, быть на вахте; идти на вахту. | Растение вахта, водяной трилистник, Menyanthes trifoliata, аптечная трефоль, месячник, бобрек; ошибочно бобовник (Amygdalus nаnа), жабник (Ranunculus), зверобой (Hypericum). Вахтенный, караульный, чередной по должности на военном судне; принадлежащий к вахте. Подвахтенный, подочередной, подчасок, идущий на вахту при первой наступающей смене. Вахтер м. немецк. смотритель при каких либо складах, запасах; хранитель, сберегатель; ниж. помощник смотрителя запашки, в удельн. имениях; | пенз. податной сборщик, избираемый крестьянами. Вахтерский, ему принадлежащий, к нему относящийся. Вахтпарад м. стар. военный развод, для смены караулов.

ВАХТОВНИК м. водяное растение Nymphea alba, кувшинчик белый, балаболка, шалаболка, водяной мак, курочки, одалень, см. адалень. У нас различают два вида: желтый и белый, а в астрах. еще алый, красный, или пестрый, каспий, чебак.

ВАЦУ, вацю, вачу южн. призывная кличка свиней.

ВАЧЕГА ж. арх. перм. вологд. вят. вачига, вачога, вичега, рукавица; либо вязаная шерстяная, варега, либо суконная; иногда ладонь суконная, а верх кожаный; иногда рабочая варежка, покрытая по ладони лоскутом кожи. | Шленда, шалапай, увалень, вялый человек. Пялить вачегу (пелить вацегу) вят. кричать, орать, реветь, плакать с ревом; почему вачегой зовут и реву, плаксу.

ВАЧУГА ж. арх. притон, привал, стойбище для ездовых оленей. Вачужня ж. стая оленей у самоедов, при чумах, шалашах. Вачужник м. арх. коновод вачужни, бык, олений самец. Вачажный олень, в диком и ручном стаде, вожак, передовой. Вачужить, быть вачажным. Вачегать, быть пастухом при оленях, дозорить, дозирать их.

ВАШ, местоим. притяжат. 2 л. мн. ч. мой, наш; твой, ваш; его, их или ихний; вам свойственный, принадлежащий. Ваш дом не нашему чета. Ваша воля - наша доля. Ваши пьют, а наших бьют. Живем вашими молитвами. Ваши у нас были, т. е. домашние ваши, родные или односельцы. Ни нашим, ни вашим. Ни нам, ни вам, ни добрым людям. Помоги Боже (помогай Бог) и нашим, и вашим (и вам, и нам). Вы по-вашему, а мы по-нашему, а они по-своему. У нас не по-вашему, пироги с кашею. Быть по-вашему; пусть будет по-вашему, как вы хотите. Вашеть (род. вашети) зап. ваша милость, ваша честь, т. е. вы. Вот для вашети готово жито в осети. Вашинский тамб. и др. вместо ваш. Это сани вашинские? Вашец, вашеци зап. смол. ваш, а иногда вы, ваша милость. Ты вашец (т. е. барин ), я вашец, а кто же хлебапашец? Вашеземец м. вашеземка ж. житель или уроженец вашей земли, земляк ваш, одноземец. ВАШ или вашь ж., мн. ваши, твер. вошь. ВАШ м. франц. большой плоский чемодан, или дорожный сундук, баул, который ставится на верх, на крышу кареты.

ВАШГЕРД м. горн. немецк. рудопромывный или золотомойный верстак, мойка, станок; это наклонный ящик, с порожцами, с ходячими поперек граблями и проточною водою; она сносит исподволь землю, а крупчатое золото оседает за порожками.

ВАШКА ж. арх. неполнай, недошлая, еще не выкуневшая белка, вачная, рыжеватая, не дошедшая до бусоты, голубизны. Белка ванится, доходить шерстью, скоро выкунеет, вся побусеет.

ВАЯТЬ твер. выть, реветь, орать, плакать, рюмить, вопить. ВАЯТЬ что, высекать, вырезывать от руки выпуклые или округлые подобия людей, животных или разные украшения; иногда и лепную работу, равно отлитую по ней металическую вещь, называют ваянием. Ваяние ср. действие, труд, работа, искусство того, кто ваяет; также | произведение его, изваянная им вещь. Ваяние бывает полное или круглое, если предмет выделан кругом, со всех сторон; о статуе или изображении человека: во всю плоть, в полную плоть; или только выпуклое, барельеф, в полплоти, в четверть плоти и пр. Ваяльный, относящийся к ваянию. Ваяло ср. орудие для ваяния, резец. Ваятель и ваяльщик н. кто занимается ваянием; но первое означает художника, второе мастерового.

ВБАКЛАЖИТЬ кому что, в голову, говорят шуточно, воить, втемяшить.

ВБАЛТЫВАТЬ, вболтать, вболтнуть что во что, подбалтывать, подмешивать, или подсыпать болтая. Вболтнула б ты во щи подбелочки. -ся, быть вбалтываему. Вбалтыванье ср. длит., вболтание окончат. вболт м. вболтка ж. об. действ. по глаг.

ВБЕГАТЬ, вбежать куда, во что, войти бегом, ускоренной походкой, стремительно. Вбегаться, вбегаться, привыкать к бегу, приучаться бежать. Рысак не вбегался еще, а помаленьку вбегается, скоро вбегается. Вбегание длит., вбежание окончат., вбег м. вбежка ж. об. действ. по глаг. Вбеглый, вбежавший. Вбежку твер. вбегутки перм. нареч. бегом, бежью, бежма.

ВБЕЛЕ нареч. в белом, чистом виде. Вбеле всяк нас полюбит, а полюби-ка вчерне. Вбеле или вчерне бумага эта? Изба вчерне кончена, о плотничьей работе; вбеле не отделана еще, о столярной работе (что назыв. нарядом избы); а вкрасне и отделывать не станем, о резной и расписной работе.

ВБИВАТЬ, вбить что во что, вколачивать, забивать, вгонять или осаживать ударами, колотя понуждать входить глубже. | *Ему этого не вобьешь в голову, не заставишь понять. Что мать в голову вобьеть, того и отец не выбьет. -ся, быть вбиваему, вколачиваему. Вбивание ср. длит., вбитие окончат., вбивка ж. вбой м. об. действ. по глаг. Вбавной, вбиваемый, для забивки, для забоя служащий. Вбоина ж. выбоина, вгиб, впадина.

ВБИРАТЬ, вобрать что во что; втягивать, всасывать, впивать, брать в себя, набирать, наполняться. И губка, и насос вбирают воду. Дохни в себя, вбери воздуха. -ся, вмещаться, входить, наполнять что собою; | быть втягиваему, всасываему. Вода вбирается в губку или губкою. Не успели перебраться в дом, как тараканы уже вобрались в него. Вбирание ср. длит. вобрание окончат. вбирка ж. вбор м. об. действ. по глаг., втягиванье, всасыванье, вмещение в себя. Вбирный, втяжной, вбирающий м. Вбирный или набирный рукав насоса. Вбирчивый, впивчивый, вбирающий, всасывающий в себя много.

ВБЛИЗИ нареч. в близи, близко, недалеко, неподалеку, невдалеке, недалече, поблизости, близенько; около, по соседству, обапол.

ВБОДНУТЬ что, всунуть, впырнуть, воткнуть, вонзить, всадить.

ВБОЖАТЬ, вбожить малоупотребимо включать в число языческих богов. Вбожиться к кому в милость, лестью, уверениями, божбою и клятвами приобрести покрочителя, милостивца.

ВБОЛВАНИТЬ что, в кого, втемяшить, вбить в голову.

ВБОРЗЕ нареч. стар. вскоре, спешно, немедля; уторопь, наскоре (наскоро).

ВБРАЖИВАТЬ, вбрести куда, во что, войти вброд, бродом, идучи водою; или | войти едва бродя, медленно, пошатываясь. Вброд нареч. бродом, по мелкой воде пеши, верхом или на колесах. Где вброд, а где и вплавь. Пошел вброд, по самый рот.

ВБРАСЫВАТЬ, вбросить что во что; вметать, вкидывать, ввергать, влукнуть, вшвырнуть, бросать внутрь чего; -ся, быть вбрасываему; | кидаться, бросаться во что. Вбрасыванье ср. длит. вбросание окончат. многокрт, вброшенье окончат. однократн., вброс м. вброска ж. об. действ. по знач. глаг., ввергание, вкидка, вметка.

ВБРЫЗГИВАТЬ, вбрызгать, вбрызнуть что во что, впрыскивать, брызгать или пускать струю жидкости во что. -ся, быть вбрызгиваему, впускаему струей. Вбрызгиванье ср. длит., вбрызганье окончат., вбрызнутие однократное действие по знач. глаг.


В. Даль ВБРЫКАТЬСЯ-ВЕРА

ВБРЫКАТЬСЯ-ВЕРА

ВБРЫКАТЬСЯ в дело, сколотиться у дела, навыкнуть к должности, к занятиям; втянуться. Сперва тяжело казалось, а теперь вбрыкался, ничего. Вбрыкается и кобылка в воз.

ВБРЯКАТЬСЯ шуточн. втюриться, вляпаться, влепиться, ввалиться.

ВБУРОВИТЬ что во что, всадить глубоко в мягкое, грязное, топкое.

ВБУХАТЬ, вбухнуть что во что; вкидывать, вбрасывать, вливать вдруг или в большом количестве; -ся, упасть во что, ввалиться.

ВБЫЛЬ нареч. новг. пск. олон. взабыль, вправду, взаправду, истинно, на деле, в самом деле, подлинно, нешутя, не в шутку. Он шутку-ту вбыль (взабыль) поворотит, да салазки своротит.

ВВАЖЖИВАТЬ или ввазживать, ввозжать, взвазживать, пристегивать вожжи к удилам запряженных лошадей.

ВВАЖИВАТЬ, ввадить кого куда, во что, поваживать, наваживать; поблажать, приучать, давать кому исподволь к чему вкус, охоту, навык. Пьяные сходки вваживают народ в пьянство. | Вваживать также малоупотреб. вид глаг.: вводить и ввозить. -ся, постепенно приучаться, привыкать, навыкать, входить во вкус; | быть приучаему. Ввадилась коза в огород. Ввадишься, не отвадишься. Воришки вваживаются в это дело товарищами. Вааживанье ср. длит., вваженье окончат., ввад м. ввадка ж. окончат. действ. по глаг., потачка, навадка, повадка, изведка.

ВВАЛИВАТЬ, ввалить, ввальнуть что куда, вкидывать, вбрасывать, ввергать, вметать, повалить во что, всыпать. Не ввали воза в канаву. Ввалил ты меня в беду. Вваливаться, ввалиться, падать во что, впадать, ввергаться; | быть вваливаему, бросаему во что. Ввалилась муха во щи. Ввалился, как сом в вершу, попал в беду. Влюбился, как мышь в короб ввалился. В домну (печь), вваливается много дров. Вваливанье ср. длит., ввалка ж. об. действ. по глаг. | Вваливать, ввалять цветной узор в кошму или войлок, укреплять валяя, укатывая; -ся, быть вваливаему, при валке, валкою.

ВВАРИВАТЬ, вварить что во что, говор. о железе, посредством варки (белокалки и ковки) вставлять часть; сделать расставку в железной вещи. -ся, быть ввариваему. Ввариванье ср. длит. вварка об. ж. действ. по знач. глаг. Вварной кулак, приварной.

ВВЕДЕНИЕ, введенскuй, см. вводumь.

ВВЕЗЕНИЕ, ввезти, см. ввозить.

ВВЕК, см. вовек.

ВВЕРГАТЬ, ввергнуть что куда или во что; вбрасывать, вкидывать, вметать, бросать во что; -ся, бросаться, кидаться во что; | быть ввергаему, вбрасываему; | впадать. Ввергание ср. длит., ввержение окончат. действие по глаг., вбрасыванье, вкидка, вметка.

ВВЕРТЫВАТЬ или вверчивать, ввертеть, ввернуть что во что, ввинчивать, вкручивать; вертя вкруг (крутя) всаживать, запускать, углублять. Ввертывай вuнты плотнее; их надо ввертеть заподлицо; вверни еще один. *Эта приказная душа ввернет тебе крючок. -ся, ввертывать самого себя; | быть ввертываему. Шашень ввертывается головкою в дерево. Не успели оглянуться, как щеголь наш ввернулся в общество. Эти ножки ввертываются, он ввертныя. | Ввернуть книгу в платок, завернуть. | Ввертеть костры, оческов в воровину, всучить, вмешать в пеньку и ввить. Вветыванье или вверчиванье чего (первое лучше), ср. длит., ввертение или вверчение окончат., вверт м. ввертка ж. об. действ. по глаг., вкручиванье, ввинчиванье; | всучиванье,ввивка.

ВВЕРХУ нареч. наверху, на высоте, на возвышение, выше чего; противопол. внизу, нанизу; вверх нареч. ввысь на высоту, на возвышение, кверху, наверх; противопол. вниз, наниз; вверху означает покой предмета: вверх, движение. Воздух в комнате вверху теплее. У него что-то вверху не ладно, в голове, он с ума сошел. Идите вверх, т. е. в верхнее жилье, на чердак, на крышу, к верховью реки и пр. | О реке, вверх и вверху относится до места лежащего выше, ближе к вершине, дальше от устья. Вниз вода снесет, вверх нужда свезет, говор. о бурлачестве. *Идти вверх, в гору, возвышаться чинами, почетом; | арх. идти к начальству. Кубок на кубок, а ковш вверх дном. | Вверх и вниз урал. каз. на север, на юг (Шейн). Вверх-тормашки, костр. вверхбарды, вверх ногами, кувырком, кубарем, торчмя головой, через голову, перекувыркой.

ВВЕРЯТЬ, вверить что кому; доверять, поверять; полагаясь на кого, веря ему, отдавать что на сохранение, в распоряженье; -ся, вверять кому самого себя, состояние свое, мысли, чувства; полагаться на кого либо, иметь к кому полную доверенность; | быть кому вверяему, доверяему, поручаему, для охранения и распоряжения. Вверяйся, да оглядывайся. Вверение ср. доверение, поручение кому чего, для сбережения или иного назначения. Вверитель м. вверительница ж. или веритель и верительница, кто вверяет что-либо другому, доверитель, поверитель.

ВВЕСТИ, ввестися, см. вводить.

ВВЕЧЕРУ нареч. вечером, по вечеру, вечерним временем, порою, около сумерок, незадолго до или по закате солнца. Думай ввечеру, a делай поутру.

ВВИВАТЬ, ввить что во что, ввертывать, вкручивать, вплетать, завивать. Ввить ленту в косу. Ты бы в арапник волоса ввил. -ся, быть ввиваему; | попадать куда извиваясь. Ввивание ср. длит., ввитие окончат., воивка ж. об. действ. по глаг. Ввивной, ввивочный, ввойный., ввиваемый для ввивки назначенный. Ввивок м. что ввито, вещь ввитая, вплетеная.

ВВИДКАХ нареч. урал.-казач. астрах. в виду, на таком расстоянии, что едва только видно глазу. Более употребляется на море и противоположно закрою, расстоянию, на котором предмет скрывается. Мычерки (берега) в видках прошли, по овиди, на закрое, в виду.

ВВИНЧИВАТЬ, ввинтить что во что, завинчивать, ввертывать, вкручивать, впускать куда винтом, всаживать вращая кругом. Ввинчиваться, ввинтиться, страдат. и возвр. по смыслу речи. Ввинчиванье ср. ввинчение окончат. действие по знач. глаг.

ВВИСАТЬ, ввиснуть, обвисать, провешиваться, образовать провес, дугу, изгиб против уровня. Середка потолка ввисла. Ввислый, провислый, прогнувшийся от тяжести, лежащий дугой, не прямо по уровню или по какой либо иной плоскости.

ВВОДИТЬ, ввести или ввесть, вваживать, вести кого во что; доставлять вход, доступ. Генерал ввел войска в город. Я не люблю вводить других в дома, знакомить. Ввести бревно в стену, косяк в двери, заменить старое новым. Ввести корабль в гавань, в док. Вводить моды, обычаи, порядки; заводить, основывать заставлять принять их. Вводить кого в ошибку, в грех, вовлекать, подавать повод, сбивать. Вваживать малоупотреб. и образует также вид глаголов ввозить и ввадить. Не дадут, так и в грех не введут, об отказе. Ввели в грех (в беду), как бес в болото. Вводиться, ввестись, быть вводиму кем; вставляться, вкладываться; входить в употребление, как закон или обычай. У нас ввелось (безличн. или введено) уходить от людей не простясь. Ныне вводятся новые nорядки. Ввести венец в избу, вставить в стену; подвести, снизу; нарубить, сверху. Новорожденное вводится в крещеную веру от хлеба-соли. Ввождение ср. длит., введение окончат., ввод м. вводка ж. об. действ. по глаг. | Введение также предмет или плод действия: вступление, предисловие, изложение начал или общего взгляда, по поводу какого-либо сочинения. | Церк. праздник, на память входа во храм Пресвятой Девы, 21 ноября. Введенье пришло, зиму привело. Введенские морозы зимы не ставят, моск. На Введенье толстое леденье. Введенье ломает леденье, бывают оттепели. Введенский, относящийся к празднику введения, или к церкви этого названия. Вводный, введенный или вводимый, вставленный, вставочный, вставной. Вводные слова, речи, взятые откуда целиком и означаемые вводными знаками ("-"); вводное предложение, оборот речи, заключающий в себе полную мысль, но подчиненный главному предложению; ставится в запятых. Вводный тон, муз. большая терция аккорда, за которым следует аккорд, которого основной бас чистою квартою выше того же баса предыдущего аккорда. Вводный лист, свидетельство о вводе кого во владение недвижимым именьем. Вводитель м. вводительница ж. вводчик, вводчица, кто ввел или вводит кого или что-либо. Вводители чужих обычаев.

ВВОЖЖАТЬ, ввозжать, см. ввазживать.

ВВОЗИТЬ, ввезти или ввезть, вваживать что куда; привозить, подвозить, возить куда. В город ввозят ныне много товара. Из-за границы ввезены, говорят, поддельные деньги. Ввези повозку под навес. -ся, быть ввозиму. Золото ввозится у нас беспошлинно. Ввезение ср. окончат. ввоз м. ввозка ж. об. действ. по глаг. | Ввоз заключает в себе действие и предмет: ввоз в Россию товара, привоз; ввоз хлеба в город, привоз, подвоз. У нас годичного ввоза на столько-то, привозного товара. Ввозный, привозный, завозный, привозимый. Ввозное сущ. ср. ввозная пошлина, сбор за привоз товара; мыт, пошлина, акциз, плата, сбор с привозного товара.

ВВОЛАКИВАТЬ, вволочить или вволочь или вволокти что, втаскивать, втягивать куда, волоча по земле, таском. -ся, вползать или входить через силу, втаскивать себя; | быть вволакиваему. В переносном значении более употреб. вовлекать, вовлечь. Вволакиванье ср. длит., вволоченье окончат., вволочка ж. об., вволок м. об. действие по глаг. Насилу уж я вволокся в избу.

ВВОЛЮ, вволюшку нареч. вдоволь, довольно, сколько хочешь, достаточно, много, обильно, избыточно. Грехов много, да и денег вволю. Денег вволю: да еще б поболе. Вволю наешься, а вволю не наживешься. Погуляли мы вволюшку.

ВВОРАЧИВАТЬ, вворотить что куда, во что; оборачивая что либо всовывать куда, вдвигать, втаскивать. -ся, силою влезать, втесняться; | быть силою куда вложену, вставлену. Вворачиванье ср. длит., вворочение окончат. вворот м. об. действие по глаг. Вворотить рычагом столб в гнездо. Эту колымагу одному не вворотить в каретник.

ВВОСМЕРО нареч. осмью, осмерично, осмерицею, восемь раз, крат, в восемь рядов, сгибов, прядей. Я отдам тебе ввосмеро, по четверти за меру. Сложи лист ввосмеро, в осьмушку.

ВВЫКАТЬ, ввыкнуть во что; обвыкать, привыкать, приучаться к новому порядку, положению; свыкаться, обыкаться с чем. Ввыкание ср. ввык м. ввычка ж. об. навык, привычка. Ввыклый, обыклый, привычный, навычный, опытный.

ВВЯЗИТЬ что во что, ввязенить твер. увязить, завязить; вставить, вбить или всунуть так, что не вытащишь. Ввязывать, ввязать что во что; по двоякому значению глаг. вязать, затягивать узел и плести чулки; укладывать вещи в платок, в простыню, и завязывать в узел, в кипу; | вставлять и укреплять что завязывая, привязывая; | вставить узор или какую либо часть в вязаную работу, ввязти. Ввязать, ввязти в чулки стрелку, пятку. | *Впутывать кого во что, вовлекать, -ся, быть ввязываему; | вмешиваться, впутываться в чужое дело. Ввязыванье ср. длит., ввязанье окончат., ввязка ж. об. действие, по прямому знач. глаг. | Ввязка и самый предмет, т. е. ввязаная вещь. В этом чулке есть ввязочки, вставки.

ВГАВЛИВАТЬСЯ, вговеться, втянуться говеньем, привыкать, свыкаться с постом, с долгим стоянием в церкви и пр.

ВГАЩИВАТЬСЯ, вгоститься где, у кого; обживаться в гостях, привыкать гостить. Я вгостился у них, как свой, и вон не хочу. Вгостинку нареч. в виде подарка, гостинца; | изредка, не учащая, как в гости ходят, не ежедень. К нам ведро в гостинку жалует. Пей пивцо в гостинку, да прорежай.

ВГИБАТЬ, вогнуть что, вдавливать, гнуть внутрь чего, образовать в чем впалость, ямину; загибать внутрь. -ся, быть вгибаему. Вогнутый и пр. впалый, выкаченый ямкою, блюдчатый, полый; противопол. выпуклый. Вогнутыя стекла, зеркала. Вгибание ср. длит. вогнутие окончат. вгиб м. вгибка ж. об. действ. по глаг. | Вгиб, вогнутое место, вогнутость, впалость.

ВГЛАВЬ? ж. арх. (взглавь, возглавье?) чистое, прозорное место, по которому вокруг далеко видно; чистый, открытый взлобок.

ВГЛАДЬ, гладко, вровень, в уровень, вчисть, подлицо, заподлицо. Вгладцу, тоже, особ. у портных, без сборок, без морщин. Вглаживать, вгладить что, во что; гладя сравнивать, утоплять вгладь; -ся, быть вглаживаему; вглаживанье ср. длит. вглаженье окончат. вгладка ж. об. действие по глаг.

ВГЛОТ нареч. Сладко в рот, да горько вглот. Есть в рот да вглот, так не надо и впрок. Ни в рот, ни вглот.

ВГЛУБЛЯТЬСЯ, вглубиться во что, углубляться, в прямом и переносн. смысле. Вглубь нареч. на вопрос куда? в глубину, внутрь. Не ныряй вглубь, утонешь. Не пускайся вглубь премудрости, с ума сойдешь. Вглуби, в глуби, нареч. на вопрос где? в глубине, на глубине. Воглубляться, -биться, тоже, но более в значении впасть, осесть, ввалиться, сделаться впалым. Глаза у него воглубились. Земля подо мною воглубилась.

ВГЛЯДЫВАТЬСЯ, вглядеться во что, всматриваться; смотреть, глядеть зорко и со вниманием, стараясь распознать что либо. Что вглядываешься в меня, аль узнал? сказал кто-то мазурику. Страшно видится море, а вглядишься (привыкнешь), ничего. Вгляный моск.-вер. казистый, видный, красивый, взрачный. Вглядчивый, памятливый на глаз; | охочий вглядываться, всматриваться в прохожих, в девушек; кто залицается.

ВГНЕЗЖИВАТЬСЯ, вгнездиться где, во что, свить где гнездо; устроиться, угнездиться, основаться житьем или влиянием своим. 0н вгнездился у них в доме, или к ним в дом.

ВГНЕТЫВАТЬ или вгнетать, вгнести или вгнесть что во что; набивать, наталкивать; вдавливать, втискивать, вталкивать; силою куда что впихивать. Крышка на ящик вгнетена, вдавлена, продавлена или вогнута. Воздух вгнетают насосом, накачивают. -ся, быть вгнетаему; | влезать куда силою. Вгнетание ср. длит. вгнетение окончат. вгнет м. вгнетка ж. об. действ. по глаг. Вгнетной насос, нагнетной, нагнетающий во что воду или воздух, противопол. выбирний, вытяжной.

ВГОНЯТЬ, вогнать, вганивать что во что; понуждать кого или что, словом или делом, ко входу; противопол. выгонять. Вгони скот во двор, загони на двор. Вгонять товар в цену, подымать цену ему какими либо приемами. Вгонять молотом клин, гвоздь. Вогнать кого в болезнь, в гроб, быть причиною болезни его или смерти. Заря вгонит, заря (другая) выгонит. Розгой ребенка в могилу не вгонишь, калачем не выманишь, говор. о строгости и баловстве. -ся, быть вгоняему. Вганиванье ср. длит. вогнание окончат. вгон м. вгонка ж. об. действие по знач. глаг. | Вгон, вгонку нареч. пск. вперегон, взапуски.

ВГОРАЖИВАТЬ, вгородить что во что; влезть куда городьбою; захватить что в городьбу. Ты вгородил забор свой в мое место. Ты в огород свой вгородил уголок моего двора. -ся, страдат. и возвр. по смыслу речи. Ты что ко мне вгородился? Вгораживанье ср. длит. вгороженье окончат. вгород м. вгородка, вгорожа ж. об. действие по знач. глаг.

ВГРЕБАТЬ, вгрести или вгресть что во что, всыпать во что гребом, загребать или нагребать во что противопол. выгребать. -ся, зарываться. Жук вгребается в землю. | Быть вгребаему, всыпаему во что, быть зарываему. Вбребание ср. длит. вгреб м. вгребка ж. об. действие по знач. глаг.

ВГРУЖАТЬ, вгрузить что, во что, нагружать, грузить, погружать. Вгружение ср. окончат. вгруз м. вгрузка ж. об. действ. по глаг.

ВГРЫЗАТЬ, вгрызть что, прогрызать. Мышь вгрызла дыру в хлеб. -ся, уходить во что, выгрызая себе ход, лаз, место; | въедаться друг в друга, закусываться. Шашень вгрызся в ветчину. Собака вгрызлась в волка, не розымешь. *Соседки наши вгрызлись друг в друга. Вгрызанье ср. длит. вгрызение окончат. вгрыз м. вгрызка ж. об. действие по знач. глаг.

ВГУЛИВАТЬСЯ, вгуляться, привыкать гулять, во всех значениях. Вгуляешься, так и не работается. Скотина вгуливается.

ВГУСТЬ, вгустую нареч. нежидко, круто, вкруть, вкрутую; обильно; о яйцах: не всмятку. Свари два яичка вгустую. У нас в доме не вгусте и не впусте, не бедно и не богато.

ВДАВАТЬ, вдать церк. и местами в народе: вручать, отдавать, передавать. Я вдал ему пять рублев до покрова, дал взаймы. Вдаваться, вдаться, задаваться, углубляться во что, подаваться внутрь чего, противопол. выдаваться. Заводь вдалась глубоко в берег. Дом вдается в улицу. *Не вдавайся в пустые умствования. Он вдался, впал в беспутство. За шутку не сердись, а в обиду не вдавайся. Вдавание ср. длит. вдание окончат. действие по глаг. но малоупотреб. Вдаяние церк. впечатление, влияние; вдание церк. залог, заклад, что дано взаймы, на сохрану и пр. Вдача ж. вдаток м. действ. по глаг. на ся, вдающегося во что. | Вдача арх. заряд пороха; мерка для ружейного заряда.

ВДАВЛИВАТЬ или вдавлять; вдавить, вдавнуть что, давлением или гнетом понуждать податься внутрь чего; вжимать, вгнетать, втискивать; -ся, быть вдавливаему. Вдавливанье ср. длит. вдавление окончат. вдавка ж. об. действие по знач. глаг.

ВДАВНЕ, вдавних нареч. давно, в давнее время; противопол. невдавне, недавно, незадолго. Вдавне, что воснях, а вновь, что въявь.

ВДАЛБЛИВАТЬ, вдолбить что во что; воткнуть в долбленую дыру; садить стойку на шип; выдолбив гнездо, вставить ее туда; -ся, быть вдалбливаему. *Вдолбить кому что в голову, вбить, втолковать, втолочь, втемяшить. Вдалбливанье длит. вдолбление окончат. действие по знач. глаг. Вдолбешку (вдолбяшку) учить, звучать без смысла наизусть, твердить дословно, зубрить.

ВДАЛИ, вдалеке нареч. в удалении, в отдалении, в дальности, противопол. вблизи, близь, близко. Вдаль нареч. то же, но, как винительный падеж, заключает в себе понятие о движении: отойди вдаль и стой вдали. Вдалеке, слышно иногда, как церк. вдалеко, задолго вперед, загодя, долго перед чем.

ВДВИГАТЬ, вдвинуть что во что; всовывать толкая, вталкивать волоком, таском; двигая вставлять; -ся, быть вдвигаему Вдвигание ср. дл вдвиг м. вдвижка ж. об. действ. по глаг. Вдвижной, выдвижной или задвижной. Вдвижные полочки.

ВДВОЕ нареч. в два раза, дважды, сугубо; двою, двоицею, двурядь, двурядью, удвоенно, сдвоив, удвоив, вдвойне; раз-на-раз, сто-на-сто. Я отплачу тебе вдвое. Возьми нитку вдвое, сдвои ее. Стоя, съешь вдвое. Стоя, растешь вдвое. Бедность не порок, а вдвое хуже. У моря горе, у любви вдвое. Одному с женою горе, другому вдвое. С ними (с детьми) горе, а без них вдвое. Много милости, а вдвое лихости Я от горя, а оно ко мне вдвое. Хоть вдвое, хоть втрое, а не споро худое. Холодно, на ком платьеце одно: а и вдвое (а и двое), да худое, все одно. Добро помнится долго, а лихое вдвое. Не купить - горе, а купить - вдвое (другое). Молодое, да кривое, под старость и вдвое. Пить, горе; а не пить, вдвое. Вдвойне, вдвою нареч. дважды, два раза, двойцею, двойственно. Деньги записаны вдвойне. Старший вдвое виноват, а ослушник и еще лгун, вдвойне. Вдвоем, самдруг, двое вместе, один с другим. Вдвирядь (вдвурядь, вдвырядь, вдверядь) нареч. вологодск. перм. о нитке, пряже, веревке: вдвое, в два оборота, сдвоив ее, сложив вдвое. Нитки в однорядь порвутся, сложи вдвурядь. Вдвадорга нареч. вдвое дороже. Приступу нет: все вдвадорога, да втридорога. Вдвадорога, да вдвамила.

ВДЕВАТЬ, вдеть что во что; вдергивать, вставлять в узкое отверстие и протягивать в него. В продежь нитки не вденешь. Пальца в иглу не вденешь. Вдень серьгу. -ся, быть вдеваему, вдету; | иногда возвр. Нитка сама вделась. Вдеванье ср. длит. вдев м. вдевка ж. об. действие по знач. глаг. Вдежка ж. или вдежка, то же об. | Вдержка, вздержка, вдевальная или продевальная игла. Вдевальный, служащий ко вдеванию чего. Вдевальная, вдежная игла, для вдежки снурков в рубцы. Вдеватель м. -ница ж. кто вдевает, вдевальщик, -щица. Вдежни м. снарядец для вдержки, вдежки нитки в иглу, употребляемый старушками.

ВДЕВЯТУЮ нареч. девятью, девятично, девятерично, девятерицею, девять раз, крат, в девять рядов, сгибов, прядей и пр. Вдевятую украдет, десятое поторгует.

ВДЕЛЫВАТЬ, вделать что во что, вставлять, укреплять одну вещь в другой. Вделать брус в стену, заложить его, укрепить наглухо. Вделать камешек в перстень. -ся, быть вделываему, вставляему. Вделыванье ср. длит. вделанье окончат. вделка ж. об. действ. по глаг. | Вделка, самый предмет, вставка, напр. вставленая в стену часть бревна вместо сгнившего; также | вещь, предмет, относительно работы этой, т. е. вставки, укрепления. Камешек и хорош бы, да вделка не хороша. Вделочный, относящийся до вделки, вставки; | вделанный.

ВДЕЛЯТЬСЯ, вделиться во что, втереться в дележ, требовать себе или взять долю, пай, где он не следует, или с натяжкою.

ВДЕРГИВАТЬ, вдергать мн. вдернуть что во что; всовывать, втыкать, вдевать, продевать; вставив в отверстие, протянуть в него. -ся, быть вдергиваему. Вдергиванье ср. длит., вдерганье окончат., вдернутие однкрт. действ. по знач. глаг. Вдержка ж. об. тоже; а также | вздержка, вдежка, продевальная игла.

ВДЕРНЯТЬ, вдернить растенue (многолетнее), способствовать укоренению, вкоренять; укреплять корнями, заставляя разростаться на многие годы; -ся, особ. о сорных травах: разрастаться ботвой и сплетаться корнями, так, чтобы овладеть почвой и заглушить всякое иное растение; образовать собою дерн.

ВДЕСЯТЕРО нареч. десятью, в десять раз, десятерицею, -рично. Отдам вдесятеро. Вдесятую нареч. в (на) десятую долю, в десять раз меньше. Нечем отдать и вдесятую, а берешь.

ВДИРАТЬСЯ, водраться куда, втираться, втереться, проталкиваться, проходить, пролезать силою в тесноте, лезть в толпу.

ВДЛИНЬ нареч. пенз. в длину, вдлину, вдоль, длинником, по длине, долиною; противопол. поперек, впоперек. Ты ему стелешь вдлинь, а он меряет впоперек. Вдлинь тянуть, оттягивать.

ВДОВА ж. вдовка олон. вдовина, вдовица, вдовушка, вдовинка, вдовинушка, вдовиночка, вдовочка, вдовонька; бранное вдовища; жена, живущая по смерти мужа безбрачно. Шей, вдова, широки рукава: было б куда класть небылые слова. Победны (обидны, завидны, бедуют) в поле горох да репа, а в свете, вдова да девка. Водою плывучи, что со вдовою живучи. Не видал беды, кто не сватал молодой вдовы. Вольно было Фомушке жениться на вдовушке. Не купи у попа лошади, не бери у вдовы дочери. С мужем нужа; без мужа и того хуже; а вдовой да сиротой-хоть волком вой. Вдовица не девица: свои обычаи у всех. У вдовушки обычай не девичий. Вдову взять (за себя) спокойнее спать. Она ни вдова, на замужня жена. Без царя, земля вдова. | Своя вдова, одинокая: в учужных забойках, от берегов стоять вдовы, а на быстрине двойнички, накрест. Вдовец, муж, не женившийся снова по смерти жены. Вдовец деткам не отец, а сам круглый сирота. По третьей вдовец - без огня кузнец. Вдовий, вдовичий, вдовский, вдовиный, принадлежащий, свойственный вдове, вдовам. Вдовье дело горькое. Вдовье сиротское дело. Обычай вдовичий, не девичий. Вдовин, вдовицын, вдовушкин, ей принадлежащий. Вдовственый, относящийся ко вдовам, либо ко вдовцам. Вдовцев, вдовецкий, принадлежащий вдовцу. Это сирота, вдовецкий сын. Вдовый, овдовевший, живущий во вдовстве. Не плачет малый, не горюет убогий, плачет да горюет вдовый. Без хозяина двор и сир и вдов. Вдовье ср. вдовья часть, что по закону принадлежит вдове, из мужнина именья. Вдовьи мн. жалованье, пенсия, вдовьи деньги. Вдовство ср. безбрачное состояние одного из супругов, по смерти другого. Вдовины ж. мн. годовщина смерти одного из супругов. Вдовствовать, вдовничать или вдоветь, жить вдовым, пребывать во вдовстве; | вдовничать более употребляется в знач. жить во временной разлуке с супругом; | вдоветь также лишаться супруга. В войну много жен вдовеет. С кого из молодых венец спадет, тому вдовствовать. Вдоветь, вдовье (вдовью часть) терпеть. Не дай Бог ни вдоветь, ни гореть. Кто не вдовел, тот беды не видал. Она сорок лет вдовела, жила вдовою. Лучше погореть, чем овдоветь. У нас все жены повдовели. Навдовелся я, намаялся. Вдовствование ср. пребывание, житье во вдоветве. Вдович, вдовишник м. вдовишна ж. сын и дочь вдовы, безотний сирота.

ВДОВЕНЬ нареч. пск.(от глаг. доводить?) совсем, вовсе, вдокон, дотла, вконец, до конца. Вдовень разорился.

ВДОВОЛЬ, вдовол нареч. вволю, сколько хочешь, доволи, довольно, досыть, вдосыть, достаточно, много, обильно; противопол. мало, вомало, вобрез, бедно, скудно, недостаточно.

ВДОГАД нареч. вдомек, втямку, взапримету; догадался, кстати на ум пришло. Ладно что тебе вдогад было зайти. А вдогад ли тебе, на что он намекал? Хоть и невпопад, да людям вдогад. Противопол. и более употребимо невдогад.

ВДОГЛЯД нареч. вдозорь, навиду, заметно, под глазами, под надзором. Садись так с прялкою, чтоб тебе вдогляд было за холстами на стлище присмотреть. Вдоглядь нареч. кур. тоже, вдогляд; | новг. вдомек, вдогад, взапримету. Парень-то ушел, а мне, и не вдоглядь.

ВДОГОН, вдогонку, нагоняя, в угон, всугонь. Вдогон коня не имают. Беги впереймы, догон не настигнешь. Стрелять зайца вдогон.

ВДОКОН нареч. совсем, вовсе, дотла, вдосталь, вконец, вокорень. Я свиней вдокон порешил; луга портят. Вдокон промотался. Сразу вдокон не сделаешь, т. е. мастером не будешь.

ВДОЛБИТЬ, см. вдалбливать.

ВДОЛГЕ нареч. невскоре, гораздо позже, много времени спустя: противопол. невдолгп, вкороткп. В долг, в долг, на подержание, взаймы, взаем, наверу, заимобразно, на время, с отдачей; вбор, взабор, в счет. В долг не взять, так век не едать. В долг не давать, так и на деньги не продать. В долг не продать, так и хлеба не видать. Дать другу в долг, а у недруга самому взять. В долг давать - дружбу терять. В долг давать, под гору метать; долги собирать, в гору таскать.

ВДОЛЬ нареч. впродоль, по длине предмета, в длину, в долину, долиною, длинником, вдлинь. Вдоль по улице. Коли лучину вдоль, а поперек не расколешь. Изъездил город вдоль и поперек. Вдольный, продольный, не поперечный. Шире рыла не плюнешь, а вдоль, как хошь. Вдоль улицы идет, всю улицу метет, хвостом. Побереги Бог мужа вдоль и поперек, а я без него ни за порог. Скоробило доску вдоль и поперек. Глядит вдоль, а живет поперек. Стели бабе вдоль, она ляжет поперек. Ты расстилай ему вдоль, а он меряет поперек. В нашем селе вдольная улица одна.

ВДОМЕК нареч. вдогад кому, кто догадался, смекнул, кстати приметил, угадал. А вдомек ли тебе было, что он говорил? Не видал ли? Нет, невдомек. Кто слышал крик? Да чай всем вдомек было, кричал кто-то. Твой намек мне невдомек. Кому невдомек, тот добрый человек. А мне и невдомек, что ты добрый человек, насмешка.

ВДОМНИК м. зять, принятый тестем либо тещей в дом, призяченный, влазень, стар. вабий.

ВДОСЕК нареч. арх. (досекать, рубить) вконец, до конца, вовсе, совсем, вдокон, дотла, в корень, во корень.

ВДОСЕСТЬ нареч. арх. до устали, до упаду, до изнеможения.

ВДОСКОНАЛ нареч. перм. (польск.?) точно, ровно, акуратно, плотно, верно, впору; | вконец; вдосталь, вдокон.

ВДОСТАЛЬ нареч. вдокон, вконец, вовсе, окончательно, без остатка, до корня, до конца, дотла, вдовень, до основания. Вдосталь размотался. | Оренб. достаточно, довольно, сколько нужно.

ВДОСЫТЬ нареч. южн. зап. смол. пск. достаточно, довольно, обильно, вволю, вдоволь, досыта, досыть.

ВДОХНОВЕНИЕ, вдохнуть, см. вдыхать.

ВДРУГОРЯД, вдругоредь, вдругомя нареч. вдруги твер. во второй, в другой раз; вторично, вторительно; | потом, после; | более, еще, вперед, иногда. Уж я вдругоредь браню его за это, вторично. А ну вдругоредь не послушайся-ка, еще, впредь. Вдругоредь и не застанешь дома, так извини, ино, иногда. Вдругомя приходи, теперь некогда, в иной час, день, время. Вдруг нареч. сразу, разом, зараз, наконом, за один прием; | одновременно с чем, современно; | тотчас, немедля, скоро, спешно; | нечаянно, внезапно. Выпей вдруг. Тяни все вдруг. Мы не вдруг вошли, а порознь. Говори вдруг; вдруг не вымолвишь. Сижу спокойно, вдруг пожар. Будь друг, да не вдруг. И всяк тебе друг, да не вдруг. И ты мне друг, и я тебе друг, да не оба вдруг. Хоть и не вдруг, да буду др. И сват свату друг, да не вдруг. Было у бабы с рубль, да не вдруг. Лучше век терпеть, чем вдруг умереть. Жил помаленьку, а помер вдруг. Попадешь и в круг, да не вдруг. Мы живем - вдруг густо, вдруг пусто.

ВДУВАТЬ, вдуть или вдунуть что во что; впускать во что с напором струю воздуха изо рта, усилием легких, или другим способом, напр. мехом. *Вдунуть жизнь, вдохнуть. Вдунуть кому через перышко зелья в глаз. -ся, быть вдуваему. Вдуванье, вдуновение, вдунутие ср. действие по знач. глаг. Вдувательный или вдувальный, служащий для вдуванья.

ВДУМЫВАТЬСЯ, вдуматься во что, углубляться мыслию; обдумывать, обсуждать дело основательно, со всех сторон; освоиться с чем, обдумывая. Задача не мудрая, а не вдумавшись, не решишь. Вдумчивый, кто может вдумываться во что, склонен вдумываться, вникать мыслию, постигать умом. Вдумчивость ж. принадлежность, свойство вдумчивого.

ВДУШЕВЛЯТЬ, вдушевить кого, чем, воодушевлять, влагать в кого душу, давать жизнь; | воспламенять душою. -ся, быть оживляему, приходить в себя, познавать в себе жизнь, душу, оживать духовно; | воспламеняться. Вдушевление ср. действ. это.

ВДЫРИТЬСЯ влад. попасть в яму, в лужу, зажору; провалиться на льду, проступить ногою болото; | попасть в просак.

ВДЫХАТЬ, вдохнуть что, втягивать, вбирать в себя дыханьем, духом. Вместе с воздухом мы вдыхаем много сторонних частиц и испарений. | Что, в кого, вдувать, передавать другому духом, посредством дыханья. В мертвого жизни не вдохнешь. | *Внушать, передавать духовным путем мысли и чувства; водушевлять кого, вдохновлять. -ся, быть вдыхаему. Вдыхание ср. длит. вдых м. вдышка ж. об. действие по глаг. Вдыхательный, относящийся до вдыхания, к тому служащ. Вдыхальник м. или -ница ж. снаряд для впуска обмершему воздуха в легкие; это мех с гибкою трубочкою. Вдошник м. противопол. выдошник, клапан, затворка в насосах, для всасыванья, вдыхания, для набирки воздуха, воды. Вдохновлять, вдохновить кого, воодушевлять, оживлять, восхищать, воспламенять, пробуждать духом и делать способным к высшим проявлениям духовных сил. Бог вдохновил пророков. Вдохновенный певец. -ся, смотря по смыслу речи, вдохновлять самого себя, или | быть вдохновляему. Вдохновение ср. действие того, кто вдохновляеть; | духовное внушение, состояние вдохновенного; | высшее духовное состояние и настроение; восторженность, сосредоточенье и необычайное проявление умственных сил. | Наитие, внушение, ниспосланное свыше. Вдохновительный, вдохновляющий. Вдохновитель м. -ница ж. вдохновляющий. Истина и добро вдохновители мои. Вдохновительность ж. свойство вдохновительного.

ВЕБЛИЦА? ж. арх. червь, нутряк, будто бы причиняющий ночной костолом, в дурной болезни.

ВЕВЕРИЦА ж. стар. пушной зверок, которым платили дань; вероятно ласочка, горностай или белка; всячески некстати иные ученые сурка прозвали веверицей. Виру платили по белей веверице или по белей векше; но это или не доказывает, чтобы веверица и векша, векша было одно и то же, а только что они были в одной цене. Горностай и ласочка летом бурые, зимой белые; белая веверица, зимнего, дошлого улова; векша, рыжая, зимою голубая, но и здессь белая могло бы означать дошлую, зимнюю, и хотя векша никогда не бывает белою, получила название белки. Вевёрка зап. поныне векша, белка.

ВЕГЖА? ж. арх. слой сала на стылых щах. Вегжаница ж. пена, клочья, накипь в мясном наваре.

ВЕГЛА? ж. арх. молодое высокоствольное дерево; вегловец? м. рослый и дородный мальчик; вегловязь ж. стояк на мельнице, основной стоячий вал. | Верзила, ослопина, болванища.

ВЕДАТЬ, ниж. вести, церк. ведети; ведывать что, знать, иметь о чем сведение, весть, ведомость, знание. И не знавали и не ведывали мы такой напасти. | Заведывать или править, управлять, распоряжаться по праву. Голова ведает волость. Кто как ведает, тот так и обедает. Кабы я ведал, где ты ныне обедал, знал бы чью ты песню поешь. Кабы знал, так бы ведал. Дедушка и не ведает, где внучек обедает. Кабы знать да ведать, где ныне обедать! Знать не знаю, ведать не ведаю, а дело мое. Не чаяно, не ведано, а беда на дворе. Что сам ведал, то и тебе поведал. Ем, а дела не вем. И глух и нем, греха не вем. Чье пью да ем (чей хлеб ем), того и вем. Хозяин не ведал, что гость не обедал. Кто у нас обедает, тот нас и не ведает. Ведаться с кем, знаться, делаться, разделываться. Ведайся свой со своим. Ведайся с ним как знаешь. Ведаться с кем судом, разбираться судом, искать, тягаться. Волость ведается головою, заведывается. | А ну, давай ведаться, кому ехать, кур. конаться, метать жеребий, брать низ и верх палки. Веду, ведашь, вместо ведаю, ведаешь, знаю, знаешь. А меня, ведашь ты, дома не лучилось. Ведь, союз, ведай, знай, понимай, не так ли, разумеется, разве не так; произн. вить. Ведь я тебе говорил наперед, не говорил ли, разве, нешто не говорил? Выведай у него, зачем он едеть. Доведайся, куда он уехал. Заведывать делом, управлять. Он заведался, зазнался. Глуби моря не изведаешь. Наведай брата, навести; наведайся о здоровье его. Отведай пивца. Поведай мне правду, скажи. Переведай дело это получше, разузнай снова. Он предведал смерть свою. Проведай его, посети. Проведаль я о том-то, узнал. Ходит по домам, да разведывает. Сведаю, так скажу, узнаю. Уведал, да поздно, узнал,. Ведомить употреб. только с предлогом. Безведомить, обезведомить кого, безвестить. Обведомить, обвестить. Предведомить кого, предуведомить. Осведомиться о чем. Уведомь о приезде своем. Ведение ср. длит. или церк. ведение, знание, познание, разумение, сведение, понимание, состояние ведающего. | Ведомство, управление, круг действия, заведыванье чем; в этом знач. употреб. и ведание. Дела эти не в моем ведании. | Ведение, бумага от равного в степени подчиненности места к равному; сношение, то же что отношение между должностными лицами. Больной лежить без веданья, вологодск. без памяти, сознания. Ведомый, вестимый, известный, знаемый; | кому, подведомый, подчиненный. Ведомо нареч. известно; знамо; вестимо; само собой, разумеется, конечно так, бесспорно. Употреб. также в родит. падеже. Это сделано без моего ведома, без веданья, ведения моего. Ехала кума, неведомо куда, о причудах. Спать без ведома, вологодск. без памяти и сознания, крепко. Ведомство ср. отрасль, часть государственного управления, составляющая нечто целое. Каждое министерство составляет особое ведомство. Ведомственный, относящийся до ведомства. Ведомость ж. ведение; знание, сведение, известие. | Роспись на бумаге, сведение в графах и цифрах; | оглавление; именной список чего-либо. Именная ведомость небытчиков. Валовая или итожная ведомость о числе душ. | стар. ведомство, круг подчиненности и действия. Ведомостца, умалит. Ведомости мн. газета, поденное, повременное издание. Ведомостный, относящийся до ведомостей. Веглас, ведомец м. стар. ведец церк. ведчик, дока, мастер, знаток, искусник. Ведатель м. ведающий что, знающий; | заведываюший чем. Он тому гласа не весть, стар. ничего не смыслит. Невеглас, невежда. Ведство ср. стар. знание, сведение, опытность, бывалость; | иногда то же, что ведунство. Ведун м. ведунья ж. колдун, волшебник, знахарь, ворожея. Ведунство, ведовство ср. стар. волшебство, колдовство, волхвованье, знахарство, ворожба и пр. Ведовский стар. к колдовству, ведству относящийся. Ведьма ж. южн. или выдёма новг. ниж. и др. колдунья, чародейка, спознавшаяся, по суеверью народа, с нечистою силою, злодейка, у которой бывает хвостик. Умеючи и ведьму бьют, наотмашь от себя. Ученая ведьма хуже прирожденной; по поверью, есть ученые, и прирожденные. Ну его на Лысую гору, к ведьмам! На Силу (30 июля) ведьмы обмирают, опившись молока, выдаивая чужих коров. Ведьмы месяц скрали, затменье [от затмеватьбудет затмеванье, а от затмить, затменье]: поверье Украины и севера. Ведьмин, ведьмовский, ведьме свойственный, принадлежащий. Ведьмовать, колдовать на зло другим, злыдарить, вредить. Ведьмак м. южн. зап. кур. вор. колдун; | вовкулака, оборотень; упырь, кровосос, ходит после смерти своей и морит людей, поверье, общее всем славянским народам. Выдмед м. южн. кур. медведь.

ВЕДЕНИЕ, см. водить.

ВЕДЕРНЫЙ, см. ведро.

ВЕДЕТ м. франц. ближайший к неприятелю конный караул; цепь часовых со стороны неприятеля; у казаков, глаз. Ведеты двух армий, или отрядов, часто стоят в виду друг друга.

ВЕДИ, третья буква русской азбуки В, в. Что ни бай, а писать веди надо. Бука боднуть, а веди обмануть. Веди проведали, что буки будут, а им уж и след простыл.

ВЕДИЛА, ведило, см. водить.

ВЕДМЕДЬ, ведмедь м. малорос. орл. вор. медведь. Ведмедик м. небольшое мельничное наливное колесо, покрытое кожухом.

ВЕДРЕНЫЙ, ведряный и пр. см. ведро.

ВЕДРО, арх. ведрие, ведренье ср. краснопогодье; ясная, тихая, сухая и вообще хорошая погода; противопол. ненастье. Не все ненастье, будет и ведро. После ненастья ведро. По ненастью ведро. Где гроза, тут и ведро. Отколе гроза, оттоле и ведро. После грозы ведро, после горя радость. Охотник ведра в тороках не возить. С заказным ведром не далеко уедешь. В дождь избы не кроют, а в ведро и сама не каплет. На сердце ненастье, так и в ведро дождь. То и счастье, что иному ведро, иному ненастье. По ненастью лыко драли, по ведру лапти плели, невпору. Ведреный, ведряный или ведрый, о погоде, сухой и ясный. Ветер за солнцем - к ведреной погоде. Ведряный хлед, тамб. не овинный, сушеный на ветру. Ведреность, ведряность ж. свойство, состояние ведраго. Ведреть, ведренеть, о дне, погоде, становиться ведрым, проясняться. Погода выведрилась, разведрилась, поразведрилась. Маленько поведрело, проавдрело. ВЕДРО ср. ведерко, ведерочко, ведрышко, ведерце; ведрище; деревянная обручная, а иногда и железная, кожаная посудина, с ушами и дужкою или перевеслом, для носки воды и др. жидкостей. В обиходе, два ведра на коромысле должны быть в подъем женщине; казенное ведро, мepa жидкостей, 30 фунтов перегонной воды; в анкерке три ведра, в бочке 40; в ведре 10 кружек (8 штофов) или 16 мерных бутылок. Во франц. гектометре 8,13 ведер. Не ситечком сеет, ведром поливает (дождь). Придет пора, польет, что из ведра. Мужик лишь пиво заварил, а уж черт с ведром. Пиво добро, да мало ведро. До поры и ведра по воду. До поры и ведра воду носят, т. е. поколе не разсыплются. Чужим добром подноси ведром. Эта вина стоит полведра вина, присуждают на сходке, за вину. Добро, собьем ведро: обручи под лавку, а клепки в печь, так не будет течь. Ведром тебе, пожелание дойнице. Ведрышко ср. вор. шайка, одноручное ведерко. Ведерный, относящийся к ведру, к ведам, в разн. знач. Ведерное перевесло, клепка, обруч. Ведерный, бочарный промысел. Ведерная бутыль, в которую входить мерное ведро. Ведерная винная продажа, не распивочная, не мелочная. Ведерная ж. мастерская, где делают ведра; | заведение для ведерной продажи питей. Ведерочный, то же; ведерковый, к ведерку относящ. Ведерник м. ведерный мастер; бочарь, бондарь, обручник; | посудина, мерою в ведро, напр. ведерный котел. -ница ж. корова, дающая по ведру молока в сутки.

ВЕЕР, веерный, см. веять.

ВЕЖА ж. об. стар. знающий, сведущий; ученый, образованный. | Поп вежа, книжный, ученый и начитанный. | ныне вежа и невежа относится не до учености или познаний (в знач. неученого говор. невежда), а до образования внешнего, до светского обращенья, знания обычаев и приличий. Вежество, вежство ср. стар. ученость, знание, образованность. Не дорого ничто, дорого вежество. Вежества не купи, умелось бы говорить. Дерево немо, а вежеству учит, прут. | Сев. приличие, доброе поведение и обращение или вежливость ж. учтивость, учливость, учтивство. Учись вежеству: где пень, тут челом; где люди, тут мимо: где собаки дерутся, говори: Бог помощь! Вежливый, соблюдающий светские, житейские приличия, учтивый, услужливый, предупредительный. Голь мудрена, нужда вежлива. Нужда вежлива, голь догадлива. Вежливец м. перм. сиб. почетное название колдуна, знахаря, который на всех свадьбах занимает первое место, оберегает свадьбу, особ. молодых, от порчи, и распоряжается всем; он бывает нестерпимо груб и сидить за столом в шапке. Выжлевуха ж. опытная на все обряды, бойкая баба, управляющая свадьбами. ВЕЖА, вежа ж. стар. намет, шатер, палатка; кочевой шалаш, юрта, кибитка; | башня, батура, каланча; это значение осталось в зап. губ. | арх. шалаш, будка, сторожка, балаган, лопарский шалаш, сахарной головою, сложенный остроконечно из жердей и покрытый хворостом, мохом и дерном, чем и отличается от крытых шкурами или берестою чума и юрты; он одевается пластами дерна; юрта, кибитка, переносное, кочевое жилье. Татарские племена, а за ними и русские зовут кошемную кибитку свою так, как и не напишешь: ближе всего будет эй, или немецк. oei, дом. Иде в вежю и сварши зелие... стар. клеть? кухня? | Кур. вежка, полевой шалаш, балаган, сторожка. | Новг. межа, грань, рубеж? | Стар. устройство для рыбной ловли; вероятно каланча, вышка, черноморск. гвардия, для дозора идущей рыбы; либо тоня, ватага, с шалашами на берегу, либо сидейка, шалаш над прорубом, для ловли рыбы на блесну.

ВЕЖДА ж. и веко ср. века, вежди мн. покрышка глазного яблока. Верхнее и нижнее веко. У птиц есть еще третье веко, мигалка.

ВЕЖЬ? ж. арх. замша, кожа, выделанная на замшу; вежить кожу, очищать ее, готовя к выделке; вежник, вежевщик? кожевник, выделывающий замшу.

ВЕЗДЕ нареч. всюду, повсюду, всеместно, повсеместно, повсемственно; противопол. нигде. Вездесущий или вездесущный, пребывающий в одно и то же время везде. Вездесущность ж. повсеместное пребывание, свойство по прилаг. Наш пострел везде поспел. Везде и нигде. Старик везде и нигде.

ВЕЗЖИЦА ж. вологодск. возжица, нитка, на которой дети пускают змей.

ВЕЗТИ, везтися, везение, см. возить; в знач. вязать, см. вязти.

ВЕЙКА, см. веять.

ВЕЙКСЕЛЬ ж. у садоводов, порода черной вишни.

ВЕК м. срок жизни человека или годности предмета; продолжение земного бытия. Век обыденки - день; век дуба тысячелетие. | Быт, бытие вселенной - в нынешнем ее порядке. Скончание века близко. | Столетие. Ныне девятнадцатый век по Рожд. Хр. | Продолжительная пора; время чего-либо, замечательное чем-либо. Век рыцарства век крестовых походов. В век, веки-повеки ниж. век вековись новг. веком, вовеки, во веки веков, довеку, до конца века, от века до века навсегда, на вечные времена, вековечно, бесконечно | во всю жизнь свою. На воде век вековать, на воде его и покончить. Выпьем по полной, век наш недолгой! Смолоду захвалили, да довеку посадили На час ума не станет, а навек дураком прослывешь. Господь века не дал. Живучи на веку, поклонишься и кореляку (червяку), о нужде. Век мой впереди, век мой назади, а на руке нет ничего. По конец века зарекусь, не стану. До-веку далеко: заживет. Век живи, век учись, а умри дураком. Прежде веку не помрешь. Каковы веки, таковы и человеки. Раз солгал, а век веры неймут. Богатство на часе а бедность довеку. По (про, на) наш век будет. Не век вековать, одну ночь ночевать. Изжил век, а все эк (а правды нет). Должен век, а платежа нет. Век живучи, состареешься. Без правды века не изживешь. Он чужой век заедает (заживает). Час терпеть, а век жить. Во веки веков не буду (не стану). Вековой, до века относящ., вечный; длящийся всю жизнь во все время бытия; бессрочный; столетний: весьма длительный; случающийся по разу в век, весьма редкий. Вековое дело, длительное, долгое. Отжив вековой срок. Слуга кабаленый раб, а конь, вековой, стар. Вековое событие или случай, редкий едва когда бывалый. Вековать, церк. вечновать, пребывать век свой или вечно где, пребыть все тем же, в одном положении, завековать. Вековать что ли тут с тобою? Век вековать где, пребывать, провековать, жить где век. Давай вместе век вековать, дни коротать. Вывековал на селе. Завековала в девках. Извековать изжить. Отвековал, отжил. Перевековать, пережить век. Провековал в людях. Векованье пребывание, жизнь; | житье или пребыванье где-либо, все на одном месте, в одном положении или состоянии. Вековщик м. вечный житель, всегдашний жилец чего, векующий где. Вековух ж. вологодск. тул. векоушка влад. заматорелая девка, пожилая, засиделая, обойденная женихами девица. Вековечный или вечный, что без начала и безконца, безначальный и бесконечный; всегдашний постоянный, нескончаемый, неизменный; бессрочный, весьма длительный, продолжительный, пожизненный (см. также вече). Вечный мир - до первой драки. Ни радости вечной, ни печали бесконечной. Смерть злым, а добрым вечная память. Вековечность, вечность ж. состояние или свойство вечного, будущая, загробная, духовная жизнь наша | Стар. крепостное право, противопол. кабала и воля, свобода. Векожизненный, вечный, пожизиенный, досмертный. Векомудрый, суетный, мудрец века сего. Векопись ж. летопись. Векописный, векописец м. летописный, летописец. Вечноживотный, дающий вечную жизнь. Вечноувольнительный вид, данный на век.

ВЕКО, или вёко ср. невысокая, круглая, лубочная коробка; лукошко, где держат печеный хлеб, хлебница; лукошко для семян, севалка, сетево; лукошко для сбора ягод, грибов, для держания разной мелочи и для выноса их на торг; зобня, зобенька, мостинка, набируха, кузовок. | Самое место продажи мелочных товаров, лубок, рогожка, или ларь, столец, ятка. Сидеть на веках, на вечернем базаре, торговать мелочами на лотке, в лукошках и пр. | Перм. обод сита или решета, дранковый или лубочный, обечайка. | Твер. чашка для валяния хлебов, при печении. | Твер. полавочник, полицы вкруг избы. | Веко, вечко, косой ящик под стеклом, на прилавке, для выставки мелких товаров, или ящик разн. вида, для разноски товаров. Векошник м. векошница ж. торгующий на веке, выносящий товар свой на столик, на рогожу. Векошь ж. твер. (смесь слов: ветошь и векошник) обноски, отопки, отрепье, ветошь всякого рода, лом, бой и пр. чем торгуют на веке, на рогоже. Шмкв. признает это веко и веко глазное одним и тем же словом.

ВЕКОШКИ, векша, см. векша.

ВЕКОШНИК, векошь, см. веко.

ВЕКСЕЛЬ м. немецк. купеческое обязательство, в установленном виде, на бумаге, на уплату в срок известной суммы; у неторговых сословий: заемное письмо. Вексельный, относящийся к векселю; - банк, который принимает и учитывает векселя. Вексельный курс, взаимная стоимость денег двух государств. Векселедатель м. -ница ж. или -давец, -вица, давший на свое имя вексель. Векселедержатель м. тот, кому вексель дан, кто принял его. Векселеваться с кем, купеч. принимать и учитывать друг от друга векселя, передаваемые от других людей; верить друг другу, в торг., акцептоваться. Мы с ним не векселюемся, не акцептуемся.

ВЕКША ж. вокша ниж. лесной зверек Sciurus vulgaris, бела, белка; мысь? пск. урма? костр. Векша в город забегает к войне. | Олон. птица сорока. Векша стрекочет, гостей пророчит. | Каток в колодке, блок, который, в иных подъемных снарядах, бегает как векша, почему и тали, тягу, веревочную основу в двух блоках, зов. бегами. Собака пущена по двору на векше. На векше подымаются тяжести, при стройке. Векошки, маленькие блочки у ткацкого стана, на которых ходят ниченки. Векшин, животному векша принадлежащий. Векошье ср. пск. беличьи меха или шкурки. Векшеед м. присловье или прозвище крестьян никольского уезда, вологодск. губ.

ВЕЛБЛЮД, велбуд церк. верблюд. По двоякому знач. этого слова на греч. яз. (верблюд и канат), вероятно оно и в переводах наших употреблялось двусмысленно.

ВЕЛВЕРЕТ, вельверет м. голланд. бумажная ткань, род мохнатого бархата. Верверет м. сиб. и камч. плис, бумажный бархат.

ВЕЛЕ и все сложные от него, см. велий, великий.

ВЕЛЕНЕВАЯ бумага франц. белая бумага лучшего качества, плотная и гладкая, с лоском.

ВЕЛЕС м. ряз. (велец. велеть? великий?) укорно, повелитель, распорядитель, указчик. Велибный? кур. высокий и сухопарый. Велебный, чествуют епископов в зап. губ.

ВЕЛЕТЬ кому что; приказать, повелеть, указать, наказать; объявить чью волю, требовать исполнения, распорядиться властью. Веление ср. указ, повеленье, приказ, приказание, наказ; говорят о властях высших. Велитель, ряз. велец м. повелитель, указчик, распорядитель; первое употреб. о больших и высоких властях, второе более в укор или насмешку. У себя, как хочешь, а в гостях, как велят. Не велят, так не шевелят. Сказать не велят, утаить нельзя. Плакать не смею, тужить не велят. Молод зелено, погулять велено. Худое дело, коли жена не велела, уважай совет жены. | Народ говорит велеть, вместо позволить. Вели-ка мне трубочки покурить.

ВЕЛИГОРКА? ж. ряз. крупа (от прозвания Гр. Виельгорский?).

ВЕЛИКИЙ, церк. велий, превышающий обычную меру, сравнительно с другими обширный, большой; о человеке славный великими, знаменитыми подвигами; но, в сокращенном виде, иногда относится и к росту. Велико имя Господне на земле. Право, великое слово. Брат мой велик, а до тебя не дорос. Великое расстояние, пространство. Велика разница между великим умом и великою хитростью. Велик верблюд, да воду возят; мал соболь, да на голове носят. Велико, да болото; мала, да нивка. Велик, да дурак; а иной и маленек, да черт ли в нем. Велик телом, да мал делом. Милость велика, да не стоит и лыка. Велика Федора, да дура: а Иван мал, да удал. Не величка, да Кузминишна. Не величка птичка, да ноготок остер. Дом не велик, да стоять не велит. Из малого выходит великое. Велик сапог - на ноге, мал - под лавкой, о запасе, излишке. Великие порядки доводят до великих беспорядков. На великое дело - великое слово. Маленьки детки - маленькие бедки, а вырастут велики - большие будут. Ласково слово, что великий день. Не от велика, несколько, немного, маловато. Великая четыредесятница, арх. великоговенье, великий пост, шесть недель поста перед св. пасхой. Великая седмица, страстная неделя. Велик-день стар. и поныне южн. светлое Христово Воскресение. Великие поклоны, полагаемые при великопостном служении. Великий прокимен, стих из псалтыря, который поют после входа на вечернях. Великий князь, чествование древних государей русских, а ныне всего мужеского поколения от государей. Великая княжна, чествование женского императорского поколения, до замужства. Великая княгиня, чествование великокняжеских супруг и великих княжен в замужстве. Великие пятницы: раскольн. считают их 12; они описаны в свитке Сон Пресв. Богородицы, искаженном изображении страстей Господних; см. пяток. Великоватый, несколько превышающий должную меру; также употреб. сокращ. великонек. Сапоги великоваты, великоньки, не по ноге. Великонек, да плохонек, а и маленек, да умненек. Великонек, да диконек. Великошенек, -кохонек, довольно, изрядно велик; весьма, очень велик. Великость ж. свойство, состояние великого, б. в переносном знач. Великость души, великодушие, в высшем знач. Поймите всю великость этой жертвы. Великан, арх. великанец; великанища об. человек или животное необычайно большого роста; гигант, могут, исполин, волот; такая же женщина великанша, великуша. | Великан-змея, удав, Воа constrictor. Великанов, ему прнадлежщ., великанский, им свойственный. Великатный (искаженное великий? деликатный?) новг. яросл. пенз. перм. величавый, видный, важный, чванный, гордый; иногда вежливый, уменьем обращаться внушающий уваженье. Великатность, чванство, важничанье. Великатиться, великатничать, величаться, важничать, ломаться; отличаться приличным обращением. Великовка ж. яросл. Великий пост. Великодавец м. великодарный церк. щедрый податель великих даров. Великоденный, великоденский, относящийся к великодню, к пасхе, к светлому Христову Воскресению. Дуй не дуй, не к рождеству пошло, к великодню, о стуже, вьюге. Великодержавный, владетель великой, обширной державы. Великодушие ср. свойство переносить кротко все превратности жизни, прощать все обиды, всегда доброжелательствовать и творить добро; противопол. малодушие. Великодушный, обладающий свойством этим. В шутку называли так великопоместного владельца, у кого более ста душ; остальных звали малодушными, а беспоместных - бездушными. Великоименитый, знаменитый, славный, прославившийся великими делами. Великокняжий, -княжеский, принадлежащий великому князю, свойственный роду его. Великолепие, соединение в чем красоты и величия; роскошное богатство в изящном виде. Великолепный, соединяющий в себе названные качества. Великомочие ср. великая сила, крепость, власть, могута, могущество. Великомоч(щ)ный, обладающий этими качествами. Великомученик м. -ница ж. величанье, придаваемое церковью святым мученикам высокого рода или сана, приявшим за Христа великие мучения. Великомученический венец. Великоног растение Selago. Великопоместный, владеющий большими, обширными поместьями, вотчинами. Великопостный, относящийся к великому посту; весьма строго соблюдающий все посты, великопостник, -ница. Великопроповедователь, -дник, славный ревнитель Слова Божия, знаменитый проповедник его. Великородный, высокородный, происшедший от знатного рода, от именитых предков. Великородиться, важничать, гордиться. Великороден, да нам не угоден. Великорослый, высокий, великого, большого роста. Великосердие, доблесть; храбрость и великодушие; -сердый, доблестный. Великосветский, принадлежащий, относящийся к большому свету, обществу. Великославный, многославный, великоименитый. Великострадалец церк. великомученик. Величие ср. огромность, превосходство, в невещественном, духовном или нравственном отношении. Величие дел человеческих ничтожно перед величием Божеских дел. Величина ж. все измеримое и исчислимое; всякое свойство, не составляющее качества: число, вес, мера, количество, объем, протяжение и пр. Величество ср. стар. объем, величина, пространство; | церк. превосходство, величие; | ныне более употреб. как чествование владетельных особ высшего разряда, императоров, царей, королей и супруг их: императорское, царское, королевское величество. Величественный, исполненный величия; внешностью, видом, впечатлением своим поселяющий понятие о величии, о необъемлемости своей; | поселяющий глубокое уважение к себе. Величить что, увеличивать, умножать; придавать кому величие, славу, соделывать великим. Кротость величит властелина. Величать, возносить, превозносить, восхвалять, славить, прославлять, чествовать; | называть по отчеству; | прилагать к кому почетные причитанья, песнями, заздравными пожеланиями; воспевать кого. Как его милость чествуют или величают? Ивановичем; сиятельным. Кого почитают, того и величают. От кого чают, того и величают. Хлеб-соль величай, молись после еды. Величиться, увеличиваться, расти величием, саном, знатностью. Величаться, величать самого себя, кичиться, быть тщеславным и гордым; бахвалить, самохвальничать; | быть величаему, чествуему гласно, прославляему. Возвеличил Бог, и взвеличали люди. Он завеличался, довеличался до позора. Навеличался вдоволь. Повеличайте жениха. Перевеличали всех бояр, свадебных. Провеличался долго. Развеличался некстати. Увеличить доходы. Величательный, относящийся до величанья кого, до восхваления; величательный стих поется в честь праздника, на утреннем и вечернем славословии. Величальный, то же, употреб. в быту житейском. Величальный обряд, на девичнике, где поются величальные песни. Величальный пир, в почет кому- либо данный. Величанье ср. действ. по глаг., чествованье, хваление, хвала, прославление; | действие величающегося, самохвальство; | церк. величательный стих, в честь праздника; | песня, припев, складное поздравленье, пожеланье, тост в почет именитому человеку, гостю, хозяину пира или начальнику. | Величаньем зовут канун свадьбы, девичник, и самые песни, которые поются в честь жениха, невесты, бояр и гостей. Иных в величаньях этих подымают насмех, вымогая деньги. Величатель м. -ница. ж. кто слагает, говорит кому или поет величанья; кто дает величальный пир и пр. Величавый, величественный, степенный и важный, осанистый; внешностью своею внушающий уваженье; | кичливый, надменный. Величавость ж. внешнее величие, сановитость величавого. Величава об. величавый человек иногда укорно, гордый; или ласкат. Ой ты, величавушка моя! Ой ты, пава моя, величава моя! Велий церк. великий; веле, польское, а у нас иногда употреб. в сложных словах, велико, весьма, очень, много. Велеглаголанье, велеречие, многословие, многоречие. Велеречивый человек. Велегласие, громкость, звучность; -сный, громкий, звучный, зычный; -сность, громкость; | большая гласность чего. Веледушие, великодушие. Велезвезд м. тамб. звездовед, звездочет, знахарь по звездам, астролог, звездогадатель. Велелепие, великолепие, блистательная красота. Велемудрый, премудрый; велемудрствовать, рассуждать премудро. Велеумный, весьма умный, б. шуточн. Вельми, нареч. церк. весьма, слышно иногда в речи грамотеев, стариков. Вельмоваться смол. произн. вельмувацца; величаться, важничать, кичиться. Вельможа об. особа знатного рода и звания, либо высокого сана; вообще, человек важный и знатный.

ВЕЛЬ м. морск. отдельное пространство в трюме, около гротмачты, куда стекает вода и вставляются насосы; льяло, волжск. льяк.

ВЕЛЬБОТ, небольшое одномачтовое, приморское судно.

ВЕЛЬМОЖА, вельмога и пр. см. велий, великий.

ВЕЛЬМОЖНЫЙ, -жеский, приличный, свойственный вельможе; лицу придают первое. Вельможность ж. состояние или свойство вельможи; вельможество ср. достоинство, сановность его, барство; | собират. знать, сословие вельмож, аристократия. Вельможевластие, -державие ср. правительство, где вся власть в руках вельмож; аристократическое правление. Вельможевластный, -державный, аристократический. Вельмога ж. морск. спинка на гребном судне; заспинная, кормовая доска, отделяющая рулевого и служащая спинкою почетному месту.

ВЕЛЬП м. морск. одна из дубовых стоек шпиля, вкруг которых обертывается канат или кабаляр.

ВЕЛЬС м. морск. толстый пояс судовой обшивки, бархоут.

ВЕНА ж. лат. общее название чернокровных, обратных жил в человеке и животных, в противопол. жилам боевым, алокровным, артериям. В малом кровеобороте однако вены обращают алую кровь от легких к сердцу. Венный или венозный, относящееся к венам. Венесекция, кровопускание.

ВЕНЕРА ж. планета, между которою и марсом земля наша обращается вкруг солнца. | Раковина венерка, Venus: названия эти и следующие взяты из греческой боговщины, от имени богини любви. Венерин гребень, назв. растения, Scandix Pecten Veneris. - пояс, морской слизняк, животнорастение Cestum Venerls. - колесница, растение лютик, Aconitum. Венерическая болезнь, любострастная, худая, французская, сифилитическая.

ВЕНЕЦ м. кольцо, обод, обруч, окружность, полоса кружком, со знач. возвышенного положения или почетного значения вещи. | Очертание сияния, блеска вкруг головы святого на иконах; | царское головное украшенье, корона; | девичья головная лента, повязка; | убор в виде нижнего отруба сахарной головы твер., с поднизью, рясами или жемчужною сеткою на лбу; | возлагаемый во время бракосочетания, венчанья, на голову жениха и невесты, брачный знак, в виде короны; | *самое бракосочетание, свадьба. | Чета, муж и жена, тягло. У нас руга хлебом идет с венца по мере. | Венок, плетеница кольцом из ветвей, зелени, цветов. | Украшенье в виде венка вокруг столба, сосудов и пр. | Ряд бревен в срубе, связь четырех бревен в избной рубке, ярус бревен. В крестной избе венцов всегда нечет, от 19 до 21. | Тягло, семья, двор, дым, хозяйство; | чета, муж с женою, влад. ниж. (от этого вьюнец?). | Горный хребет кругом, полукругом; степной кряж, уваль, вост. | уступ плоской возвышенности, окружающий низменности, разделы рек, поречье, урему. Венец, у лошади, место сроста копыта с кожей. Коли лошадь засечет подковой венец, то копыто навсегда станет расти уродливое. | *Честь, слава, почет, украшенье, почетное повершенье дела; награда, славное возмездие. Венец лета, церк. круг, круглый год. Конец делу венец. Муж жене отец, жена мужу венец. Венец приять, обрачиться; приять мученический венец, стяжать славу мученика. Каменец венец: кругом вода, а в середине беда; р. Смотрич обтекает вкруг скалы, на которой К-Подольский. Добрый конец всему делу венец. К лавке лицом, по заду дубцом, вот тебе и под венцом! Венцом грех прикрыть. Была под венцом, и дело с концом. Детки хороши, отцу матери венец; худы - отцу матери конец. Разорить до конца, не будет венца. Кто венец надевает, тот и снимает. Береги дочь до венца. Под венцом невеста крестится покрытой рукой, чтобы жить богато. Венчпк, умалит. венец, ободок, кольцо, кружок, гайка у разных машин и снарядов. | Атласная или бумажная лента с изображением спасителя, Богоматери и Иоанна Богослова, полагаемая на чело усопших, при погребении. | Верхняя часть цветка, лепестковый обручик, раструб лепестков. | Сиб. игра в венчики, род фантов. Венчик зуба, верхняя часть его: средняя, бабка; исподняя, корень. Венцовый, до венца относящийся, | или венцевидный, венцеобразный, имеющий вид, образ, подобие венца, или составленный из венцов. Венцовый бур, горн., снабженный четырьмя остроконечными венцамн. Венцовая крепь, рудник, одетый срубом, бревенчатыми венцамн. Венечный, относящийся к венцу, в разн. знач. Венечная пошлина, стар. собиравшаяся с новобрачных. Венечная память, стар. приказ благочинного о повенчании; | брачное свидетельство. Венечник, растение Anthericum. Венцедавец, венцедатель м. дарующий венец, обладание, славу, силу и власть и пр. Венценосный, коронованная особа, государь и государыня. Венценосец м. векценосица ж. то же, а также | святой, сподобившийся венца славы духовной. Венценошение ср. действ. и состояние венценосца. Венчать кого, увенчать, возлагать на кого почетно венец; | возводить на царство, короновать; | удостаивать, сподобить, возлагать на кого высшую почетную награду. Тас венчан лавровым венком. Венчать дело, благополучно, желанно оканчивать, вершить Повенчать, обвенчать. свенчать, совершить над кем таинство брака. Так венчали, что и дома не знали, о краденой свадьбе. Где венчают, тут и погребают (отепвают). Сегодня венчался, а завтра скончался. Худой поп свенчает, хороший не развенчает. Венчать вкруг ели, вкруг куста, говор. шуточн. о невенчаной чете (простая ли шутка, или память язычества?). Помер, так не венчать, а отпевать надо. Трижды венчан, а жена одна? поп. -ся, возвр. и страдат. Венчевати, церк. увенчевать, венчать. Венчанье ср. действ. и состояние по знач. глаг. на ть и ся. Венчательство, то же. Венчательный или венчальный, до венчания относящ., к обряду венчания принадлежащий, подвенечный. Венчальное полотенце, посылаемое невестой жениху, через сватов или чрез отца его. Венчальные свечи разом задувать, чтобы жить вместе и умереть вместе. | Венчальное сущ. повенечное,повенчальное, плата за венчанье. Венчатель м. -ница ж. венчающий, венчавший.

ВЕНЗЕЛЬ м. польск. начальные буквы собственных имен, отчеств, прозваний, писаные вязью, или перевитые как-либо между собою. | *Вензеля писать, заниматься пустяками; | будучи хмельным, ходить шатаясь, извилисто. | Морск. см. бензель. Вензелевой, изображенный вензелем; представляющий вензель. Вензелевая печать. Вензелеватая подпись, росчерк похожий на вензель.

ВЕНИК м. связка веток, прутьев с листвою, для парки в бане, для подметания пола, чистки платья; связка стеблей травянистых; пучок мелких и долгих древесных стружек, для спрыска 6елья, цветов. Голый веник, без листвы, голик. Веничком одежду чистить сохраннее, нежели щеткою. Вениковый, веничный, до веника относящийся. Веничник м. -ница ж. кто вяжет, продает веники. Веники-полевые вор. полынное растение Artemisia campestris, змеевик, нехворощ, степная чилига урал. Веник в бане всем господин. Веников много, да пара нет. Обитый веник, только парня посечь, да и в печь. Силен бес, и горами качает, а людьми, что вениками трясет. Голос, что в тереме, а душа, что в венике. Веника не переломишь, а по пруту весь веник переломаешь. На пару, на баньке, на веничках! благодарят за баню. Веник в бане всех (и царя) старше.

ВЕНИСА ж. ископаемое из числа честных камней, полупрозрачное, самого темного красного цвета; гранат. Венисовый, сделанный из венисы, гранатовый; к ней относящийся, гранатный. Венисатик м. камень, состоящий весь из плохой, негодной в дело венисы; вениса сплошная, матерая.

ВЕНИЦИЙСКАЯ (венецианская) ярь, уксусокислая медная окись, ярь-медянка, ярко-зеленая краска. Веницийский скипидар, лиственничный, очищенный, но густой.

ВЕНО ср. церк. стар. плата от жениха за невесту; выводное, окуп, выкуп, платился помещику или общине; | калым, кладка, столовые, деньги на стол, отцу невесты. | Приданое, что дано невесте в дар, к венцу. Веновный, веновый, относящийся к вену. Венити церк. давать вено, в обоих знач.

ВЕНОК м. в песнях также вен, плетеница из ботвы, листвы, зелени с цветами; такая-ж круглая плетеница, ободом, обручем. Венок луку, соломенная вить, со вплетом луковиц. Завивать венки, закручивать березовые венки, как делают девки, когда крестят кукушку, на семик, или когда гадают. Веночек умалит. также хороводная игра или пляска, вьюн. Веночный или венковый, до венка вообще относящийся. Веночница, женщина, плетущая, продающая цветочные венки.

ВЕНТЕР м. вентель, мерёжа, мрежа, рыболовный снаряд, сетчатый кошель на обручах с крыльями; нерето такой же снаряд, но без крыльев; верша, ванда, ванта, морда, то же, но не из сети, а плетеная из прутьев лозы. | Вентер орл-блхв. отделение гряд в огороде, на бакче? (веретень? см. веретено). | Вентер и вентерка ж. птицеловная сеть, в роде рыболовной, крылена с матнею на обручах, для загона в нее куропаток. Ветер ниж. ветыль вят. витиль перм. малый вентер. В астрах. вентер большой или стрежневой и малый или секретник. Сеть мешком надевается на ряд обручей (берца, котелы), которых бывает до десяти, один другого меньше (в большом вентере до 5 арш. поперечника); глухой конец (хвост или кутец) приткнут ко дну реки колом; раструб (голова) обрашен вниз по теченью, и в него вставлена сетчатая же воронка (ушинок, детыш, детинец), с отверстием (горлом) посредине в 11/2 четверти; ушинок подвязан к первому кошелю бичевками (семечками), а в обе стороны идут, для займа рыбы, крылья, длиною сажен по 10-15, укрепленные кольями. Вентерный, до вентера относящийся. Вентерный залов начался. Вентерщик, делающий снаряды эти и ловящий ими рыбак. | Вентель, верша, вентер; | сеть для ловли куропаток загоном: сетчатый колпак, кутня на обручах, без детинца, но с крыльями и с опускным покровом; ловец, закрывшись щитом, на котором намазана корова, загоняет всю стаю исподволь в вентель.

ВЕНТИЛЯТОР м. лат. различного вида снаряд для очищения, поновления воздуха, а также для сильного протока его, поддувания; снаряд воздуходувный, воздухочистительный (дурно составленые слова), поддувало, пронос, тяга, тягун. Комнатный, оконный вентилятор, ветрушка, вертушка, мельничка, отдушник.

ВЕНЧАНИЕ, венчать, см. венец.

ВЕНЬГАТЬ, вяньгать новг. перм. вят. влад. хныкать, плакать, плаксиво жалобиться или просить чего; канючить. О деньгах не веньгай. | Говорить немо, т. е. картаво, вяло, медленно, с расстановкою, невнятно; | говорить жалобно, нараспев, мямлить. Веньгаться ниж. упрямиться перекоряться, привередливо отказывать кому. | ? новг. валяться или нежиться на постели, как бы по нездоровью. Веньганье, хныканье, плаксивый говор; | вялая, картавая речь. Веньгала, веньга новг. веньгуша об. вят. перм веньгун, -нья вологодск. плаксивый, писклявый человек; | клянча; | мямля.

ВЕПРЬ м. дикий кабан, дикий свиной самец. | Перм. вят. домашний кабан. порос. Легченый назыв. боров, кнур, хряк, нохрок. | вологодск. деревянная форма, остав, в котором бьют глиняную печь. Веприца ж. дикая свинья, самка. Вепренок м. илистар. вепричищ м. дикий поросенок, дикое порося. Веприй, вепревый, принадлежащий, свойственный вепрям; веприный, относящийся к ним. Веприна ж. кабанина, мясо вепря. Вепринец м. растение Buglossum (Anchusa?).

ВЕРА ж. уверенность, убеждение, твердое сознание, понятие о чем-либо, особенно о предметах высших, невещественных, духовных; | верование; отсутствие всякого сомнения или колебания о бытии и существе Бога; безусловное признание истин, открытых Богом; | совокупность учения, принятого народом, вероисповедание, исповедание, закон (Божий, церковный, духовный), религия, церковь, духовное братство. | Уверенность, твердая надежда, упование, ожидание; | стар. клятва, присяга. Слепая вера противна рассудку. Вера по убеждению, слияние разума с волей. "Вера, это та способность разума, которая воспринимает действительные (реальные) данные, передаваемые ею на разбор и сознание рассудка" Хомяков. Вера в бессмертие души. Вера наша тверда и права, вера христианская. Вера твоя в меня не обманет тебя, надейся, т. е. я тебя не обману. Дать кому или чему веру, поверить, не сомневаться в ком или в чем. Дать кому что на веру, взять на веру, на совесть, на слово; вдолг, взаймы. Он у меня вышел из веры, я изверился, я ему не верю, знаю, что он обманывает. Отдать кому что на веру, отдать на совесть, на присягу. Здесь такая вера, у них такая вера, сиб. обычай, заведение, правило. | Сев. охота, желание, намеренье, стремление. Мне вера есть жениться. Ему не вера пойти, не хочется, не охота, Ему верки нет, кур. не верят. С верой нигде не пропадешь. Вера спасает. Вера и гору с места сдвинет. Без дел, вера мертва (нема) перед Богом. Веру к делу применяй, а дело к вере. Без веры Господь не избавит, без правды не спасет (не исправит) Не та вера правее, которая мучит, а та, которую мучат. Что мужик, то вера; что баба, то устав, говор. о раскольн. Песья, собачья вера, безверье. Мера всякому делу вера. Не все верою, ино и мерою. Не всюду с верою, инде с мерою. Первому дураку не верь, первому вралю веры не давай. Люди лгут, а нам веры не имут. У них вера крепка, говор. о народе: нравственность хороша. Веровать или верить во что, кому или чему; иметь веру, дать веру, поверить; принимать за истину, не сомневаться, быть уверену; иметь к кому или кчему доверенность, доверять, давать на веру, на совесть. Веровать сильнее положительнее, чем верить, и употреб. о предметах высших. Не верь выезду, верь приезду. Счастью не верь, а беды не пугайся. Кто легко верит, легко и погибает. Не верь ушам, верь очам. Не верь речам, верь своим глазам. Никому не верь, только счету верь. Не всякому слуху верь, не всякую правду сказывай. Ни голосу, ни волосу не верь, о женщине. Кому как верят, так и мерят. Никому не верит, а сам меряет. Молодой старому не верат (и наоборот). Верую сущ. несклон. Символ Веры. Вероваться, вериться, безличн. И видишь, да не верится, нельзя верить; поневоле верится, веришь нехотя. Не веруется им ни во что. Не видав, девушке верится, счастье замужем. Она верует за него замуж, или ей за него веруется, олон. желается, хочется. Веритися стар. присягать, принимать присягу. Верованье ср. действие верующего; вера, в знач. убеждения, духовного действия. Выверить часы. Доверить что кому. Заверить кого в чем. Народ изверился. Поверить счет, переверить его снова. Проверить его наскоро, сверить с запискою. Уверить кого в чем; разуверить. Верный, исповедующий истинную веру; | вполне преданный вере своей, верующий безусловно; | сполна кому или чему преданный, неизменный, надежный, на кого можно положиться; | не ложный, правдивый, точный, истинный, подлинный, достовериый. Верно нареч. достоверно, истинно, правдиво, точно, несомненно, неложно. От верного человека верные вести. Верен раб, и господин ему рад. Верно служу, ни о чем не тужу. Верен счет, коли в руках приход. Верен как золото. Служи верно: награжу примерно. Перемеряно и переверено; верно и мерно. Это верно, как сто баб нашептали. Верно говор. также вместо вероятно, конечно, надо-быть, знать, видно, думаю, что так. Верно, он сегодня не будет, не придет. Верник м. доверенный человек, кому кто верит, доверяет: уполномоченный кем, имеющий от кого законную доверенность; | верный список с чего-либо, снимок, противень, скрепленный или подписанный: верно. Верняк м. верное, несомненное дело. На верняка только обухом бьют, да и то промах живет. И верняк срывается. Обобрать кого наверняка, мошеннически, особ. в карты. Верность ж. свойство верного: полная преданность, правдивость, твердость в слове, стойкость в деле; | надежность, точность, исправность, достоверность, правдивость. истина. Открыть тайну, погубить верность. Веритель м. -ница ж. верщик м. -щица ж. доверитель, поручающий кому что с известным полномочием; давший кому доверенность, либо верющее письмо. Верительный, верющий, о письме, бумаге, свидетельствующий о поручении кому дела. Верительная грамота. Верющее письмо Верючий арх. доверчивый, верующий, легковерный, доверяющий. Верователь, -ница, кто верит чему, во что. Веружа? ж. сев. эпитимия духоборцев, наказание; подвиги духа и плоти. Веружник м. раскольн. подвигоположник, верижник. Верноподданный, гражданин, прирожденный жиель, в отношении к государю; подданный, обязанный верностью, присягнувший на верноподданство государю. Верноподданнический, свойственный приличный подданному, гражданину, сыну отечества Вероимный или вероимчивый, склонный верить всему, легковерный; | но вероимный, о деле, случае, употреб. также вместо имоверный, вероятный, сбыточный. Вероимание, вероимство ср. действ. и вероимчивость ж. свойство вероимного человека, доверие, доверчивость, легковерие. Вероисповеданье ср. исповеданье, вера, признаваемая каким-либо народом, религия; | образ богопочитания по учению и по обрядам внешним. Вара христианская, мусульманская, языческая; вероисповеданье православное, католическое и пр. Вероисповедатель, -ница, вероисповедник -ница, кто исповедует какую-либо веру, признающий известное исповеданье. Вероломный, о человеке нарушающий клятву, присягу, верность, обет обещание, слово; о деле или поступке то же, также принадлежащий, свойственный клятвопреступному лживому человеку, вероломственный. Вероломник, -ница, веролом, вероломец, вероломка, клятвопреступник, обманщик, изменник, неверный, лживый человек. Вероломность ж. свойство, качество вероломного. Вероломство ср. действие, поступок веролома; нарушение клятвы верности, данного слова или обещания. Вероломствовать, ломать клятву, присягу, нарушать верность, данное слово, обещание. Веронарушение ср. нарушение веры, проступки или преступления против исповедуемой кем-либо веры. Веронарушитель, -ница, преступник против законов веры исповеданья, религии или церкви. Вероотметный, -отступный, отметающий всякую веру, богоотступный, или отступающийся от веры, в которой; рожден и воспитан; также до сего относящ. или вероотступнический. Вероотметство вероотступничество ср. действие или состояние это. Вероотметник, -ница, вероотметчик -чица, вероотступник, -ница, вероотрицатель, -ница, кто отвергает свою или всяку веру, кто отступается от ее, отрицает, оспаривает ее. Вероподобие ср. подобие веры, исповедания. Это не вара, а одно какое-то вероподобие | Правдоподобие, вероятие, сходство с истиной. Это все ложь, нет и вероподобия. Вероподобный, правдоподобный, вероятный, имоверный. Веропроповедник м. -ница ж. учитель веры, гласно учащий, проповедующий основы, истины, начала веры; оглашатель слова Божия: обратитель неверных в христианство, миссионер; веропроповедничество или веропроповедание ср. действие это; веропроповедный, веропроповеднический, к этому предмету относящийся. Веротерпимость ж. свобода иноверцам исповедовать веру свою. Впротерпимое государство, не стесняющее иноверцев в отправлении обрядов. Вероятие ср. принятие чего за истину. Слух этот не заслуживает никакого вероятия. | Правдоподобие, вероподобие, или правильнее вероятность ж. Вероятный, правдоподобный, вероподобный, имоверный, вероимный, достойный вероятия. Вероятно нареч. правдоподобно, похоже на правду; может быть; по-видимому так, верно, видно, чаятельно, уповательпо, должно или можно полагать.


В. Даль ВЕРАТЬ-ВЕТЕР

ВЕРАТЬ-ВЕТЕР

ВЕРАТЬ? новг. (ворошить?) совать, вкладывать что; прятать, хоронить; кропать, копаться. Что вераешь тут? чего роешься?

ВЕРБА ж. родовое название дерев, множества видов, Salix; ива, ветла, лоза, бредина, ракитник, молокитник, новг. вербина. В астрах. говорят верба, вербочка, вместо дерева вообше, в Питере березка и елка, а в других местах дубок. S. acuminata (phlomoides), верболоз; S. acutifolia, шелюга, шелюжина, краснотал (тал, тальник вообще мелкая верба, хворост); S. alba, ива, верба, ветла, лоза; S. amygdalina, белотал, краснотал, тальник, ломашник; S. сарrea, ива, верба, тал (а не тала), бредина, верболоз; S. cinerea, лоза, чернотал, чернолоз, ива, ветла, сивый тальник; S. divaricata, таловый сланец; S. fragilis, ракита, верба, ива, ветла; S. Gmellini, белолоз; S. herbacea, таловая карла?, таловый ёрник; S. incubacea, малый тальник; S. myrtilloides, таловый ёрник; S. nigricans, бредник (брединник?); S. pentandra, чернотал, вербовник, синетал, ломашник; S. purpurea, желтолозник; S. repens, ницелоз (сочиненное учеными), ракитник; S. rosmarinfolia, серый тальник, нетала?, песчаная лозка; S. viminalis, талащаник, ракита, белотал, корзиночник, кузовница, вязинник, верболоз. Верба иерусалимская, Salix babylonica или Elaeagnus, агновы ветви, лох, лоховина, масличная ива; кавк. армянские финики. Верба трава, Lythrum Sаlicaria, плакун, дикие васильки, дубник, подбережник, кровавница. Не верба бьет, старый грех. Он сказывает на вербе грушу, врет. Дождешься, как от вербы яблок. Где вода, там верба, где верба, там и вода. Кто вербу посадит, сам на себя заступ готовит, умрет, когда из вербы можно будет вытесать лопату. Немец, что верба: куда ни ткни, тут и принялся! Вербешка сев. вербные и др. подобные сережки, цвет и семя. Вербняк собират. ивняк, ветловник, ветельник, ракитник, вербовая роща. Вербовый, ветловый, ветляный, ивовый, ивяной; из ветлы сделанный, принадлежащий вербе, к ней относящийся. Вербница арх. костр. вербная неделя, неделя ваий; шестая Великого поста; Вербное воскресенье, предшествующее светлому. На кануне Вербного воскресенья Святой Лазарь за вербой лазил. Лазарь, Лазарь, приди нашего киселя есть, говорят в Лазарево воскресенье. Верба хлест, бей до слез, не я бью, верба бьет; или: Верба красна бьет напрасно; верба бела бьет за дело, и пр. приговаривают, хлеща вербой сонного. Скотину выгоняют в поле в первый раз (на Юрья) вербой с Вербного воскресенья. Если вербная неделя ведряная, с утрениками, то яри хороши будут, яросл. На вербной мороз - яровые хлеба хороши будут, новг. Плотва трется в первый раз на вербной, в другой, когда распустится береза, в mpemuй - на вознесенье, южн. Вербная каша, цвет вербы, сережки, которые варят в каше и едят в этот день. Вербы, вербочки, всякого рода ветви, украшенные делаными цветами и раздаваемые в этот день, в воспоминание сибытия. Вербейник м. завальная трава, растение Lysimachia. Вербишник м. растен. Verbascum Thapsus, царская свtча, скипетр, коровяк, сукно, суконце, лучинник, коровник, медвежье ухо. Вербовник м. растение плакун, Lythrum. Лежать вербушки (искаженно верхбрюшки?) нареч. симб. о детях навзничь, вытянувшись прямо на спинке, как напр. говорят дыбки стоять, потягуши лежать, и пр. Вербок, вербовник, вербич м. южн. лещ, который трется или мечет икру в пору вербоцвета, когда верба в пушистых сережках.

ВЕРБЛЮД м. верблюдица ж. стар. велблуд, сиб. тымень, а самка бура; самый крупный жвачник, подымающий под вьюком 12-20 п.; одногорбый, об одной кочке, дромедар, африканский (у киргизов нар); двугорбый, о двух кочках, азиатский (киргизский тюэ); первый Camelus dromedarius, второй C. bactrianus, но остовы, костяки их одинаковы. У наших иногородцев нары редки. Верблюженок м. верблюжий жеребенок. И верблюда на оброти водят. Мал сокол, да на руке носит; велик верблюд, да воду возит. Велик верблюд, да воду возят; мал сокол, да на голове носят. Лег верблюд, так приехали, верблюд ложится под ношей, когда уже встать не может. Верблюжий, приналежащий верблюду, к нему относящийся. Верблюжье сукно, грубое, тканое из верблюжьего подшерстка (ошибочно названное армячиною, которая тчется из того же). Верблюжий пух, избура-желтый зимний подшерсток верблюда, который весною сымается клочьями. Верблюжье сено, растен. колючка, перекати-поле (их два), зольник, Salsola kali. Веблюжина ж. верблюжье мясо. Верблюдчик, погонщик, вожак при верблюдах. Верблюдник м. колкая, щетинная трава, калмыцкие шилья, растен. Alhagi. Верблюдина, верблюдка ж. верблюжья трава, растение Corispermum. Верблюжья трава, гуньба(?) Trigonella foenum.

ВЕРБОВАТЬ, вербовывать кого, немецк. нанимать, набирать охотников в солдаты или в матросы, по найму от правительства. Завербовать троих, навербовать много; повербовать еще, првербовать, довербовать недостающих. | Вербовать, искажен. вм. вервовать, вервить, обмерять землю веревкою, цепью. Вербоваться, наниматься к правительству в солдаты; | быть вербуему. Вербованье ср. длит. вербовка ж. об. действие по значению глаг. Вербовщик м. наборщик, посылаемый от правительства для вербовки. Вербунка ж. песня (б. ч. польская) вербовщиков; разгульные песни, в роде казачка или краковяка, бывшие в большом ходу в зап. губерниях, когда у нас были вербованые (уланские) полки, где рядовые назывались товарищами.

ВЕРГАСИТЬ твер. (с корельского? или от глаг. варганить?) тараторить, трещать без умолку языком. Вергаса об. таратора.

ВЕРГАТЬ, вергнуть что, более употребляется. с предлогом бросать, кидать, метать; швырять, лукать; | опрокидывать, валять. Взвергнуть на крышу. Вверг меня в беду. Вывергнуть вон. Довергнуть до меты. Завергнуть за гору. Извергнуть петлю. Извергнуться в пропасть. Отвергаю предложение твое. Повергаюсь перед тобою. Подвергся ответу. Перевергнуть через кровлю. Приверженый человек. Провергать насквозь. Свергнуть истукан. Вержа ж. арх. струя кругами на тихой воде, от брошеного камня или другого тела. Вержение, действие по глаг.

ВЕРДИКТ м. франц. приговор присяжных в суде.

ВЕРЕВКА ж. вервь, вервие, воровина, ужище; самое общее название свитой или спущеной в несколько прядей толстой нити, обычно пеньковой; каждая прядь скручивается сперва по себе, из каболки, а затем три, иногда четыре пряди спускаются вместе. От бичевки в гусиное перо и до якорного каната, все веревка; но у моряков, слова этого нет: тонкая веревка, линь; толще, вообще конец, трос, с добавкою названия по своему назначению, или окружной меры в дюймах; веревка в деле, на судне, снасть; самая толстая, кабельтов, перлинь, а якорная - канат, на Волге шейма; ходячий конец снасти, лопарь. Мочальная веревка, у крестьян и на белянах, лычага, из грив и хвостов с шерстью, оренб. и сиб. аркан; у турок бумажные, в Китае даже шелковые, на Средиземном море есть травяные, а для висячих мостов спускают и проволочныя; у дикарей, из кокосовых и др. волокон, жильные и пр. Веревкой не свяжешь, говорят о несогласии супругов. Дал Бог руки, а веревки сам вей, работай. Он из песку веревки вьет, из всего выгадывает. Он просто из нас веревки вьет, помыкает нами. Сколько веревку ни вить, а концу быть. Слизко, неловко, в середке веревка? сальная свеча. Быть бычку на веревочке, хлебать лапшу на тарелочке, острастка, угроза. Словно их черт веревочкой связал, такая дружба. | арх. веревка, у крестьян поземельная мера, 1850 квадратных саж.; | Орл. полкопны хлеба или 26 снопов. | Тул. копна? | Одна половина посада, насада, один ряд снопов на току, колосом (волоткою) в одну сторону; другая веревка кладется всутычь, колосом в колос. | Вервь, более употребляется в знач. сапожной дратвы, арх. постегольница или вервее ср. вервея ж. верва, вят. верево, новг. вервина, вервица. Вервь стар. подразделение общины, куда вступали по воле за круговой порукой, род артели, главнейше для уплаты князю дикой виры, или за убийцу, которого вервь не хотела выдать. | Вервица стар. лестовка, ременные четки, по которым молились, ими же стегали ослушных. | Вервие, у каменщиков и плотников веревочка, шнур, для отбоя прямой черты; стар. цепь, мерная веревка землемера, почему и самый участок земли, отмежеваный, звали вервию, а вервовать, арх. сиб. вервить, мерить землю веревкою и отводить во владенье; | измерять и отмечать по дороге версты. | Твер. связывать веревкой, ниткой, особ. сломанную вещь. | Веревочка умалит. игра: прыгают, скачут через нее, вертя в своих руках, или ее вертят двое других; вертят вперед, взад, накрест, двоят, троят и пр. Держатся за веревочку кружком, один в средине водит, хлопает по рукам, а кого ударит, тот идет водить. На круговую веревочку надевают кольцо, а кто водит, гадая у кого оно, ловит его. Веревочный, вервный, вервяной, воровеный, конопной, пеньковый; воровеные, вервяные возжи. | До веревок относящийся. Веревочная лестница, стремянки. Вервяной завод. Веревные книги, арх.-шенк. (от вервить) межевые, где записаны межи, грани, урочища и мерa угодий, по домашнему измерению на веревки. Верник, вервник м. ряз. веревка, бичевка, идущая по кромке рыбных сетей, пожилина, посадка, подбора, подвора; верхний вервник с плутами, поплавками, балберками; нижний, с ташами, грузилами. Верводеля об. стар. веревочник, канатчик, кто вьет веревки. | Веревочник, растен. Schoenus, сить, ситовник, рогоза, куга, ошибочно сыть, комышь и пр. Веревчатый, с виду на веревку похожий, витой; употребляется и вм. веревочный. Столбики веревчатые, витые. Верея (вервея?) ж. арх. вервник, веревка, на которой посажен невод, подвора, подбора. Веревщик м. арх.-шенк. мерщик, измеряющий земли и угодья крестьян.

ВЕРЕДИТЬ, вережать что или кому; вредить; | портить, зорить. Не балуй, не вереди снастей; | делать умышленно зло, портить заговором, напускать порчу. Бередить, разбереживать, растрогивать больное место. И без тебя тошно, рука наболела, а ты вередишь. Вереженая лошадь, опоенная, испорченная -ся, сев. ушибиться, убиться, порубиться, порезаться, наколоться. Довередил зуб до того, что опять разболелся. Навередил руку. Повередил ногу. Развередил больное место. Вередный арх. зловредный. Вередной, вредный. Вередник м. -ница ж. вередун м. вередуха ж. пакостник проказник, прокудник, худой баловник, кто много бедит. Вередливый, кого или что легко разбередить; вередливый человек, неженка, недотыка, недотрога, которому все больно, чуть только тронь его; вередливая рука, нога, больная, болькая, наболелая, чуткая, которой без боли нельзя тронуть. Вередовать южн. причудничать, чудить, привередничать, прихотничать. Вереда, вреда, вред, см. вредить. Веред, чирей, болячка, боляток, стержневой нарыв; камчук, антракс и карбункул, виды злого вереда, иногда смертельного; прыщ, самый малый вередок, чирышек. Ты мне веред в боку, надоедаешь. Не почешешь, так и веред не вскочит, т. е. без причины ничего не бывает. В своем боку веред, велика болячка, или велик боляток. Вередоватый, покрытый болячками, вередами. | Вередливый. Вередчатый, похожий на веред. Вередчатый нарыв.

ВЕРЕЕЧКА, верейка, см. веревка и верея.

ВЕРЕЗЖАТЬ, верезгнуть, громко свистать, визжать, визгливо плакать; свирестеть, издавать дребезжащий, резкий и протяжный звук, голос. Что у тебя Мишка все верезжит? Ветер верезжит в снастях. См. также верещать. Ребенок опять заверезжал; доверезжался до прута; поверезжал немного, проверезжал всю ночь; разверезжался, не уймешь. Верезжание ср. верезг м. верезг новг. резкий шум, гул, свист, визг, сильный плач ребенка. Лес так горит, что верезг издалека слышен. Верезга, верезгуша об. верезгун м. верезгунья ж. крикливое, плаксивое дитя, визгун, визгуша; | таранта, трещетка. Верезгливый, крикливый, писклявый, плаксивый.

ВЕРЕЙКА, см. верея.

ВЕРЕНИЦА ж. расположение чего рядом, одного за другим, в один порядок, кишкой, гуськом, гусем; употребляется более о живом, движущемся, означая иногда и стаю, стадо, косяк, ватагу, руно, множество. Пролетная птица тянется вереницами. Веренить, ходить или тянуться вереницами; | твер. спешить, торопиться. Веренька ниж. вязанка, охабка; | чеченька ниж. зобня, зобенька, верюга, беркунь влад. кошолка, мостинка, набирка, плетушка, корзинка; вероятно здесь беренька, брать, изменилось в вереньку. | Веренька, или ковш, рыболовный снаряд; род стоячего вентера, с узким входом сверху; плетется из ивняку. Воронок, птица стриж, иногда произносится веренок; не от вереницы ли, потому что летает стаями?

ВЕРЕС, вереск, вересок м. или боровой вереск, растение Erica s., Caltuna vulgaris, которое глушит лесные поляны; верест, рыскун, подбрусничник, бого(у)н, липица, ерник, воробьиная гречуха. Вересник, вересняк собират. вересковая заросль; ошибочно зовут так и можевел, а ино и багульник; а как вереск назыв. ёрником, так, местно, березовый ерник (сланку) зовут вереском. Вереск душистый, ягодный, восковой, пахучка, восковник, восковница, болотная мирта, Myrica Gale. Вересовый и вересковый, к нему относящийся. Вересной арх. хвойный, смолистый, вообще удушливо пахучий. Вересить арх. курить, дымить, чадить; пахнуть хвоей, смольем. Вересовик пск. можевеловый квас; | гриб или губа, губка, наростающая на можевеловых пнях.

ВЕРЕСКЛЕД м. бересклед, кустарник Evonymus Europaeus, мересклет, бересклен, брусклет, бересдрень, бруслина, брусынина, бружмель, брускленина, жигалок, кислянка, цветовник, и пр. Е. verrucosus, бересклед бородавчатый.

ВЕРЕТЕНО, арх. веретно, церк. вертено ср. (вертеть) простое, ручное орудие для пряжи, для ручного пряденья: деревянная, точеная палочка, четверти в полторы, острая к верхнему концу и утолщенная к нижней трети, с зарубкою и с круто заостренною пяткою. Знай, баба, свое кривое веретено, свое дело. Знай гребень да веретено. Не веретеном в бок, терпеть можно. Не веретеном трясти, о деле, которое требует рассудка. Без веретена пряжи не спрядешь. Остры веретена намозолили ладони. Ерема, Ерема! сидел бы ты дома, да точил веретена. Кривое веретено не надежа (не оденет). Кривое веретено не исправится. Девку веретено одевает. Чужое веретенце бери, да и свое припаси. Сделала дело худое, переломила веретено кривое. На шильце, на мыльце, на кривое веретенце, нужны деньги. Щеголь, хвост веретеном, фрак. Смирен топор, да веретено бодливо, о мужике и бабе. | В разных машинах и снарядах: ось, цевье, цевка, на которой что либо вращается. Коромысло весов, жернов, ходят на веретене. | Стержень или цевье якорное, к которому приварены рога (лапы). | Передай распорный брусок, между обж (сошных оглобель). Сферическое веретено, геом. часть поверхности шара, вырезка между двух великих кругов. Веретенный, относящийся к веретену; на него похожий, веретенистый, веретенчатый, округлый и заостренный к концам. Веретенщик м. токарь, делающий веретена. Веретенник м. оренб. свинцовая гирка, кольцом, надуваемая для тяжести на веретено. | Кулик нетигель, клянча. Веретеница ж. плетушка, в которой лежат веретена, коробок. | Медяница, Auguis fragilis, переходная к змеям безногая ящерица; | местами всякая ящерица. | Paковинный мякиш Fusus, витушка, долгая и узкая улитка. | Пск. бранно, злая баба. Веретеник пск. скупец, скряга. Веретень ж. (воротень?) длина нивы, поля, или расстояние на пашне между точками поворота сохи, смотря по силе лошади, 20-50 саж. Веретенница ж. южн. весенняя лихорадка, одна из сорока сестер иродовых; | овечья болезнь, вертячка, вертеж; это мозговой нутряк, от которого овцы кружатся и умирают. Веретенить твер. ниж. вертеть, сверлить. Колотье так в брюхе и веретенить. | *Неотступно, докучливо просить, приставать, канючить; надоедать все одним и тем же. Веретила ж. вологодск. стрекоза, коромысел, крылатое насекомое. Веретениться, кружиться веретеном. Веретенообразный, -видный, веретенчатый.

ВЕРЕТИЯ, веретья, вереть ж. влад. перм. вят. тамб., веретейка сиб. возвышенная, сухая, непоемная гряда, среди болот или близ берега, образующая в разлив остров; гривка или релка в большом виде; незаливаемое место на пойме; релка, гряда, водопуск, сырт между двух соседних речек; по Каме, меженный речной берег, особ. крутой, место до которого доходит разлив: гряда, всегда сухая, вдоль поймы. Веретей ж. мн. кочки с морошкою и сланкою, по мшистому зыбуну; морошковый кочкарник. Веретень м. смол. высокая капустная гряда, более употребляется мн. веретни, гряды. Веретень м. твер. один из участков огорода, на которые он делится поперек гряд. Два веретеня капусты.

ВЕРЕТЬЕ, иногда веретье, веретище, новг. ряз. тамб. вретье, стар. вретище ср., моск. верета ж. воспище, торпище, рядно, дерюга, ватола; ряднина, сшитая в 3-4 полотнища, для сушки зернового хлеба, для подстилки в телегу под хлеб и покрышки его; тчется из оческов льна и конопли, не так толсто, как ватола. | В ряз. иногда слышно веретье в знач. веретии. | Церк. вретище также мешок из этой ткани и самая грубая одежда, отчего вретищник, носящий вретище; а вретище и поныне иногда говорят вм. траур, жалевое, печальное платье, по чьей смерти. Вретуга? (вретище? хрептуг?) арх. занавес, разделяющий раскольничью моленную на две половины.

ВЕРЕШОК м. калужск. орл. черепок, иверешок, иверень, который произн. верень вологодск. осколок, обломок, щепка, черепочек.

ВЕРЕЩАТЬ, верескнуть, вообще весьма близко к верезжать, но означает шум более резкий, громкий; свирестеть, шумно шелестеть, звонко дребезжать, трещать; тараторить без умолку резким голосом; голосисто визжать, пищать, плакать навзрыд. Сверчок верещит. Чу, сырые дрова верещат в печи. Кто поросенка украл, у того в ушах верещит. Вали (жни) овес, как затрещит; отдавай девку, пока верещит. | Верескнуть или вереснуть, грянуть с шумом, с визгом; | взвыть, взвизгнуть; | скрыпнуть. Гром верескнул. Что-то верескнуло на дворе, некак ворота ветром распахнуло. Как верескнет вдруг во сне ребенок, так я и обмерла. Заверещал опять; проверещал; разверещался; доверещался до чего. Верещанье ср. верезг, верезжание. Верещага об. резкий болтун, говорун, таранта, трещетка; | брюзга, воркотун, бранчивый, сварливый человек; | ж. перм. выпускная яичница, глазунья; сиб. яичница с поджаренным хлебом; смол. свинина с приправой, с мучной подливой; яичница со свининой, астрах. жареная рыба судок, судак. Верещанка ж. перм. яичница глазунья которая верещит, шипит на сковороде.

ВЕРЕЯ, верейка ж. ряз. веретья, непоемная гряда; род природного вала, какие бывают на поймах, на луговой стороне рек, в несколько рядов и с поперечными прорывами. | Тамб. небольшой клин, полоса луга, поля, леса. | Общее: опорная точка, пятка, ось вращательного движения; столбы, на которые навешиваются полотенца ворот. Красные или точеные вереи, резные. Печь не топлена, а вереи точеные. | Иногда воротные крючья и петли, большой навесный крюк с полосовою петлей. | Орл. крайний, толстый зуб гребня. | Небольшая, легкая лодка с парусом, шлюпка, ялик. Верейный, относящийся к верее, во всех значениях. У одностворчатых ворот один столб верейный (навесной), другой притворный. Верейщик м. верейный мастер.

ВЕРЗИТЬ и верзти южн. говорить или делать что продолжительно, но беспутно, бестолково; | врать, лгать, бредить, городить пустяки. Что ты верзешь? Что тебе верзится? грезится, бредится. Везякать южн. болтать, калякать. Верзила об. рослый, но неуклюжий человек; оглобля, верста, коломенская верста, долговязый, долгай, жердяй. Верзни м. мн. влад. арх. летние лапти из шелюги или бересты; берестяники, шелюжники. Верзать пск. искажен. ёрзать. Верзея? ж. пролом, разгороженное место в околице, в загороди.

ВЕРИГА ж. более употребляется мн. вериги, кандалы, цепи, железа, оковы; разного вида железные цепи, полосы, кольца, носимые спасающимися на голом теле, для смирения плоти; железная шляпа, железные подошвы, медная икона на груди, с цепями от нее, иногда пронятыми сквозь тело или кожу и пр. Верижный, относящийся к веригам. Верижник, веригоносец м. верижница, веригоносица ж. носящий на себе вериги.

ВЕРИЗУБ, вырезуб, рыба, водящаяся в реках Воронеже, Доне и пр.

ВЕРИС вят. (вереск? так зовут и можжевел, и багульник и пр.) растен. водяника, вороника, водяница, шикша, Empetrum nigrum.

ВЕРКИ м. мн. немецк. отдельные части воинских укреплений; составные части крепости. Веркблей м. горн. серебристый свинец, выплавленый из руды; свинец, употребляемый при сплавах серебра и золота, для узнания пробы, доброты их.

ВЕРМИШЕЛЬ ж. итал. итальянская лапша. Вермишельный, относящийся к вермишели, из нее приготовленный. Вермишельник м. вермишельный мастер. Вермикулит м. лат. ископаемая окаменелость черепокожного животного.

ВЕРНУТЬ, вернуться, см. вертеть.

ВЕРНЬ? ж. арх. ветвь, сучок, стебель?

ВЕРНЯ (вертлявая?) ж. перм. бойкая женщина или девка.

ВЕРОНИКА ж. родовое название многих видов растений, Ver. anagallis, вероника ключевая, водяная; V. arvensis, вероника нивяная, полевая; V. Beccabunga, ручейная, ибунка, козий рост, козья морда, цынготная трава, поточник, водяная (порченая) помочь; V. Chamaedrys, вероника дубровная, грыжная, миронник, дубровка, дубовка; V. officinalis, вероника аптечная, лежанка, лежачка; V. Spicata, андреев крест, андреева трава и пр. V. latifolia, змеиная головка, змеиный укус, змеиная трава, миронник, зорник, кукольник. V. longifolia, змейка, змеиная трава, егорово копье.

ВЕРП м. морск. малый якорь, завозный якорь, якорек, завоз, четырелапый или двулапый. Верповать, тянуть, таищить судно завозом, закинутым верпом; -ся, идти завозом, тянуться завозом. Верпованье ср. ход судна по завозу, завозом.

ВЕРСИФИКАЦИЯ лат. стихосложение, стихотворный склад.

ВЕРСТА ж. ряд, порядок, линия, прямая черта, расположение в скрунку, гусем. Прогнать версту, прямой порядок, по нитке. | Ровня, дружка, пара, чета, противень чему; что под стать, под лад, масть, под меру. Он не верста, не в версту, не под версту тебе, нечего теб с ним равняться. Небесная ангела, верста единобразная, Нестор. От млады версты (юности) Христа возлюби, Нестор. Стар добре, да не ровня мне, не под-версту, песня. Досталась я ровнюшке под-версту, песня. Расход не под-версту мне. | стар. година, пора, степень, возраст. В твою версту, в твои лета, в годы, которых ты достиг. | Что измерено, разбито на равные части; что служить мерилом, правилом, указывает как ровнять и мерить; | ныне путевая мера в 500 сажен; до Петра Великого 700, а еще прежде 1000, но сажени были поменьше нынешних. | Верстовой столб; | *верзила, болван, жердяй, большерослый человек; | у каменщиков лицевой ряд кирпича или камня, по которому ровняют и ведут кладку; подливать верстою, под версту, класть кирпич по нитке, по линейке, по правилу, в струнку, притом порядком, чередою, вдоль и поперек. | В булыжной мостовой, крупные продольные и поперечные ряды, проходимые по уровню, с должным склоном, по которым кладут и ровняют остальной камень. Эка верста выросла! дурак. Верст по дороге наставили - и проехать нельзя, сказал хохол, зацепив возом за столб. Я тебе не верста дался, не ровня. Один, как верста придорожная. На семи верстах один с денежкой Аким. С коломенскую версту; Алексей Михайлович поставил от села Коломенского небывалые прежде версты. Корельский верстень (т. е. верста) - поезжай на весь день. Отстанешь на верстень, не догонишь во весь день. Хоть София и пуста, да не Крутицким верста, София новгородская; духовенство новгородское не хотело подчиниться митрополитам московским, на Крутицком подворье. Верстать, верстывать, ровнять, уравнивать; | сравнивать, применять одно к другому; | менять; променивать одно на другое, засчитывать; | отплачивать за добро и худо, мстить. Верстать дорогу, разбивать на версты. Верстать площадь, выравнивать. Нельзя верстать бедного с богатым. Не верстайте (т. е. не равняйте) вашего быта с нашим. Верстай за свой убыток мое добро; я ответчик. В этом значении более употребляется прилаг. по, на, за. Он ему добром за зло верстает. Он верстает что-то, ладит, работает, делает руками. Верстать солдат, ранжировать, ставить по росту. Верстаный стар. получивший за службу оклад жалованья или поместье, аренду; чиновник, с которым правительство поверсталось, расквиталось, наградило его за службу. | В типографии верстать знач. приводить набор листа в порядок, разбивать полосы, гранки на страницы. Вверстать что, вставить, вместить. Выверстать с кого долг. Доверстать начатое. Заверстать одно за другое, поверстать. Наверстать ушлое время. Подверстать, подготовить. Переверстать, переделать. Приверстать, приделать, приправить. Разверстать на всех; -ся с кем. Обверстать, обделать, обровнять. Сверстаться с кем, сравняться; сделаться, покончить. Верстать сущ. ж. типографское ручной снарядец, в который наборщик набирает буквы. Верстаться, сравнивать или равнять себя с кем; считаться, квитаться с кем или рассчитываться; равняться в строю или расстановке, становиться в равном друг от друга расстоянии, как напр. в игре в чехарду; | быть верстаему, во всех значениях. Не верстайся с рабою, не сравняет тебя с собою. Верстание ср. длит. верст м. верстка ж. об. действие по знач. глаг. Верстовой, относящийся к версте, верстам; | в одну версту или верстный, мерою в версту, более употребляется с числит. одноверстный, трехверстный и пр. Верстник м. верстница ж. сиб. ровня по годам, одногодок, сверстник. Верстник м. сиб. путевник, дорожник, поверстник, роспись пути по верстам. Верстан м. долгай, верзила, болван. Верстак м. верстачка ж. сверстник, верста, ровня, товарищ. | Верстак, род стола или скамьи различного устройства, для какой-либо ручной, ремесленной работы; верстак столярный, состоит из толстой, обыкновенно дубовой, доски и ножек или подверстачья, двух деревянных винтов, для прижима обделываемой вещи, и двух железных гребней,для упора строгаемой доски. Верстак гранильный, гончарный, золотопромывный и пр. На стекляных заводах, верстак, простой помост у окна стекловарной печи, где стоит и дует мастер. Верстачный, относящийся к верстаку. Верстачная доска, толстая, дубовая столешница столярного верстака. Верстомер м. одометр, путемер, снаряд при повозке, показывающий число проеханных верст по числу оборотов колеса.

ВЕРТЕЖ, вертел, верткий, вертлявый и пр. см. вертеть.

ВЕРТЕП м. пещера, подземный или иного устройства скрытный притон; едва подступные овраги, тул. вертепинище ср. | *Притон, скрывище каких лиоо дурных дел. Это вертеп разбойников, а не гостинница: тут грабят. | Южн. зрелище в лицах, устроенное в малом виде, в ящике, с которым ходят о святках, представляя события и обстоятельства рождения Иисуса Христа. Малый вертеп мой лучше Синайския горы. Вертепный, к нему относящийся. Вертепник м. -ница ж. житель вертепа, пещеры. Вертепистый, богатый оврагами, провалами, пещерами. Вертепижины ж. мн. моск. водороины во множестве, овражистые извилины; сувои, сугробы, раскаты по зимней дороге. То горб, то долина: вертепижины насижены.

ВЕРТЕТЬ, вернуть; вертывать или верчивать что, кружить, вращать, приводить в круговое, коловратное движенье; крутить, обращать, оборачивать; | сверлить, буравить. Ты верти точило, а ты возьми наверток, да верти дыры. Вернуть, в этом знач. употребляется почти только с предлогом, навернуть, провернуть, повернуть, хотя и можно сказать: верни еще разок; | вернуть, обычно знач. воротить кого или возвратить что. Верни человека, который сейчас вышел. Я ему уж вернул долг сполна. Говорит, что клещами вертит. Вертит как черт в пучине (в омуте). Вертя пришло, да вертя и пошло, как нажито, так и прожито. Вертит языком, что корова хвостом (что кочадыком). Не верти головою, продадут татарам. Дурак головой вертит, умный смирно сидит. -ся, вертеть самого себя или быть верчену; обращаться вокруг и быть обращаему. Вернуться, воротиться, придти обратно. Вертеть кем, помыкать, управлять по произволу; вертеться где, соваться, навязываться, прислуживаться. Вертеться при спросе, избегать прямого ответа, отделываться. Что тому дивиться, что земля вертится: напейся пьян, увидишь и сам! Когда хотелось, тогда и на уме вертелось. Тут нечего вертеться: либо этак, либо так. Сколько ни вертеться, а некуда деться: на небо высоко, а в воду глубоко. Приходит(ся) вертеться, коли некуда деться. Не душа вертится, мошна. Так вот на уме и вертится. Взвертелся кубарь, огневой. Ввернуть кольцо, вывернуть его, довернуть до шейки. Завертеться на месте. Извертеть всю доску буравчиком. Навертеть дыр. Надвертеть дыру. Обвертеть в тряпицу. Отвернуть завертку. Повертеть что в руках. Подвертеть тряпичку. Подвернуться к кому. Перевертывать листы. Приверни замочек винтами. Проверни дыру; разверти ее пошире. Сверни с дороги; сверти сигару. Увертывайся как знаешь. Извернись своим, обойдись. Вертать что, смол. вертеть, поворачивать, ворочать; возвращать; -ся, возвращаться, приходить обратно, вернуться, воротиться. Верченый вят. ветреный, вертопрах, непостоянный; резвый, неукротимо шаловливый, бешеный; - сумасшедший, помешанный. Верченая овца, у которой вертячка,известная овечья болезнь. Вертение, верченье ср. действие того, кто вертит или вертится; вертка ж. действие того, кто вертит; более с предлогом завертка, отвертка и пр. Буравчик для вертки дыр под однотес. Вертячий, пск. вертучий, устроенный для того, чтобы вертеться. Два подьячих водят Марью вертячу, крючья и дверь. Верткий, легко, удобно вертящийся; | шаткий, валкий, неостойчивый. | Увертливый, ловкий. Неверткое веретено. Он человек верткий, вывернется. На верткой лодке под парусом не пускайся. На коньке крыши стоят вертко, как раз упадешь. Счастье вертко; набоев не набьешь, наделок, бортов на челне. Жить вертко, а помирать терпко. Верткость ж. свойство, качество верткого. Вертлявый, вертляный, верткий; о человеке суетливый, юловатый, непоседа, неспокойный, кто мечется, движется, вертится туда и сюда без надобности; вертлявость, вертляность ж. свойство или качество это. Вертлянчик м. вертлява, вертляна, вертянка ж. вертлявый человек; кто кажет себя, охорашивается; кокетка. Вертливый человек ненадежный, непостоянный, изменчивый. Вертливость ж. свойство или качество это. Вертеж или вертиж франц. головокруженье. Такой вертеж нашел, что не мог устоять на ногах. У них такой вертиж в доме идет, что себя не вспомнишь. Вертежка об. арх. врун, лгун, обманщик, враль. Вертежный человек легкомысленый, кружащийся в свете; | ненадежный на деле. Верте(и)жничать, без памяти кружиться в свете, предаваться суетным потехам; | кутить, мотать. Вертел м. железный прут, рожен на подставках, который вертят перед огнем, жаря на нем мясо. Вертел бывает ручной, либо самоходный; а последний - с гирей или с пружиной, как часы, или дымовой, обращающийся установленными в трубе, над очагом, крыльями. | B анамомии, trocnanter, отросток, шишка на бедреном мосле, около шейки, где приросли мясистые, поворотные мышцы. Вертельный, отосящийся к вертелу. Вертельщик м. вертельный мастер; | поваренок, оборачивающий ручной вертел. Вертельник южн. рыбка подкаменный голец, Cobitis Таеnia. Вертельник м. пск. кто вертит точило, помощник при точке; |вертлявый человек, гибкий плясун. Вертельный ниж-сем. у мастеров щепенной посуды: к вертению, верчению станка или колеса относящийся. Вертило, вертло ср. малоупотребляется общее, неопределенное название орудия для верчения дыр; коловорот, напарье, бурав, наверток, сверло и пр. Вертлюг м. верея или навеска, петля и крюк, в большом размере; | конец оси в машине, вставленный в гнездо. Подъемный мост на вертлюгах. Пушка держится в станке и обращается по отвесу на двух вертлюгах или цапфах, отлитых нераздельно с нею. | Анатом. соединение головки бедреного мосла с гнездом таза, сустав, на котором обращается ляшка; симб. вертух. Нога ломит в самом вертуху. Вертлюжный, принадлежащий вертлюгу, к нему относящийся. Вертлюжная часть орудия, где вертлюги; передняя дульная, задняя казенная. Вертлюжить ниж. искать изворота, финтить, обманывать или хитрить, уклоняться от прямикового слова. Вертлюжки влад. векошки, блочки, каточки, через которые ходят, на ткацком стану, ниченки, цепки, подымаемые подножками. Ветляница ж. растен. Tortula переводн. Вертячка ж. вертеж, головокруженье; | пляска вальс; | веретеница, овечий вертеж, овечья болезнь; | вертлявая женщина. Вертун м. вертунья, вертуша ж. человек ветреный, вертлявый, непостоянный, непоседа, живчик. Вот плясея вертунья! | Голубь вертун, турман, который налету вертится, перекидываясь либо через крыло, либо через голову. Вертун (т. е. голубь) на смерть бьется, а от обычая не отстает. | Кулик вертун, зуек, садясь на воду, кружится и вертится во все стороны. | Кубарь, зыга, дзыга; кружок или колодочка с проткнутым стерженком; игрушка и жеребей. Вертушка умалит. все что вертится, кружится; завертка; | человек непоседа, женщина слишком проворная и живая; вертеха, вертешка об. калужск. вертеница, то же; | вертушка, ветрушка, жестяная коробка с крыльями в окне, для очистки воздуха; | детская мельничка, употребляется также вместо пугала от птицы в садах и на бакчах; вертушка делается и с балберками, для стука. | Яросл. влад. поваренка или головастик, хвостатый лягушенок; | пенз. завертка, для запора двери, окна; | вертячая, верченая овца. Верток м. один поворот; | вертушка, завертка; | поверток, кран в сосуде. Верты м. мн. обороты, извороты чего либо, напр. извилистые дрожки сада; | прыжки, заячьи ломы; | извороты, увертки плута. Верть ж. влад. самая грубая и толстая пряжа из хлопков, на ватолы, попоны и шептуны (пеньковые лапти). Верть, выражение поворота, оборота, как: мах, стук, бряк и пр. Ехал дорогой, да верть целиком. На чужой лошадке, да верть в сторонку, говорят о плуте. Вертыхаться тамб. пск. неспокойно сидеть, ботаться, вертеться в стороны. Вертиголовка, вертишейка ж. пташка Junx torquilla, близкая к дятлам, лазунам. Вертопляс м. прыгун, вертун; плясун; светский шаркун. Вертопрах м. вертопрашка ж. вертиголова, легостай, ветреник, неосновательный, ветреный человек. Вертопрашный, свойственный ветренику, ветреный, опрометчивый. Вертопрашество ср. качество, свойство такого человека. Вертопрашить, -шничать, ветреничать, жить безрассудно, легкомысленно. Вертоногий, вертоножка об. человек вертлявый; плясун, охотник до пляски. Вертохват м. вертопрах, ветреник. Вертоушка ж. твер. уховертка, ухочистка.

ВЕРТИКАЛЬ м. лат. астроном. дуга круга, отвесного к овиди, закрою, небосклону; отвес, отвесная дуга. Вертикальный, перпендикулярный, отвесный; -ность ж. отвесность, свойство или состояние отвесного, прямизна по отвесу.

ВЕРТИЛЬНИК? вершильник? м. кожевенный кадка, мерою до двух бочек, для золки кож, особ. козловых.

ВЕРТОГРАД м. церк. сад, особ. плодовый; виноградник; вертоградный, садовый; вертоградарь м. садовник.

ВЕРФЬ ж. голланд. место и устройство для постройки морских или речных судов. Верфный, верфяный, относящийся до верфи.

ВЕРХ м. верех сев. противопол. низ, исподь, дол, основание, подошва; оконечность, бок, сторона или часть предмета, обращенная к небесам, выше по уровню (а на сколько выше, покажет отвес); верхушка, вершина, верхняя оконечность чего. Верх мироколицы нашей (атмосферы), высшее пространство, сравнительно с низшим. Верх горы, головы, темя, макушка, маковка; верховка, гуменце. Верх дома, верхнее жилье, ярус, верхняя связь; или чердак, подволока; крыша, кровля. От этого барские покои вообще: У нас Марфушу взяли наверх, в барский дом, в девичью, в прислугу. *Купленному золотой верх, о могарычах. | Обертка, оболочка, чахол, крышка, покрышка. Тулуп, шуба с суконным верхом. | Горн. верхнее отверстие плавильной печи (домны), колосник?; также количество руды, идущее в печь, засыпка: в смену прошло столько-то верхов. | Яросл. вологодск. сливки, снимки, разумея верх удоя, молока. Подайте мне к чаю верху. | Верх реки, вершина, исток, начало; место, лежащее выше по теченью, ближе к истокам. Народ сверху пришел. Бурлаки сверху на низ ушли. Наши наверху, на зароботках, или на судах выше по реке. | Посему орл. и др. овраг, водороина, росточь, балка, откуда обычно стекают ручьи, назыв. верхом, вершиной. Но этому верху много ильмы. Заехал ночью в верх. | Верховая езда. Отдать лошадь под верх, низначить для верху, выездить под верх. Верх счастья, блаженства; верх безумия; высший предел, степень. Взять (одержать) над кем (чем) верх, одолеть, победить, осилить, покорить, подчинить себе. Сидеть на верху, выше других, в прямом или переносном значении. Идти наверх, лезть выше; идти к барину, к господам, к начальству; подыматься по реке против воды. Пройти верхом, по верху, верхними покоями, по крыше; верхнею дорогой, берегом, горами и пр. Повозка с верхом, крытая, с волочком, с кибиткою, со съемною крышей. Плавать поверху, на воде, либо носиться по воздуху, *верхоглядничать, не углубляться в дело. Насыпать чего верхом, горой, ворохом, кучей; выше чем вгладь с краями; хлебная мера верхом, противопол. мера под гребло или вгладь с краями. Щи верхом ушли, через край, перекипели. Через верх сыплешь, верхом, выше краев посудины. Домик с верхом, с вышкою. Чей верх, того и воля. Сверху-то гладко, да в середине гадко. Не всюду поверху пройдешь, ино и погрязнешь. Без верху (крыши) не изба. Вниз вода снесет, а вверх кабала свезет, о бурлачестве. Снизу доверху, сверху донизу, заздравный привет. Пошел все наверх, морск. аврал, все на палубу, на валовую работу. *Про то знают вверху, начальство. *Сверху виднее, начальству дела ближе ведомы. Не на пользу читать, кола вершки хватать. Верх, пишут на ломком товаре. | Погонная мера, вершок, верх перста, по 16 на аршин, по 4 на четверть. Аршин два верха или вершка. | Вершок шапки, верх, окруженная околышем тулья, колпак. | Хватать вершки, изучать дело поверху, не внимать. | Вершок, вершки устоя, влад. сливки; | вершок орл. вершинка, верх, овражек. Верхи мн. все что ложится, остается, отседая сверху, наверху; верхи удоя, верх, снимки или сливки; верхи чайные, цвет, цветок, лучший чай, которым подкрашивают цыбик. | Верхи, вершки, вершенки, проценты, рост, росты. Верхов по осьми со ста, боле не клади. Верхи да лихва душу губят. | Глазеть по верхам, зевать; читать по верхам, по толкам, бегло, противопол. по складам. | Вершки влад. и др. посконь, замашка, мужской или бессеменный конопель, который всегда стоит выше; | костр. вологодск. вершки, верхонки, голицы, кожаные рукавицы сверх варег. Верху нареч. вверху, горе, в вышине, в выси; орел парит верху. | Предлог с родит. пад. церк. над, сверх, сверху, поверх чего. Верху горы, наверху и наверх; верху главы, верху дома, над головою, над домом.

ВЕРХАВАТЬ астроном. о светиле: переходить через меридиан (полуденник), достигать верха (максимума) высоты своей, кульминировать. | Верховать и низовать, о ловчей птице, ходить верхом, высоко на кругах, и низом. Верхованье светила, кульминация, переход через полуденник. Верхонка ж. верхоньки мн. олон. верх, лишек, прибавка, придача, присыпка сверх меры; мера верхом, особ. о хлебе. | Верхи, вершки, в знач. процентов, ростов с займа. | Арх. сиб. голицы, верхние кожаные рукавицы, в которые вкладываются вареги, исподки; мохнатки, мохнушки, б. ч. из собачьей шкуры, шерстью наружу. Вереха ж. сар. астрах. долгая жердина; решетина на кровлю; | длинный стержень, цевье бурава, которым просверливают бревна, для труб и насосов. | Слега у виноградных палатей; их две: коренная или дольная, и боковая или верхняя. Верховодить где или чем, брать власть, распоряжаться, управлять, приказывать, советовать, где не просять. Жена верховодит, муж по соседям бродит, бегая дому. Верховод, -дчик м. верховодка, -дчица ж. кто управляет, распоряжается самоуправно; кто без толку или незваный шумит, мутит, начальствует; | затейщик, коновод. | Верховодка, см. выше, верховка, бешенка. Верхоглаз, -зка, поверхностный наблюдатель; | пск. гордец, спесивец. Верхоглазить, глазеть или зевать по верхам, ротозеить. Верхогляд м. верхоглядка ж. человек неосновательный, опрометчивый, с поверхностными познаниями. У верхогляда ноги болят, он спотыкается. Верхоглядка волжск. поверхностно пущеная уда или блесна. | Верхогляд, родовое название рыб Uranoscopus: глаза на темени, рот отвесный; в Средиземном море. Что верхогляд в избе? крюк или гвоздь, на который вешают. Верхоглядничать, смотреть и судить слегка, опрометчиво. Верхолет, вертопрах; -ный, ветреный, опрометчивый. Верхомол? вархомол? твер. колдун? задумчивый человек?

ВЕРХНИЙ, наверху находящийся; лежащий, стоящий сверху, наверху, выше других предметов, далее от поверхности земли, в большем расстоянии по отвесу; | наружный, внешний, поверхностный; противопол. нижний, исподний, и внутренний, нутровой. Бери верхнее яблочко из кучки. Верхние слои кокосового ореха волокнисты, а под ними череп. Верхняя одежда, надеваемая сверх другой, плащ и пр. Верхний угол в избе, красный, большой, честной, почетный, под иконами; это гостиная у крестьян, обычно долонью (диагонально) против печи; угол у дверей, дверной, где коник, нижний; третий, печной, стряпной; четвертый, кут, кутной. См. изба. Верхнее окно, в курной избе, дымовое, дымволок. Верхний свет, живописное освещение, падающее сверху; в сказках и песнях верхний мир, наш; земной, земля, сравн. с преисподнею. Верхние планеты, астроном. все находящиеся выше, далее земли от солнца; а планеты между солнца и земли, нижния. Верхний берег, костр. горный, высокий, по Волге, это правый; а луговой, нижний. Верхняя путина, волжск. плаванье против воды, теченья, ход судна снизу вверх; нижняя, вниз по реке, по теченью. Верхний голос, высокий, тонкий, дискант, противопол. нижний. иизкий, густой, басовой. Верхник и нижник, верхний и нижний жернова на мельнице. | Верхние и нижние творила или вешняки на плотинах, если их две. | Верхник новг. женский запон, фартук, передник; насовочка для стряпни; буднишний сарафан. | На зеркальном заводе верхник, верхнее зеркальное стекло, которое наводится (шлифуется) исподник, нижнее стекло; | также ящик с грузом, к которому верхник примазывается; | также другой лист (стекло), с которого листы зеркальные опрокидываются на стол, для наводки. Верхняк м. вор. притолока или верхний косяк в дверях. Верхница ж. ниж. вышка, теремок, чердачок, настрой, горница. | Перм. женская верхняя одежда, синий крашенинный сарафан. | Арх. верхняя тетива сети или невода, подбора, подвора, покромочная снасть, вервник. Верхница ж. пск. холст из верхов, из замашки, поскони. Верхничный, из верхницы сделанный, к ней относящийся.

ВЕРХОВНЫЙ, высший, высочайший, первенствующий по сану, власти, званию, значению, по праву. Верховный правитель, государь. Верховный жрец. | Пск спряденый или сотканный из верховья, из первых льняных вычесок. Верховность ж. состояние или свойство верховной власти. Верховник м. -ница ж. начальник, высший, председатель; голова делу, коновод. Верховничать, где или чем, начальствовать или распоряжаться, руководить. Верховина, верхотина, верховица ж. вершина, верхушка, верх, маковка, макушка; | возвышенная местность. | вершина реки; | первые и лучшие вычески льна, для пряжи. Верховище ср. сев. вершина предмета; | вершина реки. Верховой, верховый, до верху относящийся, в разн. знач. Верховой хлеб, овершки, лежащий в стогу сверху; он, как и верховое сено, плоше исподнего. Верховый хлеб, пришедший вниз по реке, из верховых мест. Верховые города, места, села, сравнительно для каждой местности, лежащие выше; по Волге, все что выше Самары, а ниже ее, низовые; на Дону, все что выше Новочеркаска. Верховое судоходство, вверх рекою, против воды, взводное, т. е. коноводное и лямочное, а ныне паровое. Верховый и верховой ветер, на Волге, северо-западный, вообще же сгон, выгон, противопол. моряна, нагон; верховая вода, набежавшая сверху, в разлив, в ростополь, или паводком, от дождей; низовая назыв. нагон, подпруда. Верховый бой, стар. наряд, артиллерия, пушки; верховые люди стар. сановники, придворные; влад. дворовые, взятые наверх. Верховой квас черпается из квасницы ковшем, а гвоздяной спускается через решетку и солому, и цедится со дна квасницы. Верховое пятно, у красилыщиков грязное, залитое, но не изменившее цвета ткани, которое можно вычистить; противопол. выцветное, где краска выцвела, слиняла. | Верховая пушка, стар. мортира, бросающая снаряд навесом. Верховой сокол, выношеный так, что не сидит у сокольничего на руке, а во все поле ходит над охотниками на кругах. | Верховый, вершковый, вершенный, до верха, вершка, в значении меры, относящ.; составляющий один вершок, в эту длину, ширину или вышину. Вершковые градины. Вершечная лента. Верховой, сиб. вершний, вершень, конный, сидящий верхом; вершнйк, конник; гонец, конный ездок, верховик. Верховая эстафета, одноконная. Верховые загонщики, в облаве, конные, ведущие и направляющие загонщиков.

ВЕРХОВЬЕ ср. что лежит выше, вверху чего, дальше и выше; более о вершине реки, начале, истоке, или, сравнит. верхняя часть ее. | Верховье льняное, верховина, верховица, верхотина, верхотинье ср. первые вычески льна, для лучшей пряжи. Верховщик или верховец волжск., а на Дону верховец, житель верховых мест, пришедший сверху, по течению реки, собират. верхота, верховщина ж. Верховцы пришли; верхота привалила, рабочие, бурлаки. Верховщина - водопьянщина. Верховщики за хлебом приехали, купцы сверху, рыбинцы. | Верховец и верховик м. пск.сарафан из верхницы, посконного холста. Верховик м. вершник, конник, верховой; | выгон, верховой ветер. | Верхогляд, верхохват, кто судит или изучает что поверхностно. | Верхи чая, в цибике. Верховка ж. женщина с верховья реки. | Арх. верховая вода, прибыль от дождей и верховых ветров, или от половодья. | Ниж. маковка головы, темя, гуменце, которое там, по обычаю, раскольники выстригают, как католичек, ксендзы. Елховка, стрижена верховка, дразнят жителей села Елховки, ниж. | Рыба Clupea (Alburnus?) бешенка, бешеница, желе(е?)зница, веселая, бешеная рыба, верховодка, верхоплавка, чехонь? синтявка; она весною, вероятно по какому либо недугу плавательного пузыря, плавает и мечется боком поверху воды; по уверению иных, она в это время вредна в пище. В такое же состояние рыба приводится окормкою кокульванца. | В шулерской картежной игре: меченая, крапленая с рубашки карта; верховка-тень, самый тонкий способ крапа: не прибавляется ни одной точки, а в известных местах проходит тот же узор и тою же краской, отчего он, против света, кажет туск, тень.

ВЕРХОМ нареч. верхи донск. новорос. верши, вершки кур. вершнем сиб. конем, на коне, сидя на лошади или на ином чем, но обычно разумеется сидя раскинув ноги; о многих говорят верхами. Кто пеши, кто верхом. Киргизы ездят верхом и на верблюдах и на коровах. Верхом, на палочке. Верхом без седла, охлябь, айдаком. Хоть охлябь, да верхом. На этом ноже, хоть верхом, да вскачь. Верхушка ж. верх, вершок, вершина, самая возвышенная часть предмета; маковка, макушка, темя. Верхушный и -шечный, -шковый, к верхушке относящийся, принадлежащий. Верхушник м. верхи чего либо; верхние сухие сучья дерев, обламываемые ветром, вершинник, верхосушник. | Не люблю я верхушников, верхоглядов, верхохватов, т. е. людей без основательных познаний. Вершина ж. вершень м. стар. верх, верхушка, темя, маковка; | начало, исток реки; | орл. верх, в знач. оврага, росточи. Вершина солнца, высшее, полуденное стояние его; вообще, вершина заменяет научное слово максимум. Вершина угла, та точка, где две черты сходятся. Вершинный, вершневой, к вершине относящийся; вершинковый, тоже; более об овраге. Вершинистое место орл. богатое вершинами, овражистое; - дерево, ветвистое, широкое. Вершичье, вершье ср. собират. вершинный хворост; побеги. Вершица ж. арх. верх нарты, крытой чем либо, болочок. Вершица ж. арх. верх, верхушка, конец вершеного дела.

ВЕРХОПРАВИТЬ, забрать всю власть в свои руки, управлять одному. Он не только заседает у нас, он и верхоправит. Верхорез, верхосъем, марево в степях, срезывающее вершины гор; | туман вверху, скрывающий вершину леса. Верхосушник, вершинник, хворост суховерхих дерев. Верхосытка, закуска, заедка, десерт, лакомство после стола. На поминках, за блинами, подают кисель на еерхосытку. Верхоузкий кувшин, твер. узковерхий. Верхоширокая шляпа, твер. широковерхая. Верхтормашки нареч. кубарем, через голову, кувырком, перевертком. Верхоцвет м. растен. Acmella? Верхосвист, верхощап м. верхогляд, ветрогон, человек, который судит не смысля, самоуверенно.

ВЕРША ж. (вершинник, сучья? вершить, сводить верх? У Рейфа, немецк. Fischreuse? у Шимк. от верхти?) перм. морда, астрах. ванда, вологодск. вайда, рыболовный снаряд из прутьев, в виде бутыли, воронки. Нерето, мрежа, мережка, такой же снаряд из сети, на обручах; вентер, вятер, вятель, крылена, то же, с сетчатыми крыльями по бокам. Верша состоит из двойной плетневой воронки; наружная, с глухим хвостом, называется бочка, мн.; малая или вставная: детыш; общее их широкое отверстие: творило; узкое, во внутренней воронке: очко, лаз. Попал в вершу, в беду. Развалился, как верша. Насмеялась бы верша болоту, да сама там. Он сказывает зайца в верше, щуку в капкане. Не беда бы щуке в вершу влезть, беда, что вон не вылезет. Верюха, верюшка ж. яросл. плетенка, плетушка, набирка, корзина из лозняка.

ВЕРШАТЬ, вершить дело, кончать, оканчивать, заканчивать, повершать, решать. Вершеного (т. е. судом) не перевершать. Вершить дом, заканчивать кровлю, верх. Вершить или вершить стог, обвершить. Вершить кого, решать чью участь; | доконать; | казнить. Рядись, да вглядись; верши, не спеши; делай, не греши. Как ни верти, да дело верши. Вершено уставом, да верчено неправо. -ся, быть вершаему. Взвершил, вывершил, кладь, скирду. Довершай начатое. Завершить дело. Обвершить двор, сделать обвершку, повет, покрыть. Повершить дело. Все перевершили по своему. Свершай должное. Судьба свершилась. Вершение длит. вершка об. действие по глаг., решение, кончание. Вершитель, -ница, кто вершит, решает, кончает дело. Вершь ж. стар. хлеб, жито в кладях; кладь, стог, скирд. Вершье ср. стар. верх шлема, макушка; | ныне вершье или овершье, верх скирды, верх шапки и пр. Вершонки м. мн. верхи, росты, проценты; | копейки с рубля, платимые рабочими подрядчику, за приискание работы. Вершник м. -ница ж. верховой, верхом едущий, конный, конник, ездок; | ездовой, выносной, форейтор. | Пск. орл. буднишний сарафан, верховец, верховик, из верхницы, т. е. посконного (вершкового) холста. | Вершник, на ткацком стану, перекладинка, на которой вертушки, векошки или блочки, для перехода ниченок вверх и вниз. Вершняк м. (вм. вешняк? или верх воды, верхний?) творило, запор, подъемный заслон в мельничных плотинах. При двух плотинах, верхней и нижней, бывают затворы вершняки нижники. Вершничок умалит. вершник; | кузнечное желобоватое железко, в виде молотка, род формы, наставляемой на раскаленное железо, которое кладется на исподник, на нижнюю половину формы, для отковки его по этому образу; по вершничку бьют молотом.

ВЕРШЕНИЕ, вершить, вершник, вершок и пр. см. верх.

ВЕРЮГА ж. костр. веретье, дерюга, ватола, одеяло из хлопков. | Яросл. верюга, веренька, плетюжка, корзинка, кузовок.

ВЕСЕЛИЕ, веселье ср. весельство арх. радость, удовольствие, утеха, отрада; противопол. грусть, горе, печаль, кручина, скука, тоска; радостное расположение или состояние духа, и все что доставляет его, что утешает и радует. Веселье лучше богатства. За весельем горесть ходит по пятам. | Стар. и южн. сватьба и празднество сватебное; | игры, потели, забавы, смехи. Добрая жена веселье, а худая - злое зелье. Чужой дурак - веселье, а свой -бесчестие. Где умному горе, там глупому веселье. Богатство с деньгами, голь с весельем. Веселость ж. свойство, состояние духа веселого существа. Веселый, полный веселья, изъявляющий веселье, веселость, радостный; возбуждающий чувство это, увеселяющий, потешающий; | хмельной, кто навеселе. У него веселый нрав. Это веселенькая комедия. Он вечером был немного весел. Веселый стол, пирожный стол, вечер у молодых на другой день брака, где уже девушек не бывает. Веселая рыба, железница, бешенка, верховодка, чехонь (Clupea?), которая, болея, плавает только по верху воды. Веселые глазки, трехцветная фиалка, см. Анютины глазки. Кто весел, а кто и нос повесил. Не к месту печальна, не к добру весела. Что весел? "Да женюсь". А что ж головушку повесил? "Да женился". Жить весело, да есть нечего. Хоть есть нечего, да жить весело. Веселая голова живет спустя рукава. И сбыт хорош (и товар хорош), и цена веселая. Купи, денег не жалей, со мной ездить веселей, надпись на колокольчике. Веселого нрава не купишь. И личиком бела, и с очей весела. Встарь люди были умнее, а ныне стали веселее. В веселый час и смерть не страшна. Веселому жить хочется, помирать не можется. Всего веселее - свои денежки считать. Спали-почивали, весело ль вставали? утрений привет. Веселая голова, беззаботная. Веселый напиток, хмельной. Веселенек довольно весел; веселехонек, - шенек, весьма весел. Веселить кого, увеселять, забавлять, тешить, потешать, смешить. Веселить, подвеселять пиво, пускать в него хмель. Что кого веселит, тот про то и говорит. Пьяный пьет, себя веселит. В воскресенье веселье, в понедельник похмелье. Веселиться чем, чему, о чем; радоваться, потешаться, быть в удовольствии. Есть время плакать, есть и веселиться. Веселися, смейся, на Бога надейся, а сам не плошись. Жениться, не все веселиться. Все видят, как веселюсь, а того не видят (а никто не видит), как плачу. Взвеселить, подвеселить, развеселить кого. Довеселились до беды. Навеселились, повеселились вволю. Провеселимся всю ночь. Увеселять кого. Веселеть, становиться веселым, веселее прежнего, радостнее. На вас глядя, сердцем веселеешь. Хворый наш повеселел. Весельчак, веселяга м. веселуха, веселушка, веселянка ж. веселый человек, забавник, потешник, кто сам всегда весел и других веселит. Ой вы, девки мои, веселянки мои, песня. | Веселуха новорос. лягушка; | смол. радуга. Веселка ж. пск. смол. радуга; | пенз. бешенка, верховодка, железница, веселая рыба. Веселитель м. -ница, увеселитель, утешник, потешник. Веселовидный, у кого вид, наружность веселая, приятная. Веселовидность ж. качество, свойство того, у кого внешность, вид веселый. Веселонравие ср. раслоложение человека к веселости, отвращение от тоски, уныния, задумчивости. Веселонравный, у кого дух, нрав веселый, незадумчивый. Веселотворный, производящий или возбуждающий веселье. Веселодружный, дружновеселый, приятельский и радостный. Веселомудрый, добрый, разумный и радушно веселый.

ВЕСЕЛЬНЫЙ, весельщик, веселко и пр. см. весло.

ВЕСЕННИЙ, веслединный и пр. см. весна.

ВЕСКИЙ, весить, весовщик, весомый и пр. см. вес.

ВЕСЛО ср. (вм. везло, от везти) гребло, гребок, гребь; шест с лопастью, для гребли на воде; | мешалка, узенькая лопаточка для мешания растворов. Хорошее гребное весло состоит из nepа, лопасти, валька (детки) и рукоятки (пальца, хватки); коротенькое весло, не вкладываемое в уключину, назыв. гребком; большое весло, на барке, служащее и рулем: потес, бабайка, слопец, лопастина, навес, арх. гребок, днепровск. стерно. На веслах плывут или идут. Умалит. веселко, весельце, веслецо; укорно веслишко; увелич. веслище. Весло хлебное, квасное, мешалка; умалит. веселко и веселка, веселочка ж. Приказные слова гребцам: Весла бери! Весла на воду! Шабаш! Суши весла! подыми стойком, знак почета кому. Всяк хочет к скопцу, а никто к весельцу, скоп, т. е. запас. Клади весла, молись Богу! кричит кормчий на Волге, при опасности. И сеть да весло, тож ремесло. Тесло да весло, а то ремесло. Не худое ремесло, кто умеет сделать и весло. У рыбака весло одно ремесло (рукомесло), да и то сломано! И то ремесло, кто умеет сделать весло. Моря веслом не расплещеш (или не раскропить). Весельный, к веслу, веслам относящ. Весельчатый, в виде весла. У лысухи весельчатые лапки. Двухвесельный, шестивесельный и пр. определяют число весел гребного судна. Весельщик стар. и арх. весленик церк. весельник волжск. гребец, кто сидит в весле, кто гребет. | Весельщик, весляр стар. веслотес, -тесец, кто делает весла. Весельная, веслярня ж. мастерская, где делают весла. Весельница, весельщица, женщина, сидящая в веслах.

ВЕСНА ж. одно из четырех времен года, между зимою и летом, по астроном. счету, со вступления солнца в знак Овна, с 8 марта по 9 июня. Народ говор. что уже на Сретенье (2 февраля) зима с летом встретилась; день Власья (11 февраля), сшиби рог с зимы; но первая встреча весны на Евдокию (1 марта): У Евдокеи вода, у Егорья (23 апреля) трава: хотя и с Евдокеи еще встоячь собаку снегом заносит. Вторая встреча весны на сороки святые (9 марта), пекут жаворонки: тут уже прилетел кулик из заморья, принес весну из неволья. На Благовещение (25 марта) третья встреча, весна зиму поборола; но, на санях либо неделю (лей)не доездишь, либо неделей переездишь. Прилет ласточек; птиц на волю отпущенье. В апреле земля преет, оттаивает; на Егорья весна в разгаре; на Еремия запрягальника (1 мая) проводы весны, встреча пролетья. Все это приходится к разным местностмм не равно. На Кирилу конец весны (пролетья), начало лету, с июня. Весна да лето, пройдет и не это. Весна днем красна, т. е. не сплошь. Корми с осени коров сытнее, весна будет прибыльнее. Весна - бабья работа, белка холстов. Весна все покажет, или скажет напр. обнаружит труп убитого, утопленника. Весна красна, на все пошла. Весна пришла- на все пошла. Весною дни долгие, да нитка короткая, ленно прясть. Весна слетает с земли, быстро уходит. Не будь в осень тороват, будь к весне богат. Весна красная, а лето отрадное. Весна не мясна, осень не молочна. Красна весна, да голодна. | В арх. весной зовут первый весенний дождь, первую воду после Егорья. Весенний, относящийся до весны. Вешний, то же; свойственный весне. Вешний день насемеро переездит, о распутице. Весенняя озимь в закром не ходит. Вешняя пора - поел, да и со двора. Вешний пир щами давят. Вешний пир щами берет (взял). Уплыли годы, как вешние воды. За вешней пашней, шапка с головы свались, не подыму, т. е. тороплюсь. Крепился, дорожился, да вешней водой все пронесло. Убери пень в вешний день, и пень будет пригож. Вешнее яичко, да осеннее молочко, диво. Это вешний лед, дело ненадежное. Вешний ледок, что чужой избы порог, ненадежен. Недозрелый умок, что вешний ледок. Весенний лед толст, да прост; осенний тонок, да цепок. Любовь холостого, что вешний лед. Когда весенний лед по затонам и озерам не тронет(ся), а потонет, год будет для людей тяжелый. Веслединный вят. веснодильный вологодск. весноденный или веснодельный, вешний, весенний. Лес веслединной рубки. Веснусь сев. нареч. о прошлой весне, прошедшею весною; также говорится: летось, зимусь, осенесь. Весну-весенски ниж. всю весну напролет. Веснина, вешнина, вешнянка ж. шерсть, снятая с овцы по весне, шерсть весенней стрижки. Веснуха ж. вешняя перемежная лихорадка. | Растен. Anemone Nemorosa, курослеп, белок, черное зелье. | Веснина, веснинка, веснуха, веснушка, арх. веснотка, одна из мелких буроватых крапин на лице или на теле человека, от загара; крупные пятна: матежи. | Веснушка влад. подснежная клюква. Веснущатый, весноватый, коноплястый, усеянный веснушками. Невпору весновата стала, беременна. Веснушный олон. относящ. к веснухе. Веснята ср. мн. новг. снетки вешнего улова. Весняк м. волжск. юго-восточный ветер; см. также весь. селение. | Арх. скотина, выбранная на убой и пушенная на отгул, на траву. Веснянка ж. весенняя песня; веснянки поются в хороводах, от Благовещения до Вознесения. | Весенняя лихорадка. | Насекомое Phryganea. | Веснянки мн. пск. подснежная клюква, веснушка. Весенник пск. вешний, южный, теплый ветер. Весенница ж. веснуха, веснянка, в знач. вешней лихорадки. Весновать, проводить весну; арх. идти на вешний промысел в море, где в марте и апреле бьют во льдах морского зверя. Веснованье ср. арх. весновальный промысел, бой морского зверя (тюленя, моржа) во льдах. Весновальный карбас, лодка, на которой идут в море на этот промысел; под него подделывают полозья, чтобы местами вытаскивать его на лед. | Минск. производимый в день Благовещения первый обыск пчел (Наумов). Весновальщик, промышленик весновального промысла. Вешна перм. весна; | ярь, ярица, яровой хлеб. Вешну сеять, вешну пахать. | Арх. веснованье, весновальный промысел; идти на вешну, собственно за треской, на мурманский берег. Вешну арх. веснусь, прошлою весною. Вешня ж. твер. загородка, выдел в ближних к селению поемных лугах, где не косят, а пасут скот; выгон. Вешнять арх. перемогаться, доедая последние запасы, как бывает у крестьян к весне. Лонись вешняли мы соломкою. Вешник и вешник м. твер. пск. юго-восточный ветер; | вешний снежок, скоро сходящий. Вешняк м. арх. морской промышленик, принятый в весновальный промысел или на вешну, из половины добычи. | Весенний путь, окольная дорога, пролагаемая весною, в разлив. | Пенька весенней сушки на солнце. | Мельница, которая мелет только весною, в высокую воду. | Запор, творило, ворота с подъемным заслоном в плотинах и запрудах, для спуска лишней вешней воды. Иные говор. вершняк и вышник, что может быть правильно, когда есть и нижник, т. е. верхний и нижний плотины с творилами. | Пенз. пучки прутьев или солома в пивном чане, в заторе, через которые спускается сусло с брода. | Пушной товар позднего зимнего промысла, к весне. | Скотина вешнего приплода. | Твер. хвоя, для посыпки пути покойнику (вершняк). Вешнячный, вешняковый, относящийся к вешняку, в разн. знач., особ. в знач. запрудного заслона. Весень ж. арх. первые цветы в поле, первоцвет, краса однолетних растений. Весноводье ср. яроводье, половодье, вешний разлив вод.

ВЕСНУТЬ, см. висеть.

ВЕСТ м. морск. запад; западный ветер. Вестовый, западный.

ВЕСТА ж. одна из шести десятков мелких планет, между Марсом и Юпитером. Все они почитаются осколышками одной.

ВЕСТИ, вестися, см. водить.

ВЕСТЬ ж. известие, сведение откуда, уведомление или сообщение сведения; молва, слух. Из одного места да разные вести. Из одной бани (с одной насести) да не одне вести. Слышали вести, украли петуха с насести! Из одного города идут, да не одне вести несут. Харитон с Москвы прибежал с вестьми. Рассказывай донцу азовские вести. ! По вестям и гонца встречают. Худые вести не лежат на месте. Сердце сердцу весть подает. Весть принесешь, а чести не принесешь, весть о пожаловании. Ни вести, ни повести. Напой, накорми, а после вестей поспроси, о госте. Пропал без вести. Быть на вестях, послать кого к кому на-вести, послать солдата к начальнику для посылок или других поручений, это вестовой м. Вестовой прилаг. подающий весть, условный знак, сигнальный. Вестовая пушка. Весточный, до вести относящийся. Вествовать что кому, извещать, уведомлять, подавать весть; церк. говорить, сказывать, возглашать. Вествоваться, возвещаться, быть возвещаему. Вестный тамб. вестимый, ведомый, известный, не тайный и не сомнительный. Вестимая беда, что залила вода. Вестно новг. тамб. вестимо нареч. ведомо, известно, знамо; верно, конечно, так, правда, подлинно, истинно, само собой, разумеется, без сомнения. Вестник м. -ница ж. кто присылает, пишет, подает, или приносить весть о чем; это название многих повременных изданий. Вестников м. вестницин ж. ему или ей принадлежащий. Вестничий, иногда вестнический, до вестника или вестничества, вестничанья ср., т. е. к доставлению вестей относящийся. Вестничать, заниматься сообщением вестей, переносить, соглядать, лазутничать; сплетничать. Вестовщик м. -щица ж. рассказчик вестей, новостей, сплетник, переносчик, врун. | Стар. разъездной, патрульный, конный дозорщик, особ. в воен. время. Вестовщик да переносчик, что у реки перевозчик: надобен на час, а там не знай нас. Велтоноша об. вестник и вестовщик. Избили всех, не покинув и вестоноши, стар. Вестоплеть м. -тка ж. сплетник, враль, вестовщик. Вестоплетничать, сплетничать, баламутить.

ВЕСЬ ж. новг. сельцо, селение, деревня; умалит. весца, сиб. веслина. Весняк м. веснянка ж. стар. крестьяне, поселяне, селянин, уроженец или житель веси. ВЕСЬ, вся, все, мн. все, местоим. или прилаг., целиком, целый, сполна, совсем, сплошь, с корнем, оптом, огулом; сколько есть или было, без остатка; противопол. нисколько, ничего, и часть, частию, отчасти. Весь мир это знает, по всему свету известно. Либо все отдай, либо ничего не надо. Мука вся, издержана, вышла, кончилась. Мы все были в саду, и весь день играли. На всех не угодишь. Всем сестрам по серьгам. Он и весь-то (и всего-то) пять рублев. Ему обо всем забота. Всего не передумаешь. Всем нездоров. Весь сыт, а глаза все голодны. Пей по всей, да примечай гостей. Хлеб всему голова. Щелок все руки объел. Все лицо распухло. Он все про все знает. За здоровье тех (или того), кто любит всех (кого). Все съел, да подай еще. Все бы ты знал, да не все бы врал. Всю подноготную узнает. Все бы ему только баловать. Все равно. Вот и вся недолга. Кобыла вся! сказал жид, сидя за цыганом на забедрах, когда этот допятил его до хвоста. | Он весь, она вся, твер. побывшился, умер, скончался. Что Иван? - "Да уж он весь." - Давно ли? Вечор побывшился.

ВЕСЬМА, нареч. (все, всема?) очень, крайне, сильно, больно, крепко; более чем очень. Весьма много; - хорошо; - жалею.

ВЕТВЬ, ветка ж. ветвина новг. ветье, ветвие ср. собират. отрасль, побег дерева из сука; пень или лесина пускает сучья, они делятся на ветви, ветки, а от них идут паветья. У растений мелких, не древесных, также первое деление стебля называют ветками, веточками. | Отродье, поколение, линия прямого родства в родословной. | Всякое боковое, побочное распространение, разветвление, отросток, одна половина развилины. Пташке ветка лучше (дороже) золотой клетки. Деток родить, не веток ломить, не шутка. Все рассовано по сучкам да по веточкам, в порядке. Мое счастье разбежалось по сучкам, по веткам. Ветвь горного кряжа, отрог, отхребеток. Ветвь рудной жилы. Ветвь промышлености, торговли, ветвь или отрасль какой-либо науки. | Срезанная с дерева ветвь: хворостина, вица, прут, розга. | Ветвина, растение Atragene alpina. Ветвистый, богатый ветвями, листвою; сенистый; расходящийся на дробные ветви. Ветвяной, ветвяный, из ветвей сделанный. Ветвенный, ветвистый, к ветвям относящ. Ветвяник м. собират. суховет, хворост, хворостняк, ветье, прутья, прутняк. Ветвина ж. витвина (ветвь? вить?), вица, вязок, напр. для связки двух кольев изгороди; на ветвину кладется жердь. Ветвеобразный, развилистый, образующий ветви. | Ветка, вятка, вьятка ж. ряз. клин или ножка, черезполосный участок земли, вдавшийся узкой полосой в чужие земли. Ветчанин м. ряз. владелец ветки земли. Ветка, ветка? сиб. однодеревочка, челночек: легонькая, переносная долбушка; на Лене она сшивается из бересты. | Новг-бор. связка, низка. Почем продаваете ветку белых баранков? | Минск. два работника на лесных промыслах с тройкою лошадей (Наумов). Ветковщина ж. собират. (от реки Ветки) раскольн. толк поповщины; перекрещивают и помазывают своим миром; корнем их было Рогожское кладбище в Москве.

ВЕТЕР, ветр м. движение, течение, теча, ток, поток воздуха. По силе своей ветер бывает: ураган, кавк. бора: шторм, буря (обычно с бурей соединены гроза и дождь), жестокий, сильный, ветрища: средний, слабый, тихий ветер или ветерок, ветерочек, ветерец, влтришка; по постоянству силы: ровный порывистый, шквалистый или голомянистый, ветер духами, арх.; по постоянству направления: пассатный или полосовой; постоянный, вондулук; изменчивый, шаткий или переходный; смерч, вихорь или заверть, т. е. круговой. По направлению вообще, ветры именуются странами света, для чего овидь делится на 32 части, по осьми в четверти (см. компас, матка). На устьях рек, принято вообще два главных вида ветров: морской, моряна, нагон, назовой, и береговой, матерой, горыч, сухмень, сгон, выгон, верховой. Русский ветер, с Руси, арх. южный, сиб. западный. Ветер с Руси потянул. Русский ветер тепла принес. На Белом море называют ветры: сивер, север, С; лето, летний, летник, Ю; всток. В; запад, З; полуночник, заморозник или рекостав, СВ; обедник, ЮВ; глубник, голоменник, в Коле побережник. СЗ; шалоник в Мезени паужник, ЮЗ. Промежные страны или ветры называются там межниками, и обозначаются словами: стрик и меж, напр. в СВ четверти: север стрик севера к полуночнику, меж севера полуночник, стрик полуночника к северу, полуночник, стрик полуночника ко встоку, меж всток полуночник, стрик встока к полуночнику, всток. Ветры на Онеге: продольный или столбище, С; ребровский, Ю; всток, всточный, В; средний, З; галицкие ерши, ЮВ; шалоник, ЮЗ. На Ильмене: спверяк, С; зимняк, В; мокрик, З; подсеверяк, СВ; шалонак, ЮЗ (столбняк? меженец? озерник, от Старой русы? крестовый-запад, ЮЗ?); подсиверный-запад, СЗ. На Селигере: север, С; полуден, Ю; всток, В; запад, З; меженец, межник, СВ; зимняк, ЮВ; мокрик, ЮЗ; крестовый запад, СЗ. На Псковском озере: северик, С; полуденник, Ю; теплик, В; запад,. З; сточей (всточий), СВ; мокрик, ЮЗ. На Волге: хилок или сладимый, Ю; моряна, СВ; гнилой, ЮЗ; вешняк, ЮВ; горыч, нагорный, ЮЗ; луговой, СВ. На Каспийском море компас рыбаковфлотский, т. е. голландский. На Байкале: север или гора, С; полуденник, Ю; всток, В; култук, З; баргузин, СВ; горный, горыч, горыня, СЗ; глубник, ЮЗ; шелоник, ЮВ. На Дунае: полночь, С; полуденка, Ю; карасль, ЮЗ; обаза, В. В вологодск. белозер, С. По направлению ветра в паруса: фордак, фордевинд, прямой, в корму, байкал. обетонь; попутный: поветерь, бакштаг, полный; поперечный: поперечень, галфвинд, полветра, боковой, байкал. покачень, колышень; круче полветра: косой, бейдевинд, круть, крутой, астрах. рейковый, арх. покосной, беть, байкал. битезь; встречный; противень, противный, в лоб, лобач, лобовой. | Пирожное ветер, французский ветер, крем, битые сливки, иногда на яйцах. | *Ветер, говор. о человеке: ветрогон, ветреный, скорохват; непостоянный, непоседный, ненадежный, опрометчивый. Ветром подбитый, то же. Ветром делать что: ходить ветром, делать все как ни попало, опрометчиво. Ветер ходит в (по) комнате, дует, несет, сквозит. Как на ветер, попусту. Вей по ветру, а впротив (а всупротив) глаза запорошишь, с силою не спорь. Выше ветра головы не носи, не забывайся. С ветра пришло, на ветер и пошло. За ветром в поле не угоняешься Ведрами ветра не смеряешь. Спроси у ветра совета, не будет ли ответа? Кто ветром служит, тому дымом платят. Французский ветер, ветрогон. Откуда ветер подует, угодничает; куда подует, не стоек. Против ветра не надуешься. Не с ветра говорится то-то. Все пошло на ветер, промотался. Стрелять на ветер. Не верь ветру (коню) в море (в поле), а жене на воле (в доме). На ветер надеяться, без помола быть. От хозяина чтоб пахло ветром, от хозяйки дымом. Ветры дули, шапку сдули, кафтан сняли, рукавицы сами спали, о пьянчуге. Не подуйте на нас холодным ветром, будь милосерд. На ветру хорошо блох ловить, смирны. Ветер взбесится, и с бобыльей избы крышу сорвет. Откуда ветер? С завтрака (или: с полдника, с обеда). Ветер шелоник по Онеге разбойник, юго-западный, опасный для судов. На Астафья (20 сентября) примечай ветер северный, к стуже; южный, к теплу; западный, к мокроте; восточный, к ведру. На Евлампия (10 октября), рога месяца кажут на ту сторону, откуда быть ветрам. Киргиз в степи - ветер!


В. Даль ВЕТЕРАН-ВЗИМАТЬ

ВЕТЕРАН-ВЗИМАТЬ

ВЕТЕРАН м. лат. престарелый служака, сановник, чиновник, делатель на каком либо поприще, особ. на военном, одряхлевший солдат; заслуженный старец, ветхослужилый, ветшанин. Ветеранский, до ветеранов относящийся. Ветеранство ср. состояние это, выслуга.

ВЕТЕРИНАРИЯ ж. лат. скотоврачебная наука, зверелечебное знание, животоврачебное искусство. Ветеринар м. лекарь для скота; скотоврач; неученый: коновал, рудомет. Ветеринарный, к нему или к науке этой относящийся; скотоврачебный, животноврачебный, зверелечебный.

ВЕТКА, ветковщина, см. ветвь. ВЕТКА ж. сиб. маленькая, одиночная лодченка, особ. берестяная, сшитый на деревянном оставе из бересты челнок. | Клин земли, см. ветка.

ВЕТЛА ж. верба, лоза, ива, ракита, различных видов. См. верба. Ветловый, ветляный, относящ. к ветле, из нее сделанный, вербовый. Гибали мы вязовую (дугу), согнем и ветловую. Ветляник, ветельник, ветловник, ветловая роща, заросль. | Ветляный, приветливый, см. вет. | Ветловником зовут местами и растен. Cytisus, зиновать? беляк, дерева, чижовник, щекотавник, придавая ему и др. чужие названия, напр. ракитник, багульник, чилига, зверобой и пр.

ВЕТЛЫЙ пск. ветливый орл. ветлявый перм. ветляный вят. приветливый, ласковый, обходительный, обычайный, беседливый, развязный. От глаг. вечать, ветить, употреб. с предлогом при.

ВЕТРЕНИК, ветрило, ветролом, ветр и пр. см. ветер.

ВЕТРЫ мн. образующиеся в желудке и кишках газы, воздух, который пучит. Ветреный, где есть ветер, в прямом и переносном значении. Ветряный, к ветру относящийся [Ветреный прич. страдат., ветряный и ветряный, прилаг.; если различать их, то кажется указанное различие будет близко к делу.]. Ветреная пора, ветреное лето, обильное ветрами. На дворе погоже, ветрено (нар.) негоже. Ветряная мельница, толчея, движимая ветром. Ветряная труба, продувная, воздушная. Ветряный мех, колесо, дующее, доставляющее, нагоняющее воздух. Ветряная плавильная печь, воздушная, самодувная, с самотечным поддувалом. Ветряные гости, арх. прибывшие морем. Ветряная рыба, мясо, вяленое, провесное, полотковое, полтевое. Ветреный человек, вертопрах, легкомысленный, неосновательный, легостай, ветрогон, ветреник. Ветреная болезнь, ветры, пуча, по народному поверью насланная. Ветреный подхват, ломотное поражение плеча у лошадей. Ветреное ср. арх. стрелье, это напускная по ветру болезнь. Ветровой, относящийся к воздуху или ветру, в различных знач. Ветровые оконные крючки, распорные, растворные, для удержания растворенных половинок. Ветровой парень, ветрогон. Ветровая кишка, для впуска куда ветра, воздуха. Ветровой судак, вяленый. Ветрево, ветриво нареч. тамб. яросл. ветрено, ветер дует, погода стоит ветреная. Ветренеть, ветреть, о погоде, становиться ветреною; о ветре: крепчать, свежеть, задувать, подыматься. Ветрить что, сушить на воле, вялить, провешивать; | проветривать. Не ветря одежи, не убережешь ее. | Костр. ветреничать, веселиться, гулять. | Охотнич. о собаке, чуять, слышать чутьем. Ветриться или ветреть, проветриваться, просушиваться, провяливаться; обветриваться; выветриваться. Белье ветреет. Губы на ветру ветреют, смякнут. Камень ветреет. | Флаг ветрится, развевается ветром. | Девка ветрится, кур. орл. стала вести себя дурно. Камень выветрел, порыхлел. Выветрить одежу. Все из головы выветрилось. Заветрило, ветер поднялся. Кожа заветрела, зачахла на воздухе. Губы заветрели, осмякли. На дворе поветрело. Переветрить всю одежу, проветрить ее. Ветряк, ветрячок м. южн. каз. перм. ветрянка ж. ветряная мельница (водяная назыв. млин). Ветрило ср. парус. Ветрушка ж. детская игрушка с мельничными крыльями. | Растение Hepatica triloba, перелеска, завитки, п(р)острел. Ветреник м. открытое для ветров, возвышенное место, где сушит посев. | Сиб. флюгарка, флюгер, ветрельник, значок, показывающий направление ветра, обращающийся по ветру. | Поденежник, растение Anemone Pulsatilla, ветреница. | Вертопрах, ветрогон, ветролет, легкомысленный, непостоянный человек. | Твер. веер, опахало. | Ветреник м. арх. ветренка ж. форточка, вертушка, отдушничек для воздуха, в окне или в стене; | флюгер, флюгарка.

ВЕТРЮХ м. пск.(вотрюх, вотря?) рубец из рогатой скотины, кутырь, требушина, брюховина.

ВЕТРЯНИЦА ж. сушильня, сушило, простор на чердаке или высокий помост, иногда за решеткой, для сушки белья, для вяленья рыбы и пр. Ветреница ж. ниж. ветряк, ветряная мельница. | Ветреная женщина, безрассудная, вертопрашка, легкомысленная. | Вост. каждая из длинных хворостин, жердей, которыми покрываются стога, ометы и соломеные кровли изб, для защиты от бури; переметина; | арх. три верхние доски на ладьях, борта выше палубы, нашвы. | Внутренняя щель или трещина в лесе, в бревне; иногда щели эти выказываются наружу на отрубах. | Родовое название растений Anemone: ветреница лесная, A. Nemorosa; в. желтая, А. ranunculoides; в. печеночная, А. hepatica. | Болезнь emphysema, ветреная или воздушная опухоль, особ. в легких, или наружно, в клетчатке, под кожей. | Рычажок с крыльями или махалками, на оси, для умерения скорости вращательной силы; ветреницей устанавливается скорость боя часов. Ветрельный, до ветрельника, до флюгарки и пр. относящ. Ветреничать, поступать опрометчиво и легкомысленно, нерассудительно, скоро и безрассудно. Ветреность ж. свойство ветреного человека, вертопрашество. Ветроватый, несколько ветреный; | о человеке легкомысленный. Ветробой, -вал, ветролом м. собират. бурелом и буревал, лес поломанный, сваленный бурей, ветром. Окончание вал означает вывороченные с корнем деревья; лом - изломаные; бой - то и другое. Ветровялый, ветреный, полтевой, полотковый, провесный, вяленый. Ветрогар м. загар на лице, на руках, обветрение тела на воздухе. Ветрогарный, от загару, обветрения происшедший. Ветрогон м. -гонка ж. ветреник, вертопрах, человек-ветер. | Ветрогон также колесо в коробке, или иной снаряд, служащий для прогона воздуха, ветра; ветрогонный, гонящий ветер, воздух; относящийся до ветрогона, в обоих знач. Ветродуй м. твер. таган, треножник, тренога, для варки пищи в поле. | Ветреник, вертопрах, легостай. Ветродырый худой, дырявый, сквозной, щелистый, продуваемый ветром. Ветрожег, ветрожиг, ветрогар, загар. Ветрожелклый, ветроблеклый, пожелклый от ветра, зноя. Ветроиспускатель, ветропуск. Ветролет м. бойер, буер, парусное судно на коньках. | Вертопрах, ветреник. Ветролетка ж. легкомысленная, ветреная женщина, непоседа. Ветролом м. бурелом, ветробой. Ветроломный лес. Ветроломкое дерево, хрупкое, у которого ветви обиваются ветром: крушина, ива. Ветромах м. -машка ж. ветрохват, -гон, -лет, вертопрах. Ветромер м. анемометр, снаряд для измерения силы ветра. Ветроносные пески, сыпучие, перекатные. Ветроплеть, -тка, или ветроплюй, ветроплюйка, враль и врунья, пустомеля. Ветропляс, вертопрах, ничем не занимающийся, шатун, шаркун. Ветропуск м. трубка или иной проводник, отверстие для протока воздуха; | физический прибор эолипил, превращающий воду в пары. Ветросвист м. ветролет и ветропляс. Ветросушный, ветросушник м. вяленый, прочахлый, полотковый, полтевой. Ветротление ср. церк. тление на ветру, на воздухе; | поветрие, тлетворный воздух. Ветротленный, разрушаемый влиянием стихий, бренный, гниющий.

ВЕТХИЙ, исконный, доконный, древний, давний, давнишний, старый, стародавний. Ветхий Завет, все библейские книги, писанные до Рождества Христова, одинаково признаваемые евреями и христианами. Ветхий денми, Предвечный, Бог. Ветхий человек, родившийся в прародительском грехе и не возродившийся духовно, по Новому Завету. | Отживающий, дряхлый, пришедший в негодность от долгого употребления. Ветхий старик, ветхий дом, ветхая одежда. Ветшаный сев. ветхий, особенно об одежде, худой, дырявый. Ветховатый, ветхонек, изрядно или слишком ветх; ветхохонек, -шенек, вовсе ветх. Ветхость, старость, древность, дряхлость, негодность за ветхостью. | Ветхий, ветох, ветух м. ветхий месяц, луна на убыли, на ущербе, особ. к концу недели, последняя четверть луны; противопол. новец, на новце, молодая луна, новолуние. Месяц в ветхе, на ветхе, на ветху. Руби дерево в ветхо, на ветух; срубленное на новце трухлявеет. Луна перевертывает с вётху на молод. Ветхозаветный, относящися к Ветхому завету. Ветхозатворник церк. м. давнишний келейный затворник. Ветхозаконие ср. закон Моисеев; ветхозаконный, относящийся к сему закону. Ветхозаконник, -ница, принимающий закон сей и живущий по нем, еврей. Ветхопещерник, спасавшийся в пещере; придается к имени преподобного Иоанна, апреля 19. Ветух м. стар. ветоха ж. ветошка, тряпка, тряпица, лоскут изношенной одежды, белья; подтирка. Ветошье собират. то же, тряпье, обноски всякого рода. Ветошь ж. собират. то же; торговать ветошью, тряпьем, для подтирки, для выделки бумаги и пр.. Кто нови не видал, тот и ветху рад. У кого нет рубашки, тот рад и ветошке. Здравствуй, в ветоши: не заплюхивай, носи! насмешка. Есть вехоть да ветошка и в княжих палатах. Новая заплатка ветошь вытеребит. | Выпашь, выпаханая земля, требующая назема или отдыха; противопол. новина, целина, непашь, залог, перелог. | Старая, лонская, прошлогодняя трава, нескошенная, сиб. вётышь. Ветошь надо выжечь палом, а то не даст расти молоди. | Арх. мелкий березник, березняк. Ветошник м. ветошница ж. торгующий старым, поношеным платьем, либо ветошью, тряпкою, на бумажные заводы. Ветошников, ветошницын, ему, ей принадлежащий. Ветошный, относящ. до ветошек. Ветошный ряд, где торгуют поношеной одежей. Ветошничать, торговать поношеною одежей, либо тряпкой, ветошью. Ветошничанье, ветошничество ср. промысел ветошника. Ветошить что, подшивать, подстегивать ветошь под одежду, или на мездровую сторону меха, шубы, для прочности. Ветошиться, быть ветошиму, подшиваему ветошью. Тонкие и сборные меха ветошатся. Доветошить мех, кончить работу. Изветошила всю ветошь, извела. Наветошить серпянкою. Переветошить шубу, после вычинки. Проветошила весь вечер. Ветошенье ср. действие, работа эта, наметка ветоши. Ветшать, о человеке: стареться, дряхлеть; о вещи: изнашиваться, делаться негодным от времени, употребления. Ветшание, прихождение в негодность, сост. по глаг. Камень выветшал, выветрел, разрыхлел. Доветшала одежа до негодности, изветшала вовсе. Дом обветшал, поветшал и хозяин. Все мы переветшаем. Ветшаниться твер. ветшать, об одежде.

ВЕТЧИНА ж. (ветшина, от ветхий. противопол. свежина) просоленый и прокопченый свиной окорок, задняя или передняя лопатка; коптят и другие части, напр. ребра; бывает также ветчина медвежья, оленья и пр. Что мне чины, коли во щах нет ветчины? Дошла ветчинка до лычка, все покончили. | Детская игра, жгутик, рыбка: вокруг кола накиданы шапки, рукавицы, лапти; кто водит, держится за веревочку, обороняясь прутом; прочие растаскивают ворох и бьют водыря тем, что утащат. Ветчинный, относящ. к ветчине. Ветчинник, торгующий ветчиной, готовящий ее, колбасник. Ветчинница ж. коптильня, заведение, где коптят ветчину.

ВЕТЫЛЬ м. вят. вятер, вентер, рыболовный снаряд. См. вентер.

ВЕТЮТЕНЬ, вяхирь, Columba Palumbus; сизый, краснина на груди, белая пестрина по загривку и крыльям; это самый большой голубь в Европе. Голубь лесной, C. Oenas, серо-сизый, шея зеленая, перевязь по крыльям; родоначальник всех ручных. Голубь дикий, полевой (глинка?), C. livia, две черные перевязи по крыльям и белый куприк; на юге России. | Простак, простофиля, разиня, рохля. Как ветютень, ни очей, ни речей. Говор. и витютин, а в последнем знач. также ветют.

ВЕХА или веха ж. значковый шест, жердь, поставленная стойком, иногда со значком, с флагом, веником, голиком, снопом, пучком соломы и пр. В море она ставится на отмелях, ино по обе стороны прохода (фарватера); на сухом пути: для цели, для указания расстояния при метании бомб, для проложения землемерами прямых линий, для обозначения зимних дорог в степных местах и по льду. | Шуточн. рослый, долговязый человек, жердяй, оглобля. | Растение веха, см. вяха, веха. Вешить дорогу, ставить по дороге вехи; вешить черту, линию, ставить вехи со значками для землемерных съемок. Вешение ср. длит. вешка об. действ. по глаг. Вехарь м. работник, ставящий вехи при межевании. Веховласик (к чему такие ученые сочинения)? растение Apera spica venti; пух, костра, метлика, метлица. ВЕХА ж. вёх м. растение Cicuta virosa, семейства зонтичных, крикун, вяха (вяха также Conium), омег, водяная бешеница, омежник (ошибч. омерник), мутник, гориголова, кошачья петрушка, собачий дягиль, свиная вошь. Мышья веха, растен. Ruscus aculeatus. Малый вех, растен. Оenanthe Phellandrium, гирча, пустырник, раздулка, пустосел, галах, водяное кропило. Ваха, шест, см. веха.

ВЕХОТЬ, вихоть, вехотка ж. вехоть ж.; перм. вехоток м. новг. твер. вехотха ж. судомойка, пучочек соломы, сенца, всего чаще мочала, щипаная мочалка для мытья посуды, полов; стирок. Где посудная вехотка? | ветошь, утирка, тряпичка; | стелька в лаптях, подстилка. Без вихоти ногу потрешь. У него вехотка во рту, картав. Вехотка везде след покидает, оправдание судомойки. Вехотный, относящийся до вехоти. Вехотить, тереть вехоткой, мыть. Bихтeвать южн. сглаживать мокрой тряпицей стену, смазанную глиной, очишать и гладить мазанку, турлук.

ВЕЧАТЬ пск. кричать; не от этого ли: вече, вечевой? см. вече.

ВЕЧЕ или вечье, ср. стар. (вещать? завет?) народное собрание, совещание, мирская сходка. На одном вече, да не одне речи. Большое вече, общее, законное, порядочное, при посаднике, тысяцком и пр.; малое или вечье, частная сходка и совещание, нередко самовольное, заугольное, крамольное; или созванное на сенях у князя, у владыки, гласный, открытый суд. Вечевать, стоять, быть на вече, совещаться. Вечеванье, действ. по глаг. | Площадь сборная, место сходки; | колокольный звон для созыва сходки и сама башня, колокольня, вежа или вечь ж. Стать вечем, сойтись на сходку. Вечье вологодск. поные знач. набат, тревога, сполох; не так давно еще в урал. каз. войске жил обычай этот, но там вечевой звон звали сполохом, а сходку войсковым кругом. Вечевой, вечный, относящийся к вечу. Вечный дьяк, вечевой секретарь; письмовод. Вечная грамота, заключение веча. Вечник м. член веча, мирянин с голосом на сходке; депутат, представитель, выборный. Вечь? ж. арх. речь, причитанье? сходка?

ВЕЧЕР м. пора между концом дня и началом ночи; время около заката солнца; обычно вечер считают с 6-ти или 7-ми часов по полудни до полуночи. | Церк. запад, страна света, где солнце закатывается, заходит. | Вечернее сходбище, обычно с пляской и угощением. У них сегодня вечер; они дают вечер. Утро вечера мудренее, подумаем завтра. Утро вечера мудренее, трава соломы зеленее. Езди (шатайся, ходи) день до вечера, а поесть нечего. Стряпает день до вечера, а поесть нечего. Говорит день до вечера, а слушать нечего. Скучен день до вечера, коли делать нечего. Вечер покажет (скажет), каков был день. Зови (хвали) день по вечеру. Хвали утро вечером. День хвалится вечером. Хвали жизнь при смерти, а день вечером. Зови день по вечеру, днем несеченый. Пил до вечера, а поужинать нечего. Как ни биться, а к вечеру напиться. День вечеру не указчик, о погоде. Вечерний, иногда вечеровой, относящийся до вечера, бывающий по вечерам. Вечерняя пора. Вечерний гость. | Лежащий к западу: вечерняя страна. Вечерняя рудная жила, горн. лежащая поперек полуденика, от востока к западу. Вечерние сущ. мн. калужск. поезжане на сватьбах, провожающие жениха и невесту в церковь. Вечером, вечерком нареч. в вечернее время, вечернею порою. Вечере нареч. вологодск. ужо вечером, в нынешний вечер. Приходи вечере. Вечор, вечорась нареч. севечор новг. вчера вечером, по полудни; ино значит вообще вчера. Вечерошний, вечорний, бывший накануне вечером, вчера, вчерашний. Не горюй по вечорошнему, а жди заутрешняго. Подайте вечорошний удой молока. Вечерник, вечорошник, вечерний удой, противопол. утреник. | Вечерник, сумеречник, вечерний мотылек. Вечерня ж. или вечерни мн. церковная служба, совершаемая повечеру. Большая и малая вечерня. Приходи около вечерень. К вечерне в колокол - всю работу об угол. Стали было к вечерне звонить, да попадья не велит. Повадишься к вечерне- не хуже харчевни: ныне свеча, завтра свеча, ан и шуба с плеча. Вечерница ж. зорница, вечерняя звезда, планета венера; она же утреница. | Растение Hesperis, ночная красавица, ночная фиалка. Вечерина, вечеринка, вечорка сев., вечорки мв. вост., вечеруха, вечерушка южн. названия вечерних сходбищ, собраний, пиров, по соседству с Малороссией: вечерница, вечернее собрание девок, под предлогом чески льна, пряденья, куда приходят и холостые парни, просиживая ночи напролет: посидки, посиделки, беседа, досветки, беседки, супрядки, гостинки; сибирские вечорки бывают без работ; сходятся для увеселений, поют круговые песни с поцелуями и пляшут любимую осьмерку. | Вечерины, вечорки, вечеруха, канун сватьбы у невесты, девичник, плач. | Вечоркой и вечерушкой зовут и званые вечера. Мы про людей вечеринку сидим, а люди про нас и ночи не спят. Вечеринщик, -щица арх. посетитель, гость вечернего собрания, посиделок. Вечереть безличн. наставать вечеру, смеркаться. Вечерение ср. склонение дня к концу или солнца к западу. Вечеря церк. ужин, вечерний стол. Тайная вечеря, вечеря Господня, последний ужин или затрапезная беседа, на которой Господь пребывал с учениками своими и учредил таинство святой Евхаристии. Вечеря ж. новг. новорос. ужин. Вечерять пенз. смол. вечерять новг. новорос. вор. ужинать. Вечеряние ср. церк. вечерянье новорос. ужин, как действие; еда за ужином. Вечеровать арх. сиб. проводить вечер, как дневать, ночевать. Где вечеровали? В людях; дома, за работой. Вечерованье вологодск. провождение времени на вечорках. Вечериться пск. гулять поздно вечерами, шататься, волочиться.

ВЕЧЕЯ, вечейка ж. (ячея?) дыра в средине верхнего жернова.

ВЕЧКА вечка? (обечка?) ж. пск. медная кастрюля?

ВЕЧНО, вечность, вечный и пр. см. век.

ВЕШАТЬ, см. веха. ВЕШАТЬ, вешивать что, а с предлогом также весить, накидывать какую-либо вещь на что, перекидывать через что, прицеплять к чему так, чтобы она висела, чтобы оставалась в покое, не касаясь нижним концом своим земли, пола, дна, основания. | Иногда вешать употреб. вместо весить, взвешивать что на весах. Вешать на виселице, повесить за шею преступника, удавить. Вешаться возвр. и страдат. по смыслу речи. Вешанье ср. длит. вешенье окончат. действ. по глаг. Вешало ср. или вешала мн. леса, городьба разного вида для сушки чего, напр. снопов, для вешанья и хранения; ряд кольев для просушки неводов; жерди, положенные на рассохи или столбы с прогоном (перекладиной), для сушки белья, для валенья рыбы; кочни или вилки капусты хранятся зимой в подвалах на вешалах, и пр. Вешалка ж. такое же устройство, в малом и различном виде: столбики с колочками, рама или прибивная к стенке доска с колками для вешанья одежды; грядка или жердь для той же цели, подвешениая к потолку или укрепленная на чем-либо концами; столбик с костылем, обычно укрепленный в кресте, для чистки платья; треножник из трех жердей, на который крестьянки вешают в поле колыбель; костыль, которым в печатнях принимают оттиснутые листы, развешивая их на веревки, и пр. | *повеса, шалопай. Вешальный, к вешанью назначенный, относящ. Вешалковый, до вешалки относящийся. Вешальщик м. вешельщица ж. кто что-либо вешает.

ВЕШКА ж. пчеловодческое маточная ячея.

ВЕШНЯ, вешний, вешняк и пр. см. весна.

ВЕЩАТЬ что, сказывать, говорить, объявлять, поведать, проповедывать, поучать. -ся, быть сказуему кем. Вещание ср. длит. действие по глаг. Вещба ж. прорицание, предсказание; гадание, ворожба. | Заговор, слово при заговоре. Он всякую вещбу знает. Вещевать кого, новг. осуждать, пересуживать. Она вещевать горазда. | Предчувствовать, предвещать. Сердце мое вещует. Вещатель м. -ница ж. говорящий, вещающий что. Вещий, кому все ведомо и кто вещает будущее; прорицатель, предсказатель; | умный, мудрый, смотрок, предусмотрительный; | ряз. рассудительный, умно и красно говорящий. Вещий сон не обманет. Когда бы человек вещ был, то б не погибал. Вещее петухом запело, резвы ноженьки подкосилися. Вещец, вещель пск. вещун, м. вещица ж. сиб. ниж. вещунья, вещуйка ж. вежливец, ведун, колдун, волхв; знахарь, гадальшик, ворожея; видок, предсказатель, прорицатель, отгадчик; далеко видящий вперед, прозорливый человек | Вещица, перм. ведьма, которая тело свое кладет под ступу, а сама улетает в трубу сорокой; | вещица, сиб. птица сорока. | Вещун также ворон, зловещая птица, а вещунья ворона, ино же сорока. Вещуньин, вещуйкин, принадлежащий вещунье. Сердце вещун, душа мера, о пище. Сердце вещун: чует добро и худо. Каркала б вещунья на свою голову! Вещевременец арх.-шенк. юла, жаворонок, вестник весны.

ВЕЩЬ ж. веща арх. каз. умалит. вещица, вещичка; нечто, предмет, отдельная единица, всякая неодушевленная особь; в обширном смысле, все, что доступно чувствам. | Пожитки, движимое имущество, мн. вещи. | Менее правильно: дело, поступок, случай, происшествие. Всякой вещи время. Ни седельца, ни уздицы, ни той вещицы, на что надеть уздицу. И дом вещь, и игла. Вещина ж. вещь, нечто, нещечко, как бы вещица, но в увелич. степени. Мои вещи в чемодане. Нехорошую вещь ты придумал. Да, водевиль есть вещь, а прочее все гиль! Грибоедов. Вещевать, расходовать, издерживать; более употреб. с предлогом из. Вещевой, состоящий из вещей, противопол. денежный и харчевой. Вещевое довольствие войска, комисариатское, одежда, обувь и пр. Вещество ср. отвлеченное понятие всего мирского и природного; материя, из чего образовано всякое тело, вещь, предмет; все доступное чувствам нашим и следовательно все противоположное существу, духу. Человек состоит из вещества и существа, из тела и души, из плоти и духа. Мир является разуму, как вещество в пространстве и как сила во времени. Хомяков. Вещественный, церк. вещный, составленный или образованный из вещества; плотской, телесный, насущный, материяльный; доступный чувствам нашим, т. е. не духовный. Вещественость ж. свойство или состояние вещественного. Вещественость всего, что подпадает чувствам нашим, что подлежит весу и мере, неоспорима. Вещетинье ср. ряз. калужск. вологодск. зелье, снадобье, лекарство. | Иногда вещи, всячина, скарб, имущество. Вещелюбие ср. корысть, корыстолюбие, любостяжанье. Вещелюбивый, корыстный, жадный к мирскому. Врачебное веществословие ср. materia medica, учение о врачебных, лекарственых веществах, снадобьях или зельях, о вещетинье. Вещесловие ср. -вность ж. материализм: учение, верованье, понятие, которое видимую и невидимую природу основывает на вещественных, природных силах; противопол. спиритуализм, духословие.

ВЕЯТЬ, в песне также венуть однократн. Венули ветры по полю. Дуть, обдавать потоком воздуха, обмахивать, опахивать воздухом. Ветры веют. Не вей на меня холодом. Далеко сосна стоит, а своему бору веет (шумит, говорит). Это на вей-ветер сказано. Сею, вею, не посплю. Чужую рожь веять, глаза порошить. Жнет не сеет, ест не веет. Уж как веет ветерок из трактира в погребок. Веять хлеб, бросать, подкидывать молоченый хлеб веялом, деревянною лопатой, наискось против ветра, отчего более веское зерно ложится впереди ворохом, образуя чело, очелок его, а плевелы, мякина с другими легкими остатками отлетают под ветер, составляя ухвостье, ухоботье, хвостец. Взвеяла пыль. Вывеять мякину. Довеять ворох. Ветерок завевает. Все добро извеял, развеял. Навевать прохладу. Отвеять ухоботье. Повеять прохладою. Ветер перевевает пыль с места на место. Провевает насквозь. Развеять кучу. Свеять мух. Иногда для веянья, вейки хлеба придумывают особые, сложные снаряды: веяло ср. веяльня, веяльница, веялка, вейка ж. обычно колесо с лопастями, в барабане или кожухе, отвевающее мякину, между тем как зерно очищается, проходя чрез несколько сит. Веянье ветра, дуновение, навевание. Вейка говор. только о провевании зерна. Хлеб вейка, чистый, провеяный: невейка, невеяный, сорный. | Веяло, большое опахало, напр. павлинье, для опаха за обеденным столом, или подвесное. Веяльный, до вейки относящ. Веятельный, устроенный для веянья хлеба. Веятель м. -ница ж. веяльщик м. -щица ж. кто веет хлеб. Хозяину ворошок, а веялыцикам (а молотильщикам) каши горшок. Веялица ж. или вьялица ряз. метель, метелица, вьюга; буран, хурта, пурга. Веяться, быть провеваему, о хлебе. | Развеваться, о флаге, знамени, пере на шляпе и пр. В этом знач. иногда употреб. веет, вместо колышет, кивает, помавает, развевается ветром. | О человеке, донск. более с предлогом по, без толку пропасть, отлучиться, как бы уноситься ветром. Куда он это веется, куда повеялся? Веер м. иногда также веяло ср. (особ. о веерах азиатских на коловоротной рукоятке или подвесных индийских), снаряд для навевания на лицо свое прохлады, складной лист разной отделки, который распускают, маша, вея им. Веером тумана не разгонишь. Веерный, до веера относящ. Веерщик м. -щица ж. веерный мастер. Вееровидный, веерообразный, веерный, видом похожий на веер. Вейник? м. растение семейства злаков Calamgrostis Epigeois, переходное к тростникам; черетянка, чаполочь, куничник, лесная-метла, метлика; зовут его и камышом, очеретом и пр.

ВЖАДАТИ, вжадатися, возжадати, церк. жаждать, познать жажду, побуждение к питью. Вжадание ср. жажда, чувство жажды.

ВЖАР м. арх. сильная убыль, отлив моря. Поколе вода идет на вжар, подержимся на веслах, а к берегу не сгрести.

ВЖАТЬ, вжатие, см. вжимать.

ВЖАХНУТЬСЯ кур. вор. малорос. вжахнуться твр-ржев. ужаснуться, испугаться, изумиться.

ВЖИВАТЬ что, южн. малорос. (уживать) употреблять по обычаю, привычке. Вина не вживаю, а табаку вживаю; -ся во что, привыкать, приживаться. Скучал сперва, а теперь вжился. Вживе нареч. живой, живучи, при жизни, во время жизни. Он еще вживе все роздал, за что его чуть живьем не сьели. Иван не только вживе, а после болезни, оклемавшись, вжил пошел, пск. ожил, пошел опять жить.

ВЖИГАТЬ, возжигать; вжещи, возжечь что, церк. зажигать, поджигать, затепливать, засвечать, запалять, воспламенять; -ся, быть зажигаему; | загораться, воспламеняться.

ВЖИДАТЬ кого, пск. ожидать, дожидаться, выжидать, поджидать.

ВЖИМАТЬ, вжать что, куда или во что; вдавливать, вгнетать, втискивать, нажимая осаживать. -ся, вжимать или втискивать куда себя самого; | быть вжимаему. Вжиманье ср. длит. вжатие окончат. вжим, вжем м. вжимка ж. об. действие по знач. глаг. Вжимный, ко вжимке относящийся, для того устроенный.

ВЖИНАТЬСЯ, вжаться, втягиваться, приучаться, привыкать жать (серпом). Первые дни болит поясница, как станешь жать, а вожнешься, так ничего.

ВЗАБЕЛЬ щи хлебаем, с забелкою, с подбелкою.

ВЗАБЫЛЬ, возабыль нареч. сев., иногда произн. взаболь, сокращ. взаль, вза; вбыль, в самом деле, в самой вещи; вправду; подлинно, истинно, точно, притоманно, заправду, право так, ей-ей. Ты взабыл говоришь, аль шутишь? Я не взабыль отдал, не подарил. Хочу, так не шучу! "Взабыль и не дают." Взабыльский, взабыльский, арх. взабыльшный новг. твер. настоящий, подлинный, истинный, не шуточный, неподдельный.

ВЗАВЕРТ или взаверть нареч. завернув, скрутивши, перекрутив. Затяни воз взаверт. | *За один раз или прием, махом, духом. Он все взаверть npиел.

ВЗАДИ нареч. на задней стороне, с изнанки, нички, или позадь чего, назади, сзади, сзаду; позади. Взади картины есть подпись. Взад нареч. назад, по вопросу куда. Попять коляску взад. Не мотайся взад и вперед. Он зашел ему взад. Взаду, в заду, позадь чего, по вопросу где; взадь нареч. сев. назад, обратно. Скоро ль взадь оборотишь? когда воротишься. Взадьпят, взадпятки нареч. сев. назад, раком; говор. более о бегстве, отступлении или неустойке; напопятный, спятиться. Язнулся было, да и взадпятки. Греби взадьпят, табань. Ни взад, ни вперед. Взад гостю не кланяются (не накланяешься). Взадпятки, по-цыгански. Лошадь взадки бьет, пск. лягается.

ВЗАЕМ, взаемно, взаим, взаймы, взаймушка, нареч. заимообразно, вдолг, заемно, вбор, взабор, с отдачей, с возвратом, уплатно, на веру, на время, на подержание, на срок, в одолжение; ни в дар, ни в куплю. Взял взаймы без отдачи, шуточн. Взаймы отдай, да сам занимай. Огня взаймы не выпросишь (или не даст). Взаймы деньги давать - что волка накормить. Отдано взаймы, так подожди. Взаимный, друг другу равно отвечающий; отплатный, обоюдный, круговой. Взаимная дружба, взаимная хлеб-соль. Взаимно все друг за друга ручаемся. Соседство (хлеб-соль) взаимное дело, оплатное. Взаимный глагол, означающий взаимное действие предметов, напр. драться, мириться; драть или мирить себя, друг друга взаимно. Взаимность ж. отношение взаимное друг к другу. Взаимная любовь составляет взаимность любящих. Взаимство ср. то же, взаимность, но относится к состоянию. Они во взаимстве, знаются и водят хлеб-соль. | Стар. заем, займы. Взаимствовать кому, воздавать, отплачивать, оказывать обратно то же добро и зло, какое от кого принял. Взаимствоваться, состоять с кем во взаимстве, одолжаться взаимно; -вование ср. действие по знач. глаг. Взаимничать чем или в чем, с кем, соблюдать обоюдность, равные, взаимные действия и отношения. Взаимничать хлебом-солью, ссудами, послугами и пр.

ВЗАИГРЫ? нареч. смол. хор или оркестр музыкантов, несколько человек играющих вместе, особ. для пляски. Сяводни вячеринки у Яцька, и взаигры будут.

ВЗАИМНЫЙ и пр. см. взаем.

ВЗАКРОЙ нареч. касп. на таком расстоянии по морю, что предмет закрывается округлостью, горбом поверхности воды. Закрой кусовой лодки около 14 верст. Отойти взакрой, на закрой. Для цельной стрельбы вал насыпается взакрой небозёма. Забирать потолок взакрой, сплачивать доски взакрой, вынимая угол (четверть) с кромки, накрывать край краем.

ВЗАЛКАТЬ или взалкаться, проголодаться, отощать, захотеть есть. Взалкание ср. голод, как чувство, позыв на еду.

ВЗАЛЯМ? нареч. перм. заодно с кем.

ВЗАМЕН, взамену нареч. вместо чего, а вознаграждение, в пополнение недостающего, замест, на место, в поверстку.

ВЗАМЯТЬ его обижает, пск. мнет, гнетет, взнику не дает.

ВЗАНАРОК нареч. яросл. взнарок, искажен. произн. взаранок, нарочно, с умысла, с намереньем, умышленно, намеренно, нароком.

ВЗАПЕРТИ нареч. в заключении, не на воле, не на свободе, в неволе, под неволей, под стражей, под затвором, под запором.

ВЗАПОРУ, взапор нареч. сев. впору, кстати, вовремя. Взапор и за веселко сесть, поветерь пала, изошла, арх.

ВЗАПРАВДУ нареч. вправду, в самом деле, в самой вещи, взабыль, не шутя, подлинно, истинно, ей-ей. Ты взаправду рассердился? Шутишь, или вправду говоришь? Взаправскую нареч. то же; сыграть взапраескую, на деньги; высечь кого взаправскую.

ВЗАПРИМЕТУ или взапримет нареч. навиду, видно, явственно; на что было обращено внимание, впримету кому; что усмотрено, что замечено, заметно кому, впамять, что видел и помнишь. А видал ты новое, крыльцо? "Нет, не взапримету мне."

ВЗАПРОВИНКУ наказать, не взанапрасно пск. за дело, за вину.

ВЗАПУСКИ нареч. впробегушки, навыпередки, навыбег, навыбежку, вперегонку, вгоны, вгонку, вдогонку. Давай взапуски npясть! - "Что за неволя." - А ну, взапуски спать? - "Ложись".

ВЗАРИВАТЬСЯ, взариться во что, всматриваться, вглядываться зорко, возреться; | глядеть на что жадно или нагло, распаляясь, впиваясь жадным взором. В чужое добро не взаривайся, не завидуй ему. Взарился в золото. Взареть что, пск. узреть, увидать, заметить, зорко всматриваясь.

ВЗАСОС нареч. см. засасывать. Поршень забрал взасос, герметически, не пускает воздуха, воды. Печные дверки взасос.

ВЗАТЯЖКУ, взатяжную, перм. взаходы нареч. изо всей силы, что есть духу, мочи; | в одну тягу, без отдыха, без перемежки, без передыху. Лошадь урывом берет, вол - взатяжную.

ВЗАХЛЕСТ нареч. об увязке чего: захлеснув, как вяжут одним свободным концом: продернув и затянув петлей, удавкой.

ВЗАЧЁТ нареч. в счет, с зачетом, засчитывая в число, в повинность, в уплату. Рекрут отдан взачет или без зачету обществу. Этот почет не денежкам взачет.

ВЗАШЕЙ нареч. по шеям, толкая в шею. Прогнать кого взашей, вытолкать или выпроводить с бранью и угрозами. Наших да ваших (просим), а боярских взашей.

ВЗБАЛАМУТИТЬ кого, подстрекнуть, взволновать, всполошить или обеспокоить, взбудоражить; подбить, поднять на какое дело, на затеи, -ся, без толку всполошиться, противиться чему, настойчиво захотеть чего. Взбалмошь ж. балмошь, бестолочь, безрассудство, сумасбродсво, чудачество, блажь. Взбалмошный, сумасбродный, шальной, блажной, непостоянный и странный. Взбалмошиться, взбаламутиться, вскинуться ни с того, ни с сего. Чего ты на меня взбалмошился?

ВЗБАЛТЫВАТЬ, ваболтать, взболтнуть что, взбивать жидкость, всколыхать ее движеньем самой посуды, или ложкой, мешалкой и пр. На что ты лужу, грязь взболтал? Принимать станешь снадобье: так взболтни наперед склянку. -ся, быть взбалтываему, приходить в движение от болтания.

ВЗБАРАБОШИТЬ кого, возмутить, обеспокоить, взбаламутить или взбудоражить, взбулгачить, встревожить; | - что, взъерошить, всклочить, -ся, прийти в волнение, тревогу, беспокойство.

ВЗБАРАХТАТЬСЯ, с трудом, усилием барахтаясь, подняться, выбиться откуда наверх или взлесть куда.

ВЗБАХАТЬ удой молока, твер. пск. взболтать, сбить, сболтать.

ВЗБАЧИТСЯ? пск.загордиться, зазнаться?

ВЗБЕГАТЬ, взбежать куда, на что; бегом всходить, подыматься бегом на высоту. Взбегание ср. длит. взбежание окончат. взбег м. взбежка ж. об. действие по знач. глаг.

ВЗБЕЛЕНИТЬ кого, рассердить до крайности, вывести из себя, взбесить; | взбаламутить, взбарабошить, свести с ума; -ся, взбеситься, озлиться на кого, осерчать до крайности, прийти в исступление, выйти из себя, забыться; взъесться на кого, напасть с сердцем; | дурить, как безумный. См. белена.

ВЗБЕЛИТЬ шти, пск. забелить, положить забелки, подболтки.

ВЗБЕСИТЬ кого, рассердить до крайности, разозлить, привести в исступление; -ся, занемочь бешенством, водобоязнию; сойти с ума и впасть в неистовство; | *рассердиться до исступления. Взбесноваться, выйти из себя. Родился вертяся, умер взбесяся, горшок: надселся кипучи. Поутру резвился, а к вечеру взбесился. Жена взбесилась, и мужа не спросилась.

ВЗБИВАТЬ, взбить что, всклочивать, вспушивать, вспучивать, вздымать, подымать битьем. Взбить себе хохол; взбить постель; взбить сливки пеной. -ся, быть взбиваему; всклочиваться. Взбиванue ср. м. взбитие окончат. взбивка ж. взбой м. об. действ. по глаг.

ВЗБИРАТЬСЯ, взобраться куда, взлезать, всходить на высоту, на круть, подыматься куда с трудом, с напряжением; вздыматься, вскарабкиваться. Взбировать твер. взборовать пск. разбирать, быть разборчивым, привередничать, прихотничать.

ВЗБЛАГОВАТЬ или взблаговаться на кого, взбеситься, взбелениться, рассердиться до исступления. См. благовать, блажить.

ВЗБОЛТАТЬ, см. взбалтывать.

ВЗБОРАЗЖИВАТЬ, взбороздить что, проводить борозды или дорожки, вздымая края борозды, -ся, быть взборазживаему. Взборазживанье, взборозженье; ср. действие по знач. глаг.

ВЗБОРАНИВАТЬ, взбороновать или взборонить что, вздирать бороною; боронить, говоря об известном участке и об окончательном действии. -ся, быть взбораниваему. Взбораниванье, взборонованье, взборонение ср. действ. по глаг.

ВЗБРАСЫВАТЬ; взбросать многократн. взбросить однократн. что, куда, на что; вскидывать, взметывать, бросать вверх. Не взбрасывай мяча на крышу! Уж я взбросил. А взбросал ли вилами навоз? -ся, вскидываться. Рыба, играя, взбрасывается за мошкой. Ты что взбросился на меня? Взбрасыванье длит. взбросание ср. ок взброс м. -сна ж. об. действие по глаг. Взбросчивый человек, нрав, твер. вздорный, сварливый, горячий и неудержный.

ВЗБРЕСТИ на гору, с трудом и бродя тихо взойти. *Что взбредет в голову, то и мелет.

ВЗБРЫЗГИВАТЬ, взбрызгать, взбрызнуть что, чем, куда, на что; смачивать брызгами, вспрыскивать, окроплять; вскидывать брызги куда. Взбрызгай белье. Взбрызнет ли труба наверх? -ся, брызгать на себя; | быть вбрызгиваему. Взбрызгивание ср. длит. взбрызганье окончат. взбрызг м. об. действ. по глаг.

ВЗБРЫКИВАТЬ, взбрыкать, взбрыкнуть, брыкать, лягать по временам, иногда, побрыкивать; | калужск. бежать вприпрыжку. Взбрыкаться, стать вдруг лягаться. Чего она взбрыкалась?

ВЗБРЫНДЕТЬ? (сбрындить?) вят. отскочить, сорваться со звуком, как соскакивает пружина, тетива шерстобита и пр.

ВЗБУГРЯТЬ, взбугрить что, поднять буграми. Сурки взбугрили всю землю. -ся, вспучиваться, подыматься буграми, пучиться.

ВЗБУЖИВАТЬ или взбужать, взбудить кого, разбужать, подымать со сна, будить, | охотнич. поднять, выгнать зверя с логва. | Возбуждать нравственно. -ся, быть подымаему. Взбужение ср. окончат. взбуд м. взбуда ж. сполох, тревога, набат. | Телесное наказание. Взбудный заяц, взбудный след, поднятый с логва, пуганый. Взбудоражить кого, что, встревожить, взволновать, заставить беспокоиться, суетиться, заботиться, -ся, встревожиться. Взбудыхать кого, костр. научить, надоумить, заставить спохватиться; -ся, опамятоваться, спохватиться. Взбуд(т)орить ниж. взболтать, взмутить жидкость; взбудоражить. Взбуторить чемодан или в чемодане, перерыть. Взбубенить, взбубенетить кур. взбузовать, взбутетенить кого, вологодск. перм. взбудить, дать взбуду, высечь. Взбузыкать кого, пенз. всполошить, взбудоражить, встревожить. -ся, взбудоражиться; | схватиться с места, вскочить; | проснуться, опомниться; всполошиться, встревожиться.

ВЗБУЛГАЧИВАТЬ; взбулгатить или взбулгачить кого, пск. твер. костр. встревожить, переполошить, поднять без толку, взбудоражить; взбаламутить; встав ранехонько, до поры, подымать всех, не давая никому покоя; | взбунтовать, возмутить. -ся, встревожиться, рассердиться, заупрямиться без толку.

ВЗБУЛЬКАЛА вода, вспузырилась, стала булькать, пускать пузыри.

ВЗБУНТОВАТЬ кого, побудить к неповиновению законной власти, быть виновником заговора, скопища, бунта, восстания, возмущения; поднять народ крамолой. -ся, возмутиться, восстать противу законной власти. Взбунтование ср. окончат. действ. по глаг.

ВЗБУРИТЬ, взбуровить что, поднять со дна жидкости, взмутить, взволновать. Пароход взбурил, взбуровил реку. Молва эта взбурила народ. -ся на кого, накинуться, напуститься. Столбом взбурился на меня, себя не помнить. Квас взбурился, забродил.

ВЗБУТОРАЖИТЬ, см. взбуживать.

ВЗБУТУСИТЬ пыль, пск. поднять; - народ, встревожить; -ся, встревожиться, подняться. Тесто хорошо взбутусилось.

ВЗБУЧИТЬ что, безличн. пск. вспучить, раздуть, особ. сыростию. Взбучка, нахлобучка, битье и часто незаслуженное (Наумов).

ВЗБЫКАТЬСЯ? сиб. (взбрыкаться?) взбелениться, взбеситься, выйти в сердцах из себя.

ВЗВАЖИВАТЬ, см. взводить и взвозить.

ВЗВАЗЖИВАТЬ или взважживать, взвозжать лошадь, завазживать, пристегивать возжи к удилам запряженной и занузданной лошади. -ся, быть взвазживаему. Взвазживанье ср. длит. взвозжание окончат. действие по знач. глаг.

ВЗВАЛИВАТЬ, взвалить что, куда, на что; наваливать, накладывать на верх чего, накидывать, нагружать. Этого куля не взвалишь на плеча, тяжел. Взвалили на меня такое дело, что с ним не управишься. -ся, лечь, повалиться на что; | быть взваливаему. Насилу взвалился на лошадь. Взваливанье ср. длит. взваление окончат. Взвал м. взвалка ж. об. действие по глаг. Бери на взвал, на плеча, подыми на себя, неси.

ВЗВАНИВАТЬ, взвонить, начать звон, благовест; звонить в призывный колокол; зазывать, призывать звоном на молитву, на работу и пр. противопол. вызванивать.

ВЗВАРИВАТЬ, взварить что, вскипячать, кипятить или варить до кипения; | *бить, ударять изо всей силы. Взваривая варенье, помешивай ложкой. Кузнецы куют, взваривая в три кулака, в три молота. -ся, вскипячаться, быть кипятиму, взвариваему; | - на кого. тул. взбеситься, осерчать, рассердиться. Взвариванье ср. длит. взварение окончат. взвар м. взварка ж. действ. по глаг. | Взвар м. отвар, навар; вода, в которой распустилась часть того, что в ней варилось. Взвар грудной травы, декокт. | Астрах. сыпь, краснота, род крапивницы, выступающей на теле во время жаров. | Взвар или взварец яросл. костр. говяжий навар, подаваемый по обычаю на свадьбах. | Вологодск. похлебка из отварных луковиц на квасу. | Компот, сушеные плоды и ягоды, вареные и подслащенные изюмом или медом; такой же жидкий отвар, для питья, из сухой малины, изюма и пр. Стоит град пуст, а около града растет куст, из града идет старец, несет в руках ставец, в ставце то взварец, а во взварце то сладость; пасека, пчельник. В сиб. взварец готовят на пиве, с черносливом, изюмом, имбирем, калганом, ино с сарачинским пшеном; | глинтвейн; | смесь пива, вина, меда, с пряностями; варенуха, душепарка.

ВЗВЕВАТЬ, взвеять что, развевать, вздымать ветром. Ветер взвеял пыль по дороге. Ветром взвеяло белый флаг. -ся, быть взвеваему, вздымаему ветром. Взвевание ср. длит. взвеянье окончат. действ. по знач. глаг. на ть и на ся. При каждом взвевании знамени мы друг друга ободряли.

ВЗВЕДЕНИЕ, взвести, см. взводить.

ВЗВЕЗЕНИЕ, взвезти, см. взвозить.

ВЗВЕЛИЧАТЬ кого, возвеличать, почтить величаньем. | Назвать кого по отчеству. Взвелачанье ср. чествованье, гласная похвала песнями, причитаньем, заздравными пожеланьями, качаньем на руках, криком: исполать, ура, многая лета и пр.

ВЗВЕНЬЕ,? ср. южн. волчье логовище.

ВЗВЕРШИТЬ кладь, скирд, каланчу; скласть, выстроить, поднять высоко. Взвершено, да недовершено.

ВЗВЕРЯТЬСЯ, взвериться церк. озлобляться, остервеняться, исполняться зверской злобы; возверяться, становиться зверем.

ВЗВЕСЕЛЯТЬ, взвеселить кого, увеселить, развеселить. Хоть бы чем сердце взвеселить. -ся, возвр. и страдат. Взвеселяется душа молитвою. На языке книжников воз.: возвеселимся ныне, братия, возрадуемся. Взвеселение ср. действие по знач. глаг.

ВЗВЕШИВАТЬ, взвесить что. прикидывать на весы, узнавать вес, тяжесть вещи. | *Обдумывать, обсуждать. На аршине не взвесишь. Я тебя взвешу на костяной безмен, ударю кулаком. -ся, взвешивать себя на весах; | быть взвешиваему. Взвешиванье, взвешанье ср. длит. взвешенье ср. окончат. взвес м. взвеска ж. об. действие по знач. глаг.

ВЗВИВАТЬ, взвить кого, что; безличн. взнять, поднести в гору, вверх. Гляди на змей, эк его куда взвило! -ся, взмывать, заноситься в высь, уходить полетом далеко вверх. Сокол так взвился, что из виду ушел. Осенние листья взвиваются и кружатся. Отколь ни взявшись, вдруг взвился вихорь.

ВЗВИДЕТЬ что, увидеть, завидеть; употреб. для выражения внезапности или сильного душевного волнения. Лишь только взвидел его, так на него и кинулся. В глазах потемнело и свету Божьего не взвидел. От радости земли под собою не взвидел. Давно слышу, да не знаю, скоро ль взвижу.

ВЗВИЗГИВАТЬ, взвизжать, взвизгнуть, издавать отрывистый визг, вскрикивать резко, острым, пронзительным голосом. Взвизгиванье ср. длит. взвизг м. однократное действие по знач. глаг. И взвизжал (взвизгнул) он не своим голосом, завизжал.

ВЗВИРОВАТЬ твер. (врать) причудничать; хотеть то того, то сего, то не зная чего. У нас барин временем взвирывает.

ВЗВОДИТЬ, взвести или взвесть; взваживать что; водить на высоту, наверх подымать, тащить в гору, или в верх по реке. Взведи-ка меня нагору. Коноводки взводят суда против воды. Дом взведень по оконные перемычки. *Взводить что на кого, клеветать, обвинять неправо. Взвести курок, поднять, потянуть его на себя, для выстрела. Взвести очи, возвести, поднять, вскинуть на что. -ся, быть взводиму. Взведение ср. взвод м. взводка ж. об. действ. по глаг. Взвод судов бичевою, подъем против воды. | Взвод воен. разделение строя. Рота делится на два взвода, а взвод на два, на три отделения. Батальон прошел взводами, повзводно. | Часть ружейного замка, род полуколеса с нарезками, в которые упирается спуск, удерживая курок на первой или второй постановке, на первом и втором взводах. Замок испорчен, ружье выстрелило с первого взвода. | Взвод яросл. вывод или выводка птенцов. Журавля бьют у нас только на пролете, взводов их здесь нет. Взводный, относящийся ко взводу, в различных знач. Взводный офицер. Взводная пружина. Взводное судоходство, верховое, против воды, коноводкой, на лямках, тягой лошадьми, пароходом и пр. Взводень м. большая, разводная волна, волнение, когда море расколышется; | сиб. арх. зыбь до и после бури, зыбь и толкун на отмелях. Держи мористее, вишь, взводень ходит. Расходится взводень, так далече гудет. Самая мелкая волна рябь, затем волна, волнушка; там волна с гребнем, кучерявка, барашки, зайчики, белоголовец; а продольная, высокая, взводень.

ВЗВОЖЖАТЬ, см. взвазживать.

ВЗВОЗИТЬ, взвезти, взваживать что, куда, на что, везти, на колесах или на полозу, в гору, вверх, на высоту. В сухую пору взваживали мы в эту гору четверти по три на лошадь, а в распутицу не взвезешь и двух.-ся, быть взвозиму. Взвезение ср. длит. взвоз м. взвозка ж. об. действие по знач. глаг. Для взвоза клади, сделан спуск. | Взвоз также взъезд, подъем, напр. от реки, моста или перевоза, и взвозье ср. новг. взвозы мн. сев. настилка со двора, в верхний сарай или сенник, для взъезда туда возом. Взвозный, относящ. до взвоза.

ВЗВОЛАКИВАТЬ или взволокать; взволочь, взволочить или взволокти что, куда, на что; встаскивать, вздымать волоком, тащить в гору. -ся, с трудом, через силу подыматься куда, взлезать; | быть взволакиваему. Взволакиванье ср. длит. взволоченье окончат. взволок м. -лочка ж. об. действие по глаг. Взволом, калужск. холмик, покатая возвышенность (Наумов).

ВЗВОЛИТЬ чего, зап. захотеть, пожелать, быть угодну. Она взволила клюковки, или ей взволилось клюквы, захотелось.

ВЗВОЛНОВЫВАТЬ, взволновать что, раскачать водную поверхность, развести волненье. | *Встревожить, привести в смятенье, в беспокойство; возмутить. -ся, подвергнуться, подпасть действию этому, в обоих знач. Взволнование ср. действ. по глаг.

ВЗВОЛЧИТЬСЯ на кого, взъесться, вскинуться с сердцем, нагло.

ВЗВОПИТЬ о (по) чем, завопить, взвыть, заохать, застонать, простонать, за(вс)плакать вслух; возопить, возопиять.

ВЗВОРАЧИВАТЬ, взворотить что, куда, взваливать, вскидывать, вскатывать. Без слег камня на могилу не взворотишь. Все взворочал в сундуке, перерыл, перебуровил.

ВЗВОРКОВАТЬ, или взворковаться, заворковать внезапно.

ВЗВОРЫХАТЬ пск. взворошить что, накидать, навалить, набросать ворохом, непорядком; перерыть, перекидать.

ВЗВОШИВАТЬ, взвошить что, влад. (взважить? взвысить?) выжеровить, подъярить, взнять, поднять вагою, слегою, рычагами. Надо взвошить избенку-ту, да подвести под нее венец. | Моск. *поднять кого противу себя, рассердить. -ся, стар. Взвох, взвошка, взвошенье, действ. по глаг. Взять на взвох, поднять на взвошку.

ВЗВЫВАТЬ, взвыть, отрывисто завывать, выть или вскрикивать воем, пронзительным протяжным голосом. Темно и тихо, только шакалы временем взвывают. Взвыл не своим голосом, в беде. Рада б баба взвыла, да муж не мрет. Взвой собака на свою голову! коли кто что дурное пророчит. Взвыла да пошла из кармана мошна. Взвыться на что, на кого, сиб. вм. взвыть, завопить, всплакаться, взгореваться.

ВЗГАДЫВАТЬ, взгадать что. южн. сгадывать, вспоминать, вздумать, представить себе, вообразить. Ни вздумать, ни взгадать, ни в сказке сказать. Не взгадывай мне этого, не напоминай.-ся, безличн. Что тебе, взгадалось, пришло на ум? Взгадывается всякая всячина. Старину взганул, припомнил.

ВЗГАЖИВАТЬ, взгадить или взгадиться, безличн. стошнить, вырвать. Меня взгадило или мне взгадилось.

ВЗГАЛИТЬ арх. вскричать, вскрикнуть, всплакать, о малых детях. Взгальный ряз. чудаковатый, взбалмошный, сумасбродный. Взгалиться на что, пск. заглядеться дивуясь. Взгалашить, взголошить (голос? галить?) кого, сар. взбудить, разбудить, поднять со сна, поднять на ноги; взбулгачить, взбудоражить.

ВЗГАРКИВАТЬ, взгаркать, взгаркнуть южн. вскрикивать грубым голосом, громко окрикнуть или окликать; приветствовать, ободрять, восклицать. Взгаркиванье ср. вскрикиванье.

ВЗГАРНЫЙ, взгарчивый, горький, горючий, легко воспламеняющийся, загорающийся. Селитра зелье взгарное. Мелкий порох взгарчивее крупного. Взгарчивость ж. свойство это.

ВЗГАЧИВАТЬ, взгатить плотину, подымать, гатить в вышину.

ВЗГИБАТЬ, взогнуть, погнуть кверху, вверх. Взгибаться, гнуться вверх; | быть взгибаему. Взгибание ср. длит. взогнутие ср. окончат. взгиб м. взгибка ж. об. действие по глаг.

ВЗГЛУМЛЯТЬСЯ, взглумиться, или возглумляться, над кем, на кого; насмехаться, осмеивать, трунить, стать над кем зубоскалить. | Костр. без предлога рассмеяться, засмеяться, ухмыляться.

ВЗГЛЯДЫВАТЬ, взглянуть на что, посматривать, глядеть наскоро, обращать взгляд, взор, кинуть глаза, направлять куда зрение. Любить, хоть не люби, да почаще взглядывай, говор. муж жене. Взглянет, словно рублем подарит. Взглянул и ахнул, изумился. На что Касьян ни взглянет, все вянет. Взглянь-ка на меня! Взгляни-ка на Бога-то! т. е. устыдись. -ся, переглядываться, поглядывать друг на друга, меняться взглядами, передавать друг другу что либо взором, взглядом, глазами. Взглянувшись, они поняли друг друга. На милого взглядывается, безличн. Взглядыванье ср. длит. взгляд м. вагляка ж. об. действие по глаг. | Взгляд, обращение глаз на кого или на что, взор; | свойство или качество этого действия и само выражение глаз, как немой, но высшей речи человека; | *воззрение, понятие, убеждение, суждение. Взгляд исподлобья; взгляд прямой, резкий, скрытный и пр. Один взгляд его высказал все. *Взгляд односторонний, тесный, поверхностный и пр.; | взглядка относится более до качества взгляда. У него и взглядка воровская. Взглядная вещь, видная, казистая, красивая. Взглядчивый человек, почасту взглядывающий, в разн. знач. Взглядины ж. мн. смол. смотрины, гляденье невесты.

ВЗГНАИВАТЬ, взгноить полосу, удобрить, уназемить, унавозить. Одной женой, да одной коровой, десятины не взгноишь.

ВЗГНЕВИТЬ кого, разгневить внезапно и сильно. Взгневаться на кого, вспыхнуть, вспылить, осерчать, расердиться.

ВЗГНЕЗДИТЬСЯ куда, взмоститься гнездом, устроить где, на чем гнездо, сиденье; приютиться высоко.

ВЗГНЕТАТЬ, взнести огня, разводить, вздувать огонь из жару, поднять пламя. | Взгнести ношу на плеча, взвалить. В Москве вода взгнетается насосами под Сухареву башню.

ВЗГОВАРИВАТЬ, взговорить что, на кого; взводить, обвинять, уличать на суде или следствии. На него такое дело взговаривают, что быть ему проnасть. Взговорили, так ино авось еще и сговорять. | В сказках и песнях взговорить, заговорить; как возговорит добрый молодец; стать говорить, начать сказывать; иногда -ся; Встосковалась я, взговорилася.

ВЗГОДА ж. взгодье ср. милость, жалость, доброе к кому расположенье, за угоду, послугу. Барская взгода, что у Бога погода. Взгода и невзгода - что погода и непогода.

ВЗГОЛДОБИТЬСЯ твер. взбулгачиться, взбелениться.

ВЗГОЛОВЬЕ, возголовье, взглавье, возглавие ср. или пск. взголовок, ниж. взгловье, взголовашек, возглавок м. изголовье, изголовь, изголовок, изголовки, головы (в головах), головяшки, постельная подушка или головной конец ложа, противоположно ноги, в ногах, изножье; изголовье деревянное, откосом, треугольным ящичком, какое бывает на кутнике; а более в банях, на полку. | Взглавье ср. арх. оконечность острова; выдавшийся носом мыс морского берега.

ВЗГОЛОСИТЬ, возгласить, вскричать, взвыть. Взголосил он благим матом. Чу, бабы взголашивают по покойнике.

ВЗГОЛЧИТЬСЯ, шумно подняться, взбулгачиться, тамб.

ВЗГОМОЗИТЬ пск. сар. взбудоражить, встревожить. -ся, развозиться с чем, всхлопотаться, расходиться, встревожиться, расшуметься. Взгомонить или -ся, то же.

ВЗГОНЯТЬ, взогнать, или перм. взгонить; взганивать кого, спугивать, заставлять подыматься и улетать, понуждать к слетке или к подъему выше на воздух; | химич. возгонять, отделять огнем в кубе летучие частицы, заставлять их подыматься кверху и скопляться там. Голубей взганивают под чужого голубя. Взгонять из колчедана серу. -ся, быть взгоняему. Взганиванье ср. длит. взогнание окончат. взгон м. взгонка ж. об. действие по глаг. Взгонный, ко взгону относящ. Взгончивый, легко взгоняемый, о летном (живом) и о летучем.

ВЗГОРАЖИВАТЬ, взгородить что, взгромазживать, строить или складывать горою, высоко. -ся, возм. и страдат. по смыслу речи.

ВЗГОРАТЬ, взгореть, или взгореться, возгораться, загораться, начать гореть, вспыхнуть. *Взгорелось сердце его гневом.

ВЗГОРЕВАТЬ или взгореваться или взгорюниться; стать горевать, загоревать, вскручиниться, встосковаться, затужить.

ВЗГОРЬЕ ср. взгорок м. невысокая, пологая, но довольно обширная возвышенность земной поверхности; пологий уступ, взлобок в большем размере, изволок; | угорье, пригорье.

ВЗГОСПОДСТВОВАТЬ над кем, над чем, начать управлять, стать повелевать, вступить в управление; взять верх.

ВЗГРЕБАТЬ, взгрести, взгресть, взгребнуть что, грести наверх, в гору, сгребать что в высокую кучу. | Грести веслами вверх, против воды. -ся, быть взгребаему. Взгребание ср. длит. взгреб м. взгребка ж. действие по глаг. Можно употреб. и взгребной, взгребчивый, взгребщик, взгребатель и пр.

ВЗГРЕМЕТЬ, загреметь, начать греметь сильно. Взгромка ж. сильная угроза, острастка, гневная журба, гонка. Барин всей дворне такую взгромку задал, что будут помнить.

ВЗГРОЗИТЬСЯ на кого, стать грозиться строго, грозно и внезапно.

ВЗГРОМАЗЖИВАТЬ или взгромозжать или взгромождать; взгромоздить что, куда, на что, валить или класть ворохом, ставить, городить, строить высоко. Взгромоздил стог, словно домину. На вышку еще каланчу взгромоздили. -ся, взлезть куда высоко, примоститься куда в вышине, взмоститься, взгнездиться. Взгромазживанье ср. длит. взгроможд(зж)ение окончат. взгромозд м. -дка ж. об. действ. по глаг.

ВЗГРУБИТЬ кому, или взгрубиться перед кем, начать грубить, стать грубиянить, загрубить.

ВЗГРУЖАТЬ, взгрузить что, нагружать, наваливать, навьючивать, -ся, возвр. и страдат. Взгруживать, взгрудить что, складывать в груду, в кучу, в ворох. -ся, страдат. и возвр.

ВЗГРУНЬ нареч. твер. бегом, бежью, скоро, шибко; о лошади, грунью.

ВЗГРУСТИТЬ, взгрустнуть по ком, взгоревать, вскручиниться, встосковаться. -ся, безличн. Взгрустнулось было мне по ней.

ВЗГРЫЗТЬСЯ на кого, злобно напасть бранью, упреками.

ВЗГУБИТЬСЯ пск. надуться, надуть губы, рассердиться.

ВЗДАВАТЬ пару, вздать, вздануть, поддавать, плескать воду в бане на каменку. Вздавать карты, правильнее, сдавать.

ВЗДАИВАТЬ или вздоять, вздоить кого, воздоять, вскармливать сосцами, грудью, или молоком, соскою, рожком.

ВЗДВАИВАТЬ или вздвоять, вздвоить пашню, ломать, перепахать ее вторично, поперек; либо переборонить снова.

ВЗДВИГАТЬ, вздвинуть что, куда, передвигать или совать кверху, выше, подвигать вверх. -ся, быть вздвигаему. Вздвигание ср. длит. вздвинутие окончат. вздвиг м. вздвижка ж. об. действие по глаг. Вздвиженье, см. воздвижение, праздник Господень 14-го сентября, Вздвеженский, к нему относящ.

ВЗДЕВАТЬ, вздеть что на что, надевать, оболакивать, оболокать. | Низать, нанизывать; | вдевать. Вздень-ка нитку в иглу. Вздень скорее кафтанишка. Надо вздеть чахлы на кресла. Грибы для сушки вздевают на нить. -ся, быть вздеваему. Вздеванье ср. длит. вздев, вздёв м. вздевка ж. об. действие по знач. глаг.; | вздевка (вздёвка) также вздержка, тесьма или снурок, на котором собрано полотнище. Тесьму вдевают в иглу и вздевают в широкий рубец на вздевку. Посади на вздёв; ошкура на вздёвке. Вздевальная игла, вздёвочная,продевальная, вздёжка, вздержка; широкоухая и тупая.

ВЗДЕДЕРЮЧИТЬ, вздедетюшить что, ряз. встюшить, поднять наверх, на высоту, вздергивать, вздымать. | -кого, высечь.

ВЗДЕЛЯТЬ, наделять, оделять. Взделяешь ли нищую братию?

ВЗДЕРГИВАТЬ, вздернуть что, дергая вздымать; подымать тягой за нитку, веревку; | спосаживать, собирать на нитку борами. *Вздернуть нос, губы, зачваниться, зазнаться, заспесивиться. -ся, быть вздергиваему, т. е. вздымаему, либо спосаживаему. Вздергиванье ср. длит. вздернутие окончат. вздерг м. вздёржка ж. об. действие по глаг.; | вздержка и самый предмет. При вздержке полога (когда вздергивали его), оборвали один край. Надо бы продеть в занавес вздержку, тесьму, шнур, веревочку. | Вздержка также продевальная игла. С чухом, с духом, и нос на вздержке, о заносчивом, спесивом.

ВЗДЕРЖИВАТЬ, вздержать кого, что, удержать, держать, не пускать, осаживать; в прямом знач., вздерживать коня на возжах; в переносном воздерживать. Вздерживанье длит. вздержание окончат. вздержка ж. удержание, действие по глаг. Вздержка, от глаг. держать, произн. е; вздёржка, от глаг. дергать произн. ё.

ВЗДЕШЕВЕТЬ, подешеветь, сделаться весьма сходным, дешевым; упасть ценою, противопол. вздорожать. Ныне дураки вздешевели.

ВЗДИВОВАТЬ кого, удивить. Что ты народ вздивовать хочешь проказами своими? -ся, даться диву, удивиться, изумиться. Вздивовался я, на тебя глядя. Поживешь, вздивуешься. Вздивьять и вздивьячиться стар. взвыть дико, диким голосом. Бес вздивьял в филине. И как рыбою накормлю (филина), бес в нем вздивьячится, Абакум. Это подтверждает, что див (Слово о Полку Игореве) филин, пугач.

ВЗДИРАТЬ, взодрать что, драть с поверхности, расчесывать, царапать, подрезывать и подымать. Не вздирай ногтями струпа, прикинется болячка. Вздирать перелог под пашню. Взодрать также подняться: бок взодрало, вздрало, бок распух; солнце вздрало, сиб. взошло, поднялось. -ся, взбираться, взлезать с трудом по неудобному месту; быть вздираему. Вздиранье ср. длит. взодрание окончат. вздир м. вздирка ж. об. действие по глаг. Вздирный пластырь, мушка.

ВЗДОНЖИТЬ? кого, пенз. сар. удружить кому, в знач. превратном, т. е. сделать что на зло; | прибить больно.

ВЗДОРОЖИТЬ товар, поднять на него цену, быть поводом, причиной дороговизны. Недород на коноплю вздорожил пеньку. Вздорожать, стать дороже, подняться в цене. Вздорожание ср. возвышение цен на что, сравнительная дороговизна. Вздорожалый, сделавшися дороже, поднявшийся в цене.

ВЗДОРЬ м. ссора, брань, свара, несогласие, споры, перекоры, более употреб. вздоры мн. | Нелепица, бессмыслица, выдумка, ложь, пустая молва, пустословие, пустяки. Вздор на вздор помножь, чепухой подложь, и выйдет ералаш (чушь). Одна рюмка на здоровье, другая на веселье, третья на вздор. Вздорливый, вздорчивый, бранчивый, сварливый, брюзгливый, охочий до ссор, придирчивый, вздорный, о человеке то же; | о деле: нелепый, бестолковый, пустой, ничтожный. Вздорливый человек зотевает вздорные дела. Вздорность ж. о деле, словах, затеях, ничтожность, неосновательность; неправдивость. Вздорливость, свойство вздорливого. Вздорить с кем, вадорничать, ссориться, браниться, придираться, брюзжать. Говори, да не спорь, а хоть и спорь, да не вздорь.

ВЗДОХНУТЬ, вздох, см. вздыхать.

ВЗДРАГИВАТЬ, вздрогнуть, дрожать по разу, в несколько приемов (а вздрогнуть, однажды); подвергаться дрожи, испугу. Собака больна, все во сне вздрагивает. Ему после летошняго молока вздрагивается, безличн. вспоминает прошлую беду. Похлебал молочка накануне Рождества, да нечто вздрагивается. Вздрагиванье ср. действие или сост. по глаг. Вздрожь (вздрочь, дрочить?) см. вздрачивать. Вздрагливый, вздрожливый, склонный ко вздрагиванью.

ВЗДРАЗНИТЬ кого, рассердить внезапно, заставить, вспылить.

ВЗДРАИВАТЬ, вздраить что, морск. см. драить; вздернуть, встянуть, подвысить, поднять и подтянуть на веревке туго.

ВЗДРАЧИВАТЬ, вздрочить драчену, взбить, заставить подняться, вздрочиться; поднять что, поставить стойком. Куда ты это вздрочил очеп? для чего высоко поднял. Вздрочь нареч. новг. всклень, полно, с краями вровень. Пестёрка ягод вздрочь. Вздрачиванье, вздроченье, вздрочка, действ. по глаг.

ВЗДРЕМНУТЬ, задремать, закунять, носом рыбу удить; поспать немного, отдохнуть. Вздремнул, да покачнулся. После обеда вздремнул с часок. Вздремнуть не вздремнул, а всхрапнул да присвиснул. Мне вздремнулось, я вздремнул.

ВЗДРЫБАТЬ зап. и твер. взъерошить, всклочить, взбить; разбить ездой дорогу. Дорога так вздрыбана, что не проедешь.

ВЗДРЯМИТЬСЯ безличн. пск.(дрема?) вздуматься, взбрести в голову.

ВЗДРЯНИТЬСЯ на кого, ниж. рассердиться без пути, вспыхнуть и браниться без толку. Вздрянился на меня, не знаю с чего.

ВЗДУВАТЬ, вздуть что, дуя подымать вверх, вздымать потоком воздуха. Ветер вздувает пыль. Вздуть огня, раздувать жар или зажженый трут, добывать огонь, пламя. | Вздуть кого, больно высечь. | Безличн. пухнуть или вздуваться. У меня щеку вздуло волдырем. Стол или столешницу вздуло, повело, покоробило. Замесила густо, да вынула пусто; в середку подула, так и кверху вздула, замесила пресно, посадила тесно, вынула, подула, и кверху вздула. Где пируют, там и бока вздуют, -ся, вздыматься, подниматься горой, пухнуть, опухать, толстеть, увеличиваться объемом; | быть вздуваему, напр. об огне. Вздувание длит. вздутие окончат. действ. и состояние по глаг. Вздувальщик м. рабочий на бумажной фабрике, который сымает с сукна сгнетенные листы бумаги.

ВЗДУМАТЬ что, вспомнить, взгадать; представить себе, вообразить; придумать, выдумать, изобрести; задумать, захотеть, -ся, безличн. Мне или ему вздумалось то и то, пришло на ум.

ВЗДУРАЧИТЬСЯ, задурачиться, стать дурачиться. Вздурить кого, вывести из себя; вскружить голову; рассердить; заставить делать глупости. | Он вздурил, задурил, стал или начал дурить; -ся или вздуреть, вдруг стать дурить, делать глупости, одурять, ошалеть, взбеситься, сойти с ума; без толку рассердиться. Вздурился, женился; где покаялся, тут и удавился. Вздурился на него, вскинулся сдуру, ни с чего. Вздурниться калужск. безличн. встошниться, сделаться дурно или тошно. Вздурчивый, бестолковый и вспыльчивый.

ВЗДЫБЛИВАТЬ, вздыбить кого, подымать на дыбы. Не затягивай поводьев, не вздыбливай лошади. | О зайце и других животных, становиться или садиться на дыбы, или вздыбливаться, вздыбиться, вздыбеть, Вздыбливанье ср. длит. вздыбление окончат. вздыб м. вздыбка ж. об. действ. по глаг. на ть и на ся. Вздыбчивый, легко, охотно подымающийся на дыбы.

ВЗДЫМАТЬ; вздымнуть влад. вздынуть и вздыть вологодск. олон. твер. взднять и взнять арх. поднимать, приподнимать, подносить вверх. подвысить. | Вздымать, от дму, дмешь, надымать, надувать, вздувать. Я его вздынул, поднял, приподнял. Вздынь его на верех, подыми на чердак, на сенник. Вздымай тюк на попа, стойком. Не вздымай коня поводьями. -ся, подыматься, в знач. всходить наверх. Без передышки не вздымешься на гору. | Становиться дыбом; | пухнуть, тучнеть, вздуваться. Вздымание ср. длит. подъем, поднятие; вздым м. вздымка ж. то же, и | отлогость в гору. Не тащи волоком тюка, бери на вздым, наздым. Ехалu вздымом с версту. Он этого на вздым не любит, ненавидит, готов на дыбы стать (или идти на дыбу, т. е. на пытку?). А я старого (мужа) наздым не люблю, песня. Вздымательный, вздымный, подъемный, служащий для подъема чего. Вздымчивый, склонный к подъему, хорошо и высоко подымающийся, о коне, о пироге, о хлебе. Вздымник м. пшеничный, пирог на дрожжах.

ВЗДЫМИТЬСЯ, вздыметь, задымиться, начать испускать дым.

ВЗДЫХАТЬ, вздохнуть, воздыхать, испускать вздохи, дышать тяжело, глубоко, выдыхая из себя воздух вслух, как бывает при грустном или тревожном чувстве. | Вздохнуть, дышать, однократное, перевести дух; | от(пере)дохнуть. Дай вздохнуть лошадкам. Море вздохнуло, арх. состояние моря в самый полный прилив, в полнолуние, самая высокая, полная вода. Вода вздохнула, астрах. остановилась, после сильной убыли, выгона, и хочет идти на прибыль; самая низкая вода. В Белом море прилив и отлив по часам; в устьях каспийских рек, от дождей и ветров. Родники вздохнули, оттаяли, освободились весной ото льда. Не вздыхай тяжело (глубоко), не отдадим далеко (прибав. хоть за лыску, да близко). Голодный вздыхает, а сытый не ест. Вздохни, да охни, а свое отбывай. Слушаю, послушаю - вздох за вздохом, а в избе ни души, квашня. -ся, безличн. По ком вздыхается? Что вздохнулось? Вздыханье, воздыхание, действие вздыхающего; плач, стенания. Со вздыханья (или с воздыханья) белой груди тяжело, песня. Вздох м. одно воздыханье, однократное, протяжное глубокое вдыхание и выдыхание воздуха. Охи да вздохи, а легче нет. Он до последнего вздоха был в памяти, до самой смерти. Вздохи моря, арх. переход с прилива на отлив, и обратно, роздыхи. Вздых м. вздышка ж. передышка, отдышка, короткий отдых. Дай вздых лошади, дай перевести дух. | Одна половина вздоха, вдыханье воздуха, противопол. отдышка. От колотья вздышки нет. Вздых м. тамб. то же, либо дыханье вообще. Вздыхатель, -ница, воздыхатель, кто много и часто вздыхает, кручинится, скорбит, убивается; | обожатель, поклонник или влюбленный. Вздыхальник олон. гороховик, пирог из гороховой муки. Вздошье, подвздошье, нижняя часть груди, полоса, отделяющая грудь от брюха, нижние ребра и хрящи их. | Диафрагма, грудобрюшная преграда, название дурно сложенное; она в народе: гусачиха, гусачина, гусаковая или утробная блона, перепонка.

ВЗДЮЖЕТЬ пск. подюжеть, оправиться от болезни, окрепнуть.

ВЗЕРЦАТИСЯ церк. зорко глядеть, пристально всматриваться.

ВЗЕТИТЬ что, пск. усмотреть (зенки?); слово усвоенное мазуриками.

ВЗИМАТЬ или взъемлить или взымать; взнять или взять (взднять, см. вздымать), взыскивать, брать с кого или с чего что либо, собирать. Взымать дань, подать, лихву или росты. Как иногда употреб. бирывать, так говорится и взымывать. | Взять, вм. взнять, есть вид совершенный от глаг. взымать и от глаг. брать: принять, получить, захватить, ухватить руками, присвоить себе, завладеть и пр. Кто взял мою шапку? Почем возьмешь за десяток груш? Город взяли приступом. Возьмите его под стражу. Много ли взято у тебя с собою денег? Взять над кем верх, овладеть. Взять волю, своевольничать. Взять честь свою, стар. победить, отомстить, наказать обидчика. Взять мир с кем, заключить, постановить. Не возьму в очи, не вижу, не найду глазами места. Взять терпенье, франц. Взять (забрать) что в голову. Взять (принять) меры, распорядиться. Взять ярмарку, поспеть, поторговать на ней. Что взял? выражает укор безуспешному искательству и удовольствие корителя в неудаче. Чем взял? какими достоинствами он славится? Он бы всем взял, и умом, и способностями, да ленив. Ни дать, ни взять такой, очень схож, как две капли. Взял да пошел, взял да и сделал, выражает решимость и окончательный прием. Взять день, влад. провести где день, пробыть. Взять втям, южн. зап. в толк, понять, смекнуть. Взять в глаза, арх. рассмотреть что внимательно; обсудить здраво. Взять в вид, урал. увидать. Гнались до устали, а в вид взять не могли. Взять поворота, арх. поворотить, повернуться. Взять кого под силки, под папоротки, поперек тела, под мышки. Его взяло, схватило, вдруг захворал. Управа не взяла, не смог, не сладил, не успел. Взыматься, взняться на кого, подняться, восстать, противиться; | взыматься, взяться, быть взимаему, собираему, особ. о податях. | Взяться (браться), заставить себя взять или сделать что; | быть взяту. Он взялся за поставку, взял ее на себя, обязался. Сперва он не брался было, однако взялся. Взяться за ум, образумиться, опомниться, перестать дурить. Взяться за оружие, взять его в руки; обороняться; восстать, возмутиться. Возьмешься ли за эту работу? решаешься ли, сумеешь ли сделать. Откуда он взялся? явился. Взявшись за гуж, не говори что не дюж. Что взято с чужого двора, да внесено в свои ворота, так уж будто и украдено? Не украл, так взял, а все вором стал. Не украл, а просто взял (а так взял). Кто взял, на том один грех; кто потерял (или у кого пропало), на том сто; он клеплет и бранить всех. Люби взять, люби и отдать. Умей взять, умей и отдать. Не думай, как бы взять, а думай, как бы отдать. Взявши, других поучишь; отдавши, сам в науку пойдешь, о займе, долгах. Хоть рыло в крови, да наша взяла. Не что взял (возьмешь). Не возьмешь товаром, не возьмешь и таланом (а божбою). Чья возьмет, та и домой пойдет. Пей пивцо, запивай винцом - лучше хмель не возьмет. И рад бы в гости звать, да нечем взять, нечем угощать. Людей продать-почем ни взять, а на себя и цены нет. Что ни взять, то взять (да взять), т. е. лишь бы не пропадало. На дураке не что возьмешь. Взяв руками, отдает ногами. И рад бы смерти, да где ее взять? Бог дал, Бог и взял. Некем взяться, помощи нет. Клей взялся, принялся, забрал, вещь на клею пристала крепко, плотно. Взымание ср. длит. взятие окончат. взым м. взымка ж. об. действ. по глаг. | Взым, взымка, взятка. Взятьем взять, нахрапом, насильно, или властию начальства, стар. приступом. Взятие, возъятие ср. то же, или подъем кверху, взнос, восхищение в прямом знчении.Взъём м. сбор, подать; | подъем, ход вгору, выше, наверх, на высоту. | Горн. вилы, для подъема выжженного угля в валы. | Пространство или расстояние между наковальней и боем кричного молота; подъем. Взъемный, до взъема относящийся; взымный, то же, до взыма относящийся. Взъемочный, взымочный, то же; первые два более относящ. до действия, вторые до предмета. Взъёмистая гора, крутоватая на подъеме; взъёмчивая пружина, упругая, сильная, упорная; взымчивый барин, охочий взымать оброки. Взыматель податей, окладчик, сборщик. Взымало ср. подъемный снаряд, рычаг, домкрат. Взынщик, сыщик. Взяток м. стар. приданое; | ныне: поноска, колошки, обножь, что пчела сбирает и уносит на ножках; | влад. переясл. приемыш, подкидыш, усыновленный или взятыш. Взятковый, относящийся до взятка. Взятка ж. срыв, поборы, приношения, дары, гостинцы, приносы, пишкеш, бакшиш, хабара, могарычи, плата или подарок должностному лицу, во избежание стеснений, или подкуп его на незаконное дело. С нашего брата взятки гладки, не дам нечего. | В картежной игре: карта взятая, убитая, покрытая старшею или козырем. Взяточный, относящ. ко взяткам. Взяточник, -ница, кто берет взятки, продажный человек. Взяточничество ср. обычай брать взятки; порядок вещей, где требуются, берутся взятки. Взяточничать, промышлять взятками, поборами, срывать, вымогать дары, взятки. Возьмилка или возьмиха ж. астрах. рыболовная сеть, в роде невода, 10 саж. длин., 6 саж. шир. с балберками (поплавками) и ташами (грузилами), без матни; она много посажена и вся вздувается кошелем; ловят с двух лодок, как на плавне, в ледоплав, стерлядь и мелкую рыбу. Возьмиха или подтинка, подобная сеть для осенней ловли белуг, залегших в ямы, ятовья. Взяхарь м. взяха об. противопол. дахарь, даха, кто берет что, занимает. Взяха любит даху. Будь взяхой, будь и дахой. Много взяхарей, мало дахарей.


В. Даль ВЗИРАТЬ-ВИТИЯ

ВЗИРАТЬ-ВИТИЯ

ВЗИРАТЬ или воззирать и воззревать, воззреть на что, смотреть, глядеть, устремлять взор; | подымать глаза кверху, глядеть в вышину. | Обращать внимание, брать в рассуждение. Не взирая на что, не смотря, не обращая внимания. На это не взи(воззи)рается, не глядять, оставляют без внимания. Взираться, возреваться, возреться во что, вглядываться, всматриваться, зорко, пристально смотреть на что; | увидать, приметить, напасть глазами на то, чего ищешь. Борзые не возрелись в зайца, не видят его (гл. воззреть, с предлогом воз; глаг. возреться с предлогом во; взираться безличн. с предлогом воз, а средин. с предлогом во). Взирание ср. гляденье, смотрение; воззрение ср. взгляд длительный, почти взирание; | *взrляд, понятие или суждение; внимание. Такое воззрение будет односторонним. Представляю это на милостивое воззрение начальства. Взор м. или мн. взоры, взгляд, устремление глаз на что, обращение на что очей и внимания. Обратить на что взор. Укорный взор невыносим. Томные взоры - тяжкие думы. Взористый, видный, казистый, красивый, приятный для глаз. Взозреть, взирать вверх, поднять очи, взоры. Взглянет он, взозрит на небеса, песня. Взорить что, твер. взетить, увидать, усмотреть, узреть. Взорный парень, пск. догадливый, сметливый; взорно фунта два буде, пск. на взгляд, глазомерно.

ВЗЛАГАТЬ или возлагать, взложить или возложить что на кого; вскладывать, налагать, накладывать по верх чего; | поручать, доверять кому что, отдавать на чью заботу, обязанность, попечение. -ся, быть взлагаему. Взлаганье, возлагание ср. длит. взложение, возложенье окончат. действие по глаг., накладыванье; поручение. Взлагатель, возлагатель м. -ница ж. возлагальщик м. -щица ж. кто возлагает, накладывает что на кого, службу, дело, обязанность. Возлагателей много, а слагателей нет. Возлегать, возлечь на что, на чем; лечь, ложиться, лежать; облокачиваться, опираться всем весом, налегать; в беседе, более употреб. взлегать, взлечь. Не взлегай на перила, они не надежны. Возлежать, лежать на чем; более употреб. о лежании боком, по древнему обычаю, за трапезою или в беседе. Возлеганье, взлегание, облокачиванье, налеганье; возлежанье, лежание, лежка, состояние возлежащего.

ВЗЛАЗИТЬ, взлезать. Взлаженье ср. взлезанье. Взлаз м. действ., взлезанье; | всход, помост, лестница, кладка наверх.

ВЗЛАИВАТЬ, взлаять, залаять, внезапно подымать лай. Погляди, чего собаки вдруг взлаяли. И лиса отрывисто взлаивает. Сам no ночам дом обхаживает, да собакой взлаивает. Спит собака, а хвостом вертит и взлаивает. Куда взлаяла собака, оттуда гости. И взлает, и хвостиком повиляет, о двуличии. Полю, полю снежок, где мой женишек, там собака взлай, гадание. И знаешь, да не взлаешь, не смеешь сказать. И взлаешь, да не как собака, говорят бранчивому. Взлаяться на кого, взлаять, вскинуться бранчиво, с сердцем. Взлаянье ср. взлай м. взлайка ж. внезапный лай; брань. Взлайчивый, вспыльчивый, бранчивый в горячности.

ВЗЛАМЫВАТЬ, взломать и взломить что, ломать кверху, ломая приподнимать. Взламывать пол, подымать доски. | Ломать изнутри кнаружи; взломать замок, разломать, разбить. Взломать заключает в себе понятие о длительном труде ломки; взломить, о действии в один прием. -ся, быть взламываему. Взламывать овес, перепахивать его на всходе, если покажется много сорных трав; тогда овес одолевает и заглушает их. Взламыванье ср. длит. взломание, взломление ср. окончат. взлом м. взломка ж. об. действие по знач. глаг. | Взломом назыв. также грабеж в доме, насильственое вторжение, со взломом двери, окна, сундука и пр. | Взлом, свежая, небороненая пашня; взмет, южн. рылье, поднятый пар, вспаханая целина. Взломчивый лед, тонкий, хрупкий, легко ломаемый водою. Взломщик, вломщик, вломившийся; | вор со взломом.

ВЗЛЕГАТЬ, взлечь, см. взлагать.

ВЗЛЕЗАТЬ, взлезть куда на что, подыматься по чем вверх, лезть кверху, говор. и влезать, но это значит лезть внутрь чего; противопол. слезать, спускаться. Взлезанье ср. действ. по глаг.

ВЗЛЕЛЕИВАТЬ, взлелеять; возлелеивать что, кого, воспитывать, вскармливать; ходить, няньчить, пестовать, ухаживать, кормить и растить, говор. о человеке, животном и о растении.

ВЗЛЕПЕТАТЬ, возговорить, начать или стать лепетать; -ся, возговорить к кому. См. лепетать.

ВЗЛЕСОК м. кур. прилесье, подлесье, окружность или опушка леса.

ВЗЛЕТЫВАТЬ или взлетать; взлететь, подыматься летом, лететь наверх, в высоту. Молодые тетерева чуть взлетывают, перепархивают, едва подымаются. При взрыве подкопа, крепостные стены взлетели. Мяч взлетел на крышу. Молодой журавль и высоко взлетает, да низко садится. Взлетаться, стать, начать летать, разлетаться. Чего куры наши взлетались, кто их напугал? Взлетыванье или взлетание ср. длит. взлет м. взлетка ж. об. подъем на лету, на воздух. Стрелять на взлете, лишь только птица выпорхнет. Тетерева на взлете, уже оперились и скоро станут летны. | Взлетка и взлет, взлетание, относительно качеств его. У всякой птицы своя взлетка. Взлетная птица, молодая, которая немного летает, слетела с гнезда; летная. Взлетчивый, легко и скоро взлетывающий. Взлеток м. недавно слетевший с гнезда. Гнездарь еще в пуху; поршок, полуперый; взлеток, полулетный; а слеток, совсем.

ВЗЛИВАТЬ, взлить; возливать, возлить; возлиять что на что: наливать на что либо; поливать, обливать. -ся, быть взливаему; | литься на что, собою. Взливание, возлияние ср. длит. возлитие, взлитие окончат. взлив м. об. действие по знач. глаг. Возливальник, возлияльник м. или -ница ж. церк. сосуд, служащий к возлиянию, при жертвоприношении.

ВЗЛИЗЫВАТЬ, взлизать, взлизнуть, лизать кверху, подлизывать снизу вверх. Полымя так и взлизывает под кровлю. У него взлизаная прическа, взлиза, взлизина ж. лысина по сторонам лба, от висков кверху; | симб. вихор на лбу, поднятая кверху прическа, чуб. Взлизистый, взлизастый человек, со взлизой, со взлизинами. | О голубях: с отметинами против масти, по обе стороны лба, от клюва.

ВЗЛИКОВАТЬ, возликовать или взликоваться, заликовать восхитясь, гласно изъявить радость, умиление, благодарность.

ВЗЛИХОВАТЬСЯ на кого, ниж. озлиться, осердиться, озлобиться на кого и мстить ему, гнать его, преследовать.

ВЗЛОБОК м. взлобина ж. невысокое, крутоватое общее возвышение местности, без близкого спуска, чем и отличается от бугра или пригорка и холма. | Взлобком назыв. также высшую точку негористой местности.

ВЗЛОЖИТЬ, см. взлагать.

ВЗЛОМАТЬ, см. взламывать.

ВЗЛУКНУТЬ что куда, на что, вскинуть, взметнуть, взбросить швырком. Взлукни на колокольню. Взлукнулся на полати.

ВЗЛЫГАТЬ, взолгать что на кого; оклеветать, наговаривать. Взлыгание, взолганье ср. действие по знач. глаг.

ВЗЛЫЗ м. орл. взлобок, пригорок.

ВЗЛЫСИНА ж. лысина, плешь, идущая со лба кверху. Взлысый, у кого взлысина. Взлысить голову, зачесать волоса, покрывающие лоб, виски и пр. Взлысить мех, погладить против шерсти, приподняв ее; -ся, быть взлышену, | взлысить себя.

ВЗЛЮБИТЬ кого, взлюбовать зап. стать любить, полюбить, возлюбить. За что ты его не взлюбил? См. также возлюблять. Взлюбиться безличн. Ныне взлюбилось мне рано вставать. Не взлюбился мне этот человек, не понравился. За что он взлюбился, взлюбовался тебе, за что стал мил?

ВЗЛЯГИВАТЬ, взлягнуть, полягивать; лягать иногда, понемногу, легонько; | лягать кверху. Взлягиванье ср. действие по глаг.

ВЗМАКИВАТЬ или взмокать; взмокнуть, см. взмачивать.

ВЗМАНИВАТЬ, взманить кого, манить к чему, возбуждать в ком охоту, желанье к чему, подстрекать, завлекать. Ты взманил его на это дело, да и покинул. Взманили почести и знатность? Грибоедов. -ся, быть соблазняему, прельщаему; быть побуждаему к хотенью, желанью. Взманиванье ср. длит. взманение окончат. взман м. взманка ж. об. действие по знач. глаг. Взманчивый, соблазнительный, лакомый, привлекательный. Взманчивость ж. свойство по знач. прилаг.

ВЗМАСЛИВАТЬ, взмаслить волоса, чуб, зачесать намаслив.

ВЗМАТОРЕТЬ, возрастая, входя в года складываться, добреть, тучнеть. Девка в три года взматорела.

ВЗМАТЫВАТЬ, взмотать что на что; наматывать, мотать; | - на кого, наклеветать. -ся, наматываться. Взматыванье ср. длит. взмотание окончат. взмот м. взмотка ж. об. действие по глаг. Взмотошить кого, тул. встревожить, взбулгачить.

ВЗМАХИВАТЬ, взмахать, взмахнуть чем, подымать махая, махать кверху, замахиваться. Взмахивай выше цепом. Не взмахивай пыли. -ся, быть взмахиваему, вздымаему. Взмахнулся флаг. Не взмахнется ли гробова доска, причитанье. Взмахиванье ср. длит. взмаханье окончат. многократн. действ. по глаг. Взмах м. взмашка ж. однократн. замашка, подъем чего либо в один прием вверх. Одним взмахом убил до смерти. Взмахом поднялся. У каждой птицы своя взмашка.

ВЗМАЧИВАТЬ, взмочить что, заставить взмокнуть, размачивать; -ся, быть взмачиваему. Взмачиванье ср. длит. взмочка ж. окончат. действие по знач. глаг. Взмакивать или взмокать, взмокнуть, на(раз)мокать, промокая разбухать, отволгнуть. Взмокание ср. взмок м. взмока ж. об. состояние по глаг.

ВЗМАЩИВАТЬ, взмостить что на что; устраивать подмостки; нагораживать, громоздить; -ся, подмащивать что под себя, высоко примащиваться; быть взмащиваему. Ловко взмостился. Взмащиванье ср. длит. взмощение ср. окончат. взмост м. взмосmкa ж. об. действ. по знач. глаг.

ВЗМАЯТЬ лошадь, взмылить, утомить и вогнать в пот.

ВЗМАЯЧИВАТЬ, взмаячить, подмаячивать внезапно, см. маячить. Что-то по овиди взмаячивает, будто вершники.

ВЗМЕТЫВАТЬ, взметать, взметнуть что куда, на что; метать вверх, вскидывать, взбрасывать, подкидывать. Хлеб веют, взметывая его против ветра. Метать или взметывать пар, пахать с осени, на зиму, паровое поле; запахивать назем. -ся, взметывать себя самого; | быть взметываему. Рыба взметывается. Ни с того, ни с сего, взметался он на меня, стал кидаться, бросаться с сердцем. | От глаг. мести (однокр. не употреб.) мести кверху, взбивать вверх метлою, веником и пр. Взметыванье ср. длит. взметание ср. окончат. взмет м. или взметка ж. об. действие по знач. глаг. | Взмет также взметаный предмет: свежая, еще не бороненная пашня, взлом; южн. рали, ралье, рылье; | деньга, монета, которую мечут для жеребья. Взметчивый, вспыльчивый; взметчивость, свойство это. Взметный, относящийся до взмета, вскидки; взметный грош. Взметная грамота, стар. название мирной, дружественной грамоты, когда она, при объявлении войны, возвращалась и делалась разметною, ссорною. Взметчик вообще, кто что либо взметывает; | стар. посланец, возвращавший, при объявлении войны, взметную грамоту.

ВЗМИГИВАТЬ, взмигнуть, мигать кверху, мигнуть вверх.

ВЗМИЛИТЬСЯ кому, полюбиться, сильно нравиться, стать милым. Знать, я ему больно не взмилился. Взмиловать кого, стать миловать, начать любить; -ся над кем, умилостивиться, умилосердиться, пощадить, заступить, смиловаться.

ВЗМОКАТЬ, взмокнуть, см. взмачивать.

ВЗМОЛВИТЬ что на кого, взвести, взговорить, сделать обвинительное показание. Небылицу на сердешного взмолвили.

ВЗМОЛИТЬСЯ кому о чем, стать молиться; начать умолять кого, упрашивать. Взмолишься ты другу и недругу. И взмолишься (приказному): спаса нас, люд отчаянный!

ВЗМОЛОДИТЬ кого, сделать молодым. Служба взмолодила его. Взмолодиться, стать молодиться, прикидываться молодым. Взмолодеть, стать внезапно молодым, помолодеть вдруг. Взмоложаветь, помоложаветь вдруг, начать моложаветь.

ВЗМОРКНУТЬ влад. (моркотно? сморчок?) сморщиться, ошероховатеть, заскорбнуть, заскорузнуть.

ВЗМОРЬЕ ср. прибережье, часть моря у берегов, видимая с берега. У него дом стоит на взморье. Взморник, приморская выкидная трава, водоросли; | растен. Zostera.

ВЗМОСТИТЬ, см. взмащивать.

ВЗМОЧИТЬ, см. взмачивать. Взмотыжить землю, разбить, поднять мотыгою. -ся, страдат. | *Встревожить кого, -ся. Взмотыженье, взмотыжка, действ. по глаг.

ВЗМУЛИВАТЬ, взмулить ногу, палец, намуливать, натереть мозоль, набить опухоль; | взмулить квас, новг. взмутить, взболтать, делать жидкость мутною.

ВЗМУЧАТЬ, взмутить что, делать мутным, помучать, мутить жидкость; взбалтывать, взбивать. Взмущать, возмущать; взмутить или возмутить, волновать, тревожить, беспокоить, приводить в тревожное положение, заставлять опасаться чего, побуждать к ропоту, неудовольствию, к мятежу, производить восстание. Здесь полный предлог (воз) сильнее выражает дело, а сокращенный (вз) смягчает его. Обещания обманщика взмутили народ, но не успели возмутить его. -ся, делаться мутным, мутиться; | тревожиться, беспокоиться, волноваться; | восставать против законной власти, гласно и скопом отказываться от повиновения; | быть возмущаему, подстрекаему к восстанию. Взмучиванье длит. взмучение ср. окончат. взмут м. взмутка ж. об. действие того, кто волнует, мутит жидкость; возмущение ср. действие возмущающего, говоря о жидкости, о покое человека, о мятеже, и | состояние возмутившихся, заговор, скоп, неповиновение власти, мятеж, бунт, восстание. Взмутчик м. -чица ж. кто мутит, во всех знач. Возмутитель м. -ница ж. кто возмущает народ, крамольник, бунтовщик, мятежник. Возмутительный, производящий беспокойство, тревогу; | противный нравствености, нравственному чувству; | побуждающий к возмущению, мятежу. Взмутчивый, склонный ко взмутке, или | к возмущению; беспокойный.

ВЗМЫВАТЬ, взмыть, о птице, особ. ловчей, взвиваться, быстро подыматься высоко и плыть, ширять на крыльях. Сокол взмыл под облака, и жгутиком ринулся на уток.

ВЗМЫКАТЬСЯ на что, на кого, симб. всплакаться, закручиниться.

ВЗМЫЛИВАТЬ, взмылить что, намылить, натереть распущеным мылом, покрыть пеной. Взмылить мыло, взбить его пеной. Взмылить белье, воду, намылить. Взмылить коня, упарить, ездить до потной пены. Взмылиться, страдат. и возвр. по смыслу речи. Взмыливанье длит. взмыленье окончат. взмыл, взмылка об. действ. Взмыльчивое мыло, конь, легко взмыливаемый.

ВЗМЫРЯТЬСЯ на кого, на что, ряз. замахиваться, как бы намереваясь ударить (взмеряться?).

ВЗМЯТЕЖИТЬ кого, возмутить, взбунтовать. Взмятежиться, возмутиться.

ВЗНАРОК нареч. яросл. нарочно, нароком, с умысла, с намереньем. Он его взнарок толкнул. Нет, невзнарок, невзнароком.

ВЗНАХАРИТЬ кого, посвятить в таинства знахарства; обучить знанию этому, сделать знахарем.

ВЗНЕГОДОВАТЬ на что, вознегодовать. Взнести, см. взносить.

ВЗНИК, взнич, взнак нареч. о человеке навзник, навзничь, спиною к земле, лицом кверху; протёивопол. ниц, ничком, ником; | о ткани, изнанкою, выворотом, навыворот, не туда лицом. См. ник. | Сущ. м. вглд. покой, досуг, свобода. Дай взнику, оставь меня в покое. От него взнику нет. Ни днем, ни ночью нет взнику, некогда возникнуть головою, поднять голову.

ВЗНИМАТЬ, взнять новг. влад. поднимать, приподнимать; говор. также вздымать, взднять и вызнять. Боле душа не взнимает, сыт. Скользко, лошади на мост не взнимут. | Иногда вм. взымать: с них надо еще взнять по рублю. -ся, подыматься, вздыматься, восходить, возноситься.

ВЗНОСИТЬ, взнести или взнесть; взнашивать что куда; носить или таскать вверх, наверх, выше, на возвышение; возносить, подымать. Мы взнашиваем по стольку-то кулей, в день. Сразу, без роздыха, я куля не взнашивал. В первом примере взнашивать то же, что взносить, имея вр. наст.; во втором, многократн. Я взнес дело в Сенат, подал апелляцию. Взносить на кого, клеветать. | Часто неправильно употреб. вм. вносить, внести, напр. о податях. Возносить, вознести, подымать кверху, вздымать, воздвигать, возвышать, повышать; | славить, прославлять, восхвалять, превозносить. -ся, смотря по смыслу, возвр. или страдат. Он возносится, взносит сам себя, кичится, считая себя лучше других; | его возносят люди, ставят выше прочих. Возносяся, смиришься; смиряясь, вознесешься. Возносяйся смирится. Взнашиванье или взношенье, или возношение ср. длит. взнесенье, вознесение окончат. взнос м. взноска ж. об. действие по знач. глаг. Два последних выражения могут также означать и предмет, что взносится. | Возношенье, поднятие, воздвигание; прославление, хвала; самохвальство, гордость, надменность, кичливость. | Вознесение ср. действие того, кто возносить и кто возносится или вознесся. Вознесение Господне, восшествие, восхождение Спасителя на небеса; | праздник в воспоминание этого события, подвижной. Зарекся пить, от Вознесенья до поднесенья, до первого случая. В Вознесенье, когда будет оно в воскресенье, т. е. никогда. На Вознесенье не работают. С Вознесенья запахивают. На Вознесенье пекут лесенки, пироги с зеленым луком. На Вознесенье завивают березки: если венок не завянет до дня Пятидесятницы, то тот, на кого береза завита, проживет этот год, а девка выйдет замуж, яросл. Вознесенский, относящийся до праздника или до церкви Вознесения. Взносный, взносимый или взнесенный. Взносные слова, вина, клевета, напраслина. Взносчивый человек, церк. взносливый, заносчивый, надменный; | склонный к ябедам, клевете.

ВЗНУЗДЫВАТЬ, взнуздать кого, зануздывать, вкладывать удила в рот лошади или другого упряжного, вьючного, верхового животного, пристегивая их к узде Невзнузданной лошади легче, почему и протяжные извозчики коней не взнуздывают. Хоть черта взнуздай, да меня не замай. Заносчивого коня построже взнуздывают. Взнуздывать бы тебя бичевкой (она режет), да припасти на тебя кнут с пуговицей, шуточн. | о человеке: вложить кляп поперек в рот и завязать на затылке, что делывали с пьяным буяном. Взнуздываться, быть взнуздываему. Взнуздыванье ср. длит. взнуздание окончат. действие по значению глагола. Взнуздка ж. об. то же, а также и | самый способ, устройство. У турок не та взнуздка, что у нас. Взнуздчивый конь сам оскаливается, послушный, спокойный при взнуздывании.

ВЗНЫВАТЬ, взныть в песнях ныть, вознывать, зарывать, начать почасту ныть, болеть, томиться, тосковать. Взнывает сердце мое, взныло ретивое. Уж как взноет мое сердечушко.

ВЗОБРАТЬСЯ, см. взбираться.

ВЗОГНАТЬ см. взгонять.

ВЗОГРЕВАТЬ, взогреть что, греть на огне, о жидкости. б. ч. греть вторично, разогревать, подогревать. Взогреваться, быть взогреваему. Взогревание ср. длит. взогретие ср. взогрев м. окончат. действие по значению глагола.

ВЗОДРАТЬ, см. вздирать.

ВЗОЗРЕТЬ, см. взирать.

ВЗОЙДИТЬ? нарту, камч. намочить и заморозить санные полозья, для легкости в езде. См. войдать.

ВЗОЙТИ, см. восходить, см. всходить.

ВЗОПРЕВАТЬ, взопреть, пропотеть, вспотеть, входить в испарину: более о лошади. Взопрелый, взопревший, вспотелый. Взопревание ср. длит. взопрение окончат. состояние по глаголу.

ВЗОР, см. взирать.

ВЗОРАТЬ, взорывать что, вспахать плугом. На юге слово пахать вовсе не употребляют, а на севере знач. мести, подметать. Взораться, быть взорану. Взорание ср. окончат. действие взоравшего.

ВЗОРВАТЬ, см. взрывать.

ВЗОРИТЬ, см. взирать.

ВЗОРОД м. взурод влад. костр. бабка, кресты, копна, сложенные в поле, по сжатии; снопы длинным складом, долгой копной, по нескольку крестов, бабок в одной связи; зарод, кладь хлеба, стог сена, соломы.

ВЗОСЛАТЬ, см. воссылать.

ВЗОТКНУТЬ, воткнуть наверх чего. Взоткни жердь на копну.

ВЗОХАТЬСЯ, начать вдруг охать, стонать, стать горевать, всплакаться, расстонаться, разохаться.

ВЗОЧИНАТЬ, взочать стар. зачинать, починать, начинать.

ВЗРАЗИТЬ пенз. наукладить, наварить сталью, насталить. нанедить.

ВЗРАСТАТЬ, взрастать, возрастать; возрасти, взрасти, взрость; расти в молодости, достигать постепенно полного роста, величины, силы; мужать, близиться к полному развитию. Человек растет только покуда возрастает, а рыба растет весь век свой. | Взрастать употребляется иногда вместо произрастать, расти, вырастать. Взращивать, взращать или возращать; взрастить или возрастить кого, что, пещись о возращении, о насыщении и прочих потребностях молодого, невзрослого существа; вспоять и вскармливать, воспитывать и поучать; распложать, плодить и питать; рождать и воспитывать; поселять в ком нравственные качества, развивать и укреплять их. Он взращивает отличных индеек. Я взрастил несколько тутовых дерев. Взращиваться, быть взращиваему. Взрастание или возрастание ср. состояние возрастающего, постепенное увеличенье в объеме молодого, невзрослого существа; увеличенье, прибыль, рост, до достижения высшей меры возраста. При возрастании дороговизны растет и нужда. Взрост м. полный возраст; состояние растения и животного, вошедшего во все года; конец юности и начало возмужалости, взрослость ж. Взрослый, ниж. взростный, достигший полного телесного развития и роста, вполне выросший, вошедший во все года, возмужалый, зрелый, полнолетний. Возраст м. степень взроста или взрослости, молодости и старости; обычно принимают пять таких степеней или возрастов: младенческий, отроческий, юношеский, мужеский и старческий; можно бы прибавить: утробный и дряхлый, да вставитье еще, после младенческого, ребячий или детский; после юношеского, возмужалый; после мужеского, середовой и нетяглый. Возрастам дают семилетний и полусемилетний сроки. Девичья краса до возраста, молодичья до веку. | Возрастами называют и целые отделения учеников, собранных по летам. Возрастный, относящийся до возраста; | сущий на возрасте, на взросте, юноша, взросток, почти взрослый. Это парень возрастный, уж он лежит на усу. Взращиванье ср. длит. взращение, возращение ср. окончат. действие по глаголу, вскормление, воспитание.

ВЗРАЧНЫЙ, видный, казистый, приглядный, красивый, пригожий. Взрачность ж. красивость, краса, баса, красота, пригожество. Взрачить товар, подкрашивать, подцвечать, казать лицом.

ВЗРАЩАТЬ, взращение, см. взрастать.

ВЗРЕБРИТЬСЯ, стать ребром.

ВЗРЕВЕТЬ, зареветь, поднять рев, начать вдруг реветь; | кого, сиб. гаркнуть кого, громко позвать, кликнуть кого. Взрев м. зык, внезапный рев. При взреве льва, все вздрогнуло.

ВЗРЕВНОВАТЬ, возревновать.

ВЗРЕЗЫВАТЬ или взрезать, взрезать что, разрезывать закрытое, вскрывать ножом; распарывать, распластывать, распазить. Взрезают и труп, и листы книги. -ся, быть взрезываему. Взрезыванье или взрезание ср. длит. взрезанье окончат. взрез м. взрезка ж. окончат. действ. по глаг. | Взрез также самый предмет, края взрезаного, обрез. Книга с золотым взрезом. Взресь нареч. вернее в срез, всрезь, всклень, вровень с краями, о жидкости. Налить стакан всрезь, как о сыпучем говор., вздрочь и под гребло. Взрещик м. мастеровой, приставленный для взрезки чего. Взрезной, взрезанный или вспоротый, с разрезом. Взрезник, взрезничок м. бумажный нож, т. е. для взрезки бумаги, костяной или деревянный.

ВЗРИНУТЬСЯ на кого, вскинуться.

ВЗРОПТАТЬ, возроптать.

ВЗРОСТАТЬ, взростить, см. взрастать.

ВЗРУБАТЬ, взрубить, разрубать, рассекать и вскрывать рубкою. Взрубить лед. | О деревянной избе, поднимать рубкою, прибавлять число венцов. Взрубаться, быть взрубаему. Взрубание ср. длит. взруб м. взрубка ж. об. действие по глаголу. | Взруб стар. сруб, срубленные из бревен четыре стены, со связкою в углах. Взрубок м. разрубленная, распластанная вещь; | наруб, нарубка на избе, вышка, светелка, горенка.

ВЗРЫВАТЬ, взрыть что (глагол рыть), вскапывать, раскапывать, разрывать, копая раскидывать, подымать; разрыхлять землю, вспушать. Взрыть землю под гряды. Мостовую чинят, вел улицы взрыли, проезда нет. Крот взрывает землю буграми. | Рыться в чем, в вещах, приводить в беспорядок, перемешать. Кто-то рылся у меня в сундуке: все взрыто вверх дном. Взрываться, быть взрываему. Взрыванье ср. длит. взрытие окончат. действие по глаголу. Взрыватель м. взрывательница ж. кто что-либо роет, взрывает. ВЗРЫВАТЬ, взорвать что (глагол рвать), разрывать кверху, рвать вскрывая, обнажая или вскидывая кверху, сбрасывая долой. Взорвать крепость, подорвать, подвести подкопы, начинить их порохом и, зажегши его, поднять здание на воздух, разрушить. Севастопольские доки взорваны неприятелем. Паром взорвало котел, разорвало. Горючий газ взорвал часть строения, где его готовили. *Меня взорвало это или от этого, я вспыхнул негодованием. -ся, быть взрываему; | взрывать самого себя, вместе с другими. Бриг "Меркурий", капитан Казарский, готов был взорваться, чтобы не отдаться в плен. Взрывание ср. длит. взорвание окончат. взрыв м. взрывка ж. об. действ. по глаг. | Взрыв, действ. и сост. по глаг. взорвать и -ся; | самое дело это, случай, происшествие, внезапное разрушительное расширение изнутри, как от силы пороха, газа, пара и пр. Выстрел из ружья или пушки есть взрыв. Взрывом парового котла многих перекалечило. *Не давай себе воли, удерживайся от взрыва, от вспышек, неистовства души. Взрывный, взрывной, взрывочный, ко взрыву относящийся; производящий его. Взрывчивый, -чатый, внезапно взрыв производящий, способный, склонный к тому; легко воспламеняемый, действующий подобно пороху, пару; | *вспыльчивый, запальчивый. Ударный порох для заряда не пригоден, он слишком взрывчив, слишком легко загорается и слишком внезапно и разрушительно действует. Взрыватель м. -ница ж. кто взрывает что и чем-либо. Взрыва об. весьма горячий, вспыльчивый, запальчивый человек.

ВЗРЫДАТЬ или возрыдать, зарыдать, начать плакать навзрыд. Взрыд или взрыдом нареч. навзрыд. Она взрыд зарыдала. -ся кому, о чем. то же, всплакаться, рыдая взмолиться.

ВЗРЫЗНУТЬ каз. вспылить, вспыхнуть, осерчать. Взрызоватый влад. запальчивый, вспыльчивый, нетерпеливый, взрывчатый.

ВЗРЫТЬ, взрытие, см. взрывать.

ВЗРЫХЛЯТЬ, взрыхлить что, разрыхлять, вспушать, делать на поверхности рыхлым, сыпучим, рассыпчатым. -ся, быть взрыхляему. Взрыхление ср. об. действие по знач. глаг.

ВЗУБРИТЬ что, в кого, заставить понять или помнить, вдолбить, вколотить; -ся во что, твердо затвердить, выучить, вызубрить.

ВЗУМНИЧАТЬ или взумничаться, стать умничать некстати, не к месту.

ВЗУСТИТЬ кого, стар. зануздать коня | *обуздать, укротить, смирить.

ВЗЪЕГОЗИТЬСЯ, расшалиться, оказывая движениями нетерпение, суетливость, беспокойство: стать или начать егозить.

ВЗЪЕДАТЬСЯ, взъесться на кого, вскинуться словами, бранью, упреками, угрозами, напуститься на кого вспылив, осердясь. Не на кого взъедаться, коли сам виноват. Взъедчивый, взъедливый человек, сварливый, брюзгливый, бранчивый.

ВЗЪЕЗЖАТЬ, взъехать куда или на что, едучи подыматься, ехать в гору. Карета взъехала на подъезд. Сани взъехали на камень. | С предлогом на, употр. и вм. въехать; взъезжай на двор. Взъезжание ср. действ. по глаг. Взъезд м. тоже, и | самый предмет, отлогая местность, по которой взъезжают, подъем; противопол. съезд, спуск. Взъезжий, относящийся до взъезда. Взъезжий откос. Взъезжий человек, заезжий или приезжий; взъезжий двор, постоялый, либо морской, общественный, для приставания в нем. Взъезжее ср. стар. законный и обычный сбор наместников, волостелей и др. властей, при въезде их и вступлении в должность. Взъезжанин м. взъезжанка ж. взъезжий, наезжий, приезжий человек.

ВЗЪЕМ, взъемный и пр. см. взимать.

ВЗЪЕРАЛАШИТЬ людей, попусту поднять, встревожить, взбудоражить, взбулгачить; -ся, взбудоражиться.

ВЗЪЕРЕПЕНИТЬ или взъерихонить что, взъерошить, взбить, всклочить; - кого, больно высечь, дать взбуду. -ся, заерепениться, заупрямиться; | заспесивиться.

ВЗЪЕРЗЫВАТЬ, взъерзнуть куда, взобраться куда ерзком, скользком, ползком, сидя, ерзая в гору.

ВЗЪЕРОШИВАТЬ, взъерошить что, всклочивать, взбивать, вздымать в беспорядке; противопол. пригладить, причесать. -ся, быть взъерошиваему; | всклочить себя. Взъерошиванье ср. длит. взъерошенье окончат. взъерошка ж. об. действ. по знач. глаг.

ВЗЪЮЛИТЬ, взъегозить, заюлить вдруг. Взъюндывать сиб. неспокойно, нетерпеливо сидеть. Взъюрмашиться тамб. засуетиться, всполошиться. Гляди, чего пчелы взъюрмашились.

ВЗЪЯРИТЬСЯ, возъяриться на кого, разъяриться, освирепеть.

ВЗЫВАТЬ, воззывать; воззвать, о чем, к кому, восклицать, возглашать, или гласно к кому обращаться; убеждать, просить. | Воззывать, воззвать кого, откуда, воспризывать, возврашать, призывать куда-либо снова. -ся церк. отозваться, откликнуться; | быть взываему, возглашаему. Взывание (воззыване) окончат. действ. по глаг., гласное обращение к обществу, народу, приглашение кого к чему. Взыв м. возглас, вызов. Воззыв, призыв обратно. Воззыв от смерти к жизни. Воззывчивый пес, пословный, послушный, который, отбежав вперед, тотчас возвращается на кличку. Воззывный, относяшийся до воззвания. Воззыватель, воззватель м. -ница ж. кто воззывает: | кто возглашает, взыватель. Воззванник м. -ница ж. к кому взывают; | кого воротили, воззвали откуда; | кого призывают, желанник, моленый.

ВЗЫГРЫВАТЬ, взыграть или взыгрываться, взыграться, разыграться, взвеселиться, обнаружить радость свою веселыми, игривыми телодвижениями. Рыба плещется, взыгрывает. Сердце взыгралось радостию. Река взыграла, сиб. разлилась. Взыграл вихорь перед погодой. Взыграла говядина, арх. поднялась в цене. Взыграние ср. действ. по знач. глаг. | Название иконы Божьей Матери, празднество 7-го ноября (Наумов).

ВЗЫДЬЮ рыдать, нареч. взрыд, навзрыд, всхлипывая, заливаясь.

ВЗЫКАТЬ, взыкнуть, начать икать. Мне вдруг взыкнулось, безличн. я икнул.

ВЗЫМАТЬ, взимать.

ВЗЫМЕТЬ, взиметь, возыметь. Я взымел охоту к скрыпке.

ВЗЫРИТЬСЯ во что, зорко и неподвижно смотреть, стойко уставить в кого или во что глаза. | Вологодск. втюриться, врезаться, попасть в грязь, в ямину с водой, или *попасть в беду.

ВЗЫСКИВАТЬ, взыскать что, стар. отыскивать, искать; ныне: | что, с кого, доправлять с кого, изымать, заставить уплатить; | с кого, строго требовать исполнения обязанности; | наказывать виновного за проступки; | кого, чем, оказывать кому в высшей степени милость или гнев, меру своего расположения. Взысканы ли с новго деньги за гербовую бумагу? Наш начальник взыскивает за все. Онь взыскал меня милостями своими. Кого чем Господь взыщет, тем и вознесет. Взыскал ты меня клеветою. На малом (гостинце) не взыщите, большого не ищите. Чем кого взыщешь, и себе то сыщешь. Пожалуй ищи; а как нет, так не взыщи. Обыщи: а не найдешь, не взыщи. -ся, стать искать, начать заботливо отыскивать. Взыскался бедняк денег своих, да уж поздно. | Быть взыскиваему. Он взыскивается благодеяниями его. Взыскался я тобою, взыскан, осыпан милостию. Взыскиванье ср. длит. взыскание окончат. взыск м. об. действ. по глаг. | Взыскание и взыск означают также самый предмет, то что взыскивается с кого, деньги, вещи или наказание иного рода. На членов пал взыск за растрату денег казначеем. Взыскание погибших, название иконы Божьей Матери, празднество 5 февраля (Наумов). Взыскательный, строго взыскивающий, карающий за всякий проступок. Взыскательность ж. свойство это. Взыскатель м. -ница ж. или взыщик, взыскивающий что-либо с кого, доправщик, требующий с кого уплаты. Строгие взыскатели и судьи наши и сами не святы. Беручи, помни взы щика, а взявши поминай дателя. Взысканец м. взысканица ж. чей, чья, облагодетельствованный кем, взысканый милостями. Взыскливый, придирчиво взыскательный; взыскучий, весьма строгий, требовательный.

ВЗЫТИ, войти, взойти. Чего око не видит, то и на сердце не взыдет.

ВЗЯТКА, взяточник, взять и пр. см. взимать и брать.

ВИБЖА ж. кур. вор. малорос. обжа, сошная оглобля.

ВИБРАЦИЯ ж. лат. сотрясение, содрогание, дрожь, вздрагиванье неживого тела, вещи, от внешних причин.

ВИВАТ лат. да здравствует, здравствуй, многая лета; будь здоров, живи, воздравье, на твое здравие (пью): исполать, ура.

ВИВЕРА, животное из семьи хорей, побольше кошки; в мешочке у новго пахучая мазь, цибет, ныне покинутая врачами: цибетовая кошка; V. Zibetha, в Индии; V. Civetta, в Африке, и V. Genetta, енотовая, там же (но это не енот).

ВИВОЛОГА? ж. ниж. начинка пирога на сговоре или на рукобитье; делается из смеси всех родов мяс.

ВИГДЕ нареч. твер. искажен. везде, всюду.

ВИГОНЬ ж. американское животное Vicunna, козьей породы, близкое к ламе, схожее с верблюдом, но без горба. | Ткань из шерсти или пуха его. Вигоневый платок..

ВИДАТЬ см. видеть. Виделка ж. кур. вор. вилка столовая.

ВИДЕТЬ что, познавать чувством зрения, глядеть распознавая, ощущать глазом, зреть, усматривать. И гляжу, да не вижу. Долго смотрел, насилу увидел. Видать, видеть что или кого случайно, временно, иногда; видывать, видать некогда, случайно, давно, почасту. Видать нередко употреб. вм. видеть. Далече ли? отсюда не видать, нельзя видеть или невидно. Видал (видел) я слона. Видали (видывали) мы горячих. Где тому бывать, свинье на небо видать. Его здесь никто не видит, а видают там-то, т. е. он здесь не бывает. Кого свет видел, того и обидел. Видел - не видал, слышал - не слыхал. Что было, то видели; что будет, то увидим, коли доживем. И не видал, и не слыхал, и об эту пору на свете не бывал. Глядеть глядим, а видеть, ничего не видим. Не слыша слышишь, не видя видишь, пересуды. Служба, не видал ли тут теленочка? "А какой он был?" Рыженький, с обрывком на шее! "А один бок потертый?" Да, да, он и есть! "Нет, не видал" Тому хвалиться, кто на конь садится, а не тому, кто и коня не видывал. Счастье видишь, смелее идешь. Видишь, да не вырвешь: покажу, да не возьмешь. Тяжело ждать, как ничего не видать, или: ни зги не видать. Чем не видишь, тем и не глядишь. Видал я вашу братью. Вашего брата видали. Видывали мы виды. Два Демида, а оба не видят. Никто беса не видит, а всяк его ругает. Глядит, не смотрит, а смотрит, так не видит. Сам спит, сам видит. Одним глазом спит, другим видит. И не глядит, да видит. Что видит, то и бредит. Во сне видит, на яву бредит. Чего не видишь (не знаешь), тем и не бредишь. Кто много желает, тот и малого не видает. В Риме был, а папы не видал. Не видал, как упал: погляжу - ан лежу. Всяк бы девушку ведал (слышал), да не всяк бы ее видел. И вижу, да не вижу, и слышу, да не слышу. Не вижу, так и не верю. Вижу рожь в сусеке, и мукою даю. Как видят рожь, так и мукою верят. Сам себя не видит, всегда пьян. Чего не видал? поди прочь. Я не видал, как ты ел, покажи, говор. хозяин. Видеться, быть видиму, зриму; | безличн. казаться, мниться, представляться, воображаться, мечтаться. Издали видится лесок, виднеется. Он, как видится мне, виноват. Звезды видятся малыми, а они велики. Не шалит ли он? Нет, не видится этого. Ему виделось во сне, будто он поднялся и полетел. Видеться с кем, свидеться, видаться раз или часто, иметь свидание. Видаться с кем, видеться по временам, встречаться, почти то же что видываться в прошедшем времени. Видаетесь ли вы с ним? Когда-то виделись, но не видались давно, а с братом его и не видывались. Мало спалось, да много видалось. Страшно видится, а стерпится (сбудется), слюбится. Дарья с Марьей видятся, да не сходятся? пол и потолок. Сколько лет, сколько зим не видались! Видимый, вообще зримый, доступный глазам, видению, зрению; | явный, ясный, очевидный, неоспоримый, неопровержимый: | кажущийся, мнимый, неистинный, обманчиво являющийся глазам. Видимо-невидимо народа, несчетное множество. Видимый горизонт, неистинный. Истинный закрой, пересечение бездны небесной с плоскостию, проходящею уровнем под отвесом зрителя, через средоточие земли; видимый закрой, на море, зависит только от высоты глаза, от которого луч зрения идет до точки небозёма, определяя овидь; а на материке, от неровностей земли и от застящих предметов. Видимая смерть страшна. Скорая женитьба - видимый рок. Видимая беда, что у старого жена молода. Виданый, когда-либо кем испытанный, бывалый, обычный. Это дело виданое, что случается; виденый, такой, который был виден, зрим, видим. Свету не взвидел. Завидеть издали. Навидался я этого. Повидаться бы тебе с ним. Я это предвидел. Ему привиделся сон. Один Бог провидит. Как бы нам свидеться? Увидишь, что я правду говорю. Видный, видимый, зримый, явный, знаткий, заметный, приметный; | взрачный, казистый, рослый и пригожий, статный, осанистый. Виден (Симбирск, на горе), да семь день идем. Близко видно, да ногам обидно. Видкий, видкой, видный, или ясно видный. Отсюда не видно, не видно. Видалый человек, бывалый, опытный, много видавший на свете. Видячий, видю(у)чий, видущий, зрячий, видящий вообще, у кого есть глаза; у кого острое зрение, кто хорошо видит, зоркий. Видычий сев. дурноглазый, чей глаз портит, призорит. Видно нареч. знать, надо быть, стало быть, некак, выражает догадку, заключение. Видно, он не будет; видно, обманул. Видно, хорош, коли никто не берет. Видно, уж Дунай с Волгой не сойдутся. Видимость ж. свойство видимого; впечатление предмета на глаз; | очевидность, явность, ясность умозаключения; | обманчивость, обман чувств. Марево кажет одну видимость. Видальщина ж. виданое, бывалое дело, противопол. невидальщина, невидаль. Видец, видитель, видец или видок, притомный, бытчик или самовидец, очевидец, свидетель. | Смотрок, кто видит и смекает больше и лучше других, прозорливый человек. | Видок или видки мн. расстояние, на какое можно окинуть глазом, видеть; зреймо стар. Отойди на один видок. В видках. в виду, на глазах. Видок или зреймо на море, самый предел закроя, по сю сторону, окраина, овидь. | Видок. видака об. парень видальщина, кто много видел, бывалый, езжалый, опытный. Видность, видкость, что видать, свойство видимого, что можно видеть. Виднехонек, виднешенек, весьма ясно видный или видимый. Видение ср. зрение, способность видеть; чувство; | глаза, очи. Не отыми Бог видения. | Ошущение чувством зрения, как слышание, вку шение, обоняние, осязание. | Лицо, лик, образ. Сел, не перекрестив видения. | Привиденье, явление, грезы во сне и на яву, образы неплотские, зримые духом: мара, морока Не верою, а виденьем. В нем ни кожи, ни рожи, ни виденья. Ни роста, ни дородства, ни виденья. Даст Бог счастье, и слепому видение дарует. Ни небо, ни земля, видением бела: трое по ней ходят, одного водят; два соглядают, один повелевает? бумага, пальцы, перо, глаза, умалит. Виднеть, постепенно становиться видимее, яснее для глаз; неясно представляться глазу, в отдалении, впотьмах. Вид м. олон. зрение. Матушка нонича стала видом недовольна, ниж. слепнет. | Вообще, внешний образ, наружность, все что представляется глазу, каким предмет видится. Вид полотна хорош, каково-то оно будет в носке. На вид хорошо, да по виду не судят. | Участок земной природы, окидываемый взором; местность, в отношении ко глазу, к тому, что можно рассмотреть издали. | С предлогом, вид означает также крайний предел зрения, по расстоянию. Быть на виду у кого, на глазах, под глазами. Корабль в виду, виден. Взять на вид, подойти, подъехать на такое расстояние, чтобы увидать предмет. Выпустить. потерять, уйти из виду. *Иметь что в виду, помнить, не упускать, постоянно с чем сообразоваться. *Поставить кому что на вид, заставить обратить внимание, вразумить, указать. В служебном порядке, поставление на вид равняется легкому замечанию; придумали еще выражение: поставить в виду, которое обрашает чье-либо внимание на дело, без выражения неудовольствия. *Под видом чего, под предлогом, под личиной. Видом не видать, слыхом не слыхать, это дело небывалое. | Мн. предположение, намеренье, расчеты, желания. Какие виды у вас насчет сына? Он говорит это по своим видам. | Вид, письменный вид, всякого рода свидетельство, как для свободного прохода, проезда и проживания (паспорт, билет), так и о рождении, происхождении, о состоянии, поведении и пр. | В естественных науках собрание животных или растений (по иным, также ископаемых), в сущности вполне между собою схожих и обозна чаемых одним видовым названием: волк, чирок, шиповник. Каждый вид производит только себе подобных; несколько схожих видов, по общим признакам, получают название рода; а несколько схожих родов соединяются под общим названием семьи, разряда или порядка. Вид составлен из особей, неделимых, различающихся иногда только видоизменениями ср. или породою; так, напр. род пес состоит из видов: собака, волк, лиса, шакал, корсук и пр.. а борзая, лягавая, пудель, моська, суть видоизменения или породы собаки, Неправильно употреб. порода вм. вид; вид установлен природою, а породы переходят одна в другую, всегда сохраняя вид; в принятии учеными родов бывает много произвола. Видоизменяться, изменяться по виду, образу, наружности. Видовой, относящийся до виду, как родовой к роду. | Арх. видовое дело, видимое, явное, очевидное; видово сев. нареч. видомо, видимо, очевидно. Видоначертание ср. очерк, изображение вида, предмета на бумаге. Видоположение ср. топографическое ситуация, изображение местности на бумаге, с показанием оттенкой гор и долин.

ВИДИЛЬЕ? ср. новг. картофельная зелень, ботва, кить, китина.

ВИДКА, витка ж. винокурен. рака, грязный и вонючий первый перегон.

ВИДЛОГА ж. южн. кобка, кобеняк, накидной ворот с башлыком, капишон, накидка, наголовник; сев. куколь, куль; зап. каптура, капшук; кавк. башлык.

ВИЗ? черноморск. рыбий вож, водырь, вожак, вождь; князек, за которым идет руно осетровых рыб; передовик, передовщик.

ВИЗАВИ об. несклон. франц. пара, дружка, противень в танцах. | стар. четвероместная повозка, где сидят супротив друг друга.

ВИЗГ м. пронзительный, резкий крик; верезг, протяжный, высокий (тонкий) и противный слуху звук. Визжать, визгнуть, визгивать, перм. викать, более о живом, издавать голосом визг. Ребенок визжит, продолжительно и тонким, резким голосом плачет, пищит, хнычет; щеня визжит, скучает. Дверь визжит, скрыпит. Визгнула пила по железу, пронзительно заскрежетала. Ветер визжит, воет или свистит, свирестит. | Хныкать, докучливо, жалобно просить, клянчить, канючить. От свиньи визгу много, а шерсти нет. Стриг черт свинью: ин визгу много, а шерсти нет. Визжание ср. длит. действ. по глаг. Визготня ж. продолжительный, часто повторяющийся многоголосный визг. Визга об. пск. визгун м. визгунья ж. визгуша об. кто много визжит; или | у кого визгливый (визглявый), писклявый голос. | Птица визгун, см. гусь. Визговатые песенники, визгливые. Визгливость ж. свойство или принадлежность визгливого. Визжоха ж. перм. прут, хворостина. Визгопряха ж. шуточн. женщина с тонким, визгливым песенным голосом. Визгопряха на посидки сошлись.

ВИЗИР м. прицел, мишень, зорок, наводка; визирок, сошка, колышек, по которому проходят место напрогляд (нивелируют). Визировать, целить, наводить, направлять по зорку | Визировать вид, паспорт, прописать, предъявить для прописки; пометить, что был явлен. | Визирь (уэзир), главнокомандующий в Турции; от этого название шашки ферзь.

ВИЗИТ м. франц. посещение; проведка, наведка (навестка): утреннее извещение знакомых, без надобности, лишь по обычаю. | Посещение врачом больного. Вы что платите доктору за визит? Визитный, к посещению этому относящийся. Визитный билет или карточка. Визитка ж. род полуфрака, кафтанчика особого покроя, придуманного щеголями, для утренних разъездов. Визитчик м. визитчица ж. бездельный утренний посетитель. Визитация ж. наезд для осмотра чего, по службе, обязанности; поверка, обзор на месте; урочный обход врачом своей палаты. Визитатор, инспектор, ревизор, поверщик, осмотрщик. Визитаторский, к нему, к долгу, званию его относящийся. Визитиррунд, главный ночной дозор, обходящий караулы. Визионер м. -нерка ж. духовидец, кто видит видения.

ВИЙЕ, вие, вайё, войе ср. воловье дышло; оно развилинами надето на ось, а на другой конец его, вицею или веревкой, надето ярмо.

ВИКА ж. дикий горошек, семейства мотыльковых; V.cracca, грабельки, вязель, горох мыший, гусиный, журавлиный, повитель; V. sativa, кормовой горошек, сеянец, мышиный, журавлиный, воробьиный горох, журавлина, коняковка; V. faba, руcские бобы.

ВИКАРИЙ, викар м. наместник, помощник, товарищ; у нас, о должностной духовной особе высшего сана. Викарный, зауряд: относящийся к викарию или месту его. Викарский, относящийся до сана этого, звания, места. Викарство ср. должность и звание это. Викарничать, викарить, быть на викарстве; иногда вообще исправлять временно должность, занимать место.

ВИЛА ж. вилка новг. бол. употреб. вилы мн. орудие, состоящее из развилья, т. е. прямой рукояти с двумя и более рожнами или зубьями, вообще для приема на них чего-либо и относа, укладки. В больших размерах, двуручное, орудие это зовется вилами: вилы сенные. наземные; в меньших, одноручное, вилкою: вилка каминная или комельковая; вилка горная или печная, вилашка; также зовут (ниж. ) сноповые вилы, твер. вилошки. Вилка ружейная, сошка, присошка; вилка столовая, новг. вила, вологодск. приемцы, умалит. вилица. вилочка, вор. виделка. виделочка. | Вилки ниж. или крюк, железные тройчатки, вилы для навоза; | вилки смол. ухват, рогач. | Вилы сиб. деревянная хомутища, род ошейника, треугольником, рогатка на скотину, особ. на свинью, чтобы не лазила в огороды; такая ж рогатка, колодка на шею и руку, при поимке беглых варнаков. | Сиб. ноги человека, нижняя часть тела, от туловища до подошв. | Развилье или рассоха, двойное рассучье, а тройное и более назыв. мутовкою. | Вят. рот, пасть, зев, хайло. Уо (вот), распелил вилы те! | У птиц, косточка развильем, от грудной кости вверх, по зобу; в шутку, ее двое ломают за рожки: счастливому достается большая половина. | Вилочка, выемка в верхней, оконечности грудной кости человека, где на шее проходит дыхательное горло, и образуется ямочка, называемая в народе душа. | Вилкою, в горн. деле, кроме такого ж орудия, для присадки руды в печь, и подставки с рогатым концом, назыв. также заслон к отверстию боровка плавильной печи, для защиты гнезда ее от мусора. Стал на думах, как на вилах. На чужой двор вилами не указывай, не порочь людей. Это еще вилами на воде писано, сомнительно. Слово выпустишь, так и вилом (и крюком) не втащишь. На француза и вилы ружье (1812 г.). В поле серпом да вилой, так и дома ножом да вилкой. Вилкой, что удой, а ложкой, что неводом. Вил яросл. вилюк тул.. а вообще вилок м. качан, кочень капусты, мн. вилки и вилы (от глаг. вить). Вилочный, относящийся к вилке, к вилам. Вилочный, вилковый, относящийся к вилкам, кочням. Вилой, что вьется вилком, кочнем. Вейся, капустка вилая, песня. Виловатый, развилистый, у чего конец вилой, вилами. Виловщик м. лесник, кто работает вилы, торгует ими. Вилообразный, виловидный, вилоподобный, развилистый, виловатый. Вилочник, делающий столовые вилки. Вилять, виливать, вильнуть, рыскать, кидаться из стороны в сторону, уклоняться от прямого пути туда и сюда; | *хитрить, лукавить, увертываться, финтить, кривить душою или вилавить перм. Хоть виляй, хоть ковыляй, а не миновать. Виляй не виляй, а дела не миновать. Вилять не велят. Виляй вилял, да на вилы попал. Как ни виляй, а не миновать Филей (подмосковн. село Фили). Попал в стаю, лай не лай. а хвостом виляй. Вильнет умом как пес (как лиса, как сорока) хвостом. Вилянье ср. действ. по знач. глаг. Вилявый, вилавый, арх. виловой, извилистый; лукавый, хитрый и уклончивый, двуязычный. Речка вилами течет, вилаво (виляво), виловато, извилисто, змейкою, коленами, локтями. Вилюга, вилюшка ж. вологодск. извилина: | *изворот, увертка. Река вся в вилюшках. Ты вилюшками не отделаешься.. Вилова ж. арх. улитка, у которой сяжки вилами. Виляльщик м. -щица ж. виляла, вила об. увертливый, плутоватый человек. Вил м. растение живокость. Вилорукий, -хвостый и пр. у кого руки, хвост вилами. Вилохвостка, ласточка, косатка.

ВИЛОТА? ж. арх. болезнь, со сведением руки, ноги; цынготная ломота? вилотник, трава пырей, которою припаривают вилоту.

ВИЛЬЧУРА ж. зап. волчья шуба, носимая от непогоды шерстью наружу; вильчурный, к ней относящийся.

ВИЛЯТЬ, виляла и пр. см. вила.

ВИНА ж. начало, причина, источник, повод, предлог. Поздние утренники виною гибели овощей. В чем искать вину общему искаженно нравственности? | Провинность, проступок, преступление, прегрешение, грех (в знач. проступка), всякий недозволенный, предосудительный поступок. Чужая вина смех. Чужая вина виноватее. Вся вина на лицо, доказана поличными Вину на шею повесить. поличное, напр. украденную вещь, или ярлык, дощечку с прописью вины. | Пск. повинность, обязанность, долг. | Иногда денежный штраф, виру, пеню зов. виною. Вина вине рознь. Вина на вину, а грех на грех не приходится. От вины да от долгу, не отрекайся. Неужто вина моя непрощеная? Была вина, да прощена, не кори. Грех грехом (т. е. изъян), а вина виной. Из вины твоей не шубу (не шапку) шить. То и вина, что попался. Наша вина - беда. Наша вина непрощенная. Чужая вина непрощенная. Была бы спина, будет и вина. Не бей Фому за Еремину вину. Винный, виновный, виноватый, провинный, провинившийся, сделавший какой-либо проступок, погрешивший в чем; | причинный чему, бывший причиной, поводом; | должный, обязанный кому уплатою. Он виновен в неудаче нашей. Я перед Богом и государем виноват. Не я винен в твоей дурости. Он виноват мне десятью рублями, десять рублей, в десяти рублях, должен. Виноват, общий ответ всякого сознающего свою и просящего отпущения. Всякая вина виновата. Не всякая вина виновата. Третья вина виновата. Виноватого Бог найдет (сыщет). Кто Богу не грешен, царю не виноват. Не платит богатый, платит виноватый т. е. долг. Без вины виноват. Пусть буду без вины виноват. Невинно вино, виновато пьянство. Говори: виноват, поклонись, да ложись. Виноват-не виноват, а попался, поплатись. Виноват, так знай про себя. Тем и виноват, что попался. Ушел, так прав; попался, так виноват. Винность, виновность ж. состояние виновного, виноватого. Виновник, виновница, источник, причинник, кто виною, причиной чему, чего. Виновник дней моих, отец. | Виновник (вина? вино?) тамб. растен. молодильник, ландыш, Convallaria. Винить кого, арх. винуть, обвинять, ставить виновным в чем; виниться, признавать за собою вину, сознаваться в ней просить прощения; | быть обвиняему. Он сам винится, повинился, сознается в вине своей. Винитель, винительница, обвинитель, уличитель, доказчик, доносителью Винительный падеж, грамматич. изменение склоняемой части речи, по вопросам кого, что. Виноватить кого в чем, за что, обличать, ставить виновным, причинным, обвинять. Винословить, доказывать, объяснять и убеждать; | кого, говорить обвиняя кого, для улики. Винословие ср. причина, довод, доказательство, убеждение. Винословный, причинный, доводной или доказательный, убеждающий; содержащий в себе причину, или объясняющий ее. Винословность ж. причинность, доводность, доказательность. Винословный союз, грамматич. поставляемый между двумя предложениями, из которых одно содержит в себе причину другого.

ВИНАРЬ, винград, винница, винный и пр. см. вино.

ВИНДЗЕЙЛЬ м. морск. парусинный рукав, кишка, через которую очищается или продувается воздух во внутренности корабля.

ВИНЕГРЕТ франц. окрошка, но без квасу, а с приправою уксуса, горчицы и пр., холодное, смесь всячины.

ВИНКЕЛЬ, винтель м. столярное. немецк. угольное правило, угольник, наугольник, угол.

ВИНО ср. растительная жидкость, перешедшая третью степень брожения (1. квасное, 2. сахарное, 3. винное, 4. гнилое) и получившая от этого пьяное свойство. Вино хлебное, водка, горячее вино, зелено вино, перегоняемое в кубе из заквашенного хлебного затора, и при безводной чистоте своей называемое алкоголем, извинью, спиртом. Вино виноградное, попросту ренское, или белое и красное, сок выжатый из плода винограда, приведенный в винное брожение, отстоянный и нередко еще приправленный разными снадобьями. Виноградные вина разделяются на крепкие (мадера, тенериф, портвейн), легкие или столовые (сотерн, медок, лафить) и сладкие или десертные (люнель, малага и пр. ). Вино самотек, будто бы вытекающее из переспелого винограда; вероятно слегка отжимаемое. По качеству отделки, различают вино: жесткое, вяжущее; легкое, непрочное, рано спущенное с дробин: немое, которое не бродит: отъемное, лучшее, первого спуска; прочное, выбродившее на дроби. Перегонное вино, или вернее водка, из сарачинского пшена, сахарного тростника и пр. назыв. арак; винограда и плодов, коньяк и ром, а наша домашняя, кизлярка, кизлярская водка. Некоторые инородцы наши сидят или гонят вино из квашеного молока, это кумышка; простое хлебное вино назыв. горелка, ординарная, винище, полугар, сивуха, кабачное, запойное и пр., а лучшее, пенник. Вино горько, приговаривают гости за свадебным столом, чтобы молодые поцеловались. Доброму вину такова и укупорка. Было бы вино, а пьяны будем. Хлеба нету, так пей вино. Меняй хлеб на вино, веселей проживешь, обычай - угощать осенью вином, принимая за то в подарок хлеб. Каково винцо, таково и заздравьеце. С кумом бранюсь. на пиве мирюсь; а с чужим побранюсь, винцом зальюсь. На Волге вино по три деньги ведро: хоть пей, хоть лей. хоть окачивайся, похвальба бурлаков. Все вместе, а вино да табак пополам. За хлеб за соль, за щи (хозяину) спляшем, а за винцо - песенку споем. Чужое вино и пил бы, и лил бы, и скупаться попросил бы. Не то обида, что вино дорого, а то обида, что целовальник богатеет. Не стану пить винца до смертногонца. Вино ремеслу не товарищ. Винцо не снасть: дела не управит. Без вина одно горе: с вином - старое одно, да новых два: и пьян, и бит. Вино с водой хуже воды с вином. И то, что вода; а кабы вино, беда бы моя! русский угостил татарина водой. Того же винца, да с нижнего конца, с ннжнего конца стола. Пей вино, да не брагу; люби девку, а не бабу. Вино дело не ино. Не вино винит, вина. Вино вину творит. Не винит вино, винит пьянство. В кабаке родился, в вине крестился. Вино веселит, да от вина голова болит. Вино на двое растворено: на веселье и на похмелье (на горе). Опричь хлеба святого, да вина проклятого, всякое брашно приедчиво. Винный, относящийся к вину. Винный спирт, очищенное от воды и др. примеси, пьяное начало вин и водок. Винный камень, Tartarus, твердый, каменистый осадок в бочках виноградных вин; | каменистая же накипь на зубах. Виннокаменная кислота, отделяемая от винного камня. Винная ягода, церк. винничина ж. плод смоковницы, смоква, фига, обычно заготовленная впрок. Винное яблоко или винный квас, винный скрут, порода яблок, отзывающихся во вкусе вином, с алым крапом, прочные. Винный уксус, ренский уксус, астрах. с татарск. сырка, лучший, делаемый из виноградного вина, перешедшего в квасное или кислое броженье. Винница ж. винокурня, винокурный завод, малорос. караван, заведение, где сидят, курят или гонят горячее вино: винокуренье ср. искусство и занятие это, извлечение из хлеба и др. растительных частей спиртового начала. Винокур м. мастер винокурного дела. Виногонный, виносидный, винокурный, относящийся до винокурения. Виноделанье ср. виноделие ср. приготовление, выделка виноградного вина и самый уход за виноградом. Виноделатель, винодел, занимающийся этим промыслом. Винолий, виночерпий, виночерпец, виночерпчий м. виночерпица ж. стар. чашник, заведывавший напитками, разливавший и подносивший их; кравчий, крайчий; кельнер, мундшенк. Винопитие ср. обычное употребление вина. Винопийца об. винопивец м. винопивица, винопьяница, винопропоица об. страстный к вину, пьяница. Винщик м. винопродавец м. виноторговец, -вица, торгующий виноградным вином. Винопляска, пьяная пирушка, разгульный пир, вечеринка. Винопляс м. участник такой погулки; виноплясный, к ней относящ. Винник м. растен. Borassus? Виноград м. растен. и плод Vitis vinifera, лоза и ягода. Сушеный или провесный виноград, изюм; виноградный цвет в Астрахани кашка, на Кавказе есть дикий виноград; амурский признан за особый вид, V. Amurensis; у нас в садах зовется диким виноградом иное повойное растение, Ampelopsis hederacea. Породы или видоизменения винограда и местные названия его весьма разнообразны; в Астрахани различают, ранние: скороспелый, дербентский, кишмиш (мелкий) круглый и долгий; круглый белый, черносизый толстокорый, бакальный, рышбаба, козьи титьки, сафьянный, поздние или осенние: белый и черный круглый, черный рассыпной, черный долгий, плоскокруглый, белодолгий, мушкатный и пр. В Крыму, виноград. б. частью носит названия тех мест запада, откуда вывезен. Виноградина ж. ягодка винограда. Досталася гадине виноградная ягода (или виноградина). От терновника не жди винограда. Виноградник м. или виноградье ср. сад виноградный, для разводки винограда, Замечательны песни и припевы наши о винограде, о виноградьи зеленом, и о Дунай-реке, будто указывающие на память о юге. Виноградница, теплица для ращения столового винограда. | Виноградник, -ница также охотник до винограда, любитель. Виноградный, к винограду относящ., из него сделанный. Виноградарь, винарь м. винодел, разводчик винограда. Виноградка, порода яблок, близких к крымским: сидят на дереве кучками, как бы гроздами. Есть и виноградная вишня, гроздастая. Винград м. задняя оконечность орудия, пушки, позади казенной части, отливавшаяся встарь в виде грозда. Винградное ухо, морск. проушина в коронадном винграде.

ВИНОВАТЫЙ, -тить и пр. см. вина.

ВИНТ м. шуруп, округлый гвоздь, нарезанный винтом, спиралью, обвоем, который не забивается, а ввертывается, ввинчивается в нарезную же дыру или гнездо, либо прямо, особ. в дерево, а иногда пропускается насквозь в простую дыру, с наверткой на кончик его гайки. Архимедов винт, трубка, обвитая вкруг оси винтом. Гребной винт, весельные лопасти, расположенные на оси по винтовой черте, употреб. на пароходе. Винтовой, относящ. к винту; ему подобный. Винтовой пароход, снабженный гребным винтом, вместо колес. Винтить, винчивать, вертеть, ввертывать во что винт; -ся, ходить по винтовой нарезке, быть обращаему или вертеться винтом. Винт испортился, не винтится. Ввинчивай, завинчивай до конца, довинчивай. Вывинти вон. Навинти набалдашник. Отвинти замок. Повинти еще. Подвинчивай снизу. Винт перевинтился. Привинти замок. Провинтил насквозь. Завинчивают по солнцу. Гляди, свинтил шляпку, свернул. Винчение, а с предлг. и винчиванье ср. действие по знач. глаг. Винтовальня, винтильня, винтарня ж. винтебель м. винторез м. винторезка ж. Винторезная или винтовальная доска, снаряд для нарезки винтов; гнездо же или гайка нарезывается метчиком. Винтельма ж. винтебель м. колодочка с резцом внутри, для нарезки деревянных винтов; к нему также принадлежит метчик, для нарезки гаек. Винтовальный, к снаряду сему относящийся. Винтовать что, нарезывать винтовую грань, бороздки, напр. в стволе огневого оружия. | С предлогом за, при, укреплять винтами. | Ряз. джигитовать, наездничать? вилять, юлить, егозить? вероятно финтовать и финтить, а не винтовать. Винтованье ср. действ. по глаг. Винтовка ж. ружье с нарезным стволом, с винтовою гранью; внутри нарезка эта идет столь пологим винтом, что во всю длину ствола обычно составляет менее одного оборота. Винотовочный, до винтовки относящийся. Порох бывает пушечный, самый крупный: мушкетный или ружейный, мельче; винтовочный, охотничий, самый лучший, мелкий, б. ч. лощеный. Винтообразный, винтовой, нарезной винтом, ему подобный. Винтопляс м. прыгун, плясун, вертун, вертопляс. Винтушка об. непоседа, юла, зуй, егоза, рлоза, живчик.

ВИНТРАНЕЦ м. в кораблестроении, лежачий брус, на котором основана вся верхняя часть кормы судна, от выступа.

ВИНУТЬ кого, арх. винить, обвинять. Его винут в краже. ВИНУТЬ перм. венуть, повеять, дунуть, пахнуть. Винул ветерок.

ВИНЫ ж. мн. черная карточная масть, со знаком широкого копья; лопаты, клуши, пики. Вина или виновка ж. пиковка, одна карта этой масти. Винновый король, пиковый.

ВИНЬЕТКА ж. франц. картиночка, украшеньеце в книге, заставка. | Ярлычок на товаре, сделанный картиночкою.

ВИОЛА ж. альтовка, альт; музыкальное смычковое орудие, среднее между скрыпкой и виолончелью. Скрыпичная квинта (е) убавлена, а басок (с) прибавлен. Виолист м. -тка ж. альтист, музыкант на виоле, на альту. Виолончель об. музыкальное четырехструнное, смычковое орудие, по месту и звуку среднее между альтом и басом; на нем те же четыре струны, как на альту, но октавой ниже. -ный, относящ. принадлежащ. к нему. Виолончелист м. -тка ж. играющий на виолончели.

ВИР м. зап. омут и водоворот, ямина под водой с родниками или с коловоротом быстрого теченья; водокруть, водоверть, вырь, пучина, заверть, вихор, суводь, сувой, сулой, вороть, куновороть, крутень, закрутень. | Вихор, завой, завойка в шерсти. У него на темени два вира. По морю плыл, да и попал в вир. *Пошел в мир, да попал в вир, в соблазн.

ВИРА ж. стар. окуп, денежная пеня за смертоубийство; цена крови, продажа стар. Дикая вира, вира за найденного убитого, коли убийца не сыщется; ее платила община, или вервь. Вирный, к вире относящийся. Вирник м. сборщик виры.

ВИРАТЬ, вирзать, вирун и пр. см. врать. ВИРАТЬ что, пск. кидать без толку, как ни попало, перерывать безпорядочно. Вира, вирала об. кто вирает. Вирехать что. вологодск. ворочать с треском, возиться, бросать, ломать вслух. Чу, медведь по лесу вирехает!

ВИРИЛЬДИК сиб. кулик Titanus glarecola. Виринять зап. вынырять, см. это слово.

ВИРТУОЗ м. виртуозка ж. итал. весьма искусный музыкант, игрок, исполнитель музыки; музыкант-дока. Виртуозный, до искусства этого относящийся.

ВИРТУТЫ мн. новорос. род пирожного, печенья; свернутые трубкой, пряженые блины.

ВИРУХАТЬ новг. говорить вздор, пустяки, врать.

ВИРША ж. рифма; | стих. Употреб. о стихах плохих; а встарь особ. о поздравительных. Поднесь тятеньке к ангелу его вирши.

ВИРЮНДАТЬ, вирюндаться, вят. о детях, упрямиться, ломаться, дурить.

ВИСЕТЬ или виснуть; веситься или веснуть арх. висеться и виситься перм. быть повешану, быть укреплену или наложену одним концом к возвышенной точке, оставаться свободным на воздухе, без опоры; о живом, держаться в этом положении своею силою; привеситься, повеситься. Колокол, полотенце, дверь на петлях висят. Туча висит над нами. Утес висит над морем. Накат висит, провис, провесился. *Беда висит над головою. *Дело висит на ниточке. *Жизнь висит на волоске. Висит (весится), болтается, всяк за него хватается? полотенце. Висма висеть, свеситься вовсе, едва держаться, обвиснуть. Висячая работа, в стройке, без видимых снизу подпор, а подвешенная сверху. Ребенок вывис (вывесился) из окна. Довисит (-ся), довиснет хомут до запряжки, т. е. до дела. Извиселось платьеце неношеное. Скала нависла. Обвислые щеки. Отвислое брюхо. Лист повиснул. Изба перевисла на бок. Пиявка привисла. Потолок провис, провесился. Барин развис на креслах, развалился. Грозды, свиснув, рдеют. Висение ср. состояние висящего. Висячий, висящий, предназначенный для висения. Вислый, висячий, все что висит, что свесилось, болтается; навислый, повислый. Вислые качели, вор. простые, веревочные, для отличия их от круглых и др. Вислая рыба, вислятина, провесная, вяленая. Виселка, висюлька, подвеска, привеска, небольшая висячая вещица. | Виселка, ж. грядка или жердочка, подвешенная за концы, для вешанья на ней одежи. Висельга, поперечная жердь у семожьих заборов, заколов. Виследь об. вят. вялый человек, лентяй, разиня, или | висляй м. -ка, вислуха, вислушка, вислена ж. висляга об. яросл. твер. кур. праздный шатун, повеса; | женщина дурного поведения. Висляйничать, висляжить, висляжничать, навязываться кому, усильно приставать, докучать, неотступно ласкаться, повиснув на шее; | повесничать. Висяга ж. влад. цеп, молотило. Виселица ж. шибеница, глаголь, костыль, столб либо два с перекладиной, для казни вешамых преступников. Вору виселица неизменный друг. Кому быть на виселице, тот не утонет (того и грозой не убьет). Сорок недель в тюрьме сидел, два года на виселице висел, человек. Виселичный, относящийся до виселицы. Висельник м. висельница ж. удавленник, человек повешенный, либо удавившийся. | Сорванец, негодяй, достойный виселицы. Висна? ж. арх. обвислая от тяжести цвета или плодов, ветка. Поднять кого на висок, на виски, стар. прием пытки. Вислокрылый гусь. Вислоухий, у кого обвислые, опущенные унии; | разиня, простофиля, недогадливый. нерасторопный. И по всему знать, что не простых свиней, а из вислоухих. Вислобрылый, вислоногий, вислорукий, вислобрюхий, у кого обвислые губы, ноги, руки. Вислотелый, у кого тело (мясо и кожа) вялое, обвислое, обрюзглое. Наши ребята не вислопяты: идут по два в ряд, не бьют пят. Весыльга? ж. арх. мох и мелкие тунеядные растения, по камню, дереву, строению, на переносной почве. Весленье ср. арх. провес и выправка шкур, чтобы не дать им излежаться. Веслище ср. арх. место для провеса, для провялки шкур, как гульбище, стлище и пр.

ВИСКА ж. арх. сиб. зырянск. ручей, речушка, проток, проран, прорва, соединяющая реки и озера.

ВИСЛЫЙ, вислоухий и пр. см. висеть.

ВИСМУТ м. один из металлов, невстречаемых в чистом виде и в деле, а только в окисях и солях; легкоплавкий, белый, с красноватым отливом. Висмутовый, к нему относящ., содержащий его. Висмутовые или шпанские белила.

ВИСОЖАРЫ тамб. симб. волосожары, стожары, утиное гнездо, бабы, кучки, созвездие плеяд.

ВИСОК м. боковая часть головы, черепа, между уха и лба; косица; небольшая впадина на этом месте, над скуловою костью. | Волосы над этим местом, между ухом и лбом. Подстриги виски. Подавайся по рукам, легче будет вискам. За виски, да в тиски. Одна остуда - виски остукать. Кого по головке (гладят), а меня за висок. | Кур. вор. головной волос вообще. На нем виски черные, рыжие. Височный, висковый, к виску относящ. Височная кость, боковая часть черепа, плоская кость, примыкающая швом ко лбяной, темянной, затылочной и основной костям; от нее идет, под испод мозга, каменистый отросток, в сплошной кости которого устроено все нутреное ухо. Висковатый, отличающийся угловатым строением головы в висках, или длинными, всклоченными волосами на них.

ВИСОКОС или високосный год, от лат. bisextus, год, в который к февралю прибавляется 29-й день, накопившийся в четыре года от шестичасовых годичных остатков времени, От остатков часовых долей, минут, сверх этих шести часов, накопились те 12 суток, которые приданы, по новому счислению, Григорианскому, принятому всем западом. | День 29 февраля в народе, Касьяна завистливого: Касьяна злопамятного, недоброжелателя, немилостивого, скупого. Касьян на скот взглянет, скот валится; на дерево, дерево сохнет. Зинул Касьян на крестьян. Касьян, на что ни взглянет - все вянет. Касьян на народ - народу тяжело; Касьян на траву - трава сохнет; Касьян на скот - скот дохнет. Високосный год тяжелый, на людей и на скотину. Четверток на троицкой неделе Касьяну, чтобы не перекосил, вор. Св. Касьяну три четверга празднуют; на седмицкой, на масляной и на святой, кур. Худ приплод в високосный год.

ВИСС, виссон, висон м. церк. греч. дорогая ткань, вероятно тончайшее полотно, батист.

ВИСТ м. род картежной игры, обычно вчетвером. | В бостонной и др. играх, вист, идти в вист, или вистовать, помогать, быть, по правилам игры, заодно с другим игроком. На пиках все вистуют. На пиках вся Москва вистует. Не пойдешь, так с улицы виста возьму, остроты картежников.

ВИТАТЬ, обитать, пребывать где-либо, постоянно или временно: находить приют, проживать, жить, держать опочив, ночлег: | водиться, плодиться где. Витать кого, зап. привечать, приветствовать. Витатися стар. здороваться, желая друг другу жизни и здоровья. Витанье ср. пребывание где. Витатель, витальник м. житель, стоялец, пребыватель, гость. Витальница церк. стар. жилой покой, горница, комната. Витальня ж. новг. богадельня, убогий, странноприимный дом. Виталище ср. местопребывание чье, жилье, жилище, убежище.

ВИТВИНА, витень, витушка и пр. см. вить.

ВИТЕЛЬЯК м. столярное, немецк. глухой наугольник в прямой угол.

ВИТИЛЬ м. перм. вентер, рыболовная мережа с крыльями, крылена.

ВИТИНА ж. минск. гродн. ков. ходовое плоскодонное судно (не барка) по Неману и Прилети: до 20 саж. длиною и до 4 шир., подымающая до 15 тысяч пуд. груза.

ВИТИЯ об. оратор, ритор, краснобай, краснописец, красноречивый словесник, краснослов, речистый человек. Витийный, витийский, свойственный витиям. Витийство ср. красноречие искуственное, а потому более или менее напыщенное, риторическое. Витийственный, полный витийства, искуственного красноречия. Витиеватый, то же, в меньшей степени, говор. более укорно. Витиеватость ж. свойство по прилаг., риторическое красноречие. Витийствовать, отличаться витийством, стараться говорить или писать красно, цветисто, узорочно и приторно.


В. Даль ВИТЛЯВЫЙ-ВОДИТЬ

ВИТЛЯВЫЙ-ВОДИТЬ

ВИТЛЯВЫЙ, витляный (ветляный, от привета?) вологодск. приветливый, обходительный, беседливый, ласковый.

ВИТРИНА ж. франц. стеклянное хранилище разного вида, для выставки на вид и сбережения разных предметов; по-русски: под стеклом; можно перевести: склянища, стеклище, стеклянка, стекольница, стекольник, стекольня; в лавках, это веко, вечко.

ВИТЬ, вивать, скручивать, спускать пряди в одну нить или вервь. Вивали мы и лычные шеймы, вьем и пеньковые. Сколько веревку ни вить, а концу быть. | Плести, сплетать. Вить ременный бич. Птица вьет гнездо. | Навивать, наматывать, мотать. | Вить сено, навивать, накладывать. Виться, быть виту и | вить себя. Веревка вьется из пеньки. Вокруг носа вьется, а в руки не дается, запах. Не родня, а в душу вьется, милый. Вьется и ужем, и жабою. В душу вьется, а в карман глядит. Хмель вьется вкруг тычины. Угрь вьется как змея, извивается. Собака так и вьется около меня. Ракета взвилась. Ввей в бич конского волоса. Вывей его вон. Довивай венок. Завей волоса. Дорожка извивается. Навили венков. Навей бич. Навейте воз сена. Обвила его руками. Отвил, кончил или отделал. Повить младенца. Подвить винт пенькою. Перевей снова; перевей еще по двум прядям третьею. Оспу прививают. Свив лычагу в две пряди, ее про(пере)вивают третьею. Развей веревку. Он за нею увивается. Виение, витие, витье ср. действие по знач. глаг. Витюн, витень м. вологодск. арх. плеть, кнут, бич, арапник, ременница, погонялка, пуга. | Витень сиб. нож на ремне и на ратовище, которым бьют на лыжах сохатого, лося. Виток, виточек, витушок м. вить ж. плетенье, жгутик, свитая из каких-либо прядей или волокон вещица; закрученный, завитый узор или украшение; толстая нитка, идущая узором по кружеву, блондам или вышивке (франц. cordon, cordonne); | болвашек, на который что навивается, мотушка, катушка. | Виток уха, helix, задняя часть; противиток, anhelix, передняя, к виску. Витушок м. ряз. свиточек, сверток, а также | (от ветхий, вихоть) ветошка, тряпица. Витина ж. стар. корзина, плетенка, пестер. Витвина ж. вица, свежая хворостина, прут, лоза; перевязь на колья изгороди, на пряслах околицы; | вят. ботва, лист или зелень картофеля, репы, моркови. Витейка ж. виток, вить, жгутик, витой и украшенный гайтан; опояска на шляпу. | влад. костр. вьюшка, снаряд для размотки пряжи: донце, стержень и собств. вьюшка, лукошко, вертящееся на оси. Витница ж. ниж. витьё в знач. витых вещей и дела: веревки, канаты; веревочное производство. Витяной, сделанный из вити, свитня, из витого. Вилица ж. повилика, плющ; | также умалит. вилка. Витушка ж. виток, витейка, в знач. жгутика, свитой вещицы. Генеральская витушка на шляпе. | Кур. витейка, в знач. вьюшки, снаряда для размотки пряжи. | Южн. моск. сиб. род сайки, калача, свитого в три полосы, или кольцом, обычно на постном масле. | Тонкая и длинная улитка, раковина; | Fusus, веретеница. Витель м. канитель, свитая в трубочку золотошвейная нить. Витейный, витошный, витушечный, относящ. к предметам, на которые слово указывает. Витейщик м. работающий витейки, или вьющий что-либо. Витушник м. -ница ж. торгующий витушками, калачами. Вительщик м. канительщик. Вилая капуста. вилковая, туго свитая в кочан, кочанная, кочневая; см. вилок. Вича и вичевая, бичева, вервь, за которую тянут по берегу судно, почему вичевая также бичевник. См. и вица.

ВИТЯЗЬ м. храбрый и удатливый воин, доблестный ратник, герой, воитель, рыцарь, богатырь. Витязев, ему принадлежащий. Витязной ветер, волжск. сильный, очень свежий (вытяжной?). Витяжеский, относящийся до витязя или ему свойственный. Витяжество или витество ср. свойство, качество витязя. Витяжествовать, витяжничать; ряз. витязить, наездничать, богатырствовать; странствовать, ища молодеческих приключений; посвятить себя воинским подвигам, заниматься воинскими игрищами, сражаться на турнирах.

ВИХАТЬ. вихнуть что, употреб. почти только с предлогом сдвигать с места в основании своем, ставить накось, искажать положение. Не вихай столб в вонну сторону, бери его больше на себя. Вихнул в бок, вильнул, -ся, страдат. и возвр. Не совсем вывихнул ногу, а надвихнул или повихнул. Отвихал руку. отмотал. Подвихнулся было человек, подвернулся. Провихнулся, промахнулся. Вся телега развихалась, вся растряслась. Он свихнулся, закутил. Буйные ветры не вихнут на нее, т. е. не винут, Кирша. Вихлять, ходить вперевалку, как бы прихрамывая на обе ноги; ходить вяло, тяжело, мужиковато; | *вилять, избегать чего, кривить душой; | вахлять, делать кой-как, по конец пальцев. Вихляться орл. хлябать, шататься, о вещи, не твердо на своем месте укрепленной. Вихляй, вихлюй м. вологодск. долговязый, мешковатый, вялый человек и лентяй; тамб. разиня, олух, ротозей; ряз. жердяй, неуклюжий, длинный, худощавый человек. Вихляк, вахляк м. тамб. то же. | Оренб. птица малая драхва, величиною между драхвой, дудаком и стрепетом; Otis Hubara. Вихлюша об. шаткий на ходу; | ненадежный, изменчивый в мыслях, в слове. Вихлец, вихрец м. нижняя оконечность позвоночного столба, хребта, косточки ниже крестца, куприк, копчик; у человека os coccygis, у животного корень репицы, хвоста. Вихлеватый тул. искривленный, коряжливый, криворослый. Вихляеватый вологодск. неуклюжий на ходу, неповоротливый. Вихрецовый (вихлецовый), относящийся до вихлеца.

ВИХОР м. завой, завиток, вир, место на голове у человека, на лбу у быка и в др. местах у жи вотных, где волоса или шерсть от природы образуют пучинку, круговорот. | Завитой, зачесаный кверху клок волос на лбу. Надрать кому вихор. Которая рука по голове гладит, та и за вихор тянет. | Вир, пучина, водоверть. Вихорный, относящийся до вихра. Вихорчатый, богатый вихрами, всклоченый от природы. Вихорить что, ерошить, клочить, взбивать вихром; -ся, становиться, вздыматься вихром. Вихор м. ниж. маковка головы, макушка, верховка, темя, место, где бывает вихор. Вихрун (от вихра? от вихря?) козырь, козырный или шпанский голубь, рыжий, с завойчатым вихром по обе стороны шеи.

ВИХОРЬ, вихрь м. кружалка, заверть, столбовой ветер, ветроворот, внезапный и сильный круговой ветер, вздымаюший пыль столбом; сухой смерч, столб, южн. чертова свадьба. Вихорь с пылью встречу поезду, к худу; дождичек к богатству. Вихрем нареч. внезапно, быстро, стремительным порывом. Ему все бы вихрем поспело. Это не с поля вихрь, не чужой, родня. Вихрем носится по полю. Вихорный, вихревой, относящ. до вихря; вихреватый, порывистый и круговоротный. Вихорево гнездо сиб. нападая на березу, вихорь свивает тонкие ветки клубом, и они засыхают: это вихорево гнездо. | Вихорный малый, тул. калужск. провор; веселый, игривый, разбитной, охотник до пиров, погулок, плясок. Вихористый, богатый вихрями. Вихрить, вихорить, налетать вихрем, кружить, крутить, вертеть, тревожить. Вихриться, кружиться вихрем. Он вихрится по свету, живет весело, извихрился. Вихорничать, вертопрашничать, быть ветреным, непостоянным, легкомысленным. Он вихорничает, каждый год меняет службу, нигде места не нагреет. Вихроногий, -крылый, кого ноги, крылья мчат вихрем. Вихрять вят. крутить, ломать и раскидывать. Вихролом, вихревал, бурелом, ветролом; или буревал, ветровал. Вихорь-вихоревич, сказочный богатырь; присловное название тому, кто все делает вихрем, внезапным порывом.

ВИХОТЬ, вихотить и пр. см. вехоть.

ВИЦА ж. (вить) сев. вост. хворостинка, прут, розга, хлыст, длинная ветка, лоза. Женить бы его, да не на красной девице, на рябиновой вице. Мягкие древесные корни. | искрученная, иногда свитая в два и три прута хворостина, для связки, скрутки, скрепы чего, для вязки плотов, вят. произн, вича, собират. вичьё. В арх. суда, шняки и кочмары сшиваются не гвоздями, а вицами из можжевеловых корней, почему суда эти называются вичанками. | В канатном деле, вица, прядь, свитая или скручена в один раз из нескольких каболок, нитей. Вичить что, крепить, связывать вицей, зеленым прутом, крученым вязком. Вичеватый арх. о хлебе, мясе: жесткий и тягучий, жилистый, волокнистый. Вич м. сиб. бич, витень, кнут, плеть. Вича ж. арх. изделие из вичья, виц; плетенка, грубая корзина; кришни, для носки на плечах тяжести. Вичовка ж. арх. лодка, сшитая вичьем; она поменьше вичанки; долбушка, с пришитыми набоями, бортами. Мы шли на вичьях, олон. на веслах, греблей, потому что весла привешиваются на кочетки (уключины) вицовым гужиком.

ВИЦЕ лат. частица, ставимая перед званием, саном, должностью, означая зауряд, товарища, главного помощника, наместника. Вицерой, вице-король, правитель за короля; вице-губернатор, старший по губернаторе и заменяющий его. Вице-директор, товарищ. Вице-адмирал, генерал-лейтенант флота.

ВИЧ, придаточная частица к именам собств. мужским, означающим отчество; окончание на вич (иногда ич; сокращ. ыч) более почетно и вежливо, чем ов, ин, ых. В сиб. и урал.-казач. поныне, вместо вопроса об имени и прозвании спрашивают: чьи или чьих вы? ответ: Иванов, Ильин, или Черных, Ильиных, т. е. из этого дома или рода; также отвечают на вопрос: как вас по батюшке, по отчеству, как вас чествовать, или каких вичей; и если редко кто (кроме мордвы и чуваш) сам себя по отчеству зовет вичем, то, обычно, всякий честит так собеседника своего, изменяя окончание отчества его, ов или ин, на вич, а в женских именах на ична, овна. Иногда вич употреб. самостоятельно, как с. м.; напр. царским указом Михаила Федоровича повелено: "Писати Государевы граматы без вичей"; Василий Шуйский дал Петру Семеновичу грамоту, за помощь против самозванца, на почетное право писаться вичем; "Строгановы начали именоваться с вичем, именитыми людьми"; в поговорке: Наши вичи едят одни калачи; в шуточн. вопросе: Он какой вич? употреб. также в отческих, означающих сословие, происхождение: попович и поповна или поповична, барич, мужик мужикович, жид жидович и пр.

ВИЧАТЬ симб. кричать, визжать, как ребенок или как щенок.

ВИША ж. вишь твер. наплав, речная зелень, - пена, растение речная губа, надожник, бадяга (бодяга), водяга, Spongia fluviatilis. Вероятно одного с этим корня вишей м. кур. иней на деревьях, изморозь, опока, кухта.

ВИШНЯ ж. дерево и плод известного вида Prunus Cerasus; к тому же роду причисляют: абрикос, сливу, морель, терн и пр. Дикая вишня, Р. Chamaerops растет у нас на юге и юго-вост., в степях кустиком, а садовая деревом. В. лавровая, Р. Laurocesarus; В. жидовская, песья, михунка, Physalis Alkekengi; В. бешеная, сон, красавица и пр. Atropa Belladonna. Вишенка ж. одна ягода вишни; вишенье ср. собират. вишни, много ягод или плодов с вишни. Сладко вишенье, да барско кушанье. С барами не ешь вишенья, костьми залукают. Вишина, вишенина, одно вишневое дерево; вишенник, вишняк м. собират. вишневая роща, лесок, сад. | Вишенник или ивишенник, съедомый гриб Agaricus Prunulus растущий на гнилых пнях. Вишенный, относящийся к вишне, к ней принадлежащий. Вишневый, то же; из ягоды или соку вишни состряпанный. Вишневый атлас, цвета вишни, масака, исчерна малиновый. Вишневый клей, гуми, камедь с вишневого дерева. Вишневка ж. водка настоенная на вишнях, вишневая наливка. Разводкою вишен более промышляют губ. Владимирская и Тульская. В первой различают пять главных пород: васильевка, алая, сквозистая; сайга, темная, мелкая и кислая; третиха, средней крупности, бурая, кисловата; бель, алая, крупная, кисловата же; родительская, крупная, темно-алая, твердая и сладкая. В Тульской три: шпанская, крупна и вкусна, темно-алая; французская, более в грунту и теплицах; владимирская родительская.

ВИШНЯКОВЫЙ МЕХ (вероятно, вешняковый), из овечьих выпоротков, атласистый, идет на домашние халаты.

ВИШЬ сокращ. видишь; вот, гляди, ну, на, вона, эва. Вишь. что придумал! Мало, вишь, ему этого. Вишь ты какой! | см. виша.

ВИЯТЬ, см. вьять.

ВКАЗАТЬ зап. пск. указать кому что; выказать; отказать в чем.

ВКАЛЕЗИТЬ кого (лужа, калюжа? колезь, колея?) твер. втащить в грязь, в болото, в лужу; | *втянуть в беду.

ВКАПЫВАТЬ, вкопать, вкопнуть что, врывать, зарывать; вставлять или вкладывать что концом в яму и утверждать, заваливая землею. В землю вкапывают столб, врывают; в лед, врубают; в дерево впускают или вдалбливают стойку. -ся, вкапывать самого себя; | быть вкапываему. Жук вкапывается в землю, вкопнулся в один копок. Вкапыванье ср. длит. вкопание ср. окончат. вкоп м. вкопка ж. об. действ. по глаг. Стоит как вкопанный.

ВКАТЫВАТЬ, вкатать, вкатить что куда; вдвигать, вталкивать покатом, втаскивать котом, положить во что катком, катя. | Въезжать куда, катиться, мчаться во что. Один не вкатишь кареты в сарай. Вкатаны ли бочки в подвал? Вкатить ядро в дуло. Поезд вкатил во двор. -ся, въезжать, вдвигаться покатом; | быть вкатываему. | Вкатать, вкатнуть кого во что, досадить, ввести, вовлечь в беду. Я его вкатал в убыток, вкатну и еще. Вкатыванье длит. вкатание многократн. вкачение окончат. вкат м. вкатка ж. об. действ. по глаг.

ВКАЧИВАТЬ, вкачать, вкачнуть что во что, куда; качая перемещать, помещать куда; вкидывать во что качаньем, качкой. Вкачивать воду насосом в бочку. Вкачнуть кого на качелях в листву дерева. *Вкачать или вкатать кого в беду. -ся возвр. и страдат. Вкачиванье ср. длит. вкачание ср. окончат. вкачка ж. об. действ. по глаг. Вкачивать употреб. также неправильно вместо вкатывать, и глаг. катать и качать смешиваются даже в наших словарях. Вкатонить шуточн. вм. вкатить, въехать. Вкатонила барыня четверней во двор.

ВКАШИВАТЬСЯ, вкоситься куда, во что; захватывать косою лишку; закашиваться за свою межу; продолжая косить, зайти в чужой участок или далее должного. Вкашиванье ср. длит. вкошение окончат. действ. по глаг. Соседи, что год, вкашиваются в луга наши. Ты что в лес вкосился, поросль погубил?

ВКЕКАТЬСЯ в грязь, твер. пск. втюриться, вляпаться.

ВКИДЫВАТЬ или вкидать; вкидать, вкинуть что во что; вбрасывать, вметывать, влукнуть; кидать во что, внутрь чего. Вкинул же ты словечко! -ся, бросаться во что, по своей воле; | быть куда вбрасываему. Вкидыванье, вкидание длит. вкинутие ср. окончат. вкид м. вкидка ж. об. действие по глаг. Вкидчик м. -чица ж. вкладчик, вметчик, кто участвует в общей складке, складчине, или вложил вклад в кружку. Вкидной, вкинутый или назначенный для вкидки.

ВКЛАДЫВАТЬ или вкладать что, куда, во что, влагать, вмещать, всовывать, класть во что. Саблю вкладывают в ножны. | Вставлять и укреплять каменною кладкою, и в этом знач. употребл. не вложить, а вкласть. Надо крючья вкласть в стену. -ся, быть вкладывасму. | Вкладаться, вкласться, зап. пск. укладываться спать, сев. повалиться. Вкладыванье ср. длит. вкладка ж. об. действие по глаг. Вклад м. то же действие, и | самый предмет, в знач. приклада, приношения на церковь, на монастырь, на богоугодное дело, или в знач. вноса, т. е. денег, внесенных из ростов во вкладочное заведение. Вкладный, вкладочный, относящ. ко вкладу, вносу, к тому назначенный. Вкладной, устроенный для вкладки, вставки во что; внесенный. Вкладная ж. стар. запись, грамата, свидетельство на церковный вклад. Вкладчина ж. пай или доля общего вклада, вноса. Вкладчик м. -чица ж. делающий вклад, внос, дар; или пайщик, дольщик, участник в складчине, в общем деле.

ВКЛЕВЕТАТЬ кого во что, вклепать, впутать ложным обвинением. Вклеветание ср. длит. действ. по глаг.

ВКЛЕИВАТЬ, вклеить что во что, вставлять на клею, вкладывать и приклеивать; вклеить листок. -ся, быть вклеиваему. Вклеиванье длит. вклеение окончат. вклейка ж. об. действ. по глаг. Вклейщик м. -щица ж. кто занимается вклейкою. Вклейной, вклеенный, вставленный на клею.

ВКЛЕПЫВАТЬ, вклепать что во что, вставить вещь на заклепке; | кого, *впутать ложным доносом. Кто вклепал, тот в стороне, а кого вклепали, тот в бороне. -ся в кого. во что, принимать ошибкою чужое лицо за знакомое; привязываться к чужой вещи, называя ее своею. Я было вклепался в эту лошадь, ну точь в точь моя. Вклепыванье ср. длит. вклепание окончат. вклеп м. вклепка ж. об. действ. по знач. глаг. Вклепной, ко вклепу относящ. Вклепчивый человек, охотник вклепывать других, впутывать кого в дела, или | охотник впутываться, вмешиваться, где не спрашивают, или | охочий вклепываться в чужое, присвоять его себе.

ВКЛИКАТЬ, вликать, вкликнуть кого куда, призывать, кликом зазывать, приглашать. Вкликаться, быть вкликаему. Вкликание ср. длит. вклик м. вкличка ж. об. действ. по глаг.

ВКЛИНИВАТЬ, вклинить что во что, забивать в виде клина, всаживать в тесноту, заклинивать (что также значит укреплять клиньями). - ся, возв, и страдат. смотря по смыслу.

ВКЛЮЧАТЬ, включить что, кого во что; вмещать, вставлять, сопричислять, принимать в какое число, противопол. выключать, исключать. -ся, включать себя самого; | быть включаему. Включенье ср. окончат. действие по глаг. Включительный, включенный, включаемый; включимый, могущий быть включен. Включимость ж. свойство включимого; возможность быть включену. С понедельника по четверг, включительно, от понедельника до четверга, включительно, т. е. со включением, включая в срок этот и понедельник и четверг.

ВКНЯЖИТЬСЯ стар. вступить во владение княжеством, на княжеский престол, как говор., воцариться. Вкняжение ср. вступление владетельного князя на престол.

ВКОБЕНИТЬ пьяного в чулан. втащить, втолкать силою, между тем как он кобенится, противится. Он вкобенился в общество, вошел ломаясь, кобенясь.

ВКОВЕРКИВАТЬ, вковеркать что во что, вкомкивать, вминать, укладывать сгибая и ломая, как ни попало. -ся, быть куда вковеркиваему, или | войти куда ломаясь, прыгая, перекидываясь Вковеркиванье ср. длит. вковерканье окончат. действ. по глаг.

ВКОВЫВАТЬ, вкавывать, вковать что, укреплять в чем ковкою; вклепать или вварить. -ся, быть вковываему. Вковыванье длит. вкование ср. окончат. вков м. вковка ж. об. действие по глаг.

ВКОВЫЛИВАТЬ, вковылять, вковыльнуть куда войти ковыляя, хромая, прихрамывая. Ну вковыливай, что ли.

ВКОГТИТЬ ёмы, зацепы в кого, запустить, ухватить ими добычу. Сова вкогтилась в зайца, вцепилась когтями.

ВКОЛАЧИВАТЬ, вколотить, вколотнуть что во что, вбивать, забивать, всаживать боем, загонять, заколачивать. В голову не вколотишь, не заставишь понять. -ся, быть вколачиваему. | Вколотиться в милость к кому, пробиться, добиться того. Вколачиванье ср. длит. вколоченье ср. окончат. действ. по глаг. Вколотной болт, не ввертной. Вколотные дверные петли, противопол. привертные; не на винтах, а вбиваемые на ребро.

ВКОМКИВАТЬ, вкомкать что во что, вминать, втискивать, кладя и складывая как ни попало, заталкивать, укладывать комкая. -ся, втискиваться, втираться насильно; | быть вкомкиваему. Вкомкивание ср. длит. вкомканье ср. окончат. действие по глаг.

ВКОНАТЬ что, установить, уставить законом, узаконить, ввести в правило, в закон, в обычай. Вконаться, быть введену в закон, в строгий обычай. Вконанье ср. действ. по глаг. Чего нет в обыке, того не вконаешь. Худой обычай вконается, не выведешь. Вконец нареч. в конец, по конец, до конца, окончательно, конечно, вполне, сполна, водерень, совершенно, вовсе, дотла, вдосталь, до основания, вдокон. Разорить кого вконец, вконечную, в корень, в пух и прах.

ВКОПАТЬ, вкопание, вкопка и пр. см. вкапывать.

ВКОПЫЛИТЬСЯ куда, стать неуместа копылом, невежей, дураком; вкобениться, втесаться, затесаться, залезть некстати.

ВКОРЕНЯТЬ, вкоренить что, укоренять, заставлять вростать корнями; | что в кого, *поселять в мыслях, понятиях, убеждениях; укреплять, впечатлевать, укоренять. -ся, вростать корнями, разростаться под землей; | *впечатлеваться, вперяться; | быть вкореняему. Хрен так вкореняется, что его не изведешь. В нас вкоренилось много дурного. Вкоренение ср. об. действ. по глаг. Вкоренитель м. -ница ж. кто поселяет, вкореняет в другом что-либо. В корень нареч. во корень, вовсе, дотла, вконец. Вкоренчивый, о растении, приживчивый, скоро и сильно вкореняющийся. Нет вкоренчивей хрена да осота. *Худое вкоренчиво.

ВКОРОТКЕ нареч. вскоре, в скором, непродолжительном времени, противопол. вдолге. Баран вкоротке будет, вскоре, невдолге. Время, силы вкоротке, на исходе, скоро их не станет.

ВКОРЧИТЬСЯ, влезть скорчась. Вкорачиться, влезть задом.

ВКОСЬ, вкосую нареч. накось, навкось, наискос, непрямо, косо; | с угла на угол, долонью, вперекос, навперекос, вперекосых, вперекосок. Разрезать платок вкось, долонью, с угла на угол; разрезать вкривь, не по прямой черте.

ВКРАДЫВАТЬСЯ, вкрасться, войти тайком, украдкой, скрытно. Он в сумерки вкрался в сени. Лестью вкрадываются в доверенность. Повсюду вкралось много злоупотреблений. В книгу вкрались опечатки. Вкрадчивый, льстивый, хитрый и ловкий, умеющий притворством овладеть человеком, войти в доверенность к нему. Вкрадчивый тихоней влезет. -вость ж. свойство, уменье это. Вкрадыванье ср. длит. вкрадка ж. действ. по глаг. Он вкрадкою вошел в комнату.

ВКРАИВАТЬ, вкроить что во что, вставлять, прикраивать вставку, заплату, лоскут в средину чего; -ся быть вкраиваему. Вкраивание ср. длит. вкроение окончат. вкройка ж. об. действ. по глаг. Заплата кладется сверху, а вкройка вставляется.

ВКРАСНЕ нареч. в красном, лучшем виде, в красоте. Вкрасне не находишься, о нарядах. Вкрасне все хороши, а погляди на нас вчерне. Вкрасне и всяк нас полюбит, а ты полюби вчерне, каковы мы без украс, в буднишнем виде.

ВКРАТЦЕ нареч. вкоротке, в коротких словах; в перечне.

ВКРАШИВАТЬ, вкрошить что во что, крошить одну вещь в другую, напр. хлеб в воду. Вкрашиваться, быть вкрашиваему. Вкрашиванье ср. длит. вкрошение окончат. вкрошка ж. об. действ. по глаг.

ВКРЕПЛЯТЬ, вкрепить что во что, укреплять, вложить или вставить и утвердить, -ся., быть вкрепляему. Вкрепление ср. об. вкрепа ж. об. действ. по знач. глаг.

ВКРЕПЫВАТЬ, вкрёпать что куда, новг. (крепить?) всовывать, вталкивать, впихивать силою, вколачивать; -ся, всаживаться, вязнуть туго; вталкиваться самому в тесноту, лезть в толпу. Вкрёпанье ср. длит. вкреп м. вкрёпа ж. об. действ. по глаг.

ВКРИВО, вкривь, вкривую нареч. непрямо, неправо; криво, косо, в кривом, косвенном направлении, не по прямой черте, изгибом, извилинами. Судит да рядит вкривь и вкось. Колесо вкривь идет, змейкой. Вкривду сделать что, кривосудом.

ВКРИЧАТЬСЯ, втянуться крича, обыкнуть без надсады кричать.

ВКРОМСАТЬ что во что, вкрошить, искрошив всыпать во что.

ВКРОПЛЯТЬ, вкропить что во что, вбрызгивать, пятнать кропленьем, брызгами. -ся, быть вкропляему. Вкропление ср. длит. вкрап м. об. действ. по глаг. Вкропить красного брызгу.

ВКРУГ нареч. вокруг, кругом, в окружности, по окружности; обапол, около, возле, возле, в околице; со всех сторон чего. Вкружать, вкружить что, включить в круг, захватить в окружность, в черту, в межу. Полукруг перед домом можно бы расширить, вкружив в него еще и эти деревья. Для округления границ, он вкружил в свое и чужое. Черненькая собачка вкруг да вкруг? сковорода. Как увидал, так голова вкруг пошла, забылся, потерялся.

ВКРУЧИВАТЬ, вкрутить что во что, ввертывать, ввинчивать; крутя всаживать; | всучивать, крутя или суча вплетать, ввивать. Вкрутить затычку или пробку. Вкручивать в белый шнур красную нитку, -ся, втираться, пролезать куда силою; | быть вкручиваему, ввертываему. Вкручиванье ср. длит. вкрученье окончат. вкрут м. вкрутка ж. об. действие по глаг. Вкруть, вкрутеп, вкрутую нареч. круто, крутым изгибом, внезапным поворотом, уклонением; | густо, вгустую, о яйцах, не всмятку; | *спешно, быстро, бойко; | *строго, резко, настойчиво. Вкруть поворотишь, опрокинешь. Исподволь и ольху согнешь, а вкруте и вяз переломишь. Меси тесто вкрутую. Ты мальчика уж больно вкруте держишь. Вкруте Бога не умолишь, не молясь прежде, а лишь как беда придет.

ВКУМЕТЬСЯ во что, вкумекаться, вникнуть, понять, разобрать, смекнуть, раскумекать что.

ВКУМИТЬСЯ к кому, напроситься, навязаться в кумовья.

ВКУПАТЬ, вкупить кого во что, уплатою за кого условных денег, давать право на вступление в общину, товарищество, в пайщики или на пользование чем-либо, наравне с владельцами или другими участниками. -ся, вкупать себя, вносом денег получать права временного пользования угодьями, барышами от оборотов и пр. Я вкупался в лес, за лыками, на три дня. Вкупиться в артель; в монастырь. Сам в беду вкупился. В царство небесное не вкупишься. Вкупание ср. длит. вкупление окончат. вкуп м. вкупка ж. об. действ. по глаг., а последние два и | самый предмет, деньги, за это внесенные. Вкупной, приобретаемый вкупом, вносом денег. Вкупной въезд в лес. Вкупные деньги, за которые вкупаются куда, напр. в артель.

ВКУПЕ нареч. вместе, совместно, вообще, сообща, заодно, разом, соединенно; в куче, кучею. Вкупе богат и убог, скупой. Коли работаешь вкупе, так не болит в пупе, зап. дружно негрузно.

ВКУРИВАТЬСЯ, вкуриться, втянуться в трубку, привыкнуть курить табак или опий, конопель и пр.

ВКУС м. смак, одно из пяти внешних чувств, которого орудия расположены во рту, главнейшие в языке, для распознания некоторых свойств пищи, как сладости, горечи, кислоты, солоности, пресноты, и пр. | Самое свойство разнообразия пищи и отведываемых на язык предметов. Вкус и обоняние чувства личные; зрение, слух и осязание общие. У меня горький вкус, и все горько. В яблоках этих вкус не хорош; они дурны на вкус. Рыба навага вкусом походит на треску. По вкусу, конины от говядины не распознаешь. На вкус, на цвет мастера (товарища) нет, что кому нравно. Кушанье познаётся по вкусу, а святость по искусу. Не разжевав, вкусу не узнаешь. По готовой работе вкусен обед. По работа еда вкусней. Гладок, мягок, да на вкус гадок. За вкус не берусь, а горяченько, да мокренько будет. Не тем вкусом, а сыты будем. | *Понятие о прекрасном, в художествах; чувство изящного, красоты, приличия и угодливости для глаз. | Пошиб иконописное род, вид, стиль, школа, отличительные свойства художественного произведения, как общий признак школы или рода. О вкусе не спорь. Дом отделан со вкусом. У этого художника много вкуса; он строит в руском вкусе, в мавританском. Вкусный, приятный на вкус, угодный чувству вкуса, добросъедомый, южн. смачный, народное, сладкий. Вкусность ж. свойство, качество вкусного. Вкусня ж. астрах. кусня, кусница, яичница с ломтями белого хлеба на молоке и масле. Вкушать, вкусить что, чего, отведывать пищу или питье; | употреблять в пищу, есть или пить. | *Наслаждаться чем; принимать в себя что невещественное. Вкушать радость, жизнь. Он вкусил смерть. -ся, быть вкушаему. Вкушание ср. длит. вкушенье окончат. действ. по глаг.

ВКУТЫВАТЬ, вкутать кого во что. закутывать, укутывать чем, одевать, завертывать, заматывать. -ся, быть вкутываему и | вкутывать себя во что. Вкутыванье ср. длит. вкутанье окончат. вкутка ж. об. действ. по глаг.

ВЛАГА ж. жидкость вообще: | мокрота, сырость; вода. Волога, жидкость масляная, жир, масло. Без влаги и тепла, нет растительности, нет жизни. В воздухе ныне туманная влага. Влажный, напоенный влагою, сырой, мокрый, моклый, водянистый. Влажное лето. Влажные луга, пальцы, воздух. Влажное место. Влажность ж. сырость, мокрель, мокрота, состояние влажного. Влажить что, увлажать, делать влажным, поливать или напитывать водою. Влагомер м. гигрометр, снарядец, показывающий степень влажности воздуха.

ВЛАГАТЬ, вложить что куда или во что, вкладывать, вмещать, всовывать, класть во что, укладывать внутрь. Кто вложил душу, тот и вынет. -ся, быть влагаему. | Вложиться в артель, вкупиться. | стар. вкупаться вкладом в монастырь. Вложиться ружьем в кого, смол. приложиться, прицелиться. Влагание длит. вложенье окончат. вложка ж. об. действ. по глаг. Влагатель м. влагательница ж. вкладчик, влагающий, вкладывающий что-либо. Влагалище ср. вместилище, вещь служащая для вложения в нее другой; мешок, кошелка; чехол, ножны, футляр. Влагалищный, принадлежащий ко влагалищу. Глаг. влагать и вкладывать равносильны, и вложить равно употребл. при том и при другом. Влегать, влечь куда, во что простираться, направляться, залегать. Наша земля клином влегает в их границу. Влега ж. влог м. впадина, ухабина, выбоина, впалость. Влеглое место, впалое, изложистое, логовина, обширная влумина, впадина.

ВЛАДЕТЬ чем, владать, обладать; владычествовать властвовать; управлять полновластно; иметь в своей собствености, называть по праву своим Владеть государством; владеть рукою, ногою; владеть поместьем. Владей, Фадей, нашей Парашей, пусть так будет. Мал язык, да всем телом владеет. В песнях и сказках владывать Сбруей ратной не владывал. Владеться, быть, состоять под владением; неправильно употреб: владеемый. Вовладался. привык обладать. Вывладеть долг, получать доходы до уплаты. Довладеть срок. Завладеть чужим. Недолго навладал. Овладеть крепостью. Отвладеть срок. Повладеть немного. Провладеть пять лет. С пьяным не совладаешь. Владетель, -ница, владельщик, -щица, обладатель, хозяин вещи, господин; помещик, у кого недвижимое имущество, владелец, владелица, володарь м. смол. владца, об. | державный обладатель, верховный правитель, государь. Владетелев, -тель, ницын; владельцев, владелицын, владельческий, им принадлежащий. Владетельный государствующий или имеющий наследственное прав державного обладания. Владетельная грамата, в данная на владение областью голдовнику. Владение ср. полное право собствености, или же | прав распоряжения и пользования чем; | вообще, действ. владеющего, управление, господствование; | предмет обладания, властвования; государство, область земля и народ; | недвижимое именье, особ. земли. Владейный, владенный, относящ. до права владения. Владенный указ. Владенная выпись стар. или владенная ж. данная, письменный вид и право владения. Владенное ср. стар. плата или пошлина за владение именьем. Превысокое владетельство собою владеет. Владать кем чем, владычествовать и владеть: властвовать и обладать. Артели думой не владати. Владаться кем, быть обладаему, управляться, принадлежать Владание, обладание. Владатель м. -ница обладатель, владетель, владелец. Владычествовать, владычить над чем, или чем, кем держать верховную власть, обладать и управлять. Владычествование, обладание и управление, в знач. дела, действия. Владычество ср. то же, в знач. власти, сана, звания. Владыка м. господин, обладатель; верховный правитель, государь; архипастырь; архиерей, а также священник, во время богослужения. Владыка небесный, Господь. | Владание, власть. Своя рука владыка. Своя рука, да над своим добром - владыка. Собака лает, а владыка едет. Твоя владыка тебе, а моя мне. И пономарь, и владыка в земле равны. Вольно собаке и на владыку лаять. Владычица ж. госпожа, повелительница, государыня; | Богоматерь. Владыкин, владычицын принадлежащий ему, ей. Владыческий, владычний, владычный, к ним относящийся. Владычный праздник, Господский, Спасителю. Владычны дани и пошлины были встарь, новг.: подъезд (при объезде епархии), куница (повенечное), казенныя (жалованье), десятинные (с церквей), десятинный дар (с благочинных), черный корм, записное, заезд, повоз, славленые.

ВЛАЖИВАТЬ, владить что во что, вделывать, пригонять и вставлять, прилаживая вкладывать. Не наше дело тесать да гладить, а наше дело готовое владить. -ся, быть влаживаему. Влаживанье ср. длит. влаженье окончат. действ. по знач. глаг. И владил да изгадил. В чужой ум не владишься.

ВЛАЖНЫЙ, влажность, см. влага.

ВЛАЗИТЬ или влезать, влезть во что или на что, подвигаясь вперед на ногах, а иногда с помощию рук, входить внутрь чего; | подыматься на высоту; но в этом знач. правильнее взлезать. Влезть в кого, узнать его насквозь, выведать из него все; | *подобраться лестью. Он обувшись в рот влезет. Он куда хочешь без мыла влезет. Эта беда влезет в ворота. Я влез, и он в лес; я за вяз, и он завяз, игра слов: влез и в лес; завяз - засел, застрял; и за вяз - дерево вяз. Не гони Бога в лес, коли в хату влез, зап. Влезание ср. действ. по глаг. Влазчивый, пролазный, хитрый и скрытный, умеющий обольстить всякого. Влаз или лаз м. вход, отверстие для входа. Влазины ж. мн. вят. перм. новоселье, вход, перебор хозяина в новый дом. Влазень м. пенз. твер. зять, принятый в дом тестем, вабий, призяченый, животник. Влаза об. льстец. Влазениха ж. жена влазня, дочь, живущая с мужем при отце, не на своем хозяйстве. Влазная чара, кур. подносимая при входе гостю.

ВЛАИВАТЬСЯ, влаяться, о гончих собаках: свыкаться при гонке зверя, навыкать к дружному и согласному лаю.

ВЛАМЫВАТЬ, вломать, вломить что, проламывать, продавливать, образовать усилием в чем впадину, ямину. -ся, быть вламываему: | врываться, вторгаться, входить силою, уничтожая и ломая препятствия. Вламыванье ср. длит. вломание окончат. действ. по глаг. на ть: влом м. вломка ж. об. действ. по глаг. на ть и на ся. | Влом также пролом, вломанное место, углубление; ямина, влумина от удара, гнета. Вломщик, взломщик, кто вламывается силою, крадет со взломом. Вломчивый, охочий вламываться. Влумина. ямина, ямка, лунка, впадина, выбоина.

ВЛАС м. церк. и стар. волос. Власатый, волосатый, мохнатый, обросший волосом, шерстью. - звезда. хвостатая, комета. Власяной, волосяной. сделанный из волос. Власяница ж. волосяная одежда, носимая, в роде вериг, на голом теле; власяничный, к сей одежде относящийся. Власяник, власяничник м. власяничница ж. носящий власяницу. Власоветка, -семянник, -цвет и пр. переводные названия растений: Trichocladus, Comosperma, Trichosantus и пр.

ВЛАСНО стар. точно, ровно, будто. Ты власно как одичалый

ВЛАСТЬ ж. право, сила и воля над чем, свобода действий и распоряжений; начальствование; управление; | начальство, начальник или начальники. Всякому дана власть над своим добром. Закон определяет власть каждого должностного лица, а верховная власть выше закона. Великая власть от Бога. Всякая власть от Бога. Всякая власть Богу ответ дает. Сельския власти, из крестьян, голова, староста и пр. Бог дает тому власть, кому похочет. Разошлась новгородская власть, разошелся и город, стар. Гость во власти хозяина. Властный, кому дана власть, сила, право и воля чем распоряжаться: сильный, могучий властью. Властно нареч. вольно, со властию, по праву. | Властный стар. и зап. свой, собственный. Подписал рукою властною. Власно нареч. (от власть? или от волос в волос?) сиб. зап. южн. подобно, ровно, точно как, точь в точь, ни дать, ни взять. Властитель, -ница, властелин м. -линша, -линка ж. властель м. волостель и волостельша, господин и госпожа; владетель, владелец, кто держит власть, право и силу над чем, кто повелевает, управляет, владеет. Властителев, властелинов; властительницын, властелиншин, властелинкин, владетелев, владетельницын. Властельский, властелинский, властительский, относящийся до власти, властей; свойственный начальству, особ. высшему. Властительство, властелинство, властельство ср. волостельство, власть или владычество, господство, полновластное управление. Властвовать, властить, властительствовать, властельствовать чем, над кем, управлять властно, господствовать, повелевать, распоряжаться. Властвование, владение, управление, в знач. действия; господствование. Властодержавный, державновластный, самодержавный, вседержавный, всевластный. Властодержец м. -держица ж. стар. верховный властелин, государь. Властодержатель м. правитель, наместник. Властолюбие ср. любоначалие, страсть к господству, ко властвованию. Властолюбивый, страстный до власти, добивающийся самовластия. Властолюбец м. -любица ж. человек, безмерно любящий властвовать, начальствовать, никому не желающий подчиниться. Властоненавидец, -ненавистникм. возмутитель; своевольник, не терпящий властей.

ВЛАЧИТЬ, см. влечь и волочать. Влега и пр. см. влагать

ВЛАЯТЬСЯ церк. и стар. колебаться, мястись; мыкаться, носиться. Он влается по волнам житейским. Он влается умом.

ВЛЕВО нареч. в левую сторону, на левую руку; влеве нареч. в левой стороне, ошую, на левой руке, опакшу. Иди влево; гляди влево; влеве от дороги дерево, вправе камень.

ВЛЕЗАТЬ, влезть, см. влазить.

ВЛЕМНОЙ? арх. охранный, опасный, особ. от порчи; влемник? м. что охраняет: потник конский и попона; пояс на себе от порчи, сглаза и пр. (неясно и сомнительно).

ВЛЕПЛЯТЬ, влепить что во что, прилепить к чему, швырнуть так, чтобы пристало, прильнуло. Влепить пулю, пощечину. -ся, вцепляться, привешиваться; | быть влепляему. Влюбился, как сажа в рожу влепился. Влепление ср. влеп м. влепка ж. об. действ. по глаг. Влепок м. вставка, влепленная во что вещь. Репей влепчив. Влипать во что, липнуть утопляясь, проникая предмет. Репьи так влипли, что не вытеребишь. Влиплая в глину галька. Влиплая в одежу грязь. Собачки влипчивы, семена известных растен.

ВЛЕТЫВАТЬ или влетать, влететь во что, вноситься летом, лететь внутрь чего. Обтяжной франтик влетел в собрание и пошел порхать мотыльком. Влетыванье ср. длит. влетание многократн. влетение окончат. влет м. влетка ж. об. действ. по глаг. Стрелять влет, в лет, на лету, летящую птицу. Влетень м. влетевший куда, во что: влетень? м. арх. волоковое оконце, в которое подают милостыню.

ВЛЕЧЬ, церк. влещи, а с предлогом влекать кого, что; влачить, волокти, волочь, тащить; | силою уносить или утаскивать, как уносит вода, буря. Дух и плоть влекут человека в противные стороны. *Влачить дни свои, тягостно доживать годы. Влечь выражает насилие влекомому; влачить, неволю влекущаго. -ся, тащиться, волочиться. Не в вышину твои несутся крылья, а поземле влачатся за тобой. Взвлекать бремя на гору. Вовлечь кого в беду. Довлачить постылую жизнь. Завлечь неприятеля в засаду. Извлекай изо всего пользу. Навлекать на себя подозрение. Поток низвлекает валуны. Облекаться одеждой, вм. обвлекаться, а в народе оболокаться. Отвлекать кого от дела. Это дело повлечет за собою много хлопот. Подвлек ты меня под ответ. Перевлечь тяжесть. Привлечь слушателей. Провлачить время. Забавы развлекают. Совлечь с себя одежду, или совлечься одежды. Увлечь кого за собою. Увлекаться воображением. Влачение, влеченье ср. действ. по глаг., более употреб. в переносном знач., а волочить, волоченье - в прямом.

ВЛЕЩАТЬСЯ, влеститься или вольститься в доверенность к кому, достигать этого лестью.

ВЛИВАТЬ, влить что во что, наполнять что жидкостью, лить, пускать куда жидкость струею, или черпать и выливать ее. | *О чувствах, мыслях, поселять, внушать. -ся, литься, течь во что; | быть вливаему. Вливание ср. длит. влитие окончат. влив м. вливка ж. об. действ. по глаг. | Влив, вливень м. устье, исток, вток, впадение. Нижний, на вливе Оки в Волгу. Вливной, вливочный, влитый или вливаемый, для влитья назначенный. Вливчивый, склонный вливаться, текучий, жидкий. Влиять, влить, в переносном знач. Влиять в (на) кого, брать нравственный перевес; быть причиною, поводом чего, действовать на кого, на что. Художества влияют на нравы, смягчая их. Влияние ср. влив, вток, втечение, впадение; | содействие; | впечатление, преобладание сил одной стороны, вещественное или нравственное действие одного предмета на другой. Воспитатель должен уметь пользоваться перевесом и влиянием своим на детей. Совет мой был не вовсе без влияния. Влиятельный, оказывающий силу, содействие, впечатление; | значительный, важный по последствиям; имеющий влияние.

ВЛИЗЫВАТЬСЯ, влизаться куда, попасть лижучи. *Он влизался к нему, вошел в милость подлою лестью.

ВЛИШКАХ нареч. в лишках, в залишке, в избытке, в остатке. Влишках не внетах, простору больше.

ВЛОЖЕНИЕ, вложить и пр. см. влагать и вкладывать.,

ВЛОМИТЬСЯ, вломка, влом и пр. см. вламывать.

ВЛОПАТЬСЯ во что, твер. симб. попасть в беду, впросак, попасться в чем. Иногда говор. влопать кого, посадить, втянуть в беду.

ВЛУКНУТЬ что во что, вметнуть, вбросить, вкинуть. Влукнули камень в окно. -ся, вметнуться, вкинуться куда. Голубь так и влукнулся в руки, от ястреба.

ВЛУМИНА ж. (вломить?) влог, ямина, ямка, лунка, впадина, выбоина, вдавленное место; противопол. горб, кочка, выпуклость.

ВЛЫГАТЬСЯ волгаться, навыкнуть лгать. Так волгался, что нехотя врет. Волжешься, так инно самому любо.

ВЛЮБИТЬ кого в кого, стараниями своими заставить влюбиться, полюбить. Тетушки влюбили было его в племянницу, да дело разошлось. Влюбляться, влюбиться в кого, полюбить страстно, обычно о любви половой. Глазами влюбляются. Влюбление ср. действ. влюбляющего; | состояние влюбляющегося. -ность, состояние влюбленного. Влюбчивый, склонный к безотчетной, изменчивой любви, легко и скоро влюбляющийся. Влюбчивость ж. свойство это. Влюбное зелье, любовное, приворотное, которое шептухи дают, чтобы заставит полюбить кого. Влюбоваться во что, любуясь пристраститься.

ВЛЯПЫВАТЬ, вляпать, вляпнуть что во что влепить, вставить ляпком. Вляпать глину в стену. Вляпать камень в глину. -ся, втюриться врюхаться, ввалиться, шлепнуться во что мягкое и мокрое; | влюбиться. Вляпанье ср. окончат. вляпка ж. об. действ. по глаг. Вляпчивый, вмазчивый; | влюбчивый.

ВМАЗЫВАТЬ, вмазать, вмазнуть что во что, делать на чем мазаные отметины; | укреплять, приделывать замазкою; вставлять на замазке. Отдушник вмазывается в печь, стекло в раму. -ся (кроме однократн.), быть вмазываему; | смол. влюбляться. Вмазыванье ср. длит. вмазанье окончат. вмаз м. вмазка ж. об. действ. по глаг., а также | самый предмет, относит. качества его. Это никуда не годная вмазка. Вмазчивый, удобно вмазываемый; зап. влюбчивый; ласковый, льстивый.

ВМАКИВАТЬ, вмакать, вмакнуть что во что, макать, опускать для намочки. -ся, быть вмакиваему. Вмакиванье ср. длит. вмакание окончат. вмочка ж. об. действ. по знач. глаг. (вмочка также от глаг. мочить). Вмокать, вмокнуть, говор. о жидкости впиваться, всасываться, впитываться, наполняя пучить собою предмет, проникать. Краска вмокает в торцовое дерево.

ВМАЛЕ нареч. вмальце сев. вост. скоро, вскоре, в скором времени, мало спустя. | В малости, в безделице, в ничтожной вещи. Приду вмале, сожди Кто вмале верен, и ввелике верен.

ВМАНИВАТЬ, вманить кого куда или во что, заманить, завлечь, зазвать обманом, лестью. -ся быть вманиваему. | стар. войти, входить обманом. Вор Стенька вманился в город (Яицк) обманом. Вманиванье ср. длит. вманение ср. окончат. вман м. вманка ж. об. действ. по знач. глаг. Вманчивый, заманчивый, вманивающий куда.

ВМАТЫВАТЬ, вмотать что во что, куда; заматывать, обматывать. Вмотай подорожник в полотенце. Она деньги свои вматывает в клубки чтоб не украли. -ся, быть вматываему; иногда вмотать себя, впутаться в дело, ввязаться, вмешаться. Вматыванье ср. длит. вмотание ср. окончат. действ. по знач. глаг. Вмот м. вмотка ж. об. тоже, и | самый предмет, что вмотано. Клубочек со вмотом, со вмотанными деньгами, сережками и пр.

ВМАХИВАТЬ, вмахать, вмахнуть что куда, вгонять махая, и пр. воздух; вбрасывать куда сразмаху. -ся, быть вмахиваему, или вгоняему. | Он вмахался, привык махать, изловчился. Вмахиванье ср. длит. вмахание окончат. действ. по глаг.

ВМАЯТЬСЯ в работу, в жизнь, обтерпеться, привыкнуть к ней. Вмаишься, так и в аду ничего.

ВМЕНЯТЬ, вменить что кому, причитать, зачитать, поставлять во что; поручать, относить на кого. Вменить кому что в заслугу, в проступок. Это не вменено ему в обязанность. -ся, зачитаться, поверстаться. Вменение ср. вмен м. окончат. действ. по глаг. Вменяемость, вменимость ж. свойство вменяемого; сбыточность вменения, зачета, поверстки кому чего. Невменяемость поступков сумасшедшего неоспорима.

ВМЕСИВАТЬ, вмесить что во что, меся примешивать, прибавлять во время мески, примесивать, примесить. Вмесить коринок в тесто. -ся, быть вмесиваему, прибавляему к месиву. Вмешение окончат. вмес м. вмеска ж. об. действ. по глаг. и самый предмет, что вмесивается. Вмесивать, прич. страдат. вмешенный; вмешивать, прич. страдат. вмешанный; мешать и месить, два разные глагола, смешанные в словарях наших в один.

ВМЕСТИТЬ, вместительный и пр. см. вмещать.

ВМЕСТО нареч. наместо, взамест, занамест, взамен, взамену, вразверст, в поверстку. Вместе нареч. обще, собща, вкупе, совокупно, нераздельно, безраздельно, заодно с кем или с чем, союзно, совместно, разом, арх. вместях, новг. вмистях, влад. вместильно. Пойдем вместе. Отдай все вместе, оптом. Хлеб вместе, а табачок пополам, об артели, товарище. Есть и двести, да не в одном месте (да не вместе). Стоять вместе, а бежать врознь. Вместе тошно, розно скучно. Вместе тесно, розно тошно. То не страх, что вместях; а сунься-ка один! Сидят вместе, а глядят врознь. Украли на двести, да и разделили вместе. Что есть, вместе; чего нет, пополам. Жить вместе, и умереть вместе. Всем гостям по сту лет, хозяину двести, да всем бы вместе! Кисло и пресно вороти вместе. Вместенный или вместный, общий, нераздельный, сев. вместельный. У нас хлеб вместный. У этих жильцов погреб вместный. | Вместный или вместитый, могущий вместиться; совместный; вмещающийся, чему где есть место; | находящийся на своем месте, уместный, приличный, пристойный. Это не вместное дело. Вместно ли ему быть здесь? Вместистый, вместительный, просторный. Вместник м. вместница ж. товарищи в чем-либо: общие владельцы, соучастники, одноартельщики, сослуживцы, товарищи. Вместоимень ж. стар. грамматич. местоименье.

ВМЕТАТЬ, вмести или вместь что во что; сметать, выметая сгребать во что веником, щеткой; -ся, быть вметаему. Вметание ср. длит. вметение окончат. вметь м. вметка ж. об. действ. по. глаг.

ВМЕТЫВАТЬ, вметать, вметнуть что во что, вбрасывать, вкидывать; метать, бросать во что; -ся, вбрасываться, ввергаться; кидаться во что самому; | быть во что бросаему, вкидываему. Вметыванье ср. длит. вметание ср. окончат. вмет м. вметка ж. об. действ. по глаг. Вметчик м. участник в складчине, во вносе; вкладчик. Вметный, вкидной, вкинутый, вложеный; предназначенный для вкидки, вметки. Вметчивый, охочий вметываться; ловкий, быстрый на это.

ВМЕШИВАТЬ, вмешать кого, что во что, примешивать, подмешивать, прибавлять одно вещество в другое и соединять их; | впутывать, запутывать кого во что, делать причастным. Вмешать песку в известь. В дело да вмешал безделье. -ся, вступаться, принять участие, впутываться, ввязываться, соваться; | о вещи: быть вмешиваему или прибавляему к чему. Вмешался, как пест в ложки. Куда он вмешается, там не быть добру. Вмешиванье ср. длит. вмешание окончат. действ. по глаг. Вмещивый (вмесчивый), пск. вмешный человек, кто охотно вмешивается во все, и не в свое дело.

ВМЕЩАТЬ, вместить что во что, или в чем, помещать, класть, ставить во что, вставлять, вкладывать; | *вселять, вкоренять; | вмещать в себе, принимать. Могий вместити, да вместит. -ся, помещаться, найти довольно места или помещения, уставиться, улечься, уложиться | быть вмещаему. Вмещение ср. действ. по глаг. Вместительный поместительный, просторный, нетесный. Вместительная ж. знак, в числе письмен, две супротивные скобки (); поставить вместительную, заскобить. Вместилище или вместило ср. место или сосуд, что-либо вмещающий, в себе содержащий. Вместимый и пр. см. вместо. Вместимость или вместительность ж. внутренний объем, пространство сосуда, определяемое кубическою (толстою) мерою, или мерою жидких, сыпучих тел. Вместитель м. -ница ж. вмещающий в себе что, или | вместивший что куда.

ВМИНАТЬ, вмять что во что, вдавливать, втискивать, вгнетать, вжимать: -ся, быть вминаему; | влезать, втесняться куда. Он таки вмялся к нему в дружбу. Вминание ср. длит. вмятие ср. окончат. вмин м. вминка ж. об. действ. по знач. глаг.

ВМИТУС нареч. зап. (см. митусить) вперемежку, вразноряд, вразнотычку, комлями (ногами) и вершинами (головами) туда и сюда.

ВМОТАТЬ, -ся, см. вматывать.

ВМОЧЬ нареч. подсилу, впору, посильно. Париться охоч, да терпеть невмочь. Сын да дочь, да и тех кормить невмочь.

ВМУЖАТЬ, вмужать кого чем, придавать кому мужества, храбрости, укреплять, ободрять; -ся, укрепляться духом, стать мужественным; бол. употреб. мужаться.

ВМУРОВЫВАТЬ, вмуровать котел (немецк. Mauern?), вмазывать, закладывать каменною кладкой. -ся, страдат. и возвр. по смыслу речи. Один угодник, сказывают, сам вмуровался в стену.

ВМЯТЬ, см. вминать.

ВНАБОР, внабор нареч. южн. взабор, вбор, не на чистые деньги, в долг, в счет, насчет. Все внабор, а коли ж расплата?

ВНАВЕ нареч. кур. въяве, наяву, не во сне, не в бреду.

ВНАГАЛИЩЕ ср. стар. влагалище, ножны или чехол для оружия; ныне употреб. нагалище, чехол ружейный.

ВНАГОТКУ нареч. сев. нагишем, телешем, голышем, раздёвкою.

ВНАЗЕРКУ нареч. вназырь кур. пристально, зорко, назирая, не спуская с глаз. Следить, идти, гнать за кем вназерку. За шаловливым дитей вназерку не находишься. За шкодливым (прокудливым), хоть вназырь ходи.

ВНАЙ, внаи нареч. арх. очень, весьма, сильно, крепко, верно; сущно, исто, явно. Оберег внаи бережет, ладанка от порчи, сглазу.

ВНАТУГ нареч. туго-натуго. Растягивай палатку внатуг.

ВНАЧАЛЕ нареч. в начале, при начале, начально, сначала, сперва, вопервых, наперед, прежде, до всего, спокону, наперво.

ВНЕ чего, нареч. извне, окроме, опричь, снаружи, с внешней стороны, на внешней стороне, не внутри, не в том пространстве, о котором идет речь; подле, возле, обапол, около, вокруг: церк. внеуду. Частица вне, слитно с прил. выражает внешнее расположение предмета, от коего прил. взято: внедомовый, внеуличный, внедворный, внеутробный, внекрайний и пр. Внешний, находящийся вне чего, наружный; вонный, лицевой; | *поверхностный, житейский и суетный. Внешняя деятельность человека, без глубокого участия духа его. Внутренняя жизнь духа противополагается внешней деятельности его. Внешняя торговля, с чужими краями, заморская. Внешний человек, телесный, плотской, чувственный, недуховный. Внешнее ср. внешность ж. внешки ж. мн. внешняя часть или сторона, наружность, что видно сверху, около, на поверхности, вокруг, а не внутри. Внешность обманчива. Это одни внешки, а сути (а нутра) мы еще не видали.

ВНЕДАВНЕ нареч. внет перм. (или внед?) недавно, невдолге, внове; незадолго; за несколько лет, на днях, на часах.

ВНЕДРЯТЬ, внедрить что в кого, вселять, поселять, влагать, вперять, укоренять, вкоренять. -ся, возвр. и страдат. Кто внедрил в толщу земли и золото, и железо? Он внедрился у них в доме. Внедрившееся ложное убеждение искоренить трудно. Внедрение ср. окончат. действ. по глаг. Внедро ср. арх. недра, утроба, нутреность, самая глубь; ядро; нутро. | Внедро и внедровь м. средоточие, средина, центр. Внедровица арх. источник целебной воды, живая вода.

ВНЕЗАПНЫЙ, нечаянный, нежданный, неожиданный, недуманный, негаданный; | мгновенный, скорый, быстрый; порывистый. Внезапно, внезапу, твер. внетильку нареч. нечаянно, нежданно, вдруг. Внезапность ж. состояние внезапного; нечаянность, неожиданность, нежданность; мгновенность, быстрота; расплох.

ВНЕПРЫ нареч. пенз. не в пору, в беспорье, некстати, не вовремя.

ВНЕСТИ, внесение, см. вносить.

ВНЕТЬЁ? ср. арх. сочувствие, симпатия, сострадание?

ВНЕЦЕВИЛЬИ, внечивелях нареч. пск. в беспамятстве, в сумасшествии, в бреду, в обмороке, обомлев, в бесчувствии.

ВНЕШНИЙ, внешность и пр. см. вне.

ВНИЗУ, нареч. нанизу, снизу, под низом, низом; в исподи, сысподу, на исподи: на дне, с конца. Противопол. вверху, сверху, наверху. Вниз нареч. в низ. на низ, к низу, в испод, по направлению отвеса к земле. Вниз по реке, от вершины к устью, по теченью. Внизу стола, на нижнем конце.

ВНИКАТЬ, вникнуть во что. церк. вницать, внимательно рассматривать, обдумывать, углубляться во что мыслями, стараться дойти до сущности, во всей подробности. Вникание ср. длит. вник м. об. действ. по глаг. Вникательный или вниклый, вникающий во все, неповерхностный, внимательный.

ВНИМАТЬ, внять чему, внимаю и внемлю, арх. воймовать, сторожко слушать, прислушиваться, жадно поглощать слухом; усваивать себе слышанное или читанное, устремлять на это мысли и волю свою; | слушаться, применять наставления к делу. -ся, стар. заниматься огнем, загораться. | - во что. твер. перм. вступаться во что, браться за что, входить, мешаться в дело. Не внимайся в мое хозяйство. Внимание длит. внятие окончат. войм м. об. действ. по глаг. Обрати внимание на это дело. Ты слушаешь без внимания все советы. Внимательный, внимчивый, вымчивый, обращаюший внимание, внемлюший, слушающий и замечающий. Внятливый, внимчивый и понятливый, толковый, дельный. Внимчивость, внимательность ж. свойство это, рвение или желание все услышать, узнать и усвоить себе; прилежание; внятливость, свойство по знач. прилаг. Внятный, понятный, вразумительный, ясный; или | слышный, громкий, звучный, доступный слуху и понятиям, чувствам и разумению. Внятный голос. Он внятно толкует. Это внятная острастка. Внятность ж. свойство, качество, состояние внятного.

ВНИТИ церк. войти. Внитие ср. вход, вхождение, вступление.

ВНОВЬ, снова, наново, опять, сызнова, сначала, еще раз, ещежды; вторично, вторительно. Внове, недавно, внедавне, невдолге. Вновить что, ниж. обновить, надеть обнову. Внове перебравшись, вновили избу. Старое по старому, а вновь ничего.

ВНОГУ нареч. идти нога в ногу, держать одновременный и одномерный шаг с прочими. Коли сам-друг несешь что, так иди вногу. Только журавли вногу ходят, да солдаты.

ВНОЗИТЬ, заткнуть, вонзить, занозить, всадить. Внозил такую занозу, что насилу ее вытащил. Внозил нож по черен, вонзил. Можно употреб. и вножать, внаживать и пр.

ВНОРИТЬСЯ где, о животных, изрыть норами и поселиться. Тут такая гадина внорилась, еврашки, что хоть не сей хлеба.

ВНОСИТЬ, внести или внесть, внашивать что во что или куда, носить внутрь, подняв переносить во что; укладывать: | уплачивать: | записывать включать. Вели вносить вещи, начать переноску, вели внести все, принести. Внести вклад, повинности, долг, уплатить. Внести в книгу приход, записать. Встарь, указы внашивали в войсковой круг войсковые есаулы на непокрытой голове. | Употребл. также вм. взносить. -ся, куда или во что вомчаться, вскакивать, вбегать: | быть вносиму. | Внашиваться, вноситься в одежу, стать привыкать к ней. И к солдатской шинели, как вносишься в нее, привыкнешь. Внашиванье длит. вкошение, внесение ср. окончат. вноска ж. действ. по глаг. Внос м. тоже, также | предмет, то что внесено; употреб. напр. о деньгах; вклад, уплата. Вносок вносочек. умалит. Вносный, внесенный, вносимый или предназначенный ко вносу. Вносные знаки в грамматич. ( ) означают дословную выписку. Вносочный, то же, складочный, общественный, артельный.

ВНУЖДАТЬ или внужать, внудить кого, что во что или куда, силою заставить войти. Внудили меня в избу. на вечорку. -ся, внуждать себя самого; быть внуждаему. Внуждение, внужение ср. ок внуд м. внужа ж. об. действ. по глаг.

ВНУК, внучек, внучонок м. вор. унук, смол. авнук, костр. вят. мнук: внука, внучка, внученька ж.; внучата мн. об.; внуки м. мн. внучки ж. мн. сыновнины или дочернины дети: также дети племянника, племянницы, но эти правильнее двоюродные, внучатные внуки. В Малороссии родители младенца, которого повитуха перебабила, называются ею внуками. Внучий, принадлежащий внучатам, внуков, внукин или внучкин, принадлежащий внуку, внучке. Внучатный, о родстве: происходящий из третьего колена или еще далее: троюродный. Внучатный брат, бабка. У бабки и внучки. Это бабкины внучки. Кто Богу не грешен, кто бабке не внук. Кто бабушке не внук, кто молод не бывал. Бабушке - один только дедушка не внук. Дедушка и не ведает, где внучек обедает. Дедушка не знал, что внучек корову украл; дедушка спал, а внук и кожу снял. Купить-то и внучек купит, а продать и дед намается. Ананьин внук идет из Великих Лук.

ВНУТРИ чего, нареч. во внутрености, в средине, в полости чего, окруженное чем, содержащееся в чем: противопол. вне, извне, снаружи. Внутрь нар; выражает направление, движение к средоточию, к средине, во внутрь; противопол. наружу. Разница между внутри и внутрь та же, что между вверху и вверх, внизу и вниз. Внутренний, находящийся внутри чего, противопол. наружный, внешний. Внутренний человек, духовный, не плотской, не телесный: душа и дух. Внутренние мысли, чувства, сокрытые в человеке, не обнаруженные во внешности. Внутренний смысл речи, сокрытый, одетый окольными словами, переносный, смысл притчи, напр. притча О Сеятеле. Внутренная или внутренняя, внутреность ж. внутреннее ср. все что содержится внутри чего, вмещается в чем, заключено в ином предмете, вещи, теле; нутро, недро; | о животном и человеке. утроба, черева, потрохи, все содержащееся в трех полостях: головной, грудной и брюшной, особ. в последней; | внутренний, духовный человек, душа и дух. При бальзамировке, все внутренности вынимаются. Мне это так противно было, что все внутреннее мое повернулось. Читая, постигай глазом внешнее, а сердцем внутреннее. Просился во внутренность (Александровской колоны), не пустили. Внутреннее от людей сокрыто. Никто не видит внутреннюю в человеке, тайник души его, намерения действий его и совесть.

ВНУЧАТА, внучатный, внучек и пр. см. внук.

ВНУШАТЬ, внушить что кому (во-ушать?). вселять, вперять, вкоренять, внедрять; передавать, убеждать, поселять в мыслях, помыслах; заставить думать, хотеть; побудить к принятию передаваемого словами или другим способом. -ся, быть внушаему. Не внушайся бесом, не согрешишь. Внушение ср. действ. по глаг. Внушатель (внушитель) м. -ница ж. внушающий, внушивший что-либо. Внушительный, способный внушить.

ВНЯТЬ и пр. см. внимать.

ВНЁЖИГА? ж. арх. узкая полоса пала, напольного огня в тундрах, пробирающегося змейкою.

ВО, предлог с вин. и предложн. пад. см. в. | В сев. арх. перм. сиб. говоре, во ставится слитно перед иными наречиями, смягчая, уменьшая их значение, выражая излишество: вожарко, вопрытко, вопестро: жарковато, прытковато, пестровато. ВО в знач. местоим. указат. места: вогде, вон, вот, тут, здесь; | времени: скоро, вот, сейчас; от этого и пр. во-де-во, указат. вона, какой хват; а-во-се, авось, а вот, скоро, се, сейчас. Павский и Шимкевич производят авось от овый; Буслаев, от ось, осе, с придыханием в и с приставкою а; Рейф относит его глухо к чужим словам. Указательное во конечно близко к овый, ово, а восе, вось к осе, ось; но проще, кажется, видеть в авось прямо, а-во-се, союз начинательный и два местоим. указат. места и времени, тем более, что а-во-се, можно понимать прямо в смысле авось, и оно именно указывает на близкое будущее, тогда как авось от овый, т. е. овось. указывало бы на прошед. вр., как вечорось, намеднись; а осе, с приставками, не объясняет смысла слова авось.

ВО-ПЕРВЫХ нареч. или числит., первое, перво-наперво, наперед, прежде всего, вначале, сперва; во главе, главнейше. Во-первых, всегда заботься о других, а не о себе. Дай, во-первых, бумаги, во-вторых, перо, в-третьих сургуча и пр. Во-первых, я не пью; во-вторых, ныне и день не такой; а в-третих, я уж две рюмочки выпил. Впервых, в первых, в числе первых, передовых, т. е. начальных, либо старших. Воперво сев. впервые, в первый раз, см. вперед.

ВОБЖА ж. обжа, оглобля у сохи или косули; | обжа стар. мера земли, то же что выть и волока, уволока; в разное время мера не одна; душевой или тягловой надел, что вспашет одна соха.

ВОБЖИМ нареч. в обжим, обжимом, вплотную, тесно и плотно вокруг. Таких нареч. много: в обмен, в обтяг, в обхват и пр.

ВОБИЗОР нареч. влад. мало, немного, едва достаточно, маловато, маленько; в обиду, обидно, особ. коли лечь идет о плате, дележе.

ВОБЛЫЙ калужск. облый, полный, круглый; не от этого ли название рыбы: Вобла, обла ж. небольшая волжская рыба., Cyprinus grislagine.

ВОБРАТ, в обрат, нареч. вост. обратно, в возврат. Думай взять, думай и вобрать отдать. Чай к ночи вобрать не поспеешь?

ВОБРАТЬ, вобрание, см. вбирать.

ВОБРЕДЬ каз. редко, изредка, наредко, вредкую, кой-когда.

ВОБРЫТЦЫ м. мн. смол. недоуздок. оброть, обротка.

ВОБЧЕ нареч. вообще. Вобчиха ж. стар. вобчина, вобщина, общее достояние, владение, имущество общины, братства, артели.

ВОБЫДЕН нареч. вологодск. обыден, обыденно, обыденкою, обыденками; об один день, в один или за один день, одним днем, в одни сутки. Вобыден всего не сожнешь. Вобыдень (обыденкой) сделаешь, на обыдень и станет. Недавно стали писать у нас ошибочно обыденный в смысле обиходный или ежеденный: обыденная жизнь (однодневная) вошло даже в заглавие одной переводной книги, названной в подлиннике обиходною, ежеденною.

ВОВЕК, ввек, вовеки нареч. от века, до веку, во веки веков; вечно, всевечно, вековечно, всегда, никогда; в продолжение своего века, жизни. Создатель вовек был и будет. Я ввек этого не видывал, и вовека не увижу. Вовеки веков не стану, и другу и недругу закажу.

ВОВЛАДАТЬСЯ, привыкнуть к обладанию, к владычеству, освоиться с ним. Вовладавшись, отстать не хочется.

ВОВЛЕКАТЬ, вовлечь; церк. вовлещи кого или что во что, куда; втягивать, втаскивать, вводить силою, принуждать ко входу; | *обольщать, соблазнять к какому делу, заманивать, запутывать, заставить принять участие. -ся, послаблением, потачкою к себе самому дать вовлечь себя; завлекаться, увлекаться во что; | быть вовлечену силою, людьми или обстоятельствами. Вовлекание ср. длит. вовлечение ср. окончат. действие по глаг. Вовлекательный, соблазнительный, легко во(у)влекаюший. Вовлекатель м. -льница ж. вовлекший или вовлекающий кого во что, обольститель, соблазнитель, вадитель.

ВОВРЕМЯ нареч. ко времени, своевременно, в должную пору, впору, кстати. Дорога помощь вовремя. Вовремя, все кстати. Не вовремя (невпору) гость хуже татарина. Вовременный, своевременный. Вовремени нареч. в добрую пору, годину, при счастии, благоденствии; | кстати, впору. Будешь вовремени, и нас вспомяни. Вовремени пождать, у Бога есть что подать, утешение. Вовреме(я)нье ср. счастье, удачная пора; жизнь привольная, в обилии, противопол. безвремянье, злыдни. Вовременил Господь ночь и день, зиму и лето. устроил по времени, по срокам. Вовременилась скорби тяжкие и недуги, поселились в наше время.

ВОВСЕ нареч. совсем, все, совершенно, досконально, сполна; вкорень, вокорень, до конца, дочиста, окончательно; | навек, навсегда; без остатка, безповоротно; | никак, ничего, нисколько. Он скрипку вовсе покинул. Я вовсе этого не говорил и не знаю его. Он не вовсе глуп. Он вовсе не глуп. Я ему отдал лошадь вовсе. У меня вовсе ничего не осталось. Не украл, только вовсе взял. Авосю верь не вовсе. Не вовсе дурак, а так и так. Вовсемный во всех отношениях, полный, сполна, совершенный, вовсе. Он вовсемный хозяин. Вовся или вовсе нареч. говор. о церк. колокольном звоне, полный благовест, следующий за перезывом; звон во все колокола. Вовсюдах, вовсюдках нареч. южн. всюду, повсюду, везде, повсеместно, повсемственно. Вовсюдах (или во всех усюдах. вор) искал его. Обычай этот водится вовсюдах.

ВОГЛАВИТЬ или взоглавить что кому или в кого, орл. втемяшить, втемить, вбить в голову, вкоренить, заставить понять и помнить; -ся, засесть в голову, в память. Сразу всего не воглавишь (себе). Воглавилось это дело мне сызмалетства.

ВОГЛУБЛЯТЬСЯ, воглубиться, см. вглубляться.

ВОГНАТЬ, вогнание, см. вгонять.

ВОГНУТЬ, вогнутие, см. вгибать.

ВОГОНЬ м. южн. говор. вм. огонь. Вогненный стар. огненный, огнестрельный, огневой. Вогненный бой, оружие. Вогник м. тамб. вор. огневик, боляток, болячка, чирей, веред.

ВОГРОБНИЦА ж. стар. кладбище.

ВОГРУЗНО нареч. сиб. грузновато, тяжеленько, не под силу, слишком тяжело. Также говор. вогрубо, вогрязно, водланно и пр. см. во.

ВОД, водчик, водырь и пр. см. водить.

ВОДВИГАТЬ и подобные слова, см. вдвигать и пр.

ВОДВОРЯТЬ, водворить кого, поселить, отвести место, усад, двор под избу, устроить для постоянного жительства, -ся, водворять себя, основывать себе постоянное жилье; | быть водворяему, поселяему. Водворение ср. водвор м. водворка ж. действ. по глаг. Водворец м. водворянка ж. вселившийся, приселенный, водворенный к другим, припущеник.

ВОДЕ, водека, водево нареч. вот где, вон где, вона, гляди вон куда, там, здесь, вот тут, восе.

ВОДЕВИЛЬ м. франц. драматическое зрелище с песнями, пением, а опера и оперетка вся положена на музыку. Водевильный, относящийся к водевилю Водевилист м. сочиняющий водевили. Да, водевиль есть вещь, а прочее все гиль. Грибоедов.

ВОДЕРЕНЬ нареч. перм. водеревень сиб. вовсе, совсем навсегда, вконец, вдосталь, на век. Он водерень разорился. Чем брать прокатом, купи водеревень.

ВОДИТЬ, вести или весть, важавать кого, провожать на ходу, либо таща за собою силою, по нуждая, или же помогая, поддерживая, или указывая путь, или предводительствуя, будучи начальником или приставом, либо вожаком, водырем, управлять; | держать, плодить; | длить; | безличн. коробить Веди его, укажи ему дорогу. Суворов лично важивал войска на приступ. Лоцман ведет судно И хожено, и вожено, да легче нет. Нет, не ты меня ведешь, а я тебя веду, перекоряются школьники, идучи жаловаться друг на друга. И сам я тут не хаживал, и других не важивал, знать не знаю. Смело веди: куда-нибудь да доведешь. Пусти бабу в рай, а она и корову за собою ведет. Ему ворона глаз клюет, а он и носом не ведет, пьян. В гости ходить, и к себе водить. Дом вести, не бородой (не вожжей) трясти Домок вести, не задом трясти, т. е. не плясать. Затянул песню, так веди до конца (или: допевай, хоть тресни). Нуте, ребята, промыслы водить: люди горох молотить, а мы замки колотить. На печи промыслов не водят. Не то сметка, что бродит, а то, что других водит. Слепой зрячего не водит. Человек ходит, Бог водит. Два стоят, два лежат, пятый ходит, шестой водит, седьмой песенки поет; дверь, косяки, притолока и порог, полотно, рука, пята. Водить волость, быть головою. Водить кого на веревочке, держать строго; водить за нос, или просто водить, дурачить, обманывать кого и помыкать им. Вести себя чинно, дурно, держать себя, поступать так. Водить в чем детей, прислугу, одевать, держать в такой-то одежде. Вести дело, торг, заниматься этим. Вести род свой от таких-то предков, производить, считать. Водить птицу, разводить, держать, плодить. Водить чем по чем, пером по бумаге, пальцем по столу, начертывать, писать, чертить. Водить умом, в уме, арх. раздумывать, смекать, задумываться о чем. Водить в играх, коноводить, быть на матках, предводить; вступать в круг, выходить в очередь, в одиночку, как игра требует, напр. кто ищет кольцо, когда хоронят золото, водит; кто горит в горелках, водит. Водить хороводы, собираться, составлять хороводы. Водить с кем хлеб-соль, знаться, угощаться. Скакун на скачке ведет, выскакал вперед. На дворе ведет, безличн. тает; лихорадка ведет, гнетет, ломает; дерево ведет (свело, повело), коробить, корчить, рвет. Борзые ведут зайца на щипцах, дошли до него рылом (щипцом). В лесу водит, новг. безличн. нечисто, живет леший, нечистый дух. Не ходите туда, там водит. Водити жену, стар. жениться, быть женату. Хотяху Рогнеду вести за Ярополка, (летописн.) Аже две жены, кто водит и пр. -ся, быть влекому, ведому, провожаему кем; в прочих значениях форма эта уклоняется от коренного смысла: водиться (важиваться) с кем, знаться, обходиться, сближаться; пестоваться, нянчиться; | арх. бороться, драться. Я с ним не важивался. Она водится с детьми. Где что ведется, там то и берется. Не дай Бог водиться с монастырями, да со вдовами, да с малыми сиротами. С ним водись, а нож (а камень) за пазухой держи. На молодой жениться, с молодцами не водиться. С тобой водиться, что в крапиву садиться. Не любо, не знайся, не хочешь, не водись (или не женись). | Водиться (вестися) безличн. быть в обыкновении, в обычае, в употреблении, считаться приличным, уместным. У нас это не водится, а искони ведется то и то. Мало ли что в людях водится, да коли у нас нет. Что в людях водится, то и нас не минует. У нас так ведется, что изба веником метется. | Водиться (вестися), разводиться, плодиться, множиться или держаться. Хохлатые куры двором ведутся, не всюду. У нас в лесах водится и куница. У нас денег не водится, не бывает. Живется, у кого денежка ведется. Взводить судно, против воды. Взвела на него напраслину, взнесли. Возвести в сан. Введи его сюда. Выводи всех. Доведи до угла. Заведи за угол. Часы заведены. У вас завелись шашни. Извели все деньги. Его извела кручина. Наводить лоск. Наводи пушку. Это наведет на то же. Он навел на меня сомнение. Низвести со ступеней. Обведи рукою. Отведи его домой. Поведи ребенка за руку. Подведи его ко мне. Переведи по-русски. Он предводил войском. Его перевели в другой полк. Колодника привели. Его проводят мимо. Тебя провели, обманули. Разведи драчунов. Развело волнение. Развелись клопы. Разведи огня. Своди концы. Своди его к соседу. Пятна сводятся утюгом. Уведи собаку. Вождение, ведение ср. водка ж. вод м. действ. по глаг. Ведение кого за руку, ведение книг, торговли. Уж было у нас водки около него, арх. много хлопот, возни. Здесь самый вод тетеревам, водятся; у нас деньгам не вод, нет их. Деньги водом, а люди родом. Такой год, что денежкам не вод (не род). Парень бы не мот, да деньгам-то не вод. Водитель м водительница ж. более употреб. с предлогом пред. вождь, вож, водец, водца, ряз. водим м. передовой, коновод, заводчик, зачинщик, уставщик, предводитель. | Вож, сиб. кормчий, лоцман. Водырь, вожатый, вожатай м. вожатка ж. проводник слепцов; коновод, передовая скотина в стаде. Куда водырь, туда и стадо. Водырю дремать, так и игре не бывать. Водильщик м. водильщица ж. водничий, водок, вожак, вожака, водчик м. поводатарь. поводчик, водящий зверя на показ; иногда провожатый, проводник: | вождь, военачальник; | вожак, указчик дороги: Добыть языка и вожака. | Водок тул. водырь, коновод; | яросл. погонщик при лошади. Слепого в вожаки не берут. Слепой, да в вожаки попал. | Вожака, чередной, передовой извощик в обозе. Водцын, водничин, водоков, водырев, вожаков, водчиков, им принадлежащий; водничий, водырский, вожачий, им свойственный, вообще к ним относящийся. Вожденачальник, старший вождь. Вождествовать, начальствовать; | церк. посылать, препровождать. Ведило ср. ведига ж. арх. олон. плот с перилами, для сплава к пристаням разн. лесных изделий, смолы, пеку. Ведилка арх. перила на плотах. Веделица ж. произн. виделица, слега, подкладываемая на плоту под дрова, под бочки со смолою и пр. Водливый, хлопотливый, заботливый. Без детей тоскливо, с детьми водливо. Водило ср. на чем водят зверя, цепь, привязь. оброть, повод. | В конном приводе: рычаг, вставленный в вал, для запряжки лошади; он не короче шести аршин, для удобства хода лошади. Водильная веревка, охотничье свора, свитая из козьей шерсти с пенькою. Водима стар. жена, бол. сожительница; | невеста. Водилка ж. охотничье. старая волчица, выведшая много гнезд; она хитрее и злее других. | Помочи, пояс под мышки младенцу, на котором его водят. Вожай м. новорос. козел вожак, водырь. Водом нареч. вост. легонько, плавно, ровно, осторожно. Водом! кричат бурлакам в лямках, когда, на переборах, надо тянуть потише. Водня ж. арх. сиб. возня, хлопоты, заботы, водка, беспокой. Водкий, о домашних животных, приживчивый и плодливый. Водко нареч. водом, плавно, непорывисто. Водчее тяни, наляг валом, не дергай. Вожаный, о медведе, ручной, ученый, вывоженный. Вожий, поводливый, послушный, из вожливый переиначено в вежливый. Вожий, вожливый, выжлок, хорошо вывоженный на смычке и своре, послушный голосу выжлятника, псаря. Воженный прич. страдат. от водить и возить: было вожено, было и ношено, и возили, и носили; много вожено было людей, приводимо, призываемо (см. возить). Вожеватый, -тенький сев. вост. кто умеет водиться с людьми, обходительный, вежливый, приветливый, занимательный собеседник (смешивается с важий, см. вага). Не в том дело, что жена спесива, а в том, что муж не вожеват, груб, суров. Вожевье ср. собр. арх. вожеватый, развязный народ.


В. Даль ВОДКА-ВОЛОКИТА

ВОДКА-ВОЛОКИТА

ВОДКА, водичка, водный и пр. см. вода.

ВОДЛА? ж. твер. важность. Водлый, важный. Водлужь? ж. -жье ср. (вдоль?) арх. место в теле, в мясе, где много сухожилья: | суковатое и свилеватое место в дереве (сомнительно).

ВОДНОКОС, воднокосок нареч. в один скат, склон, откос, без уступа; не в два откоса, со скатом в одну сторону.

ВОДНОРЯД, водныряд нареч. в один ряд, строй, порядок; | Перм. в один раз, за один раз, за один прием, разом.

ВОДНУЛУК нареч. ниж. по направлению швырка, как лукнуть камнем, прямо, по швырку, по нитке. Заяц пошел воднулук, как плетью стегнул; прямо, без заломов и поворотов.

ВОДОЖА? ж. арх. якорная лапа?

ВОДОНОС, водолив и все сложные слов этого начала, см. вода.

ВОДРАТЬСЯ, см. вдираться.

ВОДРОВЬ? ж. арх. иней, опока, кухта, особ. до падения снега.

ВОДРУЖАТЬ, водрузить что во что, втыкать, вкапывать, вставлять стойком, ставя устанавливать и укреплять, утверждать. | *Внушать, поселять в ком что, укрепляя. -ся, быть водружаему: иногда водружать где-либо себя, селиться, поселяться. Водружение ср. об. действ. по глаг. Водружальный крест, ставится при закладке церкви, на самом месте престола.

ВОДЯНОЙ, водяник, водянеть и пр. см. вода.

ВОЕВАНИЕ, воевать, воевода и пр. см. война.

ВОЕВОДА правой, левой руки, начальник правого левого крыла войска. | Стар. градоначальник, губернатор. Смелость силе воевода. Крепка рать воеводою, тюрьма огородою. Один воин (воевода) тысячи водит, а Бог и тысячи и воина водит. Наказал Бог народ: наслал воевод. Толки воду на воеводу. Воеводою быть, без меду не жить. Дело невелико, да воевода крут: свил мочальный кнут. Воевода приедет и калачи привезут, стар. хлеб-соль. Воевода год помечает, а два отвечает. Год пометы, а три ответа, от старинного срока на жалобы. Ломается, как арзамасский воевода. Что сидишь, как важский воевода. Галичане галки набатные, галичья воевода, своевольники. И рать, и воеводу в один мах перевалял, сон. Лубян город, отрепьин город, и в том городе воевода нем? ребенок в зыбке. Воеводка м. стар. укорно, воевода, более о военачальниках иноземных, неприятельских; | ж. жена воеводы, воеводша. Воеводич м. -чна ж. сын и дочь воеводы. Воеводин, ему принадлежащ. воеводский, то же, а также свойственный воеводам. Воеводчина ж. или воеводство ср. сан, звание, должность воеводы, | округ, область край, порученный в управление воеводе. Послать, посадить на воеводство, сидеть на воеводстве. | Управление правление, действия воеводы, по званию. Воеводствовать, быть воеводою. Воевщина ж. стар. подать в западной Руси. Военачалие, военочальство, воинствоначалие ср. начальствование, командование, управление войском. Военачальник м. воиноначальник, воинствоводец, воеводец, воевода, начальствующий, управляющий военною силою. Военачальничий, -нический, принадлежащий военачальнику, к нему относящийся. Военачальственный, свойственный званию, должности, духу военачальства. Военачальствовать, -чальничать, предводительствовать, управлять войсками. Военноокружной или -окружный, относящийся до военного округа. Военнопленный, военнопленник м. -ница ж. плененный вовремя войны, полоненик, взятый в плен в рати, с оружием в руках. Военнопоходный, устроенный для или на время похода. Военнорабочий, назначенный для различных работ по военному ведомству. -сиротский, относящийся до сирот воинов -служащий, состоящий в воинском звании, на военной службе -служитель, нестроевой военный нижний чин, напр. фурлейт, денщик -следственный, относящийся к обследованию, розыску проступков людей военного звания. -судный, относящийся до суда над военными людьми. -сухопутный, относящ. до армии, до войск сухопутных, противопол. -морской, относящ. до флота. -учебный, относящ. до воинск. учебной части. Вой нолюбивый, охочий до войны.

ВОЕДИНО нареч. церк. в одно, в соединении, совокупно, вместе, в одно место, в один круг или общество. Въединять (воединять), -нить что во что, соединять, приобщать: -ся, куда или во что, соединяться; | быть соединяему.

ВОЕЖЕ нареч. церк. для, дабы, чтобы, с тем чтобы.

ВОЕКСА, воюкса ж. арх. тресковая печень и ворвань из нее.

ВОЕНАЧАЛЬНИК и все слова с началом военно, см. война.

ВОЖАК, вожатый, см. водить.

ВОЖАМОНИТЬСЯ смол. важничать, величаться; жеманиться.

ВОЖГАТЬСЯ перм. (вошкаться?) трудиться, биться над чем.

ВОЖДЕЛЕВАТЬ малоупотр. вожделеть что, сильно желать, хотеть. Вожделенный прич. страдат. желанный, моленный, призываемый. Вожделение ср. сильное желание, стремление, страстная наклонность к чему, влечение; похоть. Вожделенность ж. то же, в знач. свойства предмета, вожделенного события.

ВОЖДЕНИЕ, вождь, см. водить.

ВОЖЕВАТЫЙ, см. водить.

ВОЖЖА, возжа ж. веревка, пристегиваемая кляпом или пряжкой к удилам запряженной лошади, для управления ею: вожжи коренной и дышельных лошадей бывают парные, от пристяжной одиночные, привозжа или привозжек. Простые вожжи воровенные (пеньковые); получше, с ременным наконечником; бывают и ременные (сыромятные) и кожаные плетеные, нитяные плетеные или тканые и пр. Дом вести, не вожжей трясти, не погонять только, а толком распоряжаться. Воз под горою, а вожжи в руках, о плохом вознице. На ретивого коня не кнут, а возжи. На вожжах и лошадь умна. Кому кнут да вожжи в руки, кому хомут на шею. Коня на вожжах удержишь, а слога с языка не воротишь. Его сюда на вожжах не затащишь. Не вожжей трясут, т. е. не погоняют тебя. Не на вожжах пустошь: не удержишь. Баба пекла пироги на дрожжах, а вынимала их на вожжах. Вожжи долги: вкруг поля достают, только вкруг кола не достают? глаза, голова. Слюна вожжей течет, потоком. Вожжица, бечевка или нитка, на которой что-либо ходит на привязи: нитка, на которой пускают бумажный змей: она же возженица или везжица. Ребятишки слепня на возжице пускают. Возжанка ж. ниж. веревка, годная на вожжи. | Сиб. разбор беличьих шкур средней руки. Возжанки ж. мн. вареги, шерстяные, суконные рукавицы, для правки возжами. Вожжевый, вожжевой, принадлежащий, относящ. к вожжам. Вожжевая снасть, волжск. оттяжки с боков, от коноводки к подчалку, чтобы менее отуряло ветром. Вожжать лошадь, пристегивать вожжи, взважживать, заважживать; | дергать, бить вожжой: вожжание ср. действ. по глаг. Вожжаной, сделанный из вожжи. Вожженый конь, езженный, упряжной. Возжиться с кем, орл. тамб. знаться, дружиться, водиться; | во что, мешаться во что, соваться, связываться, С кем повозжаешься, от того и переймешь. Ты что свозжался с пьяницей? Вишь в какое дело ввозжался!

ВОЗ, возы, воз, вос, вз, вс, возо, взо, предлог слитный, употреб. особ. с глаг. и означает: вознесение, возвышение, возврат возобновление и начало, как напр. восход, восстать, восхищаться; воздать, возмездие; воссоединить. воссоздать; возгорать, возникать. Воз, вз, ставится перед е, и, , ю, я; вместо взеи пишут также взы; вос и вс, т. е. с вместо з, перед к, п, т, ф, х, ц, ч, ш, щ, взо, вс, т. е. с пропуском буквы о, употреб. в низшем, прямом, насущном значении слова: воз, вос, при тех же словах, в значении высшем и отвлеченном, напр. Заспался, пора вставать. Народ встал. На что ты взмутил квас? Народ возмутился. Это возмущает чувства мои. [Перед к, п, т, ф, х, ц, ч, ш, щ принято писать вос, вм. воз; в остальных случаях з удерживается. Воз и сокращенно вз одно и то же, но обык усвоил языку то одно, то другое; воз более употребляется в языке книжном, или говоря о предметах высших (вознести очи к небу; взнести камень на гору), и прямее указывает на подъем, вышину (возвести здание: взвести на кого клевету); а иногда требуется только ухом (возгарать, воздавать)]. ВОЗ м. см. возить.

ВОЗБЛАГОДАРИТЬ кого за что или на чем, принести благодарность, изъявить благодарение, признательность: возблагодарение ср. действие это. Возблагословить кого, стать благословлять, превозносить, восхвалять.

ВОЗБЛИСТАТЬ, начать блистать, заблистать. Возблистание ср. состояние по знач. глаг.

ВОЗБОЛЕЗНОВАТЬ или взболезноваться о ком, по ком, стать болеть душою, скорбеть, сожалеть, убиваться.

ВОЗБРАНЯТЬ, возбранить кому что, боронить, запрещать, заказывать, препятствовать, не допускать. -ся, быть возбраняему, запрещаться. Возбранение, действие по значению глаг. Возбранительный, запретительный. Возбранитель м. возбранительница ж. возбраняющий что-либо, запретчик.

ВОЗБУЖДАТЬ, возбудить кого к чему; что в ком; взбужать, подымать со сна, пробуждать: поощрять, настраивать, наущать; пробуждать в ком забытое усыпленное, заставлять обнаруживаться и действовать. Возбуждать смуты. Возбудить в ком подозрение. -ся, просыпаться, пробуждаться; возбуждать себя самого; быть возбуждаему. Возбуждение ср. действ. по знач. глаг. Возбудительный, возбуждающий, раздражающий, также ободряющий. Возбудительная сила мускуса редко делает добро больным. Возбудительность, свойство возбуждающего, сила его. Возбуждаемость ж. раздражимость, способность принимать впечатление или силу возбуждающего. Возбудитель, -тельница ж. кто или что возбуждает.

ВОЗВЕВАТЬ, возвеять, начинать веять, дуть, завевать, о ветре; | что, взвевать что, раздувать; подымать веянием. Возвеваться, возвеяться, быть возвеваему, взвеваться; раздуваться ветром.

ВОЗВЕЛИЧИВАТЬ, возвеличить кого, возвести на высшую степень силы, значения, власти, славы; пожаловать саном, почетными преимуществами, почестями; | почтить кого величаньем, возвеличать взвеличать, почтить гласною хвалою, прославить, принять с особым приветом и почетом; называть по чину, сану, званию: называть по отчеству. Кого взвеличали? т. е. за чье здоровье пьют? Его взвеличали многолетием. Возвеличил Бога куликов род! голенасто шагает; насмешка. -ся, возноситься, в знач. возвр. и страдат. прославиться делами; | возмечтать, превозноситься, или | быть возвеличиваему. Не взвеличаешься отцом, взвеличаешься сыном молодцом. Возвеличенье, взвеличание ср. действие по знач. глаг.

ВОЗВЕРЯТЬСЯ, возвериться, озвериться, принять и усвоить себе свойства зверя, оскотиниться до лютости, освирепеть, быть неистовым. Лютого зверя Бог создал, а возверившегося человека - диавол.

ВОЗВЕСЕЛЯТЬ, возвеселить, возвеселяться, взвеселять, взвеселяться; предлог воз употребляется в более высоком, а вз, в низшем значении слова. Надо чем-нибудь сердце взвеселить Возвеселимся, братия, духом перед Господом.

ВОЗВЕЩАТЬ, возвестить кому что или о чем, извещать, уведомлять. объявлять, подавать весть, давать знать; обнародывать [обнародовать, глагол окончат. или соверш.; обнародывать, несоверш. неопреден.; я обнародую, время будущее; я обнародываю, время настоящее], оглашать. Возвещаться, быть объявляему, оглашаему. Возвещение ср. возвестка ж. действие по значению глагола. Возвестие ср. церк. известие, весть. Возвестник, возвеститель м. возвестница ж. объявитель вести, извещающий о чем; глашатай, вестник. Возвестительный, относящийся до возвещения, содержащий в себе известие, весть, уведомление.

ВОЗВОДИТЬ, возвести или возвесть, возводиться, взводить, взводиться; воз употребляется в более высоком, переносном, отвлеченном значении, а сокращенное, вз, в низшем, насущном. Возвести кого в сан, в звание. Возводить здание, строить. Возведение ср. построение, стройка; | *повышение саном, чином, званием. Возвод м. возводка ж. действие по значению глагола. Возвод здания, возводка судна вверх по реке. Возводный или взводный мост стар. висячий, не настильный и не плавучий, а на сваях, устоях, сводах и пр. Возводное судно, подымающее за собою барки против воды; коноводка, пароход.

ВОЗВРАЩАТЬ, возвратить что куда или кому, обращать, воротить, отдавать назад, обратно; отпускать домой, класть или ставить на прежнее место. Возвращать здоровье свое, деньги свои, добывать обратно утраченное, возвращать себе. Возвращаться, приходить приезжать обратно, на то же место, где был; быть возвращаему, отдаваему назад, обратно. Возвращение ср. окончат. возврат м. об. действие того, кто возвращает или возвращается. Зайду на возврате, на обратном пути. Подумай о возврате долга, о том чтобы отдать его. Возврат солнца, поворот, вступление в знак рака или козерога, 9 июня и 9 декабря, в начале лета и зимы. Возвратный, обратный, возвращающийся, возвратившийся; возвращаемый, возвращенный; возвратный путь, обратный, ведущий назад. Возвратное местоимение, грамматич. себя, ся, сь, обращающие действие на самого деятеля. Возвратный глагол, действительный глагол с этим же окончанием, переносящий действие на самого себя. Возвратная точка, геометр. та точка кривой (гнутой) линии, с которой она начинает близиться к точке исходной, начальной. Возвратно нареч. вобрать, обратно, назад, вспять, в возврат. Возвратимый, могущий быть возвращен. Возвратимость, свойство возвратимого, возможность возвращения чего. Возвратчивый, склонный к возвращению. Возвратчивый голубь. Не думай быть взятчиком, думай быть возвратчиком, не думай только как бы взять, думай как отдать.

ВОЗВЫШАТЬ, возвысить кого, что, делать выше, подымать, возводить, возносить, вздымать; | увеличивать, умножать, усиливать, повышать. Стену эту надо возвысить. Возвысь знамя. Требования на товар возвышают цены. Он сказал это, возвысив голос. Его возвысили до такого-то чина, сана. Возвысить число во вторую, в третью степень, брать квадрат, куб его, умножая на себя. Возвышаться, возвышать самого себя или быть возвышаему; подыматься, умножаться, возрастать, расти саном, званием, славою; превозноситься, возносить себя самого. Возвышение ср. действие по значению глагола. | Самый предмет, то что возвышено, высокое место, холм, пригорок. Возвышенность ж. свойство возвышенного, высокого, в прямом и переносном значении. | возвышение, в значении предмета, высокое место.

ВОЗГАЙКАТЬ калужск. закричать во весь голос, заорать, взгаркнуть.

ВОЗГЛАВЬЕ ср. возглавница ж. церк. изголовье, головная часть кровати и постели, ложа. См. взголовье.

ВОЗГЛАГОЛАТЬ, возговорить, стать говорить, начать сказывать. Возглаголанье ср. действие заговорившего.

ВОЗГЛАШАТЬ, возгласить что, о чем кому, возвещать, объявлять, оглашать, высказывать громко, вслух, во всеуслышанье. Возглашаться, быть возглашаему. Возглашенье ср. возглас м. действие по глаголу, гласный взыв, воззвание, восклицание; | то, что возглашено, сказано. | В риторике, фигура Epiphonema, заключение или окончание статьи сильным и кратким изречением. Возглас церк. произносимое священником вслух заключение молитв, читаемых им, во время службы, не вслух, втай. Возгласный, относящийся до возгласа; | громкий, звучный. Возглашатель м. возгашательница ж. кто вообще возглашает что; возгласитель, возгласительница, то же, однократн. Возгласчивый, охочий или способный, по голосу, к возглашению.

ВОЗГЛУМЛЯТЬСЯ, возглумиться, взглумляться.

ВОЗГНАИВАТЬ, возгноить рану, или нарыв, привести в нагноение, заставить перейти в нагноение. возгноиться, придти в нагноение, нагнаиваться. Рана взгноилась, более выражает возобновление нагноения. Возгноение ср. состояние по значению глагола.

ВОЗГНЕВАТЬСЯ на кого, взгневаться, гневно вскинуться.

ВОЗГНУШАТЬСЯ чем, взгнушаться, чувствовать отвращение, оказывать омерзение, презирать, гадовать.

ВОЗГОВОРИТЬ, стать говорить, заговаривать, начать сказывать, более в песнях и сказках. Как возговорит добрый молодец. И возговорит он гласом трубным. Не возговоришь ты ко мне ледяными устами, плач по покойнике.

ВОЗГОЛИТЬ что (возгря?) твер. пск. марать, пачкать, гваздать, гадить; возголиться, мараться. Возголя, пачкун, чумичка, грязнушка.

ВОЗГОЛОВЬЕ ср. возголовь ж. возглавие, взголовье, взглавье, изголовье, головы, место и подстилка на ложе для головы.

ВОЗГОЛОМЕНИТЬСЯ сиб. явиться маной, морокой, привидением; привидеться, померещиться, увидать видение. Во снях, что ли, возголоменилось тебе? О явлениях марева на Байкале также говорят: возголоменилось. См. голомя.

ВОЗГОНЯТЬ, возгнать что, взгонять, взогнать; гнать кверху; нагревая летучее вещество, обращать его в пары, кои, скопляясь, стынут. О жидкости говорят: гнать, перегонять, о сухом или твердом веществ, напр. о сере, возгонять. -ся, быть возгоняему. Возгнание, взогнание, возгон м. возгонка ж. взгон, взгонка, действие по глаг.; перегон огнем твердого летучего тела, для очистки, отделения его от сторонних частиц. Возгончивый, переходящий от жару в пары, особ. сухие. -вость ж. свойство это; говорят, также взгончивый, -вость.

ВОЗГОРАТЬ, (возгарать), возгореть или -ся, взгорать, -ся; загораться, разгораться, воспламеняться, охватываться пламенем, вспыхивать, или тлеть исподволь внутри. Возгорание, взгорание ср. длит возгорение, взгорение окончат. действ. по глаг. *Возгар м. то же, в знач. начала смут, несогласий, войны. Возгораемый, (возгараемый), взгораемый, взгарный, горкий, горючий, могущий загораться, гореть. Возгораемость, взгораемость, взгарчивость ж. свойство это.

ВОЗГОРДИТЬ кого, сделать гордым, заставить гордиться: -ся чем, или возгордить, сделаться гордым, загордиться, заспесивиться, зазнаться. Возгордилый, кто возгордился.

ВОЗГРЕМЕТЬ, взгреметь.

ВОЗГРЯ ж. сопли, сопля, ноздревая слизь. | Перм. насморк, насморк, надуха. Возгрица ж. растение дрожалка, Tremella. Возгривый, не утирающий себе носа, возгривец, возгряк. За возгривым с платком не находишься. Возгривить что, марать возгрями, засмаркивать; возгриветь, не сморкаться, не утираться, запускать на себе грязь и нечистоту.

ВОЗДАВАТЬ, воздать кому что, отдавать, возвращать, признавать заслуги, награждать за них, платить, или карать и мстить; возмездничать. -ся, быть воздаваему. Комуждо по заслугам его воздастся. Воздавание ср. длит. Воздание, воздаяние окончат. действ. по глаг. и самый предмет, возмездие, кара, награда. Возданник, воздатель, воздаятель, воздаватель м. -ница ж. кто воздает, вознаграждает за что. Воздаятельный, к поверстке, возмездию относящийся.

ВОЗДАЛЕЧЕ нареч. орл. далече, очень далеко, далеконько, сев. водалеко.

ВОЗДВИГАТЬ или воздвизать, воздвигнуть что, сооружать, созидать, ставить, строить; | подымать, воздымать или возносить; | кого, побуждать на вражду. -ся, возвышаться, подыматься. Воздвигание, воздвизание ср. длит. воздвижение ср. окончат. действ. по глаг. Воздвижение Честнаго Креста, церковный праздник в воспоминание обретения царицею Еленою креста Господня, воздвигнутого ею на поклонение, 14 сентября вздвижение. Это третья встреча осени. (1 сентября Симеона летопроводца, 8 сентября осенины). Последняя копна с поля. На вздвиженье, зипун с шубой сдвинется, тулуп под кафтан; вздвиженье кафтан сдвинет, шубу надвинет. Хлеб с поля сдвинулся. Птица в отлет двинулась. Змея и гад не движется, обмирает, прячется; или лезет по деревьям в вырай, в теплый край, а которая укусила человека, та остается на земле, южн. Первые зазимки; начало капусткам, капустенских вечорок, на две недели. Воздвиженские зазимки еще не беда. Воздвиженский, относящийся до праздника этого, или до церкви того же имени Воздвизальный крест, деревянный крест, употребляемый при священнодействии на всенощной праздника воздвижения. Воздвизатель м. - тельница ж. или воздвижник м. -ница ж. воздвигающий, воздвигший что либо. См. вздвигать. Воздвиженик м. воздвигнутый, поднятый кем, о человеке.

ВОЗДЕВАТЬ, воздеть что, возносить; вздымать, подымать, подносить кверху, особ. о руках; -ся, быть воздымаему. Воздевание рук с мольбою.

ВОЗДЕЙСТВОВАТЬ, начать действовать снова; | противодействовать. Воздействование, воздействие ср. противодействие, реакция, сила обратная, (супорная, ответная, вызванная.

ВОЗДЕЛЫВАТЬ, возделать землю, поля, удобрять, пахать, сеять, боронить и пр., обрабатывать, заниматься хлебопашеством; -ся, быть возделываему. Возделыванье ср. длит. возделанье окончат. возделка ж. обр. действ. по глаг. | зделка также самый предмет, относительно качества работы: возделка хороша или дурна. Возделыватель м. -ница ж. (длит.) или возделатель, -ница (окончат.), землепашец, пахарь, хлебопашец; иногда огородник, и садовод.

ВОЗДЕРЖИВАТЬ, воздержать кого от чего, удерживать нравственною силою (см. вздерживать), останавливать, не давать воли, отклонять от чего, не дозволять, не допускать. -ся, укрощать себя самого, не давать себе воли, ограничивать себя, не предаваться чему в излишестве; | быть удерживаему. | Воздержать силу, власть, стар. и поныне в песн., быть главою, начальником. Воздерживанье ср. длит. воздержание ср. окончат. воздержка, воздержь ж. об. действ. по знач. глаг. Он пьян с воздержанием, шутка: идучи держится за забор. Воздержный, воздержательный, относящийся до воздержания, о человеке, сам себя воздерживающий, не предающийся излишествам пищи, мирских или чувственных отрад. Воздержность, свойство воздержного человека; трезвость. Воздержник м. -ница ж. воздержный, строгой жизни человек; иногда великопостник, сухоядец.

ВОЗДОЯТЬ или воздаивать, воздоить кого чем, вскармливать грудью, питать сосцами, материнским молоком; -ся, быть вспояему. Воздоение ср. вскормление сосцами.

ВОЗДРЕМАТЬ, в песнях и сказках вздремать, вздремнуть, задремать.

ВОЗДУХ см. воздыхать.

ВОЗДЫМАТЬ, -ся, вздымать, -ся.

ВОЗДЫМИТЬСЯ или воздыметь, вздымиться, вздыметь.

ВОЗДЫРЯТЬ, возырять олон. яросл. варыздать, хлебать торопливо, жадно. Возыряла (воздыряла), возыря, кто жадно, громко хлебает.

ВОЗДЫХАТЬ, воздохнуть; воздыхание, воздыхатель и пр. вздыхать, вздохнуть, вздыхание, вздыхатель и пр. Воздыхальщики, охохонцы, раскольничьи ханжи, часто воздыхающие с притворным смирением; особ. зовут так духоборцев. Воздух м. среда, окружающая земной шар и образующая атмосферу его (колоземицу, мироколицу); тонкая и упругая, прозрачная жидкость (жижа, режа, среда), которою мы дышим. С тех пор как наука открыла, что большая часть простых тел или веществ, смотря по степени жара и давлению, могут образовать тела, твердые, жидкие, паровые и воздушные, воздухом называют и всякое вещество в воздушном состоянии; но лучше в этом значении употреб. слово газ. Наш воздух состоит из двух газов (кислорода 21, селитротвора 79 долей, по объему) и водяных паров, кроме частички углекислого газа и др. случайных испарений. Парить по воздуху, мечтать. Жить воздухом, кое-как, ничем. Молву, вести воздухом, носить, ветром. Выставить цветы на воздух, на волю из-под крыши. Рыбам вода, птицам воздух, а человеку вся земля. Воздуха словами не наполнишь. Для него здесь воздух нездоровый, говор. об отсылаемом куда. Взапас воздухом не надышишься. Святой воздух, помоги нам! касп. промышлен., т. е. погода, ветер. Господь и воздухом напитает. Воздух парит, марит, знойно и душно гнетет. Домовой не дышит воздухом, а дышит паром от человека и скотины, поверье. | В церквах, воздухами называют покровы на сосуды со Св. Дарами. | У живописцев, вся воздушная часть картины, с облаками и пр. Воздущатый, воздушный, состоящий из воздуха, в знач. газа, образующий собою вещество в виде воздуха; воздухообразный, -видный, -подобный; | воздушный, относящийся к воздуху; в нем или в мироколице происходящий; подобный ему, по легкости или прозрачности. Воздушный камень, аэролит, метеоролит, метеорный или атмосферный камень. Воздушные плоды, нетепличные, негрунтовые, растущие на свободе. Воздушный кирпич, нежженый, просушенный на воздухе. Воздушный насос, прибор или снаряд, качающий воздух, как водяной насос воду. Воздушная болезнь, воздушная опухоль, раздутие части тела воздухом или газом. Воздушная печь, плавильная печь с поддувалами, где воздух идет самотечкой, без мехов или др. устройства. Воздушная шахта или штольня, прорытая для лучшего оборота и освежения воздуха в руднике, а не для добычи. Воздушный мяч, надутый воздухом. Воздушный шар, снаряд, из продолговатого шара, надутого легким воздухом или газом, и подвешенной к нему легонькой лодочки, для плавания по воздуху. Шары эти бывают двоякого устройства: или шар наполняется водородным газом, или простой воздух разрежается огнем. Воздушная кисея, газ, самая тонкая рединка Воздушные скачки по воздуху. Воздушник м. отдушник, продушина, устройство для продувания комнаты, для освежения воздуха. Воздушность ж. воздухообразность, легкость, летучесть. Воздуходувный, поддувальный, устроенный для спроваживания куда воздуха, воздушного тока. Воздухомер м. снаряд для измерения степени густоты или редкости воздуха; -мерный, к сему делу относящийся. Воздухонагревательный, -нагревальный, -гревный, служащий для нагревания воздуха. Воздухоносный, заключающий в себе воздух или газ. Воздухочистительный, служащий для очистки воздуха. Воздухоплаванье ср. искусство подыматься на воздух и плавать в нем на воздушном шаре; воздухоплавательный, воздухоплавальный, до этого дела относящийся. Воздухоплаватель, -ница, человек, занимающийся плаванием по воздуху. Воздухоплавкий, противопол. огнеплавкий, вещество, которое, при среднем тепле воздуха, без помощи огня, расплавляется или бы вает в жидком виде, напр. вода, ртуть. Воздухопровод м. воздушник, кишка, труба или иного рода устройство, для проводки и освежения воздуха. -проводный, служащий для проводки воздуха. Воздухосгустительный, воздухогнетный, -жемный, служащий для сгущения, сгнета, сжатия воздуха. Воздухогнетный водяной баран.

ВОЗЖАДАТЬ или возжаждать, почувствовать жажду; захотеть пить; | сильно пожелать чего, жадно искать. Возжадаю света. Возжадание ср. состояние по знач. глаг. ощущение жаждущего.

ВОЗЖАЛОБИТЬСЯ на что, пожаловаться, всплакаться, взгоревать, вскучиться. Как возжалоблюсь я родной матушке, песня.

ВОЗЖЕЛАТЬ чего, пожелать, захотеть. Возжелалось безличн. пожелалось, захотелось. Возжелание ср. состояние по знач. глаг.

ВОЗЖИВАТЬ, возжить, оживать; заживать снова, по новому. Возживем в духе. Возжитие ср. оживание, восстание на иную жизнь, воскресение.

ВОЗЖИГАТЬ, возжечь, церк. возжещи что, зажигать, засвечать, затепливать, воспламенять; -ся, загораться, особенно в значении переносном, | быть зажигаему. Возжигание ср. длит. возжение ср. окончат. возжог м. об. действ. по значению глаг. Возжигатель м. -ница ж. кто возжигает. Возжигатели народных смут. Возжигательный, возжигальный, способствующий возжиганию, воспламеняющий.

ВОЗЗВАТЬ, воззвание, см. взывать.

ВОЗЗИДАТЬ что, созидать вновь, восстановлять. Воззидание ср. действие это. Воззидатель м. -ница ж. восстановитель.

ВОЗЗРЕВАТЬ, воззреть, воззрение и пр. см. взирать.

ВОЗЗРИТЬСЯ, возреться, см. взирать.

ВОЗЗЫВАТЬ, см. взывать.

ВОЗИТЬ, везти, важивать что на чем, доставлять, переправлять, передвигать с одного места на другое, гужом (на колесах или на полозу), вьюком, водою на судах и пр. Важивать также многократн. водить и вадить, откуда троякое знач. предложн, глаголов, напр. подваживать, подвозить, поваживать, поводить и повадить; наваживать, навозить, наводить и навадить. Везет кому, безличн. спорит, служит счастье. Держи ухо остро, поколе везет. Ему все везет (паит, спорит). Везет в окно, арх. несет, дует, сквозит. Что везешь? Сено. Какое сено, ведь это дрова? А коли видишь, так что спрашиваешь. Не лошадь едет (везет), а дорога (а корм, т. е. гладкая дорога, да сытый конь). Каков едет, таков и везет (и погоняет). Не кони везут, овес везет (едет). Не ногами конь, брюхом везет. Не я еду, нужда везет. Кто везет, того и погоняют. Ни везет. ни едет. Ни везет,ни погоняет. Чем возить, так лучше погонять. Люби ездить, люби и саночки возить. Люби кататься, люби и салазки возить. На нем хоть воду вози. На упрямых воду возят. -ся, быть возиму; | беспокойно ворочаться. Возиться реку, стар. перевозиться, переправляться через. | Возиться с кем или с чем, хлопотать, заботиться, с трудом управляться; бороться, яросл. возякаться, резвиться, беситься. Взвези на гору. Взвези во двор. Вывези в поле. Счастье вывезло. Довези его домой, завези на базар, по пути. Извозить рукав, износить, истереть. Навезли товаров. Обвозил его по всему городу. Отвези домой. Отвозить кого, прибить. Повези на базар. Повозился я с больным. Хлеб подвозят из деревень. Перевези за реку. Привези сена. Провезли мимо. Молоко развозят по городу. Мусор свозят в одну кучу. Увези ребят домой. Возня ж. возяканье яросл. ср. крик, шум, гам, резвая игра, беготня, шумливая резвость; хлопоты, хлопотня. Есть родня, есть и возня. Воженье ср. длит. везение однократн. возка ж. об. действ. по глаг. возить | Возка арх. обоз; обозная кладь, товар. Воженый перм. везенный и веденный; | резвый, шумный, игривый, кто охотно возится (или от навоженный. навожденый, бешеный?). Воз м. стар. и южн. повозка, телега; | ныне кладь, поклажа на телеге или дровнях; обычно разумеется полная кладь: воз сена, соломы 15-30 пудов. Эка возища наклал! Не воз, а возишка, возик, возочек, остромок. | Воз южн. созвездие б. медведицы, лось, возница, колымага, прикол. Побьют - не воз навьют. Худого возом, а доброго щепотью не ухватишь. Навоз, возом, сахар, кусом. Возом бы тя задавило! бранное. Никола на море спасает. Никола мужику воз подымает. Когда торг, тогда и с возом. Кума с возу, куму легче. Не мой воз, не мне его и везть. Твой воз, тебе и везть. Что с возу упало, то пропало. Пропал, как с возу упал. Борода с воз, а ума с накопыльник нету. Молодец с воз, а ума с накопыльник. Воз под горою, а вожжи в руках. Ни коня, ни возу, ни что на воз положить. На чьем возу сижу, того и песенку пою. Мне дай только присесть на воз, а ноги и сам подберу Не обоз кормит, а воз. Муж возом не навозит, что жена горшком наносит (или: что жена рукавом растрясет) Ни коня, ни воза, а хочет сесть. Хоть возом вози, много Баба с возу, кобыле легче. Возок м. баул, зимняя повозка, крытые сани с дверцами дорожные, сиб. большие, троичные извозчичьи обшевни, на кои кладут 70-80 пуд. Возовье собират. возы с кладью, обоз. Возный, возовой, относящийся до воза, к нему принадлежащий, возом привозимый, возной воз, арх. полный, большой. Возовая лошадь, упряжная или ломовая. Возовые сани. Узловые, не дровни, а извозчичьи, для клади. Возовые сани, ездовые, не дровни, а извозчичьи, для клади. Возовое ср. стар. пошлина, сбор с воза, местами сбор этот незаконно, держите на сельск. базарах доныне возовик м. стар. возник, возовая, ломовая лошадь вообще упряжной, противопол. верховой. Возовитый конь, дюжий, сильный в возу. Возница, возничий, возник, возатай, возчик м. управляющий запряженными лошадьми, кучер, ямщик, извозчик, проводник, погонщик, возчиком более зовут обозного погонщика; прочие выражения малоупотреб. Возничать, быть возницею. Возовня ж. навес или сарай для телег. Возило ср. стар. телега. Возилка ж. шуточн. лошадь. Погонялка не возилка. | Пенз. гребок, волокуша, дощечка со вставленной посредине палкою, для сгребания в кучу вымолоченного хлеба, сору и пр. | Новг. шуточн. ложка. Возилки ж. мн. пенз. две жерди, в которые впрягается лошадь, для перетаскивания копен сена волоком при складке скирд, волокуши, волочни, | конная волокуша, которою свозят снег или грязь со двора. Возильный, относящ. к возке, к возилке. Возильщик и малоупотр. возчик, кто возит Возливый человек, хлопотун, суета, с кем много хлопот. | кто любит возиться. Возливое дело, хлопотливое. Возливость ж. свойство, качество это.

ВОЗЛАГАТЬ, возложить и пр. см. взлагать.

ВОЗЛЕ, ряз. возле, возля предлог и нареч. подле, близ, близко, около, обапол, вплоть, рядом, вокруг, ниж. возлебок; у, при; требует родительного падежа, а на севере иногда винит. Возле печи или возле печь. Окрик на лошадь в сохе: возле! держись борозды, ближе борозды, не ступая в нее. Возледворный арх. соседний, рядом или бок о бок живущий. Возледворок, ободворок, усад или место рядом, соседнее.

ВОЗЛЕЗАТЬ, возлезание малоупотр. взлезать, взлезание.

ВОЗЛЕТАТЬ, возлететь и пр. см. взлетать.

ВОЗЛИВАТЬ, возливание,возлияние и пр. см. взливать.

ВОЗЛИКОВАТЬ, см. взликовать.

ВОЗЛОЖЕНИЕ, возложить и пр. см. взлагать.

ВОЗЛЮБЛЯТЬ, возлюбить кого, что, полюбить, начать, стать любить, см. взлюбить. Возлюбление ср. действие по знач. глаг. Возлюбленик м. -ница ж. любимец, возлюбленый.

ВОЗМЕЗДИЕ ср. возместье стар. возместка ж. воздаяние, награда и кара, плата по заслугам, вознаграждение; возврат, отдача. Возмездный, воз местный и возместный (мзда, месть и место), служащий возмездием, заслуженный; возмещающий. Возмездник, возместник, возместник м. -ница ж. кто вознаграждает, жалует и карает по заслугам. Возмездничать, верстаться, платить добром за добро, злом за зло. Возмездиться, вознаграждаться. См. возмещать.

ВОЗМЕРЯТЬ, возмерять или возмерить кому, что или чем, вознаграждать, верстать, оказать возмездие -ся, быть возмеряему. Возмеряние (возмерение) ср. вознагражденье. В ню же меру меряете, возмеряется и вам.

ВОЗМЕЧТАТЬ, заноситься помыслами или замыслами; мечтать или думать о себе лишнее; приписывать себе заслуги, достоинства свыше меры, забываться. -ся, безличн. привидеться, показаться, померещиться, вообразиться. Возмечтание ср. действ. по глаг.

ВОЗМЕЩАТЬ, возместить что чем, дополнять, пополнять, заменять, замещать, вознаграждать убыль -ся, быть возмещаему. Возмещение ср. длит. возместка ж. об. действ. по знач. глаг. и самый предмет, чем что замещено. Возмещатель, возместитель, -ница, кто что либо возмещает, возместил. Возместник, то же, более в знач. мстителя, см. возмездие.

ВОЗМИЛКА ж. астрах. рыболовная сеть, см. взимать, взять.

ВОЗМНИТЬ, вздумать, вознамериться, замыслить; | возмечтать Возмниться безличн. показаться, привидеться, представиться воображению, мыслям. Он возмнил о себе, зазнался.

ВОЗМОГАТЬ, возмочь или возмогти что, мочь, смочь, иметь возможность, быть в силах, в состоянии, в могуте; | стар. оправляться от немочи, хворости. Не возмогаю, не могу, я не в силах, не в состоянии; недомогаю, не могу, нездоров. Возможный, статочный, сбыточный, исполнимый, не превосходящий мочи, могуты, какой либо силы. Человеку не возможно, а уБога все возможно. Один Иван - должно, два Иван - можно; три Иван - никак не возможно, сказал немец про Ивана Ивановича Иванова. Возможность ж. статочность, сбыточность, состояние возможного. Возможенье ср. слышно иногда в народе. вм. вспоможение, пособие деньгами, хлебом.

ВОЗМУЖАТЬ, достигать мужеского, полного возраста, войти в полные лета, во все года, в полнолетие, в совершеннолетие; сложиться, вырасти и окрепнуть, стать взрослым человеком. Возмужание, достижение полного возраста. Возмужалый, взрослый, полнолетний, достигший полного, мужеского возраста, сущий во всех годах. Возмужалость ж. состояние возмужалого. Все выражения эти употребляют относительно обоих полов. Возмужалый парень отлежал на усу, растит бородку; возмужалая девка заневестилась.

ВОЗМУЩАТЬ, возмутить, возмещение и пр. см. взмучать.

ВОЗНАВАТЬСЯ, вознаться в кого, во что; узнавать свое или знакомое, признавать, вклепываться. Я в этого человека вознался: это бывший дворник соседа. Краденое перешито никто не вознается. Я что-то в него не вознаюсь, не узнаю.

ВОЗНАВЕТОВАТЬ кого, церк. за навет, клевету,воздать наветом.

ВОЗНАГРАЖДАТЬ, вознаградить кого чем, за что, жаловать по заслугам, награждать за труды или убытки, услугу, обиду, возмещать, возмерять, воздавать, оказать возмездие, возместку, поверстывать, наверстывать. -ся, вознаграждать себя самого; | быть вознаграждаему. Вознаграждение ср. награда, в знач. действия и предмета. Вознаградитель, кто вознаграждает.

ВОЗНАМЕРИВАТЬСЯ или вознамериться,вознамериться сделать что, принимать намерение, хотеть, решаться на что.

ВОЗНЕВЕРОВАТЬ чему, стать не верить, сомневаться, отрицать.

ВОЗНЕГОДОВАТЬ чему, чем, на что; стать негодовать, исполниться негодования, изъявить неудовольствие, презрение, отвращение. Вознегодование ср. действие или состояние по значению глаг.

ВОЗНЕНАВИДЕТЬ кого,что, начать ненавидеть, исполниться ненависти, нелюбви. Возненавидение ср. действие или состояние ненавидящего. Возненавистник м. -ница ж. чей, чего, возненавидевший кого или что, ненавистник, гонитель.

ВОЗНЕСЕНИЕ, вознести и пр. см. взносить.

ВОЗНИК, возница, возничий и пр. см. возить.

ВОЗНИКАТЬ, или взникать; возникнуть, взник нуть, выникать, возвышаться, показываться, проявляться, приподыматься, вздыматься, восставать, выказываться, обнаруживаться. Хлеб градом выбило, чай уж не взникнет. В народе возникают разные толки. Возникание ср. длит. взник м. окончат. действ. по глаг. Не давать взнику, отдыха, покою, воли, не давать слова молвить; преследовать, гнать. Работаешь, взнику нет. Возниклый, возникший. Взник, взником или взничь упасть, навзничь; см. ник, ника, взник.

ВОЗНОВЛЯТЬ, возновить что, новить, обновлять, возобновлять, переделать заново; поновлять; | ввести снова в дело, в обычай. -ся, возновлять себя самого; | быть возновляему. Листва древесная возновляется погодно. Возновление ср. действ. по глаг. Возновитель м. -ница ж. обновитель, возобновитель.

ВОЗНОСИТЬ; возношение и пр. см. взносить.

ВОЗОБИЖДАТЬ, возобидеть кого, мстить за обиду, воздавать обидчику тем же, возмещать.

ВОЗОБИТАТЬ, начать обитать снова, зажить где снова, вторично.

ВОЗОБЛАДАТЬ чем, начать владеть, овладеть; | завладеть снова, возобновить владение чем. Возобладатель м. -ница ж. овладевший чем снова, вторично.

ВОЗОБНОВЛЯТЬ, возобновить что, обновлять, возновлять, изновлять, восстановлять, приводить ветхое, старое в прежний вид или порядок, начинать снова. Возобновляют здание, обычаи, законы, знакомство. -ся, нарождаться, начинаться снова; быть возновляему. Возобновилась зелень, вражда, дружба. Возобновление ср. действ. и состояние по глаг. на ть и на ся. Возобновитель м. -ница ж. кто возобновляет что-либо. Возобновительный, относящийся до возобновления.

ВОЗОПЕЧАЛИТЬ кого, опечалить, огорчить сильно; | огорчить вторично, снова; -ся, снова опечалиться,

ВОЗОПИТЬ или возопиять, начать вопить, кричать, выть, голосить; взвопить; но возопить более означает взывание словесное, а взвопить, голосное, одно рыдание.

ВОЗРАДОВАТЬ кого, обрадовать, причинить внезапную радость, -ся, обрадоваться. Возрадованье, действ. и сост. по об. глаг.

ВОЗРАЖАТЬ, возразить что кому или на что, говорить или писать против слов другого, выражать спор или сомнение; опровергать, оспаривать, прекословить, противоречить. -ся, быть возражаему. Возражение ср. действие возражающего, а также слова, речи его, доводы, высказанное им. Возражатель м. -ница ж. кто обычно возражает, кто оспаривает не впервые. Возразитель м. -ница ж, кто возразил. Возразительный, содержащий в себе возражение.

ВОЗРАСТАТЬ, возращать, возраст и пр. см. взрастать.

ВОЗРЕВНОВАТЬ, взревновать кого в чем или к кому, начать, стать ревновать. Возревнование ср. действие по знач. глаг.

ВОЗРОЖДАТЬ или возраждать, возродить что, раждать, производить, создавать сызнова, вновь. восстановлять, возобновлять; -ся, рождаться снова, обновляться или быть возраждаему. Гусеничка возраждается из личинки мотыльком или в мотылька, а человек может возродиться только духом Возраждаемость ж. свойство всего, что может возродиться. Возрождение ср. действ. возраждающего и состояние возраждаемого, возрожденного. Возрождение человека совершается покорением чувственности и преобладанием духа. Возраждатель, возродитель м. -ница ж. возраждающий кого, что-либо. Возродчивый, способный к возрождению.

ВОЗРОПТАТЬ, взроптать или взроптаться на что, на кого, начать, стать роптать. Возроптание ср. действие это.

ВОЗРЫДАТЬ, взрыдать, зарыдать, заплакать на взрыд. -ся, тоже, всплакаться к кому с жалобой, просьбой, мольбой.

ВОЗРЫКАТЬ, взрыкать, о звере, начать рыкать, издавать рык.

ВОЗЪЯРЯТЬ, возъярить кого, приводить в ярость, разъярять, -ся, приходить в ярость, неистоветь; | быть разъяряему. Возъярение ср. действ. и состояние, по глаголам на ть и на ся.

ВОЗЫМЕТЬ, возыметь охоту, желание, получить, ощутить.

ВОЗЫРЯТЬ что, яросл. олон. воздырять, вузырять, буздырить, ворызгать, жадно хлебать.

ВОИМЕНОВАТЬ кого, наименовать, именовать, на звать, дать имя; молитвовать младенца. Воимя ж. яросл. и др. образ, икона, изображение святого. Эту воимя мамынька выменяла.

ВОИСТИНУ нареч. истинно, поистине, справедливо, правда, право, по правде, точно, верно, притоманно, подлинно, ей-ей.

ВОЙ, вытье, см. выть. ВОЙ, междомет. арх. восклицание испуга, боли, страха, ай, ой, увы, ахти.

ВОЙГАТЬ? что. вологодск. торопливо и жадно хлебать, возырять.

ВОЙДАТЬ? нарту, камч. обливать на морозе полозья, для лучшей каткости их (см. также взойдить).

ВОЙЛО ср. (выть?) гривенка; обвислая в морщинах, голая кожа под шеей и на груди у быка, бугая.

ВОЙЛОК м. (валять) кошма, сваленная полсть, обычно из овечьей шерсти; плохие войлоки коровьи, азиятцы валяют и верблюжьи. | Не отделанное еще сукно, по валке и первой ворсовке. Дерево штукатурь по войлоку. Голова войлок войлоком. Войлочить, полстить, сбивать в кошму, валять или катать. Войлочный, относящийся к войлоку, из него сделанный. Войлочная трава, см. повилика. Войлочник м. валяльщик войлоков.

ВОЙНА ж. (война, воевать, от бить, бойня, боевать, как вероятно и боярин, и воевода или боевода), раздор и ратный бой между государствами, международная брань. Наступательная война, когда ведут войско на чужое государство; оборонительная, когда встречают это войско, для защиты своего. Война междусобная, усобица, когда один и тот же народ, раздвоившись в смутах, враждует между собою оружием. Война сухопутная, морская, битва на материке, на море. Война подземная, подкопы разн. родов, при осаде, с той и с другой стороны. Малая война, аванпостная служба, занятия и обязанности сторожевой части войска. Партизанская война, действия отдельных, мелких частей войска, с крыльев и с тыла неприятеля, для отрезки ему средств сообщены и подвоза. Народная война, в которой весь народ принимает, по сочувствию к поводу раздора, живое участие. Чернильная война, перебранка на письме. Легко про войну слушать, да тяжело (страшно) ее видеть. Хорошо про войну слышать, да не дай Бог ее видеть. Хороша война за горами, в мор намрутся, в войну налгутся, нахвастаются. Войной да огнем не шути. Всякая война от супостата, не от Бога. И я б шел на войну, да жаль покинуть жену. Собирались грибы на войну идти, из песни. Волки воют под жильем, к морозу или к войне. Воевать кого, что, с кем, противу кого; воеваться с кем, стар. и арх. идти на кого войною, идти с войском на бой, наступая или обороняясь, вести войну, ополчиться и ратовать оружием. Воевать народ, землю, государя, идти наступательно, для завоеваний. Воюют, так воруют, т. е. плутуют. Кто силен да богат, тому хорошо воевать. В доме то у них, словно Мамай воевал, велик беспорядок. Знал бы, так и не воевал бы. И еще бы воевал, да воевало потерял. И ратоваль, и воевал, да ничто взял. Воевать тебе на печи с тараканами. Нужда горюет, нужда воюет. Воевание ср. длит. действ. по глаг. Воин м. (мн. воины и вои), стар. воинственник, воинник, зап. вояк; служащий в войске, военный, солдат, ратай, ратник. Иду на вои воевати. Один в поле не воин. Такой воин, что сидит, да воет. Воин: сидит под кустом дает. | Воинами, в отечественную войну нашу, назывались особое ополчение, набранное из одних удельных имений Великой Княгини Екатерины Павловны. Воеватель, воитель м -ница ж воевник, -ница, ратный воин на деле, сражавшийся особ. предводитель; | правитель охочий до брани, воинственный, возбуждающий войну. Военщина, собрание офицеров и вообще служащих в военной службе. На балу почти все военщина была (Наумов). Воинство, войско ср. военная сила, армия, рать, ополчение, в целом состав или в частях. Войско регулярное, строевое, стройное; нерегулярное боевое нестройное, напр. казачье. Нестроевым назыв. у нас небоевую часть войска, обозную. Казачьи войска нестройное, но строевое войско (боевое). Казачьи сословия наши образуют, каждое по себе, особое войско: Донское, Терское, Кубанское, Уральское, Оренбургское, Сибирское, Астраханское, Башкирское и пр. Войско морское сухопутное; войско пешее, конное. Войско, на Урале назыв. весь наличный комплекты казаков, которые осенью, зимой и весной рыбачат (Шейн). Воинство небесное, ангельские силы, лики ангелов и архангелов. Военный, о человеке, служащий в войске, о деле вещи, относящийся к войску, ратный, боевой, воинский; но обычно, разумеют, сухопутно военный, не морской. Военная краска, черная и белая, в косых клетках, с жаркими коймами. Воинственный, арх. воистый, готовый к бою, ко драке, к войне, мужественный, храбрый. Воист был Иванушка годинович, повоистее того Илейка Муромец, сказка. Воинственность ж. свойство бранелюбивого, готового на бой. Войсковой, войский, относящийся к войску, к нему принадлежащий; более употребл. о войсках казачьих. Войсковой атаман, главный начальник войска, наказный атаман зауряд-начальник, наместник. Войсковой товарищ, у малороссийских казаков, сперва были почетное звание заслуженных воинов, потом чин сотника. Войсковой есаул род старшего адъютанта, дежурного штаб-офицера управлявшего канцелярией. Воинствовать стар. быть человеком военным. Воевода м. предводитель войска, военачальник, старший в йске. Большой воевода стар. главнокомандующий.

ВОЙТ м. южн. и зап. начально, градской глава (был напр. и в Киеве); ныне старшина, местами городской старшина; род полицейского тысяцкого или пятисотского в посадах или местечках, или над несколькими сотскими; местами деревенский староста или даже наряженный с рабочими в поле десятский. Ключвойт, староста ключа, волости; голова. Не бывать бабе войтом. Войтов, ему принадлежащий; войтский, войтовский, к нему относящийся; войтовство ср. звание, должность войта Войтовать, быть войтом, управлять.

ВОЙТИ, см входить.

ВОКАБУЛЫ лат. слова, в знач. отдельных слов, списка слов с переводом для затвержения наизусть. Вокальный музыкальн. голосной или голосовой, относящийся до человеческого голоса. Вокация ж. зов, призыв, особ. приглашение на ученую должность, в университет или академию.

ВОКНО, воко и пр. южн. зап. вместо окно, око.

ВОКОРЕНЬ, вокорень, нареч. сев. вост. вовсе конечно, вконец, вкорень, дотла, совсем. Разорил меня вокорень Парень-то вокорень сгубился, запил мертвую.

ВОКОРОТКО нареч. арх. сиб. коротенько, коротковато. См. во.

ВОКРУГ чего, наречие и предлог вкруг в окружности, кругом, около, обапол, буквально на обводе, на окружности круга, в средоточии коего находится предмет; со всех сторон по близости, 6лиз, вблизи, невдалеке, по-соседству. Бродить вокруг да около, не попадает, куда нужно. Этого дела вкруг пальца не обмотаешь, не вдруг сделаешь. Обойди вокруг околицей, не прямо. Голова вокруг пошла, кругом, кругом. Не ходи вкруг двора, около. Земля ходит вокруг солнца. Вкруг тебя добрых людей много. Четыре сестрицы вокруг гоняются, одна другой не догонит?' мотовило.

ВОКРЯХ нареч. шуточн. в картежной игре, au cri, франц. кто вправе заявлять, хвалиться картами.

ВОКСАЛ м. англ. сборная палата, зала на гульбище, на сходбище, где обычно бывает музыка.

ВОКША ниж. векша, белка.

ВОЛ м. укрощенный (кладеный, легченый) самец домашнего крупного скота, говядо; в плодном со стоянии своем бык, южн. бугай, а самка корова. На юге, бык и вол одно и то же, почему и у нас говор. езда на волах и на быках, хотя в упряжь идут только первые, обычно парою, в ярме; накладывают 50-60 пудов. В одиночной упряжке, вол назыв. бовкун. Езда бовкуном. Вола в гости зовут не мед пить, а воду возить. Голова, как у вола, а все вишь мала, т. е. глуп. Как ни дуйся лягушка, а до вола далеко. Рычать волу коровой, заедать сено соломой. Семь сел, один вол, да и тот гол. Кормят вола, чтоб кожа была гладка. Рабочего вола на барду ставят. Помчался по почте, на волах. Жди, как вол, обуха. | Вол черноморск. рыба Соlionymus festivus, из голомянок. Воловий, к волу принадлежащ., относящ. Замашка воловья, глядеть исподлобья. Воловий язык, язык вола, лизун, идет в пищу, особен. просольный; | растен. Anchusa officinalis, воловик или вологлодка, червеница, румянка, утячьи гнездышки, образки, красный корень; девки им румянятся. | Вологлодка также растен. Ajuga reptans, дубровка, лоек, девичья краса, живучая, параличная, лихорадочная, сердечная, моховая, косматая, грыжница, синяя горлянка, ивка, кинаритник. Воловий орех, волоский, грецкий, Iuglans. Воловья трава, растен. Ononis arvensis (hirsina?), денисник, стальник, келишник, ошибочн. кенишник, волчук, козлинник, зеленица. Воловина ж. воловья кожа, шкура. Воловик м. тамб. арапник, сделанный из воловьего хвоста. Воловик кур. воловий погонщик, чумак. | Пск. воловья бабка, козна, костыга. Воловка ж. пск. большая бабка или козна. Воловня ж. сарай, навес, крытое помещение для волов. Воловщик м. вологон, погонщик волов, возчик на волах, чумак. Волокрад м. промышляющий угоном, воровством скота. Волопас м. пастух при волах. | Северное созвездие? Воловод зап. воловий повод, котор. вяжется к рогам дружки, четы упряжи, южн. налыгач. Волопер, волтруп, здоровый лентяй. Волынка ж. телячий или козий мех, снятый дудкой (целиком), бурдюком, зашитый наглухо и снабженный сверху надувною трубкою, а снизу одною или двумя игральными, по которым волыночник, волынщик перебирает пальцами, сжимая мех под левой мышкой; коза, южн. кобза?, зап. дуда. Ножки, что дудки; брюшко, что волыночка. Дуй его волынкой, шуточн. брань. Корову пропьем, а теленка на волынку поворотим. Трынка, волынка, гудок, прялка, моталка, валек, да матери их козодойки, праздник; говор. шуточн. Надул, что козий мех; поиграл, что на волыночке, обманул. Пошел за хлебом до рынку, а купил волынку. Соха да борона растеряли наши дома; волынка да гудок, собери наш домок! дразнят белорусов. Волыночный, к волынке относящийся. Волынчатый, вздутый волынкой, пузырем. Волыглазить, -зничать пск. пучить глаза, зевать, пялоглазить. Волыглаз м. волыглазка ж. пск. пучеглазый, у кого большие, бесстыжие, воловьи глаза.

ВОЛАН м. закругленная с одного конца пробка, с перяным венцом в другом конце, для игры в мячи; леток, летучка, ее бьют вскидывая ракетой, лаптой, лопастью. | летучие оборки женских нарядов.

ВОЛВАНЕЦ, (волвянец) м. арх. или волвеница м. костр. волвянка ж. волжанка, волженка, волженица, волменка вят. волвенка, волнейка пск. волденка, волденица вологодск. волнуха, волнушка, съедомый гриб, близкий к рыжику, Agaricus torminosus (cinnamomeus?). Валуй, волуй, иной гриб. A. emetiticus, foetens, integer. Первая волвянка в кузов.

ВОЛГАРЬ м. коренной, прирожденный судовщик, ходок по Волге; бурлак. Здесь народ волгарь; я, брат, и сам с Волги; народ тертый, плут; я и сам наторел, знаю вашего брата.

ВОЛГЛЫЙ, напитавшийся влагою, сырой, отсырелый, водянистый. Волглость ж. свойство волглого, бухлость, сырость, мокрота. Волгнуть, сыреть, набирать в себя влагу, мокроту, сырость.

ВОЛДАТ, волдыга, волынец, вольгак ряз. и др. своевольник, вольница. См. воля.

ВОЛДЫРЬ м. шишка, опухоль на теле от ушиба; нарыв, гнойный пузырь; нарост; водяной пузырь, булдырь. | *Неуклюжая избенка особняком. | *Малорослый, чванный человек. Вздулся волдырь (пузырь), да и лопнул; о временщике. Лопнул (пропал), как волдырь на воде! Маленькие волдырята большего Болдырева, поет Волдырев в Сбитенщик. Волдырем сесть, некстати, неладно, помхой. Волдырчатый, на волдырь похожий; | покрытый волдырями, волдыристый, волдыреватый; о лесе: кривослойный, суковатый, плохой. Эка волдырчатая рожа, шитое рыло, вязеный нос! Волдыриться, вздуться волдырем. Плавная медь волдырится. Волдырять, волдырить что, делать на чем волдыри; кого, пск. бить, колотить до ролдырей. Изволдырял бабу совсем.

ВОЛЕНКИ? м. (валенки?) оренб.-чел. рукавицы.

ВОЛЖАНКА ж. или волженка, жительница берегов Волги. | Род мелкой ивы, тала, растущей по Волге, этож слово употребл. вм. таволга, таволжанка, которая идет из заволжья особ. на кнутовища, и вместо волвянка, гриб Agaricus torminosus, см. волванец. Волжаный, таволжаный, сделанный из прута таволги. Вереи волжаные, двери стеклянные, шутка. Волжаное кнутовище. Волжский кулик, жеребец, кулик-сорока; пегий, как сорока, красноклювый.

ВОЛИК? м. небольшое греческое или турецкое мореходное судно.

ВОЛИН, волюн м. сиб. животное оленьего рода Cervus Alces, лось, сохатый. Воленок, лосий теленок, лосеныш.

ВОЛИТЬ, волитель, см. воля.

ВОЛК м. хищный зверь песьего рода, положительными признаками едва отличаемый от собаки, Canis Lupus; южн. вовк, новг. лыкас (греч.?), вост. татарск. бирюк, шуточн. аука, серый, овчар; собств. зверь. Красный волк, Canis alpinus, в горах юго-вост. Сибири, во всем схож с нашим, но шерсть как лисья, хвост косматее. Волк зарезал корову, медведь задрал, бабр унес. Не за то волка бьют, что сер, а за то, что овцу съел. Волка ноги кормят. Что у волка в зубах, то Георгий дал. Как ни корми волка, а он все в лес глядит. Волк кормленый, конь леченый, жид крещеный, да недруг замиреный, равно надежны. Стань ты овцой, а волки готовы. Выть тебе волком за твою овечью простоту. Одна была у волка песенка и ту переняли. зевать Так и быть, с волками выть. Либо с волками выть, либо съедену быть. Волка бояться, и в лес не ходить. Есть волки и в нашем колке. Волку верь в тороках, убитому. Есть шуба и на волке, да пришита. Пастухи воруют, а на волка поклеп. На волка помолвка, а пастухи шалят. Говори на волка, говори и по волке, о правде. Волку сеном брюха не набить, так создан. Знать волка и в овечьей шкуре. И то бывает, что овца волка сьедает, о неправде, напраслине. Вали волку на холку. Сытый волк смирнее ненасытного человека. Уж волк умылся, а кочеток спел, светает. Несподручно волку с лисой промышлять, силе и хитрости; из сказки. Променял серка на волка. Волк голодай, лиса лакомка. Ни волк, ни пес. Не суйся в волки с собачьим (песьим) хвостом. Кто волком родился, тому лисой не бывать. Не все, что серо, волк. Как волка в хлев пустить. Вызвал волка из колка. Сказал бы словечко, да волк недалечко. Кто веру имет, что волк овцу пасет? Не клади волку пальца в рот. Волка в пастухи поставили. Ловит волк роковую овцу. Крадет волк и считаную овцу. Было (будет) волку на холку. От волка ушел, да на медведя напал. Веселье волку, как не слышать за собою гонку (голку). Веселье волку, как гоняют по колку. Нанялся волк в пастухи, говорит: как быть, послужить надо. Волка на собак в помощь не зови, неприятеля на друга. Счастье, что волк: обманет, в лесуйдет. Дать денег в долг, а порукой будет волк. Жена поет, а муж волком воет. Хоть волком выть. Смотрит, как волк на теля. Пойми волка слезы. Верь волчьим слезам. Он волком глядит, ненадежен. Бьют волка и в чужом колке; на волка, по общему закону, охота всегда и всюду дозволена. Таскал волк - потащили и волка. Вот волку несут - а как волка-то понесут! Ловит волк, да ловят и волка. Ловит и волк, поколе волка не поймают. После нас, хоть волк траву ешь. Коли конь, да не мой, так волк его ешь! И волки сыты, и овцы целы. Не первая зима волку зимовать. По мне Бог с тобой, хоть волком вой. Он волка чужою собакою травит, а свою приберегает. Бежит волчок, выхвачен бочок? залавок. Стоит волк, опаленый бок? заслон. Волк дорогу перебежит к счастью. Девка с полными ведрами, жид, волк, медведь - добрая встреча; пустые ведра, поп, монах, лиса, заяц, белка - к худу. Овце с волками худо жить. Помяни волка, а волк тут. Легок волк на помине. Стал бы кормить и волка, коли б траву ел. И больного волка с овцу станет. Волки под селением (зимой), к голоду, недороду. Поймали волка в Волосатове, тащили волка через Лобково, через Глазково, через Носково, через Ротково, убили волка в Ногтеве, вошь. | *Человек угрюмый, нелюдим, волчистый; | ненадежный, который в лес глядит. | Снаряд для чистой трепки и разбивки шерсти; черт. | Род злой накожной болезни, похожей на рак. | Несколько народных игр носят это название: волк и гуси, волк и овцы и пр.; в первой, волк становится с боку, а матка выгоняет гусей и волк их ловит; она же вроде игры коршун; во второй, матка уходит на рынок, и волк ворует овец. Морской волк черноморск. хищная рыба Хiphiasgladius, у ученых острорыл и саблянка; сродни макрели. Волчица ж. волчья самка. Волчишня ж. волчья нора, логво, гнездо с молодыми. Волча ср. волчонок, мн. волчата, волчий щенок, щеня. | Волча. растен. Ononis spinosa, бычий язык. Волчок, небольшой, плохой волк, но не волчонок. | Тумак, помесь от волка и собаки. Волколис, помесь от волка и лисы. Волковать, охотиться за волками, особ. с ружьем по ночам, с поросенком, или на приваде. Волчий, относящийся к волку или волкам принадлежащий. И волчьи зубы, и лисий хвост. Это волчьи слезы, притворные. Захохочешь по-волчьи, или волчьим голосом. Волчья пасть, да поповские глаза, ненасытны. Волчий зуб и с корнем вон, уродливый, не на месте. С волками жить - по-волчьи выть. Волчий билет, народн. полугодовая отсрочка, выдаваемая приговоренным к ссылке преступникам, от которых общество отрекается. Волчий садок, ловушка, двойной плетень или частокол, кольцом, где нельзя волку оборотиться, и он все кружит, запирая сам за собою дверку. | Из волчьей шкуры или меху сделанный. Волчья яма, волковня ж. яма, покрытая хворостом, с привадою на шесте, для ловли волков. | Воен. волчьи ямы, ряды круглых ям, впереди укреплений, вразбежку, для затруднения приступа. | Волковня? геральдическая фигура, полумесяцем, с колечком посредине. Волчий глаз, камень из рода простых опалов. Волчий зу6, открошившийся с краю, и потому острый, зуб у лошади; | сверхсчетный зуб, вырастающий иногда у человека и животных не на месте, напр. посреди неба, мешая еде. Волчья трава, папоротник; см. сусак. Волчьи глазки. см. куп. Волчья снедь, сыть, бранят лошадь, скотину. Волчий корень, растен. Aconitum Lucoctonum, прикрыт большой. Волчий лаврик, растение Daphne Laureola. Волчий перец, волчье лыко, растен. Daphne Mezereum, пухляк. Волчья ягода, воронья, растение Paris qvadrifolia, натягач, родимец, воронец, вороний глаз. Волчура, волчья шкура, волчий мех, шуба. Волчина ж. волчье мясо; | м. наглый и хитрый человек. Волчисто, твер. нареч. много волков (Шейн). Волчняк м. олон. растение белоус. Волчец, общее название колючих сорных трав; Carduus, волчец, чертополох, царь-мурат, татарин, осот, репейник, репьи, мордвин; С. crispus, осот красный, пустосел; C. nutans, репей щедроватый, репьяк, дед, дедовник, татарник, бодяк красный. Cirsium, волчец, игольчатка, пуговник, и те же назв. как Carduus; Cirsium arvense, осот, серп и пр. C. lanсеоlаtum, дедовник, вахлачка, свиной терн, щавель; C. lегассеum, дедюшник; C. раlustrе, мордвинник и пр. | Ископаемое, состоящее из окисленного железа и волчеца, металла Шеле (имя находчика) или вольфрама. Волчецовый, относящийся к растению, или к ископаемому, к металлу волчец. Волчатник м. охотник, занимающийся ловлею или боем волков. Волчан м. растение Lipinus, лупин, переводное. Волкобой м. охотник, бьющий волков с лошади, кистенем. | Растен. Асоnitum Napellus, борец, лютик, прикрыт, ошибочн. пригрид и борщевник. Волковой, подвыватель, охотник подзывающий волков, подражая их вою. Волкогон м. гончая собака, которая гонит по волку, волкодав м. борзая или иная собака, которая берет волка и которою травят волков. Волкодав - прав, а людоед - нет. Волкодлак стар. вовкулака об. южн. зап. (волк и кудла, т. е. волчья шерсть?) Оборотень, человек, обращенный в волка, который затем также оборачивается в собаку, кошку, страшилище, в куст, пень и пр. По суеверью, ведьмы обращаются в вовкулак и обращают других; поверье это общее, немецк. Wehrfwolf, франц. Loup-garou и пр. Надо в лесу найти срубленый гладко пень, воткнуть в него с приговорами нож и перекувырнуться через него - станешь оборотнем; порыскав волком, надо забежать с противной стороны пня и перекувырнуться обратно; если же кто унесет нож, то останешься навек волком. Волконог (волхунок, от волхвовать? или перевод), растен. Lycopus europaeus, шандра водяная. Волконожье ср. переводн. растен. Licopodium, плаун, баранец. Волчок умалит. волк; | волчий тумак, помесь волка и собаки; | род кубаря, с полостию внутри, который, для забавы детей, спускают с гулом на пол. | Снарядец, пускаемый вплавь в жидкость и определяющий, мерою погружения своего, степень густоты этой жидкости, напр. водки, рассола и пр. | Кавк. особый род шашек (сабель), в доброте мало уступающих шашкам гурда. | Верх повозки, кибитка, правильнее: болок, волок, волочек. | Растение Рheliраеа ramosа, волчец. | Ниж. корец у сохи, на котором лежит полица. | Дикий побег, отпрыск от корня плодового дерева. Волчажник, растен. Асtаеа spicatа, вороньи ягоды.

ВОЛКАН, (вулкан) м. огнедышащая, огнеметная, огневая гора, если же выбрасывает только грязь, сопка, сопуха. Волканический, относящийся до волкана, огненный. волканические толщи, образованный через огонь, противопол. нептунические, осадочные, через воду. Волканизированный, о каучуке и др. веществах, изготовленный через огонь.

ВОЛКАНА ж. кавк. растен. Dictamnus Fraxinella, ясенец, ясеник, ясеник, бодан? бадьян. | Орл. растен. Geranium pratense, дикая герань, желудничная (желудочная?), камчужная, перевязка, придорожная игла.

ВОЛКОМЕЙКА, волконея ж. стар. (фалконет) малокалиберная, короткая пищаль.

ВОЛНА ж. (немецкое? славянское?) стар. и южн. шерсть, особ. овечья. Волнотеп м. тул. кур. шерстобит, южн. шаповал. Кинешемские шерстобиты ходят со смычками своими по всей России, и ввели между собою особый, искусственный язык, похожий на офенский, но беднее его: босаргуля, ягня; башково, бойко, скоро; било, веник; бири, руки; вить, вода; витить, лить; гогус петух; гадайка, кукушка; жор, зуб; зубила, пила; жгон, шерстобит; кан, кровь; кокур, два, и пр. Волняный стар. шерстяной. Волнянка ж. растение Lanaria, переводн.; | растен. Dianthus superbus, дикое мыло. ВОЛНА ж. водяной гребень, гряда, долгий бугор, поднявшийся при всколыхани вод ветром или иною силою. Самые мелкие волны, рябь; крупная, отдельная, волна, вал; самая большая, колышень, взводень; средняя, плескун; пенистая, завитки, кудрявка, барашек, зайчик; крупная, белоголовец; прибережная, в погоду, прибой, бурун; мелкая, крутая, на отмели, над каменьями, бурун, толкун, толчея, сутолока, волна или волнение противное течению или изменившемуся ветру, спорная волна, чистоплеск; набегающая на берег, накатная волна, заплеска. Меж двух гряд волн образуется хлябь; вершина волны, гребень; снаветру откос, сподветру круча волны. Девятым валом или полной зов., по поверью, чередную, большую противу прочих, роковую волну. Вождь бурь полночного народа, девятый вал в морских волнах, Суворов. | В переносн. значении волною зовут движущуюся в одну сторону громаду, толпу. Народ волна волной валит. | Стар. волны, кровельная черепица? В мире, что в море, а молва, что волна. Мирская молва, что морская волна. Катит беда, что девятая волна. Девятая волна добивает. Набежал девятый вал. Вали вал, коли Бог дал. Волна по морю, молва по людям. Мир (община) силен, как вода, валок, как волна. Отколь ни взялся, словно его волной прибило. По волне и море знать. Видя волну на море, не езди. Народ как волна, так и шапка полна, у торговца. Волнистый, волновидный, волнообразный, змеистый, змейчатый, извилистый, гнутый змейкою, погибчатый, изгибистый, подобный очерку волн, волнующийся, взволнованный. Река буйна и волниста. Волнистая ткань, струистая, объяринная. Волнистый очерк гор. Волновой, производящий волны, волнующий. Разыгралася погодка верховая, волновая, песня. Волноватый, несколько волнистый. Волнить или волновать что, вздымать что волной, колыхать воду или иную жидкость, | мутить; | *возмущать, смущать, приводить в беспокойство, тревожить. -ся, зыблиться, колебаться, вздыматься волной, беспокоиться, тревожиться; мутиться, подыматься против властей; | быть волнуему. Волнованье ср. действие волнующего и состояние волнуемого. Волненье ср. состояние взволнованного или волнующегося, во всех знач. Волнение моря, - крови, - духа; волнение народа. Волнение поднялось. расходилось, разыгралось. Волнение без ветра или не по ветру, как следствие бывших ветров, или дувших в соседней полосе, паволна или зыбь. Короткое волненье, когда, от близости мелей или спорной встречи, волны бывают коротки, по протяжению гребня и подъему, но порывисты и часты; широкое, раскатистое, разводистое волненье, где простор и глубина, спорных сил и помех нет, и потому волна идет длинным хребтом, покидая за собою широкие хляби. Волнователь, -ница, волнующий что, особ. в знач. переносн. Волновщик м. -щица ж. то же. особ. возмутитель народа. Волнобой, самое открытое для волнения место, на реке, озере. Волногон м. верховой ветер, вдоль самого русла реки; противопол. спорный ветер; при втором, волненье круче, чаще, короче; при первом, длинное, разводистое. Волнолом, см. брекватор. Волноносный, -катный, несущий, катящий на себе волны.

ВОЛНУХА, волнушка ж. гриб волвянка, Agaricus torminosus, см. волванец. Красная волнушка, А. nесаtоr, ядовита. Волнушкин м. -ница ж. охотник до волнух, прозвище боровичан, новг. губ.

ВОЛОВИЙ, воловик, воловня и пр. см. вол.

ВОЛОВОДИТЬ калужск. кур. (волноводить?) медлить, мешкать, бавиться, проводить время даром, оттягивать, тянут дело.

ВОЛОВЧАТЫЙ? потолок, перм. польский, вразбежку, одна доска кроет две кромки соседних досок.

ВОЛОГА ж. влага, вода, жидкость; | ныне: употреб. в знач. масла, сала, жира, сдобного, скороми; вологодск. скоромное, жидкое съестное, похлебка, варево, но не питье; арх. костр. привар, подболтка, овощ; вологодск. ниж. пск. скоромная приправа, особ. коровье масло, подмазка на блины. Волога хлебу подмога. Волога вологу ест? овца ест ботву. Душа и редечкой напитается, а тело вологу любит. По две воложки на ложку. Воложь ж. арх. жир, сало на животном. Воложить южн. зап. увлажнять, мочить, поливать; | сев. вост. маслить, приправлять пищу маслом, более о скоромном масле, Воложить кого, арх. улещать, ублажать; -ся, маслиться, тучнеть, жиреть; салиться. Воложный ряз. тамб. арх. костр. жирный, масляный, сдобный, скоромный; вкусный, лакомый. Воложный стол - тощий карман. Пеки блины поволожнее. Воложное ср. новг. вологодск. тул. масло, приносимое св. Власию, при молебствии ему о скоте. Волглый, южн. волжний, зап. волгкий, вогкий, сырой, сыроватый, мокроватый, влажный, отволглый, бухлый. Воложничать, сытно, вкусно и сладко есть; жить роскошно. Заяц сухоядец, а лиса воложница. Воложка ж. вост. всякий из множества боковых рукавов, протоков Волги, образующих острова, а со временем старицы и ерики; заостровка; такие ж протоки на Дунае назыв. дунавец; а в перм. такие огибающие остров протоки назыв. воложкою и на Каме и др. реках. В арх. волоша, пролив, связь двух речек проливом, рукавом, между тем как оба устья речек идут до моря, а прилив и отлив образуют течение, то вверх, то вниз; в отлив, волоша нередко пересыхает.

ВОЛОДУШКА (волотка?), растен. Вuрlеupum аurеum, боярская снить, заячья капуста, распечатная, аминек

ВОЛОЖКА, проток, см. волога.

ВОЛОКИТА, волокнистый, волокно и пр. см. волочить. Волокита м. охотник волочиться, искать склонности женщин. Зародился Никита на волокиту. | Кур. калужск. бездомный скиталец, бродяга, странник, нищий. | Проволочка дела, особ. в иске, тяжбе, встарь волокида. Иск, за проести и волокиты; за протори, убытки и волокиты. Не жаль подворья (что сгорело), а жаль волокит (по судам). | Твер. искательство, старанье, ходьба за чем; тягость. труд, работа. Волокитка ж. женщина волочайка, волочужка. Волокитный, относящ. до проволочки: волокитные протори и проести; | мешкотный, медленный, протяжный, длительный; | пенз. рабочий, работящий, трудящийся? | вор. об одежде; будничный, рабочий, затасканный. Волокитство ср. занятие волокиты, поклонника женщин; | проволочка, медленность, застой в делах. Волокитствовать, волокитничать, волочиться, в знач. искательства у женщин. Волоча м. человек, шатающийся без дела. А это есть халуина господская, либо волоча - голь кабацкая (Наумов). Волокно, волоконце ср. всякая природная нить, непряденая, невитая. Все растительное состоит из ячеек и волокон, и мышцы, мясо также. | Ниж. чисто отрепанный и дважды щеткою вычесанный лен, из тонкую пряжу и полотна. Это волокно, волоконная, волокняная пряжа, чистого волокна, льняного или пенькового; пачесная пряжа второй разбор; изгребная последний, самый грубый. | Олон. полотно, тонкий льняной холст. Волокняный или волоконный, сделанный, образованный природою из волокон, из волокна; | сиб. холщевый. Каково волокно, таково и полотно. Фофан с толокном, а Сидор с волокном. Волоконить, тянуть, волочить дело, медлить, мешкать, длить. Волокнистый, волокончатый, длинно(долго)волокий, тянущийся на волокна или же | волокняный, т.е. составленный из волокон, нитчатый. Волотка, володка ж. симб. костр.; волоть, нить, жилка, волокно, растительное или животное. После трепки, остается чистая волоть, волотка, жилка льна. | Стебель, стебелек, былинка, соломинка; | прядка трепаной конопли, пеньки; | собират. рученька или горсть стеблей: | кур. верхняя часть, вершина снопа, колосовище; нижний комель, огузок, брит; также у веника, волоть и комель. Что волотка к стогу. По капельке море, по волотке (былинке) стог. Волотка (колос) на бородку, говор. в Костр. г. покидая небольшой клок хлеба на ниве, несжатым, что называют: борода завить.


В. Даль ВОЛОКОМ-ВОРОШИТЬ

ВОЛОКОМ-ВОРОШИТЬ

ВОЛОКОМ или волочмя нареч. таском, волоча, таща по земле. Где волоком, где переносом. Ни носить, ни бросит, а волоком волочить. Волоковой, относящийся до волока, во всех знач. Волоковой лес, крупный, вывезенный из глухого бора, из волока и волоком. Волоковой берег, низменный, поемный, противопол. горный. Волоковое окно, маленькое, задвижное оконие в избах, в которое также выволакивает дым в курных избах, окно со ставнями, красное. Встарь, избы в деревьях рас полагались уступами, по ступенчатой черте, так, чтобы в боковое волоковое окно каждый хозяин мог наблюдать за своими воротами видеть, кто стучится, а также мог бы глядеть вдоль всей улицы, в городскую сторону, оберегая все селение. Волокуша ж. перм. волока, волочуги, волочня, две длинные, волочащиеяся по земле оглобли, с нахлесткой, вязком или колодкой и парою копыльев внизу, для таски бревен. | Род беззубой, тяжелой бороны, или большой деревянный треугольник, или снаряд иного рода, для выравнивания земли под пашню, под дорогу, или для расчистки снега. | Доска, приспособленная к вывозке снега или сора с дворов и улиц, посредством оглобель, постромок (конная), или одной рукояти (ручная); совок, возилка. | Пенз. волоченки, татиха, палка, жердь, подкладываемая под соху, чтобы она не пахала, для перевозки ее с места на место; башмак. | Каз. волочуга, волочужка, остромок, возок или возишка сена. | Кляч у бредня, бродника, две палки, по концам, во всю ширину бредня. | Волжск. приволока, невод без матни, длиною от 50 до 100 саж., а ногами, стеною (шириною) 3-4 саж. | Симб. поползуха, ползуха, понизовка, метель снизу. Волокуша на Сретенье, корма, подметает. Волочень м. зап. волочня ж. южн. волокуша; | копешка, которою перетаскивают волоком, закинув за нее веревку. Волочиха ж. арх. устье реки, занесенное, заволоченное песком, илом. Волочильный, относящийся до тяги или выделки тягою проволоки, бити и пр. Волочильных дел мастер, шуточно, тяглец (тягловой, и вор), тягун, вор, особ. карманник. Волочильня ж. заведение, где тянут, волокут проволоку; | снаряд для этого, волочильная доска, стальная доска с дырочками различной величины, и колесо с приводом, либо с лебедкою, для тяги. Волочильщик м. проволочный мастер, тянущий проволоку; | шуточно, воришка. Волочила м. шатун и вор, карманный тяглец. Знатный купец, карманной слободы тяглец, серебряных и золотых дел волочильщик, вор. Волочага об. шатун, кто шатается, таскается кой-где; | волокита. | Вят. одноколка, двуколый одрец; волокуша, сноповозка. Волочайка об. потаскушка. Волочуга, волочужка ж. сев. вост. волокуша, остромок, возишка, возок сена, дров. | Арх. копешка, ворох, кучка, сколько в один раз можно стащить лошадью, волоком. | Об. бродяга, шатун, нищий от праздности; волочага и | волокита. Волочуги мн. сев. волока, волокуша, две длинные жерди, в которые впрягается лошадь, как в оглобли: концы их волочатся, а посредине, на вязках, плетеный кузов, для езды или перевозки клади по волокам, где нет дорог. Где сходятся губ. Новг., Олон. и Вологодск., есть деревни в непроезжих лесах и болотах; жители не знают колеса, а ездят, по мокрому моху, на волочугах, отчего и приложили им присловье, что они воеводу летом на санях возили. Волочужный, до волочуги относящ. Волочужничать, шататься без крова.

ВОЛОНТЕР м. франц. повольщина, доброволец, вольнослужащий; причисленный на своем иждивении и по своей воле, в военное время, к войску, но не вступивший в службу. Волонтерный, относящийся до волонтеров, из них набранный. Вольноопределяющийся и охотник получили у нас иное значение; вольница также, и говор. укорно; см. воля.

ВОЛОПЁР, рослый и дюжий, но ленивый (Грот).

ВОЛОС м. един. и собират. влас церк. волосы, волоса, волосья мн. роговистые, трубчатые нити, растущие на теле человека и большей части млекопитающих. На человеке волос; на животных шерсть, но в хвосте и гриве также волос; у свиньи и подобных животных щетина; волос мягкий или молодой, пух, пушок; пучок волос, косма, прядка; курчавый, кудерь; долгий, назад зачесанный, заплетенный волос, коса; клок волос на темени, чуб; с боков, ко лбу, виски. В пушном товаре, кончики шерсти, ость; средина, шерсть; густой и мягкий испод, подшерсток, пух, а кончик противопол. ости, корень, комель. | Волос, нарыв на пальце. Волос прикинулся. Волоски мн. растение Adianthum, каменная рута. Волос в волос, голос в голос, точь-в-точь. Висеть на волоске, едва держаться. Волосом не трону (не обижу). Он волоса его не стоит. Волос глуп, везде растет. Волос трава, скосить можно, о стрижке и бритье. Подавайся по рукам, легче будет волосам, когда кого треплют за космы. Волос долог, а язык длинней. Волосу многонько, а разуму маленько. Волос долог, да ум короток, у бабы. Волосы становятся дыбом, от ужаса, негодования. Боли голова, поколе горят волоса, говорят сжигая стрижку. Хватился волосами о грядку. Волосная расправа, вм. волостная, игра слов. Ухватиться за волосы, рвать волосы, выйти из себя. Голову любят, а волосы дерут. С дурака только горсть волос. Голова по волосам не плачет. В драку идти, не жалеть волос (или бороды, кулаков). Хороша были волосы, да отрубили голову. Сняв голову, по волосам не плачут. На волос не уснул. Жизнь на волоске висит. От смерти на волосок (на ноготок). Волоса не уступлю. По волоску все перебрал. По волоску, всю бороду выщиплешь. Не постой за волосок, и бороды не станет. Не то по клочку, по волоску на брата не достанет (не досталось). У богатого всякий волос в масле, а у бедного и в кашу нет. Каждый волос в долгу. Враг хочет голову снять, а Бог и волоса не дает. В рай за волоса не тянут. Дай черту волос, а он и за всю голову. Волосок, тонкая пружинка, движущая маятник карманных часов. Волосной, относящ. к волосам.

ВОЛОСАТИК, волосатый, волосач и пр. см. волос.

ВОЛОСНОЙ винт или микрометр, снарядец для мельчайших движений и измерений в астрономических и др. орудиях. Волосяной, власяной, сделанный из волос. На нем шапка волосяная, рукавицы своекожаные, т. е. ничего. Волосовой, тонкий как волос. Волосовые сосуды, оконечности кровеносных, но с одною пасокою. Волосовая ж. растение Муоsotis раlustris, незабудка, измодень?, горлянка? Волосатый, обросший волосом, шерстью, косматый; волосистый, -састый, обросший густою, косматою, долгою шерстью, волосом. У зайца подпазанки волосатые. И волосастой девке коса не довеку. | Волосистый, подобный волосу, волосам, волосовидный, волосообразный, волосчатый, волосянистый, нитчатый, волокнистый. Волосатеть, обрастать (зарастать, порастать) волосом; волосатить кого, растрепывать волоса, клочить, косматить. Волосач м. космач, обросший волосом; | растрепа, нечеса. | Растен. Тrichodium, переводн. Волосуха ж. ниж. женщина с богатою косой. Волосатик м. волосец сиб. водяной, тонкий как нитка, червячок, Gordius aquaticus; живет в стоячих водах, безвреден, не впивается в человека. | Нутряковый червь теплых стран, Filariа medinensis, который живет под кожею человека; | кожные язвы от него, у человека и животного. Этот волосатик заносится к нам, в теле человека, из Средней Азии; его выматывают исподволь, придерживая пластырем. | Растен. Rumex асеtosella, щавель или щавий малый, квасец, щ. сорочий, воробьиный, полевой, гусиный; дидиль. | Растен. Cometes, переводн. | Ископаемое, горный хрусталь или аметист, в котором заключены волокна, иглистые нити, непрозрачные или другого цвета. Волосатиковый, к волосатику относящийся, или из него сделанный. Волосатка ж. слизняк Sepia осtорus, вид маленькой каракатицы, которою в Белом море наживляют удочки. | Сев. овинный, домовой женского пола. Волосень, волосень ж. нижняя часть путовой кости или сгиба, над конским копытом, у щетки, и | болезнь, язвы на этих местах. | Тамб. волос, в знач. нарыва на пальце, ногтоед. | Кур. вор. чесаная, долгая овечья шерсть, для пряжи; | шерстяная пряжа; | ткань из нее, пониток. Волосенец, растен. Elymus, молотянка, колосник, ирк. дикая рожь. Волосник м. новг. яросл. наголовок, чепечник, косник, шлык, подубрусник, шамшура, род шапочки, иногда простеганной, надеваемой бабами под повой или платок; | симб. ниж. в южн. уезд. род кокошника, кички с рогами, вышитого бисером или парчового. Волосняк, растение Asarum еuropaeum, подорешник, подлесник, черный лютик, винный корень, земляной ладан, сердечная, копытник, сухой водолен, облапа, охватка, дикий перец, скипидарный корень, пхиховник, ошибоч. водолей и копеть. Волосеня ж. вор. шерстяная домотканина, выкрашенная мареной, на юбки. Волосница ж. волосень, волос, нарыв на пальце. | Растен. Роа nemoralis, из рода метлики, семейство злаков. Волосяница, простоволосица, бабья потасовка, где платки летят с головы. Пошла трепка, волосяница! Волосяница ж. власяница, волосяная одежда, вроде вериг; волосяничный, к ней относящ. Волосяник, растен. Linnaea borealis, лесной чай. Волосяник м. волосяники мн. род лаптей из конского волоса, хвоста, гривы. | Волосяное сито. | Пск. волосатый человек. Волосянка ж. волосяная ткань, напр. на сита, она же ситка; власяница, волосяная рубаха; | пленки, силки, осилье, для ловли птиц; | кровяная жила по путовой кости лошади, скота; на ноге по две. | Новг. кровопускание у лошади из шеи (не заволока ли?). | Игра ребятишек, в которой дерут за чубы. Давай в волосянку: кто кого перетянет. | Растение Festuca ovina манник, тонконог, типчак, типец, щетка. Волосатовщина ж. собират. толк раскольник. беспоповщины, в брынских скитах, едва ли уже не угасший. Волосожары мн. южн. созвездие плеяд, утиное гнездо, стожары, висожары, кучки, бабы, клуб. Волосоплетица, волосоплетка ж. косоплетка, завязочка, вплетаемая в хвост косы, косник. Волосочес м. волосничий, парикмахер, чесала, причесник. Волосоперый, шерстоперый, покрытый волосистым пером, перяным волосом, напр. птица казуар.

ВОЛОСТЬ ж. стар. власть, правительственная сила; | область, край, часть земли, государства во владении одного лица; удел княжеский; | погост новг. стар. бытовая, житейская единица сельск. населения; несколько сел или селений одного ведомства, владельца; | ныне: округ сел и деревень состоящих под управлением одного головы или волостного старшины. | Вологодск. земля, поле, позем. Не с добра волости встают. Тужи по молодости, что по большой помети. В нашей волости три болести: некрутство, подати, да земщина. Домом не управил, так и волостью(городом) не управишь. Обыватель Голодалкиной волости, села Обнищухина. Набралось гостей со всех волостей. Волостной, принадлежащий к волости, к ней относящийся. Волостное правление состоит из старшины и старост и писаря или земского. Волостной сход или сходка, мирская сходка со всей волости, противопол. сельский, частный сход, с одного селения. Волостель м. стар. властитель, заведывающий областью, правительственное лицо, начальник, волостелин, волостной голова. Мужик волостель, пущий живодер. Волостелев, ему принадлежащий; волостелиный, ему, им свойственный. Волостелька, помещица, правительница; | жена волостеля, головы, головиха. Волос м. ряз. власть; волосить, властвовать, управлять. Волощанин м. волощанка ж. стар. волостянин, волостной обыватель, селянин. Это наш волощанин, арх. одной с нами волости, земляк.

ВОЛОТ м. (от волоть, волокно? от великий? от волость, могута, сила?) гигант, великан, могучан, магыть, могут, южн. велетень; богатырь, человек необычайного роста, а иногда и силы. В волотах сказочных, в богатырях, сила соединяется с ростом и дородством; остатки их народ видит в костях допотопных животных, а в Сиб. говор., что целый народ волотов заживо ушел в землю; волоты, меж людьми живыми, великаны, напротив, обычно бывают хилы и недолговечны.

ВОЛОТЬ, волотка, волочага, волочки и пр. см. волочить.

ВОЛОХА ж. костр. твер. кожа, шкура; с этого взято употребит. в костр. влад. офенское: волоха, рубаха сорочка. Волох м. новг. вологодск. черепяная покрышка на горшок, в виде плосковатой, раструбистой воронки; а латка плоская. Волох, валах, см. это слово. Волохатый кур. косматый, мохнатый, кудлатый, всклоченый.

ВОЛОХНИЦА? ж. арх. речка без устья, уходящая в тундру.

ВОЛОЧЕНЫЙ прич. о металле, обращенный в проволоку или в бит; | стар. крытый, отчего волок, волочок, волчок, крытая телега, повозка с верхом, кибитка; или, по переходу обволокать в, оболокать, болок, болочок. Волочебное ср. стар. особая подать, бывшая в западной Руси. | Зап. род колядованья на светлое воскресенье и подачка за это, от волоцыть (волочить), петь Волочебник м. певчий, песенник, зап. лалынщик, поющий с прочими под окнами, ночью на понедельник светлого воскресенья лалын, волочебные песни, стихи; ватага волочебников ходит с гудком и волынкою. Волоченье ср. волочба ж. действ. по глаг., а с предлогом также волочка. Волоченки ж. мн. новг. ручные саночки, салазки. Волочки м. мн. моск. столбовые извозчичьи дрожки, вроде простых дрог, вышедшие из употребления; ездок, от пыли и грязи, кутался по пояс в холщевый запон | Волочки или волока мн. или волока един. ж. перм. вят. две клюки, длинные кокорки, служащие оглоблями и полозьями, для выволакиванья бревен из непроезжего леса, из волока, или пара тонких берез, целиком срубленных, для перетаска на них волоком сенных копен; лошадь впрягивают в лосины, как в оглобли, а на клуб (сучья и ветви) наваливают копну. | Валока, стар. зап. известная мера земли; новг. выть, почти 20 десятин. Волоки ж. мн. южн. зап. оборы, завязки у лаптей и постол. Волокни ж. мн. каз.-цар. (болокни, от оболокать, обшить лубом; переиначено также в болховни) простые сани, обшевни, пошевни, розвальни, кресла. Волок м. сев. переволок, перешеек между двух рек, где переволакивают лодки или товар с них, с одной речки на другую. На веку, что на долгом волоку; иногда пристань, перевоз, как конец, волока. | Глухой лес, непроезжий бор, из которого лето и зиму выволакивают срубленные бревна на полозках, на волоках. | Гужевой путь дремучим лесом, от селения до селения; переезд, перегон лесом; дневной переход зверовщика, особ. на лыжах. Волок, семь ёлок. шуточн. небольшой перелесок. Этот волок больно долог, долго ждать, конца нет. | Оренб.-чел. перегон, расстояние от одной стоянки или смены лошадей до другой; самое место пристанища, стан, становище; плотбище; | зап. участок земли, полоса, клин. | Ряз. откос, склон, пологость, изволок; | яросл. низменные, поемные берега, наволок; | скат, дощатая или бревенчатая наклонная плоскость, для встаскивания и спуска тяжестей. | Волока, вологодск. волокуша, волокушка, совок, возилка, дощечка с долгою рукоятью, для спихиванья вручную сора или вороха при молотьбе в груду. | Волока, волокуша, пара жердей с нахлесткой внизу, для выволакиванья на лошади бревен и др. тяжестей; | запряжка, где бревно одним концом тащится по земле. | Род повозки, на летнем или зимнем ходу, для перетаскиванья тяжестей; устройство для этого на катках или медведках. | Крытая зимняя или летняя повозка, волочок, кибитка, будка, верх, беседка. Ворота пестры, собаки новые, окна соломенны, крыша волоком. шутка. | Волок, в какой работе: раз, прием. Дерни одним волоком. Перешиби его одним волоком. Одним волоком века не проживешь. В будень волоком (т. е. таском), а в праздник на смычке, тот же волок, неволя, привязь. Волочка ж. арх. небольшой волок, переволок, перетаск, от речки до речки, где товар и вещи переносят в крошнях, на плечах.

ВОЛОЧИТЬ или волочь (волочу, волочить) или волокти (волоку, волочет); сев. волокчи; волакивать кого, что; ино влечь и влачить (см. выше); таскать, тащить, брать таском, волоком, везти по земле, двигать; тянуть. На пусто никто не пришлет, а с пуста, всяк волочит. | *Мешкать, медлить, оттягивать дело, бавить; | орл. ряз. тамб. боронить, бороновать, скородить; | смол. петь протяжные песни. Волочить ноги, едва переступать, шаркать, плестись нога за(об, по)ногу. Волочить одежу, спустив, тащить ее по земле; | затаскивать, носить небрежно, занашивать. | Волочить железо, золото, проволоку, тянуть, вытягивать в нитку. Волоку горе. Волну волочить, кур. чесать шерсть. Волочь дело, медлить, проволакивать, тянуть. Волочить время, то же, мешкать, убивать попустому. Волочить (влачить) жизнь, маяться, жить не на радость себе. -ся таскаться и тащиться по своей воле, и | быть влачиму, влекому. Платье длинно, волочится. Мы волочимся, где день, где ночь. Дело мое волочится. Долго ли тебе волочиться по судам? Волочиться за кем, угождать, любезничать, ухаживать. Лучше жениться, чем волочиться. Дочку сватать, за матушкой волочиться. Дело так-сяк волочится, да отстать не хочется. Чего ни хватись, за всем в мире волокись(или: в люди катись). Станешь лениться, будешь с сумой волочиться. Лучше на убогой жениться, чем век с богатою волочиться. Взволоки наверх. Вволоки в избу. Выволоки вон. Доволоки до порога. Небо заволоклось. Извлечь занозу. Извлекай свои выгодишки. Навлечь подозрение. Низвлечь с горы. Обволочить вокруг. Оболоктись (облечься) в кафтан. Отволокти подале. Отвлечь внимание. Поволок за собою, потащил. Подволокти кого под ответ. Переволочь через что. Приволок жердину. Проволочил время. Разволокти (разобрать) избу. Развлекись, позабавься. Совлечь одежу. Увлечь в плен, -ся воображением.

ВОЛОШКА ж. южн. растение лоскутница, черлок? Блаватка (польск.), синовница, василек, Сеntaurea суаnus.

ВОЛТИЖИРОВАТЬ франц. упражняться в различных телесных движениях, в беге, прыжках лазании и пр. Волтижированье ср. волтижировка ж. упражнение это, часть гимнастики: ломанье, прыжки, перекидка, прыганье с земли на лошадь и пр. Волтижер м. волтижерка ж. занимающийся этим делом, как промыслом, напоказ, или как охотник до него.

ВОЛТОРОШНИК? растение Calalpa.

ВОЛТОШИТЬСЯ? сиб. волтожиться? вост. шевелиться, ворочаться, суетиться, метаться.

ВОЛТРУП м. ниж. бранно валтруп, лежебок, лентяй, дармоед. Мужик волтруп дубинородный, семинарск. Волтрупить, валяться, спать, лениться.

ВОЛУЙ, волуек м. гриб Аgaricus emeticus (foetens, integer?); сыроежка? Зеленый волуй. А. furcatus, ядовит.

ВОЛХА ж. стар. вольха южн. ёлха, елоха вост. дерево ольха, Alnus.

ВОЛХВ, волх м. стар. мудрец, звездочет, астролог; чародей, колдун, знахарь, ворожея, чернокнижник, волшебник м. волшебница ж.; вологодск. волхат, волхит м. волхатка, волхитка, волховка ж. Волхвовать, волшить, волшебничать, волшебствовать, колдовать, чаровать, кудесить, знахарить, гадать, ворожить, ведмовать, заговаривать, напускать, шептать. Волхвование ср. волшба ж. волшвение, волшебство, -вование, действие, занятие это. Волхвователь м. -ница ж. чародей, волхв. Волхвов, волшебников, -ницын, ему, ей принадлежащий: волшебничий, им свойственный; волшебный, относящийся к волшебству. Волшебный жезл. Волшебная крапива, виды растения Lamium; L. purpureum, петушьи головки, курячья слепота; L. maculatum, глухая, полевая крапива; L. Саlеоbdolon, крапивка, зеленчук; L. album, белая, глухая крапивка.

ВОЛЧИЙ, волчица и пр. см. волк.

ВОЛШЕБНИК, волшебный и пр. см. волхв.

ВОЛЬВУЛЮС м. лат. врач. весьма опасный болезненный припадок, при котором кишки захлестываются удавкой; захлест, удав. Это один из случаев, производящих мизерере, жестокое воспаление и рвоту калом. Вольт м. или вольта ж. итал. оборот, круг, кругоборот; | в манежной езде: поворот, оборот лошади, по правилам езды; | у шулеров: передержка, перемет; перенос исподней или верхней карты, искусство перенести незаметно одну или несколько карт, одной рукой, сверху колоды на испод или обратно. Волюта ж. завиток, украшение улиткой на главе столпа, на капители колоны. Вольтов столб физич. от собств. имени, гальваническая батарея.

ВОЛЬФРАМ м. металл волчец.

ВОЛЬХА, вольховник, дерево ольха, ольшаник, ольшняк.

ВОЛЬЩАТЬСЯ, вольститься к кому в доверенность, влещаться, втираться лестью, достигнуть доверия хитрою лестью.

ВОЛЮМ франц. том, часть, книга, в этом знач. употреб. и переплет, т. е. отдельная книга. В книжнице его тысяча переплетов.

ВОЛЯ ж. данный человеку произвол действия; свобода, простор в поступках; отсутствие неволи, насилования, принуждения. Творческая деятельность разума, Хомяков. Всякому своя воля. Своя воля, своя и доля. Своя воля (своеволье) царя боле. У человека воля, у животного побудка. | Власть или сила, нравственная мочь, право, могущество. На это ваша воля. Ваша воля - наша доля. В поле две воли, т. е. кто осилит. Дай ему волю, он все перевернет. Дай уму (ему) волю, а он и две возьмет. Дай боли волю, полежав, да умрешь. | Желанье, стремление, хотенье, похоть, хоть, вожделение, вся нравственная половина человеческого духа, противопол. умственная, разум. Разум сягает, да воля не берет. Разум количественная собь души, воля качественная. На волю поволька. Разум отвечает истине и лжи, воля добру и злу. | Независимость, свобода, неподвластность, простор в действиях; самоволие, произвол; | свобода от рабства, от крепостного состояния. Волк на воле, да и воет доволе. Волька моя, волюшка, горькая долюшка. Скот на воле ходит, в поле; от этого и | самое пастбище, выгон называется волею твер. Провялить, просушить на воле, на воздухе, на ветру. Дай волю, дай срок, погоди, ужо. Откуда ты? С воли, родимый, дразнят бродяг. Твори (суди) Бог волю свою. Воля-свой бог. Воля Божья, а суд царев. Божьей воли не переволишь (не переможешь). Выше Божьей воли не будешь (не станешь). Власть Господня, воля Божья, святая воля Его. На волю Божью просьбы не подашь. Предать воле Божьей, т. е. забыть, оставить без последствий. Не умом грешат, а волей. Волю дать - добра не видать. Боле воли - хуже доля. Дай душе волю, захочет и боле. Дай сердцу волю, заведет тебя в неволю. Дай черту волю, живьем проглотит. Дай себе волю, заведет тебя в лихую долю. На торгу деньги на воле, а купцы и продавцы все под неволей. Хороша воля с умом да с деньгами. Глупому в поле не давай воли. Дал муж жене волю, не быть добру. Находишься по воле, наплачешься вдоволе. Жить по воле, умереть в поле. Воля портит, а неволя учит. Воля губит, неволя изводит. Воля и добрую жену портит. Воля и добра мужика портит. Своя воля страшнее неволи. Языком болтай, а рукам воли не давай. Своя воля во щах (да в бане, да в жене). Жил на воле, спал подоле. Кто живет на воле, тот спит боле (спит до воли). Вольный свет на волю дан. Гостю честь, коли воля есть. В чем гостю воля, в том ему и честь. Ваша воля, а и нам есть доля. Своя волюшка у батюшки. Покрасуйся, девушка, до святой воли батюшкиной. Под одним окном постучит, под другим выпросит, под третьим съест - поддёвочка-та сера, да волюшка своя, о нищем. Бери жену с воли, а казака (т. е. работника) с Дону - проживешь без урону. Девки говорят: нам своя воля гулять; молодки говорят: нам мужья не велят. Волей, неволей, а ступай. В каменном мешке - а думке воля (а думка на воле). Ваша воля, а наше поле: биться не хотим, а поля не отдадим. Чья воля, того и ответ. Кто ему не велит: своя воля. Хоть хлеба крома, да воля своя. Своя волюшка раздолюшка. По своей воле лучше неволи. Хоть хвойку жую, да на воле живу. Хоть на хвойке, да на своей вольке. Хоть с голоду пухнем, да на воле живем, дразнят обнищавших, нижегородских татар. Взяли волю, едем по всему полю, насмешка. На вольного воля, на невольного охота, прихоти. Вольному воля, спасенному рай, бешеному поле, черту болото. Разум сягает, да воля не владает. Жалую вас крестом (старым), бородой и вечной волей. Пугачев. Отдашь волей, возьмем охотой: не отдашь волей, возьмем неволей. Воля наволюется вволю (до неволи). Воля иконника Пятницу на коне, а Егорья пешим писать. Волить что, хотеть, желать, требовать, приказывать. Волей нареч. зап. калужск. лучше, охотнее. Волей бы я таперя спал. Мне волится, хочется, желается. Безволить кого, лишать воли; выволить кого, выручить из неволи; доволить кого, делать довольным, заволить, захотеть. Изволить, хотеть. Наволиться, нахотеться вдоволь. Поволить, дать несколько воли, льготы. Переволить, перемочь. Уволить кого, отпустить. Удоволил ли его? Соизволишь ли его отпустить? Волитель м. -ница ж. благоволитель, доброхот, доброжелатель, преданный кому или чему, добровольный последователь. Волевать, своевольничать, -ся, быть на воле, на своей волюшке. Не по прежнему моя волюшка волюется, свадебн. песня. Вольный, кому дана воля, свобода, самостоятельность, право, во всех значениях воли, независимый, свободный, самостоятельный, властный: добровольный, согласный с желанием, хотеньем; | о человеке, не раб, не крепостной: | свободный от обязанностей, занятий. Вольные люди, стар. новг. не состоящие ни в какой общине, круговой поруке, нераздельные барские дети, сыновья простолюдинов, купцов, без голосу вече, бобыли, ушкуйники, вольные молодцы, | Вольный сущ. яросл. леший. Меня в лесу вольный обошел. Вольный свет, весь мир, простор. Вольный воздух или ветер, свободный, не под крышей. Вольный дух, жар или тепло в истопленной печи, после выгреба жара, уголья. Вольный пар, в бане, ровный, умеренный, в самую пору. Вольная погодушка, погодье на открытом месте или на море, на просторе. Вольная вода, глубина, на которой судно стоит безопасно, не на мели; достаточная для судна глубина, при наибольшей убыли, отливе, выгоне. Вольная ловля, вольный выезд, свобода всякому пользоваться угодьями бесплатно. Вольная одежда, платье, свободное, просторное, нетесное; | любое, частное, гражданское, не мундир. Вольный шаг, свободный, во всю ногу, без натяжки и вытяжки, аршинный. Вольная почта, учреждение, по которому возять проезжих за высшие прогоны, не получая платы от земства. Вольный перевод, не строго, не в точности следующий подлиннику. Вольные стихи, в которых неравное число стоп, в ином стихе более, в ином менее. Вольный писатель, не стесняющийся приличием, непристойный. Вольное прегрешение, проступок умышленный, сделанный по своей воле, сознательно и непринужденно. Вольная продажа, неоткупная, не подлежащая пошлине; или на которую нет таксы, тарифа, расценки. Продать что по вольной цене, как и почем можно, противопол. продать с торгов, с наддачи, с молотка. Вольный свет не клином стал, есть простор. Вольному воля (жить как хочет), а спасенному рай. Вольный продольный; а невольный поперечный Там жить, не то что вольновато, а вольным-вольно, навольно, вольнеше(хо)нько. Кабы воля, так был бы и вольный свет. Всяк в своем добре волен. Хозяин во всем волен, да и тот не все ври: покидай и на утро В глупом сыне и отец не волен. Не вольна в дураке и дубинка. Во хмелю, да во сне, человек и сам в себе не волен. Погодье вольно, у кого шуб довольно. Не мил и вольный свет, коли милого нет. Не глядел бы на вольный свет. Пустить на вольный свет, грамоте учиться, продать вещь. Вольный казак. Вольному воля, ходячему путь. Вольная ж. в виде сущ. вольная продажа вина, в так называемых привилегированных губерниях. | Отпускная или запись, которою крепостной человек отпускается на волю. Я дал ему вольную. Вольница ж. собират. вольга, воляга вологодск. вольгошиница, вольнота, вольная братия, гулливая толпа, скопище шаловливой молодежи, своевольная, буйная, шайка, иногда люди с воли, шатающиеся и нанявшиеся в работу, на службу. | Вольница также разбойники; | пенз. самовольная запашка или занятие, захват сенокоса; | бродячий скот, без пастуха; камч. отбившияся от хозяев, шатущие по воле собаки. Растворя горницу, да ступай вся вольница. Растворив горницу, напустил вольницу. Вольник м. охотник, наймит, наемщик, кабальный, нанявшийся или продавшийся в рекруты, названный сын ниж., там говор. купить сына. Вольнак, вольнопляс, -брод, вольнодум м. нареч. беглый, шатун, бродяга. Волинец, волынец, вольгак м. ряз. вольный гуляка, своевольник, буйный сорванец, волдыга, волдать, булдыга, забулдыга; | бранное солдат. Вольгота ж. (от легко и вольно) свобода, удобство сделать что, во времени или в средствах, обстоятельствах, льгота. Вольготный, свободный, удобный; не тяжкий, не обременительный, посильный, легкий. | К вольготе относящийся. Вольготная пора, малорабочая, противопол. страда; | время когда нет голода, нужды, осень, или пора, когда не ходят повальные 6олезни и пр. Вольготное житье, привольное, покойное. Вольготно нареч. хорошо, легко, удобно, льготно, свободно, раздольно, просторно, привольно. Вольничать, самовольничать, своевольничать, произвольничать, поступать самовольно, в обиду другим, нагло, дерзко, -ся безличн. Что-то ему не вольничается там, не дают воли, присмирел. Вольничанье ср. действ. по глаг. Ты что завольничал? Он завольничался, забылся. Вольготничать, облегчать себе произвольно обязанности, повинности, уклоняться от работы, лытать, отлынивать, огуряться, полениваться; вольготить,-ся, то же, но не всегда в укорн. знач. облегчаться, удосуживаться. Вольготник м. состоящий на льготе, льготник, свободный от податей, повинностей, или от барщины и др. работ. Вольность ж. состояние вольного, во всех знач. свобода, независимость, произвол, своя воля. Вольность в обращении, излишняя свобода, невежество Вольность в стихотворстве, отступление от правил языка или стихосложения. Вольность всего лучше (дороже). Вольно нареч. свободно, без запрету; непринужденно, не стесняясь, не связывая чем себя или других. | Командное военное слово, отдых в строю, при котором всякому дозволяется стоять как хочет. Вольно нареч. или глаг. безличн. с дат. падеж. означаюший укор в свободе действия, в злоупотреблении ее. Вольно тебе было дурить. Вольно собаке и на владыку лаять. Вольнобродячий скот. Вольнодарное, -дарственное имение, подаренное кому по доброй воле. Вольнодумствовать, -думничать, давать полную волю, свободу превратным убеждениям, ложным или противным общему убеждению мыслям, по предметам важным, особ. говоря о вере отвергать истины ее. -думство ср. умствования, противные началам веры. -думный, относящийся до вольнодумства. -дум, -думец м. -думка ж. человек этих свойств или качеств. | Народн. бродяга, беглый шатун. -жертвенный, принесший себя по доброй воле на жертву. -наемный, нанятой, служащий не по обязанности, а по найму. -определяющийся сущ. м. поступивший в военную службу рядовым, из свободных сословий, по своей воле. -отпускной, -отпущенный, -отпущеник, -пущеник м. -ница ж. получивший свободу из крепостного состояния, уволенный, отпущенный господином; -отсужденный, получивший свободу из крепостного состояния, по приговору суда; -отступный, -ник м. -ница ж. изменивший по воле своей вере или отечеству, изменник, отступник. -отступничество ср. действие и состояние это. -практикующий, не служащий, промышляющий по званию своему частно; о враче, о зодчем и пр. -приходящий ученик, не живущий в заведении или не состоящий в числе учеников по положению, а посещающий его для уроков. -промысловый, -промышленный, относящийся до вольного, незаказного, или до частного, не казенного промысла; говор. напр. о рыбной ловле, о золотых приисках и пр. -промышленик, промышляющий на землях и угодьях вольных, или на которые допускается всякий. -слушающий, -слушатель, посещающий чтения высшего учебного заведения, не поступив в студенты. -шатущий, -шатающийся, праздный, говор. и о скотине, бродящей без надзору.

ВОМАЛО нареч. сиб. арх. маловато, слишком мало; см. во.

ВОМБАТ, животное из сумчаток, с кролика, в Австралии, но не прыгает; Phascolomus Wombat.

ВОМЕГ (омег) м. смол. горечь, что либо весьма горькое, или ядовитое.

ВОМЕЛКО нареч. сиб. арх. мелковато, слишком мелко.

ВОМЛЕТЬ, замереть, обомлеть, остолбенеть изумясь, глядя на что. Страстный, изумленный, он весь вомлел в нее взорам.

ВОМЧАТЬ что, стремительно внести, ввезти, втащить куда. -ся, стремительно въехать, вбежать, влететь, внестись. Вомчание ср. действ. по обоим глаг. Кой бес вомчал, тот и вымчит.

ВОМШИТЬСЯ, врости, вкорениться, или забиться куда как мох. Хлопок вомшился в щели. Плесень вомшилась в хлеб.

ВОН, вона, воной, вонойко, воноичко яросл. костр.; вонде, воноди яросл. ниж. вондека перм. вонотка яросл. нареч. указат. места: там, вдали, куда указываю, гляди туда; противопол. вот, тут, здесь. Вона что выдумал. Вонойко наши идуть. Подай топор, вондека, воноди! Тот-воно женится, тое-воно берет; я бы и не знал, да мне тот воно сказал. | Местности: прочь, вне чего, прочь из, наружи. Я вышел вон, вышел, отошел, ушел, удалился из комнаты, дому. Он вон глядит, ненадежен. Не в дом, а вон глядит. Кабы мне отсель скорее вон. Знай солдат честь: погрелся да и вон. Живет, как вон глядит. Ни вон, ни в избу, ни со двора, ни во двор. Они живут - ни вон, ни в избу ни то, ни се. Что ни живи, а все вон гляди, говор. дворня. Бери зятя в дом, неси бога вон. Зять в дом - и иконы вон. Ума много, да вон нейдет. Есть ум, да вон не лезет. Худая трава из поля (с корнем) вон. Отдал поклон, да и ступай вон. Душка - не сучка: не вышлешь вон, когда Бог не возьмет. Левон, не Левон, а из ряду не вон. Из рук вон (дурно). Поди вон, или просто повелит. вон, уйди, пошел, убирайся, прочь; выходи из дому, жилья, из местности. | Этим же словом вызывают караул на плацдарм, к ружью. Вон ноги, новг. поди вон, убирайся. Вонный сел. внешний, наружный. Вонная сторона (см. также вон). Вонки м. мн твер.-рж. сени, передызбица. Идзе ён? у вонках, в сенях. Вонтора ж. арх. навонтараты, наизнанку, ничкой, наизворот, навыворот. Дело на вонтару пошло. На вонтару сшила.

ВОНДЕЛКА ж. арх годовалая оленья самка; см. чопурок.

ВОНЗАТЬ, вонзить что во что(низать, заноза). внозить; втыкать острием, всаживать, запускать, погружать силою, ударом. -ся, втыкаться; | быть втыкаему. Более употреб. при поражении кого холодным оружием. Вонзание ср. длит. вонзение ср. окончат. действие по глаг. Вонзи(а)тель м. вонзивший что.

ВОНЬ ж. отвратительный, противный запах; воня ж. церк. запах, ухание вообще, а более аромат, запах приятный. Вонять, издавать вонь, испускать дурной запах, смердеть. Не тронь, так и не воняет. Вонный церк. издающий воню, пахучий, благоуханный, благовонный. Вонючий, зловонный, смердячий; вонький, сильно вонючий, от кого или чего издали несет дурным запахом; вонялый, протухлый, провонявший, гнилой. Вонько несет, вонялым пахнет, тухлым. Вонючка ж. кто или что воняет; вонючий камень, известняк, напитанный горною смолою. | Несколько растений: Аnthriscus, купырь, бугиль (будыль?), постушель (пустосел?), морковник; Cimicifuga; Соnium, омег, болиголов, дегтярка, борец и пр.; Lepidium, клоповник, жеруха, метелечник; Anagyris; Ferula Assa foetida, вонючая смолка. | Вонючее насекомое, древесный клоп. | Американский вонючий хорек, шинт, Мерhitis putoria. Вонюга, хорь; | одно из тех же вонючих растений, вонючка. Наша собинка малиной, ваша вонюгой поросла, чужое хулят.

ВООБРАЖАТЬ, вообразить что, церк. стар. давать вид, образ, вселять в видимый образ, олицетворять, представлять во образ; изображать; | ныне; представлять себе мысленно, изображать умственно; думать, полагать, мнить. -ся, вселяться в видимый образ, принимать вид, олицетворяться, представляться в уме, в мыслях. Вообразоваться вообразиться во что, принять вид, образ, вселиться в образ. Воображение ср. действ. воображающего; способность изображать в уме чувственные и отвлеченные предметы; возможность сочетания и мысленного живописания умственных картин. Воображаемый, мнимый; вообразимый, могущий вообразиться, могущий быть воображен, во всех знач. Воображаемость, вообразимость ж. возможность вообразиться, представиться мысленно, явиться в уме. Вообразительный, вселяющий во образ, олицетворяющий. Вообразительность ж. состояние, свойство того, что может принять образ, олицетвориться.

ВООБЩЕ нареч. вобще, вопче стар. нераздельно, совокупно, вместе, собща; оптом, огулом, повально, не частно, без изъятий; всюду, всегда. Мы торгуем вообще с ним. Отдавай не враздробь, а вобще. Это делается вообще, это вообще в обычае. Говоря вообще, не входя в частности, люди самолюбивы. Вопчий стар. общий, по владению. Вообщать, вообщить, вобщить кого или что, принять в число чего, в общество, сопричислить, приобщить. Я к ним не вобщался в артель. Вобщение ср. действ. по глаг. Вобща(и)тель, -ница, вобщающий, вобщавший что, кого во что, включивший, соединивший.

ВООДУШЕВЛЯТЬ, воодушевить кого чем, одушевить, оживить, оживотворить, вдохновить, придать бодрости, жизненной, духовной силы, горячей любви к чему и деятельности, направить воображение, мысли, чувства. -ся чем, как бы проснувшись от сна, от косности, покоя, воспламениться, взяться за что горячо, увлечься. Во одушевленье, действ. и состоян. по глаг. на ть и на ся. Воодушевитель, -ница, кто воодушевляет кого.

ВООПОЛЧАТЬСЯ, воополчиться; воополчение; ополчаться, ополчиться; ополчение; в знач. действия, но не предмета.

ВООРУЖАТЬ, вооружить кого, что, снабжать оружием, наделять воинскими принадлежностями; ополчать. | *Восстановлять одного против другого, поселять вражду. Вооружить крепость, снабдить орудиями и всем нужным для боя. Вооружить корабль, оснастить. о снаряде, машине, привести в полный порядок для действия. Вооружить народ, снабдить его оружием, или восставить неприязненно. -ся, припасать себе оружие, для нападения или защиты, браться за оружие; восставать, готовиться к бою, спору; | быть вооружаему. Вооруженье ср. действ. по глаг. Вооружатель, вооружитель м. -ница ж. кто вооружает, во всех знач.

ВОПИЯЛИЦА ж. яросл.-пош. пиявица, пиявка, присос.

ВОПИЯТЬ о чем, к кому, по ком; возопиять, громко взывать, умолять, кричать; рыдать, выть, испускать вопль. Вопиющая обида, как бы сама собою взывающая о правосудии. Вопить (возопить и взвопить). пск. вопить, то же, но вопиять более относится до взывания словесного, а вопить - до стенаний, рыданий. Знач. это в разн. губ. изменяется: вопить влад. ниж. выть, плакать голосом, особ. по покойнике, причитать; невеста также вопит на девичнике; тамб. кричать, орать (вор. голосить, сиб. зевать), распустить голос во всю глотку; пск. новг. звать, призывать, кликать громко по имени; вопи его (новг.-чер. рычать, новг.-бор. клинуть, склинуть); костр.-кин. говорить, сказывать, баять. А что ж ты не вопил мне, что пойдеш в город? Вопи яние, вопиение, вопление ср. действ. по глаг., плач. рыдания, стенания, моление; крик; воп м. стар. и пск. вопка, вопа ж. вопль м. то же; громкий голос человека, крик, клик, взывание с жалобой, с мольбой, отчаяньем; плач, рев. | Вопа, вопила об. пск. крикса, рева, плакса (от этого выпь). Вопленый, соединенный с воплем, с криком, рыданием. Вопливый, крикливый или плаксивый. Вопудать перм.-кунг. петь, особ. петь громко протяжные песни.

ВОПЛОЩАТЬ, воплотить кого, что, даровать плоть, плотской, вещественный образ; снабжать телом; влагать, вселять духовное, невещественное в плоть, в тело, вещество. Воплощенный Бог. Человек в мире сем есть воплощенный дух. Это воплощенная кротость. Кто воплотил во все тела силу тяготения? -ся, принимать на себя плоть, облачаться в тело, в вещественный образ; | быть воплощаему. Воплощение ср. действие по глаг. на ть и на ся.

ВОПНУТЬ, см. вапинать.

ВОПРЕКИ, впреки нареч. наперекор, супротивно, напротив кому, противно чему, назло; несмотря на, не взирая. Вопречный, сделанный вопреки, наперекор. Вопречные слова, поступки. Вопречник м. -ница. ж. встречник, противник, супротивник, поперечник, спорщик или враг.

ВОПРОШАТЬ, вопросить кого о чем. спрашивать, предлагать или делать вопрос. -ся, быть вопрошаему; более употреб. спрашиваться. Вопрошение ср. действие вопрошающего, предложение вопроса. | Ритор. оборот, фигура, которою излагается в виде вопроса то, что можно бы сказать утвердительно, не спрашивая. Вопрос м. предложение, требующее ответа, объяснения, отзыва, подтверждения или отрицания, согласия или отказа. Каков вопрос, таков и ответ. По вопросу и ответ. Это не вопрос, известно, нечего спрашивать. Вопросный, до вопроса относящ.; | сомнительный, нерешенный. Вопрошатель, вопроситель, - ница ж. вопросчик м. -счица ж. кто спрашивает, вопрошает, кто предлагает о чем вопрос. Вопросительный, заключающий в себе вопрос, спрос, по смыслу своему требующий ответа. Вопросительная сущ. ж. грамматич. вопросительный знак - (?), в церковной грамоте - (;).

ВОПЬЯНЕ нареч. во хмелю, в нетрезвом, пьяном виде, состоянии.

ВОР, см. воровать.

ВОРАНО нареч. арх. сиб. раненько, слишком рано, очень, весьма рано.

ВОРВАНЬ ж. жидкий жир, рыбий или из др. морских животных, рыбий добывается у нас из черной, частиковой рыбы, на Касп. море, перегнойкою ее; звериный, из белухи, тюленя, моржа, кита и пр., в Белом море, вытопкою. | Морская свинка, Delphinus Delphis, из которого также ворвань добывается. Ворванный, относящийся до ворвани. Ворванный запах. Ворванная бочка. Ворванный товар, выделанный ворванью. Ворванить, смазывать ворванью. Ворванщик м. добывающий ворвань или торгующий ею.

ВОРВАТЬСЯ, см. врываться.

ВОРГА ж. зыряне, арх. болотистая, кустарная лощина; залив или пролив по лощине, кутовая ворга, залив; проходная ворга, пролив. | Сиб. голое, кочковатое болото, окруженное суходолом. | Ниж. серник, накипь смолы на сосне, самотеком.

ВОРГУНОК м. порода яблонь и яблок, похожих на крымские.

ВОРЕЧЬЕ, воречье ср. сиб. заговор, заговариванье знахаря, нашепты. Воречьем руду (кровь) унимают.

ВОРЗЫХАТЬ что, оренб.-чел. воздырять, жадно и шумно хлебать.

ВОРКОВАТЬ, о голубях, бормотать, издавать свойственный птице этой голос; | *нежничать, говорить вкрадчиво, льстиво, нежно. Ворковаться, о голубях, начать пониматься, париться. Эта парочка воркуется. Горленка взворковала. -лась, заворковала. Она у него выворковала, выпросила. Доворковал век свой. Изворковался, изнемог воркуя. Наворковала, да и полетела. Поворковав, улетела. Проворковал ей, да и покинул. Разворковался, не уймешь. Воркованье ср. бормотанье голубя. Воркотать южн. ворковать; | также ворчать, изъявлять неудовольствие свое полугласным бормотом; о звере; издавать сердитый, негромкий голос, ему свойственный; о человеке щунять, журить кого; брюзжать, браниться; безличн. бурчать, урчать. В животе ворчит. Воркливый, воркотливый голубь, охотно воркующий; - человек, ворчаливый, охотник ворчать, брюзжать, всегда и всем недовольный. Воркливость, воркотливость, ворча ливость ж. свойство это. Воркотня ж. воркованье, о многих голубях (как стукотня, болтовня и пр.); или ворчанье ср. воркотень ж. тамб. действие по глаг. ворчать. Худое молчанье лучше доброго ворчанья. Воркотень пск. ворчун, воркун, воркотун м. -нья, воркуша ж. бормот, голубь сильно и много воркующий; | человек брюзгливый, воркотливый, недовольный; но лучше различать голубя воркуна от человека воркотуна. | В сиб. воркун, падун или падунец, покатый водопад, порог речной, перекат, перебор, сарма. Воркуны мн. влад. болкуны, большие бубенчики. Поехали с воркунами. Ворчея ж. воркунья, женщина воркуша. | Ворчун, влад. индийский петух. Воркотуха в животе идет, ворчание, воркот, воркотня.

ВОРОБА ж. циркуль, разножка, кружало; снаряд у каменщиков, для очертания кругов, окружностей: доска, ходящая кругом на гвозде, шпеньке. | Снарядец для поверки правильности установки жерновов. Воробить, чертить окружность по воробу; Воробление ср. воробка ж. действ. по глаг. Вороб м. или воробы мн. воробье ср. тамб. воробка ж. вор. снаряд для размота пряжи: деревянный крест, с колочками на концах, обращающийся лежмя на стойке, делают его и стойком, колесом. С веретена (початок, простень) пряжа мотается на мотовило, тальку (палку, с одного конца рожками, с др. костылем): 20 перечетин, по 40 ниток, это талька, сороковушка (или: три нитки численица, которых 20 идет на пучок, а 4 пучка на пасму, пять пасм на тальку или пятину), эта пряжа распетливается на воробы и с них (у крестьян, а в домашн. заведениях помещиков и на фабрик., неск. иначе) мотается на вьюшку, тюрик, а с него - на шпульку, цевки, вкладываемый в челнок, для тканья. Глаза как на воробах, так и ходят кругом. Подобный сему снаряд, для размота мотков на клубки, в домах, называют воробами и мотовалкою. Воробчатый, устроенный наподобие воробов, с лежачим колесом на оси. Воробчатая мельница, в которой лежачие крылья Ворона ж. вороба, луч для черченья кружал доска на остии; | солеварн. железные ухваты, крючья за которые привешен чрен, четыреугольный котел, в 10-12 аршин.

ВОРОБЕЙ м. воробка, воробьиха ж. воробыш или воробышек, кур. воробойка м. известна; птичка Fringilla Domestica. Воробей горный, Frigilla montana. Воробей камышеый, птичка из рода синиц Parus biarmicus. Воробей водяной, пташка из рода скворцов, Sturnus cinclus. Куличок воробей, самый маленький поручейник, песочник. | Игры воробей одна в венчики или фантовая; другая святочная хороводная, в кругу, с песнею; она же воробышек. Повадился вор-воробей в конопельку. Старого воробья (и) на мякине не обманешь. Дело не воробей, не улетит. Слово, что воробей, вылетит, не поймаешь. Фарисейские корабли, что сельские воробьи: скоро гинут. Полна коробочка золотых воробышков? жар в печи. Стрелял в воробья, а попал в журавля. Стреляй из пушки по воробьям. Старому воробью по колени река. Сам с воробья, а сердце с кошку. Андрей-воробей, не летай на реку, не клюй песку, не тупи носку: пригодится носок на овсян колосок. В добру пору воробью ненастье, коли стреха под боком. Шумят, как воробьи на дождь. И воробей на кошку чирикает. Воробьиным сердцем не возьмешь. За обедом соловей, а после обеда воробей, хмелен. Воробью по колено, журавлю по лодыгу. Воробьи кучатся, кричат в кустах, к ненастью, примета. Воробьевый, воробьиный, от носящийся до воробьев. Воробьиная ночь, осеннее равноденствие. Воробьиный горох, растен. Vicia, особ. V. angustifolia, мышиный горох, и V. sativa, горох мышиный, журавлиный, кормовой. Воробьиное семя растен. воробейник, Litospermum, деребянка. Воробьенок, воробьеныш м. малый воробышек воробьиный птенец. Воробинка ж. растен. Раsserina мужик-корень. Воробишник м. растен. Серhaelis; Воробьятник м. маленький кобчик, он же перепелятник. | Мелкий и плохой разбор вишни, на наливку и уксус. Воробьевка ж. западок, западня, ловушка для воробьев, сложенная из четырех кирпичей и настороженная пятым, кирпичница, каменка.

ВОРОВАТЬ, воровывать что стар. мошенничать плутовать, обманывать; | ныне: красть, похищать чужое, взять что тайком и присвоить себе. Вворовавшись, не вдруг отстанешь, от привычки. Доворуешься до кобылы. Воры на Благовещенье заворовывают, для счастья. Изворовался впух. Наворуешь, а с собой не у несешь, на тот свет. Об воровали меня кругом. Он поворовывает, иногда. Подворовался под него, подольстился. Переворовали всех лошадей. Проворовал век. Разворовали все книги. Ты своровал, солгал, сплутовал. Уворовал, украл. Для чего не воровать, коли некому унять. Не учись воровать, коли не умеешь концов прятать. Лучше воровать, чем торговать, о плохой торговле. Кто чем торгует, тот тем и ворует. Вор ворует до поры, до времени. Люди воруют, да нам не велят. Они воруют, да они же и горюют, а мы с тобой все живем, сказал хозяин о работниках, о которых ему говорили худо. -ся, безличн. Хорошо ли воруется? удачно ли. Ворованье ср. действ. по знач. глаг. Воровство ср. стар. обман, плутовство, мошенничество, бездельничество, подлог; | ныне: кража, похищение, татьба. Воровство и то ремесло: на рель заносит. Всяко ремесло честно, кроме воровства. Солдата за все бьют, только за воровство не бьют. Закон наш поныне различает воровство-кражу, похищение прямое, и воровство-мошенничество, обман, плутовство. Вороватый, твер. ворский, плутоватый, хитрый, лукавый, увертливый, ловкий, продувной. Ты вороват, а я узловат. Горбатый, вороватый. Чем горбатее, тем вороватее. Воровской, стар. мошеннический, а вообще преступный, противозаконный. Воровские деньги, поддельные. Воровской лист, возмутительное объявление. Воровские люди, сволочь, негодяи; мятежники. | Ныне: свойственный, принадлежащий ворам; краденый, похищенный. Воровское уйдет, а твое добро с собой уведет. Вору воровское и будет. Вору воровская и слава (мука). Вору воровское, а доброму доброе. Воровый сев. вост. (от вор? вар?) проворный, быстрый, скорый, прыткий, бойкий, расторопный, ловкий, живой, поворотливый. Постой, корова: конь поворовей. Не хвастай, корова: есть лошадь поворовей. Не ворово, да здорово. Воровски нареч. плутовски, мошеннически, бесчестно, обманом; | тайком, украдкою, скрытно, утайкой. Воровщина ж. собират. краденые вещи, воровское добро. Вор м. воровка, воруха, вориха ж. стар. мошенник, бездельник, обманщик; изменник; разбойник; так Гришка Отрепьев, Ванька Каин и др. назывались ворами. | Ныне: тать, тайный хищник; | хитрый, лживый, лукавый человек. Это вор малый, ему не верь. Это плут воришка. Нет таких воров, как портных мастеров (они пьют-едят готовое, носят краденое). На воре шапка горит, закричал знахарь, а вор и ухватился за голову. У вора воровать, только время терять. Один приказчик, один вор; два приказчика, два вора. Вор вору терпит. Вор на вора не доказчик. Грабежи есть, воровство есть, а воров нет. Воришка зевает, а вор ничему не спускает. У воров не бывает каменных домов. Пропали воры, от добрых людей. Малый вор бежит, большой лежит. Вор по воре и каблук кроет, след. Сам наперед бежит, а кричит: держи вора. Доброму вору все впору. Что ворам с рук сходит, за то воришек бьют. Вор на воре, вором погоняет. Хоть и вор, да мой, так и жалко. На каждого вора много простора. Добрый вор без молитвы не украдет. Вор на вора напал (наскочил). Вор у вора дубинку украл. Вор на воре не ищет. Вор по воре всегда порука. Я ли не молодец? у меня ли дети не воры? Воряга м. вор, воришка. Костр. вологодск. (кажется неправильно варяг) офеня, коробейник; разносчик, плутоватый торгаш. Воропрят, вороприимец м. укрывающий воров, дающий им пристанище.

ВОРОВИНА ж. вост. веревка, вервь, вервье, костр. ужище, оренб. аркан; | вят. сапожная дратва. Воровый, воровеный, веревочный, вервяной, витой пеньковый. Воровеные возжи. Воровьё ср. воровеный товар. Торговать воровьём. | У конской ноги: щель между щеткой и стрелкою, над самым копытом, сзади. Бычок кованый (или железный), хвост воровеный; или: Бычок стальной, хвост веровеной? игла с ниткой.

ВОРОГ м. враг, недруг, неприятель, супротивник, недоброжелатель, супостат, злоумышленик, злодей; нечистая сила, сатана; нечистый в лесу, леший; | орл. знахарь, колдун. Не сживайся ворог с ворогом, коли дело за одно. Не вспоя, не вскормя, ворога не увидишь (не наживешь). Не рожден, не сын: не куплен, не холоп: не вспоен, не вскормлен, не ворог. Говорю мужу-ворогу: не бей меня в голову; а он кол да кол. Трех ворогов не держи себе, а с двумя помирись. В дороге и ворога назовешь родным отцом. Без денег в город - сам себе ворог. Дом не ворог, подожжешь, так сгорит. На чужой стороне и ребенок ворог. Глаз первый ворог. Ворогуш(х)а ж. стар. ворожея; | ныне; злоумышленица, злодейка. В чужую часть не ворогушей пасть. | Лихорадка, веснуха, трепалка, лихоманка, тетка; это одна из сорока сестер Иродовых, посланных на муку человеку, в виде белого ночного мотылька (орл.), который, садясь сонному на губы, приносить лихорадку. Ворогов, ворогушин, принадлежащий, свойственный ему или ей. Вороговать с кем, кому противу кого вражить, враждовать, вредить, делать зло. Ворожить, ворожбить, заговаривать, пускать на кого заговор, порчу; | разгадывать неизвестное или будущее, таинственными средствами и приемами; гадать, знахарить, шептать, колдовать, волхвовать, волшебничать, чернокнижничать. Дело это почитается более или менее нечистым, хотя есть в народе гадания с молитвою. Ворожат на руку, по-цыгански; на уголек, на воду, на бобах, на картах и пр. | Лечить, пользовать от болезни. Давно ль, бабушка, стала ворожить? А как нечего стало на зуб положить. Хорошо тому жить, у кого бабушка ворожит, за кого ходатайствует. Баба ворожила, головой наложила, дело строго запрещено. Вольно ворожить. Не ворожит, а шепчет. Ворожиться, заставить ворожить, гадать для себя. | Лечиться у знахарки. Выворожила грош. Доворожилась до острога. Опять заворожила. Что она тебе наворожила? Наворожилась ли? Она его обворожила: нельзя ли отворожиться? Поворожи еще. И так проворожился. Вороженье ср. ворожба ж. ворожка ж. пск. ворожа зап. Бережа (осторожа) лепей (дороже) ворожи; действие по глаг. гаданье, шепты; леченье у бабки, шептухи: ворожба, как злой умысел, порча людей; затем, отчитыванье порчи, и леченье болезней вообще. Береженье лучше вороженья. Осторожка лучше ворожки. Ворожбою не отбудешь. Ворожба не молотьба, т. е. легче. Ворожебный, относящийся до ворожбы; ворожливый, охочий до нее, кто ходит ворожиться. Ворожбить м. пск. (стар., вражбить, ворог, враг), ворожей м. вор., ворожец м. вят., ворожайка, ворожейка, ворожка ж. ворожея об. промышляющий ворожбою, шептами, леченьем; знахарь, шептун, колдун, ведун. Ворожбиту грош, а больному то ж, т. е. не легче. Ворожбитый, опытный, искусный в ворожбе.

ВОРОДУН м. тул. (вередить?) одноколка, двуколка, таратайка, брыкушка, беда, двуколая тележка, кабриолет.

ВОРОЗЬ? ж. арх. (морось?) мелкая снежная пыль, искра, блестка, ворза? ж. снег давший осадку, наст.

ВОРОК, ворки, см. варять. Воры ж. мн. стар. заворы, забойка, колова. Броды все бяху заворены ворами, сваями.

ВОРОН м. вран церк. самая большая в Европе птица вороньего рода, весь черный, с отливом: воронов два вида, лесной, крятун, крук южн. верховой забайкальск. Соrvus Соrах, в наших сев. губ. и Сибири; полевой ворон, Сorvus Соrоnе, восточной Руси и Сибири первый побольше, хвост округлый; у второго хвост отрубом, побольше грача. Зловещий ворон. Всякому б ворону на свою голову каркать. Старый ворон мимо не каркнет. Старый ворон не каркнет даром. Как ворон крови ждет (зырить). Спроважу, куда ворон костей твоих не занесет. Два ворона летят, одну голову едят? грядки и голбец в избе. Ворон каркает на церкви, к покойнику на селе; каркает на избе, к покойнику во дворе. Через который двор ворон перелетел каркая, там будет покойник. Ворон каркал, да и докаркался (да и голову прокаркал). | Одно из созвездий. | Игра в ворона, коршун: мать прикрывает детей, а ворон хватает их. Ворона ж. птица Соrvus Соrnix, карга; южн. гава. | *Нерасторопный, вялый человек, разиня, рохля, зевака. Метил в ворону, а попал в корову. Галичане свою ворону в Москве узнали. Ворон считать, ротозеить. Прямо ворона летает, да и та на кукан попадает, о прямой езде, проселками. Сердце соколье, а смелость (смельство) воронье. Эта ворона нам не оборона. Ворона сове не оборона. Пугана ворона и куста боится. Вороне соколом не бывать. Не умела ворона сокола щипать, от предания будто Платов был переодетый у неприятеля, французов, и, отъезжая, сказал это. Сокол с места, а ворон на на место. Наряд соколий, а походка воронья. Плох сокол, что ворона с места сбила. Как ни бодрись ворона, а ей до сокола далеко. Где ворона ни летала, а к ястребу в когти попала. Попалась ворона в сеть: попытаюсь, не станет ли петь. Куда ворона летит, туда и глядит. Без хвоста и ворона не красна. Ворона летела, собака на хвосту сидела, враки. Ворона в пузыре занесла, ответ на вопрос: ты как сюда попал? У вас девушки растрепушки, молодушка воронушки, ребятушки галченятушки, старушечки горбушечки. Дело, не ворона: не каркнет, а скажется. От ворон отстала, а к павам не пристала. Бей сорокуи ворону, добьешься и до белого лебедя. Ворона влетит, говорять тому, кто сидит разинув рот. Вороны каркают стаей к морозу (летом к ненастью). Ворона за море летала, да вороной и вернулась. Где вороне ни летать, а все навоз клевать. Не летать было вороне в высокие (боярские) хоромы. Начто вороне большие хоромы, знай ворона свое гнездо. Начто вороне большие разговоры, знай ворона свое воронье кра. Не играла ворона вверх летучи, а вниз летучи, не наиграется. Ворон каркает, к несчастью; ворона, к ненастью. Вороны играют кверху, толкуны (мошки) толкутся, к ведру. Ворона купается, к ненастью. Узнал ворону, как в рот влетела. С воронами по-вороньи и каркать. Попался, как ворона в суп (с 1812 г.). Голодный француз и вороне рад (с 1812 г.). Вороненок м. вороня ср. вороний птенец. Нет певчего, для вороны, супротив родного вороненка. Первые детки соколятки, последние воронятки. Воронограй, грач, Соrvus frugilegus, гайворон, грайворон; а также крик ворона, стар. Воронка ж. сизоворонка, сивоворонка, ракша, птица того ж рода, пестроперая, Соrасias gаrrulа. | Рыба Gobius barbatus. | Насекомое Муrmеliоn, или его личинка, мурашник, строящий ловушку на муравьев воронкою. | Лейка, посудинка раструбом кверху, а трубкою, для протока наливаемого, книзу. | Такое ж устройство под стрехою кровли, по углам для стока воды. | Яма раструбом, напр. от взорвания земли порохом. Ворона ж. арх. отверстие в корм судна, где проходит руль, морск. гельмпорт. Вороньё ср. собират. вороны, грачи, галки и пр. Была б падаль, а вороньё налетать (будет). Вороньё (гальё) под тучи взбивается, к ненастью. Воронко м. кличка вороной лошади. Воронок м. калужск. ряз. пьяная медовая брага, из вощин и хмеля. | Влад. большой черный стриж, птица из рода ласточек, Сурselus? Вороняга ж. вороняжка, растение черная псинка, бзника, Solanum nigrum, черный паслен. Вороница ж. арх. кислая, водянистая ягода, вороника, Еmреtrum nigrum, водяника, водяница, шикша, ошибочно верш (верес?). Воронец м. сев. вост. брус, переводина, широкая и толстая доска, в виде полки, вдоль и посреди всей избы от печи и голбца, под полавочник (полки вкруг стен), сиб. грядка. На воронце лежат полати, пеным краем своим, и в нем же утверждена перегородка, где она есть, либо пересовец, занавес. Как ни ширься, а через воронец не скочишь. | Растен. Paris quadrifolia, вороньи ягоды, - глаз, натягач, волчий глаз, родимец. | Растен. Poligonatum оfficiale, купена, купень, куп, печатки, кровавник, волчья трава, волчьи глазки, вороньи глазки, сорочьи ягоды, сындрик. | Растен. Асtаеа spicata, сорокопритка. Воронушка ж. растен. Cornidia, переводн. | Растен. Paenia tenuifolia, вероятно варенец, вареная трава, марьин корень. Воронов, вороний, ворону принадлеж. Вороново крыло, все черное, лоснящееся; говор. напр. в картежн. игре сподряд черная масть. Вороний, свойственный, принадлежащий вороне. Вороний глаз, растенье Раris quadrifolia, воронья ягода, вороняжник. | Вороньи ягоды, сорочьи ягоды, вороняга, черный паслен. Займовать, очи сокольи, а платить, и вороньих нет. Поёшь по-вороньи (по-чижиному), а ешь по-коровьи (по-утиному). Воронить, зевать, разинув рот; проворонил, прозевал. Воронь ж. чернота, чернь, особ. с сизым отливом; на железо воронь наводится черна обмочкой горячего в смолу или масло: синяя, осыпкой модными опилками; бурая, кислотами. Вороной о конской масти, сплошной черный. Вороных лошадей под жениха с невестой в поезд не берут, суевер. Воронопегий конь, вороной, с белыми пежинами, лаптами. Вороночалый, вороной со сплошною примесью белесоватой, а иногда и рыжей шерсти. Вороновка ж. яросл. черная курица. Воронить что, наводить воронь, особ. на железе темный цвет разных отливов; -ся, быть ворониму. Вороненое серебро, с чернью. Вороненьем стволов, (в Туле) занимаются женщины; ствол травят слабой селитряной кислотой, и лощат проволочными щетками. Воронило ср. стальное, гладкое орудие, для лощения, полировки; гладилка, полир; | стальная граненая или бороздчатая полоска, брус, прут для точки столовых и мясничьих; ножей. Воронильный, относящ. до вороненья. Воронильщик м. -щица ж. наводчик ворони, черни. Вороночный, принадлежащ. к воронке. Воронковый, ворончатый, воронкообразный имеющий вид, образ воронки, раструбистый, развалистый, жерастый.

ВОРОП стар. налет, набег, натиск, нападенье, грабеж, разбой. Есть прозвание Воропаев (Ворыпаев). | Вороп и воропье мн. (одно сл. с воробы) навой, баран, бочка, ворот, стоячий (морск. шпиль) или лежачий (морск. брашпиль) вал с рычагами, для таски, подъема чего.

ВОРОТА южн. зап. или ворота сев. вост. ср. мн (от воротить, ворочать, растворять, первое ударение высокого говора, на а, второе низкого, на о) отверстие, проем в стене или ограде для прохода и проезда; широкие двери для езды; | стрежень, глубь, коренная, форватер, проход в реках для судов; | створы, притворы, полотенца, половинки, которыми проем запирается. Русские ворота бывают об одном полотне, навешенном на верейный столб, и затворяются на притворный столб. | Горн. ворох, угольная куча. От ворот майор, помощник коменданта крепости, наблюдающий за впуском и выпуском людей. Западные ворота, опускные, подъемные, не верейные. Красные ворота, с резными и др. украшениями. Ворота с обвершкою, крытые. У них ворота бороной запирают, нет притворов; говор. о плохом хозяйстве. Живет и от ворот поворот. От чужих (или: от наших) ворот живет и поворот. Милости просим, мимо ворот щей хлебать! шуточн. Борода с ворота, а ума и с прикалиток нету. Угостят тебя шампанским - чем ворота запирают, побьют. Пойдет беда, растворяй ворота, беда за бедою. Не велика беда, коли влезла в ворота. Эта беда влезет в ворота, ее перенести можно. Житье, из ворот да в воду. Только и ходу, что из ворот да в воду. На богатого ворота настежь, на убогого запор. По гостям гуляй, да и сам ворота растворяй. У ворот, близко. В те ж ворота (в одни ворота) съедет, годится, живет.

ВОРОТИЛО, воротить, ворот и пр. см. ворочать.

ВОРОХНУТЬ, ворох и пр. см. ворошить.

ВОРОЧАТЬ, воротить, ворачивать что или чем; поворачивать, заворачивать, оборачивать, переворачивать, сворачивать; вертеть с боку на бок, перекладывать; вращать, вертеть кругом. Ворочай с дороги. Вороти камень в яму. Вороти его назад. Лошадь молода еще: первая голова на плечах, а шкура не ворочена. Прошлого не воротишь: не на конях, не заворотишь. Плюнешь, не поймаешь (не перехватишь); слово выпустишь, не воротишь. Напишешь, не сотрешь; отрубишь, не приставишь; скажешь, не воротишь. Как хочу, так и ворочу (так и кручу). Не ворочай (не вороши), не твое. Иди точило ворочать. Отдать деньги легко, воротить трудно. Он всем домом ворочает, правит. Мачинка колодой ворочает, блоха человеком. Мал язык, да человеком ворочает. Язык царствами ворочает. Как ни ворочай, одно одного короче. Сабан хорошо воротить, да не рыхло кладет. Вороти губу на конь, промысл. касп. руль право на борт. Глянешь, так с души воротит, гадко. Такая рожа, что с души воротит (что сама оплеухи просит). Что о том тужить, чего нельзя воротить (или: чему нельзя пособить). Окоротишь, так не воротишь. Что про то говорить, чего нельзя воротить? - ся, делать то же над собою, или | быть подвержену этим действиям. Не ворочайся, спи. Воротись домой. Мельница ворочается ветром. Ну, ворочайсь, поворачивайся, шевелись, живее. Ворочается, как исподний жернов, т. е. ни с места. Одна слеза катилась, другая воротилась. А чтоб тебе пригодилось, да на свой же двор воротилось! о злословии. Язык ворочатся, говорить хочется. Вымолвить не хочется, так и язык не ворочается. Ворачивать более употреб. с предлогом. И мы ворачивали каменья. Ворочанный прич. страдат. (ворочать) перелицеванный, вывороченный; вороченный (воротить), отозванный обратно, назад. Взворачивай на плеча. Выворотил надолбу. Доворочался до пролежня. Заворачивай направо. Изворотись как можешь. Наворотил на пень. Оборотись, оглянись. Отворотись прочь. Поворотись боком. Подвороти камень. Перевороти изнанкою. Привороти ближе. Проворочался всю ночь. Грозою разворотило дерево. Сворачивай с дороги. Ворочанье ср. действие по глаг. ворочать и ворочаться. Ворочный, ворошный влад. поворотливый, проворный, воровый, расторопный, видный собою. Воротливый, сговорчивый, склонный воротиться. Вороть ж. ворочанная, вывороченная одежда, противопол. невороть. Ворот м. воротник. За вороток, да и на холодок. Брань на вороту не виснет. Дорогой камешек в три деньги, цепочка в алтын, старому на ворот, да спущу его на воду. Федул, что губы надул? (Да кафтан прожег.) Зачинить можно? (Да иглы нет!) А велика дыра? Да один ворот остался! Двое детей, третий на вороту, новг. ждем. | Вал на оси, навой, обращаемый колесом с рукоятями, вставными рычагами, крестовинами. Лежачий ворот, баран, навой, брашпиль; стоячий, у рыбаков бочка. Малый лежачий, ручной, лебедка. Навивая канат на ворот, подымают бадью из колодца. Вороток м. умалит. в обоих знач. Род ключа, накладной резачок, для резки гаек. | Часть кожи с шеи и груди вола, на подошву. Ворочала, воротила об. кто властен, управляет, ворочает всем. Это у нас коренной воротила. | Главный приказчик у купца, заправляющий всеми делами его. Воротило ср. большой рычаг; мельничный хвост, рычаг, бревно, которым ворочают мельницу к ветру. Вратило ср. вал в кроснах в ткацком стану, навой, на котором навита основа. Воротильщик новг. рабочий рыбачьего ворота, на тоне. Воротины ж. мн. обратный путь, обращение, возврат. Мы на воротинах встретили его. Много каятин, мало воротин. Воротиша арх. уплата или отдача долга, возврат займа. Вороча ж. арх. бучало, водоворот под мельничным колесом. Ворочь ж. арх. лоток, лопасть водяного мельничного колеса. Воротник м. ворот, воротничок, часть пришивной одежды, обнимающая шею или лежащая около, вокруг нее. Воротник стоячий, лежачий. Шитый гладью женский воротничок. Шитый золотом мундирный воротник. Воротушка ж. новг. оплечье, верх, лиф женской рубахи; к ней, из холста поровнее, станина, стань, подставка. Воротный, воротниковый, воротовой, относящ. к вороту, воротнику. Воротовая запонка. Воротовой рычаг. Воротушка ж. яросл. вологодск. верхняя часть женской рубашки, с полуоткрытым воротом, на молодых с короткими, на старухах с долгими рукавами; нижняя часть рубахи; стань. Воротушка холщевая, коленкоровая, ситцевая, кисейная, шелковая.

ВОРОШИТЬ, олон. ворохать, кур. ворушать; ворохнуть что, ворочать, трогать, шевелить, пошевеливать, потрогивать, копаться или рыться в чем, перерывать, перекладывать вещи не на место. Не вороши, коли руки не хороши. Повороши в печи. Не вороши, у тебя глаза не хороши. Языком, как хошь, а руками не ворошь. Не трошь, не варошь, по три деньги за грош. Неворошеный жар под пеплом лежит. Не вороши беды, коли беда спит. Пироги не хороши, однако их не вороши. Черт, на тебе груш, только меня не ворушь! зап. Вороши не вороши, а шиши не хороши. Ворошить масло, пахтать, сбивать топленое масло мутовкой. Ворошить зерновой хлеб, сгребать его в ворох, в кучу. | Молотить лошадьми, связывая их кольцом, поводьями за хвосты; ныне так молотят почти один только горох. -ся, шевелиться, ворочаться, двигаться, колебаться, копошиться. Что-то в траве ворошится. Лежи, не ворохнись. Ворошил бы всяк в своем носу (или в своей грубке). Ворошенье ср. длит. ворошка ж. об. действие по глаг. ворошить. Ворошила об. кто ворошит, трогает то, до чего ему нет дела. Ворох м. куча, груда, горка чего сыпучого или сваленного в рыхлую кучу; сгребенный лопатою горкой, молоченный, еще не веянный хлеб. Хлеба мало, вези на мельницу ворохом, невейку, как есть. | Яросл. муравейник, муравейная куча, сев. мурава. | Арх. мешок, который вешается над горящей лучиной от копоти. Чужой ворох ворошить, только глаза порошить, мешаться в чужое дело. Болезнь входит ворохом (или пудами), а выходит плевелками (золотниками). Нет ни вороху, ни пороху. Не ворохом деньги примают, а счесть, да после сгресть. Хозяину хлеба ворошок, молотильщиками каши горшок. Ворошок умалит. Одна головня и в поле гаснет, а ворошок курится. | У охотников движение и шелест камыша, травы, на проходе зверя или птицы. Убил кабана, а стрелял не по зрячему, на ворошок. Ворошной, относящийся до вороха. Ворошной хлеб. Вороховатый, исполненный ворохов, муравейников. Ворошливый, охотник трогать) ворошить. Вороша ж. арх. просвет, прогалызина в дремучем лесу с края тундры, на выходе или на прогалине, где селенье. Ворохостье ср. вологодск. ворох дряни, хлама куча тряпья и пр.


В. Даль ВОРСА-ВПРОБОР

ВОРСА-ВПРОБОР

ВОРСА ж. волос, пушок или шерстка на тканях, на сукн е, на бархате, на валеном товаре. | Морск. пенька, нащипанная из старых смоленых веревок. Нашпиковать мать ворсой, намохнатить половик. Он человек добрый, да ворса не надрана угловат, груб. Ворсовать, ворсить что, наводить, надирать ворсу. - ся, принимать ворсу; | быть воршену. Сукно что-то не ворсится. Безворсить лишать ворсы. Взворсовать, надрать ворсу. Заворсовать, задрать, загладить. Наворсовать, надрать. Подворсить немного. Сукно заворсилось, от носка закосматилось. Ворсованье, воршенье ср. ворсовка ж. надирка ворсы. Ворсистый, пушистый, шерстистый, богатый ворсою. Слишком ворсистое сукно как байка, скоро занашивается. Ворсяной, не гладкий, покрытый ворсою; | к ней относящйся Ворсильня, ворсовальня, заведение, где ворсуют сукна; | машина: барабан, покрытый ворсянками и надирающий ворсу ворсильными, ворсовальными щетками, кардами, шишками ворсянки, растен. Dipsacus fullonum, карда, чесалка, репей. Ворсильна ж. ворсяник м. репейная щетка, ворсильные шишки насаженные на рукоять, для надирки на сукне ворсы ворсильщик, ворсочник, мастеровой, ее наводящий. Ворсострагальный, служащий для стрижки сукон.

ВОРЧАК смол. барок южн. дронтик ниж. ваган перм. пристяжной, постромочный валек, в упряжи.

ВОРЧАЛИВЫЙ, ворчание, ворчать и пр. см. ворковать.

ВОРШТ м. морск. поперечная перекладина по вантам, под марсом, где перелом и соединение их с путенвантами.

ВОРШУТ м. вотяцкий жрец; бранно, вотяк.

ВОРЫЗГАТЬ, см. варызгать.

ВОСЕ, вося, вось, нареч. указ. вон, вот, вон там, тут, вот здесь, вот где. Восе вам женишок, песня. | Ко времени: скоро, близко. Вось пахать станем, ниж. Ну восе отец приехал. Вось ряз. восей, восейко влад. симб. тамб. восеишко; вось этто яросл. ниж. восенька, восеньки, воська пск. восьэт перм. арх. восеть вят. вось-этко сар.; вось-этко ряз. нареч. недавно, на днях, намедни, ономнясь; иногда недавно, считая часами. Восейка, как родился Мосейка. Восейный, восетошний, восешный, восеишный вост. недавний, прежний, не нынешний, намеднишний. Вося, восьте тамб. вот те на; неужто, ой ли? Из восе, вось, с передовым ну, как выражением нечаянности, образовалось нареч. наст. врем. нувосе, и нареч. будущ. вр. авосе, авось; привески же конечные к нареч. восе, вось, как вось-этто, восейки и пр. все относятся к прошл. вр.

ВОСЕМЬ, числит. следующее после семи. При семи дворах восемь улиц. Семь ден нам подай, восемь не просим. Восемью, восьмью, восемь раз. Восьмой, осьмой, следующий по седьмом за седьмым. Осьмая, восьмая, одна осьмая часть или доля, дробь 1/8. Три осьмых, пять осьмых, три доли, пять долей из осьми равных. Осьмой день, что первый. Диавол осьмую тысячу живет да нет ему почета, о стариках. Шесть дней делай, седьмой молись, на осьмой снова начинай. Сам-восемь, сам-осьмой, восемь, употреб. там, где по смыслу речи единица отделяется от осьми. Нас было сам-восемь, я осьмой, со мною восемь. Рожь уродилась или пришла в сусеке сам-восемь, одно зерно посева, семь урожая. Восьмеро, о жив. и нежив. предм. восемь вместе. Восьмеро лошадей. Восьмеро стульев, саней. Семеро в семье, в них восьмеро больших, безначалие, своевольство. Восьмеры, о неживом, во мн. числе. Восьмеры ворота, сани, кресла, ножницы. Восьмеро с род., восьмеры с именит. пад. мн.ч. В осьмеро, в восемь крат или раз. Согни лист в осьмеро. Отдам в осьмеро. Восьмерик, осьмерик м. содержащий в себе восемь единиц. Куль осьмерик, осьмипудовый; бревно осьмерик, осьми вершков в отрубе; холст осьмерик, осьми вершков шириною; свечи осьмерик, которых идет по осьми на фунт; скотина осьмерик, осьми лет; веревка осьмерик, осьмипрядная. | Восемь лошадей для упряжки. Поехали осьмериком. Этого рыдвана осьмериком не стащишь. Восьмериковый, относящийся до счета осьмериком, по осьми. Восьмеричный, восемь крат взятый, на восемь помноженный, осьми (или осьмо)кратный, осьмерной, осьмеричный, осьмичный, взятый осьмицею, осьмерицею, восемь раз, осьмью, в восьмеро больший чего. Восьмерица, осьмерица, осьмица ж. осьмерик, восемь союзных единиц, по употреб. более в счете времени, дней, как седьмица означает семь дней. Счастья искала, осьмеричку нашла, цветочек об осьми лепестках, осьмилепестный. Осьмерка ж. осмерик или осмерица, в знач. осьми упряжных лошадей, или | осьмивесельной шлюпки, или | игральной карты об осьми очках, восьмитки ниж. вологд. костр. осьмаки, осьмачки кур. орл. | Народная пляска в Восточной Сибири в 4 и в 8 пар. Осьмерковый, осьмерочный, до осьмерки в разн. знач. относящ. Осьмерня ж. осьмерик, осьмерица, осьмерка, более в знач. четырех пар лошадей, для вместной упряжи. Осьмерить, повторять что либо осьмерицею, восемью, | разделять, рассекать что на восемь частей. Осьмина ж. осьмая часть, доля, о земле, зернов. хлебе, полчетверти, четыре четверика, для засева старинной осьмины земли, четверти десятины. Из колоса осьмина, из зерна ковыга, о хвасти. Из осьмины четверины тянет, вдвое, чем есть. Осьминник м. осьмина, в знач. поземельной меры; | кадь, оков, для мерки хлеба, в четыре четверика; мера ныне в торговле запрещенная; вообще осьмина и осьминник в разн. местах весьма различны: ниж. моленка = 1 пуда ржи; мера = 4 маленки или 6 пудов; четверть = 4 меры или 24 пуда; осьмина = две четверти или 48 пуд.: осьминник земли, тул. 1/8, десятины; ниж. 1/4, 1/3, а ардат. полоса в 71/2 саж. длин. для посева двух четвериков ржи, по 4 осьминника на десятину. Осьмичее ср. стар. осьмая часть, осьминка, одна осьмая, осьмуха, осьмушка ж. осьмая доля известной меры или веса, осьмая доля четверика или гарнец, осьмая доля штофа или стакан, две чарки; осьмушка сахару, осьмая доля фунта; осьмушка бумаги, осьмая доля листа и пр. Книга напечатана в осьмушку. Илецкая соль (оренб.) в комьях идет в бунты осьмушками. Осьмушный, осьмушечный, осьмуховой, осьмушковый, до осьмухи относящ. Осьмушный, -шечный холст, в 8 пасм основы. Осьмак, осьмая часть куля, т. е. четверик, мера. | Пск. новг. полтора или два четверика; | влад.-покров. шесть тягол, считаемые в одно; | тул. четыре тягла: | яросл. два тягла; | сар. восемь соровых десятин. Осьмашник пск. деревенский десятский. Осьмидневный ребенок. Осьмиденные заработки. Осьмивековой обычай. Осьмигодовалый, осьмилетний паренек. Осьмигранный, - гранник м. тело (не плоскость), ограниченное снаружи осьмью гранями, плоскостями. Осьмисторонний, осьмисторонник м. или осьмиугольный, осьмиугольник, плоскость, очерченная осьмью прямыми линиями, а следоват. заключенная и в осьми углах. Ино осьмисторонник берется в знач. осьмигранника Осьмоножка ж. каракатица Octopus. Осьмиконечный, имеющий восемь концов, говор. о кресте осьмиконечие ср. изображение этого креста, к которому особенно привязаны староверы, тогда как обычен в употреблении шести и четырехконечный. Осьмикопеечный хлеб. Осьмирублевый тулуп. Осьмитысячный дом. Осьмисотенный отряд. Осьмилетний, кому, чему восемь лет; длящийся восемь лет. Осьмогласие (осмигласие) ср. пение в 8 голосов, осьмиголосное; | церк. пение в пределах нот (столпов) каждого из осьми гласов. Осьмозвучие, музыка в 8 голосов, осьмо(и)гласный, поющийся в 8 голосов, осьмиголосный. Осьмогласник м. октоих, церковная книга, для церковных певчих, с песнями на 8 гласов. Осьмойнадесять, восемнадцать, восемнадесять, или осьмнадцать, десять и восемь; восемнадцатый, осьмнадесятый, следующий по семнадцатом. Восемьдесят вологодск. восдесять, восемь десятков, десятью восемь; восемдесятый, правильнее восьми или осьмидесятый, следующий за семьдесят девятым, пополняющий собою осьмой десяток. Осмидесятный корабль, трехдечный, в 80 пушек. Осмомысл, человек умный, хитрый; | мудрый. Ярослав Галицкий прозван Осмомыслом. (1180 г.).

ВОСЕНЯХ нареч. костр. по осени, прошлою осенью.

ВОСК м. вещество, выделываемое пчелами из растительных частиц, для построения сотовых ячеек. вощин. Воск ярый, яровой, белый сам собою, от яровых (новоройных) пчел. Воск горный, горючее ископаемое, весьма сходное с воском. Вощечку на свечечку накопила. Восковой, сделанный из воску; восковые дули, желтые, наливные. Вощаной, подобный воску. Вощаная четверть. стар. вес, составлявший 12 пудов. Восковатый, содержащий в себе воск, вощистый, или | вощаной, в эначении подобный воску, мягкостью, лоском и пр. Восковать, вощить что, натирать воском; вощиться, быть натираему воском. | Вощить, навощить улей, наузить, вставать в него, для приманки пчел, науз, вощину, сушь. Воскованье, вощенье, натиранье, напитыванье чего воском. Вощанка ж. род клеенки, ткань пропитанная воском, или кусок холста, обмокнутого в воск, для вощенья, лощенья комнатной деревянной утвари и полов. | Тул. ладанка от сглазу, порчи; это сок чертополоха, сваренный с воском и ла даном. | Дверной, половой обойный гвоздь с широкой шляпкой, одного веса со штукатурным. | Наузеный улей. см. науз. | Растение Сеrinthe, тельник, бородавник. | Желтая, вощаная кожица у нектрх. хищных птиц, у корня клюва; она же восковина. Вощаник м. ископаем. камень керолит, похожий на воск. Вощаница ж. вещь сделанная, смятая или распластанная из воску, и пр. сосудец. Вощина, <восчина> ж. сотовый воск, по стечении с него меда, или по вытопке меда; | темный занос пчел, ячейки без меду, сухие соты, сушь, пауза, та же сушь, присаженная в голове нового улья; | грязная вытопка воска, вышкварки, пушина. | Немного меду в пустых вощинах. Вощина не соты, голдовня (болтовня) не толк. Вощинный, относящийся до вощины. Воща ж. старая и пустая вощина в улье покидаемая там для приманки пчел. Вощага м. стар. род кистенька, которым, навощив его, били в бубны. Восковник м. или -ница ж. растен. Муriса. Воскобоина, вощина, сырой, неочищенный и нетопленый воск Воскобойничать, заниматься выжимкою из вощин остатков меда, очисткою, беленьем и стапливаньем его в круга. Воскобойничанье, воскобитие ср. промысел или занятие это; воскобой м. занимающийся воскобитием. Воскобойный, к сему промыслу относящ. Воскобойное ср. стар. мыт с выделанного в продажу воска. Воскобойня ж. место, завод, ведение, работная воскобоя. Воскобел м. занимающийся беленьем, отбелкою воска, который стружками расстилается на солнце и поливается водою, оскобеление ср. промысел этот; воскобелильня, воскобельня ж. устроенное для этого заведение, или стлище; воскобельный, к этому делу относящийся. Восколитие ср. литье воска, для выделки чего, или для святочн. гаданья, для воскогадания. Восколей м. художник или мастер, выливающий что из воску, выделывающий восковые куклы, людей, животных. Восколитный, относящийся до этого дела. Воскотопный, относящ. до топки, плавки, литья кругов воска. Воскомастика ж. спуски, сплав из мастики (смолы) и воску.

ВОСКАТИТЬ (катить, глаг. средин.) или воскатиться (катать, глаг. действ.) вскатиться. Воскатило (вскатилось) красно солнышко, песня.

ВОСКИПАТЬ, воскипеть, вскипать, вскипеть.

ВОСКИЧАТЬ, воскичить кого, чем, сделать гордым, надутым, дать забыться; более употреб. - ся, возгордиться, возмечтать.

ВОСКЛАДАТЬ, воскласть что, куда или на что, вскладать, вскладывать и вскласть, вскидывать, взваливать, полагать, класть, ставить сверх чего, на что, особ. в песнях. -ся, быть вскладываему. Вскладыванье, вскладание ср. длит. всклад м. вскладка ж. об. действие по глаг. Вскладная грамота стар. взметная, разметная, объявление войны.

ВОСКЛИЦАТЬ, воскликнуть что, взывать гласно, говорить, кричать громко и отрывисто, изъявляя более чувства, чем мысли. -ся; При сем обычно восклицаете то и то, бывает восклицаемо, возглашают. Мне невольно воскликнулось, безличн. Вскликивать или вскликать; вскликать, вскликнуть, то же, но в более низком значении; о животных, вскрикивать; | звать кого по имени или иначе, вскричать, закричать кого, сев. вскли нуть. Восклицание ср. всклик м. вскличка ж. возглас, внезапное, отрывистое выражение чувств, страсти, словами или голосом. | Восклицательная фигура, в риторике. Вскликаванье, вскликание ср. отрывистый крик, вопль. Восклицательный, выражающий восклицание, или к нему относящийся. Восклицательная ж. грамматич. или -ный знак, удивительная, знак [!], выражающий восклицание, удивление. Восклищатель м. -ница ж. кто восклицает. Вскличь или вскликом кликать, навскличь, голосом, громко.

ВОСКЛОНЯТЬ, восклонить или церк. всклонять, приподымать концом лежачее или наклонное; -ся, разгибаться, выпрямляться, подыматься, приподыматься, опираться, облокачиваться, от этого церк. восклонение, ложе, постель, а всклонить кого, уложить. Всклон м. церк. действие восклоняющегося, отходящего ко сну; Молитва на всклон. | Русск. подъем, восстание концом, переход предмета из лежачего положения в косвенное или отвесное. Всклончивый, вздымающийся концом кверху, своею силою, упругостью; склонный вздыматься стоймя. Восклоняться кому, начать поклоняться: вскланяться, стать просить о чем. Всклонюся я другу, недругу, песня.

ВОСКОБОЙНИЧАТЬ, воскобой, воскобел и пр. см. воск.

ВОСКОЛЕБАТЬ или всколебать, всколебнуть что, в песнях восколыбать, возмутить, взмутить, раскачать; расколыхать, взволновать. -ся, взволноваться, расходиться. Всколебание ср. действие и состояние по глаг. на ть и на ся.

ВОСКОРИЦА (острый?) ж. влад. пенз. оструха, бойкая девка, бабенка.

ВОСКОРМЛЯТЬ, вскормлять, вскармлчвать; вскормить или воскормить кого, возращать, воспитывать насущно, выращать, кормить и поить до возраста. Не то отец, что вспоил, вскормил, а то отец, что уму-разуму научил. Не тот отец-мать, кто родил, а кто вспоил, вскормил, да добру научил. Вспоил, вскормил - на себя ворога. Не вспоя, не вскормя, ворога не увидишь, вражда семейная неистова. Вспоили, вскормили и в люди благословили, а живите сами, говор, отец, благословляя дочь. Что вспоено, что вскормлено, то и выросло, о воспитании. Не вскормивши малого, не видать и старого. Дай Бог вспоить, вскормить, на коня посадить (а если дочь, за пряслицу посадить). -ся, находить себе пропитание до возраста; | быть вскармливаему. Вскорм м. воскормка (вскормка) ж. воскормление, вскормление, воскармлаванье (вскармливанье) ср. действие воскормителя, (вскормитель), -ницы, возращающих пищею и уходом своего вокормленика (вскормленика), -ницу, воспитанника.

ВОСКОРЫСТОВАТЬСЯ чем, воспользоваться, обратить в свою выгоду, пользу, покорыстоваться.

ВОСКРАМОЛИТЬ, вскрамолить или воскрамоль ствовать, или -ся, произвести крамолу, мятеж, восстание, возмущенье, поднять народ; быть участником мятежа, возмутиться.

ВОСКРЕШАТЬ, воскресить кого, возвращать жизнь мертвому, даровать мертвецу снова мирскую жизнь; | оживотворять, оживлять, давать утешенье, отраду в отчаяньи; обновлять жизнию духовною, возраждать. -ся, быть воскрешаему. Вытьем покойника не воскресишь. Вешнее солнышко землю воскрешает. Воскрешение ср. действие воскрешающего. Воскресать, воскреснуть, воставать из мертвых, возвращаться от смерти снова к жизни вещественной или духовной. Воскресать телом, ожить; оправиться после тяжкой болезни; воскреснуть духом, ожить духовно, душею, по смерти; | возродиться духом, нравственно, познав добро и зло, закон Божий. Да воскреснет Бог и расточатся враги Его! Кому: Христос воскресе! а нам: Не рыдай мене, Мати. Воскресение ср. востание от мертвых, оживание, возрожденье. Злому смерть, а доброму, воскресение, заздравное. | Последний день седмицы, неделя, в знач. седьмого дня, праздника. Светлое Воскресение, день празднуемый в память воскресения Христова, св. Пасха. Воскресенье Господень день. В Светлое Воскресенье солнышко играет. В воскресенье песни орет, а в понедельник кобылы ищет. Видно, Арсенья ждать до воскресенья. Суббота дольше воскресенья, если из-под платья видна юбка. Воскресенье - свято, понедельник - черный, вторник - потворник, середа - постница, четверток - перечить, пятница - корячится, субота - делу почин. Понедельник - похмельник, вторник - задорник, середа - перелом, четверг - оглядчик, пятница - ябедница (говорить: вся неделя пропала), суббота - потягота, воскресенье - недели поминовенье. Воскрёс или вскрес м. воскресение от мертвых. Ему окаянному и вскресу не будет. | Влад. праздник, отдых, шабашный день. | Вскресь или воскресное ср. ниж. праздничный гостинец, а более приношенье, принос начальству. Дать кому вскресу, наказать, высечь, заставить опомниться. Дать вскрес влад. дать покой, отдых; не дает вскресу, просвету, взнику, замучил работой, побоями, бранью; быть на вскресах или навоскреси, оживать, едва оправляться после болезни, страха, или бедствия. Воскресный, относящийся до воскресенья, в обоих знач. Воскресный день, пск. воскресенный, воскресенье седьмой. Воскресная буква, церк. счисл. вруцелето Воскресен м. или воскресная, т. е. молитва, молитва: Да воскреснет Бог. Воскресенский, относящийся до церкви во имя Воскресения. Воскреситель м. -ница ж. воскресивший кого, т. е. воззвавший от смерти к жизни плотской, либо духовной, подавший помощь гибнущему телом или душой. Быть навоскреси, на вскреси ниж. оправиться от тяжкой болезни; отделаться от беды, еле избавиться от уголовщины.

ВОСКРИЧАТЬ, воскрикнуть, см. вскричать, вскрикнуть.

ВОСКРОПЛЯТЬ или вскроплять, вскропить кого, что, окроплять, кропить. Вскропление ср. действие по значению глаг.

ВОСКРУЧИНИТЬСЯ сев. и в песне, закручиниться встосковаться, взгореваться, сокрушаться о чем, вскручиниться.

ВОСКРЫЛЯТЬ или воскрилять, воскрылить кого, что. придать крылья, вознести в пространство, окрылять; -ся, возноситься, окрыляться. Воскрыление ср. действие по знач. глаг. Воскрылие ср. -лия мн. край, подол, пола верхней одежды.

ВОСКУЛИКАТЬ, шуточн. закуликать, запить, начать пьянствовать.

ВОСКУРИВАТЬ или воскурять, воскурить что, вскуривать, закурить, начать курить, зажигать курево. -ся, закуриваться, начинать куриться, тлеть и дыметь. Вскурился дымок, и деревни не стало. Воскурение ср. действ. по глаг. на ть и на ся.,

ВОСКУШАТЬ, воскушать что, пить и есть, вкушать, употреб. в песнях и в изысканном народном слоге. Я не воскушаю вина. -ся, быть воскушаему, вкушаться.

ВОСКУЯРКНУТЬ яросл. костр. вскричать, неожиданно или некстати закричать, воскликнуть, возвысить голос.

ВОСНЯХ нареч. сев. во сне, в бреду, в сонных грезах, не наяву. Воснях боронить, бредить, врать, пустословить. Во сне или воснях Бога молить грезить, городить чепуху без умысла. Воснютках нареч. во сне, говор. более о ребенке.

ВОСОБЬ вособь, вособицу нареч. особенно, особливо, отдельно, посебе; | глаз-на-глаз. окроме, тайно, один на один.

ВОСОРКА? ж. новг. дикая пчела.

ВОСПА, воспеник, оспа, оспеник. Воспица ж. вят. перм. произн. воспичя, оспа и оспеник, прививатель.

ВОСПАЛЯТЬ или вспаливать, воспалить или вспалить что, жечь, зажигать, поджигать, воспламенять, возжигать, распалять, более употореб. в знач. разжигать, возбуждать или подстрекать. Вино воспаляеть кровь, а чувственность страсти. Онь вспалил, говор. также вспылил (пыл), вышел из себя от гнева. -ся, возвр. и страдат. по смыслу. Рука воспалилась, сделалось воспаленье, боль, жар, краснота и опухоль, клонящаяся к нарыву. Воспаленье легких, мозга, подобное состояние этих частей: прилив алой крови, которою наполняются мельчайшие сосуды, боль, жар и наклонность к нагноению. Воспаление от огня, состояние предмета, который загарается, воспламеняется. Воспалитель м. -ница ж. кто поджигает, разжигает, воспаляет. Воспалительный, горький, горючий, легко воспламеняющийся; | о болезни; сопровождаемый воспаленьем, общим и частным; скоротечный, острый. Вспалка ж. вспышка в человеке, внезапный гнев. Воспалимость, воспламеняемость, возгараемость, горючесть. Вспальчивый, вспыльчивый, неудержно горячий, запальчивый человек.

ВОСПАРЯТЬ, воспарить или вспарять, вспарить, вздыматься в высоту летом, пловом, взлетать. Он мысленно воспарил с орлом под облака. Воспарение ср. действ. по глаг.

ВОСПЕВАТЬ, воспеть, петь, запеть, начать петь; | кого, что, возносить, восхвалять пением или стихами, прославлять. -ся, быть воспеваему. Воспевание ср. длит. воспетие ср. окончат. действие по глаг. Воспеватель м. -ница ж. воспевающий. Воспеснословить кого, воспеть.

ВОСПЕННЫЙ, воспинка, оспенный, оспина см. оспа.

ВОСПЕНЯТЬ, или вспенять или вспенивать; воспенить или вспенить, взбивать пену, пенить, напенивать, покрывать пеною. Вспенить мыло в шайке. Ветры вспенили реку. Шибко гнал, вспенил тройку. -ся, возвр. и страдат. по смыслу Вспенивание ср. длит. вспенение окончат. вспенка ж. об. действие по знач. глаг. Вспенчивый, легко вспениваемый.

ВОСПИТЫВАТЬ, воспитать кого, заботиться о вещественных и нравственных потребностях малолетнего, до возраста его; в низшем знач. вскармливать, возращать (о растении), кормить и одевать до возраста; в высшем знач. научать, наставлять, обучать всему, что для жизни нужно. -ся, быть воспитываему. Вспитать кого. вспоить и вскормить. Воспитанный человек. выросший в обычных правилах светского приличия, противопол. невежа; образованный, обогащенный сведениями, противопол. невежда. Воспитыванье ср. длит. воспитание ср. окончат. действ. по глаг. Воспитательный, для воспитан, устроенный, к нему относящ. Воспитатель м. -ница ж. воспитывающий кого; гувенер. Воспитателев, -ницын, ему, ей принадлежащий. Воспитательский, воспитателям свойственный, принадлежащий. Воспиталище ср. воспитальница ж. заведение для воспитания детей или животных; питомник, училище, школа. Воспитаннак м. -ница ж. кого воспитатель воспитывает. Воспитанников, -ницын, ему, ей принадлежащий. Воспитаннический, принадлежащ., свойственный воспитанникам.

ВОСПИЩЕ ср. ряз. тамб. рядно, веретье, вретище, торпище, дерюга, ватола; постилка самой грубой ткани, для сушки зернового хлеба, насыпки его в низы и пр. Хлеб дороже золота, а под воспищем лежит. Нагишом меня не води, а помру, хоть воспищем покрой, тогда все равно.

ВОСПЛАКАТЬ или всплакать, всплакивать, всплакнуть, заплакать, начать плакать. Мне, всплакнулось, я всплакнул невольно, заплакал было. Всплакаться кому, о чем. слезно жаловаться, упрашивать, умолять. Друг на друга глядючи, улыбнешься; на себя глядючи, только всплачешься. Восплаканье ср. плач, жалоба, просьба. Восплакиванье ср. многократ. всплаканье однократ. всплачка об. действ. по глаг.

ВОСПЛАМЕНЯТЬ, воспламенить что, кого; воспалять, разжигать, -ся, возвр. и страдат. смотря по смыслу. Воспла менение ср. действие и состояние, по знач. обоих глаг. Воспламеняемость ж. свойство всего сгараемого, сожигаемого; воспаляемость, возгараемость. Воспламенеть (вспламенеть), воспламениться.

ВОСПЛАХ м. яросл. всполох, сполох, набат, тревога.

ВОСПЛЕСКИВАТЬ или лучше всплескивать, вос плескать или всплескать, восплеснуть или всплеснуть (по знач. глаг. плескать), начать кидать, плескать на кого воду, | начать бить в ладоши. Волна всплескивает (всплеснула) до гребня этого камня. Ведь зрители восплескали одобрительно Я всплеснул руками от изумления. -ся, малоупотр. Осадок всплескивается и обмывается водою. Восплескание ср. одобрительное хлопанье в ладонии. Всплескиванье ср. действ. по глаг. Всплеск м. действие того, кто или что всплескивает. Волна одним всплеском снесла человека с палубы. | Высота, до которой сягает волна, ударяясь обо что. Волна сама обозначает всплеск. | Мн. заструги на песке, следы прибойной волны. | Мн. морск. деревянные наделки под чиксами (под гальюном, на носу), для защиты от волнения, Неистовые восплески толпы, одобрительный плеск, руками в ладоши.

ВОСПЛОДИТЬ или всплодить что, породить и вырастить.

ВОСПЛЯСАТЬ или всплясаться, начать, стать плясать, заплясать. Задать вспляску или выпляску.

ВОСПОКАЯТЬСЯ, вспокаяться вост. ниж. раскаяться, покаяться. Нагуляешься, воспокаешься, песня. Воспокаянье ср. состояние кающегося, кайка.

ВОСПОКОИВАТЬ, воспокоить кого, успокоивать, упокоивать, доставлять покой. -ся, успокоивать себя самого; | быть успокоиваему. Воспокоение ср. успокоенье, действие и состояние.

ВОСПОЛНЯТЬ, восполнить, дополнять, пополнять. наполнять, -ся, исполнять себя чем; | быть наполняему, дополняему. Восполнение ср. действ. по знач. глаг.

ВОСПОЛЬЗОВАТЬСЯ чем, пользоваться, попользоваться; обратить на свою пользу, покорыстоваться, воскорыстоваться, употребить в свою выгоду; взять на себя, оставить за собою; выгадать при чем. Ученик воспользовался уроками; опекун - чужим имением, вор воспользовался отлучкой хозяина.

ВОСПОМИЛОВАТЬ, в духовных песнях помиловать. Воспомилуи нас от напрасной от смерти.

ВОСПОМИНАТЬ, воспомянуть что, кого или о чем, вспоминать, вспомянуть или вспомнить или вспамятовать, поминать, припоминать; приводить себе на память, освежать, будить, обновлять в уме своем память о ком, чего; перебирать в мыслях или словами прошлое, былое; | напоминать кому о чем, поминать кому что. -ся, быть вспоминаему, приходить на память. Пьяница покается. Богу вспомянется, а трезвый никогда, оправдание. Лучше нас найдешь, нас забудешь; хуже найдешь, нас вспомянешь. Вспомни, друг, обо мне на чужой стороне. Не вспомню, запамятовал. Не груби малому, не вспомянет старый. Вспомниться, вспамятоваться, опомниться, опознаться, прийти в себя. Будешь во времени (в счастии), и нас вспомяни. Прошлое вспоминайте, будущего чайте. Хорошо напируется, хорошо и воспомянется. Икнулось, по добру ли вспомяну лось? Забудется милый, так вспомянется. Добро вспомянется, а лихо не забудется Не все сказывай, что вспоминается. Вспамятование, воспоминовение, вос поминание, вспомананье ср. длит. действие по знач. глаг., припаминание, припамятованье. Вспомянутие, то же однократн. вспомин (воспомин) м. то же, общее. Вспоминательный, вспоминный, относящийся до воспоминанья, для того служащий; вспоминчивый, воспомянчивый, добропамятный и злопамятный, помнящий и вспоминающий прошлое. Воспоминатель (вспоминатель), -ница, воспоминающий сам и напоминающий о чем другим. Вспомашиться ряз. опомниться, образумиться; смекнуть, догадаться.

ВОСПОСЛЕДОВАТЬ чему, последовать, случиться, сделаться, приключиться, состояться, сбыться. Воспоследовало что, безличн. сталось последовало, случилось, сбылось. Воспоследованье ср. состояние исполнившегося, совершившегося.

ВОСПОСЫЛАТЬ, воспослать, воссылать, посылать, ниспосылать.

ВОСПОЧИВАТЬ, воспочить, в песне, или вспочивать, вспочить (малорос. вспочинуть), започивать, опочить, отдыхать, лечь. отойти на отдых, успокоение, говор. об отдыхе, о сне, о смерти. Воспочиванье ср. длит. действ. по знач. глаг.

ВОСПОЯТЬ, воспоить, см. вспаивать.

ВОСПРАЗДНОВАТЬ что, начать, стать праздновать, запраздновать. Воспразднованье ср. действие это.

ВОСПРЕПЯТСТВОВАТЬ чему, помешать, не дать чего сделать, не допускать, сделать в чем помеху, воспротивиться, возбранить Воспрепятствование ср. действие это, возбранение.

ВОСПРЕЩАТЬ, воспретить что кому, запрещать, претить, не по(до)зволять, возбранять, заказывать -ся, быт запрещаему. Воспрещенье ср. запрещенье, запрет, возбранение, заказ. Воспретительный, запретный, Воспрещатель, воспретитель м. -ница ж. кто воспрещает, боронитель.

ВОСПРИЗЫВАТЬ, воспризвать кого, воззывать, призвать снова, пригласить вторично, -ся, быть вторично куда призываему. Воспризвание, второй призыв. как действие зовущего. Воспризывный клич, письмо, до воспризвания относящ.

ВОСПРИНИМАТЬ, восприимать; восприять что, кого, брать, принимать, получать; усвоивать себе. -ся. быть принимаему. Восприимание, воспринимание ср. длит. воспринятие, восприятие ср. оконч. действ. по знач. глаг. Образованность воспринимается народом исподволь. Восприятие от купели. Восприемный, к восприятию относящийся, принадлежащий. Восприимчивый, склонный, способный к восприятию, впечатлительный, принимающий и усвояющий все постигаемое им. Восприимчивость, способность, склонность, свойство это. Восприемник м. -ница ж. наследователь, последователь чего либо: места, звания, учения, стар. восприятель, преемник; | воспринимающий ребенка от купели, крестный отец и мать; сев. божат и божатка. Восприемников, -ницын, принадлежащий ему, ей. Восприемнич(еск)ий, относящийся до восприемников. Восприемничать у кого, принимать детей от купели, быть крестным отцом, матерью.

ВОСПРОИЗВОДИТЬ, воспроизвести что производить снова, обновлять или созидать былое, говор. особ. о предметах духовных и о действии воображения. -ся, быть снова производиму. Воспроизведение ср. воспроизводка ж. действие по глаг. Воспроизводитель, воспроизводительница, воспроизводчик, воспроизводчица, кто воспроизводит. Переводчик воспроизводчивый, пересозидающий в духе подлинника. Воспроизводное искусство, воспроизводство, обновление, восстановление ветхого, напр. картины, здания в чертеже, по остаткам его и пр.

ВОСПРОСЛАВЛЯТЬ, воспрославить кого, прославлять, превозносить хвалами, малоупотреб. -ся, возвр. и страдат. по смыслу речи. Воспрославление, прославление.

ВОСПРОТИВЛЯТЬСЯ, воспротивиться чему, кому, сопротивляться, не соглашаться, противодействовать, противоборствовать, супротивничать, упорствовать, упираться; не дозволять. Воспротивление ср. сопротивление.

ВОСПРЯДЫВАТЬ, (вспрядывать) или воспрядать, воспрядать (вспрядать) (запрыгать), вопрянуть (вспрянуть) (вспрыгнуть) окончат. вскакивать, вспрыгивать, воставать быстро, разом.

ВОСПЫЛАТЬ, (вспылать), запылать, вспыхнуть, загореться пламенем; | *распалиться страстью. Воспылание ср. состояние по глаг. Вспылить, вспыхнуть, мгновенно вспылать гневом, забыться сгоряча, внезапно раздражиться. Всяыление ср. окончат. вспыл м. вспылка ж. об. вспышка, запальчивый гнев. Вспыльчивый, раздражительный, горячий, запальчивый, взрывчивый, гневливый, кипень. Вспыльчивость ж. свойство это. Вспыхивать, вс(вос)пыхнуть, внезапно воспламеняться, вспылать; вдруг обниматься пламенем; | *загораться, раздражаться гневом, внезапно приходить в раздражение, запальчивость; | *вспылать, внезапно распалиться страстью. Огонек по временам вспыхивает. Он вспыхнул негодованием. Вспыхнула война. Вспыхивание ср. многократ. вспыхнутие ср. однократ. состояние по глаг. Вспышка ж. вспыхнутие, т. е. действие или состояние, также | предмет, мгновенное пламя, которое является и исчезает. | Внезапное и проходящее раздражение, горячность, сердце, гнев. Вспышечник, вспышник м. снаряд для вспышек, ночных знаков на море; медная коробка с ружейным замком, на древке.

ВОСПЯЩАТЬ, воспятить или вспятить кого, обращать вспять, по(от)пятить, осадить, оборачивать, посылать назад, | препятствовать, мешать, претить, перечить, возбранять, задерживать. -ся, обращаться, быть обращаему назад; останавливаться перед какой помехой, задержкой. Вспячивать или спячивать, вспятить, поворотить назад, отойти обратно, возвратиться, отступить; | отступиться от чего, спятить, спятиться, отказаться, отречься. Воспящение ср. действие по глаг., отказ, запрет. Воспятитель, -ница, осадчик, возбранитель, претитель. Вспятный, обратный, возвратный: относящийся к заднему, к прошедшему. Никакому закону вспятной силы не дается. Вспять нареч. о движении: впопят, взад, назад, обратно, домой.

ВОССВИДЕТЕЛЬСТВОВАТЬ на кого, начать свидетельствовать, выступить свидетелем, уликою; | уличать кого вторично, снова; | противопоставлять свое свидетельство другому.

ВОССВИРЕПЕТЬ, рассвирепеть, освирепеть, внезапно уподобиться злобному, свирепому зверю. Возовирепение ср. состояние это.

ВОССЕДАТЬ на чем, сидеть; воссесть за что, сесть, усесться; говор. о торжественном сидении, заседании, председательстве, о сидении на вышине или на знатном месте. Восседание ср. длит. восседание окончат. действие по глаг. Восседение м. Восседатель, восседаюший, сидящий.

ВОССИЯТЬ, и малоупотр. воссиявать, начать сиять, издавать свет, блеск, или просиять снова. Воссияние ср. действ. и состоян. по глаг.

ВОССКОРБЕТЬ, восскорбнуть о чем, по чем, начать скорбеть, стать сокрушаться; | заскорбеть снова, вторично.

ВОССКРЕЖЕТАТЬ, вос(вс)крежетать, начать скрежетать.

ВОССЛАВЛЯТЬ, восславить кого, прославить, начать прославлять; восславляться, восхвалять себя самого или быть восхваляему, прославляему. Восславословить кого, то же, прославить хвалою, песнями, воздать кому хвалу, почет, славу.

ВОССЛАТЬ, восслание и пр. см. воссылать.

ВОССМЕРДЕТЬ, засмердеть, сделаться смрадным, зловонным.

ВОССОЕДИНЯТЬ, воссоединить что с чем; соединять вновь, совокуплять разрозненное. Воссоединение ср. действ. по глаг. Воссоединитель м. -тельница ж. вновь соединяющий. Воссоединительный, служащий к воссоединению.

ВОССОЗИДАТЬ, воссоздать что, создавать вновь, пересоздать, созидать сызнова, обновлять, возновлять, возобновлять, перестраивать или переделывать снова, заново; установлять снова покинутое, восстановлять. Воссозидание ср. длит. воссоздание ср. окончат. действие по значению глаг. Воссозадатель, воссоздатель м. -ница ж. кто воссозидает, воссоздал.

ВОССТАВАТЬ, восстать, восстание и пр. см. вставать.

ВОССТАВЛЯТЬ или восстановлять или восстанавливать; восставать или восстановить что; возносить, поставлять, сооружать, | приводить в первобытное состояние, возновлять, обновлять, возобновлять, воссозидать; | построить, или устроить, установить вновь. | Химич. разокислять, освобождать от окиси или других химических связей и представлять в чистом виде. | Противопоставлять что, вооружать, возмущать, склонять кого быть чему или кому про тивником. Он первый восставил и водрузил знамя. Восстановить древнее здание, законы, порядок, здоровье. Восстановить серебро из адского камня. Он сам восстамовил противу себя всех подчиненных. -ся, быть восстановляему; | восстановлять себя самого. Восстанавливанье ср. длит. восставление, восстановление ср. окончат. восстановка ж. об. действие по знач. глаг. Восстановитель, -ница; восстановщик, -щица, восстанавливающий, восстановивший что-либо.

ВОССТЕНАТЬ, или восстонать, застонать, начать стонать.

ВОССЫЛАТЬ, восслать или взослать кого, что; в прям. знач. посылать наверх, употреб. только последнее, взослать; | в переносн. знач. возносить (мольбу, пожелания), изъявлять что высшему себя, подносить. -ся, быть воссылаему, возносиму. Воссылание чего ср. длит. восслание или взослание окончат. воссыл м. воссылка ж. об. действ. по знач. глаг.

ВОСТАВАТЬ, см. вставать

ВОСТЕКАТЬ или встекать, востечь, течь кверху, изливаться наверх: | взлетать, взбегать, восходить, возносится, подыматься. Востечение ср. действ. и состояние по глаг., восход. Восток м. всток стар. восточие ср. церк. то же, действие востекающего; | место востечения, а потому и та страна, где восходит солнце, восход, утро, морск. ост, | страны лежащие по сему направлению от Европы: Азия; Турция, Персия, Индия. Восточный, относящийся до востока, ему свойственный. Восточный ветер, дующий с востока. На Луку, южный ветер, к урожаю яровых, северо-западный, к сырому лету; восточный, к наносным болям (твер. яросл. 3 июня). Восточная роскошь. Восточен м. стихира, которую положено петь на вечерни. Восточник церк. обигатель востока. Всоточный, востекающий, подымающийся кверху, иногда вм. восточный.

ВОСТОРГАТЬ, восторгнуть что, исторгать, подымать вверх; вырывать, выдергивать; | *уносить умственно в высшие прсделы. -ся, возвр. и страдат. по смыслу речи глядя. Восторгание длит. восторжение ср. окончат. действие и состояние по глаг. на ть и на ся. Восторг, состояние восторженного, в знач. нравственном; благое исступление, восхищение, забытие самого себя, временное отрешение духа от мира и сует его, воспарение духа, временное преобладание его, восходящее иногда до ясновидения. | Чрезмерная радость, удовольствие. Восторженный, в виде сущ. человек, пришедший в это состояние, восторженик м. -ница ж. Он говорит, как восторженный, как под наитием, как отрешившийся духом. Восторженность ж. состояние восторженного, человека мысленно отрешившегося от мира, возвысившегося духовно до самозабвения; состояние магнетического ясновидениея, без всякий сознательности, одна из высших степеней духовного проявления во плоти.

ВОСТОЧНИК, восточный и пр. см. востекать.

ВОСТРЕБОВАТЬ что, потребовать; | требовать обратно; просить настоятельно или приказывать исполнить, отдать, представить что. -ся, быть требуему. Представлю, как востребуется, когда востребуют, при первом востребовании или при первой востребе. Востребователь м. -ница ж. требующий что обратно, ввозврат.

ВОСТРЕЕ, вострить и пр. см. острый.

ВОСТРЕПЕТАТЬ, (встрепетать), вострепетнуть, (встрепетнуть), начать трепетать, дрожать, вздрогнуть. Вострепетание, встрепетание ср. действие или состояние по знач. глаг. Встрепенуть кого, встряхнуть, заставить очнуться, опомниться. -ся, вздрогнуть, встряхнуться, быстро перевернуться, вскочить, зашевелиться; | собраться с решимостью, с духом, выйти из коснения. См. встрепывать.

ВОСТРЕЦ, острец, резучее растение Calamagrostis sylvatica, однородное с пыреем и метликой, черетянкою, семейство злаков.

ВОСТРИТЬ, вострогубцы и пр. см. острый.

ВОСТРУБИТЬ в трубы, на трубе, затрубить, заиграть на трубе; огласить звучным голосом. -ся, безличн. быть вострублену. Вострубление ср. действие вострубителя.

ВОСТРУХА, вострый, востряк и пр. см. острый.

ВОСТРЯХАТЬ, (встряхать) или востряхивать, (встряхивать) или вострясать, вострясти, (встрясти), востряхнуть, (встряхнуть) кого, что, потрясать, трясти, подергивать туда и сюда, урывисто дергать, двигать, качать толчками Вос употреб. в более высоком, вс в низком смысле. Небо разверзло хляби, востряхая воскрылиями риз своих. Встряхни полы, вишь загрязнил. Встряхнуть парус, касп. поставить -ся, возвр. и страдат. смотря по смыслу речи. Гусь встряхнулся. Над кем лиха беда не встряхивалась. Холостой (одинокий) лег, свернулся; встал, встряхнулся. Востряхание, встряхание, встряхивание ср. многократ. встрясение ср. однократ. встряс м. -ка ж. об. действие по глаг. на ть и на ся.

ВОСТУЖИТЬ, или встужиться о чем, по чем, закручиниться, взгореваться, опечалиться, сокрушаться.

ВОСТЯГАТЬ, востягнуть что, церк. тянуть вверх, тащить, влечь кверху, встягать, встягивать, встянуть. | Вздерживать, удерживать, подтягивать. -ся, возвр. и страдат., по смыслу речи. Встягивание, встягание ср. длит. встяг м. встяжка ж. об. действие по глаг. Встяжь нареч. о езде, упряжи гусем.

ВОСУПОР, всупор нареч. арх. вопреки, напротив, наперекор, насупор, наспор, напротив, назло.

ВОСХВАЛЯТЬ, восхвалить кого, что, превозносить хвалою, воздавать хвалу, хвалить, похвалять, одобрять; прославлять -ся, быть хвалиму, или | хвалиться, бахвалить, самохвалить. Восхваление ср. хвала, похвала; прославление, величание. Восхвальный, до восхваления относящийся, хвалебный.

ВОСХИЩАТЬ, восхитить кого, похищать, выхватывать, уносить, уводить силою; увлекать в высоту; | возносить кого духом, приводить в восторженное состояние, в восторг, восхищение; радовать, утешать в высшей степени. Восхищать у кого силу. стар. одолевать, побеждать кого. -ся, возвр. и страдат. смотря по смыслу речи, во всеех знач. Восхищенный, похищенный; | о человеке, восторженный, отрешившийся и вознесшийся духом; кидающийся в крайности, восторженный и самоуверенный, эксцентрический человек. Восхищение ср. действие и состояние по знач. глаг. на ть и на ся. Более употребл. в знач. восторга, неистовой радости. Восхитительный, приводящий в восхищение, в восторг. Восхитительность ж. свойство всего того, что восхищает. Восхищенность ж. свойство восхищенного, эксцентричность. Восхититель м. -ница ж. похититель, хищник; тать, вор; | приводящий в восхищение, в восторг.

ВОСХОДИТЬ или восшествовать, обычно всходить; взойти, церк. взыти; восхаживать, всхаживать куда или на что; идти на высоту, подыматься, подвигаться кверху; возноситься. Всходи по лестнице скорее. Бегом не взойдешь. Молод был - всхаживал. Солнышко взошло. Тесто всходит. Посев взошел. Мне взошло на ум прошлое. Молитвы восходят к небесам. Когда песок на камне взойдет. Поколе солнце взойдет, роса глаза выест. Под носом взошло, а в голове и не посеяно. Зима пройдет, и снег сойдет, а что посеяно, взойдет. Красно солнце всходит, каково-то зайдет. Чтоб тебе ни всходу, ни умолоту. Всюду вхож, как медный грошь. К нашему господину везде (всем) входимо. Солнышко садится, у работника живот веселится; солнышко всходит, у работника живот сводит (или: тоску наводит). Восходящее колено, счет родства кверху, отношение потомков к предкам; противопол. нисходящее. Восходящий узел, астроном. та из двух точек пересечения пути планеты с солнцепутьем, от которой она восходит над ним, на северную его сторону. Всходить, взойти, употребл. ошибочно см. входить, войти. Вос(вс)хождение, восшествие ср. действие по знач. глаг. в различн. смысле. Всходка ж. то же, в смысле подъема на возвышение | Прямое восхождение и склонение светила, астроном. долгота и широта его, место на небесн. своде. Восход, всход м. то же. в более общ. знач., а иногда самый предмет. При всходе на гору, видели мы восход солнца. На восходе была красна солнышка, на закате ясна месяца, песня. Его погнали на восход, в Сибирь. Мусульмане молятся на восход, на восток, на утро. Рожь на всходе, а всходы яровые не хороши. Всходы на эту гору, в этот дом, круты. Квашня притворена, а всхода нет, о бездетном замужстве. Верь всходам, как в закром засыплешь. | Церк. стар. ступень, приступок Взытие ср. окончат. действие по глаг. взойти. Восходный, всходный, устроенный для всхода, подъема, восхождения; | восходящий, движением направленный вверх. Всхожий, всходимый, о семенах, годный для посева, могущий прорости, взойти и дать плод; о семенах хлебных когда 95 изо ста зерен всходят. | Ниж. всхожий, говор. вм. схожий, похожий. Всхожее ср. арх. время всхода солнца. Раным-рано, до всхожего. Эту даль в пору пройти от всхожа до закатня (закатного). Всходчивые семена, бойко всхожия; - чернила, бледные, но вскоре чернеющие. Всходня, всходнушка ж. доска, с набитыми поперек брусочками, вместо лестницы, она же сходня. Всходница ж. вышка, теремок, горенка, светелка вверху. Восходница церк. облачальный амвон, ставимый при посвящении иерархов; по древнему чиноположению, для патриарха о 12-ти, для митрополита о 8-ми, для архиепископа о 6-ти, для епископа о 4-х ступенях. Всходень м. пск. деревцо или иное растение из семени. Всходник, зерно, которое проросло и взошло. Восшественик м. -ница ж. всходчик м. -чица ж. кто восходит; подымается идет кверху, возносится.

ВОСХОТЕТЬ чего, захотеть, пожелать, взволить. восхотение ср. состояние, чувство желающего чего-либо.

ВОСХУЛЯТЬ, восхулить что, кого, стать хулить хаять, осуждать, бранить, ругать Восхуление ср. восхул м. действие это.

ВОСЦА ж. упорный, иногда гнойный лишай, накожная язва, на людях и на скоте; у людей меж пальцев, на ладони и на подошве, с болью в одной точке, лекарки прижигают восцу веретеном у лошадей на репице, на хребте; у собак на подошве.

ВОСЦАРСТВОВАТЬ, восцарить, воцариться, стать царствовать; | воцариться снова, вторично. Восцарение ср. действие по глаг.

ВОСЧУВСТВОВАТЬ, почувствовать, почуять, познать или услышать осязанием или общим чувством, внешним или внутренним, ощутить. -ся, опомниться, опамятоваться, очнуться, прийти в себя; быть ошущаему. Восчувствование ср. ощущение. Восчунуться ниж.-мак. очнуться, очувствоваться, опомниться нравственно, покаяться, воспокаяться, остепениться.

ВОСЧУДИТЬСЯ, удивиться, изумиться, употребл. особ. в песнях.

ВОСШУМЕТЬ, зашуметь. Восшумела буйна погодушка, песня.

ВОСЬ, вося, см. восе.

ВОСЬМЕРИК, восьмерка, восьмидневный и пр. см. восемь.

ВОТ; вотде, водека, вота, вототко вост. вотачка пск. нареч. указат. О близком предмете: здесь, тут, восе, вось; о дальнем: вон, вонаде, там, тамотка. | Междомет. вона, вот еще, вот-те-на, эко, эхма. Вот-те Бог, божба. Вото что, вона, вот как; неужто? Вот этто, о месте: вот тут, здесь, о времени: недавно, восей, на днях, онамедни. Рассказчики нередко приговаривают: вот он и взял, ну вот он и пошел, указывая на то, что по их словам делается. Воткать, кричать вот, вот, указывать. Не видишь, так попусту не воткай. Слепому не воткай, а дай в руки.

ВОТАМОНИЦА? ж. вологодск. (вытомойница?) хозяйка хлопотунья.

ВОТЕМНО нареч. арх. сиб. весьма, очень темно.

ВОТЕПЛО нареч. сиб. арх. тепленько, жарковато, см. во.

ВОТЕСНО нареч. арх. сиб. тесновато, см. во.

ВОТИРОВАТЬ, подавать голос за или против чего.

ВОТКАТЬ что, вставить узор, полосу, нитку в ткань, во время тканья; за(про)ткать. | По белой земле воткана алая травка. -ся, быть воткану. Воткание ср. действие, самая работа эта. Вотка ж. затка, протка, вотканная полоса.

ВОТКНУТЬ, воткнуться, см. втыкать.

ВОТЛАТЬ оренб.-чел. говорить бестолково, нескладно, мужиковато. Вотлак, вотлач м. (вахлак, вахлять? толмачить?) тупой, бестолковый рассказчик, не умеющий говорить понятно.

ВОТЛИП м. тоб. остяцк., таловое лыко. Вотлый вологодск. (ветла? кажется, и это слово чудское) ветловый, ветляный, ивовый, ивяной.

ВОТМАЛ симб. засызранская степь, представляющая широкие плато (Наумов).

ВОТОЛА, ватула ж. стар. верхняя грубая одежда, накидка. | Детская распашонка, спереди разрезанная рубашка. | Ряз. тамб. и др. самая грубая, толстая крестьянская ткань, дерюга, реднина из охлопьев; идет на мешки, на покрытие возов, на одеяла и пр. Не гляди на вотолу, гляди под вотолу, не на покрышку, а на товар. Вотоловый, сшитый из нее, стар. вотоляный. Вотолить, дурно, толсто прясть; вотоля об. дурная пряха.

ВОТОНКО и вотолсто нареч. сиб. арх. тонковато, толстовато; см. во.

ВОТРА ж. вотря (тереть?), железн. или медн. опилки и стружки, от отделки вещи терпугом, на токарн. стану, от сверления и пр. | Костр. распоясанные снопы, которыми набивают овин, ворохом. Вотрины мн. пск. вотря ж. влад. вотреть ниж. вотрец м. твер. обитый, обмолоченный, пустой колос, мелкая солома после молотьбы; мелкий корм для скота; мякина, полова; резка, сечка. Вотряной корм, овинный, гуменный, мелкий, не травяной. Вотряк (вотрях) м. твер. пск. обжора, объедала, набивающий брюхо.

ВОТРУХА, вотрушка, по вост. прозн., см. ватрушка; но кажется вотруха сродно с вотря. в знач. начинки; тогда вотруха праввльнее. Вотря, нутро и утроба, не общего ли корня?

ВОТТЫ, арх. мурманские (норвежские) шерстяные рукавицы.

ВОТЧИЧ, отчич м. стар. вочич, сын отца, наследник по отце, наследственный по нем владелец и владетель; законный, ближайший наследник. Отчич и дедич, законный наследник и владетель в третьем колене. Вотчина, отчина ж. родовое недвижимое имение, населенная земля, состоящая во владении вотчиника м. -ницы ж., село, деревни, перешедшие в чье владение по прямому наследству (коренная, столбовая вотчина), по боковому (дядина, братанина), или покупкою. Вотчиниками зовут и родовых владельцев одной земли. Без вотчины, как без отечества (отчества). Без межи, не вотчина. В потраве не хлеб, в суде не вотчина, в долгах не деньга. Вот тебе село да вотчина, чтоб тебя вело да корчило. Встал да пошел, так и вотчина со мной. У него вся вотчина голосом поет, колокола; о попович. Вотчина в косую сажень, яма, могила. | Вотчина каз. перм. вят. пчельник, пасека; а вотчиник, пчелинец, пчеляк, пчеловод, пасечник, у кого свои ульи, свое пчеловодство. В этом значении слово вотчина напоминает водчину, водить, завод. Вотчиников, -ницын, припадлежащий ему, ей. Вотчинный, отчинный, до вотчины относяищийся, к ней принадлежащий. Вотчинный приказ заведывал делами крепостного владения, на которое, при пожаловании, выдавалась вотчинная гримота, или крепость. Вотчим, отчим, неродной отец, другой муж матери, то же что ж. мачеха. Вотчимов, отчимов, вотчиму принадлежащий, вотчимный, к нему относящийся.

ВОТЩЕ нареч. тщетою, тщетно, напрасно, понапрасну, попусту, по-пустому, безуспешно, неудачно, дарим, без пользы.

ВОТЬ перм. вотяк, шуточн. и бранное болван, дурак, разиня.

ВОУТРИЕ, воутро нареч. на другой день, на следующий день, утро; завтра, заутре, заутро, утресь, утром, поутру

ВОУШЕСЦА м. стар. усерязь, серьга, сережка.

ВОХЛЫ ж. мн. пск. (хохол? мохны?) космы, долгий, всклоченный волос. Вохляк, вохлач, -чка, космач, мохнач, хохлач.

ВОХОВЕРЕТЬЕ? нареч. вологодск. дотла, в корень, в конец, ничем ничего.

ВОХРА <охра> ж. желтая земляная краска, землянистый рыхляк, окрашенный железом. Вохровый, вохряный, из вохры, к ней относящийся. Вохристый, содержащий вохру. Вохрить что, красить или натирать сухой вохрой, напр. замшу. Выхрель, вохрель ж. сиб. железистая блестка, гарь, окалина с железа. Вохреник м. горшок у маляров, занятый этою краской Вохрянка ж. вохристая земля.

ВОЦАРЯТЬ, воцарить кого, возводить на царство, облекать царским саном. -ся, быть воцаряему; вступать на царство. Воцарение ср. действие и состояние по глаг. на ть и на ся.

ВОЧЕЛОВЕЧИВАТЬСЯ, вочеловечиться, воипостаситься, делаться человеком, принимать вид, образ человека, естество его, воплощаться, вселяться в человеческое тело, облекаться в него. Вочеловечение ср. действие это.

ВОЧУНЯХ? нареч. пск. нечаянно, нехотя, невзначай.

ВОЧЬЮ нареч. в глазах, на глазах, перед очами, в виду, на виду, видимо. Вочью диво деется. Вочью обманывает, морочит.

ВОШВА, вошвеный, см. вшивать.

ВОШЬ ж. вши мн. воши зап. новг. пск. малорос. и белорус. известное чужеядное насекомое Pediculus, на человеке водится три вида ее: головная, платяная и тельная, площица. Вошь травяная, капустная, тля, насекомое Арhis. Вошь, вошки, растен. торица, Sporgula arvensis. Вошка ж. или вшенок м. умалит. Купить, что вошь убить, продать, как блоху поймать. Вошь, что заемный грош, спать не дает. Блошка, да мошка, да третья вошка - а упокою нет. Принялся за дело, как вошь за тело. Быстрая вошка первая на гребешек попадает. Без снасти и вши не убьешь. Есть вошь, а будет и грошь, бурлацкая. Душа в теле, а рубаху вши съели, то же. Блюди рогожу, а шубу вши съели. Блоха с лошадь, а вошь с корову, о хвастуне. Бывает, что и вошь кашляет. Была бы шуба, а вши будут. Осердясь на вшей, да шубу в печь. Что за важность, что вошь в пироге: хорошая стряпуха и две запечет. Надевай шапку-то, вши расползутся! не стой передо мной без шапки. Никто горя не вкусит, пока своя вошь не укусит. Знать, не укусывала его своя вошь. Вши воду видели, а валек люди слышали, улика прачке. Думал много, да вошь и поймал. По две вши на щепоть. Попался, как вошь в щепоть. В одном кармане вошь на аркане, в другом блоха на цепи. Идет, как вошь на чело ползет. Вошки растен. Spergula arvensis, торица, разметки. Свиная вошь, растен. Сicuta virosa, вёха, омег. Вошкарица, гнида, яичко вши. Вошкать, вошкаться вологодск. перм. кишеть, шевелиться; возиться, копаться, хлопотать около чего; мешкать, вяло ворочаться, корпеть над чем. Вшица, мелкие насекомые на разн. животных, их причисляют к разделу паучаток (пауков), родов и видов много. Вшивый, на ком или на чем много вшей. Вшивая трава, вшивица ж. растен. Раdicularis; сокорица, мытник, шелудивник, медовая трава. | Тамб. и др. бранное затылок, задняя часть головы. | Болезнь вшивость ж. при которой все тело покрывается вшами. | Состояние вшивого. Вшивец, вшивик м. -вица ж. бранное неопрятный, грязный, гадкий человек. Вшивить кого, оделять вшами: вшиветь, плодить их на себе.

ВОЩАНКА, вощить и пр. см. воск.

ВОЩИК, <возчик> см. возить.

ВОЮКСА ж. арх. воякса, воекса, акулья, тресковая и иная рыбья печень и ворвань из нее. | Олон. (выть?) плач, рев, вой. Воюксой горя не избудешь.

ВОЯЖИРОВАТЬ франц. странствовать, странничать, путешествовать, разъезжать, путничать, ехать в путь, в дорогу, ездить, пуститься в поездку быть в разъездах, колесить, прокатиться. Вояж, путь, путешествие, путничанье, путина, перепутье, подорожье, дорога; езда, странствие, поездка, разъезды, отъезд. Вояжер м. вояжерка ж. путешественник, путник, дорожный, проезжий, странствователь, странник.

ВПАДАТЬ, впасть во что, упадать или вваливаться, ввергаться; о реке: вливаться, втекать. | *Впадать в бедность; впасть в проступок. Впадание длит. впадение окончат. состояние по глаг. Впадина ж. ложбина, ямина, углубленье, полость, влумина, лунка. Впадистый, в чем много впадин; впадчивый, склонный ко впадению, легко впадающий. Впалый, вдавшийся, вогнутый, выемистый, изложистый, лунчатый, ямный, выкатистый, углубленный, юлый, ввалившийся, вдавленный; противопол. выпуклый, горбатый, толстый, вздутый, горбылястый, шеломистый, пуклый. Впалость ж. состояние впалого, вогнутого; | самый предмет, т. е. впадина, ямина, влумина, лунка.

ВПАИВАТЬ, впаять что, вставить паянием, на припое, вставить и припаять. -ся, быть впаяну. Впаивание ср. длит. впаяние ср. впай или впой м. впайка ж. об. действие по знач. глаг. ВПАИВАТЬ, впаить кого, принять в пай, в долю, включать в число пайщиков, дольников. Впаение ср. действие это. ВПАИВАТЬ, впоить кого, втягивать в пьянство, приучать пить. Хозяева впаивают охотников. Наемщики впаиваются исподволь нанимателями своими, о солдатстве. Впоение ср. впой м. впойка ж. действие того, кто приучает пить.

ВПАКИ, вспаки, навпаки нареч. южн. против, говоря о движении, вопреки, встречу. Впаки солнца, непосолонь, от левой руки к правой, против солнца. Не говори впаки, навпаки, наперекор, не перечь, не спорь, не перекоряйся.

ВПАЛЗЫВАТЬ или вползать, вползти куда или во что, входить ползком, влезать ползая. Впалзывание, вползание ср. длит. вползение ср. окончат. вполз м. вползка ж. об. действие по глаг. Вползной вход или влаз, куда надо пролезать ползком. Вползчивый, вполозчивый, охочий вползать; | *вкрадчивый, низкопоклонный, льстивый, подлый и искательный.

ВПАСЫЧКУ прясть, см. впосучку.

ВПЕРЕВЕРТКУ или впереверт, впереверток нареч. о завязке, закрепке: обернув, перевернув веревку, конец за конец.

ВПЕРЕД нареч. местности, времени: движение в переднюю сторону, туда, где почитается передпередняя сторона, противопол. назад. | Наперед, прежде во-первых; | напредки, в будущее время, после впредь, впредки. Ни вперед, ни опосле не стану. Ни взад, ни вперед, ни туда, ни сюда. Вперед не выдавайся, назади не оставайся. Выходи вперед. Вперед, ребята! Тебе бы вперед спросить, а там сделать. Вперед не шали. Это мне вперед наука. Приходи вперед, после, со временем. Дан мосол, хоть гложи, хоть вперед положи. Денежки вперед (взять), лучше горе не берет. Ешь пироги, а хлеб вперед береги, ешь пироги так, чтоб стало на хлеб. Всякий человек вперед смотрит, думает о будущем. Иди вперед, а оглядывайся назад. Иду вперед, лучше страх (горе) не берет. Не помяни, Господи, прошлаго согрешения моего, да и впредь то ж. Вперед смерти наживайся. Вперед веку не заживай. Впереди нареч. местн. и врем. перед кем, чем, на месте, которое называется передом, сравнительно с другим; противопол. назади, позади. Дней много впереди. Ваша речь впереди, говор. перебивая слово. Гулять, не устать: а дней у Бога впереди много. Что впереди, Бог весть: а что мое, то мое. Валяй, не гляди, что будет впереди. Было бы счастье, а дни впереди. Дней много, а все впереди. Дал бы Бог здоровья, а дней впереди много (счастье сыщет, т. е. придет). Впервые нареч. числит. впервижды, впервожды, вперворяд, впервой, в первый раз. Отроду впервые, сафьянные, кривые, т. е. башмаки. Впервые и впоследние, ни впредь, ни опосле не стану. Вперевид, впервовид нареч. ряз. впервые отроду, никогда доныне. Вперевид вижу, слышу.

ВПЕРЕЙМЫ нареч. южн. навпереймы, вперехват, наперерез, поперек пути; чтобы перенять, перехватить. Беги впереймы ему.

ВПЕРЕКОР, наперекор. Вперекор трещит, а ино и треснет.

ВПЕРЕХВАТ нареч. наперехват; перехватывая. Беги поперек, вперехват ему. Вяжи поперек, да потуже, вперехват. Тяни вперехват, не ходом, а перехватывая руками веревку.

ВПЕРЯТЬ, вперить что во что, устремлять; направлять, резко уставлять, о направлении на что-либо ума, взора и пр. Вперить в кого взор, франц. fixer. Внушать что, поселять, укоренять в ком. -ся быть вперяему. Вперение ср. действие по глаг. Впирать, впереть что во что, вставлять распоркою, упирать туго в оба конца; втискивать куда силою; -ся, страдат. и возвр. по смыслу речи. Впирание ср. длит. впирка ж. об. действ. по глаг. Впорка твер. упорка, распорка, и пр. палочка, которою закладывают, запирают крышку на деревянной посудине.

ВПЕТЫВАТЬ, впетать что во что, зап. вбить, вколотить, впихнуть. Впетать гвоздь, сваю. Ему этого в голову не впетаешь. -ся, страдат.

ВПЕХИВАТЬ, см. впихивать. Впехтерить, впехнуть.

ВПЕЧАТЛЕВАТЬ, впечатлеть что во что или на чем, отпечатать, оттиснуть, | *вкоренять, внедрять, вселять, вперять, передавать человеку что-либо, вселяя в память и волю. -ся, быть впечатлеваему, вселяему. Впечатление ср. действие по глаг. и | предмет, оттиск, отпечаток, изображение, след; влияние, действие. Впечатлительный, восприимчивый, легко и быстро принимающий впечатления. Молодость впечатлительна.

ВПИВАТЬ, впить что, вбирать, втягивать, всасывать, вдыхать в себя жидкость или влагу. Дерево впивает пищу корнями и листвою. Впиваю дыхание весны. -ся, быть впиваему; | впиваться взором, зубами, когтями, всасываться, запускать, впускать вглубь. | впиваться в вино, в квас, в кумыс, привыкать пить, навыкать, приучаться, втягиваться в питье. Впивание ср. впивка ж. действие по глаг. Впитой, впивной, всосанный. Губка впивчива, вбирчива, емка, жадна на влагу.

ВПИНАТЬ; вопнуть или пнуть кого, что во что; вталкивать или вгонять пинком, ногою. Ума в башку не вопнешь.

ВПИРАТЬ, впереть, см. вперять.

ВПИРИ? (упырь? усовы, колотье?) ж. мн. пск. младенческая немочь, крик ночи напролет, щетинка?

ВПИСЫВАТЬ, вписать что во что, о письме, записывать, вносить, приписывать; | о живописи: писать кистью в чем, во что, добавлять в написанную прежде картину, | о чертеже, вписать одну геометрическую фигуру в другую, вычертить ее так, чтобы все углы первой прикасались сторон второй; противопол. описывать, -ся, вписывать или записывать куда себя, | быть вписываему. Вписной, вписанный, записанный, по знач. глаг. Вписывание ср. длит. вписание ср. окончат. вписка ж. об. действие по знач. глаг. Впис м. стар. записка, внос в книгу церковного вклада, дли моления о чьем-либо здравии или упокое. Вписчик м. -чица ж. вписавший что-либо в разн. знач.

ВПИХИВАТЬ или впехивать, впи(е)хать, впи(е)хнуть что куда, во что; всовывать силою, заталкивать, вталкивать, вставлять или вкладывать во что пихая, толчками. -ся, быть впихиваему; | соваться, лезть куда силою. Ты почто сюда впехался? нечто тебе тут место? Впихивание ср. длит. впихание ср. окончат. действие по знач. глаг. Он впёхом влез, силою, втолкался.

ВПЛАВЬ, см. вплывать.

ВПЛЕСКИВАТЬ, вплескать, вплеснуть что во что, плескать во что, лить плеском, вливать, плеская через край, кидая волной. -ся, вливаться, быть вливаему плеском. Вплескивание ср. длит. вплескание ср. окончат. вплеск м. об. действие по глаг.

ВПЛЕСНИВАТЬ, вплеснить что, морск. вращивать, вростить веревку, вплетать ее концом в пряли, чтобы приставить без узла. -ся, быть вплесниваему, вращиваему.

ВПЛЕТАТЬ, вплести или вплесть что во что, ввивать, вкручивать, всучивать, вкладывать в одну из прядей плетежка, заплетать во что. | *Впутывать, вмешивать в дело. Заплетая косу, вплетают косоплетку. Наплел он небылиц и нас с тобою вплел в дело. -ся, быть вплетаему; | впутываться, мешаться во что. Так вплелся, что не выплетешься, запутался, в прямом и переносном значении. Вплетание ср. длит. вплетение ср. окончат. вплетка м. окончат. действие по знач. Вплетной, вплетенный, вплетаемый. Вплетчивый, привязчивый, охотник впутываться, вмешиваться не в свое дело. Вплетчик м. -чица ж. вплетающий что, вплетающийся не в свое дело. Вплетник вор. лента в девичью косу.

ВПЛОТЬ нареч. бок о бок, прикасаясь, прилегая тесно, без простора, без промежутка, плотно; близко, близохонько, по соседству, не отступая, не удаляясь. Он вплоточек живет. Вплотячек нареч. арх. вплоть, в знач. близко, по соседству. Вплотную, то же, но здесь признак винит. падежа, а следов. и движения Стоять вплоть у чего, забить что вплотную. Пристать к кому вплоть; приняться за кого вплотную. Вплачивать, вплотить что, или вплатить (платить заплату; плотить плот) вставить плотно. Впло(а)тить доску в забор. Вплотной (вплатной), вплоченный, вставной, вделанный. Вплотничаться, втянуться в плотничание, навыкнуть.

ВПЛОШЬ нареч. врасплох, исплошив. Я захватил его вплошь. | Ряз. сплошь, без разбору, зря, очертя голову, сломя голову.

ВПЛЫВАТЬ, вплыть во что, войти куда вплавь или на судах. Вплаваться, навыкнуть, приучиться хорошо, долго плавать. Вплывание ср. длит. вплытие ср. окончат. действие по глаг. Вплывной, вплывший. Вплывь, вплынь, вплавь нареч. пловом, плывом, пловком, плывя, плывучи. Где вброд, а где и вплавь. Хоть вплынь (уплынь, вуплынь, пловом) плыть, да у милой быть. Растопить свинец вплавь, расплавить. Вплавом нареч. стар. сплавом, по воде, водою, на судах. Вплавной товар, пришедший куда водою. Вплавщик стар. хозяин вплавного товара.

ВПОДЪЕМ нареч. в меру, в силу, что кому под силу, по силе поднять. Невподъем не наваливай. Это только лошади вподъем, не человеку. Невподъем тяготить -задавить.

ВПОКОЛОТЬ нареч. сиб. насилу переколачиваясь, по нужде, кой-как. Впоколоть бьемся, боремся с нуждой. Впоколоть сладили.

ВПОКРЫТЕ нареч. что закрыто, покрыто, | темно, незнамо, неведомо, втайне. Чтобы все в доме были убережено и впокрыте. Дело это впокрыте. Божьи дела все впокрыте.

ВПОЛ, вполы нареч. пополам, вполовину, наполовину, половиною. Отдай вполы. Мы землю вполы берем, исполу, из половины доходов. Мы с ним торговали вполы. Вполуполы нареч. в четвертую долю. Дели вполуполы, на четверых.

ВПОЛ- или вополу-, полу-, в словах сложных, означает наполовину, часть или неполноту, впол-, с род. пад. образует наречия. Воды вполколена. Вполпути встретил Ивана. Он вполпьяна воротился. У них дома вполздорова. Впол-уха слушал, невнимательно. Вполпальца ширины. Я теперь вполтама, вполтуда, и тут и там, езжу взад и вперед.

ВПОЛ-ОТКРЫТЫЙ, наполовину, отчасти открытый, явный или видимый не сполна; полуоткрытый, полузакрытый, полурастворенный.

ВПОЛБЕГА нареч. или вполбегом, самою скорою походкою или отчасти и бегом, впритруску, вприпрыжку грунцой, трясцой.

ВПОЛВЫТИ наедаемся, вполсыта.

ВПОЛГЛАЗА глядеть, глядеть щурясь, или изподлобья; | не хотеть видеть или замечать; | быть пьяну. В праздник глаза накатит, да и в будень спохмелья вполглаза глядит.

ВПОЛГОЛЕНИ нареч. вполколена, глубиною до половины голени.

ВПОЛГОЛОВЫ нареч. на полголовы, полуголовою. Он вполголовы ниже или выше тебя. Я рукой ему и вполголовы не достану.

ВПОЛДНИЧАТЬСЯ (как напр. въедаться, впиваться), приучиться к полдничанью, привыкнуть полдничать.

ВПОЛЗАТЬ, вползти и пр. см. впалзывать.

ВПОЛЗЕЛЕНИ нареч. распустившись только на(в)половину. Деревья стоят вползелени, вполлиствы. Вползелена нареч. о плоде, в недозрелом виде. Весь крыжевник вползелена ощипали.

ВПОЛКОЛЕНА нареч. вполголени.

ВПОЛЛИСТВЫ, о деревьях, вползелени.

ВПОЛНЕ нареч. полно, сполна, без недостатка, без обмера. Меряй вполне. | Избыточно, в довольстве, в достатке. Они живут вполне. | Все без остатка, сполна, совсем, вовсе, вдосталь. Отдай вполне, что есть. Он вполне хорош.

ВПОЛПИТЬЯ напиться, не утолив жажды, как вполсыта, вполвыти наесться.

ВПОЛПЛЕЧА нареч. не во все плечо, не во всю руку, подымая, либо держа наполовину. Проходи вполплеча, или дай полплеча, сторонись немного, проходи боком.

ВПОЛПРЯМА нареч. не совсем прямо. Рассудил нас вполпряма. Вполпряма угла, на 45 градусов, в осьмушку круга.

ВПОЛПУТИ нареч. вополупути, на половине пути, на пулупути; не дойдя, не доехав наполовину.

ВПОЛПЬЯНА нареч. вополухмелю, полупьяный, подгуляв, вросхмель.

ВПОЛСЫТА нареч. не наевшись досыта, впроголодь. Пей вполпьяна, ешь вполсыта, проживешь до веку. Вполтоща нареч. то же, впроголодь, но потощее, чем вполсыта. Вполсыта еще-таки поработаем, а вполтоща полежим.

ВПОПАД нареч. кстати, впору, вовремя; к месту, к делу, удачно, в лад. И некстати сказано, да впопад, слово пришлось невзначай.

ВПОПЫХАХ нареч. попыхивая от усталости и спеху; торопко, торопливо, в недосуге; крайне спешно и как ни попало.

ВПОРИЦЫ ж. мн. снозы, лучины, вставляемые в улей поперек для поддержки сотов.

ВПОРОЖНЕ нареч. напорожне, порожнем; без клади, без груза, без поклажи. Посуда, амбары впорожне стоят, гуляют.

ВПОРУ нареч. впопад, кстати, в лад, вовремя, в меру. Шел впору, пришел не впору. Бедному да вору, всякое платье впору. Доброму вору все впору. Доброму вору всякий сапог впору. Куда туда нам, где впору и вам. Она мне впору наговорила, много, лишнее. Впорый, пришедшийся в должную меру, впору, или | вовремя, кстати. Впорая шляпа. Впорый гость.

ВПОСЛЕДНИЙ, впоследние, впоследне нареч. в последний раз. Впоследок нареч. впоследях, впоследках, впоследке, последи, церк. послежди, потом, затем, напоследок, конечно, наконец, после всего; окончательно.

ВПОСЫЧКУ (впосучку) прясть, впасучку, посукать, сучить, пуская тяжелое веретено, воберучь; так сучат вдвое и прядут грубую пряжу.

ВПОТЬМАХ, впотьмушках нареч. в темноте, в потемках, в теми, во тьме. Сам положу, так и впотьмах найду.

ВПРАВЛЯТЬ, вправить что, ввести или вставить в свое место что-либо, взявшее недолжное направление или положение. Вправить лошадь в колею. Вывих вправляют. -ся, быть вправляему. Вправливание ср. длит. вправление окончат. вправ м. вправка ж. об. действие по глаг. Вправщик м. -щица ж. костоправ, костоправка. Вправной, относящийся до вправки, или вправочный, служащий для вправки. Вправчивый, легко вправляемый. Вправду нареч. подлинно, истинно, в самом деле, в самой вещи, взабыль, не шутя, натодель новг. взаправду. Вправе нареч. по праву, власти, властен; могу по совести, по закону. Я вправе наказать тебя. | В правой стороне, по правую руку, направо, противопол. влеве. Вправо нареч. то же, но тут виден винит. пад., означающий движение направо, в правую руку, правее. Держи вправо. Вправо от поворота дорога пошла на Орел. Вправде(и)шний, вят. настоящий, истинный, подлинный, неподдельный.

ВПРАСОЛ? нареч. пск. (в просол?) наудачу; сомнительно, едва ли.

ВПРЕДЬ, впредки нареч. напредки, вперед, в знач. будущ. времени. Впреди нареч. впереди. Ныне беды, а впредки одне победки.

ВПРИ- двойной предлог в соединении с отглагольным сущ. образует большое число наречий, которых значение б. ч. понятно, по смыслу существительного и по смягчительному свойству предлогов.

ВПРИГАРЬ нареч. с пригарью, несколько пригорелое, подгорелое.

ВПРИГОРЬ нареч. в гору, в горку, изволоком, подемом, тянигужем.

ВПРИМЕТУ нареч. приметно, заметно, замечено, усмотрено; впамять, взапримету, что видел, заметил и помнишь, на что обратил внимание. Озеро мне впримету, а лесок-то не впримету.

ВПРИМЫК, впримыку нареч. в примычку, примыкая, приставляя к чему вплоть. Впримык к соседу не стройся.

ВПРИПУСК нареч. припуская кого или припускаясь к чему. Поить скотину вприпуск, припуском прямо из реки, из водоема, не черпая, не из посудины. Корова доится вприпуск, не дает молока без теленка. Навалились на кашу вприпуск, жадно. Звезды глядят вприпуск, ясно и рясно.

ВПРИСТРУНЬ усадить кого, строго, круто, прилежно приструнив.

ВПРИТРУДЬ нареч. перм. с трудом, усилием, напряжением, насилу.

ВПРИТЯМ, впритямку нареч. тамб. кур. памятно, впамять. Дело это мне втям, втямку, понимаю его; впритям, помню его.

ВПРОБЕГУШКИ, пробеги, впробежь нареч. бегом впритруску, ускоренным шагом, бежью. Впробежь немного увидишь.

ВПРОБЕЛЬ нареч. избела, беловато, белесовато, с проседью или с белым отливом, с белизною. Мельник впробель ходит.

ВПРОБЛЕСК увидать что, едва, мельком. Впроблеск молнии, во мгновение, когда она блеснула при свете ее.

ВПРОБОР лес рубить, впроборку разрежать, не сплошь, вырубая только где густо. Впробор чесаться, с пробором.


В. Даль ВПРОГАР-ВСМАТРИВАТЬСЯ

ВПРОГАР-ВСМАТРИВАТЬСЯ

ВПРОГАР или впрогарь нареч. так, чтобы прогарало, накалялось, Скласть печь или обороты впрогар, не толсто, в кирпич наребро.

ВПРОГЛЯД пройти, на прогляд, на глаз, по уровню, пронивелировать. Выровняли весь двор впрогляд.

ВПРОГОЛОДЬ, ниж. вприголодь нареч. вполсыта, не наедаясь досыта, вполтоща. Впроголодь, на волчью стать.

ВПРОГРЕЗЬ нареч. спросонья, впросоньи, не опамятовавшись со сна.

ВПРОЖЕЛТЬ нареч. изжелта, с отливом или сквозниною желтизны.

ВПРОЗЕЛЕНЬ нареч. иззелена, зеленовато, с примесью зеленого цвета; | недозрелое, что не зрело, сыро. Жнуть и впрозелень.

ВПРОК нареч. впользу, на пользу, в выгоду, к добру; в запас, всохран, на пользу впредь, для всегдашнего, вечного владения или пользы; напрок. Неправедно нажитое впрок не идет. Богатому все впрок. Ни впрок, ни в корысть. Купил землю впрок, безповоротно. Держи деньги, чтоб впрок стало. Богатый, хоть врет, и то впрок идет. Отдавать деньги впрок, напрок, отдавать в рост. У него деньги впроках, в прокате, в ростах. Впрочную нареч. прочно, надежно, крепко. Делай впрочную. Носить одежду впрочесь, сиб. бережно, сберегая впрок. Впрочить что, упрочить, ввести напрок.

ВПРОКАЗ нареч. из проказ, на смех, для шутки. Это впроказ ему сделали. Впроказ людям шуток не шути.

ВПРОКИДЬ нареч. арх. прямо, как кинуть, как лукнуть камнем.

ВПРОМЕСЬ, впромеску, впромес нареч. с примесью чего. Молоко впромесь с водою. Радость впромесь с горем. | Меси квашню впромес, врозмес, не больно круто.

ВПРОНЗУ (от пронзить, пронозить) или впронизь (пронизать), всквозь, насквозь. Впронзу проткнул. Впронизь наткнул.

ВПРОНОС наречие разнообразного значения, смотря по применению глаг. проносить. Плотину нашу прорвало, впронос пронесло. Не впронос твоей чести сказано, не в обиду. Кинуть конец впронос, промахнуться, так что лодку на ходу пронесло мимо.

ВПРОПАЛУЮ нареч. до крайности, до отчаяния. Он мне впропалую наговорил, надоел. У нас этого добра впропалую. Он пустился впропалую, на пропалую, очертя голову.

ВПРОРЕДЬ нареч. изредка, редковато, редко; не часто, т. е. не густо либо не вторительно. Хлебушка нонича родился впроредь. Что впроредь жалуешь к нам, заспесивился.

ВПРОРЕЗЬ нареч. прорезая насквозь, сквозной резьбой. Серебряная работа впрорезь. | Пенз. об урожае хлеба на корню, обильно, густо, в спорый ужин, так, что с трудом серпом прорезать.

ВПРОСАДЬ нареч. о посадке дерев: просадью, рядами, порядками, прямыми улицами, аллеями. Натыкали по льду ельнику впросадь.

ВПРОСАК попасть или попасться, исплошиться, попасть в беду от оплошности, испросачиться, быть в просаках.

ВПРОСЕДЬ нареч. седовато, с сединкой, с примесью седины.

ВПРОСИЗЬ нареч. иссиза, сизовато, с сизой сквозниной или отливом.

ВПРОСИНЬ нареч. иссиня, с синевою, синетою, синеватого цвета.

ВПРОСНЯХ нареч. ниж. впросоньи, спросонья, впросонках, проснувшись и не совсем еще опамятовавшись.

ВПРОТИВ, (впротивь), впротивку чему, чего, напротив, насупротив; | вопреки, наперекор. Он впротив меня жил. Впротив делать, противен станешь. Впротив воды не выплывешь. Не все по шерсти, ино и впротив или впротивку.

ВПРОТОРЬ нареч. тамб. сколько нужно, для потребы; вдоволь, вволю. У нас хлеба и впроторь не стает, не токма в продажу.

ВПРОТЯЖЬ, впротяжку нареч. об упряжке, с выносом, с уносом, с выносным, ездовым, не в ряд. Пыльно живали, впротяжь езжали - а пришло, ни в ряд, ни в корень.

ВПРОХМЕЛЬ нареч. вросхмель, вполпьяна, не протрезвившись.

ВПРОХОД пустить, или -ся, напроход, навыход, насквозь.

ВПРОХОЛОДЬ нареч. в прохладу, не жарко, не тепло, прохладновато. Впрохолодь топим (или одеваемся), впроголодь едим.

ВПРОХОЛОСТЬ нареч. временем в отсутствии от семьи, от жены. Живу впрохолость, вот и теперь, другой месяц один.

ВПРОЦВЕТ (впроцветь) нареч. о краске, цвете: с отливом или оттенком в другой цвет, напр. впросинь, впрозелень, впрожелть и пр.

ВПРОЧЕМ нареч. во всем остальном, в других отношениях, во всем, кроме сказанного; вообще, в общности; за сим, за тем; однако. Что слышал, то и сказал, а впрочем, не знаю. Вот мой совет, впрочем, как хотите. Он, впрочем, человек добрый. Не забудь, впрочем, что ты дал слово. Не мешало бы, впрочем, и дело помнить.

ВПРОЧЕРНЬ нареч. темно, с черным отливом, воронью, исчерна. Впробель живется, и впрочернь живется.

ВПРОЧЕТ нареч. прочитывая вслух, либо для прочтения вслух. Объявить о сем впрочет на сходках. Прибить к столбам, впрочет всем. Этот почет людям (нам) не впрочет, не заметен, не в пользу, не касается нас.

ВПРОЧОХ нареч. для прочоху; чтобы прочихаться.

ВПРУЖАТЬ, впрудить что куда, захватить запрудом, запрудкой. Сосед впрудил под свою мельницу часть моих лугов. -ся, быть впружаему; | влезть запрудой своей во что-либо. Ты в мои луга впрудился. Впружиться во что, пск. засесть в мокром, вязком, втюриться, врюхаться, вляраться.

ВПРЫГИВАТЬ, впрыгать многократн. впрыгнуть однократн. во что, вскакивать, вметываться или попадать во что прыжком, впрядывать, всигивать калужск. Впрыгивание ср. действие по знач. глаг.

ВПРЫСКИВАТЬ, впрыскать, впрыснуть что во что, вбрызгивать силою, впускать нагнетом струю жидкости, прыскать во что. -ся, быть впрыскиваему. Впрыскивание ср. длит. впрыскание окончат. впрыснутие однократн. впрыск об. действие по глаг. | Впрыск, снарял для впрыска, трубка с поршнем.

ВПРЫТЬ нареч. шибко, прытью, скоком, бегом, во весь дух, вскачь.

ВПРЯГАТЬ, впрячь или впрячи кого во что, запрягать, закладывать для возки, езды, работы. -ся, впрягать себя самого; | быть впрягаему. Ни выпрячи-впрячи, ни в ухабе сберечи, о негодн. человеке. Ты впрягать, а она лягать. Впрягание длит. впряжение окончат. впряг м. впряжка ж. об. действие по глаг. Впряжной, упряжной или запряжной. Впряжная лошадь. Впрягальный, служащий для впряжки. Впряжчивый, впрягливый конь, который легко впрягается, послушный. Впрягаль ж. впрягало, -лище ср. калужск. бороньи оглобли.

ВПРЯДЫВАТЬ или впрядать (прясть), впрясть что во что, всучать, вкручивать, примешивать в нить прядением. Впрядать шелк в шерсть, хлопок в лень. -ся, быть впрядаему; | шуточно, вмешаться, ввязаться, впутаться не в свое дело. Он впрялся тут без толку, на свою голову. ВПРЯДЫВАТЬ или впрядать (прядать), впрянуть, впрыгивать, вскакивать, угодить куда прыжком. Своя собака лайся, чужая не впрядывай (не мешайся). Впрядывание ср. впрыгиванье и | всучивание; впрядание ср. впрыгивание; впрядение ср. впряд м. впрядка ж. всучивание.

ВПРЯЖЕНИЕ, впряжка, впряжкой и пр. см. впрягать.

ВПРЯМЛЯТЬ, впрямить что, направить прямо, выпрямить или выправить по-данному направлению. -ся, быть впрямляему. Впрямление ср. об. впрямка ж. об. действие по знач. глаг. Впрямо, впрям, впрямь, впрямки, впрямую нареч. прямо, по прямой черте, в прямом, не косом и не кривом направлении; не косо, не криво, не наискось. Веди дорогу впрям, до конца. Суди и ряди впрямь, впрямую, впрямиковую; правдиво, подлинно; истинно, не шутя, точно, вправду. Списать кого впрямь, списать с кого поличие впрямь, прямо лицом, еn face. Впрямь ли это так? И впрямь, на что же было сердиться. То пьянь, кола пальцы впрямь (не согнет), а народ в глазах - что ельник, мелькает. Впрямина об. пск. упрямец.

ВПРЯТЫВАТЬ, впрятать что во что, запрятать, упрятать, спрятать; заложить куда так, чтобы наружу не было знать. -ся, возвр. и страдат. смотря по смыслу речи. Впрятывание ср. длит. впрятание окончат. впрят м. впрятка ж. об. действие по глаг.

ВПРЯЧЬ, впрячи., см. впрягать.

ВПУГИВАТЬ, впугать, впугнуть кого во что, пугая, загонять куда, заставить войти, вплыть, влететь. Впугивание ср. длит. впуг(ж)ание окончат. действие это. Впужник м. хворостина, для загонки голубей в голубятню. Впудить кого во что, твер.-ржев. вогнать. Впуди теленка на двор.

ВПУКЛЫЙ, впалый, вогнутый, полый, лунчатый; противопол. выпуклый. Впуклость ж. впалость.

ВПУСКАТЬ или впущать, впустить кого куда, во что, давать войти, дозволить вступить, въехать, влететь; растворить вход. -ся, быть впускаему. Впускание ср. длит. впущение окончат. действие по глаг. Впуск м. то же действие и | самый предмет, отверстие для входа, для втока. Впускной, впусковой, служащий для впуска, пропуска; вообще до этого относящийся. Впускной вид. Впускной желоб. Впускник м. отверстие для входа, втока жидкости; желоб для этого, трубка, верток. Впускатель м. -ница ж. кто кого или что-либо впускает. Впускатели запретных товаров не лучше провозителей.

ВПУСТЕ, впустопорожне нареч. ничем не занято, не в деле, в забросе, в запустении; более употребляется о нежилом доме, заведении, о неразработанной земле. | Попусту, по-пустому, бестолку и пользы, втуне. Впусте говоришь ему, ничему не воймет.

ВПУТЫВАТЬ, впутать или впутлять что во что, вматывать, ввязывать кое-как, вплетать; | более употреб. в переносн. знач. вводить некстати во что, сторонние обстоятельства, побочные дела; втянуть кого против воли в дело, заставить быть участником, запутать. -ся, вмешиваться, ввязываться во что; | быть впутываему. Впутывание ср. длит. впутание окончат. впут м. впутка ж. об. действие по знач. глаг.

ВПУХ нареч. впрах, вкорень, вконец, дотла, догола, дочиста. Обокрали меня впух. Сгорел впух. Проигрался впух.

ВПУЧИВАТЬ, впучить что, вставить или втиснуть куда что-либо вздутое, объемистое; -ся, возвр. и страдат. В выбитую окончину впучили подушку. Эк подобрел: насилу в дверь впучился! Впучивание длит. впучение окончат. впучка ж. действие по глаг.

ВПУЩАТЬ, впущение и пр. см. впускать.

ВПЫРЯТЬ, впырнуть что во что, втыкать, вонзать, всаживать бодком, толчком; -ся, воткнуться, вонзиться, внозиться. Впырнутие ср. действие по глаг. Впырни камень ногою в яму. Корова полрога впырнула в телку. Заноза впырнулась.

ВПЯЛИВАТЬ, впялить что во что, растягивать в пялах, пяльцах; вставить ткань, кожу, бумагу, растягивая на пяльца, на рамку, в какое-либо отверстие; напяливать на себя или на кого другого, натягивать, тесную одежду. -ся, быть впяливаему. Впяливание длит. впяление окончат. впял м. впялка ж. об. действие по глаг. Впяльщик м. -щица ж. кто что-либо впяливает. Впялочный, до впялки относящийся.

ВПЯТЕРО нареч. числит. впятьма, в пять раз, пятью, пятижды, пятерицею, пятерично. Впятером, впятерых, ниж.-бал. впятем, о живом предмете, пятеро, в числе пяти, сампят.

ВПЯЧИВАТЬ, впятить что во что, вталкивать задом; вдвигать, всовывать, попячивая, толкая назад. Впятишь ли карету в (под) сарай? -ся, быть впячиваему. Впячивание ср. длит. впячение окончат. впят м. впятка ж. об. действие по знач. глаг.

ВРАВЕНЬ нареч. вровень, наровне с чем, ровно с чем; в уровень, в одной высоте. Вравне нареч. вравень, вровень, гладко, равно, равномерно, поровну. Вода вровень с берегами стоит. В траве леший идет с травою вровень, в лесу - с лесом. Оба вровне виноваты. Ложь и обман вровень ненавистны. Вравнивать, вровнять что во что, вставлять вровень с краями, вставлять ровняя, сглаживая. -ся, быть вравниваему. Вравнивание ср. длит. вравнение окончат. действие по глаг.

ВРАГ, вражек м. враговина, враговина ж. овраг, овражек; вершина кур. орл. глубокая водороина. Сивцев вражек, местность в Москве. Вражистый, овражистый. ВРАГ м. врагуша ж. или ворог и ворогуша; умалит. вражек, вражко, вражишка; противиик, неприятель, супостат, недоброжелатель, злорадец, (супротивник, противоборец; также в знач. общего противника рода человеческого, дьявола, сатаны или в значении военном, неприятельской земли, войска. умалит. вражишка арх. враженок вят. вражен новг. вражина, в значении бранном, черт, чертенок, бесенок; неугомонный ребенок. | Тот дурак, кто сам себе враг. Господь не выдаст и враг (свинья) не съест. Если хочешь врага нажить, дай денег взаймы. Сколько рабов, столько врагов. Грозен враг за горами, а грозней того за плечами. Язык мой враг мой: наперед ума глаголет. | Врагуша, ворогуша, лихорадка. Враждебнак ми. -ница ж. враг, недоброжелатель, злоумышленник. Враждовать с кем, против кого, быть кому врагом, делать зло. Враждоваться с кем, перекоряться враждою, враждовать друг против друга взаимно. Враждебничать, враждебствовать с кем, враждовать. Враждование, враждебствование, враждебничанье ср. неприязненные отношения, действия. Вражда ж. враждебство ср. вража ж. арх. состояние враждующих; неприязнь, несогласия, зложелательство. Вражий, вражеский, относящийся до врага, ему и состоянию враждующих свойственный; неприязненный, неприятельский. Коли пойло (питье, квас, вода) пастью прокочует (непокрытое), то вражья сила в него поселится, на сем поверье сложена сказка об отшельнике, поймавшем черта в непокрытом на ночь баране (рукомойнике). Враждебный, то же, вражий; противный, неприязненный, неприятельски расположенный, зложелательный. Враждебность ж. состояние враждебного, неприязненность. Враждолюбец м. -бица ж. охотник до вражды, склонный к ссорам, противник миру. Враждотворец м. -рица ж. возбудитель вражды, подстрекающий ко вражде. Враждотворный, вражду производящий, рождающий. Врадник м. -ница ж. арх. враг, недруг, кто творить пакости, вредит, мешает. Вражной человек арх. недобрый, злой, злобный. Вражить новг. шалить, дурить, блажить, баловаться, пакостить; арх. мешать кому, быть помехой назло, вредить. | Стар. ворожить, колдовать, знахарить. Вражба ж. ворожба; вражбит м. ворожея, колдун, знающийся со врагом, сиб. вражный сущ. м. знахарь. Вражеское сущ. ср. тяжкая болезнь, особ. с временным помешательством; падучая, выкликание, мирячество, каженичество и пр. См. также врать и овраг, последнее местами произносится враг, отчего вражный, вражистый, вм. овражный и пр.

ВРАЗ нареч. разом, сразу, разком, зараз, в один или за один раз, одним приемом, махом, волоком, в один након.

ВРАЗБЕЖКУ нареч. врозбеж, врозноряд, в шахматном положении, один ряд против промежутков другого, шашнею.

ВРАЗБРОД нареч. врассыпную, идучи врозь, разбродом, не кучей.

ВРАЗБРОС нареч. врозбрось, враскидку, разноместно и порознь. Всю одежду вразброс раскидали. Сей вразброс, пореже.

ВРАЗБРЫЛ нареч. раструбом, воронкою, жерлом, шире к устью.

ВРАЗДРАЙ, враздрайку нареч. морск. о связке, скрепе чего веревкой: раздирая, растягивая концы врознь, вразнопрядь.

ВРАЗДРОБЬ нареч. врозницу, врозничную, порознь, вразноряд; противопол. оптом, гуртом, огулом. Мы враздробь не продаем.

ВРАЗМАХ, вразмашку нареч. сразмаху, розмахом, размахнувшись, раскачав. Качай меня вразмашку. Кидай вразмах.

ВРАЗУМЛЯТЬ, вразумить кого в чем, чем, наставлять, поучать, давать о чем ясное и правильное понятие, убеждать, наводить на толк, надоумлять, -ся, убедиться, понять истину; | быть вразумляему. Вразумись здраво, начни рано, исполни прилежно. Вразумление ср. вразум м. -мка ж. об. действие по глаг. Вразумление паче карания. Вразумительный, ясный, понятный или отчетистый; легко постигаемый, удобопонятный; вразумительность ж. качество или свойство это. Вразумитель м. -ница ж. кто вразумляет, наставник, надоумка. Вразумливый, рассудительный и речивый, умеющий вразумить, убедить. Вразумчивый, кого можно вразумить.

ВРАН, враний, вранов церк. стар. ворон, вороний, воронов. | Стар. счет, вран, десять миллионов. Вранье и пр. см. врать.

ВРАСЕНЬ (отсюда вресень, сентябрь?) м. арх. ранние морозы, заморозки, которые вредят хлебу. Врасенец м. арх. иней, при ранних морозах, до снегу; врасной, заиндевелый, куржавый. На дворе врасит, ложится иней, куржавеет.

ВРАСКИДКУ, см. вразброс.

ВРАСКОВЫРКУ, нареч. расковыривая.

ВРАСПЛОХ, в расплох, внезапно, нечаянно, нежданно и притом не вовремя, не кстати, не в готовности принять или встретить. Неприятель напал врасплох. Застали вора врасплох.

ВРАСТАТЬ, врасти, врослый и пр. см. вращивать.

ВРАСТОПЫРКУ нареч. растопыривая, устанавливая что вилами, рожонками, торчками врозь. Что стал врастрпырку?

ВРАСТЯЖКУ, вростяжь нареч. растягивая что или растянувшись.

ВРАТА ср. мн. церк. ворота, двери. Царские, святые врата, в церквах, двери алтаря, противу престола, в средине. Вратный, приворотный. Вратарь, вратник м. -ница ж. привратниик, дверник, приворотник, дворник, сторож при воротах. Вратить что, стар. вращать, ворочать, обращать, вертеть. Вращаться, оборачиваться, обращаться, вертеться собою, | быть вращаему. Вращение ср. обращение, круговращение. Вращательный, обращающийся, вертящийся, служащий для вращения. Вращатель м. -ница ж. кто вертит, вращает. Вратило ср. церк. вал, навой ткацкого стана.

ВРАТЬ, вирать что; олон. вирать (вираю, вру); арх. вираться (что ты вираешься?); смол. вирзать, верзить и верзти; лгать, обманывать словами, облыжничать, говорить неправду, вопреки истине; говорить вздор, небылицу, пустяки; пустословить, пустобаять, молоть языком, суесловить; хвастать, сказывать небывальщину за правду. Врать на кого, клеветать. Люди врут, только спотычка берет, а мы врем, что и не перелезешь. Хорошо врать на мертвого. Врать, не мякину жевать, не подавишься. Врать, что лыки драть (лыко за лыком тянется). Богатый, хоть врет, и то впрок идет. Было бы кому врать (была бы охота врать), а слушать станут, и наоборот. Врать, не устать, было б кому слушать. Врет по-печатному. Врет, как газета. Он врет, не кашлянет. Врет, не поперхнется. Врет, как водой бредет. Врет в свою голову. Врать бы тебе на свою голову. Врет, себя не помнит. Врет, людей не видит. Не все то правда, что бабы врут. Одна врала, другая не разобрала, третья по своему переврала. Коли люди врут, так и я соврал. Люди врут, так и мы врем, о вестях. Кто много врет, тот много божится. Не хочешь слушать, как люди орут, ври сам. Меньше ври, больше ешь, спи да грезь на себя. Зерна мели, а много (лишнего) не ври. Ври, не завирайся, назад оглядайся (озирайся). Вреть сплошь, а переврать и не умееть. Врешь, не от поешь; пой: По мосту-мосту. Враться, безличн. Что меньше врется, то спокойней живется. Ему что-то не врется сегодня, он не расположен врать. Доврал, что ли? Заврался. Наврал много. Не отвирайся. Поври еще. Подоврался под него. Все переврал. Он привирает иногда. Проврался, проговорился. Разоврался, не уймешь. Соврав, да ну божиться. Вракать сев. врекать яросл. врать, болтать, молоть пустяки; вракают говорят в народе, ходит слух. Врака ж. враки мн. вранье ср. врасня, враница ж. арх. вздор, пустословие; ложь, ложные слухи, молва. Вранье, что дранье (драный тес): того гляди, руку занозишь. И враньем люди живут (да еще не ухвалятся). Вранью (или Небылице) короткий век. Вранья на зуб не положишь. Вранье не введет в добро. Вракание ср. вздорная болтовня. Со врак (со вранья) пошлин не берут. Враль, врала, сиб. врач, врачук, арх. вирун, сев. вракала, вракун, смол. вирза; врун м. вралиха, сев. врасья, вракунья, врачунья, вирунья, врунья, врачка, врух(ш)а, вракуш(к)а, врахотка, вралья, враха ж. лгун, обманщик, кто лжет, врет, обманывает, говорит неправду; | говорун, рассказчик, забавный пустослов, шутник, балагур. Врун, так и обманщик; обманщик, так и плут; плут, так и мошенник, а мошенник, так и вор. Село вралихино на речке повирухе. Вре твер. вологодск. сокращ. врешь, неужто, полно, правда ли, так ли? Врек м. пск. (церк. враска?) сглаз, порча, урок; болезнь, порок, бедствие от напуска, от сглаза. См. также враг.

ВРАХИГРАФИЯ ж. греч. искуство сокращенного письма, которым следуют, поспевают за речью; краткопись, борзопись, стенография. Врахиграф, стенограф, краткописец, борзописец.

ВРАЧЕВАТЬ кого, лечить, пользовать, помогать снадобьями в недугах. Врачеваться, врачевать себя, или | быть врачуему. Врачебствовать, заниматься врачебными науками, изучать врачебнословие, во всем объеме. Врач м. лекарь, ученый врачеватель, получивший на это разрешение; врачея ж. лекарка, т. е. врачевательница по навыку. Врач, уврачуй наперед свой недуг. Боль врача ищет. Здоровому врач не надобен. Врачба ж. врачевание ср. лечение, пользование. Врачебство, врачевство ср. медицина, врачебнословие, врачебная, лекарская наука. Врачебный, врачевой, относящийся до науки врачевания; | содержащий в себе лечебные свойства. Врачебная управа, присутственное место в губернском городе, для врачебных дел по губернии, состоящее из инспектора, оператора и акушера. В столицах, вместо управ, физикаты. Врачебник, лечебник, лечник, книга содержащая полные наставления для пользования, леченья болезней, для неученых. Врачебница ж. лечебница, больница. | Растен. Jatropha, переводн.

ВРАЩАТЬ, вращательный, см. вратить, врата.

ВРАЩИВАТЬ или врощать; вростить что куда, во что, заставить врости, срастить; о веревке, вставить кусок и срастить концы. Для образования утраченного носа, вращивают часть кожи со лба. -ся, врастать, врасти; более | быть вращиваему. Вращивание ср. длит. вращение ср. окончат. (вращение, обращение, см. ворочать, вратить) действие по глаг. Врастать или вростать, врасти, увеличиваясь ростом, углубляться во что, проникать собою другое тело, напр. корнями, ветвями. Сучек врос в пень обоими концами. Ноготь искривился, и врастает в тело. Домишка врос в землю, опустился, осел. Врастание ср. длит. врост м. об. действие это. Вросток м. что вросло; та часть, которая во что вросла. Врослый, вросший.

ВРЕДИТЬ что, или кому чем; повреждать, причинять зло, ущерб здоровью, обиду личности, убыток собственности; делать вред; портить; вредить кого, более употребляется с предлогом, ранить, ушибить; бередить, разбереживать. Не вреди и недругу или и недруга. Сахарные яства вредят здоровье или здоровью. Вывередил из него деньги, вымозжил. Балуя извередили все деревья. Не много навредили. Червь надвредил хлеб. У него рука повреждена. Он повредился в уме, помешался. Развредить рану, развередить, разбередить. -ся, вредить, повреждать себя; быть вредиму, повреждаему. Вреждение ср. длит. нанесение вреда. Вредительный, вредный, вредоносный или вредотворный, вредящий, наносящий вред, могущий чему вредить. Вредительность, вредность, вредоносность, вредотворность, сила, свойство, качество, мочь вредного, сила делать, чинить вред. Вредовать, делать зло, вредить где постоянно и умышленно. Покуда она будет вредовать в доме, ладов и не жди. Вред м. вреда, вереда ж. влад. последствия всякого повреждения, порчи, убытка, вещественного или нравственного, всякое нарушение прав личности или собственности, законное и незаконное. См. также вередить. Ешь сытно, вреды не будет. Откуда вред, туда и нелюбовь. | Вереда об. человек беспокойный причинный ссорам, смутам, несогласиям; баламут. Вредчик, вредун, вередун м. вредуха, вередуха ж. вередник м. вередница ж. вредитель м. -ница ж. вредный, вредоносный человек. Вредословие ср. вредная, безнравственная беседа, речи или злословие, злоречие, клевета; вредословить, буе(суе)словить, или злословить, клеветать. Вредослов, вредословец м. буеслов, суеслов; клеветник, лгун. Вредословный, буесловный; злословный. Вредоумный, худоумный, суеумный; кичливый или глупый.

ВРЕЖА? ж. арх. (режа?) стена сети, невода, полотно сети, дели.

ВРЕЖБИЦА? ж. арх. ток прилива, с которым идет белоша (руно рыбы) в куты и заливы.

ВРЕЗГА ж. арх. затычка, чека, и пр. у болта ставни изнутри дома.

ВРЕЗЫВАТЬ или врезать, врезать что во что, вделывать, врезая, подрезывая в меру; прирезывать и вставлять. Врезать окончины, стекла в окно. Столяр дурно врезал замочек. Хоть в стену врежь меня, знать не знаю! -ся, быть врезаему; | *врываться куда силою, вламываться, вдираться. Конница врезалась в пехоту, врубилась. Ялик врезался в песок. Он врезался в нее по уши, влюбился. Врезывание, врезание длит. врезание окончат. врез м. врезка ж. об. действие по глаг. Врезной, врезанный, для врезки сделанный, к ней относящийся. Врезной замок, противопол. висячий. Врезные украшения. Врезчивый, врезающийся сам собою. Кольцо это врезчиво. Врезчик, врещик м. занимающийся врезкою чего.

ВРЕКАТЬСЯ, вречься донск. зарекаться, давать обет, зарок, роту, клятву; обрекаться. Врекаетесь ли пособить нам противу вел. князя? спросили новгородцы псковитян.

ВРЕКОВАТЬ кого, пск. урочить, портить заговором, напуском.

ВРЕМЯ ср. длительность бытия; пространство в бытии; последовательность существования; продолжение случаев, событий; дни за днями и века за веками; последовательное течение суток за сутками. Время, сила в своих развитиях; пространство, в ее сочетаниях, Хомяков. Время летит. Время за нами, время перед нами, а при нас его нет. Время на дудку не идет. Время года, весна, лето, осень или зима. Время дня, утро, полдень, вечер, полночь. | Пора, година, срок, спопутный или противный чему случай. Придет время. будет и пора. Знай время и место. Не во время гость, хуже татарина. | Погода, состояние воздуха. Каково время? ясно, дождь, снег. | Счастье, земное благоденствие, благосостояние. Будешь во времени, и нас помяни. Время красит, безвремянье старит (чернит). Время на время не приходит (не находит). Было времячко, ела кума семечко; а ныне, и толкут, да не дают. Всякой вещи время. Пению время, а молитве час. Придет время, будет и нам черед (и наш черед). Поминай отца, как время придет. Время деньгу дает, а на деньги и времени не купишь. Во времени пождать: у Бога есть что подать. Не человек гонит, а время. Бедный времени не ищет. Время разум дает. Невпору, невпрок; а ко времени, спорее. То было время, а ныне пора. Дурак времени не знает. Дураку, что ни время, то и пора. Не время дорого, пора. Был бы друг, а время будет. Был бы друг, будет и досуг. Не гребень холит, а холит время. Сила во времени. Временем бранись, а в пору мирись. Временем вкрасне, порою вчерне. Временем в горку, временем в норку. Деньги, време'м хлопоты. Время времени не работает (не работник). Доля во времени живет, бездолье в безвремянье. Времени (погоды) дома не выберешь. У меня нет времени, некогда, недосужно. Время не споро, не удобно к делу. Вовремя, в свое время, впору, кстати. | Грамматич. изменение глагола, для означения действия или состояния настоящего, прошедшего и будущего. Местами говор. время, мн. вм. времена. Время те были по-простее, ниж. Временить, мешкать, медлить, отлагать, откладывать дело, отсрочивать, оттягивать, тянуть время, бавить; выжидать, поджидать, обжидать, сожидать, ждать. | Арх. марить, быть мареву; изменять вид свой издали, являться зрителю в обманчивом виде, от времени, погоды, преломления лучей. На море времит. Острова временят. У него в глазах, в уме временит, или завременило. Временится, безличн. (как напр. делается, сидится). Повремени, брат! Нет, брат, не временится, некогда. Временный, относящийся до времени. Временное счисление. Временный, не всегдашний, непостоянный, бывающий иногда, временем, по временам. И радость, и горе дело временное. Временной, преходящий, кратковременный, сделанный на время. Временной сарай, временное жилище. Временная пятница, день св. Параскевы, 28 октября, когда он придется на пятницу. Временность ж. состояние всего преходящего, временного. Временное сущ. ср. плотное, рубашечное, месячное, около-себя, женское, насебя, мыться. Временем, сокращ. времем нареч. по временам, временно. Временчивый, изменчивый, непостоянный. Временчивость, изменчивость. Временитель м. -ница ж. мешкатель, медлитель, человек нерешительный. Временщик м. -щица ж. человек случайный, нечаянно достигший почестей и знатности; любимец, жалуемый. Народ воздохнет, и временщик падет. Временщики да любимцы те же опричники. Не царь гнетет народ, а временщик. Сильны временщики, да не долговечны. Много временщик, как девять лет, а больше нет, пробудет; поверие. Временник м. хронограф, летопись, описание минувших событий. | Повременное издание, журнал. Временчивый, изменчивый, неровного нрава, причудливый. Времемер, м. снаряд для измерения времени; часы солнечные, песочные, колесные. Времяисчисление ср. счет годам, счисление времени по событиям; хронология. Наше времяисчисление ведется от Рождества Христова.

ВРЕТЕНО, вретище, см. веретено, веретье.

ВРЕЩИ, см. вергать.

ВРЕЯТЬ церк. (вреять?) кипеть ключом, варом, пенится. ВРЕЯТЬ церк. (вринуть), ввергать, вкидывать, вбрасывать.

ВРИНУТЬ что куда, во что, вбросить, вкинуть, ввергнуть, вметнуть, влукнуть; вринуться, кинуться во что. Вриновение ср. вброс, вкид, вметка. Вриновенный, вринутый; вкинутый. Ринуть и нырнуть одного корня.

ВРОВЕНЬ, см. вравень.

ВРОЖДАТЬ, вродить что в кого, вселять при самом рождении или создании, придавать неотъемлемо, производя на свет; более употребл. -ся, зарождаться вместе с жизнью, быть придаваему при начале жизни. Врождение ср. действие и состояние, по глаг. на ть и на ся. У животных есть только искусства и знания врожденные; такое врождение человеку непонятно, если он не обратит внимания на врожденность (состояние врожденного) в самом себе чувства некоторых потребностей. Вродиться, врод кур. вор. пск. смол. по малорос. и белорус. произношению уродиться, урод. Вродовать пск. юродствовать, быть юродивым, блажить, прикидываться дурачком.

ВРОЗБЕЖЬ нареч. врозбежку, врозноряд, рядами, шашнею.

ВРОЗМЕС нареч. не густо и не жидко, не круто, средней замески. Сайка месится круто; калач жидко, а витушка - врозмес.

ВРОЗНОРЯД, врозчотычку и пр. см. врозь.

ВРОЗЬ, врознь нареч. порознь, рознично, разрозненно, раздельно, отдельно, особо, нарозь, поодиначке, не вместе, не совокупно. Врозничную, врозницу, врозноту нареч. то же, употребл. в торговле, продавать враздробь, вразвес, по мелочи, поштучно; противопол. оптом, валом, чохом, гуртом, огулом. Пошло врозь да вкось, хоть брось. Костромичи в кучу, а ярославцы врозь (прочь). И скатал было, и сгладил, да все врозь расползлось. Как разойдется врозь, так все дело брось (в печку брось). Врознотычку, врознобежку, врознобег, врознотык, врозноряд, врозбежку, в шахматном положении, или концами туда и сюда. Стлать, садить снопы врозноряд, врознотычку, комлями, волотью по очередно в обе стороны или вверх и вниз, противопол. в-одноряд. Рассовать, раздать детей врознотычку, порознь. Пускаться врознопляс, врознопляску, плясать в одиночку, соло. Петь врозноглас нареч. неверно, нескладно с прочими. Мы ныне яблоки собирали врознотряс нареч. противопол. воднотряс; не все вдруг, а с разных дерев порознь.

ВРОССЫПЬ, врассыпную нареч. в рассыпку, россыпью, рассыпчато, вразброд, порознь, одиночкой, не плотами, не связкой. Гнать лес вроссыпь, не связывая плотами.

ВРОСХМЕЛЬ нареч. во полухмелю, впОлпьяна, навеселе.

ВРУБАТЬ, врубить что во что, вставить, и укрепить рубкою. Врубнуть или врубить топор в бревно, всадить, втяпнуть. Врубить бочонок в лед, зарыть. Врубить проем глубже, вырубить. Врубить вставку в избу, заменить бревно либо часть его новым. -ся, быть врубаему; | врываться рубкою. Мы врубались в лед. Конница врубилась в неприятеля. Врубание длит. врубление ср. окончат. вруб м. врубка ж. об. действие по глаг. | Врубка также самый предмет: вставить врубку. Врубной, врубленный во что, вставной, вставленный рубкою. Врубчивая конница, хорошо врубающаяся в неприятеля. Врубок м. вставка, часть, вставленная в вырубку; врубка.

ВРУЖАТЬ, вружить стар. и ныне в песн. пронзать оружием, прободнуть остреем. Бориса взял, копьем вружил, песня.

ВРУН, врунья, см. врать.

ВРУСЕБЕЛЫЙ стар. светлорусый, как лен.

ВРУЦЕЛЕТИЕ, вруцелето ср. в церковн. месяцесловах: та из семи букв, означающих дни недели, которая отвечает 1-му сентябрю и служит для отыскания во весь год дней недели; воскресная буква. Вруцелетный, ко вруцелетию относящийся.

ВРУЧАТЬ, вручить что кому, дать в руки; отдавать, передавать, поручать, доверять. -ся, вручать себя кому; | быть вручаему. Вручение ср. действие и предмет по знач. глаг. Вручитель м. -ница ж. кто вручает, передает кому что-либо, вручник. Вручительный, вручальный, назначенный для вручения. Вручной, назначенный для передачи в руки. Вручь нареч. в руки, получая или принимая руками, своеручно. Деньги вручь отдают. Передай вручь изручь. Вручье ср. пск. всякая домашняя, нужная в хозяйстве вещь; обиходный снаряд, орудие, и пр. ступа, топор, лом, пила и пр. Не дорога вещь, дорого вручье, удобство, или снасть, снаряд. Никакого нет вручья в доме. Вручную нареч. руками, без особых снарядов или машин. Ковать под кричным молотом, не то, что вручную. Вручь биться, стар. врукопашь, -шную, в упор, грудь с грудью.

ВРЫВАТЬ, врыть (рыть) что, вкапывать, закапывать; установить в яме, напр. столб, и завалить землею. -ся, роя, уходить в землю; | быть врываему. Крот врылся в землю. Столбы врываются стоймя. Врывание ср. длит. врытие окончат. действие по глаг.

ВРЫВАТЬСЯ, ворваться (рвать) куда, во что, входить, вбегать, втекать силою, насильно; вторгаться, вламываться, прорываться. Врывание ср. врыв м. об. действие по глаг. Врывом в гости. Врывчивый, склонный ко врыву. Врывчивый народ, река. Ворванец м. ворвавшийся куда силою.

ВРЫЖЕЧАЛЫЙ конь, стар. рыжечалый.

ВРЮЧИВАТЬ, врютить вологодск. врюхать или врюшить твер. что во что; вталкивать, впихнуть, втопить, увязить; втянуть, вмешать, впутать кого, посадить, вовлечь в дурное положение, в беду; -ся, увязнуть, влезть в грязь, в болото; | попасть в беду, в долги; | врезаться, влюбиться очертя голову.

ВРЯД чему, нареч. подряд, под стать, под масть; пара чему, чета, ровня, дружка, противень; наравне, сходно, впору, кстати, в лад, в меру. Старый (муж) стар, малый мал, а середовой бы и вряд, да негде его взять. Маленький мал, большой велик; а средний бы и вряд, да негде его взять. Одежда вряд, не обобьет пять. Вряд бы ему уж и воротиться, пора бы. | Вряд, вряд ли, навряд, сомнительно, едва ли, не думаю, не полагаю, нельзя надеяться, нельзя думать или опасаться.

ВСАЖДАТЬ или всаживать; всажать, всадить что на что (предл. воз), насаживать, сажать на; | - во что (прдл. в), втыкать, вонзать; вставлять, вмещать, заключать: | зарывать для росту, сажать. Всадить в кого штык, всадить (втяпнуть) топор в дерево. Всадить (осадить, оправить) камень в перстень. Его всадили (посадили или засадили) в тюрьму. Всаживать (садить) деревья. Всаживать глазки, очки, почку, прививать деревья. -ся, быть всаживаему; | вседать. Всаживание ср. длит. всаждение окончат. всад м. всадка ж. об. действие по глаг. Всадчивый ездок, легко вседающий. Всада ж. арх. щель, трещина, зев; раскол, разруб, напр. для клина, при колке дров. Всадник м. всадница ж. конный, конник, наездник, верховой, вершник. -ников, -ницын, ему, ей принадлежащий. Всадничий, всаднический, до всадников относящийся. Всадничать, наездничать, джигитовать, разъезжать на коне, красоваться наездником, всадничествовать, упражняться в верховой езде. Всадничество или всадничание ср. упражнение, занятие и искусство это.

ВСАСЫВАТЬ, всосать что, впивать, втягивать в себя, вбирать, напояться чем, напитываться влагою. Насос всасывающий или забирный, который прямо передает до известной высоты забранную поршнем воду; насос гнетущий, нагнетный, который подымает воду нагнетом поршня, в боковой трубе. Всасывающие сосуды, анатом. подсосы, обратные сосудцы, пасочные, забирающие по всему телу излишние жидкости и растворенную ветхую плоть, пасоку, и передающие ее, в бесцветном, прозрачном виде, черножилью. Другой вид подсосов, млечные, в брюшной полости, брыжейке, впивают молоко, выработанное из пищи, и также передают его венам, для претворения в кровь. Всасываться, всосаться, впиваться, присасываться, как пиявка; | впиваться, привыкать сосать, приучаться к соске, к сосанию; | быть всасываему. Всасывание ср. длит. всосание окончат. всос м. всоска ж. об. действие по глаг. Всасывательный, всосный, назначенный для всоски. Всасчавый, легко разбухающий, впивающий, вбирающий в себя влагу.

ВСАЧИВАТЬ, всочить что, всасывать, вбирать в себя влагу, жидкость: -ся, всасываться. Всачивание ср. длит. всоченье окончат. всоча, всочка ж. об. действие и сост. по глаг. на ть и на ся. Всача ж. арх. все рыхлое, легко вбирающее в себя сырость и влагу. Тут всача такая, что не пройдешь, топь, болото. Всачиво ср. влага, жидкость, поглощаема почвою, всачею. Всачевой, всасывающий. Всачной, легко или сильно проникающий, говор. о жидкости: Всачной дождичек.

ВСВАЛ пахать, в свал, это первая пашня задерневшей почвы, новины, целины, залога, для перевалки пластов; после идет перепашка, двоение, где это введено.

ВСЕ, местоим. безличн. (весь, вся, все, мн. все) или | нареч. количественное, не определяющее, много ль, а то, что есть, что налицо, что было, без остатка, сколько есть, сполна; целое, целиком, гуртом чохом, оптом, огулом (см. весь). | Нареч. времени: всегда, бесперечь, беспрестанно, завсе, завсегда; тамб. твер. вят. костр. вселды. Живем век, а все э'к, плохо. Все бы тебе гулять, да все плясать (хотелось). Все не все (всегда), а време'м живет. Вселды завселды, колды идешь в путину, молись, толды цел будешь. Все дождь еще идет, продолжается доселе, не перестает. Это все еще не то, что было, менее, маловажнее того. Все навсе, что ни есть, без остатка, сколько есть. Всего навсе, только и есть, больше этого нет. Сказка вся, больше сказывать нельзя. Песня вся, больше петь нельзя. Все и вся, и опара вся. Всех и вся, и обедня вся. У богатого мужика все в долгу, у богатого барина все в долгу. Не всякому все дается. Дай Боже все уметь, да не все делать. Да не все разом (сказал хмельной каэак, который полез на коня, прося помощи угодников, и перекинулся через седло наземь). Один в грехе, а все в ответе. Обживешься, все ничего. Деньги смогут много, а правда все. Всего не переговоришь. У Бога да у царя всего много (вволю). Чего ни спроси, всего ни крохи. Всего вдруг не сделаешь. Всем давать, много будет. Земной быт не всему конец. Все за одного и один за всех. Этот друг на всех вдруг. Во всех годах, да не во всех умах. Не учил, поколе поперек лавочки укладывался, а как во всю вытянулся, не научишь. Все же или все-таки, при всем том, за всем тем, не смотря на это. Все так, пусть так, положим, согласен, а затем возражение: но, да ведь, однако же. Все еще, доселе, до сего времени. Все еще нет его. Все еще шумит. Слитно, частица все образует множество слов, особ. прилагательных; нельзя и нет надобности приводить все слова эти, большей частью понятные без объяснений; частица все придает слову более общее, обширное, безусловное значение, или, как пре, возводить его на высшую, превосходную степень. Так напр. всеавгустейший, всеблагой, всеблаженство, всеблагочестивый, всеблаженный, всевеликий, всевеличие и пр., августейший, благой и пр. в безусловном, высшем отношении.

ВСЕВАТЬ (ошибочн. всеивать), всеять что во что; сеять во что, в землю, в песок; сеять в один посев другой, и пр. всевать трилистник в овес, сеять по овсу. | *Вселять, вкоренять в человеке. Всевать плевелы в учение веры. -ся, быть всеваему. Всевание ср. длит. всеяние окончат. всев м. всевка ж. об. действие по знач. глаг. Всеватель, всеятель, -ница, всевающий, вселяющий что.

ВСЕВЕЩНЫЙ, из вещества сделанный, вещественный, материальный. Всевидящий прилаг. и сущ. всевидец м. безусловно прозорливый, всеведающий; Создатель. Всевиновный, вполне, кругом виноватый. Всевластие, всевластный, полновластие, полновластный. Всевозможный, всеми мерами, средствами, поколику сбыточно, исполнимо, возможно. Всевосстание, общее возмущение народа; | всеобщее восстание духа, воскресение душ. Всевоинство, войско в полном составе его, всех родов. Всевременный, ежевременный, беспрерывный, беспрестанный, всегдашний, вечный. Всевысочайший, самый высокий; | относящ. к государю; всевышний, относящийся до Бога; | сущ. Бог. Всеведение, всеведец, всезнание, всезнающий, ведающий, для кого нет никакой тайны. Всевечный, вековечный, неизменный, вечный, на все века и времена сущий. Всеговение, благоговение; общее говенье. Всегодичный, весь год, в течение всего года, целый год. Всегремящий, сильно, звучно гремящий. Всегубитель м. -ница ж. всегубительный, всеистребитель, всегубящий, все погубляющий. Всегубительство ср. действие это; всегубительствовать, губить все, всех.

ВСЕГДА нареч. во всякое время, во всякую пору, при всяком случае, завсегда, беспрестанно, бесперечь, сплошь. Раз навсегда, однажды, один раз, вперед на всю будущность, без повторения. Всегдашний, неизбывный, постоянный, иеизменный, вечный. Всегдасущий, всегдасущный, вечный, всевечный.

ВСЕГРАДСКИЙ, общественный, мирской, всему городу, всей общине градской принадлежащий. Обыденная церковь Спаса (за один день, в сутки складенная, по обету) в Вологде, в Москве и пр. называется и всеградскою, ибо весь город, по преданию, помогал в работах.

ВСЕДАТЬ, всеть во что, на что, напр. всеть на коня, вседать на коней. Вседание ср. длит. вседение окончат. действие по глаг.

ВСЕДЕННЫЙ, все(же)дневный, ежедевный, буднишний, обиходный. Вседенствовать где, в чем, за чем, проводить день за днем. Вседержавный, едино(властно)державный, единовластный. Вседержавие, -вство, единодержавие, полно(все)властие. Вседержавствовать, владычествовать все(полно)властно. Вседержитель, Господь, Создатель; -лев. Ему свойствен. -тельный, все собою содержащий; -ство, Божий промысл. Вседержительствовать, говор. о Боге, Создателе, управлять. Вседерзостный, вседерзновенный или вседерзый, на все дерзающий, посягающий, в хорошем и в дурном знач. Вседневный, вседенный, ежедневный, еже(каждо)денный. Вседоблестный, вседоблий, полный высшей доблести. Вседобродетельный, весьма, очень, самый добродетельный. Вседобротный, вполне добротный, самый спорый, прочный. Вседобрый,-рейший, вполпе добрый, всегда благодушный. Вседомовное посещение кого, всем домом, всею семьею. Просим жаловать вседомовно, всем домком, опричь хором. Вседомовное церковное проклятие, всем родом, племенем, противопол. единоличное; первое запрещено Петром I, 1716. Вседуховный, вовсе отрешившийся от сует, от мирского. Вседушный, вседушевный, всею душей, от всей души. Вседеятельный, всетрудящийся, никогда не праздный. Вседеятель, -ница, все соделавший или один делающий.

ВСЕЕДНЫЙ, всеядный прилаг. всеядец сущ. м. всеядущий, кто ест все без разбора; кто питается смешанной пищей, растительной и животной; травоядный и плотоядный. Всеядная неделя, сплошная, в которую, не исключая среды и пятницы, разрешается скоромная пища. Какова всеядная (погодой), такова и масляна. Повздорила пестрая со всеядною (неделей).

ВСЕЖЕЛАННЫЙ, всеми желаемый, желательный. Всежгучий, все сожигающий. Всежданный, всеми ожидаемый, всежеланный. Всежизненный, сущный для жизни, с нею нераздельный. Всежрущий, всежера, все пожирающий, все поглощающий. Всезиждитель, Вседержитель, Всесоздатель. Всезиждительный, все создавший, все создающий. Всезлатой, сплошного, чистого золота. Всезлобный, всезлостный, злейший. Всезнаемый, или всезнамый, повсюду и всем известный, знакомый. Всезнания (все знать) Бог человеку не дал. Всезнайка об. всезнающий, либо принимающий на себя вид все знающего. Всезнатный или всезнаменитый, весьма, всюду знаменитый, славный. Всезрящий, всевидящий.

ВСЕИЗБРАННЫЙ, всеми избранный, общеизбранный, всеизбранник. Всеизвестный, общеизвестный. Всеискренний, вполне искренний, откровенный. Всеискренность ж. свойство, качество это. Всеискусный, -ник, мастер на все руки, на всякое дело. Всеистинный, вполне истинный, неложный, несомненный. Всеконечный, окончательный, совершенный, крайний. Всеконечно нареч. совершенно, окончательно; верно, несомнеино, бесспорно. Всекрепкий или всекрепчайший, наикрепчайший, вполне крепкий.

ВСЕЛДЫКАТЬ, приговаривать вселды, вместо всегда, как делают местами в губ. вят., костр., твер., тамб.

ВСЕЛЕТНИЙ, длящийся все лето, целое лето; | каждо(еже)летний. Вселетье ср. целое лето, от рекоплава до рекостава или от Георгия до Покрова. Вселеть нареч. арх. ныне, в нынешнем году, сего лета, говор. о настоящем и прошлом времени.

ВСЕЛУКАВЫЙ, исполненный лукавства, прелукавый. Вселукавстао ср. свойство это; вселукавец м. -вица ж. человек этого свойства. Вселетний, длящийся целое лето, от вскрытия до замерзания вод. Вселетний работник. Вселюбезный, милый, весьма любезный. Вселюбезнейшш дружища! Вселюдный, относящийся до всех людей, общества, мира. Говорить вселюдно, гласно, публично, при всех, всенародно. Вселютый, вселютейший, самый лютый.

ВСЕЛЯТЬ, вселить кого куда, водворять, поселять, селить, давать место и средства для житья; | *что в кого, внушать, вкоренять. -ся, возвр. и страдат. смотря по знач. речи. Вселился, как рак в славное Ростовское озеро, от прибасенки. Вселение ср. всел м. водворение. Вселенная ж. вся заселенная, предназначенная для заселения людьми земля; белый свет, мир наш, земля, шар земной; | совокупность мироздания, все миры, все вещественное в природе. Вселенский, относящийся до вселенной: всесветный, всемирный. Вселенские соборы, совещания высшего духовенства всего христианского мира. Вселенская субота, дмитриевская, родительская, родоница, радуница (последнее название относится до фоминой недели), поминальная, осенины, большие осенины, белорус. хавтуры или дзяды, литов. дедины, сев. дедовая неделя, день поминовения усопших, 26 октября. Вселитель м. -ница ж. вселяющий куда кого, что-либо. Всельник м. всельница ж. всельщик, -щица, поселенец, нахожий житель, вселившийся в какое-либо место или общество. | Всельник пск. влазень, вабий, призяченный. Праздновать вселины ж. мн. переселение, либо новоселье.

ВСЕМЕРО нареч. семью, семижды, семь раз больше, меньше. Отдам всемеро. Копейка меди всемеро менее гроша серебром. Всемером, всемерых нареч. семеро, сам-сем, о людях или животных. Не взял добром, так взял всемером.

ВСЕМЕРТВЫЙ, всемертвенный, вовсе умерший, мертвый; вовсе помертвевший. Всемилосердие ср. неограниченное милосердие, высшая благость. Всемилосердый, одаренный свойством этим; Бог. Всемилостивый, всемилостивейший, весьма или крайне милостивый, снисходительный, доброжелательный; в превосход. степени почет или титло высших владетельных особ. Всеминутный, ежеминутный, бес(не)престанный. Всемирный, кроткий, смиренный, миролюбный, невздорливый. Всемирный, распространенный по всему миру, свету, по всей земле; всеместный, повсеместный, повсемственный, всесветный, общий. Всемирный праздник, масляна. Всемогий, всемогущий, всемощный, всесильный, всевластный, ничем во власти, силе своей не ограниченный, всемогущественый, всемогутной. Всемощие ср. всемощность ж. всемогущество ср. свойство, качество это. Всемудрый, премудрый; всемудрость, высшая степень мудрости. Всемерный, всевозможный, посильный, более употребл. всемерно нареч. всеми силами, средствами, всячески. Всеместный, повсеместный, повсемственный, всюдный, повсюдный, набелсветный.

ВСЕНАРОДНЫЙ, всемирный, общий, всеместный: открытый всем, всякому, явный, гласный, нетайный, публичный, народный. Всенародность ж. качество это. Всенаслаждение ср. полное, душевное наслаждение, всеуслада. Всенаследие ср. исключительное, полное наследие; всенаследство ср. то же, но первое более откносится к праву, второе к имуществу. Всенаследник м. -ница ж. единственный и полный наследник чего или чей. Всеначалие, всеначальство, главное начало, власть надо всем. Всеначальный, всеначальственый, служащий всему началом, основанием, исходною точкою, главою. Всенепорочный, пречистый, нравственно беспорочный. Всенепорочность ж. качество, свойство это. Всенижайший, употребл. при обращении к высшему, старшему лицу: униженный, всепокорный, смиренный, смиряющийся. Всенощный, всеночный, продолжающийся во всю ночь. Всенощница, всенощная, т. е. всенощная служба, всенощное бдение, всеночная, церковная служба накануне праздников, в ночи. Всенравно нареч. охотно, с полною готовностью, с удовольствием. Всенравный, служащий к общему удовольствию, в угоду всем, всем нравный, угодный.

ВСЕОБРАЗНЫЙ, разновидный, разнообразный; | принимающий все виды, образы. Всеобщий, относящийся равно до всех, всем свойственный, или всем принадлежащий; | общий, общественный. Всеобщность ж. состояние всеобщего; повсеместное чего распространение, напр. обычая, порядка, порока. Всеобъемлющий, все собою обнимающий, окружающий, постигающий. Всеобъемлющий воздух; - ум. Всеобъемлимость ж. качество, свойство это. Всеоружие, всеоружество ср. полное вооружение; всеоружный, весь, сполна вооруженный. Всеохотный, радушный, готовый к чему со всею охотой.

ВСЕПАГУБНЫЙ, губительный для всех и всего, общевредный, все истребляющий. Всепалящий, все сожигающий. Всепервый, самый первый, наипервый. первейший. Всепиршество ср. общий, народный пир. Всепирующий народ, братство, участвующий в общем пире. Всеписьменный, весьма искусный в письме, могущий написать все. Всепитомец, воспитываемый общими силами народа общины. Всеплачевный, достойный общего плача, сожаления; случай, всех и каждого опечаливший. Всеплодие ср. обилие плодов, общий урожай. Селеть всеплодие. Всеплодный, урожайный, обилующий разнородными плодами. Всеплодствовать, приносить обильный плод. всеурожай. Всеподданнейший, с полным повиновением и благоговением верноподданного; говор. в отношении к своему государю. Всепокорный, всепокоркейший вполне покорный, послушный, смиренный, готовый служить чем. Всепокорнейиай слуга, принятая оговорка перед подписью всех писем. Всепокорствуем перед Божьей волей. Всепоминание, всепоминовение ср. память по усопшем совершаемая всегда, постоянно, за известный вклад в монастырь или церковь, за всепоминальный вклад. Всепремудрый и всепремудрость, всемудрый, премудрый, безусловно мудрый и высшая премудрость. Всепресветлейший, величание или титул царствующего государя и государыни. Всепреемный, все, всех приемлющий. Всеприемница ж. церк. гостиница, заезжий двор. Всепроходец, проходимец, прощелыга, выжига, пролаз. Всепрощание, общее прощание. Всепрощальный пир, устроенный для общего прощания, при разлуке. Всепрощенье ср. амнистия, всепомилование проща, отпуск кому всех грехов, или поголовное прощение. Всепетый, всеми или всюду воспеваемый, прославляемый.

ВСЕРАВЕНСТВО ср. безразличие, сплошное равенство. Кривотолки о всеравенстве людей часто возмущали общий покой. Всервение, всеусердие. Всеревностный, крайне ревностный, усердный, всеревнитель м. -ница ж. Всерадостный, весьма радостный для всех. Всерадный, всерадетельный, преревностный, желающий общего добра и блага. Всерадетель м. - ница ж. радеющий о благе общем, общий благодетель. Всеразгульный, относящийся до всеобщего разгула, до народного пира. Всераздольный, относящийся до всеобщего раздолья. Всеродный, все или всех родивший, первый предок наш; | относящ. до всего рода человеческого.

ВСЕСВЕТЛЫЙ, самосветлый, лучезарный, все собою озаряющий; всесветлость, качество это. Всесветный, сусветный, насветный, всемирный, общий, повсюдный. Всесветность, всемирность, повсеместность. Всесвятие, всесвятство, всесвятость, полная святость; всесвятой, исполненный святости, всем святой. Всесвятский, относящийся до празднования памяти всех святых. Всесвятская неделя, проводы весны. Всесилие, всесильный, всемогущество, всемощный. Всеславный, славный во всей вселенной, всюду прославленный, всеславимый. Всесладостный, весьма сладостный. Всесмиренный, смиреннейший. Всесборный, всеобщий, всенародный, относящийся до общего сбора, собрания, сходки. Всесовершенный, наисовершеннейший; -шенство ср. качество это. Всесожжение, ср. всесожигаемая ж. древнее жертвоприношение на огне; первое более относится до действия второе до предмета. Всестрастный, подпадающий страстям, суете. Всестройный, вполне стройный, во всех знач.

ВСЕСВИДЕТЕЛЬСТВОВАТЬ, свидетельствовать гласно, всенародно. Всесвидетельство ср. гласное, всенародное изобличение. Всесвидетель м. -ница ж. всенародный обличитель, свидетель. Мы всесвидетели добру, какое он заживо творил.

ВСЕСВОБОДНЫЙ, вполне свободный, во всем, ничем не связанный. Всесвойствекик м. -ница ж. называющийся всем в родню, в свойство, всемирный свояк.

ВСЕТЕМНЫЙ, вовсе темный, непроницаемый, тайный, сокрытый. Всетмущий, всезатемняющий. Всетихий, тишайший. Всеумный, весьма умный; всеумно нареч. полным усилием ума. Всеуниженный, всесмиренный, всепокорный. Всеусердие ср. полное, ревностное усердие. Всеусердный, полный усердия. Всеусладный, всеусладительный, услаждающий вполне, сполна, или служащий ко всеобцией усладе, всеутешный. Всехвальный, всехвалебный, повсюду прославляемый, восхваляемый. Всехраборник м. знаменитый храбростью.

ВСЕЦАРЬ м. всецарица ж. общий царь и царица, Спаситель и Богородица. Всецарствующий, царствующий над всем миром. Всецветный, разноцветный, многоцветный, пестрый. Всецелый, всецелостный, вполне целый, полный, ничем не поврежденный. Всецелость, качество, свойство это. Всецелебный, все исцеляющий; -ность ж. свойство это. Всечасный, ежечасный, бес(не)престанный или всегдашний. Всечестный, всечестнейший, достойный высшего почитания, отличного уважения; говор. особенно о предметах веры. Всечистый, пречистый, непорочный, ничем не запятнанный. Всечудный, достойный удивления, весьма дивный, чудесный. Всещедрый, щедрейший. Всещедрость ж. свойство это. Всещедроты ж. мн. обильные, великие милости.

ВСИЖАТЬ? арх. высиживать птенцов, сидеть на яйцах: всижа, пора, когда птица сидит на яйцах; всижатка, самка на яйцах, паруша, наседка. Всижевать, собирать свежие яйца из-под дикой птицы, для пищи.

ВСКАКИВАТЬ, вскакать, вскочить, вско(а)кнуть куда, во что и на что; вбежать, въехать скоком, прытью, вскачь; вспрыгнуть куда, взлезть скачком; привстать с места вдруг, подняться с сиденья или с ложа скачком, прыжком. Вскакать, говор. только о беге, скачке бегом; вскочить, о прыжке или подъеме с места; вскакнуть, о прыжке вверх; вскакивать, во всех знач. А ну, вскочи на лошадь! Не вскакивается (безличн.), нога болит. Вскакивание, ср. длит. или многократ. вскакание окончат. вскочение однократ. вскок об. действие по глаг. Многого захочешь, пораньше с постели вскочишь. Не велика болячка вскочила, что рожу на сторону своротила. Хочешь, так вскочишь; а не хочешь, как хочешь. Хочу - вскочу, не хочу - не вскочу, тамб. от свдебного обычая, приглашения невесты вскочить в подставленную матерью поневу, что есть знак согласия. Побить да подуть, вскочить да поточить, а дел нету, говор. кузнец. На небо не вскочишь, и в землю не закопаешься. Кто на кого вскочит, тот того и топчет. Вскачь, вскачку нареч. вскаки новг. вскачки вят. вскок, во весь дух, во весь опор, скоком, скачью, говор. о конном. Вскачь не напашешься. Поехал бы вскачь, ан сиди, да плачь. Подгору вскачь, а в гору, хоть плачь. Ни на службу вскачь, ни от службы прочь. Хоть на час, да вскачь.

ВСКАЛЫВАТЬ, всколоть что, колоть, ломать или щепить кверху. Моряна вскалывает лед. -ся, колоться; быть всколоту. Вскалывание ср. длит. всколотье окончат. вскол м. -ка ж. об. действие по глаг. Пешня для всколки льда.

ВСКАПЫВАТЬ, вскопать, вскопнуть что, взрыть, взрыхлить заступом, перекопать на поверхности, как грядку; раскопать. -ся, быть вскапываему. У нас уже гряды вскапываются, их уже копают. Он, испугавшись, вскопался, засуетился. Вскапывание, ср. длит. вскопание, окончат. вскоп м. -ка ж. об. действие по знач. глаг. Кирка для вскопки гряд.

ВСКАРАБКИВАТЬСЯ, вскарабкаться куда, на что, взлезть, взобраться с трудом, цепляясь руками и ногами.

ВСКАРКИВАТЬ, вскаркать, вскаркнуть, вскрикивать вороной. Чего ты вскаркалась? С чего стала кричать, предвещать худое.

ВСКАРМЛИВАТЬ, -ся, см. вос.

ВСКАТЫВАТЬ, вскатать, вскатать, вскатнуть что, катать наверх. Вскатывать бревна на гору; | накатывать на скалку. Вскатать картину; | взъехать куда, вскатить, вскатнуть в один дух на гору. -ся, возвр. и страдат. по смыслу. Рыба вскатывается, урал.-казач. о красной рыбе, играя, переваливается на поверхности воды; поэтому замечают, где она ложится на зиму. Вскатывание ср. длит. вскатание или вскачение окончат. вскатка ж. об. действие по глаг. на ть и на ся. Вскать м. то же действие и самый предмет, отлогость, иногда помост, для вскатки чего, напр. бочек, бревен. Вскатной, вскатанный куда; для вскатки устроенный. Вскатчивый, удобный для вскатки.

ВСКАЧИВАТЬ, вскачать, вскатнуть что, качать кверху, подымать качкою. Вскачивать воду насосом. Вскачнуть кого на качелях. -ся, возвр. и страдат. по смыслу. Вскачивание ср. длит. вскачание окончат. действие по глаг. Катать и качать, с предложными, по сходству звуков, смешиваются даже в словарях.

ВСКАЧЬ нареч. см. вскакивать. Не вскачь по невесту.

ВСКАЯТЬСЯ, вспокаяться, раскаяться и покаяться. Вскаяся, да поздно. Вскаялся он, да взмолился. Вскайка, действие это.

ВСКВАКАТЬСЯ. Всквакалась лягушка (утка) на погоду.

ВСКВОЗЬ нареч. насквозь, навылет, напролет, впронозу, впронзу.

ВСКВОКТАТЬСЯ, начать внезапно и громко квоктать, кудахтать. Чу, куры всквоктались! не хорек ли?

ВСКИВАТЬСЯ кому на кого, стать вдруг сильно или часто кивать, делая кому знак. Что вскивался, аль, мы с тобой заодно?

ВСКИДЫВАТЬ или вскидать; вскидать (ино также вскидать) [в некоторых глаголах сокращенный несовершенный или неопределенный вид, без переноса ударения, служит также совершенным, определенным или окончательным: Не вскидывай (не вскадай) мяча на крышу. Вскидай (вскидай) грядку. Не спугивай (не спужай) голубей. Впугаю (впужаю) всех.], вскинуть что на что; кидать вверх, взбрасывать, взметывать; подкидывать; опрокидывать. -ся, возвр. и страдат. более употребл. в знач. накинуться на кого, напуститься, запальчиво приступать. Вскидывание или вскидание ср. длит. вскидание (иногда также вскиданье) окончат. вскид м. вскидка ж. об. действие по знач. глаг. на ть и на ся; взброс, взмет, взметка.

ВСКИПАТЬ, вскипеть, начинать кипеть, закипать; вдруг вздыматься от кипячения, вздуваться кипучею пеною. Вскипать негодованием. Вскипело б железо, а молоток сыщется. Как вскапело, так и поспело. Вскипание ср. длит. и многократн. вскипение окончат. вскип м. вскипка ж. об. состояние по глаг. Вскипчивый, о горшке, вскипающий легко, наперед других; | о человеке, запальчивый, горячий. Вскипелый, вскипевший. Вскипятить что, о жидкости, заставить вскипеть, нагревать до кипения. Его не долго вскипятить, довести до вспышки. -ся, вскипеть. Вскипячение ср. окончат. действие по глаг.

ВСКИСАТЬ, вскиснуть, закисать, пришед в кислое брожение, вздыматься. Вскисание ср. длит. Вскис м. об. состояние по глаг.

ВСКИЧАТЬ, вскичить кого, -ся, и пр. см. вос.

ВСКЛАДЫВАТЬ, вскласть, и пр. см. вос.

ВСКЛАНЯТЬСЯ кому, о чем, стать просить, начать бить челом. Вскланяешься на веку и кореляку. Всклоняться, см. вос.

ВСКЛЕВЕТАТЬ что на кого, всклепать, обнести кого поклепом, клеветою. За свой грех на меня всклеветался, меня винит.

ВСКЛЕВЫВАТЬ, всклевать яйцо, наклевать, проклевать, вскрывать клювом. -ся, быть всклевываему. Всклевывание ср. длит. всклевание окончат. всклев м. всклевка ж. об. действие по глаг. Яйцо на всклеве, цыпленок скоро вылупится.

ВСКЛЕЗЬ, всклёзь нареч. новг. пск. вскользь; от склезкий, скользкий.

ВСКЛЕМАНИТЬСЯ ряз. оклематься, оправиться от болезни.

ВСКЛЕНЬ, вздрочь, вскрай, см. всклянь.

ВСКЛЕПЫВАТЬ, всклепать что на кого, наклепывать, наговаривать, клеветать, обносить, оговаривать, взводить небылицу, напраслину. -ся, быть всклепываему. | Ты что всклепался на меня? за что напрасно винишь. Всклепывание ср. длит. всклепание окончат. всклеп м. всклепка ж. об. действие по глаг. Всклепной, всклепаный, напрасный. Всклепчивый, охочий к поклепу. Всклепщик м. -щица ж. поклепщик.

ВСКЛИКАТЬ, вскликнуть, вскликание и пр. см. вос.

ВСКЛОНЯТЬ, -ся, всклон и пр. см. вос.

ВСКЛОЧИВАТЬ, всклочить что, взбивать, взъерошивать, всполстить. -ся, быть всклочиваему. Всклочивание ср. длит. всклочение окончат. всклок м. всклочка ж. действие по глаг.

ВСКЛЯНЬ, всклень нареч. ряз. тамб. пск. вскрень твер. о жидкости в посудине: полно, вровень с краями, вздрочь, вскрай, иногда произносят: склень. Горшок-эт всклень, вскленехо(ше)нек. Не пьет совсем, а наливает всклень, насмешка.

ВСКЛЯСТЬСЯ, стать клясться кому, особ. в беде обличителю.

ВСКОБЕНИТЬ кого куда, встащить вверх силою изгибая, ломая. -ся, стать кобениться, противиться упорно ломаться.

ВСКОВЫРИВАТЬ, всховырять, всковырнуть что всколупывать, вздирать, всцарапывать. -ся, быть всковыриваему. Всковыривание ср. длит. всковыряние, окончат. всковыр м. всковырка ж. об. действие по знач. глаг.

ВСКОК, вскоки, см. вскакивать.

ВСКОЛЕБАТЬ и пр. см. вос.

ВСКОЛЕСИТЬ дорогу, всколеить, сделать ездой колеистою.

ВСКОЛУПЫВАТЬ, всколупать, всколупнуть, колупая вздирать. -ся, быть всколупываему. Всколупывание ср. длит. всколупание ср. всколуп всколупка ж. действие по глаг.

ВСКОЛЬЗЬ нареч. скользком, чуть только касаясь или коснувшись, слегка, мимоходом. Вскользь задел. Упомянул вскользь.

ВСКОП нареч. в скоп, скопляя, сберегая, впрок. Живут ни вскоп, ни в горсть. Ни вскоп, ни в горсть не стает. Вскопуу нареч. вят. собща, вместе, артелью; общиной или миром.

ВСКОПАТЬ, вскопание, вскопка и пр. см. вскапывать.

ВСКОРЕ нареч. вмале, мало времени спустя, скоро после чего.

ВСКОРМИТЬ, вскормление и пр. см. воскармливать.

ВСКОРОБЛИВАТЬ, вскоробить что, вздувать, вздымать горбом, вспучивать; взодрать или перекосить от холода, жара, сырости. -ся, вздуваться коробом, горбом, в значении возвр. и страдат. Вскоробление ср. действие по знач. глаг.

ВСКОРОДИТЬ пашню, заборонить, особ. забороновать легко, скородилкою, суковаткою, суковатою бороною.

ВСКОРСЫЙ стар. вздернутый, курносый?

ВСКОСИТЬСЯ на кого, покоситься, начать глядеть косо, неприязненно, сердито. Вскосок, скосок м. пск. ломоть, сукрой, наискось отрезанный от коровая хлеба.

ВСКОЧИТЬ, см. вскакивать.

ВСКРАЙ чего, нареч. сев. окрай, по краю, по край, вплоть, близ, около. Иди вскрай берега. Держи вскрай ветра. Наливай вскрай. Вскраина ж. самый край; ребро или полоса в толщину чего. Вскраина холста, рубец вдоль по краю или полоска по затоку; вскраина доски, толщина, ребро. Вскраины мн. пск. вотрины, вотря, мелкий сухой корм, мякина с мелкой соломой (кроить хлеб, очищать от сора, мякины и пр.). Вскрайный, крайний. Вскраивать, вскроить что, взрезывать, вспарывать; распазить, распластать. | Новг. пск. опахивать ворох вымолоченного хлеба метлами, сметая легонько сверху пустой колос и мелкую солому; -ся, быть вскраиваему. Вскраивание ср. длит. вскрооение окончат. вскрой м. вскройка ж. об. действие по глаг. Вскрой, см. также вскрыть. Вскройщик, кто вскраивает.

ВСКРАМОЛИТЬ, -ся, см. вос.

ВСКРАПИВИТЬСЯ на кого, взъесться, злобно вскинуться, озлиться.

ВСКРАШИВАТЬ, вскрасить что, украсить, прикрасить, подкрасить, подправить, сделать показистее. Хазовый конец не вскрасит плохого товара. -ся, возвр. и страдат. смотря по смыслу. Вскрашивание ср. длит. вскрашение окончат. вскрас м. вскраска ж. об. действие по глаг. Верхи, для вскраски товара.

ВСКРЕПАТЬ что на кого, твер. пск. наговорить, всклепать, взвести, насплетничать. Вскрепаться куда или на что, твер. взлезть, взобраться, вскарабкаться.

ВСКРЕС, см. воскрешать.

ВСКРИВИТЬСЯ калужск. оклематься, оправиться от тяжкой болезни.

ВСКРИКИВАТЬ; вскричать или вскрикнуть, воскрикнуть, издавать по временам громкий голос, отрывисто кричать, покрикивать. Вскричать кого, закричать по имени, позвать, кликнуть, -ся, безличн. Ино поневоле вскрикнется, вскрикнешь. Вскрикивание ср. многократ. вскрачание окончат. вскрик м. однократ. действие по глаг.

ВСКРОПЛЯТЬ, вскропить, см. вос.

ВСКРОПОТАТЬСЯ вят. встревожиться, всхлопотаться, начать крепко о чем заботиться, брюзжать, ворчать.

ВСКРУЖАТЬ, вскружить кого, или голову кому, внушить несбыточные надежды, неосновательные понятия, заставить мечтать безрассудно и действовать опрометчиво; лишить здравого рассудка. | Иногда в прямом смысле: угар вскружил мне голову. -ся, подпасть такому влиянию. Вскружение ср. окончат. действие по знач. глаг. С похвал вскружилась голова. Наверху голова вскружится. С высока полета вскружится голова. Он ей (она ему) вскружил голову. Вскружь нареч. вкруг, вокруг.

ВСКРУПИНА ж. пск. прыщик, пупырышек от сыпи на теле.

ВСКРУТИТЬ что на кого, вскрёпать, взвести небылицу, наклеветать; -ся? пск. твер. (окрутиться?) выйти замуж.

ВСКРЫВАТЬ, вскрыть что, снимать покрышку, оголять; раскрывать, открывать, обнаруживать; взрезать, распороть, распазить, распластать. Вскрыть посылку. Труп вскрывают. Вскрыть карты на червях, открыть козыри в этой масти. Вскрывать молодых, старин. обряд, местами соблюдаемый доныне, тоже, что подымать молодых: после венца они уходят в клеть, в сельник, в горенку, а к гордому столу их вызывают. В Малороссии молодые, на др. день брака, стоят в церкви под общим покрывалом, которое подымает с них посаженый отец молодой, саблею. | Обдаривать молодых, при поздравлении, внаутрие по свадьбе. -ся, возвр. и страдат. по смыслу. Река вскрылась, лед пошел. Нарыв вскрылся, лопнул. Бубны вскрылись. Труп вскрывают по трем полостям. Вскрывание ср. длит. вскрытие окончат. вскрыша ж. или вскрышка ж. вскрой м. об. действие по глаг. Туз на вскрыше. Река на вскрыше, на вскрое, скоро вскроется. Вскрой хлеба, костр. круглый сукрой, ломоть во весь хлеб. Вскрывной, вскрывочный или вскрышной, до вскрытия относящийся. Вскрывальный ниж. до обряда вскрывания молодых относящийся. Вскрывальный подарок, приносится свекровью невестке, пришедшей из-под венца: вслед за подарком сымают фату с молодой, рефиль, заплетая две косы, под косынку или косник. Вскрывальщик м. -вальщица ж. вскрыватель, -ница, вскрывщик, -щица, кто что-либо вскрывает.

ВСКРЮЧИВАТЬ, вскрючить что, подымать на крюк, поддевать крюком. -ся, возвр. или страдат. смотря по смыслу. Вскрючивание ср. длит. вскрючение окончат. действие это по знач. глаг.

ВСКРЯКИВАТЬ, вскрякнуть, покрякивать и крякнуть раз.

ВСКРЯХТЕТЬ, закряхтеть, стать, начать кряхтеть.

ВСКУДАХТАЛИ или -лись куры, всквоктались, внезапно раскудахтались, напр. при виде какой опасности.

ВСКУЛДЫЧИТЬ что, кого, смол. взъерошить, взбить или всклочить; взбудоражить, взбулгачить, встормошить, взбаламутить.

ВСКУЛЕМЕСИТЬ что, кого, влад. взбудоражить, возмутить; привести в беспокойство; вскулемеситься, взбудоражиться.

ВСКУП м. Забирать товар вскупом, на вскуп, для захвата его в одни руки и для произвольных барышей.

ВСКУПЫВАТЬСЯ, вскупиться, всплескивать, -ся, плескаться. Рыба вскупывается, вскатывается, играет. Река вскупалась, вскрылась, взломала лед, прошла. Вскупывание, вскупание, действие по глаг.

ВСКУРИТЬ, см. воскурять. Вскурнуть влад. прикурнуть, прилечь, вздремнуть, уснуть, соснуть маленько.

ВСКУЧИВАТЬ, вскучить песок, ворох, сгрести кучей; земля вскучилась местами, вздулась буграми. Вскучиться кому, просить кого, докучать, поучиться, покланяться о чем.

ВСКУЮ нареч. церк. почто, к чему, для чего, на что; попусту, напрасно. По бороде блажен муж, а по уму вскую шаташася.

ВСЛАСТЬ нареч. вкусно и вдоволь. Поел всласть, сытно и вкусно.

ВСЛЕД нареч. следом, следком, за, по; следуя за кем, за чем. Вслед (или всугонь) гостя не потчуют (не употчуешь). Вследно, последовательно, чередно, гусем, одно за другим. Вследить кого, что, уследить, выследить, напасть на след. Вследствие чего, впоследствие, почему, отчего, по какой причине, на каком основании. Вследствие дождей, разлив.

ВСЛУШИВАТЬСЯ, вслушаться во что, прислушиваться, слушать со вниманием, стараться разслы(у)шать, распознать слухом. Вслушивание ср. длит. вслушание окончат. вслушка ж. об. действие это. Вслушливый, кто любит вслушиваться, прислушиваться или подслушивать. Вслух нареч. громко, звучно, во всеуслышание. Полно вам шептаться, говорите вслух.

ВСМАТРИВАТЬСЯ, всмотреться во что, вглядываться, старательно рассматривать что, особ. отдаленное; привыкать к ясному зрению чего, приучать глаза свои к чему. Как всмотришься в потьмах, так и видишь. И в очки надо всмотреться. Всматривание ср. длит. смотрение окончат. действие по знач. глаг.


В. Даль ВСОВЫВАТЬ-ВЫБРАКОВЫВАТЬ

ВСОВЫВАТЬ-ВЫБРАКОВЫВАТЬ

ВСОВЫВАТЬ, всовать, всунуть что во что или куда; совать во что, вдвигать, вталкивать, впихивать. Всовать, впихать в несколько приемов несколько вещей. -ся, возвр. и страдат. смотря по смыслу; | *соваться, мешаться во что. Всовывание ср. длит. всование окончат. всов м. всовка ж. об. действие по знач. глаг. Всовной, всовочный, вы(за)движной.

ВСОСАТЬ, -ся, всоска и пр. см. всасывать.

ВСОЧИТЬ или ссочить что, пск. найти, сыскать, отыскать, добыть.

ВСОЧЬ нареч. от глаг. сочать, стречать, перенимать: впереем, напротив, встречу. Ветерь всочь. Ты от горя прочь, а оно тебе всочь.

ВСПАДАТЬ, вспасть на что, упадать, падать на что; употребл. в выражении: мне вспало на ум; не все вдруг вспадает на ум.

ВСПАИВАТЬ, вспоить кого, или воспоять, воспоить, вскармливать, возращать молоком, пойлом. Вскормить, вспоить есть кому, научить, наставить некому. Не вспоя, не вскормя, ворога не увидишь (не наживешь), о неблагодарности. Воспоительница дум, Гоголь. -ся, быть вспаиваему. Вспаивание ср. длит. вспоение окончат. вспой м. вспойка ж. об. действие по глаг. Вспойчивый, о животн. склонный ко вспойке.

ВСПАК нареч. зап. пск. наопак, наопакушу, навыворот, наоборот, никою, ничкой, изнанкой, наизнанку, наизворот.

ВСПАЛЗЫВАТЬ или всползать, всползти на что, подыматься ползком, ползти вверх. Вспалзывание, всползание ср. длит. всползение окончат. всполз м. -ка ж. об. действие по глаг.

ВСПАМЯТОВАТЬ, см. воспоминать.

ВСПАРИВАТЬ, вспарить что, выдержать в пару, обдавать кипятком, попарить на жару и в сырости. Вспарить сенную труху, для припарки. Вспарить кого в бане. | Взбузовать, высечь. | Вспарить лошадь, взмылить, вогнать в пот. | Вспарить землю, вспахать под пар, под назем. -ся, возвр. и страдат. смотря по смыслу. Вспаривание ср. длит. вспарение окончат. вспар м. вспарка ж. об. действие по разным знач. глаг. Вспарчивый, о лошади, потливый. Вспарочный, ко вспарке относящийся. См. также вспархивать.

ВСПАРХИВАТЬ, вспорхнуть и вспырскивать, вспырскнуть, взлетать, подыматься на крыльях с места, о пташке. Не вспархивается, с подрезанными крыльями. Вспархивание ср. длит. вспарх или вспорх м. окончат. действие по глаг. | У птицеловов, птица для приманки, которую за ставляют вспархивать, подлетать на точку, где кроют сетью. Держать чижевку на вспархе. Вспорховая, вспарочная птица, которую держат в клетке или на привязи, для приманки, на точку, на вспаре, вспархе, вспорхе.

ВСПАРЫВАТЬ, вспороть что, распарывать, пороть; взрезывать, вскрывать, делая прореху, разделывать, разрезывать закрытое, -ся, быть вспарываему; пороться. Вспарывание ср. длит. вспоротие окончат. вспорка об. действие по глаг. Вспорчивый, непрочный по швам, поркий. Она вспорчиво шьет.

ВСПАХИВАТЬ, вспахать землю, пахать, взорать, взрывать сохой или плугом. Вспахивать целину, новину: подымать; мельчить пашню, по другому и третьему разу: перепахивать, двоить и троить; вспахивать под пар, парить. Рожа вспахана, только посеять, да заборонить, дразнят рябых. Дай хлебца! "А вот погоди, вспашем да посеем". Местами вспашкою назыв. взлом, подъем новины от средины загона, приваливая первые два пласта один к одному, встречу. Вспахиваться, быть вспахиваему. Вспахивание ср. длит. вспахание окончат. вспашка ж. об. действие по глаг. | Вспашка и самый предмет, относительно качества его. Вспашной, вспаханный, говор. об одежде: распашной, с рас(от)кидными полами. | Вспахивать, вспахнуть что, распахивать, распахнуть, разводить врозь полы, откидывать полог. Вспах м. действие это. Вспахивать, вспахнуть зерновой, вымолоченный хлеб, спахивать, сметать сверху солому, колосья, мякину, опахивать ворох, вскраивать пск. Вспашины ж. мн. пск. вотрины, вскраины, мелкий корм, сметенный с вороха. Вспахнуться перм. костр. вспомошиться, опомниться, прийти в себя, спохватиться чего, вспомнить, вздумать. Вспахнулись, как все прожито.

ВСПЕНИВАТЬ, вспениваться, см. воспенять.

ВСПЕТУШИТЬСЯ на кого, вскинуться, расходиться, запальчиво восставать на кого, как бы вызывая к ссоре.

ВСПИТАТЬ, см. воспитать.

ВСПЛАКАТЬ, всплакнуть см. восплакать.

ВСПЛАСТЫВАТЬ, вспластать что, пазить, распластывать, пластать, взрезывать, пороть вдоль и вскрывать развалом. -ся, быть пластаему. Вспластывание ср. длит. вспластание окончат. вспласт м. вспластка ж. об. действие по знач. глаг.

ВСПЛЕСКИВАТЬ, всплескать, всплеснуть, -ся, см. восплескивать.

ВСПЛОШНУЮ, всплошь, всуплошь нареч. сплошь, вплоть; без перемежки, без промежутка, или без изъятия, всюду и всегда. Всплошь все шитьем покрыто. Это делается всплошь и рядом, сплошь, всегда и везде, часто.

ВСПЛЫВАТЬ, всплыть, выплывать, подплывать, подыматься из-под воды или другой жидкости; наплывать на что, натыкаться пловом. Утопленик обычно всплывает на третий день. Всплыл на каршу. Берег впереди всплывает, орл. начинает возникать, показываться идущему с моря; | остров всплывает, всплыл, заливается вкруг, во время прилива, водою. Медведь сразу так и всплыл на него, опрокинул и взлез. И правда тонет, коли золото всплывает. Когда на море камень всплывет, да камень травой порастет, а на траве, цветы расцветут. Всплывание ср. длит. всплытие окончат. всплыв м. об. действие по глаг. Всплывной, всплывший. Всплывчивый легко и скоро всплывающий на поверхность. Всплывок м. вещь всплывшая со дна.

ВСПЛЯСАТЬСЯ, вспокаяться и пр. см.<эти глаголы на> вос.

ВСПОДЫМЯ нареч. сподымя, вздымая, приподымая, сподъему. Лихорадка сподымя бьет. | Торцом, напопа, стоймя, стойком. Бери всподымя. Так его всподымя об земь и ударил.

ВСПОЕНИЕ, вспоить, см. вспаивать.

ВСПОЖИНКИ, вернее спожинки, обжинки, конец жатвы и пирование; осенины, именинный сноп, который носят по селу с песнями; местами произносят: госпожинки, госпоженки, путая с Рождеством Богородицы. См. оспожинки и спожинки.

ВСПОКОЙ м. отдых, спокой, покой, спокойствие. Всяокояти церк. вспокоиать кого, вор. успокаивать, успокоить.

ВСПОЛАСКИВАТЬ, всполоскать, всполоснуть что, полоскать, обмывать; волновать, полощась взмущать. -ся, возвр. и страдат. смотря по смыслу речи. Всполаскивание ср. длит. всполоскание окончат. действие по знач. глаг. Всполоск м. всплеск.

ВСПОЛАШИВАТЬ, всполошить сев. всполохать (малорос. всполохать) кого, встревожить, пугать, внезапно беспокоить, производить тревогу, склоку; сполошить, сполохать. Поп зазвонит, весь приход всполошит. -ся, внезапно тревожиться или пугаться. Всполошенье ср. окончат. действие по знач. глаг. Всполох м. или сполох, беспокойство; | тревога, набат, бой в барабаны, трещетки, звон, для сбора народа. | Всполох, снолох или всполохи мн. столбы на небе, северное сияние. Всполошный, относящийся до сполоха, тревожный, набатный. Всполошливый, тревожный, пугливый, страшливый, суетливый и беспокойный. Всполошливое время: все пожары.

ВСПОЛЬЕ ср. край, окраина, начало поля; выгон, место вокруг околицы. Вспольный, находящийся на всполье.

ВСПОМИНАТЬ, вспомнить, вспомин и пр. см. вос.

ВСПОМОГАТЬ, вспомочь или вспомочи кому, чем и в чем, оказать помощь, пособие, способлять, вспомоществовать, содействовать. -ся. Ему ни в чем не вспомогается, никто не дает помощи. Вспомогание, спомоществование ср. длит. вспоможение окончат. вспомога ж. об. действие по глаг., а также самый предмет, то в чем состоит поданная помощь. Велико ли вспоможение получил? Что дали тебе вспомоги? Вспомогатель, вспомоществователь, -щник м. -ница, кто оказывает пособие, подает кому какую помощь. Вспомогательный, вспомоществовательный или вспомощной, вспоможной, служащ. помощью, к пособию относящийся. Вспомощные средства, не главные, несущественные, а содействующие. Вспомогательные купецкие книги, которые держат сверх основных, главных: копейная, фактурная, амбарная и пр. Вспомогательный глагол, необходимый для выражения известных времен в других глаголах: быть, стать. Вспомогательные глаголы лгать и красть, шуточно. Вспоможливый, склонный к поданию помощи.

ВСПОМЯНУТЬ, см. воспоминать.

ВСПОРОТЬ, см. вспарывать.

ВСПОРХНУТЬ, см. вспархивать.

ВСПОТЕТЬ, взопреть, запотеть, покрыться потом, от жару, сильного движения, или, о неживом, отпотеть, покрыться мокредью от переноса из холода в тепло. Вспотелый, потный, покрытый потом. Вспотчивый, потливый.

ВСПОЧИВАТЬ, вспочить, см. вос.

ВСПРАШИВАТЬ, вспросить кого, вор. спрашивать; вспросись у барина, отпросись. Вспрошать, вспрошиться сев. спрошать, спросить, спроситься, поспрошать, -ся. Вспрошайся у него, он про то знает. Вспрос м. вопрос, запрос, вопрошение; допрос, расспрос. Вспрошливый, охотник до спросов, охочий спрашивать. Вспрошливые не долговечны.

ВСПРОТИВЛЯТЬСЯ, вспротивиться кому, воспротивиться, сопротивляться. Всупротив нареч. насупротив, супротив, против, напротив чего или | - кому, назло; всупротивку, наперекор, назло. Он все делает всупротив.

ВСПРЫГИВАТЬ или вспрыгать; вспрыгать, вспрыгнуть; вспрядывать, вспрянуть; вскакивать, прыгать на что-либо; подыматься прыжком, подпрыгивать. Он с разбегу вспрыгивает (вспрыгает) на лошадь. Я вспрыгал от радости. Вода сбежала и вся рыба вспрыгала на голом песку. Он вспрыгался от радости. Вспрыгивание или -гание ср. длит. вспрыг м. вспрыжка ж. об. действие по знач. глаг.

ВСПРЫСКИВАТЬ, вспрыснуть что, спрыскивать, сбрызгивать, обдавать брызгами; | посечь розгами; | шуточн. пить, пировать за здоровье получившего чин, орден. -ся, возвр. и страдат. смотря по смыслу. Вспрыскивание ср. длит. вспрыск м. об. действие по глаг. | Вспрыск или спрыск, снаряд для вспрыскиванья белья, цветов и апр., метелка или сифон, брызгалка, кропило. Вспрысни-ка цветы. Белье для глажения вспрыскивается.

ВСПРЯДЫВАТЬ, вспрянуть, см. вспрыгивать и воспрядывать.

ВСПУГИВАТЬ; вспугать, вспужать; вспугнуть, вспудать кого, спугивать, пугая сгонять с места; сшугать, сшугнуть; -ся, быть вспугиваему. Вспугивание ср. длит. вспуг м. вспужка ж. об. действие по знач. глаг.

ВСПУДРИВАТЬ, вспудрить кого, попудрить, опорошить слегка чем; | *дать нагоняя, пощунять, пожурить хорошенько.

ВСПУЗЫРИВАТЬ, вспузырить что, вздуть, поднять пузырем, пузырями; взбить пеной. -ся, возвр. и страдат. смотря по смыслу.

ВСПУТЫВАТЬ, вспутать что на что, на кого; наматывать, путая, напутывать; | наклеветать; наговорить, налгать, насплетничать; -ся, возвр. и страдат. по смыслу. Вспуталась на меня небылица. Вспутывание ср. длит. вспутание окончат. действие по знач. глаг.

ВСПУХАТЬ, вспухнуть, опухать, распухать, напухать; начинать пухнуть и распухнуть; вздуваться. Рука вспухает, пухнет. Вспухание ср. длит. вспух м. об. состояние по глаг. Карман, что пузырь, вспухнет и лопнет. Карман вспухнет, так и ум раздуется, прослывешь разумннком. Вспухлый, пухлый, вздутый, о(рас)пухлый, опухший. Вспухлина ж. опухоль.

ВСПУЧИВАТЬ, вспучить что, вз(раз)дуть, вздымать, выпучивать. Родники вспучили землю. Горох брюхо вспучил. Малое насытит, от многого вспучит. -ся, делаться пуклым, выпуклым, вздуваться, пухнуть; быть вспучиваему, вздуваему. Вспучивание ср. длит. вспучение окончат. вспук м. вспука, вспучка ж. об. действие и состояние по глаг.

ВСПУШАТЬ, вспушить что, взбить пух, шерсть: разрыхлять землю, всяушиться, взбиться, быть вздымаему, взбиваему. Вспушение ср. окончат. вспушка ж. об. действие по знач. глаг.

ВСПЫЖИВАТЬ, вспыжить что, кого, взбить, взъерошить, всклочить, вспушить; | пожурить сильно; наказать телесно, вздуть. -ся, вздуться, взъерошиться. Еж или индюк вспыжился.

ВСПЫЛАТЬ; вспылить; вспыльчивый и пр. см. воспылать.

ВСПЫРСКИВАТЬ, см. вспархивать.

ВСПЫХИВАТЬ, вспышка и пр. см. воспылать.

ВСПЫХНУТЬ, отдохнуть, перевести дух. Дай лошади вспыхнуть, останови ее (Наумов).

ВСПЯЛИВАТЬ, вспялать что на что, на кого, напяливать, натягивать, туго оболокать. -ся, возвр. и страдат. смотря по смыслу. Вспяливание ср. длит. вспяление ср. окончат. вспял м. или вспялка ж. о6щ. действие по знач. глаг.

ВСПЯТИТЬ, вспять и пр. см. воспящать.

ВСРЕЗЬ нареч. или срезь яросл. всклянь, полно до краев, говор. о жидкости и о сыпучих телах. Косушка всрезь полна, под гребло.

ВСТАВАТЬ или восставать, воставать; встать или восстать, подыматься стоймя, становиться, переходить из сидячого или лежачого положения в стоячее; воздыматься, перейти от покоя к движению; | просыпаться, пробуждаться; воскресать, оживать, возрождаться; | подыматься противу кого, делаться противником чего; возмущаться, идти против властей. Встал да пошел. Рано ль вы встаете? Буря встала. Мертвые встанут. Встань, душа моя, пробудись. Народ восстал. Против этого нововведения восстают. Якорь встал, приподнят со дна стоймя. Встань, беда, не ляг, замешался дурак. Встать пораньше, да шагнуть подальше. Ехал бы воевать, да ленив вставать. Лег, свернулся, а встал - встрепенулся (встряхнулся). Благослови Бог встать, а ляжем сами. Упал, так вставай. Рано встала, да мало напряла. Ванька, встань-ка; Семка, пойдем-ка, да ступай и ты, Исай. Солнце встанет, так и утро настанет. Побило градом хлеб и у соседа, да тем мой не встанет. Солнышко вставает, у работника живот замирает, сев. Ино встать употребл. вм. стать, остановиться: лошадь встала, пристала. Безногому не встается, безличн. не может встать. Рано всталось, да мало наткалось. Воставание, вставание ср. длит. восстание, встанье окончат. востань, встань ж. об. действие по знач. глаг. | Восстание, мятеж, возмущенье. | Церк. создание, тварь, животное. | Геодезич. возвышение одного места иад другим, по уровню; подъем. | Востань, мятеж, восстанье. | Встань, то же, мятеж. Встань бысть в Смоленске промежи князя и смольняны, стар. | Время вставания и работы, встаньё, арх. вставальная пора. Встань мужа кормит, а лень портит. Рыбку да утку встанью взять, а малых деток Бог дает. Со вставания бранится, с утра. Со вставаньеца головушка болит, песня. Не радуйся раннему вставанию, а радуйся доброму часу. Встанливый, не сонный, не ленивый, рано встающий, трудящийся. Вставальщик, -щица, встанливый работник. Быть вставу нареч. перм. в ставке, быть выбрану и поставлену на мирскую должность, быть в набольших, в старшинах.

ВСТАВЛЯТЬ, вставить что во что или куда; ставить во что, вмещать, помешать внутрь, в средину. Вставить стекло. Вставляют и выставляют окна, рамы. Вырвать, вставить зуб. Вставить в речь красное словцо, -ся, быть вставляему. Вставление ср. вставь м. вставка ж. об. действие по глаг. также | самый предмет, то, что вставлено; заделка, заплатка; | работа эта, по качеству: плотная вставка; - хороша, не хороша. Вставочка стар. камешек в перстне, серьге. Вставной, вставленный, или устроенный для вставки. Вставная ручка, зубы, окна. Вставочный, относящийся до вставки и вставляемый, т. е. вставковый и вставной. Вставочное предложение, вставочная или добавочная статья договора. Вставщик м. -щица ж. занимающийся вставкою чего.

ВСТАРЬ нареч. в старину, в прежнее время; в древности, но употребл. о временя менее отдаленном, при предках наших.

ВСТАСКИВАТЬ, встаскать, встащить что, подымать таском, тащить наверх, взвозить волоком. Встаскивают на гору и одно бревно и пять бревен; встаскали пять, встащили одно. Встаскиваться, встащиться возвр. и страдат. по смыслу речи. Встаскивание ср. длит. встащение окончат. встаск м. или встаска ж. действие по глаг. Все слова эти, не совсем правильно, нередко заменяются глаг. втаскивать и производными его.

ВСТЕЛЕЛЯХИВАТЬ симб. бежать, идти бегом, грунцой, впритруску.

ВСТЕНУ нареч. пенз. ровно, гладко, в копейку, ни больше, ни меньше. Отдал за сапоги встену пять рублев.

ВСТОК м. восток и восточный ветер. Всточный, восточный. Всточливо солнце бывает летом, когда очень рано восходит. Всточень м. восточный ветер, на Ильмене.

ВСТОЛОЧИТЬ что, влад. взбить, взъерошить, встрепать, вспушить, всклочить. Русые кудерки на нем встолочила, песня.

ВСТОПОРЩИТЬ встопырить что, взъерошить, взбить, поднять; -ся, встать щетиной, дыбом, взъерошиться.

ВСТОРМОШИТЬ кого, взбудить, поднять, растормошить, растолкать и поднять. Встормошение ср. окончат. действие по знач. глаг.

ВСТОСКОВАТЬ или встосковаться по ком, затосковать, начать грустить. Мне что-то встоскнулось, стало тоскливо, безличн.

ВСТОШНИТЬ кого, встошниться кому, сделаться дурно, стошнить. Меня встошнало. Ему встошнилось.

ВСТРЕВОЖИВАТЬ, встревожить кого, потревожить, растревожить, обеспокоить. -ся, возвр. и страдат. смотря по смыслу речи. Встревожение ср. окончат. дейстие по знач. глаг.

ВСТРЕПЫВАТЬ встрепать, встрепнуть или встрепенуть что, взбивать, вспушать, всклочить, взъерошить, всчесывать. Как встрепанный, опомнившись, освежившись, оправившись; как ни в чем не бывал. Встал себе, как встрепаный. Встрепываться, встрепаться страдат. и возвр. смотря по смыслу. Встрепенуться, см. вострепетать. Встрепывание ср. длит. встрепание окончат. встреп м. встрепка ж. об. действие по знач. глаг. Задать встрепку, высечь. Встрепчивый, кто или что легко встрепывается. Встрепетать, см. вос. Встрепыхаться, тревожно зашевелиться, завозиться, захлопотать.

ВСТРЕЧАТЬ; встревать ниж. вор. встретить или встреть и стреть церк. сретить; встренуть кого, ниж. сходиться или съезжаться с кем в противоположном направлении; находить кого или что по пути; доживать до чего. Встречать гостя, принимать с почетом при вступлении. Встретить хлебом-солью, для привета, в знак покорности и пр. -ся, то же, а вся разница в обороте; повстречаться, встречать. Я иногда встречал его или с ним встречаюсь. Мы встретили помеху или она нам встретилась. Встретиться глазами, взорами, взглянуть разом друг на друга встренуться мыслями, задумать одно и тоже Всяко встречается, всяко бывает на свете. Встречание ср. действие или состояние по смыслу глаг. Встретение, то же, окончат. однократ. выход кому навстречу, прием. Встреча ж. встрета сев. стрета повстречание, сход, съезд или слет движущихся в противном направлении, при взаимном сближении; выход или выезд для приема едущего, идущего. Понедельник масляны называют встречей, т. е. встреча масляны (см. это слово). | Встрета или стрета, сев. также противный ветер. Покойник - добрая встреча на выездах. Баба с пустыми ведрами, по воду, худая встреча; с полными - добрая. Поп - недобрая встреча. Всякая встреча из дому на пороге, на крыльце, на мосту, не хороша. Быть было худу, да подкрасила (поправила) встреча. Упал дед с печи, не видаючи (не видав) встречи, т. е. предзнаменован. Встречный, встретный, движущийся навстречу, насупротив, в лицо; встречаемый, встреченный, повстречавшийся; попавшийся встречу; супротивный, враждебный; | стар. стоящий насупротив. Встречный и поперечный, всякий, кто бы ни попался. Встречные слова, спорные, противные. Встречный или стречный иск, попытка обжалованного опровергнуть истца обратным иском с него, по другим счетам. Встречный или стрешный, род нечистого, как леший, полевой и пр., который шалит по дорогам и перекресткам, сбивает проезжих и портит лошадей, почему назыв. также повстреть, пострел. Встречу нареч. встрету сев. встречь, встреть кому, сустречь, навстречу, против, супротив, о движении, речи. Каков в путь, таков ему и встречу. Ты от горя прочь, а оно тебе встречь (всустречь). Встречливый, часто попадающийся навстречу. Встречник м. -ница ж. поперечник, противник, супротивник, вопречник, спорщик или враг. | Стар. служитель, для встречи гостей. Не люби потаковщика (потакальщика, потакалы, т. е. льстеца), люби встречника. Встренуться или встрянуться костр. тамб. вспомнить, опомниться, спохватиться (от встряхнуться? встрепенуться?).

ВСТРОМИТЬ что во что, южн. кур. воткнуть, всадить тычком.

ВСТРОУЛЬНИК? м. арх. холщевый армяк, холодник, балахон.

ВСТРЯХИВАТЬ, встряхать, встряхнуть, -ся и пр. см. вос.

ВСТУЖИТЬ или встужиться, стать тужить, начать горевать.

ВСТУПАТЬ, вступить, во что, куда, на что, входить, всходить; перейти известные пределы, появляться где. Царь вступил на престол. Войска вступают в город. Вступить во все года, в полнолетие. Вступить в должность, в брак, в разговор с кем, во владенье, в бой и пр. Вступаться, вступиться во что, вмешиваться, требовать, объявлять свое притязание на что; | за кого, заступаться, брать чью сторону. Не вступайся в чужое. Вступись за меня. Свой со своим считайся, а чужой не вступайся. За мужнину жену есть кому вступаться. Вступание ср. длит. вступленье окончат. вступ м. вступка ж. об. действие по глаг. Вступательство или вступничество ср. заступничество, либо | притязание. Вступной, вступающий, вступивший. Вступно, ровно, сполна по мере, доброй мерой, или чуть слишком. Шесть четвертей вступно. От понедельника до четверга вступно, включительно. Вступчивый, заступчивый или | притязательный. Вступительный, вводный или относящийся до вступления. Вступник м. вступница ж. заступник, покровитель. Вступщик м. -щица ж. вступающийся во что, притязатель.

ВСТУРИВАТЬ или встурять, встурить кого, вспугнуть, взогнать, особ. о птицах. Встури-ка голубей, чужой летает.

ВСТЮШИВАТЬ, встюшить что, калужск. вздымать, подымать вверх, на высоту. -ся, возвр. и страдат. смотря по смыслу.

ВСТЯГИВАТЬ, встянуть и пр. см. востягать.

ВСТЯЖАТЬ что, взыскать с кого долг, получить что обратно. Встяжание ср. обратное получение, возвращение, взыскание.

ВСТЯМИТЬ что, вспомнить; насилу встямился, опомнился.

ВСУГОНЬ, всугонку нареч. вост. в погоню, в догонку. Всугонь не наклоняешься. Всугонь гостя не употчуешь (не употчивать, не потчуют). Беги всугонь, вороти его.

ВСУГРЕБ нареч. сколько можно за(с)грести и унести в руках. Не всугреб захватил, невмочь, не всилу.

ВСУГРЕВ нареч. на столько, чтобы тепло было; в такую меру, чтобы достаточно согреть или согреться. Работки всутерп, хлебца всусыть, одежки всугрев. Дровец всугрев.

ВСУЕ нареч. вскую церк. напрасно, без причины, надобности, пользы, попусту, от стар. суй, пустой, глумный, глупый; тщетный, безумный. Кто всуе Бога призывает, всуе век свой проживает. Всуе законы писать, коли их не исполнять. Всякая суета всуе суетит.

ВСУНУТЬ, см. всовывать.

ВСУПОР м. вперекор, наперекор, напротив, назло, вопреки. Она все всупор ему делает.

ВСУСЫТЬ нареч. столько, чтобы быть сыту, лишь бы не голодать.

ВСУТЕРПЬ, всутерпку, всутерп нареч. как или насколько терпеть можно, втерпежь, едва сносно. Мороз не всутерпь. Люблю париться жарко, лишь бы всутерпь.

ВСУТОЧЬ, всутыч, всутычку нареч. вост. насупротив, супротивно, противоположно; смежно, в обратном порядке. Лечь всутычь ногами, головами, лечь супротивно, соткнувшись ногами, головами. Садка снопов в овине всутычь или вразноряд; огузком вверх и вниз, попеременио; если же все вниз комлем, то это в однорядку. Говорить всутычь, наперекор. Всуток? м. влад. суток, угол в печи? за печью?

ВСУЧИВАТЬ или всучать, всучить что во что, всукать южн. зап. вставлять, суча, ввивать. Всучать щетину в сапожную вервь. | Всучить кому что, навязать, передать вещь или дело хитростью, происками. Я тебе всучу щетинку! угроза: припомню это. -ся, быть всучаему; | *втереться. Всучивание ср. длит. всучение окончат. всук м. всучка ж. об. действие по глаг.

ВСХАМЕНУТЬСЯ (всхоменуться) орл. кур. вор. малорос. опомниться, спохватиться.

ВСХАПИТЬСЯ костр.-кологр. (хапать, хватать) то же спохватиться. Втепоры я не всхапилси (кологривцы акают). Всхопитися стар. (ухопытыся малорос.) вскочить, вспрянуть с места.

ВСХИЗАТЬ, всхизнуть на что, на кого; персид. астрах. обижаться, плакаться, пенять; | влад. ниж. скучать, горевать, досадовать; сердиться. Не всхизай на него.

ВСХЛЕСТЫВАТЬ, всхлестать пену, взбить, поднять, хлеща.

ВСХЛИПЫВАТЬ или всхлебывать, всхлипнуть, рыдать как бы задыхаясь; плакать без рыданий, не голосом, но прерывая дыхание икотой. Ино нехотя всхлипывается, безличн. Всхлипывание ср. длит. всхлип м. всхлипка ж. об. действие по глаг. Всхлипа об. ревун, плакса. Всхлипчивый плач. Всхипом плакать, навсхлип, навзрыд.

ВСХЛОПОТАТЬСЯ о (по) чем, захлопотать, заботливо засуетиться.

ВСХЛОПЫВАТЬ, всхлопать руками, стать вдруг хлопать.

ВСХОДИТЬ, всход, всхождение и пр. см. восходить.

ВСХОЛМИТЬ что, поднять холмом, буграми; вздуть, взволновать, вспучить. -ся, принять холмистый, бугристый вид.

ВСХОРАШИВАТЬСЯ, охорашиваться, чванно оправляться по временам, выказывать осанку, красоту свою или наряды.

ВСХОРОХОРИТЬСЯ, расхорохориться, вспетушиться, запальчиво вскинуться, расходиться.

ВСХОХЛАЧИВАТЬ, всхохлатить кого, взбить хохлом волосы, растрепать, раскосматить. Что ты всхохлатилась, копна копной! Всхохлиться, надуться, напыжиться, нахохлиться.

ВСХОХОТАТЬ, -ся, захохотать вдруг.

ВСХРАПЫВАТЬ, храпеть по временам, иногда, с перемежкою; всхрапеть, захрапеть вдруг и продолжать; всхрапнуть, прохрапеть один раз, захрапеть и смолкнуть; | соснуть немного, отдохнуть днем, проспать недолго. Всхрапывание ср. длит. всхрап м. всхрапка ж. об. действие по знач. глаг. Он всхрапчиво спит, часто всхрапывает.

ВСЧИНАТЬ, всчать что, малоупотреб. или вчинать, начинать, починать, зачинать, затевать, особ. об иске, тяжбе. В костр. говор. всчатый, вм. початой, начатой. -ся, быть всчинаему. Всчинание, вчинание, начатие, почин, начин, зачин.

ВСЧУНИВАТЬ или всчувать, всчунуть, кого чем, увещевать, щунять, бранить и поучать, давать наставления с угрозами, журить; пробудить кого нравственно, заставить вчунуться, очнуться, очувствоваться. Хоть не говори ему, не всчунется.

ВСЫНОВЛЯТЬ, всыновить, -ся, всыновление, усыновлять, усыновить, усыновление и пр. всынять, всынить, то же.

ВСЫПАТЬ, всыпать, всыпнуть что куда или во что, сыпать, высыпать, насыпать во что; переваливать сыпучее тело из одной посудины или помещения в другое. -ся, сыпаться во что; | быть всыпаему. Всыпание ср. длит. всыпание окончат. всып м. всыпка ж. об. действие по знач. глаг. Всыпной, всыпаемый, всыпанный. Всыпной хлеб, сборный, всыпчина ж. собират.

ВСЮДУ, всюды, всюдки нареч. повсюду, повсеместно, повсемственно, везде. По разговорам всюды (годится), а по делам никуды. Всюдный, повсюдный, повсеместный.

ВСЯКАТЬ, всякнуть, о жидкости, иссыхать, иссякать, просякать, просачиваться и исчезать; уходить в землю. Родники в засуху всякают. Молоко в грудях всякло.

ВСЯКИЙ, какой ни есть, какой бы ни был, разного рода; все или все без изъятия; каждый. Есть товар всякий, всяческий. Тут бродит всякий народ. К нему вхож всакий, всяк. Всякий день брань. Всяк день и всяк час бранится. Не всяку правду жене сказывай. Полюби-ка нас вчерне, а вкрасне и всяк полюбит. И всяк добр, да не до всякого. Всякому по Якову, всем равно. И всякому, да не как Якову. Не всякому по Якову. Не всякому, как Якову. Не всякому по Якову, а кому Бог даст. Затвердила сорока Якова, одно про всякого. От Якова недалеко до всякого. Потягота на Федота, с Федота на Якова, с Якова на всякого. Всяк Еремей про себя разумей. Всякому своя лодыга дорога. Всяк по-своему Бога хвалит. Всяческая от Творца. Всякому от себя (а иному и от людей). На злое дело всякого станет. Век протянется, на всякого (всякому) достанется. От всякой смерти не убережешься. Не всяк пашню пашет, а всяк хлеб ест. Не всяк Иван Иванович, а кому Бог даст, дразнят калмыков. Всяко или всячески, всяково кур. всяковски вологодск. всяковато нареч. по-всякому, во всяком случае, неминуемо, неизбежно; | различно, неодинаково, разнообразно. Всячески надо идти. Всяко живет, всяковато бывает на свете. Живем всяковски, и так и сяк. Всяко бывает: и то еще бывает, что ничего не бывает. Всякоденный, ежеденный, ежедневный: буднишний, обиходный. Всячество ср. совокупность всех свойств и качеств. Всячина ж. или всякая всячина, все, разнородные вещи, смесь различных предметов или понятий; все без разбора, что ни попало случайно. Всякая всячина, и ветчина и ржавчина. Всячикник м. торгующий всячиной, разн. мелким товаром; | энциклопедист, всезнайка, всеученый.

ВТА? ж. арх. лопастина барочного весла, потеси? Втайщик? м. арх. рулевой, правящий рулем (слопцем, потесью) на судне.

ВТАГОДА? ж. арх. бег, побежка, топот зверя? Втагода нареч. пск. (в те годы) когда-то, давно, в давни годы.

ВТАЙ, втане, втаю нареч. тайно, таинственно, скрытно, тайком. Втайщак? арх. корщик, рулевой.

ВТАКИВАТЬ, втакать что в кого; объясняя вкоренить, растолковать, заставить понять и помнить, вдолбить, втемяшить. Поди-ка, втакай в него что путное, -ся, втакнуться во что, войти, вникнуть прият; втянуться, навыкнуть, приловчиться.

ВТАЛКИВАТЬ, втолкать, втолкнуть что во что, всаживать толчками, толкая, понуждать войти. Толк эт есть, да не втолкан весь. -ся, пролезать куда силою, втесняться; | быть вталкиваему. Вталкивание ср. длит. втолкание окончат. действие по глаг.

ВТАЛЬ ж. арх. кора, тонкий череп по рыхлому снегу после оттепели и нового мороза; вталь проламывается и режет ноги скоту.

ВТАПОРЫ, втепоры, втупору нареч. тогда, в то время, о ту пору.

ВТАПТЫВАТЬ, втоптать что во что, топтанием погружать, затоптать во что, вталкивать ногами. -ся, быть втаптываему. Втаптывание ср. длит. втоптание окончат. действие по знач. глаг.

ВТАРАНИТЬ что куда, втащить, вволокти, внести что громоздкое.

ВТАСКИВАТЬ, втаскать, втащить что, вволакивать, вовлекать; ввозить волоком, таском; вводить силою; иногда уптрбл. вм. встаскивать, тащить наверх. Втаскивать в комнату можно и одну, и много вецией; втаскать несколько, втащить разом. -ся, быть втаскиваему; | втащиться, притащиться, прибрести. Втаскавание длит. втаскание окончат. многократ. втащение окончат. однократ. втаск м. об. действие по глаг. Втаскной, к сему относящийся.

ВТАСОВЫВАТЬ, втасовать карту в колоду, вмешать, вложить во время тасовки. -ся, быть втасовываему. Втасовывание ср. длит. втасование окончат. втасовка ж. об. дейстие по знач. глаг.

ВТАЧИВАТЬ, втачать что, вшивать в тачку, вставлять, тачая. -ся, быть втачиваему. | *Вмешаться не в свое дело. Втачивание ср. длит. втачание окончат. вточка ж. об. действие по глаг. Втоки ж. мн. середка или зад порток, шаровар, штанов, порток, часть вставленная, втаченная в гачи или штанины. Портки собираются из двух штанин, двух вток и очкуры. Нижние части шта нин: калоши, сополи.

ВТАЩИТЬ, -ся, втаскивать.

ВТЕКАТЬ, втечь во что, вливаться; течь, литься во что потоком, изливаться, вбегать струей, впадать. | Вор. малорос. утекать, бежать, даться бегу. Втекание длит. втечение окончат. втек или вток м. об. действие по знач. глаг. Вточка ж. охот, вход зверя в какое-либо место, видный по следу. Втеклый, втекший, впадший куда. Втеку нареч. вят. в бегство, вспять, наутек.

ВТЕМЛЯТЬ, втемить что в кого, втемяшить, втемкать, внушать, вразумлять настойчиво, вбивать в голову. Покинь, не втемляй этого, полно, не внушай такой мысли. Ему этого не втемяшешь, он глуп и упрям. -ся, безличн. прийти в голову, забиться в голову, говор. об упорном хотении. Случилось посядни (давно), а мне втемяшилось что нонче, показалось. Втемяшилось ему, да все одно и тростит. Втимиться перм. втемиться, втемяшиться. Втямлить, втямить что, пск. твер. вор. понять, заметить, узнать, взять втям (втямь) нареч. пск. уразуметь и запомнить. Втямку южн. малорос. нареч. кому что, понимаешь или помнишь. Втямку ли тебе французский год? Втямку ли тебе, что ты дурень?

ВТЕРПЕЖ нареч. всутерпь, сносно, что можно стерпеть, вынести.

ВТЕСАТЬСЯ куда, затесаться, втереться некстати.

ВТЕСНЯТЬ, втеснить что во что, втискивать, вдавлять, вклинивать, вставлять силою, давлением. -ся, возвр. и страдат. смотря по смыслу. Втеснение ср. действие по глаг. Втесневик м. арх. сколотень, деревянный гвоздь, какими сбивается барка.

ВТЕТЕРИТЬСЯ куда, во что, втюриться, глупо ввалиться, попасться, быть в чем уличену, пойману, южн., второпаться. | В кого, влюбиться.

ВТИРАТЬ, втереть что во что, растирать какое-либо вещество на чем, для пропитания первым последнего; трением побуждать жидкость или мазь проникнуть какое-либо тело. Втереть кому что в руки, всунуть, всучить. -ся, проталкиваться, протираться, продираться силою в толпе; пролазничать, войти происками к кому в доверие. | Быть втираему. Втирание ср. длит. вотрение окончат. втирка ж. об. действие по знач. глаг. Втирщик, -щица, что-либо втирающий. Втируша об. кто втирком втирается. Втирный, втирной, втирочкый, назначенный для втирания, напр. спирт, мазь. Втирчивый, пролазчивый, проискливый, навязчивый. Втиральник м. пск. вор. утиральник, полотенце. | Арх. напилочек, для резбы моржовой кости.

ВТИСКИВАТЬ, втискать, втиснуть что во что, вталкивать, вдавливать, вгнетать, вжимать, всовывать силой, впихивать. -ся, возвр. и страдат. по смыслу речи. Втискивание ср. длит. втискание окончат. втиснутие однократ. втиск м. действие по глаг.

ВТИХОМОЛКУ, потихоньку, отишь, тайком, втай, отай, молчком, тишком. Забрался втихомолочку, как мышь на полочку.

ВТОЖНЕ нареч. арх. втапора, втепорва влад. втепоры, втупору, в то время, отупору, натупору, тогда.

ВТОК, см. втекать, воткать, втачивать и втыкать. | Пск. вор. уток.

ВТОКАРИТЬ что, пенз. воткнуть, всадить, втолкнуть; | втемяшить.

ВТОЛКАТЬ, втолкнуть, -ся, см. вталкивать.

ВТОЛКОВЫВАТЬ, втолковать что кому, в кого; втемяшить, втемить, заставить понять и помнить что. -ся, углубиться в дело, беседуя об нем; быть втолковываему; забрать в голову. Втолкование ср. окончат. действие по знач. глаг. Втолмить или втолмачить что в кого, втемить, втемяшить, вбить в голову, вболванить, втолковать, втокарить, вдолбить, вколотить и пр.

ВТОЛОЧЬ или втолкти щебень в мостовую. Ума не втолчешь. Втолакивать, втолочить что во что, то же. Втолчение, втолакивание ср. м. втолочение окончат. действие по глаг.

ВТОЛПЛЯТЬСЯ, втолпиться куда, вталкиваться, втискиваться, пробиваться силою в толпу; продираться кучей, толпою.

ВТОПЛЯТЬ, втопить доску в брус, плотницк. врубать, запускать, впускать вровень с поверхностью бруса. -ся, быть втопляему. Втопление ср. втоп м. втопка ж. об. действие по знач. глаг.

ВТОПТАТЬ, -ся, см. втаптывать.

ВТОПЫРИТЬ распорку, вставить ее силою; втопырить пьяного в дверь, вопнуть, вкорячить. Насилу втопырился в избу.

ВТОРА ж. второй голос, см. второй. | Чудо, диковина, небывальщина, задача; | вздор, чепуха, небылица. | Случай, беда, напасть, притка, притча, неудача, помеха. Если слово это от вторья (отголоска), то знач., что отозвалось худым. Употребл. более в восклицаниях. Эка втора вторуща, ветер окно расшиб! Эку втору занес! Вишь, кака втора сталась!

ВТОРАЧИВАТЬ, второчить что, ввязать в торока, подвязывать позади седла дичь или какую поклажу. -ся, быть вторачиваему. Вторачивание ср. длит. второчение окончат. второчка ж. об. действие по глаг. Зайца вторачивай за пазанки, лису за шею.

ВТОРГАТЬСЯ, вторгнуться куда, во что, врываться, прорываться, вступать или входить силою, вламываться. Вторгание ср. длит. вторжение окончат. действие по глаг. Вторгать не уптребл., но говор. вторкивать, вторкать, вторкнуть и вторнуть пск. твер. втыкать, всовывать, вталкивать, вбивать; -ся, втыкаться.

ВТОРОЙ, следующий за первым, что впереди третьего, еще один, другой; иногда вм. вторичный, вторительный. Это второй Александр, другой такой же, по качествам; Александр Второй, другой по имени, о государях. Второй сочельник, канун крещенья, вечер 5 января. Второй спас, день преображения Господня, 6 августа, подрезывают соты, снимают плоды; встреча осени, осенины, провожают закат солнца с песнями. Яровое поспевает ко второму спасу, а убирается к Симеону Столпнику, ниж. Коропы и лини трутся в третий и последний раз, южн. Со второго сентября засевай озимь; освящают плоды и мед; до второго сентября не едят плодов, кроме огурцов. Пришел спас, всему час. Спасовка лакомка, петровка голодовка. Пришел спас, бери рукавицы про запас. Второспасный, к сему дню относящийся. Второйнадесять, двунадесятый или двенадцатый. Второе нареч. или сущ. ср. по второму разу; | во-вторых. Первое, он всегда лжет; второе, его тут и не было. Вторитель м. -ница ж. вторящий, повторяющий что. Вторчивый, способный держать второй голос; | охотник поддакивать, такать. Вторичный, вторительный, повторительный, повторившийся, случившийся не впервые, вдвойне, другожды, вдругоредь. Вторицею нареч. вторично, другожды, иножды, в другой раз по первом; | вдвое, двоицею, сугубо, вдвойне, сам-друг, удвоенно. За добро вторицею отдавай, а не за зло. Вторить, вторивать кому, чему, повторять что за кем следом, отзываться теми же словами, звуками. Один подсказывает, другой вторит за ним. Сильному да богатому всяк вторит. Отголосок с раскатом вторит выстрелам. | Держать или вести второй голос, вторую скрипку, втору. Вториться безличн. Что-то плохо вторится, разучился. Вторение ср. действие по глаг. Втора ж. второй голос, вторая скрыпка. Вторье ср. арх. эхо, отгул, отдача, отголосок, голк. По голосу и вторье, как аукнешь, так и откликнется. Леший вторьем морочит. Вторство ср. второстепенство, вторая степень, второе место, по власти или по каким-либо качествам. Второстепенный, считающийся почему-либо на второй степени; достоинством, качеством ниже первостепенного.

ВТОРОПЯХ нареч. торопливо, торопко, спешно, поспешно, нескоро, в суетах, впопыхах. Вторапливать, второпить кого куда, торопить ко входу. Второпаться во что, южн. врюхаться.

ВТОРСТВОВАТЬ, занимать где-либо второе место или степень, не первенствовать. Вторник м. овторник смол. второк, второй день недели, седмицы, следующий за понедельником. Сухи вторники. Вторники и суботы легки. | Вторщик, вторитель, вторящий чужим речам. Вторничный, бывающий по вторникам. Вторников, этому дню, вторнику приндлежащий. Середа вторникова дочка. Второбрачие ср. вступление во второй брак. Второбрачный, до второго брака относящийся, ему свойственный. Второбрачность ж. второбрачность ж. состояние второбрачного. Второглас м. втора или вторящий, второй голос, тенор. Второгрешный, второвиновный, -винный, более прочих, по первом, грешный или виновный. Второженец, второжен м. другожен, -нец, вдовец, снова женившийся. Воторозаконие ср. часть Ветхого Звета, пятая книга Моисеева, содержащая повторение законов первых четырех книг. Второзимье ср. вторая зима, возврат зимы после ранней, обманчивой весны. Второзимний, ко второзимью относящийся. Второклассный, принадлежащий ко второму классу, в разн. знач. Второкрещатися, креститься вторично, о перекрещенцах. Второкрещенец, -щеный, вторично крестившийся. Второмужняя жена, второмужатка, вдова, вышедшая за другого мужа. Второместный, второй по старшинству, второстепенный. Второпервый, другопервый, первый или лучший из вторых, из второго разбора. Второпутинный, отправленный, либо пришедший по второй путине, водою. Второсборный, другосборный, овощ второго сбора, съема; второсъемный, напр. чай, сено. Второсестрина ж. дочь двоюродной сестры; двоюродная или внучатная племянница.

ВТОРЧА? ж. арх. (второчить?) бархоут, толстый пояс судна, идущий снаружи, по самой осадке, огрузке.

ВТОЧЬ нареч. точь-в-точь, в точку или до точки верно, точко, ровно, в меру, как раз, акурат.

ВТРАВЛИВАТЬ или втравлять, втравить кого во что, о ловчих животных и птицах: приучать к ловле; о людях: приучать к чему дурному, соблазнять. Собаки не втравлены, не берут волка. Втравили молодца в игру, втянули. | Эти цветочки втравлены, вытравлены. -ся, вытравляться, | приучаться, быть приучаему. Втравливание ср. длит. втравление окончат. втравка ж. об. действие по глаг. Втравщик м. -щица ж. кто втравляет Втравчивый, легко втравляемый.

ВТРАЩИВАТЬ, тростить что во что, всучивать ввивать, спуская пряди веревки. -ся, быть втращиваему; | *силою вмешаться в дело. Втращивание ср. длит. втрощенье окончат. действие по знач. глаг. (Не смешивать с глаг. вращивать, врастить).

ВТРИДОРОГА нареч. втрое дороже обычного; очень дорого. Купишь и втридорога, да втримила. Хоть втридорога, да втримила.

ВТРОЕ нареч. в три раза, трижды, (в)трикраты, тре(трое)кратно. Втроем нареч. говор. о живом: трое в числе трех, сам-третей. Втройне нареч. втрое третицею. Хоть вдвое, хоть втрое, неспоро худое. Втрое, втройне отдам, третицею. Шли вдвоем, нашли добра ком; пойдем втроем, много ли найдем?

ВТРОКАТЬСЯ во что, твер. вмешаться, впутаться, ввязаться.

ВТРОПАТЬСЯ во что, новг. ввалиться, упасть, врюхаться. Таракань во щи втропалсы; южн. второпатся (тропа? торопить?).

ВТРУШИВАТЬ, втрусить что во что, всыпать втряхивать, втрясать. -ся, всыпаться. Втрушивание длит. втрушение окончат. втрусь, втрух и втруска ж. об. действие по глаг. Ехать втрусок нареч. новг. трухцой, впритруску, рысцой, грунью.

ВТУГУЮ затягивать что, туго, натуго. Втужаться в работу, втягиваться, привыкать. Не больно втужайся, надсадишься.

ВТУЗИТЬ в кого науку, приказание, вдолбить, втемяшить.

ВТУЛЯТЬ, втулить что во что, пенз. вкладывать внутрь, вставлять вплоть, затыкать, всовывать. -ся, страдат. и возвр. Втуление ср. длит. втул м. втулка ж. об. действие по глаг. | втулка, кольцо, гайка, трубка; вставленная в какое-либо отверстие; внутрення одежда прохода, дыры. Колесная втулка, в простых колесах: гайка, обручик, вбиваемый внутрь ступицы, с обоих концов, чтобы ось не так скоро вымалывала ее; в хороших колесах: такая же железная или медная трубка, кур. вор. втулок м. | Втулка, гвоздь в бочке, затычка, пробка, широкая пробка, к банке. | Влад. четыре бруска вкруг окна, коробка. | Втулок, зачерствевший, окрепший ком кала, в кулак, находимый в медведях, залегших в логво на спячку. Поднявшись, медведь весной тотчас ест ургуй, цветы пострела, и его проносит. Втульный, втулковый, -лочный, ко втулке относящийся. Втульчатый, в виде втулки. Втулейка ниж. подбой в тулью шляпы. Втуличный, втулейный, до втулейки относящийся.

ВТУМАЧИТЬ что куда, вбить тумаками, колотушкам втемяшить.

ВТУМИТЬ нареч. перм. также, то же, одно, тожно, одинаково с чем, согласно (в ту мету?). Он втумить баит, то же самое.

ВТУНЕ нареч. всуе, напрасно, без причины, пользы, без надобности.

ВТУНКАТЬ что куда, вологодск. втолкать, втолочь, умять, убить.

ВТУПОРУ, втупоры, втупор, втапоры, втепоры, втыпор; в то время, о(на)ту пору, тогда, оногодни.

ВТУРЯТЬ или втуривать, втурить кого куда, во что, тамб. симб. вгонять или загонять, говор. о стаде, гурте, особ. об овцах.

ВТЫГОЛЬЕ? ср. арх. кормовые и носовые судовые кокоры.

ВТЫКАТЬ кол, колья, втыкать колья, воткнуть, или пск. твер. вотнуть кол; всовывать силою, вонзать, всаживать, вталкивать во что. -ся, возвр. и страдат. смотря по смыслу. | Воткнуться куда, втереться, влезть, пск. вотнуться. Втыкание ср. длит. воткнутие однокор. втык м. втычка ж. об. действие по глаг. | Втычкою назыв. лишнее слово или слог, вставленный в стих для одной только меры. Втыкала, втыкатель, -ница, втыкальщик, -щица, кто что втыкает. Втычной, воткнутый или для втыкания устроенный. Втык(ч)ливый, способный втыкаться, застромчивый, торчливый, втяпчивый.

ВТЫЛЬНЫЙ ветер, дующий в тыл, в зад.

ВТЮКИВАТЬ, втюкать, втюкнуть что во что, всадить, вколотить; -ся, страдат. и возвр. ввалиться, попасться. Втюкался безвыходно. Дожили втюки (южн.) что ни хлеба, ни муки.

ВТЮРИВАТЬ, втюрить кого, что, всыпать, вливать; | втравливать, втягивать, всаживать, вводить в беду, убыток, порок. -ся, втюкаться, врюхаться, попасть в беду; безумно влюбиться; вляпаться, врезаться, влопаться; втесаться; попасть во что нечаянно, в прям. и переносн. смысле.

ВТЯГИВАТЬ или втягать, втянуть что куда, втаскивать, вволакивать, вводить или ввозить во что тягою. | *Вовлекать кого во что, против прямой воли его; соблазнять. -ся, возвр. и страдат. смотря по смыслу. Втягиваться во что, возвр. привыкать, приучаться. Обрыкается лошадка и втянется. Он втянулся в службу свою, не жалуется. Корабль втягивается в гавань, тянется по завозу. Втягивание или втягание ср. длит. втянутие окончат. втяг м. втяга, втяжка ж. об. действие по глаг. Втяжной, до втяги относящийся. Втяжной рукав насоса, вбирный, набирный, забирный. Втяжня ж. арх. пучина, водоворот, вырь; сильный подводный ключ. Втяжа ж. арх. сильный ток воздуха, порыв ветра в ущелье, в узком разлоге.

ВТЯМИТЬ, втям, втямку и пр. см. втемлять.

ВТЯПЫВАТЬ, втяпать, втяпнуть что во что, влад. ниж. всадить топор, долото или нож носком, в один взмах или удар. Втяпни топор, да иди сюда. -ся, случайно воткнуться, упав. | *Врезаться, врюхаться, ввалиться; попасться в чем. Втяпывание ср. длит. многократ. втяпание окончат. втяп м. или втяпка ж. об. действие это. Втяпчивый, шуточн. влюбчивый.

ВУАЛЬ ж. франц. личное покрывало, фата, покров, южн. намитка.

ВУДОВА, вудовый тамб. вдова; вдовый; вор. удова.

ВУЗЫКАТЬ собаку или зверя, тул. влад. дразнить, зудить, сердить, бесить; травить, уськать, натравлять. Вузы-вузы, усь-усь, ату, улюлю, бери его, травля собакой.

ВУЗЫРЯТЬ что, вологодск. перм. буздырить, возырять, хлебать жадно. Вузыря или возыря, об. обжора, объедала, жадный хлебала.

ВУЙ или уй м. стар. дядя по матери, материн брат. Святослав не хотел против вуя своего Изяслава воевать, но, опасаясь стрыя Святослава, не смел от него отстать, летописн.

ВУЙМА ж. смол. (уйма?) диво, чудо, небывалый, дивный случай. Сталася вуйма. Вукази мн. твер. ржев. диво; | странность, причуда.

ВУКУЛА об. вор. смол. вовкулака, оборотень, перевертыш, перекидыш (воук малорос. вовк белорус. волк).

ВУЛАЙ м. ряз. иванец, пивцо, брага, бражка, корчажное пиво.

ВУЛИНГ м. или вулинги мн. морск. обороты (шлаги) веревки, для связки, скрепы чего; бензель, но в большом виде; перемот. Ватервулинг скрепляет бушприт с водорезом.

ВУЛКА ж. смол. улка, улица; переулок.

ВУЛКАН, вулканический, волкан, волканический.

ВУЛЬГАРНЫЙ, пошлый; тривиальный; простой, грубоватый, дурного вкуса. Вульгата ж. лат. латинский перевод Библии, утвержденный западною церковью на Тридентском соборе.

ВУСЕЙ, вусейко, вусеичко, восей, см. восе.

ВУТОР м. ряз. бутор сиб. плохой скарбишка, пожитки, хлам, шарабара оренб. барахло арх.

ВУТРЯХ нареч. сев. утром, поутру, рано.

ВУЦ м. индийская литая сталь.

ВУЯТЬ, пск. выть.

ВХОДИТЬ, вхаживать, войти, куда, во что; вступать, вмещаться, вникать; вступаться, заботиться, вмешиваться; | быть примешану; | достигать какого состояния, положения, мысленно или на деле. Одна вошла, другая вышла. Суда вошли в гавань. Кол вошел в землю. Вхаживал я и задним крыльцом. Много ль входить в мешок? Что пойдет (войдет), то и вошло. В состав мыла входит сало и щелочь. Вся вода вошла в землю. Он ни во что не входит, не вошел и в это дело. Мы вошли в переговоры. Он вошел в долги. Дурь вошла ему в голову. Эта математика не входит (не идет) мне в голову. Угождай, войдешь в милость; хвастай, войдешь в славу. Это вошло в употребление, в обычай. Я вошел во все года. Войти в дела, начать хозяйничать. Войдите в мое положение, вникните, сочувствуйте. В чужой полк не войдешь. Войди ты в себя, опомнись. Войди в смысл этого: "да что-то не входится", безличн. Вхаживание ср. многократ. вхождение длит. вшествие окончат. вход м. об. действие по глаг. | Вход также самый предмет: ворота, дверь, лаз, отверстие и устройство для входа во что. Свободный вход, вольный доступ, ничем не затрудняемое вступление. Вход или выход в церкви, вшествие священнослужителя в царские двери со Св. Евангелием; Большой вход, со Св. Дарами. Входящий, о бумагах, в деловой переписке, вступающая, получаемая, которая записывается во входящий регистр; отсылаемая бумага: исходящая. | Об углах: обращенный вершиною внутрь, вступающий, вдавшийся. Входный, относящийся до входа. Входная ж. стих, поемый при входе архиерея в церковь; | молитвы, читаемые священником перед царскими дверьми, при начатии литургии. Входное ср. то же, в первом знач. Входница ж. стар. всходница, лобное место, возвышенное место для какого-либо торжества, помост, амвон. Входины ж. мн. пск. влазины, вселины, новоселье. Вхожий куда или к кому, знакомый, бывающий в доме, кому есть доступ. Входчивый, склонный к тому, чтобы быть всюду вхожим.

ВЦАРАПЫВАТЬ, вцарапать, вцарапнуть что во что, царапая врезывать, вчерчивать чем острым, -ся, быть врезаему царапком, быть вцарапану. | Вцарапаться в кого, врезаться когтями, вцепиться. Вцарапыванье ср. длит. вцарапанье ср. окончат. вцарап м. вцарапка ж. об. действие по значению глагола. Вцарапатель м. вцарапница ж. кто что-либо вцарапал.

ВЦЕЖИВАТЬ, вцедить что куда, нацедить, выцедить из одной посудины в другую; процеживая примешивать. -ся, быть вцеживаему; просачиваться, сочиться. Вцеживанье ср. длит. вцеженье окончат. вцед м. вцедка ж. об. действие по значению глагола.

ВЦЕЛЕ нареч. в целости, сохранно; вполне, сполна, цельно.

ВЦЕПЛЯТЬ, вцепить что во что, захватить крючком, соединить прицепив. -ся, возвр. и страдат. смотря по смыслу. Я вцепился в куст руками, чтобы удержаться на косогоре. Репей вцепился в меня. Ты вцепляешься в каждое слово. Вцепленье ср. об. вцеп м. вцепка ж. об. действие по глаголу. Вцепной, вцепляемый, зацепляемый. Вцепчивый, склонный, способный ко вцепке. Вцепчивость ж. свойство это.

ВЧАСТУЮ, вчастуху нареч. зачастую, частенько, часто; нередко. Вчаститься, привыкнуть частить. Вчастился ты гулять.

ВЧЕРА, вчерась нареч. (вечеро-сь), накануне сегодня, вчерашний день, в течение дня предшедшего нынешнему. А где тот хлеб, что вчера съели? И то забыли, что вчерась говорили. Вчера варена, вчера и выхлебана. Кто вчера солгал, тому и завтра (и седни) не верят. Пошел завтра, пришел вчера. Дома нет, приходи вчера, заговор от лихорадки, падежа и пр. Вчерашний, бывший или случившийся вчера; вечорошний. Вчерашним хлебом и сегодня, и завтра насытишься, а завтрашним сегодня не насытишься. Вчерашнего дня ищет, а он ушел. Ходит, как вчерашнего дня ищет. Не сегоднишне, вчерашне, да и не нами сталось, о обычаях.

ВЧЕРЕД нареч. в черед, в очередь. | Арх. надобно, нужно, поднужду, пора, впору. Налишних денег нет, самому вчеред. | Каз. перм. едва ли, вряд, навряд ли. Вчеред ему живу быть. Вчередить кого, ввести в очередь; вчередиться, вступить в чередной порядок, в круг.

ВЧЕРНЕ нареч. начерно, неначисто, ненабело; в грубом, неотделанном виде. Написать что вчерне, начернить, набросать. Дом кончен вчерне, стены и крыша готовы. Это вчерне говорено: можно похерить, т. е. сболтнулось, вздор, солгано.

ВЧЕРТЫКАТЬСЯ, привыкнуть браниться чертом.

ВЧЕРЧИВАТЬ, вчертить что во что, сделать вставочный чертеж, начертить что-либо в чем. Вчертить в круг шестиугольник, вписать, вставить так, чтобы точки углов касались окружности. -ся, быть вчерчиваему. Вчерчиванье ср. длит. вчерчение окончат. действие по глаголу.

ВЧЕТВЕРО нареч. в четыре раза, четырежды, четырекратно, четью. Вчетвером нареч. в числе четырех человек или животных; четверо, сам-четверт. Заплачу тебе вчетверо - да не больше, а меньше. Лист согнуть вчетверо, в четвертку. С дураком не сладишь и вчетвером.

ВЧИЛЬ, вчисль нареч. перм. точь-в-точь, капля в каплю, волос в волос, точнехонько. Он вчиль на брата походит.

ВЧИНАТЬ, вчать что, всчинать, зачинать, починать начинать. -ся, всчинаться, быть вчинаему. Не вчинай работы в понедельник. Вчал дело в суде, да и сам не рад. Вчинанье ср. длит. вчатие окончат. вчин м. об. действие по глаголу. Вчинщик, вчинщица или вчинатель м. вчинательница ж. починатель, зачинатель, зачинщик. Вчинный, вчиночный, вчинковый, вчинальный, до зачина, почина, начина, вчина относящийся.

ВЧИНЯТЬ, вчинить что, церк. вмещать, включать куда по чину, сану; учинять, устраивать, учреждать в порядке. | Всего этого в колбасу, в гранату, не вчинишь, не вобьешь, начиняя ее. | Вчинить дежу, тесто, ряз. поставить или растворить тесто, квашню. -ся, возвр. и страдат. по смыслу. Он вчинился не в свое дело, впутался, вмешался. Вчинение ср. вчин м. вчинка ж. об. (о квашне) действие по значению глагола.

ВЧИСЛЯТЬ, вчислить что, кого куда, во что, включать в число, причислять. -ся, возвр. и страдат. смотря по смыслу. Вчисление ср. об. действие по значению глагола. Вчисли старый должок в новый.

ВЧИТАТЬ что, стар. зачитать, зачислять, вчислять, засчитывать; брать в число чего, верстать. -ся, быть вчитаему, зачитаему. Вчитываться, вчитаться во что, продолжительным чтением чего вникать постепенно глубже и привыкать понимать.

ВЧУЖЕ нареч. со стороны, не будучи ни родней, ни близким, ни начальником. Вчуже жаль, как их обкрадывают. На них и вчуже сердце не нарадуется. Вчуже хоронии смешки.

ВША ж. пск. вошь. Вшивый и пр. см. вошь.

ВШАЙРАЙ нареч. перм. вдруг, внезапно, нечаянно; без толку, ни с того, ни с сего, набалмашь. Вшайрай затеял строиться.

ВШАСТАТЬСЯ куда, забраться, зайти слоняясь, забрести некстати.

ВШЕЛОБ м. калужск. бугор, холм, лобное место, подъем, взлобок.

ВШЕСТВИЕ ср. вступление, см. входить.

ВШЕСТЕРО нареч. в шесть раз, шестью, шестикратно; шестерицею. В шестых, вшестером, о людях, и животных в числе шести, шестеро, сам-шест. Он в шестых пришел, вшестером, сам-шест. Будни в-шестых, с обвершкою.

ВШИБАТЬ, вшибить что, выбивать, разбивать, пробивать внутрь, и пр. окно. Вшибанье ср. многократн. вшибение окончат. вшиб м. об. действие по глаголу. Пьяный при вшибе окна порезал руку.

ВШИВАТЬ, вшить что во что, вставлять пришивая. -ся, быть вшиваему. Вшиванье ср. длит. вшитие окончат. вшив м. вшивка ж. об. действие по глаголу. | Вшивка, вшиток или вшивок м. что вставлено, вшито; вставка. Вшивной, вшитый, вшиваемый. Вшивочный, относящийся до вшивки, как работы; вшивковый, относящийся до вшивки, в значении вставки, вставного лоскута.

ВШИВИЦА и пр. см. вошь.

ВШИВКА ж. арх. утка нырок, поганка.

ВЪЕДАТЬСЯ, въесться во что, вгрызаться, как мышь или червь в сыр, уходя в него; | о краске или едкой жидкости: проникать, соединяясь с веществом. | Привыкать к какой-либо пище, или | наедаться, по плохой пище, корму, и постепенно есть меньше. Краска въедается в кость. Голодный работник, покуда не въестся, съедает за двоих. Въедание ср. длит. въедка ж. об. действие по знач. глаг. Въедчивый, острый, едкий, проникающий едкостью. Въедчивость, свойство это.

ВЪЕЗЖАТЬ, въехать во что или куда; подаваться, подвигаться в какое-либо место ездою, верхом, на колесах, на полозу (водою плывут или идут). Въезжание ср. длит. действ. по глаг. въезд м. действие же или | предмет: место устроенное для въезда; ворота: взъезд, подъем. Въездной, служащий для въезда. Въезжий, куда позволен кому-либо въезд. Въезжий или заезжий дом, двор. Въезжие угодья, леса, назначенные, по праву, для общего потребления нескольких владельцев, или казны и владельцев, хотя право собственности принадлежит одному; прочим же, по наследному, старинному праву, или по сделке, дан въезд. Аль моя изба въезжею творится, что всяк в нее валится? Въезжий (человек ) во власти хозяина. Въездчик или также въезжий м. обыватель, которому дан въезд в чужие угодья, для пользованья.

ВЪЕМКИ взяться или схватиться, в зуб, в свалку, врукопашную.

ВЪЕРЗАТЬ, въёрзать, въёрзнуть куда, вползти сидя, ерзком.

ВЪЮРКНУТЬ в нору, уйти, нырнуть, скрыться.

ВЪЯВЬ, въяве нареч. явно, открыто, нетайно; | наяву, не в сказке, не в воображении и не во сне. Он въяве говорит, на весь мир. Ведь я въяве видел, не морокой. Он въяве морочит.

ВЫ местоим. личное мн. второго лица. Употреб. и говоря с одним лицом, из вежливости, как бы относясь к человеку, который один стоит многих. Не то тыкать, не то выкать, говорить ты и вы. ВЫ предлог, употреб. слитно и означающий, в прямом и переносном смысле, движение наружу, отделку, обработку чего, вообще окончательное действие, как видно из следующих за сим слов. Предлог вы образует такое множество слов, что полноты их нельзя требовать ни от какого словаря; но слова эти большей частью понятны без толкования.

ВЫАЛЕТЬ, поалеть, обратиться в алый цвет. См. алый.

ВЫАЛЮСИТЬ что, сиб. добиться чего просьбами, лестью, ласками.

ВЫАХАТЬ что, нахваливать вещь, удивляться ей намеком, и получить ее за это в подарок. У меня не выахаешь ничего.

ВЫБАБИТЬ что, добыть, отправляя должность бабки, повитухи.

ВЫБАГРИВАТЬ, выбагрить что, забагривать, набагрить, наловить багром. Выбагрил осетра. Выбагриваться, быть выбагриваему. Эту ятовь всю выбагрили, выловили всю рыбу. Выбагриванье ср. длит. выбагренье окончат. действие это.

ВЫБАЖАТЬ что, южн. зап. сильно желать, жадать; выпрашивать.

ВЫБАЖИВАТЬ, выбожить что, добывать что клятвой, божбою, заклятиями; вымаливать, свято обещая отдать, или облыжно побожившись, что вещь эта моя. -ся, отбаживаться, отделываться от чего заклятиями, божбою. Попадешься у меня, так не выбожишься, не выклянешься. Выбаживанье ср. длит. выбожение окончат. действие по глаголу. Выбожной, выбоженый.

ВЫБАИВАТЬ, выбаить (выбаять) что, выговаривать, обусловить, т. е. произнести словами и предоставить себе по условию, по уговору.

ВЫБАЛАГУРИТЬ что, добыть балагурством, красным словцом.

ВЫБАЛИВАТЬ, выболеть, выпасть или вовсе испортиться от болезни. У него все зубы выболели. По этой беде сердце не выболит. Черемисы подслеповаты, с выболелыми глазами. Выбаливанье ср. длит. выболение окончат. состояние члена или части тела, по знач. глаг.

ВЫБАЛЛОТИРОВАТЬ кого, избрать баллотировкой, вышаровать, вылюбить; противопол. забаллотировать. Выбаллотированье ср. выбаллотировка ж. действие это.

ВЫБАЛОВАТЬ сынка, выростить балуя. | Выбаловать у кого что, выпросить шуточками. Выбаловень об. баловень и повеса, выросший в баловстве. Выбаловала на себя указчика.

ВЫБАЛТЫВАТЬ, выболтать, выболтнуть что, вымешать, выпахтать, напр. фунт масла, или рубль за работу. | Проговориться, проболтаться, высказать тайну или чего бы говорить не должно. -ся, выплескиваться, проливаться от болтанья, качки. | Пробалтываться, по болтливости своей высказывать чего бы не должно. Выбалтыванье ср. длит. выболтанье окончат. выболт м. выболтка ж. об. действ. по глаг.

ВЫБАЛЯСНИЧАТЬ что, вышутить, выбалагурить, вылясничать.

ВЫБАНИВАТЬ, выбанить пушку, банить сколько нужно, дочиста.

ВЫБАРИТЬСЯ, прожившись на барских затеях, промотавшись, стать жить скромно и тихо. Выбарился барчонок, оселся.

ВЫБАРЫШНИЧАТЬ что, получить при каком-либо обороте выгоду, прибыль; приобрести барыш меною, перепродажей; | выторговать что. Он лошадь эту выбарышничал, выменял, ино с придачей. Выбарышничанье ср. действие это.

ВЫБАСИТЬ себе что, добыть басовым голосом, басом.

ВЫБАТРАЧИТЬ что, выказаковать, заработать в батраках.

ВЫБАТЬ, выбнуть? что, арх. тронуть с места, колебать, зыбать, качать; выба? ж. свая, свороченная морозом.

ВЫБАЧАТЬ смол., малорос. и белорус. прощать, простить, не прогневаться.

ВЫБАЮКИВАТЬ, выбаюкать что, добыть баюканьем. Сказочник наш выбаюкал у барина подарочек. | Выбаюкать кого, вынянчить, выпестовать, выростить на руках.

ВЫБЕГАТЬ, выбежать или выбечь откуда, выходить бегом, опрометью или скоро, спешно. То и дело выбегает на улицу. Собака выбежала или выбегла и пропала. | Уходить бегом вперед, выпереживать или опереживать кого, обгонять. Гнедой рысак выбежал, от бурого ушел, как от стоячего. | о растениях, особ. о молодых побегах, вырости вдруг, скоро. Щи выбежали, ушли кипя, перекипели. Вино выбежало, ушло уторами или ладами, вытекло. Выбегать всюду, исходить все места, обрыскать, обегать, перебывать. Я все ряды выбегал. Выбегивать, выбегать что, приобретать бегая, беганьем; выиграть бегая взапуски или на конском бегу. Выбегаться, выбегаться, пробегаться, побегать, нагуляться вдоволь. | О беговой лошади: постареть и отяжелеть, потерять способность прыткого бега. Иноходец выбегается раньше рысака; этот держится подолее. | О собаках и др. животных женского пола: становиться бесплодною. Выбеганье длит. выбежанье окончат. выбег м. выбежка ж. об. действ. по глаг. выбегать откуда. | Выбег, выбежка, выпередки, бег пеши или на коне взапуски, перегонки. У них была выбежка. Он пошел на выбег. | Выбежка, то же, но только о пеших бегунах; бег взапуски. Была скачка, борьба и выбежка. | Выбег и выбежка, разбег, веревка от ходового, приволочного неводного крыла, ходовая подвора, кодол. Выбежной, относящ. до выбежки. Выбеглый, выбежалый, бежавший откуда, беглый, выбежавший в иное место, выбежчик сущ. м. выходец. В 90-х годах французские выбежчики являлись всюду.

ВЫБЕДНЕТЬ, обеднеть поголовно. Промыслы-те упали, мы и выбеднели. Выбедовать, добыть терпеньем, после горя, бедствий, несчастий; получить как бы за страдания, терпенье свое. Как перебедуешь, так ино что-нибудь и выбедуешь.

ВЫБЕЛИВАТЬ или выбелять, выбелить что, придавать чему белый, чистый цвет беленьем, т. е. покрывая предмет белой краской (известью, мелом, белилами), или заставляя его выцветать, терять всякий цвет, от поливки и солнца, от щелочей и кислот и пр. -ся, возвр. и страдат. Выбеливанье ср. длит. выбеленье окончат. выбел м. выбелка ж. об. действ. по глаг. Выбелок м. яркое белое место пятном, на вновь выбеленном здании, в отбеленном полотне. Выбел ж. бель, цвиль, выцветающая гниль, плесень. В подвале выбель одолела.

ВЫБЕРЕГАТЬ, выберечь кого, пск. ласково принимать, угощать, холить, хорошо кормить, содержать. Выберечь лесок, уберечь, сохранить, выблюсти. Выбережь, выбережка, выберег м. выберега ж. скота, твер. кормля и холя, уход и домашний корм.

ВЫБЕСИТЬСЯ или выбесноваться, перебеситься, отстать от шалостей и дурачеств молодежи. Скоро ли ты выбесишься?

ВЫБИВАТЬ, выбить что, выколачивать, выламывать, вышибать ударом; | образовать, выделывать толчками, ударами; | выкидывать толчками; | вынуждать что из кого. Выбить ковер; выбить пыль. Я тебя выбью, перм. прибью. Стекло выбито. Надо выбить дверь, высадить. Выбить у кого мяч из рук. Выбить (вычеканить) серебряную чашу, монету. Обозы выбили дорогу. Скот выбил траву. Выбивают (печатают) выбойку, набойку. Волна (вода) выбила (выкинула) тюленя. Он постояльцев своих выбивает, сгоняет, выживает. Я из тебя выбью дурь. Надо выбивать (собирать) оброк, подушное. Я выбил о пасхе много яиц. Эту лошадь я в закладе выбил (выиграл), а две пробил. Его выбили из тела, замучили. Илия пророк выбивает градом хлеб у тех, кто обмеряет хлебом. Тише маши: не выбей души. Выбивать порядки, касп. ставить рыболовные сети, на кольях. -ся, возвр. и страдат. по смыслу речи. Выбился из сил, из терпенья, изнемог. Насилу выбился из толпы. Лошади завязли, бились, бились, через силу выбились. Пьян не бывал, а из хмелю не выбивался. Выбиванье ср. длит. выбитье окончат. выбивка ж. об. действ. по знач. глаг. | Выбивка также предмет по качеству его: это выбивка, чеканка мастерская. Выбитки м. мн. вологодск. выпускная яичница, глазунья. Выбивной, относящийся до выбивки, в знач. работы молотком или чеканом. Выбивочный, до выбивки относящийся. Выбивщик, выбивальщик м. -щица ж. выбивала об. кто выбивает, в разных знач. Выбивальник м. одно из орудий гранильщиков. Выбой м. действие, напр. выбой ряда свай, выбой клина; выбой кого из дому; выбой кого из денег, вымогательство; | предмет, выбоина ж. попорченное, выбитое место на лезвии ножа, в стволе оружия и пр.; также ямина от езды на дороге, влумина, а по снегу: ухаб, шибок, шибель, зажора, сугроб, шихан, раскаты. | Вода выбой, новг. грязная, сточная, помои. Выбойка ж. самый грубый ситец, по коему узор набит в одну доску, в одну краску, набойка: бывает и холщовая. | Пшеничная мука, она лучшая после крупичатой. Выбоистый, ухабистый, о дороге. Выбойковый, выбойчатый, набойчатый, из выбойки. Выбойщик м. набойщик, набивающий выбойку. Выбойный, выбивной, выбитый. Выбоец м. кто выбил, выиграл, бившись об заклад.

ВЫБИРАТЬ, выбрать что, избирать, брать любого из многого; отбирать что особо; | опоражнивать | вырубать, вытесывать или выдалбливать в длину, вдоль, или внутри; | собирать все, до последнего | выкраивать, выгадывать из чего; | в печатнях: исправлять ошибки в наборе. Выбирайте из любых любое. Выбери да и бери. Кого выбрали в предводители? Выбери из решета самые крупные ягоды, а из остатка выбери сор. Выбираешь выборыши, а берешь оборыши. Выберите все из ящика. Выбрать четверть, плотницкое, вырубить угол в длину бруса или доски. Выбирать паз, пазить. Выбери подати сполна. Из двух аршин сюртучка не выберешь, не выкроишь. Выбирай не невесту, а сваху. Выбирать слабину снасти, морскк. выдувать волжск. вытягивать что висит наслаби. -ся, возвр. и страдат. смотря по смыслу. Выбирайся из дому. Судно выбирается на ветер, лавирует. Выбиранье длит. выбранье окончат. выбор м. выборка ж. об. действ. по глаг. Возьми на выбор, любое. Этот выбор дурен, узор нехорош. Матушка рожь кормит всех дураков сплошь, а пшеничка (дураков же) по выбору. Молодые по выбору мрут, старые поголовно. У нас выборы, избрание должностных лиц обществом. Дворянские, городские выборы. Выбиратель м. -ница ж. выборщик м. -щица ж. выбирала м. выбирающий что-либо; избиратель; отборщик. Выборный, отборный, самый лучший, выбранный, избранный, назначенный куда по выбору обществом посему выборный м. у крестьян, местами то же что сельский староста (не волостной), старший в селе, нарядчик. Выборниха ж. жена выборного. Выборочный, относящийся до выбора, до выбора вещей, не людей. Выборочная рубка леса, не сплошная и не порядная, не лесосеками, а где рубятся деревья по выбору, какие нужны.

ВЫБИТЬ, выбиться, см. выбивать.

ВЫБЛАЖИТЬ что, добыть блажью, дурью, дурачеством, шалью; | отблажить, перестать дурить, остепениться.

ВЫБЛЕВЫВАТЬ, выблевать что, извергать рвотой. Я выблевал пищу, меня вырвало ею, скинуло с души, вышло рвотой. -ся, быть выкидываему рвотой, извергаться. Выблевыванье длит. выблеванье окончат. действ. по глаг.; выблев м. выблевка ж. то же, и | самый предмет, что выблевано.

ВЫБЛЕНКА ж. морск. одна из тонких смоленых веревочек, которыми переплетены поперек ванты, вместо ступеней; стремянка. Выбленочный, до выбленок относящийся. Выбленочный линь, веревка в мизинец толщины. Выбленочный узел, два оборота вкруг ванты, с пропуском концов накрест.

ВЫБЛЕСНИТЬ что, наловить, поймать на блесну.

ВЫБЛИЦА? ж. арх. поручь, наручень, запястье листового серебра. Выболка? ж. арх. мелкая пулька, рубленая и скатанная.

ВЫБЛЮСТИ кого, что, выхолить, выберечь, см. выберегать.

ВЫБОДАТЬ, выбоднуть глаз, кому, выпырять, выбутускать, выткнуть, выколоть, выбить тычком, рогом.

ВЫБОЖИТЬ, -ся, см. выбаживать.

ВЫБОЙ, выбойка, выбоина и пр. см. выбивать.

ВЫБОЛВАНИВАТЬ, выболванить что, оболванивать, обделывать в грубом виде, вчерне. Выболванил корчик.

ВЫБОЛЕТЬ, см. выбаливать. *Выболело по тебе сердце мое.

ВЫБОЛТАТЬ, -ся и пр. см. выбалтывать.

ВЫБОЛЬШИТЬ кого во что, выбрать большаком или старшиной, головой, начальником. У нас Софронова выбольшили.

ВЫБОРАЗЖИВАТЬ, выбороздить что, пробороздить, избороздить, проводить борозды, напр. по кровельному тесу, для стока воды. -ся, быть выборазживаему. Выборазживанье длит. выборозженье окончат. выборозд, -ка об. действ. по глаг.

ВЫБОРАНИВАТЬ, выборонить или выбороновать что, наборонить, изборонить, кончить бороньбой; | заработать ею. | Вырыть из земли боронуя. Заскорузлую пашню не скоро выборонишь. Выборонил в день полтину. Выборонил гвоздь. -ся, быть выбораниваему. Выбораниванье ср. длит. выбороненье или выборонованье окончат. действие по глаг.

ВЫБОРЗОК м. полуборзой, болван, от борзой и дворняжки.

ВЫБОРКА, выборный, выбор и пр. см. выбирать.

ВЫБОЧАРИТЬ, выбочарничать что, выручить бочарничаньем.

ВЫБРАЖИВАТЬ, выбродить что или почем, выходить; | наловить бреднем. Шатался, выбродил по всем закоулкам. Мы выбродили все ерики; пуда два рыбы выбродили. В день по пяти пудов рыбы выбраживали. | О жидкости, бродить сколько нужно или должно, Пиво играет, еще не выбродило. Выбродить подол, полы, одежду, вымочить, загрязнить бродя. -ся, быть выбраживаему; | о бродящей жидкости, выбродить. Эка, донюшка, выбродилась, загрязнила подол. Выбрести, выйти пошататься; | выйти с трудом, по слабости здоровья. Выбраживанье ср. длит. выброженье окончат. выброд м. -ка ж. об. действ. по глаг.; выбродки м. мн. остатки, подонки, гуща от выбродившего затора; барда. | Перм. изношенная, истоптанная обувь, отопки. Идти на выбродки, пуститься взапуски бродом или убродом, водою, жидким болотом или снегом. Выбродчик м. ниж. один из мерщиков, разбраживающих луга; передовой разбродчик, бродовщик, при разделе лугов. Выбродчиков, ему принадлежащий.

ВЫБРАКОВЫВАТЬ, выбраковать что, отбирать браковкой вещи по сортам. Выбракованным называют лучшее, отборное, а иногда и негодное, забракованное. -ся, быть выбракованным. Выбракованье ср. окончат. выбраковка ж. об. действ. по глаг.


В. Даль ВЫБРАНИТЬ-ВЫЗОРЯТЬ

ВЫБРАНИТЬ-ВЫЗОРЯТЬ

ВЫБРАНИТЬ кого чем, выругать, об(из)ругать, обозвать бранно. Выбраниться, выругаться, обругаться, произнести брань. Выбранка ж. побранка, действие и | самые бранные слова.

ВЫБРАСЫВАТЬ что куда, выбросать все вещи, выбросить в один раз; выкидывать, выметывать; извергать; | опускать, исключать. Не выбрасывай всего без разбору: да я уже выбросал. Не выбрасывай этого: я уже выбросил. Выбрось лишнее из этого письма, короче-лучше. Выбрось дурь из головы. Выбрасывать бич, в манежной езде, хлопать бичом. -ся, возвр. и страдат. смотря по смыслу. Выбрасыванье ср. длит. выбросанье многократн. выброшенье окончат. однократн. действ. по глаг. Выброс м. -ка ж. то же, во всех знач. Выбросок м. выброски мн. выброшенное за негодностью, выбросное ср.

ВЫБРАТАТЬСЯ у кого, выслужиться братством, дружбой; попасть в братство. У него не выбратаешься ничем.

ВЫБРЕДИТЬ что, получить наяву то, о чем или чем бредил.

ВЫБРИВАТЬ, выбрить что, сбривать, брить догола, до конца; | выработать бритьем. Выбрить тюленя, арх. соскрести с мездры кожной жир. -ся, возвр. и страдат. смотря по смыслу. Выбриванье ср. длит. выбритие окончат. действие по знач. глаг.

ВЫБРОДИТЬ, выбродка, см. выбраживать.

ВЫБРОНЗИРОВАТЬ или выбронзовать что, отделать, подкрасить вещь под бронзу; -ся, быть подведену под бронзу. Выбронзированье, выбронзованье ср. выбронзировка, выбронзовка ж. действие, самая работа эта.

ВЫБРОСИТЬ, выброска, выброшенье и пр. см. выбрасывать.

ВЫБРЫЗГИВАТЬ, выбрызгать, выбрызнуть что из чего, выкидывать жидкость брызгами, кропить. Выбрызгать одежду, забрызгать, замарать пятнами. -ся, по первому знач. страдат., по второму возвр., быть выливаему брызгами; | обдать ими самого себя. Выбрызгиванье ср. длит. выбрызганье окончат. действ. по глаг.

ВЫБРЮЗЖАТЬ что, добыть ссорой, бранью, брюзжаньем.

ВЫБРЮШИТЬ кого, выпотрошить.

ВЫБРЯКАТЬ, выбрякнуть, высказать прямо, без обиняков.

ВЫБУЗДАТЬ что, тамб. выхлебать, вылокать; | кого отбузовать.

ВЫБУЗИТЬСЯ ниж. о земле, почве, истощиться или выпахаться, утратить плодородие. Без назему земля скоро выбузится.

ВЫБУКСИРОВЫВАТЬ, выбуксировать судно, выводить откуда буксиром, на буксире, буксируя. -ся, буксировать себя откуда; | быть буксируему. Выбуксированье ср. окончат. действие это.

ВЫБУНТОВАТЬ что, добыть или достигнуть возмущеньем, неповиновеньем. Венгерцы выбунтовали себе свои права.

ВЫБУРАВЛИВАТЬ, выбуравить что, пробуравить, высверлить буравчиком, навертком. -ся, страдат. Выбуравливанье ср. длит. выбуравленье ср. окончат. действ. по знач. глаг. Выбуривать, выбурить, то же, но говорится о сверлении (бурении) земли буром; -ся, страдат. Выбуриванье ср. длит. выбуренье окончат. выбур м. выбурка ж. об. действ. по знач. глаг. Выбуривать исподлобья, вят. выглядывать, высматривать искоса, украдкой.

ВЫБУРЛАЧИТЬ что, добыть, заработать бурлачеством, бурлацким промыслом. На подати да на вино выбурлачили.

ВЫБУРЛИТЬ что, выбуянить, выбрюзжать и выбунтовать, добыть беспокойством, шумом и криком.

ВЫБУРОВИТЬ что, выворотить из земли, со дна моря или реки. *Это скряга, из него не скоро выбуровишь копейку.

ВЫБУРТЕТЬ, о буртах селитряных, вылежаться, дойти, дозреть для выщелочки. Через год эти бурты выбуртеют.

ВЫБУТУСКАТЬ кому глаз, выбодать, выпырять, выбить рогами.

ВЫБУХАТЬ, выбухнуть что, бухать вдруг все, выкидывать, высыпать, выливать. *Что было на душе, все выбухал.

ВЫБУЧИВАТЬ, выбутить что (гл. бутить), окончить буткой, забучивать. -ся, быть выбучиваему. Выбучиванье ср. длит. выбученье окончат. выбут м. выбутка ж. об. действ. по глаг. ВЫБУЧИВАТЬ или выбучать, выбучить что (глаг. бучить), вымачивать в буке, в щелоку, вызолить; бучить до конца, сколько нужно. -ся, быть выбучаему, вымачиваему в щелоку.

ВЫБУЯНИТЬ что, выбурлить, выбунтовать, добыть буйством.

ВЫБЫВАТЬ, выбыть, отлучаться, удаляться, покидать место, должность; отсутствовать, не быть налицо, быть в нетчиках. Выбыть из или со службы, оставить ее, выйти в отставку. Выбыть из строя, заболеть, бежать, пропасть без вести, быть пленену, ранену, убиту. Выбиванье ср. длит. выбытие окончат. действие или положение по глаг. Выбылой, выбывший, убылой.

ВЫБЫГАТЬ, выбыгать сиб. проветреть, прочахнуть; просыхать, пробыгать, обсыхать на ветру, на воздухе. Кирпич выбыгал, прочах, готов к обжигу. И на морозе мокрая одежда выбыгает. Выбыганье длит. выбыганье ср. окончат. состоян. по глаг.

ВЫВАБИТЬ сокола, навабить, выносить, приучить к вабилу.

ВЫВАЖЖИВАТЬ или вывазживать, вывозжать лошадь, выезжать, объезжать лошадей, приучая их слушаться вожжей; | - вожжи, вывязывать или выстегивать вожжи из узды запряженной лошади -ся, возвр. и страдат. смотря по смыслу речи. Вывазживанье ср. длит. вывозжанье окончат. действ. по глаг. Вывозжевка, выездка, приездка лошадей в вожжах.

ВЫВАЖИВАТЬ кого (гл. водить), выводить, водить долго, часто, либо по разным местам. После езды вываживают коней. Я его выводил по всему дому. Вываживать гончих, приучать ходить на смыках. Вываживаться, быть вываживаему. Вываживанье ср. длит. вывоженье окончат. действ. по знач. глаг. Выводить, вывести и вывесть, вываживать многократн. кого, уводить, изводить, вести вон, заставить выходить откуда; перемещать, переселять | изводить истребляя, уничтожая; | возводить, возвышать; строить здание; | делать заключенье, объяснять | плодить, множить. Одного вывели из комнаты, другого привели. Войска выведены из города вовсе, гарнизон только на смотр. Три семьи отсюду выведены на пустошь. До осени выведем стены и перемычек. Труба вся выведена. Его вывели в люди, в знать, не по заслугам. Позвольте вывести себя из заблужденья, так выведем и из беды. Из этого не выведешь никакого заключения. Плутни его я выведу наружу. Наседка вывела цыплят, высидела, сев. выпарила, южн. вылупила. Где деготь побывает, не скоро дух выведешь. Умели чадо свое вспоить, вскормить, умейте в люди выводить, вм. вывести; говор. дружка о невесте. У нас есть жидок, который выводит всякие пятна из платья; а моль выводил, да не вывел. Много ли вывел он в расход денег? От кого выводит он род свой? Знатно выводит она голосом. Какие узоры вывел! Меня это выведет из терпенья. Ныне мало коней в продажу выводят. Выводиться, вывестись возвр. и страдат. по смыслу речи. Эти крестьяне выводятся отсюда, переселяются. Старинные свадебные обряды скоро выведутся вовсе. У нас ныне вывелось много индюшат, высижено. Рябчики в лесах наших вывелись, перевелись. Клопы выводятся варом да паром. Вывождение ср. длит. выведенье окончат. вывод; м. или выводка ж. об. действ. по знач. глаг. Вывод девки, отдача ее в замужество в чужое селение | Выводное, плата за невесту, столовые, деньги за стол, кладка. Вывод артельщику, выдача ему при уходе, артельных денег. Вывод крестьян, переселение их по воле начальства или владельца. Вывод молодых, обрядное посещение ими церкви на первоевоскресенье после венца; до этого, кроме посещений обрядных, они не выходят. | Вывод, заключение, следствие, итог, выводимый из рассуждения, вычисления. | Перм. печная труба. Ветром вывод свалило. | Арх. желоб, на майдане, испод ямы, для стока смолы, дегтя. Выводка коней на показ; выводка их по езде, вываживанье. Выводы тул. разводы, узоры. | Выводка или выводок м. целое гнездо, семья животных, старые с молодыми, покуда они еще держатся вместе, особ. о птицах, когда они уже летны. Выводень м. пск. вылупыш, или неоперившийся птенчик. Выводной, выведенный, выводимый, относящийся до выведения или вывода. Выводные деньги, платимые за выводную девку, т. е. взятую в замужество на вывод. | В рабочих артелях: выводные деньги получает оставляющий артель, обычно треть вкупных. | О строении: выведенное сводом. Выводной стол, влад. в первое воскресенье по сватьбе, у отца невесты, при родных с обоих сторон. Выводное или вывод, столовые деньги, на стол, кладка, плата родителям невесты от жениха или отца его, по уговору, это татарский калым; | выкуп, какой платился помещикам за невесту крепостную, или за невесту крестьян иного чем жених ведомства, и пр. если жених был крепостной или казенный, а невеста удельная, платилось 30 р. выводного; свидетельство на это наз. выводная ж. или выводная память. Выводное-то взяли, да девки не дали. Выводное дал, да плачется; даром взял, да любуется. Выводной стол, угощенье у молодых, в первое воскресенье после венца, или после вывода их. Выводчик м. -чица ж. кто вывел, выводит что или кого. Выводчик пятен. Выводчица крестьян. Выведенец, выведенка, переведенец, поселенец, выведенный из одного места в другое. Выведеныш м. цыпленок или вообще птенец, недавно вылупившийся из яйца, либо | птица, кем и где-либо выведенная. Эта курица наш выведеныш, своего приплода. Выводчея ж. кур. женщина, выводящая невесту на смотренье жениху. ВЫВАЖИВАТЬ (гл. возить) кого или что, много раз или количеством, вывозить в несколько приемов, все сполна; вывозить иногда, по временам; вывезти или вывезть за один раз. Возить откуда, перемещать гужем или водою. Вываживаете ли вы на ветер детей, для прогулки? Здесь снегу со дворов не вываживают, обыку такого нет; а надо бы вывозить. Скоро ли станете вывозить дочерей? Из-за границы вывезено ныне много сукон. Вывези сани из-под навеса. Счастье вывезло, выиграл! -ся, возвр. и страдат. смотря по смыслу речи. Этот товар не вываживался доселе. Скоро ли у вас вывозится мусор? Он вывозится исподволь. Надо вывозиться из дому, хозяин ссылает. Вываживанье или вывожение ср. длит. вывоженье многократн. окончат. вывезение однократн. окончат. вывоз м. вывозка ж. об. действ. по знач. глаг. Вывозной, относящийся до вывоза, вывезенный, вывозимый; | привозный, заграничный. Вывозчик м. вывозчица ж. вывозящий что.

ВЫВАЛИВАТЬ, вывалять, вывалить что, выпрокидывать, опрокидывать и опоражнивать, вывертывать на бок или вверх дном; выкидывать, выбрасывать. | Вывалять также: вымарать, затаскать, валять с боку на бок или кинув дать изваляться. -ся, возвр. и страдат. смотря по смыслу. Я вывалился из саней и весь вывалялся в снегу. Очечник худ, очки вываливаются. Тут винтик вывалился. Куда у вас вываливается сор? Вываливанье ср. длит. вываление окончат. вывалка ж. об. действ. по знач. глаг. Вывал м. сор, мусор, негодные остатки чего-либо; насыпная земля, из ямы, канавы. Вывалок м. вывалившееся из гнезда или откатившееся в сторону яйцо; болтун. Вывалочный, относящ. до вывала, вывальный. Вываливать, вывалять что, валяя или таская измарать, выпачкать; бросать вещь без призору в нечистоте. | Выделывать валяньем, валять или полстить, как войлок, кошму. Много ль вывалял за зиму теплого товара? -ся, возвр. и страдат. смотря по смыслу. Вываливанье ср. длит. вывалянье окончат. действ. по знач. глаг. валять, в знач. катать, полстить.

ВЫВАРИВАТЬ, выварить что, из чего, проваривать, отваривать; варить что, для вытяжки из него какой-либо части, навара. Вывари говядину хорошенько. Сухой навар (бульон) вываривают из мяса и костей, соль из природного рассола. Сальное пятно можно выварить. -ся, быть вывариваему. Вывариванье ср. длит. вываренье окончат. вывар м. или выварка ж. об. действ. по глаг. Выварки ж. мн. или вывар, подонки или пенки, ошурки, вышкварки, пушина, вытопки; остатки после варки чего. Выварок м. вываренная вещь, то что выварено, проварено, напр. мосол, по выварке его. Выварочный или выварной, до выварки относящийся, ею образованный. Выварковый, до выварков, остатков варки относящийся. Выварщик м. -щица ж. занимающийся вываркою чего.

ВЫВАСТРИВАТЬ, или вы(в)острять, выострить что, отпускать, наострить, наточить, направить на бруске, на точиле. -ся, быть вытачиваему; | *наостриться, набойчиться, изловчиться опытом. Вывастриванье ср. длит. выостренье окончат. действ. по глаг. Бритва вывастривается на оселке.

ВЫВАХЛЯТЬ что, выработать, заработать кой-какою работишкой.

ВЫВАЩИВАТЬ, вывощить что, натирать воском или вощанкой. -ся, страдат. и возвр. Выващиванье ср. длит. вывощенье окончат. действ. по знач. глаг. Надо вывощить пол. Вывощи нитку.

ВЫВАЯТЬ что, изваять, выделать ваяньем, высекать ваялом.

ВЫВЕВАТЬ, вывеять что, веять, отвевать, провевать; очищать хлеб или что сыпучее от половы, пыли, сора, перекидывая лопатой по ветру, или продувая. Вывеять мякиш из пороху. -ся, быть вывеваему. Вывеванье ср. длит. вывеянье окончат. вывей м. вывейка ж. об. действ. по знач. глаг. | Вывей или вывевки ж. мн. что легче, что отлетает в сторону, по ветру, при веяньи; пела, пелева, полова, мякина от хлеба; пыль, сор.

ВЫВЕДЕНИЕ, выведеныш и пр. см. вываживать.

ВЫВЕДРИВАТЬ, выведрить или -ся, безличн. о сост. погоды, становиться ведрым, после ненастья, проясняться, выясняться. Никак, выведривает на дворе, или погода выведривается. Выведриванье ср. длит. выведренье окончат. состояние это.

ВЫВЕДЫВАТЬ, выведать что, узнавать под рукою, негласно; стараться узнать, проведать что-либо скрытное; выспрашивать; лазутничать. -ся, быть выведываему. Выведыванье длит. выведанье окончат. вывед м. выведка ж. об. действ. по глаг. Выведочный, к выведке относящийся. Выведчивый, склонный или охочий на выведку, вкрадчивый и любопытный. Выведывальщик м. -щица ж. или выведчик м. -чица ж. или выведыватель м. -ница ж. кто занимается делом этим, разузнает и выспрашивает.

ВЫВЕЗТИ, см. вываживать.

ВЫВЕКОВАТЬ, провековать, прожить, простоять где век свой.

ВЫВЕРНУТЬ и пр. см. вывертывать.

ВЫВЕРСТЫВАТЬ, выверстать что, воздавать, вознаграждать, вымещать; | зачитать, засчитывать, поверстывать; | кончить какую-либо работу, называемую версткою, напр. выровнять землю или дорогу по уровню. Я убытки свои на нем выверстаю. Надо ему выверстать это, отомстить. -ся, взаимн. и страдат. Мы с ним выверстываемся, верстаемся, или | считаемся. Выверстывать тес, строгать. Выверстыванье ср. длит. выверстанье окончат. выверст м. выверстка ж. об. действ. по глаг. Выверстной, выверстанный, до выверстки относящийся.

ВЫВЕРТЫВАТЬ, вывертеть, вывернуть что, брать или класть как нибудь впереверт, навыворот или извертев вещь; | выдергивать вертом, вынимать, отнимать из рук крутя, вертя. Выверни винт. Не вывертывай речей моих. | Выбуривать, высверливать; в этом знач. иногда употреб. выверчивать. Выверти, выверни дыру. проверти. (см. также выворачивать), -ся, возвр. и страдат. смотря по смыслу. Угря не удержишь, он вывертывается из рук. *Он попался было в деле этом, да вывернулся. Он вдруг вывернулся из-за дверей, вошел нечаянно, внезапно. Якорь вывертывается со дна моря воротом, шпилем или брашпилем. В день Арх. Гавриила (26 марта) выверни оглобли из саней; закинь сани на поветь, путь рушился. Сперва вывертываются дыры, а потом то и то. Вывертыванье, выверчиванье длит. выверченье окончат. вывернутие однократн. действ. по знач. глаг. вывертка ж. то же, во всех знач. и по глаг. на ся; увертки. Увертка не вывертка. Вывертной, вывертывающийся, во всех знач.

ВЫВЕРШИВАТЬ, вывершить что, завершивать, обвершивать, сводить или покрывать верх, вершить кровлю, свод, хлебную кладь и пр. Вывершивайте омет. -ся, быть вывершиваему. Вывершиванье ср. длит. вывершенье окончат. вывершка ж. об. действ. по глаг. обвершка. Вывершек м. ряз. овершек, отвершек, начало оврага, верх его.

ВЫВЕРЯТЬ, выверять что, тщательно по(про)верять, делать выверку, поверку. Эти весы не хорошо выверены. Надо бы выверить часы. -ся, быть выверяему. Выверочный, относящийся до выверки, поверки, для того устроенный.

ВЫВЕСИТЬ, вывеска, вывесочный и пр. см. вывешивать.

ВЫВЕТРИВАТЬ, выветрить что, проветривать, вывешивать на воздух для просушки, освежения, чтобы не слежались вещи, моль не попортила. | Оставлять руду или иные ископаемые вещества долгое время на воздухе, для известного разложения или изменения их этим. -ся, разлагаться, рассыпаться на воздухе, как напр. полевой шпат, из которого этим путем образуется фарфоровая земля; | быть вывешиваему для просушки, освежения. Выветриванье ср. м. выветренье окончат. действ. и сост. по глаг. на ть и ся. Выветреть, выветриться, подвергнуться выветрению. Выветрелый, обрыхлевший на воздухе, выветревший, выветрившийся. Выветрелый купорос рассыпчив. Выветрелость ж. состояние выветрелого. | Цвиль, налет, вещество, образовавшееся на ископаемом, при разложении его на воздухе; правильнее вывытерка или выветрушка ж.

ВЫВЕТЬ? м. стар. (или выветь?) выключка, исключение, изъятие.

ВЫВЕШИВАТЬ, вывесить что, вешая выставлять на воздух; выпускать откуда или свешивать. Вывесить белье. Вывесил напоказ часовую цепочку. | Взвешивать, весить на весах. Надо вывесить серебро, что потянет. | Выравнивать коромысла весов или чашки, скалы с цепями, подпиливая или срезывая лишек, или привешивая к противному коромыслу, вывесок м. довесок, уравнивающий скалы. | Провешивать, проходить напрогляд, по уровню, который обозначается отвесом на правиле. Для прогляда, прохода по уровню, ставят вехи и идут уровнем по отвесу, почему могут быть весьма схожие глаг. вывешивать, вывесить, и вывешивать, вывешить. Вывесить тару, узнать чистый вес товара, без кулья, ящиков, укупорки. | Весить, тянуть, важить сколько, оказывать тяжести, весу в себе. Туша вывесила 12 пудов, вытянула, весит. Вывешать всех (вешать, повесить), перевешать поголовно. Вывешиваться, вывеситься, быть вывешену, в разных знач. | Вывеситься из окна, вывиснуть. Вывешиванье ср. длит. вывешенье окончат. вывес м. вывеска ж. об. действ. по глаг. | вывес или вывесок, лишек весу, на ту или на другую скалу, для уравнения их. | Тара, укупорка или посуда, в которой товар взвешивается. Покупать что с вывеской либо без вывески, с вычетом веса посуды, оберточной бумаги, или без вычета. | Доска, щит, различного вида, с надписью, с изображением предметов продажи или выделки, у мастеров, ремесленников, на лавках. Вывесочный живописец, пишущий вывески. Вывесной, вывешенный или относящ. до вывесу, вывешиванья. Вывесковый, относящийся до вывеска, и | до щита, до вывески. Вывисать, вывиснуть откуда, висеть вон, частию наружу; | возвр. вывешиваться, вылегать. Одежа вывисла из окна. Не вывисай из окна, не ложись вон. Вывисеться (по примеру вылежаться, выстояться), висеть до исправы. Смятое платье вывисится.

ВЫВЕЯТЬ, см. вывевать.

ВЫВИВАТЬ, вывить что, окончить, отделать витьем; | выплести вон, вынуть развивая. Вывил я веревку соломенную, свил. Вывили косоплетку из косы, вынули. -ся, возвр. и страдат. по смыслу. Вьюн из рук вывивается, вывертывается, выскользает. Вывиванье ср. длит. вывитие окончат. вывив м. вывивка ж. вывой м. об. действ. по глаг. Вывивной, до вывивки относящ.; | вывитый вон откуда; | искусно свитый, сплетенный.

ВЫВИНЧИВАТЬ, вывинтить что, вывертывать, вынимать или выдергивать вертя, крутя винтом, обратно. -ся, возвр. и страдат. Шуруп от тряски вывинтился. Винты вывинчиваются отверткой. Вывинчиванье ср. длит. вывинченье окончат. вывинт м. об. действ. по знач. глаг.

ВЫВИТЬ, см. вывивать.

ВЫВИХАТЬ, вывихнуть что, повихать, свихать, повреждать какой-либо член тела, выломив или вывернув его из сустава, из своего места. -ся, выходить из сустава, быть вывихаему. Вывиханье ср. длит. вывихнутие окончат. действ. по знач. глаг. Вывих м. то же; также | состояние вывихнутого члена и самое место повреждения, свих. Самый тяжкий вывих - бедерный. Вывишной, относящийся до вывиха. Вывишная повязка. Вывишник м. растение Illecebrum? | Растение Geum urbanum, бадан? гребенник, гравилат.

ВЫВЛАДЕТЬ, вывладать чем известный срок, провладеть; | - деньги, выручить временным владением или пользованьем известную сумму, долг; вывладе(а)нье ср. действие это. Он занял у меня и не платил, да уж после я у него долг насилу домом (из дому) вывладел, в пять лет.

ВЫВЛЕКАТЬ вывлечь что, извлекать, выволакивать, вытаскивать, вытягивать, вынимать. -ся, возвр. и страдат. по смыслу речи.

ВЫВОДИТЬ, выводной, вывод и пр. см. вываживать.

ВЫВОЕВЫВАТЬ, вывоевать что, разорять войною вконец: выпустошить; | добыть войною, выиграть, получить воюя, завоевать. Много воевал да мало (да ничего не) вывоевал.

ВЫВОЖЖАТЬ, вывозжать, см. выважживать.

ВЫВОЗИТЬ, вывоз, вывозной и пр. см. вываживать.

ВЫВОЛАКИВАТЬ, выволокать; выволочить, -чь, выволокчи, выволокнуть что, извлекать, вытягивать, вытаскивать, доставать таском или волоком. Чилим выволакивают из озер рогожами. -ся, возвр. и страдат. Выволочился в грязи. Уж он почти не выволакивается из дому, обезножел. Насилу выволокся. Кабаны льду выволокаются на дровнях. Выволакиванье, выволокание длит. выволоченье окончат. выволок м. выволока, -лочка ж. об. действ. по глаг. | Выволока, выволочная, для невода, прорубь. | Выволока или выволочня ж. охотнич. сев. пора пролета, тяги или взлета, сбора на места молодой дичи. Теперь самая выволока дупелям. Пошла выволока, так не зевай! | Задать кому выволочку, потасовку. Выволоч(к)ной, относящийся до выволоки; выволоченный. Выволочная соль, самосадочная, добываемая из соляных озер простою выволочкой, а не выпаркой.

ВЫВОЛИТЬ, освободить, высвободить, см. волить.

ВЫВОРАЖИВАТЬ, выворожить что, узнавать ворожбой, достигать чего ею; добывать ворожбою деньги или другие выгоды. Где положил, тут и выворожил. -ся, добываться ею. Вывораживанье ср. длит. вывороженье окончат. действие это. Выворожка ж. то же; | об. человек, этим промышляющий.

ВЫВОРАЧИВАТЬ, выворотить что (иногда смешивается с глаг. вывертывать, вывернуть) поворачивая, ворочая силою, вынимать, исторгать. Задел проездом, и выворотил надолбу. | Перелицовывать, ворочать; оборачивать наизнанку, на ничку. Никак сюртучок-то у вас уж выворочен или ворочан. Вывороти одежу для просушки, оберни подкладкой наружу. Летних нет, так зимние вывороти, шаровары; солдат. | В сиб. кричать встречному обозу по дороге: выворачивай, вместо сворачивай. | Выворотить или вывернуть воз, опрокинуть. Не выворачивай слов моих, не толкуй криво, не искажай. Выворачивать с кого долг, усильно домогаться возврата его. -ся, возвр. и страдат. в разных знач. Выворачиванье ср. длит. вывороченье окончат. действ. по глаг. Выворот м. то же; а также | изнанка, ничка; | все превратное, искаженное; противное лицу, или должному, прямому. Он все делает навыворот. Евреи читают на выворот. Шиворот на выворот, вон на тараты. Выворотный, выворотный, выворотной, вывороченный, обычно выворачиваемый; сделанный выворотом, изнанкою вне, наружу. Выворотные сапоги, которые шьются, а потом выворачиваются; это простые, противопол. рантовые.

ВЫВОРКОВАТЬ что, у кого, выпросить ласкаясь, выле(ль)стить.

ВЫВОСТРЕНИЕ, вывострить, см. вывастривать.

ВЫВОЩЕНЬЕ, вывощить, см. выващивать.

ВЫВЯЗЫВАТЬ, вывязать что; отвязывать, развязывая вынимать, отбирать. Вывязать вожжи из удил; вывяжи оглобли вон, отвяжи, выверни. | Выделать вязаньем, вязеньем, выплетать на прутках, иглой (сеть), крючком, вывязти; | выработать, заработать вязаньем. -ся, возвр. и страдат. смотря по смыслу. Вывязыванье ср. длит. вывязанье окончат. действ. по знач. глаг. Вывязенье, то же, окончат. в одном только знач. по глаг. вывязти. Вывяз м. -ка ж. об. то же, во всех знач. Вывязок м. вывязь ж. что вывязано откуда, вещь отвязанная от чего, или | вывязушка ж. вещь связанная, выделанная на прутках или крючочком. Вывязковый, вывязочный, относящийся до вывязки; вывязной, вывязанный, во всех знач.

ВЫВЯКАТЬ что у кого, смол. выканючить, выклянчить, вымозжить.

ВЫВЯЛИВАТЬ, вывялить что, вялить, приготовлять вяленьем, провеской. -ся, быть вывяливаему. | Шуточн. вывялиться, обветреть, загореть на ветру и солнце. Вывяливанье ср. длит. вывяленье окончат. вывял м. вывялка ж. об. действ. по глаг.

ВЫГАВЛИВАТЬ, выговеть что, приобрести или заслужить говением, пощеньем. Он выговливает невесту, заслуживает ее строгою жизнию; постничает для того, чтобы невеста была румяная [чтоб была румяна, чтобы зарумянилась; чтоб была румяная, чтобы такая досталась, готовая]. -ся, быть выгавливаему. | Выговелся из беды. Выгавливанье ср. длит. выговенье окончат. действ. по знач. глаг.

ВЫГАДЫВАТЬ, выгадать что, южн. выдумывать, придумывать, изобретать, вымышлять. | Общее: изворачиваться с выгодою для себя, выбарышничать. Других обидел, а себе ничего не выгадал. | Искусно, ловко выкраивать, ухитряться кройкою. -ся, быть выгадываему. Выгадыванье ср. длит. выгаданье окончат. выгад м. выгадка ж. об. действ. по знач. глаг. Выгадчик м. -чица ж. выгадывающий, выгадавший что-либо. Выгода ж. польза, барыш, прибыль; то что выгадано, приобретено, добыто. Небольшая выгодишка будет. Выгодный, прибыльный, приносящий или обещающий пользу, барыш. Выгодность ж. выгода, в знач. свойства, качества, дела или предмета. Может быть выгода, выгодный от годный, годить, год, время, пора, спорье, а выгадать и выгода, сходство случайное; но может быть гадать, гонуть (отгони, отгадай) и годный, общего корня.

ВЫГАЖИВАТЬ, выгадить что, вымазать, выпачкать, загадить, измарать. -ся, возвр. и страдат. смотря по смыслу речи.

ВЫГАЛИТЬ (галить, тошнить) кого, вят. безличн. стошнить, вырвать, скинуть с души.

ВЫГАЛЯТЬСЯ, см. выголять.

ВЫГАНИВАТЬ и пр. см. выгонять.

ВЫГАРАТЬ и пр. см. выгорать.

ВЫГАСИТЬ все огни, перегасить, загасить, погасить; выгасать, гаснуть во множестве. Выгосня? ж. арх. каменка в бане; | наковальня; | курант, плита, на которой растирают краску? Выгас ж. арх. искры из трубы, особ. из бани, из кузни.

ВЫГАЧИВАТЬ, выгачить дорогу, окончить гаченье, покрыть ее гатью, хворостом. -ся, быть выгачиваему. Выгачиванье ср. длит. выгаченье окончат. действ. по глаг.

ВЫГАЩИВАТЬ, выгостить где или у кого, прогостить известное время; | выверстывать долг или иное обязательство гощеньем. Он выгостил у нас с месяц. Он выгостил у нас должок, поквитались. | Выгостить гостинце, получить подарок от хозяина. Выгостья ж. ниж. лишняя, докучливая или засидевшаяся гостья. Это не гостья, а выгостья. Пора бы выгостье и честь знать. Будто на каторге выгостился. Выгащиванье ср. длит. выгощенье окончат. выгостьба ж. об. действ. по глаг. У них идет выгостьба круговая.

ВЫГИБАТЬ, выгнуть что, гнуть, образовать в чем выпуклость и впалость. -ся, гнуться, изгибаться, образуя собою погиб; | быть выгибаему. Выгибанье ср. длит. выгнутие ср. окончат. выгиб м. выгибка ж. об. действ. по глаг. | Выгиб, выгин, арх. выгина ж. выгибка, и | самый предмет, выгнутое, выпуклое, или же впалое место. Выгибной, выгнутый, гнутый, сделанный выгибом, погибом. Выгибистый, выгибастый, способный выгибаться, перегибаться; | извилистый, излучистый, изгибистый, змейчатый. ВЫГИБАТЬ, выгибнуть, гибнуть сплошь, погибать поголовно; пропадать, истребляться до последнего; говор. о растущем или живом. Яблони все выгибают, устарели. Зайцы выгибли.

ВЫГЛАВИТЬ что, арх. выявить, обнаружить, обличить; опозорить кого обличением.

ВЫГЛАДИТЬ, см. выглаживать.

ВЫГЛАДЫВАТЬ, выглодать что, выедать зубами, выгрызать. Он выгладывает арбузные корки до сырья. -ся, быть выгладываему. Выгладыванье ср. длит. выглоданье окончат. выглод м. выглодка ж. об. действ. по глаг. Выглодок м. выглодки мн. что осталось от выглодки: оглодки, объедки. Снаружи похоже на сыр, ан одни выглодки: мыши выели.

ВЫГЛАЖИВАТЬ, выгладить что, выравнивать, делать ровным, чистым, гладким; ровнять местность, строгать доски, гладить одежду утюгом; лощить, полировать; | стар. вычищать письмо. -ся, быть выглаживаему; | сглаживаться собою, от себя. Морщины на лице его стали исподволь выглаживаться. Выглаживанье ср. длит. выглаженье окончат. выгладка ж. об. (последнее об утюге не употреб.) действ. по глаг. Вишь, как выгладилась на гулянье, причесалась, убралась, нарядилась.

ВЫГЛЕТЬ? арх. пореть, спеть, зреть, доходить; отъедаться на убой.

ВЫГЛОДАТЬ, выглодка и пр. см. выгладывать.

ВЫГЛОХТАТЬ что, тамб. орл. выпить жадно, заливая в глотку.

ВЫГЛЯДЫВАТЬ или выглядать, выглядеть что, высматривать, оглядывать тайком, наблюдать скрытно, соглядать. Все ли выглядел? Ты тут кого выглядаешь? высматриваешь, выжидаешь. Выглядываться, быть выглядываему, безличн. (как: делаться, строиться и пр. ). Выглядчик, -чица, кто высматривает, подстерегает, как соглядатай, лазутчик. Выглядывать, выглянуть откуда, выказываться, смотреть из какого-либо отверстия, окна, дверей, или из-за какого-либо предмета. Выглядать из-за угла. Жилет выглядывает из-под фрака. Выглядываться безличн. Выглядывай чаще! Да не выглядывается что-то, пули как шмели снуют. Выглядыванье ср. длит. выгляд м. выглядка ж. об. действ. по знач. глаг. в том и другом смысле.

ВЫГНАИВАТЬ, выгноить что, истреблять гноением, заставить обратиться в гной, отделиться нагноем. -ся, истребляться, выходить гноем. Выгнаиванье ср. длит. выгноенье окончат. выгной м. выгнойка ж. об. действ. и сост. по глаг. на ть и на ся. Выгнивать, выгнить, уничтожаться гниением или нагноением, особ. изнутри. Старые пни выгнивают и дуплеют. Выгниванье ср. длит. выгнитие окончат. выгной. выгнойка, состояние гниющего изнутри. Выгнилый, выгнивший.

ВЫГНАНИЕ, выгнать, см. выгонять.

ВЫГНЕТАТЬ, выгнести или выгнесть что, выжимать, выдавливать, заставить выходить или вытекать гнетом, жомом, давленьем. -ся, быть выгнетаему. Масло выгнетают, оно выгнетается из разных семян. Выгнетанье ср. длит. выгнетение окончат. выгнет м. выгнетка ж. об. действ. по глаг.

ВЫГНИВАТЬ, выгноение, выгноить и пр. см. выгнаивать.

ВЫГНУТИЕ, выгнуть, см. выгибать.

ВЫГОВАРИВАТЬ, выговорить что, произносить устами, выражать голосом и словами или словесными звуками. Этого спроста не выговоришь; натощак, с морозу, с просонья не выговоришь. | Помещать в число условий, включать в договор. Я выговорил себе, кроме жалованья, кормовые | Делать кому выговор, охуждать, порицать кого за что, бранить, корить, упрекать, щунять, пригрозить. Я ему за это выговаривал не раз, строго. -ся, быть выговариваему, во всех знач. Выговариванье ср. длит. выговоренье окончат. выговорка ж. об. действ. по глаг. Выговор м. то же, а также | самое дело: произношение, выражение словесными звуками; | уговор, или что выговорено, условлено; | калужск. кладка, столовые, деньги на стол за невесту. Выговору было десять рублев. | Укоризна со стороны старшего, упрек начальства нагоняй, нагонка, порицание, изъявление неудовольствия. В служебном порядке, легчайшая степень порицания: поставление чего на вид; вторая степень: замечание: третья, строгое и строжайшее замечание; наконец выговор и строгий выговор Выговорный, относящийся до выговора. Выговорновый, легкий для выговора, удобный для произношения; | скорый на сделанье кому выговора, опрометчивый на это. Выговорщик м. -щица ж. выговаривающий что-либо, по условию, по ряде.

ВЫГОДА, выгодный, см. выгадывать.

ВЫГОЖАТЬ, выгадить, обождать, сождать, выждать. -ся, выжидаться. | Пригожаться, сгожаться. И лычко выгожается. Выгоженье ср. окончат. выжид, поджид,, сождание до срока.

ВЫГОЛАЖИВАТЬ, выголодить кого, морить без пищи, понудить к чему голодом, вымаривать. -ся, быть выголаживаему. Выголодать, проголодаться, изнуриться голодом, терпеть крайнюю нужду в пище. Выголодалый, алчущий, алкающий голодный, тощий, отощалый, отощавший, изнуренный постом.

ВЫГОЛДИТЬ что, пенз. добыть или получить продолжительною просьбою, докукой, воркотней, журбой криком, бранью; выкричать.

ВЫГОЛЯТЬ, выголить что, выставлять нагишом обнажать; | пск. твер. особ. о глазах: выпучить, вылупить, уставить на что; | перм. очистить барыша, получить выгоды, выиграть на очистку. | Южн. выбрить бороду, голову. Не дери (Не выголяй) глаз на чужой квас, а раньше вставай, да свой затирай (затевай). -ся, южн. бриться. | Пск. о глазах выпучиться, выставляться; | о человеке ломаться, манежиться, охорашиваться, красоваться, выставлять себя на вид, напоказ; | вологодск. хвастать, хвалиться бахвалить; | перм. выйти из торгового оборота без убытка, или быть приобретаему. Я только при своих выголился. У меня не выголилось и пяти рублей. Выго(а)ляться, пск. (от галить, галушить?) шутить, насмехаться. Они вишь над нами выгаляются. Выгально арх. смешно, забавно.

ВЫГОНОШИТЬ что, скопить мелочною торговлей, переторжкой.

ВЫГОНЯТЬ, выгнать, или сев. выгонить; выганивать кого, гнать откуда куда; вытуривать, высылать против воли, понуждать выйти силою. Надо выганивать голубей, чтоб не засиживались. Выгони собаку. Не выгоняйте меня, дайте обогреться. Вино выгоняют из хлеба, деготь из бересты. Выганивать лошадь, гонять на корде с развязным троком. Выгоняться, выганиваться, быть выгоняему, в разных знач. Выганиванье ср. многократн. выгнанье окончат. выгонка ж. об. действ. по знач. глаг. Выгон м. то же, а также | самый предмет: пастбище, выпуск, толока, место паствы скота; | сборное место для стада, откуда его гонят на дальнее пастбище, по прогону; | количество и качество выгнанного, перегнанного. Из соснового пенья выгона (смолы) больше, чем из коренья. Жарко гнать, подпалишь выгон; | убыль воды в устьях рек, впавших в море или озеро; и | верховой или выгонный ветер, сгон; на Волге, в Астрахани северный, а на сев. Двине, арх. южный; противное этому: прибыль от ветров, нагон, моряна. | Сплав лесу, особ. россыпью. Выгонка ж. мн. выбежки, бег взапуски, навыпередки. Выгонный, относящийся до выгона, в различных знач. Выгоночный, относящийся до выгонки, перегонки жидкости. Выгонное хозяйство, при котором земли идут, попеременно, под пашню, а затем под пастбище, на несколько лет сряду. Выгонок м. сиб. бранно, пригульный, небрачнорожденный. Выгонщик, загонщик, облавщик; | рабочие при сплаве.

ВЫГОРАЖИВАТЬ, выгородить что, отделять городьбою, загораживать отделяя, обносить загородкою, отделив от остального места; | отгораживать прочь, вон от чего, покидать что вне городьбы | *Устранять кого от напасти, ответственности. -ся, возвр. и страдат. смотря по смыслу речи. Он себе выгородил огород (земли под огород) из выгону. Веди городьбу мимо колодца, выгораживай его вон. Спасибо добрым людям, что выгородили меня, а притянули было к делу. Мы выгородились конопляником, отделились, отмежевались. Выграждать, выградить, то же, выгораживать, но употреб. только в переносном смысле. Выгораживанье ср. длит. выгороженье окончат. действ. по знач. глаг. Выгород м. выгородка ж. об. то же, а также | предмет: ограда, загородка, круглая городьба, т. е. кругом, вокруг чего.

ВЫГОРАТЬ или выгарать, выгореть, выгарывать; сгорать, пожираться огнем. Масло-то в лампадке уж выгорает, догарает. Дрова в печи выгорели, прогорели. | Перегорать, поспевать в огне. Известка выгорела, перекалилась. *Дело его, тяжба его выгорела, решена в его пользу. | Выцветать на огне или на солнце, линять, изменяться в цвете, сбегать. Масляная краска выгорает, лупится. Выгоранье ср. длит. выгорение окончат. выгар м. выгарка ж. об. действ. по глаг. Выгорелый, выгоревший, во всех знач. с(по, про)горевший; изменившийся в жару или на огне, перекаленный или полинявший. Выгарь ж. выжженное или спаленное место в лесу: гарь, подсека, чащоба, починок; иногда то же что выгар или выгарки м. мн. остатки от перегонки, от перетопки или пережига чего. | При пробе хлебного вина, выгар, сгоревшая доля его; вино с большим выгаром, крепкое; при плавке чего, выгарь, утрата. | Выгарь, гарь, изгарь, изгарина, окалина, скип, шлак. Вернее: выгар, что сгорело; выгарь, что после того осталось. Выгарок м. догорающий в трубке подсвечника огарок. Выгарной, выгарочный, выгорелый, вы(пере)горевший. Выгарчивое вино, крепкое; - железо, много угарающее. Выгорельцы мн. погорельцы, вы(по)горевшие жители.

ВЫГОСТИТЬ, выгостья, см. выгащивать.

ВЫГРАБИТЬ что, ограбить все дочиста, опустошить грабежом. Выграбление ср. действ. по глаг. Он выграбился в люди.

ВЫГРАВИРОВАТЬ что, покончить гравировкой; вырезать. -ся, страдат. Выгравированье ср. выгравировка ж. действ. по глаг.

ВЫГРАНИВАТЬ или выгранять, выгранить что, отгранивать, гранить, нарезывать или наводить грань, особенно на каменьях. -ся, быть граниму, выграниваему. Выграниванье ср. длит. выгранение окончат. выгранка ж. об. действ. по знач. глаг.

ВЫГРЕБАТЬ; выгрести или выгресть; выгребнуть, говор. о сыпучем веществе, захватывая чем выволакивать. Выгребают кочергой или лопатой золу из печи, землю из ямы. В один ковырок не выгребнешь. | Отрывать, выкапывать в рыхлой почве. Нагребая песок, выгреб красный камешек. | Идти на веслах, выходить на веслах откуда; | опереживать кого. Выгребай на ветер. Мы выгребли и вышли вперед. -ся, быть выгребаему; но в первых двух знач. можно сказать: Мы выгреблись или выгребли из бурунов, из залива и пр. Выгребанье ср. длит. выгребение окончат. выгреб м. или выгребка ж. об. действ. по глаг. У лошади овес без выгребу, вволю. У коня овса без выгребу; а он рвется на волю. Пуститься на выгребку или навыгребки, грестись взапуски. | Выгреб в засеке, в закроме, выступ, из которого выгребают, достают хлеб. | Откуда выгребают из нужного места. Выгребки м. мн. остатки, последки, поскребыши. Выгребковый, до выгребков относящийся. Выгребочный или выгребной, относящийся до выгреба. Выгребщик, выгребала м. кто что-либо выгребает. | Выгребщик, мусорщик, соровщик, парашник, золотарь. Выгребушка ж. снаряд, чем выгребают, шестик с поперечной дощечкой на одном конце, возилка, волокушка.

ВЫГРЕВАТЬ, выгреть что, произвести нагревом, согревая. Наседка выгрела цыплят, высидела. -ся, страдат. Выгреванье, выгрев, действ. по глаг. | Птица на выгрев полетела, в вырей, на тепло, в отлет.

ВЫГРЕЗИТЬСЯ, покончить грезы свои, проснуться, протрезвиться, опомниться, прийти в себя. Он в 50 лет еще не выгрезился.

ВЫГРОМЛЯТЬ, выгромить что, громить, зорить сплошь, поголовно; погромить войною, набегами; | выловить громкою рыбу. Выгромленье ср. длит. выгром м. -ка ж. об. действ. по глаг.

ВЫГРУДИТЬ часть скота, из табуна, стада, тамб. (груда, куча, толпа) отделить, отобрать и согнать в кучку: случить особо.

ВЫГРУЖАТЬ, выгрузить что, выбирать или вынимать груз, товар, клад из водоходного судна, противоположно грузить, нагружать. Ино говорится о складке тяжелой клади с телеги, из ящиков и пр. -ся, возвр. и страдат. Судно выгружается у пристани. Товар выгружается воротом. Выгруженье длит. выгруз м. выгрузка ж. об. действ. по глаг. Тут идет выгрузка. Выгрузной, относящ. до выгрузки; выгружаемый. Выгрузчик м. кто выгружает, подрядчик, либо рабочий.

ВЫГРЫВАТЬСЯ, выграться во что, приловчиться к игре, набить руку, напр. о кеглях, бильярде, свайке.

ВЫГРЫЗАТЬ, выгрызть что, выгладывать или выедать, грызть внутрь чего, образуя полость, въедаться, как мышь; прогрызать дыру. -ся, быть выгрызаему. | Уходить, прогрызая то, в чем сидишь. Крыса выгрызлась из ловушки. Выгрызанье длит. выгрызенье окончат. выгрыз м. -ка ж. об. действ. по глаг.

ВЫГРЯЗНИТЬ что, загрязнить, из(за)марать, завалять в грязи, в нечистоте. -ся, вымараться. Выгрязок м. грязная вещь.

ВЫГУЛИВАТЬ, выгулять что, про(по)гулять известное время; | приобрести гуляньем или гульбой. Я выгулял у него неделю, выгостил. Гулял да и выгулял подбитый глаз. -ся, отдыхать, выхаживаться, отъедаться на свободе, оправляться после трудов, болезни, покоясь. Выгуливанье ср. длит. выгул м. выгулка ж. отдых скота на подножном корму. Пустить лошадь на выгул. Выгульная скотина, выгулявшаяся.

ВЫДАБРИВАТЬСЯ, выдобриться кому, перед кем; чем, ниж. выслуживаться, прислужиться, угодить на кого, задобрить кого. Отец сыну потачкой не выдобрится.

ВЫДАВАТЬ, выдать; выдавывать что, давать, отдавать, раздавать; отпускать кому что, наделять кого, снабжать известным количеством чего. У нас выдают месчину. Жалованье уже выдано. Выдать книгу, издать. Выдать пленных, преступника, обратить куда требуют. Не выдайте, братцы, помогите, заступитесь, не покиньте. Не выдавай! Небось, не выдадим, постоим за себя. Девку выдали, отдали замуж; она выдана была за писаря. Он выдает себя за дворянина, принимает на себя это звание. Не выдавай чужого товара за свой, не называй своим. Сам потерпи, а другого не выдавай (или: не обидь). Не дай Бог выдать доброго человека. Не выдадим, а виноват, так смолвим. -ся, возвр. и страдат. смотря по смыслу. Выдаваться вперед, выходить, выступать, образовать мыс, клин, выступ. | Выпадать, удаваться, случаться. День на день не выдается, не приходит. Выдался уродец, ни себе, ни людям. А у нас ныне капуста выдалась хорошая. Вперед не выдавайся, назади не отставай. Выдаванье длит. выданье окончат. выдача об. действ. по глаг. Выдаточный, относящийся до выдачи чего. Выдатной, удатный, удавшийся. Выдавец, выдавала, выдавщик м. -щица ж. кто выдает, в различных знач., особ. плохой заступник, изменник. Вот мои продавцы и выдавцы, говор. невеста о своей родне.

ВЫДАВЛИВАТЬ, выдавить что, выжимать, выгнетать, вытискивать, вымогать, вынуждать давкою. -ся, быть выдавливаему. Выдавливанье ср. длит. выдавленье окончат. выдавка ж. об. действ. по глаг. Выдавной, выдавленный, до выдавки относящ.

ВЫДАИВАТЬ, выдоить козу, корову, доить, выцеживать дойкой, извлекать все молоко из вымени. -ся, быть выдаиваему. Ведьмы выдаивают коров, и козодой выдаивает, поверье. Выдаиванье ср. длит. выдоенье окончат. выдой м. выдойка ж. об. действ. по знач. глаг. | Выдой, иногда употреб. вместо удой. Чужая корова, что выдоена, что высосана - все равно (все одно).

ВЫДАЛБЛИВАТЬ или выдолблять, выдолбить что, долбить, вырезывать и выковыривать углубление долотом, стамеской. | *Вызубрять, заучать на память, наизусть, без понятия и смысла. | Твер. выпросить, выканючить докукой, -ся, быть выдолбляему. Выдалбливанье ср. длит. выдолбление окончат. действ. по глаг. Выдолб м. выдолбка ж. то же, и самый предмет, гнездо, ямина, высеченная долотом. Выдолб, супротив шипа, мелок.

ВЫДАНИЕ, выдать, выдача, см. выдавать.

ВЫДВАИВАТЬ, выдвоить вино, передваивать, перегонять вторично для крепости. -ся, быть выдваиваему. Выдваиванье ср. длит. выдвоение окончат. выдвой м. выдвойка ж. об. действ. по знач. глаг. Выдвойщик м. кто занимается перегонкой вина.

ВЫДВИГАТЬ, выдвинуть что, извлекать, вытаскивать что-либо с места, где что всунуто, вдвинуто, вставлено; выставлять вперед, выводить. Столовый ящик задвигают и выдвигают. Конница была выдвинута для атаки. -ся, выдаваться, подаваться вперед; | быть выдвигаему. Выдвиганье ср. длит. выдвинутие однократн. выдвиг, выдвижка об. действ. по глаг. Выдвижной, выдвигаемый, либо для выдвижки устроенный. Выдвигатель м. кто выдвигает что-либо.

ВЫДВОЕНИЕ, выдвойка, выдвоить и пр. см. выдваивать.

ВЫДЕВАТЬ, выдеть нитку из иглы, серьгу из уха, вынимать вдетое, выдергивать, выстегивать, противопол. вдевать. У меня нитка все из иглы выдевается.

ВЫДЕЛЫВАТЬ, выделать что, вырабатывать, отделывать, обрабатывать, делать какую-либо вещь, придавать ей известный вид. Выделывать юфть. Мы ныне выделываем писчую бумагу. Плясуны хитро выделывают ногами. Выделывать избу, тамб. отделывать наряд, изнутри. -ся, быть выделываему. Выделыванье ср. длит. выделанье окончат. выделка ж. об. действ. по глаг. | Выделка также работа, по качеству ее, и | самый предмет, то что выделано. | Выход, количество, выделанное за один раз. У вас не хороша, не чиста выделка. Много ли выделки идет у вас? Велика ли выделка? Выделка избы, тамб. пенз. что в вост. губ. наряд, вся чистая работа, кроме пола и наката: полати, лавки, полавочник, голбец, переборка и пр. Выделыватель, выделатель м. выделывающий что-либо. Выдельной товар, все изделия; выделочный мастер. Выделковая плата, задельная, заработная.

ВЫДЕЛЯТЬ, выделить кого, что, делить и раздавать каждому свою часть; наделять; | отделять что, отмежевывать, отгораживать, давать какой части особое назначенье. Выдели каждому, что кому следует. У меня замужняя дочь уж выделена. Я выделил часть лугов под поросль. -ся, возвр. и страдат. Я выделился, взял свое. Сын при отце не выделяется. Выделенье ср. окончат. действ. по глаг. Выдел м. тоже, а также | самый предмет, что куда выделено; надел, часть, пай, доля. Выделок м. яросл. какой-либо особый клин или полоса земли, отведенный кому для пашни. Выдельный, выделковый, выделочный, выделенный кому, или вообще до выдела относящ. (эти прилаг. могут относиться и к глаг. выделывать: см. выше). Выдельщик м. -щица ж. выделяющий что-либо, наделяющий кого. Крестьяне избирают, для раздела меж себя земли, мерщиков или выдельщиков.

ВЫДЕНЬ м. арх. будень, рабочий день, рабочее время или срок в сутках, рабочие часы дня. (Не от этого ли выть? см. это слово.).

ВЫДЕРГИВАТЬ, выдергать, выдернуть что, вырывать (рвать), дергая вытаскивать. Выдерни зуб. Выдергайте все нитки. Выдергивают полено из поленницы; гладкое, бедный жених; неровно богатый. Дерну, повыдерну, поколочусь, да оболокусь; лен, конопля, -ся, возвр. и страдат. смотря по смыслу. Нитка из иглы выдергивается. Лен выдергивается или берется руками. Выдергиванье ср. длит. выдергание окончат. многократн. выдернутие однократн. выдержка ж. выдерг м. об. действ. по знач глаг. (выдержка также от глаг. выдерживать). Взять что на выдержку, на счастье, наудачу, что вынется. | Выдержка, торг. первый сорт щетины, набранный вручную. Выдержковый, взятый на выдержку, к ней относящийся. Выдерга, дергач железная полоса с вырезками, орудие для дерганья забитых гвоздей. Топор испортишь, возьми выдергу.

ВЫДЕРЖИВАТЬ, выдержать, продержать что известное время. Протянув руку, не долго выдержишь и фунтовую гирю. Я выдержал лошадь эту пять лет. Он выдержал почту, по условию, три года. | Держаться на месте твердо, стойко, не уступать, устаивать; терпеть, переносить, выжидать не спеша. Выдержать осаду, приступ Корабль не выдержал бури. Выдержать кого под стражей. Надломанное не выдержит. В рассказе этом все нравы хорошо выдержаны до конца. Не торопись курок спускать, выдерживай, целься вернее. Он выдержал испытание, сдал экзамен. Лошадь хорошо выдержана, приучена и содержана. Выдерживать коня на стойке подъяровывать, готовя на скачку, травлю, поход. | Издерживать, истрачивать, истерять, изводить, расходовать. Много ль сахару выдержали? | Выдерживать лягавую собаку, обучать, учить, дрессировать. Лягавая собака не выдерживает стойки, горяча. Гончая не выдерживает, мечется с одного следа на другой. Птица не выдерживает будка или сторожка. Выдержать ястреба, не кормить его до поля. Выдерживать вино, хранить, сдабривать. -ся, быть выдерживаему, в разных знач. Мука наша выдерживается, скоро выдержится, наисходе. Выдерживанье длит. выдержание окончат. выдержка ж. об. действ. по знач. глаг. | Выдержка также самое дело, по качеству его; хорошая, дурная выдержка скаковых лошадей, собак, ловчих птиц, содержание, уход и выучка (выдержка, от глаг. дергать, см. выдергивать). Выдержка из дела, из сочинения, выписка, извлечение, перечень. Выдержчивый, настоятельный, постоянный, твердый и терпеливый. Выдержаность ж. свойство длительного действия, или сочинения, во всех частях ровного, приличного, вполне согласного с целым.

ВЫДЕШЕВИТЬ что, у кого, выторговать, купить дешево, докукой.

ВЫДИРАТЬ, выдрать, выдирывать что, отодрав вынуть, вырывать (рвать), доставать изнутри, отделяя силою. Выдрать картинку из книги. Выдирать гнезда, яйца. Выдирать мережи, воровать из снастей рыбу. | Выдирать крупу, драть, на мельнице. -ся, возвр. и страдат. смотря по смыслу. Такая давка, что и не выдерешься. Рыбий клей выдирается из пузыря. Выдиранье ср. длит. выдрание окончат. выдир м. выдирка ж. об. действ. по глаг. Ячные выдирки, лузга, остатки по обдирке крупы. Выдирной, выдранный или вообще до выдирки относящийся. Выдерщик м. выдирала об. кто что-либо выдирает, в разных знач. Выдирчивый, легко выдирающийся, пролезаюший. Зиньку не удержишь в клетке, выдирчива. Выдирыш, выдирок м. что-либо выдранное; первое говор. о живом, второе о живом и неживом. Ястреб выдирыш, гнездарь.

ВЫДОБЩИК? (выть, вытовщик?) арх. хозяин артели, староста.

ВЫДОЕНИЕ и пр. см. выдаивать.

ВЫДОЛБИТЬ, см. выдалбливать.

ВЫДОЛЬНИК м. растение Linaria vulgaris, выжлик, внутреник, желуниц(-ца?), плотик, путник, щелчок, ленок, лен дикий, котовы яйца, медуника, поскрыпник, песочный чистик, жабрей, собачки, льнянка.

ВЫДОРОЖИТЬ что, нарезать дорожки, бороздки, выбороздить что.

ВЫДОХЛЫЙ, выдошник, выдохнуть и пр. см. выдыхать.

ВЫДРА ж. зверок, Mustela Lutra, Lutra fluviatilis, пореч(ш)ня, поречная; водниха вор. кошленок твер. нечто среднее между норкой и морской выдрой (камч. бобр), в реках средней России. Выдренок м. выдрята мн. детеныш выдры, щеня, котенок. Выдрий, выдровый, до выдры относящийся; из шкуры ее сделанный. | Выдрой тамб. называют кащея, болезненного, исхудалого человека, особ. женщину. Выдряный, выдре принадлежащий. Выдропуск м. стар. выдряный гон, притон, вод и лов. Угодья, бобровые гоны [бобровые гоны были даже неподалеку Москвы; само собой, что речь идет о речном, польском бобре] и выдропуски. Выдроглазить, -зничать твер. пск. глядеть нагло, нахально.

ВЫДРАЗНИВАТЬ, выдразнить пса из конуры, вызвать его дразня, сердить вызывая, выманивая, чтобы кинулся.

ВЫДРАИВАТЬ, выдраить снасть, морск. выдувать, набивать донельзя, волжск. вытянуть туго-натуго; -ся, быть вытягиваему. Выдрай м. выдрайка ж. об. действ. по знач. глаг.

ВЫДРАЧИВАТЬ, выдрочить кого, что, выхоливать, вынеживать, воспитывать в холе, неге; старательно растить; | выпяливать, выпучивать. Что глаза выдрочил? | Вытянуть в струнку. -ся, быть выдрочену. Выдрачиванье длит. выдроченье окончат. выдрочка ж. действ. по знач. глаг.

ВЫДРЕМАТЬ что, получить дремля, бездействуя. Дремал, дремал, да и выдремал счастье, или беду.

ВЫДРОГНУТЬ на морозе, продрогнуть долгое время, вызябнуть.

ВЫДРЫХНУТЬСЯ, бранное, выспаться; отдрыхнуть, отсопеть.

ВЫДРЯГИВАТЬ, выдрягнуть вологодск. подскакивать, подпрыгивать; | вдруг подняться, вырости внезапно. Как малый выдрягнул после болезни!

ВЫДУБЛЯТЬ, выдубить что, дубить, продублять, отделать дубленьем, мочкою в отваре дубовой, ивовой коры. Выдубленый полушубок. -ся, быть выдубляему. Выдубленье ср. окончат. выдуб м. выдубка ж. об. действ. по знач. глаг.

ВЫДУВАТЬ, выдуть, выдунуть, пск. выдметь что, продувать, выгонять дуя, гнать во что ветер, воздух, вывевать, провевать; | задувать; | раздувать, вздувать. Выдуй чубук. Выдуй мякоть из пороха. Ветер выдул все тепло. Выдуй свечу. Выдуйте огня, коли есть жар в печи. Стеклянную посуду выдувают духом, в железную трубку. Выдувать печь, горное, дать домне или вагранке остыть исподволь, дуть мехами не засыпая руды, чтобы все прогорело. | Выдувать снасть, веревку, набивать (воротом) волжск. выдраивать морск. туго вытягивать. Выдувай бичеву! | выдуть, о питье, выпить сразу, скоро, много, дочиста. Он все выдул, до капли. Рожь выдувает колос, колосится. Хлеб выдуло, в вешние холода, засуху и ветры; это выдувка хлеба. Метель на свадебный поезд - богатство выдует, поверье. -ся, возвр. и страдат. смотря по смыслу. Как парус выдулся, надулся. Что-то огонь не выдувается. Бутыль выдувается на глаз, да в меру. Выдуванье ср. длит. выдутие окончат. выдув м. выдувка ж. об. действ. по глаг. Выдувной, выдутый и к выдуву относящ. Выдувальный, выдувательный, устроенный для выдуванья. Выдувщик, выдуватель м. выдувающий что. Выдувала м. питух, кто помногу пьет.

ВЫДУДИТЬ, выдудолить калужск. выдулить вят. вызюзить, выдуть, вытянуть, выкуликать, выглохтать, жадно выпить все.

ВЫДУМЫВАТЬ, выдумать что, вымышлять, изобретать, придумывать; добираться до чего своим умом; доходить разумом. Пропадай и тот, кто это выдумал. И кто это выдумал жениться! -ся, быть выдуману, изобретаему. | Выдуматься из беды, найтись и выйти, придумав что. Выдумыванье длит. выдуманье окончат. действ. по глаг. Выдумка ж. выдум м. то же; | что выдумано; вымысел, изобретение, открытие, находка или затея; ложь, пустая молва. Богатый на деньги, убогий на выдумки. Мудрена голь на выдумки. Выдумщик, -щица, вы(при, на)думавший что-либо; изобретатель; затейщик; враль. Выдумчивый, изо6ретательный, способный или склонный к выдумкам, изобретениям, вымыслам, затеям.

ВЫДУПЛЯТЬ, выдуплить что, делать дупло, выбирать, выдалбливать пень, напр. для улья. -ся, быть выдупляему; | дуплет. Выдуплеть, стать дуплявым. Выдупление ср. окончат. действ. выдупленье, состоян. по глаг. Выдуплелый, выдуплевший.

ВЫДУРИВАТЬ или выдурять, выдурить что, у кого, выманивать обманом, шутками. Выдуриваться, выдуриться, перебеситься, перестать шалить, дурить; поумнеть, перестать быть, или перестать прикидываться глупым. Мальчики мои, отданные в ученье, помаленьку выдуриваются.

ВЫДЫБАТЬ зап. и южн. вылезать становясь на дыбы, выдираться, выкарабкиваться, выплывать из воды, из болота. Выдыбай! кричал народ кинутому в Днепр идолу Перуна; место, где его примыло, названо Выдибичи (Выдыбичи, Выдубичи), ныне Выдубецкий монастырь.

ВЫДЫМЕТЬ, перестать дымиться, выкуриться, потухнуть или тлеть незаметно. Угольная яма выдымела. | Сиб. о снеге, сойти исподволь, изникнуть, испариться, исчезнуть без больших потоков. Выдымлять, выдымить кожу, прокоптить, продымить; -ся; выдыметь; | продымиться. Выдымление, выдымка, действ. по глаг. | Сноска снега, когда он изникает незаметно. Выдымлелая сопка, выгорелая, угасшая.

ВЫДЫХАТЬ, выдохнуть что (дохнуть, дышать), испускать дыхание или дыханьем, дышать из себя: | издавать из себя запах или иное летучее вещество; испарять. Вдохни сперва, а там выдохни. Цветы выдыхают благовония и газы. -ся, терять постепенно испарением крепость, пряность, вкус, запах, как все летучее и пахучее. Лежалый чай выдыхается. Наши бояре были думны, да выдохлись. Выдохновенье (дурное слово), выдыханье ср. выдо(ы)х м. выды(о)шка ж. противопол. вдыханье и всасыванье; испускание воздуха из легких; испарина, незримое испарение всего тела животных и растений; испускание пахучим телом запаха. Выды(о)шной, к выдоху относящийся. Выдохлый, испарившийся, потерявший летучие частицы, познаваемые вкусом, запахом и пр. | Выдохлый скот, от дохнуть, (у)палой, мерлый. Выдохлость ж. состояние выдохлого, утратившего силу, дух, пахучесть. Выдохнуть (дохнуть, издыхать), издыхать поголовно, сплошь. У нас весь скот выдох (а не выдохнул). Выдошник м. клапан или затворка в насосах, для выдыхания, выгона, выпуска воздуха или жидкости, как вдошник - затворка для набирки.

ВЫДЮЖАТЬ, выдюжить сиб. вологодск. терпеть, переносить, сносить, выстаивать, выдерживать. На нашем морозе иному суток не выдюжить. Выдюжил много годов у него, а милости не выслужил. Выдюжеть, вырости, сложиться, окрепнуть. Выдюженье ср. окончат. выдюжка ж. об. действ. по знач. глаг.

ВЫЕГОЗИТЬ что, взять или получить что лестью, вкрадчивостью, выюлить; | взять беспокойною суетливостью.

ВЫЕДАТЬ, выесть что, выкусывать, выгрызать, поедать изнутри или из средины; о едкой жидкости, кислоте или щелочи: съедать, разрушать местами, гнездами. Стыд не дым, глаз не выест. Брань очей не выест. -ся, возвр. и страдат. по смыслу речи. Выеданье ср. длит. выедение окончат. выед м. выедка ж. об. действ. по глаг. | Выед также нагрыз, выгрыз, выеденное место. Выдок м. выедки мн. выеденный кус, объедки, объедья. Выедковый, относящийся до выедков.

ВЫЕЗЖАТЬ, выехать, уезжать, отъезжать, съезжать. Он выехал из дому, со двора, в деревню. | Добывать, зарабатывать ездой. Конем езжу, не выезжу: пером пишу, не выпишу. Выезжать на ком, употреблять кого всегда по своим корыстным видам. Выезжать на чем, пускать в ход какую-либо штуку, уловку. Он не выезжает, не бывает в о6ществе, всегда дома. Встал я не так, и умылся не так, и лошадь запряг, и поехаль не так, заехал в ухаб, не выехать никак? покойник. Дорога выезжается, выездилась, выбивается, выкатывается колеисто. С больной головой не выезжается безличн. нельзя выезжать. Выезжанье ср. длит. выеханье окончат. выезд м. выездка ж. об. действ. по глаг. Зверя травят не собаками, а выездом, счастьем, удачей. С молодецким выездом, взаимное поздравленье поезжан. | Выезд, место вы(про)езда; выездные ворота; противопол. въезд. | Выездка также качество лошади, от обучения ее: лошадь хорошей выездки: | выручка от езды. На наши вылздки и лошади не прокормишь. Выезды или выезд, время выезда. Сегодня на выездах извозчики подрались. Выездной, к выезду назначенный, напр. день, повозка. Выезжий, прибывший, приехавший откуда; выехавший вовсе. Выезживать или лучше вьезжать, выездить лошадь, приезжать, об(на)езжать, приучать к упряжи, или под верх; | о деньгах, зарабатывать ездой. | О пространстве, расстояниях: проезжать, об(из)езжать. Он выездил всю Россию. -ся, страдат. Выезживанье, выезжанье ср. длит. выезжение окончат. выездка ж. об. действ. по знач. глаг. Выездковый, до выездки лошади относящийся. Выездчик м. наездчик, объезжающий коней, берейтер. Выезжанка моя, лошадь, мною объезженная, моей выездки.

ВЫЕЛОЗИТЬ калужск. изъелозить, изъерзать, выерзать | выегозить.

ВЫЕМ, выемка, выемочный и пр. см. вынимать.

ВЫЕРЗАТЬ что, добыть ёрзая. Этот безногий нищий выерзал в свой век большое состояние. Пол выерзался, стал гладок от ёрзанья, от трения и чистки.

ВЫЕРЫЩИВАТЬ, (ВЫЕРЯЩИВАТЬ), выерыщать костр. прояснять выясняться, ведреть, особенно вызвездить. На дворе мороз, выярыщило.

ВЫЖАРАВЛИВАТЬ, (ВЫЖЕРАВЛИВАТЬ), выжаровить (журавль) что, сев.-вост. вздымать перевесом, журавом, рычагом; вызыбать; приподымать в постройке ту часть, которая опустилась, выравнивать подъемом; поднять, подкинуть что-либо высоко; взвошить, поднести, подъярить, взнять, вызнять, поднять на вагу, подважить. Этот уголь осел, он выжеровится по отвесу, уровню.

ВЫЖАРИВАТЬ, выжарить что, прожарить, прокалить, нагреть сильно, чтобы от жару вещь высохла, потеряла дурной запах, чтобы уничтожить насекомых и пр. | Высечь. -ся, выстаивать, вылеживать на жару; | быть выжарену. Выжариванье ср. длит. выжаренье окончат. выжар м. -ка ж. об. действ. по глаг. Выжарки, выжирки, выжерки ж. мн. пенз. кур. вытопки, подонки, выварки, выгарь, выгарки, вышквар.

ВЫЖАТИЕ, выжать, выжемка, см. выжимать, выжинать.

ВЫЖДА, выждание, выждать и пр. см. выжидать.

ВЫЖЕЛАБЛИВАТЬ, выжелобить что, выбирать желоб, желобить, делать в чем продольное, мелкое углубленье, бороздить. -ся, быть выжелабливаему. Выжелабливанье ср. длит. выжелобленье окончат. выжелоб м. -ка ж. об. действ. по глаг. Выжелобок м. или выжелобин(к)а ж. желобок, ямина, углубленье желобком. Выжелобчатый, желобчатый.

ВЫЖЕЛТИТЬ что, окрасить в желтую краску. -ся, вымазаться желтою краскою; | быть окрашену ей. Выжелченье ср. окончат. действ. по знач. глаг.

ВЫЖЕРОВИТЬ, см. выжаравливать.

ВЫЖЕЧЬ, выжжение и пр. см. выжигать.

ВЫЖИВАТЬ, выжить где, жить где-либо известное время, быть, проживать. Я выжил у них на мельнице более семи лет. | Что, выслуживать зарабатывать, заживать. Жил у него год, выжил шиш. | Кого, вытеснять, выгонять, изводить, сживать. Этого постояльца не скоро выживешь. Надо выжить тараканов. | Что, переживать, переносить, выносить. Она этого горя не выживет, не вынесет. | Выживать из чего, терять что, переживать что. Он выжил из лет, из ума. Местные пословицы ино выживают из смысла. Из старого ума выжили, нового не нажили. Выживаться, быть выживаему, где смысл речи допускает это значение. Выживанье ср. длит. выжитие окончат. выжив м. -ка ж. об. действ. по знач. глаг. Выживной, выжитой; что до выживки относится, в разных знач. Выжа? ж. арх. несносное житье, которое выживает с места.

ВЫЖИГАТЬ, выжечь что, жечь, истреблять огнем; пожигать, спалить; обжигать, прожигать. Грозит бродяга, что выжжет все село. Жегалом клеймят скот, выжигая тавро на окороке. Печные трубы выжигают. Серебро выжигают из старых галунов. Выжигают глиняную посуду, известь и алебастр. Люди выпьют, как платком вытрут; а он выпьет, как огнем выжжет. -ся, быть выжигаему. Выжиганье ср. длит. выжженье окончат. выжег м. об. действ. по знач. глаг. Выжига или выжега ж. чащоба, подсека, росчисть, кулига, выжженная из-под леса на пашню. | Вещь прожженная, прокаленная, очищенная огнем; чистое серебро, оставшееся по сожжении пряденого или тканого серебра. | *Ухорез, пройдоха, опытный и бывалый мошенник. Выжигатель м. -ница ж. кто что-либо жжет, выжигает. Выжигательный, служащий для выжигания, к этому делу относящ. Выжижник м. -ница ж. скупающий старые галуны и делающий выжегу; торгаш, тряпичник, ветошник, перебойщик.

ВЫЖИДАТЬ, выждать что, кого, ожидать, нажидать, поджидать, ждать; медлить, мешкать с умыслом, терпеть до срока. Ждали добра, выждали злыдни. Пождем, что-нибудь да выждем. Выжидаться, быть выжидаему. Выждался из терпенья. Выжиданье ср. длит. выжданье окончат. выжид м. об. состояние выжидающего. Понукай, тут выжидом не возьмешь. Не люблю я выжиду да поджиду. Выжда об. пск. кто ждет, выжидает очереди, напр. в играх; в бабках: кто гонится последним, а бьет в кон первым, если не сядет дома. Выжидатель м. -ница ж. кто ждет, выжидает, медлить. Выжидательный, до выжидания относящ. Выжидательным способом лечения называют, если врач ничего не делает, а ждет что будет.

ВЫЖИЛИВАТЬ, выжилить что, у кого, школьничье, зажиливать, отжиливать, отымать вещь, добывать ее всеми неправдами и натяжками, докукой и пр. Выжиливаться, быть выжиливаему. Выжиливанье ср. длит. выжиленье окончат. действ. по знач. глаг.

ВЫЖИМАТЬ, выжать, выжимывать что, откуда, выдавлять, выгнетать, вытаскивать, вытеснять; выгонять, выжить давкою. В тесную бабу играют, друг друга с лавки выжимают. Выжми губку. Из него повыжали сок, вынудили взятку. Это из тебя соком выжмут. Круто выжимает, дружка поджидает, прачка. Круто, туго выжимает, знать дружка поджидает. Так употчивался, что хоть выжми, пьянь. -ся, быть выжимаему. Выжиманье длит. выжатье окончат. выжем, выжим м. или выжимка ж. об. действ. по глаг. Выжемки ж. мн. остатки после выжатья из чего-либо сока; от миндаля, это отруби, от конопляного семени: избоина, макуха, дуранда, колобы, жмыхи. Виноградные выжемки, гуща астрах. дробь донск. чапр крым. Выжимной, выжимающийся, до выжимки относящийся. Выжимистый, выжимчивый, сильно выжимающий. Выжимательный, для выжима служащий. Выжиматель м. -ница ж. выжимщик м. -щица ж. выжимала об. кто выжимает что. Выжимник м. орудие, которое выжимает или пробивает что, напр. железный палец, которым, паровою силою, выжимают дыры в железе.

ВЫЖИНАТЬ, выжать хлеб, сымать серпом всю жатву; пожинать, отжинать. -ся, быть выжинаему. Выжинанье ср. длит. выжатие окончат. выжин м. выжинка ж. об. действ. по глаг. Наджин, початок жатья; зажин, -ки, начало жнитва; сожин, выжин поля, участка; дожин, -ки, отжин, -ки, пожинки, вспожинки, конец жнитва; нажин, все количество нажатого, снопами; ужин, сравнительный урожай, снопами, соломой; прижин, лишек, прожин, недостача против пробного наджина или расчета; недожин, неконченное жнитво. Пойдем в пережин, навпережин, жать взапуски.

ВЫЖИРАТЬ, выжрать что, пожирать все, сожирать; | выедать, выгрызать средину чего. Выжираться, быть выжираему. Выжиранье ср. длит. выжранье окончат. действ. по знач. глаг.

ВЫЖЛЕЦ, выжлик (выжлок)м. выжлица, выжловка ж. ищейная, гончая собака; выжловкой особ. зовут суку, что водит стаю; на голос ее все сбегаются. Ни пес, ни хорт, ни выжлец. Выжля ср. гончий щенок. | Выжлята, вологодск. лесные клещи, впивающиеся в тело. | Выжлик также дикий-лень (ошибочно выжлин), выдольник, Linaria. Выжлятник м. чин в псовой охоте, старший псарь, который водит стаю, напускает и сзывает ее; помощник его захлопщик. Выжлятничать, укорно, псарничать, заниматься одними собаками.

ВЫЖМЫХАТЬ что твер. выжать, выкрутить, напр. воду из белья.

ВЫЖРАТЬ, см. выжирать.

ВЫЗВАНИВАТЬ, вызвонить кого, что; вызывать звоном. Этого соню не вызвонишь. | Звонить красным звоном, подборными в музыкальном согласии колоколами, выражая какой-либо напев. Искусные звонари все вызванивают, ими напевы вызваниваются. | Новые колокола вызванивают, обычно не уплачивая всех денег за них, до вызвону, до того, когда они околотятся не треснув. | Обедню вызвонили, она отошла. У нас колокол в год куплен, на вызвон (до вызвона).

ВЫЗВАРИТЬ кого, вологодск. тамб. высечь.

ВЫЗВАТЬ, см. вызывать.

ВЫЗВЕЗЖИВАТЬ, вызвездить безличн. выярыщивать, проясниться; говор. о ночном ведре, когда небо очистится и выступят звезды. На дворе морозно, вызвездило. | Вызвездить кому, что, высказать ясно и резко, напрямки. | Так ударился лбом, что инно вызездило, что искры из глаз посыпались.

ВЫЗВЕРИТЬСЯ на кого, кур. глядеть зверем, зло, люто, неистово.

ВЫЗВОЛЯТЬ, вызволить кого, перм. пск. тамб. освобождать, высвобождать, выручать. Мы дочки не вызволяем, не отпускаем от себя. А коня мы вызволим, песня, выкупим или выручим. Так забили кол, что его не вызволишь. -ся, орл. кур. выказываться, выставляться, быть выскочкой; | освобождаться от чего с трудом, отделываться. Насилу вызволился от напасти.

ВЫЗВЯГАТЬ что у кого, пск. выклянчить, выканючить, выканкать.

ВЫЗДОРАВЛИВАТЬ, выздороветь, оправляться от болезни, становиться опять здоровым, здороветь. Что-то мне плохо выздоравливается безличн. Выздоравливанье ср. длит. выздоровленье окончат. состояние по знач. глаг.

ВЫЗДЫМАТЬ, см. вызнимать.

ВЫЗЕВАТЬСЯ на досуге, позевать вволю. Ну, что вызевал?

ВЫЗЕЛЕНИТЬ что, окрасить в зеленую краску. Вызелениться, быть окрашену или замараться в зелени, краской или травой. Ты бы вызеленил перепелиную сеть, хоть мятою травою.

ВЫЗЕРКАЛИТЬ что, отзеркалить, выгладить, вылощить, выполировать. Подоска в ступице вызеркалилась, хоть глядись.

ВЫЗЕРНИТЬ порох, отзернить, перезернить, выделать из теста зерна. Порох крупно вызернен, не ровно вызернился.

ВЫЗИМОВАТЬ где, перезимовать, пересидеть зиму, прозимовать; | выдержать, вынести зиму. Орех не вызимует у нас, он позябнет. Ну, вызимовалась у нас зимушка! прогостила.

ВЫЗЛУНЬ? об. твер. полоумный, сбалмошный, шальной.

ВЫЗЛЫДАРИТЬ что, тамб. вор. выклянчить, выканючить, вызвягать, вымозжить; выпросить, нагло и неотвязчиво приступая.

ВЫЗНАВАТЬ, вызнать что, узнавать, разузнавать, дознавать, разведывать, выведывать, тайком расспрашивать, стараться разузнать что. Такое дело вызнается (безличн. ) под рукой. Вызнаванье ср. длит. вызнанье окончат. действ. по знач. глаг. Вызнавщик м. -щица ж. лазутчик, сыщик, соглядатай.

ВЫЗНИМАТЬ или выздымать; вызнять что, арх. выздынуть олон. вызыбать, подымать, вздымать на перевесе; подвысить; взвошить, подъярить, поджеровить, выжеровить, поднять вагою, рычагом. Вызнял руку, поднял. Надо вызнять этот уголь избы. Эку он хоромину выздынул! *Вызнять землю, поднять плодородие ее, удобрить. -ся, вздымать, подымать самого себя и | быть подымаему, вздыматься.

ВЫЗНОБЛЯТЬ или вызнабливать, вызнобить что, губить морозом, извести холодом, стужей; вымораживать, выстужать; дать вызябнуть. Вызнобить тараканов. Без морозу девка сердце мое вызнобила.

ВЫЗОВ и пр. см. вызывать.

ВЫЗОЛАЧИВАТЬ, вызолотить что, золотить, позолачивать, покрывать золотом, позолотой. Что черно, что бело, вызолоти, все одно. -ся, вызолотить себя самого или | быть вызолочену. Вызолачиванье ср. длит. вызолочение окончат. вызолота ж. об. действ. по знач. глаг. Вся вызолота слиняла, позолота.

ВЫЗОЛЯТЬ, вызолить белье, холст, вымачивать в золе, в зольном растворе, в щелоку; выбучать; | -золу, выщелачивать, промывать, делая щелок. Вызоленье ср. вызолка ж. вызол м. действ. по знач. глаг. | Вызол, негодный остаток золы, по промывке ее на щелок, на шадрик или на поташ. Вызольник, растение Delphinium Consolida, кавалерские шпоры.

ВЫЗОРОЧЬЕ ср. арх. узорочье, резьба по дереву, украшения резбою: вызорочный, узорочный, резной. Вызорочная кость.

ВЫЗОРЯТЬ, вызорить что (от зорить, разорять), опустошать, разорять сплошь. Где ни прошла война, там и вызорила. Хлеб вызорило градом. Вызоряться, быть вызоряему. Вызоренье ср. окончат. действие это. Вызоркик м. -ница, зорник, зоритель, разоритель. Вызорной, опустошительный. ВЫЗОРЯТЬ или вызаривать, вызорить (вызарить?) масло (от зорить, зоря, просветлять, свет), отстаивать и очищать растительное масло, делая его светлым, прозрачным. Вызоренное, вызорное или зорное масло.


В. Даль ВЫЗРЕВАТЬ-ВЫМЕЩАТЬ

ВЫЗРЕВАТЬ-ВЫМЕЩАТЬ

ВЫЗРЕВАТЬ, вызреть, зреть, дозревать, назревать, достигать спелости, зрелости; спеть, поспевать. Просо доходит, вызревает. Нарыв вызрел. Зелен умишко твой, не вызрел. Вызреванье длит. вызрение окончат. вызрев м. об. сост. по глаг. Вызрелый, вызрель ж. вызревший, со(до, на)зревший. ВЫЗРЕВАТЬ или вызирать, вызреть что, кого, высматривать, вы(раз)глядывать, ждать оглядываясь, добираться до чего глазами. Кого вызираешь по дороге? Звездочеты вызревают тайны небесные. Вызревши днем, да ночью украл. | Вызирать откуда, выглядывать. Вызреванье, вызиранье ср. длит. вызренье окончат. вызир м. вызерка ж. об. действ. по глаг. Вызирная труба, подзорная. Идти на вызерку, вызеркой, вызиром, соглядать. Вызреватель, вызиратель, -ница, вызирщик, -щица, кто вызирает или соглядает.

ВЫЗУБРЯТЬ, вызубрить или вызубить что, наделать в чем зубцов, зазубрин. Я топор вызубрил, на гвоздь попал. Много-ль напилков вызубрил? кончил, насек зубрилом. | *Твердить, заучать наизусть, долбить, выдолбить, заучить вдолбежку. Коса вызубрилась о камень. Вызубриванье длит. вызубрение, окончат. вызуб м. вызубка ж. об. действ. по глаг.

ВЫЗУДИТЬ арх. выпить что; | высечь кого, задать вызудку ж.

ВЫЗЫБАТЬ, вызыбнуть что, вздымать, взнять, подымать рычагом, подваживать, подъяривать, выжаравливать, взвошивать; подымать что наперевес. Подводя венец, стену вызыбают. Вызыбаться, быть вызыбаему. Волна по волне вызыбается. Вызыбанье ср. длит. вызыбка ж. об. действ. по знач. глаг.

ВЫЗЫВАТЬ, вызвать кого, что; кликать, звать кого откуда, выкликать, отзывать, пригласить выйти. Вызовите брата ко мне. Вызови отсюда собаку за собою. Вызывают охотников на приступ. К нам вызваны бельгийские оружейники. Иного актера вызывают за каждый шаг и за каждое слово. Его вызвали на поединок. Вызвать гвоздь из стены, выдернуть. Он вызывает невольные одобрения. Лекарство это вызывает сыпь. Кто себя хулит, похвалу вызывает. -ся, напрашиваться, называться, брать на себя добровольно какую-либо обязанность, порученье; | быть вызываему. Вызыванье ср. длит. вызванье окончат. вызов м. об. действ. по глаг. | Вызов, вызыв также действие того, кто сам вызывается на что. Вызывной, вызовочный, вызывательный, вызывающий, служащий для вызову, или вообще к нему относящийся. Вызыватель м. -ница ж. вызовщик м. -щица ж. кто вызывает. Присяжные хлопальщики и вызывальщики.

ВЫЗЫКАТЬ что; твер. вызюзить вят. вызюкать смол. вытянуть, высосать, выпить все, выдудить, выдуть.

ВЫЗЯБАТЬ, вызябнуть, о растении, хлебе, погибнуть морозом, по(за)мерзнуть, вымерзнуть, быть побиту морозом, позноблену. | Вызябнуть час на холоду, о человеке и скоте, выстоять, пробыть. Коли земля не вызябнет (в пару) так и не родит. Вызябанье длит. вызябнутие окончат. вызяб м. вызябка ж. об. действ. по глаг. Вызяблый, позябший, побитый морозом.

ВЫИГРЫВАТЬ, выиграть что, приобретать денежною игрою; | одержать верх в закладе, споре, тяжбе, в сражении; | получить прибыль, барыш, выгоду. Тяжбу выиграл, да с нею не много выиграешь. Он мешкает, чтобы выиграть время. В гонке под парусами к ветру, тот выигрывает, кто выиграет ветер, т. е. кто выйдет на ветер у противника. Выигрывать на скрипке, выражать игрою. Не убита (карта), так выиграла. Не проиграв, не выиграешь. Не играть, так и не выиграть. Шапку выиграл, кафтан проиграл, от прибаски. Выиграл, так выиграл; а проиграл, так выиграл, о шулерах. Стоит выиграть, чтоб не бояться проиграть. Пчелиный рой выигрывает, шумно, весело летает; это добрый признак. Выигрываться, выиграться, быть выигрываему. | о муз. орудиях: улучшаться долгим употреблением, игрою. Игра эта не выигрывается, не может быть выиграна. Скрипка обыгралась порядочно, но она нова, и должна еще лучше выиграться. Выигрыванье ср. длит. выигранье окончат. действ. по знач. глаг. Выигрыш м. то же; а также | самый предмет, что выиграно: ставка в игре или закладе, барыш в обороте и пр. Первому выигрышу не радуйся. Выигрыш с проигрышем на одних санях ездят, торг. Выигрыш с проигрышем смешался, желв и остался. Выигрышной, выигранный, либо до выигрыша относящийся. Выигрышливый, охочий или | счастливый на выигрыш.

ВЫИКАТЬ, выикнуть речь, слово, говор. о заике. Насилу выикал.

ВЫИМАТЬ, выимка, выимочный и пр. см. вынимать.

ВЫИСКИВАТЬ, выискать что, искать и найти; раз(от)ыскивать, сыскивать, сыскать. Он только выискивает предлога, чтоб отказаться. Здравствуйте, тетки, здравствуйте, лебедки, здравствуй, шатуньи: а шатунья-то и выищется, т. е. обзовется бранью. -ся, возвр. и страдат. по смыслу; вызываться на что; | заискивать, искать лестью; | быть отыскиваему. Выискивался было человек на такое дело, да не выискался. Выискиванье ср. длит. выисканье окончат. выиск м. об. действ. по глаг. Выискной, отыскиваемый, отыскавшийся, до сыску относящ. Выискиватель, выискатель, -ница, выискивающий. Выискливый, искусный и удатливый на все розыски; охотник до них, розыскливый; | кто выискивается, заискивает.

ВЫЙНЫЙ, шейный, см. выя.

ВЫЙТИ, см. выходить.

ВЫКАБАЛИТЬ кого, вызволить, о(вы)свободить от кабалы, выручить, выкупить. -ся, высвободиться, отделаться от кабалы. Выкабаленье ср. окончат. выкабалка ж. об. действ. по знач. глаг.

ВЫКАВЫВАТЬ, см. выковывать.

ВЫКАЖИВАТЬ, выкадить кого, выживать каженьем. Выкаживают непристойных посетителей храмов. Учтиво выпроводить, выкурить; | что, приобрести каженьем, лестью. Выкаживаться, быть выкаживаему. Выкаживанье длит. выкаженье окончат. действ. по знач. глаг.

ВЫКАЗНИТЬ всех, переказнить, казнить поголовно.

ВЫКАЗЫВАТЬ, выказать что, выставлять напоказ, обнаруживать, казать, объявлять, выявлять. -ся, возвр. и страдат. по смыслу речи. Выкажи все, что есть, скажи правду. Неприятель выказался из-за лесу, гор. Выказыванье ср. длит. выказанье окончат. выказ м. выказка ж. об. действ. по знач. глаг. Выказной, выказываемый, показываемый, выставляемый напоказ, хазовый, казовый. Выкащик, -щица, выказыватель, выказатель, -ница, кто выказывает, обвиняет, делает донос; доноситель, обличитель, обвинитель. Выкащивый, склонный к доносам, к обличению, выкащивость ж. свойство это.

ВЫКАЙМИТЬ кайму на переплете, вытиснуть. | *Выкаймить что, кому, выставить, высказать чисто, прямо, резко. Кайма плохо выкаймилась, дурно вышла, не вытиснилась.

ВЫКАЛИВАТЬ или выкалять, выкалить что, калить, накалять, раскалять, прокаливать; выжигать, отжигать, -ся, быть выкаляему. Выкаливанье ср. длит. выкаленье окончат. выкал м. выкалка ж. об. действ. по глаг. | Выкалка также самое дело, в отношении качества его. В этой извести нехороша выкалка. | От слова кал, выкалкою также наз. испражнение животных. Выкальной, выжженный, выкаленный на огне.

ВЫКАЛЫВАТЬ, выколоть, выкольнуть что, вытыкать, прободнуть, пробивать острием; | выводить в точках жальцем или острием изображение, рисунок; | откалывать из средины, отделять образуя трещины. Не выколи глаза. Выкалывать узор. Выкалывать камень, лед. -ся, быть выкалываему. Выкалыванье ср. длит. выколотье ср. окончат. выкол м. выколка ж. об. действ. по знач. глаг.

ВЫКАНЮЧИВАТЬ, выканючить что, или выканкать смол. вызлыдарить, выклянчивать, вымаливать; вымозжить; выпросить докукой, неотступною, униженною просьбой. Выканючка ж. действие это. Выканюка об. христарадник, попрошайка.

ВЫКАПЧИВАТЬ, выкоптить что, коптить, прокапчивать, провяливать в дыму. -ся, быть выкапчиваему, пропитываему дымом: | черниться, коптиться, закапчиваться, мараться копотью. У нас выкапчивается в год до сотни окороков. Выкоптеть, закоптиться, выкоптиться; поспеть копченьем. Выкапчиванье ср. длит. выкопченье окончат. действ. по глаг.

ВЫКАПЫВАТЬ, выкопать, выкопнуть что, рыть, вырывать; копая образовать яму, канаву: | докапываться до чего, находить что копая, извлекать из глубины скрытое. Выкапывая колодезь, выкопали кости. | *Не выкапывай старых грехов его. Выкопнул крота в один копок. -ся, возвр. и страдат. по смыслу речи. Черепаха выкопалась из грязи. Волчьи ямы выкапываются рядами впереди рва. Выкапыванье длит. выкопанье окончат. выкоп м. выкопка ж. об. действ. по глаг.

ВЫКАРАБКИВАТЬСЯ, выкарабкаться откуда, из чего, выкапываться, вылезать; выдираться, выбираться.

ВЫКАРАЧИТЬ, выкорячить зад, выкарячиться задом, выставить зад, стоя на карачках.

ВЫКАРКИВАТЬ, выкаркать что, выделывать голосом каркая; | выпрашивать, каркая зловеще, как бы угрожая, вызлыдарить. Скоро-ль ты выкаркаешься? откаркаешь.

ВЫКАРМЛИВАТЬ, выкормить кого, кормить и поить до возраста, вскармливать; | кормить сыто, держать в теле; | кормить на убой, откармливать. Подле чертенка не выкормишь теленка. -ся, возвр. и страдат. по смыслу речи. Выкармливанье ср. длит. выкормление окончат. выкорм м. выкормка ж. об. действ. по глаг. Выкормщик, -щица, занимающийся выкормом. Выкормленник м. -ница ж. воскормленник, воспитанник. Выкормок м. молочный сын, дочь, питомец, -мица кормилицы, или рожечный. | Животное выкормленное дома, воскормленник. У меня припасен для травли волк выкормок. | Лошадь, откормленная наскоро месивом, для продажи. Эта лошадь не в теле, только брюхо набито, это цыганский выкормок: жеребенок, от излишне сытного корма до времени выросший.

ВЫКАРТАВЛИВАТЬ, выкартавить что, выговаривать картаво, неверно, по дурному, иноземному произношению, по природному недостатку, либо модничая. Этого слова по-русски не выкартавишь, не выговоришь; оно несродно нашему языку.

ВЫКАРШЕВАТЬ, (ВЫКАРЧЕВАТЬ), см. выкорчевывать.

ВЫКАСТЕРИТЬ кого, пенз. обругать непристойными словами.

ВЫКАТЫВАТЬ, выкатать что, выручать каткою, добыть катая; | раскатать, накатать, перекатать скалкою, катком; выправить, выровнять, изгладить, сплющить. На зимних горах катальщики выкатывают больше чем на летних. Много-ль выкатал яиц? Все ли белье выкатали? Завод выкатывает котельного железа по сто пудов в день. Выкатать кого, высечь. -ся, быть выкатываему, выглаживаться; выкататься в снегу, в грязи, вываляться. | Выкатывать (бочку или бочки), выкатать (все бочки), выкатить (одну или в один прием), вытаскивать покатом, катя, катать вон откуда. | Выкатывать, выкатить, появляться откуда катясь. Выкатило красно солнышко. Выкатила барыня со двора, выкатонила, шуточн. Выкатываться, выкатиться, то же, выходить откуда катясь, покатом; | быть выкатываему. Солнышко выкатилось. Кругла деньга, скоро выкатывается. Красное солнце из-за гор выкатается, песня. Свет из очей выкатился. Выкатыванье ср. длит. выкатанье окончат. выкаченье окончат. выкат м. выкатка ж. об. действ. по соответствующим глаг. Рабочие все ушли на выкатку бревен, тюков и пр. Клади лежни на выкат, для выката. На выкате, выпучась или выставясь вперед. Выкатка руды, вывоз ее в тачках из глубины. Выкатный, выкатной, к выкату относящ. Выкатная штольня, горн. по которой идет выкатка руд. Выкатчик м. работник при этом деле. Выкатчивый, легко выкатывающийся. Выкатистый, см. выкачивать (выкатить). Выкатник м. собират. выкатанные куда-либо брёвна и | место, куда они выкачены, выкатаны.

ВЫКАТЬ, выкнуть, употреб. с предлогом. Выклый, навыклый, приобыкший, опытный в чем. Ввыкаем в новый порядок. Не довык еще к делу. Так извыкли смалу. Навыкаем к работе. Обвыкаем, обживаемся, приобыкаем. Отвык я от трубки. Пообыкнешь, так дело пойдет; понавыкнешь, попривыкнешь. Перевыкать трудно. Привыкнешь ко всему. Развыкать (разобыкать) труднее. Свыклись вместе.

ВЫКАЧИВАТЬ, выкатить гривку, проем для рукава, вырезать покруче, поглубже и покруглее. -ся, быть выкачиваему. Выкачиванье длит. выкаченье окончат. выкат м. действ. по глаг. | Выкат, вырезка, выкаченная дуга, вырезанное место, погиб. ВЫКАЧИВАТЬ, выкачать, выкачнуть что, качая приобретать; | опрастывать качкой. Качальщики, о масляне, выкачивают рубля по два на брата. Нанимался качать воду в банях, выкачал за ночь полтинник. А много ль воды выкачал? Глаголы: 1. Выкатывать, выкатать; 2. выкатывать. выкатить; 3. выкачивать, выкатить; и 4. выкачивать. выкачать, как вообще глаг. катать, катить и качать, нигде в словарях наших не были ясно разобраны, не отделены, а спутывались вместе. -ся, быть выкачиваему. Выкачиванье длит. выкачанье окончат. выкачка ж. об. действ. по знач. глаг.

ВЫКАШИВАТЬ, выкосить что, приобретать, выручать косьбою; | косить, скашивать все то, о чем идет речь. Выкосил рубль. Мы выкашиваем овершки рано: трава, до Ильи, выгорает. -ся, быть выкашиваему; о косе, тупеть, портиться от косьбы, исклепаться, источиться, становиться негодною, искашиваться. Выкашиванье ср. длит. выкошенье окончат. выкос м. или выкоска ж. об. действ. по глаг. Выкоски м. мн. отава, вторая трава, или вообще остатки травы по выкошенному месту, окоски.

ВЫКАШЛИВАТЬ, выкашлять, выкашлянуть что, извергать кашлем. | *Высказать. Небось, он не выкашляет, чего не нужно. Ну, ну жуй, да выкашливай, говори. -ся, откашливаться, покашлять и перестать; освобождаться кашлем от мокроты или от того, чем поперхнулся; быть извергаему кашлем. Выкашливанье ср. длит. выкашлянье окончат. действие это.

ВЫКВАШИВАТЬ, выквасить что, квасить до известной меры, сколько нужно; дать чему укиснуть, дать выбродить, уквашивать. -ся, доходить до полной укваски, быть до этого доводиму. Выквашиванье ср. длит. выквашенье окончат. выквас м. выкваска ж. об. действ. по знач. глаг.

ВЫКИВАТЬ что у кого, выручить, добыть киваньем, напр. получить подарок за поддакиванье или за намеки.

ВЫКИДЫВАТЬ или выкидать; выкидать, выкинуть что, кидать вон, выбрасывать, выметывать, вышвыривать; вылукнуть; | браковать, признавать негодным, исключать; выкидать употреб. о многих предметах, или о многократном действии. Лодку выкинуло на берег. Из трубы выкинуло, сажа вспыхнула. Из колодца выкинуло, соломой затушили. шутка. Бог вас спасет, что и нас из людей не выкинули, первый ответ родителей невесты свату. Выкинь условие это из договора, да выкинь и думку эту из головы. Выкинуть штуку, напроказить, либо показать проворство, ловкость свою. Выкинуть флаг, поднять, выставить, распустить. Выкинуть весла, идти греблей, на веслах. Выкидывать на счетах, - на умах, считать, делать выкладку. -ся, возвр. и страдат. по смыслу речи. Из песни слово не выкидается. Рыба выкинулась на берег. Выкидыванье или выкиданье ср. длит. выкидание многократн. выкинутие однократн. выкид м. выкидка ж. об. действ. по глаг. | Выкид, выкидываемый водою лес, хлам; камч. выкинутая морем туша, тело морского животного; ездить на выкид, для сбора сала с выкида. | Выкидка, счет, счисление. | Заяц задал выкидку, прыжок. Выкидки м. мн. негодное, сор, или | выкинутое водою. | Знак, поставленный над утонувшим товаром, веха, для отыскания его. Выкидок, выкидыш м. изроныш, недоносок, младенец и вообще детеныш, рожденный настолько преждевременно, что жить не может. Выкидник м. камч. лес, выкидываемый морем на берег. Это строено из выкидника. Выкидной, иногда выкидочный, выкинутый или относящийся к выкидке. Выкидышный, относящийся к выкидышу. Выкидыватель м. -ница ж. выкидчик, -чица, кто что-либо выкидывает; | кто занимается выкидкою чего; браковщик; счетчик, выкладчик.

ВЫКИПАТЬ, выкипеть, убывать кипеньем, кипучи уходить парами. Щи не ушли, да выкипели. | Выходить от жару наружу, на поверхность, вытапливаться. Смола выкипает на доске. | Выгарать и выкипать, в знач. выцветать, линять, говор. о масляных красках; о водяных: сбегать; о тканях, все три выражения. Выкипанье ср. длит. выкипенье окончат. выкип м. или выкипка ж. об. состояние по глаг. Выкипелый, выкипевший, выкипной. Выкипчивый, вскипчивый, скоро выкипающий. Выкипки м. мн. остатки от варки, выкипелые подонки, гуща. Выкипятить что, кипятить до известной степени, сгустить, выпарить. -ся, выкипеть. Выкипяченье ср. окончат. действие это.

ВЫКИСАТЬ, выкиснуть, окиснуть, скваситься, укваситься, укиснуть достаточно; выбродить, перебродить. Кожи выкисают. Выкисанье ср. длит. выкис м. выкиска ж. об. сост. по глаг. Выкислый, окиснувший, уквашенный.

ВЫКЛАДЫВАТЬ, южн. выкладать; выкласть или выложить что куда, вынимать, выбирать, выгружать; вынимая откуда вещи, раскладывать их; | укладывать поверхность чего, вымащивать, одевать, покрывать; или | выводить кладкой узоры, пестрить. Выкладывай что есть в кармане. Дорожки выкладают дерном. Кафтанчик, выложенный золотою цифровкою. Глаг. ложить часто пополняет собою глаг. класть, по духу языка. | Стар. класть вон, окроме, выключать из числа, счета. | Вычислять, исчислять, считать. Выложи-ка, почем выйдет на брата. | Легчить, холостить. | Откладывать, выпрягать. Выложи его из корня, да заложи на пристяжку. -ся, быть выкладываему; | выкладывать свое. Мы здесь и выкладываться не станем а поедем дальше. Выкладыванье или выкладание ср. длит. выложенье окончат. выкладка или выложка ж. об. действ. по глаг. Последние два выражения также означают и самый предмет, то что выложено; | выкладка, счисление, математический вывод. | Калужск. кладка, плата за невесту. Выкладной, выкладенный, выложенный; к выкладке, в разных знач. относящ. Выкладчик м. -чица ж. выкладывающий что, в разных знач. математик; | сев. выдумщик, сочинитель, вруны рассказчик, краснобай, забавник. Выкладчик товара; - двора лещадью. Выкладковый, -дочный, относящийся до выкладки.

ВЫКЛАНИВАТЬ, выкланять что, выпрашивать, вымолять, добиваться поклонами; выклянчить, выканючить, выкучить. Выкланял сына на оброк. Выкланиваться, выкланяться, отпрашиваться, отмаливаться, избавляться чего поклонами.

ВЫКЛАСТЬ, выкласться, см. выкладывать.

ВЫКЛЕВЫВАТЬ, выклевать, выклюнуть что, говор. о птицах, выедать, поедать все, по зерну; | выбить или вырвать клювом. Ворон ворону не выклюнет глаза. Воробьи всю коноплю выклевали. -ся, быть выклевываему. | О птенцах в яйце: вылупляться, выходить из него наружу, разламывая скорлупу. Выклевыванье ср. длит. выклеванье окончат. выклев м. выклевка ж. об. действ. по глаг. Выклевной, выклеванный, к выклеву относящийся.

ВЫКЛЕИВАТЬ, выклеить что, оклеивать изнутри, одевать чем на клею. -ся, быть выклеиваему. Выклеиванье ср. длит. выклеение окончат. выклей м. выклейка ж. об. действ. по глаг. Выклейной, выклеенный; к сему назначенный, относящийся. Выклейщик м. -щица ж. занимающийся выклейкой.

ВЫКЛЕЙМИТЬ что, оттиснуть, отпечатать клеймо сполна, вытиснуть известный знак, узор; -ся, обозначиться клеймом вполне чисто. Половина письма на ящике не выклеймилась. Ставь клеймо прямо, а то не выклеймишь. Выклеймение ср. окончат. действ. по знач. глаг.

ВЫКЛЕПЫВАТЬ, выклепать что (немецк. Klempner?), расклепав вынуть. Выклепать звено из цепи. | Выковать холодной ковкой, особенно из листового металла. Кастрюли выклепывают. Выклепать из листа чашку. | Отбить или отковать, оттенить. Выклепать косу. -ся, быть выклепываему или | расклепаться, отклепаться. | *Выпутываться, отделываться, отвираться, освобождаться увертками от обвинения. Выклепыванье длит. выклепанье окончат. выклеп м. выклепка ж. об. действ. по глаг. Выклепной, выклепанный, холодной ковки; к сему служащий. Выклепщик м. работающий вещи клепкой, холодною ковкой.

ВЫКЛИКАТЬ, выкликать, выкликнуть, взывать, восклицать; | кого вызывать, отзывать, призывать, звать откуда, приглашать выйти; | делать именную перекличку. Выкликать весну или выкликать просо, калужск. в день благовещенья встречать весну песней и игрой: А мы просо сеяли. | О кликушах перм. говорят: она выкликает, или выкрикивает. -ся (однокр. не употреб.), быть выкликаему. Выкликанье ср. длит. выкликанье окончат. выклик м. выкличка ж. окончат. действ. по глаг. | Выкликанье ср. перм. болезнь кликуш или выкликуш ж. испорченных или беснующихся баб. Выкликала м. глашатай, оглашала, бирюч; | сиделец, зазывающий в лавку.

ВЫКЛИНИВАТЬ, выклинить клин, выбивать, выколачивать. -ся, быть выклиниваему. | Горн. с немецк. о пластах и жилах: сходить на нет, клином, оклиниться. Выклиниванье ср. длит. выклинка ж. об. действ. и сост. по глаг. на ть и на ся.

ВЫКЛЮЧАТЬ, выключить что, кого; исключать, выбрасывать, выкидывать, устранять, изъять, ставить окроме. Выключи эту оговорку. Выключить из службы. -ся, быть выключаему; | исключать из чего себя; устраняться. Выключенье ср. окончат. выключка ж. об. действ. по глаг. Выключатель м. -ница ж. кто что-либо выключает.

ВЫКЛЯНЧИВАТЬ, выклянчить что (кланяться?), выпросить докукой, неотступными просьбами; вымолить, выкланять, выкучить, выканючить, выканкать смол. вымозжить, вызлыдарить тамб. вызвягать пск. вымучить, вымаять из кого просьбами.

ВЫКОБЕНИТЬСЯ, искобениться; | покобениться и перестать.

ВЫКОВЫВАТЬ, выковать что, выделывать ковкой, боем, обрабатывать молотом на наковальне; -ся, быть выковываему. Выковыванье ср. длит. выкованье окончат. действ. по знач. глаг. Выков м. выковка ж. то же, либо | самый предмет, все количество выкованного в известный срок; | работа, относительно качества ее. У нас в год выкову столько-то пудов. Эта выковка не хороша. Выковной, кованый, не литой. Выковщик м. мастер кузнечного дела, коваль, кузнец.

ВЫКОВЫЛИВАТЬ, выковылять что, приобрести, добыть ковыляя, прихрамывая. | Выковыливать ногами, выделывать ломаясь.

ВЫКОВЫРИВАТЬ, выковырять, выковырнуть что откуда, доставать, вынимать ковырком, ковыряя вытаскивать, выцарапывать, выколупывать. | Отделывать что ковырком, ковыряя. Много ль ты выковырял лаптей? -ся, быть выковыриваему. Выковыриванье длит. выковырянье окончат. действие по глаг. Выковыр м. выковырка ж. то же; | выковырка, ковырялка, протравка, для ковырянья, напр. у трубки. Выковырщик м. -щица ж. кто выковыривает, ковырялка. Выковырный, добытый выковыркой. Это все стреляные, выковырные пули. Выковыристый, выковырчивый, охочий до выковырки; придирчивый человек; | о снаряде, удобный для выковырки.

ВЫКОЗАЧИТЬ, (ВЫКАЗАЧИТЬ) что, новг. выбатрачить, выработать в батраках, в казаках, в работниках, наймистах.

ВЫКОЗЫРИВАТЬ, выкозырять, выкозырнуть что, картежн. козыряя сводить козырей, отбирать этим козырей у прочих игроков. -ся, быть выкозыриваему. Выкозыриванье длит. выкозырянье окончат. выкозырка ж. об. действ. по знач. глаг. Выкозырщик м. -щица ж. кто выкозыривает.

ВЫКОКАТЬ, выкокнуть окно, выбить; яйцо, выбить, выиграть.

ВЫКОКЛЮШИТЬ что, выклянчить, выканючить (от коклюшка).

ВЫКОЛАЧИВАТЬ, выколотить что, выбивать; выталкивать или выхлестывать. Выколотить клин. Выколачивать пыль из одежи. Выколачивать, выбивать подушное, собирать, от глаг. колотиться, биться, хлопотать. Выколачивать белку, сев. охотнич. стучать по пню, чтобы она на дереве выказалась. -ся, страдат. Выколачиванье ср. длит. выколоченье окончат. действ. по глаг. Выколот м. выколотка ж. то же, выбой, выбивка, более о сильных, тяжелых ударах. | Выколотка, у сапожника чурка или голыш, на котором выколачивают молотком подошву; | кузн. плотницк. болт, для выколачиванья болтов и заклепок; | типограф. доска, служащая для осадки, выравнивания набора. Выколотчик подставок. Выколотчица подушек. Выколоток тамб. обитый, обмолоченный, не разбитый сноп. Выколотырить что откуда, из кого, выручить с большим трудом, впоколоть, колотырством, говор. о подачке, о долге и пр.

ВЫКОЛАШИВАТЬСЯ, выколоситься, о хлебе, о(т)колоситься, выгонять колос. Озимь выколосилась. Яровые выколашиваются. Выколашиванье длит. выколошение ср. окончат. выколос м. выколоска ж. об. состояние по глаг. Выколашивать что, влад. выхвалять, нахваливать, хвалить усильно, как бы равняя тому, как красуется колос.

ВЫКОЛДОВЫВАТЬ, выколдовать что, угадать колдуя; | добыть колдованьем; -ся, быть выколдовану. Выколдованье ср. выколдовка ж. действ. по знач. глаг.

ВЫКОЛЕТЬ, переколеть, выдохнуть, пасть, выпасть поголовно.

ВЫКОЛОТИТЬ, см. выколачивать.

ВЫКОЛУПЛИВАТЬ или выколуплять или выколупывать, выколупать, выколупнуть что, выдирать, выламывать, выцарапывать, вытеребливать, выковыривать, вынимать, добывать, доставать ковыряя, колупая. -ся, быть выколупываему. Выколупливанье, выколупыванье ср. длит. выколупление окончат. выколуп м. выколупка ж. об. действ. по глаг. Выколупной, добытый выколупкой, или к тому служащий. Выколупщик м. -щица ж. кто выколупывает что-либо.

ВЫКОЛЯДОВАТЬ что, выручить колядованьем, колядуя.

ВЫКОЛЯЧИТЬ что, кур. выклянчить, выканючить.

ВЫКОМАНДИРОВАТЬ кого, откомандировать, отрядить, отправить, послать, вы(у)слать по службе куда-либо, за каким-либо делом.

ВЫКОМУРА об. вост. охотник корить и попрекать людей намеками; человек с уловками, скрытный, лукавый; | выдумщик, затейник, рассказчик, балагур. Выкомуры ж. мн. обиняки, намеки, насмешки, остроты. Выкомуривать кому, намекать, выговаривать стороною, намеками, обиняками, инословно.

ВЫКОНОВАЛИТЬ что, приобрести, выручить коновальством.

ВЫКОНОПАЧИВАТЬ, выконопатить что, проконопатить, отконопатить, окончить конопаченье известного предмета. -ся, быть выконопачиваему; оконопатиться. Выконопачиванье ср. длит. выконопаченье окончат. выконопатка ж. об. действ. по глаг.

ВЫКОНЧИТЬ что, покончить, порешить; истратить весь припас.

ВЫКОПАНИЕ, выкопать, выкопка и пр. см. выкапывать.

ВЫКОПИРОВЫВАТЬ, выкопировать, землемер. сделать снимок какой-либо части, большего или общего плана, снять с него участок, в том же размере; -ся, быть сымаему, счерчену. Выкопированье, выкопировка, действие это.

ВЫКОПТИТЬ, выкопчение и пр. см. выкапчивать.

ВЫКОРЕНИТЬ, искоренить вовсе, сплошь, уничтожить, истребить.

ВЫКОРМИТЬ, выкорм, выкормок и пр. см. выкармливать.

ВЫКОРОБИТЬ что, покоробить и вздуть, повести горой, бугром; -ся, выпучиться, вздуться. Выкоробленье, действ. по глаг.

ВЫКОРОТИТЬ что, окоротить в кройке, кроя окорнать, окромсать; выкроить окоротив. Эку коротайку выкоротил!

ВЫКОРПЕТЬ что, высидеть; получить или приобрести корпеньем.

ВЫКОРЧЕВЫВАТЬ, выкорчевать дерево (от карша? татарск. ) выворачивать из земли с корнем; -ся, быть выкорчевану. Выкорчеванье или выкорчевка пней, по вырубке леса. Выкорча, выкорша м. выкорчеванное, вывороченное дерево.

ВЫКОСИТЬ, выкоска, выкошенье и пр. см. выкашивать.

ВЫКОСТЫЛЯТЬ что, выходить, добыть ходьбою на костыле.

ВЫКОЧЕВАТЬ откуда, откочевать, убраться кочуя на другое место.

ВЫКРАДЫВАТЬ, выкрасть что, красть, украсть, покрасть, коли украденное вынуто из чего, выбрано, вынесено. Это выкрадено из лавки, *из книги. -ся, быть выкрадену; | уходить откуда украдкой, воровски, выбраться тайком. Выкрадыванье длит. выкраденье окончат. выкрад м. -ка ж. об. действ. по глаг.

ВЫКРАИВАТЬ, выкроить что, вырезывать, пригоняя по мерке; кроить приноравливая и выгадывая. Из большого выкроишь, а из малого зубами не натянешь. | Корить хлеб, высевать в грохоты сор, травяное семя. Выкрой сурепицу изо ржи. Не выкраивается, не выходит. Выкраиванье ср. длит. выкроение окончат. выкрой м. выкройка ж. об. действ. по глаг. | Выкройка также самый предмет, вырезка, съемок, сымок (обычно бумажный) образец, тамб. израз, по которому кроят ткань или кожу; выкройка для деревянных и каменных вещей, лекало. Выкроечный, относящийся до выкройки, как дела и вещи: выкройковый, относящ. до выкройки, как мерки, образца. Выкроистый, о коже, ткани: объемистый, из чего более выходит в кройке. Этот опоек будет повыкроистие того. Выкройщик м. -щица ж. закройшик; изобретатель новых выкроек. Выкрайня ж. арх. (край) крайняя полоса пашни, к целине, лугу; полоса новины, добавленная к пашне.

ВЫКРАПЛЯТЬ, выкроплять.

ВЫКРАСИТЬ и пр. см. выкрашивать.

ВЫКРАСТЬ, -ся, см. выкрадывать.

ВЫКРАХМАЛИВАТЬ, выкрахмалить что, накрахмаливать, придавать ткани крахмалом жесткость. -ся, быть выкрахмалену; | шуточно разодеться, разубраться щегольски, раскрахмалиться. Выкрахмаливанье ср. длит. выкрахмаленье ср. окончат. выкрахмалка ж. об. действ. по знач. глаг.

ВЫКРАШИВАТЬ, выкрасить что, чем, во что, крыть краскою; мочить, варить в краске, окрашивать, красить. -ся, быть окрашиваему; | за(вы)мараться в краске; | выкрасить дом свой. Сосед наш опять выкрасился. Выкрашиванье ср. длит. выкрашенье окончат. выкраска ж. об. действ. по знач. глаг. ВЫКРАШИВАТЬ, выкрошить что, крошить, искрошить с одного края, конца или местами; -ся, о хрупком, крошиться, отламываться и сыпаться крошками. Выкрашиванье ср. длит. выкрошение окончат. выкрошка ж. об. действ. по знач. глаг.

ВЫКРЕПЛЯТЬ, выкрепить что, откуда, раскреплять, откреплять и вынуть. Выкрепи мне трость из наконечника, сыми его. Спица выкрепилась из ступицы, волосок в часах выкрепился, вышел из закрепы, из гнезда. Выкрепление ср. выкреп м. выкрепка ж. действ. и состоян. по глаг. на ть и на ся.

ВЫКРЕСАТЬ или выкрешать, выкресать или выкреснуть огня, южн. зап. вырубать, высекать огонь огнивом из кремня. -ся, быть высекаему. Выкресанье длит. выкресанье, выкрешение ср. окончат. выкрес м. выкреска ж. об. действ. по знач. глаг., вырубка, высечка огня.

ВЫКРЕЩИВАТЬ или выкрещать, выкрестить кого, обратить в христианство и окрестить. -ся, обращаться из другой веры в христианскую, принять крещенье; | быть обращену и окрещену. Народное: выхрестить, выкстить. Выкрещиванье ср. длит. выкрещенье окончат. действ. по значению глаг. Выкрест м. выкрестка ж. выкрещенный, южн. перекрест, перекрещенец, новокрещен, окрещенный еврей, мусульманин или язычник.

ВЫКРИВЛЯТЬ, выкривить что, покривить, искривлять, делать из прямого кривое. -ся, искривлять себя; | быть искривляему. | Выкривлялся в люди, от глаг. кривляться, вышел скоморошеством, ломаньем, шарканьем. Выкривлянье, ломанье, корченье, выкривленье, гнутие, изгибанье.

ВЫКРИКИВАТЬ, выкричать что, прокричать, говорить крича; | добыть криком; | о кликуше: выкликать, бесноваться. | Выкрикивать зверя, сиб. подзывать, приманивать, подделываясь под крик, рев их. Изюбров, козуль по ночам выкрикивают. -ся, накричаться вволю, донельзя. Ребенок выкричался и затих.

ВЫКРОВЕНИТЬ кого, прибить до крови; | что, замарать в крови.

ВЫКРОМСАТЬ что, выкроить кой-как, не умеючи.

ВЫКРОПЛЯТЬ, выкропить что, ис(за)кропить, покрыть крапом, брызгами, испятнать. -ся, забрызгаться; быть забрызгану. Выкрапливанье ср. длит. выкропление окончат. действ. по глаг. Выкропать что, приобрести кропая, т. е. сочиняя, пописывая. Выкропотать что, выбрюзжать, получить кропотливостью.

ВЫКРОШИТЬ, выкрошение и пр. см. выкрашивать.

ВЫКРУГЛЯТЬ, выкруглить что, округлять, круглить, обделывать что круглое; разумея круглоту толстую, шар или облец, т. е. не плоскость. Из этого полена не выкруглишь скалки, оно местами тонковато. -ся, делаться, становиться круглым (шаром) или облым (цилиндром). Выкругление ср. окончат. действие это. Выкружать, выкружить что, вырезывать или обделывать круг, закруглять углы. Выкружить покрышку. Выкружить дыру. | Кружась добывать, приобретать. Кружился по балам, да и выкружил себе невесту. | Перебывать всюду, обходить, объездить повсеместно. Он выкружил по свету. -ся, быть выкружену; | перестать кружиться, остепениться. Выкружание ср. длит. выкруженье окончат. выкружка ж. действ. по знач. глаг. | Выкружка и самый предмет, вырезанный кружок, также | работа, по качеству своему: не верна, не чиста выкружка. Выкружной, выкруженный. Выкружни м. мн. гнутые черты или плоскости в строении. Выкружальник м. род напарья, который вырезывает из доски круг; воры им вырезают замки.

ВЫКРУПИТЬ что, отделать мелко и чисто, зерно к зерну, как крупу; | *рассказать или написать что отчетисто, ясно, понятно. Порох еще не выкрупился, не от(вы)зернился.

ВЫКРУЧИВАТЬ, или выкручать, выкрутить что, свить, скрутить, окончить крученьем. Выкрутил веревку. | Крутя вырывать, крутить и вытаскивать, отымать. С корнем выкрутил кустик. | *Выручать, освобождать с усилием кого из беды, напасти. -ся, извиваться, изгибаться вырываясь на свободу; изворачиваться, отделываясь от напасти. | Быть выкручаему. | пск. сев. вырядиться, разрядиться. Выкручиванье ср. длит. выкрученье окончат. выкрут м. -тка ж. об. действ. по глаг. | Выкрутом наз. шутя, освободившегося как нибудь от ставки в рекруты очередного; выкруткой, отделавшуюся от нелюбого замужества Выкрутни м. мн. выкрутасы южн. запутанный, криволинейный узор; | увертки, хитрости, штуки. Выкрутной парень, увертливый. Выкрутная баба, пск. щеголиха. Выкрутчик м. ходок по делам, приказный, который, из платы, происками своими выручает подсудимых.

ВЫКРУЧИНИТЬСЯ, успокоиться после горя, кручины, перегоревать.

ВЫКРУШИТЬ кого, искрушить, высушить кручиной, извести горем.

ВЫКРЫВАТЬ, выкрыть что, крыть сплошь, покрывать, кистью краской, или кровлю железом. - ся, быть выкрываему. Выкрыванье ср. длит. Выкрытие окончат. выкрышка ж. об. выкрыв м. действ. по знач. глаг.

ВЫКРЮЧИВАТЬ, выкрючить что, вытащить крюком, багром; о крючниках, таскающих кулье: добыть, заработать ноской.

ВЫКРЯКАТЬ что, об охотнике, манящем уток, подражая крику их, и об употребляемой для этого утке: приманить и добыть. | Кряхтя или крякая, вызвать внимание и получить желаемое.

ВЫКСТИТЬ кого, выкрестить. У нас ноне выкстили жиденка. Выкститься, выкреститься. Выкщенец, новокрещен.

ВЫКУВЫРНУТЬ кого, выпрокинуть, вывернуть, вывалить, опрокинуть, перепрокинуть. -ся, вывалиться откуда торчмя головой, через голову, кувырком. Выпрокинь все из лукошка.

ВЫКУДЕСИТЬ что, выколдовать, выворожить.

ВЫКУДРЯВИТЬ, убрать кудрями; -ся, одеться, убраться кудрями. Выкудрявилась березушка. Оделась барыня, выкудрявилась.

ВЫКУКОБИТЬ кого, смол. выкормить, вспоить-вскормить, воспитать, вз(вы)ростить. Выкукобив(л) яго на сваю галаву.

ВЫКУКОВАТЬ что, добыть кукуя, или | напророчить кукованьем. Кукушка выкуковала мне сто лет жить.

ВЫКУКСИТЬ глаза, натереть, намять кулаками; накуксить.

ВЫКУЛАЧИТЬ что, добыть кулачеством, переторжкой.

ВЫКУЛИКАТЬ что, выпить, говор. о вине.

ВЫКУНАТЬ оренб. выплыть, выбиться силою из воды, из беды. | Окончить ученье (или выкунеть?), выучку, науку; | искуситься опытом, натореть. Выкунывать или -нать, выкунуть, выныривать из воды, противопол. окунаться. Родился - в море окунулся, а как-то выкунать будешь? Выкунять что (от кунять, южн. дремлючи клевать носом, кивать головою), высидеть, получить, добыть во сне, ни за что. Кунял, кунял, да и выкунял | добиться до чего, достигнуть, пройти долгим опытом и терпеньем. Выкунеть, о молодой кунице и др. пушном звере, дойти шерстью, перегодовать и прибраться шерстью, получить ость; докунеть. Соболь недокунь,еще не выкунел. | *Вырости, возмужать, сложиться, пойти во все года. Парень-то лежит на усу, еще не выкунел. Погоди, молода, еще не выкунела. | Поболтаться на свете, стать опытным, бывалым. Таким образом три глаг. эти: кунать, кунять, кунеть, от трех разных начал, с предлогом вы, сходны и по звуку, и по значению. Выкунелый, выкуневший, дошедший пухом, шерстью остью.

ВЫКУПАТЬ, выкупить; выкупывать что, купить покупать, скупать, закупать все, что есть, или всюду, в разных местах. На ратников все сукно выкупили. | Выручать кого, что куплей, деньгами. Выкупить из плена. Выкупай заложенное именье. Выкупить постель, свадебн. постель обогревается одною из родственниц невесты, а молодой должен выкупить ее. Деньгами души не выкупишь (не искупишь). И дорого б дал за словечко, да не выкупишь. Всего в мире не выкупишь. Берегись: этот продаст, так не выкупить. За косу выкуп, а смотрины даром. свадебный обычай. Выкупить правую руку, исполнить слово, о чем били по рукам; обычно говорится в смысле: отдать или выдать просватанную дочь. -ся, возвр. и страдат. по смыслу речи. Выкупанье ср. длит. выкупленье окончат. выкупка ж. или выкупля ж. выкуп м. об. действ. по знач. глаг. | Выкуп также самый предмет, окуп, откуп, плата за освобождение пленного, невольника, преступника, или за вещь, имущество. Выкуп за девку, выводное, ныне отменено. Выкуп невесты: жених или дружки его выкупают невесту или косу ее, или место подле невесты за столом у приставленного к ней с кнутом или с дубинкой сторожа, обычно младшего брата ее, или мальчика из ее родни. Другой выкуп невесты, женихом, когда девки на девичнике прячут ее между себя, накрываясь фатами: жених должен сразу узнать ее, либо выкупить ее у них подарками. Выкуп жениха: по посещении женихом невесты, являются подруги ее, и не отдают его свахам без выкупа. Выкуп приданого: подруг невесты, помогавшие ей при шитье приданого, стерегут его в коробе, сидя за пологом или в казенке, т. е. за перегородкой, а сваха, либо дружки жениха, выкупают его. Выкупной, выкупленный назначенный для выкупа, напр. деньги; до выкупа относящийся. Выкупное право, право ближайших наследников на выкуп проданного или заложенного родового именья. Выкупная запись, стар. запись на это право выкупа. Выкупатель м. -ница ж. выкупщик м. -щица ж. выкупающий что. Выкупыш, выкупленный человек или животное. ВЫКУПАТЬ кого, скупать, искупать, окунуть или вымыть в воде. Выкупаться, искупаться, покупаться в воде, в жидкости. Выкупанье ср. окончат. выкупка ж. об. действ. по знач. глаг.

ВЫКУРИВАТЬ, выкурить что, кого, выгонять куревом, дымом. Выкурить лису из норы. | *Выкурить гостя, выкадить, выпроводить добром. | Выгонять, высиживать вино, деготь, смолу. | Выкурить трубку табаку, курить ее до конца, всю. -ся быть выкуриваему. Выкуриванье ср. длит. выкурение окончат. выкур м. выкурка ж. об. действ. по глаг. | Два последние выражения означают все количество выкуриваемого, все, что выходит. Велика ли у вас выкурка (вина)? Живем пыльно, курим дымно, окурки есть, а выкурки нет, все проживаем. Выкурщик м. мастер, который курит вино, смолу, деготь. Выкурной, выкуренный. Выкурок м. выкуренное из норы животное. Выкурки да окурки, ошметки да ошурка, дрянь.

ВЫКУРНУТЬ арх. вынырнуть, показаться из-под воды, всплыть на вид. Выкуркивать из-за угла, выглядывать и прятаться.

ВЫКУСТИТЬСЯ, о растении, разрастись большим кустом.

ВЫКУСЫВАТЬ, выкусать, выкусить что, выедать выгрызать, выхватывать по частям зубами. Выкусываться, страдат. возвр. Выкусыванье ср. длит. выкушенье окончат. выкус м. или выкуска ж. об. действ. по знач. глаг. Выкусной, выкусанный.

ВЫКУТЫВАТЬ, выкутать что, кого раскутывать развертывать, разоболокать. Гляди, Ваня-то сам выкутался из пелен.

ВЫКУЧИТЬ что у кого, выпросить, выклянчить, выканючить, вымозжить, выкланять, вымолить, вызлыдарить, вымозолить.

ВЫКУШИВАТЬ, выкушать что, выпивать, выпить; Выкушайте чашечку чайку. Легче наливается чем выкушивается.

ВЫЛАВИРОВЫВАТЬ, вылавировать, лавировкой выходить откуда, или вообще выходить на ветер. Вылавированье ср. длит. вылавировка ж. об. действ. по знач. глаг. Корабли ливировали, выловировывали, да не долавировались, скороговорка.

ВЫЛАВЛИВАТЬ, выловить зверя, птицу, рыбу, изводить ловлей, переводить неумеренным ловом. Выловить утопленника, отыскать и вытащить из воды. -ся, быть вылавливаему. Вылавливанье ср. длит. выловленье окончат. вылов м. выловка ж. об. действ. по глаг. Выловщик м. -щица ж. вылавливающий где всю дичь или рыбу; | обловщик, промышляющий запрещенным ловом или охотой.

ВЫЛАЖИВАТЬ, выладить что, арх. изладить, уделать, говор. особ. о плотничестве. Выладка ж. моск. выгрузка товара с воды. Выладчик м. уделывающий что; | выгрузчик. ВЫЛАЖИВАТЬ, вылазить где или по чему, облазить всюду, лазя побывать во всех местах, о которых идет речь. Ребятишки у нас что день все углы вылаживают, от подполья до подволоки. -ся, быть вылаживаему. Вылазить и вылезать, вылезть откуда, лезть откуда, выходить ползком, на четвереньках, или хватаясь руками и ногами; | выпадать, сыпаться, линять. Медведь вылез из берлоги. Глаза вылазят на лоб. Весь воротник вылез. Вылезь! окрик пахаря на лошадь, ступившую в борозду. Правду похоронишь, да сам из ямы не вылезешь. Вылаженье, вылезанье ср. вылаз м. действ. и сост. по знач. глаг. | Вылаз также самый предмет, лаз, отверстие, выход, путь или дорога для выхода и входа. Вылазка ж. воен. внезапное нападение осажденных на осаждающих. | Горн. выход рудокопов из рудника по шахте. Вылазной, служащий для вылаза, вылазки. Вылазковый, вылазочный, до вылазки относящийся. Вылазчивый, о животном будкий в норе, легко выгоняемый. Вылазчик м. идущий на вылазку, на врага. Вылезлый, вещь, из которой вылезла часть волос, шерсти, перьев; облезлый.

ВЫЛАКАТЬ, см. вылокать.

ВЫЛАКИРОВЫВАТЬ, вылакировать что, покрыть лаком; вылощить; отделать полировкой, политурой. -ся, быть лакируему. Вылакированье ср. окончат. вылакировка ж. об. действ. по глаг.

ВЫЛАМЫВАТЬ, выломать, выломить что, вынимать ломкою, выбивать, выколачивать; ломая на куски выбирать; взламывать; проламывать. Выломать дверь, высадить. Выломать мостовую, поднять. Выламывать сушник, хворост. Выломать руку, вывихнуть, высадить из сустава. Его оттуда ломом не выломишь, шилом не выковырнешь. -ся, быть выламываему: | ломаться, крошиться. Выламыванье ср. длит. выломанье многократн. выломление однократн. вылом м. выломка ж. об. действ. по глаг. | Последние два слова также выломанное место, ломка, пролом. Выломковый, выломочный, до выломки относящ. Выломок м. выломанная из чего вещь, напр. камень. Выломщик м. занимающийся ломкой чего-либо, напр. камня. Выломчивый, легко отламываемый, удобный для выломки.

ВЫЛАСИТЬ что, изласить, наделать пятнистых полос, лас.

ВЫЛАТАТЬ южн. заплатать одежду, исправить латками, заплатами.

ВЫЛАЩИВАТЬ, вылощить что, лощить, наводить лоск, гладить, выглаживать, полировать; придавать блеск лощилом, гладилкой, полиром, катком, накаткою, или вощанкой, политурой и пр. -ся, быть вылащиваему; иногда | вылощить себя. Щеголек мой вычистился, вылощился. Вылащиванье ср. длит. вылощенье окончат. вылоск м. об. действ. по знач. глаг.

ВЫЛАЯТЬ кого, южн. облаять, выбранить, выругать, об(раз)ругать.

ВЫЛГАТЬ, -ся, см. вылыгать.

ВЫЛЕБЕЗИТЬ что, тамб. выюлить. выегозить, выльстить.

ВЫЛЕВШИТЬ что, добыть левшой, будучи левшою.

ВЫЛЕГАТЬ, вылечь, ложиться сплошь, поголовно. У нас от горячки вылегла половина полка. Весь хлеб вылег, градом выбило. | об участии, доле, судьбе: выпасть, достаться. Коли на меня выляжет доля такая, снесу. Вылеганье ср. длит. сост. по глаг. Вылеглый хлеб, полегший. Вылегаться яросл.-пош. о птенце, цыпленке: вылупляться из яйца.

ВЫЛЕГЧИТЬ или вылегчивать, вылегчить кого, о животном легчить, выложить, выкласть, выхолостить, подрезать, укротить. Вылегчиться, быть вылегчаему.

ВЫЛЕЖИВАТЬ, вылежать, лежать известное время, пролежать до срока. Сурок вылеживает в спячке до весеннего равноденствия. Медведь не вылежал, ушел до прихода охотников. | Добывать что лежа или лежкой, ничего не делая. Лежи на печи, авось что-нибудь вылежишь. Лежал в засаде, да ничего не вылежал. -ся, отлеживаться, отдыхать, валяться, лежать без дела. | О товаре: излеживаться, портиться от лежки, терять вкус, запах; или | отлеживаться, поправляться в лежке после порчи. Линялое, особенно голубой цвет в шелках опять вылеживается, голубеет. Вылеживанье ср. длит. вылежание окончат. вылежка ж. об. действ. состояние по глаг. Вылежалый, вылежной, вылежавший и вылежавшийся. Вылежчивый, склонный к вылежке, к вылежанию, скоро оправляющийся после порчи лежкой, вылежкой.

ВЫЛЕЗАНЬЕ, вылезать и пр. см. вылаживать.

ВЫЛЕЛЕЯТЬ кого, что, выхолить, вынянчить, выпестовать, выростить уходом. Вылелеяла я цветочек, голубка.

ВЫЛЕПЕТАТЬ что, высказать с трудом, выговорить лепеча.

ВЫЛЕПЛИВАТЬ или вылеплять, вылепить что, выделывать лепкой, слепить, образовать лепною работой. Он вылепил конника. | Вылепить что кому, высказать в глаза, напрямки, ясно, без обиняков. -ся, облепиться, залепиться, замараться чем-либо липким; | отпечататься; | быть вылепляему. Вылепление ср. длит. вылепленье окончат. вылепка ж. об. действ. по глаг. Вылепок м. снимок, отпечаток в мягком. Вылепной, лепной. Вылепчивый, удобный для лепки, для оттиска. Вылепчивый сургуч, - мастика. Вылепщик, -щица, лепщик; | кто что-либо вылепил.

ВЫЛЕСТИТЬ, выльстить, -ся, см. вылещать.

ВЫЛЕТОВАТЬ, пролетовать, (перелетовать) пробыть где-либо целое лето. Вылетье ср. необычайное по погоде лето, из ряда вон.

ВЫЛЕТЫВАТЬ или вылетать, вылететь откуда, лететь из чего вон, наружу; выходить летом; выноситься, стремительно вымчаться. Пчелы вылетают из летка и в него влетают. Пуля вылетает из ствола, а стрела слетает с тетивы. Тройка вылетела из-за угла. Вылетела-б птичка, да не вылетается безличн. Вылетанье ср. длит. вылетение окончат. вылет м. об. действ. по глаг. | Вылет, пора, время вылетанья. Птенцы на вылете. Рой пошел на вылет, за добычей. Пуля прошла на вылет, сквозь. | Вылет казачьей шапки, лопасть, верх, выпуск. Вылетной, относящ. до вылета.

ВЫЛЕЧИВАТЬ, вылечить кого или болезнь, излечивать, исцелять, выпользовать; свободить от болей, отводить их зельями, снадобьями; -ся, быть вылечиваему. Эта болезнь не вылечивается, неизлечима. Кроме смерти, от всего вылечишься (или от всего вылечивают). Вылечиванье ср. длит. вылечение ср. окончат. вылечка ж. об. действ. по знач. глаг. Вылекарить что, добыть, приобрести леченьем; более укорно.

ВЫЛЕЧЬ, см. вылагать.

ВЫЛЕЩИВАТЬ или вылещить, вылестить или выльстить что у кого, выманивать лестью, обольщать в свою пользу; -ся, быть вылещаему. Вылещиванье, вылещенье окончат. вылестка, вылесть ж. об. действ. по знач. глаг. Он взял вылесткой, или вылестью. или он берет на вылесть.

ВЫЛИВАТЬ, вылить что, опоражнивать сосуд с жидкостью; опрастывать его, пуская струю через край, или вычерпывать. | Отливать, лить расплавленное или распущенное твердое тело в льяк, форму, образуя желаемую вещь. | Выливать сусликов, хомяков, выживать, нудить из норы водою. Вылей воду из бутылки: да налей свежей. Вылей-ка мне счастье, гадание. Впору, как вылито по нем. Что выпито, что вылито, все равно. Сын вылитый отец, точь-в-точь, весьма похож. Лить воск, гадать на воску. Лить яйца, плавить, нестись литками, бесскорлупными яйцами. -ся, изливаться, втекать и вытекать, литься из чего, во что. | Быть выливаему, в обоих значениях. Выливанье длит. вылитие окончат. вылив м. выливка ж. об. действ. по глаг. Выливной, вылитый, до вылития относящийся, выливочный. Выливатель, выливщик, выливающий что-либо, литейщик. Выливанный, поливанный, муравленный. Выливок м. кур. выливное, жировое яйцо, голыш, литок. Вылитчик, один из рабочих на бумажной фабрике.

ВЫЛИЗЫВАТЬ, вылизать что, очищать языком; доставать что языком, лижучи. Собака вылизывает и зализывает рану. Вылизывать глаз или порошинку из глаза. Пламя вылизывает под самую стреху. -ся, вылизывать себя; | быть вылизываему. Вылизыванье ср. длит. вылизанье окончат. вылиз м. вылизка ж. об. действ. по знач. глаг. Вылизной, вылизанный; к вылизу относящийся.

ВЫЛИНЯТЬ, потерять шерсть, волос, перья, пух; утратить цвет, масть, краску. В первом значении иногда подразумевается, что птица или зверь уже перелиняли, перебрались, обросли снова. Лошадь вылиняла, перебралась, перешерстилась, весной, осенью. Мех вылинял, или шерсть вылиняла из меха. Платок вылинял, полинял. Вылинка ж. сост. по знач. глаг. На вылинку гусей ходят на Каспийское море по перья. Вылинялый воротник. Вылинялые перья, выпавшие.

ВЫЛИСТЫВАТЬ, вылистовать книгу, изводить ее, вырывая по листу; -ся, быть вылистываему. Вылистыванье ср. длит. вылистованье окончат. вылистка ж. об. действ. по знач. глаг.

ВЫЛИТРОВАТЬ что, перелитровать, очистить, о сере, селитре и пр.

ВЫЛИТЬ, вылитие, см. выливать.

ВЫЛИЦЕВАТЬ что, выворотить на лицо или изнанку на лицо. Вылицевать сюртук; | подлицевать, сделать вещь подлицо; | вычистить, выгладить, выполировать, вылощить.

ВЫЛОВИТЬ, выловление и пр. см. вылавливать.

ВЫЛОВЧИТЬ кого, изловчить, приучить к чему, приспосабливать; -ся, изловчиться. Выловчился парень через забор лазать.

ВЫЛОЖИТЬ, выложка, см. выкладывать.

ВЫЛОКАТЬ, (ВЫЛАКАТЬ) что, выхлебать, выпить, о собаке, или животном, которое локчет языком. Вылаканье ср. длит. вылок м. об. действ. по глаг. Не вылакает собака реки, так всю ночь стоит над рекой, да лает, говорят о зависти.

ВЫЛОМАТЬ, выломить, выломка и пр. см. выламывать.

ВЫЛОНИЛОНИ нареч. перм. залонись, позалони, третьего года; лони, лонись, прошлого года.

ВЫЛОПАТЬ что, сожрать, истрескать: охлестать, выпить, выдуть.

ВЫЛОЩЕНИЕ, вылощить и пр. см. вылащивать.

ВЫЛУБЯНЕТЬ, залубянеть на всем объеме или пространстве Сушь да крушь: земля вылубянела. Кожа вылубянела.

ВЫЛУЖАТЬ или вылуживать, вылудить что, лудить; оканчивать луженьем, покрывать полудой, оловом. -ся, быть вылужаему. Вылуженье ср. окончат. вылудка ж. об. действ. по глаг.

ВЫЛУКАВИТЬ что, выманить лукавством, хитростью, лестью.

ВЫЛУКАТЬ, вылукнуть что, выбросать, выкидать, выметать; вышвырнуть. | Вылукнуть окно, вышибить, выбить швырком. -ся, выпрядывать, выскакивать. Он было вылукнулся из окна. Вся рыба вылукалась из невода через верх.

ВЫЛУПАТЬ или вылуплять, вылупить что, вынимать из скорлупы, очищать от кожи, кожуры или вообще от природной оболочки; сымать с чего кору, луску, лузгу, шелуху; обдирать. Вылущивать или вылущать, вылущить, то же, но лупить более обдирать мягкую кору, лущить жесткую, упругую, и выбирать твердое зерно. -ся, возвр. и страдат. по смыслу речи. Не считай утят, пока (коли) не вылупились. Кокосовый орех вылупляют из волокнистой, толстой одежды, да пилят пилой; а простые орехи вылущивают, разбивая или разгрызая их. Что ты на меня глаза вылупил? Весь ли горох вылущил? Цыпленок вылупился. Вылупить цыплят, южн. высидеть, вывести, выпарить. Почка вылупилась, скоро расцветет. Наш орех, поспев, сам вылущается из лузги и падает. Щеголь вылупился, тамб. вор. вырядился. Зверовщик ину пору лесом весь обдерется, из рубахи вылупится, оголеет! Вылупливанье и вылупанье ср. длит. вылупление окончат. вылуп м. вылупка, вылупа ж. об. действ. по знач. глаг. Вылущиванье длит. вылущение окончат. вылуск м. об. то же. Вылупной, вылупленный; к вылупу относящ. Вылупливый, склонный к вылупке. Вылупок м. птенец из яйца.

ВЫЛУЧИТЬ что, поймать или набить рыбы из лука, или острогой, обычно при лучах огня. | зап. вылучать, вылучить, добывать, выручать; | исключать, отлучать.

ВЫЛУЩИВАТЬ, см. вылупать.

ВЫЛЫГАТЬ, вылгать что, добыть неправдой, ложью, воровски; выпросить обманом; | - кого, выручать, оправдывать ложным свидетельством. -ся, выпутываться из чего, отделываться ложью, обманом, отвираться, отлыгаться. Вылыганье длит. вылганье окончат. действие по знач. глаг. Вылыжной, добытый облыжно, ложью или утайкою. Вылыжное добро не впрок.

ВЫЛЫСЕТЬ, сделаться лысым, оплешиветь. Вылысить кому голову, обрить, выбрить. Вылысится, зачесаться кверху.

ВЫЛЫТАТЬ, полытать, поездить, пошататься всюду, всеместно.

ВЫЛЬ? ж. шишка на теле, волдырь, бугровина, опухоль; нарост на дереве, болона, свиль, кап, наплав, выплыв, папорт.

ВЫЛЮБИТЬ себе невесту, полюбить и добыть по своему выбору. Вылюбовать что, выбрать любое, по нраву; облюбовать.

ВЫЛЮДЬЕ ср. твер. диво, краса, убранство. И то вылюдье, что зубы целы., шуточн. | перм. наряд, праздничная одежда: более употреб. с предлогом на: Береги хорошую одежу на вылюдье. | твер.-ост. выродок, нравственный урод; | околотень, неслух. Эко вылюдье народилось какое! Вылюдник м. костр. часть одежды, в которой ходят из дому, гулять и в люди; праздничное платье. Вылюжаться, вылюдиться перм. пск. наряжаться, одеваться для выхода из дому, в люди, в гости или на гулянье.

ВЫЛЮСИТЬ что, пенз. присвоить себе всеми неправдами, спором, уверениями, шутками; выалюсить сиб. вылясить олон. вылестить, выманить, вылукавить. Вылясничать что, почти то же, добыть лясами, шутками, вышутить, выдурить, выле(ль)стить, выманить.

ВЫЛЮТОВАТЬ что, добыть лютуя, неистовством; | уходиться, угомониться, выбеситься. Вылютовавши, да оселся.

ВЫЛЯГАТЬ что, добыть лягаясь. Вылягаться, полягав перестать, уходиться, обойтись в упряжи.

ВЫЛЯПАТЬ что, вылепить дурно, грубо, сделать негодную, дурной отделки, вещь. | *Бухнуть, брякнуть, высказать сдуру напрямки. Глупый да малый все напрямки выляпает [Не произвольно ли у нас установили правило, по которому следовало бы здесь сказать: выляпают? Почему же не понимать: выляпает и тот, и другой?]

ВЫЛЯСИТЬ, вылясничать см. вылисить.

ВЫМАЗЖИВАТЬ, вымозжить что у кого или из кого, добываться, докучливо выпрашивать, канючить, неотступно просить, вымогать. Рядой не вырядишь, так из платы не вымозжишь.

ВЫМАЗЫВАТЬ, вымазать что, смазать, об(у)мазать, намазать, замазать. У соседа ворота вымазали дегтем, что считается поруганием. Колёса вымазаны, подмазаны. | Извести всю мазь. Сало вышло, вымазали все. -ся, мазать себя; | быть вымазываему, возвр. и страдат. Вымазыванье длит. вымазанье окончат. вымаз м. -ка ж. об. действ. по глаг. Вымазной, вымазанный. Вымазочный, вымазковый, до вымазки относящийся.

ВЫМАИВАТЬ, вымая(а)ть кого, вымучивать, маять или мучить долго; | что из кого, вынудить муками, или докукой. -ся, промучиться, пробиться долго, замучиться.

ВЫМАЙДАНИТЬ что, добыть мошеннически, напр. обыграв кого в зернь, в орлянку, в кости или карты. см. майданщик.

ВЫМАКИВАТЬ или вымокать, вымакать, вымокнуть что, выделывать макая, опуская в жидкость, напр. в топленый воск, сало; | изводить жидкость, макая в нее что. Сколько вымакали (намакали) свеч? Я вымакал все чернила. -ся, быть вымокаему. Вымакиванье ср. длит. вымоканье окончат. действие по значению глагола. (вымокать, от глаг. мокнуть, см. вымачивать).

ВЫМАКЛАЧИВАТЬ, вымаклачить что, добыть маклачеством, выкулачить. Вымаклачиванье длит. вымаклаченье окончат. вымаклачка ж. об. действ. по знач. глаг.

ВЫМАЛВЛИВАТЬ, вымолвить что, выговаривать, произносить; высказывать, объяснять; | выговаривать рядою; -ся, страдат. и возвр. Вымолвленье окончат. вымолв м. -ка ж. об. действ. по глаг.

ВЫМАЛЕВЫВАТЬ, вымалевать что, раскрашивать, размалевывать, расписывать красками грубо или безвкусно; -ся, возвр. и страдат. по смыслу. Вымалевыванье длит. вымалеванье окончат. вымалевка ж. об. действ. по знач. глаг. Вымалевщик м. -щица ж. кто вымалевывает.

ВЫМАЛИВАТЬ или вымолять, вымолить что, молиться, прося о чем; молить или просить убедительно кого, выпрашивать; усердно и убедительно кучиться кому. У каменного попа не вымолишь и железной просвиры, -ся, быть вымаливаему; отмаливаться, отпрашиваться от чего. У него не вымолишься. Вымаливанье ср. длит. вымоление окончат. действ. по знач. глаг. Вымольщик м. вымольщица ж. замольщик, вымоляющий что, за себя и за других. Вымоленец, -ныш м. -нка ж. вымоленный, испрошенный у Бога усердной молитвой.

ВЫМАЛЧИВАТЬ, вымолчать, промалчивать, молчать до срока; | что, добыть что или достигнуть чего молчаньем, отмалчиваясь. Вымалчиванье длит. вымолчание окончат. вымолчка ж. состоян. по глаг. | Вымолчка, молчок, молчанье в течение известного времени; | муз. пауза. Кстати смолчал, да и вымолчал.

ВЫМАЛЫВАТЬ, вымолоть что, молоть, перемалывать известное количество; обрабатывать жерновом припас известного качества; | выручать помолу, за помол. Мельница вымалывает в сутки столько-то муки. Вымолол такую крупу, что только птицу кормить. На хлеб и на одежу вымолол. Языком не вымелешь (на ряде), так руками не вымолотишь. -ся, быть вымалываему; портиться от долгого молотья или вращения, размалываться в гнезде, смалываться поверху, стираться. Жернов вымололся, надо наковать, насечь, натюкать. Вымалыванье ср. длит. вымолотие окончат. действ. по знач. глаг. Вымол м. вымолка ж. об. то же, а также | мера перемолотого в срок, или из данной меры зерна, выход. У нас в сутки вымолу столько-то. Размол, качество муки, крупность и мелкость; помол, плата за вымолку; перемол и недомол, лишек или недостача против положенного вымола; умол, убыток, трата от размола; примол и промол, лишек или недостаток в количестве муки, против зерна; обмол или смол или перемол, вымол, вымолка известного количества зерна. | Вымол, вологодск. рытвина, водомоина, водороина, вымоина, промоина, овражек. Вымол? стар. новг. исады, пристань. Вымолочный, вымолотый, до вымолота относящийся.

ВЫМАНЕЖИТЬ лошадь, выездить под-верх, объездить по правилам верховой езды, в манеже.

ВЫМАНИВАТЬ, выманить кого откуда, вызывать приманкой, хитростью; | что у кого, отымать хитростью, обманом, лестью. Выманиваться, быть выманиваему. Выманиванье длит. выманенье окончат. выман м. -ка ж. об. действ. по знач. глаг. Выманщик м. -щица ж. кто выманивает.

ВЫМАРАТЬ, вымарание, см. вымарывать.

ВЫМАРИВАТЬ, выморить кого чем, морить поголовно, т. е. истреблять, изводить голодом, холодом, отравой, или дурным содержанием, тяжкой работой и пр.; также | домучить кого, маять, истомить, гнести невыносимо, особенно недостатком в пище. -ся уставать, истомляться, измаяться; | быть вымариваему. Вымариванье ср. длит. выморенье ср. окончат. вымор м. выморка ж. об. действ. по глаг. Вымирать, вымереть, умирать, гибнуть повально, во множестве; вообще выбывать смертью. Жители вымерли чумою. Род этот, по мужскому колену, вымер. Много вымерло, а не меньше того народилось. Еще не все честные (добрые) люди вымерли. Вымиранье длит. вымор м. выморка ж. об. состояние, обстояние по глаг., мор. Выморный скот, выморенный, заморенный, тощий, голодный. Выморочный, вымерший. Выморочный род. Выморочное именье, осталое после вымершего рода, после владельца, умершего без наследников. Выморочное добро на казну пошло. Вымерлый, вымерший. Выморки сев. умершие после народной переписи, мертвые души, за которых раскладка идет на мир. Выморок м. арх. семья, в которой последний тяглец умер, нетяглая, за которую мир оплачивает подати.

ВЫМАРЩИВАТЬ, выморщить что из кого, тамб. выжимать из морщин, заставить кого, хоть морщась, да уступить или отдать; | *добыть, выпросить с трудом; вымозжить, выжать.

ВЫМАРЫВАТЬ, вымарать что, измарать, замарать, перемарать, запачкать, загадить, вымазать, выпачкать, загрязнить; о письме: вы(за)черкнуть, по(за)херить, помарать, выкинуть вон. -ся, возвр. и страдат. смотря по смыслу речи. Вымарыванье ср. длит. вымаранье окончат. вымарка ж. об. действ. по знач. глаг.

ВЫМАСЛИВАТЬ, вымаслить что, вымазывать, или вымарывать маслом. Надо вымаслить бумагу. Все на себе вымаслил. | Вымаслил у дяди подарок, вылестил. -ся, возвр. и страдат. Вымасливанье ср. длит. вымасление окончат. действ. по знач. глаг.

ВЫМАСТАЧИТЬ, вымастерить что, смастачить или смастерить, сделать сложную или затейливую вещь, или самодельщину.

ВЫМАТЕРЕТЬ, выматореть, вырости, возмужать, прийти в полный возраст, войти во все года; о растении, плоде: дойти, дозреть, созреть, поспеть. Выматорелый, взрослый, возмужалый; зрелый, спелый. Бычок-то выматорел у вас.

ВЫМАТЫВАТЬ, вымотать что, тянуть откуда наматывая, до конца; | мотать деньги. | *Я из него все вымотаю, что мне знать нужно. Он вымотал все, размотал. Лошадь вымотана, вымучена, изнурена и сбита с толку дурным обращеньем. -ся, возвр. и страдат. по смыслу речи. Вымотаться из сил, устать, умориться, мотаясь туда и сюда, бегая. *Я из него все повымотал, разузнал. Выматыванье длит. вымотанье окончат. вымот м. или вымотка ж. об. действ. по знач. глаг. Вымотчик м. -ца ж. мотчик, мастер для смотки или вымотки шелку с шелковичных кожушков, коконов.

ВЫМАТЬ или вымати, выймать, вынимать.

ВЫМАХИВАТЬ, вымахать, вымахнуть что, взмахивая отряхивать, обивать; утомить или свихнуть член, маша им. Швырком вымахнул плечо. -ся, возвр. и страдат. по смыслу речи. Рука вымахалась. Махал, махал, ин вымахался из сил. Вымахиванье ср. длит. вымаханье окончат. вымашка ж. или вымах м. действ. по глаг. Вымашной, добытый вымашкой. Вымашное зерно, не вымолоченное, а обитое наскоро из снопа.

ВЫМАЧИВАТЬ, вымочить что, мочить, замочить, измочить; обмочить сверху и промочить насквозь; покончить мочкой; мягчить мочкой или промывать, очищая от чего. Вымочи белье хорошенько в буке. Лен, вымочив, сушат и мнут. Драхву вымачивают в уксусе, селедку в молоке. Дождь вымочит, солнышко высушит, буйны ветры кудри расчешут. Бог вымочит, Бог и высушит. Который Бог замочит (вымочит), тот и высушит. -ся, возвр. и страдат. по смыслу. Вымачиванье ср. длит. вымочение окончат. вымочка ж. об. действ. по глаг. | последнее также самое дело, работа, по качеству: хорошая, дурная вымочка кож; и | предмет, что вымокло. В озимях местами есть вымочка, плешинки. Вымокать, вымокнуть, замокнуть, вымачиваться, уступая мочке изменяться в составе или свойстве. Треска вымокла. Кожи вымокают в квасу в трое сутки. Хлеб, пашня вымокает от ранних весенних разливов, зерно задыхается, погибает. Вымокание ср. длит. действ. по глаг. Вымоклый, вымоченный, вымокший. Озимь вымокает или вымерзает, тронувшись в рост в лужах, которые затягивает ледком; правильнее, она задыхается. Вымакать (макать), см. выше, на своем месте.

ВЫМАЩАТЬ, вымостить что, умащать, натирать благовониями. -ся, возвр. и страдат. по смыслу речи. Вымащение ср. действие это.

ВЫМАЩИВАТЬ или вымощать, вымостить что, умостить, устилать, застилать; покрывать улицу или дорогу камнем, лесом. -ся, быть вымащиваему; иногда | мостить свое, у себя, свой участок. Вымащиванье ср. длит. вымощенье окончат. вымост м. или вымостка ж. действ. по знач. глаг. | последнее также самое дело, работа, относительно качества. Вымостка или вымостки мн. тротуар, плитняк, обочина улицы; | мостки; кладки по льду; арх. сходня, косой помост с судна на берег. Вымостковый, до вымостков относящийся.

ВЫМАЯЧИВАТЬ, вымаячать что, добыть шатущим ремеслом, маячась; | выходить, выторговать, как делают маяки, кулаки.

ВЫМБОВКА ж. морск. один из выемных рычагов, служащий на судне для ворочанья шпиля, стоячего ворота, навоя, бочки.

ВЫМЕДЛИТЬ, промедлить, промешкать известный срок, выдержать, (задержать). Вымедленье ср. выжид, (поджид), оттяжка, проволочка.

ВЫМЕЖЕВЫВАТЬ, вымежевать что, отмежевывать, намежевывать; отводить землю, обмеряв ее, или по межам, граням, в чье-либо владенье; отделить или выделить меньшую часть из большей. -ся, выделяться землею; | быть вымежевываему. Вымежеванье ср. окончат. вымежевка ж. об. действ. по знач. глаг. Вымежка ж. перемежка, время от одного срока до другого. Вымежной, выделенный. Вымежек, вымежеванный клин.

ВЫМЕЛЕТЬ, о реке, озере, обмелеть повсюду, вообще.

ВЫМЕЛЯТЬ, вымелить что, натирать сухим мелом (покрыть разведенным: выбелить). Ты где-то весь вымелился.

ВЫМЕНИВАТЬ, выменять что, добыть вещи меной, променом, не за деньги, а за другую вещь, с придачей, либо баш-на-баш, ухо-на-ухо, т. е. без придачи, гладко. Иконы и церковные вещи не купят (не покупают), а выменивают, меняют на деньги. Выменял кукушку на ястреба. Выменял книги на карты, лучше променял. -ся: Икона выменивается. | Мы с ним выменялись, по(об)менялись. Выменивание ср. длит. выменение окончат. вымен м. или выменка ж. или выменки мн. об. действ. по знач. глаг. Я на выменку не пойду, не хочу меняться. Выменной, вымененный. Выменщик, -щица, кто выменивает что-либо.

ВЫМЕРЕКАТЬ, выдумать, придумать.

ВЫМЕРЕТЬ, см. вымаривать.

ВЫМЕРЗАТЬ, вымерзнуть, промерзать, замерзать; пропадать, гибнуть от морозу. Вода в пруду вымерзла, замерзла до дна. Вино вымерзло, водяные частицы замерзли, остались жидкими одни крепкие, винные или выморозки. м. мн. Ныне яблони все вымерзли. Выморозок? м. зяблое, морозобитное растенье. Вымерзанье ср. длит. сост. вымерзающего, вымораживаемого. Вымерзлый, вымерзнувший или зяблый. Вымораживать, выморозить кого, что, подвергать действию мороза или стужи и тем изменять вещь в составе; | а живое, морить, выживать. Вымораживать белье, сушить его на морозе. Выморозить тараканов, побить их морозом. Выморозить постояльца, выжить его стужей, не давая топить или выставив окно. Выморозить больничные палаты, проветрить, очистить морозом. Выморозить вино, сделать выморозки. Вымораживаться, быть вымораживаему; вымерзать. Вымораживанье ср. длит. вымороженье окончат. выморозка ж. об. действ. по знач. глаг. Выморозный, вымороженный; вообще вымерзлый, вымерзший. Выморозчивый, удобный для вымораживанья; легко вымерзающий. Выморозковый, к винным выморозкам относящ.

ВЫМЕРИВАТЬ ВЫМЕРИВАТЬ или вымерять, вымерять или вымерить что, перемерять, измерять, мерять; прикидывать на меру и узнавать количество, вместимость, протяжение или пространство чего. -ся, быть вымеряему; | изредка возвр. Я недавно вымерялся, во мне два аршина восемь вершков. Вымеривание ср. длит. вымерение окончат. вымер м. вымерка ж. об. действ. по глаг. Вымерок м. остаток от измеренного, особ. клочок земли, залишек от намерки, надела. Вымерной, вымперочный, мерный, измеренный. Вымерщик м. мерщик, измеритель. Вымерковать что, южн. смекнуть, расчесть гадательно, около.

ВЫМЕСИВАТЬ, вымесить что, месить вдосталь, сколько нужно. Баба вымесила квашню руками, мужик вымесил глину ногами. (Месить, мешу; мешать, мешаю; но вместо вымесивать говор. и вымешивать). -ся, быть вымесиваему, вымешену. Вымесиванье ср. длит. вымес(ш)ение окончат. вымес м. вымеска ж. действ. по глаг. Вымесок м. или вымески мн. какие-либо остаточки от замеса. Вымесной, вымешенный. глаг. мешать и месить, с предложн. в словарях спутаны в один.

ВЫМЕСТИ, см. выметать.

ВЫМЕСТИТЬ, см. вымещать. Выместничать что, добыть местничеством, считаясь и перекоряясь предками, родом.

ВЫМЕТАТЬ, вымести что, мести вон; арх. выпахивать, выпахать; подметать, сметать в кучку -веником, голиком, метлой, щеткой - и выносить, если это сор, собирать, если это что годное, и пр. мука на мельнице, бус. Выметаться, быть выметаему. Выметной сор, выметенный, выброшенный. Выметанье длит. выметение окончат. действ. по знач. глаг.

ВЫМЕТЫВАТЬ, выметать, выметнуть что откуда, выбрасывать, выкидывать; вышвырять, вылукать; бросать, кидать вон, прочь, в сторону. Выметывать ноги в пляске. Выметнуть штуку. | Считать, счислять, смекать счетом, вычислять. | Обметывать иглой особым швом прорезные петли в одежде (однокр. не употреб. ) | Об овсе и других хлебах - начинать колоситься (Наумов). | У него выметало на губах безличн. его обметало, высыпала сыпь. Блин съешь, а два вымечешь,говор.о жадности. Выметывать ружьем, сделать какой-либо воинский прием. -ся, возвр. и страдат. по смыслу речи. Выметыванье ср. длит. выметание окончат. вымет м. выметка ж. об. действ. по глаг. | Выметка также предмет: обмет, обшивка по краю, городки; обшивка петель; | выкладка, вычисление. | Вымет, все негодное или выкинутое, выброшенное. | арх. все что море выкидывает, всякий нанос, особенно туша, мертвое животное, сиб. выкид. Выметки ж. мн. выметь ж. вымет, что выкинуто, выброшено, и пр. остатки от пеньки, льна; очески, отребья, костеря. Выметной, о швейной работе, выметанный; выкидной, и пр. лес, или выкинутый, негодный. Выметная кросна или портна, арх. выложенные для беления на дальние стлища, на потное место. Выметчик м. выкладчик, сметчик, счетчик. | Один из рабочих на бумажной фабрике. Выметчица ж. швея, мастерица выметного шитья, вышивок. Выметчивый, легко выскакивающий. Щука рыба выметчивая, через невод мечется.

ВЫМЕЧАТЬ, выметить что, по(от)мечать, делать выметку, выписки. -ся, страдат. Вымечанье ср. длит. вымечение окончат. выметка ж. об. действ. по глаг. Выметка из счетных книг.

ВЫМЕШИВАТЬ, вымешать что, размешивать, мешать жидкость или раствор сколько нужно для дела. Вымешать масло мутовкой, добыть его мешая. Вымешать известь в твориле. | Рожь вымешивается, каз. начала колоситься. -ся, страдат. Вымешиванье ср. длит. вымешание окончат. действ. по глаг. Вымесок, ублюдок, выродок, тумак, животное от двух видов или пород, сумесок, о человеке болдырь.

ВЫМЕШКАТЬ что, добыть мешканьем, бавясь, пробавляясь, выиграть и проиграть замедлением; | зап. пробыть, прожить где.

ВЫМЕЩАТЬ, выместить или вымстить что на ком, кому, мстить за что, отомщать; возмещать. Вырасту, так вымещу. Я все убытки на нем вымещу. -ся, быть вымещаему; | иногда мстить за себя. Вымещение ср. окончат. выместка об. действ. по знач. глаг. Выместчик м. -чица ж. мститель. Выместное право, самоуправство мести. ВЫМЕЩАТЬ, выместить что, кого, перемещать, переносить, выводить, исключать. -ся, возвр. и страдат. смотря по смыслу речи. Вымещение длит. вымещенье окончат. выместка об. действ. по глаг. Вымещать что на ком, от месть, мстить, см. на своем месте.


В. Даль ВЫМИГАТЬ-ВЫСВЕТЛИВАТЬ

ВЫМИГАТЬ-ВЫСВЕТЛИВАТЬ

ВЫМИГАТЬ что, выморгать, добыть намеками, мигая, подмигивая.

ВЫМИНАТЬ, вымять что, промять; измять, помять, по(за)топтать. Сыромять выминают на колу и вручную. Скот в луга прошел, всю траву вымял. -ся, быть выминаему; | иногда возвр. Пошел выминаться после сиденья. Выминанье длит. вымятие ср. окончат. вымин м. выминка об. действ. по глаг. Выминки ж. мн. мялье, остатки от минки, мятия, выминки. Выминочный, выминковый, относящийся до выминки.

ВЫМИРАНИЕ, вымирать, см. вымаривать.

ВЫМИСТЫЙ, вымнеть, см. вымя.

ВЫМКНУТЬ, см. вымыкать.

ВЫМО пск. твер. мимо. Он прошел вымо. Нигде так не искажают языка, как в этих двух губерниях, особ. в Псковской.

ВЫМОГАТЬ, вымочь что из или у кого, выжимать, вынуждать, теснить, заставляя сделать что, согласиться на что, отдать что. Вымогают согласие, против воли или убеждения. Приказные вымогают взятки. Он вымог из меня брань, вывел меня из терпения. -ся, страдат. Вымоганье ср. вымог м. вымога ж. действ. по глаг. Вымогала об. вымогатель м. -ница ж. вымогальщик, -щица, кто вымогает. Вымогательный или вымочной человек; -способ. Вымогательство ср. вымогание, в смысле образа действия.

ВЫМОЗАЛИВАТЬ, вымозолить что у кого; вымозжить, выканючить, выклянчить, выпросить, надоедая просьбами, докукой. Такой кремень, что я насилу вымозолил у него рублишка.

ВЫМОЗЖИТЬ, см. вымазживать.

ВЫМОИНА и пр. см. вымывать.

ВЫМОКАНИЕ, вымокать, вымоклый и пр. см. вымачивать.

ВЫМОЛАЖИВАТЬ, вымолодить кого, казать и рядить молодым не по летам. Она дочку-то уж вот как вымолаживает. -ся, молодиться, рядиться или быть наряжаему так, чтобы казаться моложе. Вымолодилась старуха, аль замуж идет? Вымолаживание длит. вымоложение окончат. действ. по глаг.

ВЫМОЛАЧИВАТЬ, вымолотить что, молотить или обмолачивать хлеб; | добывать молотьбою плату. У скупого не вымолотишь. Не вымолочено, а выколочено, не стрижено, брито. -ся, страдат. Вымолачиванье ср. длит. вымолочение окончат. вымолот м. вымолотка ж. действ. по глаг. | последние два слова также что вышло из молотьбы. У нас всего вымолоту, или всей вымолотки столько-то. Вымолотки ж. мн. остатки по вымолоте хлеба, полова, мякина, обивки. | Плата молотильщикам хлебом.

ВЫМОЛОДЦЕВАТЬ что, добыть молодцуя, или храбро молодечествуя. Один вымолодцевал крест, другой шишку на лбу.

ВЫМОЛОТЬ, вымол и пр. см. вымалывать.

ВЫМОЛЯТЬ, вымоляться, см. вымаливать.

ВЫМОРАЖИВАНИЕ, вымораживать, см. вымерзать.

ВЫМОРГАТЬ что, добыть морганием. Что выморгал, моргач?

ВЫМОРЕНЬЕ, выморить, см. вымаривать.

ВЫМОРОЖЕНЬЕ, выморозить, выморозка, см. вымерзать.

ВЫМОРОЧИВАТЬ, выморочить что у кого, добыть обманом, лестью; выманить, вылукавить. У меня, брат, не выморочишь.

ВЫМОРОЧНЫЙ, выморка, вымор и пр. см. вымаривать.

ВЫМОРЩИТЬ, см. вымарщивать.

ВЫМОСТИТЬ, см. вымащивать.

ВЫМОТАТЬ, -ся, вымот и пр. см. выматывать.

ВЫМОТОРИТЬ что, южн. выпроворить, спроворить, раздобыть.

ВЫМОЧЕНЬЕ, вымочить, вымочка и пр. см. вымачивать.

ВЫМОШЕННИЧАТЬ что, добыть обманом, мошенничеством.

ВЫМОЩЕНЬЕ, см. вымащивать.

ВЫМПЕЛ м. морск. род флага или значка тесьмой, с двумя косицами или хвостами, подымаемый под клотиком, на самой вершине мачты. Вымпелфал м. подъемная снасть для вымпела.

ВЫМСТИТЬ, выместить; см. вымещать.

ВЫМУДРЯТЬ, вымудрить или вымудровать что, выхитрить, умудряться чтобы добыть что; придумывать, изобретать, ухитряться. -ся, умудряться, ухитряться. Вымудровал штучку. Сколько ни вымудряйся. а тут ничего не вымудришь.

ВЫМУЖАТЬ, возмужать, прийти в полный возраст и сложиться.

ВЫМУЛИВАТЬ, вымулить что, пенз. перм. вымозолить, выманить, выканючить, вымозжить, добыть надоедая. Вымул м. действ. по глаг. Он вымулом или вымулкой взял.

ВЫМУРАВЛИВАТЬ, вымуравить посуду, поливать, муравить, обливать и обжигать с поливой.

ВЫМУРЛЫКИВАТЬ, вымурлыкать что, о кошке, добыть мурлыканьем; выпросить мурлыкая. Кот вымурлыкал молочка.

ВЫМУСАТИТЬ что, выточить или выправить на мусате.

ВЫМУСЛИВАТЬ, вымуслить что, вымазать, выпачкать слюнями. -ся, возвр. и страдат. по смыслу речи. Вымусливание ср. длит. вымусление окончат. действ. по знач. глаг.

ВЫМУЧАТЬ, вымутить или вымытить что, нвг-бор, нанимать, заоброчить, окортомить (от мыт?). Вымытить дом, землю.

ВЫМУЧИВАТЬ, вымучить кого, измучить, истомить, промучить известное время, особенно страхом, скукой и пр. | что из кого, добиться от кого желаемого разными притеснениями, неотступной докукой. Он вымучил его голодом и вымучил из него поклеп на самого себя. Глуби моря не высушить, горю сердца не вымучить. Беда вымучит, да беда и выучит. Что вымучит, то и выучит. -ся, возвр. и страдат. по смыслу речи. Я с ним вымучился сегодня, пробился. Вымучивание длит. вымучение окончат. вымучка, вымука ж. об. действ. по глаг.

ВЫМУЧНИТЬ что, кого, обсыпать или замарать, запылить мукой. -ся, запылиться, вымараться мукой, замучниться.

ВЫМУШТРОВАТЬ кого, немецк. вышколить.

ВЫМЧАТЬ кого, силою быстро вытащить, увлечь, вы(у)хватить и помчать. Кони вымчали коляску из воды, из ворот, в гору. Вымчаться, понестись, вынестись, выскочить, выбежать, вылететь. Вымчанье ср. действ. по глаг.

ВЫМШИТЬ избу, промшить, пробить мхом, проконопатить, выконопатить. Вымшиться, быть вымшену. | Замшиться, замшаветь, обиться, отрепаться, принять махровый, мшистый вид. Вымшенье ср. действ. по знач. глаг. Вымшенка ж. холодное, холостое, но промшенное строение, омшеник.

ВЫМЫВАТЬ, вымыть что, промыть, обмыть; очищать и освежать мытьем; о белье: стирать и полоскать; о человеке: умыть, умыться, а в бане: вымыть. Ворона не вымоешь. Черного кобеля не вымоешь добела | Выполаскивать, отделять и уносить водой. Вода вымыла или водою вымыло берег, вымыло кости. -ся, возвр. и страдат. смотря по смыслу речи. Вымывание длит. вымытие окончат. вымывка ж. об. действ. по значению глаг. Вымоина, водомоина, водороина, рытвина, овраг, росточь. Вымывной, вымытый водою, вырытый. Вымывной овраг. Вымывной песок. Вымой м. что вымыто из земли водою.

ВЫМЫЗГАТЬ что, или повсюду; выходить, выбегать; вышататься.

ВЫМЫКАТЬ, вымкнуть что, о серьгах, о пронятом где-либо кольце, о висячем замке, о вожжах с замочными крючками: отмыкать и вынимать. | зап. доставать из-под замка. Вымкни из коморы одежу. Серьга застряла, что-то не вымыкается. Вымыканье ср. длит. вымкнутье однократн. вымык м. или, вымычка ж. об. действ. по знач. глаг.

ВЫМЫКИВАТЬ, вымыкать что, мыкать мычку, мочку, вычесывать кострику из льна, пеньки, готовя прядево. | Вымыкать по всему свету, везде пошататься. | Вымыкать горе, узнать его. -ся, возвр. и страдат. по смыслу речи. Вымыкался по белу свету. На беззубом гребне мычка не вымыкается (вымечется). Вымыкаванье, вымыканье, вымычка, действ. по глаг.

ВЫМЫЛИВАТЬ, вымылить что, намыливать, мылить что для стирки, натирать в воде мылом: | взмылить лошадь, гонять до белого пота. | *Вы(на, вз)мылить кому голову, пожурить, выговорить за что. -ся, возвр. и страдат. смотря по смыслу речи. Вымыливанье ср. длит. вымыленье окончат. вымылка ж. об. действ. по знач. глаг. Вымылки ж. мн. обмылки, грязная мыльная вода: слизь на дне воды этой, в лохани. Вымылочный, до вымолок относящийся.

ВЫМЫСЕЛ, вымыслить и пр. см. вымышлять.

ВЫМЫТАРИТЬ что, добыть многими происками, проделками, искательством, похождениями, долгим терпением, мытарством.

ВЫМЫТИТЬ, см. вымучать.

ВЫМЫТЬ и пр. см. вымывать.

ВЫМЫШАТИТЬСЯ, о молодой лошади, перебраться в мышастую, буланую, серую шерсть, родившись вороною.

ВЫМЫШЛЯТЬ, вымыслить что, выдумывать, придумывать, изобретать, отыскивать и находить мыслями, думой; умудряться, ухитряться у какого дела; | лгать, врать, сказывать небылицы. -ся, быть вымышляему. Вымышленье длит. вымысел или вымысл м. об. действ. по глаг. | последнее также знач. самый предмет, то что вымышлено, выдумка, открытие, изобретение. Не складна (красна) сказка письмом, складна вымыслом. Вымысловый, до вымысла относящийся Вымышленник м. -ница ж. выдумщик, изобретатель. Городовой вымышленник, городовых и подкопных (преступных) дел вымышленник, хитрый городоимец и размысль, стар. инженер. Вымысливый, изобретательный, догадливый, находчивый.

ВЫМЯ ср. (выминать?) женские груди животных, сосцы у самок, молочные железы с мешковатыми покровами своими. Коровье вымя, у мясников, смолость. Собачье вымя, болезнь у человека, нарывы в железах под мышками; волчье вымя, то же, когда прикинется антонов огонь. Не вымем доит корова, а рылом, кормом. Нужды нет, что плохо имя, было бы хорошо вымя, приданое. Курячье вымя, свиные рожки, ничего нет. Вымистая корова, у которой объемистое, полное, большое вымя. Вымнеть, вымнуть, о корове, быть близкой к растелу; вымя припухает и крепнет за 6 недель до отелу. Корова завымнела, скоро отелится. Еще когда-то [бывали споры об уместности связки или соединительной черты; где два слова образуют одно, или частица должна слиться, там, думаю, связка не лишняя] вымя навымнет, долго ждать. Вымена? мн. вят. растение Potentilla thuringiaca.

ВЫМЯГЧАТЬ, вымягчать что, смягчить, размягчить, мятьем, мочкою или иначе, сделать мягким. -ся, быть вымягчаему. Вымягчение длит. вымягченье ср. окончат. действ. по глаг. Вымяклый, отмяклый, вымягченный мочкою.

ВЫМЯМЛИТЬ что, произнести мямля, выговорить вяло, или с трудом и невнятно, или картаво.

ВЫМЯСНИЧАТЬ что, приобрести мясничеством, нажить покупкой и убоем скота и продажей говядины.

ВЫМЯТЕЖИТЬ что, добыть криком, буйством, крамолой.

ВЫМЯТИЕ, вымять, вымяться, см. выминать.

ВЫМЯУКАТЬ, о кошке, мяукать до получения желаемого.

ВЫН-ТАРАТЫ нареч. ряз. влад. изнанка, ничка, выворот, испод; все превратное, что сделано наизворот, бестолково. Шиворот на выворот, на-вын-тараты (или вын-на-тараты).

ВЫНАГЛИТЬСЯ, понаглеть, сделаться наглым.

ВЫНАГОЩАТЬ, вынаготать что, обнажать; | *обнаруживать.

ВЫНАШИВАТЬ, выносить кого, носить на себе, на руке, приучая к чему, как вынашивают ловчую птицу; | вынянчить, выпестовать, выносить на руках; | выносить в утробе, носить в себе до зрелой, законной для родов поры; | - что, обносить, повытереть одежу носкою, особ. о мехе. Сокола вынашивают по зорям, а выносив, выносят в поле для напуска. Трудно выносить (приучить, повадить) девку, а раз перевабишь, сама на руку ходить станет. Я у них вынашиваю уж пятого (ребенка), вот, что на руках. Не выносивши, не родишь, а выкинешь, о торопливости и необдуманном деле. Выношенная шуба не греет. Одежа эта вовсе выношена. В сем знач. вынашивать неопред. вид, а в след. знач. многократн. Выносить вещи из дому, выноснить все, сколько есть, вынести или вынесть одну вещь, либо все за один раз, вынашивать иногда, носить вон откуда, вытаскивать, переносить в иное место. Не выносите ребенка на холод. Мы и не вынашивали его. Вынеси, выставь цветы под дождь. Уж выносил, выношу последний. Что лесу вода вынесла! На этот раз счастье твое вынесло тебя из беды, а вперед ты сору не выноси, не сплетничай | На себе всего не вынесешь, не вытерпишь. Такой муки вынести нельзя. | А люди выносят и не это. Горя много вынесли. | Вынести что на ветер, морск. отнести, выставить вперед, снаветру. Выноси или вынось и отдавай, наказ лоцмана бурлакам в лямке: тяни, и отпускай бечеву. | Выносить голосом, в песне тянуть протяжно один звук. Запевала заводит, подголоски подхватывают, а один выносит. Хорошо затянул, да вынося осекся. Высоко взял, не вынесешь, говор. о затеях. Куда кривая не вынесет, очертя голову. Борода выросла, а ума не вынесла, не поумнел. Брюхо вытрясло, да и совесть вынесло, безличн. -ся, возвр. и ср. по смыслу речи. Сокол вынашивается по зорям. Ребенок не выносился, не выношен, незрел. Ну уж выносился я с книгами по всему городу, насилу продал. Тройка вынеслась из ворот; ястреб вынесся из лесу, вымчался. Мех вовсе выносился. Пожар близко, не лучше ли нам выноситься? выносить свое. Вынашиванье, выношение длит. выношенье, вынесение окончат. вынос м. выноска ж. об. действ. по глаг. Бери в гору на вынос, сразу во весь дух. Выноска или выношенье или вынашиванье ястребов. Вынос тела, погребение. Продажа распивочная, и продажа питей на вынос. | Вынос, в упряжи, постромки с принадлежностью передних лошадей, при езде с вершником, унос. Запрягай в вынос или на (под) вынос серых. | На быстрине течения, особ. у мельниц, вынос, самый стрежень, руслина. | Выноска или сноска, подстрочная заметка. Выносок м. или выноска мн. обноски, выношенная одежда; что отопок, ошметок от обуви. | Выносок, выношенная, приученная ловчая птица. | Уродливое куриное яичко, с голубиное, спорышек, обычно когда курица уж перестает нестись. Выносчик м. человек, выносящий что-либо, носчик, носячий. Выносный, выносный, выносной, относящийся до выноса. Выносные приглашения, похоронные. Выносные речи, сплетни. Выносный мех, кожа, арх. дюжая, ноская, крепкая, прочная. Выносные постромки, вальки. Выносной год, арх. урожайный. Выносной сущ. м. вершник на вы(у)носе, уносный, форейтор. Выносчивый, выносливый, сносливый, кто не боится трудов, лишений, непогоды. Выносковое яйцо, выносок. Выносчивость, свойство, качество это. Выносочный, выносковый, относящийся до выноски, сноски, примечания. Выноситель гонений. Выносители одежи на толчок. Вынашиватель, вынашивальщик, выносчик м. выносящий что; сокольник, вынашивающий ловчих птиц.

ВЫНЕВОДИТЬ всю рыбу, выловить неводом.

ВЫНЕВОЛИВАТЬ, выневолить что из кого, вынуждать.

ВЫНЕДУЖИТЬ месяц, южн. прохворать, пролежать или просидеть больным, в недуге, прохилеть, проболеть, проскорбеть.

ВЫНЕЖИВАТЬ, вынежить что, кого, возращать в неге, воспитывать в холе, угодье, довольстве. Тело вынеживаем, а души не спасаем. -ся, возвр. и страдат. смотря по смыслу речи. Хлеб вынеживается, холится после цвета, во время налива. Вынеживанье ср. длит. вынеженье окончат. вынежка ж. вынега ж. об. действ. и состояние по знач. глаг. Ты вынега батюшкина, выхоля матушкина, поется невесте. Вынежничать что у кого, добыть нежничая, ласкаясь, выласить, выльстить.

ВЫНИЗЫВАТЬ, вынизать что, унизывать, украшать, усаживать что низаньем, бисером, стеклярусом, пронизями, жемчугом. -ся, возвр. и страдат. по смыслу речи. Вынизыванье ср. длит. вынизанье окончат. выниз м. вынизка, вынизь ж. об. действ. по глаг. | Вынизь также снизанная, вынизанная вещь, поднизь.

ВЫНИКАТЬ, выникнуть, возникать, всплывать, выказываться, вынырнув показаться. Выникание ср. длит. выник м. об. действ. или состояние по знач. глаг.

ВЫНИМАТЬ, стар. и южн. выимать; вынуть, иногда вынять; вынимывать, выимывать что откуда или из чего; брать, доставать, выкладывать, выбирать, вытаскивать; | вырезывать, выдалбливать, выкапывать; | захватывать где запрещенное, корчемное, беглого и пр. Вынь из ящика печать. Вынь лошадям овса. Вынуть занозу. Вынимай все что есть из короба. Вынуть гнездо в лежне. Вынуть проем в стене. Вынуть в стану рубахи проем для рукава. Вынуть корчемное вино. Вынуть сына из школы, нвг-бор. Выняю, выняй, твер-ржев. вынимаю, вынь. Так захотелось, что вынь да положь. Бог души не вынет, сама душа не выйдет. Материнская молитва со дна моря вынимает. Что положишь (о рекрутской жеребье), то и вынешь: и бабу напиши, и баба вынется. -ся возвр. и страдат., смотря по смыслу речи. Кому вынется, тому сбудется, не минуется, от подблюдной песни. Вынется, сбудется: сбудется, не минуется. Неровно вынется, замуж выйдется. Выниманье, выиманье ср. длит. вынятие, вынутие окончат. выем м. выемка, выимка ж. об. действ. по знач. глаг. | Последние три выражения означают также самый предмет, вырезку, выкат, проем, гнездо, углубление. У кого покрали, а к нам с выемкой. Выемной, вынимаемый, устроенный для выемки. Выемочный, относящийся до выемки, поимки, корчемства, до поличного. Выемковый, до выемки, до зарубки относящийся Выемчатый, снабженный выемками. Выемистый, полый и вместительный, противопол. объемистый, по наружности. Выемщик, посыльный или понятой для выемки, полицейского обыска. Выемчивый, охочий до полицейских выемок. | Выемчивый резак, выемчивое токарное долото, изъемчивый, глубоко или ловко выбирающий полость.

ВЫНИЧТОЖИТЬ что, уничтожить сплошь и рядом.

ВЫНОВЛЯТЬ, выновить что, отделать заново, вычинить хорошо. Выновление ср. окончат. вынов м. действие это.

ВЫНОЗДРИТЬ что, сделать ноздреватым, дыроватым, губчатым; -ся или выноздрить, сделаться таким.

ВЫНОРАВЛИВАТЬ, выноровить что, чего, изноровить, выждать, подстере(чь)гать выжидая. Выноровив пору, все сделаешь.

ВЫНОСИТЬ, выносной, вынос и пр. см. вынашивать.

ВЫНТРЕП м. морск. подъемная снасть для стенги, стенвынтреп.

ВЫНУ церк. нареч. всегда, во всякое время, непрестанно. Вынупоры(-ру) сев. нареч. ино, иногда, порою; бывает, случается, живет.

ВЫНУЖДАТЬ, вынудить что из кого, кого к чему, на что, силить, неволить, заставлять. Вынудить кого из комнаты. Не вынуждай меня из тайны, ты вынудишь меня ко ссоре с тобой. Он вынудил меня из терпенья. -ся, страдат. Вынуждение ср. длит. вынуда, -ка ж. об. действ. по глаг. Вынуждатель, -нудитель, вынудчик, вынуждающий. Вынудная ложь, невольная, вынужденная кем, либо чем. Вынудительный, вынуждающий, о деле, обстоятельстве. Вынудл(ч)ивый, склонный к вынуждению, неотвязчивый.

ВЫНУКАТЬ, вынукать что из кого, вынуждать, выневоливать, добывать понуканьем. Вынуканье ср. длит. действие это.

ВЫНУПОРУ, вынупоры нареч. в иную, другую пору, ино, иногда.

ВЫНУТИЕ. вынуть и пр. см. вынимать.

ВЫНУТРЯТЬ, вынутрить что, выдуплять, выбирать, вырезывать внутри чего дупло, полость; | потрошить, вынимать черева, внутренности. -ся или вынутреть, вылупляться, выдуплеть.

ВЫНЫРИВАТЬ или вынырять; вынырять, вынырнуть, выказываться, появляться из-под воды. Гляди, где я вынырну! | Он вынырял все омуты. | Вынырял целковый, подарок. Выныриванье, вынырянье ср. длит. вынырянье окончат. выныр м. вынырка ж. об. действ. по глаг. Вынырной, вынырочный, относящийся к вынырке. Вырыняться и вириняться зап. выбиваться из беды, нищеты, обмочься, перемочься и вырваться.

ВЫНЬ? м. вологодск. пояс.

ВЫНЮХИВАТЬ, вынюхать что, нюхая, как табак, тратить, издерживать. | *Пронюхивать, лазутничать, разведывать под рукой. -ся, быть вынюхиваему. Вынюхиванье ср. длит. вынюханье окончат. действ. по знач. глаг. Идти на вынюх, на вынюшку, на разведку, узнавать что тайком.

ВЫНЯНЧИТЬ кого, выносить на руках, выпестовать, выбаюкать. Вынянчиться с кем, развязаться, кончить заботы и хлопоты по нем. Вынянченье кого, окончание при ком забот няньки, вырощение ребенка.

ВЫНЯТЬ зап. твер. вынимать и вынуть. Что долго не выняете хлебов?

ВЫОПИХАТЬ что, олон. вологодск. перм. кончить опиханье, толченье зерна в ступе. Опихала до поту, а всего не выопихала.

ВЫОРЫВАТЬ, выорать что, выпахать; взорать, вспахать известное пространство; | вырыть что из земли плугом или сохой; | выработать плату ораньем. -ся, быть выорываему; о земле: выпахиваться, терять плодородие. Выоранье, действ. по глаг.

ВЫОСТРИВАТЬ, выострять и пр. см. вывастривать

ВЫП м. лучше выпь ж. (вопить?) фыпь, бухалень, букалище, бугай, водяной бык, Ardea stellaris, из рода цапель; цвет перьев совиный, клюв и ноги зеленоватые. | Вят. пташка снегирь? Выпь, а выпь, полно тебе выть! Кабы она не выла, так и не была бы выпь. Сколько раз выпь пробухает, постольку кадей хлеба вымолотишь с овина. Один, как выпь на болоте. Водяной выпью кричит, с лешим перекликается.

ВЫПАДЫВАТЬ, или выпадать, выпадать мн. выпасть однократн. вываливаться, роняться, падать откуда, из чего, валиться вон; | падать, в знач. издыхать; | случаться, попадаться. Выпадают ли у Васи молочные зубы? Уж выпали все. Бумага выпала из кармана. Снег выпадает. У нас весь скот выпал. Всякое время (пора) выпадает Из большого не выпадет. День на день не приходиться, час на час не выпадает. Выпаданье длит. выпадение окончат. выпад м. выпадка ж. об. сост. по глаг. | Выпад также самый предмет, что выпало; | выпадка, нападка. Выпадок м. выпавшая косточка, при костоеде, sequester. | Болезнь индюшек, нарыв на костреце (крестце). | Конская боль, под стрелкою, от наминки копыта; | паховой нарыв у лошади. | ниж. вымокшее место в озими, плешинка. | кур. вор. яйцо выливок, литыш, голыш, личкиш. | В приплоде овец ныне было много выпадка. тамб. много пало, выпало. | Вода выпала, арх. убыла, спала. Выпадной, устроенный для выпада. Выпадочный, к выпадке относящийся Выпадочная трава, см. ромашка. | Senecio palustris. Выпадчивый, склонный к выпаду. Выпадковый, относящийся к выпадку. Выпалой, выпавший, вымерший, упалой, дохлый. | Выпалое место, стар. свободное, за убылью лица.

ВЫПАЖИВАТЬ, выпазить что, выбирать в чем паз, желобок. -ся, быть выпаживаему. Выпаживанье ср. длит. выпажение окончат. выпаз м. выпазка ж. об. действ. по глаг.

ВЫПАИВАТЬ, выпоить что, истрачивать на пойло, изводить на питье, заставлять выпить; | взращать пойлом. И вино и деньги, все выпоил, боле потчевать нечем. Теленка выпаивают молоком. Я ль тебя не выпоила, не выкормила? -ся, страдат. Выпаиванье ср. длит. выпоение окончат. выпой м. выпойка ж. об. действ. по глаг. Выпойной теленок, поеный, банкетный. ВЫПАИВАТЬ, выпаять что, распаяв (отпаяв) вынуть. -ся, страдат. Выпаиванье, выпаянье, выпайка, действ. по знач. глаг. ВЫПАИВАТЬ, выпаить кого, выделять из артели; | дать пай земли, лугов при дележке. Выпайка, выдел, надел кого землей. | Мне счастье выпоило, наделило меня паем, долей.

ВЫПАЛЗЫВАТЬ или выползать, выползти или выползть, выходить ползком, ползти вон откуда. Выпалзыванье или выползанье ср. длит. выползение окончат. выполз м. или выползка ж. об. действ. по глаг. Выползень м. насекомое, выползшее из личинки; | *человек темный, или скрывавшийся, внезапно явившийся; | временщик, внезапно вышедший в люди. Выползина, выползенка ж. или выползок м. шкурка насекомого или гада, из которой животное выползло, покинув ее, как делают гусенички, змеи. Выползенковая ладанка, от лихорадки. Выползной, выползший. Выползковый, выползочный, до выползки или до выползка относящийся. Выползчивый, выполозчивый, продирчивый. Выползово ср. стар. и новг. оболонье. предместье, или крайние в поселении дома, избы. Выползовские жители, слобожане.

ВЫПАЛИВАТЬ, выпалить что, выжигать, жечь поля, леса, жилья. | Выстреливать из пушки, из ружья. Выпаливанье ср. длит. выпаленье окончат. выпал м. выпалка ж. об. действ. по глаг. Выпалять что, выпаливать, в значении пожигать, выжигать. На грех и незаряженное (ружье) выпалит. Выскочил, как выпалил, внезапно. Он так и выпалил, что на душе было, высказал напрямки. Выпалишь, пули не поймаешь: вымолвишь, слова не воротишь. Вымолвил, что выпалил.

ВЫПАЛЫВАТЬ, выполоть что, ополоть, очистить от сорной травы; | зарабатывать полотьем. Много ли гряд выполола? А много ль выполола денег? Из глупого разума дури не выполешь. -ся, быть выпалываему. Выпалыванье длит. выполотье окончат. действ. по знач. глаг. Выполотки м. мн. выдерганная сорная трава. Отдай выполотки корове.

ВЫПАРИВАТЬ или выпарять, выпарить что, испарять, обращать жидкость жаром в пары, улетучивать, выгонять. | Парить известное время в кипятке, напр. белье, свекловицу; | парить парами, очищать, как выпаривают молочную посуду, кинув в воду каленый камень. | Выдерживать кого в бане, в пару, и парить или хвостить веником. | сев. и сиб. о наседке, высиживать. Паруша выпарила цыплят. Выпарь, да не обожги. -ся, возвр. и страдат. по смыслу речи. Выпариванье ср. длит. выпаренье окончат. выпар м. выпарка ж. действ. по глаг. Выпарок м. выпарки мн. гуща, остатки от выпаренного. Выпарной, выпарочный, устроенный для выпарки (выпаривательный дурно и не нужно). Выпарные котлы делаются наопрокидку, чтобы враз вылить всю жидкость, когда нужно. Выпарщик м. работник приставленный к выпарке, напр. на свеклосахарном. заводе. Выпарчивый, хорошо устроенный для выпарки, удобный для сего: | легко выпаряемый.

ВЫПАРХИВАТЬ, (выпорхивать), выпорхать мн. выпорхнуть, выскочить летом, вылететь; о пташке мотыльке. Не выпархивается птичке, из клетки, безличн. нельзя выпорхнуть, не пускают. Выпархиванье ср. длит. выпорх м. об. действ. по глаг.

ВЫПАРЫВАТЬ, выпороть что, пороть шов и отнимать или отделять пришитую вещь. | Выпороть кого, высечь. | Выпороть нутро. черева, выпотрошить. -ся, возвр. и страдат. по смыслу. Выпарыванье ср. длит. выпоротие окончат. выпорка ж. об. действ. по знач. глаг. | Выпорка влад.-пересл. род перемета, для ловли сельдей: тонкая пряжа, мелкие ячейки, сеть в 12 сажен. Выпорок м. выпоротая часть, лоскут. Выпороток м. недоносок, вынутый из убитого, либо из палого животного. Смушки выпоротки, палой матки. | бранное, внебрачно рожденный. | Моск. новг. бранное, неслух, неуклюжий ребенок. Выпорочный, выпорковый, выпоротый; из выпорка сделанный, сшитый. Выпоротковый тулупчик, из выпоротков набранный.

ВЫПАСАТЬ, выпасти скот, пасти его известное время, срок; | - луга, истреблять пастьбой; | - плату, выручать, приобретать в должности пастуха. -ся, возвр. и страдат. по смыслу речи. Выпасанье ср. длит. выпасение ср. окончат. выпас м. или выпаска ж. об. действ. по глаг. Отдать степь под выпаску.

ВЫПАСТЬ, см. выпадывать.

ВЫПАТРАТЬ что, пенз. вымарать, выпачкать, загрязнить, загадить. -ся, вымараться в чем. Вся выпатралась у(в) грязи.

ВЫПАХИВАТЬ, выпахать вещь, плату, землю. Мужик выпахал котелок с деньгами. | Выпахал за весну 10 рублей. | Все одну полосу пашешь, в залежь не покидаешь, назема не кладешь, вот и выпахал ее, и не родит. | Хлеба выпашешь. а оброку не выпашешь. Мужичок век пахал, и выпахал горб да килу. -ся, возвр. и страдат. по смыслу речи. Выпахиванье длит. выпахание окончат. выпах м. выпашка ж. об. действ. по глаг. | Выпах ряз. выпашь ж. истощенное поле; пар, выпаханная, покинутая под залежь земля, выпашная. *Баба выпашь, за 40 лет, не рожающая более. | Выпахать, новг. олон. арх. по тамошнему знач. глаг. пахать, вымести, подмести. Выпаши середу, подмети пол. И у нас говорят: подпахни немного; или выпахнуть пыль с подоконника на улицу, обмести, смести, спахнуть. Выпашу, выпашу (помелом) чистое поле, нагоню, нагоню белых лебедей? хлебы в печь сажать.

ВЫПАЧКАТЬ, выпачкунить, выпачколить что, замарать, загрязнить. -ся, возвр. и страдат. по смыслу речи. Выпачканье ср. действ. по знач. глаг. Весь выпачкался в грязи.

ВЫПАШКА, см. выпахивать.

ВЫПАЯТЬ, см. выпаивать.

ВЫПЕВАТЬ, выпеть что, выражать какой-либо напев голосом; распевать, напевать, петь; | добывать пеньем; | высказывать резкую правду напрямки. -ся, быть выпеваему, во всех знач.; | терять голос, спадать с голоса после многолетнего пения. Выпеванье ср. длит. выпев м. действ. по знач. глаг. Выпевной голос, речь нараспев.

ВЫПЕКАТЬ, выпечь, держать что в печи доколе поспеет, испечется; | изготовлять печеньем известное количество, напекать. -ся, быть испекаему, выпекаему. Выпеканье длит. выпеченье окончат. выпек м. выпечка ж. об. действ. по глаг. Выпек хлеба, выход, количество печеного хлеба из данного количества муки. Спорая мука дает более выпека.

ВЫПЕЛИЦА? у ученых, семейство птиц, схожих с кукушкою.

ВЫПЕМЗОВЫВАТЬ, выпемзовать что, вычищать пемзой, хвощом, стеклянной бумажкой. -ся, страдат. Выпемзованье длит. выпемзовка ж. об. действ. по знач. глаг.

ВЫПЕРЕЖИВАТЬ или выпережать, выпередить кого, опереживать, обгонять на бегу или на скаку, в гонке и в движении всякого рода. Малашка Акульку не выпередит, обе плохи. Выпереживание ср. длит. выпереженье окончат. действ. это. Выпередки ж. мн. запуски, выбег, выбежки, перегонки или перегонышки. Выпередчивый, прыткий на ногах, обгоняющий других. Этот парнишка и в школе выпередчив.

ВЫПЕРЕТЬ, выпереться, см. выпирать.

ВЫПЕРШИТЬ слово, с трудом, с кашлем, перхотою вымолвить.

ВЫПЕСТОВАТЬ кого, вынянчить, выходить и выхолить, быть при ком до возраста нянькой или пестуном. Выпестун мой, кто меня вынянчил; | кого я выпестовал.

ВЫПЕСТРЯТЬ, выпестрить что, испестрить, и пр. выкропить краской обрез переплета; украшать печенье вытисняя узоры. Выпестрить жаворонки, в день 40 мучен. -ся, возвр. и страдат. Выпестренье ср. окончат. действ. по знач. глаг. Выпестрень об. кто пестро и безвкусно наряжается. Петушок выпестрень.

ВЫПЕХИВАТЬ, (ВЫПИХИВАТЬ) выпе(и)хать, выпе(и)хнуть кого, что, выталкивать, высовывать, выставлять, выкидывать толчком. -ся, быть выпехиваему. Выпехиванье ср. длит. выпих м. об. действ. по знач. глаг. Выпихом в гости зовет.

ВЫПЕЧАТЫВАТЬ, выпечатать что, отпечатывать, печатать тисненьем. -ся, быть выпечатываему; | отпечатать себя самого, упав в грязь, или иносказательно в сочинении своем. Выпечатыванье длит. выпечатанье окончат. выпечатка ж. об. действ. по глаг. Сын выпечатанный отец, точь-в-точь.

ВЫПЕЧЕНИЕ, выпечь, см. выпекать.

ВЫПИВАТЬ, выпить что, пить без остатка, пить все, что есть. Он выпивает, испивает, пьет, любит пить, пьянствует; он выпил, он подпил, подвыпил, хмелен. Что нальешь, то и выпьешь. Выпьешь много вина, так и убавится ума. Что выпито, что вылито, тому счетов не сведешь, вышло. Всяк выпьет, да не всяк головой потрясет (да не всяк крякнет). Выпьет да оборотит, да в донышко поколотит. Была бражка, да выпили барашки. Выпил чарку, выпил две - зашумело в голове, песня чижик. -ся, возвр. и страдат. Здесь выпивается по стольку-то на день. Он выпился из ума, спился с круга. Выпьется - слюбится. Выпиванье ср. длит. выпитие окончат. выпив м. выпивка ж. об. действ. по глаг. | Выпивка также предмет: крючок, рюмка, стакан, шкалик, чарка, сколько в один раз выпивается. Что заработал? "Да всего на выпив, на одну выпивку". Выпивной, до выпивки относящийся. Выпивочный, распивочный, выпивной. Выпивала, кто вы(ис)пивает, пьет. Выпиватель, выпивщик, выпивающий, что, о чем речь.

ВЫПИЛИВАТЬ, выпилить что, вырезывать пилою, выделывать, обделывать пилкой; вырабатывать, добывать в пильщиках, -ся, быть выпиливаему; | о пиле: вытираться, приходить в негодность от пилки. Выпиливанье ср. длит. выпиленье окончат. выпилка ж. действ. по глаг. | Выпилка также выпиленная впадина, или та часть, которая из нее выпилена, вынута.

ВЫПИРАТЬ, выпереть что, выталкивать, выпихивать, высовывать, выдавливать, выжимать, выгнетать откуда твердое тело. Расшиву выперло льдом на берег. Чужое добро ребром (или боком) выпрет. Неправедно (неправдой) нажитое боком (ребром) выпрет. -ся, возвр. и страдат. по смыслу речи. Куда ты выперся вперед! Выпиранье длит. выпирка ж. выпор м. об. действ. по глаг. | Выпор также горб, вздутие, вспучившееся место. Выпирной, выпирающий.

ВЫПИСЫВАТЬ, выписать что откуда, списывать, переписывать по частям, по выбору; извлекать, делать выдержку, перечень, написать сущность, вкратце; | писать о высылке вещи из иного места или вызывать письмом человека; | исключать из списка, из заведения, полка и пр. противопол. записывать. -ся, быть выписываему; | быть исключаему, по просьбе своей; | о руке или почерке: поправляться, получать твердость, беглость, четкость; | о сочинителе: опошлеть, исписаться, исчерпаться, истощиться. Выписывание ср. длит. выписание окончат. выписка или выпись ж. об. действ. по глаг. | Выписка, выпись, записка, что выписано на бумаге; краткое изложение, выдержка, перечень. Выписной, выписанный откуда; привозный. Выписочный, выписковый, до выписи, выдержки относящийся. Выписчик, -ца, выписыватель м. выписывающий что, в разных знач.

ВЫПИТЬ, см. выпивать.

ВЫПИХАТЬ, см. выпехивать.

ВЫПЛАВЛИВАТЬ и выплавлять, выплавить что, расплавив на огне отделять или очищать. Выплавлять из руды железо. О более плавком веществе, воске, сале, говор. вытоплять. -ся, быть вытапливаему. Выплавливанье длит. выплавление окончат. выплав м. выплавка ж. действ. по знач. глаг. | Выплав, выплавка, также самый предмет, все количество выплавленного. Выплавок м. королек, крушец, кусок выплавленного металла. Слиток выплавленного чугуна: крица: меди: штык; свинца: свинка. | Выплавок на дереве, кап, блона, наплав, наплыв, свиль, завой. | Дичок из корня плодового дерева, из пня ниже прививки. Выплавок, выплывок, голыш, мякиш, бесскорлупное яйцо. И в доброй семье не без выплавка (не без урода). Выплавной, выплавленный; -вочный, к сему относящийся. Выплавковый, -вочный, то же, или свилевой, каповый. Выплавщик м. выплавляющий что, плавильщик.

ВЫПЛАКИВАТЬ, выплакать что, добыть или нажить плачем: выплакать денег, вымолить, выканючить, вызлыдарить, униженно выпросить; | выплакать глаза, повредить глаза плачем; *плакать долго, много. Выплакал я кари очи за четыре ночи. Выплакаться, поплакать досыта, наплакаться и перестать. Выплакиванье ср. длит. выплаканье окончат. действ. по глаг. Выплачка, способ или образ плача. Какая у нее странная выплачка: не то смеется, не то плачет.

ВЫПЛАСТЫВАТЬ, выпластать рыбу, распластать ее и выпотрошить, очистить, опрятать. | Выпластывать, выпластить железо, свинец, выкатать в лист, в пласт.

ВЫПЛАЧИВАТЬ, выплатить что, кому, платить, уплачивать, отдавать долг частями. | Вычинять заплатками.-ся, отплачиваться, расплачиваться, погашать долг. Я выплатился ему совсем. | Быть выплачену, в обоих знач. Выплачиванье ср. длит. выплачение окончат. действ. по знач. глаг. в обоих знач. Выплата ж. действ. в знач. уплаты. Выплатной, уплатный.

ВЫПЛЕВЫВАТЬ, выплевать, выплюнуть, выкидывать изо рта, как слюну, мокроту из легких, как непроглоченную пищу; из желудка: выблевать, скинуть. -ся, быть выплевываему. Выплевыванье длит. выплевание окончат. выплев, выплевка об. действ. по глаг. Выплевок, плевок, поплевок. Разжевав слова, да выплюнь. Что выплюнешь, того не перехватишь.

ВЫПЛЕСКИВАТЬ, выплескать, выплеснуть что, выливать плеском, броском. -ся, быть выплескиваему, намеренно или случайно. Выплесканье ср. длит. выплесканье окончат. выплеснутие однократн. выплеск м. об. действ. по знач. глаг. Выплеска мн. выплеснуто, вылито, помои.

ВЫПЛЕТАТЬ, выплести или выплесть что, противопол. вплетать: расплетать и вынимать что; | выделывать плетеньем. Выплетать городки в кружевах. | Добывать плетеньем, работой. -ся, плестись из дому. Насилу выплелся, чуть бродит. | *Выкручиваться, вывертываться, отделаться от какой беды. | Быть выплетаему, во всех знач. глаг. Выплетанье ср. длит. выплетение окончат. выплет м. выплетка ж. действ. по глаг. Выплетной, выплетенный. Выплетчик м. -чица ж. сплетник, врун, хвастун.

ВЫПЛОЩИТЬ что, выделать плоско, плюща, плющеньем.

ВЫПЛЫВАТЬ, выплыть откуда, выходить пловом. | Всплывать. Труп выплыл. | Переплыть. Я выплыл на берег. Корабль выплыл из-за острова. | Жито выплывает, зап. колосится. Не выплывается против воды. Выплыванье ср. длит. выплытие окончат. выплы(о)в м. об. действ. по знач. глаг. Выплывок м. выплавок, выплыв, выплав, кап, болона, наплав, свиль, завой. | Яйцо литыш, литок, голыш, когда курица льет, плавит яйца.

ВЫПЛЮНУТЬ, см. выплевывать.

ВЫПЛЮЩИВАТЬ, выплющить что, выделать плюском, плюща, сбивая, прокатывая в лист. Жена доймет и выплющит.

ВЫПЛЯСЫВАТЬ, выплясать что, плясать ломаясь, выделывая ногами старательно; | добывать, наживать пляскою. -ся, быть выплясываему, в обоих знач. | Поплясать вволю, наплясаться. Выплясыванье ср. длит. выпляс м. выпляска ж. действ. по глаг. Задать выпляса. выпляску, проплясать. Выплясной, выплясковый, выплясочный, относящийся к выпляске. Выплясчик, плясун.

ВЫПОЕНИЕ, выпой, см. выпаивать.

ВЫПОКОСИТЬ арх. вылавировать, выйти под парусами против ветра покосью, бетью, в бейдевинд.

ВЫПОЛАСКИВАТЬ что, выполоскать, выполоснуть рот, промыть рот водой, перекидывая ее сильно во рту во все стороны; | - белье, встряхивать мытое белье в воде, для очистки от мыла, а потом выпрать его. -ся, быть выполаскиваему. Выполаскиванье длит. выполоскание окончат. выполоск об. действ. по глаг. Не мытьем, так выполоском (катаньем).

ВЫПОЛЗИНА, выползенка, выползень, см. выпалзывать.

ВЫПОЛИРОВЫВАТЬ, выполировать что, полировать сколько нужно; выгладить, вылощить, отзеркалить, вызеркалить. -ся, быть полируему. | о человеке: облощиться, обтереться, научиться обращению с людьми в общежитии. Выполированье ср. окончат. выполировка ж. об. действ. по знач. глаг.

ВЫПОЛНЯТЬ, выполнить что, на(по, до)полнять; | исполнять. Выполнить ров щебнем. *Выполните все, что приказано. -ся, возвр. и страдат. по смыслу. Выполненье ср. окончат. действ. по глаг. Выполнитель приказаний. Выполнительный слуга.

ВЫПОЛОСКАТЬ, см. выполаскивать.

ВЫПОЛОТЬ, см. выпалывать.

ВЫПОЛЬЗОВАТЬ кого, вылечить, (излечить), исцелить, уврачевать, (изврачевать). Выпользоваться, вылечиться. Выпользованье ср. окончат. действ. по глаг. Выпольза ж. помощь, пособие, польза; или барыш, выгода. Выпользователь м. исцелитель, излечитель, врачеватель.

ВЫПОРАЖНИВАТЬ или выпорожнять, выпорожнить или выпорознить что, опоражнивать, опрастывать, выложить, высыпать, вылить или вычерпать что из одного вместилища или посудины в иное место. Коли занято чем решето, так выпорожни, да подай сюда. -ся, возвр. и страдат. по смыслу речи. | Иногда употреб. вместо испражняться. Выпоражниванье ср. длит. выпорожнение окончат. действ. по знач. глаг.

ВЫПОРОТИЕ, выпороть, выпороток и пр. см. выпарывать.

ВЫПОРХИВАТЬ, выпорхнуть и пр. см. выпархивать.

ВЫПОТЕТЬ, можно употребить и выпачивать; о человеке: пропотеть, отпотеть, взопреть порядком и перестать потеть: | о жидкости: просочиться в парах или невидимых частицах и насесть каплями; пройти сквозь что, в виде пота. Выпотенье ср. окончат. состояние это. Выпотелый, выпотевший.

ВЫПОТРЕБИТЬ что, употребить куда, израсходовать, издержать, извести, выдержать. Выпотребили весь запас, всю муку.

ВЫПОТРОШИТЬ что взрезать, распазить тушу, мертвое животное, и вынуть потрохи, черева, внутренности, особ. брюшные и грудные. -ся, страдат. Выпотрошенье окончат. -шка ж. об. действ. по глаг.

ВЫПРАВЛЯТЬ, выправить что, прямить, править, ровнять, гладить; | исправлять, переправлять: | добывать нужный вид, бумагу, свидетельство. Выправить согнутую иглу, перекошеный стол; выправлять дорогу; - измятый лист. Выправь перевод мой; выправь печатальный набор. Надо выправить метрику. | *Выправить человека в суде, в деле, сделать правым, оправдать, выгородить. -ся, возвр. и страдат. смотря по смыслу речи. Выправься об этом деле в суде, справься, возьми справку. Больной вы(о)правляется. Солдат выправляется стойкой. Выправление ср. окончат. выправка ж. об. действ. по глаг. | Выправка также справка по делу, весте; | стойка и движения солдата, по выучке. Выправной, выправленный. Выправочный, относящийся до выправки; или | справочный. Выправщик м. -щица ж. кто выправляет что-либо; кто прямит согнутые вещи; правщик, корректор в типографии; ходатай от мира, для выправки, получения документов, сборной памяти и пр. Выправщиков, ему принадлежащий.

ВЫПРАЗДНОВАТЬ, выпраздничать день, неделю, пропраздновать, гулять празднично; | прогостить или выгостить у кого.

ВЫПРАСТЫВАТЬ, выпростать что, выпоражнивать, опрастывать, опоражнивать, вынуть, высыпать, вылить что из посуды или вместилища. -ся, возвр. страдат. иногда употреб. вместо испражняться. Выпрастыванье длит. выпростание окончат. выпростка ж. об. действ. по глаг. Выпросток, что-либо опростанное, опорожненное.

ВЫПРАТЬ белье, вымыть или выполоскать на речке, колотя его вальком, пралом, пральником, кичигой, и выкрутить.

ВЫПРАШИВАТЬ, выпросить что, добиваться чего просьбами, поклонами, челобитьем; вымаливать; выклянчить, выканючить, выканкать, выколотырить, вымозжить, вымозолить, выморщить, вывякать, вызвягать, вымулить; вынудить, выневолить; выплакать, вызлыдарить, выкоклюшить. Дорог подарочек не выпрошенный. Не выкусишь, так не выпросишь. Выпрашивай, да не выстращивай, угроза не просьба. Выпрошенное в горле торчит. -ся, отпрашиваться от чего; проситься куда; | быть выпрашиваему. Выпрашиванье ср. длит. выпрошение окончат. выпрос м. выпроска ж. об. действ. по глаг. Выпросной, выпрошенный. Выпросливый, клянча, канюка, докучающий просьбами о подарочках. Выпрошенец мой, кого я выпросил, вымолил; или кого выручил, высвободил.

ВЫПРЕВАТЬ, выпреть, о пище, упревать, хорошо увариваться; | выкипать, убывать от кипенья. О человеке, сильно потеть. Не то что взопрел, а выпрел. Выпреванье длит. сост. по глаг. Выпрелый, выпревший.

ВЫПРЕСНЯТЬ, выпреснить что, опреснять, делать пресным. -ся, опресняться.

ВЫПРОБОВАТЬ что, опробовать, внимательно изведать, испытать.

ВЫПРОВАЖИВАТЬ, выпроводить кого, откуда, куда; провожать вон; выслать или отправить с провожатым. Выпроводи его из лесу на дорогу. Вашего брата, незваного гостя, выпроваживают взашей. -ся, быть выпроваживаему. Выпроваживанье длит. выпровождение, выпровожение окончат. выпровод м. выпроводка ж. об. действ. по знач. глаг. Выпроводной, до выпроводки относящийся. Выпроводчик м. -чица ж. кто выпроваживает другого.

ВЫПРОДАТЬ товар, распродать, ниж. расторговаться, продать весь. -ся, быть распродану. Выпродажа ж. действ. по глаг. Эта рука (разбор товара) у нас выпродана вся.

ВЫПРОКАЗИТЬ что, добыть проказами, шутками, шалостями.

ВЫПРОКИДЫВАТЬ, выпрокидать мн. выпрокинуть что, опрокидывать, перепрокидывать, выворачивать, вывертывать что набок или вверх дном, вываливая, выливая все содержимое. -ся, вываливаться, напр. из саней: | быть опрокидываему. Выпрокидыванье ср. длит. выпрокидка ж. об. действ. и сост. по глаг. на ть и на ся. Выпрокидный, опрокидной, устроенный для опрокидки. Выпрокидная тележка, - мышеловка. Выпрокидной товар, высыпаемый из мест или бочек. Выпрокидчивый, склонный к опрокидыванию.

ВЫПРОМЗГЛЫЙ, вовсе промзглый.

ВЫПРОНЫРИТЬ что, добыть пронырством или пролазничеством.

ВЫПРОСИТЬ, выпрошенье и пр. см. выпрашивать.

ВЫПРОСТАТЬ, выпростаться, см. выпрастывать.

ВЫПРУГАТЬ или выпружать, выпружить что, сев. выпрокидывать, опрокидывать опоражнивая. -ся, возвр. и страдат. по смыслу.

ВЫПРУДИТЬ пруды, запрудить и обделать несколько прудов. Выпрудчик м. запрудчик.

ВЫПРЫГИВАТЬ, выпрыгать мн. выпрыгнуть, выпрядывать, выскакивать, высигивать, выметываться, выходить прыжком, скоком. | Добывать прыгая. Выпрыгиванье ср. длит. выпрыганье окончат. мн. выпрыг м. выпрыжка. ж. об. действ. по глаг. Задать выпрыжку, пропрыгать, проплясать.

ВЫПРЫСКИВАТЬ, выпрыскать, выпрыснуть что, чем; выбрызгивать, выкроплять; но прыскать можно также сухим, а брызгать только жидкостью. | Издерживать, изводить прыская. | Выпрыснуть из комнаты, прыснуть вон, броситься сломя голову со всех ног. -ся, возвр. страдат. Выпрыскнванье длит. выпрысканье окончат. действ. по знач. глаг.

ВЫПРЯГАТЬ, выпрячь, откладывать, выложить из запряжки, рас(от)прягать. Не выпрячи-впрячи, не в ухабе сберечь, не от солнышка затулье, не от дождя епанча, плохой муж. -ся, возвр. и страдат. Выпряганье ср. длит. выпряжение окончат. выпряг м. выпряжка, ж. действ. по глаг. Выпряжной, до выпряжки относящийся. Выпряжливый, сам выпрягающийся.

ВЫПРЯДАТЬ, выпрясть что, выделать, окончить пряденьем; -ся, быть выпрядаему; выпрядень ср. окончат. выпряд м. выпрядка ж. об. действ. по глаг. Много ли выпряду? Эта выпрядка нехороша. Что выпряла, то и выкрала (выткала). Девка выпряла себе на платочек, заработала веретеном Что выпрялось, то и выткалось.

ВЫПРЯДЫВАТЬ (прядать) или выпрядать, выпрядать мн. выпрянуть однократн. выпрыгивать, выскакивать, выметываться, выходить прыжком. Выпрядыванье ср. длит. выпряданье окончат. м. действ. по глаг. Выпрядчивый, легко выпрыгивающий.

ВЫПРЯМЛЯТЬ, выпрямить что, прямить, делать из кривого прямое. Выпрями гвоздь; выпрямить дорогу, сделать прямее. -ся, возвр. и страдат. Деревце выпрямляется. Столб еще выпрямится по отвесу. Выпрямленье ср. окончат. выпрямка ж. об. действ. и сост. по глаг. на ть и на ся. Выпрямок мой, мною выпрямленный. Выпрямчивый, склонный, способный к выпрямке. Выпрямщик кто прямит, правит что.

ВЫПРЯНУТЬ, см. выпрядывать.

ВЫПРЯСТЬ, см. выпрядать.

ВЫПРЯЧЬ, см. выпрягать.

ВЫПУГИВАТЬ, выпугать, выпугнуть кого, пугать, гнать вон, выгонять страхом, заставить обробеть и уйти, убежать; выстращивать. Выпугать многих вдруг, или, продолжительным пуганьем, одного. - ся, быть выпугиваему. Выпугиванье длит. выпугань ср. окончат. выпугнутие однократн. выпуг м. или выпужка ж. об. действ. по знач. глаг. Выпужалка ж. хлопушка, трещотка или всякий иной снаряд для выгона, выпуга зверя. Выпужной зверь, пуганый, гоненый, поднятый, шумовой.

ВЫПУКИ ж. мн. твер. сапоги из белой кожи, не черненые (упаки?).

ВЫПУКИВАТЬ, выпукать все заряды, расстрелять, выстрелять.

ВЫПУКЛЫЙ, выпуклость и пр. см. выпячивать.

ВЫПУСКАТЬ или выпущать, выпустить кого, что, пускать вон откуда, не удерживать долее, давать свободу; заставить выйти, вылиться. Нас не выпускают со двора. Барин выпустил его на волю. Собак выпустили на волка. Этого товара за границу не выпускают. Кадета выпускают в прапорщики или прапорщиком. Кошка выпустила когти. Выпустить камень, бревно на стройке, положить выступом, навесить. Выпустить воду из бочки. Выпустить яйцо, разбить или пробить его и опорожнить; но в костр. говор. курица выпустила яйцо, снесла. Выпустили по заряду, выстрелили. Выпустить жилет, пустить его длиннее фрака. Выпустить книгу, издать. Выпускать слух, молву, оглашать. Выпустить строку, пропустить, выкинуть, обойти. В одно ушко впущу, в другое выпущу. Выпустишь с воробышка, а вырастет с коровушку. В переписке этой много выпущено, про(о)пущено, недописано. Он в речи своей выпустил половину. -ся, быть выпускаему. Выпускание длит. выпущение окончат. выпуск м. об. действ. по глаг. | Выпуск также самый предмет, все, что выпущено: Ежегодно из корпуса выходит по выпуску. Большой и малый выпуск из домны, наз. отливку, смотря по количеству плавки. | Оторочка, о(вы)пушка, обшивка у одежды. | Свес, выступ бревна или какой-либо части строения. | перм. скотный выгон или пастбище для общественного стада. | Словарь мой выходит выпусками, не весь враз, тетрадями. Выпускной, до выпуска относящийся. Выпускные ученики, назначенные к выпуску. У всей кошачьей породы ногти выпускные. Выпускная оторочка, подложенная и выпущенная, т. е. не накладная. Выпускное отверстие, желоб, для стока чего. Выпускная яичница, глазунья, цельная. Выпускное гнездо, горн. углубление в печном шестке, для выпуска в него выплавки. Выпускная кукла, сделанная на симах, на пружинах, самоходная кукла; *нарядная женщина с заученными приемами. Выпускала, выпускатель м. выпускающий что или кого. Выпущало ср. выпускник м. устройство для выпуска чего, выпускной гвоздь, отверстие, дверцы; | врач. катетер. Выпусковый, относящийся до оторочки, до скотного выгона и пр. Выпущенник м. -ница ж. выпущенец м. -нка ж. выпущенный из учебного заведения, из плена, заключения и пр.

ВЫПУСТОВАТЬ пск. выпустошать, выпустошить что, опустошить, в каком-либо отношении, известное пространство; напр. вытравить скотом, извести падежем, пожарами и пр. -ся, быть опустошену. Выпустошение ср. окончат. действ. по глаг.

ВЫПУТЫВАТЬ, выпутать что, кого, распутывать и отделять; | *выводить из трудного положения, дела. -ся, возвр. и страдат. по смыслу речи. Выпутыванье длит. выпутанье окончат. действ. по глаг.

ВЫПУХАТЬ, выпухнуть, распухнуть или раздуться поголовно. Скот выпух, выпал от повальной болезни, распухая.

ВЫПУЧИВАТЬ, выпучить что, пучить, выставлять, выпяливать, вздувать; говор. о частях того же тела, к которому относится и действие. Выпучить брюхо, глаза. Столешницу выпучило, вздуло, покоробило. Дно выпучило, высадило. Умирать, не лапти ковырять: лег под образа, да выпучил глаза. -ся, возвр. и страдат. Выпучиванье ср. длит. выпучение окончат. выпу(ч)ка ж. действ. по глаг. Выпуклый, горбатый, брюшистый, бочковатый, толстый, выдувшийся, пухлый, выступающий, выдавшийся наружу, противопол. вогнутый, впалый. Выпуклость, выпуклина, выпука ж. свойство выпуклого; горб, возвышенье, выпуклое место. Выпуклеть, стать, начать пучиться. Выпукловогнутый или выпукловпалый, о стеклах, выпуклый с одной стороны и впалый с другой.

ВЫПУШКА ж. опушка, оторочка, выпуск, обшивка по шву, кант. Выпушать, выпушить что, пустить выпушку. | Выпушить кого, побранить. Выпушной, до выпушки относящийся; иногда выпушковый. | Выпушить бахтарму. влад. кожев. выстрогать мездру, очистить шкуру при выделке ее, от мездры. | Выпушка земли, рыхлость, степень разрыхления ее. В эту весну выпушка земли хороша, земля хорошо выпушилась, симб. не заскорузла.

ВЫПЫРИВАТЬ, выпырять мн., выпырнуть что, выбивать пырком, выбодать; выталкивать, выпехивать толчком. -ся, быть выпыриваему. Выпыриванье ср. длит. выпыряние окончат. мн. выпырка ж. об. действ. по знач. глаг.

ВЫПЫТЫВАТЬ, выпытать что из кого, допытываться, вызнавать, выспрашивать, выведывать расспросами; | вынуждать признание, показание или объяснение страхом, угрозами, пыткой. Выпытываться, быть выпытываему, разузнаваему у кого. Выпытыванье ср. длит. выпытание окончат. выпыт м. или выпытка ж. об. действ. по глаг. Выпытчик м. -чица ж. кто выпытывает. Выпытные речи, ведущие к выпытке. Выпытчивая барыня, любопытная, охочая до расспросов.

ВЫПЯЛИВАТЬ, выпялить что, в народе: распялить, напялить на пяльцы или пяло; | на нашем, не народном, говоре, противное: снять с пяла, вынуть из пялец. Выпялить глаза, выпучить, вытаращить, вылупить. -ся, быть выпяливаему; | тянуться куда, вытягиваться. Выпяливанье ср. длит. выпяленье окончат. выпял м. выпялка ж. об. действ. по глаг. Выпячивать, выпятить что, говоря о части тела, о вещи: выпучивать, выставлять, высовывать наружу; | о скоте или о повозке, вывезти из стойла задом, выдвинуть из сарая задом; противопол. впятить. Не выпячивайся, не осаживайся, и в середке не мотайся. -ся, возвр. и страдат. Выпячиванье ср. длит. выпячение окончат. выпятка ж. об. действ. по глаг. | Выпятка также что выдалось, выпятилось; выступ. Выпятной, до выпятки относящийся. Выпятчивый конь, послушный на попятку, осадчивый.

ВЫРАБОТЫВАТЬ или вырабатывать, выработать что, отрабатывать, отделывать окончательно, выделывать, особ. о производстве заводском. Вырабатывать горную породу, копать и ломать камень, образуя колодезь или ход, для добычи руды. | Добывать заработную плату, зарабатывать. -ся, быть вырабатываему. Вырабатыванье ср. длит. выработание окончат. выработка ж. об. действ. по знач. глаг. | Выработка также отделка, выделка, в знач. качества работы, и | самый предмет, что сделано, выработано. | Горн. общее название всех подземных полостей в рудниках или копях: колодец, шахта, штольна, гезенк и пр. Заложить выработку, почать работу в новом месте или заложить копь. Выработка на очистку, нагрузка и вывоз или подъем заготовленных в копи рудных запасов. Выработочный, выработный, до выработки относящ. Выработчивая пора, время, когда можно более выработать. Выработчик м. -чица ж. вырабатывающий что-либо.

ВЫРАВНИВАТЬ, выровнять, выравнять что, ровнять, уравнивать, разравнивать. Выровнять площадь. Выровнять строй. Выровнять все доли в дележе. В уме концов не выровняешь. -ся, страдат.; становиться ровным, гладким. Дорога ездой выровнялась. | Становиться равным другим, расти и складываться. Парень вошел в года и выровнялся. | Размещаться по прямой черте. Строй выравнивается по жалонерам. | Быть выравниваему, во всех знач. Выравниванье ср. длит. выравнение, выровнение окончат. действ. по значению глаг.

ВЫРАЖАТЬ, выразить что, объяснять знаками, передавать, сообщать, выказывать, проявлять, изъявлять, объявлять, изображать; показывать или представлять каким бы то ни было способом (речью, письмом, телодвижением, звуками, кистью, резцом) чувства, мысли или действия. -ся, объясняться, передавать мысли и чувства свои; | быть изъясняему. Выражение ср. окончат. действ. по знач. глаг. и | самый предмет, по свойству или качеству выраженного им. | Слово, речь; нераздельная, по смыслу, частица языка, словесной речи; | принятый оборот речи, условный состав слов. Главный способ выражения человека, это словесная речь. В лице его есть какое-то дурное выражение. Выражения: город и городить образовались от одного общего понятия. Голова вскружилась от забот, жить очертя голову, кутить не в свою голову, выражения принятые и понятные. Выразительный или выразчивый, понятный по выражению, верно изображающий, проявляющий. Выразительность, выразчивость, свойство или качество это, верность изображения. Выражатель м. -ница ж. выражающий, сообщающий, передающий понятия, чувства.

ВЫРАЖЕНИЕ, выразительный, выразить, см. выражать.

ВЫРАЗУМЕВАТЬ, выразуметь что, уразуметь, вполне понять, постигнуть умом: -ся, быть понимаему, поняту, постигаему. Выразумение окончат. постижение умом, понимание, уразумение. Выразумчивый, понятливый, сметливый.

ВЫРАЙ, см. вырей.

ВЫРАНИВАТЬ или выронять, выронять мн. выронить что, ронять, упускать, обранивать, терять, дать чему выпасть, дать вывалиться, дать выпасть из чего. Выронить вещь из рук, из кармана. Павлин выронил перо. Выронить дерево, выронить сруб, вырубить в лесу. Кабы не выронил пера, не знал бы и двора, т. е. и не бывал бы у зятя. -ся возвр. и страдат. Выраниванье ср. длит. выронение окончат. вырон м. или выронка ж. об. действ. по знач. глаг. Вырончивый карман, неудобный, из которого все легко вываливается.

ВЫРАЧИТЬ глаза, вологодск. выпучить, выпялить, вылупить, выкатить, уставить, как глаза у рака.

ВЫРАЩИВАТЬ, выращать или вырощать, вырастить или выростить что, кого; взращать, возвращать, воспитывать вещественно, вспаивать-вскармливать, заботиться уходом, пищей о том, чтобы молодое растение, животное или человек росли и крепли. | Выростить место под избу, поднять насыпью. Малый выростет, все выместит, говор. о дурном воспитании. Аль на Ипата не выросло лопаты? не умирает. Малый просит, а вырастет - бросит. Вырос наш жук с медведя. Вырости вырос, а ума не вынес. Глядя на лес, не вырастешь. -ся, страдат. Выращиванье, выращание ср. длит. выра(о)щение окончат. действ. по глаг. Если раст = ращеение, а рост = рощение, первое от глаг. растить, второе от расти, то выраст будет то же, что выращение, а вырост = рост, выростка, вырощение. Вырощенец мой, кого я выростил вырощенка ж. Выро(а)стать, выро(а)сти, расти, увеличиваться посредством питания и усвоения пищи; достигать известного роста или возраста Легко выростается, нелегко умнется. безличн. Выростанье ср. длит. вырощенье окончат. (в этом знач. малоупотребит. по созвучию с выращением, растить) вырост м. выростка ж. об. действ. по глаг. Одежа сшита на вырост, для ребенка, с запасом. Выросток м. донск. малолеток, подросток, казак между 17 и 19 годами, еще не присягавший на службу. | Вырощенное дома животное; | пск. боров. Шкура молодой рогатой скотины, перегодовавшей, выделанная кожа эта: по качеству, между опойком и юфтью; | вят. бычок и яловка; | сиб. боровчак, годовалый телок. Выростковый, к выростку относящ., из него сделанный. Выростняк, крупный хворост. Вырослый, выросший, взрослый, возрастной. Выростуши; -шенька, приговаривают младенцу, когда он тянется со сна. Потягушеньки, выростушеньки.

ВЫРВАНИЕ, вырвать, см. вырывать.

ВЫРДЕВАТЬ, вырдеть, о нарыве и о плодах: созревать, дозревать, поспевать. Вырделый, вырдевший, созревший от жара, солнца или воспаления. Щечка вырделые, как маков цвет.

ВЫРЕВЕЛ парнишка у матери пряник, ревел покуда не дали.

ВЫРЕВНОВАТЬ что у кого; добыть ревностью, ревнивыми упреками, угрозами. Она выревновала у мужа платок.

ВЫРЕЗУБ м. или вырез, рыба, сходная с чебаком, Cyprinus dentex (Cephalus Lenciscus Friesii?) голова плоская, широкая.

ВЫРЕЗЫВАТЬ или вырезать, вырезать что, отрезая вынимать из чего часть, отделять ее резкою из середины; | выкраивать ножом, ножницами; | выделывать резьбою, гравировать, выделать резцом; | вымежевывать землю или другие угодья: | резать, убивать поголовно. Вырежь из говядины сладкое мясо. Вырезал из бумаги лошадку. Он вырезал кивот, вырезывает (режет) на меди картину. Крепость взята приступом и вырезана, гарнизон избит. Вырезать судно, морск. напасть расплохом, ночью, гребными судами и завладеть им, перебив и пленив экипаж. -ся, быть вырезану, во всех знач. Вырезыванье или вырезанье ср. длит. вырезание окончат. вырез м. вырезка ж. об. действ. по знач. глаг. | последние два выражения также выемка, зарубка, выкат, вырезанная впадина и та часть, которая вырезана; | выкройка, образец. Вырезки, в карточной игре, см. бочонки. Вырезок м. сектор круга, площадь между двух лучей (радиусов) и дугою, попросту веер. Вырез ж. сиб. шиток, перетка, перетыка, вышивка по холсту красной бумагой для рубах, ручников и пр. Шить вырезью. Вырезник? м. растение Polypremium. Вырезной, резной, вырезанный. Вырезковый, вырезочный, до вырезки, в значении выемки или выкройки, относящ. Вырезчик м. вырезчица ж. вырезывающий что, резчик.

ВЫРЕИТЬ (реиться), выпокосить, вылавировать, лавируя, покося, реясь подвинуться против ветра.

ВЫРЕЙ м. кур. жаворонок? | твер. пск. колдун, знахарь, ворожея; | вырей, вырай, ирей, ирий, ирица южн. малорос. какой-то сказочный, загадочный край, земной рай, теплые страны; волшебное царство, перелетная птица летит в вырей; даже змеи, около воздвиженья, уходят в вырей: туда спасается, временем, зверь, целыми косяками, от злого лешего, проигравшего напр. всех зайцев своих в карты другому лешему, и перегоняющему их без толку на новые места; посему зверь является и исчезает годом без видимой причины. Вырец м. вят. клумба, куртина цветов, купина, цветник. Вырчик в саду. | Вологодск. рассадник, срубец на столбах, для посева капусты. Вырить твер. нашептывать, наговаривать, знахарить, ворожить, колдовать. | Мудрить, хитрить. Вырожить кого, симб.-корс. пенз. вылечить, особенно знахарством. Вырей, вырить и вырожить, будто одного корня; вырожить и ворожить созвучны и близки по значению; но ворожить бесспорно от вражить, враг, ворог. По всему видно однако, что вырей значит сад, вертоград; вероятно это стар. ир, в-ир, с греч., весна, теплый край.

ВЫРЕТЬ твер. более употреб. навыреть, навыкать, при(из)ловчаться.

ВЫРЕХА ж. ряз. кляча, плохая лошаденка.

ВЫРЕЦ и пр. см. вырей.

ВЫРИСОВЫВАТЬ, вырисовать что, рисовать что с особым тщанием. -ся, быть вырисовываему. Вырисовыванье длит. вырисованье окончат. вырисовка ж. об. действ. по знач. глаг.

ВЫРКАТЬ вят. хлопать, стучать, напр. дверью, крышкой сундука.

ВЫРОБИТЬ сев. арх. сиб. выработать, заработать плату (малорос., робить, арх. робить, работать). Робите до поту, выробите кабалу. Рядой не вырядишь, работой не выробишь.

ВЫРОВНЕНИЕ, выровнять, см. выравнивать.

ВЫРОДИТЬ, выродок, выраждать, вырождаться, см. вырождать.

ВЫРОЖДАТЬ или выродить, рожать или производить кого или что ниже, хуже своей породы, или вообще не совсем сходное с породою или видом своим. Борзая сука выродила щенят дворняжек. Яблоня эта часто вырождает. Вырожаться или вырождаться или выраживаться, выродиться, рождаться непохожим на отца и мать, в телесном или духовном образе; перерождаться, изменяться от поколения до поколения. Улучшенные породы легко вырождаются; благодатка, выродившись, дает опять простую пшеницу. Случается, что и вырождается. Вырождение ср. окончат. вырод м. выродка ж. действ. и сост. по глаг. на ть и на ся. Выродок м. выродившийся, уклонившийся по виду от своей породы; несхожий с отцом или с матерью; | негодный, дурной, уродливый телом, душой. Выродок, у пчел, рабочая пчела, которая сносит несколько яичек, из которых выходят трутни. Выродковый, выродочный, относящийся до выродка и до вырождения. Выродчивый, выродливый, изродчивый, легко выраждающий, или -ся. Выродчивость ж. свойство это.

ВЫРОИТЬСЯ, говорят о пчелах, отроиться, покончить роение, ройку.

ВЫРОНИТЬ, выронять и пр. см. выранивать.

ВЫРОСЛЫЙ, вырастать, вырощать и пр. см. выращивать.

ВЫРУБАТЬ, вырубить что, вытесывать топором, рубить вон. Вырубить замок в бревне. | Срубить некоторое число дерев. Вырубить огня. Вырубать такелаж, морск. рубить по мерке, из троса (веревки, косяка, волжск.) для оснастки, -ся, страдат. вырубание длит. вырубление окончат. выруб м. вырубка ж. об. действ. по знач. глаг. | Выруб, -ка, также означают вырубленное место, во всех значениях, т. е. зарубку или выемку, и вырубленный лес; место, где рубят лес, участок под сруб. Вырубок м. почти то же, срубленный, но еще не расчищенный лес, пеньё. Вырубщик м. кто рубит, вырубает лес. Вырубной, к вырубке относящ. Вырубчатый, зарубистый. Вырубочный, вырубковый, относящ. до лесной вырубки.

ВЫРУГАТЬ кого, об(из)ругать, обозвать бранно. -ся, обругаться. Выругание ср. окончат. действ. по глаг. Не выругавшись, дела не сделаешь (огня не вырубишь, замка не отопрешь).

ВЫРУМЯНИВАТЬ, вырумянить кого, нарумянить. -ся, быть вырумянену; | зарумяниться, покраснеть в лице.

ВЫРУТИТЬ, сбросить. Чтоб добрый конь с под седла не выскочил, добра молодца с добра коня не вырутил. Рыбн. (Наумов).

ВЫРУЧАТЬ, выручить что, кого; выкупать из-под залога, освобождать каким-либо средством от плена, заключения, от беды, нужды и пр. высвободить, вызволить. Я его выручил, а он меня выучил, о неблагодарном. Торговля кого выручит, а кого выучит. Что Бог ни даст: либо выручит, либо выучит. Бывало, людей выручаю, а теперь сам погибаю. | Получать от продажи деньги. Я и всего-то за (в) ярмарку выручил столько-то. -ся, страдат. и возвр. Выручанье ср. длит. вырученье окончат. выручка ж. об. действ. по знач. глаг. | Выручка также самый предмет, вырученные деньги; | прилавок, стол с ящиком, сундук в лавке, где хранятся деньги эти. Грош в выручку, да два за щеку, говор. о краже сидельцев. Выручковый, выручный, выручной, относящ. до выручки. Выручатель м. -ница. ж. выручивший что или кого-либо. Вырученец м. вырученка ж. вырученный кем.

ВЫРЫВАТЬ, вырвать что, исторгать, выдергивать, рвать вон, рвать или дергать силою; выдирать, вытягивать. Вырвать себе зуб, дать, заставить кого вырвать. Из горла кус вырвал. И видишь (иное), да не вырвешь. -ся, возвр. страдат. Вырвалось словечко, не воротишь. Вырыванье длит. вырванье окончат. вырыв м. или вырывка ж. об. действ. по знач. глаг. Вырывной, вырванный, выдранный. Вырывчивый, склонный к вырыву. Вырванец, вырванное с корнем растение. Вырвать чем, безличн. меня, его вырвало пищей, желчью, стошнило, и он сблевал, выблевал; скинуло с души. ВЫРЫВАТЬ, вырыть что, выкапывать; рыть или копать яму, канаву; | отрывать, откапывать, доставать зарытое, закопанное. -ся, быть вырываему, выкапываему. Вырыванье ср. длит. вырытие окончат. действ. по глаг.

ВЫРЫГАТЬ, вырыгнуть что, выкидывать отрыжкой, погадкой.

ВЫРЫДАТЬ что, выплакать, добыть плача, плачем, рыданьем.

ВЫРЫЖЕТЬ, порыжеть, перебраться в рыжую шерсть; | порыжеть от солнца, выноситься, полинять, став рыжим.

ВЫРЫКАТЬ или вырычать что, добыть рыканьем, рычаньем, неистовым криком, ревом, рыком.

ВЫРЫСИТЬ что, добыть бегом, рысью, на рысаке или пеши.

ВЫРЫСКАТЬ, рыская, слоняясь побывать всюду; добыть рысканьем, беготней туда и сюда. Вырыскнуть куда, морск. выйти рыском, рыская, плывя по течению.

ВЫРЫХЛЕТЬ, порыхлеть, стать рыхлым, хрупким или сыпучим.

ВЫРЬ м. вир, пучина, водоворот, водоверть, вороть, заверть, вихорт, суводь, сувой, сулой. | Твер. извертина, калуга, пожня, поемный луг или покос. Выровой, вировой, вирный, относящ. до вира. Вырник? м. растение Teramnus.

ВЫРЯЖАТЬ, вырядить кого, наряжать, рядить не в меру, одевать в нарядное платье, водить нарядно, в нарядах. Она выряжает детей напоказ. -ся, возвр. и страдат. по смыслу речи. Выряжеха пск. франтиха, щеголиха. Срядилась выряжеха.

ВЫРЯЖИВАТЬ или выряжать, вырядить что, включать в ряду, в уговор, оговаривать или выговаривать что в ряде. Я вырядил себе в лето, опричь жалованья, на сапоги. Рядой не вырядишь, руками не вымолотишь, т. е. рассуждая. Рядой не вырядишь, работой не выробишь. На ряде не вырядишь, на поклонах не выкланяешь. | Вырядить кого в путь, в дорогу, зап. снарядить. -ся быть выряжаему. Выряживанье, выряжание ср. длит. выряжение окончат. выряд м. выряда, вырядка ж. действ. по знач. обоих глаг. Вырядный, щегольской, нарядный. Вырядной, выряженный рядою, выговоренный. Выряды мн. вологодск. наряды, женская праздничная одежа. Вырядчик м. -чица ж. рядчик, кто делает условия, выговаривая и включая туда что ему нужно. Вырядчиков, ему принадлежащий. Это вырядчикова доля, по уговору. Вырядливый, вырядчивый, кто туго, скупо рядит, или рядится, выговаривая уловками все в свою пользу.

ВЫСАЖИВАТЬ, высажать мн. высадить что, кого, пересаживать, вынимать и сажать в другое место. Высадить сливы из кадок в грунт или на волю. Старик просится, чтоб его высадили из старост. Высаживать из кареты, со шлюпки, дать выйти, сойти на берег. Высадить зуб, окно, дверь, выбить, выломить. | Арх. побороть, сбороть кого, ронять, бросать с ног наземь. Он его высадил, поборол. Ай тебе высадило? кур. т. е. глаза, аль ты ослеп? -ся возвр. и страдат. Высаживанье длит. высажение окончат. высад м. высадка ж. об. действ. по знач. глаг. Сделать высадку, высадить военную силу на берег; | высадка также самое войско это; | арх. ловкий прием в борьбе, который решает дело; поборение противника. Высадок, высаженец м. молодое растение, высаженное из горшка, теплицы, питомника на воздух; о плодовых деревьях употреб. присадок. Высадной, относящийся к высадке во всех знач. Высадочный, относящийся к высадке войск. Высадковый, относящийся к высаженному растению, до присадка. Высадчик м. -чица ж. кто высаживает кого или что. Высад ж. арх. что насаживается, нарастает, накипает, выходит наружу; верхний слой дубильной жижи; смоляная накипь.

ВЫСАЛИВАТЬ, высалить что, намазывать, замазывать салом; | засаливать, загрязнить. -ся, возвр. страдат. Высаливанье длит. высаление окончат. действ. по глаг. см. также высолять.

ВЫСАПАТЬ что, южн. выкопать, вырубить сапой, киркой, говоря особенно о сорных травах. Высапать бурьян.

ВЫСАСЫВАТЬ, высосать кого, что из чего, сосать сок из чего, вытягивать влагу, вбирать ее в себя, высмоктать, вычмокать, выдоить губами. | *Обирать кого исподволь, обманом. Этого из пальца не высосешь, не выдумаешь. -ся, быть высасываему. Высасыванье длит. высосание окончат. высос м. высоска ж. действ. по глаг. Высосок м. ососок, высосанный кусок.

ВЫСАЧИВАТЬ или высочивать, высочить дерево, выпускать из него сок, выцеживая его, как из березы, для березовицы, или подсачивая, подсекая дерево с весны, чтоб оно подстояло, для рубки зимой. | *Высасывать, обирать кого лестью и обманом. | Лазутничать, выведывать тайком. -ся быть высачиваему, высочену; | отдавать или испускать из себя последний сок. Высачиванье ср. длит. высочение окончат. высочка ж. об. действ. по знач. глаг. Высочкать что у кого, арх., выпросить, выклянчить, выканючить, выжать, вымозолить.

ВЫСВАРИВАТЬ, высворить борзую, приучить к своре, чтобы не попадала под лошадь, не металась без толку, была вежлива (послушна) и знала все покрики. -ся, быть высвариваему. Высвариванье ср. длит. высворенье окончат. высвор м. высворка ж. об. действ. по глаг. Высворщик, доезжачий.

ВЫСВАТЫВАТЬ, высватать кого, соглашать к вступлению в брак; соглашать родителей, родичей, ближних на брак этот. | Шутя, говор. о сделке покупке. -ся, быть высватываему. Высватывань ср. длит. высватанье окончат. высватка ж. высват м. об. действ. по глаг. Высватчик м. -чица ж. кто высватал кому жениха или невесту. Высватанец м. высватанка, высватанный, - на кем, себе или другому. Высваточный, до высватки относящийся.

ВЫСВЕЖАТЬ, высвежать что, освежать, пустить куда свежего воздуха. -ся, страдат. и возвр. Высвежевать убитое животное, сняв шкуру очистить его, выпотрошить и вынуть внутренности. Высвежеванье ср. окончат. действие это.

ВЫСВЕРЛИВАТЬ, высверлить что, просверливать вывертывать сверлом. в камне, металле и пр. -ся быть высверливаему. Высверливанье ср. длит. высверление окончат. действ. по глаг.

ВЫСВЕТЛИВАТЬ или высветлять, высветлить что, вычистить, отполировать, дать металлической вещи светлый, зеркальный блеск. -ся, быть вычищаему до блеска; | проясниться в лице, или шуточн. облечься в светлый, блестящий убор.


В. Даль ВЫСВИСТЫВАТЬ-ВЫХАЖИВАТЬ

ВЫСВИСТЫВАТЬ-ВЫХАЖИВАТЬ

ВЫСВИСТЫВАТЬ, высвистать что, выражать свистом какой-либо голос песни, напев; выделывать выигрывать свистом. Ты не пой, соловей, не высвистывай, песня. Приобретать свистом; добывать не трудом, а праздностью. Надо бы обед высвистать -ся, быть высвистываему; | терять хороший свист | просвистаться, прокутить все что есть, пустить все на ветер. Высвистыванье ср. длит. высвистать окончат. высвист м. высвистка ж. об. действ. по глаг. Добыть что высвистом, взять высвисткой шалью, праздностью.

ВЫСВОБАЖИВАТЬ или высвобождать, высвободить кого, освобождать из чужой, сторонней зависимости, выручать; вызволить, выкабалить, делать от кого или от чего свободным. -ся, возвр. страдат. Высвобожденье ср. окончат. действ. по глаг. Высвободчик м. -чица ж. кто освобождает, выручает.

ВЫСВОРИТЬ собаку, см. высваривать.

ВЫСЕВАТЬ, высеять что, сеять, в обоих знач.; употреблять известное количество семян на посев или засев; посеять. Мы высеваем в год по сто четвертей. Много ль ячменя высеваешь на десятину? | Просевать, пробить в сито, решето, грохоты отделить просевкой крупное от мелкого. -ся, быть высеваему. Высеванье ср. длит. высеянье окончат. высев м. высевка ж. об. действ. по знач. глаг. Высевки, высейки ж. мн. остатки от просевки чего; мучные высевки, отруби, выкройки, орл. выторки. Мужик лысенький продавал муку высевки. Высевок м. небольшая полоска засева, пашенка, польце. Высевной, посевный. Высевковый, относящ. до высевок. Высевочный, и то, и другое. Высевщик м. -щица ж. сеятель, севщик, реяльшик.

ВЫСЕДАТЬ, высесть, выпятиться, пучиться, быть выпираему; выцветать, выходить наружу. Выседаться арх. о теле, обветривать, образоваться цыпкам, заскорузнуть и потрескаться от жара, холода, грязи и пр. Гляди, как руки выседались.

ВЫСЕКАТЬ, высечь, арх. высекчи что, вырубить; вытесать, выделывать рубкой, теской, долотом, резцом. Высекать хворост. Высекать из шляпы пыжи. Высечь мраморное изваяние. | Стар. посекать, порубить, порезать людей. | высечь кого розгами, плетьми. | Высечь огня, присечь, выкресать, вырубить. -ся, быть высекаему. | Сечься, говор. о волосах, ткани. Телогрея вся высеклась, в прорешках стала. Высеканье длит. высеченье окончат. высечка ж. об. действ. по глаг. | Высечка также самый предмет, что высечено и чем высекают. Высечка на камне, изображает всадника. Бумажная высечка под кружево. | Стальной чекан, род острого штемпеля или формы, которой высекают что. У цветочницы много разновидных высечек. Пыжевая высечка. | Дай на высечку трута, на раз огня присечь. | Арх. посека, рубка, место, где лес вырублен, высечен. Высечной, высеченный, вырубленный, вырезанный. Высечковый, до высечки относящ. Высекала, высекальщик, -щица, кто высекает.

ВЫСЕЛЯТЬ, выселить кого, переселять, выводить или переводить с одного места жительства на другое. -ся, возвр. и страдат. Выселенье ср. окончат. высел м. выселка ж. об. действ. по глаг. на ть и на сь | Высел, выселка, также выселок м. или выселки мн. поселки, новоселки, по(за)селение из ближних выходцев, отделившихся и занявших пустошь или заполье. Высельной, выселковый, выселочный, до выселки, выселения относящ. Выселятель, -ница, выселяющий кого. Высельник, -ница или высельщик, -щица, выселенец, выселенка, выселившийся куда, обыватель выселка. Высельчивый, склонный к выселке.

ВЫСЕМЕНИТЬ что у кого, выюлить, выег(л)озить; см. семенить.

ВЫСЕМЕНИТЬСЯ, о созревшем растении, обсемениться, обронить семена, вы(из)ронить, рассыпать семя без стороннего пособия. Зелья собирают, когда трава в цвету, а коренья, когда она высеменится. Зелья бери по весне, коренья по осени.

ВЫСЕРЕБРЯТЬ, высеребрить что, посеребрить или серебрить. -ся, быть высеребряему. Высеребренье ср. окончат. действие это.

ВЫСЕРИТЬ что, покрыть растопленною серою; -ся, быть покрыту серой. Высерение ср. окончат. действ. это.

ВЫСИГИВАТЬ или высигать, высигнуть калужск. выскакивать, выпрыгивать, выпрядывать, выбрасываться, вылукнуться откуда.

ВЫСИЖИВАТЬ, высидеть, просидеть, сидеть известный срок. Целый день не высидишь за работой. Он высидел в тюрьме месяц. | Выжидать, поджидать. Становой другую неделю высиживает губернатора. | Выручать, добывать сиденьем. Долго сидел, да мало (да ничего не) высидел. | Выгонять, перегонять (сидеть, гнать) вино, деготь, смолу. | Сидя на яйцах, выводить птенцов. | Высидеть место, просидеть, продавить долгим сиденьем. Высидела курица утят, да и плачется с ними. -ся, быть высиживаему. | Сидеть где долго, вволю, отдыхать в бездействии; | высиживаться на гнезде, о птице, исхудать от сиденья. Высиживанье ср. длит. высиденье, о наседке и о сидке дегтя, говор. и высиженье окончат. высид м. высидка ж. об. действ. по глаг. Высидок м. высидки ж. мн. что высижено. Высидич(щ)ик м. -чица ж. высиживающий что-либо. Высидчивый, усидчивый, трудолюбивый. Высидной, высидковый, высидочный, относящийся до высида, высидки. Высидная печь, высиживающая цыплят.

ВЫСИНИВАТЬ и высинять, высинить что, синить, придавать белью синеватый цвет, синькою; окрашивать в синюю, особ. в кубовую, краску. -ся, возвр. и страдат. Высинение ср. окончат. высинька ж. об. действ. по знач. глаг.

ВЫСИТЬ, см. высокий.

ВЫСКАБЛИВАТЬ, выскоблить что, выскребать, соскабливать, скрести сглаживая, срезывая неровности, либо вычищая грязь с пола, или письмо с бумаги и пр. -ся, быть выскабливаему. Выскабливанье ср. длит. выскобление окончат. действ. по глаг. См. также выскобить. Выскобленка ж. скоблюшка, небольшое выскобленное место. По выскобленке нехорошо писать. Выскобелить оглоблю, выгладить, выстрогать скобелем.

ВЫСКАЗЫВАТЬ, высказать что, говорить или сказывать все, что знаешь, что на душе; говорить прямо, открыто. -ся, возвр. и страдат. Я ему высказался весь. Не все высказывается, что душу мутить. Высказыванье ср. длит. высказанье окончат. высказ м. об. действ. по знач. глаг. Высказка ж. или высказки мн. то, что высказано, рассказ, показание, сказка. Высказной, высказочный, относящийся до высказа, высказки. Высказчивый, охотно все высказывающий. Высказчик м. -чица ж. все высказывающий, или что либо высказавший.

ВЫСКАКИВАТЬ, выскакать мн. выскочить, выскакнуть, выпрыгивать, выпрядать, высигивать калужск. вырываться откуда прыжком, выметываться скачком. Заяц выскочил из лесу. Пружинка испортилась, все выскакивает. Не выскакивай, не будь выскочкой, не суйся, жди спроса. Он скоро выскочил, вышел в чины, в люди. Выскакать на скачке, обскакать других. Что не выскочишь? "Да не выскакивается", не могу, нельзя выскочить. Выскакиванье ср. длит. выскакание (на скачке) окончат. выскоченье окончат. выскок м. выскочка ж. действ. по глаг. | Выскочка об., также предмет; тот, кто выскочил в чины, опередив товарищей; кто выскакивает вперед, суется, с желанием выказаться, выслужиться. Выскочливый, склонный быть выскочкой.

ВЫСКАЛИВАТЬ, и выскалять, выскалить зубы, оскалить, выставить оскалясь. -ся, страдат. | Мороз выскалился, зап. стужа велика. У мосек зубы все на выскале, на оскале, видны из-за губ.

ВЫСКАЛЬЗЫВАТЬ или выскользать, выскользнуть, скользить вон, уходить скользком. Мыло выскользнуло из рук. *Словечко выскользнуло, не воротишь. Выскальзыванье ср. длит. выскользание окончат. действ. по знач. глаг.

ВЫСКАТЬ что, сработать или заработать сканьем, со(изо)скать.

ВЫСКИРЬ, выскирняк, см. выскорь.

ВЫСКОБЛЕНИЕ, выскоблить, см. выскабливать.

ВЫСКОБЛЯТЬ, выскобить что, вырезать скобой, в виде скобы или сковородника: | о письме: заключить в скобки, выгородить скобками, знаком: ( ). -ся, быть поставляему в скобки. Выскобление, действ. по глаг. см. также выскабливать.

ВЫСКОВОРАЖИВАТЬ, высковородить что, плотницк. вырубать шип сковородником. Замок рубится, для вдольного стыка двух бревен, зубом, а сковородник поперек, с бока бруса, для связи под углом. -ся, страдат.

ВЫСКОЛЬЗНУТЬ, см. выскальзывать.

ВЫСКОПЛЯТЬ, выскопить кого, скопить, оскоплять; | о животных: класть, легчить. -ся, возвр. и страдат. Выскопление ср. окончат. выскоп м. об. действ. по знач. глаг. Выскопщик м. кто занимается оскопленьем. Выскопленик м. скопец.

ВЫСКОРБЕТЬ, скорбеть долго, много, до конца.

ВЫСКОРНЯЖИВАТЬ, выскорняжить что, о коже, выделать. -ся, быть выделываему. Выскорняженье, действ. по глаг.

ВЫСКОРЬ ж. арх. вят. выскорье ср. выскордь вологодск. выскирь новг. выскирняк арх. буреломное дерево, вывороченное с корнем, буревал, бурелом, выкорча; выкорчеванный бурею лес, пень. | Ускорняк, вырезка из чего клином, как напр. выстригают, для приметы, из уха лошади, овцы.

ВЫСКОЧИТЬ, выскочка, см. выскакивать.

ВЫСКРЕБЫВАТЬ, выскребать: выскресть, выскребнуть что, скрести вон; отделять, вынимать, чистить скребя, скобля, ческою. Выскрести квашню ножом, лошадь скребницей, пол скрябкой. -ся, возвр. и страдат. Мышь выскреблась из-под пола, из норы, выцарапалась, вырылась. Выскребыванье, выскребанье ср. длит. выскреб(л)ение окончат. выскреб м. выскребка ж. действ. по знач. глаг. Выскреб, счет белорыбицы на Днепре, 2, 000 шт. (Наумов). Выскребной, выскребочный, выскребенный, до выскребки относящ. Выскребщик м. -щица ж. кто выскребает что-либо.

ВЫСКУБТИ что, вор. орл. малорос. выщипать, ощипать; надрать чуб.

ВЫСКУДАТЬ, оскудать, оголять: обеднеть поголовно.

ВЫСКУЧАТЬ, проскучать известное время; | добыть, получить по(про)скучав. Выскучал целый день в гостях.

ВЫСЛАВЛЯТЬ, выславить что, добывать, славя кого; | славя, по обычаю, Христа о святках; в этом знач. также выславливать. | прославлять, восхвалять, превозносить. -ся, быть добыту колядованьем; быть прославляему. Выславливанье ср. длит. выславление окончат. действ. по знач. глаг. Выславной, выславленный, добытый колядованьем, на рождество Христово

ВЫСЛАНИЕ, выслать, см. высылать.

ВЫСЛАЩИВАТЬ или выслащать, высластить что; высолащивать, высолостить; мочкою извлекать; | очищать вымачивая. Высластить свекловицу, - селедку. -ся, страдат. Выслащиванье ср. длит. выслащение окончат. высластка ж. об. действ. по знач. глаг. Выслащатель м. средний из трех чанов, на свеклосахарном заводе. Высолоща об. солощий человек, лакомка, сластоежка, разборчивый на еду.

ВЫСЛЕЖИВАТЬ или выслежать выследить кого, отыскивать по следам или иным приметам, говор. о звере, беглом, о воре и пр. -ся, быть выслежаему. Выслеживанье ср. длит. выслежение окончат. выслед м. выследкий ж. действ. по глаг. Выследчик, кто следит, выследил. Выследок м. выслеженный зверь. Выследчивый, мастер выслежать.

ВЫСЛЕПИТЬ, ослепить вовсе или поголовно, совсем или всех. Эк тебе талы выслепило, не видишь! Знать еще не всех чертей выслепил, все еще пьет, опять принялся пить.

ВЫСЛОВЬ ж. или высловье ср. арх. опрометчивое, лишнее слово, проговорка, когда выскажется лишнее, что сорвалось с языка.

ВЫСЛУЖИВАТЬ, выслужить что, прослужить, служить известный срок; добывать, получать службой, за службу. Служил сто лет, выслужил сто реп, ничего. У Бога выслужишь, у людей никогда, о неблагодарности. -ся, дослуживаться. Он выслужился до капитанов. | Прислуживаться, подслуживать, стараться добиться до чего услугами, угодливостью. | Быть выслуживаему, получаться за выслугу. Выслуживанье ср. длит. выслужение окончат. выслуга, выслужка ж. об. действ. по глаг. | Выслуга также заслуга, и | все то, что выслужено, заслужено. Разжалован с выслугой, без выслуги, т. е. с надеждой на производство, по заслугам, или без этого. У меня 27 лет выслуги на пенсию, на орден. Выслужной, выслуженный. Выслужливый, кто склонен выслуживаться перед кем.

ВЫСЛУШИВАТЬ, выслушать что, кого, слушать внимательно и до конца. Выслушай, не перебивай. -ся, быть выслушиваему. Выслушиванье длит. выслушание окончат. выслух м. действ. по глаг. Суд вызывает тяжущихся для выслушанья дела. Выслушливый, терпеливо и внимательно выслушивающий. Выслушник м. послушник, окончивший испытание свое.

ВЫСЛЮНИВАТЬ, выслюнить что, вымочить слюною, заслюнить. -ся, возвр. и страдат. Выслюниванье ср. длит. выслюнение окончат. выслюнка ж. об. действ. по знач. глаг.

ВЫСМАЛИВАТЬ, высмолить что, осмолять, смазывать смолою, смолить до конца, морск. тировать. -ся, возвр. и страдат. по смыслу. Высмаливанье ср. длит. высмоление окончат. высмол м. высмолка ж. об. действ. по знач. глаг.

ВЫСМАРКИВАТЬ, высморкать, высморкнуть нос, сморкать дочиста, сильным придыханием извергать из носа мокроту. -ся, возвр. и страдат. по смыслу речи. Высмаркиванье ср. длит. высморкать окончат. действ. по знач. глаг.

ВЫСМАТРИВАТЬ, высмотреть что, подсматривать, выглядывать откуда или что; наблюдать за чем тайком. -ся страдат. Высматриванье длит. высмотрение окончат. высмотр об. действ. по глаг. Высмотрщик м. -щица ж. высмотрок м. высматривающий что-либо, соглядатай, лазутчик.

ВЫСМЕИВАТЬ, высмеять кого, осмеивать, насмехаться над кем, над чем, про(пере)смеивать. -ся, посмеяться вволю.

ВЫСМОКТАТЬ что, высосать, вычмокать, вытянуть из чего сок губами и языком, вза(впри)сос. Высмоктай косточку.

ВЫСНОВАТЬ основу, основать, кончить натяг основы для тканья.

ВЫСНУТЬ. В пруду вся рыба выснула, уснула, поснула, погибла.

ВЫСОВЫВАТЬ, высовать мн. высунуть однократн. что, выставлять, выдвигать, выказывать, совать вон, наружу. -ся, возвр. и страдат. Высовыванье ср. длит. высованье окончат. мн. высунутие окончат. однократн. высов м. высовка ж. об. действ. по глаг. | Высов также предмет, что высунулось, уступ, выступ. Высовной, высовочный, до высовки относящийся. Высовчивый, выскочка, кто непрошеный суется везде вперед.

ВЫСОКИЙ, понятие сравнительное, противопол. низкий, длинный или пространный в отвесном направлении; большой, великий, рослый, возвышенный; поднятой, удаленный вверх по отвесу. Высокие звезды. Высокая колокольня. Высокий человек. Высокий подсвечник. Высокая вода, прибылая во время прилива или разлива. Высокий голос, звук, тонкий, острый, более пискливый. Детский голос самый высокий, мужской низкий. Высокий говор, русское произношение на а, где на букве о нет ударения; произношение же на о наз. низким говором. Если провести черту от Чудского озера, через Москву, до Самары, то она, приблизительно, разделит Россию на две части, из которых северная говорит низким, а южная высоким говором; вообще север и восток от Москвы говорит низким, юг и запад высоким; на юге Малая Русь, на западе Польша опять переходит в говор на о. Высокий слог, высокая речь, язык, напыщенная, искусственная, риторская речь. | Превосходный, лучшего качества, достоинства, более ценный, высшей степени. Алмаз высокой цены. Машина высокого давления. Высокий жар. Высший сорт шелка. Человек высокого звания, высшего образования. Высокая добродетель. Высоко поднял (голосом, либо замыслами), да низко опустил. Высоко летаешь, да где-то сядешь? До царя далеко, до Бога высоко. До-неба высоко, до царя далеко. Гроза бьет по высокому дереву. Повыше высокого. Выше Ивана Великого. Высок репей, да черт ему рад. Выше себя не вырастешь. Не смотри высоко: глаза запорошишь. Низко, так близко, а высоко, так далеко. Не подымай меня высоко, да и не опускай низко. Не пой высоких стихов. Сиди высоко, да плюй далеко. Высоко замахнулся, да низко стегнул. Высокая дичь: олень, лось, коза; все виды бекасов. В России название это не совсем определительно. Высший превосходная степень. Высокий; более употреб. в знач. иносказ. Высшее начальство. Высшее звание. Высочайший, тоже, самый высокий; относящийся к государям, свойственный им. Выше нареч. сравнит. степень высоко, во всех знач. Выше и ниже, в книге, прежде и после чего, ближе к началу или к концу. Выше головы носа не подымешь. Коза на горе, выше коровы в поле. Ниже Бога, выше царя? смерть. Выше лба уши не растут. Выше лесу стоячего, ниже облака ходячего, сказка. Высокущий калужск. превысокий. Высоконько, высоковато, довольно, слишком высоко; высокохонько, очень высоко. Высоконюшки нареч. приговаривают няньки, подкидывая ребенка. Высота ж. или высость ж. церк. вышь, высь ж. высокость; вышина, высина, высотина ж. протяжение предмета или расстояние до него по отвесу, по направлению снизу вверх; всякое возвышенье от уровня, возвышенность. | Высь костр.-кол. подволока, чердак, горище южн. вышка сиб. вышки кур. верх, верех ряз. истопка. Высота треугольника, геометр. отвесная черта от вершины до основания. Высота полюса, астроном. широта места; высота светила, дуга, измеряющая в градусах расстояние его от овиди. Высота, высокость мыслей, возвышенность, благородство. Это для нас высь недоступная. Вышина гор и глубина морей - все Божье дело. Хорошо ширью, да высью: а ну-ка рылом в землю! Эка высотина какая! высота, вышина. Высочество ср. титул высоких особ: императорское высочество, титул всего императорского рода; королевское высочество - королевского; из владетельных особ, великогерцогское высочество дается великим герцогам и их наследникам; герцогское высочество-герцогам. Выспренний, высокий, в знач. удаленного от поверхности земли, горний, и духовно возвышенный. Выспренность ж. свойство, состояние выспреннего. Выспренно, выспренне нареч. высоко, горе, в высях, в выси, в высотах. Выспрь нареч. вверх, кверху, в горные высоты. | У раскольников в виде сущ. табак, от слов апостол Павел. Корень горести выспрь прозябай. Вышний, кто или что выше; верхний, высший; лежащий на горе, или вверх по реке, верховой; либо верхний или старший по власти, чину, сану. Вышний, Всевышний, Бог. Бойся Вышнего, не говори лишнего, не лги. Вышка ж. мезонин, мансард, горенка, терем, теремок, светелка под кровлей, рубка, чердачок. | Чердак, подволока, новг. олон. сиб. | Пристроенная к сеням летняя изба, на подклети, почему и горницы вышки этой, и окна ее выше избных, влад. твер. тамб. | Полавочник, полки вкруг избы каз. | каланча садовая для отгонки птиц, влад. астрах. Старинные боярские хоромы состояли: из верхнего жилья, или жилого яруса, связи, на подклети: под нею подвалы, выходы; над жильем вышка, или терем. | В астрах. от комаров спят на высоком помосте, на вышке, под пологом. Сторожевая вышка, по всей азиатской границе нашей, каланча, будка, помост на четырех столбах, откуда часовой казак оглядывает окрестность. | Стар. возвышенье, холм, горка, курган. И всяк, как мышка, лезет на вышку. У него на вышке обстоит неблагополучно, глуп или помешан. | Вышки мн. кур. вышка, чердак; также | высшее, первое место, почетное. | Смол. полати. Вышечник м. астрах. сторож в садах, на вышке, для отгона птиц арапником, колокольцами, буркалилом; см. это слово. Высокарь, высокарник м. собират. росляк, тонкий, рослый лес, самой густой или частой посадки. Высенец м. арх. туман, потянувшийся верхом. Высокуша об. высокуха ж. весьма рослый, высокий человек. Вышник, вышец м. начальство, начальник; знатное лицо, сановник; противопол. нижник, рядович. | Вышник вор. волоковое оконце на печи. Вышняк собират. верх в товаре, верхи, товар или запас лежащий сверху. Вышняком подкрасил. Оправь вышняк на возу. Высунь м. высунья, высеха ж. гордый, спесивый, чванный; высистый человек, твер. пск. то же. Высить что, подымать вверх, повышать, возвышать, возводить на высшую степень достоинства, почета. Выситься, возвышаться собою, от себя; | быть возвышаему. Гора, здание высится, стоит высоко, возвышается. Кичливый ум высится и величается, хочет властвовать. Один высится, другой низится, кому что суждено. Вышение ср. возвышение себя, т. е. кичливость, высокоумие. Кой род любится, тот и высится, стар., говор. о временщиках. Скромность возвышает заслуги. Он возвысился без ходатаев. Довысился до больших чинов. Надвысь шест над колодцем. Ты обвысил пулей. Повысь немного, подыми. Подвысь заставу. Он превысил власть свою. Добро превышает зло. Вода возвышается. Высоко6лагородие ср. почет, титул штаб-офицера вообще, майора, подполковника, полковника и всех равняющихся им чинов, коллежского асессора, надворного и коллежского советников, 8-го, 7 и 6-го классов. Высокоблагородный, состоящий в одном из чинов этих. Высокоблагородство ср. качество, состояние, звание, сан, почет, титул штаб-офицера. Высокобортный, о водоходных судах, с высоким бортом, о высоких бортах. Высоковерхий, с высоким верхом. Высоковыйный, кичливый, гордый. Высоковетвенный, высоковетвистый, о дереве, простирающим ветви свои в высоту. Высоковещательный, высокоглаголевый, говорящий напыщенно, риторически и темно. Высокогласный, велегласный, громкий, звучный. Высокодержавный, держащий верховную, высшую на земле власть. Высокоименитый, весьма именитый, славный, почтенный, знаменитый; -тость, качество это. Высокомонарший, свойственный, принадлежащий монарху. Высокомоч(щ)ный, великой силы, обширной власти. Высокомочием чествовались у нас голландские генеральные штаты. Высокомудрие, состояние зазнавшегося, кичливого разума; высокомерие, гордость, надменность. Высокомудренный, -мудрый, высокомерный, надменный, кичливый, самоуверенный. Высокомудрствовать, высокомерствовать, -мерничать, поступать и вести себя высокомерно; зазнаться, лжеумствовать, лжемудрствовать. Высокомудрствование, высокомерность, -мыслие, высокомерие, кичливость, самонадеянность. Высокопарный, высоко парящий, летающий; | *напыщенный, надутый, исполненный приторного и докучливого риторства. Высокопарность ж. качество это. Высокопочтенный, достойный высшего почтения, высокоуважаемый. Высокопочтение, -почитание, оказательство этого почтения. Высокопревосходительный, -тельство, титул полных генералов, действительных тайных советников, особ 1 и 2 классов. Высокопреосвященный, -нейший, -нство, титул митрополитов, также архиепископов. Высокопреподобие, -бный, титул архимандритов, игумнов и протоиереев. Высокородие, высокородный, почет статских советников, чинов 5 класса и бывших бригадиров. *Высокородничать, прикидываться знатным, важничать. Высокорослый, высокорастный, великорослый, рослый, высокий, о человеке и о дереве. Высокоречие, высокоречивость, высокопарность, свойство или качество высокоречивого. Высокосердие, гордость, кичливость. Высокосердый гордый, надменный. Высокославный, снискавший высокую степень славы. Высокоствольный лес. рослый, нераскидистый, высокарник. Высокостепенный, -нство, почет владетельных ханов и муфтиев; иногда народ чествует так жалованных и более почетных волостных голов. Высокотечный, в высь востекаюший; горе текущий. Высокоторжественный, относящийся к царским праздникам, празднествам; -ность ж. свойство, качество, состояние высокоторжественного. Высокоумие, высокоумство, высокомудрие, высокомерие, высокомыслие, высокосердие. Высокоумный, одаренный необычайным, высоким умом; мыслящий так о себе, самоуверенный. Высокоумсотвовать, заноситься умом далее положенных ему пределов. Высокоумствование, действие это, безрассудное, самонадеянное рассуждение.

ВЫСОЛАЖИВАТЬ, высолодить солод, выпаривать, настаивать его кипятком и спускать. -ся, быть высолаживаему. Высолаживанье ср. длит. высоложение окончат. высолода, высолодка ж. высолод м. об. действ. по знач. глаг.

ВЫСОЛОПИТЬ язык, южн. зап. высунуть, вывесить.-ся, страдат.

ВЫСОЛЯТЬ или высаливать, высолавать, высолить что, просаливать, пропитать солью; более употребит. про(за)солить, посолить или положить в засол. -ся, быть солиму впрок. Высаливанье ср. длит. высоление окончат. высол м. или высолка ж. действ. по глаг. Высолье ср. арх. осиновая зола на сечище (чащобе, пожоге), на месте добывания ее для поташа.

ВЫСОНОС м. кто подымает нос, гордый, спесивый, зазнавшийся. Высонос(н)ый, гордый, надутый, надменный, напыщенный.

ВЫСОСАНИЕ, высосать и пр. см. высасывать.

ВЫСОТА, высотина и пр. см. высокий.

ВЫСОХА ж. высох м. новг. прорубь, в которую рыбаки вытаскивают невод; от рассохи, которою просовывают, кодол.

ВЫСОХЛЫЙ, высохнуть, см. высыхать.

ВЫСОЦКОЕ яблоко (село Высоцкое, близ Тулы), крупное, прочное.

ВЫСОЧАЙШИЙ, высочество, см. высокий.

ВЫСОЧЕНИЕ, высочивать, высочить и пр. см. высачивать.

ВЫСПАТЬ, -ся, см. высыпать (спать).

ВЫСПЕВАТЬ, выспеть, до(вы, на)зревать, доходить, поспевать, зреть, спеть, достигать спелости, зрелости. Выспеванье ср. длит. действ. по глаг. Выспелый, спелый, зрелый. | Выспевать чубуки, в виноделии, донск. срезывать побеги во второе лето после посадки. | Выспеть куда к сроку, выстать, поспеть. Надо к масляне выспеть с обозом в Москву.

ВЫСПОДИ, высподи нареч. наисподи, сысподи, с исподу, снизу, внизу, на дне, под исподом. Высподи щи погуще. Сверху гладко, да высподи гадко. Сверху водица, высподи гущица.

ВЫСПОДОБИТЬСЯ чего, добиться выслугой, приобрети заслугой.

ВЫСПОРИВАТЬ, (ВЫСПАРИВАТЬ) выспорить что, добыть спором; выиграть заклад, или переспорить кого. За выспором дело стало, за спором, за тем только, чтобы поспорить.

ВЫСПОРИТЬ (спорый), оказаться достаточным, достать, стать на что. Овса у нас маловато, не знаю, выспорит ли до нового.

ВЫСПРАШИВАТЬ, выспросить кого, у кого что или о чем; вызнавать, разузнавать, выведывать, разведывать, узнать расспросами. -ся, быть выспрашиваему. Выспрашиванье длит. выспрошение окончат. выспрос м. об. действ. по знач. глаг. Выспросчик, -чица, расспросчик. Выспросчивый, охочий до расспросов, до выспроса. Выспросной, тот, о ком или о чем выспрашивается.

ВЫСПРЕННИЙ, высочайший, наивысочайший, более в перен. знач. Выспрь нареч. ввысь, в высоту, вышину, горе. | Сущ. несклон. у раскольников табак, т. е. зелье выспрь прозябающее.

ВЫСРОЧИТЬСЯ вят. о билете, паспорте, просрочиться, выйти из срока, выйти сроку чему. Высрочить вещь, или -ся, вят. выстачить, поставить, выставить, сделать к сроку.

ВЫСТАВАТЬ, выстать арх. олон. выходить, подниматься, всходить, взлезать; | выгребать против ветра, волны. Выстать в гору, в мачту, взойти, взлезть. Выстань на вышку, вздынь на верех, олон. взойди и подыми туда. Оспины выстали новг. вышли наружу. Выставанье ср. длит. выстанье окончат. действ. по глаг. Выставлять или выстанавливать или выстановлять; выставить или выстановить что, ставить вон, вынимать и ставить куда; расставлять, ставить на вид, напоказ. Выставить что по подряду, сделать поставку, доставить к сроку. Выставлять себя, быть выскочкой, обращая внимание других на себя; выставить виноватого выдать, объявить, обнаружить. Выставлять место, астрах. выбивать порядки, ставить аханы, сети Ворота отперты, да подворотня не выставлена Коленей не подгибай, да брюха не выставляй, да не относи зада. Выставить ногу, сиб. вывихнуть. -ся, возвр. и страдат. У нас окна выставляются Цветы на день выстанавливаются. У тебя одно плечо выставилось. Все это выставляется не в том виде. Он везде выставляется первым. Выстанавливанье длит. выстановление, выставление окончат. выстав м. выстановка, выставка ж. об. действ. по глаг. | Выставка также предмет все, что выставлено, выставляется; собрание каких-либо замечательных предметов, напоказ. Выставка промышленности. -земледелия и пр. | Временная продажа вина, где нет кабака, по поводу праздника, базара. | Урал.-каз. шелковый лоскут, род наплечника у женской рубахи. | Стар. отдельная от приходской церковь, по многолюдству или отдалении части прихода. Выставка пчел из омшеника Выставушка ж. кадушка с водой, выставляема в сени. Выставной, выставленный или для выставки назначенный. Выставковый, до выставки чего напоказ относящийся. Выставочный, относящийся до выставки, во всех ее знач. Выстановочная церковь стар. при отделившейся части прихода. Выставчивый, охочий выставляться. Выставлятель, -витель, выставщик, выстановщик, -щица, поставщик, подрядчик; выставивший вещи куда напоказ. Выстаивать, выстоять, простоять: добывать стояньем; удерживаться на месте, уставивать. Я не выстоюслужбы, нога болит. Я выстаивал у него в передней по часу. Он выстоял против натиска врага. Натурщики выстаивают порядочные деньги. А я выстоял лихорадку. | Выстоять лошадь, дать ей выстояться после езды. Выстой в слове. Выстаивать в передних, поклонничать. -ся, возвр. и страдат. | С больной ногой не выстаивается, она не дает стоять. Лошадь выстоялась, простыла. Вино выстоялось, выдохлось Вся краска выстоялась, полиняла. Масло, когда зорят его, выстаивается в неделю, очищается. Больничные комнаты выстоялись, проветрились, очистились. Хлеб в снопах, в копнах выстаивается, доходит, дозревает. Новый дом выстоялся, просох, годен для жила. Выстаиванье ср. длит. выстояние окончат. выстой м. выстойка ж. действ. по глаг. Выстоялый, потерявший от долгого стоянья цвет, вкус, запах. Это выстоялое вино, оно отзывается выстоем. Выстойчивый, устойчивый, стойкий; | спорый на(в) прок. Выстойня ж. арх. стрела, подстрел, подпора, напр. под судно.

ВЫСТАРЫВАТЬ. выстарать кого, сев. выкабалить выручить, вызволять, высвобождать; или стараться об освобождении кого. -ся, успешно хлопотать, стараться о чем. Я выстарался, чтобы его отпустили. Выстаранье ср. окончат. действ. это. За выстаранье твое благодарствуем.

ВЫСТАЧИТЬ что, кур. вор. выставить, поставить к сроку, добыть или сделать по заказу в срок. К завтраму не выстачу.

ВЫСТЕГИВАТЬ, выстегать одеяло, стеганку, шапку; прошивать, пришивать к покрыши подбой или вату и подкладку. | Выхлестывать, выбивать прутом, выколачивать; высечь; арх. выстежить кого. | Добыть шитьем. Иглой выстегать, выковырять. Он выстегал каменный дом. Выстегивать, выстегнуть, отстегивать и вынимать. Выстегни-ка пристяжную из постромок. Выстегни запонку, пряжку, да подай ее сюда. -ся, возвр. и страдат. Выстегиванье ср. длит. выстеганье окончат. выстег м. выстежка об. действ. по глаг. Выстежной, выстеганный и выстегнутый; к тому и другому относящ. Выстега? ж. арх. молодой, синий лед, синчик, в пору рекостава; противопол. ропак, старый, наносный и тусклый лед, по которому, для безопасности, прокладывают первый путь.

ВЫСТИГАТЬ, выстегнуть или выстичь кого, вост. настигать, достигать, доходить, догонять, нагонять. Выстиганье ср. длит. выстиженье окончат. действ. по знач. глаг.

ВЫСТИЛАТЬ, выстлать что, покрывать, одевать вещь; вымащивать; ушивать. Выстлать дорогу щебнем, двор досками, плитою; платье галуном. -ся, быть выстилаему. Выстиланье ср. длит. выстланье окончат. выстил м. или выстилка ж. об. действ. по глаг. | Выстилка также самый предмет, чем что выстлано, и | работа, в отношении качества ее. | Картежн. карты сряду одной масти. | Пенз. наказание розгами. | Количество хлеба, расстилаемое в снопах за один раз, для молотьбы. Выстлань, выслань ж. выстилка, слань, что постлано, чем выстлано. Выслань под скотину, подстилка. Выстилочный, -лковый, до выстилки относящийся.

ВЫСТИРЫВАТЬ, выстирать что, оканчивать стирку; вымывать белье. -ся, быть выстирываему. Выстирыванье ср. длит. выстиранье окончат. выстирка ж. действ. по знач. глаг.

ВЫСТИЧЬ, см. выстигать.

ВЫСТЛАТЬ, см. выстилать.

ВЫСТОЙ, выстойка, выстояние и пр. см. выстаивать.

ВЫСТОРАЖИВАТЬ, высторожить кого, что, подстерегать, выжидать тайком и выждать; | - что, нажить сторожа, карауля. Всю зорю просидел, одну утку высторожил. -ся, быть выстораживаему. Выстораживанье длит. высторожение окончат. высторожа, -ка ж. об. действ. по знач. глаг.

ВЫСТОРАНИВАТЬ, высторонить что, кого, устранять, выгораживать, покидать в стороне; не притягивать к делу; бросать без вниманья. -ся, возвр. и страдат. уклоняться и быть устраняему. Высторанивание ср. длит. высторонение окончат. действ. по глаг.

ВЫСТРАГИВАТЬ, выстрогать, выстрогнуть что, строгать, выглаживать настругом, рубанком, стругом; говор. также выстругивать и выструживать, выстругать и выстружать; выстругнуть. -ся, страдат. Выстра(у)гиванье, выструживанье ср. длит. выстро(у)ганье окончат. выструженье окончат. выстро(у)г м. выстружка ж. об. действ. по глаг.

ВЫСТРАИВАТЬ, (ВЫСТРОИВАТЬ) выстроить что, по(от)строить, сооружать; кончить стройку; | ставить в строй, в ряд, в порядок. -ся возвр. и страдат. Я выстроился, построил дом; или | поставил в строй войска. Дом выстраивается, а к зиме выстроится. Выстраиванье ср. длит. выстроение окончат. выстрой м. выстройка ж. об. действ. по глаг. Взять место из выстройки, на (под) выстройку, строиться на условиях, на чужой земле.

ВЫСТРАЧИВАТЬ, выстрочить что, прострочить, отстрочить, отделать шов в строчку, мелкими стежками наружу. -ся, быть выстрочену. Выстрачиванье длит. выстроченье окончат. выстрочка ж. об. действ. по знач. глаг.

ВЫСТРАЩИВАТЬ, выстращать или выстрастить кого, сильно настращать, устрашать, пугать. -ся, возвр. и страдат. Я выстрастилась, набралась страха. | Надо его выстращать отсюда, выгнать страхом, выжить напугав. Выстращиванье длит. выстращение окончат. выстрастка ж. об. действ. по знач. глаг. Дать кому выстрастку, наказать легонько, для острастки.

ВЫСТРЕКАТЬ кого крапивой, высечь, выхлестать. | Выстрекать корову, влад. выдоить. | Прут выстрекнул у меня из рук, выскочил упругостью своею. | Выстрекнуть глаз, ткнуть в него брошенным, прутом. -ся, выхлестаться крапивой.

ВЫСТРЕЛИВАТЬ, выстрелить из чего во что; стрелять, пускать или сделать выстрел. | морск. высовывать, выдвигать лесину, дерево в бок или вверх. | Выстрелить дерево, т. е. мачту, на Волге знач. вынуть, убрать ее, положить, морск. срубить мачту. | Выстреливать пни, коренья, вят. корчевать, выкорчевывать, копать и выворачивать стягами, рычагами, которые зовут стрелами. Выстреливать, выстрелять, расстреливать, истрачивать стрельбою заряды; | истреблять стрельбою, выбивать. Чу, кто-то выстрелил. Я выстрелял все заряды. Тут всю дичь выстреляли. Заряжу тебя в пушку, да выстрелю. Ружье не выстрелить, и птицы не убьешь. -ся, быть выстреливаему, в разных знач. Выстреливанье ср. длит. выстрелянье многократн. выстреленье однократн. выстрел м. действ. по глаг. | Выстрел также самое дело, все прямые последствия действия: гул с огнем и дымом и поражение предмета снарядом. Крепость сдалась без выстрела. Он убит выстрелом. Дрались на ружейный или на пистолетный выстрел, на расстоянии выстрела. Холостой выстрел, одним порохом, без пули, ядра и пр. Слепой выстрел, при стрельбе разрывными снарядами, когда снаряд не лопается; при стрельбе дичи из ружья - удачный выстрел, пущенный зря, на авось, не видя того, по чему стреляешь. Сухой или короткий выстрел, с отрывистым и коротким гулом; покатный, с отголосками. Выстрелом наз. и взрыв, при рвании порохом камня, руды, и вообще всякий звук и гул, похожий на стрельбу, на пальбу. | Морск. лесина, шест, выстреленный с боку судна, за который держатся гребные суда. Выстрельный, до выстрела относящ.

ВЫСТРИГАТЬ, выстричь, выстригнуть волос, шерсть, срезывать ножницами. Невзначай выстригнул плешинку. Нижегородцы выстригают гуменце. -ся, возвр. и страдат. Выстриганье ср. длит. выстриженье окончат. выстриг и. выстрижка ж. действ. по глаг. По выстрижке мастера знать.

ВЫСТРОГАТЬ, см. выстрагивать.

ВЫСТРОЖИТЬ кого, твер. строгостью и надзором сделать расторопным, внимательным. Собака хорошо выстрожена под ружьем. -ся, сделаться, стать таким.

ВЫСТРОИТЬ, см. выстраивать.

ВЫСТРОЧЕНИЕ, выстрочить, выстрочка, см. выстрачивать.

ВЫСТРУГАТЬ, выстружить и пр. см. выстрагивать.

ВЫСТРУКИВАТЬ, выструкать. выстручить симб. вылущать семя из стручков, из гороха, -ся, страдат. Выструкиванье ср. длит. выструканье окончат. выстручка ж. об. действ. по глаг. Выстручиться, о растении, вырастить на себе стручья, особ. о горохе. Выстручка ж. состояние растения, давшего стручья.

ВЫСТРУПЕТЬ или выструпиться, выйти наружу струпьями, покрыться после нагнойки струпом. Коль скоро оспа выструпится, то лихорадка прекращается.

ВЫСТРЯПЫВАТЬ, выстряпать что, выхаживать по судам, добиваться решения в чью пользу. | Выручать, в качестве стряпчего или повара; наживать стряпчеством или стряпней. -ся, быть выстряпану, в разн. знач. Выстряпыванье длит. выстряпанье окончат. действ. по знач. глаг. Выстряпка ж. об. то же, говоря о делах стряпчего.

ВЫСТУЖАТЬ, выстудить что, выхолаживать, выпускать тепло, студить внутренность чего, напр. печь, избу. -ся, возвр. и страдат. Выстуживанье ср. длит. выстуженье окончат. выстуда ж. об. действ. по знач. глаг. Выстудливый, плохо держащий тепло. Выстужатель м. кто студит, выстужает.

ВЫСТУКИВАТЬ, выстукать или выстучать что, добывать стуком, колотя. -ся, быть выстукиваему. Выстукиванье длит. выстук(ч)анье окончат. действ. по знач. глаг.

ВЫСТУПАТЬ, выступить, выходить или выдаваться вперед; ходить чинно или медленной поступью, с какими-либо особыми приемами. Выступи вперед, покажись. Все войска отсюда выступили, ушли. Выступает, словно журавль на меже. Крыльцо много выступает в улицу. Вода выступила из берегов, разлилась. Краска выступила на лице. Выступил (или проступил, прошиб) пот. Не выступай из закона, из порядка. Из обычаев нелегко выступается, безличн. Выступанье ср. длит. выступленье окончат. выступ м. выступь, выступка ж. об. действ. по глаг. У этой плясеи выступь хороша. Здание построено с выступом впереди. Выступка боярская, а голова крестьянская. Этою выступкою не спляшешь. Сама некрасива, да выступка спесива. Выступок, выступец м. выступ, выдавшийся мысок. Выступки м. мн. сев. черевики, обутки, род котов или женских башмаков с высокими передами и круглыми носками. Выступцы м. мн. калужск. мужские кожаные босовики или туфли. Выступной, относящийся до выступа; выступочный, относящийся до выступа и до выступки, походки; выступковый, относящийся до выступков, черевиков. Выступчивый, чопорно выступающий. Выступщик м. выступающий из толпы вперед.

ВЫСТЫВАТЬ, выстынуть или выстыть, остывать внутри, холодеть насквозь; быть выстужаему, выстужаться. Изба выстыла, избу выстудили. Выстыванье ср. длит. состоян. по глаг. Выстылый, выстывший.

ВЫСТЫЖАТЬ, выстыдить всех или многих, пристыжать.

ВЫСУДАРИВАТЬ, высударить что, выпроворить у кого, присударивая, как напр. делают лавочники, сидельцы.

ВЫСУДИТЬ что, выиграть судом, тяжбой. Высудиться с кем или в чем, отсудиться, кончить суд или тяжбу. Высуждать, высудить что кому, присудить, или выделить долю по суду. Из нашей земли высудили клин соседу.

ВЫСУНУТЬ, -ся, см. высовывать.

ВЫСУРМЛЯТЬ, высурмить брови, вычернить, что обычно делается сурьмою. -ся, насурмиться, вычернить свои брови. Высурмление ср. окончат. действ. это.

ВЫСУСЛИВАТЬ, высуслить что, выпивать, как пьют лакомое сусло, по малу, с присосом, чмокая и потягивая; -ся, быть вытягиваему, выпиваему; | облиться, залиться, вымазаться, выпачкаться в чем липком.

ВЫСУТЯЖИТЬ, высутяжничать, вытягать, высудить себе, добыть тяжбой. Высутяжил, а на тот свет не унесешь.

ВЫСУЧИВАТЬ, высучить что, образовать сучкою, ссучивая нити; | добыть, заработать сучкой. -ся быть высучиваему. | Выдергиваться, выбегать до конца, говоря о веревке, канате, уходить, вырываться. Канат высучился, его высучило, он ушел, его вырвало, вытащило вовсе из клюза. Высучиванье ср. длит. высученье окончат. высучка ж. об. дейст и сост. по глаг.

ВЫСУШИВАТЬ, высушить что, сушить досуха, просушивать на ветру, на солнце, на жару и пр. Высушить примок, пчеловод., дать пчелам подобрать мед в улье, натекший на стены при подрезке. Высушить болото, осушить отводными канавами Лихорадка высушила его, он исхудал, перепал -ся, быть высушиваему; высыхать. Высушиванье длит. высушенье окончат. высушка ж. об. действ. по глаг. Высыхать, высохнуть, сохнуть, просушиться, высушиться, терять влагу, сырость и становиться сухим; о растении: засохнуть, умереть; о человеке: крайне похудеть, исхудать. Высыханье ср. длит. сост. по глаг. Высохлый, сухой, высохший. Он высох, как лист, как спичка: кости да кожа, одни ребра! Чтоб мне высохнуть! клятва. Высох, как медвежья лапа, шуточн. Кто вымочит, тот и высушит. Кто слезы мои высушит? утешит меня. Горе лютое мое сердце высушило!

ВЫСЫЛАТЬ, выслать кого, что, откуда, куда или к кому; посылать вон, заставить выйти, выехать; отсылать, пересылать. Выслал сыну деньги. -ся возвр. и страдат. Высылание ср. длит. выслание окончат. высыл м. высылка ж. об. действ. по глаг. Высыльный, высылочный, -лковый, относящ. до высылки; высланный. Высыльщик м. - щица ж. кто высылает.

ВЫСЫПАТЬ, высыпать что куда; сыпать вон, вываливать из чего сыпучее тело. Высыпь из порошницы порох. | О накожной болезни, о сыпи, выходить наружу, покрывать собою кожу. Корь высыпала. | *Народ высыпал на улицу, посыпался, покрыл собою. -ся, падать сыпком, сыпаться вон, выпадать; | быть высыпаему. Высыпанье, длит. высыпанье окончат. высып, -ка об. действ. по глаг. Высыпка не без просыпки. Высыпка дичи, внезапный прилет, выволока. Высыпной, высыпанный к высыпу назначенный, служащий. Высыпчивый, легко высыпающийся, или сыпкий, сыпучий. Высыпщик, -пальщик, -щица ж. кто высыпает что-либо, высыпатель, -ница. Высыпок м. вят. наносный островок, намой, намывная песчаная мель, плешина, наволок. Высыпушка ж. сыпушка, сыпь на теле. ВЫСЫПАТЬ, выспать, или -ся, спать сколько хочется и проснуться, поспать вдоволь, сколько природа требует. Ни одной ночи не высыпаю, высыпаюсь, не дают выспаться. Я не выспал, выспался. | Выспать или наспать беду, дожить до внезапной беды, как бы во сне, без повода и причины. Спи, счастье выспишь: государь денег пришлет. Что ты бредишь явью, аль не выспался? Один не доспал, другой переспал, третий не выспался. Поди-ка ты, выспись, да прочихайся, протрезвись. Выспишься, помолодеешь. Беду, спишь, спишь да и выспишь. Добра не выспишь (не вылежишь), а лихорадку наспишь. Кто как постелется, так и выспится. На словах твоих хоть выспись, на посуле. Высыпанье длит. выспанье окончат. высып м. высыпка ж. действ. или состояние по глаг. Без высыпа и хлеб человеку не впрок. Задал я высыпку, спал долго и крепко. Высыпчивый человек, кто скоро высыпается, спит мало и встает бодро; противопол. соня.

ВЫСЫХАТЬ, высохнуть, см. высушивать.

ВЫТАИВАТЬ, вытаять что, распускать теплотою, выплавлять, вытапливать откуда вон; но правильнее: | распускаться, таять, вытапливаться и вытекать само собою, о льде, сале, воске и пр. В первонач. знач. употреб. также -ся, в знач. быть вытоплену. Вытаиванье длит. вытаяние окончат. вытайка об. действ. и сост. по глаг. Выталой, вытаявший. Выталина перм. проталина.

ВЫТАЛКИВАТЬ, вытолкать мн., вытолкнуть кого, что, толкать вон, выпроваживать толчком, толчками; высовывать, выпехивать, выдвигать. -ся, быть выталкиваему. | Вытолкаться повсюду, выслоняться, вышататься. Выталкиванье длит. вытолканье окончат. вытолкнутие однократн. вытолчка ж. об. действ. по знач. глаг. Вытолакивать, вытолочь что или сколько, изготовить толченьем, истолочь. Толчея эта вытолакивает по стольку-то в день. | Вытаптывать скотом, вытравлять хлеб или траву на корню, или вытолачивать, вытолочить. Вытолакиванье, вытолачиванье ср. длит. вытолоченье, вытолчение окончат. вытолочка, вытолчка ж. об. действ. по знач. глаг. Вытолочный, избитый, вытоптанный скотом; к сему относящийся.

ВЫТАНИВАТЬ или вытонять, вытонить или вытоншить что, тонить, выделывать вещь потоньше, строгая или выковывая ее; -ся, быть вытаниваему. Вытаниванье ср. длит. вытонение окончат. действ. по знач. глаг. Вытонеть, потонеть, сделаться тонким. Вытонелый, потоневший.

ВЫТАПЛИВАТЬ или вытоплять, вытопить что, топить, во всех знач. Вытопить печь или комнату, истопить, нагреть топкою. | Вытопить мед из сотов, или ворвань из рыбы, выплавить на жару. | Вода вытопляет пашни, затопляет, понимает. -ся, быть вытопляему. Вытапливанье ср. длит. вытопление окончат. вытоп м. вытопка ж. действ. по глаг. вытопки об. (родит. вытопок и вытопков), остатки от вытопки или выплавки; подонки, ошурки, вышкварки, выжарки, выварки. Вытопной, вытопленный, к вытопке относящ., во всех знач. относя это более к действ.; вытопковый, то же, но относительно предмета, вытопков. Вытопщик м. кто вытапливает что. Вытопщики сала, ворвани.

ВЫТАПТЫВАТЬ, вытоптать что, вымять ногами, выбить, вытолочить, истоптать сплошь. Вытоптать пол, затоптать, загрязнить ногами. -ся, быть вытаптываему. Вытаптыванье ср. длит. вытоптание окончат. действ. по знач. глаг.

ВЫТАРАЩИВАТЬ, вытаращить очи, выпучить, вытулить, вылупить, уставить. -ся, выпучить глаза на что или на кого. Вытаращиванье ср. длит. вытаращение окончат. действ. по глаг. Вытараска об. вост. вытарасок м. сиб. пучеглазый, лупоглазый, кто, ходит вытараща, вырачив глаза.

ВЫТАРИВАТЬ или выторять, выторить что, протаптывать, пробивать, накатывать, пролагать ходьбой, ездой дорогу, тропу. Выторить дорожку, тропу, проложить ее частою ходьбою; более употреб. проторить. | Вырезать в чем продольные бороздки. Выходить, вы(про)дорожить. -ся, быть вытариваему. Вытариванье длит. выторение окончат. вытор об. действ. по глаг.

ВЫТАСКИВАТЬ, вытаскать мн., вытащить что, вынимать силою, таскою, носкою; выволакивать, вытягивать, выносить. Вытащить гвоздь из стены. Вытаскать все вещи из дому. Вытащить кого с собою для прогулки. | Вытаскать кого за виски, оттаскать. | Много ль вытаскал денег? заработал таской. | Вытаскать одежу, затаскать, заносить, загрязнить. Ложка узка, таскает по два куска, развести пошире, вытащит четыре. -ся, возвр. и страдат. Все вещи эти вытащатся или должны вытаскаться отсюда. Эко ты вытаскалась в грязи. Одежа вытаскалась, износилась. Через силу я вытащился на улицу. Вытаскиванье длит. вытаскание окончат. вытащение окончат. вытаск м. вытаска ж. об. действ. по глаг. Вытаскной, вытащенный или до вытаски относящийся.

ВЫТАЧАТЬ, сапожн. и шорн. сшить в тачку, выстрочить. -ся, быть вытачану. Вытачанье ср. окончат. вытачка ж. об. действ. по глаг.

ВЫТАЧИВАТЬ, выточить что, точить, во всех знач. Вытачивать шашки на токарном станке. Выточить топор на точиле. Шашень выточил дуб, источил. -ся, быть вытачиваему (см. также выточать). Вытачванье ср. длит. выточенье окончат. выточка ж. об. действ. по глаг. | Выточка также выточенное или сточенное место, червоточина.

ВЫТАЩИТЬ и пр. см. вытаскивать.

ВЫТАЯТЬ, см. вытаивать.

ВЫТВА? ж. арх. (выть, пища?) отрава на рыбу и на зверя; прикормка, привада, приманка, блевка, окорм.

ВЫТВЕРЖИВАТЬ, вытвердить что, выучивать на память, заучать наизусть. -ся, быть вытвержену. Вытверживанье ср. длит. вытверженье окончат. действ. по глаг. Вытвердить, отвердеть, затвердеть, засохнуть, заскорузнуть, зачерстветь. Вытвердение ср. сост. по глаг. Вытверделый, отвердевший.

ВЫТЕВАТЬ что, арх. затевать, выдумывать и замышлять.

ВЫТЕКАТЬ, вытечь, течь вон, истекать, выливаться, выбегать струей, каплями; высыпаться. Хлеб вытекает, перестояв на корню, зерно осыпается. Иногда о людях: Все вытекли подземным ходом, ушли. Вытеканье длит. вытечекие окончат. вытек м. или вытечка ж. об. действ. по знач. глаг. Вытек и вытечка, уход, выход зверя из логова, острова и | самый след, покинутый им при уходе; | утечка, течь из посудины, бочки; | убыток от сего. Усышка и вытечка хлеба. Вытечной, до вытечки относящ. или вытеклый, вытекший. Вытечливый, уходчивый, как напр. ртуть.

ВЫТЕРЕБЛИВАТЬ, вытеребить, вытеребнуть что, вырывать, выдергивать, добывать теребком, теребить вон. -ся, возвр. и страдат. Стреха вся вытеребилась. Посконь вытеребливается, лен также, а по народному выражению, то а другое берется. Вытеребливанье длит. вытеребление окончат. вытереб м. -ка ж. об. действ. по глаг. Вытеребки, отеребки, остатки от чего-либо теребленого; | что вытереблено. Вытеребковое или теребковое сено, натеребленое крюком из стога. Вытеребной, до вытеребки вообще относящийся. Вытеребчивый, который легко теребится, дергается; что само мохрится.

ВЫТЕРЕТЬ, см. вытирать.

ВЫТЕРПЛИВАТЬ, вытерпеть что, перетерпеть или переносить, терпеть, сносить, выносить, перемогаться, выдерживать терпеливо. -ся, быть переносиму. Вытерпливанье ср. длит. вытерпление окончат. действ. по знач. глаг. Вытерпная боль, которая всутерпь, терпеть можно, сносная. Вытерпчивый человек, сносливый, терпеливый, стойкий.

ВЫТЕСНЯТЬ, вытеснить кого или что, откуда; теснить вон; выгнетать, выжимать, выдавливать, выгонять силою; вытискивать (но не вытаснять). -ся, возвр. и страдат. Вытеснение длит. вытесненье окончат. действ. по знач. глаг.

ВЫТЕСЫВАТЬ, вытесать что, обделывать тескою, топором, тесать, притесывать. И ладно б вытесан, да голова не с того конца зарублена, глуп. -ся, быть вытесываему. | Насилу вытесался, выдрался, ушел, противопол. затесался. Вытесыванье ср. длит. вытесанье окончат. вытес м. вытеска ж. об. действ. по знач. глаг. | Вытеска также вытесанная вещь, и лекало, кружало; также | работа, теска, относительно качества ее. Вытесной, вытесанный. Вытеслять, вытеслить что, вытесать теслою, как напр. теслять деревянные ложки; -ся, быть вытесляему. Вытесление ср. действ. по знач. глаг.

ВЫТЕЧЕНИЕ, вытечь и пр. см. вытекать.

ВЫТИРАТЬ, вытереть что, обтирать, стирать, трением чистить, очищать; гладить, лощить; | тонить трением утонять. Вытереть потные окна. Вытереть пол воском. Червонец вытерт. | Вытирать кого из службы, оттирать, вытеснять Коли локти вытерты, так не верь, продаст, о приказном. Вытертый или живой огонь, вытираемый, для суеверных обрядов, во время скотского падежа, из дерева. -ся, возвр. и страдат. Вытирань, ср. длит. вытирка ж. об. действ. по знач. глаг. Вытирки ж. мн. остатки от протертого, растертого, картофельная мезга, от выделки крахмала. Вытирной, вытертый, до вытерки относящийся. Вытирщик м. -щица ж. вытирающий что-либо Вытирок, тряпица, ветошка, вехотка.

ВЫТИСКИВАТЬ, вытискать что, выдавливать, выжимать, выгнетать. Вытискать сок из винограда жемом. На рогу и черепахе вытискивают узоры. -ся, быть вытискиваему. Вытискиванье ср. длит. вытисканье окончат. вытиск м. об. действ. по глаг. Вытиснять, вытеснить, вытеснуть что, изобразить тисненьем, отпечатать, оттиснуть краской на бумаге, или печатью, чеканом, клеймом. -ся быть вытисняему. Вытеснение ср. окончат. вытиснутие однократн. действ. по глаг. Вытисной, тисненый.

ВЫТНЫЙ, см. выть.

ВЫТОКАТЬ, выткать что, сработать на ткацком стану, соткать; | выручить, добыть, заработать тканьем, работой этой. Мы вымокаем по десятке новин (кросен, холстов) на стан. Что выпряла, то и выткала. У нас из-за хлеба на квас не выточешь. -ся, быть вытокаему. Вытокань ср. длит. вытканье окончат. выток м. об. действ. по глаг. Выточь ж. арх. узор по парче или позументу, выточной, узорочный, браный.

ВЫТОЛАКИВАТЬ, вытолкать, см. выталкивать.

ВЫТОЛКОВЫВАТЬ, вытолковать что, растолковать, объяснять, изъяснять, разъяснять, истолковать -ся, быть вытолковану. Вытолковыванье окончат. вытолкование окончат. действ. по глаг. Вытолковхщик м. толкователь, толковщик, толковник.

ВЫТОЛОЧЕНИЕ, вытолочить, вытолочь, см. вытолакивать.

ВЫТОМЛЯТЬ, вытомить кого, истомить, измаять, измучить, что из кого вынудить истомою, томленьем, мукой, докукой. Из него не вытомишь копейки. Смолу вытомляют из хвойного коренья, высиживают, выгоняют, выкуривают. -ся, страдат. и возвр. Вытомление, вытом, вытомка, дейст по глаг. и сост.

ВЫТОНИТЬ, см. вытанивать.

ВЫТОПИТЬ, см. вытапливать.

ВЫТОПТАТЬ, вытоптание, см. вытаптывать.

ВЫТОРАПЛИВАТЬ, выторопить кого откуда, выгнать или выслать торопом, спешно. -ся, возвр.и страдат. по смыслу речи. Выторопили меня без толку из дому, словно на пожар. Выторапливанье длит. выторопление окончат. вытороп м. выторопка ж. об. действ. по глаг. Выторопень смол. орл. заяц, сиб. ушкан, костр. скоромчак, оренб. куян, пск. кривень, шуточн. косой, куцый. Шуточн. суетливый и пучеглазый человек.

ВЫТОРАЧИВАТЬ, выторочить что чем, оторачивать, окаймлять, опушать. Выторочить котиком Выставить наружу, вытулить, выпучить, вылупил особ. о глазах. Что бельма-те выторочил? Вывязывать из тороков, зад седла, противопол. вторачивать. Выторочи зайца. -ся, быть выторачиваему. | Эк она выторочилась! вырядилась, нарядилась напоказ. Выторачиванье длит. вытороченье окончат. выторочка ж. об. действ. по знач. глаг. | Выторочка также оторочка, выпушка. Выторочка мн. вят. бранное, талы, буркала, баньки, бельма, глаза. Выторочливый, некстати выставляющийся наружу. Выторочь ж. арх. оторочка, бахромка, напр. на женской одежде.

ВЫТОРГОВЫВАТЬ, выторговать что, получить прибытка в торговле, добыть барыша; | выговорить что себе, уторговать, получить уступку при покупке вещи. Он в три года выторговал сто тысяч. Я выторговал дрожки за сто рублей: просили 125, а я 25 выторговал. Мы берем муку на выторжку, из выторжки, для мелочной продажи и барыша. -ся, быть выторговану. Выторговыванье длит. выторгование окончат. выторг м. выторжка ж. об. действ. по глаг. И всего-то выторжки по копейке с рубля. Выторговочный, до выторжки относящ.

ВЫТОРИТЬ, -ся, см. вытаривать.

ВЫТОРКИВАТЬ, (вытаркивать) выторкать что, торкая добывать; изгонять; выдергать, надергать новг. вытолкать вон тамб. -ся, возвр. и страдат. Выторнуть кого, пск. вытолкать. Выторни-ка его в шею. Вытаркованье длит. выторканье окончат. действ. по смыслу глаг. Выторки м. мн. орл. отруби, высевки. Выторок м. пск. выскочка, кто суется вперед, где не спрашивают.

ВЫТОРМОШИТЬ что у кого, кого откуда, вытеребить, вытрясти; добыть трудом, докукой. Вытормошенье ср. окончат. действ. по глаг.

ВЫТОЧАТЬ, выточить что, южн. и тамб. выпускать струей, ключом; высыпать. Выточить воду из бочки. -ся, возвр. и страдат. У, малый, сколько из мешка-то пшеницы выточилось! тамб. Выточенье ср. окончат. выточка ж. об. действ. и состояние по знач. глаг. на ть и на ся. | Вы точить, наострить, см. вытачивать. | Выточить, токарить, см. там же. Вытачать, см. это слово.

ВЫТОЩАТЬ арх. отощать, истощать, быть выморену, истомиться голодом, как напр. случается на промыслах.

ВЫТРАВАТЬ? смол. вылежаться в болезни, оклематься, оправиться.

ВЫТРАВЛИВАТЬ или вытравлять, вытравить что, уничтожать травлей, травкою или потравой. У нас вытравили всех зайцев. | Чужой скот вытравил луга наши. | Вытравить или стравить бородавку. | Вытравить ребенка, снадобьем заставить мать выкинуть. | Вытравить узор. Многие картины не резаны на меди, а вытравлены. | Вытравить 20 сажен канату, морск. выпустить; противопол. подтянуть, волжск. набивать, а о снасти: выдувать, -ся, быть вытравляему, во всех знач. Вытравливанье длит. вытравленье окончат. вытравка ж. об. действ. по глаг. Вытравной, вытравленный или служащий для вытравки, вытравочный. Вытравчивый, легко поддающийся вытравке. Жесть вытравчива, дает объярь от самой легкой кислоты. Вытравщик м. кто что-либо вытравляет; вытравник м. -ница ж. дающий беременным вытравные зелья. Вытравленка ж. травленая доска. Вытравок м. выкидыш, недоносок, вытравленный зародыш.

ВЫТРАМБОВАТЬ землю, дорогу, утрамбовать, убить трамбовкой, ручной бабой; -ся, быть вытрамбовану. Вытрамбованье ср. окончат. вытрамбовка ж. об. действ. по знач. глаг.

ВЫТРАЩИВАТЬ, выпростать веревку, спускать, свивать из прядей, вить или тростить до конца; -ся, быть вытращиваему. Вытращиванье длит. вытрощение окончат. вытростка ж. об. действ. по знач. глаг.

ВЫТРЕБОВАТЬ кого, что, потребовать, истребовать; приказать кому прийти, прибыть, явиться; приказать доставить или выслать что; -ся, быть вытребовану. Вытребованье ср. действие это. Вытребователь м., кто что-либо требует.

ВЫТРЕЗВЛЯТЬ, вытрезвить кого, привести из опьянелого состояния в трезвое; заставить отрезвиться, очнуться, опомниться; выгнать из кого хмель. Он тебя и напоит, и вытрезвит. -ся, возвр. и страдат. Вытрезвление ср. об. действ. и сост. по глаг.

ВЫТРЕПЛИВАТЬ или вытрепывать, вытрепать что, очищать трепкой, колотить что обо что и дергать для очистки. Много ль вытрепала поскони? | Я его неслуха вытрепал за виски. Края вытрепались. Вытрепыванье, вытрепливанье, вытрепание ср. длит. вытрепанье окончат. вытрепка ж. об. действ. по знач. глаг. Вытрепки, вытеребки, отрепки; кострика. Вытрепало ср. трепало, снаряд для трепки льна и пеньки. Вытрепной, трепаный или трепальный.

ВЫТРИШКОВАТЫЙ кур. малорос. (таращить?) пучеглазый, лупоглазый. Ловить вытришки, малорос. зевать, глазеть, хлопать глазами.

ВЫТРОСТИТЬ, см. вытращивать.

ВЫТРОЯТЬ, вытроить что, строить, перетроить, сделать что трижды, втройне: вытроить пашню, перепахать ее трижды; вытроить вино, перегнать его трижды. Вытроение ср. окончат. вытройка ж. об. действ. по глаг. Вытройщик м. кто троит.

ВЫТРУБЛИВАТЬ стар. вытрубить кого, вызвать трубою, через трубача; | - что, выделывать напев, голос, разыграть трубя. Этого колена на морозе не вытрубишь.

ВЫТРУЖДАТЬ, вытрудить всех, утруждать, обеспокоивать.

ВЫТРУШИВАТЬ, вытрусить что, натрусить; ронять, выронить, высыпать; натрясти, насыпать. -ся, выпасть, вытрястись. Вытруска ж. действ. по глаг.; | то, что вытрушено, высыпано; потеря, утрата, урон, раструска, напр. при перевозке хлеба. Вытруска мн. что вы(рас)трушено, просыпано, растеряно, Подпахни вытруски. Вытрусной, до вытруски относящийся. Вытрущик м. кто что вытрушивает. Вытрясывать и вытрясать, вытрясти; вытряхивать, вытряхать, вытряхнуть что, ронять тряской, вываливать потряхивая, высыпать; терять от тряски; опорожнять, очищать встряхивая. Вытряси крупу из решета в горшок. Вытряси хорошенько сапог, да вытряхни и чулки. Гляди, дорогою все вытрясешь из телеги. Не вытряхивай здесь мешка, иди на двор. Меня вытрясло дорогою, истрясло, протрясло насквозь. *Вытрясти карман, кошель, издержаться. -ся, возвр. и страдат. Вытрясыванье или вытрясанье, вытряхиванье или вытряханье длит. вытрясекие окончат. вытрях м. вытряска ж. об. действ. по глаг. Вытряски м. мн. вытрясенное, высыпанное, остатки или сор. Вытрясной, до вытряски относящийся. Вытрясковый, до вытрясков относящ. Вытрясчивый, вытряхливый, легко вытрясаемый.

ВЫТТИ, см. выходить.

ВЫТУЛЯТЬ, вытулить что, южн. вытаращивать, выставлять, высовывать, выпучивать, выпяливать, выпячивать. Что буркалы-то вытулил? -ся, возвр. и страдат. Вытуливанье ср. длит. вытуленье окончат. вытул м. вытулка ж. об. действ. по глаг.

ВЫТУПЛЯТЬ, вытупить что, затуплять, притуплять, иступлять, тупить. -ся, возвр. и страдат. Вытупление длит. вытупленье окончат. вытупка ж. об. действ. по знач. глаг. Вытупок, вытупленный снаряд, тупица. Вытупок стамески пошел заместо отвертки. Вытупчивый топор, рубанок, который скоро тупятся, не держит лезвия.

ВЫТУРИВАТЬ или вытурять, вытурить, вытурнуть кого, вы(из)гонять, высылать вон, гнать откуда спешно, внезапно. Вытури голубей. -ся, быть вытуряему. Вытуриванье длит. вытуренье ср. окончат. вытурка ж. об. действ. по знач. глаг. Вытурщик м. -щица ж. кто кого вытуряет.

ВЫТУШЕВЫВАТЬ, вытушевать что, отделывать тушью или карандашом, вообще затенять, оттенять, класть тень. -ся, страдат. Вытушевыванье длит. вытушевание окончат. вытушевка об. действ. по знач. глаг.

ВЫТЧИК, см. выть.

ВЫТЫКАТЬ, вытыкать мн., выткнуть что, выкалывать, выбивать тычком, бодком, выбодать; | обозначать узор тыча. Он мне чуть было глазу не выткнул. Ребятишки лучинками по песку городьбу вытыкают. -ся, быть вытыкаему. Вытыканье ср. длит. вытычка ж. об. действ. по знач. глаг. Вытычной, выткнутый, или для вытыканья употребляемый. Вытыкалка ж. протыкалка, орудие у швей, для протыканья.

ВЫТЬ ж. (вытягивать, тянуть, тягло?) доля, участок, пай; | участь, судьба, рок: такая на него выть пала, симб.; | пай или надел в земле, лугах, влад. твер. ряз. | мера земли, 19 десятин 2010 саж. новг.; | участок земли и покоса на 8 душ, новг.-брон. | тягловой участок, тягло, полати: несу одну выть, одно тягло, ниж.-мак. | В ряз. число душ делят на выти, от 30-50 душ; каждая выть делит свой пай, по жеребью, на десятки, десяток делит ее подушно; завытные души, оставшиеся, если число не делится подцело. | В новг-бел. барщина, работники, делятся на две выти или половины, работая почередно. | Загорода, двор, строение; | выселок ряз. | доля по дележу, наследству сев. На государя брать десятую выть, часть, долю. | Стар. 6-8 десятин; в богатых землею вотчинах, 4-8 десятин, в средних 12, в бедных 24-32; малая выть, осьмак. | Дача, паек, месчина, доля пищи, порция сиб. арх. вологодск. Давать одну выть, кормить по разу в день. Он заел три выти, съел втрое. | Позыв на еду, алчба, аппетит, голод, охота есть. У него большая выть, много ест. У меня нет выти, не хочу есть: не дополнил выти, олон. не доел, не сыт. Заморить выть, утолить голод. | Пора или час еды новг. вологодск. перм. Ешь не ешь, а за выть почтут: завтрак или перехватка, полдник, обед, пао6ед, ужин, паужин: или завтрак, полдник, обед, ужин. У крестьян в рабочую пору 3, 4 или 5 вытей, но если вытью наз. рабочее время от еды до еды, то делят день на 3-4 выти. В три выти дрова свозил, новг-бор. в один рабочий день. В новг-черепов. в последнем знач., вместо выть, говор. уповод, уповодок. Выть прошла, уповод кончен, шабаш работать, пора есть. По зимам выти (или уповодки) коротки, день короток, темно. Хоть звать не зови, только вытью корми. Каков у выти (у хлеба), таков и у дела (в работе). Переколачиваемся с выти на выть, и не знаем как быть. Для одной выти, да рука мыти! хлопотливо. За каждую выть, да руки мыть. По три выти зараз схлестывает. Вытный, относящийся до выти, участка, доли, во всех знач.; могутной, зажиточный, самостоятельный; перм. многоземельный мужик, достаточный пахарь; твер. костр. ряз. умный, дельный, путный, толковый и работящий; также истый, сущий, настоящий. Ты будто вытный барин рассуждаешь; | твер. уф. рослый, здоровый, дюжий; взрослый, возрастный, вошедший во все года, принявший тягло. Оснащивается (одевается), словно вытная какая, будто взрослая девка. Иносказ. | умный, ученый, грамотный; или | много поедаюший, требующий много пищи, большую выть. Вытка, выточка уменьшит. вытища увелич. Вытное письмо или роспись, стар. разделение всех земель на выти, участки, для платежа податей. Вытнее, повытнее, более, больше, множие. Вытный сущ. м. артельщик, расходчик, старшина артели; | ниж.-мак. разверстчик или раскладчик податей, избираемый крестьянами частно. | Артельщик, который, при браке юфти, вырезывает пашину, очищает кожу. Вытный стол, сытный, где много выти; - человек орл. дельный, работящий; заживный. Вытчик м. участник в поземельном владении; хозяин выти, участка, тягла; иногда то же что вытный, т. е. раскладчик, сборщик податей. Вытчиковы деньги, ему принадлежащие. Вытомойка, -мойщица ж. ряз. калужск. произн. ватамоница, суетливая хозяйка, хлопотунья, пустомойка. ВЫТЬ глаг. выводить голосом звонко, протяжно и жалобно; воют волки, ино и собаки. | Плакать голосом, рыдая заунывно, протяжно; | костр. причитать и плакать по покойнику, или как плачет невеста на девичнике и как ее оплакивают подруги. Ветер воет, завывает, когда производить такие же звуки. Сколько ни выть, а (знать) так и быть. С волками жить? по-волчьи выть. Взвыть голосом. Довыться до чего. Волки завывают. Извылся щенок. Плакальщицы отвыли. Повоют и еще. Ловчие подвывают волков. Она перевываются. Провыл всю ночь. Развылся ребенок. Вытьма или войма воет, сильно, во весь голос. Вытье ср. действ. по глаг. или | вой м. воющий голос человека, зверя, ветра. Каково было житьё, таково будет и вытьё, на том свете. Большому вытью не верь. Житье, вставши да за вытье! Житье нам, житье: как подумаешь, так и завытье! Выть тебе волком, за твою овечью простоту. Хоть волком вой, да песню пой. Вою, вою, а Господь с тобою! прощаю в обиде. Волчья шкура и в городе воет. Собачий вой, на вечный покой. Ночной собачий вой, к покойнику. Войло, выйло, малорос. вийло, гривенка, обвислая, голая, морщинистая кожа под шеей и на груди быка, бугая. Вытнянка ж. костр. девка мастерица выть, плакать по невесте, что длится ежедень, от сговора до свадьбы; вытнянка завывает, как запевала. Вычать пск. завывать по временам, скучая, как больной ребенок, как собака; скучать, стонать, визжать, всхлипывать.

ВЫТЮКИВАТЬ, вытюкать что, добывать или обделывать тюканьем, тюкая, дробным боем, мелкими и частыми ударами. Вытюкать огнивца, смол. вырубить огня. Вытюкать письмо на камне, высечь, вырубить. Вытюкать, оттюкать жернова.

ВЫТЯГИВАТЬ или вытягать, вытянуть что, вытаскивать, извлекать, тянуть вон; | натягивать, подтягивать, напрягать, распяливать туго; | растягивать, давать чему тягой более протяжения; тянуть упругое тело; | протягивать, строить, ставить или располагать что в длину, по длинной черте. | Потянуть на весах, весить, иметь в себе тяжести, веса. Вытянуть невод. Веревка под бельем обвисла, вытяни. Вытянуть сапожный товар на колодке. Вытянуть фронт, улицу, просадь. Карниз тянут, или вытягивают, по правилу и лекалом. Вытяни его хворостиной, хлесни, ударь во всю. -ся, возвр. и страдат. Собаки вытягиваются, мчатся во весь дух. Мальчик вытянулся, вырос; солдат вытянулся, выправился, стал прямее; или сделал фронт. | *Лицо вытянулось, выразило неприятную нечаянность. У него рожа по шестую пуговицу вытянулась, шуточн. Веревка вытянулась, стала длиннее, обдержалась. Корабль вытянулся (см. тянуться) из гавани, вышел на рейд, на якорную стоянку. Не учили, покуда поперек лавки укладывался, а во всю вытянулся - не научишь. У него батька-та вытянулся, кур. помер. Вытягать что у кого, добыть тяжбою, тягаясь. Вытягиванье, вытяганье ср. длит. вытяг м. вытяга, вытяжка ж. об. действ. по глаг. | Вытяжка также выправка или стойка солдата; | врач. экстракт, уваренный сок, увар. | у сапожника и портного брусочек или прямая колодочка, для строчки или тачки на нем товара и для разглаживанья швов, сукна. | Вытянутые голенища с передами. Тянуть на вытяжку, о неводе, вытягивать и выбирать вовсе, не закидывая снова. | Вытяг, пяла, распорки под шкуры и пр. | Влад. долгий изволок, тянигуж, дорога в пологую гору. | Пск. лодочный якорь. Вытяжной, вытянутый, до вытяга относящийся. Вытяжные сапоги, у которых подъем вытянуть, голенище и перед одно целое. Вытяжной пластырь, который (будто бы) тянет гной. Вытяжной извозчик, ломовой. Вытягала м. сутяга, тяжебник. Вытягач м. вытяг, снаряд для вытяжки чего; | вытягала. Вытягальное корыто, у псковских рыбаков, противопол. подавальному, прорубь, при зимнем рыболовстве, откуда невод вытягается. Вытяжа?ж. арх. связка оленыих жил, как они готовятся самоедью.

ВЫТЯТЬ или вытяпать, грубо выделать, оляповато обтесать; | *выдумать что; высказать невпопад. | Вытяпнуть глаз.

ВЫУЖИВАТЬ или выужать, выудить рыбу, добыть, наловить удой; выловить ей всю рыбу. Выуженье ср. окончат. действ. по глаг.

ВЫУТЮЖИВАТЬ, выутюжить что, гладить утюгом или утюжить известное количество чего, или проутюжить вещь хорошенько, не слегка только. | Прибить, поколотить кого. -ся, быть выутюживаему. Выутюживанье ср. длит. выутюженье окончат. выутюжка ж. об. действ. по знач. глаг.

ВЫУЧИВАТЬ и выучать, выучить что, учиться чему; вытверживать, твердить, повторять, заучать, проучать; о музыке разучивать; | кончить ученье чего-либо, научиться чему; | кого чему, обучить, научить другого. Выучи урок. Выучил ли ты приемы этого мастерства? Я его выучил шить. Гляди, я тебя выучу! угроза. Не выучит школа, выучит охота. Кто жить не умел, того помирать не выучишь. Я тебя выручил, а ты меня выучил, о неисправном должнике. -ся, возвр. и страдат. Выучиться чему, научиться, выучить, изучить что. Худому выучиться не долго, т. е. перенять. Выучиванье ср. длит. выученье окончат. выучка ж. об. действ. по глаг. Отдать кого или пойти на выучку, на полное обученье. По выучке мастера знать. Выучливый человек, понятливый, послушный, переимчивый. Выучитель м. -ница ж. кто кого чему выучил. Выученик, -ница, кончивший ученье у мастера, бывший на выучке. Это мой выученик.

ВЫФАНТЫВАТЬ, ломаться, жеманиться.

ВЫФИНЧИВАТЬ, выфинтить что, добыть происками, увертками, финтами, хитростью.

ВЫФРАНТИТЬСЯ, расфрантиться, разодеться щеголем, франтом.

ВЫХАЖИВАТЬ, выходить, выходить, выдти, выдти или выйти, правильнее различать два глагола; один: выходить, выйти,многокр. выхаживать; другой: выхаживать (выхаживаю), выходить что. Вообще: уходить вон откуда; | добывать что ходьбою; проходить, исходить. Бывало я выхаживал в поле, а ныне не выходил давно, и почти не выхожу из дому, из-за грязи нельзя выйти. Он все по судам ходит, выхаживает дела; а что выходил? Нева вышла из Ладоги, течет. Река вышла из берегов, выступила. Корабль вышел в море. Я выходил с охотником все болота, выходил с него целковый. Он вышел из полка; из купцов в мещане, а сосед его вышел в дворяне. Из этой беды не выйдешь, не выйти. Втулка размололась, вышла из ступицы. Цыплята вышли, вылупились. Трава уж вышла, взошла. Сено все вышло, квас вышел, весь издержался, больше нет. Коровушка вышла, олон. пала, издохла. Из этого сукна кафтана не выйдет, не выкроишь. Мы не выходим из теплой одежи, холода стоят. Из этого ничего не выйдет, пустое дело. Все выйдет наружу. Срок вышел, терпенье вышло, кончилось. Указ вышел, издан, состоялся. Книга вышла из печати, в продажу, издана. Книга вышла в продаже, выкуплена. Когда выйдет из обычая, выходить в люди происками? Он вышел из себя, из терпенья. Она не только вышла из малолетства, а вышла из опеки и вышла замуж. Мальчик вышел из лет, в корпус его не примут. Без поры душа не выйдет. Никто не увидит, как душа выйдет. Нету такого, выйдешь а за сякого. Рылом не вышел, некрасив собой. Теща пышна, а против зятя не вышла. Отдай руками, а не выходишь и ногами. Болезнь входит пудами, а выходит золотниками. | Выхаживать, выходить, в ремесл. и фабричн. обработать что начисто, напр. отделать ситец в отрубях и мыле. Столяр. выбирать настругом паз, бороздку, карниз. Выходить десятину, сар. выкосить. Выйти из ветра, морск. идучи под парусами круто, бетью (бейдевинд), подняться еще круче, так что ветер уже не может забирать, а становится прямо встречу; паруса хлопают и судно теряет ход. Выхаживаться, выходиться, более о скоте, выгуливаться, оправиться, здороветь, тучнеть на подножном корму, на воле. | Пиво выходилось, уходилось, выбродило. | Безличн. Не равно замуж выйдется, не ровен черт навяжется (накачается). Выхаживанье длит. выхождение окончат. выхоженье, в знач. ходьбы по делам, судам, выход м. выходка ж. действ. по знач. глаг. | Выход также выступление; шествие; торжественный прием. Выход при дворе. Видно несчастлив мой выход был. Великий выход, церк. перенесение Св. Даров, во время литургии, с жертвенника на престол. Малый выход, выход священнослужителей из алтаря через северные двери в царские врата со св. Евангелием или с кадилом. | Выход стар. переход крестьян от одного владельца к другому. | Стар. дань, которую наши владетельные князья платили ханам. | Двери, ворота, лаз, отверстие, которым выходят. | Погреб, подвал, сухое подземное помещение. | Помост на корме речного судна, верх, кичка. | Количество вышедшего из одного варева пива, меда и пр. | Из этой руды больше выхода. | Издание книги. Это второй выход, издание. | В драматических представлениях: явление. | Выходка также значит какой-либо необычайный поступок, наступательное, придирчивое действие или речи. | Фабричн. уход, холя; обработка ситцев начисто, в отрубях и в мыле. | Муз. одиночная игра или голос; соло. Выходы м. мн. астрах. вавилоны, выход, рыбный погреб, подвал сложного устройства. | Выход, в начале торжества, шествия | количества выделки сахара из свекловицы, меди из руды. | Арх. род свеса, балкона с лицевой стороны избы, со входом с чердака. | Перм. ветхая обувь, башмаки или коты, надеваемые нескоро, на босу ногу. | стар. дань, оброк. Княжьи выходы и дани собирать. Выходной, для выхода служащий, к нему относящ.; | спорый, немецк. ergiebig обильный, богатый по выручке. Выходной вид, выданный на выселенье за границу. Выходные промыслы, противопол. домашние, домоседные; заработки на стороне, в столицах. Выходной лист, заглавный, где показано название книги и год выхода. Выходные книги, стар. записки выходам и выездам царским. Выходное дерево, у плотников, из которого выходит цельная вещь, без наставки. Выходная руда, богатая на выплав. Просо хлеб выходный, тамб. Выходчивый человек, охотник до выходок, придирчивый, нападчивый. Выходковый, до выходки, нападка относящийся. | Выходец, м. умалит. выход. | Вышлец, при(за)шлец, вышедший, выселившийся с чужбины. Никонец, с того света выходец. Выходчик м. -чица ж. выходец, переселенец; о женщине говорят также выходница, выходничка. Выходцев, -дчиков; -дчицин, выходцам принадлежащий. Выходник, -ничок м. проход, скрытый, длинный и тесный выход, как нора, трубочка, сосудец в теле и пр. Вышлая сущ. ж. в играх, черта, отделяющая дом, город, кон, поле; чуровая; предел, за который бьют, бросают, бегают и пр.


В. Даль ВЫХАИВАТЬ-ВЯЩИЙ

ВЫХАИВАТЬ-ВЯЩИЙ

ВЫХАИВАТЬ, выхаить что, расхаить, разбранить, расхулить.

ВЫХАНЖИТЬ что, добыть ханжеством.

ВЫХАПЫВАТЬ, выхапать мн. выхапнуть что, вырывать, выхватывать. Выхапнулся, выскочил внезапно, с малорос. в соседней губернии Выхапыванье длит. выхапанье окончат. действ. по глаг.

ВЫХАРКИВАТЬ, выхаркать мн. выхаркнуть мокроту, влетевшую в рот муху, засевшую в горле крошку и пр., выкинуть харкая, выплюнуть, отделив сильным и шумным придыханием. -ся, быть выхаркиваему; | отхаркаться, очистить от чего пасть и гортань, харкая. Выхаркиванье ср. длит. выхорканье окончат. действ. по знач. глаг.

ВЫХАХАЛИТЬ кого, пск. вырядить, убрать, разрядить пышно, хахалем, напоказ. Выхахалиться пск. пенз. вырядиться щеголем, хахалем, волокитой. Выхахаль м. пск. хахаль, щеголь.

ВЫХАЯТЬСЯ, южн. зап. оклематься, обмочься, оправиться от болезни. см. хаять.

ВЫХВАЛИВАТЬ или выхвалять, выхвалить что, кого, расхваливать, превозносить, очень хвалить. Выхваляет, как цыган кобылу, как сваха невесту. -ся, возвр. и страдат. В глаза выхваляют, позаочи ругают. Сам не выхвалишься, коли люди не похвалят. Не выхваляйся, дай выхвалить людям. Выхваливанье ср. длит. выхваление окончат. выхвал м. выхвалка ж. об. действ. по знач. глаг. | Выхвал, -ка, также состоян. по глаг. на -ся. Не берись за дело на выхвалку. Поп, на выхвалку, рано утреню зачел, а бес его и в церкви нашел, из сказки. Выхвальной, до выхвалки относящийся. Выхвальчевый, самохвальный, бахвальный, бахвальчивый. Выхвалушка об. хвастун, бахвал, самохвал.

ВЫХВАРЫВАТЬ, выхворать, прохворать несколько времени; похворав оправиться. Ну, выхворал я зимушку!

ВЫХВАСТЫВАТЬ, выхвастать что, добыть что хвастовством. -ся, вызываться на что, браться за что хвастаясь, бахваля; | достигать бахвальством. Он таки выхвастался в люди. Выхвастыванье ср. длит. выхвастание окончат. выхвастка ж. об. действ. по глаг. | Выхвастка также выхвалка, похвальба.

ВЫХВАТЫВАТЬ, выхватить мн. выхватить что, вырывать, вытаскивать порывисто, ухватив выкинуть, вынести вон. Постой, татарин, дай саблю выхватить (или наточить)! -ся, возвр. и страдат. Выхватыванье ср. длит. выхватание окончат. многократн. выхвачение окончат. выхват м. выхватка ж. об. действ. по глаг. Выхватчивый, ловкий, проворный на выхватку.

ВЫХВАЩИВАТЬ, выхвостать кого, выстегать, выхлестать: высечь розгами; | выпарить в бане веником. -ся, возвр. и страдат. Выхващиванье ср. длит. выхвощение окончат.выхвосотка ж. об. действ. по знач. глаг. Выхвостщик м. парильщик.

ВЫХВОИТЬ морду, вершу, арх. забрать промежуток меж прутьев хвоей, лапником. Наломай-ка на выхвойку лапника.

ВЫХВОРАЩИВАТЬ, выхворостить кого, выхвостить, выхлестать, выпарить; высечь. -ся, возвр. и страдат. Выхворащиванье длит. выхворощенье окончат. выхворостка об. действ. по глаг.

ВЫХВОЩЕВЫВАТЬ и выхващивать, выхвощевать или выхвощить что, вычистить, выгладить хвощом. -ся, страдат. Выхвощенье окончат. действ. по глаг.

ВЫХЕРИВАТЬ или выхерять, выхерить что из письма, марать, вымарывать, вычеркнуть накрест, похерить. -ся, быть вымарываему. Выхерил бы должок-эт: уплаты не будет. Выхериванье ср. длит. выхерение окончат. действ. по глаг.

ВЫХИТРЯТЬ, выхитрать что, добыть хитростью происками, уловками. -ся, ухитряться. Выхитряемся, вымудряемся, простоты божеской бегаем.

ВЫХЛЕБЫВАТЬ, выхлебать, выхлебнуть что хлебая жижу съедать; выпивать прихлебывая. Что накрошишь, то и выхлебаешь. Как заварил кашу, так и выхлебай (или: кто заварил, сам заварил). -ся, страдат. Выхлебыванье ср. длит. выхлебание окончат. выхлеб м. выхлебка ж. об. действ. по глаг. Выхлебное ср. вообще горячее, похлебное похлебка, хлёбово. У меня деверья выхлебчивы, налитого не покидай.

ВЫХЛЕСТЫВАТЬ (выхлыстывать), выхлестать, выхлестнуть что, кого; отхлестать, прохлестать, выстегать высечь; | выбить хлеща, выстегнуть бичом, прутом; | хлестать отрывисто платком, жгутом, попадая самым кончиком. Выхлестнуть помои, вылить размашисто, через край. | Выхлестни пристяжную, выпряги ее наскоро, отвяжи постромки. -ся, возвр. и страдат. Выхлестыванье длит. выхлестание окончат. выхлест м. выхлестка ж. об. действ. по глаг. У нас идет шхлестка, выколачивают одежду, рухлядь.

ВЫХЛОПАТЫВАТЬ, выхлопотать что, хлопотать, заботиться, чтобы добыть желаемое; выхаживать, выстараться, выстряпать. -ся, страдат. Выхлопатыванье ср. длит. выхлопотание или выхлопоченье окончат. выхлопотка ж. об. действ. по глаг.

ВЫХЛОПЫВАТЬ, выхлопать мн. выхлопнуть что, выбить, вышибить хлопая, ударяя с шумом; | добыть хлопаньем; | выторговать, хлопая по рукам, по обычаю барышников.

ВЫХЛЮСТАТЬ подол, одежду вы(за)марать, выпачкать в грязи. -ся, выпачкаться, выгрязниться.

ВЫХМЫСТЫВАТЬ, выхмыстать рученьку, вытрепать пеньку, лен, отрепать, охлестать, обить и приготовить кудель.

ВЫХНЫКАТЬ что, выплакать, выканючить; выпросить слезно.

ВЫХОВЫВАТЬ, выховать кого, южн. зап. выберечь, вспоить и вскормить, взрастить, выхолить, вырастить, воспитать. Покуль мене мати виховала, сорок ясных свечей спалила, песня. Выхованец м. выхованка ж. воспитанник, воскормленник; приемыш или подкидыш; небрачно рожденный.

ВЫХОДЕЦ, выходить, выхождение и пр. см. выхаживать.

ВЫХОЛАЖИВАТЬ, выхолодить что, остужать, выстужать, студить, холодить, дать остыть чему или выпускать теплоту откуда. Избу выхолодишь, затворяй. Это лишь избы выхолаживать, говор. спешно уходящему гостю. *Выхолодила ты сердце мое. -ся, быть выхолаживаему, простывать. Выхолаживанье ср. длит. выхоложение окончат. действ. по глаг. Выхолодать, выхолоднуть, выстывать, выстужаться, особ. о комнатах.

ВЫХОЛАЩИВАТЬ, выхолостить скотину, класть, выкладывать, легчить, вылегчить, скоплять. -ся, быть выхолащиваему; скопляться. Выхолащиванье ср. длит. выхолощение окончат. выхолостка ж. об. действ. по глаг. Выхолосоток м. всякое молодое, кладеное животное.

ВЫХОЛИВАТЬ, выхолить кого, выдержать, воспитать в холе, неге, довольстве; позаботиться около кого уходом. Выхолив меня матушка в чужи люди отдает, плачь невесты. -ся, возвр. и страдат. Выхоливанье ср. длит. выхоленье окончат. действ. по глаг.

ВЫХОЛОДИТЬ, выхоложение, см. выхолаживать.

ВЫХОЛОСТИТЬ, выхолощение, см. выхолащивать.

ВЫХОРАШИВАТЬ, выхорошить кого, рядить, выряжать, наряжать, украшать, делать пригожим, напоказ. Уж как-то она дочку-то выхорашивает, вымолаживает. -ся, рядиться, украшаться и выставляться напоказ; | расти, складываться и хорошеть. Была девчонка сморчок сморчком, а начала подрастать, стала выхорашиваться.

ВЫХОРТАТЬСЯ пск. (от хорт, борзая) набегаться до голода, проголодать от ходьбы, от трудов.

ВЫХОХЛИТЬСЯ тамб. выхохониться вят. выхахалиться, разодеться щеголем. | Цыпленок выхохлился, выздоровел.

ВЫХРАНИТЬ что, кого, выхолить; выберечь, продержать до срока в сохранности. Спасибо отцу-матери, что девку выхранили.

ВЫХРАПЕТЬСЯ, отдрыхнуть, выспаться.

ВЫХРЕЛЬ, см. вохра.

ВЫХУЛИВАТЬ или выхулять, выхулить что, расхуливать, хулить, расхаять. -ся, быть выхуляему. Выхуливанье длит. выхуленье окончат. выхул м. выхулка ж. действ. по глаг. Выхульной, выхуленный. Выхульщик м. -щица ж. кто хулит, расхулил что-либо, хаяльщик.

ВЫХУТРОВАТЬ смол. (см. хутро), истаскать, извести вещь употребленьем; износить мех, шубу; | подломить, подбить мехом.

ВЫХУХОЛЬ или хохуля ж. водяной зверок, между выдры или норки и крысы, Sorex moschatus; нос хоботом, хвост чешуйчатый, сильно пахнеть муском. Выхухольный, выхухолевый, выхухолий, ей принадлежащий, свойственный, или из шкурки ее сделанный. Хохуля, а оттоль выхухоль, вонючий, пахучий; или от хахаль, волокита, смешной щеголь, раздушеный?

ВЫЦАРАПЫВАТЬ, выцарапать. выцарапнуть что, выдирать, сдирать царапая; вырывать когтями или выскребать, выскабливать. Баба, что кошка: глаза выцарапает. -ся, (однократн. не употреб. ) страдат. Выцарапыванье ср. длит. выцарапание окончат. выцарапка ж. об. действ. по глаг.

ВЫЦВЕТАТЬ, выцвести или выцвесть, о растении, вступать в пору полного цвета, расцвета, распускать все цветы свои; | отцветать, особ. о луковичном растении, цветущем один раз. | О масти, шерсти, краске, цвете: линять, сбегать, бледнеть, 6уреть; о пушных животных: линяя принимать настоящий, зимний вид свой. Всю зиму прохворал, весь выцвел, твер. побледнел, исхудал, пожелтел. Какова ни будь красна девка, а придет пора, выцветет. Молодость выцветает в лице, старость на голове, алые щеки и седина. Выцветанье длит. выцветение окончат. выцвет м. об. состояние по знач. глаг. Выцвелый, выцветший, во всех знач. Выцвелина, выцве(и)ль ж. сухоподстой, дерево подстойное, подсоченное.

ВЫЦЕЖИВАТЬ, выцедить что, выпустить жидкость из сосуда через гвоздь, кран, или вытянуть ее ливером. -ся, страдат. Выцеживанье ср. длит. выцеженье окончат. выцед м. выцедка ж. об. действ. по глаг. Выцедки м. мн. что выцежено. Выцедчик, -чица, выцедивший что либо.

ВЫЦЕЛОВАТЬ, перецеловать всех или расцеловать кого всюду, | добыть что ласками, поцелуями. | Стар. выбожить, выиграть спор, тяжбу присягой, клятвой, божбой, целованьем креста.

ВЫЦЕПЛЯТЬ, выцепить что, отцеплять, отмыкать зацепку, вынуть что-либо вцепившееся. -ся, возвр. и страдат. по смыслу. Выцепление длит. выцепленье окончат. выцеп м. -ка ж. об. действ. по глаг. Выцепной, разъемный, на крючках, зацепах.

ВЫЦЫГАНИВАТЬ, выцыганить что, выменять, променять, добыть меною, плутовски, выбарышничать.

ВЫЧАВКАТЬ слово, выговорить чавкая, произнести с трудом.

ВЫЧАВРЕТЬ смол. почавреть, зачавреть, зачахнуть, завянуть.

ВЫЧАДИТЬ комнаты, начадить; | - кого, выжить чадом.

ВЫЧАДОК м. вычадье ср. сев. (чадо) исчадье, урод, выродок, по телу или по духу, нраву; не похожий на отца и мать.

ВЫЧАКРЫЖИТЬ что, выкромсать, вырезать, выкроить кой-как.

ВЫЧАЛИВАТЬ, вычалить что из чего; волжск. вывязать, развязав взять; вычалить веревку из середки, отвязать концы ее. -ся, возвр. и страдат. Вычаливанье ср. длит. вычал м. -ка ж. об. действие по глаголу. Глагол чалить с предлогом пишущей братией употребляется весьма неправильно вместо пристать лодкою; чалить значит вязать, крепить вязкой; причалить, привязать, отчалить, отвязать и пр.

ВЫЧАЯТЬ что, выждать, дождаться, получить по долгом чаянии, надеянии, после надежды. Долго чаял, да немного вычаял.

ВЫЧЕКАНИВАТЬ, вычеканить монету, вытиснять, выбивать, отчеканивать; вычеканить или отчеканить старую, отделать, очистить ее от руки, после отливки, чеканом, тупым зубрилом. -ся, быть вычеканиваему. Вычеканиванье ср. длит. вычеканенье окончат. вычеканка ж. об. действ. по знач. глаг.

ВЫЧЕКОЛДЫВАТЬ, чеколдать, тырандать олон., пустомелить, бойко болтать вздор, пусто тарантить, как хлопает дверная щеколда.

ВЫЧЕРКИВАТЬ, вычеркать (мн.), вычеркнуть что, зачеркивать, вымарывать, херить, похерить, помарать; исключить написанное. -ся, быть вычеркиваему. Вычеркиванье длит. вычерканье окончат. вычерк м. об. действ. по знач. глаг.

ВЫЧЕРНИВАТЬ или вычернять, вычернить что, замазать, замарать или выкрасить черною краскою; | вычеркивать, выхеривать, вымарывать писанное. Вычернил руки в саже. Вычернить брови, под(на)сурмить. -ся, быть вычерняему. Вычерниванье длит. вычернение окончат. действ. по знач. глаг.

ВЫЧЕРПЫВАТЬ или вычерпать, вычерпать, вычерпнуть что, черпать из чего, откуда; выбирать жидкость или сыпучее малою посудою из болыпей, или из вместилища. -ся, страдат. Вычерпыванье или вычерпание длит. вычерпанье окончат. вычерп м. вычерпка ж. об. действ. по глаг.

ВЫЧЕРЧИВАТЬ, вычертить что, начертить, отделать черчением, окончить чертеж чего; приобретать, выручать черченьем. -ся, страдат. Вычерчиванье длит. вычерченье окончат. действ. по глаг.

ВЫЧЕСТЬ, см. вычитать и вычитывать.

ВЫЧЕСЫВАТЬ, вычесать что, расчесывать, чесать, приводить волоса в порядок ческою, очищать голову; | отделать лен и пеньку гребнем или щеткою. Часты дождички вымоют, буйны ветры вычешут, ясно солнышко высушит сиротку. | Добыть, заработать ческою. -ся, возвр. и страдат. Вычесыванье ср. длит. вычесание окончат. вычес м. выческа ж. об. действ. по глаг. Вычески об. мн. очески, изгреби, остатки, вычесанные вон, все остающееся на гребне. Выческовый, из вычесок сделанный, до них относящийся.

ВЫЧЕТ, вычетный, см. вычитывать.

ВЫЧИНИВАТЬ или вычинять, вычинить что, чинить, починять, исправлять чинкою, поправлять старое, изношенное, обветшалое. Вычинить дом, дорогу, одежду. | Вычинить конец, сапожн. изготовить конец верви, дратвы, чтобы всучить щетину. Шкура наша, а вычинка ваша, о сечении. -ся, возвр. и страдат. Что ты не вычинишься, ходиш день денски оборванцем! Вычиниванье ср. длит. вычинение окончат. вычин м. или вычинка ж. об. действ. по глаг. Овчинка, шкурка или шубка вычинка не стоит. Вычинка дороже овчинка.

ВЫЧИСЛЯТЬ, вычислить что, исчислять, делать счисление, выкладку, выкладывать, расчислять, высчитывать, выводить счисленьем. -ся, быть вычисляему. Вычисление ср. окончат. действ. по глаг. | счисление, счетная наука, арифметика, цыфирь. Вычисл(я)итель м. -ница ж. кто вычисляет что-либо. Вычислитель также механический снаряд для вычисленья.

ВЫЧИСТИТЬ, вычистка, см. вычищать.

ВЫЧИТАТЬ, вычесть что из чего (считать), умалить, убавить, уменьшить что чем; отнять часть от целого, меньшее число от большего. Вычитать у кого из жалованья, удерживать часть его для особого назначения. Вычитаться, быть вычитаему. Вычитанье длит. вычтение окончат. вычет м. об. действ. по глаг. Обчет не вычет. | Вычитанье также второе из четырех основных арифметических действий или правил, показывающее способ отымать одно число от другого. | Вычет также расчет и удержание части суммы кому, куда либо следующией. Вычетный, до вычета относящ. Вычитатель м. -ница ж. вычитающие что-либо из чего.

ВЫЧИТЫВАТЬ, вычитать, вычесть что (читать), начитывать где или в чем, прочитывать, узнавать чтеньем, из книг. Вычитай ему указ. Я вычитал это в газетах. -ся, страдат. Вычитыванье длит. вычитание окончат. действ. по глаг.

ВЫЧИХИВАТЬ, вычихать, вычихнуть что, извергать чихом из ноздрей, -ся, начихаться, отчхать, почихать и кончить. | Быть вычихиваему. Вычихиванье ср. длит. вычиханье окончат. вычихнутие однократн. вычих, вычех м. об. действ. по глаг.

ВЫЧИЩАТЬ, вычистить что, очистить, прочистить, расчистить. Вычисти подсвечник, трубу, сапоги. Колодезь вычищен. -ся, возвр. и страдат. Вычищение ср. длит. вычещенье окончат. вычистка ж. об. действ. по глаг. Вычищалка ж. лопаточка для очистки сохи или сошника от земли и кореньев.

ВЫЧКА, вячка кур. бяшка, овца. Выч-выч, кыть-кыть, быр-бырь, призывная кличка овец.

ВЫЧУЖАТЬ сар. симб. придумывать что затейливое, прихотничать, привередничать, причудничать, чудить; выдумывать что новое, невиданное, напр. в стройке изб, в узорах, в одеже и пр. Вычумырывать влад. то же, хитро придумывать.

ВЫЧУРАТЬ, вычури(а)ть что, кого, зачурать, оградить себя самого, человека или вещь заговором, словом чур; в играх: изъять что от чего, оградить. Вычураться, вычурать себя. Вычуры ж. мн. прихоти, причуды; | узоры, разводы, фигуры, украшенья в резьбе, шитье, живописи; | затеи, прихоти, лишние обряды, выдумки. вычурный, узорочный, резной, пестрый, с прикрасами; изысканный, странный, с заученными приемами. Вычура об. вычурный человек или охотник до вычур.

ВЫЧУХАТЬСЯ, вычухраться вор. оклематься, отлежаться, оправиться после болезни; | вытрезвиться; | опомниться от сна.

ВЫШАЛИТЬСЯ, перестать шалить, перебеситься.

ВЫШАР, гродн. болотное сено, употребляемое на подстилку (Наумов).

ВЫШАРИВАТЬ, вышарить что, обыскивать, искать всюду; вырывать, выкапывать, отыскивать. Вышарил или обшарил все углы. Вышарил дело из-под спуда. | Перм. выгнать кого вон. -ся, быть вышариваему. Вышариванье ср. длит. вышаренье окончат. действ. по знач. глаг. Вышаровать кого, выбалотировать, выбрать шарами. Вышаровка ж. действ. по знач. глаг.

ВЫШАРКИВАТЬ, вышаркать что, вытирать ногами; | добывать шаркая, шарканьем, поклонами, -ся, быть вышаркиваему. Вышаркиванье ср. длит. вышарканье окончат. действие по глаг. Вышаркать самовар, сиб. вычистить кирпичом, мелом.

ВЫШАТЫВАТЬ, вышатать или вышатить, вышатнуть что, расшатывать, раскачивать, поколебать в основании; качая, пошатав вынуть; -ся, быть вышатываему. | Вышататься по всему свету, прослоняться, протаскаться, побывать всюду. Вышатыванье ср. длит. вышатанье окончат. действ. по знач. глаг.

ВЫШВЫРИВАТЬ, вышвырять, вышвырнуть что, ворю кур. вышваркивать, вышваркать, вышваркнуть, выкидывать, выбросать, выметать, кидать или бросать вон, вылукать. -ся страдат. и возвр. Вышвыриванье ср. длит. вышвырянье окончат. вышвырка ж. об. действ. по знач. глаг. Вышвырок м. вышвырки мн. выброски, все негодное, выброшенное, дрянь.

ВЫШЕ нареч. сравнит. см. высоко. Вышеград, вышград или вышгород м. стар. внутренний город, обнесенный стеною; крепостца на высоте, среди города или с краю; венец, кремль. Вышгородь ж. ряз. варок, баз, базок, загородь на пригорке для скота, на летнее время, от мух. Вышеестественный, сверхъестественный, чудесный; | возвысившийся над плотию. Вышеименованный, вышеобьявленный, вышеозначенный, вышеписанный, вышеназванный, вышепоказанный, вышепомянутый, вышеприведенный или вышереченный, вышесказанный и пр. все выражения эти употреб. только на письме, указывая на предмет, о котором шла речь выше или прежде; противопол. ниже. Вышемерный, превосходящий известную меру. Вышесидение ср. занятие высшего или почетнейшего места в каком-либо заседании.

ВЫШЕЛУШИВАТЬ, вышелушить или южн. вышелухать что, очищать от шелухи, вылущать, вылуплять. -ся, возвр. и страдат. Вышелушенье ср. окончат. действ. по знач. глаг.

ВЫШИБАТЬ, вышибить что, выбивать, выколачивать, высаживать ударом, толчком, швырком. -ся, быть вышибаему. Вышибанье длит. вышибение окончат. вышиб м. вышибка ж. об. действ. по глаг. | Вышиб, выбой; выбитое, вышибенное место. Играть на бильярде на вышибку, на выбой, стараться выбить шар противника с бильярда. Вышибной, вышибочный, вышибенный, к сему относящ. Вышибала м. мастер выбивать, вышибать. Вышибала два гнезда бабок из кону вышиб.

ВЫШИВАТЬ, вышить что, шить по чему либо узоры шерстями, шелками, бумагой, золотом и пр. Вышить воротник. Вышить узор по бархату. | Зарабатывать что шитьем; вообще, иглою. | Вышить бумагу из дела, канцелярское выпороть и вынуть ее. По ткани вышивают: по канве крестиками, или одностежкой; от руки: гладью, тамбуром, крючком, золотом, бисером и пр.-ся, возвр. и страдат. Вышиванье ср. длит. вышитие окончат. вышивка ж. об. действ. по знач. глаг. | Вышивка также самый предметь, шитье, вышитый узор. Вышивной, шитый, вышитый. В торговле различают вышивной и вышитый товар: первый - мелкие вещи женского убора, шитые по прозрачным тканям; второе- плотные или цельные ткани с вышивкою. Вышивочный, до вышивки или вышиванья относящийся. Вышивковый, до вышивки или вышитого относящийся. Вышивальный, к вышиванию относящ., для того служащий. Вышиватель, -ница, вышивальщик, -щица, вышавальница, кто вышивает, шьет по ткани, коже и пр. Вышивала об. то же. На суконных фабриках держат особых вышивальщиц, а в модных магазинах вышивальниц.

ВЫШИНА, вышка и пр. см. высокий.

ВЫШКВАРКИ ж. мн. орл. вор. вытопки, выварки, выжарки, подонки.

ВЫШКОЛЯТЬ или вышколивать, вышколить кого, нашколить, выучить; проучить. Вышколить сапоги, новг. вычистить ваксой. Вышколенье ср. окончат. действ. по знач. глаг.

ВЫШЛИФОВЫВАТЬ, вышлифовать что, более употреб. о камнях и стекле, полировать, обтачивать, гранить. -ся, страдат. и возвр. О человеке выграниться, обтереться в свете. Вышлифованье ср. окончат. вышлифовка ж. об. действ. по знач. глаг.

ВЫШМАХТОВАТЬ, у позолотчиков, вычистить деревянную резьбу по левкасу сухим хвощем, под позолоту, -ся, страдат.

ВЫШМЫГНУТЬ, шмыгнуть вон, убраться, выскочить вон откуда; | уйти скоро и скрытно. Вышмыгнуль в задние двери.

ВЫШНЕВОЛОДКА ж. твер., судно, плавающее по вышневолоцкому сообщению, длиной 7-12 саж., шириной 2 саж. глубиной до 1 саж.

ВЫШНИЙ, см. высокий.

ВЫШНЫРЯТЬ, пошнырять всюду, пошататься, побывать, поискать, поразведать о чем всюду, во всех местах, о которых идет речь.

ВЫШПАРИВАТЬ, -рить клопов, выварить, обдать варом. -ся, страдат. Вышпариванье, -ренье, вышпарка, действ. по глаг.

ВЫШПОРИТЬ кого, выучить шпорами; вымуштровать, вышколить; *проучить, взять в руки, в ежовые рукавицы.

ВЫШТУКАТУРИВАТЬ, выштукатурить что, оштукатурить, отделать штукатуркой. -ся, страдат. Выштукатуриванье длит. выштукатуренье окончат. выштукатурка ж. об. действ. по глаг.

ВЫШТУКОВАТЬ портняжное, соштуковать, составить из лоскутьев.

ВЫШУСТОВЫВАТЬ, вышустовать ствол, вычистить, выгладить шустом. -ся, быть шустуему. Вышустовыванье длит. вышустованье окончат. вышустовка ж. об. действ. по знач. глаг.

ВЫШУЧИВАТЬ, вышутить кого, одурачить шутками, осмеять; | что, добыть шутками, шутя, или служа шутом, или получать шутя, недуманно, негаданно. Не выслужишь, так вышутишь. -ся, быть вышучиваему. | У кого, выслуживаться шуточками. Вышучиванье ср. длит. вышученье окончат. действие по глаг.

ВЫЩЕЛАЧИВАТЬ, выщелочить что, выбучивать, вымачивать, вымывать в щелоке; промывать золу или иное вещество, содержащее щелочь или соли, для извлечения их. -ся, быть выщелачиваему. Выщелачиванье ср. длит. выщелоченье окончат. выщелочка ж. об. действ. по знач. глаг.

ВЫЩЕЛКИВАТЬ, выщелкать, выщелкнуть что, выбивать или вышибать щелчком. | Петь щелкая, как певчие птицы; выделывать голосом прищелкивая. | Выскакивать щелчком. Пружина выщелкнула. -ся, быть выщелкиваему. | Выщелкивать, выскакивать щелкнув. Семена начали выщелкиваться. Выщелкиванье ср. длит. выщелканье окончат. выщелк м. выщелчка ж. об. действ. по знач. глаг.

ВЫЩЕРБЛЯТЬ, выщербить что, наделать в чем щербин, выбить щербину, вызубрять, выкрошить лезвие. -ся, возвр. и страдат. Топор выщербился. | Выщербить что у кого, выгадать в мелочах, выбарышничать, вымозжить. Выщербленье ср. длит. выщербленье ср. окончат. выщерб м. выщербка ж. об. действ. по знач. глаг. Выщербной, выщербленный.

ВЫЩЕРИВАТЬ, выщерить зубы, ощерить, оскалить, выказать.

ВЫЩЕЧИТЬ что, у кого, выманить, добыть обманом, плутовски; вытаскать по мелочам. Он даром не придет, не уйдет, а уж что-нибудь да выщечит. Выщечиться у кого чем, попользоваться обманом, хитростью; пощечиться. Выщек, выщик м. вор. ускорняк, метка, вырезка на ушах скота.

ВЫЩИПЫВАТЬ или выщипать, выщипать, выщипнуть что, вынимать щипком, вырывать, выдергивать, вытеребливать, ущемляя и вытаскивая. Не выстрижено, так выщипано, все одно; не стрижено, так брито. -ся, возвр. или страдат. по смыслу речи. Выщипыванье, выщипанье ср. длит. выщипание окончат. выщип м. выщипка ж. об. действ. по значению глаг. | Выщип также место, где что выщипнуто.

ВЫЩУПЫВАТЬ, выщупать что, перещупывать, ощупать вещь; перещупать все; нащупывать, искать ощупью, руками, палкой, щупом и пр. -ся, быть выщупываему. Выщупыванье длит. выщупанье окончат. выщуп м. выщупка ж. об. действ. по глаг.

ВЫЮЛИТЬ что у кого, выегозить (выелозить), добыть беспокойною, суетливою заботливостью, или лаской, лестью, ластясь, прислуживаясь.

ВЫЯ ж. шея, а более хребтовая и боковые части ее; завой, завоек. Высокая выя, гордость; непреклонная, упорство.

ВЫЯБЕДНИЧАТЬ что, добыть ябедой. Выябедничался в люди.

ВЫЯВЛЯТЬ, выявить что, выказывать, оказывать, объявлять, обнаруживать. Людям не скажешь, а Богу выявишь. Вор вора выявляет. -ся, возвр. и страдат. Выявленье ср. длит. выявленье окончат. выяв м. выявка ж. об. действ. по знач. глаг. Выявной, до выявки относящийся; выявленный, объявленный. Выявщик м. -щица ж. выявляющий что-либо.

ВЫЯГНИВАТЬСЯ, выягниться, об овце или козе, выяловеть, стать от старости бесплодною.

ВЫЯДРИТЬСЯ или выядренеть или выядреть, округлиться и наполниться, принять вид ядра, ядрышка; | о брожевом напитке, квасе, меде: принять ядреность, насытиться углекислым газом.

ВЫЯЗАТЬСЯ, выязнуться ниж.-сем. (от яться?) вызываться, называться, напрашиваться, предлагать услуги свои, браться.

ВЫЯЗВЛЯТЬ, выязвить что, изрыть норами, изнорить; | кого, покрыть язвами, нарывами, ранами; изъязвить. -ся, страдат. и возвр.

ВЫЯЛОВЕТЬ, о корове, овце: оставаться яловою, за старостию не приносить более приплода, вытелиться, выягниться, заяловеть.

ВЫЯМИТЬСЯ, изъямиться, быть изрыту, избиту, быть в ямах.

ВЫЯМЩИЧИТЬ, (выямщичать) что, выработать ямскою гоньбой; добыть содержанием почтовых лошадей.

ВЫЯРИТЬСЯ на кого, разъяриться, освирепеть, (рассвирепеть); | распалиться. | О расплавленном вполне растопиться, очиститься, просветлеть. Выяроветь, о воске, то же; | о пшенице вполне дойти, дозреть. Выяровать, о животном, перейти пору течки, особенно о самце.

ВЫЯРУСИТЬ дом, избу, срубить на ней второй ярус, вывести горенку, терем, второе жилье, вторую связь.

ВЫЯРЫЖНИЧАТЬ что, добыть ярыжничаньем. ярыжничеством.

ВЫЯРЫЩИВАТЬ, выярыщить яросл. ниж. выярыщиться? влад. проясняться, разведриваться, говор. о ночном небе; вызвездиться.

ВЫЯСНЯТЬ, выяснить что, изъяснять, объяснять, разъяснять, пояснять, уяснять. -ся, быть выясняему. | о погоде, безличн. очищаться от облаков, тумана, выяснивать, выяснять, очищаться, прояснеть, разведриться, разгуляться, проведреть. Берег выяснился. арх. показался с судна, встал, появился; противопол. берега потаились, скрылись; астрах. черни завесили. Выяснение ср. длит. объяснение чего; | о погоде: разведриванье. Выяснение окончат. объяснение, разъяснение. Выяснитель м. -ница ж. выясняющий что-либо, разъяснитель. Выяснимость ж. возможность выяснить что, свойство выяснимого.

ВЫЯТЬ, вынуть. См. вынимать, выимать.

ВЬЮК м. ноша животного, кладь, уложенная обычно на две равные половины для навьючки подъемного скота. Верблюжий вьюк: на одногорбого, нара, 20 пудов и более; на двугорбого 16 пудов; на лошака или осла, а также на лошадь 5-7 пудов. Вьючить, вьючивать, складывать вещи в кипу, кучу, ворох; | навьючивать скотину, навешивать на нее вьюк, накладывать на нее ношу. -ся, возвр. и страдат. Вьюченье ср. длит. вьюнка ж. об. действ. по глаг. Вьючный, относящийся до вьюка, до вьючки; | для ношения вьюка назначенный. Вьючник, приставленный к вьюкам или к вьючному обозу, погонщик.

ВЬЯТЬ, виять, виться, веяться, извиваться; | пламенеть, взлизывать пламем; | колыхаться, волноваться, извилисто колебаться. Полымя так вот и вьяет, вологодск. Виялица, вьялица, веялаца, вьюга, метель, мятель [от мястися, мятель; от мести, метель; поэтому мятель значило бы буран сверху, а метель - заметь, буран снизу], метелица южн. буран оренб. хурта урал.-каз. кура сиб. Вьюга сверху, сиб. мятель; вьюга снизу, заметь, заметуха. Вьюжить безличн. быть вьюге, стоять мятели, мести, буранить. Вьюжный, вьюжливый, со вьюгою, сопровождаемый вьюгою. Вьюжистый, обильный вьюгамн. Вьюн м. кто или что вьется, увивается; южн. рыба мень, ментюк, налим; Gadus lota? Petromyson fluviatilis? | Вят. сверток холста, бумаги, лыка, бересты. | Ловкий, расторопный человек; пролаз, льстивый угодник. Вы вьюны да оглядчики, стар. изворотливы, ненадежны. | Яросл. завой, вихор в волосах или в шерсти животных. | В песне вен, венок. | Вьюн, вьюны мн. новг. перм. род хороводной игры. Ходить вьюном. | Вьюном или вьюнами, яросл. изгибами, змейкой, круглыми зубцами. Червь выточил пашню, где сплошь, где вьюнами. | Вьюн, вьюнок, выюнчик, повойное растение березка, Convolvus, житожелдь, повитель, попенок, повитуха, повой, повилик(ц)а. | Вьюнок, повиличные колокольчики, растение Calystegia Sepium. | Вьюнок также проворный, расторопный парень, тамб. Вьюнковый, вьющийся, повойный. Вьюнош или вьюнок вор. тамб. молодой человек, юноша. Вьюнец м. вьюница ж. сев. и вост. молодой и молодая, в первый год брака (искаж. юнец, юница, как юноша, вьюнош). | Вьюнец или вьюничник м. ниж. обряд поздравления мололых, в первую весну после брака, в субботу св. недели, а иногда и на фоминой; поют песню: Вьюнец, молодец с молодою. Вьюнишный, относящийся до вьюнца, до празднества или обряда. В костр. обряд этот зовут вьюнитство ср. и поют: Вьюн и вьюница. Вьюнить ниж.-мак. суетиться, метаться, хлопотать попусту. Вьюрок или юрок, палочка с проушинами по концам, для мотки через нее ниток, шелка, чтобы не было закрутин. | Горный воробей, Fringilla montifringilla. Местами, пенз. народ зовет вьюрком всякую пташку. | Самый мелкий куличек, не более песчаника, садящийся прямо на воду, с беглою поверткой во все стороны. | Арх. связка надетых на веревку шкур, снятых вместе с салом, с морских животных. | Провор, расторопный, бойкий молодчик, вьюнок. Вьюрочный, до вьюрка относящ. Вьюрковатый, уклончивый, увертливый, проворный. Вьюха ж. кипа пеньковой, пряжи 10-12 п. | Вьюха, вологодск. чибез, южн. чайка, вост. настовица, луговка. | Лукавый, хитрый, изворотливый человек. | Род бочки, барабана, снаряд для навоя ниток, веревок; два кружка, креста, связанные продольными грядками, с пропущенною вдоль осью; вьюшка, на которую крестьяне навивают пряжу с воробов, для образования мотка: гладко обделанный дуплячок или лукошко, со вставленными с обоих концов поперечными брусочками (чабурками), сквозь которые пропущена ось (кол), воткнутая одним концом в стойку (станьё); вьюшку для навоя баба погоняет ладонью. | Вьюшка также моток ниток, костр. | Вьюшка, порочка, втулка, гайка, трубка, барабань; надеваемый в разных машинах на ось, для вращенья; | ручной вороток, лебедка. | Покрышка глиняная, чугунная, для закрытия трубы; печная вьюшка состоит из рамки, тарелки и колпака. | Рыба Rhombus. Вьюшный, выюшковый, вьюшечный, до вьюшки относящийся. Вьюшить пск. (навивать воз?) колотить кого, бить, дать потасовку. Вьюшак м. каз. большой серый рыболов, мартышка.

ВЯЗАТЬ, вязывать что, завязывать, свызывать; затягивать обнесенную вкруг чего веревку узлом, для соединения или скрепы: | у столяров скреплять шипами на клею и пр. Вязывала я по сотне снопов в день, т. е. сжинала и вязала. Не так вяжешь (завязываешь), вяжи в раздержку (в петлю), а не узлом. Обручную посуду вяжут. Вяжи его (свяжи), чтобы не дрался. Вяжи веревку на край, привязывай. Вяжи шест к шесту, навязывай, началивай. Вяжи платок на голову, повязывай. Вяжи да кутай, мотай да путай (да плутай), о бестолочи. Меня долги вяжут, связывают, стесняют. | Вязать также скреплять клеем, мастикой, известью и пр. | Вязать или вязти что, плести прутками, крючочком, как вяжут чулок, колпак, кошелек и пр. Вяжут гладко или гладью, изнанкой или рябью, узором и пр. Вязать невода, сети, плести сеть из пряжи, закрепляя каждую ячейку особым узлом. Шитая рожа, вязеный нос. Жениха под венец опоясывают вязаным кушаком, узлы охраняют от порчи. Вязаться, быть вязану, быть связываему, привязываему. | Вязаться за кем, ухаживать, волочиться; вязаться с кем, связываться, знаться, якшаться. Один вяжется, другой сватается. Мочалка с мочалкой и вяжется. Вязаться во что, мешаться, вмешиваться, цепляться, придираться. Дело вяжется, не вяжется, идет толком, либо не ладится, не клеится. Ввязывать поплавки в невод. Вывязать узор. Довязать чулок. Завязать узел. Извязать все нитки. Навязать махалку. Надвязать шест. Обвязать голову. Отвяжи колокольчик. Повяжи платок. Подвяжи бороду. Перевяжи сноп. Привяжи хвост. Провяжи рядок. Развяжи узел. Поп связал, обвенчал. Увязывай кладь. | Ряз. обещаться. Вязался придти в гости. (Шейн). Вязаный, вязеный, вязененький умалит. выплетенный на прутках, вязаной работы. Вязание, вязанье ср. длит. действ. по глаг. во всех знач. | Самый предмет, что вывязано на прутках. Вязение, вязенье ср. тот же предмет, напр. чулок, и | действие занятого этой работой. Вязь, вязка ж. об. действ. по глаг. Вязка узлов, снопов, рам. Вязка, арх. веревка. | Связь, союз, соединение, крепость; | вязка, в знач. качества работы. Снопы доброй вязи. | Вязь, болото, топь, см. вязить. | Стар. род письма, где буквы связаны, переплетены или всунуты одна в другую. Вокруг кубка написано славянскою вязью: Русскому есть веселие пити. | Завязка, вязочка, гайтанчик, снурок. | Вязь снопа, объем его, по вяслу; сноп шести-, семи-четвертной вязи. | Вязь быка. перм. привязь; | у мясинов, жир, тело, в живом скоте. | Когда, по нанесении углов землемерной съемки на бумагу, все черты сходятся верно, то это вязка съемки, она верна, связывается или вяжется, сходится; если же в углах неверность, то это не вязка. | Вязка, стачка на торгах, либо извозчиков, ямщиков; | моск. круговое, слаз, отсталое, уплачиваемое в каком-либо кругу, чтобы товарищи не портили цены | Вязань, вязеница, вязанка, вязка, связка, пучок, беремя, или | вязеница ж. плетеница, долгий венок. Вязаница ж. лен со стлища, связанный снопом. Вязьба ж. стар. действ. по знач. глаг. в смысле наложения оков, колодки на узника. | Собачья вязка, камч. привязь, палка к которой привязывают собак. | Случка. | Вязанка, вязенка, вязеница, вязенка, везянка, варега, варежка, вязаная шерстяная рукавица, вкладываемая в кожаную голицу. | Вязанка, вязочка или вязушка, вязаные обшивки, оборки, вязаные кружева. Худая вязенка лучше доброй горсти. Решето вина да вязанка денег. | Вязанка влад. чулок. | Оленья самка, так называемая потому, что при путешествии всегда связываются одна за одну на поводках (Наумов). Вязьня ж. стар. ремни, привязки в одежде, вооружении стрельцов. Вязовье ср. собират. вязки (вязок); | связки, хребтовые, сухожилье по хребту животного. Вязга, вязига об. яросл. твер. придирчивый или вздорный человек, крючок, тяжебник. | Вязига ж. сухожилье из красной рыбы, связки, лежащие вдоль всего хребта; она особ. идет вареная в пироги. Вязиговый, вязижный пирог. Вязижник, -ница, кто добывает, приготовляет вязигу или торгует ею; | охотник до нее. Вязы м. мн. кур. нижняя и боковая часть лица, скулы. Ударил по вязам. Вязок м. умалит. дерево вяз; | гибкий прут, свежая хворостина, расколотая вдоль гибкая лесинка, для огиба, связки некоторых частей телеги, саней и пр. Ящик телеги и копылья саней связываются вязками. Вязье собират. то же, мн. вязки. Пошел по вязье, да и завяз. Вязочник м. лесник, промышляющий вязьем. Вязковый, вязочный, до вязков и до скрепы вязками относящ. Вязина, вязовина м. вязкник, вяз, дерево Ulmus Effusa, одно из самых гибких, из которого делаются вязки, ободья, полозья. К этому же роду у нас относятся: илbм, берест и карагач. Вязник м. собират. вязовый лес. Вязовый также сделанный из этого дерева. | Вязник, вид ракитника, Cytisus byflorus. Вящо ср. собират. мелкий кустарник, прутья на веники, прутья для вязки; | место, где режут их. Вязовник вязовина, растение Sambucus Ebulus, бузник, яловая бузина, собачья, селеник (зеленик?). Вязень м. стар. колодник, узник, заключенник. Всяк вязень пороков своих. Вязчее ср. стар. плата, взымавшаяся с мира за поимку где преступника. Вязло, вясло ср. перевясло, перевесло, пояс, свясло, опояска, скрута соломы и травы, которою связывается сноп. | Твер. новг. и др. привеска, ладанка, особ., на скот, для оберега его от сглаза, волков, 6олезней; стар. вязло и наузень. Вязун м. сушеный или вяленый лещ, продаваемый связками, десятками, южн. Вязальный, относящийся к вязенью. Вязальщик м. -щица ж. вязчик м. вязала м. вяжущий, связывающий что-либо; занимающийся вязаньем бунтов или чулков, сетей и пр. Вязея об. то же, но относится только до вязанья прутками, крючком, иглою. Вяжихвостка ж. орл. сплетница, мутница, вестовщица, переносчица. Вяжечка, растение Turritis, усовная, адалим? молодика, пужник, заячья капуста, переводн. башенница. Вязель, вязиль ж. несколько растений, называемых горошком: Coronilla Varia, вязель, горох-полевой, мышьи-стручки, рябчик, горчак. | Medicago sativa, вязель-луговой, медунка, лечуха, красный-буркун, люцерна. | Lathyrus pratensis, вязель, горошек, горох журавлиный или гусиный, мыший, желтый, гусинец. | Potentilla Tormentilla, растение вязель, завязник, деревянка, червишннк, сердечный; дубровка, узик, пуповник. | Vicia, горошек разн. вид. | Твер. пск. вязкое болото, топь или вязило ср. ряз. Вязожелдь м. растение Ilex aquifolium, острокров, желдь, падуб, птичий древесный клей. Вязовица ж. яросл. растение и ягода ежевика; два вида: Rubus cosius, ожина-полевая, куманика, бирюза, глухая-малина, ежевика; | R. fruticosus, ожина-лесная, ежевика, холодок, сарабалина. Вязить стар. вязнуть, сидеть в оковах, в заключении; ныне: | засаживать кого, что, ущемлять, заставить увязнуть, засадить. Ты что вязишь его в такое дело? Он увязил, завязал ногу. Вязать, вязнуть, заседать, завязать, увязать, угодить в топь, в грязь, в тесноту, в непроходимую чащу. Как хаживал я бывало на уток, так вязал в болоте зачастую. Мясо в зубах вязнет. Чеши так, чтоб кудель не вязла в гребне. Ел бы мясо, да в зубах вязнет (или завязло). У кого в пальцах вязнет, у того руки нечисты, поверье. Вязкий, крепкий или упорный сцеплением частиц своих; липкий, клейкий, тягучий; нехрупкий, неломкий, гибкий, упругий. Глина или известь вязка, подымает семь кирпичей. Вареная смола вязче сырой. Это болото вязко, не ходи, ног не вытащишь. Вязковатый, несколько вязкий. Вязкость ж. свойство, качество это. Вязило ср. ряз. вязкое, топкое болото. Вязила об. кто вязит что, глубоко загоняеть свайку в игре.

ВЯКАТЬ вякнуть (иногда произн., ве), о человеке, мямлить, бякать, говор. немо, вяло, протяжно, с заичкой, или читать так; | врать, пустословить, болтать вздор, пустомелить, разносить пустые слухи, вести. | Моск. вологодск. и др. клянчить, канючить, выпрашивать. | о кошке, пск. о собаке калужск. мяукать, лаять, визжать, надодать голосом. Всякой вякала (всякий дьяк) по-своему вякает. Перепел вякает или вавакает, голосисто кричит ва, вявя. Вяканье ср. вячка ж. действие по знач. глаг. Большое вяканье доводит до бяканья. о нерешительности. Вякала, вякун ж. кто вякает, мямлит, пустословит, канючит, мягчит и пр.

ВЯЛИТЬ что, сушить, проветривать что съестное впрок на воздухе, на солнце, на ветру, а отчасти и в печи. Вяленая рыба, вяленое мясо, полотки, провесное, полтевое. Вялиться, быть вялену, вывешену для провялеиья. Вяленье ср. вялка ж. действ. по знач. глаг. Вялый, умалит. вяловятый провяленый: о растении, цветке: увядший, поблекший; о человеке разиня, сонный, непроворный, неповоротливый. Вяленица ж. вологодск. вяленая репа. Вялельщик ж. -щица ж. кто торгует вяленым товаром, напр. вяленой репой. Вянуть, о растении увядать, блекнуть, сохнуть, желкнуть; о человеке, хилеть, падать силами, дряхлеть или болеть. Так врет, что уши вянут. Такую занес, что уши вянут, что лист на дереве вянет. Поневоль (заневолю, занужу) волос вянет, когда за него тянут. Как на лес взглянет, так и лес (лист) вянет. Наш Касьян, на что ни взглянет, все вянет, имя это считается немилостным, недобрым, а високосный год тяжелым. Вялицы, см. борт.

ВЯНКИ? ж. мн. симб. пск. небольшие, двурогие, тупые вилы, для перебоя снопов на току при молотьбе; костр. навозные, короткие вилы; бянки или бенки.

ВЯНЬГАТЬ, см. веньгать.

ВЯСЛО ср. перевясло, пояс снопа, см. вязать. | По-тамб. произн. веселко, мешалка, говорят даже вясла ж. род; там ср. род не любят.

ВЯТЕЛЬ м. пенз. вяхиль, ветыль, пестерь, кошель для сена, вяхирь, сплетенный из веревок, из лычаг | Плетенка из прутьев у рыбаков, вяхирь, ветыль, морда или вятерь, см. вентер.

ВЯТКА ж. лошадь вятской породы, малорослая, не слишком костистая, но плотная, широкогрудая; голова средняя, лоб плоский (не круглый), щетка мохнатая, глаза живые; телом кругла и вообще резва; масть: рыжая, бурая, саврасая и каурая, иногда игреняя; происходят от высланных на Вятку Петром Великим лифляндских допельклеперов; их не должно смешивать с долгогривыми казанками. | Ряз. ветка, ножка, т. е. черезполосный клин земли. | Смол. толпа, куча, или вереница, ватага. Идуць усе вятками.

ВЯТЮТЕНЬ, ветютень или вяхирь, большой лесной голубь Columba palumbus. | Вялый, неповоротливый человек, мешок.

ВЯХА ж. вологодск. куча, ворох, беремя, большая ноша. Вяха дров. | Удар, затрещина, остолбуха, тумак. Таку вяху ему отпустил, что окорачился. | Твер. смол. весть, новость, чудо, диво, небывальщина, нежданое. Я вяху слышал. | Растение болиголов, веха. Вяшить кого, бить, колотить (веха, веха? вякать?).

ВЯХЕЛЬ, вяхиль, вяхирь, вяхарь вор. ряз. вятель, вятерь, пестерь, сетчатый кошель для сена, воровеный или лычажный. | Вяхерь, вяхирь м. голуб вятютень. | Пенз. вяхель, пестерь, кошелка, котомка (вить, вьять?). | Вялый, ленивый человек.

ВЯЧА? нареч. кур. сколько, в вопросе (татарск. нича?), вяча грошей?

ВЯЧАТЬ новг. пск. сиб. вячить олон. визжать, плакать, кричать: мяукать кошкой. Вячить вор. ряз. блеять, кричать как овцы, отчего вячвяч, вычвыч, зазывная кличка овец. Вячкать влад. олон. болтать, калякать, баять, беседовать.

ВЯЩИЙ, от великий, польск. wickshy, больший, величайший, наибольший, высший, по силе, величине власти и пр. Вяще нареч. более, по числу или количеству. Вящие люди, стар. большие, передние, знатные сановные, богатые, с весом, боляре и владавцы, противопол. меньшие, задние, черные.


В. Даль Г-ГЕРМАФРОДИТ

Г-ГЕРМАФРОДИТ

Г, ге или глаголь, согласная буква; в порядке азбуки четвертая; в церковном счислении под титлою означает три, а со знаком три тысячи; см. а. Буква г и в самом строгом произношении звучит двояко, тверже и мягче, отрывистее и протяжнее, подходя в первой крайности к букве к (пирог, порог), во второй к х (Бог, легко, ногти); а от Москвы на юг она переходит в придыханье, как немецкое h, которое есть и у прочих славян; хорошо бы принять и у нас (г с точкою) за такой придыхательный знак, часто необходимый. В сокращении Г. означает господин, госпожа, иногда город, также генерал, губернатор и пр. Гг., господа; М. Г., милостивый государь.

ГА, междомет., неправильно (с немецк.) иными на письме употребляемое, для выражения изумления, испуга; русские употребляют его мало и только в виде крика: гагага, гогого, порск псарей, загонщиков и пр. | Этим же возгласом подражают гусиному крику, напр. в песне: У речки птичье стадо. Гагать, гагакать, гагакнуть, кричать гага, гусем, по-гусиному; | иногда то же, что гагайкать, вологодск. вят. или гайкать, кричать, шуметь бестолково, орать; | перекликаться, аукаться. Чу, слышь, леший гагайкает! Га? кур. вор. вопросит. ась, что, а? Гаганить, гагарить вят. гоготать, хохотать во все горло. Гага, гагка, гавка ж. утка, а гагач, гагун, гавкун, гагк, гавк м. селезень того же вида в Камч. и сев. Сиб. Anas (Somateria) mollissima, от которой идет самый ценный, нежный пух, гагачий. | Гага (гоготать) об. кур. глупый зубоскал, самодовольный баклушник, лентяй. Гагушка ж. тигушка, ласкат. гусь. Гагауч м. утка, нырок Mergus albellus. Гагара ж. лысуха или лыска, большая черная водяная кура Filica atra. Сколько ни мой гагару, белее не будет. | Остроносый нырок нескольких видов: г. болотная, чубатая, Columbus auritus; г. краскозобая, С. sertenrionalis; гагара ошейниковая, С. glasialis; г. чернозобая, С. arcticus. Крупные виды гагар, нырков, зовут и гоголями. | *Смуглый, черномазый человек. | Гагара об. вят. кур. гага, зубоскал, глупый хохотун. Гагарий, гагаре принадлежащий, свойственный; из шкурок ее сделанный. Гагарить, гаганить вят. смеятся заливным хохотом. Гагарка арх. известная по пестренькой шейке своей (на палатины, шапки и пр.) полуутка Alca torda; мясо доброе, не ворванное, какое бывает у гагар.

ГАБАРА ж. вышедшее из употребления прибережное морское судно, плоскодонное, разной величины.

ГАБЕЛОК южн. зап. немецк. Kalbfell, опоек, шкура с годовалого теленка.

ГАБИОН м. воен. франц. тур, плетенка, корзина без дна, насыпаемая землей или иным чем, для прикрытия людей от пуль.

ГАВА ж. новорос. карга, ворона. Гаведь ж. арх. бранно, неуч, разиня; гадость. Гаваниться пск. нежиться. Гаврать, гаврить что, кур. пачкать стряпая, делать кой-как. | Костр-буй. прясть? вероятно копаться кой-как за прялкою. Баба сгаврала щи. Муку погаврала, пирогов не напекла, -ся, пачкаться. | Гава и галка черноморск. рыба Mugil chelo (auratis), головль.

ГАВАНЬ ж. немецк. приглубое приморское место, закрытое от ветров, с воротами или входом для судов, для выгрузки и нагрузки их, для вооружения, разружения и починок. Гаванный, к ней относящийся. Гаванщик м. надзиратель, смотритель гавани.

ГАВЕЗ? м. ряз. множество, тьма, пропасть, несчетно.

ГАВКА сиб. утка гага; см. га. | Детское амка, хамка, собака, от глаг. гавкать, гавкнуть, лаять, брехать; гавканье ср. гав м. (и междомет.) лай. Сучка гав, и щенята гав, дети в мать, в отца.

ГАВОТ м. франц. вышедшая из употребления пляска.

ГАВРИК орл. простак, простофиля, разиня. См. гава.

ГАГА, гагакать, гагайкать, гагара, гагун и пр. см га.

ГАГАГЛЯ, самая верхняя одежда камчадал и коряков, оленья рубаха сверх кухлянки, шерстью внутрь, с видлогой.

ГАГАТ м. черное, горючее ископаемое, похожее на каменный уголь; отвердевшая горная смола; | род черного янтаря, принимающего в деле хороший лоск. Гагатка ж. каз. ожерелье, борок. Гагатовый, из гагата сделанный или к нему относящийся.

ГАГРЫ? ж. мн. твр-беж. крестинный обед.

ГАГУЛЫ? м. мн. прм-кун. галуны, позумент.

ГАДАТЬ, отгадывать, угадывать, разгадывать; узнавать или открывать что-либо неизвестное, наобум, или по каким-либо признакам, по соображению. | Дознаваться неведомого ворожбой, ворожить; в этом знач. употреб. гадывать. | Стар. советоваться, совещаться. Много гадав (на вече), изволиша от Бога прияти извпщение и положиша три жеребья на престол Св. Софии. | Представлять себе в уме, воображать, придумывать, изобретать. | Полагать, ожидать, предвидеть. Ни думал, ни гадал, как в беду попал. Не думано не гадано, а сталось. [Ни думано, ни гадано, ни то, ни другое; не думано и не гадано, почему тут запятой и не нужно]. Как ни думай, ни гадай, а неминучего не миновать. Ни думалось, ни гадалось. а помер. Не думано не гадано, не чаяно, не ведано. Человек гадает, а Бог совершает. Не ровен час: не гадай про случай. Станешь гадать, как девку отдать (как придется девку отдавать). Гадаться, быть разгадываему. Дело это не гадается. | Ворожиться, идти погадать, поворожить. Крой, да выгадывай. Догадался-ли? Загадай нам загадку. Не нагадывай, не сгадывай ему, не напоминай. Отгадай, кто пришел? Погадай-ка мне еще. Загадав, не перегадывай, задумав. Прогадался, разорился от ворожей. Разгадай загадку; угадаешь-ли? Гаданье ср. действие по глаг. Гадания у нас особ. в обычае в васильев-вечер (канун нового года ) и о святых; января 4-го, в канун крещенского сочельника, последние святочные гаданья о суженом, а затем, беса выгоняют метлами из дому и из селения. Гадала м. гадалка ж. гадатель, -ница, или гадальщик м. -щица ж. отгадчик; занимающийся гаданьем, ворожбой; ворожея, вещуйка. Гадательный, относящийся к гаданию, к тому служащий; | основанный на догадках, предполагаемый, примерный; неверный, сомнительный. Гадательно нареч. по догадкам, по приметам, расчетам, по соображениям; вероятно, примерно, близко, около. Гадательство ср. гаданье. Гаданюшки ж. мн. гаданчики м. мн. игра в отгадыши; гадают, в которой руке вещь, или кто подошел и ударил, или чет и нечет в руке и пр. Давайте в гаданюшки играть. Гад зап. знахарь, ворожея.

ГАДИТЬ, гажавать, что, гадать южн. зап. за(под)нагаживать, по(опо)ганивать; марать, пачкать, грязнить; или | портить, пакостить, искажать, делать мерзости. Кто как знает, так и гадит. Портной гадит, а утюг гладит. | Безличн. меня, его гадип, мерзит, тошнит, позывает на рвоту, тянет, нудит, мутит душу. Гадиться возвр. и страдат. по смыслу речи. Мне гадится, безличн. меня гадит, тошнит. Мне взгадило, меня стошнило. Выгадила все платье, загрязнила. Догадил таки до конца. Загадил руки. Портной изгадил сюртук. Нагадил и ушел. Лошадь обгадила оглобли. Этот полк подгадил. Перегадили посуду. Сгадило, стошнило. Гаженье ср. действие того, кто что гадить. Гадкий, мерзкий, скверный, противный; грязный, измаранный; претительный, возбуждающий тошноту, гадящий. Гадковатый, гаденький. Уху сладко, глазам падко, а съешь - гадко. Гадкость ж. свойство гадкого. Гадкость, гадь ж. все, что гадко, мерзко или противно; гадкая вещь или дело. Гадник м. -ница ж. кто гадит, творит пакости; | арх. на ком дурная накожная болезнь, особ. вшивица. Гадуница ж. арх. ведьма, которая доит чужих коров; она обрашается и в сороку. Гадливый, брезгливый, склонный к тошноте, ко рвоте; кому легко огадить чем-либо вещь, пищу. Гадливость ж. свойство это. Гадилка об. человек, который обращеньем своим огаживает что-либо, поселяет к чему отвращенье. Гадина ж. или гад м. ползучее животное, пресмыкающееся, противное человеку; это земноводное либо насекомое, собств. земноводное; их четыре отдела: змея, лягушка, черепаха, ящерица. | Бран. мерзавец, сквернавец. | Вологод. перм. знахарь. Всякий гад на свой лад. На всяку гадину есть рогатина. Досталася (достается и) гадине виноградина, о замужестве. Всякой гадине по виноградине. Гадовье ср. собират. то же, гады. Гадюа ж. южн. змея. Ученые назвали так род Vipera, ядовитых змей наших стран; V. Berus, козулька, гадюка-черная, с зубчатой пестриной по хребту; V. Chersea, медянка, с медянистым отливом. Гадский церк. гадов, принадлежащий, свойственный гадам. Гадючий южн. вор. что гадит, возбуждает тошноту, рвоту; | относящийся к змее, змеиный, змеевый. Гадючьи ягоды, Solanum dilcamara, растение и ягоды паслен-красный, горькослад, будь-дерево. Гадовать вологодск. арх. сиб. гадить или гадиться, в знач. тошнить, позывать на рвоту. Меня гадует отьэтого, тошнит, рвет. (Белорус. гадаваць, малорос. годовати, кормить, питать, другого корня, и вероятно, от год, пора, доба). Гадованье ср. тошнота, рвота, состояние того, кого гадует. Гадоед м., кто ест гадов, напр. калмыки французы.

ГАДОЛИНИТ м. ископаемое итербит.

ГАЕК, гаевник, гаевый и пр. см. гай.

ГАЕР м. гаерка ж. шут в народных игрищах, который смешит людей пошлыми приемами, рожами, ломаньем; арлекин; паяц, площадной шут. Гаерский, к гаерству относящийся. Гаеров, ему принадлежащий. Гаерство ср. шутовство, паясничанье. Гаярствовать, гаерничать или гаерить, быть гаером, шутом, ломаться и дурачиться для потехи.

ГАЖДАТИ церк. порицать, корить, хулить. Гаждение ср. действие это.

ГАЗ или гас ж. воздушная жидкость, тело или вещество, в виде воздуха. Тела вообще бывают: твердые, жидкие, паровые, газовые и может быть ещеэфирные, невесомые. | Самая легкая, тонкая, реденькая шелковая ткань для женских уборов. Иные в первом знач. пишут гас, во втором газ. | Позумент, галун; золотая, серебряная или мишурная тесьма, особенно с городками по кромке. | Гас, ряз. силач, богатырь? Газовый, гасовый, относящийся к газу, во всех знач. или из него состоящий. Газовое освещение, или газоосвещение ср. свет горящего газа, обычно углеводородного. Газовая лампа, в которой, вместо масла или ворвани, горит горючий газ, водородный; называют так и спиртовую лампу, где спирт со скипидаром горят в парах; также водородное огниво, где газ загарается от губчатой платины. Газометр, газомер м. снаряд для измерения количества газа, воздуха; также газоем, газохранилище ср. устройство для скопления и хранения в запасе горючего газа на освещение. Газообразный, газовидный, газовый, подобный газу, т. е. воздуху, либо газу, редкой ткани. Газопотребитель м. -ница ж. кто жжет газ, кто заменяет у себя всякое иное освещение газовым. Газопровод, -ная трубка, служащий для протока газа. Газоразвозный, -носный, служащий к разноске, развозке, к переносу газа, а не к проводке.

ГАЗАНЬ равинн, священник караимов. Гахам, высшее духовное лицо у караимов; у нас их два: в Евпатории (таврич.) и в Троках (виленск.).

ГАЗЕЛЬ ж. название родовое: африканское животное из рода саег или серн, легкое, прыткое, стройное; рога козьи, стан олений.

ГАЗЕТА ж. итал. повременное, срочное издание, денник, временник, ведомости, обычно в листах. Он живая газета, заниматся пересказами всяких вестей. Газетный, к газете относящийся; из нее взятый. Газетчик м. -чица ж. издатель газеты; | продавец газет; | вестовщик, охотник до новостей, слухов, вестей, сплетен. Газетничать, разносить по городу вести, вестоплетничать.

ГАЗИТЬ? тул. ломить.

ГАЗНА? ж. арх. льдины (бароки) с ледяным сводом ледяной мост на плавучей льдиие.

ГАЗОН м. франц. мурава, дерн, злачник, луговина; лужок, лужайка.

ГАИТЬ или гаять что, ряз. и яросл. крыть, хитить, у(за, на, по)крывать, ухичать, кутать, платать, чинить. Отсюда гоить, лечить рану; гайно, гойно, гнездо, логво, хлев; загаить, затворить, разгаять, растворить; гать, гатить, мостить; загаина, куча, груда и пр.

ГАЙ южн. тамб. дуброва, роща, чернолесье; небольшой отъемный листвяный, не хвойный лес, особенно в низменных местах, в лугах; остров, отъемный, чистый лесок в кустовых зарослях; вор. кур. поемный лесок, кустарник (сухое чернолесье: раменье); иногда лес уже истреблен, а остается одно лишь название гая, да кочегуры или кочкарник с промоинами, неудобный для косьбы; | кур. донск. отдельная камышевая топь, плавня или кустистый кочкарник. | Пск. сор в зерновом хлебе, хвостец, охоботье с сурепицей и обивками колоса. Гайный хлеб, сорный, невеяный. Гаек умалит. участок ровного, однородного леса среди другого, напр. липняка среди березника, как случается после вырубки или пала. Гаевый, до гая относящийся. Гаевщик м. полесовщик, сторож в гае. Гаевник м. род ястреба? Соколятники зовут гаевником сокола, втравленого в гайворонье или в чернь. Гайворон, грач, Corvus frugilegus. Гайворонье ср. собират. то же. Вместо гайворонье, вороньё, чернь, говор. и просто гай, т. е. стадо ворон, грачей, галок нареч. Гайворонье (прилаг.) гнездо. Гая ж. ряз. стая, вереница птиц. Гайнак, растение Listera ovata, бернец-речуой, розулины-слезки; | растение Neottia nidus avis, детская-трава. Гайно, гайнище или ганьище, гойно ср. гнездо зверя; сиб. вологодск. гнездо белки, логво лисы, куницы и пр. | Астрх. кабанье логво в камыше; такое же логво бобра, тигра в камышах Арала; | сиб. хлев, особ. свиной, грязный, навозный уголь в хлеву; постилка для свиней. | Новг. вологодск. гайло, хайло, пасть, зев, широкое горло, глотка. | Арх. произн. также гуйно, шалаш вежа, временной приют; или род болока на карбасе, от непогоды. ГАЙ м. южн. крик, гам, шум, рев; | междомет. окрик на скотину, которую гонят. Гаить или гайкать, гайкнуть, кричать гай-гай, погонять, гнать; | тамб. кур. новг. перм. кричать, орать или шуметь; гикать гаркать, кричать кого, звать, кликать; перекликаться аукать в лесу, вят. гагайкать. Гай-гай южн. ай-ай, аяй, междомет. изумления, упрека. Гайканье ср. ауканье, крик, зов; | гай, гам, крик. Гайкаться аукаться, перекликаться. Гайкала гайла об. голосистый крикун, орала, зевала, о зове, ауканье Гайло ср. ряз. гайло вологодск. широкое горло, пасть зев, хайло, 'Что гайло-то пялишь, распустил? чего орешь. Гайчить арх. окликать или оцрашивать о чем встречное в море судно.

ГАЙДА, айда татарск. иди, пошел, пойдем, ну. Гайда что-ли в город? Гайдать, южн. кур. бегать, шататься, лытать. По усем усюдам гайдает да гасает. Гайдамак м. стар. легкий воин, ратник; гайдамака м. малорос. вольница, разбойник, грабитель; -ков, все, что его. Гайдамацкий обычай. Гайдамачьи притоны. Гайдамачить, -чничать, идти в вольницу, ходить шайкой, грабить, промышлять разбоем. Малороссийская гайдамаковщина, гайдамачина, поголовное восстание и резня поляков и жидов в прошлом веке.

ГАЙДУК м. стар. (венгерское?) гайдамак, легкий воин, ратник. | Служитель у вельмож, для прислуги при езде, запяточник высокого роста, в венгерской, гусарской или казачьей одежде. | южн. зап. род народной пляски. Плясать гайдука. | Тамб. работник, батрак. | Необычайно рослый человек вообще, смол. гайдучина. Гайдучка, гайдучиха ж. жена гайдука; | женщина высокого роста. Гайдуков, гайдучихин, им принадлежащий, гайдучий, им свойственный, к ним относящ. Гайдучье собират. гайдуки, народ или толпа великорослых. Гайдучок, гайдученок, -ночек умалит., гайдучишка презрит. казачок, мальчик в такой же одежде, особенно для выездов. Полон дом арапов, казачхов, гайдуков и гайдучат.

ГАЙКА ж. металлическое кольцо, обод, обручь, нагоняемый на деревянную или иную вещь, для скрепы. На ножевые черенья и колодочки долот набиваются гайки. | Железная пластинка со сквозной дырой, образующая при заклепках супротивную шляпку; для винтов дыра в гайке нарезывается, и гайка навертывается на кончик сквозного винта ключом, притягивая винт. | Гайка, или более употреб. умалит. гаечка, зинька, дымчатая пташка, самая малая из рода синиц. Гайковый, гаечный, до гайки относящийся. Гаечник м. работающий гайки.

ГАЙКАТЬ, гаить и пр. см. гай.

ГАЙТАН м. гайтанчик, гайташек умалит. снурок, плетежок, тесьма; собств. снурок, на котором носят тельной кресть; южн. шелковый снурок. Гайтан с шеи отдам тебе, только удавись на нем! Хоть гайтан порви, да жену корми. Гайтанный, гайтановый, из гайтана. Гайтанщик, -щица ж. занимающийся выделкой снурков, бахромы и пр.

ГАК м. ряз. кур. гарк, гай, гам, крик, шум. Сделать что с гаку, кур. сразу, смаху, в один удар: от гаканья, крехта, при рубке; гакать или гепать, крякать с придыханием при каждом ударе топором. | Гак, новорос. татарск. плата чабану овцами за пастьбу, по шести с сотни. | Гак м. морск. голландск. железный крюк, крючок. | южн. зап. подковный шипь. | Гак немецк. мера земли в балтийском крае, не равная, смотря по качеству почвы: рижский гак почти вчетверо больше эзельского, прочие между ними. Гакблок м. морск. блок с гаком, крюком, для закладки за что. Гаковница ж. стар. ручное огнестрельное оружие с крюком у приклада.

ГАКАБОРТ м. морск. самый верх кормы, кормовая часть борта.

ГАКЛУН? (вероятно то ошибка, паклун) м. барбарис, растение Berberis vulgaris, кислица, кислянка, паклун донск.

ГАЛАДЬЯ ж. род мелкой беломорской сельди, гальдья.

ГАЛАНИТЬ сев. галачить, галашить зап. (от галас южн. зап. голос, шум, крик), горланить, кричать, шуметь; спорить, шумно пустословить, вздорить. | Вят. зубоскалить, гаганить, гагарить. | Кур. кутить, гулять, жить разгульно (голь, голячить? см. также галить и галдить). Галачить кстр-нрх. браниться с криком; Галашить костр. то же | сар. будить кого криком, булгачить. Галавес (головес?) вологодск. повеса, ветрогон. Галавера? галафа? ж. костр. шумная толпа, ватага.

ГАЛАНТЕРЕЙНЫЙ товар, франц. нарядный, щепетильный: кольца, перстни, серьги, цепочки, запонки и пр. Галантерейная вежливость, лакейская. Галантерейщик, -щица, работающий вещицы эти или торгующий ими.

ГАЛАНТИР франц. галантин, студень, холодное, залрвное в светлом студне.

ГАЛАХА ж. костр. пиво, полпиво, брага; слово офенское. Галах м. растение Oenanthe officinale, гирча, пустырник, пустосел, раздулка, малый-вех, водяное-кропило.

ГАЛАЧИТЬ, см. галанить.

ГАЛБАН м. камедь или смолка, камедистая смолка из растения Galbanum officinale. | Бесарабс. голбан, червонец.

ГАЛВАНИЗМ и производние, см. гальвинизм.

ГАЛГАН м. петерб. немецк. (Kolkhahn) индийский петух,кан, индюк.

ГАЛДИТЬ, (голдить), галдить, голдобить, голдеть, га(о)лчить костр. твер. ряз. орл. тамб. галанить, галашить; шумно разговаривать, кричать и шуметь; призывать, кликать; спорить, браниться. См. галчить, голчить. Голдить, так всем голдить; а одному голдить, так пропадешь. Галда, голда, голда ж. говор, крик, шум, брань, спор; | бранчивый человек, горлан, крикун. | Галда, яросл. лакомство. Галдань м. галданиха ж. крикун, нахал и гуляка. Галдила об. бранчивый горлан, голда. Галдун донск. тяжебник, сутяга. Голдобней не возьмешь. Сходка голдовня: дым коромыслом, пар столбом, а ни тепла, ни сугрева. Галас м. южн. крик, шум голосов, шумный говор и крики.

ГАЛЕЙ м. собират. арх-кем. недошлая, безыкорная сельдь, а иногда и др. рыба.

ГАЛЕК м. арх. (голик?) шест, кол, употребляемый в земляных работах, для отбивки вервием, т. е. для означения черты.

ГАЛЕНОК м. с англ. мера жидкостей, перешедшая к нам через порты или гавани: полосьмухи, полштофа, полкружки, бутылка; | моск.-бог. боченочек, баклажка. Галенок чаю, в харчевне порция, дача, моск. пара.

ГАЛЕРА ж. вышедшее из обычая мореходное судно, парусное и гребное, величиною иногда до нынешних бригов; в каждое весло садилось по нескольку человек, нередко иевольников, или каторжников, почему ссылка на галеры знач. ссылка в каторгу. | Суда или барки, по Днестру, поныне иногда зовутся галерами; это неуклюжие, плоскодонные дощаники, до 12 саж. длины, служащие и паромами. Галерный, к галерам относящийся. Галерная печь, горн. перегоночная, из которой по бокам выходит целый ряд труб, как галерные весла, а к ним примыкают приемники. Галиота ж. стар. малая галера Средиземного моря. Галиот м. купецкое небольшое судно, прибрежный галиот, двухмачтовый и острокильный; речной (ладожский, мариинский), одномачтовый, поднимает до 12 тысяч пудов. Галиотный, до галиота относящийся. Галиотчик м. хозяин или шкипер галиота. Галеас, гальяс стар. большая галера. Галион м. испанское судно, служащее напр. для доставки золота из Америки. Гал(л)ерея ж. длинный ход вдоль или вокруг здания, по земле или на столбах, крытый или нет, отличающийся от коридора, или переходов тем, что не заключается в двух стенах. | Помост с перилами. | Места в театре над ложами, или навес со скамьями, для зрелища. | Длинная комната или ряд покоев, для помещения собрания каких-либо замечательных предметов, напр. картин. | морск. обходы по бортам корабля, внутри, на кубрике, для осмотра течи и повреждении. | Балкон или площадка с перилами на корме, у капитанской каюты; кормовая часть каюты этой. | Подземные боковые ходы в рудниках и при осадных работах. Галерейный, до галерея в разных знач. относящ.

ГАЛЕТЬ? арх. (галить?) лягаться, бить задними ногами, брыкаться.

ГАЛЕЧНИК, см. галька.

ГАЛИВОНСКАЯ речь, язык, говор, костр. влад. офенский, афенский, ламанский, аламанский, калужск. ряз. кантюжпый; см. афеня.

ГАЛИМАТЬЯ ж. франц. бестолковщина, чепуха, вздор, бессвязица, бессмыслица, нисенитница. Галиматейный, вздорный, пустой. Галиматейщик м. -щица ж. пустослов, вздорный болтун, говорящий бессмыслицу. Эку галиматью занес!

ГАЛИТЬ вят. гадовать, блевать, рвать, тошнить, тянуть с души. Его галить. Более говор. о грудных младенцах. Галить или галеть или галить сев. галегать зап. галяндать сев. олон. шалить, проказить, дурить, шутить, смешить: или зубоскалить, смеяться. | Арх. лягаться? | Галить сиб. подавать мяч или шар в игре, гилить. Галиться над кем, сев. изгаляться, смеяться, насмехаться, издеваться. | Новг. пск. ниж. орл. пялить глаза, глазеть, смотреть, дивиться или любоваться, засматриваться. На красавицу люди галятся. | Галить младенца, орл. дать полежать несвитому; он галится, тянется и подает голос. Галенье ср. новг. яросл. перм. смех, насмешка, насмешничество. То-то будет галенья! Галяй, пск. кто галится, насмешник.

ГАЛИЦИЗМ ж. оборот речи, свойственный французскому языку; напр. Я беру свободу писать вам. У него собственный (свой) дом. Галомания, пристрастие галомана ко всему французскому.

ГАЛКА ж. галя, новг. галица, костр. анка. твер. клуша, клушка; птица вороньего рода Corvus Monedula. Пегая-галка сиб. Corvus dauricus.. Каменная-галка сиб. птица вороньего же рода Corvus graculus. Гальё или галочье ср. собират. галки; ино вообще вороньё, гайворонье, чернь. | Галочье сиб. галантерейный товарь? (от галичан?). Галченок м. галенок, галча ср. галочий птенец, детыш. Галочий, галке принадлежащий, к ней относящ. Галь собират. астрах. галье, галочье; так более зовут стаи галок, ворон, грачей вообще; вороньё, чернь. Галочья-пряжа, растение Cuscuta, сорочья-пряжа. | Галка также: горящая головня, носимая ветром на пожаре; | стекляной пузырь или шарик, особ. цветной, для игрушки; | твер. обварная, обдирная (крупная, цельная) гречневая крупа? | твер. гречневая лузга, шелуха? | Влад. картежн. пики, вины, лопаты. | Ниж. костромской плотник, б. ч. из Галича. Разбросали палки на чужие галки. Галка кротка, да палка коротка. Галка и не прытка, да палка коротка. Ждала сова галку, а выждала палку. Деньга, что голье (галки): все в стаю сбиваются. Галки тепла накричали. Галка и вороны, садящие с криком перед домом, а более утром, к худу.

ГАЛЛЮЦИНАЦИЯ ж. лат. обман чувств, морок, морока, мара, мана, блазн, наважденье, обаянье, призрачность; призрак.

ГАЛМАН м. кур. тул. орл. тамб. галманьё ср. собират.бран. мужик, олух, грубиян, невежа; в вор. так, обзывают однодворцев.

ГАЛМЕЙ м. цинковая или шпиаутеровая окись; руда кадмий, водная кремнекислая окись цинка, цинковая руда.

ГАЛО ср. гибало, снаряд для гнутия дуг, ободьев и полозьев: в сплоченных брусьях вырубен круг или погиб бороздою; плаха, распаренная в паровике, или под землей, на которой разложен большой огонь, вкладывается в гало и заклинивается.

ГАЛОБИТЬСЯ калужск. торопиться; старательно и спешно суетиться. Гальнить? арх. торопиться работой, спешить выполнить подрядную работу наймом. Гально нареч. спешно, жарко, пылко.

ГАЛОИД м. химич. солетвор, солерод, одно из веществ, начал, способных заменять в солях кислород или кислоту: иод, хлор, бром и пр. Галоидный, к галоидам относящийся. Галургия ж. наука о добывании солей, как поваренной, так и других; часть примененной или прикладной химии, технологии.

ГАЛОП м. франц. конский скок, но не во всю прыть; меть, дыбки (см. алюр). Курцгалоп, меть, перевалка, прыжком; средний галоп, скок, скоком, вскачь; полный галоп, во весь опор, во весь дух, во все лопатки, слань. | Галоп, или галопад, особая пляска и музыка для нее. Галопировать, о лошади бежать вскачь; о человеке ехать верхом вскачь: | плясать галоп. Галопировванье ср. галопировка ж. езда вскачь.

ГАЛОША ж. калоша, верхняя обувь, башмак от грязи или холода сверх сапогов или башмаков; грязевики, ступни.

ГАЛС м. морск. веревка, снасть, натягивающая нижний наветренный угол нижних и косых парусов: подветренная называется шкот. На Волге, галс наз. становая, шкот - отпускная. | Так как галс натягивается (садится) снаветра, то слово это, с прибавкой: правый, левый, обозначает также с которой стороны ветер, при крутом ходе (см. беть, бейдевинд); идти правым галсом, по левую сторону от (против) ветра, который и будет дуть справа. Название снасти галсу дается по парусу: грота-галс, фока-галс и пр. Шкот тянут, а галс садят. Галсовый, до галса относящийся. Галс-клямпа ж. морск. скважина в борте, где проходить галс. Галс-тали ж. мн. тали, блоки с основой, для садки галса при свежем ветре.

ГАЛСАНЫЙ сиб. с монгольск. лысый, плешивый.

ГАЛСТУК, (галстух) м. немецк. шейный платок; повязка около шеи у человека и более у мужчин; у животных: ошейник. | В машинах: обод, гайка, втулка. Надеть пеньковый галстук, ошейник, удавить, повесить. Залить за галстук, за ворот или за ухо, упиться. Галстучный, к галстуку принадлежащий или относящийся. Галстучник, -ница, галстучный мастер. | Подгалстучник, род подкладки, полоски, обертываемой платком, косынкой для повязки на шею. | Птица, из куликов, с ошейником.

ГАЛТЕЛЬ ж. немецк. (Hohlkehle) голтель, голтыль, рубанок или струг, у которого железко и самая колодка выпуклы; противопол. штаб. | Полоса, желобок проведенный этим рубанком, карнизец; дорожка, каветь; на столбах или колоннах она называется ложкой. Галтелевый, к этому рубанку принадлежащий, относящ. Гольтельный, к галтели относящ.

ГАЛТУСКА ж. бисерная сетка; ожерелье, бол. у мордовских девок.

ГАЛУБАТЬ? олон. сильно желать, хотеть что или чего, вожделеть. Душа так вот а галубает медку.

ГАЛУЗАТЬ смол. шалить, дурить шутя, повесничать, баловаться. Ён тамацки усе галузаиць. Галуза об. зап. повеса, шалун, одного корня с галуха, галушить.

ГАЛУН м. франц. позумент, газ; золотая, серебряная или мишурная тесьма. Галунный, из галуна, или к нему относящийся. Галунщик м. -щицаж. галунный мастер или торговец. ГАЛУН южн. немецк. квасцы. Галунить что, кур. смачивать распущенными в воде квасцами, и пр. для окраски.

ГАЛУРГИЯ, см. галоид.

ГАЛУШИТЬ сев. шутить, проказить, смеяться, заявлять шутками, лясничать; насмехаться, издеваться. Галушиться вят. то же, дурачиться, дурить взаимно, дурачить кого. Галушенье ср. шутки, смехи. Галух, смех, хохот, шумная, веселая беседа. Галуха ж. то же; шутка, забавная выдумка, проказа, острота, потеха; | ложная весть; молва, слух, распущенный из проказ, вяха, что у нас прозвали, по переводу, уткой. | Галуха, голуха, особый род медной плавки на сибирских заводах. | Галуха об. галушник м. -ница ж. шутник, проказник, краснобай, весельчак, забавник, потешник. Галуха с ним, парья, да и только! Галуха не любит смеха, т. е. злой или коварной насмешки, а добродушную, не злую забаву. | Южн. охотник до галушек; в этом знач. галуха, галушка род клецки, б. ч. пшеничной, тесто, сваренное комками в воде, в борщу; иногда галушки замешиваются на молоке или затираются на свином сале. Полтавец галушкой подавился. | В подольской губернии галуша, голубцы, пшено с говядиной в капустном листе, вареное в квасу. Галь олон. галуха, шутка, смех, проказа, потеха, от галиться, изгаляться.

ГАЛФВИНД м. морск. полветра, боковик, поперечень, колышень, покачень; ветер, дующий поперек пути судна, под прямым углом к пути. Идти в галфвинд, в полветра, поперек ветра. Галф-тимберс морск. нижняя часть поворотного шпангаута.

ГАЛЧИТЬ в южн. губ. то же, что в сев. голчить, гомонить, голдить, кричать, говорить; звать, кликать. См. галдить.

ГАЛЫЗЬ ж. арх. мостовинник, лес в гати, для гачения дорог. Галузь чешск. и галицк. ветвь, ветка, сучок, Галебщик? м. арх. торговец лесом, по отпуску его за море.

ГАЛЬ, см. галка и галушить.

ГАЛЬВАНИЗМ, галванисм м. одна из сил природы, близкая к электричеству, появляющаяся от соприкасания двух металов; ее причисляют к невесомым веществам, как свет, тепло, электричество и магнетизм. Гальванический, к гальванизму относящ. Гальванометр, гальваномер, снаряд для измерения силы гальванизма; гальванометрический, до снаряда этого относящийся. Гальваномагнитный, относящийся до соединения этих двух сил. Гальванопластика ж. образование металлических, особ. медных вещей, химическим путем, осаждая гальванизмом растворенный металл. Наши ремесленники дали этому делу название галваника. Гальванопластический, слеланный этим способом или к нему относящийся.

ГАЛЬДЬЯ ж. рыба, род сельди средней величины, в Белом море, Clupea Sardina, галадья.

ГАЛЬКА ж. мелкий окатыш, камешек. Самый крупный: валун; затем постепенно голыш, булыжник, кругляш, окатыш и галька; там: дресва, хрящ, песок. Галька, галечник м. собират. пласт или куча галек. Галечный или гальковый, до гальки, галек относящийся.

ГАЛЬМОВАТЬ (гамовать, немецк. hemmen) повозку, южн. зап. тормазить, закладывать за колеса тормаз, крюк, башмак, или просунуть кол. Надо гальмовать: гора крута. | Колеса гальмуют у гололед, кур. колеса скользять, полозят, не вертятся.

ГАЛЬНИТЬ, см. галобиться.

ГАЛЬОТ или галиот, см. галера.

ГАЛЬЧИТЬ арх. галд(ч)ить, голд(ч)ить, баить, говорить, кричать. Га(о)лчить, галдить, голдобня, галас и пр. одного корня: голос.

ГАЛЬЮН м. самый нос мореходного судна, передняя часть надводной оконечности его; наружная, выдавшаяся наделка к корпусу, под бушпритом, где бывают отхожие места; на Волге они на корме, и зовутся гальюном; по-морскому это шпульцы. Гальюнный, к гальюну относящийся; гальюнщик м. служитель, приставленный к этому месту.

ГАЛЬЯНИТЬ сиб. удить на животь, на живую рыбку. Гальян м. оренб. рыба вьюн. | Арх. животь, животка, (не общее ли с гальдья?).

ГАЛЮКА? ж. древесная ветвь (голый, голик?)

ГАЛЯНЫЙ лес (голяный? голомянный?) арх. высокий, жаровой, высокоствольный, голомянистый.

ГАМАК м. иностр. койка, подвесная койка; бывает либо на пялах, морск. офицерская, либо простою полстью, матросская.

ГАМАН, гаманец, гаманок м. южн. зап. кожаный кошелек для денег. Гамза ж. или гамзуля, вернее гомза, гобза, от гобина, обилие; то же, кошель, бумажник, денежник; | деньги. Раскошеливайся, у тебя гамзы-то много! Гамзить, копить гамзу. Гамзила об. кто гамзу копит.

ГАМЗАТЬ зап. гнусить; гамзун, гнусарь; гамзатый, гнусливый.

ГАМИТЬ моск. костр. гамить вологодск. гаметь новг. перм. гаманить калужск. гаманеть кур. вор. гомонить, говорить громко, шумно, кричать. Не гами тут, разгамишь всех, уснуть не дашь. Гам м. шум, крик, смех, говор, громкая ссора, много нестройных голосов. Замечательно, что в акающих губ. говор. гом, гомшпь, а в окающих: гам, гамить; также бот и бат и др.

ГАМКАТЬ, гамкнуть, лаять по-собачьи, но не громко, отрывисто. Не гамкает, так гавкает, а все взлаивает, о бранчивом. Гамканье ср. глухой, отрывистый лай. Гамкала об. сварливый, вздорный человек. Он не из тех, что гам-гам, а из тех, что хрю-хрю. Гамка, амка, гавка, вавка, детск. собака.

ГАММА ж. итал. нотная азбука, лестница, скала в музыке, ряд, порядок звуков. | Таблица нот, с означением аппликатуры.

ГАНАПУТЬ ж. морск. рубашечный гордень, тонкая снасть, подтягивающая рубашку (средину паруса) грота и фока; такая же снасть, подбирающая тент (шатер), а также абордажную сетку.

ГАНАТЬ, см. гонать.

ГАНАШИ ж. мн. франц. нижняя челюсть коня. Вырабатывать ганаши мунштуком.

ГАНГРЕНА ж. антонов огонь, помертвение члена или части тела. Гангренозный, гангренистый, помертвелый, пораженный антоновым огнем, мертвая часть тела.

ГАНДАБИТЬ, гандобить что, вор. калужск. гоношить, копить, собирать помалу, наживать; более употреб. сгандобить. Гандобиться, собираться, снаряжаться, готовиться куда, на что.

ГАНДЛАНГЕР м. немецк. рядовой артиллерист низшего разряда; подачник, подносчик зарядов.

ГАНЗА ж. сиб. монгольская или китайская курительная трубочка.

ГАНИТЬ что, кого, южн. зап. хаять, хулить, порицать, осуждать. | Позорить, срамить. Ганьба, позор, срам.

ГАНКА ж. ниж. балясина, точеный брусок для перил, строганый для палисадника. Ганка ж. ганок м. ганки мн. южн. зап. немецк. Gand крыльцо, крылечко, приступки с навесом и перилами у входа в дом или в избу.

ГАНТАЙ новг. гантан ряз. гайтан, ш(с)нурок особ. на крестьян.

ГАНУС вор. растение анис, Pimpinella Anisum; | растение Carum carvi, анис-полевой, тмин, кмин, тимин, козловки; | растение чернушка (от черненьких семян), мацок, Nigella sativa.

ГАНЧИРКА южн. (гарнчирка, от гарнец, горшок?) тряпка, тряпина, ветошка, вихоть, подтирка.

ГАНШПИГ, ганшпуг, аншпуг м. морск. ручной рычаг, дрюк, стяг, дубинка, кол, шест, подъем, воротило, неволька.

ГАПЕЛЬКА ж. гаплик, гаплюк м. немецк. ряз. смол. тамб. проволочная петелка, к одежде; петелка с крючком, застежка.

ГАПИТЬ твер. вопить, кричать громко; реветь, орать, звать; кликать.

ГАРАМАТЬСЯ, граматься, грабаться, граб(м)аздаться, зап. и перм. цепляться.

ГАРАНТИЯ ж. франц. ручательство, поручительство, порука, обеспеченье, залог, ответ (с ответом), заверение, заверка, безопаска, обезопаска, безопасенье, страх. Гарантировать что, обеспечить, ручаться, заверить, обезопасить, дать залог, поручиться, заручиться; заложиться, взять на свой страх.

ГАРАСИТЬ, гараснуть кого, калужск. ударить. Гарась его байдом! высеки прутом.

ГАРБУЗ и гарбуз, арбуз, по южн. произн; | но в смол. и на границе Малороссии тыква; арбуз там называется кавун, каун.

ГАРВА ж. арх. ставная сеть на семгу, длинной 10 саж., шириной 3 саж., ячеи в 11/2 - 2 вершка | Тайник на семгу, заход в заборе, заколе, пятистенная клетка. Гарвиз, гарьюз, хариус м. арх. рыба Salmo thymallus; | оренб. род пеструшки, форели, но без всякой пестрины, лососка в горных потоках Башкирии. Гарвистать арх.-кем. шляться, слоняться, шататься.

ГАРГАРИСМА ж. врач. полосканье, горломойка.

ГАРДАЛ? донск. горчица.

ГАРДЕЛЬ ж. морск. кардель, волжск. дрок и подъемна, фал для спуска и подъема гафеля: | гардели мн. тали для подъема и спуска нижних реев. Гардельный, к гарделям относящийся.

ГАРДЕМАРИН м. унтер-офицерский чин, в который производятся морские кадеты, обычно за три года до выпуска. Гардемаринов, ему принадлежащий, гардемаринский, им свойственный.

ГАРДЕРОБ м. франц. комната, шкаф, место для хранения одежды, платья, гардеробная, одежная, уборная, платейная. | Гардероб, каретные сундуки, особ. ваш. | Собрание одежи вобще, для обихода, для театра, наряда актеров и пр. Гардеробный, одежный, платейный: уборный. Гардеробщик, -щица, смотритель за одеждой, хранитель ее. Гардеробмейстер м. придворный чиновник, с тою же обяванностию.

ГАРДИНА, гардинка ж. франц. запон, завес, завеса, занавеска, занавесь, полог. Гардинный, к занавеске относящийся.

ГАРДКОТ м. франц. гарткоут, гаркот.

ГАРЕВО, см. гореть.

ГАРЕМ м. женское отделение в домах мусульман. Гаремный, гаремовый, к нему относящ. Гаремщик м. -щица ж. смотритель гарема; евнух. Гаремница, затворница гарема, жена или невольница.

ГАРИУС ихариус, рыбка лососьей семьи, близкая к форели, но без чубарин; Salmo thymalus.

ГАРКАТЬ, гаркнуть, гаркивать вор. тамб. громко кричать, зычно орать, зевать; звать, кликать; браниться громко, огрызаться. Что свиснуло, что гаркнуло, все одно. Как свиснуло, так и гаркнуло. Что свиснуло, то и гаркнуло. Не гаркается, безличн. не кричится. Сгаркни его (вор.), закричи, позовя. Гарканье ср. крик, зов: громкий, зычный голос; гаркотня ж. то же. но говор. о многих голосах и длительном крике. Гаркун м. гаркунья ж. или гаркуша об. крикун, горлан, горлопай. Гарчить тул. звать, кричать, кликать. Гармить ряз. неумолчно болтать, трещать. Гармидар м. громкий говор, крик, шум, голдовня. Гармотать, греметь, бренчать громко и длительно: гармотун, -чик м. гармотушка ж. тамб. ниж. глухарь, бубенчик, болхарь, гремок, гремушка. Гарковать вор. тамб. гурковать орл. вор. ворковать по голубиному.

ГАРЛУПА ж. растение Primula veris, баранчики, барашки, белая-буквица, божьи-ручки, куритина, куделька, гасник; | растение гарлупник, Bunias orientalis, дикая-редька, сурепица, грецики, свербига, свербигуз, борбора.

ГАРМАЛА новорос. растение Peganum Harmala; скот ест его только по нужде, в бестравье; из семян готовят малиновую и др. краски; бибика, дикая-рута, пиган, песье-дермо.

ГАРМАН м. новорос. молотьба волами, запряженными в каменные катки, или в телеги, нагруженные каменьями; а также херс. ток для молотьбы лошадьми. Гарманованье молотьба; гармановать молотить. (Наум. ).

ГАРМАХЕРСКОЕ дело, горн. извлекательное, отделительное, добыча плавкою из руды металлов.

ГАРМИДАР, гармотать и пр. см. гаркать.

ГАРМОНИЯ ж. соответствие, созвучие, соразмерность, равновесие, равномерность, равнозвучие, взаимность соотношение, согласие, согласность, соглас, стройность, благостройность; соразмерное отношение частей целого; правильное отношение одновременных или современных звуков, аккорд; самая наука с созвучиях. Гармонический, стройный, созвучный соразмерный, добростройный, согласный. Гармонировать, отвечать, соответствовать, согласоваться созвучить; быть под одно, подстать, подмасть, под лад. Гармонист м. о сочинителе музыки: искусный в составлении и расположении созвучий. Мелодист, изобретатель голосов, напевов; гармонист, согласователь многозвучий. Гармоника ж. музыкальное орудие различного устройства, со стеклянными или деревянными клавишами, по которым бьют палочками; со стеклянными кругами, чашками, по которым водят пальцами; также мех, со вставлеными пищиками и затворками.

ГАРМОТУН, см. гаркать.

ГАРНЕЦ м. (от глаг. горнуть, загребать) мера сыпучих тел, особенно хлеба, осьмая доля четверика, 1/64 четверти. | Самая посудина в эту меру, деревянная или железная. Гарнцевый, мерою в гарнец, или до гарнца отнс. Высеял с гарчик, а собрал со ставчик, с чашку. Гарник или гарныш м. пск. смол. горшочек, кашничек.

ГАРНИЗОН м. войско, назначенное для пребывания в крепости, городе, местечке; охрана, засада, западная сила, крепостная стража, домосидное войско, городовая рать, стража. | Команды внутренней стражи, вообще не числящиеся в полевых войсках. Гарнизонный, к этому роду войск принадлежащий, к охране крепостей относящийся. Гарниза или гарнизонщина ж. собират. укоризненно, служащие в гарнизоне. Гарниза пузатая!

ГАРНИТУРА ж. или гарнитур м. франц. прибор, подбор, убор; собрание однородных вещей, для отделки какой-либо одежды; о пуговицах, обшивке, ожерелье. | Гарнитур, вместо гродетур, плотная шелковая ткань, гарнитура, гарнировка скрипки, окончательная отделка ее, от глаг. гарнировать, отделывать, снабжать всем нужным, украшать; столяр. оклеивать фанеркой; у поваров убирать блюдо прикрасами, гарниром, овощами; у портных убирать женское платье лентами, кружевами и пр.

ГАРНУТЬ вор. смол. воротить, заворачивать, свертывать, сгребать; более употреб. с предлогами за, на, об, от, под, при, раз; от этого гарнушка ж. горнушка, жароток в печи; загнетка, заулок на шестке, куда загребают уголь, жар; порск, бабурка, бабка. Гарно ср. сиб. оленьи кожи, сырье, в выделке и в деле; ино и другие шкуры, рухлядь, пушной товар, или съемный, сдирный. | Арх-мез. вообще кладь, груз на карбасах, лодках. Гарновой, пушной, шубный. Гарновое ср. гарно, рухлядь. Гартыня? ж. смол. сверток, кусок обоев, трубка шпалер.

ГАРНЫЙ ниж. пенз. сар. (с млрс?) свадебный, до свадебного пиршества относящ. Гарный стол, княжеский, у молодых. Гарные гости, свадебные, поезжане, бояре, первые, почетные. | Гарный, хороший, баской, красивый, млрс-белорус. иногда слышно и в перм. каз. сар. Гарный и гордый, южн. зап. гардый, одного корня, почему и гордый столь, гости, то же что гарный, свадебный.

ГАРПИНЫ м. мн. морск. части бархоутов, обшивки, обнимающие погиб кормы и носа.

ГАРПИУС м. немецк. вареная и очищенная белая смола; твердая и ломкая смола, остающаяся от перегонки жидкой (живицы), при добыче скипидара. Иногда так называют смоляную мастику, сплавную смолку. Гарпиусовый, из гарпиуса сделанный; гарпиусный, то же, или к нему относящийся.

ГАРПИЯ ж. баснословное существо древних греков. | *Мучитель, истязатель, кровопийца. | Вид американских орлов.

ГАРПУН м. бросковое копье, острога, для боя морского зверя; спица, носок, кутило; пускается швыр ком, на хвосте, оборе или тросе. Гарпунщик м. китобой, моржебой; забойщик.

ГАРТ? м. гартик, ремешок, для привязки шлеи к хомуту.

ГАРТКОУТ, горкоут, гардкот м. франц. вооруженное гребное судно на Волге, для охранения сплавов; ныне они упразднены. Гардкоутный, к нему относящийся.

ГАРТОВАТЬ железо, сталь, немецк. южн. закаливать или закалять. Гартовщик м. закальшик. Гарть м. сплав свинца, сурмы, меди и железных опилков (или других составов), для отливки букв, набора (шрифта) в печатнях. Гартовый, из гарта или к нему относящийся.

ГАРУЗ? м. арх. (не ошибка ли? чарус?) топь, во(а)дья, окно, чарус.

ГАРУС м. сученая, белая или цветная шерстяная пряжа; шерсть для шитья, вышиванья. Гарусина, гарусинка ж. шерстинка, нитка гаруса. Гарусный, из гаруса, или к нему относящийся: Гарусник м. торговец гарусом; | коробок для шерстей.

ГАРЦОВАТЬ, молодечествовать; наездничать; выезжать на коне для схваток; показывать ловкость, молодечество свое на коне. Гарцованье ср. гарцовка ж. действие это. Гарцователь, гарцун, гарцовник м. кто гарцует.

ГАРШНЕП м. самый малый вид бекаса, заморозок, подкопытник.

ГАРЬ, см. гореть. Гарьё ср. арх. плоский берег, видимый с моря.

ГАРЬЮКИ м. мн. олон. могарычи, литки, выпивка при купле и продаже.

ГАС м. см. газ и гасить.

ГАСАРЫ м. мн. стар. подвижной оплот, тын, из-за которого стреляли.

ГАСАТЬ южн. малорос. скакать, прыгать, гарцовать, носиться на коне.

ГАСИТЬ, гашивать, тушить, не давать чему гореть; задувать, заливать, затушать огонь. | Гасить вино, погасить стакан, выпить. | Гасить известь, заливать пережженую известь водою, отчего она вскипает и соединяется химически; это гашеная известь. | Иногда гасить употреб. в знач. истреблять, уничтожать, губить. Гасить долги, верстать, уплачивать. Гасить вражду, мирить. -ся, быть гасиму. Гашенье ср. действие по знач. глаг. Не догасишься, нельзя погасить. Загаси, погаси свечу. Очи изгасли. Нагасили извести. Дурно отгашенную известь надо пережечь и перегасить снова. Прогасили пожар всю ночь. Погаси свечу. Сгасни, сгинь. Огонь угас. Гаситель м. -ница ж. или гасильщик, -щица, кто гасит, тушит что. Гаситель просвещения. Гасильщик ламп. Гасило ср. гасильннк м. гасилка ж. какой-либо снаряд для гашения: колпачок, ино с пружинкою, надеваемый на свечу. Эка носина: с соборное гасило! род воронкн на шесте. | Гасила или гас м. ряз. борец, отважный буян, боец, силач, кутила. Гасильный, погашающий, для гашения назначенный. Гасло ср. стар. воен. и ныне в играх: опознательное слово, отзыв, лозунг, пароль. | Знак, подаваемый для гашения огней. Есть игра в шара, мяча, загоняемого дубинкой в касло, лунку; не гасло ли? Впрочем, касти литовск. рыть, копать. Гаснуть, угасать, погасать, загасать; быть погашену, тухнуть, переставать гореть; замирать, умирать постепенно, отживать; | о цвете и красках, о зрении: померкать, бледнеть, тупеть и темнеть. Детки, что свечки, гаснут, мрут. Одна головня и в поле гаснет, а две курятся. Гасень м. арх. дымволок или дощаная труба на курной избе. Гасня ж. арх. окалина, искры от белокального железа.

ГАСИЯ, гасья? ж. гумно.

ГАСНИК м. или гашник, буковица, растение Betonica officinalis.

ГАСПЕЛЬ м. горн. с немецк. вороть, вороток, вьюшка, лебедка, навой.

ГАСПИД м. аспид, змий; злой дух, диавол; злой, лукавый человек.

ГАСПИСЫ, м. мн. морск. кривые деревья корабельного набора, от ноколь-тимберса до стема, для образования кормы.

ГАСТРОНОМ ж. -мка, ж. лат. тонкий едок, сластоежка, сластник, сластёна, солоща, солощавый, лакомый знаток, лакомка, лакомый обжора. Гастрономия ж. поварское искусство, стряпное мастерство, приспешничество; гастрономический, к нему относящийся. Гастрический врач. желудочный, брюшной, говор. обычно о болезнях.

ГАТВА? ж. арх. прибаутка; гатовник? рассказчик, краснобай.

ГАТИ ж. мн. пск. гачи, портки, штаны: колоши, штанины, сополи.

ГАТИТЬ, гачивать, заваливать воду, топь или болото хворостом, соломой, землей. Гатят дорогу по топкому или песчаному месту, или плотину, для удержания воды. | Гатить иногда говор. вместо валить, в знач. излишнего употребления чего, а иногда вместо сорить, дрянить. -ся, быть гачену; гатить у себя, около себя. Гачение ср. действ. по знач. глаг. Гатьба, гатка ж. то же, а иногда и самый предмет, т. е. гать ж. гаченое или загаченное место, гаченая дорога; насыпь, плотина. Где гладко, там не мости гатки, зап. нечего гатить. Гатный, гаченый, загаченный. Высоко взгатили. Улицы выгачены. Надо догатить. Загати ямину. Без толку нагатили, надо перегатить снова. Огачивайся, гати вкруг себя. Отгатили, отработались. Погатила немного, местами надо бы. подгатить: пригати еще. Прогатили весь день, кажись угатили ладно.

ГАТОЖЬ? ж. арх. связка, низка вяленой рыбы, в дюжину башок.

ГАУБИЦА ж. огнестрельное, камерное, тяжелое орудие, сходное с мортирой, но длиннее; она бросает б. ч. пустотелые снаряды, но ныне вышла из употребления, заменившись у нас шуваловскими единорогами, ныне также покидаемыми. Гаубичный, до гаубицы относящийся.

ГАУПТВАХТА м. немецк. караульня, строение или помещение для целого караула, иногда с арестантскою и др. принадлежностями; гауптвахтеный, к такой караульне относящ., принадлежщий. У нас употреб. также неправильное название: главная гауптвахта, где находится старший караул, главный в городе, крепости. Слово гаупт, где оно встречается еще в устарелых чинах и званиях, означает вообще главный.

ГАФЕЛЬ м. морск. полурей; половинчатый рей, упирающийся развилиной в мачту, по которой подымается гарделью, а конец (нок) вздергивается топенантом. Гафель становится вдоль судна и закидывается, когда нужно, вбок; иногда по нижней кромке паруса идет такой же полурей, называемый гик. При корабельном вооружении гафель бывает только на бизань-мачте; при люгерном, на всех мачтах. Гафельный, к гафелю относящийся. Гаф-топсель м. треугольный парус над гафелем.

ГАЧА ж. или гачи мн. ляжки, бедра, части ног от колен до таза, с ягодицами; шаровары, брюки, портки; или | нижние части порток, половинки, штанины, сополи, колоши. Засучить гачи, пустить бруки в голенища. Гачу разорвал сиб. | Мохнатая одежда на ляжках ловчих и вообще хищных и др. птиц. | Сиб. гачи оленьи, кожаные шаровары, а иногда и завязки, под коленами и у щиколоток. | У этой борзой гачи здоровые, черные мяса, ляшки. Гащи, порты, исподняя одежда. Гачник, гашник, гасник, гачень, гач м. ремень, веревочка, снурок, тесма, для вздержки и завязки шаровар. | Сиб. всякая круговая опояска, обвязка, напр. чем обвязывается холщевая покрышка на квашне. | Ухвати гачень, вор. пояс. И рад бы погнался, да гашник порвался. Рад бы вперед подался, да гашник оборвался. И рад бы не поддался, да гашник оборвался, в борьбе. Гачки м. мн. сиб. оренб. сосновое лыко, волокнистые тесмы из-под сосновой коры; облонь, мезга.

ГАЧЕНИЕ, см. гатить.

ГАЧУЛЯ ж. яросл-пош. качель (от гачник, веревка? или качуля?).

ГАШЕНИЕ, см. гасить.

ГАЩИВАТЬ, см. гостить.

ГАЯ, см. гай.

ГБЕНИЕ ср. гнутие, более употреб. с предлогами со, на.

ГВАЗДАТЬ что, пск. кур. марать, мазать, грязнить, пачкать, гадить. Гваздаться, мараться, грязниться; возиться с чем, мешкотно около чего управляться. Гвазда ж. вор. грязь, топь, слякоть от непогоды. | Гвазда об. гваздун м. гваздунья ж. пачкун, пачколя, неопрятный человек.

ГВАЛТ м. южн. и зап. немецк. насилие; крик караул, помогите; шум, крик, гам, тревога, суматоха, шумная суета; | разбой, грабеж. Гвалтовать, силовать; подымать людей тревогой, возмущать.

ГВАРДИЯ ж. франц. отборное войско по близости государя, щеголеватее одеваемое и жалуемое преимуществами против армии. Унас лейбгвардия составляет целый корпус и делится на старую и молодую: в первой, обер-офицерские чины двумя степенями, а в последней, одною выше или старше армейских чинов. | По берегам Черного моря, гвардией называют вышку, сторожку рыбаков, для наблюдения за ходом рыбы, особенно скумбрии, и для указания, когда и где закидывать невод: это длинное бревно, с поперечными набойками или приступками и сиденьем наверху, поставленное наклонно к морю, на тяжах, веревках. Гвардейский, до гвардии относящ., к ней принадлежащий. Гвардеец, служащий в полках гвардии; гвардейцев, ему лично принадлежащий. Гвардейщина ж. собират. гвардейцы. Гвардион м. нижний чин карантинной стражи, ставимый на приходящие с моря суда. Гвардионов, ему принадлежащий, гвардионский, к нему, либо ко званию этому относящийся.

ГВЕРСТА, гверстица ж. новг. пск. дресва, дресвяник, самый крупный песок, хрящ; мелкая щебенка, щебень. Гверстяный, дресвяный. Гверстлявый, дресвяной, дресвяный, рассыпчатый под молотом камень. Гром гверстью рассыпался, с треском, с мелким грохотом, во все стороны; близкий удар.

ГВОЗДИКА ж. растение Caryophyllus, также | Dianthus. | Цветочная почка гвоздичного дерева, Caryoph. aromaticus, употребляемая как пряность в яствах; | пахотная, полевая, сорная гвоздика, Githago segetum, в хлебе ядовита. Гвоздичный, к гвоздике относящ., из нее сделанный. Гвоздичный камень, окаменелое животно-растение, похожее на гвоздику. Гвоздичная ж. отделение, часть теплицы, для разводки гвоздики. Гвоздичник м. то же, или гвоздичный цветник, грядка. | Растение Geum urbanum, гравилат, гребенник, чистец, бадан, чагир или монгольский чай. Гвоздичница ж. разные виды растения мирты, Myrtus

ГВОЗДЬ м. гвоздища увелич. гвоздик, гвоздок, гвоздочек умалит. гвоздишка презрит. железная спица, шпилька со шляпкой, либо с костылем; бывают гвоздики и медные, серебряные и пр. Деревянный гвоздь, сколотень, втесневик, нагель, застрагивается из палочки, без шляпки; гвоздем называют и колышек в стене, в вешалке, также затычку в бочке, бочонке и пр. Самый крупный гвоздь шпиль; затем: брусковый, от 200 до 1000 на пуд; за ним: половой гвоздь,потом: троетес, полутора-и-двухпудовик, тысяча на 11/2, или на 2 пуда; двоетес, пудовик, тысяча на пуд; однотес, полупудник; шиповка, средний; чешуйный или штукатурный, тысяча на три фунта; вощанка, шляпка широкая, в четыре удара молотком, также тысяча на 3 фунта; лубочный или двадцатка, тысяча на 2 фунта; каретный или обойный, тысяча на полфунта; штифтик, подбой, подбойный, сапожный, без шляпок. Попал гвоздь под молот, шея под кулак. Гвоздь от молота визжит, от гвоздя стена трещит. Лычком не привяжешь, так после и гвоздем не прибьешь. На одном гвозде всего не повесишь, гвоздем (шилом) моря не нагреешь. Неотвязчив (мулит), как гвоздь в сапоге. Засел, как гвоздь в стене. Гвозди на столе, и пиру конец! гвозди из бочек, знак, что пиво все. Гвоздие, гвоздье, гвозье ср. гвоздь, в знач. собират. Гвоздить, гвазживать, гвоздануть что, прибивать гвоздями, пришивать, особ. с предлогами за, при. | Бить, колотить кого или что, особ. бить по голове. Гвоздить кому что в голову, заставить помнить. Гвоздарь, гвоздочник м. кузнец работающий гвозди. | Встарь, гвоздарем, от гвоздя в бочке, назывался заведывавший напитками во дворце или в барском доме. Гвоздырь м. бабка с гвоздем, битка; | нагвоздень, роль кистеня с нагвозженною или рогульчатою головкою. Гвоздильня ж. кузн. наковальня с дырой, для выковки гвоздевых шляпок; | Плотнич. выдерга, железная полоска с дырой, развилиной, для дерганья гвоздей. | Гвоздильня, гвоздарня или гвоздяная ж. кузня, кузница, мастерская, где делают гвозди. Гвоздяник м. ящик с разгородками, для раскладки или выставки в лавке гвоздей. Гвоздяница ж. коробка или ящик, жестянка для гвоздей. Гвоздила м. известный кулачный боец; силач и драчун. Гвоздевка, гвоздырь, кистень, палица, у которой вся головка усажена гвоздями. Гвоздевой, гвоздковый, гвоздиковый, гвоздочковый, гвоздиный, гвоздичный, гвоздочный, гвоздяной, относящийся ко гвоздю или ко гвоздям, в различных знач. Гвоздевой, гвоздковый, гвоздяной, ино то же что гвоздевидный, гвоздеобразный, гвоздчатый, с виду похожий на гвоздь. Гвоздевая надпись, остатки древних письмен. Гвоздистый, гвоздеватый, гвоздковатый, наполненный гвоздями, истыканный забитыми гвоздями. Старая, гвоздистая доска. | Гвоздеватый также на гвоздь похожий, гвоздчатый. Гвоздастый человек, кто гвоздит, драчун, гвоздач, гвоздила. Гвоздюха ж. загвоздка, остолбуха, удар кулаком, особ. в голову. Гвоздюха арх. шероховатая сыпь на теле.

ГДЕ нареч. в каком, в котором месте, в смысле вопросительном и указательном. Где ты? Иди туда, где был. | Где тебе, где ему, ну куда тебе! выражает сомнение, недоверие, отрицание, опровержение, ответ на похвальбу, на неосновательное обещание. Где нам дуракам чай пить! | Где идешь, где поехал, кур. куда, зачем. Гдеко, гдекося сев. вопросит. где? Гдежто пск. как быть? Где-неть новг. где-то, негде; | как бы не так. Где-где, кое-где, изредка, инде, местами. Где-либо, где-нибудь, где-ни-есть, где-то, в каком либо месте, где бы то ни было. Где-то более употреб. о неизвестном, или вопросительно. Где-ли арх. где-ни олон. где нибудь. Он где-ни шатается. Где-негде, изредка; | где-б ни было. Где-петь, где-пить сев. где-бысь пск. депеть, депеть, стар. где уж, едва ли, сомнительно, как не так, не верю, не может быть. Где-петь нам дуракам чай пить! В этом знач. непонятое депеть, в письме Евдокии, изд. Устрялова. Где то взять, чего нет. Где был, теперь нет. Где шел, там след; где был, там нет. Где квас, там и гуща. Где вино, тут и барда. Где кабачок, там и мужичок. Где кабачок, там и мой дружок, где сосна взросла, там она и красна. Где винцо, тут и праздничек. Где была вода, там опять будет, весной. Где любовь, там и совет. Правда твоя, правда и моя, а где-ж она? Где муж, там и жена. Где два, там не один, не все равно.

ГЕВАЛЬДИГЕР м. офицер, заведывающий военной полицией, полицейской частью при войсках; -ров, ему принадлежащий; гевальдигерский, ему свойственный.

ГЕВАН м. дерево Buxus sempervirens, зеленичье-дерево, букс, самшит; известно в токарных поделках под названием пальмы, будучи привезено к нам при Петре голландцами, которые делают из него складные аршины или футы свои, пальмы.

ГЕЕННА, геена ж. ад, преисподняя, тьма кромешная, тартарь. Гееновый, геенский, аду принадлежащий или свойственный.

ГЕЗЕЛЬ м. немецк. помощник или ученик в аптеке.

ГЕЗЕНК м. горн. подземная шахта, колодец, дудка, соединяющая отвесно два яруса ходов, без отверстия на почву.

ГЕЙ междомет. призывное, эй, слышь, слушай, поди сюда. | Понукательный окрик на волов в упряжи; на правого собь, на левого сабе.

ГЕЙБЕЦ? м перм. голбец, деревянный пристрой к печи.

ГЕКЗАМЕТР, (гексаметр) м. шестистопный стих, где стопа состоит из двух долгих, или одного долгого и двух коротких слогов; строгий гекзаметр состоит из четырех дактилей или спондеев, пятого дактиля, а шестого спондея или трохея. Русские гекзаметры все отзываются натугой, потому что у нас, в произношении, двух долгих слогов сподряд не бывает, да и вообще, разница между долгим слогом и ударением утрачена. Гекзаметрический, составленный из гекзаметров, к ним относящийся.

ГЕКНУТЬ пск. гепнуть зап. кур. ударить, шлепнуть; -ся, упасть со всех ног. Геп его в ухо, ляп, стук, хвать.

ГЕЛИОМЕТР м. астроном. солномер, солнцемер; зрительная труба, приспособленная к измерению поперечника солнца и планет. Гелиоскоп, солнечное зеркало, солнцеотражатель, снаряд, изображающий солнце на плоскости. Гелиостат м. лучник, снаряд для отражения солнечных лучей по данному направлению. Гелиотроп м. растение Heliotropum; | темнозеленая яшма с краснобрызгом. Гелиография, описание солнца.

ГЕЛЬМИНТОЛИТ м. греч. ископаемая, допотопная морская червяга. Гельминтология ж. наука или учение о нутряках, о нутряковых, нутровых животных, глистах. Гельминтолог, ученый, этим предметом занимающийся.

ГЕЛЬМПОРТ морск. отверстие в кормовом свесе или подзоре судна, в которое проходит голова руля.

ГЕЛЮН м. или гелюнг, калмыцкий и монгольский жрец.

ГЕМАМ ж. вышедшее из употребления судно, гребной фрегат.

ГЕМАТИТ м. греч. ископаемое кровавик, красный железняк. Геморой, гемороиды, недуг почечуй, состоящий в приливе и застое черной крови в полостях брюшной и тазовой. Гемороидалист, человек одержимый гемороем, почечуем. Гемороидальный, почечуйный. Геморагия ж. кровотечение, кровотеча, кровоточа. Гемотология ж. кровесловие, учение о крови, о составе, свойствах, жизни ее и пр. Гемоскопия ж. распознавание болезней по выпущенной крови; | кровогадание. Гемостазия ж. застой крови в какой либо части тела.

ГЕМИПЛЕГИЯ м. врач. половинчатый, однобокий паралич, пострел. Гемисфера ж. полушарие, полушар земной, небесный.

ГЕНВАРЬ ж. по нынешнему счету первый месяц в году, стар. сечень или просинец, Иануарий, Январь. Вясильев месяц. Году начало, зиме середка. Перелом зимы. Январь два часа дня прибавит. Январская, генварская треть, первые четыре месяца; майская, вторая; сентябрская, третья.

ГЕНЕАЛОГИЯ ж. наука родословная, родословие: | поколенная роспись лишь одного рода, родословная. Генеалог м. родослов, занимающийся родословием. Генеалогический, родословный.

ГЕНЕРАЛ м. военный чин четвертого класса и выше, начиная от генерал-майора; собств. полный генерал, от инфантерии, от кавалерии, инженер-генерал и пр. что некогда генерал-аншеф. Кабы не кабы, да не но, так был бы генералом давно. Либо в генералы, либо в капралы. Кондитерские генералы, отставные и др., приглашаемые, для почету, на купеческие пиры и свадьбы. При ряде с приспешником всего пира, он в таких случаях спрашивает: А генералы ваши или наши будут? Генеральша ж. жена генерала. Генералов, генеральшин, ему, ей принадлежащий. Генеральский, генералам принадлежащий, свойственный. Генеральный, общий, всеобщий. Генеральство ср. звание, сан, чин, достоинство генерала, также | общество генералов, генералы или генералитет. Генерал-майор м. военный чин четвертого класса, младший или первый генеральский чин, следующий за полковничьим. Генерал-лейтенант, военный чин третьего класса, второй генеральский. Генерал-от (артиллерии, кавалерии и пр.), военный чин второго класса. Слово Генерал, поставленное перед званием или должностью, означает: общий, главный, главнейший, старший; окончание -льша, означает жену именуемого сановника: окончание -ов, принадлежность, собственность; окончание -ский, принадлежность, отношение его. Генералисимус, главнокомандующий, начальник всей военной силы государства. Генерал-адмирал, чин первой или высшей степени в морской службе, во флоте, отвечающий генерал-фельдмаршалу. Генерал-адъютант, адъютант генеральского чина, при государе. Генерал-аудиториат, высшее военносудное присутственное место; генерал-аудитор, начальник аудиториатского, военносудного департамента. Генералбас м. муз. главные и основные правила для сочинения музыки и разложения ее на многогласия. | Наука, как разбирать на основании помянутых правил, цифрованый бас, т. е. цифры вместо нот. Генералбасист, изучивший науку музыкального сочинения. Генерал-вагенмейстер, обозный генерал, чиновник заведывающий всем обозом армии. Генерал-гидрограф, кто управляет гидрографическою частью морского ведомства. Генерал-губернатор, главный местиый иачальник, которому подчинены губернаторы. Военный генерал-губернатор, главный начальник одной из столиц. Генерал-интендант, начальник хозяйственной части флота, портов, адмиралтейств. Генерал-квартирмейстер, начальник генерального штаба армии. Генерал-контролер, заведывающий контрольною частию государства. Генерал-кригс-комиссар, главный начальник комиссариата, поставляющего обмундировку для войск. Генерал-марш, барабанный бой для похода отдельной части войск. Генерал-провиантмейстер, главный начальник продовольственной части военного ведомства. Генерал-фельдмаршал, или фельдмаршал, старший военный сан в чине первого класса; верховный вождь, надвоевода, большой вождь, большой воевода. Генерал-фельдцейхмейстер, главный начальник всей артиллерии. Генерал-штаб-доктор, начальник врачебной части министерства, ведомства или армии. Генеральный штаб, квартирмейстерская часть армии, прежде называвшаяся свитой; вожатые, съемщики. - регламент, общий наказ присутственным местам, бывший в силе до издания Свода Законов. Генеральная старшина, во время гетманов малороссийских, пять главных войсковых чинов: генеральный писарь, - есаул, - бунчужный, - судья, - обозный.

ГЕНЕРАЦИЯ лат. род, колено, поколение.

ГЕНИЙ м. лат. незримый, бесплотный дух, добрый или злой; дух-покровитель человека, добрый и злой. | Самобытный, творческий дар в человеке; высший творческий ум; созидательная способность; высокий природный дар, дарования; самобытность изобретательного ума. | Человек этих свойств или качеств. Гениальный, исполненный гения; самобытный, творческий, самодарный. Гениальность ж. качество, свойство гениального.

ГЕОГЕНИЯ ж. греч. землесловие, наука о происхождении, образовании, рождении земли. Геогенический, до науки этой относящийся. Геогнозия ж. наука, исследывающая напластование, состав и свойства твердой земной коры. Геогност, изучающий геогнозию, сведущий в сей науке. Геогностический, относящийся до геогнозии. География ж. греч. землеведенье, землеописание. Географ м. землеописатель, землевед. Географический, относящийся до географии, землеописательный. Геодезия ж. высшее землемерие; прикладная тригонометрия; землемерная математика; наука о съемке и вычислении земель. Геодезический, к геодезии относящийся. Геодезист или геодет м. изучающий науку эту, или применяющий ее к делу; межевщик, съемщик, землемер, планщик. Геология ж. греч. соединение геогении и геогнозии; наука об изменениях, переворотах и состоянии земной толщи. Геометрия ж. греч. часть математики; наука о протяжении, о пространстве; наука о линиях, о плоскостях, о телах: три части эти называются линио(лонги)метрия, планиметрия, стереометрия. Геометр, сведущий в науке этой, или вообще математик. Геометрический, -чный, относящ. к геометрии. Геометральный, план, чертеж: снятый в прямом положении, отвесным наносом (проекцией), противопол. косой, перспективный, проекционный, начертательный. Геометральность ж. свойство, состояние геометрального, прямой или отвесный нанос на бумагу.

ГЕОРГИНА ж. растение далия, жоржина, Georgina Dahlia.

ГЕПАТЬ, гепнуть кого, кур. бить, колотить; хлопнуть; шлепнуть, ляпнуть, треснуть, ударить; от придыхания вслух, геп.

ГЕРАЛЬДИКА ж. учение, наука о гербах, гербоведенье, гербовщина. Геральдик, гербовед. Геральдический, -дичный, относящийся к гербовщине. Герольдия ж. высшее место при сенате, заведывающее родословными делами. Герольд м. торжественный вестник, бирюч или глашатай, возвеститель. Герольдов, ему принадлежащий. Герольдский, званию этому свойственный. Герольдство ср. звание, должность эта. Герольдмейстер, управляющий герольдиею; -ров, ему принадлежащий; -ский, званию его свойственный. При Петре, герольдия главнейше наблюдала за неукрывательством от службы дворян; ныне заведывает она дворянскими и титулованными родами.

ГЕРАНИЙ м. герань ж. ерань, растение Geranium, розанел, журавлиный нос. G. pratense, волкона? желудничная? камчужная (это Viola?), перевязка, придорожная-игла; G. sanguineum, волчья-стопа, крестовая, ломотная; G.sylvaticum, болотник, лесной-прущ, хомячий-окорм, мозгуша, егорово-копье, усовная-трава.

ГЕРАСИМ-ГРАЧЁВНИК, день 4-го марта, прилет грачей.

ГЕРБ м. род щита, с изображением на нем знаков, присвоенных государству, городу, дворянскому роду и пр. Гербовый, относящийся к гербу; носящий на себе герб, в клейме, печати. Гербовая бумага, актовая, с государственным гербом, служащая как бы роспиской в уплате казне по делам пошлин. За неимением гербовой, пишут и на простой, приказная. Гербовный, относящ. к гербу, в состав его входящий. Гербовник м. книга, содержащая изображение и описание дворянских гербов. Гербоведение ср. гербовщина ж. геральдика, наука о дворянских родах и гербах. Гербовать, стар. прилагать к чему герб, клеймить или печатать гербом. Гербовщик, гербописец, рисовальщик гербов.

ГЕРБАРИЙ м. лат. собрание сухих растений, травник. Герборизировать, собирать растения для изучения их или для травника; ходить на поиск трав. Герборизация ж. занятие это.

ГЕРКУЛЕС м. из греч. боговщины; силач, богатырь силою, могут. | Название одного из созвездий северного неба. Геркулесовский труд, тяжкий, непосильный, едва одолимый.

ГЕРЛЫГА, ерлыга ж. новорос. волошск. посох овчара, с деревянным крюком на конце, для ловли овец за заднюю ногу.

ГЕРМАНИЗМ м. оборот, или выражение, свойственное немецкому языку, немечизна, напр. Я не имею времени, мне не время, у меня нет времени; имею честь быть и пр. Германоман, -нка, страстный приверженец немцев и всего немецкого.

ГЕРМАФРОДИТ м. человек или животное уродливого образования, соединяющее в себе, более или менее, признаки обоих полов; двуснастный, двусбруйный, двуполый, обаполый, межеумок, распетушье, курея об. Женщина, похожая на мужчину: бородуля, мужлан, мужланка, мужлатка, супарень, размужичье; женовидный, безбородый мужчина: девуня, девуля, бабатя, бабуля, раздевулье, а женатый, бабьяк, бабеня.


В. Даль ГЕРМЕНЕВТИКА-ГЛЯДЕТЬ

ГЕРМЕНЕВТИКА-ГЛЯДЕТЬ

ГЕРМЕНЕВТИКА ж. греч. наука, объясняющая священное писание.

ГЕРМЕТИКА греч. алхимия, мнимая наука тайны выделки золота. Герметически, наглухо закупоренный, недоступный воздуху. Герметически, наглухо. Герметические печные дверки, глухие, непропуск, взасос. Герметический поршень, поршень взасос.

ГЕРОЙ м. героиня ж. ирой, витязь, храбрый воин, доблестный воитель, богатырь, чудо-воин; | доблестный сподвижник вообще, в войне и в мире, самоотверженец. Герой повести, главное, первое лицо. Геройский, славный, отважный, отчаянно-смелый, доблестный. Героический, то же; относящийся к героям: | о врачебном снадобье: отважный, решительный. Геройственый, героический, геройский. Геройство ср. доблесть, славная отвага, самоотвержение. Геройствовать, совершать геройские подвиги; | прикидываться героем, принимать вид храбреца. Геройствование ср. действие это. Героикомический, о сочинении, поэме: содержащий в себе смесь героического и комического, доблестного и шуточного, высокого и смешного.

ГЕРОЛЬД, герольдия и пр. см. геральдика.

ГЕРТ м. горн. немецк. горн, под, очаг; | верстак, стан, станок для промывки руд. | Горновая набойка со свинцовой окисью, в которой бывает немного серебра; гертовый, к нему относящ.

ГЕРУНОК м. род косого наугольника у столяров.

ГЕРЦОГ м. герцогиня ж. звание владетельных особ герцогства, иногда и невладетельных потомков их, или жалованных этим званием; их чествуют сиятельством и светлостью. Герцогов, герцогинин, ему либо ей принадлежащий. Герцогский, к ним относящийся: герцогство ср. владение герцога; иногда | звание, достоинство это.

ГЕТМАН м. звание бывшего начальника малороссийского казачьего войска, войсковой атаман (См. это слово). Гетманов, ему принадлежащий.; гетманский, к нему относящ. Гетманство ср. должность, достоинство, звание его. Гетманша, жена гетмана. Гетманщина ж. время, пора управления Малороссии гетманами. Это было еще в (за) гетманщину.

ГЖАТЕНЬ? м. арх. салинг морск. вторая площадка или решетка на мачте, т. е. наверху первого продолжения ее, на стенге. Гжатня? ж. арх. рычаг, бревно для подъема на берегу судна, при чинке.

ГЖИГОЛКА ж. пташка Motacilla, гузица, трясогузка, мухоловка. | Стар. зегзица, кукушка.

ГЗЫМЗ м. немецк. карниз, всякое украшение полочкой, приполок.

ГИ, гиги, наступательный крик казаков, когда бросаются на удар; крик загонщиков на облаве. Гикать, гикнуть, ударить с криком во всю прыть на неприятеля; кричать ги, ги. Облавщики начали гикать. Гикаться, перекликаться гикая, аукаться. | Мне гикнулось, икнулось. Взгикивать, взгикнуть, вскрикивать, взвизгивать. Выгикать что, приобрести гиканьем, или выгнать криком. Догикаться до чего. Загикать, начать; загикаться, замучиться гикая. Нагикать, накричать; -ся, накричаться вволю. Отгикать, кончить. Погикать, покричать. Перегикать. перекричать. Прогикали и замолкли. Разгикались, не уймешь. Гиканье ср. длит. гик м. об. крик казаков при стремительном натиске; крик загонщиков. Гика, гикала об. голосистый крикун, визгун. Гикальщик м. порскун, загонщик, облавщик.

ГИАЛИТ м. камень опаловой породы; гиалитовый, к нему относящийся. Гиалургия ж. часть технологии, стекловое искуство, стеклоделие, стекловарка. Гиаломикт м. ископаемое: зернистый кварц с блестками слюды.

ГИАЦИНТ м. растение Hyacinthus. | Самоцветный камень, породы циркона; желтый яхонт. Гиацинтовый, свойственный гиацинту, к нему относящийся.

ГИБАР м. вид кита, с большим плавником (пером) на хребте.

ГИБАТЬ, гибкий, гибкость и пр. см. гнуть.

ГИБЕЖНАЯ ЛОДКА, перм. исключительно для сплава металлов по рр. Чусовой, Каме и Волге до Нижнего, где идет в ломку на дрова. (Наумов).

ГИБЕТЬ? над чем. моск. яросл. кур. (губить себя? гибаться? дыбеть?) дибеть, корпеть, сидеть не разгибаясь.

ГИБНУТЬ (гибать употреб. только с предлогами вы, за, из, по, пере, с), или гинуть, изникать, исчезать, пропадать, уничтожаться, разрушаться; умирать; подвергаться бедствию, злополучию; портиться, приходить в упадок или в ничтожество; быть бесполезным. Богатство гинет, а нищета живет. За честь (за стыд) голова гинет. Мир гинет, а рать кормится. Гинуться куда, пск. скрыться, пропасть, Гибель ж. пропажа, потеря, трата, утрата, уничтожение, разрушенье, конец, смерть; беда, напасть, злополучие; упадок. | Множество, бездна, тьма, пропасть, несчетное количество. Вор ворует не для прибыли, а для гибели. Ищи себе прибыли, а другому не желай гибели. Денег нет, перед прибылью; лишний грош, перед гибелью, утешение. Гибельный, бедственый, пагубный, вредный, смертоносный; злобный, злонамеренный. Гибельный товар, торг. подверженный порче; негибельный, прочный. Гиблый, то же, а ино погибший. Ловцы рыбные, люди гиблые, пропащие. Гибельщик стар. пристав для обысков, выемок; сыщик, обыщик, выемщик. Гиблемый, гибнущий, или гибельный, подверженный гибели. Гиблемость, свойство, качество, состояние гиблемого.

ГИГАНИТЬ вят. перм. (звукоподражание гиги, хихи?) насмехаться, зубоскалить, подымать насмех.

ГИГАНТ м. гигантка ж. греч. колос, исполин, великан, волот, могут; гигантов, ему принадлежащий; гигантский, к нему относящийся; | огромный, величайший, исполинский.

ГИГИЕНА ж. искусство или знание сохранять здоровье, оберегать его от вреда. Гигиенический, до гигиены относящийся.

ГИГНА ж. арх. вожжа оленьей упряжи; ремень, в который ввязана косточка, давящая оленя в голову, при держании вожжей.

ГИГРОМЕТР или гигроскоп м. греч. психрометр; снаряд, показывающий степень сырости, влажности воздуха; влагомер. Гигрометрия ж. физич. наука измерения влажности воздуха.Гигрометрический, до гигрометрии относящийся. Гигрометрическое вещество, легко разбухающее от сырости, влаги.

ГИДАТИДА врач. пузырчатая глиста, рождающаяся в разных частях животного и человека.

ГИДИТЬ, гидкий, гид южн. зап. гадить, гадкий, гад. Досталося гиду, брылу, песня.

ГИДРА ж. греч. баснословный, водяной многоглавый змей; | *зло, против которого нет средств, возрастающее, как у гидры вместо каждой срубленной головы выростала новая; | змея Hydrus; | довольно мелкое животнорастение, мякишный полип Hydra. Гидравлика ж. прикладная гидродинамика; -лический, к гидравлике относящ. Гидравлическая известь, цемент, смазка, состав, твердеющий в воде и употребляемый для подводной кладки; водостойкая или водокрепкая известь. Гидравлический гнет, жом, машина для весьма сильного давления. Гидравлик м. зодчий, строитель, занимающийся сооружениями для подъема, проводки и сбережения или отвода воды; строитель водяных машин; водопроводчик, водостроитель, водострой. Гидрат м. вещество, содержащее в химическом составе своем воду, в сухом или окреплом виде; водник, ледовик. Гидрография ж. описание вод, берегов, водных сообщений; водоописание: гидрографический, к сему относящийся; гидрограф м. наукой или делом этим занимающийся, водоописатель. Гидротехника ж. гидравлическое зодчество. Гидродинамика ж. часть механики, наука о законах движения жидких тел; гидростатика, наука о равновесии их. Гидродинамический и гидростатический, к первому или ко второму относящийся. Гидростатические весы, приспособление для взвешиванья тел в воде, чем определяется удельный вес их. Гидрология ж. учение о составе различных вод, водословие. Гидромантия, гаданье по (на) воде. Гидрометр или гадроскоп м. водомер, снаряд для измерения высоты вод, приливов и отливов; или | снаряд для измерения тяжести, плотности, силы жидкостей; в последнем значении волчок. Гидропатия, водолечение; гидропат, водоврач. Гидрофан м. око-мира, камень опаловой породы, который сквозит, только напитавшись водою. Гидроце(ке)фал м. головная, мозговая водянка; гидроторакс м. грудная водяная. Гидрофобия ж. водобоязнь, припадок болезни бешенства, особ. от укушения 6ешеным животным.

ГИЕНА ж. хищное животное Canis Hyena, двух видов: тигровая или полосатая, и барсовая, чубарая или крапчатая; последняя водится на Кавказе: бырсь, капкара.

ГИЕРОГЛИФ м. иероглиф, ероглиф, собств. египетский знак, черта, рез, изображение взамен грамоты, письма; вообще, всякий условный знак, черченый, писаный, резной, заключающий в себе смысл, понятие: письмена знаками, не буквами: символическое, эмблематическое письмо; иносказательные резы.

ГИЗЫ м. мн. вор. ниж. бранное прозвание дворовых людей; холоп, лакала, смерд, хам.

ГИК м. морск. состав жидкой и густой смолы, для тировки, смоления судов. | морск. лежачее дерево, полурей, идущий вдоль судна от мачты, по нижней кромке паруса, которого верхняя кромка идет по гафелю. На кораблях, фрегатах и пр. гик и гафель бывают только на бизань-мачте (кормовой). Гика-бакштаги или гика-брасы, снасти, служащие для вращения конца гика в стороны. Гик-тали, закладываемые во время сильных ветров за гик, в помощь брасам. Гика-топенанты, две снасти, удерживающие гик в вислом положении.

ГИКАТЬ, гиканье, гик и пр. см. ги.

ГИЛЕК м. пск. (глек?) глиняный рукомойник, баран.

ГИЛЬ м. стар. смута, мятеж, скопище. Гилем пришли, толпой, буйным скопишем. Гилевщик, участник в гиле. Гиль ж. зап. пташка снегирь, Motacilla Erithacus. | Костр. гибель, много, тма, толпа, пропасть. | Вздор, чепуха, чушь, бессмыслица, нелепица, дичь. Такую гиль несет, что уши вянут. | Гиль-гиль! южн. этим криком отгоняют гусей; тига! Гилить сев. (галить?) смешить, проказить, балагурить, острить. | Южн. в играх, напр. в мяча, в свайку, подавать, прислуживать, служить на кого по условию игры. Гил м. сев. смешник, балагур, шутник. Гильщнк м. южн. кто чертит или служит в игре, подает мячь. Гилка ж. южн. древесная ветка; | кур. палка, которою бьют мяч, лапта.

ГИЛЬДИЯ ж. немецк. сословие, цех; в Польше, биржа; у нас, торговый разряд, степень купечества; купцы разделяются, по правам и платимым за это пошлинам, на две гильдии. Гильдейский, относящийся к гильдии, к ней принадлежащий.

ГИЛЬЗА ж. немецк. бумажная, клееная, а иногда и жестяная трубка, для ракет и других потешных огней; гильзовый, к ней относящ.

ГИЛЬОТИНА ж. французское орудие смертной казни: | пластинка с проемным очком и ножом на пружине, для отрезки хвоста сигар. | Шулерское выдвижное очко в карте, при игре в банк.

ГИМГА ж. сиб. большая рыболовная верша, морда, сплетенная из сарги, из тонких корней хвойных деревьев.

ГИМЗИТЬ вят. копошиться, шевелиться во множестве, кипеть. Гим, киша. Гим гимзит народу. Гим гимзит клопов. Гимить олон. говор. о комаре, мухе: жужжать, гудеть.

ГИМН м. греч. хвалебная песнь, хвала и прославление, в стихах или в музыке, песнопением.

ГИМНАЗИЯ ж. греч. казенное, гражданское учебное заведение средней степени, между низшими и университетами. Гимназический, к гимназии относящийся. Гимназист м. ученик гимназии; гимназистов, ему принадлежащий; гимназистский, им свойственный. Гимнастика ж. ловкосилие? искусство укреплять тело человеческое и делать его сильным, ловким и гибким, упражняя его в телодвижеииях; бег, прыжки, скачка, ломка, лазанье,плаванье, борьба и пр.; иногда так называют и самое устройство для упражнений этих или гимнастическое заведение. Гимнастик м. ловкосил, знающий все приемы телесного упражнения.

ГИМНОТ м. электричный угорь юга Америки; живет в пресных водах, бьет прикасаясь отрубистым хвостом.

ГИНЕКОЛОГИЯ ж. греч. учение о здоровом и больном состоянии женщины; особенности жизни женского пола.

ГИНИ ж. мн. морск. самые большие тали, гардели, блоки с основой, для подъема тяжестей. Гинец м. гинцы мн. небольшие тали, тяга, основанная между блоком в снасти и другим, неподвижным блоком. Гинь-блок м. блок, принадлежащий к гиням. Гинь-лопарь, веревка или основа меж двух гинь-блоков. Гинь-шкентель, шкентель гиней, толстый конец или веревка, за которую привешиваются гини.

ГИПЕРБОЛА ж. математ. кривая линия, которая бы обозначилась на поверхности сахарной головы (конуса), если ее рассечь с боку, отвесно вдоль. | Ритор. преувеличенье, всякое выражение впадающее в какую-либо крайность, напр. у меня нет ни копейки; он взором объемлет все. Гиперболический, принадлежащий к гиперболе, к ней относящийся. Гиперболоид математ. геометрическое тело, образуемое вращением гиперболы. Гиперстен м. черный камень с бронзовым отливом; павлит.

ГИПОТЕЗА ж. греч. ипотеза, предположение, догадка, умозрительное положение. Гипотетический, -тичный; гадательный, предполагаемый. Гипотека ж. или ипотека, гипотечный залог, ручательство, поручительство залогом, обеспеченье. Гипотенуза или ипотенуза, математ. сторона прямоугольного треугольника, противоположная прямому углу; долонь, косыня. Гипохондрия или ипохондрия ж. низшая степень меланхолии, расположение к задумчивости, к мрачным мыслям; хандра. Ипохондрический, к состоянию сему вообще относящийся. Ипохондрик об. человек подверженный этому недугу.

ГИППОПОТАМ м. неуклюжее африканское животное, из разряда толстокожих, схожее со слоном и носорогом, Hyppopotamus. Гиппология ж. наука о лошадях. Гипподром м. поприще для гарцованья, скачек и ристаний; бег, майдан, ристалище.

ГИПС м. ископаемое: сернокислая известь; пережженная, она рассыпается и, жадно впивая воду, крепнет, стынет или мерзнет с нею весьма быстро; алебастр. В просторечии алебастром зовут ископаемое это в лепном и штукатурном деле, а гипсом, в резном, когда высекают что из целины. Гипсовый шпат, селенит, гипс в волокнистом или гранковом виде. Гипсовый, из гипса сделанный, к нему относящийся.

ГИРВАС м. лопарское, хора самоедское, арх. сиб. олений самец, бык для приплода. Гирвистать арх. кем. шататься, болтаться без дела, слоняться.

ГИРГОТАТЬ олон. гоготать, хохотать.

ГИРКА ж. порода пшеницы в южн. России, менее арнаутки, идущая за границу: голый, безусый колос, а зерно мелкое, красное.

ГИРЛО ср. (горло) одно из речных устьев, при Черном и Азовском морях; особ. известны дунайские гирла: иногда зовут так и морской проливец, у беломорцев шар, проток, касп. прорва, прорань.

ГИРЛЯНДА ж. франц. длинный венок, плетеница, вязеница, кутас.

ГИРЧА ж. (горький) растен. галах; | растен. Peucedanum, гир: | растен. Pelinum? Гирчавка новорос. горчавка, горькая, дурная соль.

ГИРШИЙ? перм. хилый, дряхлый, плохой (гирший, малорос. худший).

ГИРЯ ж. крупный разновес, обычно чугунный, от пудов и до долей фунта; мелкая гиря, гирька. Поворотлив, что гиря (что медведь, колода). | В машинах, часах: груз, ПРИВОДЯЩИЙ колеса в движение, и вообще всякий груз, тяжесть для противовеса. | *Тягота неуместная, помеха. Этот человек гиря, только мешает. | Кур. стрижка под гребенку, остриженный человек, голова; | вовсе плешивый, безволосый, гологоловый. | Гиря, гыря, малорос. употреб. по соседству, лицо, рожа, рыло, пыка. Гирный, к гире, тяжести относящ. Гирное тканье, браное, камчатное, с машинного, гирного стана, с гирями. Гирявый южн. стриженый, или вовсе плешивый, безволосый: | паршивый.

ГИТ? м. в скачках, бег, круг, конец, оборот.

ГИТАРА ж. струнное музыкальное орудие, на котором играют щипком; кузов в виде цифры 8, ручка прямая, с ладами; на италиянской гитаре шесть струн, на польской семь, но строй первой объемистее. | В Москве, гитарой зовут долгие дрожки, не круглые, не пролетки, калибер. Гитарный, принадлежащий или относящийся к гитаре. Гитарист м. -тка ж. играющий на гитаре. Гитарщик м. делающий гитары.

ГИТЕНМЕЙСТЕР м. горн. немецк. плавильный мастер или старший плавильщик, кому поручена плавка. Гитенфервальтер м. бывший горный чин 10 класса.

ГИТЕРС м. морск. ковш, лейка в виде большой ложки, для обливки, оплескиванья снаружи судна.

ГИТОВ м. морск. и волжск. снасть для уборки или подборки паруса, подтяга; гафельный парус подбирается гитовами вплоть к гафелю, полурею; прямой парус подтягивается нижними углами к средине рея, ганапутью середка его, а горденями весь, поперек. Гитовы зовут по парусу: грота-гитов с правой, с левой; грот-брам-гитов и пр. Гитов-блок, блок в углу паруса или под реем, в который проходить гитов.

ГИЦЕЛЬ м. южн. зап. живодер.

ГИЧКА ж. узкое и длинное гребное судно с распашными веслами. Гичешный, к гичке принадлежащий или к ней относящийся.

ГИЧЬ ж. зап. огудина южн. огородная ботва, особ. повойная, огуречная, тыквенная и пр.

ГЛАВА ж. голова, как часть тела; башка, мозговница; в этом знач. глава и голова одно и то же, хотя первое выражение церковное; в других знач. есть различие. Глава церкви, колокольни, здания: обвершка полушаром, репкой, сахарной головой, бутылью или иначе, отдельно от остальной кровли. -главый, после счету: трех-, пяти-, означает число глав здания, голов сказочного животного и пр. Пятиглавая церковь. Стоглавый змей. Семиглавая книга. Глава общества, начальник, предводитель; глава дома, большак; градской глава, городской голова. Глава делу, начало, основание, корень. Глава в книге, в сочинении: отдел, отделение, раздел. Муж в дому, что глава на церкви: жена в дому, что труба на бане. Главарь м. влад. глава, голова, в знач. начальника. Главизна ж. глава, в знач. начала, причины; | также в знач. отдела, раздела книги; | головизна, башка большой, особенно красной рыбы. Главка, главица умалит. головка, маковка, макушка, верх, вершинка, набалдашник. Главня ж. церк. головня. Главный, главной, головной, до головы (члена) относящийся. Главный, важнейший, существенный, начальный, основной; первенствующий, начальствующий, властвующий, высший, верховный; преимущественный по силе, по богатству, значению, влиянию, пространству, обширности и пр. Главный надзор поручен главному начальнику. Главное в этом деле то и то. От главного хребта идут отроги. Главный город, важнейший области, государстве. Главный штаб, соединение лиц, заведывающих частями, ведомствами военного управления, под главным начальством высшего начальника. Главная квартира, воен. местопребывание лиц этих и главнокомандуюшего. Главные сечения корабля, продольный разрез (или диаметральная плоскость), поперечный разрез (площадь миделя), и разрез по воде (площадь грузовой ватерлинии). Главенство, старшинство, по чину, сану, власти, право начальствования. Иерархическое главенство папы по римской церкви. Главник м. главнушка ж. большак и большуха, старшой, набольший. Главнокомандующий, начальник армии, главный начальник войск. Главнокачальствующий, главноуправляющий,главный начальник какой либо части или ведомства. Главотяжь ж. церк. головная повязка ветхозаветников, евреев.

ГЛАВКОМ, <глаукома> ж. врач. неисцелимая слепота, близкая к темной воде: лазоревый туск, зеленая вода.

ГЛАГОЛ м. слово, речь, выражение; | словесная речь человека, разумный говор, язык. | Грам. часть речи, разряд слов, выражающих действие, состояние, страдание. Жить по глаголу (т. е. Божию), арх. в дружбе, согласии, в мире. Глаголать, глаголовать что, говорить, сказывать, рещи; | многословить. Св. Егорий-свет глаголует, песня. -ся, быть сказываему, говориться; | сказываться чем, называться; именовать себя. Глаголемый, сказываемый; | называемый или именуемый. Глаголание, глагольство, глагольствование ср. высокопарные речи; говорение, сказыванье. Во многом глаголании несть спасения. Глагольник или глаголатель м. -ница ж. кто глаголет. Глаголивый, говорливый, беседливый. Глаголь м. название буквы Г в славянской и русской. азбуке. Аз-алашки, буки-букашки (барашки), веди валяшки, глагол-голяшки, т. е. долгая, скучная, всем извстная песня. | Виселица, которая обычно ставится в виде буквы Г. Он на глаголь лезет, хоть на виселицу. | Того же вида леса, или костыль, вставленный в стену; брус с бегами (блокам), журавец, жаравец, для подъема тяжестей; такой же столбик или стойка с перекладиной, на мельнице, для поддержки ковша; стойка с плицей, на барках, для отливки воды. Поворотный глаголь, стойка с перекладиной, вращающаяся на пятке, для подъема вверх тяжести и отвода ее в сторону; род подъемных кранов. | Смотреть глаголем, крючком, ябедником, сутягой. Глагольный, относящийся ко глаголу или к глаголю. Глаголита ж. глаголица или азбука глагольская, глаголитская, глаголитическая, южно-славянская древняя азбука и письмо, противопол. кириллица.

ГЛАД м. церк. голод. Гладный, голодный. Гладовать, гладствовать, голодать, скудаться пищею; гладотворить кого, лишать пропитания, пинии, выголодить, оголодить.

ГЛАДИТЬ, глаживать что, выглаживать, сглаживать, раз(про)глаживать, ровнять, вы(у)равнивать; лощить. Гладить рукою, поводить, лаская или ощупывая. *Гладить кого по головке, потакать кому, баловать, давать повадку. *Гладить по шерсти, против шерсти, делать что приятное кому, либо противное. Белье гладят утюгом. Против шерсти не гладят. По саже хоть гладь, хоть бей, все одно (все черно). Овесец и чистит и гладит. Не гладь коня рукою, гладь мешком (овсом). Ваше дело прохладно, и гладят, так неладно; наше дело подневольно, и бьют, так не больно. Царь гладит, а бояре скребут. Едет дядя из Серпухова: бороду гладит, а денег нет. Глаженый (или гляженый, о коне) лучше хваленого (т. е. заглазного). И не этакие меня гладили, да и то не поладили. Гладиться возвр. и страдат. по смыслу речи. Выгладить платье. Иди доглаживать начатое. Загладить проступок. Изгладить вину. Нагладила много. Огладить лошадь. Погладить дорогу. Погладить собаку. Все утро прогладила, насилу отгладилась. Подгладь еще пемзой. Перегладь белье снова. Пригладь волоса. Прогладь разок. Разгладил бы ты морщины. Сгладить кочки. Угладить дорогу. Глаженье ср. действ. по глаг. Гладкий, ровный, не ухабистый, не шероховатый; глаженый, лощеный; | плавный; | не узорочный, одного цвета и вида. | О животном и человеке, новг. костр. и южн. жирный, тучный, дебелый, здоровый, полный; вор. тамб. гладкой. Уха сладка, варея гладка. Гладкие речи. сладкие, льстивые. Дело гладко сошло. Гладко стелет, да кочковато спать. Тут (с него, с нагого) взятка гладки. Под гору съедем, в гору взвезем, а по гладкому покатимся. Ночь матка: все гладко. Гладка шерстка, да ноготок остер. Дело гладко, ин глядеть сладко. У богатого все сладко, все гладко. Где бабы гладки, там нет и воды в кадке. Поел казак да и на бок, от того казак и гладок. От чего кот гладок? поел, да и на бок. У кого есть матка, у того голова гладка. И гладок, да гадок; и ряб, да Божий раб. На гладком (т. е. поле) навоз кладут, а на рябом (т. е. паханом) пшеницу сеют. говор. рябой. Глаже сравн. ст. нареч. гладко. Гладехонек, гладким гладко, вовсе гладкий, гладко. Перышки рябеньки, головка гладенька. Моя роденька обувается гладенько. Гладковатый, гладенький, почти гладкий. Гладковатость ж. свойство гладковатого. Гладкость или гладость ж. свойство гладкого; гладость более употребительно в переносном значении. Гладь, гладца ж. гладкость, гладость; гладкое, ровное место, по льду, либо в лесу, чистая прогалина, арх. гладун. | Гладь также особый шов, вышивной, где нитка ложится гладко и ровно подле нитки. Шить гладью. | Гладца также гололедица, обледеница, корка, обледь. Взять гладцою, ласкою, убеждением. Начал гладью, а окончил гадью. Тишь да гладь, Божья благодать. Гладуха ж. южн. зап. толстуха, дебелая баба. Мати гладуха, дочка красуха, сын кучерявый? печь, огонь, дым. | Арх. подводный камень, оголяемый отливом. Гладырь м. кур. гладыш м. новг. гладена ж. сар. гладёха ж. пск. толстяк и толстуха, здоровяк, рослый и тучный или плотный, крепыш; дородный детина. Эка бабища гладёна какая! Коровушка гладёха, гладенушка. | Гладыш, растение Siler (или Laserpitium) trilobum, дикий копер. | Ол. гладкая, безлистая березовая ветка. | Зап. молочная кринка, горшок. | Гладыш донск. яйцо. Гладышка ж. южн. глек, кринка, горлач. Гладец м. пск. лен вычесанный напоказ. Гладило ср. деревянное, костяное, стеклянное или стальное простое орудие, для проглаживанья чего или наведения лоска; лощило. | Стекловарн. липовая гладкая чурка, на железном пруте, которою разводчик разводит стекло, смачивая гладило, т. е. разглаживает взрезанную халяву. | *м. Ряз. любовник, в нашем значении. | Орл. рубанок, чистый струг. Гладилка ж. гладило, лощило. | Кузнеч. молотовая подставка, для гладкой ковки. Гладилка сапожника, брусок из твердого дерева, для лощения подошвы по ребру; гладилка гончара, в роде деревянного ножа, в подмогу пальцам, для отделки посуды: гладилка свечниковь, дощечка с кожаным стременем, для руки; ею катают тафельные, церковные свечи. Гладилка кожевников, острый нож серпом, для очистки кож от мездры. Гладилка слесарная, воронило, полир; гладилка переплетчиков, костяная, зуб, либо агатовая; она же и золотарная; гладилка полотен, для тканей, стеклянный шар, пест. Гладильня, заведение, где лощат или гладят, напр. в кожевенном деле. Гладильник, холст, полсть, простыня, в которую обертывают гладильницу, доску, для глаженья белья, платья. Гладильный, служащий ко глаженью или к тому относящийся. Гладильщик, -щица, гладильный мастер, работник. Гладкомаз м. вят. льстивый. вкрадчивый человек.

ГЛАДЫВАТЬ, см. глодать.

ГЛАЖЕНЬЕ, см. гладить.

ГЛАЖИ ж. мн. новг. олон. глыжи пск. каменица? куманиц(к)а, моклаки; кустик и ягода морошка. Глажевник, глажинник, глажина новг. пск. м. собират. морошковый кустовник; место по мшарнику, богатое морошкой; -ница ж. торговка глажами.

ГЛАЗ м. орудие чувственного зрения, око; глазное яблоко; шары сиб. талы вят. буркала; баньки южн. глядела, гляделки, зенки; мн. глаза, глазы; олон. глазья; собират. глазье; глазина, глазища увелич. глазик, глазок, глазочек. глазенок, глазеночек и пр. умалит. | Зрение, видение, как чувство; | зрение, как действие, смотрение, гляденье; | взгляд, взор; | пригляд, присмотр, над(при)зор. Глаз человека и высших животных, шар, пузырь из толстой плевы, кожи; это роговая темная, белок, которого перед занят как бы вставленным часовым стеклом, прозрачною или стеклянною роговою; позади ее радужная перепонка, кольцом, обнимающая зрачок, зеницу (пустоту); между стеклянною роговою и радужною водяная жидкость, позади радужной весь глаз наполнен стеклянистою жидкостью, густою и клейкою, а против зеницы сидитn хрусталик, как увеличительное стеклышко; толстый глазной нерв, вступив из мозга сзади в глаз, застилает сплошною полстью по нутру стенок шара. объемля стеклянистую, на которой рисуются видимые предметы. Глаз нечист, нехорош, черен. Хоть глаз выткни, темно. Недобрый глаз поглядел (не гляди) на нас, о порче, сглазе. Один глаз на Кесово, другой на (в) Размесово (Разлисово?). Один глаз на печь, другой в Галич. Один глаз на нас, другой на Арзамас, встарь, о Мордве. Один глаз, да и тот на Арзамас, касим. Глазами кос, да душою прям. На глаз, на глазомер. Пройти на глаз (или напрогляд, по уровню). Глаза да мера, то прямая вера. Глаз мера. Кто старое вспомянет, тому глаз вон. Жену выбирай не глазами, а ушами, т. е. по славе. Глазами гляди, рукам воли не давай. У него глаза в затылке. Протри себе глаза. Ни глаза во лбу, ни зуба во рту. Глаза, как плошки, а не видят ни крошки. Видит глаз, да рука не осягнет. Что глазом не досмотришь, то мошною доплатишь. Одним глазом спи, а другим стереги (моргай). И один глаз, да зорок, не надобно сорок. На свои глаза свидетелей не ставлю. Свой глаз лучше родного брата. Свой глаз дороже нахвалу. Не верь брату родному, верь своему глазу кривому. Твои деньги, твои и глаза, гляди, что покупаешь. Не видывал очами (такого дива), не то, что глазами, шутка. Глазами гусей паси, голосом песни пой, руками пряжу пряди, ногами дитя качай, говор. в песне, вышедшая из татарского полону женка. Егорий да Влас (покровители стад) всему богатству глаз. Прямо страху в глаза. На смерть, что на солнце, во все глаза не взглянешь. На правду, да на смерть, что на солнце, во все глаза не взглянешь. Где глаза окинут, тут жаль покинуть. Где больно, там рука: где мило, тут глаза. Бровь в бровь и глаз в глаз, схожи. На затылке глаз нету. Выше лба не живут глаза. Два глаза, да и те за носом, не видят. У денег глаз нету: за что отдают, не видят. Свой глаз миленький дружок, а чужой - вор (ворог). Хозяйский глаз всего дороже. Каким глазом взглянет. Кому перстом кивают, а нам и всем глазом (в оба глаза) мигают. И хлопает глазами, и разводит руками, а толку нет. Все приедено, все прикушано: большие бояре глазами вертят, того же хотят, т. е. спать. Худые глаза заплевать, да другие продрать. Лихих (бесстыжих) глаз и чад неймет. Кошкой в глаза мечется. Стар да глуп: силы нет, а в глаза лезет. Брагу варить, глаза закурить. У доброй девки ни ушей, ни глаз. Взглянь глазком, сделай с праздничком (подари рублем). В глаза ласкает, а позаглазью лает. В глазах мил, за глаза постыл. За глаза и про Царя говорят. В глаза не льсти, а за глаза не брани (а за глаза, как знаешь). В глаза, и Бога боится, и людей боится, а за глаза никого не боится. Глазами плачет, а сердцем смеется. Глаза говорят, глаза слушают. Не смею на глаза показаться. Глазища колом тычут, завистливые. Глаза завидущи, а руки загребущи. Глазом не наворотишь, упустив. Глаза человеку вороги. ненасытностью. Глазам-то стыдно, а душа-та рада. У него поповские глаза. Глазы ямы, а руки грабли. Свиные глазы не боятся грязи. Нальются глаза, как прошибет слеза. Заплаканы глаза, так затерты а рукава. Глаза стращают. а руки делают. Гляди глазами, да не тронь руками. У страха глаза велики. У страха глаза что плошки, а не видят ни крошки. Кто возьмет без нас, будет без глаз, надпись на книге. Правый глаз чешется - радоваться, левый - плакать. Гляди глазами. Возьми глаза в руки (в зубы). Отсидел, что ли. глаза? Не глаза видят, а человек, не ухо слышит, душа. Тут нужен глаз, присмотр. Свой глаз всего дороже. Свой (хозяйский) глаз алмаз, чужой - стекло. Свойглаз зорок, не надо и сорок. Свой глаз смотрок. Видел своими глазами, сам. Береги как глаз. Он мне дороже глаза. Царский глаз далеко видит. Чужому глазу не верь. Он своим глазам не верит, видя что неожиданное, или от недоверчивости. Пропустил мимо глаз, прозевал. При моих глазах, у меня в глазах, при мне, я видел. Из-под глаз украл. не устерег. Из глаз ушел, пропал или скрылся, из виду. Промеж глаз деревня сгорела, прозевал. Я ему это в глаза скажу. Он в глаза лжет. Ребенок всегда у меня на глазах или под глазами. Не спускай его с глаз, держи перед глазами. Как бы его сбыть с глаз? Пошел с глаз долой! Не кажись мне на глаза! Я его и в глаза не видывал, в глаза не знаю. Что на меня глаза уставил? Я глазом не смигну. Не успеешь глазом мигнуть. Окинь место глазом, смеряй глазом. На мой глаз близко. На мой глаз ладно. Пройди на глаз, напрогляд, по уровню. Глаз на глаз не придет, вкус на вкус. Что пялишь, что пучишь глаза? Съел бы глазами, сердит. Глаза, что рогатины уставил, грозно. Дать глазам волю, глядеть бесстыжими глазами. Сытых глаз на свете нет. У меня в затылке нет глаз, сзади ее видать. У него глаза так и ходят, все видит. Что вертишь глазами? смутясь. Он глаза потупил, смутился. Он глазами хлопает, глаза остолбенели, смутился, опешал. По глазам знать то и то. Распустить глаза, зевать. Глаза разбежались, растерялся, не знаю куда смотреть. Все глаза просмотрел, устал глядя. Он и глаз своих не кажет, его не видать, он не ходит. Потерять, утратить глаза, ослепнуть. Глаза притупели, стал плох глазами. Во всю ночь глаз не смежил, не сводил или не смыкаль. Закрыть глаза, от стыда, или умереть. У него глаза посоловели, закатились под лоб, он обмер, умирает. Открыть кому глаза, указать правду. Протереть кому глаза, дать понять, указать; протереть глаза деньгам, промотать их. Пустить пыль в глаза, отуманить глаза, обморочить кого; | мотать напоказ. Вставить кому золотые, серебряные глаза, подкупить, задарить. Ты мне глаза мозолишь, надоедаешь собою. Наплюй ему в глаза, врет он. Он аза в глаза не смыслить. Налить глаза, напиться пьяным. У него фонари под глазами, глаза подбиты, пьяного побили. Темно, хоть выколи (выткни) глаз. Правда глаза колеть. Утыкать чем глаза, тыкать что в глаза, попрекать чем. Не в бровь, а прямо в глаз. Не лезь в глаза, будь скромнее. Глядеть кому в глаза, покорно услуживать; повиноваться, Забегать кому в глаза, выказываться или выслуживаться. Строить кому глазки, льстить; волочиться. У него масляные глазки, глаза с поволокой, приторно нежные. С глазу на глаз, один на один. Очки не по глазам, его обманывают. За глаза, за глазами, заглазно, заочно. За глаза много, за глаза довольно, достаточно. Хороший глаз, добрый глаз, счастливый, от которого не бывает порчи, призора, сглазу, противопол. худой, нехороший, дурной глаз, вредящий. Черный глаз, карий глаз, минуй нас. Это с глазу, с призору, с порчи. Верный глаз, опытный и безошибочный в глазомере. Морской глаз, опытный и зоркий в морском деле. Лопни глаза божба. Казаки, глаза армии. | Глаз, казач. ведеты, форпосты, передовые конные караулы против неприятеля. | Глаз, глазок в растущем дереве, очко, почка листовая, листовая распуколка; глазок картофеля, очко бородавкой, которое дает росток. | О перстне и о подобной вещи: одиночный камешек, жемчужинка. | Слоистый агат, агат в разноцветных кружках; оникс. | Ячейка, ячея сети. | Ушко, проем, скважина, напр. петля нитченок, на ткацком стану, для продевки основы. Глазки, калужск. две родные или двоюродные сестры невесты, которые постоянно бывают при ней; на свадьбе, сидя возле нее держать в руках по блюду, - в одном лежит ломоть хлеба и две ложки, а в другом - гребень, зеркало, платок и повойник; после венца заплетают молодой волосы в две косы и надевают повойник (Наумов). Глазной, принадлежащий или относящийся к глазу, Глазное стекло, в зрительной трубе, обращенное к глазу; противопол. предметное. Глазковый, образующий глазок или к нему относящийся. Глазеть, глазопялить, зевать, смотреть издали, рассматривать без цели и толку. Глазенье ср. действие это. Глазить кого, сглазить, урочить, озе(ё)вать, испортить глазом, опризорить. Глазливый кур. кого легко сглазить, изурочить; | у кого урочливые глаза; глазливость ж. свойство это. глазничать пск. подсматривать из любопытства, соглядать. Глазун м. глазунья ж. ротозей, праздный зевака, кто шатаясь глазеет; кто нескромно вы(под)сматривает: | у кого глаза на выкате. Глазунья, выпускная яичница, целушка, целышника, скородумка; | ряз. овца (Шейн). Сеть глазун, волжск. самая редкая; за нею идет режа, а еще мельче частиковая, частик. Глазина, глазовина ж. арх. глазник м. олон. водья, вадья окошко или колодец в болоте | Глазник также козырек на обручике, от свету. Глазена, глазенка ж. перм. вят. глазунья, целушка, выпускная яичница. Глазница ж. растение Euphrasia. | Повальная глазная болезнь. | Глазная впадина или ямка, в которой лежит глазное яблоко. Глазуха, глазушка ж. пск. калужск. гороховая кашка с крупой. | Яичница глазунья. | Быстроглазая женщина. Глазастый, о человеке пучеглазый, с глазами навыкате; | смотрок, зоркий, кто хорошо, далеко видит, все видит, замечает. | О вещи: бросающийся в глаза: яркий, пестрый, странный или крупный узором. Поле глазасто, а лес ушаст, в поле видно, в лесу слышно. Глазастик, глазастый. Глазовье ср. новг. глажи, морошка. Глазобивец или глазоубивец м. арх. глазобитный вологодск. нахал, буян, наглец: бесстыжий неслух, своевольник. Глазолуп, -пка, глазопял м. -лка ж. -пучка об. праздный зевака, кто стоить выпучив глаза. | Глазопялы, большие куски в тюре, ломти в окрошке, на которые едоки глаза пялят. Глазомер м. способ и навык определять счет, вес, меру, количество, пространство, на глаз, наугад, по опыту и навыку. Глазомерный, определенный глазомером, измеренный глазом. Глазоутешный, приятный глазу, виду.

ГЛАЗЕТ или гласет м. франц. парча с шелковою основой и гладким серебряным или золотым личным утоком. Глазетовый, сделанный из глазета.

ГЛАЗУРЬ ж. немецк. полива, мурава, стеклянистый лоск, наводимый через огонь на каменной (глиняной) посуде. Глазуревый, глазурный, поливаный, муравленый.

ГЛАМЯ нареч. по ряз., тамб. произвошению, голомя, давненько, онамедни.

ГЛАС м. голос, во всех знач. взывания, звук, звон, шум и пр. | Глас, в церковном пении, нечто похожее на тон светской музыки; в церковном нет мажора и минора, нет и тонов (означаемых ныне бемолями, крестиками), а есть восемь звукопоследований, служащих основными образцами напевов и определяющих простор и порядок, в котором движутся все напевы, относимые к одному гласу, почему: запеть на девятый глас, петь нестройно, нескладно, драть козла. Глас шестый, подымай шесты на игумена, на безумена, семинарская острота. Собирать на глас Божий, на церковный колокол; для чего подвешенный колокол возят по городу, со звоном. Глас Божий вызвонит из аду душу грешника, о вкладе на колокол за упокой самоубийцы. Глас народа, глас Божий. Глас народа Христа предал (распял). Гласный прилаг. громкий, звучный, зычный, шумный, слышимый; | всем известный или явный, нескрытный, всюду оглашаемый. | Сущ. м. член думы или магистрата, избираемый от купечества и заседающий с правом голоса. Гласная буква, самогласная, произносимая по себе, без помощи другой: а, е, и, о, у, ы, и пр. Гласность ж. известность, общеизвестность чего, оглашение, огласка. Гласник м. тетрадь, содержащая указание церковных напевов, или голоса, напевы положенные на ноты. Гласобежание стар. церк. мелодия, движение голоса чрез степень (интервал) 2, 3, 4, редко 5, никогда 6 и 7. Гласопременность, в древнем осмогласном пении: перемена значения крюка, смотря по тому гласу, в котором крюк стоит; иногда то же, что в западном столбовом пении (cantus planus) mutatio, nuance. Глашать, гласить что, взывать, издавать голос, слова, речи; говорить, вещать, произносить, звать, называть, призывать. -ся, быть глашаему. | Гласится, ему не сдобровать, орл. слышится, молва идет; думается, видится. Глашение ср. взывание, вещание. Глашатель, гласитель м. -ница ж. возглашатель, кто громко что-либо говорит, вещает. Глашатай, всенародный вестник, возвестник, вещатель, оглашатель, объявитель, бирюч, герольд.

ГЛАСИС м. воен. все пространство перед крепостным рвом, в поле, на пушечный выстрел; крепостная чисть.

ГЛАУБЕРОВА СОЛЬ, Sal glauberi, сибирская соль, гуджир, сернокислый натр; слабительное.

ГЛАХИ, глазовье, глажи новг.-бор. ягода морошка, моклаки.

ГЛАШАТЬ, глашенше, см. глас.

ГЛАШНИК м. антильское деревцо Batis? | Растен. Alopecurus pratensis, дивий бор, луговой пырей, лисий хвост (перевод.).

ГЛЕВ м. или глева ж. слизь, покрывающая рыбу. На красной рыбе зимою глевы, глеву больше и она крепнет, стынет оболочкой. Глевистая, глевастая рыба. Глёк, глекотинник м. влад. слизь, сукровица, гной, особ. при испражнении. Глеский пск. скользкий; глёско, хлёско, склёзко, скользко, гладко; слизко. Глёздать новг. пск. скользить. Глёздовица, глёздалка ж. сков(л)занка южн. дорожка на льду, по которой катаются, скользят. Глезна ж. церк. голень, берцо, берко, будыль. особ. у животных.

ГЛЕД или глод м. (глог?) деревцо боярышник, барыня, тернистый куст с мучнистой ягодой, Cratigus, разных видов.

ГЛЕЗКИЙ и пр. см. глев.

ГЛЕЙ м. новорос. глина, глинистая почва.

ГЛЕЙН минск. пять бревен, скатанных в воду и связанных между собою на месте рубки (Наумов).

ГЛЕК, глечик м. южн. зап. гилек, кринка, горлач, балакир. Глек, слизь, см. глевь.

ГЛЕНЬ ж. влага или сок (глев? глина?), гленистый, сочный.

ГЛЕТ м. немецк. литаргирий, свинцовая слюда. Зильберглет, сплавленная закись свинца, употреб. малярами, для варки масла, олифы. Глетовый, относящийся к глету. Глетовая дорожка, след, дорожка в горновой набойке, для стока сплавленного глета.

ГЛЕЧА? ж. арх. англ.? игра в жемчуге, желтоватый блеск, отлив. Глечик? м. арх. подкожное сало, жир. См. также глек.

ГЛЕЧЕР или глетчер м. немецк. ледовистая гора, горный ледник, ледняк, гольцы.

ГЛИБА ж. новг. костр. глыба; мерзлая грязь, колышка, груда, колоть.

ГЛИВА ж. южн. сар. род груши, дули; бергамот, кукиш.

ГЛИД м. глидина ж. глод, глудина, растение боярышник, Cratigus.

ГЛИКО, гликося, ликось! гляди, глянь, смотри, посмотри-ка.

ГЛИНА ж. земля или землистое вещество, которое с водою составляет мягкое, вязкое и скользкое тесто, сохнущее на воздухе и принимающее в огне каменистую твердость и крепость. Основанием глине служить метал глиний м. алюмний, алюмий или алюминий, в окисленном виде глинозем м. Живая глина, у кирпичников и гончаров, в том виде, как она в пластах, в земле; пресная, налитая водой и вымятая, вымешанная; кислая, лежалая в замеске, готовая в дело. Валяльная, сукновальная глина, белая и тощая, отбирающая жир из шерсти. Глина зеленка, моск. малярная зелень, празелень. Разживайся угольком да глинкой, о нищете. Орем землю до глины, а едим мякину. Человек не глина, а дождь не дубина, не убьет и не размоет. Глинка ж. дикий полевой голубь (не искажено ли из клинтух?). Глиноземный, -земовый, -земистый, до глинозема относящийся или из него составленный. Глиняный, сделанный из глины; скудельный. Простую гончарную посуду называют глиняною, а белую - фаянсовою и каменною. Не глиняный, от дождя не размокнешь. Бородка Минина, а совесть глиняна. Есть девка серебряна, поискать парня глиняного, жениха. Глинчатый или глинистый, содержащий глину; похожий на глину, ей подобный. Глинистая почва, в которой до половины глины; тяжелая, вязкая; белая глинистая, лудяк, холодная. Глинистый сланец, слоистая, сильно отвердевшая глина, с другою примесью. Глиноватый, о почве, глинистый, в меньшей степени. Глинище ср. глинница ж. или глинокопня ж. яма или копь, где берут глину; | глинище влад. глиняная почва. Глинник стар. гончар, горшечник, горшеня, скудельник. Глинобитный, глинобойный, о строении, сбитый из земли, глины, иногда с примесью соломы. Глиновал м. рабочий, валяющий глину. Глиновальня ж. место, где ее валяют. Глиномял, топтун, работник, мнущий глину, обычно ногами. Глинокоп м. рабочий, копающий глину. Глиномес м. работник для мешения глины. Глиномесный, до замески глины относящийся, напр. снаряд. Глинник или глинчак м. глинище, глинник, чисто глиняная почва. | Растение этой же почвы Lygeum. Он персты слюнит, да дудки глинит, лепит, тунеядничает. Глиносоломенные крыши, кроются пучками соломы, обмокнутыми в жидкую глину, сверху смазываются вгладь, а по просушке иногда смолятся, особенно горною смолою, и посыпаются песком.

ГЛИПАТЬ стар. (немецк. glupen?) поглядывать куда, оглядываться.

ГЛИСТА ж. или глист м. нутряк, нутряковое животное, особ. виды, живущие в кишках человека или других животных. Ученые придумали общее название: внутренностные животные! Коленчатая, плоская глиста, два вида: Tinia, Botriocephalus; круглая, Ascaris, Lumbricus. Тянется, как глиста (слюна). Ползет глиста по шесточку, глони, глиста, песочку, скороговорка. | Сар. астрах. земляной дождевой червь, на который удят рыбу. | Долговязый, сухой, противный человек. Глистушка об. шуточн. проворный, шаловливый ребенок. Глисна ж. оренб. снасть с удочками, до 250 крючков, наживленных червями, глистами. Глистный, до глистов относящийся, от них происходящий. Глистник м. растение Silphium, цытварное семя; | полынь, Artemisia Absinthum. | Растение Solanum dulcamara, лазиха (повойна), будь-дерево, горькослад, паслен красный. | Растение Tanacetum vulgare, пижма, рябишник, рябинка, девятильник, романник, пуговичник, протыч, козельник, сузик, девятиха, десятинник? вротич? Глист морской, коленчатое морское растение Corallina officinalis. Глистница, глистовка ж. растение Ascarina и вообще противоглистные снадобья, растения. Глистовник, глистник, растение Solanum dulcamara. Глистогон м. растение Santolina. Глистогонный, о снадобье выгоняющий глистов.

ГЛИЦЕРИН, из жиров химически извлеченный продукт. Глицериновое мыло (Наумов).

ГЛИЦИНА ж. землянистое вещество, окись металла глиций м. она же сладкозем или глициновая, -нная, бериловая, агустовая, сладкосольная земля, сладкозем.

ГЛОБА м. пск. перекладина, лежащий на чем шесть, жердь, особ. на скирде, озороде; переметина, ветряница. Глобка новг.-череп. кладка, мостки; | тропа. тропинка в лесу, южн. стежка.

ГЛОБУС м. лат. шар, изображающий небесную твердь со звездами (небесный глобус), или землю нашу (земной глобус), относительно движений ее, суточных перемен (по зависимости от солнца), и положения на ней земель и вод. Глобусный, ко глобусу относящийся. Глобусник м. глобусный мастер.

ГЛОГ м. деревцо слепокур, слепокурник, курослеп, курослепник, спиж малорос. свидина, свидовник, Cornus sanguinea, однородное с кизилем, дереном (дерен и терн не одно).

ГЛОД м. южн. глот, глед, глид, деревцо боярышник, Cratigus; Cr. melanocarpa, глаг. черный, Cr. monogyna, глаг. боярышник: Cr. Pyracantha, чашковое дерево или мушмула; Cr. sanguinea, боярышник красный, горный, сибирский; Cr. Oxyantha, боярышник простой, глод, глудина, боярка, боярыня, барыня: на нем колючки и съедомые, мучнистые, красные ягодки.

ГЛОДАТЬ, гладывать что, огрызать, объедать или выедать около чего. Наехали гости глодать кости. Голой кости и собака не гложет. Пошел в гости глодать кости. Зазвал гостей глодать костей. Звали гостей, да посадили глодать костей. И рад бы глодал, да глодала не стало. Лежит, не может, и кости не гложет. Гложа волк свои бока, говор., подкладывая камень под горшок, чтобы волк не съел коровы. | Бранить, грызть голову, беспрестанно журить. Просвету не дает, все гложет. *Совесть гложет. -ся, быть огладываему; браниться, грызться друг с другом. Свои собаки гложись, а чужие не вяжись. Гложись, да не изъедаясь мирись. Выглодать кому глаза. Догладывай остатки. Заглодалась мышь в сыр. Изглодал зубы. Наглодался досыта. Надглоданная кость. Оглодал вве кости. Отглодал что ли? Отгложи кусок, откуси. Погложи немного. Стойка подгложена. Переглодав что есть, да опять за то же. Вся семья переглодалась, перегрызлась. Зубы приглодались. Проглодав корки, обрадуешься мякишу. Разглодались насмерть, разбранились. Что было, все сглодали. Глодание, гложенье ср. длит. глод м. глодка ж. об. действие по знач. глаг. Глодырь, глыдарь м. глодырка ж. южн. сварливый, бранчивый, кто гложется, бранится; глодун, кто гложет, огрызается; лошадь глодун, лошадь с прикуской; она грызет ясли, дышло и что ни попало. Глодва? ж. арх. нора стрижа, в обрыве берега, для гнезда. Глодень? м. арх. (глодать? или голодать?) замерзший труп. На Новой земле и на Груманте глодни лежат много лет.

ГЛОМУША, растение Datura Stramonium, дурман, дурнишник, дурнопьян, шалей, дыдор, пьяные огурцы.

ГЛОСА черноморск. рыба Platessa luscus.

ГЛОТАТЬ, глотнуть или глонуть, глатывать что. проглатывать, поглощать, пропускать сквозь пасть или зев в глотку или пищевое горло и в желудок. *Морская бездна глотает суда. Слезы не проглотишь. Тяжело слезы глотать. Ни дохнуть, ни глонуть. Он не пьет вина, глотает. Не пьет, а с посудой глотает. -ся, быть глотаему. Глотыхать пск. жадно глотать. Глохтать, глохтить тамб. глошить ряз. жадно глотать, особ. пить, пьянствовать, упиваться. Что вслух глохчешь? | Издавать звук, подобный глотанию вслух; булькать, отрывисто и глухо урчать. Глотание ср. длит. глот, глоток м. однократн. глотка ж. об. действ. по знач. глаг. | Глот, глотила об. арх. кто прожорливо глотает; обжора, пьяница, питух; | обидчик, озорник или притеснитель. Один глот, глоток, глотень, глотенек м. пск. глоточек, что можно проглотить за один раз. Что в роть, то глот. Что в рот, то и глот, тем и живем. Глядит, будто глотком подавился. | Глотень кур. нахал. буян, драчун | Глот и глотка также горло; их два: переднее, дыхательное, легочное, гортань, которого головка называется кадыком или яблоком, и заднее, пищеприемное, пищевое, глотательное Брать глоткой, криком. Заткнуть кому глотку заставить молчать. Драть, распустить глотку кричать, орать. Залить, налить глотку, опиться. Смазать, смочить глотку, выпить. Не в кармане (не в горсти) дыра, в глотке. Глокт, глохт м. глот, глоток Выпить одним глохтом. Так глотом и глохчет. | Отрывистый звук, от жидкости, вырывающейся из бутыли узкогорлого сосуда. Глот междомет. звукоподражат. глотку, глохту. Глоть, ан и нет ничего. Что и рот, то и глот. Глохтун м. глохтуша об. глот, обжора, пьяница; | икун, икуша, икала, кто громко ичет. Глотник м. клапан в снаряде, вообще в насосах, запирка, затворка, зажимка, затулка. Глоточный, глотке принадлежащий или к ней относящийся. Глотный, глотательный, до глоту, глотания относящийся. Глотковый, до глотка относящийся, один глоток составляющий. Глоткоперый, разряд рыб, у которых одно перо на глотке.

ГЛОТАТЬСЯ в народных играх: конаться, меряться, жеребьеваться; бросать битки, в бабочной игре, кому выпадет бить наперед. Глотанье ср. длит. глот м. глотка ж. об. конанье в играх.

ГЛОТИХА ж. глотуха, голотуха (голый?) яросл. черемуха, черемша, засадиха кур. колоколуша зап. гнилое дерево, Prunus Padus.

ГЛОХНУТЬ, см. глухой.

ГЛУБИНА, глубь, тамб. сиб. глыбь, вологодск. глуботина, стар. глубота ж. высота, вышина, в обратном смысле: протяжение по отвесу сверху вниз, от поверхности до дна. | Пропасть, бездна; пучина, воды морские в огромных земных котловинах. | Бездна, тьма, неисчислимость, неизмеримость, неисчерпаемость, | непостижимость, необъятность, о мыслях, о премудрости и пр. В глубине души или сердца, скрытое в человеке, незримое. Глубинный, до глубины относящийся. Глубокий, глубкий, южн. глыбкий, зап. глыбкой, далекий в глубину, простирающийся вглубь, высокий, меряя сверху вниз; это понятие сравнительное: глубокое море, глубокая рана. *Глубокая печаль; глубокое почтение, молчание; глубокий смысл. Глубокая старость. Глубокая ночь. Глубоко влад. глубоко ряз. глыбоко южн. глыбко тамб. нареч. [Слово о двояком ударении, как: ворота, далеко, глубоко. высоко, тошнота и пр. свойственны, с первым ударением (ворота), окающему, сев-вост. (владимирскому) говору; со вторым (ворота), акающему, юго-зап. (рязанскому).] Глубже стар. глубоче и глубочае, сравн. ст. нареч. глубоко. Глубоковатый, довольно глубокий. Глубоконек, то же, но более в знач. излишне глубокий. Тиха вода, да омуты глубоки. Что глубже схоронится семя, то лучше уродится. Рыба ищет где глубже, а человек, где лучше. Глубже пахать - больше хлеба жевать (видать). Глубокость ж. глубина, глубота, как свойство; более в знач. переносном. Глубокость чувств, учения и пр. Глубить что, малоупотр. углублять, делать глубже. Глубенить безличн. становиться глубже. В эту сторону море глубенит, а сюда мельчает. Глубник м. арх.-мез. ветер от северо-запада; по этому направлению от Мезени глубина; около Архангельска, это побережник. | На Байкале, глубник, юго-западный ветер. Глубняк м. глубь, глубина. За мысом глубняк морской. Глубниковый, до глубника относящийся. Глубница ж. арх. вырубки, зарубки в шпангоутах, для свободного стока воды к льялу, где ставится помпа; лимбербордов канал; в лодках и барках, самое льяло, откуда вода вычерпывается плицею. Глубянка, глубеника ж. сиб. клубника, растение и ягода. Глубовина пск. яма, ямина. Глубокомыслие ср. свойство или способность проникать глубоко в дело и выводить точные заключения: проницательность созерцания, способность к отвлеченным умозаключениям. Глубокомысленность ж. то же, как свойство или как способность рассуждения и заключения. Глубокомысленный, о человеке одаренный глубокомыслием; о речах или письме, заключающий в себе глубокомысленность. Глубокомерный, напр. о лоте, устроенный для измерения больших глубин. Глубокоречие ср. глубокоречивость ж. глубокий, сокрытый, малодоступный смысл речи, иносказание, в значении свойства человека, или качества речей, писаний его. Глубокоречивый, о человеке, одаренный свойством этим; о словах, сочинении, исполненный им Список сложных слов этого разряда можно бы еще растянуть но они понятны без перевода.

ГЛУДКИЙ арх. олон. глуздкий твер. гладкий, скользкий Глудкий путь. Глудь ж. гладь, скользкий путь или место; обледеница, гололедица, корка. Глуда ж. вор. грудка малорос. глыба, ком, кусочек; | арх. выглаженная волнами поверхность камешка. Глуздить арх. олон. скользить. Лошадь не кована, глуздит, сглуздилась. Скользкий, новг. склезкий, арх. глуздкий, пск. глезкий, общ. корня.

ГЛУЗГ м. лузг, лузга; смежение и закрепа двух мягких кромок: уголок глаза, у самого раздела век; кромка, шов у кулей, где две рогожи сшиты стык, смык.

ГЛУЗД м. или глузды мн. южн. зап. ум, память, рассудок, толк; | мозг. Сбился с глузду, с толку; спился с глузду, с ума. Отбить глузды, бить по голове. На всю Польшу один комар глузду принес. Глуздырь м. глуздырко ж. умник, разумник; внасмех, дурень. Глуздовать, шуточно глуздырить, мозговать, мужевать, думать и рассуждать о чем, толковать. Глуздачить кур. глуздать смол. темяшить, бить в голову, колотить. Глуздить пск. глуздать вологодск. тешить, потешать, смешить, веселить, забавлять; | арх. скользить, см. глудкий. | твер. бить по голове; | грызть голову, журить. Глуздануть кого, гвоздануть, дать остолбуху, тумака, ударить по голове.

ГЛУЗЕК м. пташка Emberiza cia.

ГЛУМ м. шутка, смех, насмешка, потеха, забава, пересмешка. Сказано на глум. а ты бери себе на умалит. Говорят наобум (на глум), а ты бери на умалит. Глупый говорит (люди говорят) на глум, а ты бери на умалит. Это сказано не на глум, а на ум, для пользы. Глумственый, глумный, глумной, шуточный, потешный, забавный, или смешливый; насмешливый, смешной. | Орл. глуповатый, над кем трунят. Глумкой человек пск. простофиля, глуповатый, с глупой улыбкой на лице. Глумно нареч. смешно, потешно, ради смеха, шутки. Глумно голчит, новг. смешно рассказывает. | Странно, дикообразно; глупо, на посмешище людям. Глумить, шутить, смеяться, смешить, забавляться. Глумиться чему, или над кем или чем, насмехаться, тешиться, забавляться; дурить, дурачить кого, подшучивать. Над стариками не глумись. В этом лесу леший глумится. Глумилась верша над болотом, да сама туда же пошла (оглянулась, и сама там). | Пск. залицаться, заглядывать кому в лицо, засматриваться. | Црк. рассуждать о чем, размышлять. | Безличн. новг. чудиться, мерещиться, видеться. Мне что-то глумилось, поглумилось новг. почудилось, привиделось. Глумление, насмехание, насмешка. шутка. Глумянный ниж. шутливый, веселый, забавный. | Твер. умный, мудрый, думный, рассудительный? | Пск. глумной, глуповатый. Глумянно нареч. твер. неясно, непонятно, мудрено. Глумливый, глумительный, насмешливый, шуточный. Глумитель м. -ница ж. глумник, глумец м. глумница, глумица ж. шутник, забавник, насмешник, проказник: потешник, шут, скоморох, лицедей, актер. Глумилище ср. игрище, позорище, место глумления; театр, балаган. Глумослов, глумословец, глумотворец м. глумословка, глумотворка ж. шутник, проказник, шут, скоморох, лицедей.

ГЛУПЫЙ, о человеке неразумный, скудоумый, недальний, ограниченного ума; непонятливый, тупой, тупоумный; говор. также о животном. | о речах или о деле: безрассудный, бестолковый, неразумный, нерассудливый. Глупенький, глуповатый, несколько глупый. Глупехонек, глупешенек, вовсе или весьма глупый. Глупый да малый говорят правду. Глупый да малый что ни увидит, то и просит. Глупый ищет места, а умного везде (и в углу) видно. Умная ложь лучше глупой правды. Малый, что глупый: а глупый, что малый. Глупому не страшно и с ума сойти. Глупый про себя согрешит, а умный многих соблазнить. Глупому счастье, умному Бог дает. В глупую (дурацкую) голову и хмель не лезет. Рад дурак, что глупее себя нашел. Скуп не глуп: себе добра хочет. Велось глуп, везде растет. Велик да глуп, так больше бьют. Мужик глуп, за то его и бьют (оттого его много и бьют). Стар да глуп, больше бьют. Пьян да глуп, так больше бьют. Родился мал, вырос пьян, помер глуп. Плут, кто берет, а глуп, кто дает. Глуп, как пуп (как хлуп), как печка, как пробка, как пень, как надолба и пр. Глуп, как осел, как индейский петух, как осетровая башка. Тупо сковано, не наточишь; глупо рожено, не научишь. Глупость ж. свойство глупого; | самое дело: глупый поступок, речь, дело. Скупость не глупость, себя бережет. На человеческую глупость есть Божеская премудрость. Глуповатость ж. состояние, свойство глуповатого. Глупышка, глупыня, глупеня об. глупыш, глупец, глупендяй м. глупый человек, дурак. | Глупыш, морская птица, буревестник, бурная птица, поморник, Procellaria glacialis; | глупыши олон. род гороховиков, оладьев. | Глупыш, олон. глупец, глупышенок, молодое и потому еще вовсе глупое животное. Глупцов, глупышев, ему принадлежащий. Глупеть, делаться глупее чем был, становиться глупым, дуреть, тупеть. Глупить, глуповать, дурить, шалить, баловать, делать пустое, глупое. Глуподурый, глуподуроватый, придурковатый, глупый, с придурью: тупоумный, малоумный, с причудами.

ГЛУСИТЬ зап. лгать (гнусить?); | вологодск. прилежать, заниматься?

ГЛУХОЙ, о человеке или животном лишенный способности слышать; у кого нет чувства слуха, кто ничего не слышит или слышит плохо. | Что без выходу; безточь, непроходной; несквозной; об улице, тупик. | Заделанный накрепко, непропуском; | герметический. Про глухого, поп двух обеден не служит. Про глухого (про глухого попа) две обедни не служат. Про глухого попа не разбить колокола. Про глухого не две обедни служить. Дошли до глухого вести, что украли петуха с насести. Глухому с немым нечего толковать. Не шепчи глухому, не мигай слепому. Пойдешь просить, люди глухи: к тебе придут, и глухоте не верят. Коли ем (покуда ем), и глух, и немецк. Глухой, половина спасенья, не слышит беззаконий. Здорово, братан! "Горох покупал!" Глухой черт! "Не на кой черт, у меня семья!" Подслушивают у церковяых дверей ночью: Колокольчик - замужество; глухой стук - могила. Глухой тетерев, глухарь, мошник, птица Tetrao Urogallus. Каменный глухарь сиб. схожий с мошником вид, T. Urogalloides. Глухарка, копала копалуха, глухая тетерка, самка мошника. Глухой тетерев, бранное человек крепкий на ухо. Глухой смысл, темный, непонятный. Глухая молва, глухой слух, намолчка, темный, неопределительный. Глухой хлеб, посев, заглохший от сорных трав, заглушенный. Глухие животы, стар. имущество не вошедшее в счет, роспись, опись. Глухой гул, звук, голос, неясный, мычащий, замирающий в отдалении или под спудом. Глухой колокол, издающий глухой, не острый и не громкий звук. Глухая исповедь, при которой больной, лишенный языка, словами отвечать не может. Глухое место, город, пустырь, захолустье, безлюдье, где нет ни тору, ни езды. Глухая ночь, глубокая, глухмень м. костр. тамб. Глухая пора, когда все тихо и безлюдно, нет движения, работы и пр. Глухой сад, лес, запущенный и сильно заросший; дикий, едва проходимый. Глухая нива, поле, заглохшая, заросшая сорными травами. Глухая береза, твер. глушина ж. пск. олон. порода берез с шершавым листом, негодная на банные веники; глушинник собират. глушиновый лесок. Глухая крапива, растение Lamium album, похожее на крапиву, но не жгучее. | Leonurus cardiaca, сердечная. Глухая мята, глушица, вонючая мята, особый вид. Глухая заделка, закрепа, зашивка, забивка чего наглухо, без отверстий. Глухая стена, перегородка, сплошная, без окон и дверей. Глухая лавка, вдоль стены безоконной. Глухое окно, дверь, фальшивые, сделанные только для виду. Глухая игла, в которой, по ошибке, не пробито ушка. Глухой мак, порода мака, у которого в головках нет отверстий под щитком и семя не высыпается. Глухой переулок, из которого нет выхода, непроходной, тупик. Глухая кишка, начало толстых кишок, куда входит устье тонких, и покидает как бы мешочек толстой кишки, в правом паху. Глухой замок (шип), глухая вязка, столяр. шипы, которых снаружи не видно, нутреные. Глухие ворота, не решетчатые, сплошные, дощатые. Глухая поветь яросл. крытый двор, дрин. Глухой пирог новг. не расстегаем, сплошной, из кислого теста, в виде валенца (щипаный пирог защипанный, как кулебяка; решетчатый, сладкий, покрытый решеткой). Глухой ворот рубахи, сиб. косой русский; рубаха глуховоротая или глуховоротка косоворотка. Глухое озеро, в которое вливаются притоки, а истоков нет. Глухой ерик, заваленный наносом с речного конца, без истока, или собств. ерик. Глухо слышу, худо, плохо. Звук глухо раздается, невнятно, неясно, или будто из пустой бочки. Я слышал об этом глухо, глухо говорят, темно, неопределительно, шатко, неясно. Глуховатый, несколько глухой; глухонек, изрядно глух. Глухим глухохонек, вовсе глух. Глохнуть, становиться глухим, терять чувство слуха, начинать плохо слышать, крепнуть на ухо. Цвета глохнут в тени, застени, вянут. Голос глохнет, глухо, сперто раздается, его мало слышно. Дорога глохнет, в запущении зарастает сорными травами. Слава, молва о ком глохнет, мало слышно, не говорят. Дорожка глохнет, так и мир сохнет, нет тору, езды. Аль ты оглох. Сад заглох. Молва проглохла: прошла заглохнув. Все переглохли, не дозовешься. Глохлый глухой, в разн. знач. Глухонемой, человек глухой и немой от рождения, лишенный вовсе способностей слышать и говорить. Глухота ж. свойство, состояние глухого человека, животного. Глухмяный пск. смол. глуховатый, тугоухий. Глушь ж. глушье ср. глухое место, т. е. заросшее, запущенное, необработанное, или нежилое, безлюдное, малолюдное; или застойное, непроезжее. | Глушье, собират. глушня об. все глухое, все, что глухо. У нас в доме одно старье, да глушье. Глушица ж. глухая мята, вонючка. | Застойная заводь, залив, глухой рукав реки, непроточный, старица, заливаемая с одного конца, вост. ерик. Глушник, глушняк м. глухой, непроходимый бор, вековой, первозданный лес. | Сурдина, вилочка, надеваемая на скрипичную подставку или кобылку, чтобы глушить звуки. | Глухарь, мошник, глухой тетерев. Глушень м. пск. глухарь, мошник. | Пск. твер. род шугая, шубка и кофта без лифа; | крашенинная женская верхняя рубаха, узкорукавая, наместо запона или насовки, для работ и стряпни. Глухарь м. глухой человек, шуточн. | Большой бубенчик, в противоположность открытому снизу колокольчику. | Птица глухой тетерев, мошник, Tetrao Urogallus. | Твер. белый гриб, растущий в глухом бору. | Глухой болт или ерш, вколачиваемый наглухо, без шляпки, несквозной, без заклепки. Глохтерь, -ря м. пск. глухой человек, глухая тетеря, бранное Глухарка ж. глухая тетерка. Глухарев, глухаркин, им принадлежащий, напр. гнездо. Глуховик пск. новг. глухой с исподу гриб, т. е. молодой, со срослой со стеблем шляпкой. Глушливый, заглушающий, слишком глушащий, задушающий звук. Глушливость ж. свойство это. Глушить кого, что, делать глухим или оглушать, во всех знач. слова глухой. Гроза нередко глушит людей. Голос твой покрывает а глушить все голоса. Ноты на рояле глушат игру, звука. Сорная трава глушит хлеб. Ветошь глушит, ветхая трава; о стариках. Глушить рыбу, бить, оглушать пойманную большую (красную) рыбу ляпком или долбней, чтоб уснула, чекушить; | оглушать, бить рыбу под тонким, светлым льдом долбней, кием, обухом, и, прорубая лед, брать ее. Глушить уду, заложить крючок, приткнуть уду, чтобы она не путалась, не колола и не задевала. Глушить уголь, заглушать, тушить, гасить, и пр. накрыв в горшке наглухо, не допуская воздуха. Глушить, заглушить самовар, погасить накрыв: приглушить, унять кипенье, прикрыв слегка. Глушиться, быть глушиму, в различных знач. Глушение ср. длит. глушба ж. об. действие по знач. глаг. Глушитель, -ница, глушила, кто глушит, в разн. знач.

ГЛУЩИТЬ? пск. бродить, бродяжить.

ГЛЫБА, новг. глыба, пск. глыжа, сев. и сиб. глыза, глыза ж. южн. глызка, ком, ломоть, обломок, осколыш: ком твердой земли или дернина на пашне; колышка, мерзлый ком навоза, снега с грязью и пр. Возьми ножом глыбочку медку, либо глызку сахару, в прикуску. Колотить глызы, бить тукачи, разбивать комья на пашне. Глызы м. оренб.-чел. навоз, помет, позем, т(к)изяк. Глызовня? ж. арх. дудка или колодец для рудных работ; пещера. Глыбный, глыбочный, до глыбы относящийся. Глыбистый, полный глыб. Глыбоватый, то же, в меньшей степени. Глыбник, -няк м. какое либо глыбистое вещество, напр. ралье, вновь поднятая плугом пашня. | Растение Dodecatheon. Глыбодроб м. зубчатый каток, снаряд для разбивки глыб на пашне. Глыжебойка ж. пск. ручное орудие, для того же, род колотушки. Глыбообразный, -видный, на глыбу или глыбы похожий; глыбистого вида.

ГЛЫБАТЬСЯ? пск. колебаться, не решаться; глыбала? м. нерешительный человек. Глыбарь? м. человек пронырливый, хитрый.

ГЛЫЖА, глыжина ж. пск. глыза сиб. глызы мн. глыба, глудка, грудка, мерзлый ком, колышка. Дорога глыжам (твор. пад.), глыжливая, по ней груда, колоть. Глызать, глызнуть сев. скользить. См. гылзать.

ГЛЫСВА? ж. арх. морская трава и ракушка, нарастающие слоем на подводной части судна.

ГЛЮЗДИТЬ, (глУздить) вят. пятиться, идти на попятный, не устоять, отступаться, трусить. | Скользить. Глю(у)зда об. неустойщик.

ГЛЯ новг. тамб. для. Гляче новг. валд. для чего.

ГЛЯДЕТЬ на что, куда; церк. зап. и сев. глядать; тамб. глядать; глянуть и глянуть: глядывать; смотреть, взирать, осматривать, рассматривать, устремлять взор, обращать глаза на что; стараться увидеть, высматривать, присматривать, приглядывать за чем: поглядывать, выжидать. Глядеть можно не видя, без внимания и не желая видеть; смотреть, глядеть со смыслом. Уйду, куда глаза глядят. Глядеть во все глаза, зорко, пристально. Глядеть вполглаза, зевать, быть невнимательным, или пропускать мимо глаз с умыслу, глядеть сквозь пальцы. Глядеть кому в глаза или глядеть из рук, услуживать, стараясь угадать все желания. Глядеть одним глазом сюда, другим туда, стеречь, присматривать всюду, поспевать везде. Глядит в книгу, а видит фигу, ни аза в глаза не смыслит. Я на него не гляжу, не уважаю, не слушаюсь его. Не глядел бы на него, он мне противен. Он глядит вон, глядит в лес, не прочен, не надежен на этом месте, хочет уйти. Глядеть в гроб, в землю, быть близким к смерти, особ. по дряхлости. Глядя на других, не дури. Учись, на людей глядя. Того гляди беда будет, станется. Глядеть на кого косо, дуться, сердиться. Не гляди косо, дом лососа. Куда глаза глядят. Куда ворона летит, туда и глядит. Не гляди на дело, гляди на отделку. И глядит, да не видит. Глядит, ровно смотрит, а все мимо. В воду глядит, а огонь говорит. Наш Демид прямо глядит (не туда глядит). Он не тем глядит, не того хочет, не то обещает. Глядит на меня, как черт на попа. Дурак не глядит и на кулак. Я и того не возьму, чем ты глядишь, глаз твоих. Во что черт ни нарядится, да бесом глядит. На хорошую глядеть хорошо, а с умною жить хорошо, о жене. Рано, девка-то молода еще: не из кута, в кут глядит, говорится сватам. День спит, ночь глядит, утром умирает, другой сменяет? свеча. Не глядит на то, сам каков, а глядит на то, она какова. Замуж выходи, в оба гляди. Ахал бы дядя. на себя глядя. На людей глядя жить (не по достатку) - на себя плакаться. Глядя на пиво, и плясать хорошо. Не гляжу, так и не вижу; не хочу, так и не слышу. Глядеть гляди, да кругом обходи. Смерть нина что не глядит. Кости глядят, а мяса не видать. Глаза глядят, что собаки едят, да помочь нельзя. Надувшись на пиво, не выпьешь, а на людей глядя, не вырастешь. Красно глядеть, а жить негде. Глаза глядят (страшат), а руки делают. Где свиные на небо глядеть! Сидит Микит, сквозь стены глядит? сук, сучек в избе. Гляженый, осмотренный. Тут лажено и глажено, о сватанье. Гляженое (глаженое) лучше хваленого, что глядел, щупал. | Глядеть кого, стеречь, выжидать, искать, отыскивать глазами. Глядай валд. гля, гляко или глякося ниж. гляй олон. гляйка ряз. 'ликося, глянь, гляди, погляди; иногда как междомет. удивления. Глядеться, смотреть или глядеть на себя, напр. в зеркало. Не глядится что-то, глаза тупы, нельзя глядеть или видеть. Глянуться арх. перм. ниж. сиб. нравиться или казаться, быть по вкусу кому, приглянуться. Всякому своя рожа глянется. Это пиво мне не глянется. Более употребительно с предлогами. Взглянь на меня, вглядись хорошенько. Выглянь в окно. Я не доглядел. Загляни за угол. Нагляделся я на это. Надглядывай над работой. Оглянись назад. Погляди-ка сюда. Не подглядывай, не твое дело. Все ли переглядел, или проглядел что? Пригляди за ребятами. Издали не разглядишь. За шалунами не углядишь. Гляденье ср. действие по глаг. Гляденьем города не возьмешь. С гляденья сыт не будешь. Гляденьем пива не выпьешь. Лихое гляденье пуще доброго прошенья, о зависти. Смотрины, смотрение, глядины ниж. гляденки кур. показ невесты, казанье, первое знакомство с невестой жениха, родителей его и других доверенных людей или засылаемого для сего глядельщика, -щицы. Если невеста или жених на гляденье не понравится, то отказывают; этот же обряд назыв. глядеться; местами (пск.), жених показывается весь, стоя среди избы, а невеста кажет только лицо, через полог. Гляд м. глядка ж. более употреб. с предлогом, но иногда в по себе. У него гляд не хорош, взгляд; у них в доме ни глазу, ни глядки, присмотру, приглядки. Глядела, глядчик м. о(рас)сматривающий что по делу, по обязанности. Гляделка ж. кур. орл. глядельце, глядильце ср. валд. вологодск. зеркальце; | глаза. А где гляделки у тебя? не видишь? | новг. перм. зрачок, зеница, человечек в глазу, отверстие в радужной перепонке глаза, через которое видим и в котором отражается, в малом виде, человек, глядящийся в чужой глаз. Глядище ср. пенз. кто надоедает, пригляделся кому, кто глаза мозолит, постылый. Эко глядище какое! Глядень м. сиб. возвышенность, холм, горка, открытое, высокое, прозорное место. Стоят вилы, на вилах грабли, на граблях ревун, на ревуне сапун, на сапуне глядун, на глядуне роща, а в роще свиньи роются? человек. Глядельщик, -щица, валд. или карюки (офенск. девка), незваные гости на девичнике. Глядь междомет. в роде: хвать, хлоп, пырь и пр. выражающее нечаянность. Глядь на полати, ан лежит. Я глядь в окно, ан пожар. Глядь-поглядь, гляжу-погляжу, выражает долгое, нетерпеливое ожидание. Где мило, там глядь да глядь; где больно, там хвать да хвать. Не спрашивай здоровья, а глянь в (на) лицо.


В. Даль ГЛЯКАНКА-ГОЛОМЯ

ГЛЯКАНКА-ГОЛОМЯ

ГЛЯКАНКА ж. гляк м. сушеный ягнячий желудок, для выделки глякового или гляганового, овочьего сыра.

ГЛЯНЕЦ м. немецк. лоск, лак, политура или полировка, гладь, блеск, зеркальность; мурава, полива, и пр. На коже; | у переплетчиков утюг, для глаженья бумаги. Глянцевый, а в меньшей степени: глянцовитый, лощеный, лоснящийся, под лоском, лаковый, полированный, гладкий, зеркальный, блестящий. Глянцевать сталь, ниж. глянчить, полировать, лощить. Глянцеванье ср. действие это. Глянцовка ж. лаковая кожа.

ГМАРА? ж. арх. (эти слова сомнительны) сухие травы, для подкура; гмарица, пар и дым курева; гмаредь ж. смрад и вонь; гмарынь ж. призрак; гмарной (мара? хмара?) призрачный; гмарить, -ся, представлять, -ся призраком; гмарь ж. искаженный предмет; лицо, изуродованное язвой.

ГМУР, гмыр м. сиб. или хмура, угрюмый человек, нелюдим; | болезнь столбняк и подобные припадки. Гмыра об. новг. пенз. то же, хворый или угрюмый; | пск. вялый, неповоротливый человек; | моск. бранное проныра, пролаз, негодяй. Гмырить новг. хворать или дуться, быть не в духе. | Твер. пск. мешкать, копаться, возиться, вяло работать. | Новг. подсматривать, пронюхивать; -ся пск. хмуриться, пасмуриться; говор. о погоде и о человеке. Гмызить? вологодск. ворчать, брюзжать, сердиться.

ГМЫДНЯ? ж. арх. банное подголовье, изголовок на полке.

ГНАТЬ, гнаться, гнание, см. гонять.

ГНЕВ м. сильное чувство негодования: страстная, порывистая досада, попросту: сердце; запальчивый порыв, вспышка; озлобление, злоба. Не карай во гневу. Переложи гнев на милость. Не во гнев сказать. Гнев Божий, бедствие, постигающее человека; но пожар от грозы: Божья милость. Где гнев, там и милость. Покорное слово гнев укрощает. Гнева не пугайся, а на ласку не кидайся. Господин гневу своему, господин всему. Не налагайте гнева, наложите милость. Гневный, о человеке рассерженный, взбешенный, сердитый, кого берет зло; в этом же знач. о животных; о словах, приемах: кажущий гнев, во гневу сказанный, сделанный: гневная судьба, рок, река и пр. Гневен Бог Моисеев, милосерд Христос. Гневливый, сердитый, запальчивый, вспыльчивый, горячий. Гневливого слова пороги не держат, оно всегда оглашается. Гневливость, вспыль(запаль)чивость, склонность ко гневу. Гневать или гневить кого, приводить в гнев, сердить, бесить, выводить из себя. Живет, хлеб жует, небо коптит, да Бога гневит. Нечего Бога гневить, надо правду говорить. На это плакаться, только напрасно Бога гневить. С кем жить, того не гневить. Богу молись, а черта не гневи. Бога зови, а черта не гневи. Гневаться на что, на кого, сердиться, беситься, злиться; быть недовольну, негодовать, быть в неудовольствии. Гневайся, да не согрешай. Гневаться, дело человеческое, а зло помнить, дьявольское. Взгневается он на меня. Догневался до хвори. Загневался было. Нагневался вволю. Погневил его не много. Все перегневались. Больно прогневался, разгневался. Гневанье ср. действие или состояние гневного. Гневаш м. гневашиха ж. сердитый, гневливый, вспыльчивый человек. Есть дворянский род Гневашевых, или встарь: Гневашей. Гневодержный, памятозлобный, злопамятный, долгогневный, грозный; противопол. короткогневный. Гневонеистовый, себя непомнящий во гневе. Гневосердый, гневливый. Гневообуздание или гневоудержание ср. укрощение или обуздание гнева своего.

ГНЕДОЙ, о лошади и некоторых других животных, напр. туре, лосе: темнорыжей шерсти или масти, с черным хвостом и гривой. Бурая масть отличается тем только, что в ней нет черни, а хвост и грива бурые же. Нет, не гнед, а саврас! игра слов, при споре. Мерин гнед, а шерсти на нем нет, шуточн. Гнедко м. кличка гнедой лошади. Гнедопегий, гнедой с пежинами. Гнедосерый или гнедочалый, гнедой, с примесью серой шерсти, с проседью; а также стан гнедой, хвост и грива седые. Гнедой в яблоках, с округлыми пятнами под тень. Гнпдоподвласая лошадь, гнедая с подпалинами, с подвласиной, рыжеватыми пахами и мордой: иные эту масть назыв. мухортою, но мухортая собственно мышастая с подпалинами. Гнедочубарая, гнедая, у которой зад в белых шашках.

ГНЕЗДО ср. различного рода помещение или место, где животные выводят детенышей своих. Волчье гнездо, змеиное, соловьиное; гнездо осиное, шмелиное. Звериное гнездо называют и логвом, выводком, медвежье берлогой; гнездо на дереве, как напр. кунье, беличье: гайно, гайнище; мышиное: купина; пчелиное гнездо, ячейки в сотах, наполненные не медом, а червой, приплодом. Гнездо цело, а птицы улетели. Все по местам, как соловьи по гнездам. В старое гнездо стойку ставить, нового не долбить. гнездо на дубу, а сило на земле. В своем гнезде и ворона коршуну глаза выклюет. Борь сожгли, а соловушек по гнездышку плачет. В нем смерть уже гнездо свила. Никакая сорока в свое гнездо не гадит. Глупа та птица, которой гнездо свое не мило. У него лень за пазухой гнездо свила. Барыш с накладом одного гнезда птенцы. Не хвала соколу, что на гнезде бьет. Ни в избе, ни на дворе, соловьино гнездо? скрыпучая дверная пята. На Благовещенье птица гнезда не вьет (не завивает), а завьет, так делается на все лето пешею. Кукушка без гнезда, за то, что завила его на Благовещенье. | Жилье, жилище всякого рода; притон, пристанище, скопище, поселение. Эта деревушка воровское гнездо. Он перенес или свил гнездо на чужбин(у)е. | Семья. У меня гнездо ватага. | Гнездо изб, рядом стоящие, вплоть приставленные две избы. Избы у нас гнездом стоят. Руда гнездом, гнездами, отдельными накоплениями, не сплошными слоями и не жилами. | Гнездо, у пчеловодов, место в улье, где рой обычно сидит в куче, более в голове улья. | Готовый улей с наузом, для посадки роя. Зрецовое гнездо, науз с медом, не с одною вощиной, для молодого роя. | Гнездо чего либо. выводок, семья; | пара, двойка, ятра. Гнездо голубей; гнездо бабок; гнездо рублей; гнездо пильщиков; пара, чета. Гнездо стрел, стар. пара? полный колчан? Гнездо портна каз. пара, рубаха с портами. | Впадина, ямина, углубление, куда что вкладывается или вставляется концом. Камешек вставлен в коробку, в гнездо. Выдолби гнездо для стойки. Ось вала вставлена в гнездо. | Углубление, льяк, ямка, в которую на плавильных заводах выпускают плавь, для отливки свинок, штыков, криц и пр. Выпускное гнездо, куда плавь выпускается; самотечное, куда сама стекает, по мере выплавки. Вихорево гнездо, сверток, ком тонких веток на березе, от набега кругового вихря; | растен. Viscum, омела? Уксусное гнездо, гуща уксусного брожения, для закваски. Утиное гнездо, созвездие плеяд, стожары, волосожары. Утячьи гнездышки, растен. Anchusa officinalis, буглаз, глазобужная, вологлодка, воловик, образки, румянка, красный корень. Гнездовина ж. гнездо, в знач. дыры, ямки для вставки чего. | горн. герт, горновина. Гнездовой, до гнезда относящийся, к нему принадлежащий, гнездо образующий и пр. Гнездовое перо, арх. торг. низкий разбор пуха, пополам с перьями, частью из гнезд; это полупух. Гнездовая руда, лежащая гнездами, не пластами. Гнездный, ко гнезду относящийся. Гнездистый сев. кустистый, густой, ботвистый; - картофель, урожайный. | О местности: богатый гнездами, напр. птичьими, рудными и пр. Гнездоватый, лежащий гнездами. Гнездообразный, гнездовидный, гнезду подобный. Гнездень, гнездник или гнездарь м. птица, вынутая из гнезда, о ловчих птицах, для отличия от дикаря, выношенного старым. | Гнездень, кто еще сидит в гнезде, дома, или кто гнездится. Гнездниковый, гнездарный, до гнездаря относящийся. Гнездовье, место, выбранное, облюбованное для гнезда, гайнища. Гнездиться, вить, строить или делать гнездо; устраиваться, приючаться, избирать пристанище; особ. употреб. с предлогами при, у. Гнездилище ср. место, где кто или что-либо гнездится: приют, притон. Гнездица ж. арх. пустота в мозговой кости. Гнездовиение, гнездовитие ср. строение птицами гнезд. Гнездовьюн, лучше гнездовой м. мотылек из ночников Phalaena Tortrix. Гнездовой еловый, Ph. Trt. hercyniana. Гнездоде(и)р м. кто достает, выдирает птичьи гнезда. Гнездодирный, к выдиранию гнезд относящийся.

ГНЕЙС м. слоистый гранит, первозданная горная порода, состоящая из полевого шпата, кварца и слюды; отличается от гранита сланцеватостью своею, тогда как последний зернист. Гнейсовый, из гнейса состоящий, к нему относящийся.

ГНЕСТИ или гнесть; арх. гнетить; гнетнуть, гнетать или гнетывать что, нагнетать, пригнетать, угнетать, жать, давить, теснить, отягощать, нажимать, надавливать; | *обижать. притеснять, на легать на кого, гнать, преследовать. Гнести из семян масло, выгнетать, выжимать. Как ни гнети дерево, оно все вверх растет. Убогого одна нужда гнетет, скупого две. Он насел (налег, навалился) на него, да гнетма гнетет. -ся жаться, тесниться, выжиматься, возвр. и страдат. по смыслу. Взгнести что на себя, взвалить. Вгнести поршень. Выгнетать масло. Догнести до конца. Загнели совсем. Изгнели масло. Нагнести жомом. Низгнетать к земле. Погнести немного Подгнести снизу клином. Веревку перегнетет переест, перетрет. Пригнести что, прижать. Разгнетает избу, распирает врознь. Сгнетать, сдавливать, сжимать. Угнетать кого, теснить. Гнетение ср. длит. гнет м. гнетка ж. об. действие по глаг. | Гнет или гнето ср. перм. самый предмет: жом, тиски, пресс, давило, умалит. гнетушка, давушка; | гнет и гнето также простая тяжесть, накладываемая для давления; | рычаг на возу сена, соломы, иначе: прижим, нажим, притяг или притуг, бастрык, бастрог, твер. гнетень м. | Не бойся срезня, бойся гнетня, бойся, опасайся тяжелого, гнетущего человека. Когда крестьянская крыша крыта дранью ил тесом, на коньке под шелом (опрокинутый желоб), внизу взастреху (в желоб же), то поперек всей крыши накладывается гнет; это слега, пришиваемая к исподней слеге (решетине) деревянными гвоздями. Гнетчик м. -чица ж. работник при укладке, сгнетке, выгнетке чего. Гнетуха, гнетучка ж. ряз. кур. гнетуница вят. лихорадка, лихоманка, ворогуша; | все что гнетет, томит. | Гнетуха, растен. Melandryum sylvestre. Гнетный, гнетовой, до гнета, жома относящийся. Гнетчивый, сильно гнетущий, нажимающий. Гнеток м. бочарный снаряд, для гнутия обручей; клин, для укрепы косы к косью; он забивается в кольцо, баньку. Гнетник, давок, тяжесть, накладываемая на верх беличьей плашки, ловушки также на соленья впрок. Гнетья м. мн. твер. пск. подгнетка, лучина, щепа на растопку печи.

ГНИДА ж. вшиное яичко; гнидный, к нему относящийся. Не вошь ест, а гнида точит. Не вши едят, а гниды, т. е. коли завшивеешь. Гнидник м. растение Delphinium Staphisagria.

ГНИТЬ, гнивать, о телах орудных (животных, растениях) и о жидкостях: разрушаться, утратив свою жизнь, портиться, разлагаться на составные части свои, от действия воздуха, сырости и тепла. Живое не гниет. *Гнивал ли ты в остроге? В арх. говор. гниться, лежать и гнить. Сено гниет, так река растет, о дождях. Не грешит, кто гниет, кто в земле лежит. Наше (казенное) добро на огне не горит, на воде не тонет, и в земле не гниет. Дай Бог самому жить, а дому гнить! другой наживешь; заздравное пожелание. Зуб выгнил. Дерево свалилось и догнивает. Оно загнило на корню. Нагнило, накопилось гнили. Зуб надгнил, обогнил кругом. Сучек отгнил. Все погнило. Корень подгнил, перегнили. Доска прогнила насквозь. Навоз сгнил, изгнил. Гнитие, гниение ср. длит. сост. по знач. глаг., тление, обращение в прах. Гниючий, подверженный гниению, гнили, легко загнивающий. Гниючесть ж. свойство это. Гнилой, сгнивший или гниющий; прелый, сильно затхлый, испорченный. Что гнило, то и хило. Гнилой запах, дух или вонь, свойственная гнилому. Гнилой кут или угол, юго-запад, откуда гонит ненастье, дождевые тучи. Гнилое брожение, гниение; различают брожения: кислое, винное, сахарное, гнилое: это последняя степень разложения, Хоть гнило, да нам мило. И гнило, да мило. На гнилой товар, да слепой купец, т. е. покупщик. Руби дерево здоровое, а гнилое и само свалится. Хвастливое слово гнило. Похвальное слово гнило. Полно гнилым-то носом кипарис нюхать! Что хило, что гнило, все негодно. Гнилого болота и черт боится. Что лживо, то и гнило. Молодо, зелено: старо, да гнило. Забор хорош, да столбы гнилы, старшие, начальство. Гнильный, гнилостный, употреб. вм. гнилой или гниловатый, показывающий наклонность к порче, гнилости. Гниль ж. цвиль, тля, плесень: все гнилое, гниющее, тлеющее. Гнилость ж. состояние, свойство гнилого. Гнилявый или гниловатый, загнивающий, за(над)гнивший. Гнилявость, гниловатость ж. состояние это. Гнилуха, гнилуша, гнилушка, гнилятина; гнильтина ж. сиб. что-либо гнилое, особ. дерево; бранное, вялый или хилый человек. Впотьмах и гнилушка светит.Гнилушка также гриб или губа Agaricus sulphuratus. Гниляк м. гнилуша, вялый и хилый человек; гнойный, проказный, покрытый язвами. Гнилобой, гнилец м. или гнилица ж. гниль, цви(е)ль, тля, плесень, нападающая на сырые избы, погреба, подвалы, молочные, а особ. на ульи. Сухой гнилец, гниение умерших пчел, требует одной очистки; мокрый, мокрец, злой гнилец, броженье и гниль меда, чери, повальный мор; легко заражает всю пасеку, в потому больной улей сожигается. Гниловище, гнилье, обширное место гнили. Гниловерхий, сверху загнивший, сущ. гниловершье ср. Гнилозимье, слякотная, мокрая, теплая зима, распутица. Белка очищается (линяет, мычится) сверху книзу на гнилозимье, а снизу кверху - на прочную зиму. Гнилопашка ж. растен. Cacalia Hastata. Гнилотворный, производящий гниль, способствующий гниению. Гнила ж. новг. пск. твер. арх. глина; гниляный, глиняный. Гниловка ж. твер. или гнилища, гниловище ср. глиновище, глинокопня, яма. Глиновка, русская, битая из глины печь

ГНОЙ м. произведение нагноения, жидкость, отделяющаяся в теле животного и человека от раны, язвы и в нарыве. | Юж. и зап. навоз, назем, скотский помет. Гночевица ж. арх. навозный сок, жижа. Гноить, гнаивать что, приводить в гниение или в гноение, заставить гнить или гноиться. Гноить навоз. Не столько едят, сколько гноят припасов. Рану растравляют и гноят нарочно. Гноить пашню, огород, навозить, назмить, удобрять. Чужое сено катает, свое гноит. -ся, быть гноиму, гнить, отделять от себя гной. Выгнаивать болячку. Загноив назем, догнаивай. Из(по, пере, с)гноить что. Рана нагноилась. Рана подгноилась, гной застаивается под кожею. Долго ль прогноили? Гноение ср. длит. гнойка ж. об. нагнаиванье; переход в гниение и в нагноение; состояние гниющего и нарывающего; складка чего для перегноя, способствование гниению, изгною. Гноева ж. арх. всякая гнилая, дряблая вещь; трухлявая доска. Гноевой, гнойный, полный гноя, до гноя или гнили относящийся. Гноеватый, гноистый, несколько гнойный, гноевидный, -образный, подобный гною. Гнойчивый, гнойливый, гноетечный, гноеточивый, гноистый, гноящийся, отделяющий много гною. Гноете(то)чение ср. течение гноя из раны, язвы, из уха и пр. Гноеватость, гнойчивость, гнойливость, гноистость, гноеточивость, состояние по прилаг. Гноевица ж. гнилая горячка; | гнойные нарывы по всему телу. Гноючка ж. или гнойник, гноеватик м. нарыв, веред, чирей, огневик, болячка, боляток; | больной, одержимый этими болячками. Гноец, чирей, веред; | скряга. Гноище ср. навозная куча; гнилая куча чего-либо; гноючий, гноистый или гноеточивый; | гноящий, способствующий нагною. Гноючий пластырь. Гноючесть ж. сост. и свойство гноючего.

ГНОМОНИКА ж. греч. наука об устройстве солнечных часов. Гномон м. древнейшее орудие, для наблюдения высоты солнца по длине тени. | Указатель или стрелка солнечных часов. | Матем. число, какое должно прибавить к квадратному числу, чтобы опять составилось квадратное же.

ГНОТ м. южн. светильня свечная, в каганце, плошке, жирничке.

ГНУ об. несклон. африканское животное, с конским станом, гривой и хвостом, с бычьей головою, буйволиными (развалистыми) рогами и оленьими ногами; из рода сайг, Antilope Gnu.

ГНУСИНА ж. гнус м. един. и собират. сев. вост. и сиб. нечистое мелкое животное, гадина, иногда и досадное насекомое: крыса, мышь, крот: овод, муха, комар, мошка; червяк, гусеница; червь, предполагаемый народом в теле человека, при разных болезнях, особ. в венерической. Гнусить, говорить в нос. | Кур. орл. брезговать, гнушаться. Гнусение ср. произношение в нос, носовое. | Гнус, гнусена, гнуса об. гнусарь, гнусач м. гнусарья, гнусарка, гнусиха ж. кто гнусить, гиусящий; гнусливый, пск. гнусастый, то же, прилаг. Гнусливость, свойство, качество это. | Гнус или гнюс иные называют каракатицу, Octopus. Гнусный, гадкий, мерзкий, скверный, поганый; подлый, безнравственный или непристойный. Гнусность или гнусота ж. свойство гнусного, и | самое дело. Гнус(н)еть, становиться гнусным, подлым. Гнушаться кем или чем; церк. гнушати что, презирать, отвращаться с негодованием, омерзением; почитать гнусным, себя недостойным. Гнушение ср. действие или чувство по значению глагола.

ГНУТЬ, гибать что; гибать более употреб. с предлогом делать что-либо прямое кривым, или наоборот; сгибать и разгибать; образовать из чего лугу, обруч, угол, не ломая, а сводя концы исподволь. Он гнет - не парит, переломит - не тужит. Гибали мы ветловую, согнем и вязовую, дугу. *Гнуть кого в дугу, в крюк, обижать, теснить, неволить, покорять силою. Гнуть к себе, гнуть в свою, наклонять дело неправо в свою пользу. Гнуть колышки, лясы, шутить, смешить россказнями. Гнуть или нести околесную, врать, городить вздор, чепуху. Гнуть горб, трудиться, работать. Бедность гнет, а счастье (или богатство) дмет. Гни, поколе не треснет, вовремя. Гнет (жмет, гонит) не на живот, а на смерть, не щадя. | Гибать, гибаю, пск. гнуть и ломать кого в борьбе, сломив, поборов. Не гибай его, полно, ведь поборол! -ся, возвр. и страдат. по смыслу речи. Пилить пилой, гнуться спиной. Лучше гнуться, чем переломиться. Так гни, чтобы гнулось, а не так, чтоб лопнуло. Вогнутое зеркало. Не выгибайся. Догни до земли. Загни края. Изгибается змеей. Нагнись. Надогнуть лубочек. Огибать угол. Отогнуть отвороты. Погнуть немного. Подогнуть уголок. Перегни пополам. Пригни крепче. Пол прогнулся. Разогни крючок. Согни обечку Угнул лишку. Гнутие ср. действ. по глаг. Гибкий, гнибкий (тамб.), гнуткий, легко сгибаемый или сгибающийся; способный изгибаться, ловкий, поворотливый; мягкий, упругий. С просителем шибко, с начальством гибко, подл. Гибкость ж. свойство, качество гибкого. Гибало ср. стан, для гнутия шлюпочных кокор, по вырубленному бороздой или набитому на щит лекалу. Гибаница ж. или гибанец м. род сгибня или кренделя. Гнуток м. лучек, дуга, дужка из дерева, вязок или вица. *Гнутки гнуть, врать, лгать, пускать в ход вздорные вести. Гибеж м. загибание листового железа, клепань кровельного и котельного железа. Говорят: давать гибеж, гнуть листы.

ГНУШАТЬСЯ, гнушение, см. гнус.

ГНЮС м. гнус. | Рыба Torpedo, похожая на ската, сродная с рохлей и акулой; она плоска, почти как камбала, с дыхалами, бьет электричеством; в Средиземном море.

ГО, более употреб. с повторением, гого, гогого, с придыхательным произношением буквы г; междомет. изумления, ого, огого; иногда простой оклик, аго, ау. | Астрх. призывный клич лошадей. | Голканье псовых охотников, затравивших зайца. Гогокать, гогойкать, гогонить, гойкать, орать, зевать, кричать гого; аукать. Гоготать, то же; шумно хохотать, звонко, бешено смеяться; заливаться криком гого; | кричать по-птичьему, по-гусиному: кудачить, кудахтать как курица, снесши яйцо; | оренб. о лошади, ржать: | ниж. уплетать, жадно есть; сгоготать, съесть, уплести. Гоготанье ср. гогот м. действ. по знач. глаг. Гоготня ж. многоголосный гогот, гоготанье. Гоготуя м. гоготунья, гоготуша ж. кто гогочет, кричит, хохочет. Гогот м. заливной крик или хохот.

ГОБИНА, гобзина, гобза ж. стар. обилие, богатство, довольство, достаток; урожай. | Гобза, гомза, скоп денег, скарб, и посему кошель. Гобзить что, делать обильным, плодным; -ся, делаться, стать таким. Гобзовать, изобиловать или избыточествовать. Гобзоватый, о(изо)бильный или избыточный, богатый чем. Гобжение ср. действ. по знач. глаг. гобзить. Гобаование ср. состояние по глаг. гобзовать, обилие, гобина.

ГОБОЙ м. музыкальное орудие, похожее на кларнет, составляющее по объему (две октавы и три ноты) средину между им и флейтой. Гобойный, до гобоя относящийся. Гобоист м. играющий на гобое; гобоистов, ему принадлежащий.

ГОВЕДНИК, (говеТник) м. арх. санный вязок? Говетан, вичевая вервь, для связки козел семожьих заборов.

ГОВЕТЬ, гавливать стар. жить, быть; | благоговеть к кому или перед кем, уважать, почитать кого в высшей степени. | Готовиться к исповеди и причастию, постясь и посещая церковь. | Поститься, ничего не есть. Сталь было говеть, да стало брюхо болеть. Было заговели, да брюхо заболело. Как надо говеть, так и стало брюхо болеть. Говеться, безличн. Каково говеется? Что-то ныне плохо говеется. Как вговеешься, так и пост не в тяготу. Дай договеть. Давно ли ты заговелся? Изговелся, отощал. Наговелся я, полно, уж отговел, поговел довольно, не переговеть бы... Проговел всю неделю, разговелся у приятеля. Говенье ср. действ. по знач. глаг., особенно великий пост, говенье, говеньё сев. и вост.; говинье новг.; говейны ж. мн. кур. говейно ср. стар. Иногда отличают велико-говенье, петрово-говенье и пр. Говейный церк. благоговейный или набожный. | Досточтимый, особенно почитаемый. Говельный, до говенья относящийся. Говельщик м. -щица ж. кто говеет.

ГОВОРИТЬ, говаривать что, речи, сказывать, вещать, молвить, баять, гуторить, бакулить, голдить, голчить, влг. говчить, произносить слова; выражать мысли свои; сообщаться устною речью, даром слова. | Повествовать, писать в сочинении, в книге. Говорить о чем, кому. Говорить за кого, в чью пользу. Говорить наветер, вздор. Говорить что наобум, наугад, что ни попало, зря. Говорить в нос, гнусить. Говорить сквозь зубы или про себя, бормотом, невнятно. Он говорит, словно цедит, вяло. Говорит, будто слово слову костыль подает. И сорока говорит. Кто говорит, тот сеет, кто слушает, собирает. На воду глядит, а огонь говорит, намек на богословский спор. Больше говорить, больше согрешить. Меньше говорить, меньше греха. Сколько ни говори, а еще на завтра будет. Говори, да не заговаривайся. Слушай больше, говори меньше. Кто много говорит, тот мало делает. Поменьше говори, побольше услышишь. Не та хозяйка, которая говорить, а та. которая щи варить. Меньше бы говорил, да больше бы слушал. Не прикажи голову рубить, прикажи речь говорить (или слово выговорить). Один говорит, красно; двое говорят, пестро. Петь хорошо вместе, а говорить порознь. Не тебе бы говорить, да не мне бы слушать! Нечего про то и говорить, чего в горшке не варить. Что про то говорить, чего не варить. Говорит воду, а во рту сухо. Смейся, ножки свеся, а говори, так подбери. Худо говорят, не бранить (не купить), и хорошо, не дарить. Нельзя всего того говорить, что люди говорят. Золото не говорит, да много творит (а чудеса творит). Что люди говорят, то и правда (то сбудется). Как тут говорить, где не дадут рта отворить? Сколько ни говорить, а с разговору сыту не быть. Хорошо говорит, да было бы чего слушать. Что ни говорить, а у праздника не быть. Ваше дело пить, а наше, что говорить, свадебн. Много говорено, да мало сказано. Много недоговорено, да и говореное-то еще не сварено. Все мы говорим, да не все по говореному выходит. Ешь (рушай) варено, слушай говорено. Что говорено, то и привезено, дружка привез невесте одежду. | Говорить употреб. и о шуме или звуке,когда ими что либо выражается. И стало говорить грохотом мелкое оружие. Заговорили пушки. Ветер говорит в кудрявых вершинах дерев. | Выражать какими знаками, движением. Телеграф говорит. Солнце заговорило на встоке, арх. солнце восходит. Как говорить сделаю, сейчас, сию минуту. Говорят, слух есть, молва ходит. Говориться, быть говориму или сказываему. Пословица не мимо (недаром) говорится. Не все то варится, что говорится, что сказывается. Не даром говорится, что дело мастера боится (прибав. а иной мастер дела боится). Возговорить, в сказках, заговорить, начать. Этого не выговоришь. Выговори ему это построже. Договорил плотника. Наговорил пустяков. Позвольте оговориться. Отговори его от этого. Поговаривают о войне. Его подговорили к побегу. Мы уж переговорили, условились. Его приговорили ко ссылке. Дай проговорить. Гости разговорились. С подсудимого все сговорили. С ним не сговоришь. Его не уговоришь. Говорение ср. действ. по глаг. Говор м. шум или гул нескольких голосов; неясный, журчащий или перекатный шум, гул, шелест; отдаленный крик птичьей стаи и пр. | Валд. булька, волдырь или пузырь на воде. Вишь, говор вскочил! Что двор, то говор; что конь, то норов. Что город, то норов; что деревня, то обрядня; что двор, то говори. Молва ходит, говор бродит, на что наткнется, тут и приткнется. | Говор, говорь ж. арх. говоря ж. перм. говорко смол. речь, беседа, разговор; | толки, слухи, молва; | местное устное наречие; | произношение, выговор, помолвка. Не перебивай моей говори. Два главные говоры русские: на а, и на о. У них не наша говоря. Прошла говорка такая. | Говорка твер. чтица, начётчица, женщина, читающая псалтырь над покойником. Говорю людскую честить, отца-мать забыть. Свой язык, своя и говоря, произношение. Говоря чужая, да дума родная, т. е. передает, что говорят, да не без умысла. Говорок или говорун м. говорунья, говорушка ж. болтун, краснобай, рассказчик, охочий говорить. Говорщик м. -щица ж. говорун обрядный. | Говорок, речитатив; | птица Eulabes, сродная скворцу. Говорить, петь говорком, речитативом. Говорушка об. болтушка, говорун; ж. кур. водка, бодряшка. Говорушки ж. мн. кур. пенз. снедные грибы крапивники, опенки. Говорня ж. болтовня, беседа, разговоры; говор; пересуды. Говорной, до говорения относящийся или к тому служащий. Говорливый, арх. говоркой, разговорчивый, беседливый, словоохотный. Говорливость, свойство это. Говорила об. кто говорит по делу, и пр. на сходках, или от лица многих. Говорильщик м. каз. читальщик псалтыря за упокой. Говорущий олон. выразительный, ясно что-либо без речей высказывающий; | предвещательный, приметовый, вещий. У него говорущее лицо. Орел птица говорущая, вещая.

ГОВЯДО ср. церк. крупная рогатая скотина, бык, воль или корова. Говяжий, от быка, говяда взятый, из мяса его приспетый. Говядина ж. говяжье мясо. Части говядины, у мясников, называются: 1) голова, 2) шея, зарез, 3) оковалок, 4) челышко, 5) толстый край, 6) средина лопатки, 7) тонкая лопатка, рулька, 8) тонкий край, 9) от края покромка, 10) грудина, 11) тонкий филей, 12) подпашек, 13) завиток, 14) толстый филей, 15) бочок, 16) английский филей, 17) огузок, 18) средина бедра, 19) кострец, 20) ссек, подбедерок; окосток, часть ссека, с вертлюжной костью, 21) голяшка. Зачисток, от краев, от шеи, тонкие остатки, оборыши. Голяшки и морда, студень. Легкие, сердце и печень, гусак, ливер, осердье. Желудок с кишками, требуха, требушина. У мясников иностранных говядина делится иначе. Были бы быки, а говядина будет. По барыне говядина, по харчевне едок. Говядарь гуртовщик, прогонщик, нагульщик скота и скотопромышленик.

ГОГЛИХА? ж. костр. (офенское?) полушка.

ГОГОЙКАТЬ, см. го-го.

ГОГОЛЬ м. как название семейное толстоголовых плоских и круглых уток, заключает в себе роды: гоголь, гагк, дзынг и чернеть; как вид, это близкий крохалю красивый нырок или утка Fuligula круглоклювая; | утка Anas clangula. | Ур-каз. поплавок, шашка, балберка, мн. гогли. | Гоголь, гоголек щеголь, франт, волокита. Он гоголем ходить, хватом, франтом, самодовольно, подняв голову. Гоголий, гоголиный, к гоголю относящийся, ему принадлежащий. Гоголистый молодец, осанистый и гордый. Гоголька ж. олон. толокно с маслом, на воде. Гоголечки ж. мн. новг. головки трилистника, цветы его.

ГОГОНА ж. нвг-череп. чучело, болван, статуя. Молчит как гогона.

ГОГОТАТЬ, гоготание, гогот и пр. см. го.

ГОД м. продолжение времени, в какое солнце, при мнимом течении, ходе своем, возвращается в ту же точку; время обтечения земли вкруг солнца, 12 месяцев, или 52 недели с одним или с двумя днями. Тропический, истинный, солнечный или астрономический год, содержит 365 дней, 5 часов, 48 мин., 51 сек.; это время видимого кругооборота солнца, возвращения его к тому же тропику. Гражданский, средний или июлианский год, 365 дней, 6 часов (введен 46 л. до Р. Хр.), но на деле, считают июлианские годы так: три простых по 365 дней, а четвертый високосный, в 366. Грегорианский год (введен с новым счислением, 1582) почти целым часом короче июлианского и ближе к истинному; только в 4082 года накопляется суточная разница. Звездный, сидерический год длительнее солнечного на 20 мин. 6 сек. и определяет время, в какое солнце, при мнимом течении своем, приходит вновь в ту же точку звездного неба. Аномалистический год, длительнее солнечного на 26 мин, и составляет время, в какое земля возвращается на то же расстояние от солнца. Лунный астрономический год, 12 синодических лунных месяцев. Лунный гражданский год: простой, 354 дня; вставочный, 384 дня; счет древний, неупотреб. Платонический год, время обращения полюса земли вкруг полюса эклиптики; 25,813 гражданских лет. Годом называют и круг, кругооборот четырех времен года, и в сем, житейском значении говор. тулуп трех зим, три года на плечах; соловей двух зим, два года в клетке; борзая по другой осени; корова по четвертой траве; расшива по третьей воде; лошадь третью соху пашет, семи лет; сокол трех мытей и пр. Новый год, первый день наступающего года. Новый год первый час дня набирает. Году начало, зиме середка. Перелом зимы. Щедрованье, обсыпают зерном и пр. Гаданья; варят кашу. Ныне такой год, година, пора, время. Кладем не в год, а в рот, не впрок, не в рост, а живем со дня на день. Не в год спрашивают, а в рот. Не сули в год, давай поскорее в рот. Пустил было в год (о хлебе, в посев; о деньгах, в рост), да заворотил в рот. В год пущу, годовик возьму? хлеб. С году на год собаки лают? мялицы. Из года в год беззубая баба (старушка Маврушка) кости грызет? то же. Не годы мрут, люди. Год от году не легче. Год за год (за годом) уходит. Он год по году нас навещает. Из года в год или год в год, год по году, каждый год, каждогодно, годы сряду, ежегодно, всегда. Год на год не приходится, не равен случай, пора, всяко бывает. Год на год не работник, нельзя отработаться в один раз, всякой поре своя работа. Год годом очищается или правится, хозяйство исправно, отчет верен. Быть во всех годах, о человеке и животном в поре, взрослым, возмужалым, вырасти и сложиться. Без году неделя, весьма недавно или недолго. Черный год, бедственный; красный, счастливый. Отдать кого в годы, на выучку; отдать землю в годы, в кортому: отдать деньги в годы, в рост. Год - не неделя: все будет, да не теперя. Год со днем. Без году неделя. Три года не три века. Три дня не три года. Год не неделя, покров не теперя, до петрова дня не два дня. Двойной год только перед страшным судом будет. Чему не год, так и семенам не род. Чему не год, тому и не вод (не плод, не приплод). Всякая тряпица (небылица) в три года пригодится. Годы в роды, редко; в кои годы раз. Впервые годом, да и то с горем. Год житейский, день в святцах, а месяц на небе, неизвестно когда, о будущем. Не годы, а горе старит. Не по годам бьют (виноватого), а по бокам. За годом, что за веком. Сколько дней у Бога в году, столько святых в раю: а мы грешные им празднуем. Который годочек мальчику? Годик другой пождем. Такой плохой годишка выдался, что беда. Экой годища, двенадцатый год! Годы мн. вор. празднество, пир. Весельные годы, свадебное празднество. Година ж. время, пора, час, дни о которых речь идет. Тяжкая была година. Приходи вечернею годиной. Под злую годину. Годины или годовины мн. годовщина ж. день события в прошлом голу или в прошлых годах. Бородинская годовщина. Годовой, до года относящийся; год длящийся: за год выдаваемый: раз в год случающийся и пр. Годовые перемены, времена года. Годовой работник. Годовой срок. Годовое жалованье. Годовой праздник; -событие. Г одовая пятница, одна из пятниц, на которые приходятся годовые праздники. Годичный, длящийся целый год: ежегодно лишь один раз бывающий. Годичное пребывание за границей. Годичное содержание. Годичное собрание, празднество. Годичность ж. годичное время, продолжительность года; | ежегодность. Годичник, ежегодник, издание выходящее по разу в год; месяцеслов. Годинный, до годины, до известной поры или времени относящ. Годовинный, годовщинный, до годовин, до годовщины относящийся. Годовик м. -вица ж. однолеток, годовалое, перегодовавшее животное. Годовщик, -щица, годовой работник, служитель. Годовать, жить, пребывать, оставаться где целый год. Не думал (не думаешь) и часу часовать, а пришлось год годовать. Где днюем, там и годуем. Год годовать не век вековать. (Годовать кого, малорос. и белорус. кормить, воспитывать, возращать; слово это употреб. в соседних русских губерниях). Догодовал ли бычок? Уж перегодовал. Деревцо перегодовало и засохло. Годованье ср. пребывание где в течение целого года. Годовальщик м. -щица ж. перегодовавший где-либо вне своего дома, на чужбине, на промысле, или уходящий из дому с этим намереньем. Годовалый, годовой, перегодовавший; однолеток, годовик; о животном также | пробывший год в неволе, привычный, ручной. Годить, медлить, мешкать, ждать, выжидать; более употреб. с предлогами по, пере. Угодить, угождать кому или на кого, делать угодное; угодить, угожать во что, попадать, напр. камнем. Долго гожу, да вдруг отплачу. | Годить во что, вологодск. метиться, целиться. Годится безличн. ждется, выжидается. Каково на морозе годится? | случиться, прилучиться, приключиться. В те поры годился тут барин. Годилося несчастьеце. Годиться к чему, на что, быть годным, полезным, идти к делу; быть прнстойным, приличным. Он теперь в дело не годится, хмелен. Не годится скупиться. Гож(д)аться пенз. то же. Что не родится, то и не годится. Что где родится, там и пригодится. Все, что родится, то и годится, Где что рожается, там и пригожается. Пьяница проспится, к делу пригодится. Вам не хорошо, так нам годится . Кому не годилось, а нам полюбилось. Много всего говорится, да не все в дело годится. Не все годится, что говорится. Не все то годится (не все слушать годится), что говорится. И такой родится, что ни дома, ни в людях не годится. Дети родилась, да никуда не годились. На что и родиться, коли никуда не годиться. Дурак с дураком сходилися, да оба никуда не годилися. Кому все не годится, тот и сам не годится. Кто говорить: "не годится", тот и сам туда ж. Все на свете годится: только тот не годится, кому все не годится. Все мы не годимся, а все на свете живем. Не то худо, что худо: а то худо, что никуда не годится. Не гожусь, так дома належусь. В людях не гожусь, так дома належусь. Годствовать, годиться, быть приличным. Дела ваши не годствуют. Вещь выгодилась, пригодилась. пошла в дело. Вдруг загодилась, заналобилась. Все изгодится. Нагодился я, наждался. Выгоди, обгоди, выжди; погоди, подожди. Отгодился топор, не нужен, негоден. Перегоди часок. И так прогодил долго. Сгодится и лычко. Угодил ногой в лужу. На него не угодишь. Годный, годящий, годявый сиб. гожий сев. и тамб. хороший, путный, дельный, ладный, пригодный; идущий к делу или в дело. И красен, и годист, а за деньгой тянись, работа. Годно, годня ряз. годяй тамб. годяво сиб. годяще костр. гоже или гожо гожно сев. вост. гожатко ряз. нареч. годится, идет, бредет, живет, ладно, хорошо, изрядно; пригоже, пригодно. Годня ж. вологодск. годьё ср. арх. все годное; | способное к чему время, пора. Годность ж. свойство годного. Дай-то, Боже, чтоб все было гоже! Нам не гоже, так вот тебе, Боже! Вот тебе, Боже, что нам не гоже (искажена из малорос. От тоби, небоже, що нам не гоже: небогаплемянник, бедная родня, убогий; сердешный). Ни себе не гож, ни людям не пригож. Гоже не гоже, а на гоже-то похоже. На себя похоже, так гоже. Плоха рожа, да душа гожа. Квашня плоха, да притвор-то гож, если невеста не в мать, а в отца, и дельная. Годник м. годница ж. годный к чему или способный на что, на какую службу, работу. Годников повезли в город, рекрут. Годливый, кто безропотно годи т, ждет, или | кто или что годно; терпеливый; годный, годящий. Годейный сиб. своевременный, благовременный, во время сделанный или случившийся. Более употреб. нареч. годейно. Гоженький, хорошенький, красивенький, миловидный. Ах боженьки, каки вы гоженьки! Гожество ср. приличие, пристойность; честный, вежливый, почетный поступок или обращение; благовоспитанность. Годе нареч. церк. угодно, желанно, прилично. Годе, годе, годи, годя, годь нареч. вор. орл. калужск. пск. костр. вологодск. ниж. иногда годятко; малорос. годи, полно, довольно, будет, не хочу, перестань, отвяжись, покинь, оставь; постой, погоди.

ГОИТЬ стар. говеть, жить, здравствовать; | дать, заставить жить, устроить, приютить; пригоить, пристроить; угоить, ухитить; изгой, бездомок, шатун; гой! заздравный клич. | Вологод. перм. сиб. устраивать что, убирать, приготовлять, ладить, чинить; чистить, мыть; холить; угощать и покоить; гоить и гаить зап. блюсти, хранить, холить; от этого гай, роща, ращеный береженик. | Юж. зап. лечить, заживлять. Ой гой, мата, гой, або мене замуж отдавай! зап. песня. Не гой мене, не бавь, не держи. Угоить избу, устроить, ухитить. Так не сидит, что-нибудь да гоит, работает около дома. Он всех детей пригоил, пристроил. Комната не выгоена, не выметена, либо не вымыта. Огоить в избе, убрать, вычистить. Хорошо ли вы гоили гостя? Гоить пшеницу, отвеять и вымыть в снегу, это гойная пшеница. | Гойный ряз. видный, взрачный, красивый. Гойка ж. уборка, приготовление, поправка, чистка; пирушка, попойка, угощенье. Гойно, гайно сев. зап. и сиб. логво, логовище, гнездо небольшого зверя, белки, куницы; устланный соломою свиной хлев; см. гайно.

ГОЙ междомет. вызывательное восклицание, ободрительный вызов. Ох ты гой еси добрый молодец, в сказках Гойкать, см. го.

ГОЙДАТЬ качели, колыбель, южн. зап. качать, колыхать, раскачивать. -ся, качаться на качелях. Гойдалка ж. качели.

ГОК м. пск. звук удара, голк; | междомет. бух, хлоп, стук, бряк; гокать, колотить, стучать; гокнуться, шлепнуться, упасть.

ГОЛАНИТЬ морск. придавать шлюпке движение одним веслом, с кормы, оборачивая его в воде в ту и другую сторону, юлить. | Голанить, галанить (гагакать? гадить?) перм. обманывать, плутовать. | Кур. ниж. пылить, кутить, гулять, мотать, пировать. | Сев. вост. горланить, орать, хохотать, кричать; шуметь, спорить, вздорить. Голандрить полотно, плющить, лощить, наводить лоск, гладить. -ся, быть лощиму. Голандра ж. снаряд с железными валами, для плющения холстов. Голанка ж. сев. брюква, брухма, бушма, немка, костр. голань, Napo brassica. | Ученая повивальная бабка вероятно от вызванных Петром I. | Рабочая матросская рубаха, блуза, кошуля. | Женская нарядная шуба с поясом, перм. костр. | мужская куртка крутка, ниж-сем. | Голландская печь, комнатная кирпичная печь. Немка, голанка брюквы не лучше. Голанка да немка хоть кого выживет. Голландцы мн. южн. обтяжные штаны. | Род борща или кваса

ГОЛБЕЦ, голбчик, гобец м. сев. вост. и сиб род примоста, загородки, чулана или казенки в крестьянской избе, между печью и полатями; припечье, со ступеньками для всхода на печь и на полати, с дверцами, полочками внутри и с лазом в подполье: чулан называется верхним, а подполье нижним голбцем. Ино голбец бывает не у входа и полатей, а за перегородкой, в стряпной за печью (яросл.). | Голбец говорится иногда и вместо голубец, могильный памятник избушкой. Входя в избу к невесте, берутся рукой за голбец, поверье. Голбцевый, голбечный, до голбца относящийся, к нему принадлежащий. Голбчатый, устроенный голбцем или голубцем, избушкою.

ГОЛГОТАТЬ перм. о кликушах, заливаться диким воплем, гоготать, горготать. Голготанье ср. действ. по знач. глаг.

ГОЛДА, голдить, см. галдить.

ГОЛДОБИНА ж. валд. колдобина, рытвина, ямина особ. в распутицу по дороге; зажора.

ГОЛДОВНИК м. стар. поселенец на чужой земле, хозяин, зависящий от владельца; род пожизненного или наследственного арендатора, кортомщика, собств. ленный, вассал. Голдовный, к нему относящ. Голд м. состояние голдовника, вассальство.

ГОЛЕВОЙ, голедуха, см. голый.

ГОЛЕМЫЙ церк. великий, славный.

ГОЛЕНДУХА, см. голодить.

ГОЛЕНИТЬ олон. о работнике в валовой работе, в тяге или таске: кричать в меру, в лад, по не тянуть, отдыхать; лениться и покрикивать или петь рабочую песню, будто работаешь.

ГОЛЕНЬ, голяшка ж. будыль, будылка, берцо, часть ноги от колена до ступни или лапы; голень состоит из двух костей, во всю длину, которых нижние оконечности образуют щиколотки, лодыжки; собств. голень (от голый) передняя часть большой берцовой кости, покрытая одною только кожей, без мышц. Голенище ср. холява, часть сапога выше подъема, обнимающая голень. Голенастый, у кого длинные, высокие голени. | Название целого разряда птиц, шагистые, ходульщики; это цапли, кулики, куры и пр. Голенастое дерево, у которого лесина долгая, чистый пень, голомя. Кто голенаст, а кто бедерчат. Черт голенаст, выгибаться горазд? дым в курной избе. Драчливый петух голенаст живет, сердитые худощавы. Голеняй м. кур. голенастый, долгоногий человек. | Голоногий. Голяма об. вят. голямый, голеняй, голенастый человек.

ГОЛЕТ м. небольшое двухмачтовое судно.

ГОЛЕЦ, голи, голик, голить, голица и пр. см. голый. Голец, в игре стуколка, по сдаче играющим карт и по сбросе верхней карты с оставшейся колоды, три следующих карты, взятые в прикуп (Наумов).

ГОЛЗТИ олон. скользить; голзко, скользко, склизко, склёзко, хлёско.

ГОЛКА ж. стар. (галдить, голдить) шум и крик, волнение в народе, мятеж, ссора. Голк м. вост. и сиб. звук, звон, шум, стук, зык, грохот, гул, особ. от выстрела, с раскатом; | отголосок, отклик, вторье, эхо. С голком пал, убить выстрелом наповал. Каков голк, таков и гул. Огласила волка мирская голка. Голчистый арх. громкий, звучный, зычный, раскатистый гул. Голчать валд. костр. голчать костр. вологодск. тул. вор. голцыть новг. говорить громко, толковать шумно, кричать; сиб. производить голк, стук или грохот с раскатом, в лесу, в горах. Голкотня ж. гул, стукотня голком, раскат за раскатом. Голцил, голцил, да и огалушил, говорил, да и осмеял.

ГОЛМАНА? ж. пенз. туча, буря, гроза. См. также голомя.

ГОЛО иногда употреб. с предлогом в виде сущ. Все на-голо плуты, сплошь. По-голу ехать, на санях по земле, почти без снегу. По-голу голодно, за бесснежною зимою следует недород хлеба. Коли покровка на голе, то и дмитровка на голе, то есть без снегу. По-голу, да на санях. Кабы не плешь, так бы и не голо. Остался промеж двух, на голе. На словах, что на перинке, а проснешься, на голе. Путь головат еще, а ехать можно. Гол м. корабельный кузов, корпус без отделки и оснастки, остов. Голь ж. состояние голаго, голина, голизна; нагота, нагость, обнаженность. | Самый предмет или вещь, все что голо; голое тело, голое место, без лесу, без травы, без снегу и пр. | Нищета, бедность, и самые бедняки, в знач. собират. Голь да моль, отрепья. Тут живут голь-о-голь. Хитра голь на выдумки, о захожих немцах. Голью не укрыться. Голью света не пройдешь. Голью никого не заманишь. Голь нужду знает. Где голь берет? Голи Бог дает. Голь да перетыка. Голь перекатная. Хлеб с солью, да водица голью. Голь перекатная без весу и меры живет. Такая голь, что парня нечем высечь. Богатый на деньга, голь на выдумки. Голь мудрена, голь на выдумки горазда. Ехать гилью, без снегу на санях. Не возьмешь ежа голью, голыми руками. Голью есть что, без хлеба. Они масло гольем едят. Гольем ходить, нагишом. Остаться в голях, на голях, ни при чем, в убытке. Муж в голях, а жена в бусовых серьгах. Голь гольянский, сын дворянский. Голь холода не любить, а в жару не спит. | Голь, китайская шелковая ткань, вроде камки; голевый, из этой ткани сделанный. Голи мн. в игре зерни или кости, проигрыш, ничтожное число очков на брошенных костях. Голизна ж. голь, нагота, нагость. Голина, голь, голое место, особ. голая земля. | Голина, голька юж зап. ветка с дерева. Голинка ж. лутоха, или вообще засохшее дерево. Голяк, голячек м. голянка ж. нагой; | нужий или бедный, нищий. | Перм. изношенный, вытертый овчинный тулуп или полушубок. | Сиб. рукавица с прорешкой на ладони для пропуска пальцев. Голица ж. кожаная рукавица по себе, то есть без вареги. А не хочешь ли прочитать, что у меня на голицах написано? | Голицы перм. лыжи, на которых звероловы ходят по насту. Голичный, до голицы относящийся. Голичник м. рукавичник, работающий голицы.

ГОЛОВА ж. глава, часть тела, состоящая из черепа с мозгом, из мышц, покровов с волосами и пр. башка, мозговница. Разницу между головой и главой, см. глава. Голова состоит из головы собственно и лица: голова делится на лоб или чело, темя, маковку, затылок, и виски или косицы. Не рок головы ищет, сама голова на рок идет. Свою голову положу, да твою-то с плеч снесу. Кистенями постукивают, так головы трещат. Легко ранили, и головы не нашли. Не бей по голове, колоти по башке. Хоть на голове-то густо, да в голове пусто. Кабы на Тарасовой голове да капуста росла, так был бы огород, а не плешь. Кто ворожит, на того головою наложить. С похмелья, да с голоду, разломило буйну голову. Головка воровка: денежки пропила, а сама болит да болит. Рука согрешит, а голова в ответе. Подумаешь умом, головушка кругом! Не верти головой, не миновать. Кабы тебе на свою голову! напророчить злое. За это головой ручаюсь. Хоть голову на плаху. Вот меч (топор), вот голова моя. Сломя голову, спешно. Очертя голову, отчаянно. Видно, он о двух головах. Не татарин выскочил, не голову снял, не велика беда. Тут и о двух головах пропадешь. Была бы голова на плечах, а хлеб будет. Была бы голова, будет и борода. Не отболит (не отвалится) голова, вырастет и борода. Была бы голова, будет и булава. Была бы булава, найдется и голова. Была бы голова, будут и рога, кичение, гордость. Была бы голова, будет и петля. Была бы голова, а шелуди будут. Одна голова на плечах, да и та на ниточке. На тулово без головы шапки не пригонишь. Тяжело голове без плеч, худо и телу без головы. Куда голова, туда и животы. Не всяк умен, кто с головою. Баба ворожила, головой наложила, по заклятию. Прилетела на свою голову, о птице, залетевшей в избу; стараются поймать ее и сорвать голову. Две головы и шесть ног: четыре ноги ходят, а две смирно лежат? вершник. | Голова также лицо, особа, особь, душа, человек, животное. Одна голова не бедна, а и бедна, да (так) одна. Ну голова, что ты наделал! Жить (одной) головою, одиноко, бессемейно. Как живется, голова? У нас подати с головы сходит по стольку-то. Много ль голов скота держите? Сваливать с больной головы на здоровую, наваливать на кого чужую вину. Жить за чужой головою, ответом, защитой, порукой. На службе легче ответ с чужой головы. | *Ум, разум, смысл или рассудок, умственные способности вообще. Это голова, каких мало. Эта голова - шебала. У кобылы большая голова - нехай (пускай) себе думает! зап. о беззаботном. У него голова трухой набита. Ему ничего путного нейдет в голову. Легче руками работать, чем головой. Взять или забрать себе что в голову, верить чему, упорно хотеть. Выкинуть что из головы, из думки, мыслей. Я тебе выбью дурь эту из головы. Очертя голову, безрассудно. Работать головою: ломать над чем голову. Голова трещит от дел. Голову ломит или разломило, болит. Потерять голову, с немецк., потеряться, не найтись, не знать что делать. Головою не знаю, не видал, вовсе не знаю. | Нрав или сердце, качества нравственные. Упрямая голова, буйная, удалая, бешеная. Он пропал и с головою, погиб. Взять что на свою голову, сделать что в свою голову, самовольно или па свой ответ. Работать на (в) зну (злу?) голову, до поту, до изнеможения. В добрую голову сто рук. Сколько голов, столько умов. Сто голов, сто умов. Что голова, то ум (разум). Голова у ног ума не просит. Умная (добрая, путная) голова сто голов кормит, а худая и одной (и себя) не прокормит. Хорош город домами, да плох головами. Без мужа, что без головы; без жены. что без ума. Муж голова. жена душа. Гнать в хвост и в голову. Повесил головушку на праву сторонушку. Не вешай головушки, не печаль хозяина. Он идет в первую голову, первым. Наложить головою, строго заказать. Клад положен на столько-то голов, с зароком. С головы-на-голову, поголовно. Выдать кого головою, стар. за долги или обиду заставить просить униженно прощенья, или отдать на расправу. Разбить войско наголову, побив его, рассеять. Поплатиться (покрыть дело) головою, повершить смерть своею. Покрыть девке голову, выдать замуж; о мужчине: накрыться, надеть шляпу. Бежать, торопиться сломя голову, опрометью, изо всех сил. Срезать кому голову, пристыдить. Вскосматить голову, волос. Намылить или вымыть кому голову, с немецк. пожурить. Под головою, под подушкой на ложе. Пропадать за глупою головою, за глупым мужем. Гладить кого по головке, баловать. Хорошенькая головочка. Болит головушка. Бедная моя головонько! Эка головища какая! Упал торчмя головою. | Голова делу, начальник, коновод. Встарь бывали головы: стрелецкие, обозные, таможенные, письменные, соляные и пр. Стрелецкий (или -кая) голова был в чине полковника. Ныне головой зовется старший местный начальник, по выборам, у купцов или граждан и у податных состояний. Городской голова, председатель городской думы. Ремесленный голова, председатель ремесленной управы. Волостной голова, управляющий волостью, Головиха ж. жена головы. Голова всему делу - правда. Без головы и дом (и волость) не стоит. Здоровье всему голова. Браги ендова всему голова. Пиво не диво, и медь не хвала: а всему голова, что любовь дорога, о пирушке. По разуму в головы сажают. Не одним головой свет стоит, говор. о волостном голове. Не об одной голове или не одной головой свет стоит. Русь святая белу свету голова. Приставь голову к плечам. Голова хвоста не ждет. | Голова также верх или вершина, начало: голова реки, сиб. вершина реки; голова хлебного вороха, чело, очелок. Голова в суслоне, арх. тринадцатый сноп, служащий вершиной, покрышкой. Голова борти, улья, олек, верхняя часть, противопол. пятка. Голова лаптя, голова(я)шка, где пальцы. | Главная часть, верх или главный конец вещи: напр. верхняя часть руля, скрипки, гитары, где вставлены колочки; набалдашник; верхняя часть горного бура, промывального стана, рудной жилы и пр.; лучший соболь, куница в связке, он же головка; отборный товар, напоказ, верхи; первое и более крепкое вино, при гонке горелки, головица. | Иногда вещь, уподобляемая по виду голове, как напр. голова сахару; головка луку, чесноку: головка капусты южн. кочан, вилок; насадок на чем, шляпка; головка булавки. | Головка пчеловод. медок, медки, зрецовое гнездо, донышко, также приломок, науз с медом, для раннего прикорма пчел или нового роя. | Головка ниж. смол. бабья головная повязка, платок, косынка. | Голова белой рыбы. белорыбицы, на Днепре, 18-20 пудов, причем рыба идет по разборам на шесть голов, от 100 до 8 т. рыб на голову.

ГОЛОВЕНЬКА, головешка, головня ж. обгорелое, или горящее, или обугленное полено, дымящийся кусок чего-либо: летячая головня, при пожаре, галка. | Головнёй назыв. также хлебную изгарину (ustilago, uredo), где пшеничное зерно в колосе превращается как бы во вредную угольную пыль; ржа, ржавчина. Головню пшеничную не должно смешивать с хлебными рожками, рогатою рожью, Secale cornutum, рожки, спорынья, бодинки. Не дуй на Благовещенье огня, не будет головня. | Растение Lolium tremulentum, ядовитая сорная трава, также назыв. головней; роженец, плевел, куколь, дурница. | Головня сиб. змея, гадюка, казюлька. | Головня, мельнич. удар ветра, налет, вероятно голомня. | Головешка, в игре горелки, кто ловит; он стоит в голове, впереди, горит. | Головешки, подголовная часть одра, койки, кровати. Поищи у меня ширинки в головешках, под головешками. Одна головня и в печи гаснет, а две и в поле курятся. Одна головня ни горит, ни гаснет, об одиноком. Головней прокатить, выжечь. Долго шарили, а головню оставили. Цыганский дом: три кола, да по середке головня. Не оставайся от жару головня (угоришь), от попа попадья (надоест). Матери хотелось, чтоб у сына была голова только черненька, а он родился весь как головенька. Чтоб молодой не бил жены своей, не бить клюкой головешку в бане, на молодях, на молод месяц. Головец, перм. головной убор девушки (Шейн). Головчатка, растен. Phryma. Головяница ж. яросл. гололедица. Головище ср. тул. исток, верховье реки. | Арх. изголовье, головы. Сто молодцов на одном головище (изголовье) спят, накат избной, на матице. Головщик м. -щица ж. управляющий одним клиросом в монастырских церквах; он подчинен регенту, уставщику. | Торговец в сбитенной, продающий яства. (Шейн) | Твер. головник, уголовник, преступник. Головщиков, головщицын, им принадлежащий. Головяшки ж. мн. передок в санях, заголовки, гнутая часть полоза. | Изголовье, головище, головы. Головяшка треснула. Положи одежу у меня в головяшках. Головство ср. должность, звание головы; старшинство вообще. Головничать, головствовать, быть головою, управлять, начальствовать. Головничанье ср. исправление должности головы. Головной, до головы относящийся, к ней принадлежащий. | Головная боль, - убор. Головная лавка, где продается студень, бычачья голова и ноги, также черева: ливер (гусак), вареная печень селезенка и пр. Головной голос, фальсет, фистула противопол. грудной; высокий голос, вынуждаемый усильно, особым приемом. | Иногда в знач. главный, первый, лучший, отборный; | уголовный. Головной тать, стар. крадущий людей, продающий чужих рабов. Головное укрепление, воен. прикрывающее собою мост, теснину и пр. Головчатый, с головкою, с головками; снабженный головкою. Головнистая пшеница, в которой много головни. Головничество ср. уголовство, уголовность, головщина, уголовщина, преступление и пеня за него. Голованить, мозговать, думать и толковать, бранное или шуточно. Головлевая ушица, из рыбы головля. Головогрыз м. или головогрыз(к)а об. бранчивый или сварливый человек, кто бесперечь грызет голову, брюзгач. Головодец м. перм. вят. щегольской девичий головной убор: повязка, с городками кверху, унизанная китайским жемчугом.

ГОЛОВОКРУЖЕНЬЕ или головокружье ср. припадок, при котором кажется, будто кружится голова или кружатся предметы. Головокружный, кружащий голову в прямом и переносном знач. Головолом м. трудное, утомительное умственное занятие; | человек, склонный к трудам этого рода. | Напиток, снадобье, производящее головную боль; | два ядовитые растения: Conium, блекот (ошибочно борец, пригрид, мордовник), болиголов, омег, мутник, вяха, вонючка, дегтярка; и Cicuta, бешеница, веха, вех, омег, мутник, собачий дягиль, свиная вошь (ошибочно омерник, вместо омежник), кошачья петрушка, гориголова, омег или мутник водяной. Головоломный, производящий ломоту, боль в голове, или требующий чрезвычайных умственных усилий. Головоломщина ж. то, что головоломно, в умственном знач. Головоломка ж. смол. двуколка, одноколка, беда, одринка, кабриолет. Головомытие ср. головомойка ж. нагоняй или напрягай, журба, выговор. Голова свербит, к головомойке. Голова к мылу свербит. Головоногий, название разряда слизней, слизняков, у которых ноги близ головы. Головорез м. сорванец, отчаянный, отважный и безрассудный человек. Головорезный, к делам этого рода относящ. Головотряс, у кого привычка потряхивать головою.

ГОЛОВЫ, головки мн. нижняя, передняя часть сапогов, обнимающая подъем и переднюю половину лапы; от пятки к головкам примыкают задники. Приделать к сапогам головки, головы, к старым голенищам новые переды, задники и подошвы. | Арх. получулки, карпетки, носки. Головки товара, отборное, лучшее. Головки пеньки, льну, горсти, пробойка, по чему определяют качество товара. Положить что кому в (под) головы, на ложе, куда ложатся головою; противопол. в ноги. Поищи-ка кушака в головах. Поискать в голове, т. е. вшей. Петушьи головки, растение Lamium purpureum. В головы кулак, а под бока и так. Тешь мой обычай, садись в головах, т. е. поищи. Хватился монах, когда смерть в головах. Хватился Малах, ан пусто в головах. Дурак спит, а счастье в головах лежит. Голову едят, тело бросают, а кожу носят? лен. Четыре брата стоят под пятым: головками в куче, а спинками врознь? суслон снопов. Головище ср. голова, начало, верх, вершина. Головище реки, оврага. Голован, голованища, головач, головастик м. голованья ж. головастый прил. человек или животное с несоразмерно большою головой. | Головач также: черноморская рыба бычок, Cottus gobio; | жук Scarabaeus cephalotus. | Головастик, лягушечья личинка. | Растение головастик, Corydalis solida, чистяк, земляные орешки. | Голован арх. головастый, уродливый тюлень; коли утельга (матка) ощенится в юрове (на ходу, в стае), то покидает щеня свое, из которого будто выходить голован. Голованов, голованьин, -вастиков, головану, голованье и пр. принадлежащий. Голованить, рубить голову, о животном, о птице, напр. индейке. Головник м. стар. уголовник, преступник. | Наголовник, женский головной убор. | Ниж. степная или полевая дорожка, идущая целиной, по меже. Головик, растен. Cantaurea jacea et scabiosa. Головница ж. уголовница. | Женская головная повязь, убор. Головец м. перм-черд. девичий головной убор, бочка; в свадебных песнях венок, венец, пелепелка. Головень, голо(а)вль, рыба Cyprinus Dobula. Головок м. пск. мерная связка льну. Головица ж. головка, напр. в хороводной песне: Маки мои маковицы, золотые головицы. | Пьяная брага, снимаемая сверху при гонке горелки; головка. | Головицы твер. шелуха колоколки, льняных головок. Головизна ж. главизна, голова большой или красной рыбы, башка. | Род щей или селянки, навар из башки красной (хрящевой) рыбы, с капустой, огурцами и пр. | Глава или отдел в книге. Головщина ж. сев. подушное, подать с души, с головы. | Убийство или уголовное дело. | Стар. вира, пеня за убийство.

ГОЛОД м. алчба, позыв на еду, несытость, потребность пищи, насыщения; природное чувство побуждения к еде; | недостаток в пище, нужда, недород, скудость в хлебе. У них был тогда голод, бедственное, голодное время. Терпим голод и холод. Голод скажется. Голод лучший повар переводн. немецк. Ешь с голоду, а люби смолоду. Голод не тетка, душа (совесть) не сосед. Голод не тетка, брюхо не лукошко. Голод не тетка (не теща, не кума), пирожка не подсунет. Проймет голод, появится голос. Голод сварливая кума: грызет, поколь не доймет. Голод не сосед: от него не уйдешь. Голод в мир гонит. Голод и волка из лесу (на село) гонит. Гонит голод и волка из колка. Ичется с голоду, дрожится с холоду. Стужа да нужа, нет их хуже; холод да голод, не легче того. Холод не терпит голод. Семь лет маку не родило, а голоду не было. С голоду Малашке и алашки в честь. С голоду брюхо не лопнет, только сморщится. С голову не мрут, только пухнут, а с обжорства лопаются. На Руси никто с голоду не помирал (не умирывал). Владеет городом, а помирает голодом. Казна с голоду не уморит, да а досыта не накормит. При сытости помни голод, при богатстве убожество. Голод проймет, станешь есть, что Бог дает. Не голод на корову, коли под ногами солома. Голод живота не пучит. Голодуша, голодуха, голендуха ж. голодьба, голдоба, голодень, голод, более в значении скудости в пище. С голодьбы и собака со двора сбежит. Изнимет брюхо голодуша, придет и боль и ворогуша. | Скудость, нищета, нужа, голод и голь; но последняя правильнее голыдьба. | Голод, голодьба сиб. гололедица. | Голендухой народ зовет день 5 февраля Агафьи голендухи, потому что об эту пору уже выходят запасы прошлого года. Голодный, алчущий, желающий пищи, чувствующий побуждение к еде. У голодной кумы (по новг. куме) хлеб на уме. Сладка беседа, да голодна. Ни сыт, ни голоден: ни тепел, на холоден. Хоть и холодно, да неголодно. Холоден, голоден, царю не слуга, солдатск. Сам пьян, а дети голодны. Пронимает и похмельное, и голодное. Где холодно, тут и голодно. Голодному всегда полдни. За голодного Бог заплатит. Голодный откусил бы и от камня. Голодный француз и вороне рад. Голодный, и владыка (и патриарх) хлеба украдет. На голодного коня травы в поле много. На рабочего дело найдется, на голодного кус сыщется. Дали голодной Маланье оладьи, а она говорит: испечены неладно. Горячее едят подьячие, голодные едят холодное. Голодному Федоту и щи в охоту. Голодный волк сильнее сытой собаки. Не давай голодному хлеба резать, обделит. У голодной пташки и зоб на стороне (на боку). С голодной (уголовной) палатой не перетягаешься. У голодного волка из зубов кости не вырвешь. Голодный волк, да зубами щелк. Голодному вздыхается, а сытому отрыгается. Сытый голодного не разумеет. Сытый по голодном не плачет. Люд голодный, а кус повадный. Голодному кусок за целый ломоток. По хлебу ходить, да голодному быть (или: да хлеба не есть)! | Скудный, недостаточный для насыщения. Голодный год. Голодный край. Голодный стол. Протянул, что голодное лето. | Тощий, натощак, до еды. Помажь лишай голодной слюной. | Отощавший, вообще плохо кормленный, худой, тощий, хилый. Птица худа, знать, она голодна у вас. | Жадный, ненасытный. Брюхо сыто, да глаза голодны. Голодноватый, голодненький, голодненек; несколько голодный. Голоднехонек, голоднешенек, весьма голоден. Голодник м. стар. мятежник? бездомный, праздный шатун, бобыль? Голодовка ж. голодное или скудное время. Спасовка ласовка, а петровка голодовка. В голодушки играть, голодовать. Голодить кого, морить голодом, лишать пищи, продовольствия, питания; более употреб. с предлогами вы, о. Голодать, алкать, чувствовать голод, хотеть есть: страдать от недостатка в пище, терпеть голод. Лучше голодай, а добрым семенем засевай. Хоть голодать, а добрым семенем засевать. Где беда ни голодала, а к нам на пирушку. Выголодали, проголодали, переголодали сутки. Доголодали до звезды. Вот мы и заголодали, изголодали совсем, наголодалась вдоволь. Отголодали, хлеб спеет. Поголодали довольно. Голодовать, голодать продолжительно, терпеть голод, нужду. И холодовал, и голодовал, и нужду знавал. Голодоваться арх. голодялжничать пск. терпеть нужду, недостаток в чем-либо. Голодуемся порохом, взять негде: скудаемся, нуждаемся. Голодеть, скудеть, оскудевать, беднеть, нищать исподволь. Голодание, голодованье, голоденье ср. сост. по знач. соответствующих глаголов. Голодень, голодарь, голодай, голодяга, голодный, проголодавшийся, прожора. | Голодень и голодяга ж. голод, голодная пора. Голодущий человек южн. всегда голодный, ненасытный, обжора, ненасыть.

ГОЛОДАТЬ, голодный и пр. см. голод.

ГОЛОДОМОК, гололедица и пр. см. голый.

ГОЛОКАМЕННЫЙ, состоящий только из камня. Голокаменная почва. Голокарманник м. голыш, голяк, бедняк. Голокожий, не обросший ни шерстью, ни пером. Голоколенный прилаг. голоколенник или голоштанник м. оборванец, голодырый; бранное бедный дворянин или чиновник. Гололапчатый, гололапый, у кого голые или необросшие лапы. Гололикий, гололицый, у кого лицо голое, не обросло. Голомедный пряник, не сусляный, а медовой. Голоморозица ж. длительные морозы по осени без снегу; черностоп. Голомёрзкий, голоморозный, до голоморозицы относящийся. Голомозить ряз. (гомозить?) суетиться, без толку соваться юлить. Голомозгун, голомозгачь, голомозговник м. пустой умствователь или лжемудрец. Голомозый зап. плешивый, лысый. Голомолза? зап разиня, растрепа, растеряй. Голомордый, голорылый. Голомудрый советник, лжемудрый, неразумный. Голомызый кур. безбородый от природы (напоминает петерб. музя, муся; губы, поцелуй). Голопас пск. голыш, кому нечего пасти, беречь. Голоногий прилаг. голоножка об. вовсе босой или без чулков. Голонужий, голый, бедный, нищий. Голопаклястый, простоволосый, головолосый. Голоперый, утративший с себя перья, вылинявший. Голоплекий, голоплечий, у кого голые плечи. Голопрение ср. голословное, пустое прение, ни к чему не ведущий спор. Голопятый, голопятка, голопяточник м. -ница ж. кто ходит в изодранной обуви. Голопятые жиды, жиденята. Голорукий прилаг. голоручка об. гололапый, у кого не обросшие, не одетые руки; | у кого нет ничего в руках; пусторукий. Брать что голоруком, голоручьем, нагими руками. Голорылый, голобрылый, у кого рыло, морда не обросли шерстью, или бритый, бритоус. Голословный, основанный на одних словах, бездоказательный; утверждаемый, но ни на чем не основанный. Голослов м. бездоказательный спорщик. Голоспинный, с обнаженною спиною. Голоусый, безусый, голобрылый. Голоухий, у кого уши голые, не обросшие, непокрытые. Голохваст м. бахвал, хвастун, пускающий пыль в глаза. Голохва(о?)стить пенз. шататься, слоняться без дела. Голошея или голошейка об. у кого шея голая кто не носит платка на шее; о животном, у кого шея не обросла шерстью, пером. Голошмыга об. бездомный шатун, повеса, праздный. Голощап м. голоштанник, голохваст. Голощек м. южн. ясенец, чистый, ясный, тонкий лед, без снега, синчик. Голощаный обед, одни щи.

ГОЛОКОСТ м. новг. с церк. свеча перед иконою.

ГОЛОЛЕДЬ, гололицый и пр. см. голый.

ГОЛОМЯ, голымя ср. (голомяни и голомени) голомень ж. (голь) арх. открытое море, море вдали от берегов. Идти в голомя. Карбас в голомени, мористее от нас, мы от него бережее. | Иногда употреб. как наречие: далеко от берега, в голом, открытом море. Голымя плохая стоянка. | Голомя, голомя, голомясь нареч. вост. и южн. голомечко, голом, давно, давненько, даве, давича, но того же дня: за несколько часов. Голомянный арх. относящийся до открытого моря, по самой местности или по пути, направлению. Белуху объезжают с голомянной стороны. Ветер голомянный, моряник, моряна. Держи (правь) голомянко, голомяннее, мористее, далее от берега, глубже. Голомянка ж. байкальская рыбка Callianymus baicalensis, которая всегда держится в голомени, на большой глубине. | Арх. птица чайка, рыбалка, рыболовн. Голомями тул. голомянами сев. и вост. глуменами, порывами, перемежкою, перемежно, временно, с расстановкой. Голомянами орет, да на то же наведет. Ветер голомянами, неровный, порывистый, шквалистый. Дурнота, вертиж находит голомянами; но более употреб. обо всех стихийных явлениях. Голомянистый, перемежный, попеременный, чередной или порывистый. Голмана, голмяна ж. пенз. внезапная грозовая туча; голомня пенз. налет, удар ветра. См. также голый.


В. Даль ГОЛОНОГИЙ-ГОРОДИТЬ

ГОЛОНОГИЙ-ГОРОДИТЬ

ГОЛОНОГИЙ, голорукий, голословный и пр. см. голый.

ГОЛОС м. глас церк. звук, звон, тягучий шум разного рода; звук или зык из гортани человека или животного. Какой голосища у него, не чета нашему голосишке (голоску, голосочку, голосенку). Есть голос и у нема, да речей нет. | Напев, последовательность музыкальных звуков, мелодия. | Мнение, власть, влияние. Это человек без голоса, ничтожный, бессильный, или шаткий, несамостоятельный. Большинство голосов на моей стороне. Подать голос, ответить, откликнуться, либо объявить мнение свое. Кричать на весь голос. Обширный голос, объемистый в пении, и высок и низок. Спасть с голоса, потерять, утратить певчий голос, мужая или старея. Голос в голос, волос в волос, точь-в-точь. Запоешь не тем голосом, не своим голосом, острастка, угроза; или о бедствии. Делать что в свин голос, запоздало, некстати. Сеять в свин голос, в осенние холода, когда свиньи с визгом бегут с поля домой. Колос от колоса, что не слыхать и голоса, хлеб редок, урожай плох. Алмаз с голосом, без голосу, у стекольщиков, хороший и дурной, для резьбы. По словам (по складке) и голос. Голос, словно из бочки. У кого голосу нет, тот и петь охоч. Голосу нет, а любит петь. Не свистом петь, коли голосу нет. И рад бы спеть, да голос не смел. Под один голосок, под один волосок, под одно платьице. Голос в голос, рост в рост. Всяк своим голосом скажется (или своим голосом поет). Видом сокол, а голосом ворона. Голосом петь, а конем воевать. Голосом пляшет, а ногами поет. Из-за гроба нет голосу. С голосу изба не встанет. Каков голосок, таков и отголосок. Голосом завывает, а сердцем кутьи поджидает, плакуша. Ни голосу, ни волосу не верь. Нищий, и сытый, и голодный, все одним голосом поет. Проймет голод, появится и голос. Любовь твою забыть, так голосом завыть. Взвыл не своим голосом, бедуя. Не все вслух, да в голос. Пускай голос поветру: хоть толку нет, да далече несет. Положить музыку на голоса, расписать на ноты, дав каждому голосу и музыкальному орудию свое. Какой у него голос? Бас, баритон, тенор. Голосить, говорить, орать, петь громко, кричать на распев. | Выть, вопить, плакать навзрыд. | Причитать нараспев, по обряду, над покойником, над рекрутом, или как невеста на девичнике, прощаясь с подругами, плакать. Старуха эта голашивала надо всеми покойниками. Голосьба ж. или голошенье ср. обрядный плачь этот, особенно по покойнику. Голосистый, звонний, зычный, звучный. Голосистость ж. свойство это. Рябее сусличка, голосистпе сверчка. Голосиста пташка, да черна на ней рубашка, скворец, дрозд. Голосной, голосовой, к голосу относящийся, голосом, пением выражаемый, вокальный. Голосный южн. зап. громкий, шумный, звучный, зычный. Голосовая песня, свадебная, протяжная. Голосянка ж. перм. песня на коротенький голос или напев. Голосник м. песенник с голосами, с напевами, нотный. Голосница ж. плакальщица, причиталка. Голосовик м. певчий или птица с хорошим, громким голосом; голосистая. Голосовщик м. -щица ж. запевала, или вообще управляющий певчими; регент, капельмейстер, головщик, уставщик. Голосовать что, кого, решать, избирать перевесом голосов, шаровать, балотировать, пускать на голоса, -ся, страдат. Голосованье, действ. по глаг. Голосник, пустота в стенах, напр. в церкви, с небольшим проемом внутрь, для отдачи, отголоска. Церковь с голосниками. | Голосовать южн. зап. о голосе, раздаваться, разливаться. Пущу голос по дубраве: нехай голос голосуе, нехай моя мати чуе! песня.

ГОЛОТУХА ж. ярс глотуха, черемуха, дерево Prunuspadus.

ГОЛСТИНКА, голощинка? ж. яросл. девичий головной платок или косынка.

ГОЛТЕЛЬ, см. галтель.

ГОЛТИНА ж. цельные лесины, бревешки, идушие в топливо при пожоге руд, на Уральск. заводах. | Сиб. стержень, пест, средина бревешка, с которого вокруг сколота дрань. Гольтипка ж. арх. хвойная треска, лучина, тонкая дрань, из которой плетут кузовья, корзины. Гольтье собират. перм. долготье, цельные бревешки или плахи, неизрубленные дрова. В какой связи сл. это с гонтом?

ГОЛУБОЙ, светлосиний, лазоревый, ярко-небесного цвета. Не подстать синему кафтану голубой подбой. Народ голубым называет то синее, то серое или темнодикого цвета; голубая лошадь, пепельная, мышастая, иногда даже и с желтизной, в нижег. и др. голубым иногда народ зовет желтый цвет; замечательно, что цвета эти противоположны. Поповы детка, что голубые кони: редко удаются. Коли ранняя белка голубая, то ранняя весна будет. Голубой песец, порода, видоизменение простого, бусой или буро-пепельной шерсти, сизосерый. Голубенький умалит. голубоватый, светло, неярко голубой. Голубоватость ж. свойство голубоватого. Голубизна ж. свойство голубого, голубой цвет, отвлеченно. Голубоалый, лиловый с красниною; алоголубый, лилов, с голубизною, как синеалый и алосиний выраж. те же оттенки фиолетового цвета, а багряносиний. синебагряный, оттенки ярче. Голубо-серый, голубопепельный, голубоседой, голубодикий, голубосиний, оттенки голубого, понятные по составу слов. Голубить холсты, красить ткани в синюю, кубовую краску; голубильщик твер. синильщик, красильщик, окрашивающий простые крестьянск. ткани. Голубиться, окрашиваться, синиться. Голубеть, становиться голубым, принимать голубой цвет. Голубеться, казаться голубым, особенно издали. Голубичник м. голобоб тамб. голубенка твер. голубель, голубика, голубица ж. куст и ягода гонобобель, пьяница, дурник(ц)а, Vaccinium uliginosum. | Голубель. арх. качуля, качель, качели, а голубаться, качаться на качелях. | Голубица твер. голубец, собств. подполье в крестьянск. избе и ход или лаз в него. Голубец м. голубая медная краска, водная углекислая окись меди. | Гриб, губа Agaricus violacceus, синюха, свинуха, дуплянка, сыроежка. | Вид ястреба, он же и голубятник. | Народная пляска. Ходить или плясать голубца. | Могильный памятник, срубом, с крышей, будкой, домиком; ныне они запрещены; зовут так и всякий памятник, особенно крест с кровелькой: но голубец и голубой от голубь, по масти, а голубец, в знач. будки, искажен. голбец, слово скандинавское. Удастся, голубец; не удастся, дубец. Удастся голубец, не надобен и дубец. Голубец означает здесь голубого коня, который, на редкость, удается лихим, и тогда не нужно дубца, погонялки; первая ж пословица, с применением к голбцу, искажена непонятием. | То же что голбец, голубец: деревянная приделка к печи, с лазом на полати, со сходом в подполье или в подпечек; казенка у печи, деревян. лежанка, широкая лавка, рундук для спанья. | Голубец, голубой песец; голубец-чалок, молодой, переход крестовика, в октябре, а к Николе он уже рослопесец, весь белый. Голубь, голубина м. голубка, голубица ж. птица Columba. Плодятся и множатся, что голуби. Дело не голуби, не разлетится. Животы, что голуби: где поведутся. Голуби прячутся в ведро, к ненастью. Деньги прах, а животы, что голуби: где поведутся. Вокруг пролубки все голубки? ложки вокруг чашки. Г. дикий, каменный, сизый, С. аеnas. Г. глинка, степной, дикий; Г. лесной или ветютень, вяхирь. Сизяк или дикарь, одичалый голубь, водящийся всюду в городах. Охотники держат у нас следующие породы голубей: Воркун, зобастый, воркуя вздувает зоб пузырем. Чистый, чистяк, белый, чернокрылый с повязками; он ходит на кругах. Трубастый, трубацкий, трубач, хвост колесом, опахалом или трубою. Козырный, хохлатый и мохноногий, иногда двухохлый. Турман, вертун, всех мастей, но более рыжий, и иногда хохлатый, но голоногий; вертится на лету кубарем, через хвост либо через крыло. Дутыш, воркун, бормотун или зобастый, большой, глинистого цвета; на него похож плюмажный, но этот хохлат и без зоба. Египетский, с горленку, заливается хохотом, когда воркует; это особый вид, С. risoria. | Голубь, одно из южных созвездий. | Хороводная игра; также игра вроде коршуна, или наседки, голубки. Голубок, голубочек умалит. голубки мн. растение водосбор, орлики, звонки, колокольцы, павлиныя-очки, кавалерский-цвет, Aqullegia vulgaris. Голубчик м. голубушка ж. также умалят., но более говорится как ласка, привет милому человеку; иногда и в виде снисхождения, как братец, любезный и пр. Ты. голубка, не сдавайся, правым крылышком отбивайся. Пошла кума в три села, неночевать голбушке дома. Голубенок церк. голубичищ, голубиный птенец. | Голубушка сиб. растен. лилия, Oxytropis. Голубить кого, приголубливать, ласкать, миловать, нежить. Голубиться к кому, приголубливаться, ласкаться; с кем, миловаться, слюбиться, нежничать. Она к нему голубится, а он от ее тетерится. Ты от горя тетеришься, а оно к тебе голубится. Голубячий, голубиный, принадлежащий, относящийся к голубям. Катя Катерина, ножка голубина. Голубиная-книга, стихер, который поют нищие и слепцы. Голубев, голубкин или голубицын, голубю, голубке принадлежащий. Голубцы м. мн. южн. галуша, капуста чиненая пшеном постное блюдо. | Ниж. мордовские серьги: проволочное кольцо с подвесным пучком пуха; твер. серьги корелок: серебряное кольцо с подвешенным в нем крестиком. Голубятина ж. голубиное мясо. Голубница ж. стар., а ныне, голубятник м. голубятня ж. небольшое, отдельное, повышенное строение, настрой, вышка, или место на чердаке, где держать и разводят голубей. | Голубятник также хищная птица соколиного рода, которая ловит голубей. | Голубятник м. и голубятница ж. охотник держать голубей, разводить их. Будь в голубятни корм, голуби слетятся. В голубятниках, да в кобылятниках, споконвеку пути не бывало. У него из голубятни голуби разлетелись, он туп, глуп. | Голубятница новг. лодка соминка, длит. 7-10, шир. до 2 саж., глуб. 2-З арш., грузу 2000- 4000 пуд. Голубятничать, водить голубей, гонять их, промышлять ими: говор. более укорно. Голубоглазый, голубоокий, у кого голубые глаза, очи. Голубожилый, голубожабрый, голубокрылый, голубоперый и пр. понятны по составу слов. Голубняк м. арх. верхосушник, на который голуби лесные охотно садятся.

ГОЛУМНОЙ твер. пск. глумный, шутливый, насмешливый, забавный.

ГОЛУХА, голушка, см. га. Голуха, голушка ж. голая женщина; см. также галуха. Голень, голяшка ж. глезно, берц(к)о, будылка, часть ноги от колена до щиколоток. | Голяшки яно голенища и паголенки. | Голенью называют и обнаженную часть деревьев, от комля до сучьев, голомя, пень, лесина. Голынь ж. голь; | астрах. песчаная отмель, оголяемая при сгоне или выгоне воды. Голедуха ж. арх. голый лед на пути, без снегу. Голот(д)ь, сиб. голодьба; гололедь новг. гололедь тамб. гололедица, кора или череп, наледь, наморозь, тонкий ледяной слой от дождя, по мерзлой земле. Гололёдный, гололёдичный, до гололеди относящийся. Голсана ж. сиб. лысина, плешь. Голсаный, лысый (монгольск.?). Голутва ж. влад. росчисть, вырубка, просека. Прогалина от природы, голутва вырублена. Голощинка, голстинка? ж. яросл. девичий головной платок. Голье ср. голь, гольтепа; что либо голое. Он пьет ром гольем. На Волге: самоловная новая снасть, готовая, но не дубленая и еще не бывшая в деле; | гольё, собрт хворост, веник, хворост. Голья ж. кур. ветка, сучек (в какой связи слово это с голомя, стебель, лесина?). Голянщина ниж. крупный щепенный товар, горянщина. см. гора. Голик м. голень смол. веник с обитыми листьями, голые прутья, связанные в пук. Обитый голик - в печку. Расшумелся, как голик под порогом. Перед молодыми разметают дорогу голиком, идучи задом. У него совесть в голике. Голик рощи, да кузов земли, приданое. У гола голь голик, скоргвр. Голиковый, до голика относящийся. Голик служит иногда в море, вместо вехи, бакана, для указания мели. Голичек, растение, Thlaspi arvense, ярутка, денежник, талабан, вередник, жабная? комелек, клопец, червичник? Голец м. голиха ж. голыш или нагиш, бедняк, нищий. | Голец арх. чистое, голое, безлесное место; | олон. камень, выдавшийся над водою. | Сиб. каменная сопка, вершина голой каменной горы; горный ледник. | Рыбка Cobitis bbarbatula; гольян влад. голец арх. Salmo alpinus. Гольцевая трава, сиб. растен. Cassiope cricoides. Голодья ж. беломорская сельдь, вид поменьше голландской.

ГОЛЧАТЬ, голчить, см. голка.

ГОЛЫЙ, нагой, неодетый, необутый, непокрытый, необросший, неуряженный; обнаженный; | ничем не сдобреный, несмешанный, неприправленный. У человека голое лицо, без шерсти. Голая голова, без шапки, либо и без волос. Голая сабля, без ножен. Голые стены, ни утвари какой, ни украшений. Голое место, безлесное. Голая земля, без травы, без снегу. Это голехонькая соль, а не щи, пересолены. Голый спирт. Это голая истина; голая ложь. Голые слова, голые речи, произвольные, бездоказательные. Голыми руками ничего не сделаешь, без снаряда, без оружия. Проситель с голыми руками, без приносу, гостинца. | Голый, бедный, обнищалый. Гол как бубен; как сокол; как сосенка; как перст. Гол, как осиновый кол. Голенький ох, а за голенького Бог. И голо, и наго и босо. Голо, голо, а луковка во щи есть. Голый да голодный, нужий да холодный. Взаймы не брав, хоть гол, да прав. Гол, да не вор; беден, да честен (да праведен). Гол да наг, перед Богом прав. Хоть гол, да прав (исправен). Дай голому холст, а он скажет: толст. На голую ногу всякий башмак впору. С миру по нитке, голому рубаха. Голыми руками ежа не ухватишь. За нас голыми руками не берись. Две лошади белые, третья голая. По голому нечего щипать. Волк не гол, есть на нем шуба, да пришита. На голом, что на святом: нечего взять. В хвасти, что в голой пясти, ничего нет. Люди мудренее, а годы голее. Голой кости и собака не гложет. Голым родился, гол и умру. Чем голее, тем мудренее, хитрее, умудряются добыть что.

ГОЛЫШ м. дикий камень твердой породы, особ. гранит, окатанный и оглаженный водою; камни эти, смотря по величине, называются: валун, голыш, булыжник, кругляш, окатиш, галька. | Яйцо без скорлупы, в одной пленке; мякиш, выплавок, литыш. Курица плавит (льет) голыши. Твер. пск. сухой, голый блин, без подмазки, без вологи. | Рыба Phoxinus laevis (Cyprinus chrysoprasius). | Голыш м. голышка ж. голый, нагой человек, неодетый; | бедняк, нищий. У голыша тоже (также, та же) душа. Не обижай голыша: у голыша та же душа. Убогому кличка голыш, никто его не знает в не зовет по имени. | Голышка тамб. крупа и каша; ободранное зерно; овсянка. | Голышка и голяшка, говядина второго разбора; см. говядо. | Голышенок, голый птенец, еще без пуху. Голенцы м. мн. южн. штаны, брюки, портки, то есть узкие, не шаровары. Голендай м. голендуха ж. костр. голяда, голядка об. новг. ряз. голыдьба, голотьба, голдоба, гольтепа ж. собр. голь, голынь, голяк, голыш, в знач. бедняка, нищего, бедности, нищеты; выражения эти укорные. Голыдьба, голыдьба, а подворотня решетчатая! | Голендай, голендуха, человек в куцом, в коротком или тесном платье. Голомя, голомя ср. голомень ж. сев. вост. оголенная природою от сучьев часть дерева, от комля до рассохи, что идет на бревно; слова этого в печати не видно, обмогаются то пнем, то штамбом (искаженное немецк.); народ говор. лесина, чисть, голомень, оследь, оследина, матерое дерево, кряж; а все дерево, от комля до вершины, за очисткой сучьев, хлыст. Голомено ср. новг. колено дерева между двух сучьев, мутовок. | Голомя и голомень стар. плоск и плюск, плоские бока, стороны меча, сабли, тесака и пр., на которых бывали борозды, травы (узоры), золотая насечка и пр. | Арх. открытое, чистое море. Голомша зап. голый ячмень. Гольный, голый, бедный, неимущий, нужий. Голевой, голый, нагольный. Голевая шуба. ниж. костр. некрытая, нагольная. Голышевый, относящийся к голышу; кремневый, кремнистый, кремнеземный. Голышник м. собр. крупный галечник. Голить что, оголять, делать голым, срезывая, счищая. | Юж. брить. Голить дерн, траву, подстригать или подкашивать. Голиться, становиться голым; быть голиму; бриться. Голение ср. действ. по глаг. Голеть, становиться голым, оголяться, обнажаться; становиться бесснежным, безлесным; терять с себя шерсть, перья; обнашиваться; беднеть, нищать. Голение ср. состояние по знач. глаг. Взголить, оголить, заголить, обнажить. Мужики выголели, все переголели, поголели, обнищали. Голяк, херс. шкура павшей овцы по снятии с нее руна. (Наум. ). Голобедрый, у кого голые, нагие бедра. Голобокий, у кого или чего голый бок или бока. Голобрылый, безусый, бритоус. Голобрюхий, голопузый, у кого брюхо голое или не поросло шерстью, пером и пр. Головерткий прилаг. головерт м. головерт об. франт, щеголь, мотишка, кто пыль в глаза пускает. Головерхий, у чего или на чем голый верх, вершина. Головодец м. перм. девичий головной убор, лента или повязка городками кверху. Головолосый прилаг. простоволосый, с непокрытою головою. Головерие ср. отделение веры от дел, от любви; убеждение, что одна вера, без дел, спасает человека. Головер, головерец м. головерка ж. исповедующий головерие; протестант. Головес, головесина м. повеса, голошат, голомыс, голомыга, голошмыга, праздный шатун, бездельник. Головесить, головесничать, повесничать, слоняться. Гологолить пск. болтать вздор, балагурить, балясничать. Гологоловый прилаг. гологоловщина ж. собират. у кого непокрытая или бритая голова. Гологрудый прилаг. гологруд м. гологрудка ж. у кого голая, обнаженная грудь. Гологрыз м. гологрыза об. голыш, бедняк, нищий. Гологузый прилаг. гологуз, непристойн. у кого голый зад или короткая одежда, напр. куртка; голодер м. жестокий владелец, обирающий крестьян. Голодомный прилаг. голодомок м. голодомщина ж. собират. плохой хозяин бедняк; нищета в доме. Голодурье об. дурак, дурачек, малоумный или взбалмошный, шальной. Голодырый, кур. голодряпый, оборванец, голяк, нужий, без одежды и обуви.

ГОЛЬКЕЛЬ м. немецк. столярное голтель, галтель.

ГОЛЬНЯ, счет белорыбицы на Днепре, 1000 шт. (Наумов).

ГОЛЬЦЫ, голью, голеть, голяк и пр. см. голый.

ГОМ м. южн. гомь ж. ряз. гам м. сев. и вост. крик, шум, смех, говор, громкая ссора, нестройные и шумные голоса. Замечательно, что в этом односложном слове, как и в некоторых других, напр. казна и козна, наречие акающее(кроме западного) принимает о, наречие же окающее а. Гомить вор. гамить моск. гамить вологодск. гаметь новг. (тогда как тут же говор. обратно хлиб, сино) гомонить пск. смол. калужск. вор. гомонет кур. гомоюнить тул. громко говорить, шуметь, кричать, хохотать, браниться, возиться; буянить. Да цыц-ка ты, ня чуць ничога, ни гамани, смол. молчи, ничего не слыхать. С предлогом у, глаг. этот значит: успокоить, утишить, заставить молчать. Гомониться пск. переговариваться, совещаться. Гомон м. южн. и зап. гом, гам, громкий говор, крик. шум. Гомон м. сев. и вост. покой, тишина. И гомон-то их не берет; вернее угомон. Гомоюн м. гомоюнка ж. пенз. каз. перм. заботливый, усердный, трудолюбивый, смирный работник; копун; | иногда вм. гомоза об. непоседа, юла; беспокойный, суетливый человек. Гоменный, гомонный костр. проворный, бойкий, непоседа. Гомзуля ж. комсуля, ломоть, ломтища, крома, сукрой, кус. | Ряз. чарка вина, красоуля. Гомола ж. церк. ком или комок, жемок, катыш, катышек. Гомолько ж. кур. соска для младенца, чем его можно угомонить. Гомзик м. тамб. баловик, шалун. повеса. Гомзать стар. гомозить или гомозиться, возиться, беспокойно шевелиться, вертеться, не смирно стоять или сидеть; суетиться; трогать что, копаться в чем: | першить, щекотать, | Гомозиться также кишеть, копышиться, толкаться в куче, как комары, мураши и пр. У меня в горле гомозит, вор. безличн. першит. Я. К. Грот производит гомозиться от чешск. hmiz, насекомое. Гомоз м. ниж. гомозень пск. гомозун м. гомозунья ж. костр. вологодск. гомозила об. твер. гомозга об. вологодск. гомоза, непоседа. Играть в гомозушки мн. шалить, резвиться; играть в скоры-сборы, весь-туалет.

ГОМАР м. омар франц. морской рак, подобный речному, но в несколько раз больший.

ГОМЕОПАТИЯ ж. способ лечения, основанный на убеждении, что всякое снадобье уничтожает такую же болезнь, какую само производит, или ей подобную, тогда как алопатия или способ общепринятый, утверждает противное, и стремится к уничтожению недуга снадобьем противодействующим. Сверх сего, гомеопатия обычно изготовляет снадобья, разводя или растирая их постепенно до высшего утончения вещества, давая малые, невесомые приемы. Гомеопатический, относящийся до гомеопатии; подобнодействующий, или уменьшенный до крайности. Гомеопат м. врач держащийся гомеопатического учения; вообще приверженец его.

ГОМЗА, гомзить и пр. см. гаман. Ошибочно спутано с гомоза, гомозить. Гомза вероятно монгольское, а гомоза от гомон.

ГОМИЛЕТИКА, вспомогательная наука богословия, объясняющая теорию церковного собеседования и историю проповеднической литературы. (Наумов)

ГОНАТЬ, ганать что, ряз. гонить сев. полагать, почитать; гадать; отгадывать или ворожить. Он по себе гонит, судит, заключает. Гонание ср. гадание, загадочное сказание, загадка. Бол. с предлогом Догонулся что ли? догадался ли. Погони еще, погадай. Отга(о)ни, отгадай. Проганали всю ночь. Не разганешь, не отгадаешь. Загану загадку: перекину за грядку, в год пущу, в другой выпущу? рожь.

ГОНДЕК м. морск. нижняя палуба на военных кораблях, где орудия наибольшего калибра; средняя, мидельдек; верхняя, опердек; кубрик, орлопдек; он под гондеком и уже под водой.

ГОНДОЛА ж. венецианская шлюпка, лодка; ялбот; до 30 ф. длин., 4 шир. Гондольный, к ней относящийся. Гондольер, гондольщик м. лодочник, гребец гондолы, весельщик.

ГОНЕНИЕ, гонец, гонитель и пр. см. гонять.

ГОНИОМЕТР м. греч. угломер, снарядец для измерения углов кристаллов, гранок.

ГОНОБИТЬ пск. гонобить тамб. гоношить, гонодобить, припасать, собирать, копить, скопидомничать, наживать; усердно стараться, ухаживать и беречь. Муж гонобит, как бы хлеба нажить, жена гонобит, как бы мужа избыть. Гонобиться, быть сберегаему, скопляему. | Кал. суетиться, торопиться.

ГОНОБОБЕЛЬ, гоноболь, гонобой м. ягода и куст Vaccinium uliginosum, гон(л)обоб, голубель, голубика, голубица, пьяница, дураха, дурница, дурника; гонобольник м. тот же куст.

ГОНОВОДИТЬ, см. гонять.

ГОНОДОБИТЬ твер. тамб. см. гоношить.

ГОНОРАРИЙ м. лат. плата за литературный труд; плата врачу от больных и пр. Почет хорошо отвечает этому слову. Что у вас почету с листа? Этот журнал платить почету более прочих.

ГОНОРЕЯ ж. греч. болезненное течение из половых частей.

ГОНОСТАРЬ м. яросл. зверек горностай. Гоностаревая шубейка.

ГОНОТ м. пск. гоноть ж. вят. расколотое бревешко, плаха; иногда полено, для щепанья лучины; напоминает: подгнет, разгнетка. Гонтина ж. гонт м. собират. короткая дранка, вполовину обыкновенной и менее, иногда с закругленным концом для покрышки кровель, в виде чешуи; одно ребро гонта тонко, другое с пазом, для вкладки в него первого. Этот прочный и дешевый способ крыши домов ныне покинут: гонт колется из мелких обрубков и, по тонкости, скоро после дождя сохнет, а потому и не гниет. Гонтовой, из гонта сделанный, к нему относящийся. Гонтовщик м. изготовляющий гонт. Гонтовня ж. заведение, где делается гонт. Гонтать пск. колоть. готовить гонотки, на лучину, или гонт. Гонтаться пск. быть гонтаему. Лучина худо гонтается, плохо колется. Гонтала, херс. кадка, в которой давят виноград. (Наумов)

ГОНОШИТЬ что, сев. гонодобить тамб. гонобить, гондобить вор. копить, беречь, припасать, собирать; делать или работать копотко, помаленьку, из остатков, обрезков. Собираюсь гоношить избенку. Гоношу, так и в плаченом хожу. Гоношить сено, твер. грести, сгребать. Гоношиться, быть гоношиму. Гоноша об. скопидом, скупец, кто копит, собирает; копун; гоношун м. хозяин. Гоношливый перм. скопидомный, хозяйственный человек. Гоносной астрах. бережливый, особенно бережный на одежду. Гошить твер-ржев. гоношить; припасать, готовить или прочить.

ГОНОЩИ м. мн. растен. Chaerophyllum bulbosum, репный кервель, купырье, пестрец, свербигуз.

ГОНТ, см. гонот.

ГОНТАЙ твер. гонтан тул. гойтан, гайтан, снурок, мутовязок, особенно для тельного креста.

ГОНЯТЬ, гнать, или перм. арх. гонить; ганивать кого, понуждать к уходу, к бегу, лету, торопить; спугивать; прогонять, выгонять, изгонять, угонять, сгонять; спроваживать; сплавлять по воде; теснить, обижать, преследовать; выживать: перегонять жаром летучее вещество, возгонять, торопиться ездой, ездить шибко. Гнать за кем. догонять, пускаться в погоню. Он меня гонит со свету. Гонять гурты. Гонит в работе, передышки не дает. Ганивал ли ты голубей? Не спеши гонить. спеши кормить, о лошади. Он по себе гонит, арх. пригоняет на свою мерку, по себе судит. Кто гоняет у вас? кто держит гоньбу, лошадей и ямщиков. Гнать гонку, плот, лес. Гнать вино. смолу, курить, выгонять или сидеть. Гнать горшки, кружить, выделывать на кружале, гончарном стану. Я гонял в город, ездил, свозил туда кого. Он гонит в хвост и в голову. Собаки гонять по лисе, по волку. Гнать борозду, пахать. Гнать к ветру. морск. держать как можно круче. Гонять кого, бить нагоняя, погонять; бранить, журить. Пришел незван, поди ж негнан. Не дай Бог ни ждать, ни гнать, догонять. За голым гнать, нечего взять. Временем гнать, а другим бежать. Надо б гнать, да не знать куда. По ушлом не гоняют, т. е. упустя время. Временем гони, а временем и сам беги. За двумя зайцы гонять, ни одного не поймать. Гоняет (ловит) волк: а как погонят волка? А где вы доси гоняли? кур. вор. где бегали, были, шатались. -ся, возвр. страдат. взаимн. по смыслу речи. За богатым не гонись, не угоняться. Плот гонится сплавом. Давай гнаться, т. е. взапуски, вперегонки, навыпередки. Мы с ним ганивались. Начто за тем гоняться, кто не хочет (с нами) знаться? Взгони голубей. Вгони клин. Выгони пса. Догони меня. Загони телят. Загоняли его. Изгнать беса. Нагони на меня зайца. Нагнали лошадей. Низгонять пары. Обогнать рысака. Отгони собак. Погоняй лошадей. Подгоняй пристяжную. Перегоняют друг друга. Пригони телят. Прогони собак. Всех разогнали. Сгони мух. Уж рекрут угнали. За ним не угоняешься. | Гонять, гнать, или гонить и -ся. в игре в бабки, конаться, глотаться, кидать битки для узнания, кому начинать. Гонение ср. действ. по глаг. гонять; гнание ср. то же; первое более употреб. в знач. обиды, притеснения; второе в прямом значении. Гона ж. влад. верста, путь в одну версту. Тамб. гонение или притеснение. Гон м. гнание, как действие и как обстоятельство. Не гоном берут а кормом, в езде. В один гон 50 верст проехали, в перегон. Промышлять зверя гоном или сиб. гонком, заганивать на конях, более в уброд. На гону (на сусле) пива не угадаешь. Это, видно, решета гоном гнали, сказал литвин глядя на лапотный след. Здесь беда какой гон лошадям, разгон. | Стар. а местами в ныне, загон или полоса, пространство земли, напр. ниж-кунг. 80 сажен длиннику; | длина покоса, сколько косцы проходят без отдыху, до 50 саж.; | влад. станция, место содержания почтовых, земских лошадей. | Гоны, перегон или упряжка; расстояние и переезд не кормя. | Стар. въезд, право рубки или охоты в чужой или общей даче. Бобровый гон, место где речные бобры в старину водились. | Охотн. хвост у гончей собаки (огон). | Обложенное стрелками и облавою пространство звериной охоты, место внутри тенет, облавы. Гони м. мн. смол. узкая и длинная полоса пашни, загон, гоны, гон. Гоны м. мн. расстояние, какое можно проехать в одну упряжку; перегон; расстояние, какое лошадь в сохе проходит в один дух, длина пашенной полосы. Бежать с кем в гоны, взапуски, гнаться. | Костр. расстояние около версты, гона. | Костр. загон, узкая и длинная полоса пашни. | Сар. гон, пространство взятое для косьбы, в длину около 50 саж., чтоб косец дошел без роздыху. | Часть поля, пашня, в один прием обрабатываемая: вологодск. перм. 20-60 саж. длины, смотря по ширине, которая (вят. ) бывает 7 до 10 саж. Гоньба ж. гонение и гнание; всего более употреб. о ямской езде. Ямская гоньба, почтовая повинность и езда. Гоньба сильна, разгон велик. Вдаться в гоньбу. стар. побежать, дав кому гнаться за собой. Женитьба не гоньба. поспеешь. Гонка ж. гонение, гнание, гоньба, действие по значению глаг. гонять в гнать. в разн. знач. | Несколько счаленных плотов лесу, сплавляемых вместе. Погналгонку (леса) россыпью, так по берегам не зевай. Дать кому гонку, дать нагоняя, напрягая, пожурить. Гонки м. мн. народная игра, деревянный шар гоняют палками; касло, лунки, свинки. Гонитва ж. церк. конский бег, конская скачка, гонитьба, гонка, бег или скачка навыпередки. Гонец м. нарочный, посланный за кем в погоню; отправленный на переменных конях с бумагами, письмами, вестями; стар. гончик, гонщик, курьер, фельдъегерь. | Добрый гончий пес, который хорошо гонит. | олон. рыба, выметавшая икру, тощая, безвкусная. Поле в три переклика (близко), а он гонца шлет! Горькие вести и гонцу не на радость. Гонитель м. -ница ж. гонящий, преследующий, обижающий, притесняющий кого либо; преследователь, теснитель, обидчик. Не бойся царского гоненья, бойся царского гонителя. Наши родители за тем не гонители, не гонимся за этим. Гонительство ср. гонение, угнетение, притеснение. Гоняла м. погоняла, погонщик у конного привода, на фабриках; | гоняла или гонялка об. кто приставлен обгонять мух, пугать птицу в саду и пр. Гонщик м. кто что гонит, особ. о гонке, сидке вина, дегтя. Гонный, до гону, конской гоньбы, до ямщины относящ. Гонный малик, след, от поднятого, согнанного с логова зверя. Гонный ахан, астрах. сети, которыми окружают издали косяк тюленей, в открытом море, сближаясь исподволь, а стеснив их, бьют. Гонкий, о собаке, ловчей птице, неутомимо, горячо гонящий. Гонкий лес, голенастый, прямой, высокий. Гоневой, гонебный лес, въездный, состоящий в общем владении, пользовании. Гончий, о собаках, выжлец, выжловка или гончая ж. особая порода головастых и вислоухих собак, приученных гнать по зверю стаей, с громким лаем, голосом. Гонялый зверь, охотнич. поднятый не с логва, а выгнанный кем-либо прежде, шумовой. Г(к?)оновод м. арх. олень вожак, который водить стадо. Гоноводить арх. говор. об оленьем быке: быть гоноводом. Гончар м. (вероятно горнчар, не от гонять, а от горнец, горнушка, горшок) горшечник, горшеня, глинник, глинчар, скудельник, мастер глиняной посуды. Гончаров, ему принадлежащий; гончарский, гончарам вообще свойственный; гончарный, до ремесла этого относящийся. Гончарный стан, на котором гонять гончарную посуду. Гончарня, горшечня, мастерская или заведение, где делают глиняную посуду. Гончарство ср. ремесло, занятие гончара. Гончарить, гончарничать, быть гончаром, промышлять гончарством.

ГОП, выражает скачок, прыжок или удар; | междомет. стук, шлеп. Скажешь гоп, как перескочишь! не прежде. Гопать, прыгать, скакать, сигать; гопнуть, прыгнуть или ударить. -ся, шлепнуться, упасть. Гоп или гопки! повелит. прыгни, скакни.

ГОРА ж. общее название всякой земной возвышенности, противопол. дол, раздол, долина, лог, низменность; (а плоскость, равнина, отсутствие того и другого). Различают подошву или под горы, верх или вершину, склон, бок или угорье, а относительно пролегающей по склону дороги: косогор, косогорье. Целая полоса или связь гор называется: гряда, кряж, хребет, цепь; развилина, рассоха горного хребта: отрог, а перекресток или место соединения расходящихся хребтов: горный узел. Гряда или релка также длинное, низкое возвышение, особенно по болоту. Венец, окраина плоской вершины; гребень, каменистая вершина грядой; шихан, мар вост. отдельная, иногда остроконечная горка на горе, вершина поверх холма; голец, гольцы сиб. голокаменные вершины, где уже нет никакой растительности; ледник, вечные снега и лед в горних пределах. Утес, скала, обрыв, стена, яр, составляют частности горы, или бывают местами отдельно, по себе и по бокам долин и пропастей. | Между притоками двух соседних рек всегда тянется возвышенность, кряж, гряда: это сырт, водопуск, водораздел, вододержа; поперечные овраги по бокам водопуска, обычно с родниками, также называются вершинами, относя это к притоку. Плоская возвышенность, плоскогорье. Сопка, одиночная гора, или шихан в большом виде, отдельная вершина горы; а также малая огненная гора. Холм, горка, горочка, горушка, и притом не слишком крутая, не скалистая; бугор, пригорок, то же, меньшего размера; курган, насыпная горка или холм; взлобок, крутоватый, небольшой подъем, а лобок, венец или самый перевал его; скат или склон, изволок, подъем, тянигуж, покатая, отлогая возвышенность, которой названия эти частию приданы от езды; увал, уступ, горная ступень. Подгорье и предгорье, пригорье, полугорье, нагорье, загорье, понятны по знач. предлогов. | Горою, на севере, по Волге и пр. называют также вообще землю, сушу, берег, материк, в противность воде, реке, морю. Ехать горою, арх. берегом, сухопутно, гужем. | На Волге, гора, высокий или горный, т. е. правый берег, а левый луговой; также | черта отлогого берега, докоторой достигает высший разлив. | Местами (костр.) горой называют кладбище, располагаемое на пригорке. | На Байкале, гора, северный ветер, горыч. В горе, вверху, наверху. Горы, гористые места. Кавказцы живут в горах. Он ушел в горы. | Горка, горы, отлогий помост, обледенелый поливкою, большая снежная куча, или природный скат, выглаженный и политый, для катанья на салазках. С летних, дощатых гор катаются на колесничках. Навалить гору денег, товару, кучу. Человек гора горой, не в меру тучный. Лезть в()гору, выситься. Жить в()гору и жить под гору, мужать и стареться; или разживаться и мотать. Стоять за кого горою, отстаивать, защищать. Надейся на меня, что на каменную гору. Пир горою, великолепный и разгульный. Сулить кому золотые горы, обещать много. С горки виднее. Гора мышь родила, переводн. Не за горами, близко. Гора с горой не сходится, а человек с человеком (или горшок с горшком) столкнется. Не сули с гору, а подай впору. И крута гора, да забывчива: и лиха беда, да избывчива. Крута гора, да миновать нельзя. Горой - водой, лесом - парусом, безтолочь. Бывает порою, течет вода горою. Временем в горку, а временем в норку. Вези под гору, вези временем и в гору. Схватился, как с горы скатился. Пора, что гора: скатишься, так оглянешься. Не все равно: есть и горы, шуточн. игра слов. Козел по горам, и баран по горам. Мыши по норам, а козы по горам. Мой талан пошел по горам (пошел по рукам). И горою в лес, и под горою в лес, и лесом в лес. Лучше низом, нежели горою. Дери (дуй) вас горой, да и со двора долой! Под гору, хошь горы вози; а в гору, хошь горой положи, о лошади. В гору-то семеро тащат, а с горы и один столкнет. Что больше под гору, то выше в гору (придется). Шубой мирю, кобылу в горку! в игре в горку. Рубль и тулуп, и шапка в гору! то же. Утка в море, хвост на горе (на воле или на заборе)? ковш. Донеси Бог до двора: а брюхо, что гора. Сыт, как Егорьевская гора, в Нерехте. Смерть (беда) не за горами, а за плечами. Дума за горами, а смерть за плечами. Дай вору хоть золотую гору, воровать не перестанет. Бес качает горами, не только нами. Силен враг, и горами качает, а людьми, что вениками трясет. Ни за золотую гору. Я и сам золотыми горами отдам, посулами. Звонки бубны за горами. Не страшны злыдни за горами. Хвалили, хвалили, да под гору и свалили, о сглазе скотины. Хвали горку, как перевалишься. Хвали горку на взлобке лежучи. За горами петь хорошо, а дома жить хорошо намек на песню: "За горами, за долами", и на похвалу чужбине. Как с горы, нечаянно. Стоит деревенька на горке, а хлеба в ней ни корки (Новгор. погосты, т. е. избы попа и причта, строятся там отдельно, подле церкви, а окружные деревни составляют приход). Живет на горке, а хлеба ни корки, о барской усадьбы особняком. Идет Егор с высоких гор, ковром покрыть, скобой прибить? подснежная вода. Межи гор, меж ям, сидит птица холуян? огурец в межигрядье. Брат Аркадий зарезал буру корову на горах Араратских, скороговорка. По горам-горам ходит шуба да кафтан? овца. Из-за гор-горы, издали, с чужбины, с дальней стороны. .

ГОРАЗДЫЙ, искусный, способный, знающий, опытный на какое-либо дело, мастер, источник; смышленый, ловкий, расторопный. Это парень гораздый; он горазд на все. Наш Тарас на все гораздо и водку пить, и овин молотить. Иногда, о вещи или деле, хороший, красивый, прочный, дельный. У них овины горазды, не по нашему. Это обычай гораздый. Гораздо или горазд нареч. горазно, горазо, гораз, довольно, очень, нарочито, усиливает свойства и качества. У нас гораздо больше, меньше вашего. Это гораздо хорошо, больно хорошо. Можете ли гораздо? в добром ли здоровье? | Тамб. нешто, разве, будто. Гораздо я не знаю того? | Перм-шадр. едва ли, вряд ли, сомнительно. Гораздо уж с него долг-эт выходишь. | Костр. разве, разве только, нешто. Гораздо он не успел, разве что не успел. Гораздее вост. гораже, горажее олон. горазже твер. сравн. ст. более, крепче, сильнее. Ты горазд, а он еще гораздей тебя. Гораздо или гораз много, слишком, ниж. Не указывай подмазывать: сами горазды. Иной охоч, да не горазд, иной горазд, да не охоч. Голь хитра, голь мудрена, голь на выдумки горазда. Кто грамоте горазд, тому не пропасть. Трутни горазды на плутни. Раз да горазд. Кто во что горазд. Гораздик тамб. знаток, искусник, мастер, дока. Гораздить что, строить, стряпать, делать, ладить, придумывать, умудряться. Что ты гораздишь? - "Борону лажу". -ся, безличн. Не знаю что там у них гораздится. деется, творится, ладится, готовится. | Куда ты гораздишься? куда лезешь, метишь, норовишь. Оба глаг. более употреб. с предлогом у.

ГОРБ м. всякая выпуклость на плоскости, особ. округлая и пологая; природный нарост, кочка на хребте верблюда, индийского быка и пр.; болезненное искривление позвоночного столба у человека, отчего образуется уродливая выпуклость на спине, а иногда и на груди. | Говоря о труде, работе, спина, гнуть горб, гнуть спину, работать. Намять кому горб, побить. | Горб, в знач. горбыля, крайнего вдольного срезка с бревна, оболонок, обаполок. Барин говорит горлом, а мужик горбом, работает, кланяется, а его бьют. Жить да богатеть, да спереди горбатеть заздравное пожелание хозяйке. Добывай всяк своим горбом. Живи всяк своим добром, да своим горбом. Достают хлеб горбом, достают и горлом. Горбок, а горбок, подай денег в оброк! От работы (от сохи) не будешь богат, а будешь горбат. Мужик не живет богат, а живет горбат, от трудов. Вор не бывает богат, а бывает горбат, от побоев. По горбу то всяк, а под губу (по сердцу) никто. Купец торгом, поп горлом, мужик горбом (берет). Своим горбком, своим домком, да своим умком, жить. Что больше кошку гладишь, то больше она горб дерет. Тот щеголек, у кого на носу горбок. Горбы мн. в шулерской картежной игре, почти то же, что коробок, но вся колода делится на два разряда, один выгибается горбами вдоль, другой поперек карты. Горбина м. горб во всех знач. | ж. горбыль. Горбинник м. собират. горбыльник, горбыли. Горбовина ж. весьма отлогий холм; выпуклость на земной поверхности, от изгиба приподнятых в этом месте пластов. Горбун м. горбунья ж. горбатый человек или скотина, кто с горбом. Столкнулись горбун с горбуньей. Горбун прямка перехитрит. Горбун с запасцем, шуточн. Горбунок, морской конек, рыбка, статью похожая на конька. Горбыль м. горб, горбина; | заболонка, обаполок, оболонок, болонок, краюха, запиленок, крайняя доска, при распилке бревна, с горбом или округлостью наружу: их бывает от бревна по два либо по четыре. | Сиб. комель, корневая часть пня. | столярн. тонкие, поперечные брусочки оконного переплета, которые строгаются горбыльками. | Железная планка, скоба, которая придерживает вертлюг на морском пушечном станке. | Горбыль южн. рыба ласкирь, Corvina nigra. Горбач м. горбун; | горбатый рубанок, столярный струг, у которого подошва колодки округла, окатиста, по кривизне круга. Не столько богачей на свете, сколько горбачей, от работы. | Жгут, линек, чем бьют по горбу. Горбуша ж. рыба из рода лососей, Salmo gibbosus. | Коса, употреб. на севере (вологод. арх.) и в Сибири: она короче литовки, косье искривлено буквою S, длиною 11/2 аршина; косец наклоняется при каждом ударе, размахивая посменно в обе стороны; удобна для кошения по кочкам, на неровном месте, а также камыша или жесткой травы. Горбушина, толстый горбыль, каких пара остается от бревна после двух, трех половых досок. Горбушка ж. хлебный горбыль, краюха, крайний срезок с ковриги хлеба. | Горбуша, горбушка, верхняя корка хлеба, печенья; а исподняя плюск, подовина, подовая. Горбуля ж. горбун и | горбуша, в знач. косы. Горбатый, кто или что с горбом, у кого или у чего горбат. И сам тому не рад, что родился горбат. Правда Фаддея: горбат, да дело ба'т. Ума палата, а спина горбата, от работы. Горбатого исправит могила, а упрямого дубина. Свое дитя, и горбато, да мило. Два брата (с) Арбата, оба горбаты. Не ходи на Арбат: будешь горбат, побьют. У горбатых руки длинны. Горбаты (живут) вороваты. Приставь горбатого к стене. Горбатый на базаре шубы не купит, а по мерке шьет. Горбатость ж. качество, принадлежность эта. Горбистый, о местности, о доске: волнистый. неровный, с горбами. Горбоватый, горбатый или горбистый, но в меньшей степени; с небольшим горбом или с горбами; сутулый; бугроватый. Горбовой, до горба относящийся. Горбкий, кто горбится, кто, что сгибается крюком, горбом. Горбастый, с большим горбом. Горбчатый, многогорбый, горбистый. Горбушный, относящийся до горбуши. Горбушечный, -шковый, относящийся до горбушки, краюхи. Горбинный, горбыльный, относящийся до горбыля, горбины. Горбыльчатый забор, сарай, из горбылей сколоченный. Горбить спину, гнуть, клонить; | нагибаться, наклоняться; быть в ломовой работе. Горбиться, вздуваться или сгибаться горбом; горбить спину, сутулиться. Горбить кого, бить, колотить горбачом или бить по горбу, по спине. Горбатить кого, делать горбатым. Серп не богатит, а горбатит. Горбатеть, становиться, делаться горбатым. Горбылять кого, бить по горбу, по спине, по шее. Поди, нагорбыляют те там загривок! Горбовидный, горбообразный, на горб похожий, ему подобный. Горбоносый, у кого горбатый, горбом выгнутый нос. Горбоносый кулик, большой степной кулик, кроншпен. Горбонос м. -ка об. горбоносый человек или животное. Баран горбоноска. Горболыс ж. сиб. краснохвостка, низкий сорт белки, вылинялая, под весну; средний разбор подпал, лучший дошлая и синюха: дошлая же или чернохвостка бывает трех разборов: голубая, красная и бусая; затем сорты зовутся по местности.

ГОРГА? ж. арх. порыв ветра. голомня, морск. шквал. особ. под берегом, порыв из ущелья.

ГОРГАЛИЦА? ж. арх. перелетная птица, зазимовавшая на севере.

ГОРГОТАТЬ, гоготать, горкотать, голготать.

ГОРД, гордовина, гордина, гордовик м. черная калина, деревцо Viburnum Lontana, из рода калины, идущее на чубуки. Гордовник м. собират. Гордовый, из гордины сделанный.

ГОРДЕЛЯ ж. волжск. парус на расшиве управляется снастями: гордели (морс. топенанты), подъемна (фал), правила (брасы), шхоты (шкоты же), отнога (оттяжка, булинь).

ГОРДЕНЬ м. морск. вообще снасть или веревка, продернутая в блок, для подъема небольших тяжестей. Гордени, обще с гитовами, служат для подборки парусов. Рубашечный гордень, подбирающий средину, полотно паруса, кверху, для облегчения марсовых при уборке его к рею. Нок-гордень подбирает парус к нокам (концам) рея, а бык-гордень середку, по нижнему краю.

ГОРДЫЙ, гордынный, гордостный, горделивый, надменный, высокомерный, кичливый; надутый, высоносый, спесивый, зазнающийся; кто ставит себя самого выше прочих. Гордые приемы, обращение, свойственные гордому человеку. Горделивый, смягчает свойство это; гордоватый или горденек. Гордость, гордыня, горделивость ж. качество, свойство гордого: надменность, высокомерие. Гордым быть, глупым слыть. Гордым Бог противится, а смиренным дает благодать. В убогой гордости дьяволу утеха. Во всякой гордости черту много радости. Смирение паче гордости. Гордец м. гордянка ж. горделивец м. -вица ж. гордынник м. гордан костр. гордун кур. горде(я)й вор. гордейка ж. гордый человек. Гордиться чем, быть гордым, кичиться, зазнаваться, чваниться, спесивиться; | хвалиться чем, тщеславиться; ставить себе что-либо в заслугу, в преимущество, быть самодовольным. Сатана гордился, с неба свалился; фараон гордился, в море утопился; а мы гордимся, куда годимся? Гордеть, постепенно становиться гордым, делаться надменным. Гордение ср. действие или состояние по глаг. Гордынки ж. мн. выпускной воротничок из-под галстука. Гордые, гордные, горные, гарные гости, свадебн. на девичнике, женихова родня; а невестина плаксивые гости; на свадебном же пиру, гордые невестина родня: тут женихова родня княжья. Гордой ужин или стол, пированье в доме отца жениха, после брака и подъема или вскрыши молодых, почетные и гордые гости родня молодой; на другой, третий день, гордой стол у ее родителей, и тогда угощается, как гордые, родня женихова. Гордовать кем зап. брезгать, небречь, презирать, гнушаться. Гордыбака, фордыбака об. тамб. кур. костр. бахвал, самохвал и наглец; дерзкий крикун, спорщик, грубиян. Гордыбачить, фордыбачить, неуместно и дерзко молодцевать, пускаться на грубые выходки, бахвалить и грозить. Гордыбаченье, действия эти. Гордыбачливый, кто склонен к тому, чтоб гордыбачить. Гордонапыщенный, -носный, носящий в себе гордость. Гордосильный, гордый силою своею. Гордословие ср. гордые, надменные речи, гордослов м. кто их произносит. Гордкий, громкий, высокий. Гордким голосом, Киреевский (Наумов).

ГОРЕ ср. беда, бедствие, несчастие, злополучие, напасть; тоска, печаль, скорбь, кручина; нужа. Радость красна, горе серо. Горе горем, а смех даром, т. е. насмешки. Горе-горе, муж Григорий, хоть бы болван, да Иван! Его горе иссушило. Больше горя, ближе к Богу. Надоел ты мне пуще зла горя! Горе горькое по горям ходило, горем вороты припирало. Горе лыком подпоясано. Горе одолеет, никто не пригреет. Горе сиро. Жди горя с моря, а беды от воды. От горя не за море, по горе на море, у горя, что у моря. Горе не молодит. Веку мало, да горя много. Где горе, там и смех. Терпи горе: пей мед. Кто горя не знавал. Кто горя не видывал. Лихо жить в нуже, а в горе - и того хуже. Кто в море не бывал, тот горя не видал. От горя не в воду. Зашивай горе в тряпичку. Завей горе веревочкой. Горе да беда, с кем не была. Веселое горе солдатская жизнь. Горе с тобой, беда без тебя. С ним горе, а без него вдвое. Дальше горя, меньше слез. Горе по горю, беды по бедам. От горя бежал, да в беду попал. Пить - горе, а не пить - вдвое (раздумье и берет). Два горя вместе, третье пополам. Добрую жену взять, ни скуки, ни горя не знать. Не знала баба горя, купала (родила) баба порося. Горе деньги нажить, а с деньгами и дураку можно жить. У скупа(го), что больше денег, то больше горя. За морем веселье, да чужое: а у нас и горе. да свое. Горе идущему, горе и ведущему, говор. об очистительной присяге. Мужик-горе. Эко горе, то-то горе. Горе мое, горюшко! Горье ср. собират. горе, беды. Горевать о чем, гориться вор. горюниться твер. сокрушаться, кручиниться, тосковать, печалиться, грустить, плакаться; бедовать, нуждаться, терпеть. Поехали пировать (плясать), а пришлось горе горевать. Воевать, так не горевать, а горевать, так не воевать. Дети воруют, мать горюет. Горюет, а сам ворует. Кто торгует, тот и горюет. Торговать, так горевать (воровать). Двое в поле воюют, а один и дома горюет. Семья воюет, а одинокий горюет. С умом, торговать, без ума, горевать. Взгоревали, -лись по матери. Счастья не выгорюешь. Догоревали до красных дней; -лись развязки. Загорюем, так запьем. Изгоревался парень. Нагоревал он тут много, насказал горя. Отгоревав да за дело. Погорюешь, нехотя. Подгорюнился, пригорюнился. Подгоревать, подпить с горя. Прогоревали всю зиму. Разгоревались наши. Гореванье ср. сокрушение, тоска, скорбь. Горесть ж. стар. горечь. | Ныне горе, скорби, печали, тоска. Горестный, печальный, плачевный, скорбный, кручинный, говор. о человеке и о событии. Где чается радостно, там встретится горестно. Горюша об. горюшник, горюн м. горюнья, горюха ж. кто горюет, бедует или кручинится. Научит горюна чужая сторона (и вымучит, и выучит). У Бога милости много, не как у мужика-горюна. Летала муха горюха, попала к мизгирю в тенета, из побасенки. Горегляд, горемыка, горехват, горехлест м. бедовик, не выходящий из горя, которого беда, нужда, преследует по пятам. Горе горемыка, хуже лапотного лыка! Солдат горемыка хуже лапотного лыка. Горедушный, горемычный, горестный, несчастный, о человеке и жизни его, горящий арх. Горемыкать, жить в беде, нужде, крайности. Горегорький или горегорячий, крайне горестный; вовсе обнищалый. Горемилый, о ком, любя его, соболезнуем. Горепьяница об. горепьяный, кто предался пьянству с горя. В воскресенье братина, в понедельник хмелина, во вторник похмелье, в среду на оскомину, в четверг горещап, в пятницу покланяться, в субботу не работа.

ГОРЕЛЬЕФ м. франц. изваяние на плоскости, на доске, повыше, потолще барельефа; изваяние или резьба вполплоти, вчеть-плоти, втричети-плоти и пр. Статуя, круглое изваянье; горельеф, толстое ваянье.

ГОРЕТЬ, гарывать или горать, заниматься и истребляться огнем, в знач. возвр. и страдат. пылать, пламенеть; тлеть без пламени; загораться, сгорать. | Ярко светить; блестеть. Свеча горит; дрова горят, зажжены, объяты пламенем. Эти дрова не горят, сыры, гнилы, не загораются, не хотят гореть. Мы горим, дом наш горит. Кто не гарываль, беды не знавал. Огонь не горит в печи, нет огня. У него глаза как жар горят. Пуговицы так и горят. Ни светило, ни горело, да вдруг и припекло. Гореть страстью, желанием, нетерпеливо чего хотеть, жаждать. Гореть, в игре горелки, водить, быть на череде, ловить. Кто горит (в горелках), не зевает. На нем все как на огне горит, скоро обнашивается, не бережлив. У нею всякое дело горит, кипит, скоро поспевает. У нее щеки горят, разгорелись, кровь вступила в лицо. Я сгорел со стыда, покраснел и смутился. Голова горит, болит, жарка; или заботы, хлопоты смяли меня. Опухоль горит, воспалена, болит, палит, жжет. На воре шапка горит! закричал кто-то, а вор, ухватившись за нее, выдал себя. Горит, как свеча, в чахотке. Не горит, а гаснет. Бежит, словно под ним земля горит. По мне, весь свет гори, только бы я жив был. Муж пьет, полдома горит; жена пьет, весь дом горит. Правое ухо горит, хвалят, или правду говорят; левое, напраслину. Хоть ты себе на огне гори! У работящего в руках дело огнем горит. Взгореть гневом. Деревня выгорела, погорела, сгорела вся. Заря догорает. Как ты загорел в лето! Навоз в куче изгорает, перегорает. Свеча нагорела. Фитиль надгорел. Обгорелый лес. Ручка отгорела. Столбы подгорели. Щи пригорели. Платье прогоркло. Щеки разгорелись. Я угорел в бане. Горение ср. гар м. состояние по глаг., тление, пылание, пламенение, состояние истребляемого огнем. Горелка ж. южн. простое хлебное, горячее вино, водка. Уродился детина кровь с молоком, да черт горелки подавил. Собравши (или разложа) тарелки, да по чарке горелки. | Рожок или трубочка с горящим газом или спиртом. Спиртовый светец с тремя горелками. Горелки мн. горелышки, игра, где становятся столбцом подвое, а одиночка впереди горит,т. е. ловит разбегающуюся врознь заднюю чету, и поймав одного, становится с ним в голову столбца, а одинокий за него горит. При этом идет такой разговор: "Горю, горю пень". Чего горишь? "Девки хочу". Какой? "Молодой". А любишь? "Люблю". Черевички купишь? "Куплю". Прощай, дружок, не попадайся! Горельник м. горель ж. гарево ср. гарь ж. гари мн. гарник м. собират. выгоревший или с умыслу выжженный лес, пожарище в лесу. Гарь и горель вообще все горелое, пережженное или выжженное огнем; пепелище, пожарище, чищоба. Гари также молодая поросль, по горелому месту. Горелый, сгоревший, перегоревший, недогоревший; | тлелый, слежавшийся, прелый, затхлый. Горелое место, гарь. Пахнет горелым. Человек горелый, погорелый. Горелый хлеб, мука, кожи. Горелые чады, арх. горький, удушливый смрад, дым, от летних гроз и лесных палов. Жив, здоров, ни горелый, ни болелый. Гореленько, пекленько, солоненько, вкусненько, холодненько, кисленько, таков русский стол. Горкий, горючий, взгарный, взгарчивый, легко и скоро загорающийся. Горючий употреб. вм. сгораемый, вообще способный к горению. Горко нареч. гормя, горма, жарко, пылко, яро. Дрова горко горят. Дом гормя горит. Горючми слезми обливается. Горючесть ж. свойство горючего, горкость, взгарчивость. Горибес м. гориголова, гориголовка, человек излишне живой, скорый, прыткий, торопливый, горячий, опрометчивый; суета, торопыга. | Ядовитое растен. Cicuta virosa, вех, омег, бешеница, мутник. Горихвостка ж. краснохвостка, пташка Motacilla phoenicurus. | Девка непоседа. Горицвет м. растение барская спесь, татарское мыло, Lychnis calcedonica; также | Viscaria vulgaris, смолка, смоль чуг(к), смолянка, сорочий клей, сорочань, дрема, дремучка, сон-трава, калмыцкое мыло: | растен. Adonis vernalis, заячий мак, стародубка, запорная, подснежник.

ГОРЕЧАВКА, горечь и пр. см. горький.

ГОРЖА ж. воен. вход из укрепления в бастион, стык или встреча куртин; перехват, пережабина, горло, жерло, шейка.

ГОРИЗОНТ м. окраина земной поверхности, вкруг наблюдателя, где примыкает небо; небосклон, кругозор, небозём, небоскат, закат неба; глазоём, зреймо; завесь, завесь, закрой касп. озор, овидь арх. оглядь орл. черта, отделяющая видимую нами часть неба и земли от невидимой. | Астроном. воображаемая плоскость, проходящая чрез средоточие земли, отвесно оси наблюдателя; это астрономический, истинный озор; чувственный, видимый, определяется лучом зрения, от глаза наблюдателя до ската или до видимой окраины земного шара, и далее, до небесной тверди; все что ниже черты этой, того мы не видим; что выше, то видим. Леса, горы и др. предметы стесняют и укорачивают овидь нашу, которая образует правильную окружность только в открытом море. Страны света, ветры или румбы (см. ветер, компас) означаются по окружности озора, который представляет картушка (кружек) компаса, а в самых полюсах нет и стран света. | *Круг понятий человека, пределы того, что он может обнять умственным оком, по степени образования своего, по познаниям и уму. Горизонтальный, лежащий по уровню земли, моря; на что свободный отвес падает под прямым углом; водоправый, водопрямый, подошвенный, лежневой, уровенный, лежевесный, подотвесный. Горизонтальность ж. состояние или свойство это; водоправость, водопрямость, подошвеность, уровенность, лежевесность, подотвесность.

ГОРИСТИТЬСЯ? твер. быть рассеянным?

ГОРИСТЫЙ, см. гора.

ГОРИХВОСТ, см. гореть.

ГОРИЧНИК, горькнуть, см. горький.

ГОРИЩЕ см. гора.

ГОРКА умалит. | полочник, этажерка, полочки разного устройства, особ. для установки щегольской посуды; | подобное этому украшенье на обеденных столах, с яствами, или с утварью. | Народная картежная игра. Горушка, детская катальная гора. В красную горку (вторник на Фоминой, поминки) родители из могилы теплом дохнут. Взлезу на горушку, одеру телушку, сало в рот, а кожу прочь? березовица [вернее: мезга березовая; когда сок выступит под кору, для образования блони, то густеет, и его, содрав бересту, соскребают ножом]. Горный, к горе, к горам относящийся, к ним принадлежащий, на горах или в горах рождающийся. | Доставляемый сухим путем, гужевой, сухопутный. | Принадлежащий к рудному, рудокопному делу. | Ископаемый или минеральный. Горный ветер, дующий со стороны гор, береговой; на Байкале гора и горыч, северозападный; на Волге, югозападный. Горный хрусталь, прозрачный кварц, кремень. Горная бумага, кожа, корка, горное мясо, горный лен, разные виды асбеста, волокнистого, кремнистого ископаемого, негорючего или каменного льна. Горное молоко, вид рыхлого известняка. Горная мука, рыхлая кремнистая земля, из скорлупок наливняков. Горная смола, горный деготь, загустелая нефть, или ископаемая смола растительного происхождения. Горное сало, тальк. Горное мыло, глинистое ископаемое. Горные или подземные леса, для укрепы в рудниках штолен, шахт. Горный стол, гарный, гордый, княжий, свадебный пир у новобрачных или у женихова отца. Горные гости, гарные, гордные, гордые, поезжане, на другой день свадьбы, за гордым столом. Горный княжик, растение Atragena alpina. Горность ж. возвышенность, как свойство, состояние высокой местности. Горность места причиною суровости погоды. Гористый, обильный горами. Гористость ж. свойство или качество гористого. Горовой путь, горный, горами; сухой, гужевой. Гороватый пенз. несколько гористый. Гороватость ж. гористость, в меньшем размере; не ровность, бугроватость. Горский, горный, но более в знач. жителей гор или их произведений; у нас употреб. о Кавказе. Горний, вышний, высший, верхний; возвышенный, в прямом и переносном значении небесный, до мира духовного относящийся. Горнее место, возвышение за престолом, архиерейское седалище. Горняя ж. мн. церк. нагорная страна, горы; небеса, пребывание отшедших в вечность. Горыгорний, выспренний, выспреннейший; небесный. Горе нареч. церк. на горе и на гору; высоко, вверху в вышине, в выси; вверх, кверху, выспрь. Горец, горянин м. горянка ж. жители гор или горские народы, горцы. Уральские, алтайские горяне. Кавказские горцы. | Горянин арх. житель материка, противопол. островитянин. | Горянка, клобук, горное растение Epimedium; | гриб горький сыроежка, см. горький. Горник м. сар. утка огненного цвета, которая водится в норах, на обрывах. Горовик м. животное, живущее в горах, горное. Заяц горовик прыжковатее степняка. Горщик м. содержатель катальных гор.

ГОРКОТАТЬ кур. орл. горготать, гоготать (гаркать? горланить?).

ГОРЛО ср. передняя часть шеи у человека и животного от подбородка до груди или ключиц; | собств. узкий проход, трубка, теснина; | заключенный внутри шеи двойной проход: гортань, горло дыхательное, которого головка образует снаружи кадык, и глотка, горло пищевое, лежащее позадь первого, вплоть на позвонках, и образующее вверху зев, пасть, раструбом к полости рта и носа. Названия гортань и глотка не редко путаются и употреб. ошибочно: глоткою глотают, через гортань дышат. | Горло, горлышко сосуда, шейка, носок, суженное отверстие. Горло невода, кульма, матня, или самый вход в нее. Горло верши, язык, воронка, детыш. Горлышки астрах. соленые горла красной рыбы, род лакомства. Драть горло, распустить горло, кричать, орать, реветь. Петь во все горло. Взять или брать горлом, криком, бранью. Заткнуть кому горло, глотку, заставить молчать. Сыт по горло, у него всего по горло, обильно. Взять наступя на горло, насилием. Крестьянское горло суконное бердо, все мнет. Кто ковши разбирает, у того знать в горле не пересохло, говор. о опрятности. Барин берет горлом, мужик горбом (работает, бьют, кланяется). Горлом не возьмешь. Горлом изба не рубится, дело не спорится. Батька горбом (нажил), а сынок горлом, прожил. Горлом (глоткой) немного навоюешь. Горло поет (отрыжка): либо брагу пить, либо битым быть. У кого пропало, у того чтоб в горле торчало, за поклеп. Он у меня как кость в горле. В воде по горло, а пить просит. Стоит в воде по горло, а не напьется? кол. Влез по пояс, полезай и по горло. Получил (взял) добровольно, наступя на горло. Наступя на горло, да по доброй воле. Просят покорно, наступя на горло. Из горла куса не вырвешь. Горловина ж. всякое большое отверстие раструбом, с перехватом, пережабиной; жерло или жерловина, кратер. Горловинка ниж. валд. женский, круглый шитый воротничок. Горловой, горляный, к горлу относящийся. Горловая или гортанная чахотка. Горловая земля, лес, кур. отнятые наступя на горло, насильно. Горловой мех, дущатый. Горловая камлейка камч. торбасы из горла сивуча. Горловой чай, баночный, цветочный высшего разбора. Горловая- трава, грудная, простудная, горлянка, чайная, Potentilla erecta. Горлатый, горлянчатый, с горлом или с узким отверстием, с пережабиной в немецк. Горлатный стар. о мехах, горловой, дущатый. Горлатная шапка. Горлатка ж. дошлый пушной зверь, у которого душка означилась иной шерстью; дущатая шапка, шуба. Горластый, широкий горлом. У кого звучный, громкий голос. | Бранчивый, крикливый человек. Дай банку погорластее. Замолчи, горластый! Горловатый, немного горластый. Горловитый, вздорный крикун. Горланить, орл. горлать, драть горло, кричать, шумно говорить, петь крича. Горланенье ср. крик, нестройный шумный голос. Горлан м. горланка ж. или горланья, крикун, ревун, орала, горлодер. | Горлан, горлач м. обезьяна ревун. | Кубань или кринка, балакирь, кувшин без носка и ручки, узкогорлый горшок для молока, высокий горшок с пережабиной. Горланчик твер. калужск. горлачик смол. горличик калужск. горлушка орл. глек, глечек южн. (горлек?) кринка, малый горлач. Горлянка ж. тыква травянка, Cucurbita lagenaria, видом похожая на сулею, флягу, баклажку; она употреб. на юге для воды, дегтя. | Белка белодушка. | Несколько трав и растений, особенно употреб. от горловых болезней, назыв. горлянкой: Antenaria, тмин; | Erigeron, железянка; | Filago, жабная трава; | Myosotis palustris, незабудка; | Parnassia, перелойная; | Potentilla argentea, грудная, червечник; | Hiecarium pilosella. | Polygonum bistorta, сердечная макаршино-коренье, горлец, змеевик, ужевник, правильная, пестик, рачьи шейки, винный корень. | Gnaphalium dioicum, кошачьи лапки; | Brunella, горловинка, жабная трава. | Болезнь жаба. | Стеклянная колба или реторта. | Труба, в которую трубит охотник на изюбров, подражая их реву, для призыва. (Наумов). Горлик м. малоупотр. горлица или горленка ж. самый малый вид водящихся у нас диких голубей, Columba Turtur; горл. персидская, C. risoria, хохотуша. Смиренна, как агнец; делова, что пчела; красна, что райская птица; верна, что горлица. Как горлица заворкует, пора спять коноплю. Горличищм. церк. горленок, горличий гнездарь. Горлицын, ей принадлежащий. Горленка ж. пск. горловая чахотка. Горлопанить, драть горло, орать, зевать вост. кричать. Горлопай, горлопан, горлопял, горлодер м. горлопайка ж. горлодер, горлан, орала. Горлопастый, крикливый, горластый. Горлушить, лить или пить из горлянчатого сосуда, булькать. Горлозубка ж. хрящевая рыбка Myxine glutinosa. Горлоперый, разряд рыб, у которых плавательное перо на горле. Горлопятина ж. гадкая, противная пища, которую пятит из горла. Горлохват м. горлан, горлодер, нахальный крикун.

ГОРМОТУХА, гормотушка ж. гормотун пенз. ниж. глухарь, бубенчик, бубенец, гремок, бухарь, болхарь, балабончик.

ГОРН м. и горно ср. (см. гортать, горнуть, загребать), род печи с широким челом (шатром), с мехом, поддувалом или тягой, для калильных и частию плавильных работ; собств. та часть рабочей печи, где огонь, для калки, плавки и пр. Горн кузнечный, в котором калят или разваривают железо для ковки; он бывает, смотря по работам: выварной, укладный, клинный, косоправный и пр. Горн кричный, большой, для выделки из чугунных криц железа. Г. доменный, а в меньшем виде, вагранный, чугуноплавильный. Г. извлекательный (добычный), где выплавляется серебро; Г. разделительный (очистительный), где серебро очищается. | Ур.-каз. горн, род чувала, комелька, на котором варят пищу, молоко на каймак; блмр. камбуз, печь на карбасах. Горновой, относящийся к горну. Горновой кожух, очелыш, свод над горном, с трубой. Горновое окно, проем в стене горна, для постановки фурмы. Горновой камень, огнестойкий, употреб. при выкалке горнов. Горнило ср. горн, место для калки, плавки, очистки огнем. Горнильный, к горнилу принадлежащий или относящийся. Горновище ср. остатки или развалины покинутого горна. Горновщик м. рабочий при горне, для поддержки огня и пр. Горнец м. церк. горшок; малорос. белорус. гарнок, гарнушка. Найдется купец и на дырявый горнец. В свадебн. песне поминаются горнцы, на пирах, кружки, стаканы; не от этого ли и гордные гости, ошибочн. гордые? Горнатик м. каз. глиняный или модный сосуд. Горнушка ж. вост. зауголок с ямкой, налево от шестка русской печи, куда загребают жар; бабка, бабурка, печурка, загнетка, жароток, порск, зольник. ГОРН м. муз. немецк. особый род кларнета, в воен музыке, род трубы, рожок. Горнист м. музыкант, играющий на горне. Горнистов, ему принадлежащий.

ГОРНВЕРК м. укрепление из одного бастионного фронта и двух крыльев (эполементов).

ГОРНИЛО, горнильный, см. горн.

ГОРНИСТ, см. горн.

ГОРНИЦА, горний, см. гора.

ГОРНОВИЩЕ, горновой, см. горн.

ГОРНОВКА, пшеница, арнаутка, белотурка.

ГОРНОЗАВОДСКИЙ, -каменный, -рабочий и пр. см. гора.

ГОРНОСТАЙ м. горносталь стар. гоностарь яросл. горностайка, горностайчик, горностаюшка, зверок Mustela erminea, веверица? из рода хорей; он летом бурый, зимою белый, с черным кончиком хвоста; идет на подбой мантий владетельных особ. По горностайке с облавой. Горностаев, горностайкин, ему принадлежащий. Горностаевый, горностаечий, ему свойственный, из шкуры его сделанный.

ГОРНУТЬ, см. гортать.

ГОРНУШКА, см. горн.

ГОРОБЕЦ м. кур. вор. малорос. воробей.

ГОРОДИТЬ церк. градить что, гораживать, забирать забором, обносить тыном, рубить или класть стену; огораживать, ограждать, более говор. о деревянном заборе торчмя. | Вообще строить, громоздить. Городить вздор, чепуху, пустословить, нести вздор. Городи, городи, да выгораживай. Хорошо городишь, да какова-то весна будет, снесет. Чужедальня сторона, она горем посеяна, слезами поливана, печалью горожена! Правдою жить - что огород городить: что днем нагородишь, то ночью размечут. Городиться, загораживаться, обносить себя или свое городьбой, забором; | взгораживаться, взмащиваться, взбираться; быть городиму, в разн. знач. Взгородили на крышу каланчу. Он вгородился в мой двор. Выгороди меня от этого дела. Догораживай забор, загородись. Загородили чушь. Изгородили все поле. Нагородили конурок. Надгородить забор, поднять. Огради меня от обид. Отгороди угол. Подгородился под меня. Перегороди поперек. Пригороди к саду. Прогородили весь день. Разгородимся пополам. Огородил вышку. Угородите околицу. Гороженье действ. по глаг. Городьба ж. об. то же действ.; | всякого рода загородка, ограда, огорожа, забор, оплот или тын из лесу; околица; прясельная ограда вкруг полей; | учуг, закол, перебой, рыбная забойка, или с воротами, в которые вставлен кошель, или глухая, или же простой плетень, для притона рыбы. Ума городьбой не обгородишь. Повадился волк на скотный двор, подымай городьбу выше. Городьбой не огорожена, а межей обведена (земля). Криво-лукаво, куда побежало? Зелено-кудряво, тебя стеречи! городьба и озимь. Горожа ж. донск. градеж м. церк. забор, тын, ограда. Город м. городьба, ограда около жилья, населения. | Крепость, крепостца, укрепленное стенами место внутри селения, кремль. | Селение, обнесенное городьбой, городок. | Населенное место, признанное за город, городом, которому правительство дало городское управление. У нас города: столичные, губернские, уездные, и безъуездные или заштатные. Встарь говорили: срубить город, построить, обнеся место, для защиты, рублеными бревенчатыми стенами, ино с башнями, бойницами, воротами. | Город, шихан ур-каз. морской лед, который при взломах громоздится горой. | Город употребляется также в значении всего общества или всех обывателей города. | Городы мн. стар. городки, украшение зубцами, от подобия с бойницами. Град стар. церк. город, в значении застроенного населенного места и жителей его. Городок м. умалит. | встарь, острог, острожек, укрепленное тыном заселение; | городок, вологодск. большое, богатое село, с несколькими церквами. Гурьев, на устье Урала, зовут не городом, ни станицей, а городком. | Оренб-чел. городьба, особ. церковная ограда; | игрушка, деревянная крепость, которую разбивают; детские постройки, для забавы, из песку, снегу и пр. | Выкружка, зубец в узоре, вышивке, в оборке, подзоре и пр.; ныне фестон. | Игра чурки, чушки: короткие кругляши ставятся на кону, отколе выбивают их палкою, швырком; кон в игре этой назыв. город, городец. В смол. и моск. губ. в городки играют иначе: втыкают суковатую палку, сучкам дают названия городов и селений, а верхний сучок Москва; потом конаются, проезжая мысленно от города до города; кто первый будет в Москве, выиграл. На словах-то он города берет. Ни к селу, ни к городу. Ни в городе Богдан, ни в селе Селифан. В городе (в Питере) рубят, по деревням (по городам) щепки летят, т. е. вести, письма расходятся; или: города, деревни, народ приплачивается за барские причуды. Что за город: и калача купить не на что! Иди в город, там с колокольным звоном встречают! Река протекла, так подо все города подошла. Пиво пьют - поговаривают, город рубят - поколачивают. Мышь в коробе, как воевода в городе. Добивались, что города, а избываем, что ворога. Бабьи города не долго стоят (а без баб города не стоят). И города рассыпаются, как песок приморский. Царь города бережет. В городе порука, на воде перевоз. Где город, тут и вера, где деревня, тут и порядня. Что город, то норов (то говор), что деревня, то поверье (порядня), что изба, то обычай (стряпня). Городки м. игра городок, чурки, чушки, свинки, рюхи. | Городки арх. полати астрах. клетки волжск. поленницы, костры из коротышей, подмостки для постройки или починки барки; это барочный стапель и док. Барка осталась на городках, ее водой не поняло. Один городок под баркой рассыпался. | Городки также особая кладка хлеба или снопов, стеною, вместо скирд и кладей. Купил бы городки, да животы коротки. Городец м. городок, крепостца, укрепленное тыном местечко, селение: в Ниж. губ. есть большое село Городец, с остатками земляных укреплений. | Городок, один зубчик, зубец в узоре. Градец м. церк. городок, поселение. Городень ж. сиб. часть тына, забора, от столба до столба; звено, прясло. Городня ж. стар. почти то же; срубы, насыпанные землею или каменьями, для ограды, укрепления, или в виде быков, устоев под мостами, также сваи, а ныне забор или заплот стойком. Городник м. стар. строитель оборонных укреплений, мостов, насыпных срубов и пр. Городовик м. горожанин, городской житель. Городина, городинка твер. отдел в хлеву, отгорожа кольями. Городила, городильщик м. кто городит, строит, громоздит; | кто врет, пустословит, городит чушь. Градитель м. стар. строитель, возобновитель. Градарь церк. огородник или садовник, садовод. Городчик м. или городовой приказчик стар. кому поручался надзор за исправностью городских стен, острога, укреплений и пр. Городищ(е)а м. увелич. город; | ср. остатки развалин города, селения или укрепления, земляных или каменных работ, жилья. | Возвышенный одинокий кряж, островом, похожий на дело рук. | Подводная каменистая мель, зубчатый риф. Городбище, городище, в знач. остатков древнего поселения. Городищенский, до городища относящийся. Городской, градский и градской, принадлежащий, относящийся к городу, городовой, то же. Деревенский ребенок, что городской теленок. Городская земля. Городовой доход. Городские, городовые стены, вороты. Городовой, в виде сущ. полицейский служитель, обычно в звании урядника, унтер-офицер. Городной, градный, стар. градовный, относящийся к городу, к городьбе. Городной воевода, стар. комендант. Городковый, городечный, относящийся до городка. Городчатый, или нареч. городками, зубчатый, острозубчатый, круглозубчатый. столбчатый и пр. Городничий м. стар. городчик, городовой приказчик; | полициймейстер уездного или заштатного города, начальник полиции. Развалился на дрожках, словно городничий. Подбери губы-те: городничий едет. Городничиха ж. жена его. Городничев, еородничихин, ему, ей принадлежащий. Городнический, должности, званию, обязанности этой, городничеству, принадлежащий. Городничить, городничествовать, занимать должность городничего, править городом. Горододелец, городоставец м. стар. городовой мастер, строитель стен, бойниц, укреплений, военный инженер. Городоимец м. стар. приступных и подкопных дел мастер, военный инженер, при обложении и взятии укреплений. Городоимный, до искусства этого относящийся. Городоимство ср. искусство брать крепости. Городомыка об. человек шатающийся по городу, беспутный шатун. Городчанин м. стар. горожанин, городской житель вообще, особ. мещане и купцы. Горожанка, городчанка кур. вообще жительница города. обывательница. Горожаниться, чваниться званием городского обывателя; принимать на себя вид горожанина, горожанки. Гороженик пск. огороженное место для скота, для огорода и пр.


В. Даль ГОРОНИТЬ-ГРЕСТЬ

ГОРОНИТЬ-ГРЕСТЬ

ГОРОНИТЬ, см. горький.

ГОРОСКОПИЯ ж. гадание по звездам, особ. при рождении человека, астрология, в применении к родинам. Гороскоп м. расположение небесных светил и планет, в день чьего-либо рождения, по чему астрологи гадают о судьбе этого человека; точка эклиптики, выходящая на горизонт в момент рождения человека, и аспект, т. е. взаимное положение планет. | Самый снаряд, придуманный в старину астрологами, для наглядного указания положения светил, в данную минуту.

ГОРОХ м. известное повойное, стручковатое растение и плод или семя его, Pisum. У нас более известны породы: горох простой или серый, г. толстый, г. сахарный. Горох не жнут и не косят, а крючат. Перить, оперять горох, утыкать хворостом. Горох да репа животу не крепа. Вор горох: воду привел, а сам ушел! о похлебке. Кабы на горох не мороз, он бы через тын перерос. Не смейся, горох, не лучше бобов! Не смейся, горох, над нами (над бобами): будешь и ты под ногами. Не смейся (не хвалися), горох, не лучше бобов: размокнешь, надуешься, лопнешь. Не ботвися, горох: стручки ощиплем, а на китину мороз придет! Наш горох никому не ворог, не тронь, не обижай его. Наш горох всякому ворог, всяк его щиплет. Завидны девка в доме, да горох в поле: кто ни пройдет, ущипнет. Горох да девка завидное дело. Мимо гороху да мимо девки так не пройдешь. Девку в доме да горох в поле не уберечь. Горох в поле, что девка в доме: кто ни пройдет, всяк щипнет. Горох да репа - завидное дело: кто ни идет, урвет. Житье, что гороху при дороге: кто ни пройдет, тот и скубнет. Сват, не сват, а в горох не лезь. И за морем горох не под печью сеют. Шилом горох хлебает, да и то отряхивает. Гороховое чучело. С твоим умом только в горохе сидеть, пугалом. Давно, когда царь горох с грибами воевал. Жди Арсенья с дорогим горохом. Как в стену горох, не льнет. Как горохом об стену. Ему говорить, что в стену горох лепить. Рассыпался горох на четырнадцать дорог? люди из церкви. В первые дни новолуния сей горох. При северяке гороху не сеют. Если горох сеять при северном ветре, то он будет жидок: при западном и юго-западном - мелок и червив. Малы малышки катали катышки, сквозь земли прошли, синю матку нашли: синя, синя, да и вишневая? горох. | Горох журавлиный, воробьиный, мышиный, кормовой, вика, Vicia sativa и др. виды; г. гусиный, Vicia cracca, грабельки, вязель, горошек: г. желтый, Lathyrus, журавлиный и пр.; г. луговой, Lathyrus tuberosus, земляные орешки; г. полевой, Coronilla, рябчик; горох кошачий, рогатая трава, Astragalus; г. заячий, A. glycyphyllos, петров крест; г. лататный, лядвенец, Lotus corniculatus. | Горох, на мячковских приломах, аршинный пласт известняка, гороховый камень, из окаменелостей; пласты сподряд назыв. там: земляной, песчаный, лыска, товар, клинный, назольник, налога, горох, донник, лещедка или подводный. ГорОшек умалит. ростовский или зеленый, сушеный горох; | стручковатые кормовые растения, Vicia, см. повыше. Гороховый, к гороху относящийся; из гороха приготовленный; цвета вареного серого гороха, желто-серый, дико-желтоватый. Гороховое дерево или гороховик, сибирское дерево Caragana arborescens, попросту акация. Гороховый шут, чудак. Гороховик м. хлебенное из гороховой муки, столбцы, которые пекутся также из гречневой муки, гречневики. | Пирог (на сев. ячневый) с гороховою начинкой. Хороши пирожки гороховички, да я не едал, а от дедушки слыхал, а дедушка видал, как мужичок на рынке едал. Охтихти, гороховики: солоны, велики, а с рук нейдут! Гороховник м. стручковатое растение Lathyrus. Гороховина, гороховый стебель, китина; гороховая солома. Горофина ж. влад.-суд. т. е. гороховина, род лакомства, печенье из гороховой муки и гороха. Гороховище, гороховое жниво (как говор. ржанище, овсянище и пр.). Горошина, горошинка ж. гороховое зерно, семечко. Горощатый, горошистый, похожий на горох, округлый и зернистый. Горошница ж. гороховая похлебка, иногда с ячной крупой. Гороховка ж. шуточн. гороховая настойка, наливка, т. е. сивуха. Горошить кого, бранить, журить, озадачивать; более употреб. огорошить. Горошиться пск. задориться; ломаться, важничать. День 6 мая, в народе, горошник; Иова горошника, росенника. Иов росы распустил. Сеют горох; приходи работать на белые горохи. Сею, сею, бел горох: уродися, мой горох, и крупен, и бел, и сам-тридесят, старым бабам на потеху, молодым ребятам на веселье! приговаривают, сея горох. Большая роса, либо ясный день, на горошника, к урожаю огурцов.

ГОРОЮ, горский, см. гора.

ГОРСТЬ ж. пясть, полость ладони с перстами, Подставь горстку. | Количество чего, забираемое в одну горсть, загребаемое одною ладонью с перстами. | *Малость, ничтожное, несоразмерно малое число. Горсть войска. Горсточка да пясточка - та же пригоршня. У тебя горстища, что беремище. Он из горсти ест, нищ, беден; из горсти в рот, то же. Горсть хлеба, льну, что захватывается в одну горсть, чтобы сжать или вытеребить. Хлеб лежит на (в) горстях, сжат, но еще не связан в снопы. Горсть отрепанного льну, три емка или повесма тамб.: в других местах два емка или пучка, составляющие по отрепке один, одну горсть. Играть в горстки, в чет и нечет. Сладок мед, да не горстью его; горько вино, да не лишиться его! Рад бы горстью, да нет ни щепоти. Ни в сноп, ни в горсть, жать нечего. Ни в скоп, ни в горсть, ни впрок, ни насущного. Хоть горстка отрубей, да не отстать от людей, о пирогах. Не посеяв ни горсти, да пошли Бог пригоршни! Свое добро в горсточку собирай, чужое сей, рассевай. Есть над горсточкой, беречь или скупиться. Это над горсточкой съесть. Не над горстью плачут, а над пригоршней. Своя земля и в горсти мила. У него дыра в горсти, все проживает. Его в голую горсть не сгребешь, сердит. Хвать в карман, ан дыра в горсти! У него все причины в одной горсти, наготове. Бросай горсть земли в могилу, чтоб не бояться покойника. Горсточный, к горсти относящ. Горстник м. растен. Dorycnium. Горстать что, забирать или загребать горстями. Денежки не горстаются, а берутся счетом. | Горстаться также играть орехами в чет и нечет. Горстливый, кто охоч горстать, хватать горстями.

ГОРТАНЬ церк. м., русск. ж. (гортать?) дыхательное горло с кадыком или головкою, от которой идет язык и позади которой лежит глотка, горло пищевое. Всякое брашно гортань рассудит. | Нёбо. Прилпни язык мой гортани моему, аще не помяну тебе. Прильпе язык к гортани, шуточн. не нашелся ответить. Гортанный, к гортани относящ. Гортанные звуки: г, к, х, лат. h, и несколько букв евр., арабск. Гортанная трава, Prunelal vulgaris. Гортанить, горланить, орать, кричать или петь во всю глотку. Гортанобесие ср. церк. обжорство. Гортать, горнуть что, южн. зап. грести, сгребать, загребать, откуда горн, горнушка, гарнец и пр.

ГОРТЕНСИЯ ж. японское растение Hortensia.

ГОРЧАВКА, горчать, горчить, горчица и пр. см. горький.

ГОРШЕ нареч. южн. (горе, горький) хуже, плоше, тяжелее; сев. горчае, горче; | кур. больше, пуще. Он еще горше в драку лезет.

ГОРШОК м. (от горншек, горнчек, горнец. умалит. от горн) округлый, облый глиняный сосуд различного вида, выжженный на огне. Корчага, южн. макитра, самый большой горшок, репкой, с узким дном; горшки или корчаги плавильные, стекловарные, более или менее таковы же; горшок щаной, тамб. естальник, ряз. егольник, того же вида, равно кашник, -чек, но только поменьше. Горшочки называются: махотка, горшенятко, малыш. Высокие горшки, узкогорлые, для молока: глек, балакирь, кринка, горнушка, горлач. Горшок, обвитый берестой, пеленаный, для сухих припасов, молостов. Горшок с носком, подойник; с двумя носками и ручками, рукомойник или баран, для подвеса. Цветочные горшки обычно делаются прямой тульей, кверху пошире, с поддоном или латкой. Горшки сахароваров, поливаные кувшины, для стока в них патоки, они же кубаны, подставки. Щей горшок, да сам большой. Гора с горой не сходится, горшок с горшком столкнется. Мал горшок, да мясо варит. Мал горшок да угодник. Горшок с котлом не наспорится. Горшку с котлом не биться. Не наше дало горшки лепить, а наше дело горшки колотить. Насыпь по край мукой, так и горшок твой, от обычая так покупать горшки. Пуст (плох, худ, мал) горшок, да сам большой. Худ торжок, да не пуст горшок. Быть тебе в раю, где горшки обжигают. Хоромишки, что горшки стоят ни кола, ни двора, не огорожены. Не годится Богу молиться, годится горшки покрыть, дразнят суздальских богомазов. Был бы горшок, а покрышка найдется. На всякий горшок найдется покрышка. Был бы горшок, да было б в горшке, а покрышку найдем. Невелик сверчок, да поганит горшок. Горшок большой, а места не много. Слепой в горшке дороги не найдет. У него башка из табачного горшка. Едет, как горшки везет. Словно горшки на торг везет. Словно горшки-по-горшки! Сердитый с горшками не ладит, потому что перебьет. Не столько муж мешком, сколько жена горшком, сберегает, приносит в дом. Муж пьет, а жена горшки бьет. Разбил дед деревню, а баба горшок. Одним камнем много горшков перебьешь. Не боги горшки обжигают, а те же люди. Не горшок угодник, а стряпуха. Жена негоршок, не расшибешь (а расшибешь, берестой не перевьешь). Бабы через улицу из окна в окно горшки ухватом передают, так узка улица. Чего не варить, того непочто в горшок валить. Что не варится, того и в горшок не кладут. Горшок поставить или накинуть, на живот, то же что сухие банки. Горшок на живот, все заживет. Горшок брюха не испортит. Горшки легко перекипают через край, к ненастью. В мясном горшке железо кипит? конь, удила. Свет кощей, господин кощей, сто людей кормил, гулять ходил, головку сломил, кости выкинули, и псы не понюхали? горшок. Плотники без топоров срубили горенку без углов? горшок. Родится, вертится, растет, бесится, помрет - туда и дорога! горшок. Был ребенок, не знал пеленок, стар стал, пеленаться стал? то же. Не родился, а взят от земли, как Адам; принял крещение огненное, на одоление вод; питал голодных, надселся трудяся, под руками баушки повитухи снова свет увидел; жил на покое, до другой смерти, и кости его выкинули на распутье? горшок. Взят от земли, яко Адам; ввержен в пещь огненну, яко три отрока; посажен на колесницу, яко Илия; везен бысть на торжище, яко Иосиф; куплен женою за медницу, поживе тружеником во огне адском и надсадися; облечен бысть в пестрые ризы, и нача второй век жити; по одряхлении же разсыпася, и земля костей его не приемлет? горшок. | Горшки, пустые, легкие кирпичи клином, для кладки сводов. Горшечный, к горшку относящ., принадлежащий; иногда употреб. горшковый. Горшечное, корчажное пиво, домашней варки, брага, бражка. Горшковый свод, складенный, для легкости, из пустых кирпичей, горшков. Горшечный деготь, выгоняемый в горшках или корчагах; плохой. Красны девицы, пирожны мастерицы, горшечны пагубницы! свадебн. приговаривает дружка. Горшовик, горщевник перм. вят отымалка, тряпица, которою берут горячий горшок с шестка; твер. горщуха, горчуха, горчушка. Горшечник, горшеня м. работающий горшки и глиняный товар, скудельник, гончар; | торгующий им. | Новг. прозвище демьянцев. Горшечница ж. жена горшечника или баба, торгующая горшками. Горшенин или горшечников, -цын, ему, ей принадлежащий; горшечничий, званию или мастерству этому свойственный. Горшечничать, промышлять ремеслом горшени, горшеничать, горшенить. Горшечничанье ср. ремесло это.

ГОРЩИК, горыня, горынич, см. гора.

ГОРЫНЯ м. сказочный богатырь и великанища, который горами качает. Горынич м. сказочное отчество, придаваемое богатырям, иногда змею, или жителям гор, вертепов, пещер. Горыч м. ветер с гор, с нагорья, береговой; на Байкале СЗ, на Волге ЮЗ. Горище ср. южн. верх, чердак, истопок, подволока, вышка (горища ж. увелич. гора). Горница ж. у крестьян задняя изба, чистая половина, летняя гостиная, холодная изба; налево из сеней обычно изба (сев. и вост.), направо горница, без полатей и без голбца, и печь с трубой или голанка; в углу, вместо кивота, образная. | В нашем быту покой, комната вообще. | Церк. плоская кровля, на востоке. Горенка ж. у крестьян то же, но большею частью вышка, верх, светелка, теремок, комнатка на чердаке; местами клеть, сельник особняком. | Святочная игра: чета ходит с песней, целуется и подымает другую чету себе на смену. Горничный, к горнице принадлежащий, относящийся. | Сиб. в виду сущ. комнатный, лакей, камердинер. Горничная, ж. служительница при госпоже, комнатная женщина. Горенный, горенковый, к горенке принадлежащий, относящийся. Пошла изба по горнице, сено по полатям, гульба, содом. Чья горница, тем она и кормится. Ладит по горничному, а родится по голбичному. Наша горница тем кормится. Наша горница с Богом не спорница: на дворе холодненько, и в ней не тепленько; а на дворе тепло, так и на печи припекло. Горянщина ж. собират. крупный щепенный товар: ладь, клепки, обручи, лопаты, дуги, совки, оглобли и пр. также горянский товар; в Астрахани. есть особый горянский ряд. Наши уплыли на низ с горянщиной, ниж. Горовидный, горообразный, гороподобный, похожий на гору или на большую кучу; вздувшийся, поднявшийся горою. Горногорошек м. растен., Orobus. Горнозаводчик м. -чица ж. владелец горного завода, где из руд добываются металлы. Горнозаводский, к горному заводу относящийся. Горнозаводские крестьяне состоят на особых правах. Горнокаменный, образованный самою природою из камня. Горнорабочий, рабочий в рудниках, на горных заводах. Горнослужащий, состоящий на службе по горному ведомству. Горнослуживый, горнослужитель м. рядовой или нижний чин того же ведомства. Горнотехнический, принадлежащий к горной технике, к знанию и исполнению на деле всех приемов горного дела или обихода. Горокопный, относящ. до прорытия гор или подземных ходов; горокопство ср. искусство это; горокоп м. землекоп.

ГОРЬКИЙ, острый на вкус, едкий, горючий, противоположный сладкому, напр. перец, горько горюч; полынь, чисто горька. Надоел ты мне, как горькая редька. Чужой хлеб горек. Горько, приговаривают за свадебным столом, о вине, подсластить надо, и молодые должны поцеловаться. *Горький год, бедственный. Горькая жизнь, тяжкая, печальная, горемычная. Горький человек, горемычный, нужий. Горько слышать, видеть, прискорбно, грустно, больно (см. горе). Пить горькую чашу, бедовать, или топить горе в вине, пить без просыпу. Это горький пьяница. Горькая земля, горькозем, магнезия, тальковая земля. Горький шпат, горькоземистая углекислая известь, горькая соль, английская соль, сернокислая магнезия. Горькая вода, вода из горьких источников, напитанных горьковатыми солями. Горько есть, да жаль покинуть. Так горько, что не надышишься. Сладко захватил, да горько лизнул. Не отведав горького, не узнаешь и сладкого. Не вкусив горького, не видать и сладкого. Горьким лечат, а сладким калечат. У горькой беды нет сладкой еды. Горький в миру не годится на пиру. На тухлое, да на горькое нет приправы. Больному все горько. Больному и мед горько. Горько, что беда, а мило, что жена. Эх вы горькие! Горькому Кузеньке, горькая и долюшка (песенка). Про горького Егорку поют и песню горьку. Горький песни не слушает. Жить горько (скучно), да умереть не сладко (не потешно). Горьким быть, расплюют; сладким, проглонут, о строгости и потачке. Глотай горько, да говори сладко. Ино горько проглотишь, да сладко выплюнешь, и наоборот. Охота смертная, да участь горькая. Горька работа, да хлеб сладок. Пей горчее (или кислее), ешь солонее: умрешь, не сгниешь. Горькая трава, растен. Serratula amara. | Полынка, горчак, горчанка, Polygonum lapathifolium. Горькость, горькота, горечь ж. горький вкус, качество, свойство всего, что горько. Жгучая горечь красного перца не та, что чистая полынная горечь, и не та, что душистая горечь чебреца. | *Горечь, вм. горесть, скорбь; | недоброжелательство. Горечь нищеты. Горечь слов его. Такую горечь горьким и запить. Корень горестивысь прозябает, табак; раскольничья. В радости сыщут, а в горести забудут. Горьковатый, горьконек, несколько, довольно горький. Горькохонек, вовсе горек, весьма горек. Горьковатость ж. свойство или качество горьковатого. Горший, сравн. ст. более горький. | *Худший, самый дурной, негодный, злой или вредный. Горчайший, горькущий превосх. ст. самый горький. Горькнуть, кур. горенить, становиться горьким, принимать от порчи горький вкус. Горьклый или горклый, прогорклый, прогоркший. Горчить что, чем, делать горьким; | отзываться горьким. Пережега горчит вино. От этой рыбы горчит что-то. Не было дегтю, так и не горчит. | Он принялся горчить, пить горькую. Горчать, становиться горьким, горкнуть. Горонить, горынить, ур-каз. горчить, отдавать или отзываться горьким, или порченым, промзглым. Масло горонит. Вода в устьях рек горонит. Горичник м. растен. Peucedanum, разн. видов, козельчики, желтолен, потогон, гирча и пр. Горчица ж. горушица церк. растение Sinapis, и семя его, сырое, или измолотое и приправленное, употреб. как пряность в пище. | Горчица, горчак, горькушник. Polygonum persicaria. | Горчичка, горчичная. Polygonum hydropiper. Горчица полевая, горчичник, растен. Sysimbrium, гулявник; Sysimbrium officin. уразная, клоповник, сухоребрица; Sysimbrium Sophia, кудрявец, елочка. Полевая горчица также Cardamine pratensis, сердечник, смолянка. Черную капусту местами зовут черной горчицей. Английскую горчицу зовут белою, а нашу - сарептскою. Сошлась отец перец, да мать горчица. После ужина горчица. Нужен, как после ужина горчица. После ужина горчица, после скобеля топором. Горчичник м. или горчичница ж. сосудец для держания горчицы, как пряной приправы яств; | охотник до горчицы; | горчичник, горчичное тесто, прикладываемое к телу, как лекарственное средство. Самарцы (саратовцы) горчичники. Горчичный, до горчицы относящийся, из нее добытый, ею приправленный. Горькавка пск. горькуша, горюга твер. рыба, род плотвички, Cyprinus idus. | Горькуша, горянка, горяшка, сыроежка, гриб Agaricus amarus. Горечавка, горчанка, горчай, сокольница, растение Gentiana; G. amarella, стародубка, тырлыч, норочная, бешеная; G. campestris, стародубка или змеевник; G. cruciata, лихоманник, соколий перелет, толстушка, василиса, ископыть, казак, семиугодная, уразная?, лиходей, петров крест; G. decumbens, зверобой лазоревый, сокольница сибирская; G. macrophylla, зверобой крестовый; G. Pneumonanthe, морские колокольчики, растрел, сазаны, субалевка?, курячья слепота, лазорька. Горечавочный, горчаночный, до горечавки относящийся, из нее добытый. Горчавка, растение Picris. | Поваренная соль дурного качества, с примесью горькой (сернокислой) соли; прогной, прогнойка. Горчак м. растение Polygonum Persicaria; почечник, почечуйная, блошная, в торг. мужская геморроидальная. | Горчак. Polygonum Hydropiper, брылена, бабий горчак, лягушечная, дикая горчица, в торг. женская геморроидальная, горчичка. | Горчан, горчанка, горькая трава, полынка, Polygonum lapathipholium. | Agaris? курьяк? | Hierochlea borealis, лядник, чаполочь, пеструха, плоскуша. | Горчак, горчанка, горькуша черноморск. рыба Rhodeus amarus. | Горькуша, горькушник, горчица, горчак, Polygonum persicaria. Горлюха ж. (от горький, или от горло?) растен. Picris hieracliodes, кубик. | Горица, растен. Sagina, острица, мшанка. Горец м. растен. Polygonum; Г. обвиличный, повиличный, Polygonum Convolvulus: Г. птичий, Polygonum aviculare, спорыш. Polygonum Bistorta, горлец, сердечная трава, сердечный корень, ужовник, змиевик, сабельник, чаровная трава, макаршин - животный корень. | Горлец также растение Triguera. Горьководный, содержащий горькие воды или источники. Горькоголовый, горемычный, горепьяный. Горькоголовка об. пропойница. Горькогорючий хрен, горький и жгучий. Горькогорючия слезы, скорбные. Горькозем, магнезия, окись метала магний. Горькоземный, состоящий из горькозема. Горькоземистый, содержащий магнезию. Горькоминдальный, сделанный или добытый из горького миндалю. Горькокислый, горький и кислый на вкус. Горькопрокислый, порченый, прогорклый и прокислый, промзглый. Горькопьяница об. горькопьяный прил. кто пьет беспробудно. Горькопресный, безвкусной горечи, горький без пряности, кислоты и соли. Горькопряный, горький с пряным вкусом и запахом. Горькосладкий, горький и притом сладковатый на вкус. Горькослад м. растение красный паслен, Solanum dulcamara, будь-дерево, глистовник, воронья - сорочья ягода, золотуха и пр.

ГОРЬЮКИ, гарьюки м. мн. олон. карельск.? литки, могарычи, запой.

ГОРЮН, горюниться, см. горе.

ГОРЯНЩИНА, см. гора.

ГОРЯЧИЙ, сильно нагретый; жаркий, накаленный или разожженный; вскипяченный; огненный, пылкий, рьяный, ретивый; вспыльчивый, запальчивый. Куй железо, поколе горячо (покуда кипит). Сегодня солнце горячо печет. Вода ключом кипела, она и теперь еще кипяток или вар; горяча будет долго, тепла останется до вечера, летнею до утра. У него голова горяча, горит. Горячий человек, горячая голова, запальчивый, горячая душа, с чувством, с любовью, пылкая к добру, Горячее время, спешное, тесное, когда работа кипит, дело нудит. Горячая лошадь, собака, пылкая, ретивая. Горячие напитки, крепкие, винные, спиртовые. Горячее вино, горелка, хлебное; простое, полугар, сивуха: или полуторное, пенник. Горячий стол, обед, упокойный стол и чаша, горестный, кутья в день погребения. Горячая почва, где подзем или подпочва хрящевата, а в самой почве мало суглинка. Горячий след зверя, свежий, недавний. Ловить или искать по горячим следам, не упуская времени, вскоре. Вгоряче, вгорячах, сгоряча, вскоре, не опомнясь, зря, необдуманно. Горячо любить, горячо заступаться, пылко, упорно, с самоотвержением. Горяченький скоро надседается (или надрывается). Горячо, сыро не живет. Горяч молодец уродился. На горячей кляче жениться не езди. Береги горячего, не зевай. Горячее сущ. ср. общее название всех наваров, всякой похлебки русской кухни: щи, борщ, селянка, супы. Без горячего за обед не почтут. За горячим идет холодное, студень; там тельное, мясное или рыбное; там жареное, пироги и взвары. Горяченький, горячеватый или горячавый, вспыльчивый, запальчивый. Горячесть и горячеватость, свойство или состояние горячего, горячеватого. Горячность ж. то же, в знач. переносном, пылкость, запальчивость, особ. любовь, привязанность. Горячка ж. общее воспаление крови в человеке или животном: жар, частое дыхание и бой сердца; огневица, febris acuta, synocha. У нас неясно различают слова горячка и лихорадка: обычно, лихорадкой зовут небольшую и недлительную горячку, а более перемежную, а горячкой - длительную и опасную, напр. нервную, желчную, гнилую и пр. Человек горячка, запальчивый. Пороть горячку, говорить, делать несообразности сгоряча, без толку, в запальчивости. Горячить что, накалять, разжигать, греть, кипятить; разгорячать, волновать кровь, возбуждать жар в теле; раздражать, сердить, рождать нетерпение, запальчивость. -ся, возвр. и страдат. по смыслу речи. Не горячись, простынешь - пожалеешь. Вино горячит, а вода холодит. Взгорячить, согреть на огне. Догорячить до чего. Ты опять загорячился. Разгорячась, ударил. Немножко погорячился, поспешил. Горячение ср. действие по знач. глаг. в прям. смысле, нагреванье. Горячительный, горячащий, согревающий и возбуждающий, греющий огнем, жаром, или волнующий кровь. Горячительность ж. свойство это, в одном последнем знач., особенно о пище и снадобьях. Горячильня ж. заведение, горячильник м. прибор или снаряд для горяченья, нагреванья чего-либо. Горячник м. -ница ж. горячий заступник, покровитель. Это горячница и заступница моя. | Горячник, черноморск. сарай, в котором на ватагах делают икру: вероятно от кипяченого тузлука, рассола.

ГОСПИТАЛЬ об., но более употреб. м. больница, лечебница; название это более принято в воен. ведомстве, где госпиталем зовут постоянную, а лазаретом временную, полковую больницу. Госпитальный, относящийся, принадлежащий к госпиталю; больничный. Говорят также гошпиталь и гошпиталь.

ГОСПОДЬ м. встарь, государь, господин; ныне, Всевышний, Владыка, Бог, Создатель. Помилуй мя, Господи. Господь богатит и высит, убожит и смиряет. Господь и жидов манной кормил. Господи помилуй, не тяжело (не грех) говорить, только было бы за что миловать. Слава тебе, Господи, до бела света проспали! Господень, Господу принадлежащий, к нему относящийся. Молитва Господня, Отче наш. Пожар от Господней милости, от грозы. Господев, Господу свойственный, существу Его принадлежащий. Господево милосердие. Подумаешь - горе; а раздумаешь - власть Господня! Воскресный день не наш, а Господень. Господница ж. воскресенье, воскресный день. Господин м. встарь, употреб. безразлично вм. Господь и государь; владыка, владелец, держащая власть на месте или в доме; барин, помещик, хозяин; кому покорны чада с домочадцы и слуги, или у кого есть подвластные. Господином чествуют людей по званию, должности их, но не свойственно нам ставить слово это перед прозваньем, как делают на западе (Herr, monsieur). Господин купец, господин кавалер. Встарь Новгород и Псков, в народном правлении, почетно именовались господин. Господин великий Новгород. Биша челом всему господину Пскову. Господа мн. звательный падеж употреб. как воззвание, обращение в речи к слушателям. При Петре ? говорили: господа сенат, вм. сенаторы. Встарь господа употреб. как собират. ж. Перед господою, перед господами, при господах. Сам себе господин, моя воля, я свободен. Слову своему господин, кто в слове крепок, верен. На двух господ служить, ни одному не угодить. Господин, что плотник: что захотел, то и вырубил. Неволя холопу, а воля господину. Не по дому господин, а дом по господину. Поживи в рабах, авось будешь и в господах. Из тех же господ, только самый испод. Добрый хозяин господин деньгам, а плохой - слуга. И барану деньги господин. Будь всяк своему слову господин. Дай Бог, в господина жить и прожить. Что у барина, то и у господина, маркерская острота: ничего. Госпожа ж. владычица, и потому иногда придается Богородице; владелица, барыня, хозяйка; иногда ставится перед званием или прозванием женщины. Не слугам госпожу, а госпоже слуг будить. Господыня ж. твер. смол. барыня, хозяйка дома; иногда чередная хозяйка, которая готовить варево. Господыня - семь огородов, одна дыня! Господчик м. презрительно или укорно. Господич м. господична ж. встарь также гослодичич м. боярченок, барченок, барча, господский сынок. Госпоженка ж. зап. Богородица; от того двухнедельный пост перед днем Успения и самый день этот (15 августа) называют: госпожин день, или госпожинки, госпоженки мн. госпожинадень, а по случаю уборки в это же время хлеба с полей и по созвучию, также: оспожинки, вспожинки, спожинки. Местами это день Рождества пресвятой Богородицы, аспосов день, 8 сентября, см. аспожка. Господинов, госпожин, ему или ей принадлежащий. Господский, господний, господев; господский праздник, праздник Господа: Рождество Его, Сретение, Крещение, Преображение, Воскресение и Вознесение (для отличия от праздников богородичных и угодников). | Господину, господам принадлежащий, свойственный. Господский человек, крепостной; | арх. не простолюдин, из бар или чиновных. Глаз господский (хозяйский) угобжает землю (ниву). Господоватый, принимающий на себя барский вид, склонный подражать господам. Господствие церк. господство ср. владычество, властвование, владение, управление; | область, край или местность одной подчиненности; владение, вотчина. Рабы поносили господство господина своего, власть, звание. Всяк в господстве своем волен, во владении, собственности. Госпожество ср. господство женщины. Господственный, владетельский, свойственный господству, владычеству. Господствовать где, чем, над чем; владычествовать, владеть или управлять, первенствовать, начальствовать; покорять собою, подчинять себе; | быть во всеобщем обычае, употреблении. Господствование ср. действие и состояние по знач. глаг. Господничать, господствовать, в дурном, укорном смысле. Господничанье, действие это. Господарь м. стар. государь и господин: владелец, хозяин. | Сан бывших правителей Молдавии и Валахии. | Господарь южн. зап. хозяиндома; господыня, хозяйка дома; господа, все хозяйство и дом, жилые покои. Господарка ж. владетельница; супруга господаря. | Господарка ж. южн. хозяйка дома. Господарев, господаршин или господаркин, ему, ей принадлежащий. Господарский, господарям принадлежащий, свойственный. Господарство ср. достоинство или сан, звание господаря; | барство; | владение или область; | хозяйство, домашний обиход. Господарить, быть господарем, господаршей, господаркой, в разн. знач. Господолюбивый, любящий Господа, боголюбивый. Господоначальный, первовладыка, надо всем господствующий. Господородительница ж. Богородица.

ГОСУДАРЬ м. всякий светский владыка, верховный глава страны, владетельная особа: император, царь, король, владетельный герцог или князь и пр. Государями чествуют у нас всех членов царской семьи, ставя почет этот перед саном, где к сану или званию подданного прилагается господин: Государь Император: Государь Великий Князь; но перед именем, слово это ставится вместо сана: Государь Петр Великий. В народном правлении Новагорода, чествовали его государем, как Псков назывался господином. Встарь государь или осударь употребляли безразлично, вм. господин, барин, помещик, вельможа; поныне царю говорим и пишем: Всемилостивейший Государь; велик. князьям: Милостивейший Государь; всем частным лицам: Милостивый Государь [отцы наши писали, к высшему: милостивый государь; к равному: милостивый государь мой; к низшему: государь мой]. Сударь, сударыня, употреб. почти только устно. Никто, как Бог да государь. Один Бог, один государь. Одному Богу государь ответ держит. Ведает Бог да государь. Бог знает, да царь. Речи бояр заключались: А всего выше, Государь, ведает Бог да Ты. Нельзя быть земле Русской без государя. Не Москва государю указ, государь Москве. Государь знает, кто ему друг, кто недруг. т. е. не наше дело. Государыня ж. владетельная женщина или супруга государя: употреб. во всех случаях и значениях как государь. Государев, государынин, ему или ей принадлежащий, свойственный, к нему или к ней относящийся. Все Божье да государево. Божье стало государевым, о населен. церковных имуществах. Государево (или: казенное добро) на воде не тонет, на огне не горит. Царский праздник не наш день, а государев. Государский, государев; государски, прилично, достойно государя. Государич и государышня, стар. дети государя, сын и дочь; потомки владетельной особы. Государить, царствовать, владеть, управлять государством, быть государем. Государиться стар. брать на себя власть или сан государя, особ. при смутах и сомнительных правах. Государство ср. царство, империя, королевство, земля, страна под управлением государя. | Стар. государствование, власть, сан и управление государя. Поздравлять на государстве, здравствовать государю со вступлением его на престол. Государственый, до государства относящийся. Государствовать, государить, царствовать, царить, быть государем. Государствованье, государенье ср. управление государством в сане государя.

ГОТИЧЕСКИЙ, свойственный готам, западной Европе в средних веках; более употреб. о зодчестве. Сравнительно, греческое зодчество отличается чистою художественностью; египетское - мрачностью и величием; мавританское - замысловатою, волшебною легкостью; готическое, торжественною возвышенностью своею. Готический набор, печать, подобная средневековому почерку.

ГОТОВИТЬ что, готавливать; смол. готовать; с предлогом готовлять; припасать, запасать; приготовлять, изготовлять; беречь или держать что в исправности к сроку, к делу: ладить что, прилаживать, делать; стряпать, приспевать что. Готовиться, возвр. и страдат. собираться, снаряжаться, устраиваться к чему; быть приготовляему, припасаему, приспеваему. Жить надейся, а умирать готовься. Заготовить что впрок. Изготовить кушанье. Наготовить подорожников. Повар отготовился, кончил. Поготовь за меня, постряпай. Подготовить картину, подмалевать. Приготовь мне одеться. Проготовил все утро. Сготовься в дорогу. Уготовь место. Готовленье ср. действ. по знач. глаг.; готовка ж. то же; более употреб. с предлогом Готовый, о человеке изготовившийся, собравшийся совсем, приспособившийся к чему; могущий и желающий что исполнить. Готовая к услугам, подписываются женщины, вместо: покорная слуга. | О предмете изготовленный, припасенный, излаженный, приспетый. Готовенький, умалит. или ласкат. Не наше дело испечь да порушать, а наше - готовое скушать. Хоть не рад, да будь готов. Добро за готовым хлебом на печи лежать. Пошел по готовое. Все ли готово к отъезду, к обеду? | В арх. готово иногда значит: полно, будет, довольно, перестань, годь или годи. Готово вам суровиться, полно шалить, упрямиться. Готь, годь (готово, или годить?) вологодск. полно, брось, перестань, отойди. Готовность ж. состояние или свойство готового; готовизна, то же. Готовщик м. заготовщик, поставщик, подрядчик. Готовец м. более употреб. готовцы, готовик, готовчик м. готовуша ж. человек бодрый, быстрый, немешкотный, готовый и поспевающий всегда к сроку. Готовик вологодск. жимолость белая, сливочная, кобылица, шеломутник, Lonicera coerulea; готовики, жимолостная ягода. Готовальник м. или готовальня ж. какой-либо карманный прибор, уложенный в баул или сумку. Чертежная готовальня. Готовизнина ж. стар. запас, припас, что заготовлено. Готовище ср. место, где что изготовляется, припасается; место рубки в лесу, где сложены готовые дрова. Готовеж м. готовка, готовленье, с понятием о суматохе, общих заботах. У них идет такой готовеж к праздникам, что и приступу нет. Готовякать, до времени хвалиться, что готовь, совсем; вызываться выскочкой.

ГОТЯН м. готяшка ж. сев. гайтан, снурок для тельного креста.

ГОФ, немецк. двор, придворный; ставится перед званиями и должностями соединенно, для указания принадлежности их двору, прямо или почетно. Гофгерихт м. первое судебное место в Лифляндии и Финляндии. Гофмаклер м. придворный маклер, для надзора за биржевыми маклерами, для собрания справок о ценах и курсах и для денежных переводов. Гофмаклерский, ему принадлежащий; гофмаклерство ср. должность или звание это. Гофмаршал м. придворный сановник третьего класса; -лов, ему принадлежащий; -льский, к нему относящийся. Гофмаршальство ср. сан, звание, должность гофмаршала. Гофмедик м. придворный врач, для служащих при дворе, дворце. Гофмейстер м. придворный сановник третьего класса, для надзора за придворными чинами и служителями. -ров, ему принадлежащий; -рский, к нему относящийся. Гофмейстерина ж. придворная сановница, для надзора за фрейлинами. Гофмейстерша ж. жена, супруга гофмейстера. Гофмейстеринин, гофмейстершин, им принадлежащий. Гофмейстерство ср. сан, должность гофмейстера. Гоффурьер м. придворный служитель в чине 8-го класса. -ров, ему принадлежащий; -рский, к нему относящийся. Гофхирург м. придворный хирург, лекарь, для служащих. Гофинтендант м. придворный сановник 3-го класса, заведывающий дворцовым хозяйством. Гофинтендантский, к нему относящийся. Гофинтендантская контора, присутственное место, заведывающее хозяйством двора.

ГОФРИРОВАТЬ, гофровать, гофрить франц. курчавить, мелко сгибать, набирать борами, складками. Гофрить манишку. Гофрить конский волос, для набивки.

ГОЦ южн. зап. гоп, скок, прыг. Скажешь гоц, як перескочишь.

ГОШИТЬ, гоношить новг. пск. готовить или припасать, копить, приготовлять. Гоши за упаки деньги. Что варева нагошила, или что пригошила? Гошиться возвр. и страдат. по смыслу речи. Что гошится у вас? Сейчас изгошуся в дорогу.

ГОШПИТАЛЬ, госпиталь.

ГОЩЕНЬЕ ср. см. гость.

ГРАБ м. грабина ж. белый бук, дерево Carpinus Betulus, прочное для осей и других поделок. Грабовый, грабинный, грабу принадлежащий, из дерева этого сделанный. Грабинник, грабильник м. собират. грабовый лесок, роща; на Кавказе переиначено в драбинник.

ГРАБАРЬ м. немецк. зап. землекоп; так и сами себя называют белорусские землекопы, и у нас так же зовут их грабарями.

ГРАБИНА, грабинный, см. грабь.

ГРАБИТЬ что, кого; грести граблями, сгребать что в одну кучу; | отымать силою, кур. грачить, обирать кого разбоем, явно, не воровски, нахрапом. | Сев. хватать руками. Грабиться, быть грабиму. | Сев. хвататься за что руками, пальцами. Грабься за коль. Выграбили все дочиста. Дограбился до кобылы. Заграбил все себе. Награбил много. Его ограбили дорогою. Пограбили всю одежду. Город разграблен. Сграбь руками, загреби. Грабление ср. действ. по знач. глаг. Граблить, грести граблями. Грабли ж. мн. ручная борона; состоит из хребта, бруска в аршин, со сквозными дырьями, до 12-ти, в которые вколочены зубья, колышки в палец, и из грабловища ср. палки в рост человека, воткнутой посредине хребта отвесно зубьям. Граблями гребут, сгребают сено катают; на грядах бьют комья и ровняют. Грабелина, грабелище или грабельник чивильник, грабловище. Грабельный, принадлежащий или относящийся к граблям. Грабельщик м. грабельщица ж. работающий что граблями. | Стар. грабельщик, грабитель. Граблеобразный, зубьями похожий на грабли; сделанный граблями, лучше граблястый, грабельчатый. Грабельки умалит. грабли; грабельцы вят. растение Erodium cicutarium; грабок м. грабки мн. род грабель, приделанных к косе, с длинными, выгнутыми по косе зубьями, для кошения хлеба, особ. овса и ячменя; это косьба награбок, награбки, награбках, грабками. Грабилка ж. арх. набирка, род маленьких грабель, как рука с пальцами, для сбора ягод с низких кустов, брусники, черники и пр. Грабитель м. -ница ж. обирающий людей силою, разбойник, хищник; вынуждающий приносы, взятки, подарки, наглый взяточник. Грабителев, грабительницын, ему, ей принадлежащий. Грабительский, свойственный или приличный грабителю. Грабительство ср. грабеж м. насилие, действие грабителя, разбой, хищничество. Грабительствовать, грабить, жить, заниматься грабежом. Грабежник, -ница, грабитель, -ница. Грабежный, награбленный или до грабежа относящийся. Грабаздать, грабуздать, грабастать, грамаздать что, хватать, захватывать руками; выхватывать, отнимать силою; грабить, грабительствовать; -ся, хвататься за что руками, чтоб выдраться, вылезть. Грабазданье ср. действ. по глаг. Грабазда, грабузда об. кто захватывает и присвояет себе чужое. Граблик костр. растен. Potentilla argentea, червичник, червивая, червивка, червец, забируха, железная, деревянка, жабная-мужская, горлянка, молка, пятилистник, собачка, улабник?

ГРАБШТИХ, см. гравировать.

ГРАВЕ нареч. в музыке важно, чинно, степенно, между ларго и анданте.

ГРАВЕРНЫЙ, гровер, см. гравировать.

ГРАВИЙ м. франц. крупный песок, дресва, хрящ.

ГРАВИЛАТ м. растение Geum, разн. видов; G. urbanum, гребенник, вывишник, чагир, бадан или монгольский чай, чистец, гвоздичник и пр. Geum rivale, собачиха, репей, лесной серпий, лист-трава; G. strictum, баранки, переполошная, репеек, ладан земляной, снотворный корень.

ГРАВИРОВАТЬ что, стар. градировать, франц. резать на меди, стали, дереве, для отпечатанья вырезанного; резать мелкие изображения на плоскости, для украшения; резать на дереве, на меди. -ся, быть гравируему. Грвированье ср. гравировка ж. действие по глаг., резка, резьба. | Искусство это, уменье резать чертами. | Гравировка также гравюра, снимок с вырезанной доски, отпечатанная доска, оттиск. Гравер м. граверка ж. гравиров(аль)щик м. -щица ж. первые названия более придаются художнику, вторые мастеру резьбы; резчик. Граверов, граверу принадлежащий; граверный, граверский, до граверов или искусства этого относящийся. Гравировальный, гравировочный, то же, до резьбы, гравировки относящийся. Грабштих м. немецк. гравчик, резец, орудие для резьбы письма и картин, по металлу или по дереву.

ГРАВИТАЦИЯ ж. тяготение, тягоща; взаимное притяжение всяких двух тел. Тяжесть или вескость, весомость тел, проявление силы этой на земле; а бег светил, проявление ее (силы центрипетальной, центровлекомой) в пространстве, в соединении с силою метательною (центрифугальной, центробежной).

ГРАД м. замороженные на воздухе дождевые капли; в самом мелком виде, крупа. Град зернистый, обыкновенный, с горох; град орешковый, с русский орех: град с голубиное, с куриное яйцо; град ивернями, не круглый, как бы ледяными осколками. Град пуль, ядер, множество, большое число частых выстрелов в одно место. Пот градом, крупными и частыми каплями, Илия пророк выбивает градом хлеб у тех, кто обмеряет, поверье. Градина ж. одно зерно града. Градный, до града относящийся (см. также град, город). Градная туча, градовитая, градоносная, градовая, не с дождем или снегом, а с градом. Градовница ж. кур. радуга? Градобитие ср. градобой м. побитие трав, хлебов, садов градом. Градобойница ж. градовая туча. Градобитный, градобойный, о хлебе, побитый градом; о времени, погоде: обильный градобоем; | стенобитный (от град, город) см. ниже. По холодной весне градобойное лето. Градоотвод м. снаряд или устройство для отвода, устранения града. Гродоотводный, к устройству сему относящийся. ГРАД, см. город. Не сохранит Господь града, не сохранит и стража, ни ограда. Градоблюститель, градодержатель, градодержец, градоуправитель, градоправитель, градоначальник, градохранитель, градооберегатель и пр. общие названия начальника или старшего по званию чиновника в городе; комендант крепости; полициймейстер или городничий в городе. Звание градоначальника присвоено у нас правителю такого города, который почему-либо не подчинен губернатору, как напр. Петербург и др. Градоблюстителев, градодержателев, градоправителев и пр. им лично принадлежащий. Градоблюстительный, градоправительный, градоблюстительский, градоначальничий и пр. до управления города, до звания начальника его относящийся. Градоправительство, градоблюстительство, градоначалие, градохранение и пр. звание, предмет, обязанность начальника города. Градоначальство, должность и звание градоначальника, или округ ему подчиненный. Градоправительствовать, градоначальствовать и пр. быть начальником города. Градоборство, градоимство или градоимство, градовзятие ср. городоимство, искусство брать города, крепости. Градоборный, градоимный, до осады и приступа города, крепости относящ. Градоборец, градоимец, градоемец м. городоимец, инженер. Градоборствовать, градоимствовать, управлять осадой, приступом. Градобитные орудия, стенобитные, баран, таран. Градоделец, градостроитель, градооснователь, градосозидатель и пр. основатель или строитель города. Градожитель м. -ница ж. обыватель, городской житель, горожанин. Градоразорение ср. разорение жилых мест вообще. Градоразоритель м. градозорник, кто зорит, опустошает поселения, города. Градоразорительный, градозорный, к тому служащий, способствующий. Градосдавец м. сдавший неприятелю город, крепость. Градопродавец м. подкупной градосдавец. Градосиделец м. стар. житель осажденного города.

ГРАДАРЬ, градеж, градец и пр. см. город и град.

ГРАДАЦИЯ см. градус.

ГРАДИЛЬ, (грЕдиль, грЯдиль) ж. вал плуга, плужная россоха, дрога.

ГРАДИНА, см. град.

ГРАДИРНЫЙ, градировать, градир и пр. см. градус.

ГРАДНЫЙ, см. город и град.

ГРАДОБИТИЕ, градобойный и пр. см. град.

ГРАДОБЛЮСТИТЕЛЬ, градодержец и пр. см. град.

ГРАДСКИЙ, градской, городской; см. град, город.

ГРАДУС м. степень, ступень. Окружность круга делится на 360 градусов, которые и служат мерою для дуги, определяя, какую часть окружности она составляет, и мерою для углов, измеряемых дугою. Градус великого круга земли содержит около 105 верст или 60 морских миль. Градус окружности делится на 66 минут, минута на 60 секунд. | Градусами называют также всякое произвольное, неопределяемое погонною мерою деление, и показывающее степени чего-либо, напр. тепла и холода на термометре, степень крепости вина или рассола по волчку или ареометру и пр. Градусный, к градусам относящийся. Градусник м. термометр, и вообще снаряд, показывающий градусы чего-либо. Градшток м. вышедшее из употребления, простое орудие для определения высоты солнца. Градировать рассол, выпарять тузлук на воздухе, доводя до известной степени содержание в нем соли; -ся, быть испаряему, до выварки. Градированье ср. длит. градировка ж. об. действ. по знач. глаг. Градир м. устройство для градировки. Градировальный, градировочный, до градировки относящийся. Градирный до градира относящийся. Градация ж. разбивка, разделение чего на градусы; означение на чем градусов; | постепенность, ход исподволь, мерность, последовательность, рост степенями.

ГРАЖДАНИН м. гражданка ж. городской житель, горожанин, посадский. | Член общины или народа, состоящего под одним общим управлением; каждое лицо или человек, из составляющих народ, землю, государство. Гражданином известного города называют приписанного к этому городу купца, мещанина или цехового. Именитый гражданин, стар. звание богатейших и почетнейших купцов. Почетный гражданин, нынешнее звание, даруемое купцам и недворянам за заслуги и выслугу, также военным и гражданским чиновникам, не выслужившим ни потомственного, ни личного дворянства. Степенный гражданин, отличие, жалуемое за службу по городским выборам. Гражданский, относящийся к гражданам, к государственному или народному управлению, к подданству. Гражданские обязанности двояки: к правительству и к ближнему. | Противополагается иногда государственному или правительственному, и тогда значит: частный, домашний, общинный; | противопол. военному: штатский, относящийся до службы по управлению; | духовному или церковному, означая: мирской, обиходный, житейский. Гражданское право, гражданская служба, - мундир. Гражданская печать. Гражданские доблести, мирные и миротворные, честь, любовь и правда. Гражданский венец, корона, употребительная в древности награда или прославление за гражданскую доблесть. Гражданская палата, палата гражданского суда, высшее в губернии место или средняя степень суда и расправы по тяжебным или спорным делам. Гражданская смерть человека, состояние лишенного, по приговору суда, гражданских прав. Гражданство ср. состояние гражданина; звание, права и обязанности его. | Сословие граждан, граждане. Гражданственный, ко гражданству относящийся. Гражданственность ж. состояние гражданской общины; понятия и степень образования, необходимые для составления гражданского общества.

ГРАЙ, см. граять.

ГРАКАТЬ, каркать, кричать вороной. Граканье, карканье, крик гра, кра, | *бестолковые, крикливые толки. Гракало м. бестолковый крикун, горлан.

ГРАМОТА, грамата ж. уменье читать и писать; иногда одно только первое, уменье читать. Народ говорит: знать грамоти. | Граматой назыв. всякое царское письмо, писание владетельной особы; ныне рескрипт; | свидетельство на пожалование лицу или общине прав, владений, наград, отличий. | Народ зовет граматой или граматкой всякое письмо или записку, и даже всякий клок бумажки. Живи в тиши, а к нам граматки пиши. Пишет граматки, да просит памятки. Грамоте учиться, всегда пригодится. Грамота тверда, да язык шепеляв. По старой памяти, что по грамате. По грамоте осекся, цифирь не далась. И сам тому не рад, что грамоте горазд. Грамота не соха. Живая грамота, устная речь. Мертвая грамата (крепость) не на вольного дана. Граматица, граматин(к)а ж. сев. лист бумаги. Грамотник м. -ница ж. грамотчик м. -чица ж. грамотей м. грамотея, грамотейка ж. грамотуха об. или грамотный прил. кто знает грамоти, умеет читать, или читать и писать; первого назыв. полуграмотным, мало- или скудограмотным; а вовсе не умеющего: не- или безграмотным. Грамотчик, грамотей также учитель грамоте. Грамотей, не пахарь, не работник. Грамотницу взять, станет праздники разбирать. Побольше грамотных, поменьше дураков. Не будь грамотен, будь памятен. Ныне много грамотных, да мало сытых. Люди неграмотны, а пряники едим писаные. Грамотоватый, малограмотный. Торговля грамотит мужика, вынуждает учиться грамоте: исподволь все грамотеют, становятся грамотными. Грамматика ж. наука, знание правильно говорить и писать; сборник правил языка, установленных обычаем и в порядке изложенных. Грамматический, -тичный, -тикальный, согласный с грамматикою; вообще к ней относящийся. Грамматичность, грамматикальность ж. грамматическая правильность. Грамматик, грамматист м. сведущий в науке этой, составитель грамматик.

ГРАН м. зерно стар. | аптечный вес: в аптечном фунте 12 унций, в унции 8 драхм, в драхме 3 скрупула, в скрупуле 20 гран. Аптекарский фунт 7/8 торгового, или 84 золотника.

ГРАНАТА ж. артиллерийский разрывной снаряд: полое ядро, начиняемое порохом, со вставленною в очко зажигательною трубкою; чиненка; та же бомба, но меньшего размера. Гранатка умалит. | ряз. яйцо, особ. куриное. Гранадер, гренадер м. солдат, некогда назначавшийся для метки ручных гранат; | ныне солдат отборный по росту. Гренадерский из гренадеров состоящий, к ним относящийся; гренадеров, одному известному гренадеру принадлежащий. Гренадерша ж. жена гренадера, или | шуточн. женщина высокого роста, мужиковатая; мужлан. Гранат м. гранатовая яблоня и яблоко, дерево южн. Европы, Punica granatum; ошибочн. гранади. | Камень, из числа ценных, вениса, бечета; лучший подходит к яхонту, лалу, рубину. Гранатный относящ. к гранате, снаряду, или к дереву, плоду, или к камню. Гранатовый, относящ. к дереву или камню гранату; из того либо другого сделанный. Гранатовый цвет, вишневый, темнокрасный с синевою.

ГРАНДИОЗНЫЙ франц. величественный, великолепный, торжественный, внушающий смирение, благоговение. Грандмизер, заявка игры, в бостоне с обязательством не взять ни одной взятки. Сыграл бы грандуху (грандмизер), да не хватает духу.

ГРАНЕНИЕ, гранильный и пр. см. гранить.

ГРАНИТ м. дикий камень, дикарь; горнокаменная порода, смесь кварца, полевого шпата и слюды, иногда и других частиц. Гранитовый, гранитный, из гранита сделанный, к нему относящийся. Гранитчик м. каменотесец, обрабатывающий гранит. Гранитовидный, схожий с гранитом по цвету, узору. Гранитоломня ж. камнеломня гранитовая.

ГРАНТ м. немецк. крупный, чистый песок, дресва.

ГРАНЬ, граница ж. рубеж, предел, межа, конт, край, кромка, конец и начало, стык, черта раздела. Граница земель, владения. *Честолюбию его нет границ, ни меры. Он выходит из границ приличия. Межи да грани, ссоры да брани. Рубеж (рубить) и грань (гранить) встарь означали межу и межевые знаки, которые нередко нарубались на деревьях. А на березе рубежи и грани т. е. знаки, резы. С каменя на вяз, а на вязе граница крестьян. В этом знач. грановитый, граничный знак: Да со леху долом прямо через поперек бору к грановитой сосне. При изломе плоскости, самый гребень назыв. гранью; но в мелких вещах, напр. у граненых камней, гранью же зовут и самую площадку (фасетку), а затем и самый способ гранения или род огранки камней: мелкая, крупная грань; бриллиантовая, розетовая грань и пр. | Грань в арифметич. каждое отделение в три цифры, для удобнейшего произношения написанного числа. В песнях, попадается гран м. и грань, гранка: Распадися дуб на четыре грана. т. е. плахи, части. Граничить, быть пограничну, порубежну, смежну, смежаться. Когда-то мы (земля наша) граничивали с ними, а ныне прошла чересполосица. Граниченье ср. состояние граничащего. Граничный, на границе находящийся, к ней относящийся. Граничанин, граничник, пограничник, житель границы земли, области. Гранить, гранивать что, огранять, делать грани; обрабатывать твердое тело, придавая ему плоскости и гребни; гранят особ. ценные, честные камни. Граниться, быть граниму. Алмаз алмазом гранится, вор вором губится. Огранить камень. Выгранить печать. Отгранить почище. Догранить начатое. Изгранить бороздками. Награнить много камней. Подгранить порчу. Перегранить снова. Я перегранил более сотни топазов. Програнить еще грань. Програнил до вечера. Разгранил на грани. Гранение ср. длит. гранка ж. об. действ. по глаг. | Гранкой зовут также сросшиеся в кучку русские орехи, как родятся они на одном общем стебле. Гранка орехов. | Кристалл, самогранка; | типограф. верстать, набор в столбцах, неверстанный в страницы. Гранчатый, гранный, граненый, с гранями. Трех-, пяти-, многогранный. Грановитка ж. шпанская вишня, растущая гранками, гроздами. Гранистый, грановитый, гранчатый, гранный, граненый, со многими гранями. Гранистый стебелек, не округлый, а угольчатый. Грановитая палата, в Москве, одетая граненым камнем. Гранчатые подвески. Гранковый, ко гранке орехов, либо к кристаллу относящийся. Гранник м. вообще, гранная вещь, многогранное тело; тело, кругом ограниченное плоскостями, образующими на стыках углы, изломы. Гранник, относительно тел то же, что угольник или сторонник, относительно плоскостей. В правильном граннике все плоскости равны и одинаковы, и число их ставится перед названием, слитно; просто гранником называют призму. Гранильный, ко гранению, ко гранке относящийся. Гранильня ж. заведение, где гранят камень, стекло и пр. гранильная фабрика. Гранильщик м. гранила м. гранильный мастер. Гранило ср. орудие для огранки камней. Гранильщиков, гранильщику принадлежащий; гранильщичий, относящийся ко гранильщикам, к ремеслу, работе их.

ГРАТЬ, на юге, с малорос. петь, или играть на муз. инструменте; | на вост. с русск. граять, кричать, шуметь, веселиться, шутить, смеяться, дурить, ниж. грачить (кур. грачить, грабить).

ГРАФ м. графиня ж. наследственное дворянское достоинство, местами и доныне владетельское, но у нас только почетное: оно выше баронского и ниже княжеского. Графчик умалит. графенок, графеныш м. маленький граф, дитя, шуточн. Графов, графинин, ему, ей принадлежащий. Графский, принадлежащий графу или графам вообще. Графство ср. сан или достоинство графа; | владения его, там, где есть графы владетельные. Англия делится на графства, как на области.

ГРАФА ж. черта на бумаге, разделяющая ее на столбцы, полосы или клетки; более употреб. о чертах отвесных. | Пространство между двух черт, столбец или полоса. Закромы пусты, а мышеяд в графе, на бумаге. Графить, графливать что, расчерчивать, отбивать по линейке графы; | живоп. чертить иглой по отпечатку, перенося его на доску. Графиться, быть графиму, расчерчиваться. Графленье длит. действ. по знач. глаг. Графка ж. об. то же. Графной, графленый. Графейный, относящийся к графе. Графильный, служащий для графленья. Графленка, транспаран, подкладка, подложка, для означенья строк. Графический, чертежный. начертательный. Графический способ решения задач, в математ. решение посредством черчения, а не выкладкою, не вычисленьем. Графья ж. в типографиях доска, на которую накладывается лист, для печатанья.

ГРАФИН м. род стеклянной бутыли, обычно из хорошего стекла, иногда граненого, для постановки питей на стол. Графинная пробка. Графинный кабачок.

ГРАФИТ м. ископаемое, из которого делается так называемый свинцовый карандаш; это уголь или углерод, с небольшою примесью железа. Графитовый, графитный, к графиту относящийся, из него сделанный. Графитить что, натирать графитом, вместо смазки коломазью или салом.

ГРАФЬЯ, см. графа.

ГРАЦА ж. зап. (немецк. kratzen?) трезубый крюк, когти, для очистки гряд и пашен от сорных трав.

ГРАЦИЯ ж. скромная, угодливая красота; невинная прелесть, миловидность, умильность. | Грация, грационные дни, данные законом десять дней сверх сроку, для уплаты по купеческому векселю; льготные дни. Грациозный, миловидный, скромно привлекательный; грациозность, свойство это.

ГРАЯТЬ сев. гаркать, гракать, каркать: шумно играть, оглушая криком; говорится о птицах, называемых вороньем: вороне, граче, вороне, галке. Вороны грают к дождю. | Хохотать, зубоскалить, шумно насмехаться, шалить, дурить, вост. грать, ниж. грачить (кур. грачить, грабить). Грай м. граянье ср. вороний крик стаей; карканье, галячий говор. Есть заговор от воронья граянья, как от озева зловещей птицы. Граченье, то же, в знач. шумных криков, хохота, зубоскальства. Грач, грай, грайворон, и гайворон южн. птица Corvus frugilegus, черная рона. | Шуточн. бомба, когда она летит. Грач соколу добыча, а лягушка вороне. Грачев, грачу принадлежащий. Грачевый, грачевий, грачий, грачачий, грачам принадлежащий, к ним относящийся. Граченок, граченя, мн. грачата, или южн. граченята, грачий детеныш. Грачевник ж. пск. лес, роща, занятая грачевьими гнездами. | День 4-го марта. Гарасим Грачевник грачей пригнал. Грач на нос садится, на пашне. Коли грачи прямо на гнездо летят, дружная весна. На Гарасима кикимору выживают, заговорами. Кто на Грачевника в новые лапти обуется, у того весь день будет шея скрипеть. Гралица ж. арх. (от играть лучами?) быша? арх. отражение на море солнечного или лунного света столбом. Грасовье? ср. арх. двуличневый отлив птичьего пера. Грасовяк? м. арх. лесная дичь, тетерева, рябчики и пр. (сомнительно).

ГРЕБАТЬ или гребовать кого или кем, чем, калужск. тамб. орл. пск. брезгать или брезговать, пренебрегать, презирать, гнушаться. Хлебом-солью не гребуют. Гребоватый, гребливый калужск. брезгливый, причудливый, привередливый. Гребоваться чем, пск. гребовать. Гребтовать о чем, перм. заботиться, беспокоиться, скучать, тосковать. Гребти(е)ть а более -ся тамб. ряз. твер. костр. ниж. перм. безлично, с дательным падежом. Мне что-то гребтится, думается; меня смущает, беспокоит, заботит: что-то залегло, скребет на сердце. Тому не гребтится, кто Бога не боится. Что (тебн) гребтится, аль пора жениться? Кому что гребтится, тот того и боится. Ино говор. сердце гребтит, скучает, вещует недоброе. Гребта ж. забота, спасенье, раздумье, попеченье. Без детей гребты не знаешь. Гребтливый ниж. недоверчивый, подозревающий; суетливый, мелочно заботливый, беспокойный, всегда озабоченный.

ГРЕБЕНИТЬСЯ новг. (от гребень? от гребать?) ломаться, спесивиться, чваниться, быть надменным.

ГРЕБЕНКА, гребень, гребец, гребля и пр. см. грести.

ГРЕБТЕТЬСЯ, см. гребать.

ГРЕГОРИАНСКОЕ СЧИСЛЕНИЕ или грегорианский календарь, основанный в 1582 году, в отмену юлианского, или новый стиль, новое или западное счисление. См. год.

ГРЕДИЛЬ (градиль, грядиль, грядка?) м. плужная рассоха, дроги.

ГРЕЗА ж. мечта, блажь, мнимое видение, бред, игра воображенья во сне, в горячке или наяву, при одностороннем направлении ума; речи во сне, в бреду, в горячке; пустые, ложные речи, сказки и россказни, болтовня, пустословие. | Сиб. блажь, дурь, шалость. Греза об. те же понятия, перенесенные на лицо: кто грезит, бредит во сне, в горячке, в сумасшествии или при заносчивом воображении; | баловник, шалун, затейник, проказник, кто дурит; врун. выдумщик, грезила. Грезить, греживать что или чем, бредить, видеть во сне, в горячке; мечтать, заноситься воображением, надеждами; пустословить, молоть вздор; шалить, дурить, дурачиться, пакостить. Тебе это грезится, грезилось, померещилось, привиделось, это мана, морока. Себе спит, на себя и грезит. Молодец женится, а во сне ему грезится: не платить бы попятного! Греженье длит. действие или состояние по знач. глаг. Грез м. об. то же, бред, что грезится. От грезу не сбудется.

ГРЕЗД, грезн, грездень, см. гроздь.

ГРЕЗЕНЕЦ? пск. торгующий скотом, скотопромышленник?

ГРЕЗЕТ м. стар. шерстяная ткань с травчатым узором того же цвета. Грезетовый, из грезета сделанный, сшитый.

ГРЕЗИТЬ, грезиться, см. греза.

ГРЕМЕТЬ, гремливать; кур. грымать; громко звучать, раскатываться гулом, звучным стукотком, разливаться резкою дробью, звоном, стуком, бряком, шумом; | поражать сильною речью; | оглашаться славой. Не все бьет, что гремит. Хорошо тому щеголять, у кого денежки гремят. Гремит гром, барабан, колокольчик, ручей по камням. Греметь на фортепьяно, на гитаре, шумно играть. Греметь славой, делами, славиться, быть известным по шумной молве. Взгреметь оружием, загреметь. Нагремел много. Отгремев, затих. Погремел не долго. Прогремел раскатом. Разгремелся не в меру. Грянуть однократн. от греметь (гремнуть, гренуть) и от грясти: Гром грянул, враг грянул на нас. Но ошибочно грянуть относят к глаг. грести веслом: грянуть веслами знач. сильно ударить, налечь. Гременье стар. гремление ср. длит. грем м. об. действ. или состояние по знач. глаг. (см. гром, громить). Гремкать или грекать ряз. громко стучать. Гремок м. отрывочный стукоток, один гремящий перекат. | Гремушка. | Новг. кочка, бугорок по дороге, на которой повозка гремит. Где гремок, там и сугроб: в поле задулина, по дороге ухабина. | Растен. Rhinanthus Crista galli, погремок, звонец, копеечник, громки, клопец, клоповник, денежник, дикий хмель, позвонок, пеструшник, тележник, буравец, петушник, брязготка, мышья трава, петров крестьян. Гремячий, гремучий, гремкий, гремящий. Гремучая змея или гремучка ж. змея Crotalus horridus, тропическая, весьма ядовитая, с гремучим хвостом. Гремучая трава, гремянка, гремячка, Leonurus lanatus, измодень, черная- или сибирская крапива; пахуча. | Гремучей травой народ называет также сказочную спрыг-траву или разрыв-траву или железняк, которая отпирает все замки и затворы, и добывает клад. Гремучий камень, орлиный, ядра бурого железняка, иногда полые, еще с ядрышком внутри, которое гремит при потрясении. Гремучая кислота, синеродная, циановая. Гремучий воздух, смесь водорода с кислородом или с атмосферным воздухом. Гремучее серебро, -ртуть, белый или ударный порох, соединение окислов с гремучею кислотою, которое, при нагревании или ударе,производит взрыв. Гремяч, народное название ключа (Грот). Гремливый, гремоватый, гремчатый, шумный, громкий, звучный, гремучий. Гремливо ездишь, с бубенчиками. Гремоват колокольчик, оглушает. Гремчатые гусли, звончатые струны. Гремок, гремышек, громышок м. тамб. пенз. бубенчик, глухарь, балабончик. Гремушка ж. погремушка, побрякушка, детская игрушка разного вида, которая стучит, гремит. | Бубенчик, бубенец, балабончик, гремок, погремок, гормотушка, гормотунчик, глухарь, бухарь. | Порода яблок, в которых спелые семена гремят: они же рождественские. Гремушечный, к гремушке относящийся. Гремушковый, с гремушками. Гремушник м. гремучка, змея Crotalus horridus, длиной до 2 аршин, с гремком на хвосте. | Растение Codon. Громотушка, гормотушка, гремок, гремушка; побрякушка, трещотка, снарядец для стуку, бряку, напр. для пуганья птиц в садах, дощечка с подвесными шашками, балберками, которые стучать от ветра в доску. Гремяцкая неделя южн. святая, неделя пасхи, воскресная.

ГРЕНИЦА (грейница?) арх. переводина, на которой висит солеварный чрен.

ГРЕНУХА? ж. грены? м. мн. орл. праздник семик.

ГРЕП? м. морск. нижняя часть водореза судна.

ГРЕСТЬ или грести; гребнуть; гребать или гребывать, захватывая что мелкое, сыпучее или жидкое, тащить волоком. Гресть сено, катать, скатывать его пластами в кучу, сгребать. Грести хлеб в лукошко, нагребать. Грести золу из печи, выгребать. Грести все к себе, загребать, присваивать чужое. Гресть веслом, упирая лопастью в воду, давать судну ход. Взгребайся на волну, на веслах. Выгреби золу. Догребись до берега. Загребай больше. Нагреби меру хлеба. Огребай костер. Отгреби жар. Погреби веслом. Подгреби сено под себя. Перегребешь ли за реку? Пригреб к себе. Прогребли мимо нас. Разгрести кучу. Сгрести ворох. Угрести прочь, веслом. Грестись, гресться, быть гребому. Сено гребется в ведро. | Безлично: Без весла не гребется. | Подвигаться греблей. Гребись к берегу. К добру гребись, а от худа шестом суйся. Богу молись, а к берегу гребись. Вы (хоть) топись, а мы к берегу гребись. | Тянуться за чем, домогаться чего, хвататься за что. Гребись за кол! и то сгреб его, держусь. Куда ты гребешься, не в свои сани лезешь! Из гребнуть и грянуть, на сев. составили глаг. гренуть, ударить веслом или веслами сильно: слышно даже гренить вм. грести, арх. Грень или грени, братцы, разом! Гребенье ср. длит. гребь, гребка ж. греб м. об. действ. по знач. гл в смысле сгребанья, нагребанья, действия граблями, лопатой, руками, для волоченья сыпучего или рыхлого вещества. У меня гребь в поле не кончена, сено лежит. Бери гребом, загребай муку гребом. | Гребь вологодск. перм. также весло, гребок. Не лиха тишина, лиха гребь. Гребля ж. об. то же, но более в знач. действия веслом на воде. Гречиха не лихо, да гребля лиха, работа. | Гребля зап. и южн. гать, плотина, запруда, насыпь или вал от воды. Гребной, весельный, не парусный, о судне или лодке: ходящий на веслах (см. ниже). | На Волге, гребным судном называют щегольскую парусную расшиву, которая выходить из Астрахани с рыбой, тотчас по ледоплаву, украшаясь флагами; бурлаки в красных рубахах. Хорошо смотреть с берега на гребное. Гребок м. однократн. действ. веслом; удар. Дошли в три гребка. | Количество чего-либо, сколько загребешь в один раз. Гребок муки, лопата или горсть. | Снаряд, орудие разного рода для гребли и гребки, но глухое, т. е. без зубьев или пальцев: гребло для сгребания верхов зернового хлеба с меры; болтень каменщиков, поперечная дощечка на шесте, для размески извести; такой же снаряд, для выгреба золы, для чистки двора; горный снаряд, для нагреба руд, в виде лопаты, согнутой в шейке под прямым углом; | весло вообще: ударили в гребки; особ. потесь, навесь, бабайка, слопец, лопастина, барочное огромное весло; весло кормовое, вместо руля; | весло ручное, не в уключине, короткое, с широкою лопастью, которым гребут из рук, не упирая его в кочетки. Алеуты гребут не веслами, а гребками. | Лопасть для греба в мельничном или пароходном колесе. Гребковый, ко гребку относящийся. Гребец м. кто гребет; работник с граблями для уборки сена; | весельщик, человек гребущий веслом или гребком на лодке, ялике. Два первые гребца с кормы загребные, двое носовых крючные. С берегу потешно глядеть на гребцов. Гребщик м. гребщица ж. гребница и гребенщица. сиб. работник, работница с граблями на покосе, для гребки сена. Гребея ж. пск. ручная кисть с пальцами. Гребцов, гребцу принадлежащий. Гребецкий, свойственный гребцам. Гребло ср. дощечка, брусок, палочка, которою сгребают верхи, ровняют сыпучий товар (хлеб, муку) с краями меры. Плутовское гребло бывает выгнуто, так, что одним боком дает меру верхом, а другим лункою. Мера в гребло или под гребло, вровень с краями. Взаймы под гребло, отплата верхом в притруску. | Гребок, весло, для гребли по воде. | Гребок, напр. на соловарнях, для выгреба соли из чрена. Гребловой, до гребла относящийся, под гребло смеренный. Гребуньки, гребунюшки, шуточн. детские ручонки. Гребень м. гребенка ж. гребешок м. снаряд с зубьями, для различного употребления. Гребень головной, бывает: редкий, тупейный и частый. | Подобная вещь, роговая, черепаховая, в виде украшения женской головы, и для поддержки косы, косной гребень, или висков, гребеночка. Выстричь кого под гребенку, плотно, сколько можно захватить. Не гребень голову гладит (чешет), а время. Не гребень холит (или чешет), а время. Приехала холя, привезла гребень. Едет холя, привезет гребень. Двое плешивых за гребень дерутся. | Подобный деревянный снаряд, обычно кленовый, для расчески льна и пеньки и для приготовления мычек и кудели. Гребень (прялка) не Бог, а рубаху дает. Приданого: гребень, да веник, да алтын денег. | Гребенка арх. род зубчатой остроги, которою бьют рыбу, особенно семгу. | Гребенка в верстаке, железный болтик с нарезкой, для упора в него строгаемой вещи. | Токарная гребенка, снаряд для нареза винтов. | Дуга у вершины грядили, для установки плуга. | Гребенка, на расшиве, поперечный поручень над креслами, для лоцмана. | Пчеловодч. снарядец, которым науз укрепляется в голове улья. | У виноделов: гребень или стопа, гроздь, гроздовая ветка, со всеми стебельками своими. | Раковина гребенка, Pecten. Гребень венерин, растение Scandix Pecten. | Гребень и гребешок: верхняя грань вещи, ребро, стоячая полоса, прямая или зубчатая. Гребень гор, острый хребет, ряд скалистых вершин. Сеять горох на гребнях, посеять и запахать, не заборанивая борозд и гребней пашни. Гребень кровли, конек, особ. резная доска по коньку, на крестьянских избах; гребень, воен. верхняя площадь бруствера и гласиса, в укреплениях; гребень волны, курчавый хребет, вершина ее. | Неровность, ребро на плоскости, напр. на ядре, которое нечисто отлито; | нарост на голове некоторых птиц, напр. казуара. петуха. Петушьим гребнем головы не расчешешь. Гребнем! окрик пахаря на лошадь, чтобы шла возле самой борозды; то же что возле! борозда! Новая гребенка дерма дерет. Снова, гребень дерет: а причешется - смирится. Быстрая вошка первая на гребешок попадает. Стричь всех под одну гребенку. Отрежешь, так оселка (осёлок, камень), а откусишь - гребенка, хлеб с закалом, зубы знать. Откусишь - гребенка, посадишь - перепелка; сидит, не летит! насмешка над хлебом плохой хозяйки. Гребелка ж. вост-сиб. головная гребенка, для расчеса волос. Греблица ж. стар. скребница, для чистки лошадей. Гребенный, к гребню, гребенке принадлежащий. Гребенные зубья, гребенная трава или красота тысячная, растение Amarantus caudatus, бархатник, петуший гребешок. Гребенная шерсть, долгая, ровная, расчесанная не чесалкою, а ручным гребнем. Гребневой, до гребня относящ. в разн. знач.; гребенковый, гребешковый, гребеночный, гребешечный, то же, по знач. сущ. Гребеночная ж. мастерская, где делают гребенки. Гребнистый, с гребнем, гребнями. Гребенчатый, с гребнем или видом похожий на гребень. Гребенник м. раковина гребенка; | растение гравилат. Гребенщик, гребеночник м. гребеночный мастер. | Гребенщик, растен. Tamarix gallica, калмыцкий ладан, жидовинник, бисерник, божье дерево, у Каспия. Гребенщица ж. укорно, покинувшая русскую одежду, заменившая головной платок гребенкой. | Гребенщица, гребщица ж. работница с граблями, на покосе сиб. Гребенщичий, гребенщикам принадлежащий. Гребенщиков, гребенщику принадлежащий. Гребенчатка ж. растение Cristaria. Гребник м. раковина Pectunculus. | Растение Cynosurus. Гребенина ж. очески пеньки и льна, изгребье. Гребенинный, гребной новг. состоящий или сделанный из оческов, изгребья. Гребенинный холст, самый простой (Гребной от грести, см. выше). Гребная ж. яросл. льняная пряжа? Гребенуха, гребенушка сиб. утка Anas spectatilis. Гребенчатожаберный, разряд слизняков, слизней, у которых жабры гребенкой. Гребневидный, гребнеобразный, гребенчатый; гребнем, гребешком.


В. Даль ГРЕТЬ-ГРЯЗЬ

ГРЕТЬ-ГРЯЗЬ

ГРЕТЬ, гревать что, церк. греяти, согревать, нагревать, сообщать теплоту, возбуждать или сохранять ее. Солнце греет, и печка греет. Шубы нет, так палка греет. Гретые щи лучше свежих. Греть около чего руки, наживаться, поживляться. Летом не преет, а зимой не греет. Ни грело, ни горело, да вдруг и осветило. Светишь, да не греешь (о месяце), только напрасно у Бога хлеб ешь. Греться, греть себя на солнце, у огня, в тепле, движеньем и пр. | быть греему, согреваему, подогреваему. Люблю греться, да как бы не ожечься. Как цыган, на солнышке греется. Грение длит. грев м. об. (особ. нагрев, сугргев, пригрев) согреванье, нагреванье, сообщение тепла. Взогрей водицы. Догревай ее скорее. Нагреть бока, вспотеть; побить. Обогрейся в избе. Отогрей руки. Погрейся еще. Подогретые щи. Перегрел, испортил. Пригрей-ка его плетью. Прогрей насквозь. Разогрей щи. Согрелся ли? Гренок м. поджаренный, подсушенный хлеб, ломтями. Пиво с гренками. | Птица щур (гренок). Грелка, гревалка ж. грельник м. снаряд для согреванья комнат или постелей; восточный мангал с углями; оловянная или медная баклага, в которую наливают кипяток и пр. Грейница, в чем или чем что-либо греют; греница арх. переводина на варницах, на которой висит чрен. Грельня ж. заведение или место, где греют что; при банях бывает особая грельня, для воды. Гревочный или грельный, до гренья вообще относящийся. Грево ср. печное тепло; грева ж. арх. теплота крови, животная, жизненный жар, внутренняя теплота. В этой грубке, нет греву, сугреву. В птице гревы больше, чем в человеке.

ГРЕХ м. поступок, противный закону Божию; вина перед Господом. Наследный грех. Кто грешит, тот раб греха. Грехи любезны, доводят до бездны. | Вина или проступок; ошибка, погрешность; более грешок, грешки. За ним есть этот грешок, водится грех. Плохо не клади, в грех не вводи. На грех мастера нет. | Беда, напасть, несчастье, бедствие, подразумевая: за грехи наши. От греха не уйдешь. Чья беда, того и грех, убыток. Это мой грех, я виноват. Мой грех до меня дошел, я покаран за вину свою. Грех да беда на кого не живет? Не бойся кнута, а бойся греха. Грех попутал. Есть тот грех. С грехом пополам, так-сяк, кой-как. Грех пополам, убыток. Экой грех стался, деньги пропали! Грех денежный, беда, от которой можно отделаться деньгами. | В тесном знач. распутство. Молод бывал - и со грехом живал. Он (она) еще и греха не знает. Муж согрешит, так в людях грех; а жена согрешит, домой принесет. Мужнин грех за порогом остается, а жена все домой несет. | Это грех делать, нареч., грешно, греховно. Благословясь не грех, сказал убийца. Смех сказать, грех утаить, смешно, грешно. Не по грехам нашим Господь милостив! Все на свете по грехам нашим деется. Чья душа во грехе, та и в ответе. Кто во грехе (в деле), тот и в ответе. Много ума - много греха, а на дурне не взыщут. Грехов много, да и денег вволю. Нет греха хуже бедности. Бедность не грех, а до греха доводит. Богатство пред Богом великий грех, а бедность перед людьми. Денег много - великий грех; денег мало (намале) грешней того. Быть так, приму грех на душу, а уж сделаю то и то. Живи так, чтоб ни от Бога греха, ни от людей стыда. С людьми мирись, а с грехами бранись. Свои грехи за собой, чужие перед собой. Наш грех больше всех. И первый человек греха не миновал (и последний не избудет). За наши грехи и Терехи дьяки. Живы, своими грехами, вашими молитвами! отв. на привет. Живи, поколе Господь грехам терпит! Богу на грех, добрым людям на смех. Стыдно сказать, а грех утаить. Без греха согрешишь. В чем смех, в том и грех, и наоборот. Грех не беда, да слава нехороша. Беда не беда, лишь бы не было греха. Молчи, глухая, меньше греха! Большой грех прощается скорее малого, потому что человек покается, раскольн. Согрешили попы (или дьяки) за наши грехи, Бог нас карает ими. Ни греха, ни спасенья. Грех (грешно) куском макать в солоницу, намек на Иуду. Грех дуть в ложку, а обжечься не дувши грешней того, раскольн. Греховный, подверженный, причастный греху. Греховность ж. сост. греховного, греху подпавшего. Грешить, впадать в грех, нарушать закон Божий. | Проступаться, ошибаться. Грешить на кого, клеветать, взводить напраслину. Умей грешить, умей и каяться. По-давидски грешим (согрешаем), не по-давидски каемся. Есть кому грешить, было бы кому миловать. По грехам и житье. -ся, стар. ошибиться, дать промах, пропустить. | Ино грешится неволей, безличн. погрешается, грешим. Грешение ср. действие грешащего, грешба ниж. Грешный, в различном смысле, к греху, вине относящийся. Грешный человек, пью. Грешно, грешно, а (да) миновать нельзя! Кто Богу не грешен, царю не виноват. Я его, грешным делом, побил за это. Я его грешными руками, да за святые волоса. Что стыдно да грешно, то в моду (в обык) вошло. Сказать- смешно, утаить - грешно. Грешный Иона берет из поклона: правый придет, без поклона берет. Грешный честен, грешный плут - в мире все грехом живут! Грешному путь в начале широк, да после тесен (или: а там крут и тесен). Ни праведный без порока, ни грешный без покаяния. Приходили праведники к грешникам талану просить. Плоть грешна, да душа хороша. Быть на свадьбе, да не быть пьяну, грешно. Грешно оставлять яства в чашке недоеденными, раскольн. перекрещенцы. Мандрагоровы яблоки (раск. картофель) есть грешно. Правда свята, а мы люди грешные. Грешная бумажка, фальшивая, поддельная. Грешно или грех нареч. противно закону Божию; неправо, неправдиво, несправедливо. Грешность ж. греховность, причастность греху; виновность, преступность; непозволительность, противность закону Божию. Грешновато тебе делать это, грешным-грешнехонько. Грешитель м. грешительница ж. (более с предлогами: пре, со) грешник, грешница ж. кто грешит, кто преступает закон Божий. | Преступник, особ. ссыльный, которых народ зовет грешниками перм. или несчастными. Грешников, грешницын, ему, ей прнадлежщ. Грешничий, грешникам свойственный. Греховище, поприще греха, место, где грех совершается. Греховничать, жить в грехе, беспутно, предаваясь греху. Греховник, греховница, грешник, ведущий беспутную жизнь. Греховодить или греховодничать, соблазнять, совращать, вводить других в грех. Греховодничанье ср. действие это, соблазнительные поступки, греховодство ср. Греховоднический или греховодный, к греховодству относящийся, соблазнительный. Греховодник, -ница, греховод, -водка, кто греховодит. Грехолюб, грехолюбец м. грехолюбица или грехолюбка ж. сильно приверженный к греху, постоянно предающийся греху, грешной жизни; грехолюбивый человек. Грехомыга об. человек грешного жития. Грехопадение ср. впадение в грех, совращение с пути истины, прегрешение. Грехопадением называют первый грех, падение Адама. Грехопадкий, склонный к грехопадению. Грехотворничать, грехотворить, творить или делать грешное, грешить. | Творить или создавать грех, проступок, преступление, где его в сущности нет, напр. неуместными распоряжениями, неисполнимыми постановлениями и пр. Грехотворничанье, грехотворство, действие это; согрешение; | введение в грех других, неуместными законами, запретами, порядками. Грехотворный, о человеке: согрешаюший; | о распорядке, законе: вводящий в грех. Грехотвор, грехотворец или грехотворник м. грехотворка, грехотворица, грехотворница ж. кто грехотворит, в обоих значениях. Грехоспасительный, грехоочистительный, спасающий, очищающий от греха.

ГРЕЦИСМ, <грецизм> м. неправильный оборот речи, взятый с греческого. Грецкая губка, животнорастение Spongia officinalis, которого мягкий и рыхлый остов впивает влагу; идет для обмывки, подтирки и пр. Простою губкой назыв. крупно-ноздристую; грецкою - мелкую и более плотную. Грецкий болдырьян, растение брань, букиш, столиственица, Polemonium coeruleum. Грецкое мыло, см. мыло. Грецкое сено, растение грецкая сочевица, грецкое- или верблюжье сено, Trigonella foenum. Грецкая собака пск. малорослая порода. Грецкая собака до старости щенок. Грецкий орех, дерево и плод Iuglans regia, орешник южный, азиатский; наш орешник правильнее называть лещиной. Гречанка ж. сиб. длинная женская шуба, с большим, круглым, лежачим воротом.

ГРЕЧА, гречка, гречиха, гречуха валд. гречина ж. дикуша, хлебное растение Polygonum Fagopyrum. Гречиха болит калужск. вылеживается в поле. | Растение кашка, Achillea millefolium, деревей, серпорез, порез, кровавник, рудометка (ею из носу кровь пускают), подбел, гулявица, тысячелистник, рябинка, баранья трава, гречина. Дикая греча, Melilotus, донник, буркун. Красильная греча, Polygonum tinctorium. Воробьиная греча, вологодск. вереск, багун, Calluna vulgaris. Иногда зерно зовут гречей, а солому гречи(у)хой, пск. Спи рожь, а греча не печа (не забота). Знают и дьячихи, что кутью варят из гречихи (эта шутка повторяется и в малорос. песне: Посияв мужик ячмень). Не равна гречиха, не равна земля. Не верь гречихе на цвету, а верь закрому. Холь гречиху до посева, да сохни до покоса, не надежна. Гречиха плоха - овсу порост. Гречиху сей, когда рожь хороша. Гречиху сей, когда покажутся гречишные козявки. Гречиху сей, когда трава хороша. Гречиху сей, когда роса хороша. Ранний цвет гречихи, вой волков стадами, много мыши, либо мышь совьет гнездо во ржи - к голоду. Гречневый, гречишный, гречушный, при(из)готовленный из гречи. Гречневая крупа, мука. Обварная гречневая крупа, самая крупная, цельные зерна; обдирная мало измельчена, а смоленская мельчайшая. Гречишный мед, собранный с гречи, белый, как липец. Горе наше, гречневая каша: есть не хочется, а покинуть жаль! Горе наше, гречневая каша: есть не сможется, отстать не хочется! Гречневая каша матушка наша, а хлебец ржаной отец наш родной. Гречневая каша мать наша, хлебец кормилец. Гречневая (солома) кривая; ячная смачная, пшеничная пышная; калужск. о корме. Гречишный цвет, растение Gnaphalium dioicum. Гречневики, гречи(у)шники, гречаники м. мн. хлебенное из гречневой муки, стопочкой, стаканчиком, столбцы, пекутся и из гороховой муки, гороховики. Гречишница ж. гречушница, день св. Акилины, 13 июня, когда начинается посев гречи. Гречанище ср. гречица ж. симб. гречанье тамб. гречье ср. кур. гречишное поле, или жниво, с которого снята греча. Гречневик пск. гречишный блин; гречневка ж. пск. гречневая каша.

ГРИБ м. губа зап. блица пск. растение более или менее мясистое, без веток, без листьев, без цвета; гриб состоит из корешка или пестика с мочками, и шляпки; испод шляпки: мездра, бухтарма. Губина, съедомые, снедные грибы; поганки или собачьи, ядовитые. Белые грибы считаются лучшими; за ними черные или березовики и боровики; затем красные или осиновики, подосиновики; там масленики, с зеленоватой бухтармой и пр. Иногда зовут белыми: белый, боровик, березовик; черными: волнуху, свинуху, сыроежку; красными: осиновик, боровой-рыжик. Ученые названия грибов несколько запутанны, а с ними и народные; школярство даже откинуло самое название гриб, а придумало переводные: пластинник и скважник; первому отвечает гриб, второму губа. Agaricus campestris, навозник, печо(у)рка, печерица, шампиньон; A. campanulatus, печеричная поганка; A. dentatus, пестрец. A. deliciosus, рыжик. A. foetens, волуй, землянушка. A. integer, сыроежка, сиб. сухой груздь, волуй? A. furcatus, зеленый волуй ядовитый. A. involutus, свинуха, свинушка. A. melleus, осенник, опенок (березовый). A. rutilans, красный опенок, поддубовник. A. muscarius, мухомор. A. flabellatus, сплоень, лиска, лисочка. A. bulbosus ядовитый, сплоень зеленый. A. Necator, красная волнушка, чернуха. A. piperatus, Georgii, изгуба, грузель, дубинка, груздь. A. procerus, оклуб, поплаушка, индюх, подорешник, скрыпица, белый мухомор. A. emeticus, волуй? A. prunulus, ивишень. A. rufus, горькуша, горянка, горяшка, матрена, сыроежка, сиб. березовик. A. scrobiculatus, подгруздок, подгруздень. A. subdulcis, белянка. A. russula, сыроега, сыроежка, говорушка. A. forminosus, волнуха, волнушка, волвянка, отваруха, волвяница, волжанка. A. vellercus, дуплянка, поддубень, поддубешка, подорешник, подмолочник. A. cinnamomeus, волжанка, волвянка. A. fragilis, опенок, говорушка. A. extinctorius, белянка, скрыпица. A. cinereus, конский гриб, серая поганка. A. mutabilis, ореховый, подорешник. A. comatus, колпак, колпакуша, благуша, толкач, луговая печерица, коровяк-поганка. A. tremellus, сизяк. A. violaceus,лубец, синюха, свинуха, сыроежка, кринка, дуплянка. A. esculentus, говорушка, луговой опенок. Boletus edulis, белый гриб, боровик? боровой, олений? коровка, коровяк, подкоровник, медвежаник. B. esculentus, струень. B. granulatus, козляк, масляник, козляник, алипан, болотовик? B. squamosus, variegatus, пестрец. B. subtomentosus, моховик, сиб. лиственничный груздь. B. luridus, подосиновик, красик, красный. B. aurantiacus, красный, подосинник, казарушек. B. pachypus, синий подосиновик, подосинник. B. bovinus, tuberosus, mitis, козляк, козел, овечка, желтуха, желтый опенок, боровик, моховик. B. luteus, annulatus, масляный, масленик, масленок, челыш, целыш, коровятик, березовик? желтик. B. mutabilis, короватик, боровик. B. scaber, березовик, обабок, подберезовик, черный, колосовик, козак. B. hepaticus, buglossum, трутник, свирельник, трутовик, Morchella, сморчок. Clavaria (несъедомый), булавник, рогатик, дубинник, березовый- или белый сморчок. Helvella, близкий к сморчку, стройка. Tuber, трюфель, трюфля. Есть еще: зайчушки, совики, еловики, синявки, бычки, сухари, свинари, солодоши, иванчики, глухари, грачевники, кузовки, кульпики, молокоедки, крапивники (опенки?), гулянки, овечки, подгребы, подъелошники, фетюга, горянка, колчак, желтуха и пр., но все эти названия не разобраны еще толком учеными, а известны только в народе. | Грибом зовут и чагу, губку на дереве, березовый трут, Polyporus betulinus. | Болезнь у людей и животных, мозговик, нарост в виде гриба. Шиповой гриб, у лошади, опухоль на локте, от нагнета подковой, при лежке. Гриба ж. смол. пск. твер. губа, брыла; грибы, губы. Бацнуць по грибах, ударить в щеку; а грибы, обратно, зовут губами. Гриб не хлеб, а ягода не трава. Грибы растут в деревне, а их и в городе знают. Не мешай грибам цвести. Ненастье в воскресенье перед масляной, к урожаю грибов. Как пирог с грибами, так все с руками; а как плеть узлом, так и прочь с кузлом. Ешь пирог с грибами, а язык держи за зубами. Пошла было баба в бор за гр ибами, да встречу ей медведь с зубами, побаска. Бояться волков, быть без грибов. Стар гриб (дуб), да корень свеж. Ровно старый гриб на болоте. Что за гриб до дождя взрос! Мужик сосну рубит, а по грибам щепа бьет. По беду, не по грибы, найдешь. Не по грибы, не уноровишь. Без счастья и в лес по грибы не ходи. Мужичок не грибок, под камешком не вырастет. Человек не грибок, в день не вырастет (или: не растет под дожжок). Растут детки, как грибки (как дождевички). Зимой съел бы грибок, да снег глубок. Не поклонись до земли, и грибка не подымешь. И много за морем грибов, да не по нашему кузову. Всякий гриб в руки берут, да не всякий гриб в кузов кладут. Назвался грибом (груздем), полезай в кузов. По грибы не час, и по ягоды нет, так хоть по сосновы шишки! Иванов, как грибов поганых. С кем по грибки, с тем и по ягодки. Два гриба на ложку (а третий к стеблу пристал)! С твоим счастьем только в бор по грибы. Счастливому по грибы ходить. С долею в лес по грибы. На бору, на яру, стоит старичок, красненький колпачок? гриб. Маленький, удаленький, сквозь землю прошел, красну шапочку нашел? гриб. Шило мотовило, под землей ходило, перед солнцем стало и шляпу сняло? гриб. Грибки, грибочки, грибчики, грибцы умалит. Грибки также мерзлые кочки по дороге, мерзлая грязь, по колоти, груде. Грибной, относящийся к грибам, им свойственный, из них приготовленный и пр. Грибное место, богатое грибами. Грибной дождь, теплый и мелкий, который парит. Грибовый, то же, малоупотр. Грибовный, богатый или урожайный грибами. Грибовное лето, место. Коли грибовно, так и хлебно (хлебовно). Грибчатый, грибовидный, грибообразный, грибовистый, грибоватый, по виду или составу своему похожий на гриб. Грибастый орл. вор. брыластый, губастый, губан; | твер. пск. плакса, плаксивый. Грибастый голубь, порода с наростом на носу. Грибковый клей, употреб. при пряже шерсти. Грибник м. пирог с грибами. Грабовик м. растение близкое к грибу, наросты на деревьях, губы, чага, средина между грибом и трутом. Грибница ж. или грибовница, грибная похлебка, губница. | Грибница, промышляющая сбором грибов. | Грибная бель, сетчатые зародыши. Грибовница ж. водяное растение кувшинчик, кубышка, Nymphea. | Мастерица искать и собирать грибы. Грибониз черн. нанимающийся у промышленников для нанизывания грибов (Наумов). Грибовня, грибовенка ж. лукошко, кузовеня для грибов. Грибаться валд. грабиться твер. пск. грибаниться арх. морщиться лицом, хмуриться, дуться, дуть губы; корчить рожи. Грибатик м. пск. плакса, рева. Грибатка ж. олон. женское ожерелье, низанное из самокатного или китайского (рубленого) жемчуга борами, сборками, в виде круглого воротничка, с застежкой на затылке. | Ниж. кружева, оборки, подзор, обшивка сборками, особ. крестьянские кружева с красным бумажным картулимом, снурком. Грибье, собират. (Грот).

ГРИБА ж. вологодск. нанос песку уступом под водою? Вероятно грива, или значит морщина в песке. См. также гриб.

ГРИВА ж. длинный, или отличительного вида волос или шерсть по хребту шеи животного, по загривку. Кабы соловому мерину черную гриву, был бы буланый! Не удержался за гриву, а за хвост не удержишься. За хвост не удержаться, коли гриву опустил. Коли найдешь у коровы гриву, так и у кобылы будут рога. Пожалел волк кобылу: оставил хвост да гриву. Кобыла с волком тягалась - один хвост да грива осталась. Кабы хвост, да грива, так бы цела кобыла! | Хребет, гребень, гряда, ребро; релка, несколько возвышенная гряда местности, по низменности, по болоту, веретья; или подводная, как продолжение косы; узенький и невысокий, длинный хребтик, особ. по поемному месту, не заливаемый; | поросшая лесом полоса, особняк, береженый лес. В сырой год всходы здоровше (лучше) на гривках, тамб. т. е. по отвалу, по гребням борозд. Прихватывать гривки, едучи верхом и подымаясь на гору, или при ударе в неприятеля пикой, для усиления удара, Гривка умалит. оплечье рубашки, вставленный вдоль плеча лоскут. Грива конская. растен. седачь, Eupatorium cannabinum. Гривенка, войло, вийло, обвислая голая кожа в морщинах, под шеей и на груди быка, бугая. Гривный, к гриве относящ. Гривистый, гривчатый, на ком или чем есть грива; с гривою. Гривчатый барс, Felis jubata, употреб. в Средней Азии для охоты. Гривастый, у кого длинная или густая грива. Гривастый ку(ту)рухтан, курухтаний самчик, петушок. Гривастый конь, гривач м. большегривый. Гривун м. гривунья, гривистый; о голубе: с пятном на шее, затылке. Гривняк м. сев. частослойный лес, по гривам растущий. Гривье ср. собират. конский волос, гривы и хвосты, для набивки. Гривообразный, гривчатый, на гриву похожий; в виде гривы. Гривоперый, о птице или о шлеме и пр. с перяною гривою. Гривотряс, кто трясет гривой, и пр. о льве, о лошади и пр.

ГРИВНА ж. стар. род медальона, ладонки, образка, медного, серебряного, золотого, обычно створчатого, носимого на цепи, на шее; жалованные гривны, что ныне ордена; | крупная серебряная монета, вероятно также носимая на шее; ныне десять копеек. При Петре ?: гривна серебра 16 лотов; гр. золота 56 червонцев. При Ярославе, в гривне было 20 ногат или 50 резаней, полагая по две резани на куну или мордку, или 40 гривен на 7 фунтов серебра. Чаял, гривна: ан десять копеек! Кто гривны не бережет, сам рубля не стоит. Гривна, да гривна, ан и двадцать копеек. Противна, как нищему гривна. Что шаг, то гривна. Рублю гривна не ровня. Сыр коровай примите, а золоту гривну положите, свадебн. С гривенки на гривенку ступает, полтиною ворота запирает, зажиточен и тчив. Гривенка, гривняга, гривняжка умалит. | Гривенка встарь означала вес; фунт (при Шуйском)? | Подвеска у образов, приклад. Я гривенку подвесила своему ангелу, червонец. | У портных, гривенка вм. гривка, вырезка в одежде сзади, для воротника. Гривенник м. или гривенный, пск. гривошник, монета в десять копеек; гривенник серебряная, а гривенный медная, в три копейки серебра, которую народ, по старой памяти, перекладывает на медный счет. | Гривенный прилаг. стоящий гривны; к ней относящийся. Гривенничать, торговать или копить по мелочи; скупо торговаться.

ГРИДИН м. стар. гридни мн. телохранитель княжий, воин отборной дружины, гвардеец, нукер, трабант. Грид, гридьба, гриди ж. собират. то же, княжья дружина, гвардия, конвой. В Новг. до XI века, что в Москве боярские дети, войско посадников, тысяцких, наемное, служилое, городское войско; позже это то же, что земские, земецкие люди на жалованье, с поместьем. Гридня, гридница ж. покой или строения при дворце княжеском, для гридней: приемная, сборная, где древние князья принимали запросто. | В свадебных песнях (где молодые величаются всегда князем и княгиней), комнату, в которой играют свадьбу, также называют гридницей. Он (князь, т. е. молодой) по светлой гридне похаживает, на свет-княгиню поглядывает. | Гри(ы)дня орл-болх. изба, избенка, лачуга. Хоть растопись, а все гридня холодная.

ГРИЗИТЬ? что, новг. делать дурно, кое-как? | перм. усугублять вину свою, покрывая один проступок другим? Гриза? об. лентяй, плохой работник или мастер; | кто копить вину на вину.

ГРИМАСА ж. франц. перекошенное лицо, искорченное, ужимка лицом, рожа, изличье; кривлянье, пожимка, рожекорча. Гримаситься, гримасничать, корчить рожи, перекашивать лицо, строить личико, рожицу, морщиться, грибаниться, ужиматься, излицаться. Гримасливый прилаг. гримасник м. -ница ж. кто корчит рожи, мазопек, изличник; -ничанье, действ. по глаг.

ГРИПП м. болезнь, повальное поражение слизистых оболочек; насморк и кашель с лихорадкой. Гриппный, относящ. к гриппу.

ГРИСНЕЦ? м. арх. загар, смуглость от солнца и ветру.

ГРИФ м. греческое сказочное животное, полу-орел и полу-лев; | Гриф, грифон, сип, родовое название хищных птиц, величиною с орла, но другого склада, схожих с коршунами; иные голошеи, другие с гривистыми ошейниками; самый большой: сип-орел, ягнятник, на Альпах, Кавказе, Алтае; ширина полета 11/2, сажени, Gypaetus barbatus. Царский гриф, папа, Sarcoramphus Papa, в южной Америке. Голошейка, Vultur, водится на Урале, более 4 аршин в полете; нажравшись падали, так тяжел, что его бьют дубинками. ГРИФ немецк. рукоять, ручка, колодка, хватка; у музыкальных орудий, шейка, по которой пальцами левой руки перехватывают струны. На гитаре, шейка с ладами; на скрипке, с резною головкой. Грифный, грифовый, ко грифу относящийся. | Гриф, клеймо разн. рода прописью, накладываемое от руки; связанный и снабженный ручкою набор нескольких слов, имени и пр. для ярлыка, или вырезанное прописью на меди, на железе клеймо.

ГРИФЕЛЬ м. аспидная палочка, для писания на такой же доске. Грифельный, относящ. к грифелю; иногда говор. вм. аспидный.

ГРИФЕЯ ж. раковина Gryphea. Грифит м. окаменелая грифея. Грифейный, грифитный, грифитовый, к раковине этой относящийся; из слоя окаменелых грифеев состоящий.

ГРО ср. несклон. франц. название шелковых, самых плотных тканей, ныне изменяющихся по обыку; грогро, гроденапль и пр. разные виды их. Гродетур, одна из таких же, бывших, тканей.

ГРОБ м. ящик в меру человека, для с(по)хоронения трупа его; домовина или домовище, шуточно деревянный тулуп; новг. ларь, ларек; южн. и зап. труна. Народ наш, особ. на сев. и вост. любит доныне долбленые гробы, из колоды (запрещенные). | Стар. могила, могильная яма. | *Местность, занятия вредные, смертоносные; | кончина, смерть. Место это гроб для всякого приезжего. Буду помнить это по гроб, не забуду до гроба, до гробовой доски. Он в гроб глядит, одной ногой в гробу, в могиле, на ладан дышит, умирает. Вогнать, свести кого в гроб, уморить, замучить. | Вят. что-либо огромное, громадное, неуклюжее; даже длинный, неуклюжий и сутулый мужик (гроб, сугроб, горб?). | Гроб-трава, могильница, барвинок, Vinca minor. | В Белоруссии говорят гроб вместо дробь. Думай о смерти, а гроб всякому готов. Мертвый не без гроба, а живому нет могилы. Красный гроб не для покойника хорош. Не тогда плясать (некогда плясать), когда гроб станут тесать. В гроб смотрит, а деньги копит. Так спит, что хоть клади в гроб, да хорони. Мертвого от гроба не несут. После родов женщина десять дней в гробу стоит. Детина добр: купил бы ему гроб! Хвали рожь в стогу, а барина в гробу. Гроб плывет, в нем мертвец поет? Иона. Если гроб не в меру велик, то быть еще покойнику в доме. Гробной стар. гробовой, относящийся к гробу, до могилы, смерти; | темный, душный и тесный. Гробная лачуга. До гробовой доски. Гробовым голосом. Гробовой монах, приставленный к раке, к мощам. Гробик, гробок, гробочек, умалит. гробища, увелич. Гробище ср. стар. гробовище южн. погост, кладбище. Гробовщик, грободеля, гроботес м. гробовой мастер, грободелатель. Гробокопатель, гробокоп м. роющий могилы, могильщик, могиляк. | Желтопестрый жук, зарывающий всякую мелкую мертвечину. | Иногда то же что гроборыя, гробокрадца, гробозор, гробовор м. промышляющий разорением могил и похищениями из них. Гробожитель, гробовик м. живущий в гробу, меж гробов, могил, на кладбищах. Гробак м. южн. гробовой червь. Гробоносец м. -сица ж. несущий гроб, при похоронах. Гробница ж. могила, со всем устройством; говоря об угоднике, рака. | Надгробный памятник. Гробничный, к гробнице относящ. Гробля ж. стар. ров, канава (грести, рыть) отчего поныне осталось на юге слово гребля ж. гать, плотина. Гробня ж. арх. провал или пещера. Симбирцев дразнят гробокрадами, они будто в могиле жида искали клада.

ГРОГ или грок м. англ. ром с водою; питье моряков.

ГРОЗА, гроженье, см. грозить.

ГРОЗД, гроздок, гроздец м. грезно ср. калужск. грезд, грезн м. стар. гроздие или гроздье ср. собират. гроздок м. гроздка ж. умалит. купа, кучка, срослый комок, кисть плодов, особ. о винограде, также о простых орехах: гранка или гроздочек орехов, иногда о срослых луковицах, о деланных украшениях разного рода, напр. в виде кистей, плодов, шариков. Картечь вяжется гроздами. Грозд песий, растение Lonicera Xylosteum; | растение Solanum Dulcamara, желтый паслен. | Грозд, у оленя, у лося, корень или венчик рогов на лбу, оставшийся и после сронки их. Грездень м. валд. двойчатка ореха, миндаля и пр., два срослые или в одной общей скорлупе лежащие ядра. Грезновый, гроздовый, гроздный, гроздковый, гроздочный, относящийся к грозду, из гроздов состоящий, либо добытый; виноградный, винный. Гроздяной, из грозд состоящий. Гроздистый, растущий гроздами, образующий крупные грозды. Гроздистый лук, вят. пускающий по несколько луковиц. Гроздчатый, гроздовидный, с виду похожий на грозд. Гроздоватый, то же, но в меньшей степени. Гроздник а растение Ilea? Гроздиться, расти гроздами; наливаться, спеть в гроздах. Хлеб грезд(н)ится, колосится, наливает. Озимь грездится, а ярово прямо в дудку идет.

ГРОЗЕЦ? м. мелкие кораллы, корольки, в мене в Кяхте.

ГРОЗИТЬ или грозиться; граживать, кому чем угрожать, стращать, или делать угрозы, напускать грозу, пугать, давать острастку. | Предвещать дурной исход, последствия. Грозцы грозят, а жильцы живут. Грозцы грозят, а Бог дает (или: посылает). Кто много грозит, тот мало вредит. Не годится водиться: матушка бить грозится. Хорошо на того грозиться, кто угроз боится. Взгрозился он на меня. Догрозился до чего. Загрозился, погрозился пальцем. Нагрозится еще вволю. Отграживаюсь кой-как. Погрози ему. Они переграживаются. Свекор пригрозил мне. Что разгрозился? Гром прогрозил и замолк. Гроженье ср. гроза, грозка, грозьба ж. действие по глаг., угроза, острастка. | Гроза также опасность или беда, бедствие; | строгость, строгий надзор, страх, в знач. кары, наказания. | Строгий, сердитый человек, каратель. | Гром и молния, туча с грозой, с громом, молнией и дождем или градом. | Новг. много, ужас сколько, пропасть; | вологодск. давно, долго, много тому времени. Гроза ли у тебя овса-то? Он уж гроза ушел. Я на тебя грозу пришлю. С твоих гроз я велик взрос. Хороши и честь и гроза. Бог милостив: авось с твоих гроз богат буду. Ты, гроза, грозись: а мы друг за друга держись! Ты, матушка, грози, а ты, девушка, гуляй! Гроз твоих не боюся, а ласка не нужна. Любить жену - держать грозу. Жена без грозы - хуже козы. Временем грозой, а временем и лозой. Не боюсь богатых гроз, боюсь убогих слез. На него (на них, на меня) гроза грозная подымается. От грозы - либо все в кучу, либо все врознь. На Благовещенье гроза - к теплому лету; урожай орехов. После грозы дождь. От Божьего гнева, да Божьей милости (т. е. грозы) не уйдешь. На Марию Магдалину в поле не работают, гроза бьет, 22 июля. Грозный, грозящий, страшный, ужасный, угрожающий; кто или что грозит; жестокий, строгий, карательный; суровый, пасмурный и сердитый на вид; встарь, напр. о царях: мужественный, величественный, повелительный и держащий врагов в страхе, а народ в повиновении. | То же что грозовой, грозоносный, несущий молнии и гром. Грозная туча, грозовой день. Держать кого грозно, в повиновении и уважении. грозен сон (черт), да милостив Бог. Где грозно, там и розно (или: там и честно). Грозную тучу Бог пронесет. Каков ни будь грозен день, а вечер настанет. Что грозно, то и честно. Грозен враг за горами, а грозней того за плечами. Грозность ж. свойство грозного. Грозноватый, грозный в меньшей степени; грозущий сев. грознейший. Грозливый, грозкой, кто привык грозить, часто стращает, угрожает. Грозливость, качество, свойство это. Грозитель м. -ница ж. кто грозит. Грозец м. грозуха ж. то же. Грозительный, угрозный, содержащий в себе угрозы. Грозовище, грозобоище ср. поприще пробежавшей грозы; место, где она лютовала: хлеб избитый градом, вихрем и дождем. По грозовищу весь хлеб избит. Грознобуйный, грозновеселый, грозковеликий, грознокаменный, грознолицый, грознопамятный и пр. понятны по составу слов.

ГРОМ, см. громить.

ГРОМАДА ж. (см. громоздить) куча, гора, большая груда, огромный ворох; вещь большого объема, здание или сооружение больших размеров; громоздная вещь. | Кур. вор. мир, общество, мирская сходка. Громадный, огромный; | до мира, громады относящ. Громадность, огромность, обширность, великость, громоздкость. Громадник м. яросл. ряд холмов, горбов, увалов впригорь, один другого повыше. Громадчик м. южн. род сотского при громаде, обществе. Громадить сено, вор. новорос. катать, грести, сгребать граблями с пластов. Громадилка ж. машинные грабли, конные грабли, снаряд, заменяющий руки, при катании сена или сгребании кошенины.

ГРОМДОЛА ж. растен. мяун, Valeriana? | Marrubium Pseudodictamnus.

ГРОМИТЬ кого, что, разбивать неприятеля, поражать в бою сильно, поголовно; разрушать, зорить, разорять, опустошать боем. На войне бывал: рыбу громил. Громить красную рыбу, астрах. подымать ее стуком и шумом подо льдом с омутов, где ложится она на зиму, и подстерегая, вытаскивать баграми. Почти то же, что на Урале багрить, но там не подымают наперед рыбы, а начинают прямо таскать ее баграми из омутов, зимних логовищ, ятовьев. Есть и осенняя громка: ночью, с огнем, стуком и шумом загоняют рыбу, на лодках, в расставленные сети. Что под окном громишь, вм. гремишь валд. Разгромить врага, разбить наголову. Выгромить область, погромить. Громленье ср. разбитие, разрушенье. Громка ж. громленье рыбы. Громнуть, сильно ударить; -ся, упасть, грохнуться. Громитель м. -ница ж. громщик м. -щица ж. погромшик, громящий, поразитель, победитель; разоритель, разрушитель. Гром м. (греметь и громить) оглушительный стук, гул, раскат звуков, рокотанье; слитный, оглушающий шум. Гром пушек, гром музыки, гром рукоплесканий и возгласов. | Собств. удары и раскаты их по воздуху, во время грозы. Не из тучи гром, из навозной кучи. Неправильно говорят: громом убило; молниею, грозою. Гром не грянет, мужик не перекрестится. Не гром грянул, что бедняк слово молвил. Не всякий гром бьет; а и бьет, да не по нас. Не во всякой туче гром; а и гром да не грянет; а и грянет, да не по нас; а и по нас - авось не убьет! Ровно его громом пришибло. Не стучи, гром убьет! От грома и в воде не уйдешь. Гром зимой, к сильным ветрам. На Святой гром, к урожаю. Первый гром в постный день, коровы будут недойны. Первый гром при северном ветре, холодная весна; при восточном, сухая и теплая; при западном, мокрая; при южном, теплая, но много будет червя, насекомых. Громкий, звучный, зычный, голкий; далеко, хорошо слышимый; не тихий, гремящий. Говори громче, я не слышу. Громкое имя, славное, знаменитое. Громкость ж. звучность. шумн(к)ость; | знаменитость; в песне также громкота. Громковатый, громкий в меньшей степени. Громковатость ж. громкость в меньшей степени. Громный церк. громовой; стар. громкий. Громовник, научн. Бог грома: Зевс, Перун и пр. (Шейн). Громовный стар. громовой. Громчатый, громковатый, звучный, звончатый. Громчатые гусли. Громовый, звуком грому подобный. Громовый голос. Громовой, относящийся к грому, к грозе. Громовая туча нашла. Громовой удар. Громовой голос, громкий, оглушительный. Громовой отвод, громоотвод, правильные молниеотвод, грозоотвод; прибор для отвода воздушного электричества в землю или воду. Громовой колодезь, ряз. ключ из-под камня, по народному поверью от удара грозы, на который ставят часовенку. Громовый день, Илии пророка, 20-го июля. Громовая стрела, пальчатая сосулька, образующаяся в песках от удара молнии и сварки песка; также | чертов палец, окаменелость белемнит. Громышок м. тамб. гремок, бубенчик, болхунец, балабончик. Громовержец, громодержец, громодержитель, громомечущий, громометный, владеющий молниею и громом, грозою; Зевс, Юпитер. Громовержцев или громодержителев и пр. ему принадлежащий. Громоверженец м. сраженный грозою человек или здание, дерево и пр. Громогласный, громозвучный, громоподобный, звучащий громом. Громогласие, громозвучие ср. громогласность, громозвучность ж. свойство или качество громогласного. Громоносный, о туче, пушке и пр. носящий в себе грозу; | *гневный, грозный. Громоносец, громоносица, то же. Плыла тучка громоносица. Громопроводец, день Илии громопроводца, 20-го июля.

ГРОМОЗДИТЬ что, взгромазживать, нагромозжать; городить или строить верхом, кучей, высоко складывать, наваливать грудой. Не громозди посуды, перебьешь. Громозди мостки прочнее. Громоздиться страдат. возвр. по смыслу речи; спираться, подмащиваться, взлезать. Взгромоздила кучу. Догромоздился, что перебил посуду. Загромоздил дорогу. Изгромоздил всю комнату. Нагромоздить книг. Огромоздился книгами. Перегромозди снова. Пригромозди сбоку. Прогромоздили все утро. Разгромоздился в тесноте. Сгромоздили все в одну кучу. Угромоздился на крыше. Громозженье ср. действ. по глаг. на -ть и на -ся. Громоздун м. громоздунья ж. громозда, громоздила об. кто громоздит, громоздится. | Громозда ж. также куча, ворох, груда или громозд м. Эка громозду (громозду, громозду) навалили! Громоздный, огромный, нагроможденный, построенный или сложенный объемисто и высоко; громадный. Громоздкий, громадный, большущий, огромный, неуклюжий, неудобный для носки, укладки, перевозки. То же различие между нареч. громоздно и громоздко. Не тяжел гончарный товарец, да громоздок. Громоздковатый, то же, в меньшей степени. Громоздник, кто громоздит; громоздень м. кто сам куда громоздится; громоздень ж. громоздкая вещь, куча, громозд, громозда.

ГРОМЫХАТЬ, громыхнуть, см. грохать.

ГРОНА ж. южн. зап. кисть, грозд. Грона винограда, рябины, калины, овса. От этого бронь овсяная? колос. | Цветок винограда, астрах. кашка.

ГРОССМЕЙСТЕР м. глава или председатель ордена, в значении общества масонов, и в знач. кавалерского знака; -ров, ему принадлежащий, -рский, сану, званию его свойственный.

ГРОСУЛЯР м. ископаемое, зеленоватый гранат или вениса.

ГРОСФАТЕР м. в переводе: дедушка; немецкая пляска, где, за журавлиной проходкой, следует резвое, бешеное прыганье.

ГРОТ м. пещера, вертеп, выход, подвал, подземелье, копаное и украшенное или природное. Гротный вход. ГРОТ м. морск. на парусных судах, большой прямой парус, на нижнем рее средней мачты; косой или штормовой грот, треугольный парус внизу этой же мачты, во время сильной бури; | на гребных судах: почти то же, большой парус на средней мачте. Для объяснения сложных слов этого начала, скажем, что грот-мачтой называется средняя, а где их две, обыкновенно задняя (из трех мачт, передняя фок, в сложных словах фор; задняя бизань, в сложных словах бегинь и крюс); все принадлежности вооружения мачт носят, при каждой, одно название, но перед ним ставится название мачты. Так первая наставка или насадка грот-мачты: грот-стенга; вторая: грот-брам-стенга; третья, грот-бом-брам-стенга; кончик ее, грот-флагшток, на котором плоский набалдашник клот, клотик. Первая площадка, беседка, полать на мачте, грот-марс; вторая, на стенге, грот-салинг; третья, грот-бом-салинг; поперечные деревья или реи, для привязки к ним парусов, нижний грота-рей; второй, грот-марса-рей; третий, грот-брам-рей; четвертый, грот-бом-брам-рей. С концов (ноков) нижних и марса-реев выстреливаются еще шесты, для прибавочных боковых парусов (лиселей) это лисель-спирты; нижние два: грот-лисель-спирты; а на марса-рее грот-марса-лисель-спирты. Смоленый или стоячий такелаж, для укрепления мачты с боков: ванты, а для стенги и продолжений ее ванты же (лесенкой), фор-дуны и бакштаги; спереди штаги; снасти эти получают название по мачте, стенге и пр., к которой они принадлежать, напр. грот-ванты, грот-стен-ванты, грот-брам-ванты, грота-штаг, грот-стен-штаг и пр. Бегучий такелаж получает название по парусу; нижний парус на грот-мачте: грот, на стенге грот-марсель, на брам-стенге грот-брам-сель; названия эти отвечают реям (см. выше). Парус подымается фалом, растягивается внизу по углам шкотами (у некоторых парусов наветренный шкот называется галс), оттягивается на ветер булинем, подбирается гитовами (и горденем), и каждая из снастей сих зовется по парусу, напр. грота-шкот, грот-марса-шкот, грот-брам-шкот; грот-марса-булень; грот-бом-брам-фал и пр. Реи подымаются фалами (нижние висят постоянно на борг-стропах), поддерживаются с концов (ноков) топенантами, обращаются брасами; все эти снасти именуются по рею: грот-марса-брас, грот-брам-топенант и пр. Стакселями называются косые паруса, без реев; они подымаются фалами по лееру и получают название по мачте, стенге, брам-стенге и пр., к которой примыкают одним боком (шкатириною); а снасти при них, называясь также по ним, те же шкоты и гитовы: фок-брам-стаксель-фал, -шкот и пр. Грот-люк м. вход, лаз во всех палубах, впереди гротмачты.

ГРОТЕСК м. живописное украшенье, по образцу найденных в римских подземельях, из пестрой смеси людей, животных, растений и пр. В арабесках и моресках нет людей, ни животных, ни живых, ни сказочных. | В музыке и мимике гротеском назыв. все странное, дикообразное и притом забавное.

ГРОХАТЬ или грохать; грохнуть однократн. или грохануть что, громыхать, громыхнуть сев. вост. бросать с шумом, ронять со стуком, треском, опрокидывать, бухать. Грохануть кого, ударить. Стучать, шуметь, хлопать. Слышь, что-то грохает! Громыхать одинаково сродно с громом и с грохотом. -ся, возвр. и страдат. по смыслу; упасть, обрушиться с шумом. | Грохануться, броситься, кинуться бежать со всех ног. | Грохать, грохонить костр. громко хохотать, зубоскалить. Грохотать, издавать, производить длительный шум, треск, как барабанный бой, перекаты отголоски в горах и пр. Громко хохотать, заливаться хохотом. Гроханье и грохотанье ср. действ. по глаг. первое, вторительный, отрывистый стук; второе, непрерывный, дробью, перекатами. Грох и грохот м. то же; первое однократн. шум, стук, как бы от обрушенья чего; второе длительный. Грохотня ж. такой же шум, продолжительный и часто возобновляющийся. | Грох употреб. также для выражения шумного падения, как бух, шлеп, хлоп и пр. Грохот или мн. грохоты, больших размеров крупное решето, проволочное, для очистки зернового хлеба; кожаное, для просевки пороху на заводах; веревочное, в большой раме, для просевки садовой земли, песку, извести; арх. дранковая редкая корзина, для отсевки от мерзлой рыбы снегу и пр. В яросл. валд. иногда говорят грошот, с чего офени сочинили слово грошиться, хохотать, смеяться. Грохоток м. грохотка ж. небольшое, редкое решето, напр. для протирки икры; жестяное или гончарное (глиняное) решето. | Костр. вологодск. набируха, плетенка, корзинка, лукошко. Грохотком под локотком ветру не сымаешь, т. е. не поймаешь. Грохотье ср. костр. большая, высокая корзинка для носки скоту сена; пестер или пещур. Грохотный, к грохотам (решету) относящ.; | шумный, производящий стук, грохот. Грохотливый, шумливый, стучащий. Грохотить что, просевать, пропускать через грохоты. | Юж. грохотать, шуметь, стучать, торохтить. Гроховница ж. стар. крепостное ружье, долгомерная пищаль на сошке или станке. Грохотун м. грохотунья ж. хохотун. Грох, звук падения, стук, бряк. Грох его обземь!

ГРОШ м. две копейки, медный двукопеечник; с переложения счета на серебро, название это выходит из употребления, как и деньга, полушка. | Грош или мн. гроши южн. деньги вообще; | тягло, см. копейка. За свой грош везде хорош. Не купил за свой грош, так и не ворошь. Дай грош, да пусти поросенка в рожь, так и будет хорош. Хоть грош, да свой. Есть грош, так будет и рожь. Не твой грош, так и не ворошь. И слова не скажи, только грош покажи. Была бы в сусеке рожь, будет и в кармане грош. Он его в грош не ставит. Железного гроша не стоит. Ломаного гроша не стоит. И все дело это гроша не стоит. Гроша не стоит, а глядит рублем. За него грош дать - недодать, а два дать - передать. Нет ни ломаного, ни слепого гроша. На грош не много утрешь. Дают ему грош, так вишь не хорош. У бедного два гроша, а то куча хороша. Где ногтем поскребешь, там и грош (и вошь). Хорош: давал за него черт грош, да спятился! Хороша шла, да не поклонилася; давал грош. да не воротилася. Мели, кривая: грош на полке! Грош помолу дают, зазвав кого на ручной жернов; грош за мной, говор., коли кто хорошо соврет; здесь мели в обоюдном смысле. Денег ни гроша, да слава хороша. Скупому душа дешевле гроша. Гроша нет за душой. Пропал ни за грош. Погубили его, ни за грош. У людей грош скачет, а у нас (т. е. у скупых) и рубль плачет. У него алтынного за грош не уторгуешь. Наши барыши, одни медные гроши. Купил лихо за свои гроши. За мой же грош, да я же не хорош. Не плачь, рожь, что продал за грош: весна придет - вдвое заплачу, а назад ворочу! дразнят плохого хозяина. Ой-ой гуляю, грош меняю, алтын сдачи беру! Приходил на днях мужичок, менять на грош пятачков. Давно занят грош на перевоз, да некуда ехать. Его все знают, как меченый грош. Ворожбиту грош, а больному то ж, оттого не легче. В рот т'е на грош! шуточно. Скинемся по грошу в шапку! метнем жребий. Приткнуть кому грош, каз., бедняк, назло богачу, втыкает ему в избу грош, и тот должен разориться. Грошевик м. грош, двукопеечник. Грошевой или грошовый, ценою в грош. У грошевого товара не наживешь (не уторгуешь) рубля.

ГРУБА, грубка ж. кур. орл. вор. голландская или комнатная печь (русская варистая), особенно изразцовая; | лежанка при печи; | дымволок, очелыш и труба русской печи. Ще, твоя изба-та па чорному. аи с грубою? | Яма грубой, печкой, подвалом, подкопом, пещеркой. Берлога грубою, печкой. Грубный, к грубе или к печи с грубою относящийся. Грубник м. печник; | истопник; | мальчик, поступивший на выучку к ремесленнику бесплатно, за прислугу. Грубенъюнг горн. горный малолеток.

ГРУБЫЙ, жесткий, черствый, окреплый, толстый, шершавый, суровый, оляпистый, неуклюжий, мужиковатый, невежливый, дерзкий. Грубое полотно, тканина. Грубая пища. Грубая отделка. Грубый голос. Грубый ответ. Грубый известняк, известняк с песком и глиною; также известняк древнего, третичного образованья. Грубый берег, арх. крутой, обрывистый. Дорого да любо, дешево да грубо. На грубое слово не сердись, а на ласковое не сдавайся. Что телу любо, то душе грубо. Грубоватый или грубенек, то же, в меньшей степени. Грубехонек весьма груб. Грубость, грубоватость ж. свойство или качество по знач. прилаг. | Грубость также всякое грубое действие, оказательство грубого человека, неучтивость, дерзость, обида. Грубность, грубности сев. невежество, грубости. Грубиянить, грубиянствовать, грубить кому, говорить грубости, дерзости. Богу молись, а черту не груби. Грубеть, грубнуть, становиться грубым во всех знач., загрубать, пухнуть или твердеть, как напр. вымя к новотелу. Рука нагрубла, распухла. Грубитель м. -ница ж. грубиян м. грубиянка ж. кто грубиянит, грубит; -нский, свойственный грубиянам. Грубиянство ср. грубость на словах, на деле; грубые, дерзкие речи. Груботелый, противопол. нежнотелый; суровый, жёсткий кожей или мясом.

ГРУДА ж. куча, ворох, кипа; | яросл. насыпной курган, древняя могила; | новг-весь. бабка хлеба, сложенные кучкой десять снопов; | вят. толпа скота или народа. | Юж. глыба, кусок, комок, более говор. грудка, грудочка. Дай грудку сахару. Навалил целую груду книг. | Юж. и зап., а также новг. пск. мерзлые колеи по дороге, мерзлая, кочковатая грязь поголу; кочки, колоть. Грудие ср. церк. скученная земля, гряда, грядка. Грудь м. смол. груда, в знач. кучи, вороха, а груда там значит колоть. Грудень, стар. название декабря (или ноября?), когда на юге бывает колоть, груда. Грудок м. пск. кочка. Грудки ж. мн. ниж. созвездие плеяд, стожары, утиное гнездо. | Перм. простой сыр, творог; ино произн. грудки. Грудить южн. грудить тамб.-твер. скучивать, сваливать в кучу, в ворох. Грудить рощеный хлеб, сгребать его в ворох, для рассоложения. Грудный, грудкий, до груды относящ. Грудно ехать, смол. пск. Грудкая дорога, грудный путь, колоть, мерзлая кочка. Грудноватый, то же, в меньшей степени, колотковатый.

ГРУДЬ ж. средняя из трех главных частей туловища, состоящего из головы, груди и брюха с тазом; передняя, верхняя часть тела, от шеи до брюха, от ключиц до нижних ребер; в груди легкие и сердце. У силача грудь высокая, крутая. Грудь на распашку, на плечо. | Женские сосцы, у животных вымя. | Горн. передняя стена плавильной печи; чело. | Грудь нередко противополагается голове, в знач. духовном: сердце, воля, нрав. Знает грудь одна, да подоплека. Носить что в груди, таить, знать про себя. Стоять грудью, брать грудью, мужаться, наступать мужественно, храбро. Отнять младенца от груди, отвадить, отдоить, отучить сосать. Грудка, грудочка, грудца умалит. Грудишка; грудища увелич. | Груди мн. сосцы; верхняя часть женской груди, перси. В Новорос. говор. у него широкие груди, он широк в груди. Женские груди, вост. приемцы, валд. мякитишки. Грудной, к груди или грудям относящийся, принадлежащий. Грудной младенец, грудныш м. сосунок. Грудная чахотка, легочная. Грудная трава, грудной набор, снадобье от кашля, от грудных болезней. Грудная высота, возвышенье бруствера в укреплении, от банкета до гребня. Грудное поличье, грудное изображенье, портрет по грудь, до половины груди. Грудная игра, придорожная игла, дерево Zzizyphus jujuba. Грудастый, широкогрудый, плотный, просторный в груди. Грудистый, то же, полногрудый; более употреб. о женщине. Грудашка об. грудастое животное. Грудашник м. или груднишник м. грудная трава проскурка, просвирняк, проскурняк, калачики, Malva rotundifolia. Грудянка ж. растение дымка, Fumaria officinalis. Грудина, грудинка ж. в мясной торговле, грудь; см. говядо. Верхняя часть грудины, у зареза, челышко, очелье; средняя, подчелок; нижняя, завиток. Сало степных баранов разделяют на нутреное (сальник), курдючное (из курдюка, куйрука, сального нароста на ягодицах) и на грудину, т. е. наружное, подкожное, потому что его всего более на груди. Грудинковый, грудиночный, к грудине принадлежащий или относящийся. Грудник м. у мясников, деревянная распорка, на которой вешают тушу. Грудника ж. растение Sida; | растение Abutilon Avicennae, степной подсолнечник, грудница, канат ник, бархатные просвирки. Грудница ж. воспаление груди, грудной железы, особенно у женщин, от прилива молока; молочница. | Растен. грудничник, Linosyris villosa, степная полынь, чахница; | Abutilon avicennae. Грудничный, к груднице относящ. Грудняк м. нагрудник. Грудобрюшная преграда, дурно сложенное учеными название гусачихи, утробной или гусаковой перепонки, отделяющей грудную полость от брюшной.

ГРУЗДИЛИ? ср. мн. кур. орл. удила на конской узде.

ГРУЗДЬ м. груздок, груздик, груздь пск. грузделок сиб. грузель вят. съедомый гриб Agaricus piperatus. Назвавшись (сказавшись) груздем, полезай в кузов. Груздевый, груздочный, к нему относящ., принадлежащий, из них приспетый. Груздовник пск. лес обильный груздями.

ГРУЗИТЬ, груживать что, наполнять товаром или обременять тяжестью; накладывать, наваливать груз или кладь. Грузить судно товаром; грузить товар в лодку. Грузиться, заниматься грузкой, грузить свой товар или свою посудину. | Быть грузиму. Мы грузились в Рыбном. Зерновой хлеб грузится в кулях. Порожнее судно, для осадки, грузится балластом. пустогрузом. Взгрузил на плеча. Выгружай карманы. Догрузи кладь. Лодку загрузили. Нагрузить судно. Огрузить невод грузилами. Отгрузив клади, прошли. Все погрузили. Подгружай помаленьку. Все ли погрузили? Надо перегрузиться. Пригрузи еще. Прогрузились три дня; разгружались пять. Сгрузи долой. Груженье ср. длит. грузка ж. груз м. об. действ. по знач. глаг. | Груз также самый предмет, все что погружено, поклажа, товар на судне. | Грузи, как отвлеченное понятие гнета, веса, тяжести. Много ль грузу в тебе? весу. У богатого груз в корабле, у бедного хлеб в суме. Баба с грузом, беременная. Мужик с грузом, пьяный. Грузель пск. груза ж. моск. груз, тяжесть. Грузный, тяжелый, обремененный поклажей, тяжестью. Берись дружно, не будет грузно. Он пришел грузен, пьяный. Грузный путь, тяжелый для лошадей, по грязи, песку, распутице и пр. Грузная, беременная, тяжкая, тяжелая, непростая, непорожняя, брюхатая, чреватая. Грузкий, сравнительно тяжелый, веский, увесистый. Грузноватый, грузненек; грузнехонек, грузнешенек, грузный, в меньшей и в большей степени. Грузность и грузкость ж. свойство грузного и грузкого, тяжелого и веского, или тяжесть и вескость. Грузовой, в разн. знач. до груза относящийся. Грузовая ватерлиния, грузовая черта, грузовой уровень, черта, по которую нагруженное судно садится в воду. Грузовое ср. пошлина с груза, плата за нагрузку. Грузило ср. всякая тяжесть, привешиваемая к чему-либо для огрузки, осадки в воду; грузила (камешки, глиняные и свинцовые гирьки) бывают на неводах, по нижней кромке (а по верхней поплавки, балберки), на удах. | Грузило также лот, гиря на веревке, для измерения глубины вод. Грузево, грузиво ср. арх. грузило. Удочки бывают верховые и грузильные, т. е. без грузила и с грузилом. Грузилка ж. вилки рыбаков для погружения и направления подо льдом прогонов, шестов с подворой, кодолом. Грузнуть тонуть, садиться, опускаться на глубину или глубже оседать. | О грудях и вымени, грубнуть, наливаться молоком. Догрузнуть до черты. Загрузнуть в ил. Огрузнуть, сесть глубже должного. Судно погрузло немного. Лодка не в меру перегрузла. Грузнеть становиться более грузным, тяжелым; тяжелеть. Грузитель м. погрузчик, кто грузит, нагружает товар. Грузовщик м. владелец груза, хозяин товара, кладчик, грузовладелец, грузохозяин.

ГРУКАТЬ ряз. тамб. грёкать, стучать, греметь, брякать, стучать. Телега грукает по кочкам. Грук м. стук, бряк, грохот.

ГРУМ м. англ. ездок, ездовой; конный прислужник, стремянный.

ГРУМАНТ арх. Шпицберген (Шейн).

ГРУНА ж. стар. грунь, грунца, тихая конская рысь, малая рысь, побежка между ходою и полною рысью. Грунью поля (лета, века) не избегаешь. Сотня пошла на грунях. Грунью от смерти не уйдешь. Грунить, ехать рысцой, слегка рысить. Грунистая лошадь, ходкая мелкою рысью. Иди грунистей! прибавь груни, рыси.

ГРУНТ м. немецк. материк, земля, почва; | дно реки, моря; | в тканях, картинах, шпалерах и пр. фон, поле, земля; | подмазка, подмалевка, закраска, первый слой краски, по которой кроют вторично, окрашивая вещь, или по которой пишут картину. Грунтовой, принадлежащий, относящийся к грунту в разн. знач. грунтовые дороги, природные, земляные, не щебенка, простые; делятся на государственные, губернские, уездные, торговые, сельские или проселочные. Грунтовые растения, посаженные в почву, не в кадках и не в теплице. Грунтовой сарай, навес на столбах, в котором посажены плодовые деревья, раскрываемый на лето, на зиму покрытый и забранный досками. Грунтовать что, крыть краской в первый раз, подмазывать или закрашивать. -ся, быть грунтуему. Грунтованье ср. длит. грунтовка ж. об. действие по знач. глаг. Грунтовня ж. грунтовой сарай. Грунтов м. морск. цепи, веревки или плетенки, пояса, подводимые под кузов судна, по разным случаям: для подъема гребных судов, для валки и колеванья и пр.

ГРУППА ж. нем. чета, купа, кучка; связь, сноп, цепь; грезд, грезно; кружок, толпа. | В худож. несколько предметов, образующих одно целое, общее. | Растение Symphitum offic. свербигуз, живокость, лошаково ухо, сальный корень, крас; не сокращ. ли гарлупа? Группировать [Нем. окончанье ировать должно бы изгнать; почему не сказать: бальсамить, бальсамовать, групповать, группить, масковать и пр., как говорим: атаковать, а не атакировать.] что, собирать, соединять, составлять купами, кучкой, связью. -ся, возвр. и страдат. по смыслу речи. Группированье ср. длит. группировка ж., об. действие по глаг.

ГРУСНОЙ арх. рясный, сплошной, густо чем покрытый, поросший, особ. о ягодной местности в тундре. Груснеть, рдеть ягодами, ряснеть, быть покрыту сплошь. Грусна ж. урочище среди тундры, обильное ягодой; особая растительность округа, оазис, остров, зеленчак.

ГРУСТЬ ж. скорбь, горесть, печаль, тоска, томленье, сокрушенье, соболезнованье. Грустный, о человеке, печальный, грустящий; о предмете, производящий грусть; о виде, внешности человека, выражающий ее. грустноватый, грустненек; грустнеше(хо)нек, грустным-грустнешенек, грустный, в меньшей и большей степени. Грустливый, склонный к грусти. Грустить о чем, по чем, кур. вор. грустовать, скорбеть, томиться, горевать, печалиться, тосковать, болеть сердцем, маяться душой. Ему что-то грустится, или он грустит. Взгрустил я по ней. Догрустилась до чахотки. Загрустил было, да погрустив, перегрустил и утешился. Мне не спится, не лежится, все про милого (по милом) грустится. Жизнь наша грустнеет, становится грустною, все более безотрадною. Грущенье ср. состояние того, кто грустит, томленье, тоска. Грустнопамятный, рождающий грустные воспоминания.

ГРУХВА ж. ниж. бух(ш)ма, брюква, калива, ландушка, немка и пр.

ГРУША ж. дерево и плод Pyrus; кукиш, дуля. Породы груш: долгая, круглая, тонковетка, бессемянка; бергамот или глива. Земляная груша, топинамбур, Helianthus tuberosus, булва, волошская репа. Красильная груша, растен. Rhamnus infectorius. | Вещь, похожая на плод груши, гирька этого вида на погоне печатного стана и у других машин. | Особый вид грани ценных камней, толстая грань: камень выходит похожим на грушку. Либо грушку съесть, либо на кол сесть, перелезая тын. И со грушицей зеленою, песня. Не столько натрясут груш, сколько наломают. Не рушь бабьих груш: сам натряси, да бабе поднеси. Люби жену как душу, тряси ее как грушу, бей как шубу. В бор не по груши, по еловы шишки. Когда на сосне груши будут. Не растут на вербе груши. А где слыхано, на вербе груши? а где видано, приказный, да добр человек? Не струшу: хоть на грушу! хоть повесь. Грушина, грушина, грушевина ж. грушевое дерево. Грушевый, к грушам относящ., из груш приспетый; из дерева груши сделанный; из грушевых дерев состоящий и пр. Грушевка, порода сладких, рассыпчатых яблок; | также грушовка ж. грушевая наливка. | Растение Pyrola umbellata, грушица, грушовка; ошибочно руновка. Грушовник м. грушняк, грушевый сад, лесок, роща. Грушеватый, грушевидный, грушеобразный, грущатый, с виду похожий на грушу. Грушеник твер. пск. грушевый пирог. Грушенище ср. пень от срубленной груши.

ГРЫДОРОВАТЬ, вм. гравировать в XIII в. (Грот).

ГРЫЖА ж. опухоль от прорвавшейся и выдавшейся под кожею внутренней части тела; кила. Грыжа б. ч. бывает в брюшной полости, когда часть сальника или кишок выходит чрез пах или чрез пупок, грыжа паховая и пупочная. Народ не только всякую наружную опухоль зовет грыжей, но и всякую застарелую боль в животе. | Бранно, брюзгу зовут грыжей; | а в смол. брюкву, похожую на шишку, на опухоль. На молоду месяца грыжа бесится, ноет, беспокоит. Грыжа, от грызть, резь, боль в животе; грыжа и грыза брюква, которую грызут сырьем; грыжа и грымза, брюзга, который грызет голову. Грыжевой, грыжный, до грыжи относящийся. Грыжевая повязка. Грыжная боль. Грыжная трава, растен. Sedum acre, молодень, гонец, молодило, гусиная плоть, чистик, расходник, капустка, нарубашень, лихорадочная. | Растение Veronica chamaedrys, миронник, дубровка, дубовка, ошибочно незабудка. | Перелойная (ошибч. переломная), резуха, Androsace. | Achillea millefolium, кашка, деревей, гулявица, кровавик и пр. Грыжевник м. или грыжевая трава, растен. Gnaphalium dioicum, змеевик. Грыжник, растен. Dianthus deltoides, игольник, ногтевая, золототысячник, травянка? | Растен. Herniaria glabra, бахромочная, остудник, кильник. Грыжница ж. растен. Ajuga reptans, дубровка, вологлодка, живучая, синяя горлянка, параличная, лихорадочная, сердечная, моховая, косматая, веселка, ивка, кинаритник. Грыжесечение ср. операция ущемленной грыжи. Грыза ж. твер. грыз м. грызь ж. калужск. грыжа, кила; но так народ зовет без разбора боль и ломоту, колотье, резь разного рода, предполагая нутренную грыжу, или от глаг. грызть.

ГРЫЗТЬ, грызнуть, грызать что, отъедать зубами, откусывать по частям; грызть или разгрызать орехи; грызть или огрызать кость. Грызть на кого губы, когти, злиться грозя. Грызть ногти, быть в беспомощном положении. *Грызть кому голову, бранить, ворчать, брюзжать, *Его совесть грызет, мучит или тревожит. Клевета беззуба, а грызмя грызет. Грызет он меня, как ржа железо, мучит. Умер, так не грызет, о брюзге. Что грызет и поедает, то не скоро пропадает. Грызться (многокр. и однократн. употреб. только с предлогом) грызть, кусать друг друга; | *браниться, ругаться, ссориться; быть грызому. Взгрызи, разгрызи орех. Перегрызи кость, изгрызи ее. Догрызаю остатки. Собака загрызла кошку. Мышь прогрызла пол, выгрызла половицу. Нагрызли же вы шелухи! Надгрызеный сухарь. Мыши обгрызли сыр. Не огрызайся, не бранись. Отгрызи нитку. Погрызи ему голову. Мыши подгрызлись под пол. Весь дом перегрызся. Крысы прогрызли кадку. Совесть угрызает. Свои собаки грызутся, чужая не лезь (не мешайся или не ввязывайся). Собака с волком грызлась зев в зев. Сыроваты орехи, плохо грызутся. Грызенье ср. длит. грыз м. грызка ж. об. действ. по глаг. Грызение совести. Грызка орехов. Собачий грыз, укус, укушение или грызок м. В один грызок не отгрызешь. Грызи грызом или грызком, грызмя. Грызь ж. резь, ломота, ноющая острая боль (см. грыжа). Грыза ж. твер. брюква. Грызливая собака, которая любит грызться. Грызучая боль, грызущая, острая; грызучка ж. перемежная лихорадка с ноющею ломотою. Грызковый, до грыза, грызка относящийся. Грызун м. грызунья, грызуха ж. кто грызет зубами; кто всегда бранится, воркун, брюзга, сварливый. | Грызун насекомое Attelabus. | Грызуны мн. отдел млекопитающих животных, у которых по два передних зуба приспособлены для грызенья: зайцы, крысы, мыши. Грызной, к грызу относящ. А подайте грызных, тул. орехов.

ГРЫМАТЬ кур. грымать малорос. гневно говорить, журить, бранить.

ГРЫМЗА об. моск. симб. бранное старый хрыч, хрен, дрянной старичишка; старая карга; брюзгач, воркун.

ГРЫНДЖИГРЫ ж. мн. донск. наделка, накладка на возу (на воловьей телеге) для удобного помещения клади. См. крынджолы.

ГРЯДА ж. ряд, цепь, полоса, вдольное возвышение, гребень; горный кряж, хребтик, грива по материку, веретье; коса по воде или перекат под водою. Булыжник грядами лежит. Этим болотом гряда пролегла. | Взрытая полоса земли в саду, в огороде, для посева. Дай курице гряду, изроет весь огородн. Доселе Макар гряды копал, а ныне Макар в воеводы попал. Паровые гряды, парниковые, парник, крытые стеклами. | Лежачая жердь или слега; переводина, перекладина. Грядка умалит. гряда, в различных знач. | Шест, слега, жердь, подвешенная или приделанная лежмя; всякая жердь из стены в стену. Платье на грядке, а дурак на руке. | Две жерди в черной избе, над челом печи, для сушки дров, лучины и пр. | Перм. полица, полка вровень с полатями, у печи, от стамика до стены; арх. полка вкруг избы, полавочник. | Сиб. брус или две толстые доски от печи (стамика) к стене противной дверям, воронец; под воронцом, сиб. под грядками, идет перегородка, или приделан пересовец с занавесом, для отдела кути от избы. На грядки кладут также запас луку в мешках или плетенках, отчего и загадка: Сидит баба на грядках, вся в заплатках, кто на нее ни взглянет, всяк заплачет; а в сказке о бабе яге: Сама на печи, груди на грядке. | Подвесная жердь или жерди над кутью, для одежи. | Ниж. очеп для зыбки. | Грядки в телеге, две продольные жерди, сверху и снизу, образующие боковые края кузова и соединенные с концов вязками; в грядки вдалбливаются дуги. Грядки в ручной или переносной лестнице, ступени. | Иногда то же что нахлестка. Грядки сохи, казачки, рукояти. | Астрх. плот, на котором выделывают икру. | Грядкасмол. крупный лес по грядам, по гребням болот. Грядица тамб. перекладинка, нахлестка на концы тележных грядок. Грядочка умалит. грядка огородная и | перекладинка. Грядушка умалит. ряз. грядочка, особенно гряда скошенного сена, валок; | кур. перекладина, связь, нахлестка; | грядка повозки, облук, облучек. Грядовка ж. твер. рожь из-под цепа, невейка, вороховая рожь. Грядной, грядочный или грядковый, до грядки или грядок относящийся. Грядистый, грядчатый, состоящий из грядок; имеющий вид грядок. Грядник м. увалистая местность из мелких, продольных холмов. Грядочник м. -ница ж. работник для копания и устройства огородных грядок. Грядиль ж. гра(е)диль, плужное дышло, вал, дрога, укрепляемая в комле рукоятей и связываемая с полозом или подошвой стояком. Грядовье ср. пск. прибороздка, тропа меж двух грядок.

ГРЯДУЩИЙ, см. грясти.

ГРЯЗЬ ж. размокшая почва, земля с водою; слякоть или мокредь по земле; нечистота, прилипшая к вещи; пыль, нечисть. | Новг. сорная трава в хлебе. Распутица без грязи не стоит. Рожь говорит: меня хоть в золу, да впору (сей); а овес: топчи меня в грязь, буду князь! т. е. рожь сей вовремя, во всякую погоду, а овес в сырую землю. Не ударь лицом в грязь, не опозорься. Небось, лицом в грязь не ударим! Месить грязь, идти по грязи. Ехали грязцою. | Выварки, вышкварки, гарь, вытопки, негодные остатки; осадок и всплыв, при очистке свекловичного сахара; эта грязь идет еще раз в выжимку. | Изгарина при плавке меди в очистительном горне, когда промешают ее дразнилкой, сырым шестом. Грязью играть-руки марать. Поиграв грязью, да и за щеку! Как смерд ни умывается, а все грязью заваляется. Свинья найдет грязь. Не найдет свинья грязи! Свиные глазы не боятся грязи. Взят из грязи, да посажен в князи. Раздайся, грязь, навоз ползет! Прочь (шире), грязь, навоз едет! Дошел до грязи, дожил до лыка. Как в грязь кинул. Грязь не сало, помял (потер), она и отстала. Грязь не сало: высохла - отстала. Сухую грязь к стене не прилепишь, о клевете. На дороге грязь, так овес князь. Весной ведро дождя, ложка грязи; осенью ложка воды, ведро грязи. Грязи мн. грязная дорога, тяжелый путь, распутица. | Болота, топи, болотистые земли. Есть грязи лечебные: морские, иловатые, соленые, серные и пр. Соленые грязи, мокрые солончаки, астрах. хак, хаки, калмыцкое. Грязный, покрытый грязью; замаранный, запачканный; загаженный, или затасканный; склонный к образованию грязи; нечистый, мутный на вид; неопрятный, нечистоплотный человек; пошлый, грубый, отвратительный в речах и помыслах. Грязное белье, черное, идущее в стирку. Грязное перо. Одесса город пыльный и грязный. Этот цвет грязен. Стряпуха наша грязна. Он умный человек, но грязен и грязно пишет. Сверху ясно, снизу грязно. Хороша деревня, да улица грязна, слава. Пойдем в церковь! "Вишь, грязно." Ну так в кабак! "Разве уж как-нибудь под тыном пройти." Грязноватый, грязненек, то же, в меньшей степени. Грязнехонек, вовсе в грязи, грязнейший. Грязным-грязнешенько. Грязная ж. зап. неделя сошествия Св. Духа. | На свеклосахарных заводах: комната, где гнетут сок из свекольной грязи. Грязкий, грязкой, грязивый, грязистый, грязный или топкий, болотистый, вязкий. Грязевой, сделанный из грязи. Лукаться грязевыми комьями. Грязнота, грязность ж. состояние или качество грязного. Грязнота выражает понятие более самостоятельное, отвлеченное; а грязность - качество предмета. Грязевик м. грязнуха, грязнушка ж. грязена, грязава, грязнуша об. неопрятный, грязный человек, неряха, нечеса, неумывака; | грязнуха также растение Chenolea. Прилетела муха горюха к мухе грязнухе, говор. о сплетницах. | Грязнушка также утка, малый чирок. Грязница ж. растение Limosella. Грязник м. тул. орл. месяц октябрь. Грязник ни колеса, ни полоза не любит, распутица. Мни и топчи льны с половины грязника. | Кадка на свеклосахарных заводах, для складки сахарной грязи; | рабочий, который процеживает в грязную цедилку пену и грязь сока, после дефекации. | Грязевики мн. обувь от грязи; калоши; деревянные ходульки турчанок, татарок, ступнячки. Грязничий м. шуточное прозвище полицейского служителя, базарного, который стоит целый день на грязной площади. Грязевище ср. грязевина ж. топь, болото или грязь большого объема, грязища. | Высохшее болото, бывшие грязи, топи, сухие солонцы и хаки. Грязево ср. грязево твер. месятка, месиво для птицы, из отрубей, мякины и пр. Грязло ср. гребло, волокушка, поперечная дощечка с шестом для сгребания сора, грязи, снега. Грязнить что, марать грязью, гадить, пачкать. Грязниться возвр. и страдат. смотря по смыслу речи. Грязнитель м. -ница ж. кто грязнит, марает, грязнила об. грязнилка. Грязнеть, становиться грязным, грязниться. Грязнуть, тонуть, вязнуть, заседать в илу, в тине, грязи, топи. *Он грязнет в чувственности. Грязнякать, грязно говорить, вести пошлую, безнравственную беседу.


В. Даль ГРЯСТИ-ГЮЙС

ГРЯСТИ-ГЮЙС

ГРЯСТИ, грянуть, идти, шествовать, подвигаться, близиться, приходить; | однократн. набегать, налетать, наскакивать, накидываться на кого; ударить; в сем знач. употреб. кур. грякать, грякнуть. Гром грянул, ударил. Грянем на врага! Грянул дождь, как из ведра. Не гром грянул, что бедняк слово молвил. Грянул сокол на утку. Мастеровой - курица: что грянет (или ступит), то клюнет, выпьет. Грянуть можно также принять за однократн. глаг. греметь. Песенники грянули; но вовсе не право относят глаг. грянуть к глаг. грести: гребцы грянули веслами, ударили, налегли на весла, навалились; посему грянуться, удариться, грохнуться, упасть со стуком, треском, обрушиться. Как нагрянули, так и отгрянули, ни с чем. Грядущий прич. грясти; идущий, ближащийся, наступающий и вообще будущий. Прошлого поминаем, грядущего чаем.

ГУАНО ср. несклон. исп. птичий навоз, особ. морских птиц, с берегов и островов, для удобрения полей.

ГУАШЬ ж., гваш м. итал., иногда как нареч. род живописи водяными красками, с белилами, вообще красками, не сквозящими, кроющими густо, противопол. соковые краски, акварельная живопись.

ГУБА и губа ж. брыла, края рта у человека и животных, верхняя губа, от ноздрей до края; нижняя, от впадины, отделяюцией подбородок, до края, где обе губы смежаются, или алая часть губ, крайний рубезок. | Вообще край, кромка, одна из смежающихся полос: каждая из половинок ножниц; оконечность каждой половинки клещей, щипцов, тисков; часть, которая хватает, тискает, откуда и названия: плоско-, кругло-, острогубцы. | Волжск. румпель, рукоять руля, рычаг, которым руль ворочают. | Сев. и зап. гриб, особ. съедомый, блица; в этом знач. губы противопол. поганкам. Губы ломать, арх. идти по грибы. | Грибастые наросты на деревьях, почему и трут, чагу зовут губой, губкой. | Каз. копань, кокора, дерево с боковым корнем на барку. Заячья губа, трегубость, природное раздвоение верхней губы у человека. У него молоко на губах не обсохло, молокосос. Распустить губы, зевать, ротозеить. Прикусить (закусить) губу, замолчать. Надуть губы, дуться, гневаться. Губа толще, брюхо тоньше (тоще), говор. о ломливом, причудливом, сердитом, спесивом. Что летом ногой приволочишь, то зимой губами подберешь. Твоим бы медком да нас по губам! Федул, что ты губы надул? Подбери губы-те: городничий едет! Не на мать, губы-то надувать! Не на мать, губ не надуешь! Поднять бы ему губы, да заглянуть в зубы, на годы. Гостя потчуй, покуда через губы не перенесет, более не сможет. Губа не дура, язык не лопатка: знает, что горько, что сладко. Только по губам помазал, посулил. Умный поп хоть губами шевели, а мы, грешные, смекай! Не мокра бы губка, была б и шубка, пьяница. Не срубишь дуба, не отдув губы. Губы чешутся - целоваться. Тяни губы на зубы! о голоде. Губка, губочка, губченка, губченочка, губонька, губенка, губеночка умалит. Губища, губанища увелич. Губа-губаревна, шуточн. | Губа, губка, животнорастение (росляк), которого мягкий, ноздреватый остов идет за вехотку, для подтирки, обмывки и пр. Мелконоздристая губка назыв. грецкою, крупная простою. Он пьет, как грецкая губа. Губка столярн. шерсть или хлопок, что кладется в ветошку для наводки лака, политура. Губье вологодск. собират. съедомые грибы, губы; губовьё, трут березовый. Губан, губастик, губарь или губач м. губанья, губастка, губариха ж. губашка об. губастый человек или животное, брылан, у кого большие, отвислые губы; | иногда то же что губоня об., губодуй м. кто дуется, дует губы, сердится. | Губан, рыба Labrus; | губастик, растение Mimulus. Губастик, толстогубка, двукрылое жальное насекомое Megachile. Губарка ж. растение Mimusops? Губина ж. сев. и вост. собират. начально: губье, съедомые грибы; но затем и вообще всякого рода овощ, приварок, даже все ягоды, не исключая рябины и черемухи. Губина не сыть, а как с нею быть? | Пчелиный корм, пища для сбора, поноска. Губница ж. сев. вост. грибовница, похлебка из губ, грибов; но местами (арх.-он.) то же что мещуй, кушанье из брусники с мукой. Губник м. сев. пирог с грибами, грибник, грибовник. Губной, относящийся к губам. Губная помада. Губные буквы, произносимые губами: б, п, м. Губастый, у кого большие, отвислые губы, губан, губарь, брылан, губастик. Губастые растения, Labiatae, дурно прозванные губоцветными, цветок вроде шлема: шалфей, мята и пр. Губковый, губочный, сделанный из губки, из губок. Губковатый, губчатый, ноздреватый, ноздристый, дырчатый. Губистый, губовидный, губообразный, похожий на губу. Губиться, губанить или губаниться, дуться, дуть губы, гневаться, сердиться. Губатеть или губастеть, толстеть губами, губой; пухнуть в губе. Губчатеть, делаться губчатым, ноздреватым. Губодерга об. кто ужимается губами, подергивает ими. Губодран, губорван м. у кого губа разорвана. Губощап м. противопол. губану, губастому, человек с малыми, резкими, сжатыми губами; | человек скрытный, хитрый. Губошлеп м. разиня, ротозей, зевака. ГУБА ж. морской залив, затон, заводь взморья. Кольская губа, что московская тюрьма, не скоро выйдешь. Губовина, губовинка арх. то же. | Стар. страна, край, область, округ, уезд, волость; | новг. пск. селенье, усадьба, двор, изба; дача, заимка, мыза (см. губить), | присуд, куда волость тянеть по суду, чему подсудна, в Правде Русской вервина, вервь, ныне судебный округ. Губной, относящ. к губе. Губной берег Губная грамота, стар. данная на землю, поземельная крепость. | Стар. уголовный (от губа, гибель, пагуба). Губное дело, уголовное, губящее человека. Губная грамота, в этом значении, устав уголовного делопроизводства для губы, по ведомству губного старосты, заведывавшего уголовными делами по губе. Умный, что староста губный: всяк его боится. Губной дьяк, письмоводитель при губном старосте; губной целовальник, присяжный по сим делам. Губной стан, селение, где жил губной староста, где губная изба, присутственное место, где заседал губный староста, и где шел уголовный суд и расправа. | Губный также значило поземельный, от губа, округ, владение. Губаши м. мн. вост. клетки волжск. поленницы или подмостки костром, городки сев. полати астрах. какие кладутся по обводу барки, под днище, при самой постройке ее.

ГУБЕРНИЯ ж. род области или большого округа России, разделенного на уезды, под управлением губернатора. В просторечии, губерния также губернский город, главный город в губернии. Губернский, до губернии относящийся, к ней принадлежащий; места и должности именуются губернскими, для отличия от высших, государственных, и от низших, уездных. Суди меня губернска, а не баба деревенска! Губернское правление, старшее в губернии распорядительное и исполнительное место, не судебное, а высшее полицейское. Губернский секретарь, чиновник 12 класса. Губернатор, вообще начальник губернии; бывает гражданский и военный; последнему подчинены и расположенные в той губернии войска; пограничные губернии, по три, по четыре, подчинены генерал-губернатору. Губернатор и гувернер одно и то же франц. или лат. слово, у нас раздвоенное. Губернаторша ж. жена, супруга губернатора. Ей житье, как губернаторше: хочет - смеется, хочет - плачет! Губернаторов, -торшин, ему, ей прнадлежщ. Губернаторский, то же; званию, должности этой присвоенный. Губернаторство ср. звание, должность эта.

ГУБИТЬ, губливать что, погублять, истреблять, уничтожать, изводить, портить, делать негодным, искажать; тратить попусту, покидать или изводить без пользы; убивать, лишать жизни, телесно или духовно; повергать в бедствие. Мороз губит жатву. Хорек губит кур. Время губить, не воротить. Сам себя губит, кто гуляночки (винцо) любит. Всяк правду любит, а всяк ее губит. Любишь, да губишь. Злого любить, себя губить. Друг друга губят, что камень долбят. Друга люби, себя не губи. | Вор. новорос. с малорос. терять; особ. уптреб. загубить, т. е. потерять, как это последнее слово, у великорусов, наоборот, иногда значит погубить, убить: потерять человека. Губиться, страдат. и возвр. по смыслу речи. Всю птицу выгубили. Догубишь ты меня. Не загуби души. Изгубить, погубить, сгубить кого. Разгубил весь достаток. Губление ср. длит. губка, губа ж. об. пагуба, трата, извод, гибель, порча, убийство и пр. (см. также губа и губа, выше). Губь ж. арх. беда, гибель. На скотину губь нашла. Губительный, пагубный, губящий, погубляющий; вредный. Губительство, губство ср. погубление, истребленье, убийство, порча и пр. Губитель м. губительница ж. губник м. губница ж. губщик м. губщица ж. кто губит, погубляет что, кого. В песнях и причетах невеста называет жениха губителем своим, а сваху губительницей, пагубницей.

ГУБКА и пр. см. губа (брыла).

ГУБЯНЫЙ? пск. плотный, добротный. Губяное сукно.

ГУВЕРНЕР м. гувернантка ж. франц. надзиратель за детьми, воспитатель, -ница. Гувернеров, гувернанткин, ему, ей принадлежащий. Гувернерский, гувернантский, им свойственный, к ним относящийся.

ГУГАЛА ср. мн. гугали м. мн. арх. веревочные качели. Гугать кого, качать на качелях. Гугаться, качаться, колыхаться.

ГУГЕЛЬ м. жидовское хлебенное, продолговатые пшеничные булочки, хлебцы, с витушкой по верху.

ГУГНИВЫЙ, гугнявый, картавый, особ. гнусливый, кто говорить в нос, в нёбо; | тул. плешивый, гунявый (см. гуна и гунить). Гугня ж. гугниха ж. новг. урал.-казач. то же, гнусарь, кто гнусит. За здоровье бабушки Гугнихи! праматерь Уральских казаков. Гугнивость ж. свойство это, гнусливость. Гугнавить, гугнявить, гугнивить, гундосить, гнусить, говорить невнятно, в нос или горлом. Гугнаветь, гугняветь или гугниветь, делаться гугнявым, напр. от дурной болезни.

ГУГУКАТЬ, о младенце, подавать веселый, довольный голос ау, гугу. Ты у меня ни гугу, нишни, молчи, не говори ни слова. Об этом ни гугу, не проговаривайся никому.

ГУДА ж. орл. (немецк. Hutte?) стеклянный заводск.

ГУДЖИР забайкальск. солонец, солончак.

ГУДИТЬ что, кого, южн. зап. порицать, корить, хаять, хулить, осуждать, порочить, бол. говор. огудить, захаять, откуда огудина, ни к чему негодная ботва, кить. ГУДИТЬ или густи (гужу и гуду, гудешь), играть на гудке; играть нескладно смычком по струнам, вызывая низкие и протяжные звуки. | Каз. петь, как говор., и играть вм. петь. Хороша дудка, да не гудит, не дудит. | Южн. ряз. течь с гулом, струей. Дождь гудет. | Густи, густь зап. выть, плакать навзрыд, реветь. | Новг. манить, обольщать, заманивать в обман, надувать, откуда гудала или огудала, плут, мошенник, ловкий обманщик. Гудила, гудилыщик, гудец м. музыкант на гудке, кто гудит, пилит смычком; в знач. музыканта на гудке более употреб. гудочник. Гудок м. род скрыпки без выемок по бокам, с плоским дном и покрышкою, о трех струнах, выходящей из обычая у народа, как и балалайка. Гудки со двора, и жар простыл, пляска. Скрыпка да гудок сведет домок в один уголок. Волынка и гудок, собери наш домок; соха да борона, разорили наши дома! дразнят белорусов. Скок поскок, по полу гудок, по подлавочью гудок: наиграется гудок, да и сядет в уголок? веник. | Астрх. свирелка, сопелка, камышовая дудка. | Костр. иголка? Гудочный, до гудка относящийся. Гуделка ж. ряз. тул. гудок, в обоих знач. скрыпка или дудка. | Щебетунья, болтунья, говорунья. Гудалка ж. брунчалка, игрушка: деревяшка или косточка, вздетая на двойную веревочку, которую закручивают и растягивают, отчего косточка урчит или гудет; буркалило, жужжалка. Гудеть, издавать гуд, гул, урчание, протяжный звук. Колокола гудят, ветер гудет. Одна голова, и гуде(и?)т и пляшет. | Перм. выть, завывать. Волки гудят. | Вор. плакать, рюмить, выть, рыдать. | Ряз. быстро вытекать, с гулом. Кровь так и гудет. Гудение длит. гудьба ж. гуд м. об. действие и (гудение) состояние по глаг. гудить и гудеть; но гудьба более говор. о действии, гудение. Под один гуд, под один строй или лад, под ровню, под стать, под масть, под дружку, под пару; заодно с чем.

ГУЖ м. петля, веночек, кольцо, калачик, мочка, глухая привязь. | В упряжи, кожаная глухая петля, укрепленная в хомутных клешнях; гуж обносится поверх оглобли, и в него вставляется нагнетом конец дуги. | В гребных судах, венок, заменяющий оключину; он надевается на кочеток и на весло, либо продевается в дыру борта. Взялся за гуж, не говори, что не дюж, крепись в слове. Не под силу воз, так и гужи пополам. Поневоле конь гужи рвет, коли мочь не берет. Коли гужи плохи, кладь береги. Не тужи, наживешь ременные гужи! Не тужи, что мочальны гужи: ременные, да и те рвутся! Тот тужи, у кого ременные гужи, а у нас лыко да мочало - туда же помчало! ременные дорогой оборвутся, не починишь. Не тужи, поколе тянут во все гужи; а пристанут, слезай да сам помогай. Жена пряди рубашки, а муж тяни (вей) гуж. Ум, да умец, да у гужа рубец. | Тамб. гужок, приуз, приузень, связка у молотильного цепа. | Гуж, гужище вологодск. ужище, веревка для связки, привязки чего. Гужик, гужок, венчик, свитое из чего кольцо, гайка из кожи, верви или иного гибкого вещества, надеваемая для прикрепы, оболочки, затычки и пр. Гребь (весло) гужиком надевается на кочеток (на колышек оключины). Гужевой, к гужу относящ., гужом (нар.) привезенный, сухопутный, извозный, на колесах или на полозу, а не водою доставленный. | Гусем, вереницей. Гужовник м. или гужовка ж. хребтовая, самая прочная часть сыромяти, на упряжные гужи. Гужеед м. бранное прозвище кучера.

ГУЖИР м. сиб. хак, солончак; но гужиры содержат не поваренную соль, а соду, натр, щелочь, и потому земля эта идет в бук, для мытья и стирки.

ГУЗА ж. морщина, складка, сборка, бора. | Нерасторопный, вялый, мешковатый человек. | Вологод. неустойчивый, попятный, нестойкий, некрепкий в слове. | Гуза вор. (где не знают ср. рода) или гузо ср. кур. гузовье симб. гузовка ж. вят. гуз м. твер. гузло ср. гузов м. каз. огузок снопа, низ, срез, комель, брит; противопол. волотка, борода, колос. Гузка ж. низ и зад чего-либо; у птиц, хвостовая оконечность тела, хлуп; у яйца, пуга, тупой, круглый конец его, противопол. тельцу или носку; у ружья, казенник; у печатных букв, конец, на котором они стоят. Гузица ж. пташка трясогузка, трясохвостка, мухоловка; у нас их два вида: желтая и голубая; последнюю неправильно называют синичкою. Гузно ср. зад и низ чего, задница человека и животного; | у крестьян ино уптреб. вм. живот. | Вят. кончик иглы, жало, жальце (не ушко ли?). Иные заменяют слово это, для пристойности, словами гузло и кузло, как в пословице: Где пирог с крупой, там всяк с рукой; а где кнут с узлом, там прочь с кузлом. Гузенный, до задницы относящ. Гузать вологодск. пятиться, не устаивать в слове, либо робеть, трусить, отказываться; | твер. перм. раздумывать, не решаться, мешкать, медлить; делать что мешкотно, вяло, нерасторопно; | вор. возиться над чем, убирать, прибирать, особ. о хозяйке. Гузун м. гузунья ж. попятчик или ненадежный в слове; | несмелый, робкий, нерешительный; | мешок, нерасторопный работник. Гузынить, -ся новг. тамб. вор. смол. упрямиться, сердиться, дуться; плакать, реветь от злости. | Спесивиться, чваниться, зазнаваться. Гузынистый, сердитый, упрямый, раздражительный. Гузыня об. угрюмый упрямец; | плакса, ревун, крикса; | брюзга. Гузынь ж. сар. непочетные, последние места, заднее место за столом или иногде. Гузырь м. южн. зап. огузок снопа, брит, комель; | вор. кошель в неводе или у бредня, матня, кутец, карна, корма. | Соломенные пучки, снопики, для крыш. Гузик южн. зап. пуговица, пуговка.

ГУЙКА ж. олон. большая гагара, с гривкою, она же чубатая, болотная, Colymbus, водяной конь. Гуйка кричит, дождь будет.

ГУЙНА ж. арх. временная палатка или шатер над судном, из паруса; тент; будка на карбасе; вероятно это гайно, гойно?

ГУКАРЬ м. промысловое и грузовое двухмачтовое судно, с широким носом и круглою кормою; в Белом море, по Мариинскому сообщению.

ГУКАТЬ, гукнуть (южн. и зап. гукать) издавать глухой, отрывистый звук или крик; аукать, отзываться, подавать голос; кликать, кричать, звать; пугать кого внезапным криком; о детях: беспокойно покрикивать, призывая. | Калужск. смол. гуторить, баить, говорить. Гукали, не бы то набор будя. Не гукай, молчи, ни гугу. Сова в лесу гукает. | Гукнуть кого, пск. ударить. | Гукнуть кого, вор. кликнуть. Гуканье ср. длит. гук м. об. издаванье звуков. | Гук, пск. волынка, коза, кобза; | южн. зап. каждая из двух нижних дудок волынки, по которым перебирают пальцами. Гуки поколоты, поломаны. | Птица выпь, бухалень, бугай, бык.

ГУЛ, гулк, голк м. гук, дальний глухой звук, звон, зык; раскатистый шум, стук. | Отголосок, отгул, вторье, эхо. Гул в трубе-душа покойника пришла, зап. Гулкий, издающий или отажающий звуки громко; звучный, зычный, раскатистый, шумный; гудящий. Ветер гулко ревет. Это гулкое место, выстрел гулко раздается.

ГУЛА ж. кавк. папах, персидская смущатая, остроконечная шапка.

ГУЛАЙ? м. донск. полукомолый, однорогий бык.

ГУЛИ ж. мн. голуби, от призывного клика: гуль-гуль (гулять?). Гуленька, гулечка об. голубь, голубок. Гули, да гули, ан и в лапти обули. Сегодня гули, да завтра гули: держись, чтоб в лапти не обули! о страстных годубятниках, проживающих время и состояние на голубей. | Гули, гульки, как нареч. употреб. также вм. гулянье, гульба, погулка, шатанье. | Младенца ласкают, приговаривая: гу, агу, гули; гулить, забавлять, тешить бессловесного младенца голосом; также о самом младенце, взывать в удовольствии или улыбаться. Он гулит, агукает. | Нежить, ласкать, голубить; баловать.

ГУЛОМ моск. ряз. огулом, оптом, чохом, валом говорят также гулами. Продавать, покупать гулом, гулами. Не гулом (не взагреб) денежки, а счетом. Гуловой тамб. огульный, оптовой, валовой. Отдавай гуловым счетом.

ГУЛЬБИЦА? (гулять?) ж. вологодск. подклеть, подызбица.

ГУЛЬДИТЬ арх. (гулять? юлить?) мешать, быть помехой, препятствием. Отойди, не гульди. | Хитрить лукавить, криводушничать (сгульдить, слукавить)?

ГУЛЬК м. одномачтовое суденко, со шпринтовным парусом. | Нар. новорос. южн. мгновенно, во мгновение ока, мигом, минтом. Гульк, а уж он тута.

ГУЛЬКА ж. южн. зап. и перм. шишка, волдырь, опухоль, нарост, на человеке, животном, или на дереве. Набил себе гульку.

ГУЛЬФ, гульфик м. часть панталон, брюк, пристегиваемая спереди к поясу; клапан, лопасть, лацкан; говор. и гультик, обзывая так и барские штаны, и самого барина, чиновника.

ГУЛЮЧКИ, гулюкушки, гулюшеньки, гулюнюшки или гулюкальцы ж. мн. жачки, жмурки, жмаканцы, народная игра, прятки; кто гулюкает, ищет с завязанными глазами попрятавшихся, перекликаясь с ними словом гулю, что и назыв. гулюканьем. Гулюкаться, играть в прятки.

ГУЛЯТЬ, гуливать, разгуливать, прогуливаться, прохаживаться, проминаться; ходить, иногда и ездить, без дела, для прогулки, отдыха, движенья. | Быть без дела; праздным; ничем путным не заниматься, лентяить. | Посещать, навещать знакомых. Гуляй к нам о праздники, ниж. Гулять в окно, тул. сидеть без дела и зевать в окно. | Проводить время в погулках, увеселениях, попойках; пить, пьянствовать. Он загулял теперь, гуляет. | О женщине, вести распутную жизнь. Гулять на сору, тоб. загонять лис верхом, захлестывая их с лошади плетью (см. сор). Гульнуть, кутнуть, напиться, запить, пропьянствовать известное время. Гулять не устать, кормил бы кто, да поил. Гуляли по зеленому лугу, играли в карты. Гуляет, погуляет, устанет, перестанет. И муж не знает, где жена гуляет. Опричь мужа, всяк знает, что жена гуляет. Гулять хорошо, да было бы из чего. Гуляй, да дела не забывай (да дело знай). Молодец гуляй, да сам себя знай, помни. Гулять, девушка, гуляй, а дельца не забывай (да дельце помни). Гуляй, ребята, поколе я гуляю! сказал вахмистр, глядя на нечищенных коней. Взяли, как Мартына с гулянья! внезапно. Не гуляла, не жаловала, ни в рождество, ни в масляницу, а привел Бог в великий пост! Гулящие дни случатся, так чем на улице валяться - лучше в кабаке проспаться! Только б пить да гулять, да дела не знать. Бог не гуляет, а добро перемеряет, говор. при перемене счастья. Пошла гулять (плясать)! пошло дело. Гулять на чей счет или над кем, трунить, потешаться, насмехаться, дурачить. Не гуляется, коли есть нечего, безлично. Лошадка выгулялась. Догуляемся до греха. Загулял, запил. Загулялся, истаскался. Нагулялся вволю. Нагулял тело, о скоте, нажил. Корова обгулялась. Отгуляв, приходи. Погуляй еще. Никак он подгулял. Чужая скотина иногда пригуливает, пристает к нашей. Господа прогуливаются. Погодушка разгулялась. Гуляние, действ. по глаг. прогуливанье, праздношатательство; свобода от дел. Гулянье, то же, но бол. употреб. в знач. места и сборища, в известный день, для общей прогулки пешком, поездом. Екатеринанские гулянья; первое катанье на санях, 24 ноября. На Екатеринин день и на Андрея гадают. | Гулянья, гуляньеца нет, вор. испражнения, наниз (ошибочно гуманья). Гульба ж. погулка, попойка, пьянство; распутство; иногда праздношатательство, либо прохлада, забава. Пошла смывать девьи гульбы, прохладушки, предсвадебная баня. | Гулена, гулява, гулявица. Гульба, картофель, картошка, чертово или земляное яблоко; особ. у раскольников: по преданию, табак и картофель родились от распутства: в Млрс. и Новорос., бульба, зап. земняки. Гулявство ср. ниж. леность, праздность, праздношатательство. Ныне гуляшки, завтра гуляшки, находишься и без рубашки. Гулеж м. гульня ж. кутеж, погулка, пир, попойка, разгульная жизнь. Гулянка ж. гулянье; пирушка; | ниж.-сем. беседка в саду. | Безделье, досуг, межеделье, свобода, более употреб. мн. гулянки. Сработать что на гулянках. Гуленки, гуленушки, гули, гульки, то же, гулянки, досуг; праздность, безделье. Гуля м. голубь, голубок и призывная кличка: гуленьки, гули! Гульный, гульной, гулевой, гулящий, гулячий, гуляющий, праздный и праздничный, не рабочий и не работный; не занятый, свободный; бестягольный. Он человек гулящий, у него все гулячая пора. Вычет за гульные, прогульные дни. Это гулящее, гулевое место, не застроенное, пустопорожнее. Нет ли у вас гуляч(щ)его хомута? свободного. Гулевой скот, не рабочий, отгуливающий на пастбище. | Гульной и гулевой ребенок, побочный, небрачно рожденный, пригульный. Гульная корова, гулевая, гулящая или праздная, без молока. Гулливый, гулявый, разгульный; охочий до гульбы, праздности, до погулок. Гулливые дни, праздничные, разгульные. Гулявчивый, охочий до праздности, до гулянья, безделья. Гулявость и гулявчивость ж. свойство по знач. прилаг. Гуленкать и южн. зап. гультаить, шляться без дела, гулять, праздновать, быть без работы. Гуляка, гуляха об. гулень или гуляй; гультай, гультяй зап. гуляла м. гулялка ж. гулява, гулена об. человек праздный, шатун, лентяй, гулящий; охочий до гостьбы, пирушки, попоек; пьяница, мотишка. | Гулява, гулена ж. также картофель, гульба. | Гулена,гуленушка, ласково, охотница выезжать, гулять; | также гулевая скотина; | зверь не доморощеный, не выкормок, дикий. Шерсть на гулене всегда лучше против кормяшки. | Встарь, гуляем звали подвижной городок, на катках, крытую башенку, для приступа. Гуляй-день, гуляй-пора, праздное, либо праздничное время. Не пойман, не вор; не уличена, не гулява. И красава, да гулява. Гуляльщик м. - щица ж. кто прогуливается, пеши или катается. | Гуляльщик, арх. наряженый, переряженый, святочник, окрутень, личинник. Гуленник м. ниж.-сем. гулявник, яичница с картофелем. | Растение Sisymbrium. | Гулявник, Nasturcium offic. жеруха, реж(з)уха, брункрес, крес рудниковый. Гулявица ж. растение кашка, гречина, тысячелистник, деревей, гусиная греча, гусинник, кровавик, кровавец. Achillea millefolium. Гулявица чихотная. Achill. Ptarmica, чихирь, чихотика, кровавик, киховец, песий чох, дикая зоря. Гульник, растение Trapa natans, чилим; чортовы, болотные, водяные орехи, котелки, рогатка, рогулька, батлачик. Гуленыш м. гульной, гулевой, пригульный, безбрачно рожденный; девичий, семибатешный. Гуляшки ж. мн. гулянье, гульба, праздность. Гуляшками век не пробавишься. Гульбище ср. гулянье, место определенное для гулянья, для прогулок, общественный сад или роща и пр. Гульбищный, к гульбищу относящийся. Гулевище ср. пустырь или пустошь, залежь, гулящее место. Гулебщик, пастух при гулевом, нерабочем скоте; стадо это местами пасется отдельно. Гулемыга об. шатун, праздный гуляка. Гуляй-городок стар. подвижная, на колесах вежа, башня, для подступа под город. Гулящий человек, праздный, без дела. - место, никем не занятое, праздное, упалое, свободное.

ГУЛЯФ м. персидск. астрах. роза, розан; шиповник. Гуляфная вода, розановая, перегнанная на лепестках розы, шиповника.

ГУМАГА, гумажный и пр. тамб. перм. сиб. бумага, бумажный.

ГУМАННЫЙ. лат. человеческий, человечный, людский; свойственный человеку истинно просвещенному; человеколюбивый, милостивый, милосердый. Гуманность ж. человечность, людскость; благодушие, человеколюбие, милосердие; любовь к ближнему.

ГУМБИТЬ, гумблить вологодск. говорить, баять, гуторить. Гумбол м. гумбола ж. говорун, болтун, краснобай.

ГУМЕННИК м. гумно ср. место, где ставят хлеб в кладях и где его молотят; крытый ток или ладонь, собств. гуменце ср. и половня, а вблизи бывает и овин, осеть, клуня, шиш. Гуменник также гуменный домовой и | большой дикий гусь; | гуменце также самое темя головы, маковка, верховка, выстригаемая у священно- и церковнослужителей, при посвящении их; встарь выстригалось на постригах, при возмужалости отрока вообще; ныне крестьяне, склонные к староверству, особ. ниж. выстригают гуменце. Гумешко арх. гумнишко умалит. Попово гуменце, растен. одуванчик, Leontodon Taraxacum, молочник (ошибч. молочай), русский цикорий, кульбаба, куйбаба, хасым, летучки, подорожник? (это Planlago), зубная трава, тюромок (теремок?), зубник, пухлянка, подойники, дуван, одуванчик. Есть на гумне, будет и в суме. Нет хлеба, так гумно на овин. Ума три гумна, да сверху не покрыты. У дурака что на уме, то и на гумне, пусто. Не купи гумна, купи ума. У богатого гумна и свинья умна. Хорошо свинье кругом барского гумна. На чужом гумне нет корысти мне. Чужая душа не гумно: не заглянешь. У нас метет метла поперек гумна, без разбора; без причуд. Гумна не столбовая дорога. Гуменщик, сторож, смотритель при гумне. Гумнище ср. увелич. гумно; | место, где было гумно, вернее гумновище. Гумницы ж. мн. смол. гуменье ср. гуменник, место где стоит гумно и окружность его, все задворье, задворок, зады, гумна с токами, овинами, коноплянники, огороды и пр.

ГУММИ, гуми м. несклон. растительный клей, особ. самородный, напр. вишневый, аравийский. Надо различать смолы, клей и камедь; смола распускается в спирте, клей в воде, камедь в том и другом, по частям, состоя из природной смеси первых. Гуммигут м. растение камбогия или гарциния и добываемая из него камедь, желтая краска. Гуммигутовый, гуммигутный, к гуммигуту относящийся, из него добытый. Гуммилак м. гуммилака ж. название нескольких дерев из рода смоквы и крушины,Ficus indica, F. religiosa, Rhamnus jujuba, и добываемой из них смолы, которая идет на выделку лаков и сургуча. Гуммилаковый, гуммилачный, к деревьям сим или к смоле, из них добываемой, относящ., из нее сделанный. Гуммиластик м. резинка, каучук; смолка и самое дерево, ее доставляющее, виды Ficus.

ГУМОР лат. переиначено англичанами в юмор, и в этом виде принято у нас, в знач. остроумия, веселого, забавного и острого выражения, добродушной колкости, насмешки, шутливой остроты. У всякого народа свой юмор. | то же слово, с франц. расположение, настроение духа. Он нынть в дурном гуморе.

ГУМУЛЬКА ж. арх. платок, которым покрывают голову невесты к венцу. Пала гумулька на буйну голову, песня.

ГУНА, гуня ж. худая, ветхая, истасканная одежда, рубище; заплатник, тяжелко сев. и вост.; | поддевка, парусинник, ветхий полушубок или армяк, крытый простым холстом твер. перм. | Рубаха, сорочка вят. | Ветошь, обноски, отрепье, тряпье, тряпица ряз. пенз.; лохмотья у тряпки, мохры. Подбери гуни; вишь гуни висят. Надо молодым гуню собрать, о свадебном подарке. | Вялый; нерасторопный человек, сев. | Гуня мокрая, бранное грязный, неопрятный; неряха и пьяница. Гунка, гунишка. гунюшка умалит. гунища увелич. Гунье, гуньишко ср. собират. | Гунка южн. панева или женская запаска, полотнище, огибаемое вкруг себя, замест юбки; | сев. детская пеленка, подстилка. Гуни мн., тряпье, обноски, ветошь; намоченное в буке или воде черное белье вологодск. ряз. Гунавый, гунявый ряз. тул. лысый, плешивый, облезлый, голый, нагой, вытертый; о человеке плешивый от бывших паршей, золотушной сыпи. Иногда путается со словом гугнявый (см. гугнивый). Гунявый мех, облезлый. Гуняветь, плешиветь от болезни, золотухи. Гуньба ж. сар. мелкая сыпь во рту у грудных младенцев, молочница. Aphthae. | Растен. Carum carvi, тмин, кмин, тимон, тимин, полевой анис, козловки. | Растен. Melilotus coerulea. | Растен. Pulmonaria officin. медунка, медуница (ошибч. гоньба, коньба), посечная и пр. | Растен. Trigonella foenum graecum, гунба, верблюжья трава.

ГУНАК, гуначик? м. вост.-сиб. монгольск. теленок по третьему году, третьячок, третьегодок, позалоншак.

ГУНИТЬ, гунуть что. сев. говорить, сказывать. Только бы мне слово гунуть ему, все бы он сделал (от гудеть, гул?). | Ударить, огреть, махнуть или свиснуть кого чем. | Гунить ребенка тамб. агунить, гулить, потешать, приговаривая: гу, агу, гунюшки. Ребенок гунится уф. дремлет, засыпает, начинает засыпать. Гундерить ниж. гундорить твер. говорить, болтать, беседовать, гуторить. Гундора об. гундорка ж. болтун, говорун; тараторка. | Новг. моск. толстый, неуклюжий, тяжелый на подъем человек. Гундерить костр. хозяйничать, стряпать, возиться, хлопотать. Гундра ж. ниж. суета, сумятица, толкотня, возня и хлопоты. Гундосить кур. орл. гундявить тамб. гундав(с)ить твер. пск. говорить в нос, гнусить, гугнявить. | Гундосить пск. выпрашивать, клянчить? Гундосливый или гундя(а)вый, гнусливый, гугнявый. Гундас м. гундоска об. вор. то же, гнус, гугня, гугниха. Гундить? пск. о лошади, вертеть, юлить или махать хвостом. Гунеть? тамб. замолкнуть, затихнуть, успокоиться (ни гугу?).

ГУННА, гутей, дерево Cydonia, альва, айва, цареградская бедрянка, квит, пигва и плод ее.

ГУНЬБА, см. гуна.

ГУР м. донск. кан, индюк, индейский петух (кур?).

ГУРАН м. сиб. монгольск. дикий козел, самец козулиСеrvus pygargus. | Дикий баран?

ГУРАСНЫЙ, гурасно ряз. грустный, грустно.

ГУРГАТЬ вологодск. стучать, греметь, урчать. Ночью-то гром гургал, гург да гург. Что гургает это? "Дети катают по полу чурочку."Иногда новг. и новорос. произносят гуркать и уптреб. в знач. гукать, говорить и кликать, смол. гурковать. Гургаться, стучаться куда, в дом, в двери. Гурганье ср. гургань ж. шум, рев или рык, урчанье, грохот, стукотня. Далече слышна медвежья гургань.

ГУРДА ж. кавк. особый род уважаемых, старых сабель, шашек.

ГУРЕЙ, гурий м. арх. темный маяк или мар, знак, сложенный на берегу из камней, для приметы становища.

ГУРИТЬСЯ? пск. виниться.

ГУРЛИТЬ сар. бахорить, бакулить, болтать, широко рассказывать. | Вологод. бахвалить, хвалиться, хвастаться.

ГУРМИЦИЙ жемчуг, бурмицкий, гурмызский, ормузский, стар. добываемый в Персидском заливе, близ острова Ормуза?

ГУРОК, огурок, мн. гурки, кур. смол. огурец.

ГУРТ м. (немецк. Heerde?) стадо скота или птицы в отгон, на продажу, на убой. | В гурте каша естся, в артели, в семье. | С немецк. гурт, гуртик, деревянная или штукатурная полоска, валик, ободок, поясок, обручик, обтянутый по усенкам (краям) дверей и окон. | Ребро монеты и нарезка или надпись по ребру, ободок. Гуртить стадо, скот, собирать в кучу, сгонять в толпу. | Гуртить монету, накатывать, набивать на ней ребро, ободок. Гурченье ср. действие по глаг. Гуртильный снаряд, служащий для гурченья монеты. Гуртильщик м. рабочий или мастеровой при гуртильне ж., заведении на монетном дворе, для гурченья. Гуртовой, к гурту, к стаду относящийся, принадлежащий; отдаваемый или принимаемый гуртом нареч. валом, оптом, чохом, общим числом или счетом, не врозничную, не враздробь. Взяться за что гуртовым делом, гуртом, вместе, сообща или поголовно, общим согласием, за круговою порукой. Гуртовая копейка виднее. Гуртом дешевле. Гуртовщик, хозяин гурта; | пастух, работник при немецк. Гуртовод, первый гуртовшик, атаман или разводчик при гуртах баранов и волов, пригоняемых из южн. и вост. степей; он получает большую плату и должен, идучи вперед, уметь так разводить скотину, чтобы она не толпилась, не топтала одна другой, а паслась на ходу, нагуливая на себя тело, сало. Гурьба ж. гурма кур. толпа, ватага, куча народа; гурьбой, гуртом, общими силами, дружно или сообща, всею толпою, все вместе. Гурьбиться, собираться в толпу, в кучу, сходиться гурьбой.

ГУСАК, гусачник и пр. см. гусь.

ГУСАР м. (от клика hussa, ура?) легкоконный воин, в венгерской одежде; иногда служитель у вельмож, в такой же одежде; как и казаками называют служителей, по-казачьи одетых. Гусарик, гусарчик, гусаренок или гусарченок умалит. гусаришка укорит. гусарища увелич. | Пустить кому в нос гусара, щекотать сонного в носу свернутой бумажкой или травкой. *От этого гусара долго чихаться будет. | Проволока со щеткою, для прочистки чубуков. | В биллиардной игре, случайно сделанный шар, упавший в лузу зря. Гусары не в счет. Гусаром игры не заканчивать. Гусаров, ему прнадлежщ.; гусарский, им свойственный или из гусаров составленный. Гусарить, молодцевать из похвальбы, франтить молодечеством. Полно гусарить-то тебе! | Заглядывать кому в карты. Гусаристый, кто гусарит, молодцует хватскими приемами.

ГУСЕК, гусем, см. гусь.

ГУСЕЛЬНИК, см. гусли.

ГУСЕНИЦА ж. или гусель, гусеничка, неразвитое насекомое, в виде червячка с ножками. Мотыльки, жуки и другие насекомые вообще нарождаются из яичек гусеницами, отъедаются, растут, замирают на срок, оборотясь в куколку или личинку, иногда запрядаются или зарываются в этом виде в землю, и вторично вылупляются из личинки развитым мотыльком, жучком и пр. | Гусель и гусень, восковая тля в улье, вощаная гусеничка. Иные гусеницу ошибочно зовут куколкой. | Арх. вологодск. плесень, гниль. Гусеница, растение, см. гусь. Гусеничный, относящийся, принадлежащий к гусенице. Гусеничник м. растение Eruca sativa, белая горчица. Насекомое из наездников, Sigalphus (вместо дурносложенного гусеницеед).

ГУСЛИ ж. мн. (густи, и гудить, и гудеть) род лежачей арфы, фортепиано, в четыре октавы, без клавишей; играющий перебирает проволочные струны пальцами. Цимбалы меньше, и по струнам бьют крючочками. | Перм. копань, сапог с корнем, кница, кокора, для стройки судов. Гусли мысли мои, песня думка моя! Гусли звончатые думку за горы заносят, из-за гор выносят. Гусли самогуды: сами заводятся, сами играют, сами пляшут, сами песни поют. Гусли потеха, а хуже ореха (не насытят). Немому речь, нагому гулянье, голодному гусельки. Брюхо не гусли: не евши не уснет. Насад продал (овин хлеба), а гусли купил. Жена не гусли, поиграв, на стенку не повесишь. На словах - что на гуслях, а на деле - что на балалайке. На словах, как на гуслях (вольно), а рук не подымай. У него дело, как гусли, идет. Гуси в гусли, утки в дудки, вороны в коробы, тараканы в барабаны. Гусельцы хозяина знают. Хороши гусеньки (гусельцы, гуслицы, гуселюшки, гуслишки), да не хорош гуслист м. гуслистка ж. гусляр, гуслярка, играющий на гуслях. Гусельник или гусельщик м. мастер, работающий, строящий гусли. | Гусельник перм. заводск. поленница дров. Гусельный, к гуслям относящийся или прнадлежщ. Гуслистов, гусляров; гуслисткин, гусляркин, ему, ей прнадлежщ. Гусельников, гусельничий, строителю гуслей прнадлежщ. Гуселничать, гуслярить, заниматься гуслями; петь, играть, веселиться. Гусельчатый, похожий на гусли, полосатый, бороздчатый, дорожчатый, как бы исчерченный вдоль струнами. У него в голове гусляк разгулялся, хмель, который разводится на реке Гуслице, Богородского уезда.

ГУСНУТЬ, см. густой.

ГУСТЕРА, см. густой.

ГУСТИ, см. гудить.

ГУСТОЙ, плотный, частый, крутой; нередкий, нежидкий, нетонкий. Густой лес, густая шерсть. Густой кисель, густая глина. Густой воздух, напитанный влагою, парами, или удушливый, густой для дыханья. Густой голос, низкий, толстый, басистый; впрочем, и о высоком голосе говорится густой, если он звучен и полон, не жидок на слух. У него денег густо, много. Густо смыслишь, насмешливо не смыслишь. Сварить яйца вгустую, круто, вкрутую. То густо, то пусто, плохое хозяйство. Не под силу густо (толсто или низко) повел. Сначала густо, а под конец пусто. Густо ешь. Густо замешиваешь. Пусто не густо: ветер ходит, да мышь не скребет. На голове густо, в голове пусто. Ино густо, ино и пусто. Пусто, да честно; густо, да зорно. Где густо, а где пусто. Часом густо, а часом (порою) пусто. Вдруг густо, вдруг пусто. Когда есть, так густо; а коли нет, так пусто. Сверху густо, снизу пусто. У кого густо, а у нас пусто. При тебе не густо, а и без тебя не пусто. Густоватый, густенек, то же, но в меньшей степени. Густехонек, густым-густешенек, весьма густ. Гуще, сравнит. степень нареч. густо и прилаг. Наша болтушка гуще гущи, а каша и пуще! Густость, густота ж. свойство, качество густого. Густоватость ж. то же, в меньшей степени. Гущчна, густыня ж. чаща, густой лес, густая трава, густняк м. трущоба. Густняковые заросли, то же, кустарная чаща, трущоба. Гуща ж. что-либо густое; густыня, чаща, осадки, подонки, густой остаток отстоялой жидкости. Квасная гуща. Винная гуща, барда. | Густая похлебка; кашица из ячменя с горохом новг. пск. твер. | Род густой саламаты новг. отчего новгородцев и прозвали гущеедами. | Гуща у новг. также пир на новоселье, где потчуют гущей. Гущей ребят не разгонишь, новг. Сыта кума (теща), коли гущи не ест. Наливай на гущу, зять будет! Хороши и пироги, а гуща и пуще, дразнят гущеедов. Густыш м. пск. гуща, все густое; осадок похлебки, щей. Гущаной, относящийся к гуще, для содержания ее определенный, и пр. гущаной чан или гущаник м. Густель ж. пенз. гуща, густыш, густняк, вообще густая жидкость. Густить что, сгущать, делать более густым, крутым, убавляя жидкости или прибавляя твердых сухих частиц, заставлять густиться или густеть, гуснуть, сгущаться. Тучи густеют. Молоко квасится, так гуснет. Густить сок, уваривать, испарять. Гущенье ср. действие по глаг. густить. Густильный котел, на свеклосахарных заводах котел с носком, на перевесе, для уварки сока и выливки в холодильник. Густильня ж. заведение, покой, где сок свекловицы уваривается, сгущается. Густила, густильщик м. рабочий при густильном котле. Густера ж. рыба селява или тарань, которая ходить рунами, Cyprinus Vimba, лещедка. Густоволосый, густобровый, густоколосый, густокудрый, густолистый и густолиственный, густорослый и густорастущий и пр. понятны по составу слов. Густоколоска ж. растение Stachytarpheta? Густолистка ж. растение Erithalis? Густомысл м. шуточн. человек мало смыслящий. Густоежка об. человек требующий сытной пищи, крутого варева. Густарь м. влад. месяц август; всего в избытке, густо едят.

ГУСЬ м. гусак и гусыня, южн. гуска, сев. гусиха, зап. гусухна, известная дворовая и дикая птица Anser; гуся, гусыня, гусенок, гусеныш, птенец. Гусь китайский, сухонос, с шишкою на носу, A. cygnoides. Гусь гуменник, А. segetum темноперый, клюв жаркой; гусь серый, А. cinereus, от него русские, дворовые гуси. Северные промышленики наши различают семь видов: Гуменник, большой серый гусь, казарка серая, казарка пестрая, клокот, визгун и гусь черный, вьющий гнездо дружно с порошею, белою совою. Красный гусь, Phoenicopterus, на Касп. море, голенастый, кривоносый; фламан или фламинг. | Гусь, одно из северных созвездий. *Гусь лапчатый, человек себе на уме. Ровно у гусака: сердце маленькое, а печенка большая! говор. о сердитом. Семка украл поросенка, а сказал на гусенка. Ни в печи, ни под столом не заставай гуся, а застань на столе; в печи: рано; под столом: поздно, одни кости. И гуся на свадьбу тащат, да во щи. Иного употчуешь кусом, а иного не употчуешь и гусем. Подал бы гуся, да противня нет! Гусь из печи не лезет! свадебн., говорит стряпуха, а дружка потчует ее вином и стреляет из ружья в печь, тогда подают гуся. Астрх. Наш пономарь не ест гусей; а пономариха, так и щипать их не умеет. Все гусь: были б перья! Чайка гусь, и ворона гусь. За курочку гуска отдашь. Как таракан перед гусем. Спросили бы у гуся, не зябнут ли ноги? Подпояшьте гуся на мороз. То-се говоря, да гуся в голову. И то бывает, что свинья гуся съедает. Бог попущает, и свинья гуся съедает. Гусьсвинье не товарищ. И большому гусю не высидеть теленка. Одним гусем поля не вытопчешь. Гусей перебьем, так и дыры (в огород) позаткнем. С нас беда, как с гуся вода! Лейся беда, как с гуся вода! Пей, гусь, воду, не с боярского роду! С гуся вода, а с меня молодца небылые слова. Что с гуся вода, небылые слова. Наша невеста не гусей пасла, а веретеном трясла. Гусь пролетел, и крылом не задел. Летит гусь на святую Русь, Наполеон. Утки летели, гуси летели, коровы летели, козы летели! игра, где вслед за одним, все подымают руки, коли что летное летит, а за ошибку дают окуп. Знает толк, как слепой в молоке, ощупав руку, замест гуся: вожатый похвалился, что похлебал молока; а какое оно, спросил слепой? "Сладкое да белое". А что такое белое? "Как гусь." А что такое гусь? Вожатый согнул руку костылем: "Вот такой." Слепой ощупал, и понял, какое есть молоко. Гусь на сало пьет, орл. говор. коли кто не пьет вина после пищи. Гусь и утка ныряют, на дождь. Гусь лапу поджимает, к стуже. Гусь стоит на одной ноге, к морозу. Гуси хлопают крыльями, к морозу; полощатся, к теплу. Гусь (или ворона) под крыло нос прячет, к холоду. Гуси летят, воды будет много; низко, мало. Летят гуськи, дубовы носки, говорят: то-то-ты, то-то-ты! молотьба. Летят гуськи, дубовы носки, говорят гуськи: чекот, чекоты чекотушечки? молотьба. Игра гуси: матка гонит стадо гусей в поле, и зовет их: "гуси, домой!" Зачем? "Волк за горою!" Они бегут домой, а волк сбоку перехватывает и ловит их. | Гусь, гусак, ливер, осердье, коренец, грудной воловий потрох, духовая жила с легкими, сердцем и печенью, по сходству потрохов этих с летящим гусем. | Гусь сиб. самоедская одежда, парка; в тоб. гусь шьется из толстого и шерстистого оленьего меха, длинной рубахой, шерстью наружу, с накидным колпаком на вороту, и надевается в дорогу еще сверх малицы и парки. На лето шьют гусь суконный. | Гусак, стар. выварная соль, в виде сахарной головы. | У каменьщиков гусек (см. ниже). | Гуси мн. пск. твер. цыпки, кровавые трещины на ногах, от босоты, грязи, непогоды. Гусем, гуськом нареч. одиночкой, один за другим, чередой, рядком, следком, ниткой, не россыпью, не кучкой, по одному. Запрячь гусем, ехать гусем, ехать встяжь, по узким зимним дорогам, в большие снега, впрягая лошадей одну впереди другой, по три, до пяти. Гусев, гусаков, гусынин, гусенышев и пр. им прнадлежщ. Гусиный, гусячий, гусям свойственный, к ним относящ., из них состоящий и пр. Гусиный крик. Торгуем гусиным пером. Гусиный гурт. Гусиный шаг, в бывшей рекрутской школе, учебный, самый протяжный. Гусиная память, куриная, индюшья, беспамятство. Гусиная дорога, батыева, млечный путь, по направлению которого гуси летят в отлет. Гусиная лапа, расходящиеся ветви подкопа. Гусиная лапка, растен. Alchemilla vulgaris, росянка, манжетка; | Chenopodium, марь, лебедка разных видов. Гусиная трава, гусиная пажить, растен. Potentilla anserina, могущик гусиный, гусеница, колечки, гусячьи лапки, столистник, бедренец. Гусевой, гуськовый путь, езда и дорога гусем (см. также гусек). Гусаковый, гусачный, гусачий, в различных знач. к гусаку относящийся. Гусачная лавка, продажа вареного гусака, ливера, печени и пр. Гусаковая перепонка, она же гусачиха и гусачина ж. diaphragma, блона, отделяющая грудную полость от брюшной; весьма дурно названная грудобрюшною преградою. Гусачник м. охотник до боя гусей, гусаков, спускающий для потехи гусаков на драку. | Торговец с лотка гусаком, потрохами, вареной печенкой и легкими. Гусачников, ему принадлежащий; гусачничий, гусачникам принадлежащий, свойственный. Гусятина ж. гусиное мясо. Гусятник м. охотник до гусей; торгующий гусями; пастух при гусях; при птице. | Орел, гусехват. | Гусятник, день 15 сентября он же гусари, Никиты-гусепролета, гусятника, репореза. Праздник гусятников. Стригут овец и бьют гусей. Отлет гусей. Задабривають водяного, бросая ему гуся без головы, которую относят домой, для счета домового. | Гусятник и гусятня ж. хлев гусиный, птичник для гусей. | Гусятня орл. крестьянский отводный караул, напр. в ярмарку. | Гусятник, растен. Polygonum avicul. спорыш, свиной буркун, подорожник, топтун. | Растен. Potentilla anserina, гусиная трава. | Anthriscus sylvestris Гусятница, женщина при гусях, пасея. Гусятников, гусятницын, ему, ей принадлежащий. Гусятничий, принадлежащий или свойственный гусятникам. Гусарня ж. гусиный хлев, гусятня, гусятник. Гусарь м. прозвище мирных мародеров, таскающих дворовую птицу. Гусятничать, промышлять гусями, разводить их на продажу. Гусек м. умалит. гусак, грудной потрох. | Род игры, шашками по клеткам, с кидкою костей: шашки идут гуськом одна за другою. | Выкружка, подобие гусиной шеи; кирпич, вытесанный подбором или углом; малый кронштейн, подпора под полку, вырезанная округлым откосом и пр. Гусечная игра. гусек. Гусянка ж. крытая барка по Оке, Цне (от реки Гусь); длиной более 20 саж.; шириной 5., глубиной 1 1/2; палуба четырехугольная, свешена по корме и носу; ходят под парусом и на веслах и потесях, также по завозу. Полугусянка 12-14 саж. длиной. | Гусянки мн. растение Prenanthe, косогорник. Гусянщик м. барочник, строитель или владелец, хозяин гусянки; бурлак с нее. Гусинник м. гусиная греча, кашка, растен. Achillea millefolium. Гусинец м. растен. полевой, мыший, гусиный, журавлиный или воробьиный горошек, Vicia, разных видов; | твер. Sedum. Гусиница (гусеница? гусеница? гусинница) растен. Orobus vernus, сочевица, сочевичник, сердечная, коровья еда, чистик; | растение Potentilla anserina, гусиная трава, гусячьи лапки.

ГУТА ж. немецк. горн. и заводск., навес, сарай, изба, в которой есть печь, для какой-либо выделки. Гутский приказчик, гутский сторож, на свекловарных заводах. См. гуда.

ГУТАРИТЬ вор. тамб. гуторить вологодск. говорить, беседовать, болтать, калякать, разговаривать. С тобой ладно гутарится, гуторится, беседуется. Гутаренье ср. болтовня, каляканье. Гутор м. гуторка ж. говор, беседа, болтовня, разговор. О чем у вас гутор? За гутором пчел слова не слышно. У нас такая гуторка, такой говор, произношенье или речь. Сказать тебе гуторку? прибаутку или пословицу, поговорку. | Гутора об. гутарка ж. говорун, рассказчик. Гутарливый, гутарчивый, беседливый, разговорчивый, словоохотливый. Ни гугу, ни слова, молчок. Смотри, ты у меня об этом ни гугу, никому не сказывай.

ГУТАТАТЬ? смол. качать младенца в зыбке.

ГУТЕЙ м. дерево и плод Cydonia vulgaris, гуны, гунна, гунь, айва, пигва, альва, армуд, квит.

ГУТИН? м. астрах. геморрой, почечуй.

ГУТТАПЕРЧА, гутаперка ж. индийское дерево Isonandra gutta и смола его, крепнущая на воздухе и идущая на множество различных поделок. Гуттаперче(ко)вый, из нее сделанный.

ГУТУЛЫ ж. мн. сиб. бродни, бахилы грубой работы, с толстой подошвой.

ГУЧА, хуча! камч. окрик на упряжных собак:влево, налево!

ГУЩА, гущина, гущаной и пр. см. густой.

ГУЯВА? ж. дерево тун?

ГЫБКА пск. зыбка, люлька, колыбель, качалка, колыска. Гыбать ребенка, зыбать, качать в зыбке (гибать?).

ГЫКАТЬ, о звуке лебедей. Как белы лебеди гычут. (Наумов).

ГЫЛЗАТЬ, глызать арх. скользить; глызнуть, скользнуть; глызаться южн. сковзаться, бегать по льду и скользать. Глызкой, глызко, скользкий, скользко, гладко; глудко арх. глуздко твер. склёзко новг. глёзко пск. хлёско влад.

ГЫЛЯ, гиля об. ряз. долгай, жердяй, долговязый; вят. гырдым, неуклюжий, долговязый человек; неуклюжая, ленивая лошадь; | гордец, спесивец. | Гиля, игра, и палка, которою бьют мяч; гы(и)лить, подавать, подкидывать мяч, для бою; служить, в игре в лапту, в гилю. Гиль, что ли, хорошенько!

ГЫНЬ смол. гыль, гиль вор. отгонный окрик на гусей: прочь, вон, пошли! Гысь калужск. вор. такой же окрик на свиней, как брысь на кошку, киш на птицу и пр.

ГЫРЧАТЬ пск. вор. ворчать, как ворчит озлившись собака; или как воркотун, брюзга; или буркотать, как напр. в животе. Гырнуть пск. буркнуть, бросить бранное слово, проворчать. Гырчанье ср. гыркота, гыркотня ж. ворчанье, воркотня. Гырчея ж. пск. сердитая собака.

ГЫЧКА, гичка ж. кур. свежая рубленая капуста. Щи с гичкою.

ГЮЙС морск. носовой военный флаг, у нас алый, с двойным синим крестом, прямым и с угла на угол, в белых коймах. Гюйс-шток, гюйсовый флагшток.


В. Даль ДА-ДВОР

ДА-ДВОР

ДА нареч. так, подлинно, правда, ей; согласен, конечно; противопол. нет, не, ни-ни. Утвердительно б. ч. отвечают повторением вопроса, а не одним только да. Будешь завтра? Буду. Ходил? ходил; да, ходил. На правду мало слов: либо да, либо нет. Кому да, да, пожалуй; а нам, все нет да нет. Меж бабьим: да и нет, не проденешь иголки. Пошло на да и нет, на голословный, бездоказательный спор. Да-да-да, говорится припоминая что-либо и подтверждая. Да бишь, означает припоминание дела и поправку сказанного. Вч ера - да бишь, третьего дня. Да как что не был, сиб. да чуть ли не был. Да, поди-ка ты, сделай! выражает сомнение, как бы не да, как бы не так. Да ну, пск. хорошо, ладно, так; в народе иногда отвечают ну, вм. да. Пойдешь, что ли? "Ну." Да'ть. употреб. вм. да ведь. Да'ть я говорил! Да-то, тамб. а разве нет, небось нет? Пойдешь! Да-то, или да-то нет? конечно пойду. Да, знал бы, не пошел бы. Наречие да переходит в | союз пожелательный, образущий повелит. при глаг. будущего времени, и в этом знач. да всегда стоит во главе речи; или | частица эта заменяет другие союзы: по, и, однако, также, еще, но ведь, разве, если; ан, лих. Один да два, три. Пойдем, да захвати топоришка. Помочь не устать, да надо дело знать. Сосватавшись, да хороша ль невеста? И сеть да весло - тож ремесло. Тесло да весло - и то ремесло. Да придет к нам мир и согласие, да низойдет правда! Чтоб те хохлы да повыдохли! сказал москаль. А чтоб те москали да их повытаскали! отвечал хохол. Справил бы однорядку с корольки, да животики коротки. И рад бы в рай, да грехи не пускают. Да придет же и нам черед. Долго ждали, да дождались. Ты, да ты, да опять ты, так один ты и будешь. Да дай же и мне свою песенку спеть. Да ты был, аль не был? Да рассуди же сам, что говоришь! Пошел, да и пропал. Да хочешь, так дам. В зап. губ. предлог до (к, в) произн. да: Пайдем да церкви; на юге, кур. да, в значении и, еще, произн. ды: Адин ды два, три.

ДАБА ж. сиб. китайская бумажная ткань, похожая на простой кумач или бохарскую бязь, бумажный холст, белый и крашеный, любимый народом, по дешевизне. Дабовый, из нее сшитый.

ДАБЫ союз чтобы, для того, к тому, с тем чтобы; пожелательное да.

ДАВАТЬ, церк. даяти; дать, давывать что кому; вручать, отпускать, снабжать, доставлять; жаловать, дарить или ссужать; вверять, поручать; сообщать; производить, рождать, приносить; сулить, обещать, предлагать; изъявлять, представлять и предоставлять; дозволять, разрешать, не претить, не быть помехой. Дал Бог рото(че)к, даст и кусо(че)к. Дающая рука не оскудевает. Дан мосол, хоть гложи, хоть вперед положи. Не дать взаймы, остуда на время; дать взаймы, ссора навек. Ему дан с бантом, мне на шею (Горе от ума). Даю тебе право. Дай мне слово молвить. Не дам я тебе дурить. Много ль дает это именье? Что дал за сапоги? Рожь дала сам-десять. Дает он, да не даст, обманет. Даю согласие. Не дам на это благословения. Нам не дают рубить лесу. Дай ему погулять. Нам не дали помощи. Бог не даст, свинья не съест. Давать в чем пример. Дать лобзание. Дать тумака. Отродясь я ему таких советов не давывал. Дать кому что на веру, на совесть. Дать чему веру, поверить. Дать слово, обещать; дать кому что на слово, на честь, на совесть, без расписки. Дать руку, кроме прямого значения, поручиться за кого, или приложить руку, подписаться. Дать правду, стар. присягнуть на верность. Дать суд и правду, рассудить и решить. Дать суд с головы, стар. возобновить судебное дело, начать сначала, перевершить. Дать кому с кем очную ставку, свести налицо, для взаимной улики. Дать знать, известить, уведомить. Дать себя знать, показать свою силу, власть, пройти грозою. Дать дорогу, посторониться. Дать кому место, посторониться, или определить к должности. Дать хлеб, пристроить кого, дать средства жить. Дай срок, не сбей с ног! Дай время, погоди, не торопи. Давай! кричит лоцман на Волге завозне, чтобы спешила к расшиве с подачей. Языком мели, а рукам воли не давай, не бей, не дерись. Дать чему оборот, направить, устроить. Ни дай, ни вынеси. Дать или взять слазу; дать или взять отсталого. Дать пир, праздник. Дать тягу, стречка, стрекача, уйти, бежать. Дать кому таску, потаскать, побить. Дать маху, дать промах, ошибиться, промахнуться. Это ни дать, ни взять он, вылитый, точь-в-точь. Дай Бог вам любовь да совет! молодым. Дай Бог подать, не дай Бог просить. Не дай Бог ссориться, да не дай Бог и мириться! хлопотливо, и не развяжешься. Не дай Бог и злому татарину. Не дай Бог ни вам, ни нам. Не хвались сумою: кому что Бог даст. И показал Бог, да не дал. Все показал Бог, да всего не дал. Бог дает день, даст и пищу. Бог лучше знает, что дать, чего не дать. Цела ль голова, а шапку Бог даст. Что Бог не даст, того никто не возьмет. Бог дал, Бог и взял. Бог дал, а с чертом потягаемся. Вели Бог дать, не вели Бог отнять (или принять). Бог даст! сами семерых послали, не знаем, что принесут, шутливый отказ нищему. Что дал, то и взял. И недолго на свете побыть, да не дадут и веку изжить. Шел бы и дале, только бы дали. Дают - бери, бранят - беги. Того не берут, чего в руки не дают. Дома не пекут, а в людях не дают. Дадут хлебца, дадут и дельца. Дадут - в мешок; не дадут - в другой. Погоди дуть, как дадут, т. е. дадут ли. Либо деньгу дадут, либо в рыло поддадут. Кто идет? говори, убью: не дай домой за ружьем сбегать! Сколько увидит денег (приказный), столько и давай. Дали вина, так и стал без ума. Ешь что дают. Не дают, просит, а дадут, бросит. Не о том дело, зачем съела, а о том, что нам не дала. Что ни дать, то дать, лишь бы добыть. Всяк хочет взять, а никто не хочет дать. Не тужи, кто берет, а тужи, кто взаймы дает. Дать - не устать, да было бы что. Дать ли, взять ли - раздумье берет. Лучше дать, нежели взять. Давает, новг. олон. вместо дает. Даващая рука, вм. дающая; Даденный, даден народное прич. страдат. вм. данный, дан. Даденные вами деньги вышли. Давай, в виде нареч. ну-ка, а ну, станем, будем, начнем, сделаем то и то. Ну-тка, давай бороться. Давай работать. Даси. новг.-чрпв. с церк., но употреб. в речи, вм. повелит. дай. Даси съёмцы, подай щипцы. Даваться, даться, давываться, возвр. и страдат. смотря по смыслу речи. У нас пайка не дается, не дают. Поймай собаку! Да она не дается. Далась тебе эта песня! Не далась ему эта наука. Эта грамота мне (ему, тебе) не далась. Сам Абрам дался в обман. Он на подлад не дается, с ним не сладишь, упрям. Далась попу грамота, он дока в ней, на ней зубы съел; далась она ему знать, надоела. Дался тебе такой-то, далось тебе то и то, охота тебе связываться, водиться или возиться с ним. Не далось мне это мастерство, нет уменья, дарованья. Пойду даваться в работу, арх. олон. наниматься, искать работы. Воздай ему Бог. Вдавшися угол. Выдался урод. Давай полтину. Задай задачу. Книга издана. Надавали яблок. Кто наддал гривну? Обдай меня водою. Отдай ему это. Подайся назад. Поддай пару. Он поддается нарочно. Передай мои слова. Придай полтину. Продай лошадь. Раздай нищим. Сдавай сдачу. Удался молодец. Даванье ср. длит. дание окончат. дажба ж. датьё ср. об. действ. по глаг. арх. даванье. Дажба или дажбо (дай Бог?) ряз. ей-ей, ей-богу, право так, истинно. Даяние ср. даванье; что дано, подарок, подаяние, подачка. Всякое даяние благо. Всякое дыхание любит даяние. Дача ж. об. действ. по глаг. давать и дать, дажба, выдача, отдача, раздача. | Что выдается, в виде жалованья, содержания, пайка, месчины и пр. Солдатская дача сапожного товара. | Ряз. -кас. подушное, оброк. | Пск. поминки, где кормят нищих и раздают им деньги. | Небольшая поземельная собственность, некогда даровая, от царя, или данная по дележу, по отводу; угодья и земли округленные, обмежеванные, собь владельца или общества. В этой даче много лесу, да мало воды. Именье это, кроме села и деревень, делится на три особые дачи. Он любит в чужих дачах охотиться. | Загородный дом, заимка, хутор, мыза, отдельная усадьба, жилье вне города. | Дачка, то же, умалит. и | пенз. подачка, кус со стола слуге и пр. Дачный, к даче принадлежащий, относящийся. Дачник м. -ница ж. участник в общей даче, совладелец. | Житель загородной дачи, охотник до дачной жизни. Даваха, даха об. дахарь, давец м. -вица ж. даватель м. -ница ж. датчик м. -чица ж. датель, даятель, -ница, кто дает, жалует, подает, дарит, наделяет, снабжает; противопол. взяха, взяхарь, бериха, взятчик, забирщик. Будешь дахарь, будешь и взяхарь, давай дюдям, и тебе дадут. Дательный, даятельный, данный, даровой, дареный, или к нему относящ. Дательный падеж, в грамматике третий падеж в склонениях, по вопросу кому, чему. Дательный самостоятельный, как лат. ablat. consec., в церк. яз. мог бы быть приурочен и к русскому: Мне присущу, ему вошедшу, тот сказал и пр. Однажды, склонявшемуся дню к вечеру, Вельтман. Иногда выражает господство, первенство: Всем зверям зверь лев, всем птицам птица орел. Всем горам гора Фавор, всем рекам река Евфрат. Дательствовать кому что, дарить, даровать или жаловать. Даточный, сдаточный, сданный в солдаты, военнослужащий из сословий, обязанных рекрутчиной. Давалец м. -лица ж. (немецк. Kunde, франц. pratique) моск. кто держится в покупках и заказах своих одной знакомой лавки, одного мастера, или кто дает работу, товар на выделку, напр. кто дает железо для выковки гвоздей, платя за работу. Это давалец наш, мы на него работаем; он у нас забирает. Давальщик м. -щица ж. кто дает цену, торгует. Давальщиков много, а покупщик один. Дань ж. подать, повинность денежная или ясачная, оброк; срочная плата покоренного народа победителю. Обложить данью, наложить дань. | Дань, зап. бывшие по обычаю поборы пана с крестьян, кроме повинностей, работ напр. 7 1/2 ф. льну, 6 талек, 2 ф. почесей, 4 ф. счесу, и курицу ежегодно, по гусю через год и пр. | Принос, гостинец, подарок или иной способ изъявления признательности, уважения. С одного тягла по две дани не берут. Безданно, беспошлинно. Это дань сыновней любви. Дань неопытности моей (немецк. Lehrgeld). Данье ср. стар. вклад, принос, внос, дар. | Арх. приданое. Данство ср. дача взаймы. Не мудрено данство, мудрено бранство, кто берет, не думая, как отдать. Данский стар. относящийся к дани, податной или ясачный. Данник м. -ница ж. платящий дань, обязанный податью. Ясачные народы данники России; были даже двоеданцы, данники России и Китая. Данничий, даннический, относящейся к данникам, им свойственный. Данничествовать, данничать, быть данником, платить дань, будучи народом подвластным кому. Даньщик м. стар. сборщик податей. Даница ж. стар. дарственная запись. Данина ж. стар. дар, подарок, жалованное. Данная ж. письменный вид на владение недвижимым именьем. Данное ср. или данность ж. более уптреб. во мн. ч. данные, данности, известное, бесспорное, очевидное, верное, все, что служит основанием для какого-либо вывода, рассчета, заключения. Основываясь на сих данных, можно сделать следующее заключение. По трем данным частям треугольника, можно вычислить остальные три. Давасы м мн. урал.-казач. могарычи, литки; на водку, на чай.

ДАВИТЬ, давнуть, давливать что, гнести, нагнетать, пригнетать, угнетать; жать, сжимать, нажимать, прижимать; тискать, притискивать; теснить; налегать, обременять тяжестью, жать силою, в прямом и переносном смысле. | Давить кого, кроме общего знач. умерщвлять удавкою, душить, удушать. У меня давит грудь, удушье. Смоляне миром блоху давили. Давиться, возвр. и страдат. по смыслу речи. Не то давиться, не то топиться. Собака давится костью, кость застряла. За грош давится, рад удавиться, скуп. Все толпятся, давятся. Торгуйся, давись: плати, хоть топись. Виноград давится жомом. Вздавить кверху. Вдави лункою. Выдави болячку. Додавливай до конца. Его задавило возом. Надавить сок. Надави черемухи. Крышка наддавлена. Низдави поршень. Обдави перину. Отдавил ногу. Подави еще. Поддавливай сбоку. Всех передавили. Придави крысу. Продавили дно. Раздавил паука. Сдави тисками. Он удавился. Давление ср. длит. давка ж. об. действие по глаг. | Давленьем зовут также вообще всякую налегающую тяжесть, гнет или груз. Устройство барометра основано на давлении воздуха. | Давка, теснота, толпа народа, толкотня. Дурак давку любит. Давка, что руки не продерешь. | Давка, столярный жом, тиски. Давок однократн. действие по знач. глаг. Не колоти, нажимай давком, нареч. давя; дави, жми, налегай. Давеж м. давка, теснота в толпе. Давежный, к давленью относящ. Давежная водка, сиб. перегнанная на растен. пучки, Angelica. Давяга, давяжка сиб. опадная дощечка в пастушке, ловушке, которая пригнетает сверху зверя, напр. в башмаке. Давник м. вообще, всякая часть снаряда, служащая для давленья: рычаг, поршень. Давило ср. гнет, жом, тиски; давушка, давилка ж. давилки, давочки мн. тисочки, щипцы для давки орехов. Играть в давушки, в тесную бабу, выжимать друг друга из скамьи. Давильный, гнетовой, жомный. Давильный виноградный чан. Давковый, выжатый, выдавленный. Давчиво нареч. тесно, от толпы, толкотни. Давильня ж. заведение, где есть давило, где давят виноград. Давильщик м. работник при жоме, давиле. Давила об. давун, давитель, теснитель, угнетатель. Давленик м. давленица ж. удавленик, человек удавленный или удавившийся. Давленина ж. животное задушенное, удавленное петлею или зверем, а также мясо его. Калмыки едят всякую падаль и давленину. Силочные рябчики давленина.

ДАВНО нареч. задолго доныне, много времени тому, считая минутами, часами, днями или годами, по смыслу речи. Давно ли ты пришел? давно, с полчаса. Тому давно, хаживали предки наши по Депру на Царьград. Давно ль не видались? Да как расстались. Коли взято давно, так и забыто оно. Кто это сделал? "Это уж давно так." Давно - не причина, не оправдание. Давно, когда еще баба девкой была. Давно, когда еще бабушка внучкой была. Давнехонько, -шенько, давным-давно, очень давно. Давненько, изрядно давно. Давний, давно бывший, давно минувший, прошлый, стародавний. Давнишний, то же; старинный, застарелый, издавна бывший, исстари ведущийся. Давнеющий сев. давнющий пск. весьма давний, давнишний. Давность ж. свойство давнего, долговременность, или старина, дедовщина, ветхость, состояние давно прошедшего, давнина, давнинка. Это давнина стародавняя. По давности, я дела этого не припомню. От давности вещь пришла в негодность. Давность немалый свидетель. Гражданская или земская давность, десятилетие; упустив срок этот без иску, тяжбы, лишаешься права иска. Давностный, относящийся к давности; давний и давнишний. Даве, давень, давя, дави, давесь, даве(и)ча, давичи, давешь, давичка, давенько нареч. не так давно, голомя, незадолго, но сегодня же. Поди дале, где был даве. Давнопрошлый, давнопрошедший, давноушлый, давнишний, давно минувший.

ДАГАН м. даганчик астрах. сиб. калмыцк. стригун, жеребчик по другому году, лошак, друголеток.

ДАГЕРОТИП м. от имени изобретателя, Дагера; снаряд, которым предметы, посредством солнечного света, переносятся изображением на доску; | самое изображение это, на металлическом листе; такое же изображение на бумаге назыв. фотографиею, а вообще светописью. Дагеротипное искусство, фотография, светопись. Дагеротипист, фотограф, светописец.

ДАГЛИКС м. морск. якорь с левой стороны корабля, на левом кранбале; плехт на правой, а бухт и той на левой и на правой, за первыми двумя, в запасе.

ДАДОН м. влад. неуклюжий, нескладный, несуразный человек. Царь Дадон поминается в сказках (Dieudonne, Богдан?).

ДАЖБОГ м. один из богов славянской боговщины; бог жатвы?

ДАЖЕ союз выражающий предел до чего, крайность, крайнюю, высшую степень; инно, инда, ально. Он рассердился, даже хотел уйти. Обокрали меня, не оставив даже (ни) копейки.

ДАЗИМЕТР м. греч. воздухомер, снаряд, измеряющий плотность, густоту, сжатость воздуха.

ДАЙГА (тайга?) сиб. горы в вершинах рек.

ДАКАПО нареч. муз. итал. сначала, сызнова, начинайснова.

ДАКАТЬ, дакнуть, дакивать, такать, поддакивать, соглашаться в чем со словами другого, приговаривать: да, так, точно так; дакаться с кем, ладить или соглашаться. Дак южн. так. Даканье ср. таканье, при(под)дакиванье. Дакальщик м. -щица ж. кто придакивает, поддакивает, такает, такала.

ДАКС м. немецк. такс, таксик, барсучка, барсучья собака, стрелецкая, выживает барсука и лису из норы; головаста и криволапа.

ДАКТИЛЬ м. греч. стопа стихосложения, состоящая из одного долгого и двух коротких слогов. Посох пастуший из ясени. Дактилический, из стоп дактилей состоящий, сложенный. Дактило-хореический, сложенный из дактилей и хореев. Дактилология искусство беседовать пальцами, знаками пальцев, способ, употребляемый глухонемыми.

ДАЛАК м. южн. овечий пострел, болезнь на овцах.

ДАЛДОНИТЬ, (долдонить) тамб. пенз. болтать, пустословить, много говорить.

ДАЛЕКИЙ, дальний, дальный, далечный, отдаленный, удаленный, в большом расстоянии находящийся, неблизкий; немало отстоящий в пространстве, расстоянии, а иногда и во времени. Далекая сторона мачеха. Дальние проводы - лишние слезы. Далекая пора, старина. И далек путь, да изъездчив. Далека еще песня эта, не скоро будет. Я далек от него, не близок, мало знаю. Я далек от этой мысли, не думаю так, с немецк. Он недалек, человек недалекий, недальний, недалеко ушел умом, знаниями. Дальняя родня, дальше третьего колена; далее двоюродного. Дальние успехи, дальнейшие действия, предстоящие, будущие. Дальняя картечь, крупная, для боя на дальнее расстояние. Еще далеко до близка. Царь далеко, а Бог высоко. До Царя далеко, до Бога высоко, (по ряз. произн. высако, даляко; по влад. высоко, далеко). На ваньке далеко не уедешь, извозчики в Питере. На правде недалеко уедешь: либо затянется, либо надорвется. Далеко глядит, а под носом не видит. Летала пташка высоко, а села недалеко, о хвастуне. Хоть и далеко, да полетно, позывает, или удобно. Далеко ехали, да скоро (да ладно, кстати) приехали. Зачем далеко, и здесь хорошо. Близкий сосед (т. е. добрый человек) лучше дальней родни. Далековатый, далеконький, несколько или слишком далекий. Далекохо(ше)нек, весьма, очень, крайне далек; дальным-дальнешенек. Дальший народная сравнит. степень далекий. Дальнейший, самый дальний; все что впереди, будущий. Далеко и далеко, далече, дально орл. дальным-дально нареч. Далеко кулику до Петрова дни. И высоко и далеко, высоко и далеко, песня. Далеко ль? спрашивают извозчики, вм. куда. Далеко тебе до него, далеко с ним равняться, далеко не сравняться. Он далеко ушел в науке, по службе и пр. Он далеко видит, прозорлив. Ты далече зашел, сделал что лишнее, неладное. Читай дале, далее. Кто встал пораньше, ушел (шагнул) подальше. Ехал бы далече, да болят плеча. Тише едешь, дальше будешь. Дальше спрячешь, скорее найдешь. Дальше положь, ближе возьмешь. Хотел ехать дале, да кони стали. Пойдешь и дале, лишь бы дали. Что дальше (больше) разбирать, то хуже. Что ни дальше, то лучше, т. е. хуже. Что дале, то хуже. Будь знаком, а ходи дальше (ходи кругом). Далекость, дальность, далечесть ж. состояние дальнего, далекого. За дальностью отсюда не видать. Далекостию, далью не пугай, приду. Поблизости у нас нет садов, а по дальности есть. В выражении: дальность полета ядра, дальность выстрела и пр. дальность значит расстояние, мера или предел. Даль, далина; перм. далица, увелич. далища, далечина ж. сравнительно большое расстояние, не как свойство далекого, а по себе; между дальность и даль то же отношение, как между далекий и далеко, между прилаг. и нареч.; посему даль, далина, означает также самый предмет, что вдали, что удалено, отдалено, особ. в картинах, в живописи. Дали мн. вост.-сиб. суземы, дальние тайги, куда промышленники уходят на все лето. Дальновище ср. дальнее кочевье инородцев. Табынцы на лето уходят на дальновища. Дальник м. дальняя пустошь, запольная, дальняя пашня. Далить что, удалять, относить вдаль; устранять, избегать; -ся, уходить вдаль, удаляться, устраняться. Даление ср. действ. по знач. глаг. Далечить, далить, удалить, относить вдаль, говоря напр. о зрительном приборе. Толстое стекло далечит, тонкое близит, выпуклое и полое. Дальнозвонкий, далекозвонкий, что звучит громко и что далеко слышно. Дальновидный человек предусмотрительный, прозорливый. Дальновидность, свойство это; дальновидец м. дальновидный человек. Дальнозоркий глаз, видящий предмет отдаленный яснее близкого, противопол. близорукий. Дальнозоркий глаз, вернее хрусталик его, площе обычного, и недостаток этот, для усиленья преломления лучей, пополняют толстым (выпуклым) стеклом. Дальнозоркость ж. свойство, состояние это. Дальнозрительный, -зорный, о стеклах, снарядах, подзорный, показывающий отдаленные предметы ближе или яснее. Дальномерный, долгомерный, достигающий значительных расстояний, напр. винтовка. Дальномер м. снаряд для измерения расстояний издали, углами. Далекобойность, дальнобойность ружья важнейшее качество его. Дальнобойная винтовка.

ДАЛИХА ж. растение Scabiosa succisa, отмышная? одышная? пуповник, коровий язык, самоправа, короста, детородин? сивец, грудная трава.

ДАЛИЯ ж. растение георгина.

ДАЛМА ж. астрах. дулма, дурма донск. кушанье, рубленая баранина, в свертке виноградного листа; мясо или рыба с пшеном в капустных листьях. Далматик м. род мантии, или полуплащика, накидки, из числа принадлежностей одежды при короновании наших государей; она длиною в половину икры и с широкими рукавами. | У гусар, переиначено в доломан. | Род стихаря католического духовенства.

ДАМА франц. женщина высших сословий, госпожа, барыня, боярыня. Придворная дама, сановница, чиновница двора, служащая. Классная дама, в девичьих учебных заведениях, надзирательница. Музыкальная дама, там же, учительница музыки. | В танцах, каждая пара называется кавалером с дамой. Кавалерственная дама, получившая орден, у нас Св. Екатерины. | В картах, краля, фря, карта, на которой изображена женщина. | В шахматах, царица, ферзь. | В дамках или шашках, дамка, доведь, шашка, прошедшая от себя до осьмой, последней клетки; получает за это особые права, ходить во всю доску. Дамский, дамам принадлежащий, свойственный.

ДАМАН м. южноафриканское животное, с кролика, но причисленное учеными к разряду толстокожих, где лошадь и слон.

ДАМАСК м. (от города того же имени), дамасская или дамассковая сталь, особая сталь восточных народов, узорочная, струистая, булат, цветной булат, травчатый. | Красное железо, струистое, на ружейных стволах, также зовут дамаском. | Ткань дамаск, шерстяная, струистая. Дамаскировать сталь, превращать ее в дамаск или подделывать, наводить вытравкою узор, травку, -ся, быть дамаскируему.

ДАМБА ж. немецк. насыпь валом, от воды или для запруды; гать, гребля, запруда, оплот, плотина. Дамбовый, плотинный.

ДАННАЯ, данник, данное и пр. см. давать.

ДАНТИСТ м. франц. зубной врач или рвач, зубодерга. Дантистов, ему принадлежащий; дантистный, ему свойственный. Дантиклы ж. мн. зубцы, сухарики в украшении главы столпа.

ДАРИТЬ, даривать что кому, или кого чем; отдавать навсегда безмездно, отдать даром, приносить в дар, дать подарок. Когда дарят, тогда и бери. Подаришь? отв. Подаришь уехал в Париж, а остался один купишь! Рублем не дари, только глазком взгляни! Кого люблю, того и дарю. Чем-то подарит (порадует) нас новый год! Что будет. Дари не дари, да глаз не дери. Дарил, дарил, да на голе и посадил, обманул. Чем отымать, так лучше не дарить. -ся, быть дариму; | обсылаться дарами, дарить друг друга взаимно. Жених с невестой уже дарились, исполнили первый обряд за помолвкой, дары, даренье или дарины ж. мн. обдарив друг друга по обычаю; невеста дарит белье своей пряжи, тканья и шитья, а жених - бабий головной убор, сороку. Подарить кому что, отдарить чем; надарить всячины, раздарить все, обдарить всех, задарить судью. Дарение, даренье ср. действие дарящего. Дар м. то же действие и самый предмет, приношенье, подарок, особ. от низшего высшему; принос, гостинец, побор, взятка. | Дарование, способность данная Богом, более употреб. в высшем знач. Дар пророчества. Святые дары. Св. тайны тела и крови Христовой. Божий дар, хлеб. Божий дар грешно топтать, крошек хлеба не ронять на пол. Ни дар, ни купля. Дар не купля: не хаят, а хвалят. Спесивому хвала лучше дара. Тяжелы поклоны с легким даром. Первый дар на роду, коли нет в глазах стыду. Ни болел, ни говел, а к дарам поспел (приспел). Запись-ту дали, да даров-то не видали. Дары дарят (свадебные), на отдарки глядят. Если умрет девица, то на похоронах раздают дары, как на свадьбе; малорос. твер. Дарок умалит. дарик то же; также | даровая медаль, раздаваемая по какому-либо поводу, жетон. Члены Российской Академии получали за каждое заседание по рублевому дарику. Дары мн. свадебные подарки; при заручинах или оглашении помолвки, невеста дарит жениха платком, отца и мать его - рубахами; прочую родню его - простыми платками, ширинками, холстом. Дарница ж. одна из подруг невесты, собирающихся у нее для шитья даров и приданого. Даром кур. калужск. дарма нареч. безмездно, бесплатно, подарком; заничто, нипочем, задешево; | ни за что, без вины, напрасно; | без пользы, тщетно, втуне; | нужды нет, пусть так, не тронь, не нужно, не надо, оставь; | хотя, несмотря на то, при всем том. Дударь дударю дарма играет, зап. Даром не брать ничего, а платить. Лошадку даром взял, за 30 рублей. Его даром наказали. Ныне даром только зуботычину возьмешь, а то все за деньги. Все труды пропали даром. Не так делаешь! "Ну, даром". Хочешь есть? "Даром", не хочу, не надо. Даром что прост на вид, а хитер. Отдать что задаром. Взять (купить) задаром (за ничто, за шаль, нипочем). Дорого не купи, а даром не бери. Даром скворец гнездо вьет (да и ему скворечницу поставь). Даром и чирей не сядет (все хоть почесаться надо). Шаром, да даром хорош табачок, а на денежку купить - зелен. Даром брать хорошо, а отдавать худо. Даром отдать, так дороже стоит. Даром дают, да и с придачей не берут. Хоть даром бери, да еще и придачи дают. Баран бараном, а рога даром. Конь конем, а хода даром. Люди собираются молебен петь - дай и я помолюсь даром. Даром слова не молви, на ветер. Это что-то недаром. Даром (попусту) молва не ходит. Недаром говорится, что дело не годится. Нам татарам все даром, не смотрим на обычай, приличие. Дармовой корм. Дармовая работа. Дармовое житье, бесплатное. Дармовато, почти задаром, не по заслугам. Дароматый твер. вор. дар(м)овой, не по заслугам полученный. Месяц у Бога дароматый хлеб ест, светит, да не греет. Даровой, дареный, подаренный, даром полученный. Гость дорогой, некупленный, даровой! Даровые милости - неоплатные долги. Даровому коню в зубы не глядят. Даровое лычко лучше купленного (краденого) ремешка. Не пей, кума, дарового вина, придет дороже купленного! надо отпотчевать. Даровой рубль дешев, наживной дорог. Даровая суббота, Феодорова, на первой неделе великого поста. Дарово нареч. сев. ряз. хорошо, ладно, нечто; | ничего, нужды нет, не беда; | ужо, ужотко, в знач. угрозы; | неужто, легко ли дело, эко диво! Эдак, что ль? "Дарово!" ладно. Вот я тя, дарово! Виноват я перед тобою: "Ну, дарово!" Дарово ли, матьмоя? Неужто? будто бы? полно, так ли? Даровили? ряз. удивительно, чудесно. Даровое ср. даровица ж. пск. притка, притча, случай, беда, напасть, неведомо откуда. Даровым ли бежишь? по добру ль, не случилось ли чего? Эка даровица! Даровитый, одаренный способностями, человек с дарованиями. | Стар. щедрый, или дарчивый, охочий дарить, тороватый. Даровитость ж. свойство, качество даровитого, способность. Дарный, к дару, подарку относящ. Дарничий, вручитель подарков; пристав у подарков, в посольствах; помощник у раздачи даров. Даровка ж. в игре мячом, в лапту, удар вверх, так, что в поле мяч пойман прямо в руки, чем город продан или сдан, ватага с поля идет в город, а горожане в поле. Дарун, дарунок, дарунчик м. дареное животное: щенок, жеребенок и пр. | Южн. подарок вообще, особ., свадебный. Даровушка ж. то же, даровое животное. Даровать, дарствовать что кому, дарить, жаловать, награждать, милостиво наделять. Даровать жизнь, родить, произвести на свет; или | простить приговоренного к казни; | *возродить, преобразовать духовно. -ся, быть даруему. Дарование, дарствование ср. дарение, одаренье, более в знач. высшем, наделение, пожалованье; ниспослание. | Дарованье также дар, талант, способность к чему; природная наклонность и уменье. Дарственный, даровой или дарный, подаренный, подарочный. Дарственная запись, укрепление подарка за кем на бумаге, о недвижимом. Дарственность, дарность ж. состояние дарового, подаренного; свойство действия, по которому вещь переходит подарком в чье-либо владенье. Дарственность именья перед законом доказывается записью, а покупность его - купчею. Даровщина, -щинка, даровая вещь, все что приходит даром, бесплатно, что подарено; дармовщина, все что пришлось, досталось, добыто даром. Я даровщине рад, а дармовщиною работать не стану. Даритель м. -ница ж. дарильщик м. - щица ж. дарщик м. -щица ж. даровщик м. -щица ж. дарователь м. -ница ж. дародатель м. -ница ж. кто дарит, дарует, наделяет. Даровательный, дародательный, щедрый, тороватый, дарчивый, оделяющий дарами. Дармогляд м. зевака, праздный зритель с даровым билетом. Дармоед м. -дка ж., дармошат, кто даром хлеб ест, живет не трудясь, не работая, тунеяд, мироед, дармоежка об. Дармоедначать, жить дармоедом. Дармоедство ср. действие и состояние дармоеда, тунеядца. Дармоедный, к дармоедству относящ. Дароимец м. -имка ж. продажный, подкупной человек, мздоимец, дароимный, берущий подарки или дароимчивый, любящий подарки, даролюбивый, даролюбец. Даролюбие, свойство это. Дароносный, носящий, приносящий, содержащий дары. Дароносец м. дары или дар приносящий. Дароносица ж. ковчег, в котором носят запасные Св. дары. Дароподательный, дародательный, дарующий. Дароподатель м. -ница ж. то же сущ. Дароприимец м. -мица ж. принявший дар, дары. Дарохранный, дарохранительный, дары хранящий, сберегающий. Дарохранилище ср. помещение для даров. Дарохранитель м. хранящий, сберегающий дары. Дарохранительница ж. церк. ковчег, в котором хранят Св. дары, прежде освященные.

ДАТЕЛЬ, дательный, дать, дача, даяти и пр. см. давать.

ДАТМАР? м. оренб. подпечье, подпечек.

ДАХА (доха) ж. сиб. монг. шуба, надеваемая шерстью вверх, наружу; она бывает жеребячья, или оленья, козуличья, собачья, овчинная; яргак, ергак сиб. оренб.

ДАЦАН м. храм поклонников ламы, калмыков, бурят и пр.

ДБАТЬ что, кур. вор. зап. малорос. заботиться, стараться, радеть о хозяйстве; копить, собирать, готовить, гонодобить, припасать, запасать. Хто дбаеть, той маеть. Хто мало маеть, мало дбаеть, смол. Усяк дбаеть, себя знаеть, вор.

ДВА м. и ср. две ж. второе счетное число, один с одним, пара, чета, дружка. Одному началу не два конца. Ум хорошо, а два лучше (лучше того). Воз рассыпал, а два нагреб, украл. Из одного два сделаешь, оба окоротаешь (оба бросишь). Коли два, так не один. Два (двое) одному рать. Много и того, как два на одного. Два конца, два кольца, посередке гвоздь? ножницы. Дал бы и два, так нет и одного. Не два месяца светят, не два солнышка греют. С одного мешка не два помола. Дурак на дурака нашел, и вышло два. Так хорошо, что люба с два. В один день по две радости не живет. Выпил две, да и не помнит где, охмелел. Две собаки дерутся (грызутся), третья не суйся. Не по две дани с дыму (с тягла). Ему дай волю, а он две возьмет. Двух смертей не видать (не бывает), а одной не миновать. До двух раз прощают, а в третий бьют. С одного вола не две шкуры драть. Сел промеж двух на голе. Два-два, по два, два по два, двое по двое, попарно, четами. Двым, двых смол. пск. двум, двух; двоим, двоих. Слитно перед другими словами число два выражает: удвоение, двойственность, и изменяется иногда в двое, дву, две, и даже в две и дви (см. ниже). Двух, в торговле, означает товар, мерою в две единицы, сукно или полотно в два аршина ширины; жердь двух вершков в отрубе, доски в два вершка толщины и пр. Дважды, двожди, двужды, дващи вор. двощи, костр. двояжды, двакраты, двукраты, двоицею, вост. двою, двою тамб. двоича южн. зап. двоичи, дву(двое)кратно, два раза, вдвойне. Как дважды два четыре, верно. Однажды шел дождик дважды. Стар и мал - дважды глуп. По дважды не мрут, а однова не миновать. Ленивый двоичи ходит, скупой двоичи платит. По двожди и Бог за одну вину не карает. Также говор. троицею, трою; четырью, четверою, четверицею, пятью, пятерью, пятицею, пятерицею и пр. Двоима, двоима арх. вдвоем, сам-друг (троима, четверыма и пр. сам-третей, сам-четверт). Двое, двои, новг. двоеньки, два и две, пара, чета, дружка, сам-друг. Нас только двое. Мы двоеньки. При двое, сущ. ставится в родительный пад. мн. ч., Двое людей, двое саней. Двои говорится при сущ.,отребляемом исключительно во мн. ч., которое ставится в именительном пад.: двои вороты, двои ножницы, или о вешах парных: двои сапоги, т. е. две пары; как одни сапоги, одна пара. Кто играет с деревянным, у того двои карты, за двоих. Слуга двоих господ. Двом господам не служат. На двоих господ не долго наслужишься (не угодишь). Двоим сесть, так нельзя и гресть. Двоим за нужду влезть, и то ни стать, ни сесть, Крылов. Сшито на одного, так на двоих не наденешь. Для двоих готово, а троих не накормишь. Много и того, как два на одного; а мало того, как двое на троих. Я думал, идут двое, ан мужик с бабой. Тут цыганка (старуха) надвое сказала. Хоть силой плох, да осилил двох. Шут Мартын: рукавиц ищет, а двои за поясом торчат! Двои дети водить - одним досадить, от двух матерей. Одному не страшно, а двоим веселей. Коли двое говорят: пьян, так поди, ложись спать. Не много, что двое, а много что на одного. Корову надвое разрубили, зад доили, а перед во щах варили. Сказывать двои речи, разноречить, или сбиваться в показаниях, говорить раз так, раз иначе. Двоеньки, двоечка, двоечко, более употреб. о двух людях или животных, почему-либо соединяемых в понятии. Нас осталась двоечка; идут себе двоечко, двоечкою. Сталась двоечка (т. е. чета), так будет и троечка.

ДВАДЕВЯНОСТА, четыре с половиною сорока, сто восемьдесят. Встарь, считали сороками и девяностами. По преданию, первые города считались от Москвы на девяносто, а вторые на два девяноста верст; напр. Клин, Руза, Коломна, Серпухов, Владимир, Тула, Калуга, Егорьевск, Данков, Юрьев и пр. Двадесять, два десятка, двадцать. Секу, секу двадцать, высеку пятнадцать, сек, пересек, до пятнадцати досек; приговаривая это в лад, рубят ножом по полену, и выходит 15 зарубок. Двадесятый, двудесятый, двадцатый, следующий в счете за девятнадцатым. Два(у)десятный, заключающий в себе двадесять, двойной десяток. Я ему двудесятью (двадцатью) говорил, 20 раз. Дванадесять, двенадцать (тут нет женского рода, две, а два только переиначено в произношении) десять и два. Дванадесятый (двунадесятый), двенадцатый, следующий за одиннадцатым. Дванадесятый праздник, один из главных 12-ти праздников. Двенадцатый гость счастливый. Разложи воробья на двенадцать блюд. Двенадцать месяцев в году, или двенадцать апостолов, двенадцать колен израильских, говор. требуя чего-либо 12. Позабыли немцы двенадцатый год! Двенадцатилапочник, растен. Euphrasia offic. глазница, светлик, свечки, змеевец. Двенадцатигранник м. тело ограниченное 12-ю правильными пятиугольниками. Двенадцатисторонник, -угольник, плоскость в 12-ти прямых чертах. Двенадцатимужие, ботаническое, плохой перевод греч. dodecandria, класс растений об 11-ти до 20-ти тычинках, двунадесятки. Двенадцатиперстная кишка, duodenum, начало тонких кишок, от желудка. Двадцатигранник, икосаэдр, тело ограненное 20-ю равными треугольниками. Двадцатисторонник, -угольник, плоскость очерченная столькими прямыми линиями. Двадцатикопеечный, двугривенный, стоющий 20 копеек, | монета в эту цену двадцатикопеечник. Двадцаталетний, -летие, -дневный, -часовой, понятны по себе. Двадцатимужие ср. ботаническое, дурной перевод греч. Icosandria, класс растений по Линнею, у которых более 20-ти тычинок; двадцатки или двудесятки Прибавляя к 20-ти единицы, можно образовать такие же сложные слова с рублями, копейками, днями и пр. Двадцатка ж. влад. ниж. трубка холста в 20 аршин. Сложные слова на двое и дву, см. ниже.

ДВЕНАДЦАТЬ, двенадцатый, см. два, двадевяноста и далее.

ДВЕРЬ ж. двери мн. южн. зап. вход, отверстие для входа в здание, проемы в стенах для прохода из покоя в покой; | полотна, затворы, навешенные в проем. Дверь одиночная, одностворная, однополотенная, об одном полотне; двери двустворные, двустворчатые, двуполотенные, о двух полотнах. Двери многостворчатые, в лавках, магазинах, затворы. Царские двери или врата, средние в иконостасе: северные и южные, по сторонам царских. Двери полы, арх. растворены настежь. Двое стоят, двое лежат, пятый ходит, шестой водит? дверь. Одна дверь на замок, другая настежь. Кто (ни) во дверях, тот и Терех. Промеж двери пальца не клади. Палата добра, да дверьми утла, сплетни. Не бывал я там, и не знаю, как там дверь отворяется. Вот тебе Бог, вот тебе двери (порог)! По избе ходит, а дверей не найдет. Муж в дверь, а жена в Тверь. Не всякому верь, запирай крепче дверь! Заступи черту дверь, а он в окно. Хоть ноги изломать, а двери выставить (высадить). И двери богатых стыдятся нищих. Пиши долг на двери, а получать будешь в Твери. Пиши на двери, получай с притолока. Дверца, дверцы, дверка, дверочка умалит. дверь или калитка в воротах, местами, ниж. вор. скрывни, ставни оконные. Дверной к дверям принадлежащий, к ним относящийся. Дверник, -ница, приставник к дверям, воротам, ко входу; привратник, швейцар. Дверников, -ницын, ему, либо ей принадлежащий; дверничий, им свойственный. Дверница ж. или мн. дверницы, портьеры, завесы, дверные запоны к дверям, а по восточному обычаю, полстины, полсти. Дверничать, быть дверником, придверничать; | стоять ожидая у дверей, у порога. Дверничанье ср. действ. по знач. глаг.

ДВЕСТИ, две сотни, два ста. Есть и двести, да не в одном месте. Пойдем вместе, найдем двести, разделим пополам, возьмем по сту. Как вместе, так двести; а как врозь, так все по одному.

ДВИГАТЬ, двигнуть или двинуть, двигивать или двигать, церк. движити или двизати, пихать, переть, толкать, совать; таскать, волочить; перемещать вещь, не подымая ее волоком. | Приводить что в движение, шевелить, колебать, возмущать. Не двигай стола, исцарапаешь пол. Двинь стол от себя, толкни; двинь на себя, тащи, волоки. Двигать руками, ногами, шевелить. Кто движет или двигает народами? Двинь его, толкни, ударь. Двину, подвину по белому Трофиму: спит Трофим, не ворохнется? волоковое окно. -ся, страдат. и возвр. по смыслу речи. Двинулись полчища. Судно движется ветром, веслами, паром, завозом. Вообще, движется знач. приходит в движенье; двигается, поступает, идет или ведется по одному направленью. Воздвигнуть памятник. Вздвинуть что наверх. Вдвинь ящик. Выдвинься вперед. Додвинь до стены. Задвинь задвижку. Надвинь шапку. Отодвинься от стола. Подвинь стул. Пододвинь его под стол. Передвинь на другое место. Придвинься ко мне. Продвинь коляску вперед. Облака раздвинулись. Сдвиньтесь теснее. Двиганье ср. длит. движка ж. об. двинутие ср. однократн. действ. по знач. глаг. на ть. | Движка орл. поперечная дощечка, на шесте, для сгребу хлебного вороха, при молотьбе; гребок, волочки. Движенье ср. действ. по глаг. на ть и на ся; состояние движимого и движущегося; противопол. косность, покой, недвижн(им)ость, неподвижность; всякое перемещенье, перемена кем или чем места. Движенье бывает: поступательное, вращательное, колебательное и пр. Народное движенье, волнение, беспокойства. Движения души, чувства, страсти. Движимый прич. страдат. кроме прямого знач. (приводимый в движение), значит движный, способный, удобный для перемещения, переноса; могущий быть перенесен или перевезен; посему всякое имущество, собственность, бывает движимое или недвижимое. Движность или движимость ж. способность к движенью, свойство всего движимого и подвижного. | Самый предмет, движимое имущество, деньги и вещи, все кроме земель и домов. Двигатель, движитель м. -ница ж. производящий движенье, двигающий, приводящий в движенье; причина движения. Двигательщик м. -щица ж. двигал(о)а м. то же, о человеке. Двигательный, к движению служащий, к нему относящийся. Двигун м. или двигалка ж. двигатель, движитель, о какой-либо части снаряда, служащей для передвиганья, передвиженья. Двиг, частица, означающая движенье, как: шасть, пырь, скок и пр. Бегал, бегал куманёк, да двиг в уголок? веник, голик.

ДВИРЕДЬЮ нареч. вдвиредь, в два ряда или раза, вдвое, удвоенно. Двиредить вологодск. сучить, ссыкать, тростить, ссукать, ссучивать нить или веревку вдвое. В глазах двиредит или двиредится, двоится. Двиредка, пряжа ссученная в нитку. Двиреженье ср. действие это. Двиредничать, двуязычничать, лукавить; двиредничанье ср. действ. по глаг.

ДВОЕ, родительный двоих, пара, чета, два и две. Двое бегут не уйдут, двое догоняют, не догонят? (колеса). Слитно впереди сдов, как и два, две, дви, дву, означает двойственность, и в этом употреблении мало разнится от дву, почему слова обоих начал сих помещаются здесь вместе. Двое(дву)брачие ср. второбрачие, второй или вторичный брак, по смерти одного из супругов, или по разводе, или же заживо, двумужие и двоеженство. Двое(дву)брачный, вторично в брак вступивший, при живом супруге. Дубороздый, -чатый, о двух бороздах. Двубортный, об одежде, с двумя рядами пуговиц на груди, противоположн. однобортный. Двубратство ср. ботаническое класс растений по Линнею: тычинки срослые, в двух пучках. Двоевара или двоеварное пиво, вологодск. дважды на хмелю переваренное. Двуверхий и двувершинный прилаг. двувершек, двувершинник м. у чего два верха, две вершины. Двувесельный прилаг. двувеселка ж. лодка о двух веслах, двойка. Двувитушка? ж. растен. Disperis. Двуверие, двоеверие шаткая, неопределенная вера. Двуветка ж. растен. Diphylleia? Двухвьюнный винт (одно-, трех-), с двойным, двурядным навоем, нарезкою. Двувязная нота муз. нота двукрючная, с двойною черточкой поперек хвостика; на целую ноту идет их 16. Двувязная пауза мерою времени равняется такой же ноте.

ДВОЕ(ДВУ)КРАТНЫЙ, две краты, два раза бывший или будущий. Двое(дву)кратность ж. вторительность; состояние, свойство двукратного. Двое(у)кровый, у кого два крова, жилья, пристанища. Двукровый дом, двукровок, двужилый, двуярусный, двупрясельный. Упал с двукровка. Двукрылый прилаг. двукрыл м. двукрылка ж. снабженный двумя крыльями, летками; разряд насекомых, Diptera; мельница двукрылка и пр. Двукрыльник м. растение Dipteryx. Двулапый или двулапчатый, двулапочный прилаг. двулапка ж. животное или вещь о двух лапах. Двуласый, двуполосый. Двулезый, обоюдоострый. Двулезый кинжал. | О двух ножах. Двулезый ножичек. Двулепестный, двулепестковый, о двух лепестках. Двулепестник, переводн. растен. Circaea. Двулист(н)ый, о двух листах, листочках. Дву(двое)листник м. растение Ophrys; | растен. белокопытник, подбел, матерник, лопух, мать-и-мачеха, Tussilago farfara. Двуличие ср. двуличность ж. состояние и свойство двуличного, человека или предмета о двух лицах, напр. истукана Януса, или ткани, на которой лицо и изнанка равны, или которая кажет два лица в одном, с отливом. | *Двоедушие, лицемерие, облыжность, лукавство, скрытность. Двуличный, двоедушный человек. Двуличное сукно, на два лица, без изнанки, с чистой отделкой обеих сторон. Двуличневый, двуличный, в прямом и переносном знач. | О ткани, с переливом, отливом, с игрой, уток и основа разноцветные. Двуличка ж. двуличная вещь; особ. ткань без изнанки, на два лица, двулицевая, двулицовка или двуличенка, обоюдная; иногда разумеют, под названием, ткани двулицовки, двуличневую, с отливом другого цвета. Двуличник м. -ница ж. двуличный человек, лицемер. Двуличить, о ткани, отсвечивать разноцветно, играть цветным отливом. Двуличничать, хитрить, лицемерить, лукавить, говорить не то, что думаешь. Двуложный (ложе и ложа. ) ботаническое, дурной перевод греч. Dioecia, двудомный, растения, у которых тычинковые и плодниковые цветы на разных особях. | О двух ложах, прикладах. Двуложный пистолет, с пистолетною и ружейною ложей. Двусломанная ж. знак в нотном пении в 1/16 такта. Двулопастный, о двух лопастях; в ботанике двудольный, о семени. Двулетие ср. двугодичный срок, два лета, два года. Двулетный, двухлетний, двугодный, двугодовой, двугодовалый. Двулетние травы, живущие от корня два лета. Двулеток м. двугодовалый бычок, жеребенок или другое животное. Двумачтовое судно. Двоеморх м. стар. разрезной или рытый бархат. Двоеморхий, из рытого бархата. Вероятно двоемохрый. Двемохрая шапка. Двое(дву)мочие ср. двусилие ботаническое перевод с греч. Didynamia; класс растений по Линнею: цвет однолепестный, с четырьмя тычинками. Двумужие, двумужство ср. состояние жены о двух мужьях. У индийцев двумужие допускается. | Ботаническое класс растен. Diandria по Линнею, цветы двутычинковые. Двумужный двумужний, о двух мужьях; ботаническое о двух тычинках. Двое(дву)мужка ж. двумужняя жена | Растение Disandra. Двое(дву)мысленный, содержащий две мысли, двоякую мысль.. Двумыслие ср. двоякая, шаткая, нерешительная мысль. Двумыщельник? м. растение Dianchara. Двумерный, содержащий две меры, двойную меру. Двумерная делимость нот, подразделение нот на четные части. Двумерок м. вообще какая-либо вещь, содержащая двойную, противу обычного, меру. Двуместный, о двух местах, сиденьях для человека. Двуместные сани, карета; - ткацкий стан, за которым работают двое. Думесток м. отделение в почтовых повозках в два места. Двуместка, двуместки, двуместная карета или сани. Двумесячный, длящийся два месяца. Двое(дву)надесятница ж. двенадцатый счетом; или полные 12, дюжина. Дву(х)недельный, длящийся две недели; | случающийся в две недели один раз. Двуногий, говор. о живом, о двух ногах. Человек животное двуногое. Дуножный, о вещи, сделанный о двух ногах. Двуножка ж. животное или вещь о двух ногах. Двунорый, о двух норах. Есть двунорые лисицы. Двуносый, о легавых собаках, брусбартах, у которых нос как бы раздвоен. Двуноска ж. то же. Двуобразный, двух видов, родов; в двух образах; двоякий, двуразличный. Двуобразность ж. состояние, свойство двуобразного. Двое(дву)образить, изображать в двух видах, образах. Двуобразка, переводн. растен. Dimorpha. Двуобщинный, состоящий из двух общин или обществ. Двуосный, о кристаллах, имеющий две оси, в отношении образования своего или в отношении преломления лучей. Двупалубный корабль, о двух палубах, ярусах. Двое(дву)палый, двуперстый, кто обо двух пальцах. Он родился двупалым. Рогатый скот двукопытчат или двупал. | Двуперстый, шириною в два пальца, в вершок. Двуперстник, дель, рыбачья сеть, с ячеями в два перста. Двуперый, о двух перах или перьях. Двуперый гребной винт. Двуперое весло, сиб. двулопастное, которым гребут на челнах и бударках туда и сюда, в обе стороны. Двуперистый ботаническое bipinnatus, о листе растений, оперенный переными листками, как напр. акация, деревей и пр. Двупилка ж. переводн. растен. Biserrula. Двуплетка? ж. растение Diplectrum.

ДВОЕ(ДВУ)ПЛОДНЫЙ, приносящий двойней или два детеныша; о земле, дающий два съема, два урожая в год. Двуплодная вишня, дает плод по два раза в лето. Голубь птица двуплодная. Двое(дву)плоды мн. двойни, близнецы. Роды двоеплоды, двойничные; троеплоды, тройничные. Двуплодка ж. приносящая по два детеныша. Это овца двуплодка. Двупляс м. двупляска ж. пляска вдвоем, танец однопарный, pas de deux. Дву(х)польное хозяйство, напр. у вотяков, два поля, озимь и яровое, чередуются без отдыху. Двуполый, соединяющий в себе оба пола, мужеский и женский: двуснастный, двусбруйный; женщина более или менее похожая на мужчину: бородуля, мужлан, размужичье, мужлатка; мужчина похожий на женщину: девуня, девуля, бабняк, бабатя. | Ботаническое растение приносящее цветы с пестиками и тычинками вместе. Двуполенник м. или двуполенные дрова, полуторные, в 1 1/2 аршина, считая полено в 3/4 аршина. Двупрозвищный, двупрозванец, у кого двойное прозвание, из которых одно обычно принято по жене, последней в роде своем. Смоляне двупрозванцы. (Квашнин-Самарин, Даливо-Добровольский, Коршун-Осмоловский и пр.). Двупряд(н)ый, свитый из двух прядей. Двупрядка ж. двупрядник м. нитки или веревочки, ссученные из двух прядей. Двупудовый, двухпудовой, весом в два пуда. Двупудовик, гиря того же веса. Двупудовка ж. кадка, в которую входить хлеба две меры, две маленки, два четверика. Двое(дву)путка? ж. растение Disodea. Двупузырка? ж. растен. Diphysa. Двупыльник? м. растение Dianthera. Двупятка ж. раковина Pedipes. Двурабочая семья, в которой два работника, мужчин от 18 до 60 лет. Двурабочий стан, двуместный, за которым ткут двое. Двуработный, то же, о станке или верстаке. Двуразличный, двух видов, образов, двоякий. Двуразличие ср. двоякий вид чего-либо, двоякость. Двураз м. пск. два раза вместе или сряду. В первый двураз я снес десять снопов. Двурогий, о двух рогах, рожнах, двурожный. Двурожка ж. двурожник, двоерог м. растен. Diceros. | Двурожная раковина. Двое(дву)родка ж. мать родившая двойней. Двуродный, двоюродный, см. ниже. Двуродник, двоюродник арх. двоюродный брат. Двурожка ж. плотничий снаряд, для отчерчиванья кромки досок, драч, драчка. Двоеруб м. сиб. рубка дров или лесу сам-друг. Поехали на двоеруб. Двое(дву)ручный, сделанный на две руки, или на четыре руки, на два человека. Двуручная пила, которою пилят сам-друг; она столярная, дровяная, каменнотесная. Двуручный молот, веский, которым куют в два кулака. Двуручный струг, которым строгают сам-друг. Двуручный бур, один бурит, другой бьет молотом. Двуручка ж. снаряд о двух ручках. Двурычажный, о двух рычагах. Двуречить, двоеречить, двуязычить. Двоерядник м. арх. плот из двойного ряда или двух слоев бревен, для перевозки на нем товара. Двуряд нареч. вдвуряд, в два ряда. Двурядный, образующий два ряда или порядка. Двурядное катанье. Двурядный ячмень. Двурядка, двурядь ж. вещь двойная, сложенная вдвое; | твер. двуличная ткань, на обе стороны. Двурядок м. что-либо двойное, в два ряда положенное. Двусаженный, мерою в две сажени. Так же составлены: дву(х)верстный, дву(двух)аршинный, двучетвертной и пр. Двусаженник м. лес, жерди, тес и пр. в две сажени длины. Двусбруйный, двуснастный, двуполый. Двусвечник м. двойной подсвечник, на две свечи, двойник, жирандоль (тройной, тресвечник). Двусилие, двусильный ботаническое двумочие, двумочный. Двусил, растен. Polemonium coeruleum, сорока приточная, троецветка, верховой ладан, мартилова?, брань, букиш, красотка, синюха. Двускатный, о крыше, устроенный на два ската, в два шара. Двусловный, из двух слов состоящий. Двоеслов, придаточное звание св. Григория; излагатель бесед.

ДВОЕГЛАВЫЙ (двуглавый), двуголовый или двухголовый, кто или что-либо о двух главах, головах. Двуголовчатый, обо двух головках, напр. цветок или др. Двуглавка ж. название мха Dicranum. Двуглазый, с двумя глазами; двуглазковый, с двумя глазками. Двуглазка ж. театральная трубка, бинокль. Дое(дву)гласный, двуголосный, что поется в два голоса; двуглас м. дуэт, дуо, музыка на два голоса. Двоегласие ср. церк. разногласие, нестройность пения и вообще службы. Двое(дву)глыбка ж. растение Dichondra. Двугодичный, длящийся два года; двугодовалый, о дитяти или животном двух лет от роду; дву(х)годовой, употреб. в значении того и другого. Двое(дву)годок, двулеток, животное, особ. жеребенок, двух лет. Двугорбый прилаг. двугорбок м. о двух горбах, с двумя горбами. Двое(дву)гранный, о двух гранях, плоскостях, откосах, ребрах или гребнях; двугранка ж. винтовка о двойной нарезке. Двугребенчатый, о двух гребнях, ребрах, хребтах. Двугривенный, составляющий или стоющий [кажется можно, не стесняясь грамматикой, писать, как говорится: стоющий, стоют, для отличия от стоящий, стоят; все подобные двусмыслия надо стараться отличать в письме; в единственном числе тогда должно писать: он стоет] две гривны; в виде сущ. двугривенник, двугривенная монета. Двугривистый, двугривчатый, с двойною гривою. Двугубчатый, двугубый, с раздвоенной губой, двубрылый. | Ботаническое название однолепестного, раздвоенного венчика. Дое(дву)дан, двоеданец м. двоеданка ж. платящий дань двум государям, подданный двух владельцев, или платящий двойную дань, подать, пошлину. Не двоеданцы, не по два ясака (оброка). На сибирской границе есть или были жители, платившие дань России и Китаю; кочевые инородцы иногда платят ясак, по кочевью, Хиве и России. В Сиб. раскольники называются и зовут сами себя двоеданцами, потому что до 1782 г. платили двойную подать. Двоеданствовать, быть двуданцем. Двоеданить перм. придерживаться скрытно раскола. Двудесятинный, мерою в две десятины. Дву(х)дечный, двупалубный, о корабле. Двое(дву)дневный, двуденный, продолжающийся два дня. Двудневие ср. два дня сряду, двое суток. Двудневность ж. двуден(днев)ная продолжительность чего-либо, как принадлежность, свойство. Двудольный ботаническое о семени, состоящий из двух долей, половинок; особый отдел растений (противопол. однодольный), заключающий в себе большую часть растений наших странь. Двудомный прилаг. двудомок м. живущий на два дома; крестьянская семья двудомок, разделившаяся на два усада и хозяйства. | По переводу (Dioecia греч. ) называют так разделение полов у растений, т. е. когда цветы с пестиком на одном, а с тычинками на другом кусте или дереве, а класс этот двудомство ср. Двудонный прилаг. двудонок м. двудонка ж. посудина о двух днах, напр. бочка, или с двойным дном, как квасная кадь. Двое(дву)дувный мех, устроенный так, что струя воздуха вытекает бесперемежно, в один дух, чередно из двух полостей. Двое(дву)душие ср. качество или свойство двое(дву)душного человека, лживость, притворство, лукавство, лицемерие.

ДВОЕНКА, водка двойник, двойного перегона; | двойная изба, два сруба с сенями посредине. Два двачка, два очка, два корытечка? глаза. Двоица ж. то же, чета, пара, бол. в понятиях высоких. Любовь и истина образуют двоицу премудрости. Двойка ж. то же, о предметах обиходных; пара лошадей в упряжи; двухвесельная шлюпка; арх. карбас о двух набоях, бока из двух досок; игральная карта о двух очках. В этих знач. употреб. и тройка, четверка и пр. по числу лошадей, весел, очков и пр. Был двойкой хорош, а в тузах не годится. Как двойка перед тузом. Двойки, твер. двое, двоеньки. Играть в камешки в двойки, с уговором, хватать по два. Двойни, двойники, двойнички, двоешк(н)и, двояшки, двойничники, двоечники, двойчата об. мн. двояки пск. двое детей одной матери, рожденные вместе; двуплоды, близнецы, близнята; в единственном числе двоича об. двойныш, двойничок, двоечник, двойничник м. двойнуха, двойнушка, двойнышка, двойничка, двоечница, двойниичница ж. Не постилай скатерти вдвое: двойников родишь. По двойням рожать станешь, разведусь! кормить нечем; шутка. | Двойни, арх. два покоя, изба и горница, поставленные в одной связи. | Двурогие вилы (троерогие тройни, тройчатки). Двойничный, двоичный, двоечный, к двойням относящийся. Двойничные роды. Двойничный сын. Она двоечная, двойча. Двоичные роды бывают к урожаю. Двойня ж. дружка, ровни, две одинакие или парные вещи. Двойня подсвечников разрознена. Двойня охотнич. о заячьем следе, петля, когда заяц, затаптывая следы свои, идет ими же назад и делает сметку, скидку, дальний прыжок вбок. Двоиник м. какой-либо предмет в двух видах или особях, в двойном числе; что-либо сдвоенное, взятое вдвое или дважды обработанное: человек, являющийся в двух лицах, вдвойне, в двух местах разом, призраком; вещь, как две капли воды похожая на другую; двурабочая семья, по счету для рекрутства: до двойников очередь не дошла, а тройники все поставили; дрова двойной длины, долготье, особ. употреб. на заводах; двухпудовая гиря, для весов; двойной кристалл, как бы сросшийся из двух кристаллов; сусальное золото, у которого одна сторона серебряная, другая золотая; дублет, в монетах, книгах, т. е. два оттиска или две одинаковые вещи: двенадцатипасменное бердо (простое шестипасменное) и широкий хвост, им вытканный; пряжа, нитки ссученные вдвое; передвоенная пашня; передвоенный спирт и пр. Быть в двойниках, сам-друг, вдвойне один за другого. Мед двойник, уваренный до половины воды; тес двойник, двойной длины (есть и полуторник); участок в 2 или 1 1/2 десятины на тягло. Двойчатник, двойник, во всех знач., особ. о товаре. Двойниковый, двойник, двойной, или к двойнику относящийся. Двойниковый холст, в 12 пасм. Двойница ж. двойник, в знач. женщины, которая ходит вдвойне, является в двух лицах, или видит сама себя в призраке. | Водку двойник также назыв. двойницей. | Растение Diplasia?

ДВОИТЬ, двойка, двойни и пр. см. два.

ДВОЙНОЙ, удвоенный, сдвоенный, взятый или сделанный вдвое, вдвойне, дважды; передвоенный, сугубый, вдвое больший. Двойной труд, двойная и плата. Зубы двойные, а руки одинакие, о еде и работе. Двойная дверь, окно, вставленные для тепла вдвойне. Двойные звезды, две звезды столь близкие, по направлению от земли, что одна почти кроет другую. Паровой снаряд двойного действия, двойная паровая, где пар поочередно бьет в поршень сверху и снизу. Двойная ткань, густая, плотная. Двойной фуганок, о двойном железке, о двух наложенных одно на другое железках. Двойная карта, в шулерской игре, склеенная поперек, напр. из короля и валета, и понтер вскрывает ту либо другую по произволу. Двойной спирт, дважды перегнанный, двойник. Двойной диез, муз., знак повышающий ноту на два малые полутона; двойной бемоль, понижающий ее на столько же. Двоичный, до двоицы относящийся, ее образующий. Двойственный, двойной, удвоенный, дважды взятый, сугубый. Двойственное число, в греческом и в нашем церковном языке, множественное, относимое только к двум предметам, напр. твоима очима; она же (они, двое) идоста. | Двоякий, двусмысленный. Двоичность, двойственность или двойность ж. состояние двойственного или двойного; состояние чего в виде двоицы. Двойность духа нашего рождает двоичность способностей; дуализм; полярность. Двойчатка, двоешка ж. двач м. пск. предмет, состоящий как бы из срослых двойней, близнят: двойной орех или миндаль, срослый, или два ядра в одной скорлупе; два срослых плода. Двойчатка счастливая: срослые же кристаллы или двойник и пр. Серьги двойчатки, с двумя подвесками; запонка двойчатка, состоящая из двух пуговок, на стержне или цепочке; плетка двойчатка, двухвостка. | Морской слизень Diphya. | Двойчатки, попугайчики, живущие только четою, неразлучни. Двойчатый, двойчатный, двойчатковый или двойчаточный, составляющий двойчатку; к ней относящийся. Двойчатник, двойник, во всех знач., особ. о товаре. Двоякий, двух родов, в двух видах. Двуразличный, такой и иной, двуобразный. Тут двоякий смысл, прямой а переносный. Это делаетсядвояким способом. Думай двояко, а делай одинако, решайся и не передумывай. Двояк, двоячок, двойка, лодочка на двоих. | Пск. близнец, двойничник. | Товарищ в работе, в пути. Двоякость ж. обоюдность или двойственность; свойство или состояние чего двоякого; двуобразность, двуразличие, двуразличность. Двоечий, двоечный, двойковый, к паре, двойке относящ. Двоить, дваивать что, удвоять, сдвоять, передвоять; делать или брать что-либо вдвое. Двоить пашню, пахать ее дважды, вдоль и поперек. Двоить покос, косить в другой раз, косить отаву, по отаве. Двоить нитки, сучить вдвое. Двоить вино, перегонять вторично. Граненое стекло двоит предметы. У меня в глазах двоит, безличн. или двоится, предметы кажутся вдвойне, путаются, передвигаются, неясно вижу; | пьян. -ся, возвр. и страдат. по смыслу речи; раздваиваться, делиться надвое. Пашня двоится, ее двоят; нитки двоятся, их сдваивают или они раздваиваются, рассучиваются сами. Когда пилось, тогда и двоилось, в глазах. Худо молиться, как на уме двоится, как думаешь о другом. Сдвоить нитку. Сдваивать, выдваивать, прыгая через веревочку. Опять задвоил. Передвоить нитку. Пень раздвоился. Удвоить дачу. Двоение ср. длит. двойка ж. об. действ. по знач. глаг. Двоитель м. -ница ж. двоильщик м. -щица ж. кто двоит в разн. знач. Двоильный, к двоению служащий. Двоильный шпат, известковый прозрачный шпат, двоящий для глаза предметы. Двоище ср. двоятина, двоенка ж. передвоенная пашня. Двояшить пск. твер. делить или резать надвое, пополам. Двойчить, двусмысленно говорить или двуязычить, говорить одно, а думать или делать другое; лукавить. Двойчатеть, становиться, делаться двойчаткой, срастаться в зародыше; | беременеть. Двечить, двочить вологодск. повторять все одно и то же, двоить (у Дювернуа ошибочно от звягать). Двошить, от двох, дух, дышать, едва дышать, с трудом, переводить дух.

ДВОР м. место под жилым домом, избой, с ухожами и оградой, забором; собств. простор между всеми строениями одного хозяйства; в деревнях, дом, изба, дым, тягло, семья, с жильем своим. Место во дворе, под жилой дом с ухожами, усад. Жить с кем двор обо двор, рядом, соседом. В деревне этой десять дворов, да две кельенки, две одиночные избушки, без двора. Взять зятя во двор, в дом. Тяглый двор, тягло. Стоялый, постоялый, заезжий, выезжий двор, крестьянская гостиница для проезжих. Крытый двор, под крышей, под поветью, твер. дрин. В сев. губ. по обилию леса и долгой, снежной зиме, крестьянские дворы бывали большие, крытые, со многими ухожами, пристроями и двором, назыв. всю стройку с забором, кроме жилой избы. Держать двор, содержать постоялый двор. Задний или черный двор, особое место за двором, для скота, птиц или временной свалки навоза и сора. В Сибири двор собственно скотный двор, загон, баз, дворок, варок (два начала, варить и двор соединяются). | Двор, в рыболовстве, в учугах, загородь, куда заходит рыба, также место в море, обметанное сетьми, при ловле белуг арх. и тюленей астрах. | Двор или разъезд вентера, мережи арх. раструб в большой катели, самый вход для рыбы, ворота. | Двор, в рудниках, всякая просторная выработка, шире обычного хода, особ. у рудоподъемной шахты, для складки руды и простора нагрузки. Вешнячный двор, у заводских плотин, огороженое сваями место, перед вешнячным и ларевым прорезами, для удержания напора льда и наносного леса. Лесной, дровяной двор, где идет продажа леса, дров. | Встарь всякое казенное или общественное здание или заведение; поныне остались: монетный, колымажный двор и пр.; были еще: посольский, где стоял посольский приказ; земский, в Москве, управа благочиния; мытный, род таможни, где собиралась пошлина; печатный, типография, печатня; казенный, где хранились вещи для расхода на подарки, жалованье, украшенье и пр., род царской кладовой; житный и хлебный, казенные, дворцовые житницы и пекарни; кормовой, дворцовые кладовые, где хранились и готовились все съестные припасы, кроме хлебенных; сытенный или сытный, приспешный; денежный, монетный; пушечный, артиллерийский. Гостиный двор, встарь и ныне местами на азиатской границе караван-сарай, торговое подворье, здание для пристанища приезжих купцов, с их вьючным и упряжным скотом, с товарами и пр., вообще же, ряды, лавки, здание с лавками и кладовыми для товара, в Москве город. | Двор у сохи, промежуток между рогалем и поперечиною. | Двор также государь страны со всем семейством своим и состоящими при них сановниками и чинами; иногда же государь и совет его или министры; высшее правительство. Боярский двор, стар. вооруженные холопы, челядь, следовавшая за своими барами в походы. Дворик так мал, что повернуться негде. Он держит дворок и этим кормится. Грязный дворишка. Пора гостям по своим дворам. Просим, опричь хором, всем двором, в гости. Сколько дворов, столько господ, о мелкопоместных. Деревня большая: четыре двора, восемь улиц. Двор - что город, изба - что терем. Лошадь ко двору, удалась и пошла впрок; не ко двору, негодна. Сивая лошадь черноволосому покупателю не ко двору. На дворе тепло, холодно, вне дома, под открытым небом. Баран по дворам, а овцы по подворьям. Плохой муж умрет, добрая жена по дворам пойдет. Кабы не выронил пера, не знал бы и двора, тесть о зяте. Бог даст, батюшка дворик продаст, а балалаечку купит. Что двор, то говор, что старец, то ставец. И двор, а вор, и лес, и бес. Что ни двор, то вор; что ни клеть, то склад. Принесло во двор, вынесет в трубу. Что к соседу на двор упало, то пропало. Двором жить - не лукошко шить, как ни сшил, все ладно. У ленивого, что на дворе, то и на столе, ничего. Меньше на дворе (добра), легче голове. Одни ворота, что на (во) двор, что со двора. Ни кола, ни двора, ни мила (или ни мала) живота. Двор кольцом, три жердины конец с концом, три кола вбито, три хворостины завито, небом покрыто, светом огорожено. Приговорил к себе во двор, ан вышел вор. То не беда, коли на двор взошла, а то беда, как со двора-то нейдет. Чей двор, того и хоромы, чей берег, того и рыба, чей конь, того и воз, чья земля, того и сено. Муж задурит, половина двора горит; а жена задурит, и весь сгорит. Веселая голова, не ходи вкруг моего двора. Хохлатые куры двором ведутся, а веселые девушки хозяюшкой. Зацепил, потащил; а сорвалось - не ко двору пришлось. Не пришло поле ко двору, пускай его под гору! Не каждый конь ко двору приходится. Живет та пора, что выдти стыдно со двора. Взойдет солнце и к нам на двор. По двору-подворью в добром здоровье. Двор и дворец вост.-сиб. небольшая ложбина на солнопеке (южном склоне), поросшая леском. | Дворец умалит. ниж. задний, скотный двор; | сиб. заимка, хутор, дача, усадебка особняком; монастырское хозяйственное заведение, для земледелия и скотоводства, ферма.


В. Даль ДВОРЕЦ-ДЕНЬГА

ДВОРЕЦ-ДЕНЬГА

ДВОРЕЦ м. дворище ср. стар. дом владетельной особы, иногда и великолепный дом министерства, посольства или известного, богатого вельможи. Путевые дворцы, выстроенные на пути проезда, для высочайших особ. Молодец хоть во дворец, в служители. | Дворец, дворок вор. кур. заезжий, постоялый двор. Дворища увелич. двор; | дворище, место, где было здание, двор, правильнее дворовище. Дворовый, ко двору относящийся, принадлежащий; о дворе государевом говорится придворный. Дворовые люди, прислуга в барском доме; бывшие безземельные крепостные, на всем барском содержании. Дворовая птица, домашняя, ручная. Дворовы да поповы плодливы. Рогатой скотины ухват да мутовка; дворовой птицы сыч да ворона. Дворовая крепь, горн. деревянное крепление рудных дворов. Дворовый воевода, стар. генералы. Дворовая пошлина, стар. сбор с людей и возов в гостиных или торговых дворах. | как сущ. тул. вологодск. домовой, дедушка, соседко. Дворовое сущ. ср. плата в постоялых дворах, за постой. Двороветь, о диких животных, особ. птице, ручнеть, жить, водиться во дворе. Дикие гуси дворовеют скорее уток. Дворский, дворовый или придворный, дворцовый. | Сущ. м. стар., род приказчика над дворцовою волостью; голова княжих и архиерейских отчин. Дворный, дворовый, дворский; | иногда придворный. Дворная, дворовая собака, дворняга, дворняжка, не комнатная, не чабанья, не гончая и не борзая, живущая на дворе, сторожковая. Дворное ср. симб. испражнение, наниз. И не просторно, да дворно, нареч. улежно, уживчиво. Так надо, чтоб было дворно, да не просторно (не исторно). Непросторно, да дворно, и обратно. Дворно, да не просторно. Дворцовый, ко дворцу относящийся, ему принадлежщ. Дворцовые гренадеры, ближайшая стража при дворе. Дворцовые записки, дневник, в который записываются события и случаи при дворе. Дворник м. содержатель постоялого двора, хозяин заезжого дома. | Работник и сторож при всяком доме. | стар. смотритель над торговым двором, рядский староста. Дворница ж. хозяйка постоялого двора женщина, которой поручен надзор за двором пск. вообще хозяйка дома. Какова дворница, такова у нее горница. Кто горницу, а кто дворницу, хвалит, любит. Дворничиха ж. жена дворника. Дворников, дворницын, дворничихин, им принадлежащий. Дворницкий, дворничий, им свойственный. Дворничать, быть, служить дворником, содержать постоялый двор. Дворничанье и дворничество, промысел, занятие и состояние дворника, в разн. знач. Дворыничать твер. побираться или заниматься по чужим дворам, от своего хозяйства. Дворить что кому; безличн. счастливеть, удаваться, приносить счастье, пользу; спорить, идти впрок. Не дворит тебе у нас в дому, хвораешь. Не дворит тебе лошадка, не ко двору пришлась. Дворун м. дворуха, дворушка ж. двористая скотина, которая дворит хозяину, пришлась ко двору, счастливая. Дворчивый, дворливый, о скоте, привычный ко двору, не бродящий. Дворовой м. пск. яросл. или дворовик, домовой, невидимый покровитель и колоброд в доме. Дворецкий м. служитель в барском доме, заведывающий столом, питиями, припасами и порядком хозяйства. | Стар. такое же звание при дворе или дворце: дворецкий с путем, стар. чиновник для той же должности во время пути, путешествий государя? или с жалованьем, поместьем? он же дворский, и ведет все частное добро князя. Дворечиха ж. жена дворецкого; дворечихин, ей принадлежащий. Дворечий, ему свойственный. Дворечить, быть дворецким занимать где должность эту. Дворечество, дворецство, состояние, звание дворецкого. Дворщина ж. собират. низшие служители вообще, придворная прислуга. Дворня ж. дворовые люди, вся прислуга в барском дворе и доме. Дворня вотчину съела. Куда барин, туда и дворня. У хорошего барина и дворня хороша. Дворня да псарня барина съела. Дворня хамово отродье. Куцая дворня мужику не ровня: ложкой не хлебает, с тарелки лакает. Дворовщина ж. барщина во дворе, работа крестьян по наряду на усадьбе барской, у скота, в саду и огороде, чистка и пр. Дворятина об. бранное дворовый человек. Дворович, дворовична, рожденный во дворе, от дворни. Дворчанин м. стар. крестьянин дворцовой волости, села. Дворченок м. дворчата мн. дворовые ребятишки, дети. Дворовик или дворыш м. неопределенное название всего дворового, напр. дворня, дворченок, дворняжка, дворун и пр.

ДВОРКА? влад. балагурство, шутки, острота.

ДВОРЯНИН м. дворянка ж. дворяне мн. начально придворный; знатный гражданин на службе при государе, чиновник при дворе; звание это обратилось в потомственное и означает благородного по роду или по чину, принадлежащего к жалованному, высшему сословию, коему одному только предоставлено было владеть населенными именьями, людьми. Родовой, коренной дворянин, которого предки, в нескольких поколениях, были дворяне; столбовой, древнего рода; потомственный, который сам, или предок его в недальнем поколении, выслужили дворянство; личный, выслуживший дворянство за себя, но не за детей своих. | Вологод. дворянин, приемок, влазень, взрослый парень, взятый вовсе в дом, особ. призяченный зять. | На свадьбах дворянами зовутся бояре, поезжане, все гости, как бы составляющие на сей день двор молодых, князя и княгини. Ни купец, ни дворянин, а своему дому (делу, слову) господин. На Руси дворянин, кто за многих один. Чести дворянин не кинет, хоть головушка сгинет. Не богат дворянин, да едет не один. Дворянином быть не сможется, а мужиком жить не хочется. Не новгородский дворянин, и сам сходишь. Не прикасайтесь черти к дворянам, а жиды к самарянам. Не прикасайтесь жиды к самарянам, а мужики к дворянам. Наши миряне родом дворяне: работы не любят, а погулять не прочь. Куда дворяне, туда и миряне. Дворянчик м. насмешливо, молодой дворянин. Дворянич, дворянский сын. Дворянский, принадлежащий, свойственный дворянам, к ним относящийся, из них составленный и пр. Дворянский род. Дворянская грамота. Дворянский полк, упразднен. Дворянское собрание в губерниях бывает общее, для выборов и важных дел; депутатское, где собираются только предводители и депутаты, для учета расходов земства и решения дел. Дворянский сын с погляденья сыт, мало ест. Дворянский сын, что ногайский конь: умирает, так хоть ногой дрягает, не покидает барских замашек. Дворянское кушанье: два грибка на тарелочке. Дворянская служба, красная нужда, о старинной воен. службе. Спесь дворянская, а ум крестьянский. У спеси дворянской, да разум крестьянский. Честен перстень на дворянской руке. Дворянство ср. сословие дворян, общество их. | Звание, достоинство дворянина. Ныне чин полковника дает потомственное, а прочие чины личное дворянство. Счастье не дворянство, не родом ведется. По вольности дворянства, от манифеста Петра III. Дворянить, пускать пыль в глаза, принимать важный вид и мотать. Дворяниться, ломаться на барский лад, корчить из себя дворянина, барина, Дворянчивый, охочий дворянить, дворяниться. Двороброд м. дворобродка ж. колоброд, шатун, нищий или дворомыга об. дворошат м. Дворобродничать, дворомыжничать, побираться по дворам, нищенствовать. Дворобродство, доромыжничанье ср. занятие, промысел этот.

ДВОШАТЬ твер. тамб. кур. двохать пск. дышать сильно, скоро, как бы запыхавшись, частить дыша. Двошит, словно в горячке. Лошадь запалена, двошит. Двошить ряз. пахнуть, вонять, говор. особ. о тухлом. Двохнуть? твер. скрываться где-нибудь.

ДВОЯКИЙ, двоюродный и пр. см. два.

ДВУ(Х)ЭТАЖНЫЙ, о двух ярусах; двуярусный, двужилый, о двух жильях. Дву(х)цветный, двух цветов, мастей. Двухцветковый, двуцветочный, обо двух цветках, с двумя цветками. Двуцветность ж. свойство вещи, показывающей два цвета, двоякий цвет, отлив, игру. Двуцветок м. двуцветная вещь, напр. камень, или ткань с цветною игрою. Двучерепная раковина, о двух черепьях или половинках. Двоечипница ж. вят. курица, высидевшая цыплят дважды; троечипница, трижды. Двучленный, состоящий из двух членов, частей, двусуставчатый. Двучлен математ. двучленное количество или бином. Двучресельный, двучресленый плуг, о двух чреслах, с двумя отрезами. Двушерстый, двушерстный, двух шерстей, мастей; двуцветной шерсти. Двушерсток м. двушерстка ж. двушерстое животное. Двушкивный блок, двойной, двойная векша, два катка в одной колодке. Двушляпный гвоздь или болт, сквозной, с заклепой, т. е. с надетым на конец кольцом, для расклепки. Двушпорка ж. или двушпорник м. растение Diclytra? Двущитка ж. двущитник м. растение Biscutella, переводн. Двоюродный, двуродный, во второй степени родства; родной, в первой; троюродный или внучатный, в третьей; прочие степени, дальнее родство. Ваша-та Катерина нашей Орине двоюродная Прасковья, шуточн. Двоюродство ср. двоюродное. Дво(у)язычить, двуречить, лукавить и говорить двояко, так и иначе. Дво(у)язычие ср. дво(у)язычность ж. свойство двуязычного, двоякость речей. Дво(у)язычник м. -ница ж. двуязычный человек. Двуясачные инородцы, двуясачники, двоеданцы.

ДВУДУШНИЧАТЬ, лицемерить, лукавить. Двоедушник м. -ница ж. дв(ое)удушный человек. Двудымный прилаг. двудымок м. о трубе, в которую проведено два дыма, из двух печей; о избе, с двумя трубами, печами; о семье, селянине, оплачивающий два дыма, два тягла. Двудырчатый, о двух дырах, скважинах. Двудюжий, двойной силы, вдвое сильнее другого. Двужелезник? растение Zigadenus. Двое(дву)женство ср. двубрачие, второбрачие; вступление во второй брак, по смерти жены, по разводе с нею, или жизни ее, женитьба от живой жены. | В ботанике Digynia, разряд растений с двойчатым пестиком. Двое(дву)жен, двоеже нец, вторично женившийся: более употреб. в знач. женившегося от живой жены, на другой. Двуженствовать церк. брать другую жену по смерти первой. Двужилый, о двух жильях, двуярусный, двухоромный, двуэтажный. Двужильный, двужилистый, снабженный двумя жилами или двойною жилою; | * крепкий, сильный, здоровый. Двужильная лошадь, по народному поверью, служащая на домового, и потому негодная в работу; дознавшись, что лошадь двужильная, хозяин сбывает ее нипочем; если же она падет во дворе, то все лошади передохнут и нельзя более держать лошадей; примета ее: переход от шеи к холке, в мышках, раздваивается. Двое(дву)зачатие ср. зачатие двойней, близнецов. Двузачальный, к двойному зачатию относящийся. Дузаклятие ср. двойной зарок, двойное заклятие. Двое(дву)значение, двузнаменование ср. обоюдность, двусмыслие, двоякое значение речи. Двузначительность, двузнаменательность ж. качество и свойство двузначительного, двузнаменательного, двузначащего. Двузорка ж. рыба Anableps. Двое(дву)зубый прилаг. двоезуб м. о двух или двойных зубах, зубьях, напр. острога, вилы. Человек двоезуб, или с волчьим зубом, почитается злым, опасным и нередко знахарем. Двое(дву)зубец м. растение череда, Bidens. Двузубчатый, о двух зубцах, или вдвурядьзубчатый, коли ряд крупных зубцов нарезан по краю мелкими зубчиками. Дву(х)именный, у кого два крестные имени, б. ч. об иностранцах. Двуклювый, о двух носках, клювах. Двуклювник м. раковина Birostrites. Двое(дву)колый, двуколесый, об одной оси с двумя колесами, или одноколый. Двоеколка, двуколка, двуколеска ж. одноколка, разного рода повозка о двух колесах; маленькая, крестьянская; одерчик, одринка, опрокидка, беда, брыкуша, чертопхайка; почище сделанная: таратайка, кабриолет; большая, для возки снопов с поля (костр.): одр, одер, одрец, ондрец. Двуколен(ный)чатый, состоящий из двух частей, колен. Дву(х)комплектный, состоящий из двойного числа против положения, из двух полных составов. Двуконечный, о двух концах. Двое(дву)конный, пароконный, о двух упряжных или верховых лошадях. Ехать двуконь нареч. или о двуконь, верхом, с подручною или запасною лошадью, для перемены. Гонцы в Киргизской степи, в Бохару и пр. всегда посылаются о-двуконь. Двуконь (о-двуконь) ездоку не легче. Дву(х)копеечный, стоющий [кажется лучше писать, как говорим, стоющий, для отличия от стоящий; тут нет искажения, а недоразумение устраняется], составляющий две копейки. -ник, грош, монета в две копейки. Двукопытный или двукопытчатый, двукопытник, двукопыток м. двукопытка ж. животное двупалое, с раздвоенным копытом. Двукосные луга, дающие по два покоса в год, отавные. Двое(дву)красочный, состоящий из двух красок, сделанный в две краски, в два цвета. Двукраска? ж. растение Dichromena.

ДВУЛИЧНЫЙ, двуместный, двупалый и пр. см. двое и далее.

ДВУСЛОЖНЫЙ, состоящий из двух слогов. Двусложность ж. свойство двусложного. Двоеслужка? ж. растение Dilatres. Двусмысловый, двусмысленный, заключающий в себе обоюдный или двоякий смысл, значение. Двусмысленность ж. свойство двусмысленного и самое изречение или вообще действие, заключающее в себе двоякий смысл. Двусмысловка ж. короткая речь или род загадки с двояким смыслом, напр. Тишенька лучше Машеньки, имена: Тихон, Марья; тихо, скромно; маша, машисто, размашисто. Двусменный, разделенный на две смены, состоящий из двух смен, для сменных караулов или работ. Двусмешник м. -ница ж. пересмешник, насмешник. Двуснастный, двусбруйный, двуполый, гермафродит. Двоесолка ж. арх. рыба треска, вторично посоленная при укладке. Двусотый, двухсотый, единица, пополняющая собою число 200. Двусотный, двусотенный, содержащий в себе двести, две сотни. Двуспальная кровать, одеяло и пр. двойная или парная, т. е. на двоих. Двуствольное ружье или двустволка ж. ружье о двух стволах. Двустворный, двустворчатый, растворяемый на две половины или створки: раковина, двери, шкаф и пр. Двустельная корова, с другим, со вторым теленком. (Одно-трех-стельная). Двустихийный, относящ. до двух стихий, из них состоящий. Двустихийные животные, земноводные, водоземные, гады. Двое(дву)стишие ср. два отдельных стиха с полным смыслом. Двустишное изречение, из двух стихов составленное. Двустолпие ср. церк. стена, отделяюшая алтарь от храма. Двустопный, состоящий из двух стихотворных стоп. Двусторонний, обоюдый, годный с лица и с изнанки. Двусторонность ж. качество, свойство это. Шерсть двустрижка, сымается по дважды в лето, короткая. Двое(дву)стенный, о русской избной рубке: в две продольные и две поперечные стены, на четыре угла; трехстенный, с продольною стеною, для связи средины; по рубке, в ней считается шесть углов. Двустенная или балберочная снасть астрах., рыболовная, с крючками без наживы; рыба, проходя мимо, сама садится боком: на длиннике (веревке) привешены крючки за поводки в два яруса, вверх и вниз; верхние поддерживают всю снасть балберками, поплавками. Двустенный сарафан ниж., костр. буднишний, особого покроя. Двусемедольный, двусеменодольный, двудольный, двулопастный, двусеменолистный, названия в ботананике растен. о двух всходных листьях, по двум половинкам семени. Двоетес, двутес м. собират. кровельные гвозди, такой длины, чтобы прошивали двойной ряд теса, до 1200 на пуд; есть также одно- и троетес. Двоетесный, к двоетесу и двойному ряду теса относящийся. Двоеточие ср. знак препинания (:), за которым следует дополнение или объяснение предыдущего. Двое(дву)точечный, означенный двумя точками. Двутретный, составляющий две трети чего. Двутретный сенокос, косится в три года два раза; однотретный, однажды в три года. Двууст, двуустая глиста, два вида: двууст кровяной в теле человека, двууст печеночный - у овец (иногда и у человека; первый около 1/2 дюйма, а второй 1 - 1 1/2 дюйма (Наумов). Двуутробный, у кого две утробы, или утроба двойная; обжору, ненасыть шуткой назыв. двуутробным. Двуутробка ж. чревосумчатое животное, сумчатка; род или разряд животных Океании, рожаюших весьма незрелых детенышей, которых донашивают в особой брюшной сумке, в запазушнике, где они присасываются к сосцам. Двуушковый, о двух ушках. Дву(х)фунтовый, весом в два фунта. Дву(х)фунтовик м. гиря этого веса. Двое(дву)хвостый, с двумя хвостами, о двух хвостах. Двухвостка ж. то же; двуконечная плетка; | растение Diuris. | Насекомое в избах, похожее на прусака. | Ряз. зовут так вообще молодую новозамужнюю (от расплетенной надвое косы), особенно сноху, невестку в доме. Ягольник яруя: двухвостка, вазми цупазник, да уцупызни яго! ряз. Щаной горшок перекипает, невестка, возьми уполовник, да уполовинь, убавь его. Двухохлый голубь, с двойным хохлом, двухохлач, двухохлатик м. двухохлатка или двухохлушка ж.

ДЕ, частица, означающая вводные слова другого, передачу чужих слов; дескать, дискать, мол, мл. Он говорит, я-де не пойду-де, хоть-де что хо'шь делай. Сказывал-де он, что был там и там. Стол-де можно поставить, да креслам тесно. Узнала-де свинья свое порося. Он-де врет-де, а я де перевираю де-де. Частица эта ясно и коротко выражает вставные речи, и напрасно ею небрегут.

ДЕБАРКАДЕР м. франц. место прихода и отхода поездов по железным дорогам; пристань.

ДЕБЕЛЫЙ, матерый, толстый, плотный, здоровый, гладкой, тучный. Дебелый скот. Дебелая стена. арх. капитальная, бревенчатая внутри дома, не перегородка. Дебелая буква, дебелое произношенье, твердое, густое, толстое. Буква ъ дает дебелый, ь - мягкий выговор. Дебелость, качество это, толстота, плотность, тучность. Дебелеть, плотнеть, тучнеть, толстеть.

ДЕБЕТ торг., лат. должен (мне) или имею, приход, левая или приходная страница купеческой книги; противопол. кредит, отдаю, расход, правая, расходная страница. Дебетировать, записать в приход, в долг кому; | сбывать, продавать товар: дебит, сбыт. Дебитор, должник.

ДЕБЕТЬ? вят. ниж. сидеть над чем, корпеть, усидчиво заниматься, сидеть долго, упорно; бол. говор. дебеть с кем. Дёбовой? яросл.-рост. срединный?

ДЕБОШИРИТЬ франц. распутничать и буянить; употреб. приказными. Дебошир, распутный буян. Дебош, буйство.

ДЕБРЬ ж. стар. логовина, долина, раздол, ложбина, лог, овраг, буерак. Всяка дебрь исполнится, Лук. | ныне лесистая, густо заросшая долина, чернолесье по раздолу. Дебряный, к дебри относящийся. Дебристый, полный дебрей. Дебрянка ж. растен. Blechnum. Дебрский вологодск. из дебрей, неведомо отколе; шатун, бродяга; странник из раскольников.

ДЕБУШИРОВАТЬ франц. воен. выводить войско на открытую местность, развертывая его из походного в боевой строй.

ДЕБЮТ м. франц. первина, первый выход, выступ, появление актера, музыканта, певицы и пр. Дебютировать, выступить впервые на поприще, напоказ, в театре, концерте. Дебютант м. дебютантка ж. кто впервые выходить напоказ; первинка об. первинник, первеник, -ница, новик, новник.

ДЕВА, девица, девица; девка, девочка, девушка; девчуга, девчужка, девчура, девчурка, девчурочка; девчонка, девчоночка; девча, девойка, девонька, девонька, девоня, девонюшка, девуня; деваха, деушка, девоха, девчина: олон. дивца ж. всякая женщина до замужества своего. Девища, девчища, девчинища, рослая, тучная девка; бойкая, резвая; заматорелая. Дева более употреб. в знач. девственница; девица в песнях в сказках; девка низшего сословья; девочка, девчура умалит.; девчонка презрит.; девчоночка ласкат.; дева, деваха, девонька, в беседе девушек между собою: иногда, напр. влад., и бабы ласково обзывают друг друга девицей, девахою. В Сиб. дева, девоха, дружеск.; девка, девушка, укорн.; девонька, сожалит. Девчата, девченята мн. южн. зап. твер. пск. собранье девок, девушки, девье влад. Девья-то что собралось! Знать, ни с кем девка не венчана. Девка красна до замужства. Все девушки красны, все хороши, а отколь берутся злые жены? О девке худа не молви. Про девку не молви. Девушка не травка, не вырастет без славки. Хороша девка, не хороша славка. Смиренье - девичье ожерелье. Девичье терпенье - жемчужно ожерелье. Держи девку в тесноте, а деньги в темноте. Сиди, девица, за тремя порогами (запорами). Девка ничего не знает, а все разумеет. Чего девушка не знает, то ее и красит. В клетках птицы, а в теремах девицы. Гадано на девочку, а поворочено на мальчика! об умной девке. Не смейся, братец, чужой сестрице: своя в девицах! По девице и тряпица (тафтица). Господи помилуй, чтоб девушки любили - ан уж и бабы не сладят! Мимо гороху, да мимо девки так не пройдешь. Не уберечь дерева в лесу, а девки в людях. Лакома овца до соли, коза до воли, а девушка к новой любови. Молодец в кафтане, девка в сарафане. Девичья память, да девичий стыд - до порога: а переступила, так и забыла. У тебя память девичья. Девичьи (женские) думы изменчивы. Курам, да воронам, да девкам дворовым. Четки на руке, а девки на уме. Орехи - девичьи потехи. Жаль девки, да не погубить бы парня! и наоборот. Девкой меньше, так бабой больше. Не тужи по бабе: Бог бабу отымет, так девку даст, утешенье вдовцу. День семи дев, Ивана долгого, вешнего Федота, 18 мая. Семь дев сеют лен. Пришел Федот, берется земля за свой род. На Ивана долгого сажай огурцы, южн. Коли на Федота на дубу макушка с опушкой, будешь мерять овес кадушкой. Если дубовый лист на семь дев развернулся, то земля принялась за свой род. Сидит девица в темной темнице, коса на улице? морковь. Кругла, да не девка; с хвостом, да не мышь? репа. | Дева астроном. шестой знак солнопутья; шестое из двенадцати созвездий его. В девках, до замужества или не замужем. | Девка арх. на барках: подставка, на которой ходит потесь, поносная; бабка. Девицын, девкин, девушкин и пр. ей принадлежащий. Девический, девичий, девичий, девий, сев. дивий, девицам свойственный, к ним относящ., им принадлежащий, зап. девоцкий, стар. девоческий. Девичья мать, у которой одни дочери. Девичья красота, ленты в косу; невеста раздаривает их подругам, когда ей расплетают косу. | Украшенный лентами цветок, который подруги невесты приносят к угощеньям, прося оценить девью красоту: гости кладут деньги подругам. Девичий праздник, семик; местами также Козмы и Дамьяна, девичьи ссыпчины: девки сносят припасы в одну избу и готовят пирушку. Девич вечер, девичник. Девичьи зори, три звезды неподалеку млечного пути. Девичья кожа, аптечн. pasta altheae, растительная слизь, уваренная в тесто, с сахаром, белком и духами. Девий корень, растенье Tamus communis. Девичья краса, растен. горицвет, татарское мыло, Lichnis chalcedonica, барская спесь. Девичья сущ. ж. комната для горничных девок. Девичество ср. девичье состоянье, быт женщины до замужества ее. Девство ср. вообще, то же, но собственно целомудренное состоянье или непорочность. Девовать, пребывать в девичестве, в девках, не замужем; иногда говор. о мужчинах: вести холостую жизнь. Девоваться новг. дурить, дурачиться, шалить. Девичествовать, девовать, сидеть в девках. Девстовать, пребывать в девстве, непорочности. Девствованье ср. пребыванье в девстве. Девственный, целомудренный, чистый, непорочный, свойственный девству, нравственной чистоте. Девственник м. -ница ж. сохраняющий девство свое, непорочный, чистый, целомудренный. Девая, девствующая. Девоматерь ж. Пресвятая Богородица. Девомученица ж. дева, признанная церковью мученицею за Христа. Девичник м. девич вечер, последний досвадебный обряд и самый вечер, канун брака; подруги невесты веселятся и плачут, поют; невеста поет плачи, прощается с ними; ей расплетают косу, родители благословляют, свахи уводят в баню. Плачет, как на девичнике. Вспомнила баба свой девичник. | Девичник, вят. или девочник, девушник м. девчур кур. волокита, девичий хвост. Масляны глаза, знать девушник! Девник м. растенье Parthenium. Девнища ж. девно ср. пск. твер. рослая, дебелая, мужиковатая девка. Девуня кур. пожилая, заматорелая девка. | Девуня, девуля м. арх. женственный мужчина, неженка, или же гермафродит (см. это сл.) полудевье, полудевка. Девулиться, говор. о мужчине, нежиться, принимать женские обычаи, ухватки.

ДЕВАТЬ, деть что куда, класть, ставить, помешать, прятать; | тратить, употреблять, изводить; | отдавать, сбывать с рук, избавляться. Куда ты девал шапку? Куда дел рукавицы? Он не знает куда давать деньги, мотает. Куда я дену детей? -ся, страдат. и возвр. по смыслу речи. Куда давалась (делась) шапка? Куда девается перелетная птица? Куда делся (девался) пропавший без вести? Такая скука, не знаю куда деваться! Куда я денусь от беды этой? Я хоть пью, да откуда-то да беру; а другие не пьют, да куда-то да девают. Не пилось бы, ни елось, ни куда б и добро делось. Не про то говорят, что съели, а про то, что куда дели, чего недоели. Правды некуда девать. От правды некуда деваться. Свет велик, а деться некуда. Вздень или вдень нитку в иглу. Выдень опять. Задел за надолбу. Он издевается надо мною. Одевайся скорее. Надень шапку. Отдень, отцепи. Поддели парня! Переоденься почище. Продень сережку. Раздень ребенка. Разоделась кралей. Куда ты расподела всех кур! Сдень с крючка.

ДЕВЕРЬ м. деверья мн. мужнин брат; деверь и золовка жене, что шурин и своякин или свояченица мужу. Мой деверек браток, не твоему деверищу чета. Деверь невестке обычный друг. Деверев, девернин, ему принадлежащий.

ДЕВЕСИЛ м. вероятно дивосил, растение Inula Helenium, девятисил, кровяк, уман? перховник, колюка. I. britannica, золотушник; I. conyza, богатинка, коморник (комарник?). I. hirta, варахия. I. oculus, резак. I. salicina, сердечная. Девесил белый, Carlina vulgaris, колюка, пуховник; девесил (дивосил) проносный, Pulicaria dysenterica, солодкое зелье, воловьи язычки или кровобой. Девесильный, девесиловый, дивосильный, из дивосила.

ДЕВИАЦИЯ компаса, франц. уклонение его, от действия чугуна или железа, на судне. Девиация корабля, торговое; произвольное уклонение шкипера от пути, заход, без нужды, в порты.

ДЕВИЗ м. краткое изречение, надпись на гербах, орденах и пр. Девиз ордена Св. Андрея Первозванного: За веру и верность; девиз графов Перовских: Не слыть, а быть.

ДЕВНЕСЬ нареч. перм. весь день, целый день, с утра до ночи.

ДЕВЯТЬ, восемь с одним, десять без одного. Девять ден, девять верст, как сокол летел! насмешка. С пальцем девять! острота, при подаче кому руки. В девяти без пути (нет пути), картежн. Девять веников, по деньге веник, много ль денег? скороговорка. Девятью, девять раз. Девятый, следующий за осьмым. Девятый вал, по поверью наибольший, роковой. Девятая пятница, или просто девятая, праздник св. Параскевы, в народе пятницы, на девятой неделе по Пасхе. Едем мы из Зарядья в Кремль девятый день. Бог мой, Бог, болит мой бок девятый год, не знаю которо место! Девятый месяц на свет нарождает девятый вал роковой. Девятый месяц хоть кого на чистую воду выведет. Девятому попу пойду на тя жалиться. Девять братьев, растен. полевой молочай, Hieracium pratense. За тридевять земель. Лук в тридевята четвертей. Девятерной, девятеричный, девятью взятый, в девять раз больший. Девятерицею, девятерично, в девять раз, девятью. Девятерицы ж. мн. девятилетние сроки человеческой жизни. Седьмерицы и девятерицы жизни человеческой. Девятины ж. мн. поминки в девятый день кончины. Девятинничать, справлять или праздновать девятины. Девятинный, к поминкам, девятинам относящ. | Составляющий девятую долю, одну девятую чего-либо. Девятерик м. вес, мера, счет, соединяющие девять единиц. Куль девятерик, в девять мер или пудов. Свечи девятерик, по девяти на фунт. Веревки девятерик, девятипрядные. Девятерник м. растение змеиный язык, Ophioglossum vulgatum. Девятильник м. растен. Achillea nobilis, пижма, белоголовник. Также | растен. десятинник, девятиха, дикая, желтая рябина, пижма, вратич? козельник, рябишник, глистник, романник, пуговичник, протыч, сузик, Tanacetum vulgare. Девяток м. девять вещей. Киргизы дают калым девятками. Девятка ж. то же; | карта о девяти очках. | Второй разбор льна, головочный. | Арх. сосновая доска, идущая за границу, длиной 9 арш., шириной 9 д., толщиной 3 д. | Ниж.-кунг. местами земля делится на девятки, по полосе на девять душ. | Шлюпка о девяти веслах, распашная. Девятенька ж. твер. деляница, полоса земли на 30 душ. Девятерня ж. девять лошадей в упряжи. Девятня ж. тамб. девятнивый холст, кур. холст в девять пасм основы, узкий. Девятить, девятерить, умножать девятью увеличивать в девять раз; более употреб. с предлогом у. Девятиглаз м. рыба минога. Девятимужие ср. дурной перевод греч. Enneandria, класс растений по Линнею: цветки о девяти тычинках; девятка, девятня. Девятисмерть, птица Pica graeca. Сложные слова, как девятирублевый, девятиградусный и пр. понятны без объяснений. Девятьнадесять, девятнадцать, десять на девять, двадцать без одного. Девятьнадесятый, девятнадцатый или девятый на-десять, следующий за осьмнадцатым. Девятьдесят, девяносто, девять десятков, сто без десяти. Первые города от Москвы два девяноста верст. Что девять сороков, что четыре девяноста, все одно. Встарь вели у нас счет сороками и девяностами. Девятидесятый, девятьдесятый, девяностый, следующий за осьмидесятдевятым. Девятьсот, девять сотен, девятью сто. Девятисотый, счетом в девятистах последний.

ДЕГАТИРОВАТЬ, см. декатировать.

ДЕГЛО? ср. пск. молоки у рыбы.

ДЕГОТЬ м. смолистая и пригорелая жидкость, выгоняемая из бересты огнем. Гнать, сидеть или курить деготь. Деготь ямный, которого первый ток дает деготь чистый; деготь корчажный, черный, низшего разбора. Ложка меду, а бочка дегтю, так на свете живется. Кадка (бочка) меду, ложка дегтю: все испортит. Без сала, дегтя (или смолы) не отмоешь. Не обычай дегтем щи белить, на то сметана. На соль, на деготь, на ков, на царские подати, денежный расход мужика. В которой посудине деготь побывает, и огнем не выжжешь. Около дегтю в деготь, около репьев в репьи. Мажь мужика маслом, а он все дегтем пахнет. Сын отцовского дегтя не заваксит, на сапогах. Его хоть медом да маслом поливай, он все будет говорить: деготь, брюзга. И рада б идти (замуж), да зад в дегтю, т. е. опозорена. Распишут тебе ворота дегтем! поругание. Деготной, дегтярный, дегтевой, к дегтю относящ., им обработанный. Дегтярная вода, употреб. как целебная; есть и дегтярный спирт. От дегтярного торгаша дегтем и воняет. Дегтярное мыло, приготовленное с дегтем. Дегтевая смола, густой и черный деготь. Дегтярня ж. дегтекурня, дегтекурный завод. | Дегтярня чаще означает заведение, где смолят что дегтем. Деготница или дегтярница ж. лагун, мазница, посудина с дегтем в дорогу, для смазки осей. Дегтяник м. большой дегтярный лагун. Дегтярка, дегтярная бочка; | ядовитое растение Conium maculatum, омег, болиголов или головолом, вонючка, блекот, булав, вех, вяха, мутник, дикая петрушка (ошибочн. борец, пригрид, мордовник). Дегтяр, дегтярник м. кто сидит или курит деготь, дегтекур; или кто торгует дегтем, деготчик. Рославцы дегтярники. Дегтища м. густой, засохший деготь, на осях и колесах. Деготить, мазать дегтем. Дегтярить, дегтярничать; торговать дегтем.

ДЕД м. отец отца или матери; дед по отцу, дед по матери. Двоюродный дед, родной дядя отца или матери; брат (родной) родного деда или бабки; родной дед внучатного или троюродного брата или сестры. Троюродный или внучатный дед, двоюродный брат деда или бабки. Дедушка или дединька, новг. дедко, южн. зап. дедуга, дедуган, дедко, дедуня или дедуся м. умалит. и ласкат. | Дед и умаляя его ино говорят вм. старик, южн. нищий. Вот дед придет, в мешке унесет, стращают детей. Деды наши, прадеды, предки вообще. Как жили деды наши, так и нам жить велели. Дедушка осердился, в бабушку влепился (вцепился)? репейник. Старый дед кусовьем блюет? снопы из овина мечут. Четыре деда назади бородами? конские копыта со шетками. Сидит дед, многими шубы одет; кто его раздевает, тот слезы проливает? лук. Что кому за дело до чужого деда? Деды не знали беды, да внуки набрались муки. Накажет дед, как помрет: без рубля поп не похоронит! Пришла смерть по бабу, не указывай на деда. Дедушкина свечка, лучинушка с печки, сухощав. Бабушка не может, дедушка семь лет костей не гложет. Кого дедушка любит, тому и косточки в руки. Кабы бабушка не бабушка, так была б она дедушкой. Говори деду, а я сзади еду! не мое дело. Любил дед чужой обед. Не надейся, дед, на чужой обед (а свой паси). Каков дед, таков и обед. У кого есть дед, у того и обед. Дед жил свиньей, зажил внук поросенком. Сын, дед самому себе? Сорокалетняя вышла за двадцатилетнего, а его отец женился на ее дочери: сын первой четы, дед самому себе. Хлебушка калачу дадушка, ржаной пшеничному. Пришел внучек по дедушку, вешний снежок, падающий в оттепель на зимние остатки | Дедушка или дедка, почетное прозванье домового. | Дед, дедовник м. разные виды репейника, чертополох, Carduus cirsium, см. бодяк. Дедюшник, то же, Cirsium oleraceum. Дедки мн. лопух, лопушник, репей, Lappa. | Дед зап. светец, уши, для освещенья лучиной. Дедик м. южн. всякая ручная метелка либо кропило, из соломы, стружек или травы, напр. копыла, представляющее бороду. Дедок м. орл. знахарь или колдун, ворожец и лекарь нашептами. Дедка ж. (или детка?) вологодск. рукоять весла, валек, хватка. Дедила ж. дедилка, дедухна, бабка, бабушка, женщина в той же степени родства, как и дед; употреб. также ласкат. о всякой старухе в знач. повитухи. Дедильница растен. Aegopodium podagraria, дяглица, снить (ошибочно сныть), купырь болотный (ошибочно купирь), яглица. Дедина или дедка ж. арх. дядина, тетка по дяде, жена родного дяди; | стар. отчина, наследье, наследственное княженье или поместье, от предков. Дедич м. прямой наследник по деду, по прямому нисходящему потомству от предков. Вотчинники писались: отчич и дедич. Дедов, деду принадлежащий; дедин, то же, но в беседе с малыми детьми. Дедовский, стар. дедный, к деду относящ., ему принадлежавший, от нею перешедший; свойственный дедам, предкам. Дедовски, обычаем дедов, предков. Дедичный, о наследстве, доставшийся от деда. Дедовская или дедовая неделя сев. и зап. родительская, дмитриева, поминальная. Дедство, дедовство ср. дедина, дедовская вотчина, владенье. | Состоянье деда, бытность чьим-либо дедом. Дожил до дедовства. Дедовать, быть дедушкою, иметь внучат. Дедовщина, дедина; отчина или вотчина, дошедшая от, деда.

ДЕДЕЛЯ ж. деделюшка мн. арх. растение борщ, борщевник, пучки, бодран, Heracleum.

ДЕДЕР? м. твер. бранно, нечистый, диавол. Дедер т'я возьми!

ДЕДЯ сев. дядя; дедина, дедна ж. жена родного дяди, по отцу или по матери; дядина.

ДЕЕПИСАНИЕ, деепись и пр. см. деять.

ДЕЖА ж. дежа, дижа (от церк. дети, девати, девать, класть, ставить, как любжа от любить, обужа от обуть, крыша (крыжа) от крыть и пр.) южн. тамб. твер. ниж. квашня, заторник, кадка, в которой квасят и месят тесто на хлебы. | дежа сев. и южн. квашня, в знач. хлебного раствора и | посудины для этого; кадушка либо дуплянка. Дежик, дежник м. холщевое покрывало на дежу. Дежень м. вологодск. арх. квашеное молоко, либо творог с толокном, к которому прибавляют пресное молоко или сливки. | Перм. твер. толоконная болтушка на квасу, на браге, на сыте или молоке.

ДЕЖУРИТЬ франц. дневать, быть дневальным, чередоваться поденно. Каково дежурится? каково вы дежурите. Дежурный, дневальный, к дежурству относящийся, к нему принадлежащий; чередной. Дежурный генерал главного штаба, директор инспекторского департамента военного министерства. Дежурная книга, в присутственных местах, в которую дежурный чиновник записывает все получаемые пакеты или бумаги. Дежурный, дежурная, в виде сущ. Дежурство ср. дневанье, дневка, черед, состояние на чреде, дежуренье, | весь состав чинов и самое место для производства дел, к сей части относящихся. Дежурство армии, правление дежурного генерала армии, по военной полиции, по частям судебноисполнительной и госпитальной.

ДЕЗЕРТИР м. франц. беглец, бегляк или беглый, ушлый, стар. тягун; дезертир у нас употр. о военнослужащих чинах. Дезертировать, бежать из войска.

ДЕИЗМ, деисм м. учение, признающее единого Бога Создателя, отвергая откровение, и вообще богословское, догматическое учение. Деист м. деистка ж. последователь, чтитель этого учения. Деистический, к деизму относящийся.

ДЕИСУС м. три иконы: Спасителя, Богоматери и Предтечи, ставимые, по обычаю, вместе.

ДЕЙДВУД м. морск. толстый брус, один к корме, другой к носу, для скрепы штевней (стояков, баранов) с килем.

ДЕЙСТВОВАТЬ, деять, делать, совершать, не коснеть; влиять чем, производить, двигать или двигаться, быть в движении плотию или духом, совершая что-либо; употреблять силу, усилия свои в дело: противопол. бездействовать; быть деятельным. Дух действует на плоть. Машина не действует, испорчена. Местность действует на здоровье. -ся, быть действуему, или безличн. На вал этот действуется рычагом. Не легко действуется рассудком на буйную толпу. Действующий прич. в виде прилаг. находящийся в деле, в действии. Действующая армия, поставленная на военную ногу. Действующие лица, в театральном представлении, актеры, лицедеи. Действованье ср. состоянье и упражненье действующего. Действие ср. действованье, состоянье по глаг. действовать. Способность, сила, возможность к действованью. | Дела, поступок, деяние, деятельность, все, что делается кем или чем. После продолжительного действия, духовные и телесные силы наши требуют покоя. В снадобье этом заключается действие ядовитое. Все действия этого начальника убеждают в уме и благонамаренности его. Дайствие в драме, комедии, отдел, акт. Военные действия, сраженье, битва и все, что к ним относится. Действо ср. стар. и народ. действие, в знач. проявления силы, деятельности. | Встарь, торжественная служба в московском кремле, в Успенском соборе или на площадке возле. Дей м. церк. детель, деятель, совершитель (добродей, злодей, лиходей, колодеи). | Дей и дея ж. дела, что делалось, сталось, сбылось; быть, факт. См. делать. Действователь м. -ница ж. действенник м. -ница ж. деятель, кто действует, делает, не покоится, во всех знач. Действенный, деющий, действующий. Действительный, действующий или могущий действовать как должно, влияющий, производящий что всею силою своею. | Истинный, верный, точный, несомненный; подлинный, взабыльный, настоящий, правский, заправский; | существенный. Слово это часто употреб. во зло и не у места, напр. оказался действительный недостаток в чем; он действительно был тут, и пр. Действительно нареч. в (на) самом деле, истинно, в самой вещи, точно, верно, взабыль, по правде. Действительность ж. состоянье действительного во всех знач. все то, что есть, существует, состоит на деле, не вымышлено.

ДЕК м. морск. палуба и пространство между двумя палубами; ярус. Опердек, верхняя палуба корабля; мидельдек, вторая; гондек, третья, боевая, с орудиями большого калибра; орлопдек, кубрик, под гондеком. Командовать деком, орудиями в этом ярусе. муз. дек м. и дека ж. немецк. в струнных музыкальных орудиях, особ. фортепиано, палуба резонанс, доска, по которой натянуты струны, стар. полочка. Полочка запылилася, струны заржавели, говорил Добрыня, воротясь домой через 12 лет, когда жена его вышла за Алешу Поповича, а он берется за звончатые гусли, чтобы спеть об этом песню. Дековый, к деке относящийся. Дечный, употребл. слитно с числом двудечный, двупалубный, линейный корабль, семи- или осьмидесятный; трехдечный, трехпалубный, стопушечный. Дектранец м. кормовая лежачая скрепа на высоте гондека.

ДЕКА? ж.бондарная, бочарная теселка, у которой один острый носок поставлен отвесно, вдоль черена, а другой поперек. | Дека, греч. десять, встречается в некотор. сложных словах. Дека немецк. палуба музыкального орудия, см. дек.

ДЕКАБРЬ м. двенадцатый, последний месяц в году; церк. декемврий; стар. студень или грудень(?). Декабрьский, к декабрю относящийся. Декабрь год кончает, зиму начинает (починает). Год кончается, а зима начинается. Декабристами называли бывших государственных преступников, по заговору 1825 г.

ДЕКАН м. профессор университета, председательствующий, по чреде или по выбору, в своем факультете. Деканство ср. звание и должность его.

ДЕКАТИРОВАТЬ сукно, смачивать особым способом, чтобы оно не боялось сырости; сукно декатируется. Декатированье ср. длит. декатировка ж. об. действ. по глаг. Декатировщик, -щица, кто этим делом занимается.

ДЕКАТЬСЯ? твер.-бежецк. переделывать что несколько раз? сомнительно.

ДЕКЕЛЬ м. типогр. окончатая рама, в которую вкладывается лист для печатанья; она закрывает поля листа.

ДЕКЛАМИРОВАТЬ лат. говорить или читать с большою выразительностию, как на театре; говорить с заученными приемами и движениями. -ся, быть декламируему. Декламированье ср. длит. декламировка, декламация ж. об. действ. по знач. глаг., выразительный говор, с телодвижениями. Декламатор м. -рша ж. кто говорит заученное с сильным выражением в голосе и движениях. Декламаторов, -торшин, ему, ей принадлежащий. Декламаторский, им свойственный.

ДЕКЛАРАЦИЯ ж. объявление, повещение, оглашение; сношение на бумаге между государствами, с каким-либо окончательным заключеньем, условием, соглашеньем. | В торговле, объявление, накладная Декларационный, к объявлению относящ.

ДЕКЛИНАТОР м. лат. снаряды, для наблюдения склонения магнитной стрелки.

ДЕКОВАТЬСЯ над кем, новг. вологодск. перм. малорос. (де, вм. дзе? или изде? или диковаться?) смеяться, шутить, насмехаться, подшучивать, издеваться над кем, дурачить кого-либо. Леший декуется над нами, сбивает, заманивает. | Новг. дурить, дурачиться; яросл. дикариться, беситься. Декование ср. насмеханье. Дековщик м. -щица ж. насмешник.

ДЕКОКТ м. лат. взвар, отвар, навар, бол. говор. о врачебном снадобье. Водяной декокт или декопий, растен. Comarum palustre, сабельник, краска суставка, пятиперстник, серебряк.

ДЕКОЛЬТЕ франц. нареч. сущ. несклон. женский открытый наряд, когда шея, часть груди и руки выше локтя обнажены; голошейка.

ДЕКОРАЦИЯ ж. лат. украшения, украсы, обстановка; на театре: вид, местность представления Декорационный, к декорациям относящийся. Декоратор м. художник, пишущий декорации, виды издали, украшения, убранства, обстановку.

ДЕКРЕТ м. франц. указ, наказ, постановленье, приговор, определение. Декретировать, постановить, установить, повелеть.

ДЕКСТРИН м. химич. клей, камедь крахмальная.

ДЕЛ, делянка см. делить.

ДЕЛАТЬ или деять церк. детельствовать; делывать что, работать или трудиться, производить, совершать, доспевать, упражняться, заниматься; действовать; изъявлять, оказывать; причинять, доставлять, наносить кому что; поступать с кем, девать куда. Дею вм. делаю, сев.-вост. ино произн. дию, диет. Ты что диешь? костр. Дела не делай, а от дел не бегай. Не делай этого вперед, не шали. Сделай мне милость, пожалуста. Не делай зла, делай добро. Что мне с тобою делать, как быть? Делать чашу тамб. обряд годовщины, где подают чашу сыченой браги. Чем думать, так делай. Слушай людей, а делай свое. Добра желаешь, добром дей (делай). Меньше говори, да больше делай. Говорит прямо, а делает криво. Делай не хвали(я)сь, а Богу помоли(я)сь. Дей добро и жди добра. Лень добра не деет. -ся, быть делаему, устраиваться, совершаться, становиться, происходить. Делается ли по заказу стол мой? Погода делается все хуже да хуже. Мало ли что на свете делается. Что мужику деется? бежит да греется! На сев. произн. диется. Делаться с кем, разделываться, выдаться. Делайся с ним как знаешь. Что у вас деется? Делывалось когда-то и не то. Не все то делается (творится), что говорится. Скоро говорится, не скоро делается. Что на яву делается, то и во сне грезится. Возделывать поля. Вделать втулку. Выделывать кожу. Доделывай скорее. Заделал шкаф, начал. Заделай дыру, зачини. Наделал вздору. Надделать вышку Обделать дельце. Отделать кого, разбранить. Доделай что-нибудь. Подделался под него. Переделай сызнова. Приделай ручку. Проделай проем. Я проделал стол три дня. Разделайся с ним, сделайся как знаешь. Сделал ли что приказано? Уделай тюк хорошенько. Деланье длит. делка ж. об. действ. по глаг. Деяние ср. действие, дело, поступок; деяние, то же, в знач. подвига или доблестного поступка; также | журнал, протокол, дневная записка о деле, решении, или деяник м. протокол, записка о происходившем где в заседании; постановленье. Образ с деянием, с житием, чудесами, с изображеньем вокруг лика случаев из жизни угодника. | Растенье Mesembryanthemum cristallinum. Деяж. что сделано, сделалось, что состоялось, сбылось: факт, быть. Делательный, к деланью относящ. Делательная пора, деловая. рабочая. Делатель м. -ница ж. дельщик, делальщик м. -щица ж. делающий что-либо, работающий, трудящийся. Делатель нивы и делатель почвы умственной равно почтенны.

ДЕЛВА ж. церк. бочка; делводел, бочар, бондарь обручник.

ДЕЛЕГАЦИЯ ж. франц. посольство, выборные, посыльные от правительства или от общины; отрядные.

ДЕЛИКАТНЫЙ франц. нежный, тонкий; хрупкий, мягкий, противопол. грубый, топорный; черствый, крепкий,о пище, вкусный, лакомый; слабый, квелый; вежливый, тонкий в обращении; чувствительный и сочувствующий, внимательный к чувствам других, тонко разборчивый. -ность ж. свойства, качества эти. -ничать, обращаться с кем осторожно, щадя самолюбие его.

ДЕЛИТЬ что, разделять, разлагать на части, дробить, раздроблять, делать раздел. Делить с кем время, радость, горе, проводить и переносить вместе. Вместе жить - все делать. Хоть наследства и не делить, а все надо своими счесться. О чем спор? Старик со старухой на зиму печку делят! | В арифметике делить одно число на другое, узнавать сколько раз одно содержится в другом; первое делитель м. второе делимое ср., а вывод частное. Делиться, делить что между собою взаимно: распадаться, разделяться на части; быть делиму. Жить за одно, делиться пополам. Давай делиться. Стебелек делится на волокна. Мордва делится на племена мокша и эрзя. Раздели именье пополам. Шесть делится подцело и на два и на три. Вделился в чужой пай, не по праву. Сын выделен. Доделились до ссоры. Его на делу заделили, обделили, обидели. Изделили землю на рубежи, Надели его чем можешь. Всех оделил, наделил. Отдели мою долю. Поделить, разделить наследье. Голоса разделились. Удели мне частицу. Деленье ср. длит. действ. по знач. глаг. | В арифметике: одно из четырех основных правил или действий, для узнания, во сколько раз одно число больше другого; противопол. умноженье. Дележ м. дележка ж. об. действие по знач. глаг. делить; раздел, раздробленье целого на известное число частей, особ. для надела, для раздачи каждому участнику по делу. Дел м. то же, дележ, раздел. На делу не обдели, а после, хоть все отыми. т. е. силою. Свояки, до дележа, братья. Сперва дележ, а после телеш. нагота, о разделе крестьянской семьи. Дележный, к дележу относящ. Дележник м. -ница ж. участник дележа, кому достается часть, доля чего-либо. Делимый, раздеяемый на части или вообще могущий быть разделен; отсюда неделимое, лицо, особь, личность, самость, живое существо. Делимость ж. свойство делимого, всего, что может делиться, быть делимо на части. Делитель м. -ница ж. кто делит что-либо; разделяющий на части, на доли. Делильщик м. -щица ж. то же. в знач. наделяющего каждого своею долею, частью, при общем дележе. Делительный, служащий к деленью, к нему относящийся. Деляна или делянка ж. ниж. раздел труда, в ремеслах. Цепочки в селе Безводном работают делянкою: один ломает проволоку, другой гнет, третий плющит, четвертый собирает. | Лесосек, где леса делены. | Пай, доля, часть, участок по долежу: сев. деленица, тягловая полоска в одном месте. А где моя делянка пирога? | Делянка. орл. тул. ряз. полоска земли, при дележе поля в разных местах, для уравненья, по расстоянию и по качеству; полоска близ двора, для льну, конопли; сев. полоска ближнего покоса, лугов, которые делятся уравнительно, по подручности их; вят. перм. выделенный для очередной рубки участок леса. | Кур. полмычки льну, пеньки. Одну делянку отпряла. Делянка волос, прялка, мелкая косичка.

ДЕЛО ср. предмет упражнения, работа, труд, занятие, обязанность, должность; | все, что сделано, что свершилось; поступок, действие; | сущность предмета или обстоятельства; | нужда, надобность. | Письменное производство по службе, составляющее одно целое, по одному делу, случаю, предмету. | Действие, в знач. сраженья, битвы. | Стар. польск. пушка. Кузнечное, литейное дело. Займись делом. У меня и так много дела. Это не твое дело, какое тебе дело до этого? У меня до тебя дельце. Захлопотался делишками. Не в том дело, сущность. Дело под Бородиным. По этому отношению завести дело, прказн., т. е. вести переписку отдельно. Дело отличается от наряда тем, что первое составляет одно целое, по одному известному случаю, предмету; второе же есть подбор или подшивка однородных бумаг, нетребующих большего производства. Дела, на пристанях, буянах: станки, журавцы для выгрузки товара. Ходить за делами, по делам, стряпать. Быть не у дел, без служебной должности. Делай делом, толком, ладом, старательно. Не по делу, не делом, без пути, без толку. За дело или поделом, по заслугам, не напрасно. То и дело, беспрестанно. На деле, на самом деле, в самом деле, в самой вещи, подлинно; | в исполнении, на практике. Это дело, правда, путно, точно так; не пустяки, не забава. Грешным делом, по грехам, ошибкой. Наше дело бедное, сиротское, женское, я беден, сирота, женщина. Это дело вестимое, это известно, правда. Быть за делом, быть занятым. Шуточное дело, легкое. Торг любимое дело. Дело делу розь, а иное хоть брось. Честь честью, дело делом, шутка шуткой, т. е. это само по себе. За дело побьют, повинись, да пониже поклонись. Дела не делай, а от дела не бегай. Ты за дело, а дело за тебя. С делом не шути. Дело шутки не любит. Не много слов, да много дела. Пьяного дело, трезвого ответ. Не годами старость красна, делами. Жизнь дана на добры дела. Ересливому да капостливому и свято дело не в честь. Дерево смотри в плодах, человека в делах. Каков у хлеба, таков и у дела. Каждому по делом его. От дел твоих сужду тя. Кто в деле, тот и в ответе, стар. т. е. на службе, особ. в посольстве. Дела, дела, как сажа бела? Пошло дело на лад, и сам делу не рад! Пошло дело на лад, словно один держит, другой не пускает! Что дело, дело не сокол, не улетит. Дело не медведь, в лес не уйдет. Это дело пустое. Это плевое дело. Велик телом, да мал делом. Словами и туды и сюды, а делами никуды. На словах, что на гуслях; а на деле, что на балалайке. От слова до дела - сто перегонов. Поменьше бы слов, да побольше дела. Дело знай, а попусту не бай. Когда бы взял на дело, так и брюхо не болело, о краже. Ты - как бы ближе к делу, а он - про козу белу! Люди за дело, а мы за безделье. По бороде, Авраам, а по делам, Хам. Дело от безделья. Маленькое дело лучше большего безделья. Мешай дело с бездельем, проживешь век с весельем (или: с ума не сойдешь). Наше дело: что же; делать; ваше дело: как же быть! За тем дело стало, что за нею приданого мало. После дела за советом не ходят. Не за свое дело не берись. Денег нет, и дела нету. т. е. без хлопот. Не в том дело, что овца волка съела, а в том дело, как она его ела. Дело как на ладони. Бьет не по делу, учит не уму. Что дело, то дело. По делом вору и мука. Была под венцом, и дело с концом. Дела не перевершать, судебн. стар. Делопроизводство ср. должностная бумажная переписка. Делопроизводитель м. секретарь, правитель дел, на ком лежит деловая переписка. Делосказатель м. стар. доносчик, обличитель. ДЕЛО, деловой, дельный и пр. см. делать.

ДЕЛЬНЫЙ, пригодный, способный в дело, годный к чему. Дельный человек, способный и толковый. Дельный ответ, путный, основательный. Дельный лес, поделочный. Дельное золото, серебро, лигатурное, в том виде, как идет в дело. Дельный день, будничный, рабочий. Дельеная душа вост-сиб. рабочая, работник, для отличия от ревизской. Дельная книга, морск. роспись полного вооружения корабля. Дельность ж. качество, свойство дельного. Деловой, дельный, путный; о человеке сведущий в письменных делах,. | стар. раздельный, к разделу относящ. Деловая или делова пора, рабочая, страда. Деловой двор, ремесленный, где производятся работы. Деловитый человек, дельный, яровой, путный, гожий и полезный к делу, умеющий и работящий. -тость, свойство, качество эти. Деловец м. стар. деловщик или дельник, дельщик и дельнец арх. м. делава, делавья ж. тамб. пенз. делюга, деляга об. ниж. деловой или дельный человек, работящий, ремесленный, рукодельница. Молодцы, удальцы, ночные дельцы! В страдную пору, и лежник дельником; а в жиру, и дельник дородный лежник. Делец, делица, знающий законы и приказный порядок. Делак влад. чередной десятский, рассыльный при становом. Ходит в делаках. Дель ж. ниж. борть; | самая скважина в борти или в улье, заделываемая должеей. | Ниж. толстая пеньковая нитка для неводов: она четырех разборов; одно-, дву-, трехперстник и ладонник, по мере крупности ячей. | Конец, часть самой сети, 8 саж. длины, 1 и 1/2 арш. ширины. Концом назыв. сеть в 7 саж. длины, 3 арш. или 30 ячей ширины. | Сиб. сеть или мережа 12-20 саж. Деленец м. арх. сосновая доска в одну саж. длины, 10 дюймов, ширины, и 3 д. толщины. Дельница ж. зап. работящая женщина, мастерица, рукодельница. Дельницы, деленки ж. мн. арх. деяницы, деянки пск. вареги, вязаные рабочие шерстяные рукавицы, плотно обнимающие руку. Иногда произносят деницы новг. и деночки олон. будто от глаг. надевать? Дельливый человек арх. искусный, умеющий. Дельливые руки, дельные, золотые, искусные, на все способные, Детель, деятель, -ница, делающий, содравший что, совершитель. | Детельцерк. также дело, деяние или поступок. Делальщику полтина, а нарядчику рубль. Детельный, деятельный, деятельный, о человеке работящий, трудящийся, прилежный и расторопный, любящий труд, пользу. | О знании, науке: прикладной, неотвлеченный, практически. Детельство, детельность, деятельность ж. свойство деятельного. Дееписание ср. деепись ж. описание деяний, событий, бытопись, история. Дееписательный, дееписный, бытописный, исторический. Дееписатель, -ница, дееписец, бытописец, историк. Деепричастие ср. грамматич. отглагольное наречие. напр. взяв, взявши, делая, сделав и пр. | участие в деле, в действии; деепричастник, -ница, участник в чем, в каком деле, действии. Дееспособность, юридич. право лица (persona) на юридические действия, определяемые положительным законодательством.

ДЕЛЬТА ж. греч. земли, между расходяшимися устьями реки, образующие треугольник; межеустье.

ДЕЛЬФИН м. морское животное Delphinus, из числа сосунов; в Черном море: морская свинка, D. Phoceana из которой древние сделали сказочное животное. | Каждая из двух скоб, сверху на вертлюжной части пушки, которым прежде давали вид баснословных греч. дельфинов. | Одно из северных созвездий. Дельфинчик м. или дельфинка ж. раковина Delphinula.

ДЕМА, демка? об. твер. обманщик, плут. Демешка сатана. Дёмины, демешкины ребята, черти, бесята нечистые духи. Демить, лукавить, обманывать, кривить душой.

ДЕМАГОГ м. греч. крайний демократ, добивающийся власти во имя народа; тайный возмутитель; поборник безначалия, желающий ниспровергнуть порядок управления. Демагогия ж. господство власти народа, черни в управлении; народовластие. Демагогский, демагоичный или демагогический, к убеждениям и стремлению сему относящийся.

ДЕМАРКАЦИЯ ж. франц. разграниченье, проведение какой-либо разделяющей черты, границы. Демаркационный, разграничный.

ДЕМАСКИРОВАТЬ батарею, франц. открыть внезапно, выдвинуть из засады, или велев передовым войскам расступиться, отойти.

ДЕМЕСТВО ср. демественный напев, старинный церковный напев, взятый с греческого, гнусливый и в один голос. Демественник м. церк. певчий для старинного напева.

ДЕМИКОТОН м. франц. плотная бумажная ткань, обычно белая. Вообще, в тканях и других товарах деми означает полу.

ДЕМИТЬ калужск. дуть, раздувать, см. дмить.

ДЕМОКРАТИЯ ж. греч. народное правленье; народодержавие, народовластие, мироуправство; противопост. самодержавие, единодержавие или аристократия, боярщина и пр. Демократический, народодержавный, народоуправный, народовластный, мироуправный. Демократ м. демократка ж. приверженец мироуправства.

ДЕМОН м. греч. злой дух, диавол, сатана, бес, черт, нечистый, лукавый. Сатана, кто во лжи, по кичливости духа; диавол, кто во зле, по самотности; демон, кто в похотях зла, по любви к мирскому. Демонов, ему принадлежащий; демонский, ему свойственный, к нему относимый. Демониться, церк. демонствоватися, бесноваться, быть одержиму бесом. Демоноговение ср. церк. идолопоклонство; демоночтец м. идолопоклонник. Демонострашие ср. страх, наводимый демонами. Демонология ж. учение о духах, о бесплотных существах. Демономания ж. помешательство, в котором человек считает сам себя бесноватым, одержимым.

ДЕМОНСТРАЦИЯ ж. лат. объяснение чего на деле, с указанием на предмет и все частности его. Анатомическая демонстрация. | Политич. оказательство, заявление, гласное обнаруженье народом, сословием или союзом желаний своих, и пр. скопищем, празднеством, отправкою выборных и пр., манифестация.

ДЕМЬЯНКА ж. растение и плод бадрижан, бадижан, подлежан, поклажан, Solanum Melongena, однородное с яичником, горькосладом или желтым, и воронихой или черным пасленом.

ДЕНДИ м. несклон. англ. модный франт, хват, чистяк, модник, щеголь, лев, гоголь; щеголек большого света.,

ДЕНДРИТ м. греч. природное суковатое изображенье на камне, похожее на деревцо. Агат с деревцом, Дендритовый, дендритный, деревцовый;с дендритами, к ним относящ. Дендролит м. окаменелое дерево, адамова кость. Дендрология ж. часть ботаники и лесоводства; учение о деревьях. Дендрометр, лесомер, снаряд для измерения дерев на корню, в вышину и толщину.

ДЕНЕЖКА, денежный и пр. см. деньга.

ДЕНИСНИК, растен. Ononis hircina, волчук, козлиннник, воловья трава, зеленица, стальник, келишник (ошибочн. кенишник).

ДЕНИЦА ж. новг. твер. (дельница?) рукавица, варежка или варьга.

ДЕННЫЙ? сиб. продувной, на все способный.

ДЕНУНЦИАЦИЯ франц. заявление, донос.

ДЕНЫШКО ср. костр. донышко, умалит. дно. Денце ср. ниж. донце, для подстановки пряльного гребня.

ДЕНЬ м. сутки; | противопложн. ночь; время от восхода до заката солнца; от утренней до вечерней зари; в самом тесном знач. часы около полудня, отделяющие утро и вечер. В январе 31 день. Изо дня в день, день в день, день-денской, дни-денски, зап. день при дни, олон. дни на-через, ежедень. Много дней впереди. Был бы жив, а дни будут. У Бога дней не решето. День хвалится вечером. Едешь на день, а хлеба бери на неделю. Придет ночь, так скажем, каков был день. Что у Бога дня (дней), ежедень. День пришел, так и есть принес; день прошел, заботу унес. Даст Бог день, даст Бог и пищу. Дал Бог денечек (роточек), даст и кусочек. В такой день (праздник годовой) у Бога все равны. День темен, да ночь светла (зимою). Светло, как в ясный день, как днем. Как не красный день, будто и не Христов день. Много дней впереди, много и назади. У Бога дней много. Дни наши изочтены. Дай Бог счастливо день дневать, ночь ночевать. Сколько дней у Бога впереди, столько и дураков. Было б счастье, а (да) дни впереди. Хвали утро вечером, днем несеченый. Днем тихо. ночью лихо. День дню розь: нынче тепло, а завтра мороз. День дню не укащик. День на день не приходится. День с костей, день на кости: кость, человек; кости, счеты. Дурак Божьих дней не знает (не разбирает). Ничего не знаю: только и знаю. когда день, когда ночь, ответ подсудимого. Молодо, жидко; старо, круто; а середовая пора одним днем стоит, сын да дочь - день да ночь, и сутки полны. День государев, а ночь наша, на службе. Жить и день и ночь, утопать в чувствен. наслаждении. День во грехах, а ночь во слезах. День да ночь, и сутки прочь; так и отваливаем. День мой век мой: что до нас дошло, то и к нам пришло. Живет, как бы день к вечеру. Убить бы день, а ночи и не увидим! Коли день хвалить, так ночь бранить (корить). Это разнится, как день и ночь. Береги (или: паси) денежку про черный день. День в день, топор в пень. Стряпает день до вечера, а поесть нечего. Дён-то много, а ум-то один. Не много дён до полдён. Долог день. да нитка коротка, весной. Белый день, весь день, от зари до зари. Черный день, пора нужды, бедствия; также несчастный день, у суеверов, тяжелый; это понедельник и пятница, а легкие дни - вторник и суббота. Есть также черные дни по числам месяца, по состоянию луны и пр. Серенький денек, пасмурный, неясный. Красный день, жаркий, солнечный, сухой; | красные дни противопол. черным, пора довольства, достатка. Работный день, буднишний, не праздник; рабочий день, число рабочих часов в сутках. Ждать со дня на день; откладывать дело день за день или день по дню. День ото дня не легче. День на дворе, давно свет, солнце взошло. День-денски, ночь-ноченски все брюзжит. День-денской как за язык повешеный. т. е. или кричит, или суетится. Дни человека, век, жизнь его. На старостьдней куска хлеба нет. Днями (сев. денми) хорошо, днями плохо, временем, по временам. День денек мой, день денечек. | У пастухов, орл. день, лошадь, корова и три овцы или две свиньи; пастуху платят по числу таких дней, и за это число скота отъедает он у каждого хозяина по одному дню. Денной, дневной, бывающий днем, в течение дня, противопол. ночной. Днем денна моя печальница, в ночь ночная богомольщица, мать. Денно нареч. днем, денною порою, не ночью. Деннонощно нареч. круглые сутки, без прерывно. Денник м. кур. некрытая загородь при дворе, для скота, во время дня и в хорошую погоду. | Костр. перм. хлев, загон: сарай, навес; | моск. просторное стойло в конюшне, с затвором, где лошадь стоит без привязи. | Денной мотылек, бабочка, как ночной назыв. ночник вечерний сумеречник. Денница ж. утренняя заря, брезг, рассвет, светанье. | Утренняя звезда, зорница. | Падшний ангел? Денщик м. кто днюет, дневальный; со времен Петра I слово это приняло особое значенье: служитель из солдат, при военном чиновнике, выбираемый из нестроевых или меиее способных к строю. | Денщики, при лице Петра и, из дворян, почти то же, что ныне флигель-адъютанты. | Арх. поденщик, поденный работник. Денщица ж. кур. вор. дневальная, черепная хозяйка в большой семье, которая печет хлеб, готовит сыровец, стряпает и служит у стола; это чередная приспешница. | Твер. служанка сельского попа, не наемная батрачка, а очередная, от миру; денщик, у попа, такой же работник. Денщиков, денщицын, ему, ей принадлежащий. Денщичий, к денщикам относящийся. Денщина, суточная работа, особ. по обязанности, по повинностям, нарядлам. День-и-ночь, растение Parietana offic.

ДЕНЬГА, деньга ж. полкопейки, две полушки. | деньги, капитал, богатство, истиник, достаток. Собирать десятую, двадцатую деньгу, брать по десяти, по пяти с ста, с 10-ти или 20-ти денег по одной. Денежка ж. умалит. Денежкой также зовут особый вид старинного кружева; костр кологр. участок земли, на долю крестьянина. Солдату три деньги в день, куда хочешь, туда их и день. Без деньги копейки, а без копейки и рубля нет. Деньги ж. мн. или деньга собират. и шуточн. также деньжура, деньжина, капитал, истиник, наличное, ходячая монета всякого рода, звонкая и бумажная. Деньжонки, деньженочки умалит. У него деньжуры много. Ему деньжура спать не дает. Без денег и разума нет. Разума много, да денег нет. Как хошь рассуждай, а сто рублей деньги. Деньга на деньгу набегает. Деньга деньгу достает (или: зовет, родит, кует, добывает). И барину деньга господин. И мои деньги (и наши денежки) не поганы. Деньги лучше уговора, т. е. отдай наличными. Денежка не Бог, а бережет (или: а милует). Денежка не бог, а полбога есть. Святые денежка умолят. После Бога, деньги первые. Тот прав, за кого праведные денежки молятся. При беде за деньгу не стой. То не беда, чти на деньги пошла, а то беда, что и их-то не нашла. То не беда, что денег просит, а то беда, как и даешь, да не берут. Кабы не деньги, так бы весь (так быль бы) в полденьги, только богатством славен. У Фомушки денежки, Фомушка Фома; у Фомушки ни денежки, Фомка Фома! При деньгах Панфил всем людям мил; без денег Панфил никому не мил. Много друзей, коли денежка есть. Денежка на стол, и девушку за стол, о кладке, плате жениха. Это знаем, что с деньгами и попьем. и погуляем. Для чего нам ум, были б деньги да спесь! Не пыльна, да денежна. Не молодца любят, денежку. Изведай человека на деньгах. Положи две денежка на шапочку, да дядюшке челом, а дядя сам знает о чем. Чей конь, того и деньги. Торг без глаз, а деньги слепы, за что отдаешь, не видят. На торгу деньга проказлива. Денежкой торг стоит, т. е. ценой. Деньга торгу большак (голова, староста). Денежка в карман, тетушка в торгу. Не по деньгам товар. Не по товару и деньги. По деньгам товар. По товару и деньги. Федюшке дали денежку, а он и алтына просит. Деньги найдут друга. Денежка найдет дружка. Покупала по четыре денежки, а продавала пару по два грошика. Без денежки грош, да три деньги отложь, да денежка стара, много ль стало? На деньгах нет знака (тамги, ногавки), не узнаешь, как или кем оне нажиты. Ставь себя в рубль, да не клади меня в деньгу. Без денег в церковь ходить грех. На деньгах царская печать. Деньги счет любят. Хлебу мера, а деньгам счет. Слову - вера; хлебу - мера; деньгам - счет. Деньга не щепка, т. е. считай, да поберегай. Без хозяина деньги черепки. Денежка рубль бережет, а рубль голову стережет. Держи деньги в темноте, а девку в тесноте. Не всякому сказывай, что по деньге редька. Деньги - оселок. Спи, государь денежки пришлет! Деньга и камень долбит. Деньги - крылья. Родись, крестись, женись, умирай, за все денежки подай. Ершей на деньгу, дс сдобы на алтын, так и будет уха. Брат братом, сват сватом, а денежки не сосватаны. Дружба дружбой, а денежкам счет. Не деньги что у баушки. а деньги, что в запазушке. В лесу не дуги. в копнах не хлеб (не сено), в долгу (в ссуде или в суде) не деньги. В копнах не сено. в людях (в потраве) не деньга. Есть деньги, так в свайку: нет денег, так в схиму. Будь деньги за богачем, оставался бы хлеб за нами. Не деньги нас, а мы их нажили. Пир на деньгу, а славы на сто рублей. Денежки, что голуби: где обживутся, там и ведутся. Сто рублей нет, а рубль не деньги. У денег глаз нету. Деньга прах: ну их, в тартарарах! Лишние деньги, лишняя забота. Много денег, много и хлопот (забот). Деньга не голова: наживное дело. Дарить было не мало, да денег не стало. На что мужику деньги, не давай! Денег-то много да не во что класть. Деньга деньгу родит, а беда беду. Беда деньгу родит. Не было ни деньги, да вдруг алтын. Быть при деньгах, с деньгами. Деньги в людях, арх. в сучье, в займе. Хорошие деньги, ходячие, не поддельные, или верные, надежные. У них деньги хорошие, они верно платят (худые, фальшивые). Денежный, кньгам относящ. Денежный человек, богатый, зажиточный. Денежный сундук, для хранения денег. Денежный грех или беда, которую можно искупить или поправить деньгами. Денежный грех на богатого, а у бедного все одна шкура в ответе. Казаная девка денежная (серебряная), неказана - рублевая (золотая). Москва сгорела от денежной (копеечной) свечи. Москва от искры загорелась (1443 г. Москва загорелась от свечи церковной Николы на Песку; 1537 г., от свечи в доме Милославского). Денежный товар, который стоит денег или только одной деньги, денежки. Денежник м. сумка бумажник для денег. | Стар. денежный мастер-монетчик, чеканщик. | Растение Rhinantus Cristi Galli, погремок, клопец или клоповник, звонец, копеечник, гремки, дикий хмель, позвонок, пеструшник, тележник, боровец, мышья трава, петров крестьян. | Раст. Thlapsi arvense, ярутка, талабан, вередник, жабная, голичек, клопец. червичник. Денежница ж. бурачок, кружка, жестянка или др. посудинка, для хранения денег. Денежить или денежеть употр. почти только с предлогом. Пора безденежит; я совсем обезденежел. Денжать? твер. быть при деньгах; -ся, нуждаться в них?


В. Даль ДЕПАРТАМЕНТ-ДИСТИЛЛИРОВАТЬ

ДЕПАРТАМЕНТ-ДИСТИЛЛИРОВАТЬ

ДЕПАРТАМЕНТ м. франц. часть или отдел министерства, а также сената и некоторых присутсв. мест средней степени в столице; им заведует председатель или директор. Департаментский, к департаменту принадлежащий или относящийся.

ДЕПЕТЬ, гдепеть костр. ну где, где нам, куда нам. Депеть ему поспеть к вечеру. Это выраженье сомненья или насмешки, часто встречается в стар. рукописях.

ДЕПЕША ж. франц. письменное сообщение правительства с посланником своим при другом дворе, обычно посылаемое с нарочным, с курьером. | Сведенье, переданное по телеграфу, особ. по электрическому, телеграмма.

ДЕПЛОИРОВАТЬ войско, развернуть, выстроить его, перейти из густого строя (колонны) в линейный. растянутый.

ДЕПО ср. несклон. франц. место для собрания, складки и хранения каких-либо предметов, с особою, определенною целью: склад, скоп, запас, хранилище, сохранница, бережница. Военно-топографическое депо, место для хранения военных чертежей, а также управление для производства относящихся к сему работ. Депозитный билет или депозитка ж. лат. бывшие у нас в обороте бумажные денежные знаки, которые выдавались за вносы звонкою монетой; они заменены впоследствии кредитными. Депозитный банк, сохранная казна, принимающая вносы. Депозитный билет, депозитка, упраздненные ныне бумажные деньги, в виде расписок от государственного казначейства, за внесенную монету или денежные знаки.

ДЕПОТИСМ, <деспотизм> м. греч. злоупотребление власти, произвол в управлении, необузданное самовластие прихотей. Деспотический, самовластный, самоуправный, основанный на злоупотреблении безусловной власти. Деспот, деспотически правящий краем или подчиненными. Деспоство ср. деспотисм; власть деспота. Деспотствовать, управлять деспотически.

ДЕПУТАТ м. выборный, поверенный от правительства или от общества, для наблюдения за ходом дела, или для принесения просьбы, поздравления, благодарности и пр. При следствиях, наряжаются у нас депутаты от сословия подсудимого. Депутатов, ему лично принадлежащ., депутатский, званию его свойственный, к нему относящ. Депутация ж. несколько выборных, поверенных, отправляемых сообща, по одному делу.

ДЕРБИТЬ костр. чесать, скрести, царапать, либо драть, теребить. Дербиться, чесаться, зудеть, свербеть; твер. дербунаться сл. офенск. Дерба ж. арх. вологодск. залежь сильно задерневшая, с моховиной и кочкарником, который надо сдирать; залежь, вновь поросшая лесом; новина или целина, некогда паханая; запущенная росчисть, подсека, чащоба, починок. Дербина ж. дребь арх. (дебрь?) то же; последнее иногда вообще заросль, чаща. Дербовать, расчищать под пашню мелкую заросль, с выкорчевкой; сдирать моховину и кочкарник, дернину. Дербованье ср. действие, работа эта. Дербень м. перм. дерюга, реднина, самый толстый льняной холст, из оческов. | Твер. пск. вздор, чепуха, галиматья, дребедень. | Яросл. неуклюжий, грубый, мешковатый человек. Дербужина ж. моск.-руз. самая толстая льняная пряжа. Дербужить моск. дурно и грубо прясть, вести толстую нитку, ватолить. Дербник, дербничек м. небольшой ястреб, кобец Falco vespertinus. Дербенник м. растен. Lythrum. Дербедень ж. дребедень, чепуха, галиматья, от этого корня образованы офенские слова: дербужник или дербак, гребень; дербужница, гребенка и пр., а также наше тереть, терпуг (дербуг). Дербенщик м. вят. мельник, кто смотрит за исправностью мельницы. Дербень м. вят. изба без двора при мельнице.

ДЕРВИШ м. мусульманский нищенствующий монах.

ДЕРВОКОЛКА пенз. древоколка, дрягалка, колотушка палицей, для загонки клиньев. Дервяной, деревянный. Дервца ж. вят. лапотная колодка.

ДЕРГАТЬ, дернуть, дергивать что, дережить кур. отрывисто тянуть, тащить урывком, внезапным движеньем, не исподволь, не налогом; рвать, теребить, шевелить теребком. Один толкает, другой дергает. И мы дергивали корпию. Дерну, подерну Егора за горло? дверь. Дерну, подерну по белому Леонтью, Леонтий взглянет, рот растянет? подъемное оконце. Лукавый дернул его на это, навел, натолкнул, соблазнил. Его дергает, он подергивает судорожно членами, мышцами в лице. Дернуть мучки, яросл. наскоро просеять. Дергать молоко, доить. -ся: зубы дергаются ключом, их дергают; он все дергается, его дергает, безличн. Давай дергаться, дергать друг друга. Вздернул нос. Вдерни доску в окно. Выдерни зуб. Додерни занавес до места, задерни совсем. Рогожа издергалась. Надергай сена. Обдерни одежу. Отдерни занавес. Подергали за виски. Поддерни телегу под поветь. Передернул карту. Продерни коляску вперед. Раздерни узел, полог. Сдерни скатерть. Дерганье длит. действие по знач. глаг. Дерг м. то же, а также | выражение однократн. действия: дерг его за чуб, как хвать, ляп, бряк и пр. Дергом нареч. теребком, дергая. Дерганец м. един. и собират. дерганцы мн. кур. дергань ж. дергани мн. бранцы, замашка, посконь; бесплодные (мужские, тычинковые) стебли конопли, которые вырастают выше, спеют ранее и дергаются или берутся в половине июля, на лучшую пряжу; это собинка баб. Дергота ж. корчи, судороги; недуг, при котором у человека какую-либо часть беспрестанно подергивает. Дергач, деркач, дергун, кто дергается, кривляется. Кутейники дергачи ели с медом калачи. | Луговая птица Rallus crex, коростель, между перепелом и водяною курочкой. | Игра, похожая на кошку и мышку; один дергает по гребню или палочкой по зарубкам другой палочки, а темный его ловит. | Дергач, гвоздильня, выдерга, железная полоска вилкою, для дерганья гвоздей. | Дергун или дергунчик м. игрушка, бумажная кукла, у которой все члены приводятся в движение ниткой. | Дергун, дергач м. дергуха ж. дергала, дергуша об. человек, одержимый дерготой, которого бесперечь подергивает. Дерглявый, тоже, дергун по при роде или по привычке; кто дергается, ломается. Дергалка ж. деревянный или железный крюк, которым дергают из стога сено. Дерговище ср. жниво, с которого урожай собран не косой или серпом, а руками: льнище, коноплянище и пр. Дергляк м. дерговое, теребковое сено, надерганное дергалкой изнутри стога, а потому чистое, свежее. Кутейники дергоноги: не нашли пути дороги, дразнят семинаристов.

ДЕРЕБИТЬ ряз. вологодск. драть, дерябить, царапать; | кричать, вопить, орать во всю глотку; петь громко и нестройно. Деребянка, растен. Lithospermum, воробьиное семя. Дерничье, дертичье ср. арх. дранки, лучина, из которой плетут корзины. См. драть.

ДЕРЕВНЯ ж. крестьянское селенье, в котором нет церкви. Деревенька, деревушка, деревнишка умалит. | Арх. вологодск. поле, полоса, земля, пустошь; пашня. | Зап. груда срубленных дерев. | Деревянный дом, противопол. каменица. У мещанина новая деревня (изба), великая семья, песня. На юге и западе деревню зовут селом. Не купи деревни, купи соседа. Помрешь, так прощай белый свет и наша деревня! Жить в деревне, не видать веселья. Какова деревня, такова и обрядня. Не жалуй в город, я и в деревне живу. Ни в городе порукой, ни в дороге товарищ, ни в деревне сосед. Меж глаз деревня сгорела, прозевал. Деревня переехала поперек мужика, о бессмыслице. Деревенский, к деревне относящийся, там потребляемый или производимый; не городской, не фабричный; мужиковатый и необразованный и пр. Городское телятко умнее деревенского дитятка. Деревенская родня, что зубная боль, надоедает. Не мешайся деревенская собака промеж городских. Деревенский товар, что выделывается крестьянами дома: холст, грубое сукно, горянщина и пр. Деревенщик м. -щица ж. стар. деревенец м. арх. деревенский житель, говор, противоположно горожанину и сельчанину, жителю города, села. Деревенщина об. дерева сиб. неуч, невежа, грубый, необразованный человек. Эта деревенщина в лесу родилась, пенью молилась. Эка парень-деревня (деревенщина), иконы от лопаты не распознает!

ДЕРЕВО или древо; мн. дерева, деревья, древа, древеса ср. самое крупное и рослое растение, которое выгоняет от корня один пень или лесину и состоит из древесины, древесных волокон, придающнх ему плотность и крепость. Меньшие деревья, не достигаюшие большой толщины, назыв. деревцами, а если лесина коротка и двоится на сучья, то это куст, дерево кустом, кустарное. Части дерева: корень, становой и боковые, с мочками; корневище, переходящее в земле в корни, а над землей в комель; пень, голомя, голомень, голень, колодник, ствол или лесина; вершина ее раздвояется в рассохи и на сучья, сучья на ветви и ветки; листья или зелень древесные, у лиственных дерев или чернолесья, листва: у хвойных, хвоя, лапник; сучья с листвою, от самого голомени до вершины, ком. Деревом зовут его не только на корню, но и по срубе и очистке от сучьев, бревно. | На Волге употр. вм. мачта; держать парус вполдерева, поднять не весь, морск. взять рифы. | Дерево говор. также вместо древесина или деревянный, т. е. зовут деревом все, что из него сделано: древко, ратовище, ручку и пр. Из какого дерева стол? Из ясеневого. Дерево, в поделке, то же что лес в стройке: Из какого лесу изба срублена? | Дерево, деревцо вост. болван, колодка и пр. лапотная, дервца. Семенные деревья, покидаемые при сплошной рубке леса, для обсевки. Дерево сошное, основа сохи; на вилки его набивают сошники, а на верхний конец рогаль, казачку. Мачтовое дерево, годное на мачту. Кривое дерево, поперечная вязь стоек кричного молота; матично, бревно на матицу, в рассолоподъемной трубе; порожнее, брус на нижних стойках вешнячного прореза плотины.Он дерево деревом, туп и глуп, или бесчувствен. Окрасить что под дерево, под цвет и слойку его. Лес по дереву не плачет. От доброго дерева добрый и плод. Нет такого дерева, чтоб на него птица не садилась. И на дерева ласт на лист не приходится. Куда дерево клонилось, туда и повалилось. Куда дерево подрублено, туда а валится. Руби дерево по себе. За один раз дерева не срубишь. Не откормить коня сухопарого, не отрастить дерева суховерхого. Из-за лесу дерева не видать. Стоит деревище: в деревище и сусло, и масло, и смерть недалеко? кабак. Стоит древо, древо ханское, платье шамаханское, цветы ангельски, когти дьявольски? шиповник. Дерево латынско? лапы богатырски, когти дьявольски? шиповник; репей. Дерево елово, в три года ягода, на четвертый в голову как? можевел; водка из него. Есть дерево: крик унимает, свет наставляет, больных исцеляет? береза; дает розгу и деготь (на крик ребенка, на скрип телеги), лучину и бересту (на повивку горшков). Есть дерево об четыре дела: первое дело. мир освещает; другое дело, крик утишает; третье дело, больных исцеляет; четвертое дпло, чистоту соблюдает? береэа: лучина, деготь на колеса, береста на обвой горшков, банный веник. Стоит дерево цветом зелено; в этом деревп четыре угодья: первое, больным на здоровье; другое, теми свет; третье, дряхлых, хилых пеленанье. а четвертое, людям колодец? банный веник, лучина, береста на горшки, березовица. Стоит дерево мохнато, в мохнатом-то гладко, в гладком-то сладко? орех. Тонко деревцо животы качает? соломина. Коса костяная, пожня деревянная? дятел долбит пень. Одно проклятое дерево без ветра шумит, осина. Деревина ж. новг. перм. срубленное дерево, бревно, колода. Деревки ср. мн. ряз.-мещ. росчисть, чищоба, подсека, починок. Дерева ср. мн. сиб. дерево у хомута, клешни или клещи. Деревянный, из дерева сделанный. Деревянная башка, тупая, глупая. Деревянные орехи, простые, русские вор. с лещинника. Деревянный огонь, вытираемый из дерева при суеверных обрядах, от падежа. - винт, либо по дереву нарезаниый, либо железный, остроносый, для ввинчиванья в дерево. Пришел Мирошка на деревянной ножке. Деревянный тулуп, гроб. Деревянные ноги, хоть все лето стой? ткацкий стан. Деревянные печи, золотые ворота, железные церкви? во Владимире; деревянная печь была в архиерейском доме, при Успенском соборе; золотые ворота известны; железные церкви были у Рождественского монастыря. Деревянистый, состоящий частью из деревянных, древесных волокон, древесины, и пр. деревянистые растения, видом, твердостью, сложением волокон похожие на дерево: деревянистый камень, окаменелое дерево; деревянистый асбест, олово, ископаемые, похожие на дерево; правильнее деревчатый, коли это одно сходство. Дереве(я)неть, твер. пск. дереветь, обращаться в дерево, в древесину; вообще твердеть, делаться жестким, твердым; | о теле: млеть, грубнуть, замирать, лишаться чувства осязания. Заболонь из году вгод деревянеет, и дерево нарастает в толщину. Рука вовсе одеревенела. Ногу отсидел, задеревенела. Деревененье ср. состояние по знач. глаг. Деревяга, деревяшка ж. чурка, болван, кружок под обтяжную пуговицу, обмотанные чурочки в кистях, в бахроме и пр.; | также деревянная нога, влад. деревяница, ходулька заместо ноги. Сечка сечет, деревяшка везет, сам Мартын поворачивает, зубы, ложка и язык. Деревяшка везет, сечка сечет, Емельян на возу поворачивайся? ложка, зубы, язык. Деревянка, растение Potentilla Tormentilla, завязник, завязный корень, червошник, сердечный корень, дубровка, узик, пуповник. Дервяга, сиб. орчак, ленчик, седельный остов. Деревяга, вологодск. костр. деревянный ботало, звонок на шее скота, при пастве его в лесу: вообще, болвашек, колодка, ходулька и пр. Две деревяги, четыре коряки, восемь дыр верченых, девятая долбаная? воловье ярмо. Деревеник м. сев. древесный червь, шашень. Деревщик м. работающий деревянные вещи, и пр. обручную или щепенную посуду. Деревей м. растение Achillea millefolium кровеник, кровавник, тысячелистник, серпорез, порез, грыжная, рудометка, порубел? подбел, дикая греча, кашка, белоголовец, растиральник, сузик, гулявица, рябинка.

ДЕРЕЗА ж. растен. дерюза, чилига, чапыжник, Caragana frutescens; | растен. Cytisus biflorus, зиновать? ракитник, беляк, зиновник, полевой багульник, чилига? железник, ветловник, чижевник, маврот, шщкотавник, древесный зверобой, вязник. | Растение Galium Aparinе, дерябка, кошки, собачки, цепляка, устели-землю, геморойная, повилика, липкая трава, смолка, смоляная трава, шерошница. | Растение Hippophaea rhamnoides, обле-пиха, тарновник, таловый терн, ракитник? | Растение Sarothamnus scoparius, железняк, бобровник, жерновец.

ДЕРЕН м. деревцо и плоды кизил, кизил, Cornus mascula, растет в Крыму и на Кавказе. Дереновый, к нему относящийся, из плодов или дерева его сделанный. Дереняк м. собират. кизильник, дереновая роща. | Питейный мед, который варят с дереном. Не должно смешивать дерен и терн.

ДЕРЖАТЬ, держивать что, взяв или ухватив не выпускать, сжимать в руках; содержать, иметь, хранить; торговать чем; удерживать, не допускать, не выпускать; соблюдать; исполнять; направлять и пр. Держивал ли ты соху? умеешь ли пахать? Не держал руками, а зубами не удержишь. Держи, чтоб из рук не выбили. Его надо держать в руках или держать строже. Чтобы они (новгородцы) имя мое держали честно и грозно. по старине, наказывал Иван Грозный. Держи язык, за зубами, молчи. Держать дело под сукном, под спудом. Держать в тайне. Держать в голове, в памяти, помнить. Держать на уме, на мысли, знать про себя. Держать прислугу, лошадей. Мы этого товара не держим. Он держит нахлебников, хочет держати постоялый двор. Держи собаку на цепи. Держи вора! Он свои деньги держит, издерживает. Он расход по приходу держит. Держи деньги под замком, ворота за запором. Держать пост. Держать на себе мясо, держать тело, быть в теле, не худеть. Держать чью руку, потворствовать кому, отстаивать кого. Он держит сестру мою, сиб. женат на ней. Когда еще в Камч. не было постоянно священника и браки ино долго не венчались, то отличали жену держимую от венчаной. Держать корму, править рулем. Мы держали на север, морск., правили, шли. Так держи! приказ рулевому, коли он правит верно, и, по слову, он замечает путь по компасу. Держать полнее, круче, морск., ближе и дальше от ветра. Не любят держать на себе начало монастырское, уклоняются от строгой жизни. Держи способнее, касп. полнее. Держи правее поезжай, правь, иди правее. Держать чью сторону, стоять за кого. Мы заклад держали, бились. Они совет держат. Он себя неладно держит, дурно ведет себя: нехорошо держаться, непрямо, мешковато. Держать закон, исповедовать веру. Держать слово свое, сдерживать, хранить, быть крепким, стойким в слове. Держи голову в холоде, живот в голоде, а ноги в тепле. Пошло дело на лад, словно один держит, другой не пускает. Не широк поток, а держит. Продай хоть ржи, а долгу не держи. Держать корректуру, читать, править набор. Держаная вещь, подержаная, не новая. Держаный зверь.чной, цепной, бывший в неволе. Держаться, возвр. страдат. по смыслу речи. Держись крепче руками. Держись на ногах, не падай. Держись за меня, я поддержу. *За кого держаться, надеяться на кого, искать его защиты; держаться кого, надеяться на кого, следовать кому, придерживаться его или чему. Держись сохи плотнее, будет прибыльнее. С медведем дружись, а за топор держись. В чем душа держится, слаб, худ, хил. Богу молись, а добра ума держись (а к берегу гребись). На свой ум не надейся, а за чужой не держись. Соседа держись. Держись как за родного отца. Держится, как репей кожуха, неотвязчив. Держись друга старого, а дома нового. Держись крепче сохи да бороны. Держалась кобыла за оглобли, да упала, ответ на ободрение; держись! Держись правды. Долго держался Севастополь. Свод держится сам собою Держись круче к ветру. Гусем идти, друг друга держаться. У вас велик расход держится, много денег держится, издерживается. Ношамое (носимое) носится, держамое (держимое) держится вологодск. издерживается. У них прислуга держится наемная. Чарочки держаться, с людьми не знаться. Я тебя зепль долго держался, арх. дожидался. Воздерживайся от гнева, выдерживай сколько можешь. Додержи его до Рождества. Его задержали. Издержать деньги. Скрипка обдержалась. Отдержи мельницу срок. Подержи часы. Поддержи меня. Передержал деньги. Придержись берега. Продержись вплавь. Сдержи слово. Удержи долг. Держанье ср. длит. действ. и состояние по глаг. держать. Держка об.то же, а также | предмет, в чем держат или что держат; голубятня (особ. для чистых), а также стая чистых голубей, для гонки. Держкое соленье, прочное, которое долго не портится. Держава или держа ж. содержанье, уход, забота; | костр. расход, потребление, издержка; | крепость, сила, прочность, твёрдая связь, надежность в скрепе; | владычество, могущество; | за что можно держаться, ухватиться: поручни, ручка, рукоять, скоба или хватка; | земля, государство, самостоятельное владенье, народ и правительство его; | одна из регалий, золотой шар с крестом наверху; царское яблоко. Спасибо за хорошую державу в доме, содержанье. Купи муки на державу, на расход. В этих колесах никакой державы не будет, непрочны, плохи. Для державы, железные полосы в стены заложены. Твоею державою благоденствуем, твоею властью, управленьем. | Железная полоса, привариваемая временно к выковываемой крупной вещи, для держанья ее и управленья ею на наковальне; железный прут вилами, употребляемый при сварке железа; подобный стержень для садки серебряных бликов (слитков) в плавильный горн. Державец м. -вица ж. правитель, местный начальник. Жил-был татарский державец (сказка), владетель, хан, султан. Державный, верховновластный, владетельный; или сильный, могущественний, властный, власть держащий. | Вят. обиходный или расхожий, всегдашний. Белого серебра ложки у них державные. а то есть и с чернью, под позолотой. Державство ср. владычество, как право верховной власти. Державность ж. то же, как свойство или принадлежность. Державствовать, быть державцем или владычествовать, владеть державно. Державствование ср. действие по глаг. Держалень м. балюстрад, перила; | кур. тул. держалка цепа. Держальник м. кур. станок, в который вкладывают веретено, при сатывании початка. | Большой молот, подставляемый с противной стороны, при склепке котлов вручную. | Кадочка, держало, держалка, держалень, цепник, кадца, кадушка, ру коять цепа. | Стар. товарищ или помощник воеводы; бедные дворяне, постоянно проживавшие на полном содержании в домах людей родословных; они предшествовали своим патронам, когда, последние выезжали со двора, входили с ними в дома частных людей, где принимались как гости; но во время приезда патронов во дворец, оставались у крыльца при лошадях. Иногда городовые воеводы назначали их к доходным должностям в своем городе для кормлениия. | На свадьбах держальники -лица, державшие собольи сороки, которыми опахивали жениха и невесту (Наумов) Держатель м. -ница ж. держащий что-либо, в разн. знач. глаг. Держалка ж. ручка или рукоять, за что держат вещь. Цеп составлен из держалки, тапка и приуза. Держальня, всякий простой снарядец для укрепы, держанья чего и пр., колья для тенет. Держало ср. держалка; длинная палка цепа, держальник, держалина ж. кадочка, кадца. Держальцы м. мн. типогр. штемпель, гриф. Держака об. держуха ж. употр. как кличка собаки. Держи-дерево ср. кустарник Paliurus aculeatus, чижник, тегенек. Держилодья ж. рыбка Remora (Petromuzon), присасывающаяся щитком над головою к рыбам и к судам; прилипала.ДЕРЗАТЬ, дерзнуть, сметь или осмеливаться, отваживаться, решаться, посягать; ободряться, мужать. Дерзай на все доброе. Дерзанье ср. действие по знач. глаг. Дерзый церк. дерзкий, дерзостный, дерзновенный, смелый, весьма отважный, неустрашимый; безрассудно, неуместно решительный; наглый, непокорный, грубый. Он дерзок на языке, на руку, бранчив, груб, забиячлив. Дерзновенность, дерзость ж. свойство дерзкого. | Дерзость, дерзкие речи, поступки. Дерзничать, поступать дерзко. Дерзостник м. -ница ж. неуместно смелый и буйный. Дерзновенье ср. дерзость, в добром знач. Дерзосердие ср. мужество, доблесть, смелость, добрая отвага. Дерзосердый, смелый, отважный, доблестно решительный; | наглый или заносчивый. Дерзословие ср. наглые речи, обидные слова. Дерзословить, говорить дерзко, нагло, обидно, грубо, неприлично. Дерзослов м. -вка ж. кто дерзословит, дерзословный человек.

ДЕРИБАТЬ что пск. драть ногтями (когтями); сильно чесать, царапать. Дерка ж. действ. по глаг. драть; телесное наказание. Деркий прил. дерко нареч. вологодск. шибко, бойко, сильно, крепко, больно; скоро, быстро, бегло. Лодка дерко бежит. Товар дерко сходит. Деркач м. птица дергач, дергун, Rallus crex. | Южн. голик, голый веник. Деркун м. растение Gethyllis Дернуха ж. деревянный жернов, какие употр. при обдирке круп, на круподирке, крупорушне. Дерть ж. лузга, остатки от обдирки круп, от ячменя, гречи, полбы, овса. | Костр. огнище, росчисть, подсека, кулига, когда она распахана. Дерть драть, пахать чищобу. Дерь ж. пск. ветошь, драная одежда или тряпье, дрянь. Дертица ж. стар. (драть) дрань, дранка, драница, дертье собират. Дертюжка ж. арх. скалинка; пивка; наскоро свернутый из бересты черпачок, для воды. Дерун м. дерунья ж. новг. кто дерет на себе одежду, кто скоро обнашивается. | Крепкое, едкое и жгучее: табак, водка, хрен и пр. Табачок ярунок, перчик дерунок. | Крупный терпуг, напилок. | Дерунья, костр. падера, метель, вьюга, буран. Дерюга, дерюжка, дерюжна ж. самый толстый, грубый холст из охлопьев; рядно, ряднина, кресть, простыня, одеяло, ватола, из хлопков. | На Дону, род бороздильника или скоропашки, подымаюцией в один раз девять борозд. | Дерюга, деряга ж. дерник м. деряжка, плаун или плавун, колдунник, зеленица, растение Lycopodium. | Деряга, что дерет, скребет. Деряга лежит, дерягу за хвост волокут? борона. Дерюжный, из дерюги сделанный, к ней относящийся. Дерюжить, дерябить пск. тамб. калужск. драть или чесать, скрести, царапать, рвать, теребить. От дыму глаза дерябит. Новая рубаха тело дерюжит, а обносится - шелковая. Вологод. твер. пенз. громко, надсадно выть, реветь, плакать; | драть козла, нестройно петь; | новг. спорить, вздорить, привязчиво браниться. Дерябиться симб. тамб. пенз. чесаться, царапаться. Полно дерябиться, сдерешь струпья! Дерябнуть кого чем, вологодск. ряз. сильно ударить, огреть, свиснуть, хватить. Дерябленье ср. царапанье. Деряба об. кто чешется, царапается, дерет ногтями. | Крикун, рева, плакса. | Козлодер, сиплый певчий; | вздорный, сварливый человек; | драчун, забияка. Дрозд рябинник, Turdus viscivorus, большой, серый, с крапчатым зобом. | Водяное растен. колдунник, топтун, Lycopodium clavatum, плаун, дерюга; и другой вид, L. complanatum; зеленик(ц)а, деряжка. Дерябка ж. лесная малина; | растен. дереза, Galium. | Раст. Ecbalium Elaterium. | Раст. Smilacina bifolia, сердечная, змеевец, зимовик, легкий бранец, заячья кровь, соль, соколиные ягодки, глазки. | Шершавая поверхность: терка; черствая хлебная корка. Дерябый, кур. тамб. шероховатый, шершавый. Дерябина ж. царапина или ссадина. Дерябник м. терние, кустарник с шипами, как напр. терновник, шиповник и пр. Дерь, дерник м. кур. куст и ягода терн, терновник, Prunus spinosa, который не надо смешивать с дереном, кизилом.

ДЕРМО ср. кал, помет; навоз; сор, дрянь. Песье дермо, раст. Peganum Harmala, бибика, гормала, дикая рута; | дерь, ветошь, тряпье; гунища, грубая и ветхая одежа. Дермопрят, дермовщик, отходник, парашник, золотарь, очищающий отхожие места. На поле с дермом, поле с добром. Я к нему с добром, а он ко мне с дермом.

ДЕРН м. (драть?) дерновина ж. дерно ср. сиб. деренье ср. ниж. задерневшая земля; верхний слой почвы, густо заросший злаком, колосовою, луговою травой; луговина, печорье, травина, мурава, мур; мелкотравчатый пласт; непашь или целина. Дерном зовут и снятый пласт, для переноса муравы, а каждая пластина его дернина, местами говор. ошибочно дерн вм. терн, и дерник, дерновник вм. терновник. В худое коренье навязло худое деренье. И могила дерном поростает. Дерновое одеяльце, могила. Дернище ср. дерновище, место, где дерн снят, срезан пластами, или содран, поднят сохой, под пашню. Дерница ж. пенз. межник, обложок, дерновый промежуток меж пашень, полос. | От глаг. драть, бестолочь, крик, ссоры. Дерновый, сделанный из дерна. Дерновая оторочка дорог. Дерновой, к дерну относящийся. Дерновая железная руда. Дернистый, сильно задерневший, густо проросший корнями степной, луговой травы. Дерноватая земля, то же, в меньшей степени. | Дернова(и)тый крестьянин стар. приписанный, прикрепленкый к земле, крепостной, от стар. дернь ж. недвижимость в вечном нерушимом владении, собственность, собина. Продали есми ему в дернь, вовсе, бесповоротно, в вечное владенье; поныне осталось нареч. водерень. вовсе, совсем, навеки. Дернушка ж. землянка, лачуга, крытая дерцом или землею. Дернить угольную кучу, обкладывать, накрывать ее дерном. -ся, быть дерниму. Дернение ср. действие это, работа, по глаг. Дернеть, обращаться в дерн, густо порастать (зарастать) муравой. Покинутая под залог пашня дернеет лет в десяток. Дерненье ср. состояние дернеющего, зарастающего муравой. Дерновать откосы, дернить, одевать дерном. Дернованье, дерновка, дерненье, действ. по глаг. Дерновщик или дернокладчик, работник, одевающий резаным дерном или муравою откосы, края дорожек и пр. Дернорез м. снаряд для резки и подъема дерна. | Работник для резки дерна.

ДЕРНУТЬ, см. дергать.

ДЕРТЬ ж. крупнодраное зерно. Коней хорошо кормить дертью.

ДЕСАНТ м. франц. воен. высадка; выездное войско, привезенное на судах. Десантный, высадной, высадочный, к сему относящ.

ДЕСЕРТ м. плоды и сласти, подаваемые после трапезы; заедки. Десертный, заедковый, к заедкам, сластям относящийся. - вина, сладкие и пахучие, как люнель, малага, мускатель и пр. - прибор, ножи, вилки и ложки меньшего размера.

ДЕСКАТЬ, дискать, мол, мл, де-сказать, см. де.

ДЕСМОЛОГИЯ м. греч. синдесмология; часть анатомии, учение о сухожилье, о связках в суставах тела.

ДЕСНА ж. мясистая или слизистокожная оболочка у комлей зубов и по краям челюстей. Десновой, к десне относящийся.

ДЕСНАЯ, десница ж. правая рука, правша; противопол. шуя, шуйца. Десной, десная, правый, в (с, на, о) правой руке, стороне. Стань о десную. Десничный, к правой руке относящийся. Десница провидения. Овцы о десную, козлища о шую.

ДЕСТЬ ж. мера или счет писчей бумаги, 24 листа: умалит. дестка, десточка; увелич. дестища, по толщине бумаги, величине обреза и пр. В нашей дести листов по двести. Дестовой, к дести относящийся: дестный лист, целый, во всю десть.

ДЕСЯТЬ, девять с одним: одиннадцать без одного. Десять раз примерь, один раз отрежь. Кто украл, на том один грех; у кого украли, на том десять, за поклеп. Никто беды не перебудет: одна сбудет, десять будет. Ты ему слово, а он тебе десять. Знаешь ты с редькой десять! тамб. ничего не смыслишь. На руках, на ногах по десяти перстов. Без десятков и счету нет. Десятью, десятижды, в десять раз. Десятью примерь, однова отрежь. Десятый, следующий за девятым. Десятая вина виновата, когда наказывают десятого. То да се, да пятое, да десятое, пустословие. Десяток м. десять штук. Стар. десять дворов или тягл, под надзором одного выборного или десятника. | Костр. ниж. вся деревня, мир, сходка, община. | Сиб. вологодск. о льне связка из десяти горстей, повесм. Я (ты, он) неробкого десятка. Первого десятка, да не первой сотни. Яблоки продаются десятками, столовые ножи дюжинами, куница сороками. Десятеро, десять или десяток; самдесят. Десятеры (двои, трои, семеры) то же, при сущ. употребит. только во мн. ч. Десятеро людей, десятеры люди, ножницы. Дурак в воду камень закинет, десятеро умных не вытащат. Десятое ср. десятина, десятая часть или десятая. Встарь у нас отдавали десятую на храм. Десятерной, десятеричный, десятью взятый, вдесятеро большой. Десятеричное i, название буквы этой, употребляемой перед гласными и означающей, по церковному счислению, десять. Десятерить что, удесятерять, увеличивать вдесятеро. -ся, возвр. и страдат. по смыслу речи. Десятереть, удесятеряться, в знач. возвр. Десятерицею, десятицею, десятично, десятерично, десятикратно, десятью, десятижды, в десять раз. Десятня ж.. стар. десяток в знач. общины; десять домов, тягл, дымов. | Бердо на 10 пасм, и такой холст. Десятневый холст, кур. тамб. | Сахароварн. сборник, котел для сгущения сточного сыропа. Десятица ж. десяток или десятый счетом, кто или что вершит собою число десять. Десятный, в чем есть десяток чего-либо; десятное пасмо, состоящее из десяти нитей. Десятичный, десятинный, составляющий десятую долю чего, вдесятеро меньший. | Разделенный или делимый на десятки подцело, считаемый десятками. В математике, вообще искони принят счет десятичный, а потому и десятичные дроби удобнее простых, т. е. дробь с десятичным знаменателем. Десятка ж. игральная карта о десяти очках. | Шлюпка о десяти веслах. | Торг. доска, шир. в 10 дюйм. | Кожевн. десяток подошвенных кож. | Сиб. десятирублевая бумажка; | три копейки серебром или десятичник (трешник копейка, семишник две). Десятичница ж. бумажка 10 руб. ср. Десяточный, к десятку и к десятке относящийся. | В виде сущ. гребец с десятки. Десятковый, к десяткам или десятичному счету относящийся. Десятник, встарь также десятный, заведывающий десятком изб или людей; ныне большак над рабочими, мастеровыми, низшая степень надсмотрщика, указчика, нарядчика. | В артелях, старший артельщик. Десятница ж. десятник из баб, при женских работах, напр. при нагрузке соли в пермских варницах, чем занимаются одни бабы. Десятский м. вообще, полицейский служитель, по наряду от обывателей; сторож от десятого дома, от десятка, десятни; помощник старосты, выборного, нарядчик; род рассыльного при земской полиции, иногда подчиняемый сотскому. Десятская, баба. исправляющая должность сельского полицейского и десятского, в страдную пору, а местами, по обычаю, и постоянно, напр. в селе Кимрах, твер. губ. | Растение Decumaria. Десятначать, править должность десятника, десятского или десятницы. Десятничанье. ср. самая должность, занятие это. Десятерик м. мера, счет, вес из десяти единиц: гиря в 10 фунтов; куль хлеба, круп, в 10 четвериков или пудовок; свечи по десяти на фунт. Десятериковый, к десятерику относящийся, его составляющий. Десятуха ж. десятка, десятичница, бумажка в десять рублей. Десятина ж. десятая часть чего, одна десятая доля; подать, составляющая десятичную долю с имущества или дохода. | Стар. округ, известное число церквей и монастырей, в ведении десятинника. | Мера земли: казенная десятина, тридцатка или сороковка, длины 80 саж., поперек 30, или 60 и 40, т. е. 2400 квадратн. саж.; хозяйственная косая, домашняя 80 и 40, т. е. 3200 квадратн. саж.; хозяйственная круглая, по 60, или 3600 квадр. саж.; сотенная. по сто саж. вдоль и поперек, 10 т. квадр. саж. В астрах. десятина 100 саж. длиннику, 10 поперечнику; двадесятная, 20 и 100; бахчовая, 80 и 10 саж. Десятинный, к десятине, в разных знач. относящийся. Десятинный сбор, по десяти с сотни. Десятинная медь, с частных сибирских заводов, платящая подать в казну. Десятинная церковь, стар. сооруженная десятичным сбором? первенствующая в десятине своей? Десятинщик, южн. съемщик земли из оброка, кортомщик. Десятинник или десятильник м. стар. сборщик пошлин с церквей и монастырей, в пользу архиерейского дома; род благочинного на свою десятину, округ; | ныне, кур. благочинный, священник, которому поручено несколько церквей, приходов. Десятовать, десятствовать, облагать десятиною, десятичною податью; платить ее, отдавать десятую долю. -ся, быть облагаему десятичною податью. Десятование ср. стар. внос десятины, десяти со ста. Десятствование ср. обложение чего десятиной и плата ее. Десятство ср. десятование, уплата десятины. Десятинить землю, делить на десятины. Десятиаршиннный, десятидневный или -денный, -недельный, -месячный, -летний, -летие и пр. понятны без объяснений. Десятиженство ср. дурной перевод греч. decagynia, растение о десяти плодниках; десятиплодный, десятичка. Десятикостка ж. перуанское деревцо, растен. Decostea. Десятимужие ср. дурной перевод греч. decandria, растен. о десяти тычинках; десятичник. Десятосторонник или -угольник, площадь в десяти прямых чертах, образующих и десять углов. Правильный десятугольник, у которого стороны и углы равны между собою. Десятоначальник м. десятник, десятский, десятинник. Десятисловие ср. деки, скрижали, декалог, десять заповедей. Десятострунный (десятиструнный), о десяти струнах.

ДЕТАЛЬ ж. или мн. детали, в художествах, принадлежности, части или подробности в отделке, мелочи, частности.

ДЕТЕЛЬ, детельный и пр. см. делать.

ДЕТЕНЫШ, дети, детина и пр. см. дитя.

ДЕТОВОДЕЦ, детогубец, детолюбие и пр. см. дитя.

ДЕТСКАЯ, детский, детство и пр. см. дитя.

ДЕТЬ, деться, см. девать.

ДЕУЛИТЬ? (дивулить?) яросл. есть со вкусом, солощить, вкушать наслаждаясь.

ДЕФЕКАЦИЯ ж. лат. первое очищение сырого свекловичного сока известью, в дефекационном котле, при варке сахара. Дефект м. неполнота, неполный, с изъяном, с порчей, с утратой; | книга, в которой недостает части или листов; | морск. опись повреждений корабля; опись недостаткам его и пр. Дефектный, изъянный; неполный; к дефекту относящийся. Дефицит м. торг. недостаток в наличности против счета, либо в приходе противу расхода.

ДЕФИЛЕЯ ж. дефилей м. франц. теснина, узина, горный проход. Дефилировать воен. проходить теснину; | проходить церемониальным маршем; | располагать части укрепления так, чтобы они прикрывали нутро его от выстрелов с высот.

ДЕФИНИЦИЯ франц. объяснение, толкование, истолкование, определение слова, понятия или предмета.

ДЕФТЕР или девтер м. татарск. стар. ханский ярлык или грамота о выходах, т. е. о пошлине, дани, сборах.

ДЕШЕВЫЙ, сходный, недорогой, стоящий немного денег. Дешевому товару дешева и цена. Дешевой покупке не радуйся, негодный товар. Дорого да мило, дешево да гнило. Дешево да гнило, дорого да мило. Дешева рыба. дешева и уха. Дешев хлеб, коли деньги есть. Хлеб продать, дешев хлеб; хлеб купить, дорог хлеб! То и дешево, чего не надо; а что нужно, то дорого. Чего много, то и дешево; чего мало, то дорого. Дешевое на дорогое наведет. Хорошо дешево не бывает. Велик бы детина, да дешев, глуп. Отчего мужик дешев? оттого, что глуп. У баб да у пьяных слезы дешевы. Я вам дешево не отдамся. Дешево они его не возьмут, станет борониться. Дешево покупает, да домой не носит, а в кабак, воруя. Дешевые покупательницы, что ходят по лавкам и только смотрят или сулят несходные цены. Дешевым-дешев-ехонько. Дешевле дешевого. Дешевизна или дешевизнь, дешевисть ж. низкая цена, упадок цен. Дешевизна перед дороговизной (дороговизна перед бедой). Дешевить товар, быть причиною дешевизны его, упадка цен; | давать дешево, ниже ценности, сулить несходную цену. Дешевить чужими трудами, унижать их цену, достоинство, заслугу, считать их нипочем. Что дешевишься? шутя, вместо дорожишься. Дешеветь, становиться дешевым, упадать, понижаться в цене. Задешевил, дешево даешь. Выдешевил, выторговал. На торгах додешевили донельзя. Передешевить, давать несообразно дешево. Продешевить, отдать слишком дешево. Раздешеваться, стать продавать дешево. Удешевить, понизить цену. Товар подешевел. сдешевел. Дешевинка ж. дешевая вещь, дешевка смол. Дешевень, дешвень ж. твер. пск. то же, или дешевизна, дешевая цена. Эка дешевень какая! Дешевка, моск. простая удешевленная водка (Шейн). Дешевуха ж. дешевая покупательница. Дешевище ср. место, торг, базар, где товары дешевы.

ДЕШИФРИРОВАТЬ что, франц. разбирать, читать, говоря о цифрованном письме, о тарабарской грамоте. Дешифровка ж. разгадка, разбор, чтение условной, цифрованной грамоты, письма.

ДЕЯНИЕ, деятель, стар. деяти, см. делать.

ДЕЯНИК м. растение Mesembryanthemum.

ДЖЕЙРАН, см. дзверен.

ДЖЕК, вид драхвы. в южн. киргизской степи, Otis orientalis (hubara?).

ДЖИГИТАЙ сиб. киргизск. осляк, Equus hemionus, между конем и ослом; см. также кулан и тарпан.

ДЖИГИТОВАТЬ (от джигит, наездник, татарск.) гарцевать, наездничать, упражняться в наездничестве, в конном ристании, в джигитовании ср. или джигитовке ж.

ДЖИД ж. стар. татарск. малый колчан, для трех только стрел.

ДЖИИН м. каз. татарский праздник перед паровою пашней; это один день в году, когда женщины на гулянье выказывают лицо; тут высматривают невест.

ДЖИН м. англ. можжевеловая водка.

ДЖИРИТ м. татарск. бросковое или метное копье носок, стрелка, спица, кутило, крутило, летный дротик.

ДЖОК м. бессараб. молдаванская пляска. И русские говорят: ходить джоком, жоком.

ДЖУМБУРА южн.-сиб. животное из хомячьей семьи, суслик, евражка.

ДЖУРАПКИ, шурапки ж. мн. астрах. персидские цветные носки, арпетки; они шерстяные, узорочные.

ДЗЕД м. белорус. смол. т. е. дед, светец, подсвечник для лучины. Дзедка м. полевой, какой-то дух между домовым и лешим; он ходит нищим, обходит путника, как леший, стережет клады; борода и глаза у него огненные. Дзеды, дзяды мн. день Симеона Иуды, 28 октября. Дзядова неделя, мясопустная.

ДЗЕКАТЬ, произносить дз вместо д, как белорусы и мазуры. Дзекают также, но неск. иначе, ц вм ч, и наоборот. Ниж. губ. в Ард. уезде, где сталкивается высокий говор (на а, ряз. тамб. и пр. ), с низким (на о, весь восток), что более походит на цоканье то же, по соседству во Влад. губ., местами на севере в Арх. и пр. Дзеканье ср. говор этот, дз вместо д. Как не закаивайся литвин, а дзекнет. Только мертвый литвин не дзекнет. Разве лихо возьмет литвина, чтоб он не дзекнул.

ДЗЕНЬ, динь, тень, звукоподражат. звону, бряку, и пр. стекла. Дзень, дзень на петров день, стукочет брякочет, а в зазимье с поля уходит? коса.

ДЗЕРЕН м. монгольск. джейран киргизск. южная сайга, водится на китайск. и персидск. границах наших; каракуйрук (чернохвостик), antilop gutturosa? subguttorosa? или это разные виды? (сайга северной киргизское степи: аккуйрук. белохвостик).

ДЗЫК м. южн. зык, мошка, мошкара, овод, муха, от которой бесится летом скот, и | пора эта; строка, бзык, дрок, бызы.

ДЗЫНГА м. свирок сиб. сев. два однородные и весьма схожие виды приморских полууток, из рода чернети, Fuligula nigra и F. fusca. Свирок бывает с белым зеркальцем.

ДЗЮБАТЬ южн. зап. клевать; дзюба об. наклеванный плод; | рябой, шедровитый; лицо или человек, изрытый оспою.

ДИ, дискать, де, дескать, мол, мл.

ДИАБАЗ м. горная порода из смеси полевого шпата и роговой обманки; зеленый камень. Диабазовый, из него состоящий, к нему относящийся

ДИАВОЛ, дьявол м. злой, нечистый дух, бес черт, сатана; демон, облом, некошный, лукавый. Диавол во зле по самотности, себялюбию; сатана во лжи по кичливости, самонадеянности. Дьявол стар, да празднества ему нет. Кнут не дьявол, а правду сыщет, от пытки. Всех чертей знаю, одного дьявола не знаю. Диаволов, ему принадлежащий; диавольский, ему свойственный. Гнев дело человеческое, а злопамятство - диавольское. При церквах проживают, а волю дьявольску совершают. Дьявольщина ж. чертовщина, бесовщина, случай или дело, приписываемое нечистому; мана, морока; употр. также бранно.

ДИАГНОСТИКА ж. греч. распознание, распознаванье; определение признаков и взаимных отликов произведений природы; знание примет: распознавание болезней, по припадкам и явлениям. Диагностический, к диагностике, распознанию относящийся. Диагностик м. распознатель; опытный на приметы.

ДИАГОНАЛЬ ж. черта, соединяющая два угла, проведенная с угла на угол, в плоском угольнике или в теле; искосина, долонь. Долонь прямоуголыника делит его пополам, на два равные треугольника. | Род французского сукна, с косою низкою. Диагональный искосный, долонный; диагонально, долонью, искосиной, с угла на угол.

ДИАГРАММА ж. греч. всякий чертеж, для геометрического или иного объяснения.

ДИАДИМА ж. греч. головное украшение, в роде повязки, короны, венца, половинчатого начельника; | стар. род царского наплечника или бархы, оплечья. На Государе был наряд большой казны: крест, диадима большая, венец, скипетр, яблоко стоянец. Диадема, подобное женское украшенье.

ДИАК, дьяк м. стар. письмовод, письмоводитель, секретарь, правитель канцелярии. Быть тому так, коли пометил дьяк (или; как пометил дьяк). Быть делу так, как пометил дьяк. Быть было так, да помешал дьяк. Таков, сякое, а все лучше приказных дьяков. Дьяк у места, что кот у теста: а дьяк на площади (т. е. у казны), так Господи прости (или: Боже помози)! Как дьяк у места, так всем от него тесно, а как дьяк на площади, так Господа пощади! | Дьячок, церковник, церковнослужитель. | Ряз. земский, волостной или сельский писец. | Твер. учитель грамоты. Дьяков, ему принадлежащий. Дьячий, им свойственный, дьяческий. Дьячья ж. стар. изба, где дьяки занимались делами; канцелярия. Дьячья спесь: на голове чирей, а ногой храмлет! То не дьячество, коли не бывал в подьячестве. Думный дьяк, письмовод при государственной думе. Дворцовый, при дворце, при дворцовом приказе. Дьяк митрополин, письмовод при митрополите. Дьяк вечный, при народном вече, в Новгороде и Пскове. Дьяк земский, волостной или сельский писарь, ныне просто земский. Дьякон м. низшее духовное звание или сан, помощник священника при служении. Дьяконица ж. жена его. Из попов да в дьяконы. Вот худо, как муж дьякон, а жена попадья! т. е. владеет им. Дьякон, дьякон, не все бы ты вякал! Диакониса ж. в древней христианской церкви, вдова или дева, исправляющая при храме некоторые женские службы. Дьяконов, дьяконицын, ему, ей при надлежащий. Дьякокский, относящ. к этому званию. Дьяконская ж. ектении и возгласы, читаемые дьяконом, и вообще вся церковн. служба его. Дьяконство ср. звание, должность эта. Дьяконство боярство, а поповство холопство. Дьяконник м. ектения, произносимая дьяконом во время церковной службы. | Ризница, особое место, отдел в церкви, где хранятся облачение, одежда и утварь. Дьяконствовать, дьяконить, дьяконовать, отправлять должность дьякона; читать или возглашать ектению. Дьячить кур. заниматься церковным пеньем, петь на клиросе. Дьяконовщина ж. собират. дьяконово согласие, дьяконов соглас, раскольничий толк поповщины, новокадильники; они требуют, чтобы кадили во время службы не по трижды, а по дважды накрест; принимают и осьми, и четырехконечный крест и пр. Дьяконовка ж. ранняя, небольшая, сладкая порода яблок, идущая только на лакомство, в свежем виде. Дьячок, дьячек м. церковнослужитель, причетчик. Дьячиха ж. жена его. И дьячка сеном не кормят. Что попу не мило, то дьячку в кадило. говор. и наоборот: Что дьячку не мило, то попу в кадило. Дьячок не служит, все по девушке тужит; пономарь не звонит, на нее же глядит. Дьячков, дьячихин, ему, ей принадлежащий. Дьячковский, относящ. к званию, должности дьячка. Дьячить, отправлять должность дьячка. Он и дьячит, он и пономарит, все про все. | Твер. петь церковния песни; | толмачить, толковать, объяснять.

ДИАЛАГОН м. камень тальковой породы.

ДИАЛЕКТИКА ж. греч. умосложение, логика на деле, в прении, наука правильного рассуждения; по злоупотреблению, искусство убедительного пустословия, ловкого спора, словопрения. Диалектический, к диалектике относящийся. Диалектик, ловкий, искусный спорщик, доводчик; иногда софист. Диалект м. говор, наречие, местный, областной язык, говоря.

ДИАМАНТ м. адамант, бриллиант, алмаз.

ДИАМЕТР м. греч. поперечник, говоря о круге или шаре. Истинный диаметр светила, астроном. поперечник планеты в линейной мере; видимый диаметр, поперечник в градусах и в долях его, служащий мерою угла, под которым планета видна. Диаметральный, поперечный; поперек супротивный: толщина веревок меряется по окру ясности, а толщина бревен и деревьев диаметрально, в отрубе, в поперечнике.

ДИАПАЗОН м. муз. объем голоса или музыкального орудия, от высшей до низшей ноты или звука. | Камертон, стальная музыкальная вилка, дающая коренной звук, для строя. Диатонический муз. проходящий через несколько звуков последовательно; переходный. Диафрагма ж. поперечная мясистая перепонка, отделяющая грудную полость от брюшной; на ней легкие и сердце, под нею печень, селезенка и желудок; в дурном ученом переводе: грудобрюшная преграда; в народе: блона, утробная, гусаковая перепонка, гусачина, гусачиха, вздошье. Диафразма ж. круглое отверстие в зрительной трубе, для ограниченья поля ее.

ДИАРЕЯ ж. греч. понос, пронос, мыть, слабина.

ДИАТОНИКА ж. муз. переход через один тон (лад или строй) в другой, из твердого в мягкий лад и пр.

ДИАТРИБА ж. греч. желчная критика, основанная на личностях.

ДИАФАН м. лат. тусклый, полусквозистый фарфор, без поливы.

ДИАФОРЕТИЧЕСКИЕ средства, врач. потогонные, потовые.

ДИБЕТЬ над чем, тамб. гибеть моск. яросл. кур. (гнуться? дыбеть?) корпеть, копаться, кортить, усердно и долго сидеть, работать.

ДИВАЛА? ж. растение Scleranthus, бессочная, червечник, червец, кошенильник, жвачка, канцелярский корень. Диванка ж. растен. Verbasccum thapsus, вербишник, коровяк, царский скипетр.

ДИВАН м. турецк. канапе, софа, скамья или лавка с прислоном, обычно обитая чем. Диванный, к дивану относящийся. Диванная ж. комната с диваном, диванами, для сбора и беседы в доме. Диванщик м. диванный мастер, обойщик.

ДИВЕРСИЯ ж. франц. отвлечение, отвод; развлечение неприятельских сил ложной тревогой или заходом с иной стороне. Дивертисемент м. род небольшего балета, с табором, гуляньем, народным праздником и пр.

ДИВИДЕНД м. лат. пай, доля, участок на дележе, из прибыли, из выручки в торговле или иного промысла. Дивизия ж. две, три бригады, под на чальством дивизионного генерала; | морск. часть флота: обычно это три бригады или 9 кораблей и несколько мелких судов. Дивизион м. два эскадрона, дивизионный, к нему относящийся.

ДИВИЙ церк. стар. и в песн. и сказк. лесной, дикий; дико растущий; неручной, недомашний. | По новг. произнош. девий, девичий.

ДИВО ср. чудо, невидаль, диковина, ниж. дивледь ж. вещь или дело редкое, удивительное. Я диву дался, изумился. Это из див диво. Диво дивное, чудо чудное: от черной коровки, да белое молочко! Я дивом дивился, очень дивился. Дивушко мое, дивище. Дивнятко сталось, перм. А и что ж это за дивище: у ворот разливище, песня. Дивья нареч. не диво, нечему дивиться; | сполагоря. Дивья тому жить, у кого бабушка ворожит. Дивья бы нашему теляти, да волка поймати. Дивья гулять, как дела нет. Не дивья Богородице, коли сын Христос. В новг. употреб. мн. дивеса, дивес, чудеса; в сиб. диводежа ж. Эко диво, у свиньи пятаком рыло! Дивное диво, что не пьется пиво. Заварили пива, наделали дива. Много вина пить, беде быть: много пива пить, не без дива быть. Диво по диву, а чудеса по себе. Старина. что диво. Чего нет, то и на диво. Вы диву дивуетесь, а мы уж дивовались. Свадьба без див не бывает, без проказ, чудес. Дивный арх. дивый, чудный, чудесный, изумительный, удивительный, редкостный; прекрасный, превосходный. Чуден свет, дивны люди. Трижды человек дивен бывает: родится, женится, умирает. Дивность ж. диво, чудо, как свойство или качество, стар. дивство ср. Дивно сев. и вост. чудно; | много, изрядно, обильно, довольно; далеко, долго, давно. Я ныне дивно сробил, сев. много сработал. Много ль тебе годов? А уж дивно. Далеко ль? А еще дивненько будет. Дивняжно перм. дивно, в знач. много. Дивнесь ряз. весь день, с утра, давно, долго; или это искажен. день-весь? Дивить людей, удивлять, изумлять. Дурить, людей дивить. Не диви на нас, не дивись. Диви- бы дело говорил. новг. или дивья бы, сиб. ну пусть бы, ну уж если б. Дивья бы путный был. Дивитко ряз. тамб. неужто, вправду? Дивить пск., по местн. произнош., но правильнее девить, говоря о девицах, беседовать за воротами с дружком. Дивиться чему, удивляться, чудиться, даться диву. Вздивился, за дивился он этому. Не надивлюсь. Подивись, поди. Сдивовался, удивился. Кто всему дивится, на того а люди дивятся. Земная хвалится, а небесная дивится, о похвальбе. Всякий мастер сам себе дивится. Другим дивились, а сами на льду обломились. Богатый дивится, что бедному не живется (что бедный не живится). Богатый бедному дивится, чем он живится, ан Бог помог. Дивиться нечему, дай Бог всякому, говор. коли кто глумится над чужой бедою. Дурак с дуракпм сходилися, друг на друга дивилися. Дивовать или дивоваться чему, дивиться. Не дивуй на него, не дивись ему. Птица дивует, заглядывается на собаку и подпускает охотника. Дурак с дураком толкалися, друг другу дивовалися. Дивованье ср. длительное удивленье, оглядение чего с любопытством. Дивун м. дивунья ж. кто чему дивится. Дивуля об. арх. шутник, шут, забавник, чудак, потешник, гаер. Так же произн. иногда совсем другое слово: девуля, парень, более похожий на девку. Дивок м. дивачка ж. южн. зап. странный человек, чудак, чудодей. Дивачить, чудачить, чудить (чудесить), проказить, странничать. Дивовище ср. чему дивятся, человек или вещь дивные, на чудо людям. Див м. стар. диво, чудо, невидаль, дивовище. Див морской, морское чудище, чудовище. | Зловещая птица; вероятно пугач, филин. Дивозритель, -ница, вообще, кто видит чудо, диво; кто провидит чудеса, постигает, видит более других. Дивосил м. растен. Inula helenium, девясил.

ДИВЦА ж. олон. дивка новг. местн. произн. девка, девица: также дивий, дивья, девий, девичий, девический. Дивья красота, ленты, раздаваемые невестой подругам, при расплетении косы ее.ДИГА, диганька об. пск. тига, тиженька, тега, кличка гусей.

ДИГАНИТЬ или -ся, сиб. гиганить, насмехаться, издеваться, трунить, дразнить, не давать покою. Полно над нам диганить. Говорить дигой? пск. льстиво, вкрадчиво.

ДИГОЛ? растен. Valeriana, мяун, кошкина трава, земляной ладан.

ДИД, диди, дид-лад,. припев веснянок или хороводных песен. А мы поле вытопчем, вытопчем, ой дид-ладо вытопчем, вытопчем!

ДИДАКТИКА ж. греч. искусство учить, научать или наставлять. Дидактический, поучительный, учебный, наставительный. Дидактик, дидаскал м. учитель, наставник, проповедник, поучительный писатель или поэт.

ДИДЕДЬ? растен. Аngelica sylvestris, дягиль. | Растен. Rumex acetosella, щавель сорочий, воробьиный.

ДИДКА или дидко м. твер. дед, дедушка, дедусь, дедуля. | Донск. вор. нечистый, черт. Дидка или диданя, диданька ж. ряз. тул. дедила, баушка, бабка, повитуха, приемница.

ДИДЮЛИТЬ пенз. шуточн. красть, воровать (поддеть что, поддедюлить, поддидюлить).

ДИЕЗ м. муз. хроматический знак, повышающий ноту на малый полутон. Диезный, к этому знаку, относящийся.

ДИЕТА ж. правила употребления пищи, по роду ее, качеству, количеству и времени; правила на все прочие жизненные потребности, для охранения здоровья, охрана, оберег. Диетика ж. наука эта, ученье об охране здоровья. Диетный, относящийся к диете; диететичный, -ческий, относящийся к диетике.

ДИЖА, дижка ж. южн. дежа, квашня.

ДИЗЕНТЕРИЯ, дизурия, см. дисентерия.

ДИКАСТЕРИЯ ж. духовная консистория.

ДИКИЙ, в природном виде состоящий, не обработанный человеком, невозделанный, природный; необразованный; | неручной; необузданный, свирепый; суровый; застенчивый, чуждающийся людей; | странный, необычайный; противопол. смирный, кроткий, ручной, дворовый, домашний; обделанный, обработанный; искусственный. Дикая, невозделанная страна. Дикие груши, дичковые. Дикий зверь. Дикий гусь ручнеет и дворовеет. Дикие народы по всей вероятности одичалые. Он дик, в люди не ходит. У него дикий голос. | Народ на сев. говорит дикий, дикой, вм. глупый, шальной, безумный, малоумный, сумасшедший. Что тебе дикому или красному доспелось (что сталось)? В сем знач. дикой, дикая, употребл. как сущ. Диконькой мужичок, род полевого или лесного, с рыжей бородой и с посохом; оберегатель кладов. Дикая пасма, арх. бранное бестолковый, взбалмошный, беспутный. Дикая коза, животное из рода оленей, с ветвис тыми рожками, серна. Дикая корова костр. лось, изредка там попадавшийся. Дикий лен, растен. Linum perenne. Дикий перец волчьи ягоды, Daphne mezereum. Дикая рябинка, вят. растение Palemonium cereleum; в др. местах Tanacetum vulgare? Дикое плодовое дерево, непривитое, дичок. Дикое мясо, мясной нарост на ране или язве, не дающий ей подживать. Дикий цвет, сероватый, серый, пепельный, подседный; не буросерый, а голубосерый. Дикий камень, дикарь, гранит и др. сходные с ним породы. Диковатый, диконек, дикий, в меньшей степени. Дикохонек, то же, в большей степени. Дикая собака на ветер лает. И велик да дик, и мал да удал. Великонек да диконек. Дикость и диковатость ж. свойство, состояние дикого. Дикарь м. дикарка ж. дикий человек или животное. Голубь дикарь, одичалый, водится в жилых местах. Дикари Южного океана, дикие островитяне. Он живет дикарем, почти затворником, не выходит в люди, чуждается их. Камень дикарь, гранит и др. кремнистые породы; на юге дикарем зовут песчаник и известняк, идущий на постройки. Дикарский, относящийся к дикарям. Дикарный, относящийся к камню дикарю. Дикарная мука, размолотая на дикарном камне; она чернее. Дикарщик м. каменотесец. Дик м. зап. гродн. кабан, вепрь. Дикариться, дичиться. избегать общества, людей. Дикарство ср. дикость, как свойство или поступки того, кто дико чуждается людей. Диковать сев. вост. дурить, блажить, сходить с ума, или дурачиться, шалить, повесничать; | сиб. глядеть в испуге, в изумлении, недоумевая. Тетерев дикует (дивует), глядит с дерева на собаку, которая его облаивает. Дикаться смол. или диканиться сиб. шалить, дурить, насмехаться, издеваться над кем, южн. дековаться. Дикуша об. малоумный, полоумный; чудак; | ж. баба-птица, пеликан. | Костр. брюква. | Пенз. симб. ниж. греча, гречиха; более произн. дикуша. | Сиб. род черной смородины (самородина и дикуша по смыслу одно и то же), по Лене, Ribes Dikuscha. | Растен. Nauclea? | Дикушка, сибирский тетерев,Теtrao falcipennis. Дикуш м. ряз. ниж. дикуша, греча. Дикушная мука, гречневая. Дикушннк, -ница, охотник до гречневой кании. Дикуля об. пск. сидень, ребенок, который долго не встает на ноги, не ходит. Диковина, диковинка ж. диво, дивледь, дивовище; редкий случай или вещь, невидаль, невидальщина, чудо. Не диковина полубрату сказать про Поликарпа, частоговорка. Диковинный, чудный, странный, непонятный, нежданный, дивный, чудный; | сев. сильный, большой, чрезвычайный, из ряду вон. Диковинная птица, черный лебедь. Дикобраз м. животное Hystrix, ежачина, с долгими иглами. Дикобразовый, к нему относящийся, ему принадлежащий. Диковластный, -нравный, -порожний, -растущий, дикоумный, дикоутесный и пр. понятны по составу своему. Дикомыт м. у сокольников, ловчая птица, выдержанная не с гнезда, а пойманная с воли уже старою перемытившеюся. Дикоман, дикопас м. арх. малоумный или дурачок. Дикообразный, странный, дикого и необычного вида. Дикошарая летяга, сиб. дикообразная, странная. Дичина, дичь, и пр. см. на своем месте.

ДИКИРИЙ церк. двусвечие.

ДИКСИОНЕР, (дикционер) м. лат. франц. словарь, словотолк, словотолковник, лексикон. Диктовать что кому, сказывать что писать, дословно, сказывать письмо; велеть писать с голоса, с говорка. -ся, быть сказываему для письма; безличн. не диктуется, не могу диктовать. Диктованье ср. длит. диктовка об. действие это, сказыванье письма. Писать по диктовке, под диктовку, писать со слов, с голоса или с говорка. Диктовщик, -щица, сказыватель письма. Дикция ж. чтение, речь, относительно произношения, говора; молвь.

ДИЛЕВО нареч. арх.-шад. (делево?) трудно, мудрено. Диль ж. арх. перм. дель, новая рыболовная сеть, не излаженная еще, неоснащенная. | Маковка головы, перм. вологодск.

ДИЛЕМА, дилемма ж. род силлогизма, из двух и более условных заключений, двоякость, запросто: любки, раздорожье, вилы, рассоха, надвое; либо так, либо эдак; и пр. Лгать - Бога прогневить; правду говорить - людям досадить; и молчи. Дилетант м. дилетантка ж. итал. охотник, любитель, человек, занимающийся музыкой, искусством, художеством, не по промыслу, а по склонности, по охоте, для забавы.

ДИЛИЖАНС м. франц. переиначен в належанец и в лежанку; общественная почтовая или частной промышлености карета, или иного рода повозка. Дилижансовый, к нему относящ.

ДИНАМИКА ж. греч. наука о движении тел, о силах двигающих. Механика делится на статику и динамику. Динамический, относящийся к динамике; основанный не на отвлеченном понятии о теле, о веществе, а на деятельных силах тела. Динамическое учение, в физике противоположно атоми(сти)ческому, отвергая образование тел из неделимых атомов и объясняя образование их взаимным противодействием и равновесием сил. Динамик, динамист м. последователь динамической школы. Динамометр м. снаряд для из мерения силы, силомер.

ДИНАСТИЯ ж. греч. род, дом, говоря о государе; поколение, из которого вышло несколько последовательно царствовавших лиц. Династический, к династии относящийся.

ДИОПСИД м. камень породы авгита. Диоптаз м. ископаемое ашерит, медный изумруд; кремнистая окись меди.

ДИОПТР м. снаряд на разных математ. орудиях, для наводки глазом прямо на предмет; прицел, как и зовут диоптр, для наводки боевых орудий. Диоптрика ж. часть оптики, наука о преломлении лучей света на проходе сквозь прозрачную среду: другая часть ее катоптрика, говорит об отражении лучей. Диоптричный, -ческий, к диоптрике относящийся.

ДИОРАМА ж. картина, освещаемая переменным светом, представляя день, утро, ночь.

ДИОРИТ м. горная порода, состоящ. из мелкозернистого диабаза.

ДИПЛОМ м. греч. жалованная грамота на сан, достоинство; грамота или свидетельство высшего учебного заведения на ученую степень или звание. Дипломатика или дипломатия ж. буквально, первое означает науку разборки древних грамот, документов; ныне, особ. последнее, означает науку о взаимных сношениях государей и государств вообще. Дипломатический, к дипломатии принадлежащий, к ней относящийся. Дипломатический корпус, весь состав высших лиц посольств, при каком- либо дворе. Дипломат м. служащий по дипломатической части; | человек тонкий, скрытный, изворотливый. Дипломатик м. занимающийся дипломатиею. Политики да дипломатики и людей, и самих себя дурачат.

ДИПЛОТ м. морск. лот, устроенный для измерения большой глубины.

ДИРА, диравый и пр. см. дыра. Диравка? ж. растение Маlоре. Дирасучка? ж. деревцо Rhamnus Pallasii.

ДИРЕГАТЬ орл. дергать.

ДИРЕКТОР м. лат. управляющий, заведывающий, начальник части, управления или заведения. Директорша ж. жена директора. Директриса ж. начальница женского училища или иного заведения. | Матем. линия, определяющая направление или положение чего. Директоров, -торшин, директрисин, им принадлежащий. Директорский, директорам свойственный. Директорствовать, управлять чем в звании директора. Дирекция ж. управление; власть, состоящая из нескольких лиц; | место, помещение, здание такого управления. | Воен. равнение фронта, держание шага и строя по правому или по левому крылу. Дерекция направо, равняйся с соседом направо. Дирекционная линия, обозначающая направление. Дирижировать чем, управлять, говор. о музыке, балете или ином зрелище. Дирижер м. дирижерка ж. управляющая музыкой, зрелищем. Дирик-фал м. морск. снасть подымающая нок (конец) гафеля (полурея).

ДИРИСТЫЙ, дироватый, дирчатый и пр. см. дыра.

ДИСГАРМОНИЯ ж. греч. нестройность, несогласие, расстройство, разногласие, разладица, разлад звуков.

ДИСЕНТЕРИЯ ж. греч. кровавый понос. Диспепсия, несварение же лудка. Дисурия, задержание мочи.

ДИСКАНТ или дишкант м. самый высокий из певческих голосов; вообще высокие, тонкие звуки. Дискантовый или дискантный, к дисканту относящийся. Дискантист м. человек, поющий высоким голосом, дискантом.

ДИСКИ? м. мн. игра в городки, в чурки, свинки, рюхи.

ДИСКОНТ м. торг. уступка, скидка, при получении по векселю денег до срока; учет. Дисконтный, к уступке этой относящийся; учётный. Дисконтировать, -товать, принимать или отдавать вексель для учета до срока; усчитывать.

ДИСКОС м. церк. блюдце с поддоном, на которое кладут вынутый из просфоры агнец. Дископокровец м. пелена, покров на дискос. Диск м. кружок, круг, круглая плоскость, облонок.

ДИСЛОКАЦИЯ ж. франц. расположение войск на постое, в стране или местности; расписание, размещенье.

ДИСПАШЕР м. торг. присяжный расценщик вреда и убытков от аварии, от порчи и ломки купеческого корабля и товаров на пути. Диспашерский, к нему или к делу его относящийся. Диспаш м. свидетельство, данное диспашером на аварию.

ДИСПЕНСИРОВАТЬ кого от чего, разрешать, свободить, увольнять; | о католическ. духовниках: разрешать, прощать; | - что, врач. готовить и отпускать снадобья, лекарства. Диспенсация ж. отпущение грехов, проща; | отпуск, раздача снадобий. Диспенсатор м. кто разрешает, увольняет, отпускает, раздает.

ДИСПОЗИЦИЯ ж. воен. франц. распоряжение военачальника, как войскам расположиться частями своими и как действовать; боевое расписание; распорядок.

ДИСПУТ м. лат. ученый спор, прение, состязание, гласный отстой, защита, оправдание сочинения, написанного для получения ученой степени. Диспут на магистра, на доктора.

ДИССЕРТАЦИЯ ж. лат. небольшое ученое сочинение с целью доказать одно или неск. научных положений. Дисертации пишутся на получение ученых степеней; рассуждение, разыскание, розыск, исследование.

ДИССИДЕНТ м. лат. иноверец или раскольник, вообще, не принимающий господствующего где исповеданья.

ДИССОНАНС м. франц. нестройность музыкальных. звуков; разладица, разнозвучие, разногласие, разноглас, несоглас, разнота, рознь, противопол. созвучие, согласие, соглас.

ДИСТАНЦИЯ ж. франц. расстояние; | участок протяжения, дороги, реки, под присмотром дистаночного, дистанционного начальника: иногда округ, определенное пространство вообще.

ДИСТИЛЛИРОВАТЬ что, лат. перегонять, выгонять, гнать жидкость в перегонном кубе. Дистиллированье ср. длит. дистилляция, дистиллировка ж. об. действие это; гонка, выгонка, отгонка, перегонка; сидка, высидка; курение, курка, выкурка. Дистиллатор м. перегонщик, сидчик, выкурщик.


В. Даль ДИСЦИПЛИНА-ДОВОЛИ

ДИСЦИПЛИНА-ДОВОЛИ

ДИСЦИПЛИНА ж. франц. воинское повиновение, послушание, порядок подчиненности, чинопочитание; воинская управа, расправа.

ДИТВА ж. волжск. снасть, управляющая концом райны, рея; вожжа, повод, волжск. оборотна, морск. брас. | Говорят также вм. детва, яички, куколки и гусенички пчел.

ДИТИРАМБ, дифирамб.

ДИТКА м. кур. нечистый, некошный бес. А дитка его зная. Вероятно, дед, дедко; а быть можеть от языческ. дид, ладо.

ДИТЯ (род. дитяти) стар. детя или дите (твор. дитей) ср. дитухно, зап. (как татухна м. матухна ж.) дитятко, младенец, ребенок, малолетний, -няя; дитятей назыв. до 14 и ли 16 лет, когда детство переходит в отрочество. Дитятко ср. умалит. или ласкат. говорится и взрослому. Дитятин, ему принадлежащий. Дети мн. сыновья и дочери; в отношении к родителям, и взрослые. | Малые ребята или девочки вообще. Дети мои все переросли меня. На улице играют дети. | В виде ласки, привета младшему, подчиненному, а от духовного лица всем мирянам. За мно,. детки; вперед, деточки. детушки! привет и ободрение солдатам. Маленькие детки, маленькие бедки, а вырастут велики - будут большие. Дети, дети, куда мне вас дети! Мое дитятко не рожено. не хожено, так и брошено. Не для зятя собаки, для милого дитяти; говор. тесть. По корному дитяти все кстати. За спором дело станет, так и шальная мать родит путное дитя. Дитя не заплачет, мать не услышит, не разумеет. Смирное дитя одну руку, а блажное обе отымает. Дети благодать Божья. Детки - радость, детки ж и горе. Кому дети в радость, кому на горе. Все одного отца дети. Все Адамовы детки. Все детки, да не одной матки. И одной матки детки. да не равны. Из одной клетки, да не равны детки. У Мирона детки Миронычи, у Ивана - Иванычи. Все Иванычи Ивановы детки. Здоровы были б детки, есть кому лезть в клетки. Не строй семь церквей, пристрой семь детей, сирот. По наш век будет, а дети будут, сами добудут. Кабы знатье, что у кума питье, так бы и детишек привел. Муж стар, жена молода, дожидайся детей; муж молод, а жена стара, дожидайся плетей. Нелюбому детищу (на нелюбое детище) и смерти нет. Седой мужик обрился, а в детки не годился. Детей своих бы не видать! клятва. Боярские дети, стар. сословие, получавшее от правительства участки земли, с обязательством нести военную и земскую службу. Детище ср. сын или дочь, дитя, малое или взрослое. Детыш, дитеныш м. молодое животное, невзрослое. | Детыш, горн. одна из труб рудничного насоса, подтрубок. | Детеныш. арх. часть печной вьюшки, тарелка, накрываемая колпаком. | Дощатый срубец, ящик с песком на дне колодца, для очистки воды. | Детыш или детинец, внутренняя воронка рыболовной верши. Детина м. детинка, детинушка, парень, молодец, малый, ребятища; холостой взрослый, почти взрослый человек. Детинишка, донск. парнишка, мальчик. Детюк м. смол. детина, парень. Работает как ребенок, а ест как детина. Умный детина, знает, что хлеб, что мякина! Дитинка с сединкой везде пригодится. Детвора, дитвора ж. собират. южн. дети, ребятишки. Детва или детка ж. собират. яички, гусенички и личинки пчел, червей в особых ячейках сотов. Пчела детку закидывает, матка несется. | Детка луковицы, чесноку, зубок, часть, которую легко отделить. | Детка или детыж ряз. тул. призывный клич на поросят. | Детка также рукоять весла, хватка, пальцы на потеси, палец или зубок, стерженек. Детский, относящ. к детям, им принадлежащ. Детская трава, растение Neottia Nidus. Детская болезнь, родимчик. Детский в виде сущ. м. стар. отрок, в виде телохранителя и прислужника при князе. Детская сущ. ж. комната для детей. Детство ср. детский возраст, младенчество и отрочество. Чего в детстве просим, то под старость бросим. Детствовать, быть дитятей, находиться в детском возрасте. Детинец м. стар. внутреннее укрепление города, кремль. | Арх. детская болезнь, родимец, падучая; у взрослых: паралич, пострел. | Костр. дурак, малоумный. | Подъямок, ларь, куда стекает смола при гонке, сидке. | Стар. отделение, покои в доме для детей и женщин. | Внутренняя воронка рыболовной вершии, детыш. Детинуха ж. пск. квочка, наседка. паруша, кокош. Детиться арх. плодиться, множиться, родить, о животных. Детный, у кого есть свои дети. Он человек детный. Это детная птица, мать. Детник м. детница ж. арх. детный человек или животное. Волчиха детница. Детовод, дутоводец, -дица, -водитель, -ница, цаставник, учитель, воспитатель. Детоводство ср. воспитание детей. Детоводствовать, воспитывать, образовать детей. Детогубный, губящий детей. Детогубство, детогубление, губление детей, духовное или телесное их убийство; особ. заморение зародыша. Детогубец м. -бица ж. кто виновен в детогубстве, детоубийстве. | Детогубцы, угасший толк изуверов, считавших детогубство дозволенным. Детокормление ср. кормление грудью. Детолюбие, любовь к детям. Детолюбивый, любящий детей. Детонаставник м. -ница ж. детовод, учитель. Детопагубный, гибельный для детей. Деторождение, действие рождающего, -щей. Детородный, к рождению служащий. Детоубийство, детоубийственный, детогубство, детогубный; детоубийца об. детогубец.

ДИФИРАМБ м. греч. лирическое стихотворение в упоении вина, радости, исступительного восхищения, гимн или песнь в честь Вакха; неумеренная хвала. Дифирамбный, -бический, к дифирамбу относящийся.

ДИФФЕРЕНТ м. морск. разность огрузки кормы и носа; разногруз, разносадка. Дифферент пускается на корму, огрузка кормы бывает глубже. Дифференциал м. математ. бесконечно малое количество. Дифференциальное вычисление, способ вычисления посредством бесконечно малых величин. Дифференциальное деление, на термометре или другом снаряде, самое мелкое, точное. Дифференцировать величину, математ. искать разности величин, количеств дифференциальным способом.

ДИХРОИСМ, <дихроизм> м. греч. двуцветность, двуцветие, двумастность; двуличневость, игра цветов, перелив. Дихроит м. камень, похожий на сапфир; водяной сапфир, иолит, пелиом.

ДИЧЬ ж. все что дико, в различн. знач. место, неторнутое рукою человека или запущенное; незаселенные места; глушь, заросли, грушевая, яблонная дичь, дички, дикая, не привитая поросль (от корня) или заросль. | Животные, в природном, диком виде, особ. птица, и притом снедная, составляющая промысел охотника; в тамб. битая и замороженная впрок дворовая птица. Лягавая собака сама дичи не ест, не на себя трудится. Дичь во щах: а все тараканы. | Дикие речи, вздор, враки, пустяки нисенитница. Он порет, несет дичь. Дичина ж. дичь, в знач. дикой живности, особ. битой. Красная дичь или дичина, лучшая, делится еще на крупную или лесную (все виды оленя), мелкую, болотную, лесную, летную и пр. Красная болотная, все виды бекасов. Дичак м. плотный полевой шпат, камень фельзит. Дичец или дичок м. непривитое плодовое дерево. | Дичок, боровки, слепетень, дикий рой; он уходит из улья или слепетня и сам себе ищет пристанища. | Тамб. столбняк паралич, удар. Дичковый, к дичку относящийся Дичить, петь или играть дико, неверно, нестройно разладом, не в голос; рознить. Дичать, становиться диким, во всех знач. | Дурить, блажить сумасбродить. | Перм.? о девке, дивить, девить, беседовать или обращаться с парнем. Дичиться о человеке или животном быть диким, бояться людей, общества, быть угрюму или нелюдиму, робким необходительным, несмелым. Дичливый, кто дичится, дик в обращении. См. также дикий.

ДИШКАНТ, дишкантный и пр. см. дискант.

ДЛАНЬ ж. церк. рука, пясть с пальцами, кисть, вся лапа, ладонь. Дланный, относящ. к ладони; ладонный, в ладонь ширины. Дланистый, широкорукий, широколадонный, лапистый.

ДЛЕ, возле, возле, см. дли.

ДЛИ калужск. смол. у, возле, возле, при, близ. Дли лесу, дли речки. Ень дли него сядет. Ниж.-арз. кур. орл. для, кур. вор. зли, зле. Заступ доли (дле, зли, зле) иазбы стоит.

ДЛИНА ж. протяжение вдоль, долина; пск. долица, должина, твер. пск. длинь, перм. доль; за длину пространства, тела или вещи обычно берется направление наибольшего протяжения его; длина, ширина и вышина, или мера по уровню вдоль и поперек и мера по отвесу, составляют три основные протяжения всякого тела или пространства. Длина градуса, мера его погонною мерой, верстами, саженями и пр. В длину, длиною, долиню три сажена. Эка длина какая! Длинный, большой длины, в пространстве или во времени; долгий. Весенний день длинен (долог), да нитка коротка: а осенний день короток, да нитка длинна (долга). Народ более любит слово долгий, а мы относим его почти только ко времени. Волос долог, а язык длинней (у бабы). Это еще длинна (долга) песня. Длинненький, длинноватый, длиннёхо(ше)нек. длинным-длиннешенек. Длинник м. мера или протяжение в длину, длина. Лесок потянулся длинником. В десятине длиннику 80, поперечнику 30 сажен. | Брус, доска; связь или настилка в длину, вдоль; противопол. поперечник; продольное бревно, брус, жердь. | Стар. батог, палка, хлыст. прут, которым наказывали. | Орл. вор. узкая полоса земли, пай или участок, поле. | Астрах. четырехсаженное бревно. | У астрах. рыбаков, длинник самоловная снасть: к веревке (хребтине) привязывают на поводцах 50 удочек, без наживы; рыба, проходя, садится боком; два длинника составляют счал, а три длинника - перетягу: сотня и более перетяг, до 20 тыс. крючков, занимают около версты и назыв. порядком. Ставить длинники в море на чипчиках кольях), назыв. выбивать порядки. Длинник м. вологодск. узкая и долгая полоса пашни. Длинняк м. собират. жердняк, шесты, жерди, слеги. Длиннота ж. длина, длинь, как свойство, состояние; более о времени, о растянутом разсказе и пр. Длинноватость ж. состояние, качество того, что длинновато, немного или чересчур длинно. Длинногривый, длнно(долго)ногий, длинноносый, длиннополый, длиннотенный, длинношерстый и пр. понятны по составу; говорят также: долгогривый, долгополый и пр. Длинноголенка, растен. Macrocnemum голенастка, переводн. Длинноголовка, растен. Erycbbe головчатка, переводн. Длинноколенка, растен. Phalangium, перeводн. коленчатка. Длиннососудка, растен. Mecardonia. Длинностручник растен. Macrolobium, переводн. Длиннотычинник, растен. Macrostemma Длинноцветник, растен. Selena. Названия эти придуманные, переводные. Длить, тянуть время, мешкать, медлить, откладывать, оттягивать, пробавляться. Он попусту длит делом, он только время длит. Длиться тянуться, продолжаться; | казаться долгим, противопол. коротаться. Болезнь длится более года. С немилым часы длятся. Длительный, продолжительный, долгий, медленный, мешкотный, медлительный. Длительность ж. свойство, состояние длительного; медленность. Длитель м. -ница ж. кто медлит, тянет время: медлитель, мешкатель.

ДЛЯ, предлог требующий родит. падежа и показывающий назначение или цель действия: к, ради. Для чего, ради чего, зачем, почто, к чему, на что; для того, для-то, ради того, к тому. Стараться для кого, ради, за, на. Для того что, понеже, поелику, ибо. Не для чего, не к чему, не почто, незачем, не нужно, нет повода и причины. Для милого дружка и сережку из ушка. Говорят и тебя для, его для. И не по тебе, да для тебя, и не нравно, да полезно. Дляче, дляча, а в арх. для чего для, почто, зачем, для, ради чего. Мало ль можно чего, да не для чего. Для (ради) тебя все сделаю. Для того кузнец клещи кует, чтобы рук не ожечь. Бога деля, для, ради, отчего и богадельня. Длячего нареч. для чего нет, для чего не так. Жалуйте к нам! Длячего, всегда ваши гости.

ДМИТРОВКА, Дмитриева, Дмитриевская суббота, поминальная, упокойная, между 18 и 26 октября, поминовение родителей, родительская суббота. Вторая дмитровка, суббота по дмитриевской, суленики. Дмитриев день (26 октября) поголу (без снегу), святая теплая; дмитриева суббота по снегу, и святая по снегу, ряз. тул. и др. В Дмитриев день и воробей под кустом пиво варит. Дмитриева суббота - кутейникам работа, поминки, по куликовской битве, и общие. До Дмитра девка хитра, а после Дмитра еще хитрей, вышед замуж, южн.

ДМИТЬ церк. надувать, раздувать воздухом; | на пыщать, надмевать, делать гордым. | малорос. и белорус. дуть: дму, дмешь вм. дую, дуешь. Гов. также дмухать; в калужск. говорят демить, я дему. Дмиться, надуваться воздухом; | надмеваться, напыщаться, становиться гордым, надменным. Дмение ср. надуванье, вдуванье: | напыщенность, гордость, киченье. спесь, чванство.

ДНА? ж. каз. плоский глист или глиста, Taenia lata.

ДНЕВНЫЙ или дневной ко дню относящийся, в знач. собств. дня, а не ночи, или же в знач. дня и ночи, суток; денной, суточный; длящийся день, обыденный; | бывающий каждый день, ежеденный, поденный, насущный, обиходный. Дневной м. иногда употребл. вм. дневальный. Дневной святой, которого память в этот день празднуют. Дневной свет, денной, солнечный. Дневная дуга светила, течение, ход его над овидью (горизонтом), считая по параллели. Дневная поверхность каменной породы, с немецк. выходящая наружу, обнаженная или обращенная кверху. Дневать, пробыть где день провести целый день; дежурить, оставаться где по очереди у должности, для присмотра и пр. Дневывал я там, случалось дневать. У нас тяжело днюется, трудно дневать. Дневанье ср. длит. дневка ж. об. действие или состояние по знач. глаг. Дневанье означает действие или должность дневального; дневка, говоря о походе войск, об обозе, суточный роздых (привал назыв. роздых часовой). Дневочный, к дневке относящийся. Дневничество ср. дневанье, чередованье. Дневщик, дневальщик, -щица, дневальный, дневала м. дневальная, дневалка ж. дежурный, чередной, кто на чреде по должности. Дневщиками зовут также людей, пришедших куда передневать, на дневку, не на постой. Дневальня ж. дневальная комната, дежурный покой. Дневальщина ж. должность или обязанность и звание дневального. Дневатель м. днюющий только где-либо, не ночующий там. Днище сиб. день пути или денное расстояние (см. ниже дно). Дневище, денное пребывание, дневной притон. Дневник м. поденные записки, журнал, во всех знач. Днесь нареч. седни, ныне, сегодня, в сей день. Есть до днесь, а впредь Бог весть. Днешний, нынешний, теперешний, сегодняшний; | современный нам. Днеть, сев. рассветать, светать (откуда ободнело, ободняло), быть дню, длиться свету, не смеркаться. Еще днеет, до сутисков далеко. Днина ж. стар. (франц. journee) день, время от восхода до заката солнца. Дненочно нареч. и день, и ночь, круглые сутки и день за день. Днесветлый, освещаемый денным светом.

ДНО ср. низ, исподняя часть какого-либо сосуда, вместилища, углубления; противопол. верх, крышка. Дно морское здесь иловатое, ракушка. В бочке клепки дубовые, а оба дна сосновые. Чтоб тебе ни дна. ни покрышки, шуточн. брань. Линь по дну ходит, плотвичка верхом. Мелко плавать, дно задевать. Один в воду, другой ко дну. обоим равно. Чем долго барахтаться, ступай лучше ко дну (шель бы ко дну). Перевернуть вверх дном. Весь дом вверх дном. Донье ср. собират. донья, готовые, для обручной посуды, для доньев, дощечки. Донышко умалит. донце ср. то же; | дощечка, на которую садится у нас пряха, втыкая в нее же гребень или кудель. | у столяров, доска, на которой подбирают и фугуют манерки. Была бы куделька: пряслице сделаем, а донце взаймы возьмем. Сибирь золотое дно, от пушного и торгового промыслов; а позже, это буквально оправдалось. Урал золотое дно, серебряна покрышка, о богатом рыбном промысле. До дна упрячу, угроза. Кто не выпил до дна, не пожелал добра. Пей до дна, наживай ума! Одна до дна, а дел вполовину. Пить до дна, не видать добра. На дне гуще. У тороватого скупость на дне (под спудом) лежит. Мало пьется: одно донышко остается! Дай море, с берегом ровно, донышко серебряно! ковш с пивом и монетой, свадеб. Донечко ср. новг. чайное блюдечко. Днище ср. (см. также дневной) увелич. дно; испод у судов, дно, настилка и обшивка; | затонувшее судно, над коим ставится веха, если оно на мелком месте, чтобы не наткнуться другому. | В угодьных куренях: место, где ставились кучи, брошенный угольный ток, угольное пепелище. | Дно бочки. Днищевый, ко днищу относящийся. Донный, ко дну относящийся, иногда произнос. дённый. Донный мастер, вологодск. дошлый, дока; донный парень, арх. прошедший все до дна, пройдоха. Донная доска, на которой утверждены станины единорога; | чугунная плита, образующая дно кричного горна. Дончатый, со дном, снабженный дном, донышком. Дончатая желонка, горн. с клапаном, затворкою на дне. Донннк м. пск. потонувший, осевший на дно ледяной пласт, который всплывает уже весною, когда верхнего льда нет. | Растение Melilotus, буркун. | Подпочва, исподняя почва, слой под пахотным, растительным слоем. Тут донник глина, песок, хрящ. Донник холодный, болотный.

ДО, предлог с родит. пад. показывающий какой-либо предел, конец. Здравствуй, Волга матушка, сверху донизу, снизу доверху! При переносе ударения на до, слово можно принять за наречие, или ставить соединит. черточку: Господи! убей того до смерти, кто лучше нашего живет (у кого денег много, да жена хороша)! намек завистливого. До старости дожил, а ума не нажил. Читай от начала до конца, от доски до доски. Дошли до глухого вести. С утра до ночи, мир стоит до рати, а рать до мира. | До заменяет около, между, по, пред, к, чрез. Их было до десятка, около; от осьми до десяти, между. Каков кто до (к, для) Бога, таково тому и от Бога. | Прежде, наперед чего. Это было еще до царя Гороха. Богаты невесты, да до венца. До сегодня, по сей день: до сего мтеста, по это место. До него шестом не достанешь, горд. До неба высоко, до царя далеко. | К, в знач. отношения к чему. Я пришел до вашей милости, к вам. Я до тебя с просьбой. Что кому до нас, коли праздник у нас! Каков ты до меня, таков я до тебя. Мне что до кого, было б нам хорошо. | Приходи до недели, ниж. через неделю. Это слово не до дела, зап. южн. не дельное, не к делу. Коли что до чего (дойдет), так я и того. Не до того мне, не об этом забочусь. Что до меня (касается), то я согласен. Слитно с глаг. на -ть предлог до выражает окончание действия или достижение им известных пределов; с глаг. на -ся, образует возвр. и страдат. по смыслу глаг., или выражает достижение чего-либо чрез действие это. Доливать, договаривать; доливаться (мы доливались водой; вино доливается водой), договариваться (мы договорились, условились; договорился до греха, до беды). Но докричать или докричаться до чего, добуянить и добуяниться, одно и то же; это зависит вообще от силы или смысла глагола. С сущ. до выражает прежде, наперед, а иногда и противное: до краю. до конца. Досветки, пора до рассвета; дозимки, последки зимы, остатки. ДО ПОЛУСМЕРТИ нареч. прибить, ушибить, -ся, до изнеможенья, чуть не до смерти, оставив едва жива.

ДОАВОСНИЧАТЬСЯ, доахаться, доохаться, доалтынничаться, доалырничаться, доалюсничать, -ся, доаукаться и пр. достигнуть чего, добиться волей или неволей до чего, авосьничая, ахая, охая, алтынничая и пр.

ДОАЛЕТЬ, поалеть вполне. -ся до чего, дождаться чего алея.

ДОБА ж. малорос. белорус. твер. смол. костр. пора, час, время, година. Ночной добой. Он будет в твою добу, в твою пору, лета. От этого: удобный, подобный, надобный и пр.

ДОБАБИТЬСЯ до чего, см. бабить, баба.

ДОБАВЛИВАТЬ или добавлять, добавить что чем, дополнять; докладывать, досыпать, долить; прибавлять до известной меры. -ся, быть добавляему. Добавленье ср. об. добавка ж. об. добавок м. об. действие по знач. глаг. и | самый предмет. К ведомостям приложено добавленье. Вот тебе еще добавок, добавка, придача. Добавочный, придаточный, прибавочный, дополнитель ный. Добавковый, относящийся до прибавочной части. Добавщик м. -щица ж. что-либо додавший, добавивший. Добавчивый, охочий до прибавки.

ДОБАВЛЯТЬСЯ, добавиться до чего (бавить) мешкать, медлить до каких-либо последствий.

ДОБАГРИВАТЬ, добагрить, оканчивать багренье, долавливать, -ся до чего, дойти, добиться багреньем.

ДОБАГРЯНЕТЬ, и пр. о вечерней заре, померкать, перестать багрянеть. Добагроветь, побагроветь вовсе или до чего.

ДОБАЖИВАТЬСЯ, добожиться до чего, божиться, клясться до каких последствий. До веры не добожишься, до того, чтобы поверили. До того добаживаются, что люди изверяются.

ДОБАЗАНИТЬСЯ, (добазланиться), докричаться кого или до чего.

ДОБАИВАТЬ, добаять, договаривать, досказывать, говорить до конца. -ся, договариваться до чего, достигать разговором.

ДОБАКЛУШНИЧАТЬ, -ся до чего, дойти, достигнуть бездельем.

ДОБАЛАГУРИТЬ, добалакать, добакулить, добахорить, добормотать и пр. доболтать, договорить, досказать, добеседовать. -ся, дойти до чего, достигнуть чего, хотя или нехотя, получить что болтовней, росказнями.

ДОБАЛАНДАТЬСЯ, добалахрысничаться, добалбесничаться, добалясничаться и пр. до чего, добаклутничаться, дослоняться, дошататься.

ДОБАЛЛОТИРОВАТЬСЯ до чего, достигнуть чего баллотировкой.

ДОБАЛОВАТЬ, кончить, перестать баловать или шалить; | кого, избаловать вовсе, вконец; баловать и баловаться до каких последствий; -ся, додуриться, доблажиться, дошалиться до чего.

ДОБАЛТЫВАТЬ, доболтать, оканчивать болтанье, болтовню; -ся, достигать чего этим, доживать до каких последствий. Добалтыванье ср. длит. доболтанье окончат. доболтка ж. об. действ. по глаг. Вся сила стряпни этой в доболтке яиц.

ДОБАНДУРИТЬСЯ до чего, шуточн. дойти до какой беды бездельем, забавляясь музыкой.

ДОБАНИВАТЬ, добанить пушку, дочищать внутри банником. -ся, быть добаниваему; | банить до каких последствий.

ДОБАРАБАНИТЬ, кончить бой, барабанить до конца или до чего; добарабаниться, достигнуть чего барабаня; | достучаться.

ДОБАРАХТАТЬСЯ до берегу, кое-как с трудом доплыть. Добарахтаться до изнеможения, выбиться из сил барахтаясь.

ДОБАРИТЬ, добарничаться до чего, дойти до дурного положения барничая; разориться мотовством. До того бары наши добарили (добарничали), что все на ветер пустили.

ДОБАРЫШНИЧАТЬ, -ся до чего, барышничать до каких-то последствий, достигнуть чего барышничая.

ДОБАСИТЬ, добаситься до чего, басить до каких последствий.

ДОБАХВАЛИТЬ, добахвалиться, дойти до чего бахвальством, похвальбой.

ДОБАЮКИВАТЬ, добаюкать кого, баюкать до конца, усыпить, -ся до чего, дойти до чего баюканьем, достигнуть им чего.

ДОБЕГАТЬ, кончить бег, перестать бежать; добе жать, достигнуть бегом известного места, грани; добегать, то и другое. Добегаться, добегаться до чего, бегая много или часто, достигнуть этим каких-либо, а более дурных, последствий. Бегуны обычно добегаются до чахотки. Добеганье ср. длит. добежанье окончат. добег м. добежка ж. об. действ. по глаг. в знач. достигать меты, пределов, места. Добещик м. погоня, нарочный, посланний за спешным делом, гонец, курьер.

ДОБЕДНИЧАТЬ олон. стряпать, доспевать, хозяйничать утром, готовя обед, и вообще ухаживая за домашним обиходом.

ДОБЕДОВАТЬ до конца, добедовать или добедоваться до чего, до случая, приключения, до новой беды. Добедить до чего, дошалиться, допроказить. Добедна нареч. до разорения, до бедности. Разорил он его добедна. Добедка? ж. ряз. успех? | Об. сиб. удалец, удалая, смелая женщина, как говор. бедовый человек. Добедки мн. бедушки, неудачи перед бедой, как победки, пабедки после. Добедки да победки те ж беды.

ДОБЕЗДЕЛЬНИЧАТЬСЯ до чего, дойти бездельничеством.

ДОБЕЛИВАТЬ, добелить что, оканчивать белкою, беленьем. Добеливайте стены. Добелить полотно на стлище. -ся, быть добеленному. | Достигнуть чего белкою, белить что до чего. Добеливанье длит. добеленье окончат. добел м. добелка ж. об. действие по знач. глаг. Добелеть, побелеть вовсе, до конца или до чего. Вощина на стлище дошла, добелела.

ДОБЕРЕГАТЬ, доберечь что, уберечь до конца, сберечь до последков, до срока, известного времени; сберегать остатки чего. -ся, страдат. и возвр. по смыслу речи. Добереганье ср. длит. добереженье, окончат. доберег м. добережь ж. об. действ. по знач. глаг. Святую воду от воды до воды доберегают.

ДОБЕСИТЬ кого до чего, добеситься до чего, дорезвиться, дошалиться. Молод не добесится, так стар с ума сойдет.

ДОБИВАТЬ, добить что, бить до конца, до смерти; | забивать, заколачивать до меры; | бить остатки. Добей кулика, чтоб не бился. Добивай гвоздь по шляпку. Последних куниц добиваем, перевелись. Добиваю ныне шестой десяток свой. Добив последний грош, куда денемся? Коли бить, так уж добивай. Бить, так добивать; а не добивать, так и не починать. Добьет нужа до худого мужа, заставить выйти за него. Добить челом, приносом, стар. ударить, поклониться, поднести; изъявить покорность. Пусть новгородцы добьют челом на вине своей, просят прощенья. -ся, возвр. и страдат. по смыслу речи. Добиваться где или у кого, чего, искать, домогаться; добиться толку, узнать что, понять. Насилу добился до берега. Добивались его, что города, а избываем, что ворога, упорно домогались его, а оказался не годным. Много бранился, а добра не добился! Добиванье ср. длит. добитие окончат. добивка ж. добой м.обр. действ. по глаг. | Добой, сапожные гвозди, штифтики, безшляпные. Добивной, добивочный, добойный, к добивке, добою относящийся. Добивчивый человек, ловкий, настойчивый, умеющий добиться чего. Добивала об. добивальщик, добойник м. кто добивает, в разн. знач.

ДОБИРАТЬ, добрать что, брать остальное; | пополнять, оканчивать сбор или набор. Добираться, добраться, возвр. и страдат. по смыслу речи. | С трудом, усилием достигать чего, добиваться. Насилу добрался до вершины горы. Погоди, доберусь я до тебя! Тут не доберешься толку, как добрался я до каши, так разом горшок и очистил. Добиранье ср. длит. добранье окончат. добор м. доборка, добирка ж. об. действие по глаг. | Добор, что добрано, набрано в прибавку. Добирный, доборный, добирочный, доборочный, к добору относящийся, его составляющий, и пр. Добиратель, -ница, добирщик (доборщик), -щица, что-либо добирающий.

ДОБИТЬ, -ся, см. добивать.

ДОБЛАЖИТЬСЯ до чего, дойти блажью, шалью, дурью.

ДОБЛЕСТЕТЬ, доблистать, оканчивать блеск свой, померкать.

ДОБЛЕСТЬ высшее душевное мужество, стойкость, благородство; высокое свойство души, высшая добродетель, великодушие, саможертва и пр. Один всеми доблестьми не овладеет. Доблестный, доблий, доблественный, крепкий в добре, сильный и твердый в высоких добродетелях, доблестях. Доблественик, мужественный сподвижник добродетели. Добльствовать (доблествовать), доблестно подвизаться. Добледушие ср. свойство доблестного, человека доблестной души. Доблемудренный, доблемудрый, соединяющий доблесть с мудростью. Доблемысленный, доблестно мыслящий.

ДОБОДРИТЬСЯ, бодриться до какого либо случая, до чего.

ДОБОЛЫЙ сиб. дебелый, крепкий, дюжий, плотный, здоровый.

ДОБОРАЗЖИВАТЬ, добороздить что, доканчивать бороздьбу. -ся, быть доборазживаему; | до чего, дойти, достигнуть чего продолжительным борозжением.

ДОБОРАНИВАТЬ, добороновать или доборонить, доканчивать бороньбу, доканчивать бороньбою участок. -ся, быть добораниваему; | достигать до чего, добиться чего бороньбою. Добораниванье ср. длит. доборонованье, доборонение ср. окончат. действие по знач. глаг.

ДОБОТАЛСЯ до того, что разбередил опять ногу.

ДОБРАВА и пр. см. добрый.

ДОБРАДА ж. растение Calomeria.

ДОБРАЖИВАТЬ, добродить, о бродящей жидкости, выбраживать, выбродить. | Добродить до чего, о живом, добродиться, добыть бродя что доброе или дурное. Добрести, с трудом дойти, дотащиться. Добредет, как хан до Крыма, разбитый. Дображаваться, добродиться о человеке или животном, бродить, шататься до случая, до поры; добродяжать до чего, добродяжничать, -ся, дожить или дойти бродяжничая.

ДОБРАЖНИЧАТЬ, покончить бражничанье; | - до чего, дображничаться, достигнуть бражничаньем какого добра или худа.

ДОБРАКОВЫВАТЬ, добраковать что, оканчивать браковку; -ся, быть добраковану; | - до чего, достигнуть чего продолжительною или строгою браковкой. Добраковыванье длит. добракованье окончат. добраковка ж. об. действ. по знач. глаг.

ДОБРАНИВАТЬ, добранить что, кого, бранить до конца. -ся до чего, достигнуть бранью. Добранчивый, кто журит или бранит, или -ся долго, настойчиво, оставляя всегда за собою последнее слово. Добранка ж. брань окончательная, выдержанная до конца; конец перебранки, как забранка начало ее.

ДОБРАСЫВАТЬ, добросить что куда или до чего, докидывать, дометывать, дошвыривать; долукнуть. В один швырок не добросишь камня за реку. | Добрасывать, добросать что, чем, заканчивать, пополнять бросая; кончить кидку, метку чего. Добрасывайте стожок, да пойдемте обедать. -ся, страдат. возвр. по смыслу речи. Бомба не добрасывается, падает ближе. Стожок добрасывается, дометывается или вершится. Рыба добрасывается, добросилась прыжком вот до сего места. Добросаться до чего, достигнуть его, бросая что или бросаясь многожды куда, на что, на кого.

ДОБРАТАТЬСЯ с кем до чего, дойти братаясь до каких последствий, особ. до дурных. Добратаешься ты с ним до беды.

ДОБРАТЬ, -ся, см. добирать.

ДОБРЕ, см. добро.

ДОБРЕДИТЬ, кончить бред свой, перестать бредить; -ся, дойти до чего бредом, достигнуть чего.

ДОБРЕНЧАТЬ, (добрянчать) песенку, кончить ее; добре(я)нчаться до чего, достигнуть бренчаньем.

ДОБРЕСТИ, см. дображивать.

ДОБРИВАТЬ, добрить бороду, голову, выбрить вовсе, совсем, кончить бритье. -ся, возвр. и страдат. по смыслу речи; - до чего, достигнуть чего бритьем. Добриванье длит. добритие окончат. добривка ж. об. действ. по знач. глаг.

ДОБРО ср. веществственно, все доброе ср. имущество или достаток, стяжание, добришко, особ. движимость. Все добро или доброе мое пропало. У них пропасть добра по сундукам. Всякое добро прах. | В духовн. знач. благо, что честно и полезно, все чего требует от нас долг человека, гражданина, семьянина; противоположно худу и злу. Добро делай, никого не бойся. От добра худа не бывает. За добро злом не платят. | Название буквы Д. | Нареч. хорошо, ладно. Приходи же. Добро, приду. | Ладно, кстати, впору. Аль ужь добро идти? пора. | Твер. ненужно, непочто. Мне туда ехать добро, не надо. | Угроза: ужо, воть я тебя. Добро, попадешься ты мне! | С частицей бы, если бы, когда б, пусть бы. Добро бы путный был, а то шатун. Сладить с кем добром, без ссоры, кары, мирно. С ним добром (по добру) не разделаешься. Убирайся по добру, по здорову. Добро пожаловать! Добро, собьем ведро: обручи под лавку, клепки в печь. так и не будет течь. С добром жить хорошо. В добре жить хорошо. Час в добре пробудешь, все горе забудешь. Кто живет в добре, тот ходит в серебре. Хоть в орде, да в добре (лишь бы в добре). Было добро, миновалося: будет добро, того ждать долго. Было добро, да давно; а будет вперед, да горе берет. Было добро, да давно; ждать добра, да долго. За хлебом все добро. На хлебе, на соли, да на добром слове (благодарим)! Много пить, добру не быть. На добро нет, а на вино везде дают. За добро не жди добра. Забудь ты мое добро. да не делай мне худа. Добра не смыслишь, так худа не делай. Добро добро покрывает. Кто добро творит, тому Бог отплатит. За добро Бог плательщик. Спи добро, посыпай добром, жни добро, оделяй добром. Кинь добро назад, очутится напереди. Лихо помнится, а добро впк не забудется. Добра не висят худом. За добро добром и платят (приб. а за худо худом). Бедного обижать, себе добра не желать (или: гибели искать). Худо тому, кто добра не делает никому. Добрый человек в добре проживет век. Всяк в своем добре волен. В своем добре, да воли нет! На чужое добро и глаза разгораются. Твоим же добром. да тебе же челом. Где свое добро ни нашел, там его и взял. Зарылся в добре. Всяк хлопочет, себе добра хочет. Старость с добром не приходит. Много желать (затевать), добра не видать. Добро не лихо: бродит в мире тихо. От корма коиа не рыщут, от добра добра не ищут. От добра худа (или добра) не ищут. Молодость рыщет, от добра добра ищет. Захочешь добра, посыпь (поспи) серебра. За худом пойдешь, не добро найдешь. В ком добра нет. в том и правды мало. Пришел в городок разбойник с ножом, с огнем: жильцов он не режет, изб не жжет, а добро берет? подрезка меду. Хоть лопни брюшко, да не останься добрецо! Добре, нареч. великорусск. очень, весьма, больно, сильно, крепко. Добре стар. Добре много. Добре ты умен. Матушка добре дюжа умирая, тамб. очень больна, хворает. | В Сиб. особ. с част. бы, хорошо бы, ладно бы, рад бы. Добре бы в рай. да грехи не пущают. Добро бы овец водить, да волки давят. | То же что добре нареч. малорос. кур. орл. калужск. тамб. хорошо, ладно | церк. добре, добро, хорошо, ладно, по добру, по правде, путем, порядком; | совсем, вовсе, до корня. Бредет Татьяна недобре пьяна. Добро пожаловать, а сам за шапку! Все ли по добру, по здорову? Добро, везде свой глаз. Не скажу я ни добра, ни худа. При солнце тепло, а при матери добро. Доброму везде (всегда, всюду) добро. Добро добро, а ноги кривы (а голова набекрень). Добрый, о вещи, добротный, доброкачественный, хороший, статный, видный, полномерный; о скоте, полный, дородный; о человеке, дельный, сведущий, умеющий, усердный, исправный; добро любящий, добро творящий, склонный к добру, ко благу: мягкосердый. жалостливый, притом иногда слабый умом и волей. Это доброе суконце. Лошадь добра. Добрая мера верхом. Это добрый кузнец. От добра древа добрый плод. Он добрый служака. Помяни меня добром, по добру, не лихом. В высшем знач. добр один Господь, благ, милосерд без меры; доброта эта приемлется каждым, по мере стремления его к добру. На это была добрая воля его, свободная воля, желание. Ждать добрый час, полный, с походцем. В добрый час! пожелание начинающему что. В добрый час молвить, в худой промолчать, оговорка от сглаза. Добрый человек, хвала двусмысленная: не видно, есть ли воля и ум. От добрых людей мир погибнет, от потворщиков. И надолба добрый человек. На свете не без добрых людей. Добрая слава дороже богатства. Доброе дело само себя хвалит. Хоть и не поп, да обычьем добр. Доброе дело и в воде не тает (не тонет). Доброму везде добро. Первый поклон Богу, второй хозяину с хозяйкой, третий всем добрым людям. Добрый привет и кошке, люб. На добром слове. кому не спасибо? Лихое лихому, а доброе доброму. Всем подноси, никого не обноси: доброму для добра, худому для худа. Для доброго довольно, а для худого и того жаль. Худой муж умрет, добрая жена по дворам пойдет. Не нашли Бог ворога, а добрые люди найдутся, ирония. Научат добрые люди решетом воду носить. На добрый привет добрый и ответ. Чтоб вам дал Господь, всякое доброе так лилось! как вылитое наземь вино. Доброе дело на век (на два века: на этот и на тот). Добра соль, а переложишь, рот воротит. Бывает добрая овца и от беспутного отца. За добра ума (до греха) убирайся. Пришли с добрым (за добрым) делом, сватать. Люб, так сват, а не люб, так добрый человек, говор. сват, высказав дело свое. Сват, не сват, а добрый человек, слова отца невесты, впускающего жениха с поездом. Для щей люди женятся, а от добрых жен постригаются. Немец хоть и добр человек, а все лучше повесить. Добрить кого, что, удобрять, утучнять, улучшать; одобрять, хорошо отзываться; задабривать, угождать, прислуживаться; нежить, холить, содержать в добре. Масло кашу добрит. Его добрят соседи, смирен, говорят. Теща зятька пирогами добрила. Добрить кому, желать и делать добро; потворствовать, кривить душой в чью поользу. -ся, возвр. и страдат. по смыслу речи. Добритель м. -ница ж. кто добрит что, кого или кому. Добреть, плотнеть, толстеть, тучнеть, жиреть. Жить да молодеть, добреть да богатеть! заздравный привет. | Становиться добрее, милостивие, укрощая и исправляя себя.

ДОБРОВАТЬ, жить в добре, в обилии, покое, холе и довольстве. Добруй, поколе добруется, безлично. Добрует он, да не сдобровать ему. будет худо. Доброта, добрина ж. прочность, достоинство вещи; качество выработки, отделки, качество самого припаса. | Арх. животы, добро или имущество. У него всякой доброты много. | Доброта, добродушие, доброжелательство, наклонность к добру, как качество человека. Доброта без разума пуста. Не ищи красоты, ищи доброты (досужества). Добрость ж. изредка употреб. вм. доброта и доброта. Добротный, пск. добристый, хорошей доброты, крепкий, прочный, плотный, ценный. Добротное серебро. Это сукно подобротнее того. Добротность ж. качество добротного, прочность или достоинство. Добряк м. добрячка ж. добрыш, добрыня м. добруша об. добрый человек; прямой и простоватый, нехитростный, нескрытный и доброжелательный. Добрыня обратилось в имя сказочного богатыря. Добрава, добруха ж. симб. твер. лихорадка, лихоманка; чтобы не гневить иродовой сестрицы, называют ее так те, которым кажется мало честить ее дядюхной, кумахой (кумой), теткой, соседкой и пр. Добряш м. благодетель, оделивший добром, сделавший кому добро. Добрятина об. шуточн. добряк и добро, имущество. Добровище ср. пепелище, пожарище, остатки и признаки погибшего добра, имущества; затонувшее судно, побитый градом хлеб и пр. Добробеседный, -дливый, речистый и скромный, приятный в беседе. добровольный, произвольный, соизвольный, сделанный кем по своей воле, непринужденный, невынужденный, неизнудный; по свободе своей. Приказано сделать добровольное пожертвование, требование полиции. Добровольник, доброволец м. охотник в рекруты по найму, наймист. | Доброволец смол. беглец, бродяга. Доброволить, делать что по своей воле, давать на что вольное согласие. Добровольначать, вольничать, своевольничать. Добровоние ср. добровонный, благовоние, благовонный. Доброветный, приветливый, доброжелательный. Доброгласие, благогласие, благозвучие: чистота и приятность голоса, напева или музыки. Доброгласный, благозвучный. Доброденствие, доброденство, благоденствие, красная жизнь. Доброденствовать, благоденствовать. Добродий по сев. произн. (маларос. добродий) благодетель, благотворитель. Добродий мой умер, остался злодей окаянный, вологод.-уст. Добродумный, добродумчивый прилаг. добродум м. добродумка ж. добромысливый, добромысл, кто помышляет о благе, о добре, у кого добрые помыслы. Добродушие ср. добросердие, добросердечие, душевное расположение к добру; доброжелательство, готовность сочувствовать, жалостливость, мягкосердие. Добродушный, человек этих свойств; иногда о кротком животном. Добродева ж. непорочная девица. Доброделать церк. добрить, удобрять или улучшать. Ралом слова доброделая оледеневшие сердца и пр. Доброделие, добрые и полезные дела, на общую пользу. Доброе дело, в просторечии, сватанье. Добродетель ж. доблесть, всякое похвальное качество души, деятельное стремление к добру, к избежанию зла; отвлеченно: добро, доблесть, противопол. зло, лихо, худо, порок. Помню добродетель твою, говорит народ, вм. благодеяние, благотворение. Не хвались родительми, хвались добродетельми. Добродетельный, добродетели свойственный, с нею согласный. Добродетельство ср. деланье добра, благотворение, добротворство. Добродетельствовать, делать добро, благотворить, благодетельствовать. Добродеяние ср. добродетельная жизнь и дела; благотворение, благодеягние, или собств. добродейство ср. доброжелательство, покровительство. Добродеять, делать добро: он мне добродеет, доорожелательствует, покровительствует, благодетельствует. Добродей м. добродейка ж. добродетельный человек, по добру живущий. Благодетель, благотворитель, покровитель. Два ангела добродейных, дух. песня, ангелы покровители. Добродышка ж. здоровая, незапаленная лошадь.

ДОБРОЖЕЛАТЕЛЬ м. -ница ж. желающий кому добра, доброхот, добродей, благожелатель. Доброжелательный, доброхотный, благонамеренный. Доброжелательность ж. свойство доброжелательного, о человеке и о деле. Доброжелательство ср. состояние, чувство доброжелательного человека, доброхотство, благонамеренность, благость или благота. Доброжелательствовать кому, желать добра, блага. Доброжизненный, доброй, добродетельной жизни. Доброжилая изба, не ветхая, удобная для житья. Доброзвучие ср. благозвучие, доброгласие; стройность, согласность звуков. Доброзвучный, доброзвучность ж. благозвучие, благозвучность. Доброзрачие ср. доброзрачность церк. красота, благобразие, благовидность. Доброзрачный, благовидный, красивый зраком, лицом; пригожий. Доброкачественный, добрых свойств или качеств, о лошади, без пороков; о пище, непорченая, недурная. Доброкачественность ж. свойство это. Доброконный, у кого добрый, надежный конь или кони; говор. о конниках, вершниках и конных войсках, противопол. худоконный; также о конском заводе. Доброконность ж. состояние, свойство доброконного. Уральцы известны доброконностью своею. Доброласковый, доброласковость, ласковый, ласковость в большей степени. Доброличие ср. доброзрачность, красота лица, пригожество. Доброличный, доброликий, красивый лицом, пригожий. Добролучный церк. блистающий светлыми лучами. | Добролучный, вооруженный хорошим, надежным луком. Добролюбие ср. двусмысленно, по знач. слова добро; суетность, любостяжание, любовь к добру наживному; | любовь к добру духовному или склонность к добродетели. Добролюбивый прилаг. добролюб, добролюбец м. добролюбка, добролюбица ж. любящий добро, в знач. добродетели, духовного блага. Добромирный, кроткий, миролюбивый, миролюбный. Добромольная мука, хорошо смолотая, добромолка ж. Добромужественный, разумно стойкий, весьма храбрый. Добромученик м. -ница ж. стойкий мученик за добро, за веру. Добромыслие ср. благомыслие, благопамеренные, добрые помыслы. Добромысленный, благомыслящий. Добромысл м. благомыслящий человек. Добромерный, полномерный, без обмера, без недомера. Добронравие ср. благонравие или доброе поведение; мягкость нрава, кротость. Добронравный, скромный, кроткий, послушный. Добропамятный, добропамятливый, у кого хорошая, острая память. Добропечный, заботливый, усердный. Доброплодие ср. плодовитость доброго, принесение чем добрых плодов. Доброплодный, приносящий добрые плоды. Добропобедный, победоносный за правое, святое дело, добропобедник. Добропорядочный, о человеке и поведении его, похвальный, одобрительный. Добропослушный, весьма послушный. Добропесенный, добропеснивый, сладкопесенный, сочиняющий либо поющий приятные песни. Доброрадный, доброхотный, доброжелательный, о добре радеющий, доброрад м. Доброрадство, радение о добре, противопол. злорадство (немецк. Schadenfreuede). Доброрассудный, рассудительный, рассужий. Доброразумный, у кого основательный разум. Доброрасленый, с хорошими отраслями. Добророслый, хорошего роста, высокий. Доброродный церк. красивый, взрачный, изящный. Доброречие, доброречивость ж. чистое произношенье, внятный говор. Доброречивый, чисторечивый, одаренный ясным говором. Добросват м. сват по мыслям, которому не отказывают. Добросельное место, удобное для поселения. Добросердие, добросердечие ср. добросердечность ж. добродушие, мягкость нрава, наклонность по доброй воле ко благу, добру. Добросердый, добросердечный, добродушный человек. Добросердствоаать кому, доброрадствовать, доброжелательствовать. Добросиянный церк. обильно блестящий, сияющий. Добросиятельный, называли мужики князя, барина своего. Доброскрытка? растение Eucryphiа. Доброславие ср. добрая слава; доброславный, славный, славимый по добру. Добрословесие или добрословие ср. назидательные речи; похвала, лесть. Добрословить кого, говорить о ком добро, хвалить, противопол. злословить. Доброснастный, хорошо оснащенный, снаряженный; доброснарядный. Доброснедный, добросъедомый, годный в пищу, или хороший, вкусный.

ДОБРОСОВЕСТИЕ ср. добросовестность ж. добрая совесть, праводушие, честность, правдивость, строгая богобоязненость в поступках. Добросовестный, правдивый, праводушный, честный. | В виде сущ. род старшины, избираемого крестьянами для разбора споров. Добросоветие ср. разумные, добрые советы. Добросоветный, доброжелательный, благонамеренный, о совете, наставлении и пр. Доброствольный, о ружье, с хорошим стволом; о лесе: рослый и чистый, не суковатый, голенастый, голоменистый. Добротворение, добротворство ср. добротворность ж. благотворение и благотворность. Добротворивый, добротворный, благотворный, благоетельный, о деле; добротворительный, то же, о лице. Добротворительность, свойство это. Добротворитель м. -ница ж. добродей, благотворитель, доброотворец, добротворка. Добротворчивый, склонный к добротворению, одаренный добротворчивостью, как свойством. Доброточная река, обильная и полезная. Доброугодная пора, удобная, способная к чему. Доброумый, доброумный прилаг. доброум м. доброумка ж. кто не пускается в дурную жизнь, в безрассудные предприятия, а живет скромно и разумно, добрый и рассудительный человек. Доброумиться, принимать разумные, дельные советы и следовать им; противопол. худоумиться. | Арх. быть в добром расположении духа, быть веселу, не хандрить и не брюзжать. Доброхвальный, достохвальный, достославный. Доброхвалебная песнь, достойно прославляющая. Доброход м. каз. рысистый конь. Доброхотный прилаг. доброхот м. доброхотка ж. доброжелательный, доброжелатель, радетель, радушник, что ныне благосклонный; встарь, в предисловиях обращались к доброхотному читателю. Доброхотом приветливо зовут гостеприимного человека, также всякого встречного, спрашивая его о чем, а в костр. честят так икону, образ, как покровителя. Подать доброхотно, по своей воле, желанию, без нуды. Доброхотна дателя любит Бог. С доброхотом всякому в охоту. Была бы охота, найдем доброхота. Доброхотство, доброжелательство, радушие. Припомню я тебе доброхотство твое, т. е. зло. Доброхотствовать кому, доброжелательствовать, покровительствовать; чему, усердствовать, радушно способствовать. Доброхотиться пск. быть гостеприимным, хлебосольным. Доброхрабрый, весьма храбрый, добромужественный. Доброчадие, доброчадство ср. благословенное размножение семьи, чадородие. Доброчестивый, благочестивый, искренне богочтительный. Доброчестный, почтенный, заслуженный, уважаемый, честной жизни. Доброезжий конь, привычный и надежный в езде; хорошо приезженный и крепкий. Доброездок м. доброезженка ж. то же. Добрывечер и добрыдень южн. и зап. общее приветствие, добрый вечер, день. Добрыдни мн. смол. добро, имущество, скарб, особ. женские пожитки, одежда, наряды и пр. | В вологодск. добрыдни противополагаются злыдням, означая добрые дни, красное или благополучное житье, достаток, довольство. Добрыдничать, здороваться, пожелать кому доброго дня. | Жить в красне, в обилии, в достатке; благоденствовать.

ДОБРЫЗГИВАТЬ что, добрызгать, оканчивать брызганье белья, стены под дикий камень и пр. | - до чего, добрызнуть однократн. достать брызгами. -ся (однокр. неупотр.) быть добрызгиваему. Добрызгиванье ср. длит. добрызганье окончат. действ. по глаг.

ДОБРЫКАТЬСЯ до чего, долягаться.

ДОБРЮЗЖАТЬ, кончить или перестать брюзжать. -ся до чего, достигнуть брюзжаиьем.

ДОБРЯКАТЬ, добренчать, перестать брякать. -ся до чего, достигнуть чего бряканьем, брякая, бренча, стуча.

ДОБУЖИВАТЬСЯ, добудиться кого, будить до пробуду, подымать со сна заспавшегося. Хожалого не доищешься, городничего не добудишься.

ДОБУКСИРОВАТЬ судно, прибуксировать, буксировать до места. -ся, возвр. и страдат. Добуксированье ср. действ. по знач. глаг.

ДОБУНТОВАТЬ или добунтоваться до чего, достигнуть чего, желаемого или нежелаемого, мятежом, буйством.

ДОБУРАВЛИВАТЬ, добуравить что, досверливать, доканчивать буравленьем. -ся, достигнуть сверля, буравя. Добуривать, добурить что, бурить до конца или до чего-либо. -ся, быть добуриваему и добурить до чего. Добурили или добурились до соляного пласта. Добурение ср. окончат. действ. по знач. глаг.

ДОБУРЛИТЬ или добурлиться до чего, дошуметься, добуяниться.

ДОБУЧИВАТЬ или добучать, добутить что, оканчивать бученье или бут, бутку. Все добутили, до самой закладки.

ДОБУШЕВАТЬ или добушеваться до чего, добуянить, добуяниться.

ДОБУЯНИТЬ или добуяниться до чего, дойти до чего буйством, особ. попасть в беду. Добуянишься, что свяжут.

ДОБЫВАТЬ, добыть что, доставать, снискивать. приобретать, наживать, промышлять, выручать, отыскивать и находить, ловить. За морем, либо много добудешь, либо домой не будешь. Всяк сам на (про) себя хлеба добывает. Не умеет ни прожить, на добыть. Друг и брат великое дело: не скоро добудешь. Здоров буду, и денег добуду. Либо добыть, либо назад не быть (домой не быть). Будет с нас, не дети у нас: а дети будут, сами добудут. Было и плыто, да не добыто. Не хитро говорено, что денег надо, а хитро, что добыто. Чему быть, того не сбыть, а чему не быть, того не добыть. -ся, быть добыту. Издобыл медку. Раздобыть бы где деньжонок. Добыванье ср. длит. добытие окончат. добывка, добыча ж. об. действие по знач. глаг. При добыче серы из колчедана, добывается и купорос. | Добыча, а встарь и добытие, также добытое добро, или добыток м. добычь ж. южн. как зовут и вообще добытое торговлей или трудами имущество. | Добычь, лов, ловля, пора лова рыбы, черноморск. и азовск., их четыре: вешняя добычь, со вскрытия рек (половины марта) до 20 апреля; летняя или межень, самая бедная, до половины июля; осенняя или прасол, с 1 сентября по 6 декабря; зимняя или подледная, всю зиму. Маленька добычка, да большой береж. Пчелы вылетели на добычу. Добычка не величка, да бережь большая. Добыча ловца не ждет. Каков промысел, такова и добыча. Труда много, а добычи мало. Дочь чужая добыча (дочь отцу-матери не корысть, не кормилица). Дураки о добыче спорят, а умные ее делят. Большая добыча хуже малой, люди таки позавидуют, а самому не впрок. Убогого убить, добычи не добыть. Добычный или добычной, к добыче относящийся; выгодный, прибыльный, давший много добычи или добыточный. Добычной орл. смышленый, расторопный. Добычливый, о промышленнике или о времени, поре: дающий, обещающий хорошую добычу; счастливый. Добывчивый человек, ловкий, находчивый, смышленый, умеющий найти и разжиться всем нужным. Добывальный, добычный, в знач. служащий для добывки. Добыватель м. -ница ж. добывальщик м. -щица ж. занимающийся разработкою, выделкою, добывкою чего, добывщик м. -щица ж. добычник м. добывающий что промыслом или охотой, ловлей; вообще добывающий деньгу. Он у них один добычник в семье, твер. крестьянин промысловый, торговый, не пахарь; | ряз. стяжательный, жадный, корыстный человек. Добытуха, смышленая торговка. Добывашка об. твер. нищий. Добывака об. плутоватый добычник. Добычелюбивый прилаг. добычелюбец м. алчный, жадный к добыче, к корысти, к грабежу.

ДОБЫГАТЬ, досыхать на ветру, довяливаться.

ДОВАБИТЬСЯ ловчей птицы, вабить, манить ее до прилета.

ДОВАЖИВАТЬ, см. доводить и довозить.

ДОВАКШИВАТЬ, доваксить сапоги, оканчивать чистку ваксой. -ся, быть довакшиваему. | Ваксить до чего, достигая чего.

ДОВАЛАНДАТЬСЯ до чего, довозиться, домешкаться, доволочить, дотянуть. | Дотащиться. Насилу доваландался!

ДОВАЛИВАТЬ, довалить что, дополнять валкою, наваливая прибавлять. | Додвигать, окатывать камень, бревно и пр. до места, вплоть к чему. | Доваливать. довалять, оканчивать валяньем, как валяют хлебы, войлоки и пр. Доваленый до места камень. Доваленный войлок. Доваливаться, довалиться до чего, к чему, докатиться, достигнуть места покатом, о камне или иной тяжести; | С трудом дойти, дотащиться, изнемогая от усталости, тучности; | добраться до чего. Довалился до каши, ешь до отвалу. | Доваливаться, доваляться, о валеном товаре, оканчиваться валчньем. | Доваляться до чего, лежа, по болезни или от лени, дожить до каких либо последствий от лежки и спанья. Довалялся гвоздик до того, что и пригодился. Доваливанье ср. длит. довалянье окончат. довал м. довалка ж. об. действ. по знач. глаг.

ДОВАРИВАТЬ, доварить что, уварить, сварить: варить что до конца: оканчивать варку чего, сварить все. Рыбу перевари, говядину недовари. -ся, быть довариваему; | поспевать варкой, увариваться. | Достигать чего варкой. Краска доваривается на малом огне, ее доваривают. Щи доварились, поспели. Сахаровар наш до того доварился, что весь проварился. | Доварить или приварить супу, добавить, дополнить варкой. Довармванье длит. доваренье окончат. довар м. доварка ж. действ. по знач. глаг. Доварной, доваренный; к сему относящ.

ДОВАСТРИВАТЬ или довострять, довострить что, оканчивать острение. -ся, быть доостряему; | доостриться, в переносн. знач. (навыкнуть, дойти) натореть совсем. | Доострить или доостриться до чего, острить, насмехаться до какого случая. Довастриванье ср. длит. доостренье окончат. действ. по знач. глаг.

ДОВАХЛЯТЬ, свахлять до конца, докончить кое-как. -ся, страдат. | Довахляться до чего, достигнуть чего либо плохой работой.

ДОВАЩИВАТЬ, довощить что, вощить до конца, оканчивать вощенье. -ся, быть доващиваему; | достигнуть чего вощеньем. Довощился-таки лоску или до лоску. Доващиванье длит. довощенье окончат. действ. по знач. глаг.

ДОВАЯТЬ статую, докончить отделкой. -ся, быть кончену ваянием; | достигнуть чего ваяньем. Доваяние окончат. действ. по глаг.

ДОВЕВАТЬ, довеять что, кончить веяньем, вейкою; | доносить ветром до места. Мы довеваем третий ворох. Довейте. ветры, печаль мою к другу! -ся, быть довеваему; | достигать чего вейкою. Довеванье длит. довеянье окончат. довей м. довейка ж. об. действ. по знач. глаг.

ДОВЕДЕНИЕ, доведь, см. доводить.

ДОВЕДЫВАТЬ, доведать что, допытывать, дознавать, доходить до истины; -ся, допытываться, доспрашиваться, дознаваться, доискиваться. Чего не сказывают, того и не доведывайся. Доведыванье ср. длит. доведанье ср. окончат. доведка ж. об. действие по глаг. Доведчивый, умеющий дознать, разыскать. Доведчик м. -чица ж. разыскатель, доводчик, сыщик.

ДОВЕЗЕНИЕ, довезти, см. довозить.

ДОВЕКУ, довеку нареч. до конца жизни, навек, навечно, навсегда. Сластей довеку не наешься. Дай Бог вам довеку по добру (в добре)! жить. Сладкого не дополна, горького не довеку. Человеческому делу не довеку стоять. Довеку помяну.

ДОВЕНЧИВАТЬ, довенчать чету, окончить венчанье; довенчать дело, покончить славным, благородным поступком. -ся, быть довенчиваему; | достигать чего-либо венчаньем, венчая. Довенчался наш поп до того, что его сместили. Довенчиванье ср. длит. довенчанье окончат. действие по глаг.

ДОВЕРЕЗЖАТЬ, кончить, перестать верезжать: | достигнуть чего верезжаньем, доверезжаться чего. Доверезжался прута.

ДОВЕРНУТЬ, довернуться, см. довертывать.

ДОВЕРСТЫВАТЬ, доверстать что, кончить верстанье, верстку. -ся, быть доверстываему, или | достигать чего верстаньем. Доверстыванье ср. длит. доверстанье окончат. доверстка ж. об. действ. по знач. глаг.

ДОВЕРТЫВАТЬ, довертеть, довернуть что, довертать южн. зап. (сокращенные глаг. глядать, кладать, вертать с предлогами известны на юге и западе; иные дошли до Рязани, Москвы, Тамбова, иные до всей великой Руси, другие нам чужды) оканчивать верченье, вертенье, вертеть до какой меры, до места. -ся, быть довертываему, доверчену; | довертывать себя до чего. Довертелся до обморока. Не довернешься, бьют, и перевернешься, бьют, о солдатчине. Довертыванье длит. доверченье окончат. доверть м. довертка ж. об. действ. по знач. глаг.

ДОВЕРШАТЬ, довершить что, вершать, вершить; совершать, повершать, доканчивать, доделывать или приводить к концу. -ся, быть довершаему. Довершенье ср. окончат. довершка ж. об. действие по знач. глаг. Довершитель (довершатель) м. -ница ж. что-либо довершающий, довершивший [довершатель, довершающий, но не кончивший еще; довершитель уже довершивший это; но нельзя указывать на такие тонкости при каждом глаголе снова, и притом они всякому русскому известны].

ДОВЕРЯТЬ, доверить что кому; поверить, поручить, отдать на веру, на совесть, уполномочить; полагаться на кого, верить ему, не сомневаться в честности его. -ся, быть доверяему; | вверять кому себя, свои тайны, свои дела, полагаться на кого вполне. Доверение ср. об. действ. по знач. глаг. Доверие ср. чувство или убеждение, что такому-то лицу, обстоятельству или надежде можно доверять, верить; вера в надежность кого, чего. Доверенность ж. то же, уверенность в человеке, в том, что на него можно вполне положиться. | Письменный вид, на получение денег за кого, на управление именьем, на стряпчество и пр. Доверенный прич. страдат. и сущ. м. человек, пользующийся чьим-либо доверием или получивший от кого письменную доверенность; поверенный. Доверщик м. -щица ж. доверитель м. -ница ж. доверивший что кому. Доверителев, доверительницын, им принадлежащий. Доверительский, им свойственный, к ним относящ. Доверительный, верящий, заключающий в себе законную доверенность; говор. о бумаге, акте. Доверчивый, склонный к доверию, легко в(до)веряющийся. Доверчивость ж. свойство это, склонность легко вверяться.

ДОВЕСЕЛИТЬ кого до конца, распотешить вдоволь; -ся, до чего, и пр. до бела дня, веселиться ночь напролет. До того довеселились, что перебесились. Напиться довесела, подгулять.

ДОВЕСТИ, см. доводить.

ДОВЕШИВАТЬ, довешать мытое белье, повысить все, кончить вешанье. | Довешивать, довесить что, на весах, окончить перевеску известного количества, перевесить все; | дополнить вес, добавить сколько недостастает. -ся, быть довешаему. Довешиванье длит. довешенье окончат. довес м. довеска ж. об. действ. по глаг.; последние два выражения только в знач. довеса на весах. Довесок м. привесок, недовесок, прибавка товара для дополнения требуемого веса, напр. при покупке на вес печеного хлеба, говядины и пр. Довесочный, к довесу, довесковый, к довеску относящийся, довесной. Довесочные деньги или довесное, плата за недостающий вес товара.

ДОВЕЯТЬ, см. довевать.

ДОВЗДОРИТЬ, -ся, до чего, достигнуть чего вздоря.

ДОВЗЫСКИВАТЬ, довзыскать что, взыскать, собрать дополнительно, прибавочно, добавочно к прежнему, или что недодано, недоплачено. Недонос оброка следует довзыскать. -ся, быть довзыскану. Довзыскиванье, довзысканье ср. довзыск м. действ. по глаг. | Довзыск, довзыскиваемое количество чего-либо. Довзыскной, к довзысканью относящийся.

ДОВИВАТЬ, довить что, докончить витьем. -ся, быть довиту; | достигнуть чего витьем. Довиваньв ср. длит. довивка ж. довой м. об. действ. по глаг. Довивной, к довою относящийся.

ДОВИЗЖАТЬ до чего, или довизжаться чего, кого, достигнуть визгом. До того довизжал, что мать ухватила прут. Насилу я тебя довизжался!

ДОВИЛЯТЬ, перестать вилять; | вилять до каких последствий или довиляться до чего.

ДОВИНЧИВАТЬ, довинтить что, винтить до конца, завинчивать вплоть. -ся, быть довинчену; | достигнуть чего винченьем.

ДОВИРАТЬ, доврать, покончить вранье, враки, -ся, дойти до чего враньем, ложью, долыгаться. Довиранье длит. довранье окончат. действ. по глаг. Довирчивый, упорный, неутомимый враль.

ДОВИСЕТЬ или довиснуть или довисеться до чего висеть до известного срока, времени, случая или последствия; достигнуть, дождаться чего вися.

ДОВЛАДАТЬ или довладеть чем, владеть до срока провладеть.

ДОВЛЕКАТЬ, довлечь, -ся, доволакивать, доволокать; доволочить, доволочь, доволокти; -ся.

ДОВЛИТИ кого, чем, стар. довольствовать, доволить, удоволить, удовлетворять. Довлеть кому, довольно, полно, достаточно. Довлеет каждому доля его. Довлеет ему это, довольно; | должно, надо. Довлеться, довольствоваться, быть довольну.

ДОВОДИТЬ, доваживать, довести или довесть (см. также довозить) что, кого, вести за руку до известного места; провожать до места, охраняя или указывая путь; направлять, способствовать чему. Доводить человека до раскаянья: довести до крайности, до гибели. Довел дело до того, что ни взад, ни вперед. | Ломать, изводить, губить, порешать, уничтожать, портить. Меня колдун довел, вят. Выпросил соху на день, и довел ее совсем. Что за мастер, двои часы у меня довел вологодск. | Доводить до сведенья чьего, о чем (здесь глаг. теряет свойство действит.), докладывать, доносить. Доводить что на кого, доносить, обличать, обвинять, обнаруживать виновного; обносить, клеветать.Он довел на меня, будто я то и то, арх. И всяк видит, да не всяк (да не на всякого) доводит. -ся, доводить до чего самого себя; | быть доводиму. Он довелся, извелся, сгубил себя, телесно или духовно. Товар весь довелся, испортился. | Довелся ты гнева его, заслужил. | Он мне доводится свой, доводится внучатным дядей, приходится. Мне доводится еще с вас три рубля, следует, остается по счету. Не знаю, доведется ли мне увидать его, случится ли. Довелось на веку и кулику. Богатый ест, как захочется, а убогий, как доведется. Довоженье ср. длит. доведенье ср. окончат. довод, доводка ж. об. действ. по глаг. | Довод, донос на кого, улика, обличенье; обвинение, жалоба. | Доказательство, повод, причина, что доводит нас до заключенья, убеждения. Быть или ходить в доводах, стар. ходить по судам, заниматься стряпчеством. Мне и не в довод, арх. невдомек, невдогад. Не собина медведь, не потеха мушкет, не добыча довод, донос. Доводный, к доводу относящийся. Доводство ср. занятия доводчика, состояние, звание. Доводчивый, доносчивый, охотник до жалоб, доносов; | находчивый в ответах или оправданиях. Доводчик м. -чица ж. доносчик, доказчик, обличитель; свидетель. Встарь были присяжные доводчики, сыщики, следователи. Доводчику (доказчику или доносчику) первый кнут. Доводчиков, доводчицын, им лично принадлежащий. Доводчичий, званию доводчика свойственный. Доводитель м. доводчик; также | доведший кого, что до чего, до какого-либо плохого положения. Доведь ж. в шашечной игре, дамка, шашка, прошедшая до последнего ряда клеток противника; она ходит во всю доску. *Пройти в доведи, получить начальничье место, звание, высшую должность. Хорошо тому, кто в доведи прошел. Хорошо в доведях быть.

ДОВОЕВАТЬ или довоеваться до чего, достигнуть до чего воюя, т. е. войною, вообще ссорой, бранью, буйством; добушеваться.

ДОВОЗИТЬ, доваживать, довезти что (см. также доводить), возить до известного места; оканчивать возку, перевозить все. Довезти употр. только в перв. знач. доставить до места. Тело довезу, а за душу не ручаюсь, о езде на перекладных. -ся, быть доваживаему; возить или возиться до чего, до случая. Товар доваживался прежде прямо до Нижнего, а этот довезется только до Казани. Извозчики до того довозились, что без лошадей стали. Ребятишки довозились до реву. Доваживанье длит. довоженье окончат. довоз м. довозка ж. об. действие по знач. глаг.

ДОВОЛАКИВАТЬ или доволокать, довлекать; доволочить или доволочь, доволокти, довлечь что, кого, до чего, куда, дотаскивать, приволакивать куда, к месту, либо | переволакивать все; кончить работу. Через силу доволок ноги. Доволакиваю старость свою. -ся, возвр. и страдат. по смыслу речи. Доволакиванье или доволоканье ср. длит. доволоченье окончат. доволок м. доволо(ч)ка ж. об. действ. по знач. глаг.

ДОВОЛИ, довольно церк. довольне нареч. сколько хочешь, сколько нужно; | достаточно, избыточно, немало, много. Волк на воле, да и воет доволи. Довольный, достаточный, обильный, изрядный; годный к чему. Он в грамоте доволен и на счетах горазд. Довольный чем, не желающий иного или ограничивающий желания свои тем, что есть, о чем речь идет. Я тобой доволен, вашею милостью доволен, признателен, благодарен, не жалуюсь. Будь малым доволен, больше получишь. Кто малым доволен, тот у Бога не забыт. Гость доволен, хозяин рад. Кто смел, два съел; кто проворен, тот доволен. Для доброго довольно, а для худого и того жаль. Довольник м. -ница ж. кто доволен, не требует иного, большего и лучшего. Довол м. довольствие, продовольствие, достаток, избыток: | средства, способы. Сделаю, когда довол возьмет, когда будет время, как руки дойдут. Он ест в дово,. до доволу, арх. вдоволь. Доволина, доволенка ж. пенз. достаток, избыток, довол. Они жили в доволенке. Он наделилсына с доволиной. Довольствие, довольство ср. достаток, зажиточность, избыток; довол, доволина; продовольствие, содержание, харчи от правительства, хозяина. Довольствие более употр. в последн. знач., а довольство в первом. Довольство мышления нашего от Бога, дар, способность. Довольствовать кого чем, доволить, продовольствовать, снабжать содержанием, припасами, харчами; содержать; делать довольным, удовлетворять. -ся быть довольствуему, наделяему; | быть довольну, не требовать большего, не искать иного; перемогаться, пробавляться по необходимости. Довольствованье ср. действ. по знач. глаг., снабжение. Доволитель, довольщик м. -щица ж. довольствователь, кто продовольствует, кормит, особ. по подряду, по обязанности.


В. Даль ДОВОЛЬНИЧАТЬ-ДОКРУЧИВАТЬ

ДОВОЛЬНИЧАТЬ-ДОКРУЧИВАТЬ

ДОВОЛЬНИЧАТЬ или довольничаться или доволькаться до чего, достигнуть чего вольничаньем, своевольством.

ДОВОРАЖИВАТЬ, доворожить, окончить ворожбу; -ся до чего, достигнуть добра или худа ворожбою.

ДОВОРКОВАТЬ, кончить, ворковать до конца. Голубь доворковал век свой, а не доворковался голубки, не нашел ее.

ДОВОРОВЫВАТЬ, доворовать, вершить кражу, уворовать все: | дойти воровством исподволь до накопления известной суммы; достигнуть чего-либо воровством, и пр. беды, кары. На Благовещенье воры заворовывают, на Пасху доворовывают. -ся, дойти до чего или достигнуть чего воруя, воровством. Он доворовался до кобылы, до наказанья плетьми.

ДОВОРОЧАТЬ что, до конца или до чего, ворочать до каких последствий. Доворочался до пролежней. Доворачивать, доворотить что, ворочать до места, до конца.

ДОВОРЧАТЬ до конца или до чего; -ся, ворчать до каких последствий.

ДОВОСТРИТЬ, см. довастривать.

ДОВОЩИТЬ, см. доващивать.

ДОВРАТЬ, довраться, см. довирать.

ДОВСТАНИ, довстань нареч. вост. очень рано утром, до встанья. Пропировали довстань. Надо собраться в путь довстань.

ДОВЫВАТЬ, довыть, кончить вытье; -ся до чего, достигнуть вытьем. Ханжа эта таки довылась своего, выканючила что хотела. Старый волк довывает век свой.

ДОВЯЗЫВАТЬ, довязать что, оканчивать вязку, перевязать все, или оканчивать завязку, привязку, завязать совсем. | Оканчивать вязанье, вязенье на прутках. -ся, быть довязываему. Довязти, -ся, довязать, -ся, в знач. вязанья на прутках. Довязыванье ср. длит. довязанье окончат. довязка ж. об. действ. по глаг. Довязенье ср. окончат. то же, в знач. чулочного вязанья. Довязной, довязанный или к довязке относящийся.

ДОГАВЛИВАТЬ, договеть, оканчивать говенье со всем, либо дойти говея до известного срока или дня. Дал бы Бог договеть до четверга, а там не много осталось. -ся до чего, дойти до чего говея, до каких последствий. Догавливанье ср. длит. договенье окончат. действ. по знач. глаг.

ДОГАДИТЬ дело, допортить; мешать, портить, гадить до конца.

ДОГАДЫВАТЬ, догадать, покончить гаданье, отгадку или ворожбу; дойти до чего гадая. | Кто тебя догадал сделать это? надоумил, научил. -ся, смекать, отгадать, дойти своим умом, додуматься, спохватиться. Чего глухой не дослышит, сам догадается. Проголодается, так, небось, догадается. Проголодаешься, так хлеба достать догадаешься. Догадаешься, как проиграешься. Догадался, как проигрался. Догадыванье ср. длит. действ. по глаг. в знач. оканчивать гаданье, ворожбу. Догад м. догадка ж. об. или догадь ж. тамб. действ. и состояние по глаг. в знач. надоумиться. | Догад, умысел, дума, намеренье. Сделать что с догаду, без догада. А в догад или вдогад ли тебе было сеплать то и то? вдомек, пришло ли на ум, спохватился ли; нет, мне не вдогад было. | Догадка, мнение, дума о чем, заключенье. Это моя догадка, я так думаю, полагаю, так догадываюсь. У тебя и догадки нет, не чаешь, не сметлив, нет способности угадывать, догадываться. Догадки на грех наводят. В нем никакой догади нет, сметки. У горя и догадки. Догадка лучше ума. Догадка не хуже (дороже, лучше или стоит) разума. У девки догадки, у парня свои. У парня догадка, у девки смысл. Женские немочи догадки лечат. Лишние догадки невпопад живут. | Догад м. или догада об. сметливый, смышленый, находчивый человек. Догадливый, догада, у кого способность догадки. Умный только свистнет, а догадливый смыслит. Кума живет догадлива. Битый пес догадлив стал. Догадлив парень: на крутую кашу распоясался. Парень догадлив: голову за пазушку схоронил. Догадливость ж. свойство, способность эта. Догадочный, догадковый, гадательный, на догадке основанный. Догадчик м. -чица ж. кто догадался чему или кто догадлив, кто легко и скоро отгадывает, отгадчик. Догануть что, арх. отгадать, отгануть, отгонить. -ся, догадаться.

ДОГАЛУШИТЬ или догалушиться до чего, вят. дошутиться, досмеяться, додурачиться.

ДОГАРАТЬ или догорать; догореть, сгорать, доканчиваться гореньем. Дрова догорают, скоро сгорят; свеча догорела, один огарок теплится или уже погас. Догоранье ср. длит. догоренье окончат. догар м. об. состояние по значению глаг. Догарный, догарочный, к догару относящийся. Догарчивый спирт, чистый, крепкий, сгорающий, догорающий весь.

ДОГАЧИВАТЬ, догатить плотину, оканчивать гаченьем, гать. -ся, быть догачиваему; гатить до чего.

ДОГАЩИВАТЬ, догостить, покончить гощенье, гостьбу. Уж мы вот догащиваем напоследях, дня через два уезжаем. | Дожить до чего в гостях. Догостили или догостились до того, что надоели. Догащиванье длит. догощенье окончат. действ. по глаг. Догостки м. мн. последнее время гощенья.

ДОГИБАТЬ, догнуть что, согнуть вовсе, до конца, сколько нужно, или до чего: догнул до излома. Догибаться, догнуться, страдат. и возвр. по смыслу речи. Догибанье ср. длит. догиб м. догибка ж. об. действ. по знач. глаг. Недогиб лучше перегиба.

ДОГЛАДИТЬ, см. доглаживать.

ДОГЛАДЫВАТЬ, доглодать что, доканчивать глоданьем или дойти до известной меры. -ся, быть догладываему; | дойти до чего, гложа. Доглодался до того, что и глодать нечем. Догладыванье длит. доглоданье окончат. доглод м. доглодка ж. об. действие по знач. глаг. Собака доглотчива, и кости не покинет.

ДОГЛАЖИВАТЬ, догладить что, оканчивать глаженьем. -ся, быть доглаживаему; | гладить до каких-либо последствий, достигнуть чего глажень ем. Догладилась, вот, до обжогов. Доглаживанье ср. длит. доглаженье окончат. действ. по знач. глаг.

ДОГЛАТЫВАТЬ, доглотать, доглотнуть, проглатывать, кончить глотанье. -ся, быть доглатываему; | дойти до чего глотая. Доглотался снегу до того, что зоболел. Доглатыванье ср. длит. доглот м. об. действ. по знач. глаг.

ДОГЛУМИТЬСЯ над кем, над чем, поглумясь перестать; глумиться до конца или до каких последствий.

ДОГЛЯДЫВАТЬ или доглядать; доглядеть что или за чем, присматривать, наблюдать, надзирать. Она у меня птицу доглядывает. Не доглядишь оком, так заплатишь боком. -ся, быть догладываему; глядеть на что до каких последствий. Доглядыванье или догляданье ср. длит. догляденье окончат. догляд м. доглядка ж. об. действие по знач. глаг. Без догляда нет хозяйства. Доглядчивый, хорошо надзирающий. Доглядный, к догляду относящийся. Доглядчик м. -чица ж. надзиратель, смотритель, нарядчик или большак.

ДОГМА ж. или догмат м. греч. одно из основиых положений учения о вере, исповедании. Догматический, к догматам относящийся. Догматическое изложение науки, отрешенное, законченное, в нынешнем виде ее, противопол. историческое. Догматика ж. наука о догматах. Догматик м. знаток или ученый писатель догматики. | Стих в похвалу Пресв. Богородицы, в котором упоминаются догматы. Догматствовать, учить догматам, освященным церковью.

ДОГНАИВАТЬ, догноить что, о нарыве или о гниющем наземе, способствовать скорейшему нагноению, или сгноению, согнитию. -ся, быть догнаиваему, или догнивать по себе. | Дойти до чего нагноением, гнойкой. До того нагноилась язва, что чуть не пропала вся нога. Догнаиванье ср. длит. догноение окончат. догной м. догнойка ж. об. действ. по знач. глаг. Догнивать, догнить, сгнивать вовсе. Догниванье ср. длит. сост. по глаг.

ДОГНАНИЕ, догнать, см. догонять.

ДОГНЕВИТЬ кого до бешенства, взбесить, вывести из себя.

ДОГНЕТАТЬ, догнести кого или что, гнести до конца или до чего.

ДОГНИВАТЬ, догнить, см. догнаивать.

ДОГОВАРИВАТЬ, договорить что, говорить до конца, досказывать, высказать слово, речь, все что хотел сказать, либо что следовало. Говорить, так договаривать; а не договаривать, так лучше не говорить, о намеках. Не то мудрено, что переговорено, а то мудрено, что не договорено. Лучше не договорить, чем переговорить, говор. о брани. | Условиться с кем, порядить кого в работу, сторговаться. Я договорил белильщиков. -ся, быть договариваему, досказуему. | Рядиться и соглашаться в работе и плате взаимно. | Дойти в разговоре до чего; говорить до каких-либо последствий, особ. дурных. Вот до чего мы с тобой договорились, а начали не с этого. Лишнее говорить, до греха договориться. До чего язык не договорится! Договариванье ср. длит. договорение окончат. договорка ж. об. действ. по знач. глаг. Договор м. уговор, взаимное соглашенье, условие, обязательство. На деловом языке договором назыв. предварительные условия или частное обязательство, а совершенное на законном основании - контрактом, условия его - кондициями, сдачу крепости на договор назыв. капитуляциею. Договор (уговор) лучше (дороже) денег, выйдет спор, и деньги пропадут. Договорный, к договору, условию относящ. Договорщик м. -щица ж. уполномоченное доверенное лицо, для каких-либо переговоров, условий. Договорчивый, кто всегда договорит свое, не смолчит.

ДОГОВЕТЬ, см. догавливать.

ДОГОДЯ нареч. загодя, задолго, до, перед, пред, прежде, допреж, допредки, наперед чего, благовременно. Догодить кого, дождаться, выждать, сождать, пск. твер. Не догодёмши ушел, не дождавшись. Догодно? пск. досадно. Догожать, догодить кому или на кого, костр. угождать, угожать, делать что по мыслям. Догожая ему, я уж как старался. | В пск. догодить употребл. вм. досадить, отомстить. Чем тебе не догожается? чем на тебя угождают. Догожанье ср. длит. догоженье окончат. догода ж. об. действ. по знач. глаг. Догожатель м. -ница ж. угодчик, угодник. Догожий человек или дело, угожий, угодный, угождающий, умеюший угодить, прислужиться.

ДОГОНЯТЬ, догнать, перм. догонить, догонуть; доганивать кого, нагонять, настигать удаляющегося. Я догоняю его, бегу, скачу за ним в погоню; или вообще бегаю шибче его, могу всегда догнать его. Он меня догнал, нагнал, настиг. | Сравняться с кем ростом, дородством, познаниями в науках. Он догнал верхний класс и перешел туда. Кто бежит, тот и догоняет, может догнать. Не дай Бог ни догонять, ни дожидать. Вчера не догонишь, а от завтра не уйдешь. Коротеньки ножки у хлеба, а как уйдет, не догонишь. Мала, кругла, покатна, как убежит, не догонишь? деньга. | Доганивать или догонять, догнать вино, деготь, кончать гонку, сидку. Я доганиваю последки затора, скоро догоню все. Сидка кончена, все догнали. | Наш ямщик доганивает последнюю треть, он уже догонял срок свой, оканчивает или кончил гоньбу, по условию, более гонять или возить не обязан. | Наш ямщик доганивает последнюю тройку, загонял всех лошадей. -ся, страдат. и возвр. по смыслу речи. Волна догоняется волною. Вино доганивается. Насилу я догнался его или до него. Друг за другом гоняясь, догнались до лесу. Разгон (коней) велик, до того догонялись, что пеши стали. Догнание ср. окончат. догон м. догонка, догоня ж. об. действие по глаг., окончание гонки, погони, гоньбы и пр. Беги вдогон, вдогоню. Побежим в догонышки. Догон дает вино поплоше, пригорелое. Догонный, догоночный, к догону, догонке относящийся. Догонная ж. погоня, нарочный, с предписанием догнать и взять человека. Догончивый, скорый, быстрый, прыткий, резвый на ногах, ловкий в поимке. Догонщик м. посланный, пошедший или поехавший за кем вдогонку. Догоняла об. кто бежит и ловит, догоняет; догоныш, кого догоняют, догнали, поймали; в играх.

ДОГОРАЖИВАТЬ, догородить что, окончить городьбой. -ся, быть догораживаему; | оканчивать свою городьбу, своего двора. Догораживанье ср. длит. догороженье окончат. действ. по глаг.

ДОГОРАЗДИТЬСЯ до чего, угораздиться до какой степени.

ДОГОРАНИЕ, догорать, см. догарать.

ДОГОРБАТЕТЬ, погорбатеть до чего. Догорбиться, горбиться до чего, до какой степени.

ДОГОРЕВАТЬ, кончить, перестать горевать; | дойти до чего горюя или догореваться до чего, докручиниться, дотужиться.

ДОГОРЕНИЕ, догореть, см. догорать.

ДОГОРЛАНИТЬ, кончить или перестать горланить; | дойти ло чего горланя, или догорланиться до чего докричаться.

ДОГОРОДИТЬ, см. догораживать.

ДОГОСТИТЬ, догоститься, см. догащивать.

ДОГРАБАЗДАТЬСЯ до чего, с трудом до чего добраться, долезть.

ДОГРАБИТЬ, покончить грабеж, ограбить все. Дограбив жителей, войско расположилось в домах их. Дограбиться до чего, достигнуть чего грабежом, особ. кары.

ДОГРАВИРОВЫВАТЬ, догравировать, оканчивать гравировкой, резьбой. -ся, достигнуть чего гравируя. Догравировался до слепоты. Догравированье ср. длит. догравировка ж. об. действ. по знач. глаг.

ДОГРАНИВАТЬ, догранить что, оканчивать огранкой, кончить гранение чего; дойти работой этой до известной степени, до чего. -ся, быть дограниваему; | дойти, достигнуть чего работой этой. Дограниванье длит. догранение окончат. догранка ж. об. действие по знач. глаг.

ДОГРЕБАТЬ, догрести или догресть что, оканчивать греблю граблями. Пошли догребать сено. | - до чего, дойти на гребле, на веслах. Против воды не скоро догребешь. -ся, быть догребаему; | добираться до чего, греблей, веслом или граблями и пр. Догребанье ср. длит. догребенье окончат. догреб м. действ. по знач. глаг.

ДОГРЕВАТЬ, догреть что, согревать сколько нужно. -ся, быть догреваему; | до чего, нажить беду греясь. Догрелся до ожогу. Догреванье ср. длит. действ. по знач. глаг.

ДОГРЕЗИТЬ, грезить до конца или до чего; -ся до чего, грезить до каких последствий. Догрезится он, что рехнется.

ДОГРЕМЕТЬ, перестать греметь; | греметь до конца или до чего; -ся, греметь до каких последствий.

ДОГРЕШИТЬ или догрешиться до чего, нажить грех, беду.

ДОГРОЗИТЬ или догрозиться, чего или до чего, достигнуть угрозами.

ДОГРОМАЗЖИВАТЬ, догромоздить что, громоздить до конца, до чего. -ся, достигнуть чего громоздя, громоздясь. Догромоздили дрова до крыши, и догромоздились, что они обрушились.

ДОГРОМИТЬ что, громить до конца, оканчивать громку, догромиться, громить до каких последствий.

ДОГРУБИТЬ, догрубианить, окончить грубости, перестать грубить; до чего, или -ся, дойти грубостями до дурных последствий. Догрубеть, огрубеть до чего или вовсе.

ДОГРУЖАТЬ, догрузить судно, товар, оканчивать грузку или добавлять недостающий груз. -ся, быть догружаему; | догружать свое судно. Догружение ср. окончат. догруз м. догрузка ж. об. действ. по глаг. Приняв ценный товар, судно берет в догрузку или догрузу, что дают, задешево. Догрузный, к догрузке относящ., ее составляющий. Догрузное судно или догрузок м. род паузка, для догрузки судна по выходе его в море, по мелководью; дощаник, подымающий до 2 тысяч пудов. Догрузчики, рабочие на догрузном судне.

ДОГРУНТОВЫВАТЬ, догрунтовать что, окончить грунтовкою, покрыть под краску, подмалевать под живопись. -ся, быть покончену, покрыту; | дойти до чего грунтуя, достигнуть чего. Догрунтованье ср. длит. догрунтовка ж. об. действ. по глаг.

ДОГРУСТИТЬ до чего, или догруститься чего, грустить долго, до дурных последствий; догореваться до чего.

ДОГРЫЗАТЬ, догрызть, что, изгрызть вовсе, все, окончить грызенье; | грызть до чего-либо. Догрызать загон, пай, дожинать, докашивать тупой косою, тупым серпом. | * Догрызть кого, усовестить или замучить журьбой. -ся, быть догрызаему; | перестать грызться; грызть или грызться до чего, до беды. Бабы догрызлись до рукопашной. Догрызанье ср. длит. догрызенье окончат. догрыз м. догрызка ж. действ. по знач. глаг. Догрызчивый, неотступно бранчивый, неуступчивый, оставляющий за собою в брани и ссорах всегда последнее слово.

ДОГРЯЗНИТЬ что до чего, загрязнить вовсе или до известной степени. -ся, домараться, домазаться, допачкаться.

ДОГУБИТЬ кого, погубить вконец, вовсе.

ДОГУДИТЬ, гудить до конца, кончить; -ся, достигнуть чего гудя. Догудеть или -ся, гудеть до чего. ДОГУЛИВАТЬ, догулять, оканчивать гульбу, гулянье, погулку; гулять остальное время, напоследях. Догуливаю праздники. | до чего, или -ся, неумеренной гульбой, праздностью нажить что дурное. Догуливанье длит. догулянье окончат. догул м. догулка ж. об. действие по глаг. Недогул лучше перегула.

ДОДАВАТЬ, додать что, добавлять, отдавать недостающее, дополнять; доплачивать. -ся, быть додаваему; | давать до чего, достигнуть чего давая. Додаванье ср. длит. додание ср. окончат. додаток м. додача ж. действ. по знач. глаг. | Додаток и додача также самый предмет, доданная вещь или деньги. Я еще в додаток просил его, сверх или кроме. Додатковый, додаточный, додаток составляющий, к нему относящийся. Додатчик м. додатчица ж. додающий что-либо.

ДОДАВЛИВАТЬ, додавить что, кого, сдавить или удавить вовсе, совсем. -ся, быть додавливаему; | додавить себя до смерти. Он не додавился, жив. | Дойти до чего давленьем, давкою. Додавливанье ср. длит. додавление ср. окончат. додав м. об. додавка ж. об. действ. по знач. глаг.

ДОДАИВАТЬ, додоить корову, кончить доение, отдоить, выдоить; выдаивать все дочиста. -ся, быть додаиваему; | доить до чего. Додаиванье ср. длит. додоение окончат. додой м. додойка ж. об. действ. по знач. глаг. Недодой корову портит.

ДОДАЛБЛИВАТЬ, додолбить что, окончить долбленье, выдолбить последним приемом; | дойти до чего долбленьем. -ся, быть додалбливаему; | долбить до чего, достигнуть чего долбленьем. Додалбливанье ср. длит. додолбленье окончат. действ. по глаг.

ДОДАТЬ, додача, см. додавать.

ДОДВАИВАТЬ, додвоить, окончить двоенье; | двоить до чего. -ся, быть додваиваему; | двоить до чего.

ДОДВИГАТЬ, додвинуть что, придвигать, надвигать вплоть; досовывать, доталкивать до места. Додвигать, то же, о многих предметах или о многократн. действии, двигать взад и вперед до чего. Ящики в комоде надо додвигать, всегда, вообще; додвинуть, или, как их много, додвигать, теперь, на сей раз. Ты додвигаешь стол до того, что исцарапаешь весь пол. Додвигаться, додвинуться, быть додвигаему. Шкаф не додвигается до стены, его нельзя придвинуть, есть помеха. Додвигаться до чего, додвигать, достигнуть чего двигая. Додвиганье длит. додвиг м. додвижка ж. об. действ. по глаг.

ДОДЕВАТЬ, додеть кому, зап., надоедать, докучать, досаждать.

ДОДЕГТЯРИТЬ, досмолить, дотировать, домазать дегтем.

ДОДЕКАЭДР м. греч. двенадцатигранник; тело, ограниченное двенадцатью правильными пятиугольниками: оно образуется из шара, срезкою отсеков. | Гранка (кристалл) о двенадцати природных гранях. Додекаэдрический, двенадцатигранный.

ДОДЕЛИТЬ, кончить дележ, разделить совсем. Доделиться до чего, дожить или дойти дележом. Доделились до ссоры.

ДОДЕЛЫВАТЬ, доделать что, оканчивать отделкой, работой; оканчивать то, что делаешь; доводить работу или отделку до известной степени, до чего. Мы заделываем, а они доделывают. Доделал, да не отделал, кончил грубо, вчерне. Дело заделано, надо доделывать. -ся, быть доделываему. Доделыванье ср. длит. доделанье ср. окончат. додел м. или доделка ж. об. действ. по глаг. Кожи в доделе, в доделке, скоро выйдут из выделки, скоро будут совсем отделаны. Додельный или доделочный, к доделу относящийся. Додельчивый, дошлый, искусный в работе. Доделец, додель м. калужск. орл. мастер; дока, искусник.

ДОДЕНЩИНА ж. наверстка прогульных дней рабочими днями, сверх срока; добавочные рабочие дни, за прогул.

ДОДЕРГИВАТЬ, додергать конопли, корпию, и пр. окончить работу, выдергать все. | Дергать до какого случая, приключенья. -ся, быть додергану; | дергать до чего, до случая; достигнуть чего дерганьем. | Додергивать, додернуть что, дотянуть, дотащить до места. Додернуться, быть додернуту; | досунуться докуда случайно. Додергиванье длит. додерганье окончат. действ. по глаг. Додёржка ж. об. то же, в знач. досовки, дотяги, действия додернувшего вещь до места.

ДОДЕРЕВЕНЕТЬ, (додеревянеть), одереве(я)неть окончательно, вовсе; | до чего.

ДОДЕРЖИВАТЬ, додержать что, выдержать, продержать; держать при себе или в чем до известного срока; продерживать остальной срок. Додержу этих жильцов, а новых не пущу. Додержу лошадей до осени, и продам их. Додержать овчины в дубе. Додержать пробу, доводить доброту серебра или золота до должной степени. | Расходовать остатки, издерживать последние деньги или припасы. -ся, быть додерживаему. Держался своей цены, да и додержался до убытков. Додерживанье ср. длит. додержанье окончат. додержка ж. об. действие по знач. глаг.

ДОДЕШЕВИТЬ до чего, напр. на торгах, понизить цену до каких-либо пределов, последствий. Уж вы додешевили донельзя!'

ДОДЖЕЯ, должики, см. долгий.

ДОДИРАТЬ, додрать что, драть до конца; | донашивать одежду, обувь. -ся, быть додираему или донашиваться, приходить в негодность. | Продираться к чему сквозь толпу или чащу, заросль; добираться, доталкиваться до чего. Додиранье ср. длит. додрание окончат. додер м. об. действ. по знач. глаг. На базаре додеру нет, тесно, не продерешься к возам продавцов. Это баба додирчивая, дойдет куда угодно.

ДОДЛИННО нареч. вологодск. истинно, справедливо, подлинно, точно, верно.

ДОДНЕСЬ нареч. додня, додню, доныне, до сего дня; до наших дней, времен. Додневывать, додневать, покончить дневку, дневанье; дневать или дежурить последние дни или часы. Додневка ж. действие или состояние это.

ДОДНОВА нареч. до одного, до последнего, все, всех, всем.

ДОДОЛЬНАЯ женская рубаха, кур. долгая, до полу, цельная, без приставки, подставки или пришивки стана.

ДОДОН м. додониха ж. влад. нескладный, несуразный человек. В сказках поминают царя Додона. Додор, додорик м. додорка? ж. сиб. горбунчик или карлик, малорослый и неказистый человек, как говор. волдырь, пузырь, прыщ.

ДОДРАЗНИТЬ кого до чего, или додразниться до чего, дразнить до дурных последствий.

ДОДРЕБЕЗЖАЛ колокольчик до смены, или додребезжался смены, перемены на другой, по негодности.

ДОДРЕМАТЬ, дремать до конца или до чего. -ся, дремать до каких последствий.

ДОДРОБИТЬ, дробить или мельчить до чего, до каких последствий. -ся, страдат. и возвр. по смыслу речи.

ДОДРУЖИТЬ кому, дружить до конца; | дружить кому до неприятного случая, до худого. Додружиться с кем, до чего, дойти в дурной дружбе до худа.

ДОДУБИТЬ, окончить дубленье, т. е. выдубить все или продубить совсем. -ся, быть додублену.

ДОДУВАТЬ, -ся, дуть до конца, до чего, см. дуть.

ДОДУМЫВАТЬ что, думать до конца. Задумав, додумывай, а не раздумывай. Додумываться, додуматься чего, до чего, домыслиться, дойти думой, размышленьем. Люди думают, до чего-нибудь додумываются; а мы думаем, из раздумья не выходим. Додумчивый, изобретельный, доходчивый. Додумчивость ж. изобретательность.

ДОДУРАЧИТЬ кого, дурачить до чего-либо; додурачиться или додурить до чего, дурить до какого случая, до неприятности.

ДОЕДАТЬ, доесть что, съедать до конца; есть остатки; | оканчивать трапезу, ядение; | есть до чего, до каких последствий. | -кого, изъедать, сживать со свету, уходить кого, загнать, за(из)мучить. -ся, быть доедаему; | есть до чего, до каких последствий; | проедаться до чего, достигать чего проедаясь. Доеданье ср. длит. доеденье окончат. доядка ж. об. действ. по знач. глаг. Доедки, доедочки м. мн. объедки, остатки пищи. Доедчивый, доедающий, настойчивый в доедании.

ДОЕЗЖАТЬ, доехать до чего, едучи достигать какого-либо места, прибывать куда; | -кого чем донимать, одолевать, измогать, осиливать обидой или притеснением. Каково доехалось, доедется, безличн. благополучно ли. Доезжать зверя, охотнич. дослеживаться гончими. Скоро поедешь, не скоро доедешь. Ехали, да не доехали: опять поедем, авось ли доедем! Доехали молодца! | Доезжать, доезживать, доездить что, оканчивать езду; ямщик доезжает, доездил срок свой; ему осталось доездить неделю. До Благовещенья либо неделю не доездишь на санях, либо неделю переездишь. | Изъездить вконец. Дрожки доезжены. | Достигать чего ездой. До того доездил, что не на чем выехать. -ся, быть доезжаему; | ездить или разъезжать до чего, до каких последствий. Доезжанье ср. длит. действ. по глаг. в знач. доезжать до места. Доезживанье ср. длит. действ. по глаг. в знач. окончания езды. Доезд м. доездка ж. об. действ. по глаг. во всех знач. Нет доезду куда, нельзя доехать, нет дороги или запрещено. | Доезд стар. или. доездная, доезжая память. расписка получателя нарочному, в объявлении вызова, либо решенья, объявление о чем с подпиской. Доездная пора, последняя в езде, по отношению к пути, к сроку, очереди. Доезжачий сущ. м. служитель, обучающий гончих собак, заведывающий стаей; в его ведении псари. Доезжала м. упорный преследователь, притеснитель. Доезжала налогом берет.

ДОЕЛОЗИТЬ до конца; | до чего; елозить до чего-либо; -ся чего, достигнуть елозя.

ДОЕНИЕ, доенка, см. доить.

ДОЕРЗЫВАТЬ, доерзнуть куда, до места, доползать ерзком. Доёрзать, доёрзаться до чего, достигнуть ерзая.

ДОЕРОШИТЬСЯ до чего, доискаться, докопаться; см. ерошить.

ДОЖАЛОВАТЬ кому что, или кого чем; додать, доплатить, додарить, дополнить пожалованное.

ДОЖАРИВАТЬ, дожарить что, пережарить или изжарить все; прожарить или изжарить совсем, чтобы не было сыро. -ся, быть дожариваему; | дожарить самого себя, допекать в бане, на солнце. Жаркое не дожарилось, не дошло, не поспело. Дожариванье ср. длит. дожаренье окончат. действ. по знач. глаг.

ДОЖАТЬ, -ся, см. дожимать и дожинать.

ДОЖДАТЬ, -ся, см. дожидать.

ДОЖДЬ, дождик, дожж, дожжик, дозжик м. вода в каплях или струями из облаков. (Древнее дежгь; дежгем, дождем; дежгевый, дождевой; дежгити, одождить). Ситничек, самый мелкий дождь; ливень, проливной, самый сильный; косохлест, подстега, косой дождь, по направлению сильного ветра. Грозный дождь, с грозою; мокрые дожди, осенние, продолжительное ненастье. Дряпня, хижа, чичер, лепень, снег с дождем. Сеногной, дожди во время покоса. Морось, бус, мельчайший дождь, еще мельче ситника. Купальный или окатный дождь, решето, в банях и купальнях, через которое вода льется дождем. Частые дождички, буйны ветры. Дождь через солнце, сквозь солнце, одновременно. Дождь пополам с солнышком, по утопленнике, либо праведник помер. Дождь пробил до костей. Дождь сухой нитки не оставил; промок словно юша, ниж., костр. После дождика даст Бог солнышко. После грозы дождь, после ведра ненастье. Дождик вымочит, а красно солнышко высушит. На одном часу и снег, и дождь. Будет дождичек, будут и грибки; а будут грибки, будет и кузовок. Как в мае дождь, так будет и рожь. Даст Бог дождь, уродится и рожь. Даст Бог дождь, даст и рожь. Дождь как из ведра. Дай Бог дождю, в толстую возжу! Крупен дождь не спор. По капле дождь, по росинке роса. После Казанской, дождь пойдет, все лунки нальет. На Казанскую дождь лунки нальет, зиму приведет, октября 22. Уж дождь дождем, поливай ковшем! привет дождю. Мать Божья, подавай дождя, на наш ячмень, на барский хмель! привет дождю. От дождя, да (или не) в воду. Быть было ненастью, да дождь помешал. Либо дождь, либо снег, либо будет, либо нет. Дождем покрыто, ветром огорожено, жилье. Не под дождем: постоим, да подождем. Не под дождем, подождем. Мокрый дождя, а нагой разбою не боится. Дождь на молодых - счастье. Дождь-мужику рожь, а бурлаку-вошь. Дождевой, дозжевой, церк. дождевный, от дождя происшедший, дождь приносящий, к дождю относящийся. Дозжевая туча. Дождевая вода преснее и мягче всякой иной. Вскочил, как дождевой пузырь (как волдырь). Большие дождевые пузыри, к дождям. Дождливый день или год, обильный дождем, дождями; дождистый край, полоса, местность, обильная дождями. Дождевик, дождяник, дозжевик м. поганый гриб Lycoperdon, заячья картошка, пурхавка, пчелиная губка, бздюх, табачник, чертова тавлинка. Дождевик не гриб, выскочка не указчик. Случайный человек, что дождевик: вскочил и лопнул. | Дождевой или земляной червяк, употреб. для наживы удочек. Дождейка ж. кадка, под кровельные, водосточные трубы. Дозжуха ж. дождевая вода, в каком-либо употреблении. Стирать белье в дозжухе. Когда в сене дождевина (гниль), тогда в сусеке ведрина, т. е. хлеб хорошо родится. Дождить, кропить дождем, посылать дождь. Опять задождило. В сени надождило. Одождило нивы. Отдождило, прояснело. Хоть бы подождило. Весь день продождило. Господь дождит на нивы. Поп дождит кропилом. | Безличн. идти дождю. На дворе дождит. Дозжаться арх. безличн. дождить, идти дождю. На дворе будет дозжаться, будет дождь. Дождемер, оброметр, снаряд, измеряющий количество падающего дождя. Дожденосный, дождеродный, приносящий, рождающий дождь.

ДОЖЕВЫВАТЬ, дожевать что, прожевать до конца, изжевать совсем, оканчивать жеванье. | -до чего, жевать до каких последствий. -ся, быть дожевываему. | -до чего, дожевать до чего, дойти до чего жеваньем. До того дожевался, что зубы отерпли. Дожевался до оскомины. Дожевыванье ср. длит. дожеванье окончат. дожев м. дожевка ж. действ. по глаг.

ДОЖЕЛАТЬ, желать до конца, кончить желанье свое. -ся чего, дождаться ожидаемого, дожить до исполнения своих желаний.

ДОЖЕЛТЕТЬ, пожелтеть вовсе или до чего.

ДОЖЕЧЬ, -ся, дожжение, см. дожигать.

ДОЖИВАТЬ, дожить до чего, жить до известного срока, случая. Подождем, авось доживем. Дожили до мату, что ни вина, ни табаку. Вот до чего мы дожили! Вот до чего Бог привел дожить! До того дожили, что все прожили (что и ножки съёжили). Живучи, до всего доживешь. Молоденек доживет до денег. Кому доживать, тому и покупать, ответ стариков. Зажит век, как-нибудь доживать надо. Доживем ли до обеда: а съедено - сыто. До того доживем, что авось и еще наживем. Поживем, так другой наживем; утешение при утрате чего. Жили, наживали - доживем, опять наживем. Увидим, сказал слепой; услышим, поправил глухой; а покойник, на столе лежа, прибавил: до всего доживем! Чтоб мне до утра не дожить! клятва. Кто чарку допивает, тот веку не доживает. Доживем, так все перемрем, а не доживем, все живы будем! На свете до всего доживается, безличн. До того дожилось, что ничего не случилось, нет. Дожитый, что прожитый. Доживанье ср. длит. дожитие окончат. состояние по знач. глаг. Дожиток м. срок, время, которое осталось про(до)жить. Дожиточный, к дожитку относящийся. Доживала м. арх. гуляка, мот, расточитель. Доживлять, доживить рану, заживлять до конца, оканчивать заживленье. -ся, быть доживляему. Доживленье ср. действ. по знач. глаг.

ДОЖИГАТЬ, дожечь что, жечь до конца, давать сгорать вовсе. Дожег свечу за работой. Все дрова дожгли, топить нечем. -ся, страдат. Уголье дожигается. Дожиганье ср. длит. дожженье окончат. дожег, дожиг м. действ. по знач. глаг.

ДОЖИДАТЬ или дожидаться чего, кого (гл. действ. на ся), ждать, ожидать, выжидать; готовиться видеть или встретить на месте кого, что. Жду не дождусь. Дождать или дождаться кого, выждать до конца, до исполнения ожидаемого, увидеть или встретить то, чего ждешь. Дожиданье ср. длит. дожданье окончат. состояние по глаг. Дожидатель м. -ница ж. кто дожидается.

ДОЖИМАТЬ, дожать что (см. также дожинать), жать до конца, выжать, отжать вовсе. | Жать до чего, до каких последствий. Я тебя дожму, дойду, доеду, дойму, вымещу на тебе все. -ся, быть дожимаему; | жать до чего, то же, что дожимать; | жаться до чего. Жал, жал и дожался до того, что жом треснул. До того дожался скряга, что самому стыдно стало. Дожиманье длит. дожатие окончат. дожим м. дожимка ж. об. действ. по глаг. Дожимки ж. мн. последки выжатого. Дожимный, дожимающий, к дожимке относящийся.

ДОЖИНАТЬ, дожать (см. также дожимать) что, оканчивать жнитво, жатву, всю вообще, или известной части рода хлеба, полосы, нивы. -ся, быть дожинаему; | - до чего, достигнуть чего жнитвом, жатвой. Дожались до того, что скоро и все дожнем. Дожинанье ср. длит. дожатие окончат. дожин м. дожинка ж. действие по значению глаг. Дожин и дожинка, дожинки или дожни ж. мн. последний день жатвы, пир или праздник, обжинки, спожинки, вспожинки; помещик угощает жниц, пришедших со жнива с песнями и с новиной, с дожинковым, дожиночным снопом, и в хлебных венках; зажиточные крестьяне также празднуют дожни, иногда собирая на этот день помочь. День Успения, 15 августа, называют госпоженками; а как около этого времени оканчивается жатва, то, по созвучию, дожни зовут также госпожинками и госпоженками. Дожинщик м. -щица ж. кто дожинает.

ДОЖИРАТЬ, дожрать что, жадно доедать. -ся, быть дожираему; | жрать до чего. Дожиранье длит. дожранье окончат. дожор м. действ. по знач. глаг. Дожора об. обжора, пожирающий все до конца, прожора, ненасыть.

ДОЖИТЬ, см. доживать.

ДОЖУЖЖАТЬСЯ, см. жужжать.

ДОЖУРИТЬ или -ся, дойти до чего журбой, достигнуть журя.

ДОЗАБИЯЧИТЬ, -ся до чего, достигнуть, дойти забиячеством.

ДОЗАМУЖНИЙ, домужний, бывший еще до замужства, до выхода девки замуж. Дозамужние шашни платком покрыты.

ДОЗАРИВАТЬ, дозорить что (зорить масло, зорить плоды, семена, см. зарево), доканчивать зоренье, зорку, очистку; | давать чему дозревать, доходить на солнце. -ся, быть дозариваему. Дозариванье ср. длит. дозоренье окончат. дозорка ж. об. действ. по знач. глаг. См. также дозирать. ДОЗАРИВАТЬ, дозорить край, город, мужиков, разорять до конца, продолжать зорить, доводя до разору.

ДОЗВАНИВАТЬ, дозвонить, оканчивать звон. -ся кого или чего, звонить до услышанья или до какого случая. Дворника нельзя дозвониться. Дозваниванье ср. длит. действ. по знач. глаг.

ДОЗВАТЬ, -ся, см. дозываться.

ДОЗВЕЗДИЛО до утра, всю ночь прозвездило, было звездно.

ДОЗВОЛЯТЬ, дозволить что, допускать кого к чему; соглашаться на что, давать согласие, разрешать что, давать волю, свободу делать что-либо, соизволить на что. -ся, быть дозволяему. | Зап. спрашиваться, просить дозволенья. Я досель молодешенька не дозволилася, поет невеста, не спрашивалась косу расплетать. Дозволенье ср. допущенье, согласие, предоставленье, разрешенье. Дозволенность ж. свойство или качество дозволенного, всего, что дозволено. Дозволительный, могущий быть дозволен, допущен. Дозволительный вид, содержащий какое-либо дозволенье от власти. Дозволительность ж. свойство или качество дозволительного. Дозволитель м. -ница, ж. кто что-либо дозволяет.

ДОЗВУЧАТЬ, кончить, перестать звучать, замолкнуть. Дозвучала струна и умолкла.

ДОЗГИ нареч. все, все дочиста, дотла, до нитки, до пылинки, до корня.

ДОЗДЕ церк. доселе, до сегодня, доныне; | досюду, до сего места. Дозде вся (повесть) скончашася о великом Новегороде.

ДОЗЕБРИТЬ что, тамб. дожевать, дохлебать; | костр. дозирать?

ДОЗЕВЫВАТЬ, дозевать, кончить зевать, назеваться; | -до чего, или дозевываться, дозеваться, дойти зеваньем до беды или худа. Мы ушли рано, а дозёвщики остались, люди дозевывающие до конца.

ДОЗЕЛЕНЕТЬ, позеленеть до конца или до чего.

ДОЗЕМНЫЙ, до самой земли доходящий, лица земли касающийся. Доземный поклон, земной.

ДОЗИМУШНЕГО новг. до прошлой зимы. Дозимье ср. дозимки ж. мн. последки зимы, поздние морозы, снег по первовесенью. Дозимовывать, дозимовать где, проводить где остаток, конец зимы. Дозимовали до голодухи, до Николы, дождались зимуя, дожили. -ся, до чего, дожить, достигнуть в течение зимы или зимуя где.

ДОЗИРАТЬ, дозрить что, доглядать, досматривать, наблюдать, надзирать, надсматривать; осматривать, поверять; высматривать, примечать. -ся, быть дозираему. Дозиранье ср. длит. дозренье окончат. дозор м. действ. по знач. глаг. | Дозор стар. поверка всякого рода, ревизия; ныне: обход, осмотр часовых, притинов; рунд; команда, люди, для дозора или обхода наряженные. Дозоры м. мн. сиб. зарница, блискавица (вероятно не от зреть, а от заря, зарево). Дозиратель, дозорник м. -ница ж. надзиратель. | Дозорник на судне, арх. трюмный, морск. водолив волжск. Дозорный, к дозору относящийся, его составляющий. | В виде сущ. кто ходит, послан дозором. Дозорные книги, стар. перепись добавочного населения или оказавшихся при поверке сверх описи людей и земель. | Дозорный, дозорник, дозорничий м. -чая ж. наблюдающий, надзирающий за чем по должности, дозирающий что по обязанности; кто ходит дозором, особенно по ночам. | Дозорный (от заря), до зари бывший; дозорки мн. брезг, досветки. Дозирательство, дозорство ср. дозор, дозиранье. Своим дозорством дом сберегаю. Дозорщик м. -щица ж. дозиратель, досмотрщик. Дозорщиков, -щицын, ему, ей принадлежащее. Дозорщичий, им свойственный.

ДОЗНАВАТЬ, дознать что, допытываться, узнавать, разузнавать, разведывать, доведываться, разыскивать, доходить розыском, осведомляться; удостоверяться в чем, узнавать подробно и верно. -ся, то же, но более употреб. в знач. допытываться, доведываться из любопытства, не по праву или обязанности (гл. на ся, со значением действит. ). | Быть дознаваему. Дознаванье ср. длит. дознание окончат. действие по глаг. В деловом порядке дознание разнится от следствия тем, что делается для предварительного удостоверения, есть ли основание приступить к следствию; посему строгий порядок последнего и не соблюдается при дознании, а делают одни расспросы, без присяги. Дознанность ж. верность или доказанность, достоверность. Дознаватель м. -ница ж. кто дознается чего. Дознатель м. -ница ж. кто дознал или обнаружил что, дознался чего. Дознательный, к дознанию относящийся.

ДОЗОБАТЬ что, вызобать все, сесть. -ся до чего, доедаться, дожираться. Дозобанье ср. действ. по знач. глаг. Дозобчивый, жадный, все, за что примется, поедающий.

ДОЗОЛАЧИВАТЬ, дозолотить что, окончить позолотою. -ся, быть дозолачиваему; дойти до чего, особ. до худого, золоченьем. Дозолотился до отравы, ртутью. Дозолачиванье ср. длит. дозолоченье окончат. дозолот(к)а ж. об. действ. по глаг.

ДОЗОРНЫЙ, дозор, дозрить и пр. см. дозирать.

ДОЗРЕВАТЬ, дозреть, созревать, назревать, доходить, поспевать, зреть, приходить в зрелость, говор. о плодах, нарыве и пр. Дозреванье ср. длит. дозрение окончат. состояние по знач. глаг. Дозрелый плод, нарыв, зрелый, дозревший, поспелый.

ДОЗУДИТЬ кого до чего, додразнить, довести дразня. Сыпь дозудила или дозудела до нестерпимости, зуд стал невыносим. *Дозудиться чего, достигнуть докукой, неотступностью.

ДОЗЫВАТЬ, дозвать кого, звать остальных, призывать, созывать незванных еще. -ся, быть дозываему. | Дозваться кого, докликаться, докричаться или допроситься. Дозыванье ср. длит. дозвание окончат. дозыв или дозов м. действ. по знач. глаг. Дозыву или дозову нет, никого не дозовешься. Дозывной, дозывный, к дозыву относящийся. Дозывчивый, кто слушается зова, кого легко дозваться.

ДОИ нареч. донск. доныне, доселе, доднесь, доседни, до часу.

ДОИГРЫВАТЬ, доиграть что, докончить игрой, играя, говор. о зрелище, музыке, забаве: оканчивать игру. | -до чего, или доигрываться, доиграться, играть до чего. Доиграли до бела света. Доигрались до ссоры, драки. Доигрыванье ср. длит. доиграние окончат. доигрыш м. об. действие по знач. глаг. Я проигрался на доигрышах, напоследках, при конце игры. Доигрышный, доигрышной, к доигрышу относящийся. Доигры ж. мн. игра перед окончаньем. Я было проигрался, да отыгрался на доиграх. Доигорный, бывший или случившийся до игры, ей предшествовавший.

ДОИКАТЬ, поикав кончить, перестать; | -до чего, доикаться чего, достигнуть икотой. Он доикал, -ся до обморока. | Не доичешься ты там ничего, не допросишься, говор. заике.

ДОИЛЬНИК, -ница и пр. см. доить.

ДОИМАТЬ или донимать; донять что, добирать недонятое, собирать остальное; говор. о долгах, о податях, пошлинах. | Донимать кого, преследовать поделом или нападками до последней крайности; дойти, доехать кого, добраться до кого. Я тебя дойму, или займу да дойму, угроза. Его ничем не доймешь, он вовсе от рук отбился. -ся, быть донимаему, добираему, взыскиваему. Дониманье, доиманье ср. длит. донятие окончат. дойм, доим, доем м. доимка ж. действ. по глаг. добиранье, добор. | Доимка также самый предмет, то, что взыскивается, донимается или донято, недоимка. За тобою есть еще доимочка, вежливее чем недоимочка. Доемы м. мн. складные, раздвижные щипцы, решеткой, в несколько колен. Доимный, доемный, доимочный, к доимке относящ., что должно донять, что не донято, недоимочный. Доимщик, доемщик м. -щица ж. собирающий, взыскивающий доимку. Доимчивый или доемчивый, не прощающий долгов, не дающий отсрочки; исправно и строго собирающий подати сполна.

ДОИНАЧИВАТЬ, доиначить, -ся до чего, достигать чего, переиначивая дело. Все ему надо поначе (получше), и доиначил (или доиначился) до того, что хоть брось.

ДОИСКИВАТЬ, доискать что, искать остального, недостающего; разыскивать, разбирать что до конца, дознавать в точности. Доискиваться чего или кого (гл. действительн. на ся), то же, дознавать, допытываться; искать тщательно; доискаться, кончить иск и найти искомое или разузнать все, что нужно было. Не доищусь я шапки. Доискался я, за что он гневается. Не доищется (или не доискался) слова. Аль ты слова не доищешься? Доискиванье длит. доисканье окончат. доиск м. об. действ. по глаг. | К этому розыску нужен еще доиск. Доискной, к доиску относящ. Доискливый, успешно доискивающийся чего, опытный и ретивый следователь; охочий все узнавать, разведывать, любознательный или любопытный. Доищик м. -щица ж. сыщик, разыщик, дознаватель.

ДОИСХОДНЫЙ, бывающий до исхода чего, до истечения срока. Доисходный рост, проценты, уплачиваемые до срока, вперед.

ДОИТЬ, даивать корову, козу, дергать, тренькать, тешить, выжимать молоко из сосцов. | Давать молоко, быть дойною или доиться. Корова перестала доить, не стала доиться. Эта корова даивала или даивалась прежде круглый год, почти без межмолок. | Церк. доить, кормить грудью, отчего и церк. доилица, кормилица, мамка. Не красней девка, коров доючи, красней девка, за углом с парнем стоючи. Не дело пьяной бабе коров доить. Доит шибко, да молоко жидко. У тещи для зятя и ступа доит, т. е. доится. У пьяного семь коров доится, а проспится, так и переходницы нет. Не возьмешь дойкой, не возьмешь и нацедкой. Доение длит. дойка ж. об. действ. по знач. глаг. Выдоить, подоить, издоить корову. Додоить до конца. Отдоить немного. Надоить ведро. Сдаивать помалу. Дойный скот, корова, который доится, дает молоко, пск. доеный. Дойник м. доенка, дойленка, дойница ж. доильница, подойник, глиняный широкий горшок с рыльцем, или обручная бадейка, ведерко, кверху пошире, с носком и с одною длинною клепкой, которая служит ручкою, для дойки коров. | Дойница также доильщица; а в стекловарном деле, большой горшок, для плавки стекла; | дойница, дойная корова, противопол. яловая и переходница; | доенка влад. носок подойника. | Доенки, самые сосцы. Коровью шкуру по доенкам знать. Для соски, на рожек навязывают срезанную с вымени доенку. Дойник и донник, растен. Melilotus, молочный корм. Доильня, дойня ж. место, теплый хлев, сарай, закута для дойки коров. Доильник м. -ница ж. доильщик м. -щица ж. удойщик, удойщица, кто доит коров, ходит за удоем. | Доильница, подойник, дойник, ведерко с крышкою. Дойчивая корова, смирная при дойке, дающая доить себя. Дойло ср. все количество молока, выдоенное за сутки из одной скотины; в дойле два или три удоя. | Дойлом зовут и негодное, дурное молоко. Первое дойло после отелки не молоко, а молозево; оно творожится и его не едят.

ДОЙНИК, дойный, см. доить.

ДОЙТИ, см. доходить.

ДОК м. устройство в порте, род водоема, в который вводятся суда для чинки, причем док запирается и вода из него выкачивается. Доковый, к доку относящийся, принадлежащий.

ДОКА об. мастер, мастак, знаток, искусник, делец, додель, мастер своего дела; иногда и знахарь, колдун. Дока на доку нашел, напал, наскочил; нашла коса на камень. Дока на доку нашел, дока от доки боком пошел. Доке честь, доке слава, дока денежку берет. Докаточный влад. знающий, опытный, деловой, дошлый, дошлец. ДОКА нареч. пока, покуда, поколе, доколе. Пусть лежит дока (не) понадобится. Дока ты соберешься, я уеду.

ДОКАЖИВАТЬ, докадить, окончить каженье, кадить до конца или до какого случая, последствия. До того докадил, что у всех голова разболелась. -ся, достигать чего каженьем.

ДОКАЗЫВАТЬ, доказать что, убеждать в истине чего доводами, свидетельством; подтверждать что неоспоримо. | На кого, доносить, доводить, обвинять и уличать; выводить, обнаруживать дело. Легко сказать, да не легко доказать. -ся, быть доказываему, подтверждаться неоспоримо. Доказыванье ср. длит. доказание окончат. доказ м. об. действие по знач. глаг. Доказ также донос, свидетельство на кого-либо. Доказной, могущий быть доказанным; к доказанию относящ. Доказчивый, склонный к переносам, доносам, сплетням. Доказательный, для доказательства чего служащий, доказанный, на доказательствах основанный. Это голословное, бездоказательное обвинение. Доказательство ср. прямой довод, обстоятельства, подтверждающие или доказывающие что. Доказатель м. -ница ж. доказчик м. -чица ж. доказывающий что; уличитель, доводчик, доносчик; доказник м. доказуха ж. то же, бранно. Доказчику первая мука (первый кнут), коли обманет или не докажет доноса. Жена на мужа не доказчица (не послух). Холоп на господина не доказчик, стар.

ДОКАИВАТЬСЯ, докаяться до чего, достигать чего кайкою, раскаяньем. Не докаял тебя поп, нет совести в тебе.

ДОКАЛЕ, докамесь, докамест нареч. доколе, докуда, покуда, пока, поколе, покамест, доколь, докель, докалева, докелева, докуль, докуле, докулева, докулича; до которого места или времени.

ДОКАЛИВАТЬ или докалять, докалить что, перекалить все; | накалить, прокалить что совсем; | доводить до чего калкой. -ся, быть докаляему; доходить до чего калкой. Докаливанье ср. длит. докаление окончат. докал м. докалка ж. об. действ. по глаг.. Докалочный, к докалке относящийся.

ДОКАЛЫВАТЬ, доколоть что, кого, раскалывать вовсе, до конца; | колоть раненого до смерти; колоть до чего. -ся, быть докалываему; | достигать чего колотьем. Докалыванье ср. длит. доколотие окончат. докол м. доколка ж. об. действ. по глаг.

ДОКАНЧИВАТЬ, докончать или докончить что, кончать, оканчивать, поканчивать, заканчивать; приводить что к концу, до(со, с)вершать, вершать, решать. -ся, быть доканчиваему; приходить, приводиться к концу. Доканчиванье ср. длит. докончание окончат. действ. по знач. глаг. Мирное докончание, стар. конечные условия, подпись договора, грамоты. Докончальная грамота стар. мирный договор, окончательно утвержденный. Докончатель м. -ница, кто что-либо докончил.

ДОКАПЛИВАТЬ или докоплять, докопить что, копить, накоплять в пополнение скопленного прежде, до известной меры. Как докоплю сотенку, так и положу в приказ. -ся, быть докопляему; | набираться до известной меры само собою. Докапливанье ср. длит. докопленье окончат. действ. по знач. глаг.

ДОКАПЧИВАТЬ, докоптить что, окончить копченьем; выкоптить все или прокоптить совсем; коптить до чего. -ся, быть докапчиваему или докоптеть; коптить и коптиться до чего. Докоптелый, докоптевший, прокоптевший или прокопченный.

ДОКАПЫВАТЬ, докопать что, окончить копаньем, выкопать вовсе; | копать до чего. -ся, быть докапываему; | копать или копаться до чего, дорываться, дорыться, доискаться. Докапыванье ср. длит. докопанье окончат. докоп м. докопка ж. об. действ. по глаг. Докопчивый, кто любит докапываться, доискиваться, дорываться, доискливый.

ДОКАРАБКИВАТЬСЯ, докарабкаться до чего, долезть, добраться карабкаясь. Докарабкались до вершины утеса.

ДОКАРАЧИВАТЬ, докарачить кого донельзя, до стены, допячивать, заставить карачиться, пятиться на карачках до чего. -ся, допятиться; | ходить или лазить на карачках до чего.

ДОКАРКИВАТЬ, докаркать, докаркнуть, прокаркать до конца, докричать каркая; каркать до чего. Не докаркнул грач, как я его убил. -ся, добиться, достигнуть чего каркая. Докаркалась ворона заряда. Уж верь мне, старуха докаркается своего, эта карга не отстанет.

ДОКАРМЛИВАТЬ, докормить кого, оканчивать кормленье; | кормить до чего. -ся, быть докармливаему; | кормить до каких последствий. Докормил ребенка или докормился до того, что окормил его. Докармливанье ср. длит. докормленье окончат. докорм м. докормка ж. действие по знач. глаг.

ДОКАРТАВЛИВАТЬ, докартавить, картавить до чего, до конца. -ся, до чего, достигнуть чего картавя.

ДОКАРТЕЖНИЧАТЬ или -ся до чего, играть в карты, картежничать до каких последствий.

ДОКАРЮЧИТЬ, (докорючить) что, скорючить, скорчить, согнуть вовсе или до чего. -ся, страдат. и возвр. по смыслу речи.

ДОКАТЫВАТЬ, докатать что, кончить катаньем; | катать до чего. -ся, быть докатываему; | катать или | кататься до каких последствий. Белье докатывается. До того докатались, что лошади стали. Поскрыпит, да дойдет; а не дойдет, так докатится. Докатыванье длит. докатанье окончат. докат м. докатка ж. об. действ. по знач. глаг. катать. Докатывать, докатить что, катить до места. | Докатить также доехать, прикатить на лошадях, шуточн. докатошить, докатонить, -ся, быть докачену (покатом); | катиться до чего, до места. Докатыванье ср. длит. докаченье окончат. докат м. докатка ж. об. действ. по глаг. катить. Докатчивый, что легко докатывается. Костяной шар докатчивее деревянного.

ДОКАЧИВАТЬ, докачать, докачнуть что, докончить качкой; перестать качать; | качать до чего. Всю ли воду докачали? Не докачивай ребенка до дурноты. -ся, быть докачиваему; | качаться, колебаться до чего или до покоя. Малый водоем докачивается из большого, пополняется насосом. Докачались на качелях до дурноты. Маятник докачался, стал. Докачиванье ср. длит. докачанье окончат. докачка ж. об. действие по знач. глаг.

ДОКАШИВАТЬ, докосить что, оканчивать косьбу; выкосить известный участок. -ся, быть докашиваему; | косить до чего, до каких последствий. Докосили до темной ноченьки, и до спасиба не докосились. | Коситься до чего глазами; коситься на кого, на что, до чего. Докашиванье ср. длит. докошенье окончат. докос м. об. действ. по знач. глаг.

ДОКАШЛИВАТЬ, докашлять, докашлянуть, выкашляться, прокашляться, начав или став кашлять, кончить; | *досказывать, договаривать, говорить до конца, высказать все. -ся, быть докашливаему; | кашлять до чего, достигать чего кашлем. Его не докашляешься, не дозовешься, хоть закашляйся.

ДОКВАШИВАТЬ, доквасить что, квасить до конца, оканчивать квашенье, квасить до чего. -ся, быть доквашиваему; | квасить до чего, до каких последствий; | докисать, дображивать по себе. Доквашиванье ср. длит. доквашенье ср. окончат. доквас м. докваска ж. об. действ. по знач. глаг.

ДОКЕЛЬ, докелива, докелича нареч. тамб. доколь, доколе, докаме, пока, дока, докуда, докудова, покуда; до какого места, времени.

ДОКИВАТЬСЯ кого, домигаться, дозваться, кивая пальцем или головою; докликаться, дозваться знаками.

ДОКИДЫВАТЬ или докидать; докидать, оканчивать занятие, состоящее в кидке чего. Докидайте скорее стог; мы уж докидали, дометали, добросали, сложили. Кругленьким, маленьким до неба докинешь? глаз. От Решмы до Кинешмы глазами докинешь ли? | Докидывать или докидать, докинуть что, добрасывать, долукнуть до известного места. Глазом окинешь, а камнем не докинешь. Докинь еще гривенник, прибавь. -ся, быть докидываему, в различных знач. | Кидать или кидаться до чего, до каких последствий. Докинуться до начальства, прибегнуть, дойти. Докидыванье, докиданье длит. докиданье окончат. докид м. докидка ж. действ. по глаг. Докидной, докидочный, прибавочный, добавочный. Докидчик м. кто докидывает. У нас камень рвали, да докидышем зашибло человека.

ДОКИПАТЬ, докипеть, кипеть сколько нужно или до чего-либо. Докипели щи до перекипа, и ушли. Докипанье ср. длит. докип м. об. состояние по глаг. Докипелый, докипевший.

ДОКИСАТЬ, докиснуть, доквашиваться, дображивать, достигать известной степени кислоты. Докисанье длит. докис м. докиска ж. об. состояние по глаг. Докислый прилаг. докись ж. что докисло; прокислые остатки пищи или питей. | Соединения металлов и других начал с кислородом, по степеням или количеству последнего, называются: закись, недокись, окись, докись, перекись; всякая кислота и щелочь принадлежит к одному из этих соединений. Докислый, докиснувший.

ДОКЛАДЫВАТЬ или докладать, докласть что, продолжать или оканчивать кладку, класть, прикладывать до чего; набавлять, добавлять; | достраивать каменную постройку. | Докладывать или докладать, доложить, донести, довести до сведенья, представить о чем высшему себя. -ся, быть докладываему; | докладывать о себе, просить через кого позволенья войти. Надо сперва доложиться. Докладыванье ср. длит. доложенье окончат. доклад м. докладка ж. об. действие по значению глаг. | Доклад южн. также портняжный приклад, подкладка, пуговицы и пр. | письменное представление о чем, б. ч. не в виде донесенья, а докладной записки; | день и час, когда начальнику докладывают. У министра доклады департаментов расписаны поденно. Нести бумаги к докладу, на разрешенье, доложить их кому. От доклада послуха (свидетеля) не брать, стар. Атаман не волен в докладе, донск. стар. сам не вчинает дел, судит только, что сказывают старики или жалобы. Доклад на сенях у владыки, стар. новг. высший суд. Докладной, к докладу в разных знач. относящийся, его составляющий. Докладная стенка, доложенная, пристроенная. Докладной рубль, до(на)бавочный. Докладной холоп, стар. крепостной, дворовый, дошедший не по наследству, а по особой купчей. Докладной день, когда бывает у начальника доклад. Докладная записка, бумага без титула или величанья, в которой проситель или докладчик говорит о себе б. ч. в третьем лице. Докладной список, стар. судебный приговор, выдававшийся оправданному, в виде охраны. Докладчик м. -чица ж. кто докладывает; род делопроизводителя в общих заседаниях; | стар. от докладывать в знач. дополнять дело, докладчики были секретарями и стряпчими суда, с правом конечного приговора по заключению судьи, на основании обяснений рассказчиков спорных сторон. Докладчиков, ему лично принадлежащий. Докладчичий, званию его свойственный.

ДОКЛАНИВАТЬСЯ, докланяться, см. доклонять.

ДОКЛЕВЫВАТЬ, доклевать что, исклевывать вовсе или поедать клювом. -ся, быть доклевываему; | клевать или клеваться взаимно до чего. Доклевыванье ср. длит. доклеванье окончат. доклев м. доклевка ж. об. действ. по знач. глаг.

ДОКЛЕИВАТЬ, доклеить что, докончить клейкой. -ся, быть доклеиваему; | клеить до чего, достигнуть чего-либо клейкою. Доклеиванье ср. длит. доклеенье окончат. доклейка ж. об. действие по знач. глаг.

ДОКЛЕЙМИТЬ что, докончить клейменье, наложить все клейма. -ся, быть доклеймену; | клеймить до чего, достигнуть чего клейменьем. Доклеймение ср. окончат. действие по знач. глаг.

ДОКЛЕПЫВАТЬ, доклепать что, заклепать окончательно или клепать до чего. -ся, быть доклепываему; | клепать, наклепывать на кого или | вклепываться во что, до каких последствий. Доклепыванье ср. длит. доклепанье окончат. доклеп м. доклепка ж. об. действ. по знач. глаг.

ДОКЛИКАТЬ, докликнуть до какого-либо места, кликать, подавая голос на известное расстоянье. Отсюда по конец поля не докликнешь голосом. Докликать до чего, докричаться, дозваться. Я до того докликал, что охрип, что услышали. Докликаться, докликаться кого, дозваться, докричаться, звать или кликать до прихода кого. Тут никого не дозовешься, не докличешься. Доклику нет, не дозовешься. Расстояние в один, два доклика, перезыва, переклика.

ДОКЛИНИВАТЬ, доклинить что, заклинить добавочно; | кончить заклинку; клинить до чего, до каких последствий. -ся, быть доклиниваему; | (зарас-)клинить до каких-либо последствий. Доклиниванье ср. длит. доклин м. об. доклинка ж. об. действ. по знач. глаг.

ДОКЛОКОТАТЬ, клокотать до конца или до чего.

ДОКЛОНЯТЬ, доклонить что до чего, клонить или наклонять до известного места. -ся, быть доклоняему. Доклонение ср. окончат. доклон м. об. действ. и состояние по знач. глаг. на ть и на ся. Доклончивый, легко наклоняемый. Докланиваться, докланяться до чего, допроситься, домолиться, кланяться и просить до исполнения кем просьбы.

ДОКЛОХТАТЬ, перестать клохтать или продолжать до каких последствий; доклохтаться чего, до чего, то же.

ДОКЛОЧИТЬ что до чего, всклочить до известной степени.

ДОКЛУБИТЬ. Доклубив волны свои до устья, Волга впадает десятками потоков в море. Дым от лесного пала доклубился до нас, донесся клубом.

ДОКЛЮКАТЬ или -ся до чего, допиться, дойти до чего пьянством.

ДОКЛЮЧНИЧАТЬ или -ся до чего, достигнуть чего, доброго или худого, в должности ключника, -ницы.

ДОКОБЕНИТЬСЯ до чего, доломаться, кобениться до лиха, до беды.

ДОКОВЫВАТЬ или докавывать, доковать что, докончить ковкою; | ковать до чего. -ся, быть докавываему, отделываему; | - до чего, достигнуть чего ковкой. Докавыванье ср. длит. докованье окончат. доков м. доковка ж. действ. по знач. глаг. Недоков железа, недостача выхода из руды, против счета. Доковочный, к доковке относящийся.

ДОКОВЫЛИВАТЬ, доковылять, дохромать до места, с трудом дойти, дотащиться. Доковылять или доковыляться до чего, достигнуть, добиться, нажить что, худо или добро, ковыляя. Доковылянье, доковылка, действ. по знач. глаг.

ДОКОВЫРИВАТЬ, доковырять, доковырнуть что, оканчивать ковыряньем. Доковыривай лапотки, да пойдем. -ся, быть доковырену; | - до чего, дойти, достигнуть ковыряньем. Доковырял, -ся опять до крови. Доковыриванье длит. доковырянье окончат. доковыр м. доковырка ж. об. действ. по знач. глаг. Доковырочный, к доковырке относящийся. Доковырчивый, доковыривающийся до всего.

ДОКОЗЫРИВАТЬ, докозырять, козырять до конца; -ся до чего, козырять до чего-либо. Докозыриванье, докозырянье, действ. по глаг.

ДОКОЛАЧИВАТЬ, доколотить что, добивать. Доколотить сваи, забить все; доколотить сваю, добить ее до места. Доколотить кого до полоумья, довести до этого побоями и дурным обращеньем. Доколотили всю посуду, разбили, добили всю. Он доколачивает последнюю тысченку (или сотнягу). -ся, быть доколачиваему; | добиться чего, достигнуть колотя или | колотясь, переколачиваясь. Доколачиванье ср. длит. доколоченье окончат. доколот м. доколотка ж. об. действ. по знач. глаг. Доколот свай, добой, досадка.

ДОКОЛЕСИТЬ до чего, до места, до какого случая, колесить, ехать, ездить и достигать куда, чего; -ся, то же, в последнем знач. Доколесились того, что засели без колес.

ДОКОЛОТЫРНИЧАТЬ или доколотырить, -ся до чего, дойти до чего колотырством, дракой, ссорой, отбоем.

ДОКОЛОТЬ, см. докалывать.

ДОКОЛУПЫВАТЬ, доколупать, доколупнуть, доковыривать, оканчивать, бросить колупанье; колупать до чего. -ся, быть доколупываему, доковыриваему; - до чего, дойти колупаньем. Доколупыванье длит. доколупанье окончат. доколуп м. доколупка ж. об. действ. по знач. глаг. Доколупчивый, кто легко, скоро доколупывается; | *охочий доискиваться до всего.

ДОКОЛЬ, доколе; доколево, доколича, докель, докелева, докулича, докуль; докуда, докаме, дока, докамест, нареч. времени и места, означает срок, а иногда меру; покуда, покаме, покамест; потуда, потоле. Жди, доколе не приду. А доколе еще ждать? долго ли. А ты доколь займись чем, пока, покуда, сколько бы ни ждать. Доколе мерять, доколе пускать полосу? до коих мест, докамест. Докольный, означает будущность вообще, срок впереди. Докольный страдалец он, это Бог ведает! долго ли еще ему страдать.

ДОКОМАННЫЙ, докомонный тамб. притоманный, точный, подлинный, настоящий, истотный, истинный; | основательный, должным порядком сделанный; доконный; противопол. подложный.

ДОКОН м. основная причина, существенный повод, начальная пружина; исход, начало чему. По доконам пойдешь, до всего дойдешь, при розыске. | Окончательный договор, условие, служащее доконом всему делу. Придти в докон, разориться, стать в тупик, дойти в чем до конца. Доконный, докоманный, притоманный, точный; подлинный, истинный, верный; основный или основательный. Доконно знаю, доконно говорю. Доконное сужденье, заключенье, логичное. Доконать кого чем, довести до крайности, дойти, доехать, донять, уходить, порешить, покончить, погубить тем или другим способом. | Пск. новг. догореть. Жигалка доконала, свеча вся, догорела. Доконанье ср. действ. по глаг. Доконатель м. -ница ж. конатель, каратель, преследователь, губитель.

ДОКОНОВОДИТЬ или доконоводиться до чего, достигнуть чего коноводством, будучи зачинщиком, дойти этим до беды.

ДОКОНОПАЧИВАТЬ, доконопатить что, окончить конопаткой. -ся, быть доконопачиваему; | конопатить до чего, достигнуть чего этим. Доконопачиванье длит. доконопаченье окончат. доконопатка ж. об. действ. по знач. глаг.

ДОКОНЧАТЬ, докончить, см. доканчивать.

ДОКОПАТЬ, докопанье, см. докапывать.

ДОКОПИТЬ, докоплять, см. докапливать.

ДОКОПТИТЬ, докоптеть и пр. см. докапчивать.

ДОКОРМИТЬ, -ся, см. докармливать.

ДОКОРНАТЬ что, корная дорезать, окорнать совсем.

ДОКОРЧЕВЫВАТЬ, докорчевать лес, доканчивать корчевку. -ся, быть докорчевываему; | корчевать до чего, достигать чего корчуя. Докорчевыванье ср. длит. докорчеванье окончат. докорчевка ж. об. действ. по глаг.

ДОКОРЧИВАТЬ, докорчить рожу, скорчить совсем, до конца. Не докорчил он рожи, как вдруг входит начальник! -ся, скорчиться до чего, до какого случая, последствия.

ДОКОСИТЬ, докошенье, см. докашивать.

ДОКОСМАЧИВАТЬ, докосматить что, кого, раскосматить вовсе.

ДОКОСНЕТЬ до чего, коснея дождаться чего, дожить до чего.

ДОКОСТЫЛИВАТЬ, докостылять кого, добивать костылем, тростью, костяшками кулака; - до чего, добрести, дойти костыляя, хромая. -ся чего, добиваться, достигать костыляя.

ДОКОЧЕВЫВАТЬ, докочевать до места, до каких последствий; -ся, докочевать, в последнем знач.

ДОКРАДЫВАТЬ, докрасть, -ся, доворовывать, доворовать, -ся до чего; | подкрадываясь дойти до какого места.

ДОКРАИВАТЬ, докроить что, докончить кройкою, скроить совсем; кроить до чего. -ся, быть докраиваему; дойти до чего, достигнуть кройкою. Докраиванье ср. длит. докроение окончат. докрой м. докройка ж. об. действ. по знач. глаг.

ДОКРАПЛИВАТЬ и докраплять, докрапать и докрапить, докончить крапом, крапленьем, как краплят напр. карты. -ся, быть докрапляему; | дойти до чего, достигнуть чего крапленьем. Докрапливанье длит. докрапленье окончат. докрап м. об. действ. по глаг. Докроплять, докропить, добрызгать, оканчивать кропленье, напр. кропилом; | до кого, достать до кого брызгами; | до чего, до каких последствий. -ся до чего, кропить до каких последствий, достигнуть чего, окропляя что. Докропать что, окончить кропая. Докропать шитье; докропал стишенки. -ся, добиться до чего кропая.

ДОКРАШИВАТЬ, докрошить что, доканчивать крошкою, искрошить все. -ся, быть докрашиваему; | достигать чего крошкою. Докрашиванье ср. длит. докрошенье окончат. докрошка ж. об. действ. по знач. глаг. ДОКРАШИВАТЬ, докрасить что, окончить крашеньем; до чего, достигать крашеньем. -ся, быть докрашиваему; | достигнуть чего крашеньем. Докрашиванье ср. длит. докрашенье окончат. докраска ж. об. действ. по знач. глаг. Докраснеть, покраснеть совсем, до чего. Докраснела донельзя. Докрасна нареч. до красноты, до тех пор, до той меры, покуда не покраснеет. Настегать кого докрасна. Накалить жигало докрасна. Докрасоваться до чего, красуясь дойти до чего. Докрасовалась девка до седой косы, засиделась. Хлеб докрасовался, открасовался, отцвел, стал наливаться.

ДОКРИКИВАТЬ, докричать, кричать до чего, говоря о времени, расстоянии, каком-либо последствии и пр. -ся, кричать до чего, до последствия; докликаться, дозваться. Докрик м. расстояние, на каком слышен человеческий голос, доклик, переклик.

ДОКРОВИ нареч. до крови, до выступления крови на теле.

ДОКРОМШИТЬ что, кромшить до конца, или до чего-либо. -ся, быть докромшену; | до чего, достигнуть чего кромша. Докромсать, -ся, то же. Докромсанье ср. действ. по знач. глаг.

ДОКРОПАТЬ работу, шитье, доковырять, докончить кое-как. (Докрапать, см. докрапливать). Докропаться до чего, достигнуть чего кропаньем. Докропанье ср. окончат. действ. по глаг.

ДОКРОШИТЬ что, см. докрашивать.

ДОКРУГЛЯТЬ, докруглить что, оканчивать кругленье, круглить до чего. -ся, быть докругляему. Докружить, -ся, кружить, - ся до чего, до каких последствий. Докругленье ср. окончат. действ. по знач. глаг. Пополнить что (деньги) докругла, до круглого счета, без дробей, копеек и пр.

ДОКРУПИТЬ крупу, окончить выделку ее, домолоть или дотолочь. -ся, быть докруплену.

ДОКРУЧИВАТЬ, докрутить что, докончить крученьем, закрутить, скрутить все или вовсе; | -до чего, до известной степени. -ся, быть докручиваему; | до чего, достигать чего крученьем. Докручиванье ср. длит. докрученье окончат. докрут м. докрутка ж. об. действ. по знач. глаг.


В. Даль ДОКРУЧИНИТЬСЯ-ДОПАИВАТЬ

ДОКРУЧИНИТЬСЯ-ДОПАИВАТЬ

ДОКРУЧИНИТЬСЯ до чего, догореваться, догрустить, -ся.

ДОКРУШИТЬ что, разрушить, сокрушить окончательно. -ся, быть докрушену; | докручиниться.

ДОКРЫВАТЬ, докрыть что, оканчивать крытием; крыть до чего. -ся, быть докрываему; | достигнуть чего крытием. Жидкою тушью не скоро докроешься до темной тени. Докрыванье ср. длит. докрытие окончат. докрышка ж. об. действ. по знач. глаг.

ДОКТОР м. лат. получивший в университете или в академии докторство ср. высшую ученую степень (1. действительный студент; 2. кандидат; 3. магистр; 4. доктор), по какому-либо факультету. Обычно называют так только доктора медицины, а вообще и всякого врача, лекаря. Докторша, жена доктора. Докторов, докторшин, ему либо ей принадлежащий. Докторский, сану или званию этому свойственный. Докторант, кандидат на доктора, сдавший испытание и пишущий диссертацию. Доктринер м. поборник старинной политики или управленья, противник нововведений.

ДОКУВЫРКАТЬСЯ до чего, кувыркаться до каких-либо последствий.

ДОКУДА, докудова нареч. до какого места или времени, доколе; покуда, пока. С нас докуда будет.

ДОКУКА, см. докучать.

ДОКУКОВАТЬ, кончить кукованье; до чего, или докуковаться, дойти, дожить до чего кукуя.

ДОКУКСИТЬСЯ до чего, дойти куксясь, натирая глаза кулаком.

ДОКУЛИКАТЬ до чего, или -ся, дойти до чего пьянством.

ДОКУЛЬ, докулева, докуда, доколе.

ДОКУМЕКАТЬСЯ до чего, дойти умом, добраться, понять. Докуметь перм. уразуметь, понять вполне. Докумию сев. понимаю.

ДОКУМЕНТ м. лат. всякая важная деловая бумага, также диплом, свидетельство и пр. Документный, к документу относящ.

ДОКУМИТЬСЯ до чего, яросл. доспроситься, дознаться у добрых людей, у кумушек. Докумок м. шуточн. название родственника кумы или кума. Это мне кум, а это докумок, свояк его.

ДОКУНЕТЬ, выкунеть, собств. о кунице, вообще о пушном звере, вышерститься, вымытиться, долинять, стать дошлым, дойти шерстью. Докунелая лиса, вы(до)куневшая, дошлая.

ДОКУПАТЬ, докупить что, чего, прикупать, покупать остальное, окончить закуп. -ся, быть докуплену; дойти до чего куплей. Я докупился, сам. закупил все нужное, скупил в одне руки. Докупанье длит. докупленье окончат. докуп м. докупка ж. об. действ. по знач. глаг. Докупка также то, что докуплено, докупной товар. Докупщик м. -щица ж. кто докупает остатки, остальной товар или на свою остальную потребу.

ДОКУПЫВАТЬ, докупать кого, оканчивать купанье; | купать до чего, до последствий. -ся, быть докупываему; купаться до конца, оканчивать свое купанье; купать или купаться до каких-либо дурных последствий. Докупался до лихорадки.

ДОКУРИВАТЬ, докурить, оканчивать куренье, курку, во всех знач. | Курить до чего. -ся до чего, достигать чего куреньем. Докурился до тошноты, о трубке. Докурил или докурился смолкою до угара, о курении для запаха; до того докурились, что и завод сожгли, о вине; докурилась навозная куча до того, что загорелась. | Угольная яма докурилась, погасла. Докуриванье длит. докуренье окончат. докур м. докурка ж. об. действ. или сост. по глаг. Докурной, докурочный, к докурке относящийся. Докурчивый, кто докуривает или что докуривается до конца.

ДОКУРОЛЕСИТЬ, -ся, допроказничать, додурить до чего.

ДОКУСЫВАТЬ, докусать, докусить что или кого, догрызать; -ся, догрызаться. Докусыванье ср. длит. докусанье окончат. докус м. докуска ж. об. докушенье однократн. действ. по глаг. Докусил до крови. Докусалась собака до намордника.

ДОКУТИТЬ, -ся, см. докучивать.

ДОКУТЫВАТЬ, докутать что, кого, закутать, укутать вовсе. -ся до чего, дойти до чего кутая или кутаясь.

ДОКУЧАТЬ, докучить кому чем, надоедать, просить неотступно, кланяться, упрашивать, лезть с просьбою настоятельно; приставать, кучиться кому. Что докучает, то и научает. И ленивому свое брюхо не докучит. Докучаться безличн. Докучиться чего, допроситься, выпросить, вымолить, выходить у кого; | - до чего, дойти кучась до каких последствий. Докучанье ср. длит. докука ж. об. действ. докучающего, просящего; докука и самая просьба, ходатайство, хлопоты просителя. У меня к тебе докука есть. Чужая докука злая мука. Убогого докука, богатого скука одолевают. Молись до пупа, Бог любит докуку, кланяйся больше, ниже. Много докуки, да ничего в руки, не далось. Быть или ходить в докуке, хлопотать, кланяться, просить. Докучный, докучающий просьбами, наводящий скуку. Есть потешно, а работать докучно. Это докучная сказка, бесконечная. Полно тебе докучную сказку сказывать, надоедать все одним. Докучливый проситель. Докучность ж. свойство докучного; докучливость, свойство докучливого. Докутчик м. -чица ж. докучник, -ница, докучал(к)а об. докучатель м. -ница ж. кто кому-либо докучает, надоел.

ДОКУЧИВАТЬ, докутить, оканчивать кученье; | кутить до чего или докучиваться, докутиться до чего, напр. до беды, до разоренья. Он докучивает последки именья. Докучиванье ср. длит. докученье окончат. докутка ж. об. действ. по глаг. ДОКУЧИВАТЬ, докучить что, доканчивать сгребку или свалку в кучу или в кучи. Работницы докучивают картофель.

ДОКУШИВАТЬ, докушать что, доедать и допивать; оканчивать еду или поедать все; | до чего, есть и пить до дурных последствий. -ся, быть докушиваему; | до чего, есть или пить до последствий. Докушиванье длит. докушанье окончат. действ. по глаг.

ДОКШИТЬ калужск. докстить, докрестить, откуда докша и недокша сущ. об. крещеный и некрещеный; первое в виде ласки, второе бранно.

ДОЛ м. низ, нижний край или бок; | низменость, межигорье, природная впадина различного вида на земле, долина, ряз. долена, лог, разлог, логовина, раздол, дебрь, балка; умалит. долок, долочек; долинка, долиночка, долинушка: увелич. долище, долинища. | Дол, южн. зап. яма, ров, могила. Выкопайте дол глубокий, поховайте мене у чужой стороне песня. | Арх. долинка, озерк(ц)о. Горы падают, долы встают. Скачет конь, долы и горы меж ног пропускает. Где долами, а где и горами, пройти. Доловой, долинный, к долу или к долине относящийся. Долистый, долинистый, дебристый, богатый долами, долинами, межигорьем. Долу нареч. внизу, нанизу, на земле, и вниз, наниз, книзу. Долой, вор. дол, кур. доловь (как домовь домой, от. дательног пад. долови, домови), здолой, прочь, вон, сойди или сыми, очищай место, подразумевая сверху. Пошел долой! сходи сверху, слезай. С глаз долой! прочь. Незваные гости с пиру долой. Разок другой (хлебнул), да и с ног долой. Одна с хлеба долой, о замужней дочери. Доле церк. внизу, нанизу, низко, низменно: кур. вор. доли (малорс). Иди доли, долечки, долой, на пол, наземь. Дольный, исподний, нижний, низовой, пресмыкающийся; внизу сущий; земной. Дольняя ж. мн. асе земное, мирское, вещественное, суетное. Долевлечь кого, низвлекать; | *привлекать к земному, дольнему, суетному. Долевлекущие страсти. -ся, страдат. и возвр. по смыслу речи. Доловатая рожь, растущая по низам, лощинам.

ДОЛАВЛИВАТЬ, доловить что, оканчивать лов, ловлю; | до чего, дойти ловом до известных пределов или достигнуть чего. -ся, быть долавливаему; | ловить до чего, до каких последствий. Долавливанье длит. доловление окончат. долов м. доловля ж. об. действ. по глаг. Доловный, доловочный, к долову относящ. Ныне на рыбу долова нет, недолов, плохой залов. Доловщик м. кто долавливает, вылавливает последки, остатки после лова.

ДОЛАЖИВАТЬ, доладить что, изладить совсем или докончить; | до чего, довести до чего лаженьем. -ся, быть долаживаему; добиться, довести до чего ладя, прилаживая. Долаживанье ср. длит. долаженье окончат. долад м. об. действ. по знач. глаг.

ДОЛАЗИТЬ, см. долезать.

ДОЛАКИРОВЫВАТЬ, долакировать что, оканчивать лакировку или доводить ее до чего. -ся, быть долакировываему; | лакировать до каких-либо последствий. Долакированье ср. окончат. долакировка ж. об. действ. по знач. глаг.

ДОЛАМЛИВАТЬ, доломить что, переломить надломанное, надрезанное; | дойти до чего, изламывая что. -ся, быть доламываему. До него не доломишься, к нему не пускают, не пробьешься. Доламливанье ср. длит. доломление окончат. действ. по глаг. Доламывать, доломать что, доламливать; также сламывать что, ломать строение до конца; ломать до чего, дойти до чего ломаньем, ломкой. -ся, быть доламываему; | дойти до чего, достигнуть чего ломая. | Скоро ль ты доломаешься, перестанешь ломаться, скоро ли сделаешь, о чем просят. Доламыванье ср. длит. долом м. доломка ж. действ. по знач. глаг. Доломочный, к доломке относящийся.

ДОЛАЩИВАТЬ, долощить, лощить до конца или до чего. -ся, быть долащиваему; | лощить или -ся (себя) до последствий. Долащиванье ср. длит. долощенье окончат. действ. по знач. глаг.

ДОЛБИТЬ, долбать новг. долб(а)нуть что, прорезывать долотом; делать дыру, наставляя резец, колотя по нем и выковыривая щепу, долотить, см. долото. Долбануть кого в голову, ударить. Не величка капля, а камень долбит. Что было долбить, само провалилось. Долбиться, быть долбиму; | добиваться чего долбленьем. Дятел долбится или дятел долбит, стучит клювом в дерево, выклевывая ямку. * Долбить что про себя, твердить наизусть, учить от слова до слова; * Долбить кому что, вдолбить в голову, вбивать в память. Долбленье ср. окончат. долбеж м. долбежка, долбка ж. об. долбок однократн. действ. по знач. глаг. Долбежи на пашне, крепкие места, суглинок. Учить в долбежку, учить на память, без смысла, долбежничать. Долбежь ж. все что долблено, всякая долбленая дыра, скважина. Долбежный, к долбежу относящийся. Долбежное долото, шиповое, не резное, не стамеска, толстое. Долбежник, долбила м. кто долбит, во всех знач. | Долбила сиб. птица дятел. Долбило ср. долото, чем долбят. Не косо долбил Данила, да не туда пошло долбило. Долбежники, прозвище, присловье новгородцев, плотников. Долбилка ж. короткое, толстое долото, для долбки в ступице спицовых гнезд. Долбуша, долбленка ж. дуплянка, чиляк, лагун, долбленая липовая кадочка, со вставным дном; долбленая чашка, корытце, калган. | Долбушка, пск. долбанец м. долбленая лодочка, челн однодеревка, душегубка. Долбня, долбуха, долбеха, долбешка, долбовня ж. колотушка, чекмарь, род большого деревянного молота или чурбан с вытесанною рукоятью, трамбовка. Долбней в голову не вобьешь. | Самое широкое плотничье долото. | Долбня вологодск. долбленка, обычно идущая на квашню или дежу. Дать долбуна, долбняка, долбака, долбуху, тумака, кулака, колотушку. Долбень м. дурень, тупой, глупый человек. Долбежить, колотить, бить. Долобка ж. ур-каз. тропа.

ДОЛГ м. все должное, что должно исполнить, обязанность. Общий долг человека вмещает долг его к Богу, долг гражданина и долг семьянина; исполнением этих обязанностей он в долгу, они составляют долг его, как взятые у кого взаймы деньги или вещи, или все то, чем обязан он, по обещанью или какому условию; долг, более общее, обязанность частная, личная; долг невольный, обязанность условна. | Долг, долги, заемные деньги; плата за что-либо, с обещаньем уплаты, возврата. Поверстать долг. Долги неоплатные, безнадежные. Долги текущие, по счетам, оборотам. Его должишки сокрушают. В копнах не сено, в долгах не деньги: копна сгниет, а деньги пропадут. Отдать последний долг природе, умереть; - покойнику, быть на похоронах его. Должища, что печище: сколько ни клади в нее дров, все сгорит, и все мало. Бог в долгу не останется. За Богом должок не пропадет. По уши в долгу. В долгах по горло. Весь, и волос в долгу. Торгу на три алтына, а долгу на пять. В долг не лезем, из долгу не выходим. Столько долгу, сколько волос на голове. В долгу, как в шелку. В долгах, что в репьях. Что в Москве в торгу, чтоб было у тебя в долгу (в дому)! Есть долг, не спорю, отдам нескоро; а станешь докучать, и по век не видать. Должен - не спорю, отдам нескоро; когда захочу, тогда и заплачу. Старый долг за находку. В долгу, что в море: ни дна, ни берегов. По долги, не по грибы. По долги не с кузовочком. Бери долг, чем дают, а не чем хочется. Долги собирать, и ошурками брать. Долги собирать, что по миру идти: бери, что дают, да кланяйся. От долгов, хоть в воду; хоть удавиться, хоть петлю на шею. Долг не ревет, а спать не дает. Долг отдать, не беда заплатить. Стар долг, да кто его помнит? У долга и век долог. Долги помнит не тот, кто берет, а кто дает. Нет труднее: Богу молиться, родителей почитать, да долги отдавать. Отца, мать кормить, да долги платить (трудно). Он в долгу не останется. Долг платежом красен. Не божись, в долг поверю. От долгов и в подполье уходят. Долго спать, с долгом встать. Спать долго, встать (жить) с долгом. Чем живешь? Долгами. (Ачто ешь? Щи с пирогами). Сегодня на деньги, а завтра в долг. Долги, что тля (моль) в меху. Съедают долги и богатого. Тот в нищие пошел, на ком долг тяжел. Нечем платить долгу, так идти на Волгу, прежде о разбое, ныне о бурлачестве. Нет долгу на мне, ни блесточки. Долговой, к долгам относящийся. Долговая книга, в которой пишутся долги. Должковые деньги, должок составляющие. Должный, о человеке обязанный, по долгу своему вынужденный к чему. Я должен говорить правду. О поступках; требуемое долгом, обязанностью. Должное повиновение требует и должного уважения. О долгах денежных: кто должен, и что должен. Я должен ему, кроме денежных ста рублей, еще сто за лошадь. Слава тебе, Господи: и сыт, и пьян, и никому не должен! Должно нареч. или безличн. глаг. надлежит, надо, надобно, следует, потребно, необходимо требуется, по долгу, по обязанности, должным порядком. Должно жить, как Бог велит. Живи должно, как следует. Не все должно, что можно. Должное сущ. ср. все, что кто-либо должен, что обязан исполнить, что составляет долг. Должное арх. чужое, заемное. На ней и жемчуг, и повязка, все должное. Должность ж. долг, должное, обязанность. | Служебное место или звание, с обязанностями его; определенные и возложенные на кого занятия, с каким-либо званием. Быть при должности, или без должности. Исправляющий должность, временно занимающий место, звание, или не утвержденный в нем. Должностной человек служащий, кто на государевой или частной службе, обязанный должностью. О деле, поступке, входящий в обязанность службы. Должник м. должница ж. должный, обязанный долгом; взявший что взаймы, заемщик, задолжавший. От худого должнника и мякиною бери. Как ни вертись, а с должником расплатись. Кто называет себя должником, тот хочет заплатить, говор. о раскаянии. Должников, должницын, ему или ей лично принадлежащий. Должать или должаться; долговать арх. входить в долги, занимать деньги, брать в долг, в счет (см. также долгий). Он все больше должает; он должается и по соседям, и в людях. Не убогий должает, а богатый. Долговать (должать) на

ДОЛГИЙ, большой, длинный, о протяжении и особ. о времени. Русский час долог. Тонко прясть - долго ждать. Весною дни долгие, да нитка короткая, лень прясть. Долго ли, коротко ли, а чему быть, не миновать. В долгих речах и коротких толков нету. У бабы волос долог, да ум короток. Долгая постромка в долгий путь не годится. Долгая лавка, в избе, от дверей или коника до верхнего угла. Долгий слог, долгое ударение, протяжное. Ехать на долгих, не на сменных, на одних и тех же лошадях, кормя, на протяжных У него язык долог, провирается, лишнее и дерзко говорить. У него руки или пальцы долги, он нечисть наруку; долгие, вернее длинные, руки означают и власть: далече достанет. Долго нареч. продолжительно, много времени. Дольше, долее или доле, сравнительная степень нареч. долго, употреб. б. ч. о времени. На-долге, на длинном расстоянии; долгое время; противопол. накоротке, Долгущий сев. весьма долгий, длинный. Кормит не широкая полоса, а долгая. В долгом платье, да в коротком разуме, о женском немецком платье. Короткую речь слушать хорошо, под долгую речь думать хорошо. Долга эта песня; нам конца этой песни не дождаться, не дожить до конца. Тот человек и дорог, кого нос долог. Не долга оглобля, да до Москвы достает. День долог, а век короток. Век долог, да час дорог. Век долог, всем полон. Выпьем по полной, век наш не долгой! В долгий век и в добрый час! Женился скоро, да на долгое горе. Долго ли, коротко ли, а будет конец. Лихое долго помнится, а хорошее скоро забудется. Не долго думал, да хорошо молвил. Долго думал, да хорошо соврал. Долго думал, да ничего не выдумал. Долго жить - много терять. Говори так, чтоб надолго стало, всего враз не переврешь. Спать долго, жить с долгом. Долго спать, долг наспать. Долго спать, с долгом встать. О том холоп не тужить, что долго служить. Оно все равно (все одно), да толковать долго. За кем долгий конец, тому долго и жить, когда ломают вдвоем косточку или пирог. Долог день до вечера, коли делать нечего! В чужой руке и дольше и толще.

ДОЛГОВАТЫЙ, несколько долгий. Долгонько нареч. долговато. Долгим-долгошенько или долгохонько, очень долго. Долгай, долгун м. долгуша, долгунья ж. великорослый человек или иной предмет. Виноград долгун, донск. с долгими ягодами. Долгая долгушка, ты куда пошла? А тебе, стрижена губа, что за нужда? река и обкошенные берега. | Долгуша долгушка, повозка на длинном ходу, тарантас карандас, разлюли. | Растение Dulichium? | Раковина Еrycinа. Долгуля об. человек высокого, поджарого роста. | ж. Рыба Аtherina pontica. Должак и должанка, кривой топор, которым вытесывают нутро борти или стояка, улья. Долгунец, ростун, глухой лен, порода льна, который дает длинное, жестковатое волокно. Долгарь м. арх должина ж. пск. не переполененные дрова, плахи перм. долготье, новг. должье собират. должец пск двойник, дрова, которыми обжигают кирпич, варят соль и пр. Должник м. жердь, слега, шест калужск. | Лен, волокнистой породы (см. также долг) Должняк м. продольная настилка, клади должняком, должьем, вдоль. Должик м. всякое долгое продольное дерево, в плотничьих поделках; | оглобля тележная; | ремешек, часть путцев или опутинок ловчей птицы: должики идут от обносцев (ногавок), и за них держат и припязывают сокола. Долгея ж. стар. бывшая в Новгороде мелкая монета. Должея ж. продольная выемка, паз, бороздка, ложка; | дощечка, которою заделывается должь или дель, сквозной паз в борти, в улье (стояке); в долже прорезывается с двух боков очко, леток. Должина ж. пск. длина, долина. Должинник пск. дровяной лес на должье или должец. Долужка (долгушка?) об. пск. ребенок большого роста. Должить время, длить, медлить. | Должить рожь перм. сеять? За старым жить, только век должить; за малым жить, только маяться; за ровней жить, тешиться. За плохим жить, только век должить. Должать (см. также долг), длиться, тянуться по времени. Зима у нас что-то должает. Долгота ж. длина, продолжительность, о протяжении и о времени; ныне в этом знач. малоупотр. Долгота дней моих, век мой. Долгота места, на земле, расстояние места в градусах по равноденственику, считая от условного первого полуденника, к востоку. Она же опредляет и разность времени мест, и потому может выражаться в градусах и в часах. Долгота светила, дуга солнопутья, между точкою весеннего равноденствия и дугою широты светила Долгость ж. долгота, как свойство, продолжительность. По долгости времени соскучился. Долготник, полуденник, меридиан (широтник, паралель). Долготный, к долготе относящийся. В сложных словах, долго выражает то длиноту, то продолжительность, относясь либо к погонной мере, либо к времени. Долгобородый, длиннобородый. Долговислый плащ, одежда, длинная или долгополая. Долговолосый, длинноволосый. Долговолосица ж. шуточн. бабы, женщины. Долговременный и долговременность ж. продолжительный и -ность. Долговечный, долгошейный. Долговечный, многолений, одаренный долгим веком. Долговечность ж. качество, принадлежность долговечного. Долговязый человек, долгай, высокий и тонкий. Долгогривый, у кого грива долгая. Долгоденство или -вие ср. долговечность, долгая жизнь. | Пора должайших дней; на северном полушарии, когда солнце вступает в знак Рака; вообще лето. Долгоденственый, долговечный, долговременный, многолетний. Долгоденствовать, долго жить. Долгодневный, многодневный, продолжительный, считая на дни. Долгожалый, у кого или чего долгое жало. Долгожите ср. долгая жизнь. Долгожизненый, долгоживотный, долговечный. Долгозубый новг. насмешливый, скалозубый. Долгокург м. круг о двух средоточиях, элипс, овал. Долгокруглый, продолговато-круглый, элиптический, овальный. Долгокружный, к нему относящийся. Долголезвеный, долголезвый, -лёзый, у чего долгое, длинное лезвие, острое железо. Долголистый, с долгими листьями. Долголетие или долголетство ср. долгожитие, многолетие. Долголетствовать, долго жить. Долгомордый, у кого долгая морда, долгорылый. Долгомученик м. -ница ж. кто долго был в мучении. Долгомерный, дальномерный, говор. о зрительной трубе, пушке и пр. Долгоногй прилаг. долгоножка об. у кого или чего долгие ноги. | Насекомое Тipulа. Долгоносый прилаг. долгонос м. долгоноска ж. у кого длинный нос. Долгоносый себе, на уме. Долгоносик м. жук с хоботком. Curculio; один из маленьких видов долгоносика подъедает зерновой хлеб в зерне. Долгоныря об. мастер нырять. Долгопалый, долгоперстый, у кого длинные пальцы. Долгоперый, с длинными перьями. Долгопер м. рыба Exocoetus, летуха, летучая рыба; Долгополый, об одежде, с длинными полами. Литва беззаконная, долгополая, сиволапая, поганая. Долгопузики астрах. кличка воронежских переселенцев. Долгопятая обезьяна. Долгоребрый, у кого долгие ребра. Долгорослый, о человеке, растении или дереве, высокорослый.

ДОЛГОРУКИЙ, длиннорукий. | Новг. вор, воришка, нечистый на руку. Долгоручка, долгорукая обезьяна. Долгорылый, у кого длинное рыло. Долгоречивый, многоречивый, многословный. Долгорукавая рубаха, долгорукавка вологодск. женская рубаха с рукавами во всю длину стана, для пышных складок. Долгосиделый, щегол, ястреб, бывшй долго в руках, в клетке. Долгосирое житье, долгое сиротство. Далгосожитие ср. продолжительное сожитие. Долгоспаха об. новг. соня. Долгоспорый, весьма спорый, прочный. Долгосрочный, длящийся долго, долговременный. Долгосрочный отпуск, долее месяца. Долгоствольный, о ружье, дереве, с долгим стволом. Долгостебелка собират. порода яблок, блых, мягких и сочных, идущих в мочку и на варенья. Долгосяжное ружье, долгомерное. Долготерпенье ср. терпеливость. Долготерпеливый, у кого много терпенья. Долготерпеливость ж. свойство это. Долготяглый человек или конь. старый, давнишний служака или работник. Долгоусый поляк. Долгоусик, растение желтуха, Senecio Jacobea. Долгузничать? пск. кусовничать, походя есть. Долгузик (долгопузик?), брюхан, пузан. Долгоухий, с долгими ушами, напр. собаки, светец. Долгоушка ж. игла с просторным ушком, штопальная. | Вологод. шапка с длинными ушами, для обмотки; малахай. Долгохвостый, у кого или чего длинный хвост. Долгохвостик м. пташка Раrus caudalus. Долгохвостка ж. шуточн. кто ходит не в сарафане, а в немецком платье. Долгохоботный прилаг. долгохобитник м. у кого длинный хобот. Долгошейный прилаг. долгошея, долгошейка об. у кого или чего длинная шея. | Долгошейкою зовут и тыкву травянку, горлянку. Долгоязычный, резкий, дерзкий на язык, безрассудно болтливый. Долгоязычие ср. болтливость ко вреду себе или другим.

ДОЛДОНИТЬ тамб. кур. пустословить, пустобаять, говорить лишнее, пустое. Долдон, долдониха, дуботолк, дурак, тупоумный.

ДОЛЕВОЙ и пр. см. дол, доль, доля.

ДОЛЕДЕНЕТЬ, обледенеть, заледенеть; поледенеть вовсе; до чего.

ДОЛЕЖИВАТЬ, долежать или -ся, лежать до срока или до чего. Больной долеживает уж третью неделю. Яблоки сняты, долеживаются в кладовой, доходят или зреют. Лежи на печи до чего-нибудь долежишься. Не доел, так долежу, тощий не работник. Не доешь, так долежит, место покойное. Долеживанье ср. длит. долежанье окончат. долежка ж. об. состояние по глаг. Долежалый, долежный, долежавший, вылежавшийся. Долегома нареч. костр. вплоть до ночи. до поры, когда ложатся; произн. также долягома, долягова.

ДОЛЕЗАТЬ, долезть, долаживать, лезть до известного места, достигать влезая. Долизанье ср. длит. дейст по знач. глаг. | Долаживать, долазить, кончить лаженье; лазить до чего, до какого случая или долазиться до чего. Долазился до того, что шею свернул. | Долазить борти, ульи, кончить уборку меда. Долаз м. действ. по знач. глаг. Долазничать, лазутничать, разузнавать тайком, пролазничать. Долазничество ср. лазутничество; | пролазничество. Долазчивый, вкрадчивый, хитрый и ловкий, умеющий доискаться, подыскаться.

ДОЛЕРИТ м. зернистый базальт. Долеритовый из долерита состоящий, к нему относящийся.

ДОЛЕТЫВАТЬ или долетать; долететь, летал до чего, до места, до срока или до какого случая Долетаться до чего, летать до каких последствий. Долетыванье ср. длит. долетанье окончат. долет м. об. действ. по глаг. Долетный, долетевший.

ДОЛЕТЬ или долить что, кого, сев. одолевать, осилить, нудить. Дрема долит, клонит. Боль долит. Нужа долеет.

ДОЛЕЧИВАТЬ, долечить кого, лечить до конца или до чего-либо. -ся, быть долечиваему; | долечивая себя; | лечить, лечиться до чего. Долечиванье ср длит. долеченье окончат. действ. по глаг.

ДОЛЖАТЬ, должник и пр. см. долг.

ДОЛЖЕНСТВОВАТЬ, должный, должность и пр. см. долг.

ДОЛИВАТЬ, долить что, лить до-полна или до какой меры, до чего. -ся, быть доливаему; | лить что-либо до каких последствий. Доливанье ср. длит. долитие окончат. долив м. доливка ж. об. действ. по знач. глаг. Доливаный, долитой; доливочный, к доливке относящийся; доливной, то и другое. (См. дол).

ДОЛИЗЫВАТЬ, долизать, долизнуть, вылизыват все, все остатки; лизать до чего. -ся, быть долизываему; | лизать до каких последствий. Кошка долизала или долизалась до крови. Уж ты долижешься (сластей) до розог. Долизыванье ср. длит. долизанье окончат. долиз м. долизка ж. об. действ. по глаг. Долиза об. бранное подлиза, охотник подлизывать; лакомка.

ДОЛИМАН, доломан м. венгр.? гусарская куртка, на которую накидываеся ментик. | Стар. длинная верхняя одежда, убранная пуговицами и цифровкою. Доломанщик м. гусар.

ДОЛИНА, долинный и пр. см дол. ДОЛИНА ж. длина. Долины книга сороку сажень песня о голубиной книге или голубином свитке.

ДОЛИТЬ арх. одолевать. Меня долит жажда; долить дрема. ДОЛИТЬ, от глаг. лить, см. доливать. ДОЛИТЬ, см. доля.

ДОЛИЧИТЬ кого, в чем? уличить. Доличенье ср. окончат. долика ж. об. действ. по знач. глаг. | В новорос. и вор. доличить. с малорс. досчитать, дочесть, докончить счет или добавить счетом.

ДОЛИЧНОЕ ср. сущ. иконописн. одежда на иконе.

ДОЛИШАТЬСЯ, долишиться, лишаться всего, и последнего, утратить все.

ДОЛОБОК, урал. тропа (Шейн).

ДОЛОВИТЬ, см. долавливать.

ДОЛОВЬ нареч. кур. долой, прочь с чего, вон отсюда! пошел, сойди; как говор. домовь вм. домой.

ДОЛОЖИТЬ, см. докладывать.

ДОЛОЙ, см. дол.

ДОЛОМАН, см. долиман.

ДОЛОМАТЬ, см. доламливать.

ДОЛОМИТ м. каменная порода, весьма похожая на мрамор, состоящая из углекислой извести и магнезии. Доломитовый, состоящий из доломита, к нему относящийся.

ДОЛОМИТЬ, см. доламливать.

ДОЛОНЬ ж. прямая черта с угла на угол; диагональ. ДОЛОНЬ ж. сев. (и малорс.) ладонь, в обоих знач. длань; ладонь руки; | ток для молотьбы; вообще гладкое, ровное, твердое или убитое место. | Горн. (правильнее было бы долонь) брус над молотовищем кричного молота, служащий как-бы пружиною; молотоотбивный, - отбойный брус. Долонный, ладонный. Долонная стойка, средняя стойка в стане кричного молота. Долонщики, молотильщики. Долонить рукавицу, твер. чинить, нашивать лоскут на ладонь.

ДОЛОТО ср. долбило, плотничье орудие для долбленья; стальная пластинка с поперечным лезом на одном конце, и с гвоздем для осадки в колодку, или с трубкой для вставки черена на другом. Столярные плоские или тонкие долота, стамески; токарные, долотья, и в них отличают толстые и тонкие. Умал. долотцо, долотце, долотечко, долотишко. Наконечник земляного бура называют долотом. Шиповое долото, толстое, с трубкой, для долбления гнезд. | У дикарщиков, на твердый камень, долотом называют острокосое; а плоское, как плотничье, скарпель. У молодца не без долотца. В мужицком брюхе и долото сгниет. Хоть долото, да рыбу удит. Фомка и на долото рыбу удит, прибавляют а коли тут сорвалось, так там удалось. Фомка зевак дурачил, на долото удил, а помощник его в это время обирали карманы. Долотный, к долоту относящийся. Долотчатый, в виде долота сделанный. Долотник м. кузнец, кующий долотья. Долотить, малоупотр. долбить. Овец долотить, шуточн. вм. стричь; мальчишка, посланный за ножницами, переврал и спросил долота.

ДОЛУКАВИТЬ, лукавить до чего, до каких последствий.

ДОЛУКАТЬ, перелукать все, или лукать до чего, долукаться. Долукнуть, докинуть или добросить, дошвырнуть, дометнуть.

ДОЛЧЕ муз. итал. сладко, нежно, мягко.

ДОЛЫГАТЬ, долгать, лгать до конца или до чего-либо; прибавлять одну ложь к другой. -ся, быть долыгаему; дойти до чего, достигнуть чего ложью. Долыганье ср. длит. долгание окончат. действ. по знач. глаг. Долыжный, к долыганию относящийся. Долыгальщик м. -щица ж. долыгала, долыга об. кто долыгает, переиначивает, добавляет чужие слова ложью.

ДОЛЫСЕТЬ, доплешиветь, полысеть окончательно, вовсе.

ДОЛЫТАТЬ, перестать лытять или продолжать лытать до чего, долытаться чего, до чего.

ДОЛЬ ж. сев. долина, длина. Десятина долью 60, поперечью 40 сажень. Дольный, арх. длинный, долгий, протяжный; вдольный, продольный. Дольная щель. | Дольный, дольний, нижний, см. дол; | дольный, паевой, см. доля. Доловый улей, лежачая колода или улей; приставной с боку, лежачий улей. Дольник м. продольная, длинная, продолговатая полоса, лоскут, говоря о земле, о ткани; | хребтовый ремень в шлее. | Дольник, участник, см. доля. Доле церк. долу, внизу, низко, низменно, кур. и вор. с малорс. доли. Иди доли, долечки, иди долой, напол, наземь. Долевой, иногда вм. дольный, вдольный, продольный, противопол. поперечный и отвесный. Долевое правило, у каменщиков и плотников брусок, линейка, для тески и кладки по прямой черте. Доловни ж. мн. южн. доле, доли, низ, пол, земь, земля. Упал с печи на доловки. Топор в доловках, он упал с подмостков наземь. Дольше, долее доле, см. долий. Доле, внизу, см. дол.

ДОЛЮБЕЗНИЧАТЬСЯ до чего; любезничать, увиваться до каких последствий. Долюбливать что, кого, любить; но более употреб. с частицей не, не любить, не жаловать. Дилюбить, любить до конца, до чего; -ся, дойти до чего взаимною любовью, страстью. Не допиваешь, так не долюбливаеш! говорят гостю.

ДОЛЯ ж. часть, дробь, учасгок, пай, надел; жребий, участь, судьба, рок. Гривна десятая доля рубля. Мне досталась меньшая доля наследства. Я с ним в доле, торгуем вместе. Наша доля - Божья воля. Господня воля, наша доля. Такова доля, что Божья воля. Всякую долю Бог посылает. И не нам чета без доли живут. Где нет доли, тут и счастье не велико Моя-то доля, с чашкой в поле! Слава Богу, не без доли: хлеба нету, так дети есть! Воля, неволя - такая наша доля! Там своя воля, а тут своя доля. Ваша воля, наша доля! участь. Ваша воля, а и нам есть доля. Во всем доля, да воли ни в чем. И была бы доля, да нет воли. Кому доли нет, того не принимают в совет. Душа не без доли, мужик не без тягла. Хорошо тому жить, чья доля (счастье) не спит. На свою долюшку, вволюшку. Не в воле счастье, а в доле. Своя волюшка доводит до горькой долюшки. | В весе золота и серебра, 1/96 часть золотника. | Твер. стар. четыре крестьянских тягла или шеста. Дольный, к доле относящийся, доли целого представляющий (см. также дол). Дольник м. пайщик, участник в обороте, в длеже. | Кал. приемыш, со всми прапами наследства. Дольщик м. ниж. пайщик. Долить, делить на части, доли, паи, участки. Долить кого чем, оделять. Долиться, делиться, дробиться. Имения по наследству долятся до нету.

ДОМ м. строение для житья; в городе, жилое строенье; хоромы; в деревне, изба со всеми ухожами и хозяйством. Крестьянский дом, изба; южн. хата; княжеский и вообще большой, вельможеский, палаты, дворец; помещичий, в деревне, усадьба; маленький и плохонький, хижина, лачуга; врытый в землю, землянка. Умалит. домец, домик, домок, домочек; домишка, домишечка; увелич. домина, домища. Держать дом, вести дом, хозяйство, распорядок. Открытый дом, хлебосольный. Если к дому, где больной лежит, бабы проторят дорогу, то ему умереть. У кого дом горит, того в жилой дом не пускать, тверск. Ни у одного вора нет каменного дома. Дом хорош, да хозяин негож. Хорош домами (город), да плохи головами. Дом шумит, хозяева молчат, пришли люди, хозяев забрали, дом в окошки ушел? вода, рыба, невод. Три кола вбито, бороной накрыто, и то дом. | Семейство, семья, хозяева с домочадцами; | род, поколенье, говоря о владетельных или высоких особах. Весь дом выбежал на улицу. Дом этот княжит уже три века. Просим к нам всем домком, опричь хором. Дон, Дон, а лучше дом! И тесен дом, да просторен он. В гостях хороша девка. а дома лучше того. Будь, как у себя дома. Богатому везде дом. Полон дом, полон и рот. Мало тому, у кого много всего в дому. Дом невелик, да лежать не велит. Домом жить, обо всем тужить. Дом яма, никогда не наполнишь. Домом жить, не разиня рот ходить. Дом вести, не лапти плести (не задом трясти, не плясать). Свой дом не чужой: из него не уйдешь. Скопила хозяйка домок - не надобен и замок, нечего запирать. Бегает от дому, будто черт от грому. Дома и солома съедома. Что в поле ни родится, все в доме пригодится. Каков Дема, таково у него и дома (и в доме). Каково кому на дому (У всякого в дому) не ведомо никому. Каково на дому, таково и самому. Червь дерево тлить, а злая жена дом изводит. Худу быть, кто не умеет домом жить. Чужим умом не скопить дом. Кто умеет домом жить, тот не ходит ворожить. В людях - радуйся, царице, а дома - не рыдай мене, мати! Сидеть одному, когда нет никого в дому. Дома сидеть, ничего не висидеть. Хлеб дома, а оброк на стороне. Дом господский, а обиход сиротский, бедный. Зачем в люди по печаль, когда дома плачут? Горе тому, кто плачет в дому, а вдвое тому, кто плачет без дому! Лучше пребывать в дому плача праведных, нежели в дому радости беззаконных. Дома как хочу, а в людях, как велят. Что дом, то содом; что двор, то гомор; что улица, то блудница, о раскольниках. Дом дому (хозяин хозяину) не указ. Всякий дом потолком крыть, не выноси сора. Всякий дом хозяином держится. Весь дом вверх дном. Твой дом, твои и гости (твоя и воля). Здесь не сижу, дома не хочу, понеси меня к нам, причуды. Сказал бы и еще сказку (пословицу), да дома забыл. Как ни валять, а дома не бывать (не ночевать)! Сгори мой дом, клятва. Так завирается, что дома не ночует, т. е. не выпутается. Жил на дому, а очутился на Дону, в бегах. Дурак дом строит (о горожанах): под постой возьмут! | Костр. твер. дом говорят вместо домовище, домовина, гроб. Дома нареч. у себя, в своем жилье, не в гостях, не в людях. Один все сидит дома, другой дома не живет. В гостях хорошо, а дома лучше. Поп Васька дома? - "А кто тут?" - Я, Василий Иваныч! дразнят чуваш. У нас дома нездорово. Дома не в гостях: посидев не уйдешь. В людях ангел, а дома черт. По дураки (дураков), не за море ездить, и дома есть, в своей земле на родине. Нет дома муки, так попроси у Луки. Много в людях, да дома нет, добра. Что дома есть, за тем к соседу не ходить. На стороне добывай, а дому не покидай.

ДОМАГНИТИЗИРОВЫВАТЬ, домагнитизировать, магнитизировать до конца или до чего. -ся, быть домагнитизировываему, магнитизировать до чего, до каких-либо последствий. Домагнитизировыванье ср. длит. домагнитизированье окончат. домагнитизировка ж. об. действ. по знач. глаг. Домагничивать, домагнитить, магнитить до конца или до чего-либо. Домагничиванье длит. домагниченье окончат. действ. по глаг.

ДОМАЗЫВАТЬ, домазать, домазнуть что, мазать до конца, до чего. -ся, быть домазываему; | замазать себя вовсе; | мазать или мазаться до каких последствий. Домазыванье ср. длит. домазанье окончат. домаз м. домазка м. действ. по знач. глаг.

ДОМАИВАТЬ, домаять, кого, домучить. -ся, добиться чего.

ДОМАКИВАТЬ, домакать что, напр. свечи, макать до окончания работы. -ся, быть домакану, | макать до каких последствий. Домакиванье ср. длит. домаканье окончат. действие по знач. глаг. Домокать, домокнуть, см. домачивать.

ДОМАЛВЛИВАТЬ, домолвить что, договаривать, досказывать, добавлять речью, устно. -ся, быть досказываему; | договориться до чего. Домалвливанье ср. длит. домолвление окончат. домолвка ж. об. дейт. по глаг. Домолвный, к сему относящийся.

ДОМАЛИВАТЬ, домолить или -ся, оканчивать молитву, мольбу; | молить и | молиться до чего. Домолюсь ли, допрошусь ли я водицы? Домаливане длит. дамоленье окончат. действ. по глаг.

ДОМАЛЫВАТЬ, домолоть что перемалывать все или начатое до конца; | милоть до чего. | Добалтывать языком, договаривать. Домалывай, кума (кончай, довирай), квашню ставить пора! -ся, быть домалываему; | молоть жерновом или языком до каких-либо последствий. Домалыванье ср. длит. домолотье окончат. домол м. бомолка ж. об. действие по значению глаг. Домольщик м. -щица ж. кто домалывает или ждет на мельнице домола. Домольный, к домолу относящийся.

ДОМАНИВАТЬ, доманить кого, манить до чего, до срока, до случая, последствий. Доманил жеребенка до лесу, и покинул там. Обнадеживал, манил, да и доманил вот до осени. -ся, страдат. и возвр. по смыслу речи; манить или маниться до чего Доманиванье ср. длит. доманка ж. действ. по знач. глаг.

ДОМАНИК м. или домоник, пропитанный нефтью глинистый сланец, плита, на реке Тетере, из которого делают столечницы, подоконники и пр. Доманиковое масло, нефть, всплывающая на воду в ломнях доманика. м.

ДОМАРИВАТЬ, доморить кого, что морить до конца или до чего. -ся, страдат. и возвр. по смыслу речи. См. также марить, мара.

ДОМАРЫВАТЬ, домарать что, оканчивать маранье; марать до чего. Домарать, дочернить письмо, дописать вчерне. -ся. Быть домарану; | марать или мараться до каких последствий. Домарыванье ср. длит. домаранье окончат. домарка ж. об. действ. по знач. глаг. Домарщик м. -щица ж. кто домарывает.

ДОМАСЛИВАТЬ, домаслить что, намаслить совсем, сколько нужно. Отозвали, не дали домаслить блина! Домасливай что-ли голову, да пойдем, пора! Домасливай рукава-те! донашивай, не жалей. -ся, быть домаслену; | маслить до чего. Домасливанье ср. длит. домасленье окончат. действие по глаг.

ДОМАСТЕРИТЬ что, доделать, кончить отделкою. -ся до чего, материть до какого случая, последствия.

ДОМАТЫВАТЬ, домотать что, оканчивать мотку; мотать до чего; | расточать последки, остатки именья. -ся, быть домотану; | мотать до чего, до каких последствий; | мотаться, болтаться до чего. Доматыванье длит. домотанье окончат. домот м. домотка ж. об. действ. по знач. гл

ДОМАХА, домашний и пр. см. дом.

ДОМАХИВАТЬ, домахать, домахнуть, оканчивать маханье; | докидывать, дошвыривать; | добежать, доскакать; | дописать наскоро и пр. -ся (однокр. не употреб.), махать в разных знач. до каких последствий. Домахиванье длит. домаханье окончат. домах м. домашка ж. об. действ. по знач. глаг.

ДОМАЧИВАТЬ, домочить что. мочить до конца или до чего. Домочил меня дождь до костей. Домачиваем коноплю. Домачиваться, быть домачиваему; конопля домачивается. Домочиться, из(на)мокнуть вовсе снаружи, напр. от дождя. Домачиванье ср. длит. домоченье окончат. домочка ж. об. действ. по глаг. Домокать, домокнуть, промокнуть вовсе, до конца или до чего. Яблоки в мочке, но еще не домокли. Домоканье длит. состояние по глаг. Домоклый, домокший.

ДОМАШНИЙ, домашность и пр см дом.

ДОМАЩИВАТЬ, домостить, мостить до конца или до чего-либо. -ся, страдат. и возвр. по смыслу; | также мостить или моститься до каких последствий. Домащиванье ср. длит. домощенье окончат. домост м. домостка ж об. действие по знач. глаг.

ДОМБРА, домра, южн. ворган? | Дорма. см. это слово.

ДОМЕЖЕВЫВАТЬ, домежевать что, оканчивать или доводить до чего межеванье. -ся, быть домежевываему; | межевать или межеваться до чего, до последствий. Домежевыванье длит. домежеванье окончат. домежевка ж. об. действ. по знач. глаг. Домеженный, бывающий до вступления воды в межень, относящийся до высокой воды.

ДОМЕКАТЬ, домекнуть что, понимать, постигать, догадываться, доумевать. Не домекаю, как это сделать. -ся, то же, но более о прямой догадке, разгадке чего; доходить до чего умом. Домеканье ср. длит. домек м. об. действие или дар, свойство по знач. глаг. У него домеку не хватает, простовать. Ему не в домек или невдомек, он не догадывается.

ДОМЕННЫЙ, см. домна.

ДОМЕРИВАТЬ или домерять, домерить или домерять что, измерять, перемерять все, докончить измеренье; мерять до чего; прибавлять мерою недостающее. -ся, быть домеряему; мерять или меряться до каких последствий. Домериванье ср. длит. домерянье и домеренье окончат. домер м. домерка ж. об. действие по глаголу. | Домер или домерок, добавок, прибавка к чему, для пополнения меры. Домерный, домерочный, домерковый, к домеру, домерке относящийся.

ДОМЕСИВАТЬ, (домешивать), домесить что, месить до конца или сколько надо, или до чего. -ся, быть домесиваему; | месить до каких последствий. Домесиванье ср. длит. домешенье ср. ок домес м. домеска ж. об. действие по глаг.

ДОМЕТАТЬ, домести пол, двор, выметать весь или мести до известного места или случая. -ся, быть дометаему, | мести до каких последствий. Дометанье ср. длит. дометенье окончат. домет м. об. действие по знач. глаг.

ДОМЕТЫВАТЬ, дометать сено; дометать петли в одежде, окончить дело, сметать сено, выметать петли. | Дометывать, дометнуть камень до чего, добрасывать, докидывать, дошвыривать. -ся, страдат. и возвр. по смыслу речи. Стог дометывается. Мечется туда, сюда, и до того дометался, что и сам себя не помнит. Дометыванье ср. длит. дометанье окончат. домет м. дометка ж. об. действ. по глаг. Дометный стожок, дометанный, вершеный не в один раз, пополненный другим сеном. Дометное копье, метное, бросовое, дротик.

ДОМЕЧИВАТЬ или домечать; дометить что, кончить меткой, перемутить все. -ся, быть домечаему; | метить до чего-либо. Домечиванье ср. длит. домеченье окончат. домет м. или дометка ж. об. действие по значению глагола.

ДОМЕШИВАТЬ, домешать что, мешать до конца, сколько нужно, до чего. -ся, быть домешиваему; | до чего, мешать до каких последствий. Домешиванье ср. длит. действие по значению глагола.

ДОМИГИВАТЬ, домигать, промигавшись кончить, перестать мигать, домаривать, доморгать. -ся, достигать чего мигая. Его не домигаешься, не дозовешься мигая, не доморгаешься, не докиваешься, не дозовешься знаками.

ДОМИНАНТА ж. муз. пятый тон, квинта тоники.

ДОМИНАТЬ, домять что, мять до конца или до чего. -ся, быть доминаему; | мять или мяться, жаться до чего, до каких последствий. Наши ребяты не домяты, суровы, грубы, неучи. Отцы и деды наши не домяты. Доминанье ср. длит. домятие окончат. домин м. доминка ж. об. действ. по глаг. Доминщик м. -щица ж. кто доминает. Доминный, к доминке относящ. Доминчивая глина, которая легко, скоро доминается.

ДОМИНО сущ. несклон. итал. маскарадный наряд, род шелкового охабня с накидкой на голову; | человек, одетый в эту одежду, маска, ряженый, окрутник. | Игра в 28 костей с очками.

ДОМКРАТ, дамкрат, донкрат м. голландск. ручной снаряд для подъема и смазки повозок и вообще для подъема тяжестей, подъем, медвёдка.

ДОМНА ж. большая чугуноплавильная печь; малая назыв. вагранка. Домница, доменка костр. кузнечный горн, особенно гвоздевой. Доменный, к домне относящийся. Доменная печь, домна. Доменный горн, устройство в домне для плавки руды, чугуна.

ДОМНЕШТЫ, бессарабские яблоки (Грот).

ДОМНУТЬ во что, по чем, твер.-вес. (давить?) ударить изо всей силы. Домнули попы во все в колокола!

ДОМОВАЯ сущ. ж. стряпуха, хозяйка у печи и стола в крестьянском доме. Домовный, домозний, домашний, относящийся, принадлежащий к дому или к семейству в различных значениях. Домовные люди, домовладельцы, противоположно бездомный, бездомки. Домовний обиход, хозяйственный. Домашнее пиво, корчажное, дома сваренное. Домашнее платье, буднишнее, обиходное. С домашней думой в люди не ходят. Домашний человек, свой, близкий, живущий в доме или часто запросто бывающий. Домашние дела, о государстве, дела внутреннего управленья; о семье, хозяйственные или семейные. Домашние ваши, в виде сущ. односемьяне, чада с домочадцы. Сын да дочь домашние гости, свои. Сын домашний гость, а дочь в люди пойдет. Домашняя копейка рубля бережет, о непокупном припасе. Домашнего (своего) вора не убережешься. Домашние мысли в дорогу не годятся. Вам дорожним, а нам домашним, нужно. Домовитый человек, зажиточный и хороший хозяин. Домовитый больше продает, чем купит, чем покупает. Домовитость, зажиточность, полное хозяйство, достаток. | В твер. Домовитые, почетное прозванье жениховых родителей. Домовитка, скопидомка, добрая и заботливая хозяйка. Домилище, ср. стар. жилье, жилище, жительство, квартира, помещенье. Домовина ж. домовище ср. домовье пск. гроб, особ. однодеревый, долбленый, какой любят крестьяне в новг. вологодск. костр. и пр. Дома нет, а домовище будет. Кто домовины не видывал, тому и корыто за диво. На чужбинке, словно в домовинке. Дом строй, а домовину ладь, т. е. помни. Возьми себе на домовину! говорят вору или обидчику. | Домовище, встарь, также стан, притон, всякое жилье кроме собственного дома, напр. землянки в осадных работах, бараки, блиндажи и пр. | Домовище, арх. опасный омут, притон водяного. | Домовин м. домовины мн. домочадцы, семья, прислуга. Домовинов нет, так есть домовой. Домовинный, к домовине, гробу относящийся. Домовник м. домовница ж. стар. домовик смол. пск. влалелец, хозяин дома; ныне иногда управляющий домом. Домовник м. домовница ж. домосед, не выходящий из дому; кто остается в доме с ребятишками, для присмотра в страду, когда все уходят на работу. Батюшка в пир, матушка в пир, и я, озорник, дома не домовник! Домовка кур. домашний скарб, хозяйство. Домаха, домашка ж. домовня пск. домоседка, домовница, добрая хозяйка. | Новг. засидевшаяся дома девка. Домашество ср. домашность, домовщина ж. домашний обиход, хозяйство и все домашние принадлежности. Домашество водить, не стряхня рукава ходить. По домашности все пригодится. Она всей домовщиной заправляет. Домашник м. перм. домашнее платье, сарафан, будничник. Домашничать, домовничать, быть домовником или домовницею, домахою; сидеть дома, заниматься домашним обиходом, хозяйством. Домашничанье, домовничанье ср. домашние занятия, хозяйничанье. Домовать на дому - закладать жену, т. е. жена порукой в хозяйстве. Домовать на Дону - закладать жену, коли должать на чужбине. Ни дом домить, ни семью кормить, одинокому. Домиться, селиться, обзаводиться домом, хозяйством. Домоблюститель, домоблюстительница смотритель, управитель, домохранитель, домострой; дворецкий. Домоблюстительство ср. смотрение за домом. Домовладыка об. глава дома или семейства, большак. Домовладелец м. домовладелица ж. хозяин дома, домохозяин и домодержец. Домоводство ср. домохозяйство, домостройство, домашний обиход. Домовод м. домоводка ж. хозяин, домострой. Домоводный, к домоводству относящийся. Домодержец м. домодержица ж. домохозяин, домовладелец. Домоделковый, домоделочкый, домодельный, своей, домашней работы. Домодельщина, то же. (Наумов). Доможил м. живущий в доме, нанимающий дом; или живущий хорошим домом, составляющий дом. Это наш доможил. | Астрх. домовой. Доможирец м. доможира об. домочадец. Домозаводство ср. домостройство, домохозяйство. Домоздание, домоздательство ср. постройка, возведение дома. Домоздатель м. кто рубит избы, кладет дома; плотник, каменщик и пр. Домоправительство ср. домоблюстительство, управленье домом; домоправительный, к этому относящийся. Домоправитель м. домоправительница ж. управляющий домом, делами, либо хозяйством. Доморачительство ср. забота о порядочном хозяйстве. Доморачительный, старательный по домашнему обиходу. Доморачитель м. доморачительница ж. заботливый по домоводству. Домородная челядь, дворовые люди, в доме рожденные и выросшие. Доморощенный, б. ч. о животных, выращенный, выкормленный в дому. Доморосток м. доморощенка об. доморощенное животное. Домостарица приживалка, подруга и начетчица, для домашнего, келейного быта, б. ч. у раскольников. Домостроительство ср. домостройство, домохозяйство, домовний обиход, наблюденье за порядком в дому. Жене краса, домостройство. Не наряд жену красит, домостройство. Домостроительный, домостройный, к домостройству относящийся. Домостроитель м. домостроительница, домострой, домостройка, хороший хозяин; приставленный к домостройству, управитель, дворецкий, эконом. | Домострой, письменное наставление домохозяину, дворецкому; рукописи под заглавием домостроя ходят в народе.

ДОМОВИТЫЙ, домовой, домовладелец и пр. см. дом.

ДОМОГАТЬ, домочь кого, одолевать, осиливать; | донимать или доезжать. Домогаешь ли? Каково домогаешь? как можешь, здоров ли? Домогаться, домочься чего, усильно искать чего, стремиться; добиваться, желать достигнуть. Домогались его (или доступали), что города, а избывают, что ворога. Домоганье, домогательство ср. издательство, старанье достичь чего. Домогательный, искательный; неотступный в домогательствах. Домогатель м. -ница ж домогающийся чего. Домогала м. или домогалка ж. вят. долгий бич, для погонки лошадей в упряжи гусем, по зимним дорогам.

ДОМОЖИЛ, домоздание, домой, см. дом.

ДОМОЙ нареч. домовь стар. и сев. домом арх. домойка смол. в свой дом или в свое жилье, туда, где живешь, откуда родом. Тяжело понес, и домой не донес. Тяжело понесешь, домой не донесешь. Кабы тебе все это на себе домой нести! что наврал. Идти лучше домой, не дождовшись побой (побоев). Пора домой, не дождаться б побой. Поедим, попьем и домой пойдем. Ступай домой, и Бог с тобой! Домовый, к дому относящийся или к нему принадлежащий. Домовая контора, управляющая домом. Домовая крыша. Иногда говорят домовой: солдат пошел в домовой отпуск. Домовой м. домовик, дедушка, постен, постень, лизун, доможил, хозяин, жировик, нежить, другая половина олон., суседко, батанушка; дух-хранитель и обидчик дома; стучит и возится по ночам, проказит, душит, ради шутки, сонного; гладит мохнатою рукою к добру и пр. Он особенно хозяйничает на конюшне, заплетает любимой лошади гриву в колтун, а нелюбую вгоняет в мыло и иногда осаживает ее, разбивает параличом, даже протаскивает в подворотню. Есть домовой сараешник, конюшник, баенник и женский банный волосатка; все это нежить, ни человек, ни дух, жильцы стихйные, куда причисляют полевого, лешего, кикимору, русалок (шутовок, лопаст) в водяного; но последний всех злее, и его нередко зовут нечистым, сатаной. Домового можно увидать в ночи на Светлое Воскресенье в хлеву; он космат, но более этой приметы нельзя упомнить ничего, он отшибает память. Купил дом и с домовыми. Домовой не полюбит (скотину), не что возьмешь. На Иоанна Лествичника домовой бесится, 30 марта. На Ефрема Сирина домового закармливают, покидая ему каши на загнетке, 28 января. Увидать домового, к беде, к смерти. Домовой стучит, возится. Его домовой душит. | Домовик, вологодск. влазень, привал, приемыш к дочери, призяченный.

ДОМОКАТЬ, домокнуть, см. домачивать.

ДОМОЛАЧИВАТЬ, домолотить что, оканчивать молотьбу; молотить до конца, до чего -ся, быть домолачиваему; | молотить до каких последствий. Домолачиванье ср длит. Домолоченье окончат. домолот м. домолотка ж. об. действ. по глаг. | Домолоть или домолотки мн. также празднованье конца молотьбы, а | домолотка, обрядная каша, которою хозяин потчует молотильщиков на замолотках, обычно в день Феклы-заревницы, 24-го сентября, когда насадят первый овин. Домолотный, к домолоту относящийся. Домолотчивый, кто домолачивает, чисто молотит, не покидает зерна в соломе. Домолотчик м. молотильщик, званый на домолотки.

ДОМОЛВИТЬ, см. домалвливать.

ДОМОЛОТЬ и пр. см. домалывать.

ДОМОНИК, см. доманик.

ДОМОРАЖИВАТЬ, доморозить что, заморозить до конца; морозить до чего. -ся, быть доморожену, достигнуть чего морозя. Домораживанье ср. длит. домороженье окончат. действ. по глаг.

ДОМОРИТЬ, см. домаривать.

ДОМОСЕД м., домоседка ж. охотник сидеть дома. Вор воробей домосед, а люди не хвалят. Домоседный, домосидный, к домоседству относящийся. Домоседные, домосидные казаки, отслужившие срок полевой или внешней службы, обязанные только домашнею службою по войску; домосидчики. Домоседство ср. сиденье, занатия дома. Доброй жене домоседство не мука. Домоседничать, сидеть дома, не выходя в люди. Быть на домоседстве или на домосидке, на домашней, домосидной службе. Домотканный, дома вытканный. Домотканина ж. ткань домашней работы, затрапезник, полосушка. Домоторка об. (торкаться) нищий, побирушка. Домоустройство, домохозяйство ср. домостройство, забота о добром порядке всего домашнего обихода: одежды, пищи, опрятности, покоя, удобства и пр. Домохозяин м., домохозяйка ж., домодержец, домовладелец, кому принадлежит дом; глава семье, большак, большуха, которые распоряжаются порядком в доме. Домочадец м. воспитанный в доме служитель; вообще вся прислуга. Просим покорно к нам с чады и домочадцы!

ДОМОСТИТЬ, -ся, см. домащивать.

ДОМОТАТЬ, -ся, см. доматывать.

ДОМОЧИТЬ, -ся, см. домачивать.

ДОМОШЕННИЧАТЬ, или домошенничаться, мошенничать до чего, до каких-либо последствй.

ДОМОЩЕНЬЕ, см. домащивать.

ДОМРА ж. или мн. домры, азиятская балалайка, с проволочными струнами. Домра известна у многих славянских племен; в Малороссии есть прозвание дворянского рода Домра; уцелели и старинные пословицы: Рад (радеет) скомрах о своих домрах. Любить игра - купить домра; едва ли это не коренное русское или славянское слово, от дуть, дму, потому что встарь это было духовое орудие, дудка.

ДОМУДРИТЬ, домудровать или -ся, достигнуть чего мудря, мудруя. До того домудровал, что все испортил.

ДОМУЖНИЙ, дозамужний, бывший до замужства. Домужичиться до чего, измужичиться, сделаться грубым, мужиковатым.

ДОМУЛИТЬ, мулить, тереть, жать до чего, и пр. о сапоге. -ся, добиться неотвязчивым искательством. Домулындаться до чего, доваландаться. домешкаться.

ДОМУРЛЫКАТЬ, мурлыкать до конца или до чего. Кот домурлыкался молока, допросился мурлыкая.

ДОМУЧАТЬ, домутить, мутить до чего. -ся, мутиться до чего, до каких последствий. Домученье ср. окончат. действ. по знач. глаг. Домутчик м. смутчик, прах, прасол, сводчик, маклер.

ДОМУЧИВАТЬ, домучить кого, мучить до конца, доморить, домаять, мучить до чего. -ся, страдат. и возвр. или об. по смыслу речи. Домучился бедняк наш, скончался. До того домучился я с ними, что хоть дело бросить.

ДОМШКОУТ м. ладожский галиот, корма и нос острые; свирская ладья, судно, длиною 5-10 саж., шир. 21/2-31/2, глубиною 1 до 11/2 саж., груза от 1500 до 5000 пуд., ходит по Ладоге и Онеге.

ДОМЫВАТЬ, домыть что, мыть до конца или до чего. Домываться, быть домываему; | домывать себя; | мыть, мыться до чего, до каких последствий. Домывание ср. длит. домытие окончат. домывка ж. об. действие по значению глаголов. Домывщик м. домывающий что; работающий на золотомойне после шабаша. Домывной или домывочный, к домывке относящийся. Домытница ж. стар. мыть или полумыть, выставочная застава для сбора пошлины.

ДОМЫКАТЬ, домкнуть, примыкать, приступать боком вплоть. Левое крыло войска домкнуло до лесу. Стенка не домыкает, есть проход. | что, замыкать, додвигать вплоть, до места. Домкни замок. Крючок не домкнут. Домнуться, быть домкнуту. Знать, замок испорчен, не домыкается. Домыканье длит. домкнутие однократ. домык м. об. действие по глаголу.

ДОМЫКИВАТЬ, или домыкать, домыкать мычку, докончить. Домыкаем век, дожить, дотянуть кой-как. Домыкаться до чего, дожить, добиться с горем пополам.

ДОМЫЛИВАТЬ, домылить что, намылить до конца; мылить до чего. Домыливаться, быть домыливаему; | мылить и мылиться до каких-либо послествий. Домыливанье ср. длит. домыленье окончат. домыл м. домылка ж. об. действие по значению глагола.

ДОМЫСЛИТЬ, см. домышлять.

ДОМЫТАРИТЬ или домытариться, мытарить до чего, шататься беспутно и промышлять кой-чем до дурных последствий.

ДОМЫТИТЬСЯ, о животных, перестать мытися, перемытися.

ДОМЫЧАТЬ, промычать до конца; мычать до чего. Домычаться, дойти до чего мыча, допроситься мычаньем.

ДОМЫШЛЯТЬ, домыслить что, придумывать, выдумывать, изобретать. Домыслиться чего или до чего, доходить размышленьем, своим умом; заключать, догадываться. Домышленье ср. об. домысл м. об. действие по глаголу. Домысел, догадка, разумное заключенье. Домыслитель, домышлятель м. -ница, изобретатель, открыватель, дошедший до чего умом.

ДОМЯКАТЬ пенз. дожамкать, дожевать, доесть.

ДОМЯМЛИТЬ, договорить кой-как, запинаясь и растягивая.

ДОМЯТЬ, см. доминать.

ДОНА? тамб. растенье Аgrimonia Еupatoriа, репей, кудри, собачки.

ДОНАПАСТИ нареч. кур. вор. тма, пропасть, до пропасти, множество. В нас эвтава дабра данапасти.

ДОНАЦИТ м. окаменелая, ископаемая раковина, название родовое.

ДОНАЧАЛЬНЫЙ, предвечный, бывший еще до вещественного мира.

ДОНАШИВАТЬ, доносить одежду на себе или | складываемая где тяжести, носить последки, остатки; изнашивать одежду; переносить на себе и дополнить недостающий товар, тяжести. Я уж донашиваю сюртук этот, а доношу, так брошу. Он донашивает последнее. Я донашиваю другую тысячу кирпичей. Чего недодашь (недоплатишь), того не доносишь. Она уж третьего мужа донашивает, шуточно. -ся, страдат. | носить до чего, до каких последствий. Донашиванье длит. доношенье окончат. донос м. доноска ж. об. действ. по глаг. Доносить, донести, донашавать что, нести до известного места; | докладывать, уведомлять начальство о чем, словесно или письменно; доводить до сведенья; | на кого, доводить, обнаруживать что, обвиняя. Донесешь ли ты это на себе? В старину донашивал и поболее. Тяжело понесешь, домой не донесешь. Исправник донес губернатору, а этот доносиь министру. Кто-то на меня облыжно донес. Кто станет доносить, тому головы не сносить. -ся, быть доносиму; | доносить куда себя самого. Об этом донесется в свое время. Я вихрем донесся. Доношенье ср. длит. донесенье окончат. донос м. об. действ. по знач. глаг. | Встарь, доношенье, а ныне донесение, рапорт начальству. | Донос, довод на кого, не жалоба за себя, а объявленье о каких-либо незаконных поступках другого; извет. Доносный, к доносу относящийся. Доносок м. ветхая одежда, изношенная вещь. Доносчивый человек, изветливый, охочий до доносов. | Скупой, бережливый на одежду, донашивающий ее. Доноситель м. -ница ж. кто доносит о чем. Доносителев, -ницын, ему, ей лично принадлежащ. Доносительский, к доносителю относящ. Доносительный, к донесению относящ. Доносчик м. -чица ж. доказчик, доводчик, подавший на кого донос, извет. Доносчику первый кнут, от товарищей, за донос, либо от начальства, за неисправность. Доносчик - что перевозчик: надопбен на час, а там, не знай нас! Доносчиков, доносчицын, ему, ей принадлежащий. Донощичий, к доносчикам относящийся, им свойственный.

ДОНГУС костр. и др. бранное дурак, осел, скотина; татарс. свинья.

ДОНДАТЬ пск. бить, колотить палкою.

ДОНДЕЖЕ нареч. церк. донележе стар. доколе, покуда, пока, до.

ДОНЕЛЬЗЯ нареч. до крайней, последней возможности: на сколько можно, до чего можно. Он глуп донельзя. Полезай донельзя!

ДОНЕСЕНЬЕ, донести, см. донашивать.

ДОНЕЦ м. столярный снаряд, для резки углов вполпряма, в 45 градусов или наус, для рам, филенчатых дверей и пр.

ДОНИЗЫВАТЬ, донизать что, оканчивать низкою, нанизать все или низать до чего. -ся, быть донизываему; | низать до каких-либо последствий. Донизыванье ср. длит. донизанье окончат. дониз м. донизка, ж. действ. по знач. глаг.

ДОНИМАТЬ, дониманье, см. доимать.

ДОННАЯ ТРАВА или донник м. растенье Melilotus officinalis, буркун, буркунец, донник мужской, - женский, дикая греча? | Spriraea filipendula, земляные орешки, починочки, трясулька, смутник, кропило, кошка, пух, медуник(ц)а. | Spriraea ulmaria, таволга, лабазник. Донник колосистый, Spriraea Aruncus. Донник сибирский, журин, белоголовник, Spriraea digitata. Донниковый пластырь, - настой. См. также дно.

ДОНОСИТЬ, донос, доносчик и пр. см. донашивать.

ДОНСКОЙ МОЖЖЕВЕЛЬНИК, сабина, растение Juniperus Sabina.

ДОНУ (т. е. на чужбине), закладывать жену. Сколько ни должаться, а будет рассчитаться. Должатель м. должница ж. должник. Должба ж. действ. и состояние задолжавшего, заемщика. У должбы не промысел. Долженствовать, быть должну или быть обязану; выражает в неопределенном наклонении, то же что безличн. должно; я долженствую, я должен, обязан, мне должно, следует.

ДОНЦЕ, дончатый и пр. см. дно.

ДОНЫНЕ нареч. поныне, доселе, доднесь, поднесь, доседни, до сегодня или до сего времени, до наших времен, до сей поры.

ДОНЫРИВАТЬ, донырять до чего, нырять до каких последствий: доныривать, донырнуть до какого места, доплывать под водою. -ся (однокр. не употреб. ), ныряя дойти до каких последствий, до случая. Доныра сущ. об. донырчивый прил. отчаянный и упорный, вололаз, ныряла.

ДОНЮХИВАТЬ, донюхать что, вынюхать остатки; нюхать все, до конца. -ся, быть донюхиваему; | нюхать или нанюхаться до чего, до последствий; доискаться чего носом, обоняньем. Донюхиванье ср. длит. донюханье ср. окончат. донюх м. об. донюшка ж. об. действ. по знач. глаг. Донюшка табаку.

ДОНЯ, донька, донюшка, ж. умалит. дочь, доченька, дочушка.

ДОНЯНЧИТЬ кого, допестовать, вынянчить или нянчить до чего: -ся с кем до чего, дойти до чего, до каких последствий нянча кого или нянчась с кем, с чем.

ДОНЯТЬ, -ся, см. доимать.

ДООБЕДЫВАТЬ, дообедать, отобедывать, оканчивать столованье, обед. -ся, обедать до чего; давать обеды, ездить по обедам, есть за обедами до каких-либо дурных последствий. Дообеданье ср. окончат. действ. по знач. глаг.

ДООРЫВАТЬ, доорать, окончить оранье, пашку плугом; орать, пахать до чего. -ся, доходить ораньем до каких последствий. Ори, доорешься хлебца. Дооранье ср. окончат. действ. по глаг. | Доорать и доораться, дореветь, - ся, докричать, - ся чего,

ДООСНОВНЫЙ, самый основательный, доходящий до оснований, до самих основ; | сделанный прежде, до основания чего.

ДООСТРИТЬ, доострять что, оканчивать остренье, доводить точку, правку до известной степени. До того доострил нож, что с бритвою поспорит. Остри (шути или насмехайся), а доостришь, так на себя погляди (см. довастривать). Доощрять, доострить, изощрять чувства, способности до чего, до известной степень Шулера до того доощряют осязанье, что слышать очко под пальцем. -ся, быть остриму до чего; | острить или остриться до чего; изощряться до чего. Доостренье, доощренье ср. окончат. действие по знач. глаг.

ДОПАДЫВАТЬ или допадать; допадать, доваливаться, подать или опадать сплошь. Осенняя листва допадает, скоро допадает вся. | Допадать, допасть, упасть до места, до конца; | наваливаться, нападать на что. Вода допадает, допала до межени. Допали волки до коровы. Допал едок до каши. -ся, достигать чего падая; | с жадностью на что бросаться. Допадался до того, что руку свихнул. Допался голодный пирога. Допался до работы. Допаданье ср. длит. допад, допадок м. допадка ж. об. состоянье по знач. глаг. | Допад или избег воды, арх. конец отлива, межень. Допадчивый, жадный; ретивый; нападающий на что-либо горячо.

ДОПАЗИТЬ что, оканчивать паженье.

ДОПАИВАТЬ или допоять; допоить кого, напоять до конца, до отвалу: поить до чего: -ся, быть допояему; | поить до каких-либо последствий. Допоили меня допьяна. До того допоился, что всех перепоил. Допаиванье ср. длит. допоение окончат. допой м. допойка ж. действ. по глаг. | Допой, допойка также действ. по глаг. допивать. Допойный, к допою относящийся. Допойчивый, охотник допаивать, неотступно потчивать. ДОПАИВАТЬ, допаять что, оканчивать паяньем, пайкою. -ся, быть допаиваему; | паять до чего или достигнуть чего пайкою. Допаиванье ср. длит. допаянье окончат. допай м. допайка ж. об. действ. по знач. глаг.


В. Даль ДОПАЛЗЫВАТЬ-ДОСТАИВАТЬ

ДОПАЛЗЫВАТЬ-ДОСТАИВАТЬ

ДОПАЛЗЫВАТЬ или доползать; доползти, достигать чего ползком. Доползать до чего, много и долго ползая, в прям. и переносн. смысле, достигать чего. До того доползал, что весь ободрался. Доползал до того, что получил место. Допалзываться, доползаться до чего, добиваться ползая, униженно пресмыкаясь; доползать. Допалзыванье или доползанье ср. длит. доползенье окончат. действ. по знач. глаг. Доползчивый, кто ретиво, настойчиво ползает, в обоих знач.

ДОПАЛИВАТЬ, допалить что, оканчивать паленье, обжиг, или жечь до чего; | окончить пальбу, стрельбу из ружей, пушек. Допалить студень, свинью. | Допаливать, допальнуть до места, достреливать, досягать из орудия. Допаливаться, допалиться, быть допаливаему; | палить в обоих знач. до чего, до каких-либо последствий. Допаливанье ср. длит. допаленье окончат. допал м. допалка ж. об. действ. по глаг.

ДОПАЛЫВАТЬ, дополоть, выполоть все, кончить полотье, или полоть до чего. -ся, быть допалываему; | достигать чего полотьем. Допалыванье ср. длит. действ. по знач. глаг.

ДОПАМЯТОВАТЬ, помнить что до срока. Гляди же, допамятуй!

ДОПАНОВАТЬ, допанствовать, перестать пановать, господствовать; пановать до чего, до срока, до случая. -ся, дожить, дойти до чего пануя, господствуя, барничая.

ДОПАРИВАТЬ, допарить репу, человека в бане. оканчивать парку или парить до чего; -ся, быть допариваему; | парить или париться до какого случая. Уж солнце допарило, настает вечер. Допарился до того, что сбыли ломоту. Допарились до обморока. Допариванье длит. допаренье окончат. допар м. допарка ж. действ. по знач. глаг.

ДОПАРЫВАТЬ, допороть что, пороть до конца, до чего. -ся, быть допороту; | пороть до каких последствий; достигать чего поротьем. Допарыванье длит. допарка ж. об. действ. по глаг.

ДОПАРЯТЬ, допарить до чего, парить до известной высоты. Допариться чего, парить, на деле или мысленно, до каких последствий. Допаренье ср. окончат. действ. по знач. глаг.

ДОПАХИВАТЬ, допахать, запахать все поле, оканчивать пашню; | пахать до чего, до места или случая. -ся, быть допахану или | пахать до каких последствий. | Сев. дометать, домести. Допахиванье длит. допаханье окончат. допашка ж. об. действ. по глаг. Допахивать, допахнуть, запахивать полы одежды, занавесок и пр. до чего или до известной меры. -ся, страдат.

ДОПАЧКИВАТЬ, допачкать что, окончить пачканье, пачкотню. -ся, быть допачкиваему; | домазаться, домараться, догрязниться. Допачканье ср. окончат. действ. по знач. глаг.

ДОПАЩИВАТЬСЯ, допоститься, поститься до известного срока, случая, последствия. Дал Бог допоститься до праздника. Он допащивается до изнуренья.

ДОПАЯНЬЕ, допаять, см. допаивать.

ДОПЕВАТЬ, допеть, петь что до конца или до чего-либо. -ся, быть допеваему; | петь до каких последствий. Допелся до хрипоты. Своего допелся, достиг настоятельными убежденьями. Не всякая песня до конца допевается. Дотеванье ср. длит. допетие окончат. допев м. об. действ. по глаг. Допевчивый, охочий допевать, несмотря на помехи.

ДОПЕКАТЬ, допечь что, испекать, дать дойти печенью в печи, дать поспеть; | испекать весь припас, печь из последков; | кого, журить, бранить, гонять. Не допекши есть, тороплив. -ся, быть допекаему; поспевать в печи, дойти, испекаться. Допеканье длит. допеченье окончат. допек, действ. по знач. глаг.

ДОПЕЛЬ немецк. двойной, удвоенный: перешло в неск. принятых у нас выраж., напр. допельшнеп, бекас дупель; допельклепер, лошадь азельской или обвинской породы; допельшнапс, водка передвоенная на чем-либо и пр.

ДОПЕНШИТЬ век свой, влад. дожить кой-как. дотянуть. Допеншить или -ся куда, дотащиться, добрести, дойти через силу.

ДОПЕРЕТЬ, см. допирать.

ДОПЕРЕЧИТЬ кому, до чего, перечить, прекословить до последствий.

ДОПЕРЧИВАТЬ, доперчить что, посыпать перцем до чего.

ДОПЕРШИТЬ безличн. До того допершило у меня в горле, что надорвался крякая.

ДОПЕСТОВАТЬ, -ся, донянчить, -ся.

ДОПЕТРИТЬСЯ ряз. добиться толку. Тут толку не допетришься.

ДОПЕЧАТЫВАТЬ, допечатать что, оканчивать печатанье чего; | печатать до чего. -ся, быть допечатываему: | печатать до каких последствй. Допечатыванье длит. допечатанье окончат. допечатка ж. об. действ. по знач. глаг.

ДОПЕЧЕНЬЕ, допечь, см. допекать.

ДОПИВАТЬ, допить что, выпить все, выпить остатки; - до чего, до известной меры или до какого случая. Пил, да не допил, поляка оставил, шутка, -ся, страдат. | пить до чего; упиваться, пьянствовать до чего. Допился до чертиков, до белой или пере(за)пойной горячки. Попей, попей -увидишь чертей! Допиванье длит. допитие окончат. допив, допивка об. действ. по глаг. Допойный прил. допобца сущ. об. все с себя пропивающий, пропойный. См. также допаивать.

ДОПИЛИВАТЬ, допилить что, оканчивать пилкой. пилить до конца или до чего; -ся, быть допиливаему; | пилить до каких последствий, достигать чего пилкой. Допиливанье ср. длит. допиленье окончат. допилка ж. об. действие по знач. глаг.

ДОПИЛЮКАТЬ, добренчать, доиграть кой-как. Допилюкаться чего, до чего, достигнуть чего пилюкая, пилюканьем.

ДОПИНАТЬ кого, до чего, довести до чего пинками. Допнуть что, допихнуть до места. Допнать пенз. допеншиться, дотащиться, доволочься, с трудом дойти. Через силу допнал, дошел.

ДОПИРАТЬ, допереть кого, что, до чего, запирать, затворять вполоткрытое, напр. двери, окно. -ся, быть допираему; | затворяться, говорят о вещи, т. е. допускать, доходить плотно до места. Допиранье ср. длит. действ. по знач. глаг.

ДОПИСЫВАТЬ, дописать что, писать до конца или до чего; оканчивать письмо. Погонную послали, да примет не дописали. -ся, быть дописану; | писать до чего, до каких последствий. Дописыванье длит. допасанье окончат. дописка, допись ж. об. действ. по знач. глаг. | Дописка также что дописано, приписка, припись. Дописной, дописанный, к дописке относящийся. Дописчик м. Дописчица ж. кто дописвает что-либо.

ДОПИТИЕ, допить, см. допивать.

ДОПИХИВАТЬ или допехивать, допихать, допихнуть что, доталкивать, досовывать, додвигать. -ся, быть допихиваему; | пихать до чего, до каких последствий. Допихиванье длит. допиханье окончат. действ. по знач. глаг.

ДОПИЩАТЬ, оканчивать писк или пищать до чего. -ся чего или до чего, достигать писком.

ДОПЛАВЛИВАТЬ или доплавлять, доплавить что, переплавить все; расплавить вовсе; плавить до чего. Вряд ли на этом огне доплавишь. Плоты доплавлены до места. -ся, быть доплавляему; плавить или плавиться до каких последствий. Доплавливанье ср. длит. доплавленье окончат. доплав м. доплавка ж. об. действ. по глаг. Доплавной, к сему относящ.

ДОПЛАДНИК м. или дополадни мн. ярос. дополудник, завтрак. Допладначать, завтракать, закусывать.

ДОПЛАЖИВАТЬ, доплодить что, расплаживать, размножать до чего. -ся, быть допложаему: | плодиться до чего, до известной степени. Доплад м. хороший приплод домашнего скота, противопол. недоплод. Доплодный год, обильный приплодом.

ДОПЛАКИВАТЬ, доплакать, плакать до конца, оканчивать плач; | плакать до чего или доплакиваться, доплакаться чего. Она доплакала век свой в монастыре. Не могу доплакаться у него никакой милости. Доплакиванье ср. длит. доплаканье окончат. доплачка ж. об. действ. по знач. глаг.

ДОПЛАНДАТЬ пенз. дойти или доехать в слякоть, грязь, распутицу.

ДОПЛАЧИВАТЬ, доплатить, приплачивать, отдавать что недоплачено; при(до)бавлять к чему плату, деньги, напр. при мене. По этому случаю он доплатил еще и здоровьем своим. | Оканчивать вычинку одежды, наложенье заплаток. -ся, страдат. | платить, расплачиваться много, до каких-либо последгтвий. Чего не досмотришь, то доплатишь. Чужое отдать, своим оплатить (не беда заплатить). Того не доносишь, чего не доплатишь, поверье. Доплачиванье длит. доплаченье окончат. доплата ж. об. действ. по глаг. | Доплата также то, чти додано, доплачено, добарка. Доплатчик м. -чица ж. кто доплачивает, платит остальное. Доплатные, доплаточные деньги, которые доплачиваются или следуют в доплату.

ДОПЛЕВЫВАТЬ, доплевать, окончить плевку; | плевать до чего. | Доплевывать, доплюнуть, доставать до чего плевком; досягнуть. -ся (однокр. не употреб. ) быть доплевываему; | плевать до каких последствий. Доплевыванье длит. доплеванье окончат. доплев м. доплевка ж. об. действие по знач. глаг.

ДОПЛЕСКИВАТЬ, доплескать, кончить, перестать плескать, выплескать все. -ся, быть доплескиваему; | плескать и плескаться (возв. и взаимн. ) до каких последствий. | Доплескивать, доплеснуть до чего, достать плеском, докидывать плеская. Доплескиванье ср. длит. доплесканье окончат. доплеск м. об. действ. по знач. глаг. Доплески м. мн. всплески волны, до известного места. Доплески сягают до уступа, скалы.

ДОПЛЕСНЕТЬ, доплесневеть, заплеснеть вовсе, еще более.

ДОПЛЕТАТЬ, доплесть или доплести что, кончить плетенье; доплести до чего. | Доедать с жадностью, дожирать. -ся, быть доплетену; | достигать чего плетеньем; плестись до места, дотащиться, едва дойти. Доплетанье длит. доплетенье окончат. доплет м. доплетка ж. об. действ. по глаг. Доплет косы. | Доплет, доплетка также предмет, доплетенная часть чего. Доплетной, доплетенный. Доплетчик м. -чица ж. кто что-либо доплетает. Это доплетчица всех сплетен.

ДОПЛЕШИВЕТЬ, оплешиветь вовсе, долысеть, доголеть.

ДОПЛУТАТЬ, с трудом дойти плутая; блуждать, плутать до чего, до какого случая. Доплутовать, докончить плутовство, дойти им до чего; -ся до чего, достигнуть плутовством.

ДОПЛЫВАТЬ, доплыть, приплывать, достигать пловом, вплавь. Не легко доплывается, безличн. с трудом. Доплыванье ср. длит. доплытие окончат. доплыв м. об. действ. по знач. глаг. Доплывной, доплывочный, к доплыву относящийся.

ДОПЛЯСЫВАТЬ, доплясать, плясать до конца, или до чего-либо; дотанцовать. -ся, быть доплясываему; плясать до каких-либо последствй. Доплясались, что без хлеба остались. Доплясыванье ср. длит. Доплясанье окончат. допляс м. допляска ж. об. действ. по знач. глаг. Доплясчивый, усердный плясун, выдерживающий до конца.

ДОПОВЕСНИЧАТЬ, -ся, повесничая дойти до каких последствий.

ДОПОДЛИННЫЙ случай или дело, истинный, невымышленный. Знаю доподлинно, верно, безошибочно, поистине.

ДОПОЕНИЕ, допоить, см. допаивать.

ДОПОЛАСКИВАТЬ, дополоскать что, доканчивать полосканье; полоскать до чего. -ся, быть дополаскиваему: | полоскать до каких последствий. Дополаскиванье длит. дополосканье окончат. действ. по глаг. Дополоски м. мн. время конца полосканья. Прачка на дополосках чуть было не утонула. | Место, до которого достают заполоски воды, у берега, доплески.

ДОПОЛЗАТЬ, доползать и пр. см. допалзывать.

ДОПОЛНЯТЬ, дополнить что чем, пополнять, добавлять, прибавлять. -ся, страдат. | дополнять себя. Дополненье ср. окончат. дополнок м. дополнка ж. об. действ. по знач. глаг. | самый предмет, прибавка, добавок. Дополнка, в торговле, особ. винами, долив или доливка, прибавка на утечку, усышку и пр. Дополнительный, составляющий дополненье, дополняющий что собою. Дополнитель м. -ница ж. дополняющий что. Дополна нареч. сполна, полно, вполне, вовсе, совсем.

ДОПОЛУДЕННЫЙ, бывший до полудня. Дополудник м. или дополуденка мн. дополдник, допладни, завтрак, закуска. Дополудничать, дополдничать, докончить полдник.

ДОПОЛУЧАТЬ, дополучить, получать или принять остальное; получить добавочное. -ся, быть дополучену. Дополученье ср. окончат. дополучка ж. об. действ. по знач. глаг.

ДОПОЛЁГУ гнали, бежали, ниж. Донельзя, до упаду, до устали.

ДОПОМОЧЬ, помочь, пособить, оказать помощь, пособие для достиженья чего. Допомоги Бог! Допоможенье, действ. по глаг.

ДОПОРОТЬ, см. допарывать.

ДОПОСТИТЬСЯ, см. допащаваться.

ДОПОТЕТЬ, потеть до конца, до чего. -ся, дойти до чего потом. Допотелый, допотвший.

ДОПОТОПНЫЙ, бывший до всемирного потопа; допотопщина собират. все, что до сего относится. Это было в допотопщину.

ДОПОТЧИВАТЬ, кончить потчиванье; | испотчивать весь припас. -ся, до чего, дойти до чего потчуя.

ДОПРАВЛЯТЬ, доправить что, исправлять до конца, оканчивать поправку, выправку, починку. Взыскивать что с кого, искать на ком долг, убытки. С него доправить нечего. С меня доправь, я порука. Доправь на нем: кафтана нет, так своя шкура неворочана! Кто тебя родил, и на том бы сто рублев доправил! -ся, быть доправлену; | править, правиться до чего, до каких последствий. Правили бритву, да и доправился до того, что испортили. Все правился (оправдывался, хотел быть правым), да и доправился до того, что сослали. Доправленье ср. окончат. доправа, доправка ж. об. действ. по знач. глаг. | Доправа также самый взыск, что доправляется с кого. Доправной, доправочный, к доправе относящийся, ее составляющий. Доправа нареч. до истины, до правоты, до пряма. Правься доправа, оправдывайся дочиста, чтоб быть вовсе правым. Доправщик м. -щица ж. кто доправляет, истец, взыскиватель. Доправщиков, -щицын, ему, ей принадлежащ. Доправщичий, истцовый. Доправчивый, взыскательный, строгий по иску.

ДОПРАЗДНОВАТЬ, кончить празднованье, празднество или пир; праздновать до чего или -ся. Допразднованье ср. окончат. действ. по знач. глаг. Допраздничный, бывающий или бывший до, прежде праздника. Допраздничный гуляка.

ДОПРАНДОВАТЬ или -ся до чего, доприхотничать, допричудничать, допривередничать.

ДОПРАСТЫВАТЬ, допростать что, опростать вовсе, опорожнить до конца, допуста, допроста нареч. -ся, быть допрастываему; | опрастывать самого себя до чего. Допрастыванье ср. длит. допростанье окончат. действ. по знач. глаг.

ДОПРАТЬ белье, окончить пранье, достирать или дополоскать на речке, вальком.

ДОПРАШИВАТЬ, допросить кого, делать допрос, расспрашивать, требовать отчета, ответа. -ся, быть допрашиваему; | достигать чего усильною просьбою. Не допросишься водицы испить. Допрашиванье ср. длит. допрошенье окончат. допрос м. об. действ. по знач. глаг. | Допрос, отобранье судебным порядком чьего показанья; самые вопросы и ответы. Допросный, к допросам относящийся. Допросные пункты или статьи, вопросы следователя или судьи. Допросительный, то же. Допросчивый, охочий доспрашивать обо всем, разузнавать. Допрашиватель и допроситель м. -ница ж. допросчак, -чица, кто допрашивает. Допро(сч)щиков, допросителев; -щицын, -ницын, ему или ей принадлежащий. Допрощичий, допросчикам свойственный.

ДОПРЕВАТЬ, допреть, поспевать на огне, преть в печи сколько нужно; | потеть до чего, до известной степени, до каких последствий. Допреванье ср. длит. допренье окончат. состоянье по глаг. Допрелый., допревший.

ДОПРЕЖЬ, допреже, допрежде, допредь, допредки нареч. прежде, наперед, сперва, сначала; вперед, перед сим.

ДОПРИТИННО, допритоманно тамб. притинно, притоманно, поистине, доподлинно, верно, истинно, доточно, досконально.

ДОПРОВАЖИВАТЬ, допровадить кого, препровождать, отсылать или отводить нод надзором или с провожатым, проводником. -ся, быть допроваживаему. Допроваживанье длит. допровад м. допровадка ж. действ. по глаг., пересылка кого куда, не по своей воле. Допровадчик м. -чица ж. кто допроваживает. | Допроваживать, допроводить кого до чего, провожать, проводить. -ся, быть провожаему до чего; | провожать до какого случая. Допровод м. допроводка ж. проводы, провожанье до места. Допроводчак, -чица., проводчик или провожатый, вожатый, вожак, провожающий кого-либо куда, до какого места.

ДОПРОВИННЫЙ, относимый ко времени до вины, до проступка. Допровинной кары не бывает.

ДОПРОВОРИТЬ что, спроворить, покончить, или проворить до чего; допровориться, дойти проворя до каких-либо последствий.

ДОПРОДАТЬ вещи, товар, распродать все. -ся, быть допродану. Допродажный, относящийся ко времени, до, прежде продажи.

ДОПРОКАЗИТЬ, кончить проказы, шалости свои, или | проказить до чего, допроказиться, допроказничать, -ся, то же.

ДОПРОСИТЬ, допрос, допросный и пр. см. допрашивать.

ДОПРУЖИВАТЬ или допружать, допрудить пруд или плотину, покончить запруду, запрудить вовсе или до чего. -ся, быть допружаему;у прудить до чего или до каких последствий. Допруживанье ср. длит. допруженье окончат. допруд м. допруд(к)а ж. об. действ. по знач. глаг. Допрудный, к допруде относящ. Допрудчик м. занимающийся допрудкою.

ДОПРЫГИВАТЬ, допрыгать или -ся до чего, прыгать до чего, до последствий. Допрыгивать, допрыгнуть, достать куда прыжком, доскочить. Допрыгиванье ср. длит. допрыг м. об. допрыжка ж. об. по знач. глаг.

ДОПРЫЖИТЬСЯ до чего, прыжиться или жилиться. надуваться, силиться до каких последствий. Допрыжился таки до килы.

ДОПРЫСКИВАТЬ, допрыскать белье, цветы, кончить вспрыскиванье; опрыскать все. -ся, быть допрыскану; | прыскать до чего, до каких последствий. | Допрыскивать, допрыснуть, добрызнуть, достать до чего прыском или брызгом, струей. Допрыскиванье ср. длит. допрысканье окончат. допрыск м. об. действ. по знач. глаг. Допрыски м. мн. брызги, капли, искры, осколочки, докуда (куда-либо) долетающие.

ДОПРЯГАТЬ, допрячь, припрягать, подпрягать, запрячь добавочную лошадь на помощь. Допряганье длит. допряженье окончат. допряг м. допряжка м. об. действие но знач. глаг. Допряжной, к допряжке относящийся.

ДОПРЯДЫВАТЬ или допрядать, допрясть, оканчивать пряденье, | прясть до чего. -ся, быть допрядаему, | прясть до чего, до каких последствий Допряла или допрялась до женишка. Допрядыванье или допряданье длит. Допряденье окончат. допряд м. допрядка, допряжа ж. об. действ. по знач. глаг. Допрядчивая девка, усидчивая за пряжей. ДОПРЯДЫВАТЬ, допрядать, -ся, допрыгивать, допрыгать; -ся. | Допрядывать, допрянуть до чего, допрыгивать, допрыгнуть, доскочить, достигнуть, попасть прыжком.

ДОПРЯЖИТЬ, окончить пряженье, дожарить хлебенное; пряжить до чего. -ся, быть допряжену, поспевать; | пряжить до чего.

ДОПРЯМИТЬ что, выпрямить совсем, окончательно, прямить до чего. -ся, быть допрямлену: | прямить или прямиться до каких последствий. Допряма нареч. поистине, до истины, наверное, точно, основательно. Узнай допряма, а на авось не говори.

ДОПУГИВАТЬ, допугать и допужать, запугать кого вконец или до чего. -ся, пугая дойти до каких последствий.

ДОПУДРИВАТЬ, допудрить что, кого, пудрить до конца или до чего. -ся, быть допудриваему; пудрить и пудриться до чего. Допудриванье длит. допудренье ср. окончат. действ. по знач. глаг.

ДОПУЗАТЕТЬ до чего, пузатеть до известной степени.

ДОПУКАТЬ, допукнуть, достреливать, дострельнуть до чего. Допукаться до чего, дострелять,

ДОПУНШЕВАТЬ, окончить пуншеванье, попойку; пуншевать до чего; -ся, дойти до чего попойками, пьянством.

ДОПУСКАТЬ или допущать, допустить что, дозволять, разрешать, дать свободу: не претить, не мешать; давать доступ, давать свбодный вход или приступ; попускать, послаблять. Привоз пороха у нас не допущен. Он допускает до себя всякого. Полесовщики допустили порубку. Допусти занавес до полу, опусти. Допусти ему еще миру хлеба, отпусти на прибавку. -ся, быть допускаему. | Допускаться до беды, пускать куда всякого, или много, часто, до какого-либо случая, последствий. Допусканье ср. длит. допущенье окончат. допуск м. об. действ. по знач. глаг. Дать допуск, пустить, разрешить приход, приезд, привоз. Выдать допуск, вид на вход или привоз. | Допуск также мера допускаемого от какого-либо привила отступленья, неточности. Длина штуцерной пули 2, 4 линии, с допуском = 02. | Допуск, всякий добавочный, дополнительный отпуск вещей. Допускной, к допуску относящ. Допущеник м. припущеник, поселенец на чужой земле допущенный владельцем.

ДОПУТЫВАТЬ, допутать, путать вконец, путать более, до чего. -ся, страдат. | путать или путаться до каких последствий. Допутыванье ср. длит. допутанье окончат. действ. по знач. глаг.

ДОПЫЖИТЬСЯ, пыжиться до чего.

ДОПЫЛИТЬ, пылить до чего.

ДОПЫРИВАТЬ, допырять или -ся, пырять, бодать, пыряться до чего, до последствий. | Допыривать, допырнуть до крови. До кости, поранить рогом, рожном, вообще ударив тычком.

ДОПЫТЫВАТЬ, допытать кого, кончить пытку или пытать до чего. -ся, доспрашиваться, дознавать. разведывать. О чем не сказызают, о том не допытывайся. Допытыванье длит. допытанье окончат. действ. по глаг. на ть. Допытка ж. об. действ. по глаг. на ть и на ся. Допытливый, допытчивый, охотник допытываться; любознательный и любопытный. Допытл(ч)ивость м. свойство допытливого.

ДОПЬЯНСТВОВАТЬ, пьянствовать до чего, до какого времени или до последствий. Допьянеть, опьянеть до чего. Допьяна нареч. до опьянения, до хмелю. Досыта доедай, а допьяна не допивай. Досыта не наедаемся, допьяна не напиваемся, не сыты, не голодны. Сладкого не досыта, горького не допьяна.

ДОПЯЛИВАТЬ, допялить что, распялить вовсе; пялить до чего. -ся, пялить или | пялиться до каких последствий, до чего; | дотянуться. Допяливанье длит. допяленье окончат. допял м. допялка ж. действ. по знач. глаг. Допясться орл. дотянуться, добраться, достигнуть чего с трудом.

ДОПЯЧИВАТЬ, допятать что, подавать назад, пятить до какого места, до чего. -ся, быть допячиваему; | пятить или пятиться до чего, до какого места, последствий. Допячиванье ср. длит. допяченье окончат. действ. по знач. глаг.

ДОР м. (драть) сев. дер, роспашь, росчисть, расчистка, починок, чащоба, подсека, кулига, драки, пожога. | Сев. новое селенье на дору. | Сев. жир, сало в мясе животных, прорость, тельное сало. | Сиб. жир нутровой, сдор. | Моск. сор, грязь, плесень на чем-либо. | Собир. орл. калужск. смол. кровельная дрань; | прямослойное дерево, которое хорошо дерется или колется. Дором драть, сдирать. Дорница ж. дрань, дранка, драница.

ДОРА ж. стар. антидор. Дорник м. печать, изображающая крест на просфорах.

ДОРАБОТЫВАТЬ, ДОРАБАТЫВАТЬ, доработать что, оканчивать работой или довести работой до чего. -ся, быть доработану; | работать до каких последствий, достигать чего работою. Доходились ножки, доработалась ручки! Доработыванье ср. длит. доработанье окончат. доработка ж. об. действ. по знач. глаг. Доработный, относящийся к доработке, к прибавочной работе; | относимый ко времени до начала работ. Доработная плата. Доработная пора. Доработчик м. -чица ж. оканчивающий начатую кем-либо работу.

ДОРАВНИВАТЬ, доравнять или доровнять что, ровнять до конца или до чего; оканчивать равненье. -ся, быть доравнегу; | равнять или | ровняться до чего, до каких-либо последствий. Доравниванье ср. длит. доровненье окончат. действ. по знач. глаг. Доровня ж. ниж. ровня, протирень, дружка или пара к чему; | ровесник. Этому хомуту доровня была, их куплено было два. Эти парнишки доровни. Доравноденственный, доравноденный, относящийся ко времени до равноденствия.

ДОРАЖАТЬ, доразить кого, разить, поражать окончательно, оканчивать пораженье. | Докидывать, добрасывать, доставать до какого места швырком, пальбою. Дораженье, действ. по глаг.

ДОРАЗУ, доразу нареч. калужск. кур. сразу, с одного разу, в один раз, махом, смаху. Доразу два кона бабок вышиб.

ДОРАНЬЕ ср. калужск. самое раннее утро, чуть свет.

ДОРАПОРТОВАТЬ, отрапортовать до конца. Сбился, не дорапортовал. Рапортовал, да не дорапортовал, а стал дарапортовывать, зарапортовался (частоговорки).

ДОРАСХОДОВАТЬ что, додержать, дотратить, израсходовать все. -ся, страдат. Дорасходованье ср. окончат. действ. по глаг.

ДОРАЩИВАТЬ или доращать, дорастить что, выращивать до конца; растить до чего. Доращаю другого сына. Солод дорастили. Брагу сливай, да не доквашивай, девку отдай, не доращивай! -ся, быть доращиваему. Доращиванье или доращенье, ср. длит. доращенье или дорощенье окончат. действ. по знач. глаг. Доростить, дорасти или дорасти, достигать до чего ростом, ростя; рости до конца, выростать; рости до чего. Через дурака перерос, до умницы не дорос. Доро(а)станье ср. длит. дорост м. об. состоянье по глаг. Доросток м. дорастающий до известной меры, достигающий полного роста, вступающий вскоре во все года. Дорослый, доросший, достигший полного или изветного роста.

ДОРВАНИЕ, дорвать, -ся, см. дорывать.

ДОРДЕВАТЬ, дордеть, дозревать. Дорделый, дозрелый. Дорденыш м. вполне дозрвший плод.

ДОРЕБЯЧИТЬСЯ, ребячиться до чего, до каких последствий.

ДОРЕВЕТЬ, реветь до конца или до чего-либо. Дореветься, докричаться, доораться; доплакаться, довыться, довопиться.

ДОРЕЖАТЬ, доредить что, до чего, редить до известной степени. -ся, быть дорежаему. Дореженье ср. окончат. действ. по знач. глаг. Доредеть, редеть до чего, делаться редким или жидким до известной степени.

ДОРЕЗВИТЬ ребенка до чего, довести до чего, резвясь с ним. Дорезвиться, кончить или перестать резвиться; | доходить резвостью до чего, до каких последствий.

ДОРЕЗЫВАТЬ, дорезать что, оканчивать резаньем, резкою; | резать до чего. Предл. до при глаг. иногда разумеет за собою еще др. предлог, выпускаемый как лишний: Дорезывать иконостас, довырезывать; дорезать землю, участок, донарезать, окончить нарезку; дорезать пораненого волком барана, дозарезать и пр. -ся, быть дорезываему; дорезывать себя. Дорезыванье ср. длит. дорезанье окончат. дорез м. дорезка ж. об. действ. по глаг. | Дорез и дорезка также самый предмет, что добавлено или пополнено отрезкой, нарезкой. Дорезной, дорезочный, к дорезке относящийся, ее составляющий.

ДОРЕМИЗИТЬСЯ до чего, ремизиться до каких-либо последствий.

ДОРЕХНУТЬСЯ, рехнуться окончательно, сойти с ума, вовсе.

ДОРИНУТЬ что до чего, докинуть, дометнуть, дотолкнуть. -ся, доскочить, домчаться, донестись.

ДОРИСОВЫВАТЬ, дорисовать что, докончить рисовкою; довести рисунок отделкою до чего. -ся, быть дорисовану; | рисовать или | рисоваться до последствий. Дорисовыванье ср. длит. дорисованье окончат. дорисовка ж. об. действ. по знач. глаг. Дорасовщик м. -щица ж. кто оканчивает начатый кем-либо рисунок.

ДОРИТЬ что кому, пск. дарить, подарить.

ДОРМЕЗ м. франц. дорожная карета, в которой можно лежать вытянувшись.

ДОРОБЛИВАТЬ, доробить арх. доработывать. -ся, доработываться, дойти до чего работой.

ДОРОВНЯТЬ, -ся, см. доравнивать.

ДОРОГА ж. ездовая полоса; накатанное или нарочно подготовленное различным образом протяженье, для езды, для проезда или прохода; путь, стезя; направленье и расстоянье от места до места: | самая езда или ходьба, путина, путешествие. Дороги бывают: 6ольшие, т. е. общие почтовые и торговые; малые, уездные, от городка до городка, в стороне от больших; проселочные, от селенья к селенью, в стороне от малых. Железная дорога, железянка или чугунка; шоссе, каменка или щебенка; простая, или битая, торная, накатная. Гужевая дорога, конная, где прозжают лошадьми; верховая и пешая или тропа. Ехать в дорогу, быть в дороге, на пути, на переезде. Столбовая дорога, мерная, с верстами. Саженая или проседью, обсаженная деревьями. Дорога локтями, зубцами, частыми поворотами, напр. при крутом подъеме. Дорога пластом, прямая и уделаная. Дорогу перемело, занесло, замело снегом, ее не знать. | В восточн. губ. Дорога собств. сибирский путь, | а в Сиб. улица, местами же | покинутое русло, сухоречье, старина. | Средняя полоса печного пода, перед челом, где лопата ходит; по бокам задорога. | У рыбаков, большая уда, особ. с блесной, для ловли щук, окуней; ставится на ночь; закидная, заметная, становая уда, жерлица, но эта с наживою. | Дорога, также путь в переносн. знач. средство, способ для достиженья чего; род жизни, образ мыслей, дела и поступки человека и пр. Зайти куда по дороге, по пути, кстати, по близости. Туда ему и дорега! нечего жалеть его, лучшего не стоит. Быть на хорошей дороге, повышаться службою, почестями, или стремиться к добру. Туда тебе нет дороги, не дорога, не след ходить. Ему к нам запала дорога, нельзя более ходить, бывать в доме. Всякому своя дорога, свой путь, поприще. Отрезать кому дорогу, не давать ходу, бегу. Счастливой дороги! пожеланье отъезжающему. Мир по дороге! привет встречному. Не помолившись Богу, не езди в дорогу. Никола в путь, Христос по дорожке! Одному пахать, и дорога долга. Не лошадь едет (везет), а дорога (корм). Не бойся дороги, были б кони здоровы. На хорошей лошадке по дороге, а на худойв сторонку. Вешний путь не дорога, а пьяного речь не беседа. Дорожка вместе, а табачок пополам. Хорошо в дорожке пирожок с горошком. Красна дорога ездоками, а обед пирогами. Дорожному путь не стоит. В дороге отец сыну товарищ. Дорога, хоть кубарем ступай, гладкая. Ночь как день, дорога что скатерть, садись да катись! Затем дорогу золотом устлали, чтоб железо ела, шоссе. Дороги к избе не приставишь. При дороге жить, всех не угостить. При большой дороге и гурт пасется, всякому пожива. По какой дороге полгода ездят, да полгода ходят? по реке. Бык на дворе, а рога на реке? дорога со двора. Батюшкина коня не удержишь, матушкину покромку не скатаешь? ветер и дорога. Дорога роена, лошадь деревянна, везет не кормя, а только поворачивает? лодка. Побежала дороженька через юрку. Казаки в запорогах, что пни при дорогах, кто ни едет мимо, того (тот) зацепят. На этой дороге трава не растет (а и растет, да спорыш). На дороге стоит, да дороги спрашивает. Заступить кому, перебить, перерезать, перебежать дорогу. Показать кому дорогу. Проложить (проторить) дорожку. Смерть дорогу сыщет. Дорога, да никто по ней не хаживал, никого за собой не важивал? на тот свет. Лихо (трудно) до деа, а там дорога одна! Так путает, что и дороги домой не найдет, врет. Нечистое найдет дорогу, из брюха. Денежка дорожку прокладывает! Большому большая дорога. Бабе дорога от печи до порога. Дорожка до вас! "Ищите, краше нас", игра в дорожку. Один под овин, а два под дорогу, о воровство снопов. В Вильне семь дорог для жида, да три для поляка. Если больной бредит дорогой (или о конях), то умрет. Если к дому, где, больной лежит, бабы проторят дорогу, то ему умереть. Дороженька, особ. в песн. Дорожища, укорно, плохая. Дорожка умалит. тропа, тропинка, стезя; след, следы чего; полоса, полоска, черта, борозда, бороздка. Чулки с дорожками. По белой земле (полю) голубые дорожки. Полоски. | Дорожка, узкий и долгий ковровый половик, постилаемый по проходу. | Дорожка, дорога, большая уда, жерлица или блесна. Дороги ж. мн. млечный путь. | Дороги, дорожки, полосы, полоски в ткани, в узоре; продольная нарезка, желобки. | Дороги и дороги стар. Шелковая, б. ч. полосатая ткань, иногда с золот. и серебр. травами. Дорожный, к дороге, пути относящийся, принадлежащий; путевой. Дорожный извозчик, не городовой, идущий в дальний путь. Дорожные, т. е. люди, прозжие, путники. Дорожный ночлега с собой не возит. Дорожить что, проводить дорожки. Дороженый тес, борозженый в два ряда, для стока воды. | Ловить рыбу дорожкою, становою удою. -ся, быть дорожену, борозжену. Дороженье ср. длит. действие по глаг. Дорожч(щ)атый, с дорожками; бороздчатый, полосатый. Дорожник м. путевник; дорожные записки, дорожный дневник; | книга для дорожных, роспись дорог, мест, расстояний, иногда с описаниями. | Печенье на дорогу, подорожник; | хлебенное, привозимое с дороги в гостинец, калачи и сайки из другого места. | Плотнич. струг, наструг, рубанок, похожий на шерхебель, для дороженья теса и карнизов. | У конопатчикков род долота, для расчистки пазов. Дорожняки м. мн. перм. сиб. лошади, пускаемые порожнем впереди обоза, для обминки снега.

ДОРОГОЙ, церк. драгий, драгой, ценный, многоценный, сравнительно много стоющий; нужный, полезный, желанный, уважаемый; любимый, любезный, высокоценимый; противопол. Дешевый, сходный. Купить дорого, продать дешево. Дешево, да гнило, дорого, да мило. Дешевое наводит на дорогое. Дорога борозда к загону. Дорого яичко к Великодню. Старый друг дороже новых двух. Дорогая лавка, где товары дороги. Дорогой год, когда все дорожает. Поколе молод, потоле и дорог. Помоложе, так рублем подороже. Дорог хлеб, коли денег нет. Не бей по роже: себя дороже! Всяк сам себе дороже! Всякому свое дороже. Дороже рубля не шути. Дома-то и не голод, да подарок дорог. Не дорога песня, дорога уставка (погудка). Не дорого Нарышкину богатство, дорога Наталья Кирилловна! Обычай дорогой, что выпить по другой! о чарке. Дорогая трава, сасапарель; | красный, осочный пырей, Carex hirta. Дорогонек, дороговатый, дорогой, в меньшей степени. Дорогохо(ше)нек, дорогим-дорогошенек, весьма дорог. Дороже сравн. Дорожайший, дражайший, дорогущий сев. превосходн. степень Второе в переносном знач. Дороговизна, стар. Дороговля, дорогота, драгота, дороговь, пенз. дороготня, ниж. Дороговщина ж. дорогость, в виде состояния; сравнительно высокие цены на что, от временных или местных причин. Дороговизненый, дороготный, к дороговизне относящ. Дорог м. ниж. шелк и все шелковое. Дороги мн. стад, шелковая одежда. Дорожок м. цветной шелковый лоскут, напр. для завязки ворота женской рубахи. Дорогильный ниж. шелковый; б. ч. о вещи некроенной, нешитой. Дорогильный плат. Дорожить, повышаться в цене, становиться дороже. Дорожальный год, когда все дорожает. Дорожанье ср. длит. состоянье когда все дорожает, начало дороговизны. Дорожить чем, ценить дорого, высоко; скупиться, сберегать. Дороженье ср. окончат. действ. по знач. глаг. Дорожиться, ценить что дорого при продаже, запрашивать высокую цену. Кто дорожится, тот продешевит, упустя пору, отдаст задешево. Дорожится, хочет разжиться. Дорожиться, товар залежится: продешевить, барышей не нажить. Чай вздорожал; подорожал немного. Задорожишься, так не куплю. Ничем не подорожу. Продорожил, хотел удержать цену и не продал. Дорожила об. дорогуша об. дорогунья ж. кто всегда дорожится товаром, купец или торговка, у которых товар дорог. Дорогомилый человек, высоко ценимый и любимый. Дорогопьяные пития, дорогие вина. Дорогопьяный человек, пьяница, но мастер, дока. Дорогоценный, драгоценный, многоценный, ценный, весьма дорогой, по достоинствам, качеству или сущности своей; более говорится о золоте, серебре, о честных камнях, жемчуге и пр. | о человеке, высоко ценимый, нужный, полезный. Драгоценность ж. качество, свойство драгоценного, многоценность.

ДОРОЖАТЬ, дородить, оканчивать роды, рожденье, роженье; совсем разрешиться; | рожать многих, до каких последствий. Дорожать, дородить, о хлебе, плодовых деревьях и пр. Давать урожай, приносить ожидаемое. Дорожаться до чего, дорожать, рожать до каких последствий. Она до того дорожалась, что и счет детям потеряла. Дорождаться, быть дорождаему, обильно рождаться, о плодах. Дородиться, родиться до поры, сроку. Не дородился, а на свет явился! | О человеке, родиться в звании или состоянии, дающем известные права. Он дородился владеть нами, крестьянами. Когда у нас считались родом, то места занимали по тому, кто до чего дородился. | О хлебе, плодах: родиться обильно. Хлопок не дородился и вздорожал. Дород м. урожай в должной мере. Ныне у нас дород на коноплю, а недород на лен. Дородчивый, о растении, урожайный вообще, не по глдам. Нет хлеба дородчивее проса. Дородчивость ж. свойство дородчивого. Дородливый, дородный, о человеке и животн. Рослый, полный, плотный; красивый, статный; сев. также о вещи; дородный дом, дородно жить; это дородно сроблено. Порато дородно, арх. очень хорошо, прекрасно. Дородный побивает (на войне), счастливый подбирает (грабит). Дородство ср. дородность, дородливость ж. свойство дородного. Всем взял, и ростом, и дородством. Не умом, так дородством. Дородством бы взял, да рылом не вышел, здоров, да не красив. На сколько Бог родства, дородства дал. Дал бы Бог дородства, а красоту сама добуду, румяна. Не ростом, взял, так дородством. Одна в одну, пригожеством и дородством, дочери. Дородник м. дородница ж. статный, видный; красавица. Дородничать, дороднеть, добреть телом, плотнеть, становиться дородным, наживать тела. Дородничаье, состояние того, кто дороднеет, плотнеет.

ДОРОЖИТЬ, см. дорога. ДОРОЖИТЬ, см. дорогой

ДОРОСТАТЬ, дорости, и пр. См. доращивать.

ДОРТАЧИТЬСЯ, доуроситься, доупрямиться до чего; говорят о лошади.

ДОРТУАР м. франц. Общая спальня, почивальня, в воспитательный, рабочих и подобных заведениях.

ДОРУБЛИВАТЬ или дорубать, дорубить что, рубить до конца или до чего; нарубать, прирубать, увеличивать строенье новою рубкою. Недорубленный лес скоро выростает, т. е. бить, так бей до конца. -ся, быть дорубаему; рубить или рубиться до чего, до каких последствий. Топор своего дорубится, свое возьмет. Дорубливанье или дорубанье ср. длит. дорубленье окончат. доруб м. дорубка ж. об. действ. по глаг. | Дорубка, добавочная рубка, приставной или наставочный сруб. Дорубной, дорубочный, к дорубка относящийся, ее составляющий. Дорубщик м. кто дорубает что-либо начатое.

ДОРУГАТЬ кого, ругать и кончить или ругать до чего. Доругаться, добраниться, ругать до чего, до каких-либо последствий.

ДОРУЧНОЕ дело, сручное, сподручное, подходящее, достигаемое.

ДОРУШАТЬ хлеб, пирог. жареное; дорезать; кончить, докроить. Дорушанье ср. окончат. действие по знач. глаг. Дорушать, дорушить что, дозорить, разрушить вконец или до конца. -ся, быть дорушаему, истребляему вконец.

ДОРЫВАТЬ, дорвать, дорвануть что, оканчивать рванье, сорвать или вырвать все, либо оторвать вовсе початое; рвать до чего. | Его дорвало до обморока, безличн. -ся, быть дорываему; | рвать что; | рваться до чего, до каких последствий; добраться, довалиться, добиться до чего либо, накинуться с жадностью. Дорыванье ср. длит. дорванье окончат. дорыв м. действ. по глаг. Дорывной, дорывочный, -вковый, к дорыву относящ. Дорывчивый, усердный и горячий, ретивый, со рвеньем. Дорывщик, -щица, кто рвет, дорывает последки. ДОРЫВАТЬ, дорыть, рыть до конца или до чего; докапывать, докопать. -ся, быть дорываему; | рыть или | рыться до каких последствий, до чего. Книга эта где-то заложена, до нее не дорвешься. Тут не дороешься толку. Дорыванье ср. длит;. дорытие окончат. действ. по знач. глаг.

ДОРЫН? м. южн. или оправка сев. вост. железо, выкованное в виде оси, для ковки и выправки на нем колесных втулок.

ДОРЮМИТЬ или -ся до чего, доплакаться, дореветься, довыться.

ДОРЯБЕТЬ, порябеть вовсе: рябеть до чего. Дорябить или -ся безличн. рябить или рябиться в глазах до каких последствий.

ДОРЯВКАТЬ, порявкав перестать; | рявкать или лаять до чего. Дорявкаться, добиться чего рявканьем, лая, огрызаясь.

ДОРЯЖИВАТЬ или доряжать, дорядить кого, что, покончить ряду или | наряд, убор; рядить (наряжать, снаряжать, подряжать) прибавочно, дополнять: рядить до чего, до каких последствий. Невесту доряживают, скоро выведут. Рядил было он рабочих, да не дорядил. Надо дорядить его в дорогу. Доряда прибавочных рабочих. Судили, рядили, да ни до чего не дорядили. -ся, быть доряжаему; | доряжать себя; | подряжаться; | рядить, рядиться до чего, до каких последствий. Доряживанье или доряжанье ср. длит. доряженье окончат. доряд м. доряда ж. об. действ. по глаг. Доряд и доряда также самый предмет: доряженая, добавочная работа или плата. Дорядный, дорядочный, к доряду относящийся, его составляющий. Дорядчик м. -чица ж. кто доряжает.

ДОРЯСНЕТЬ, рясно, красно покрываться плодами. Вишенник наш доряснел, обильно покрылся дорделыми вишнями, густо и ярко краснеется.

ДОСАЖДАТЬ, досадить кому чем, делать неприятное, противное, неугодное; сердить, гневить, обижать, дразнить, докучать. | Досадить кого, арх. уязвить, поранить. Счастливым быть, никому не досадить. Счастливым быть, всем досадить. Правду говорить, многим (всем) досадить. Жив был, никому не досадил; помер, кобылу пересадил! о тучном добряке, шуточн. Досаждаться, быть досаждаему. Ему этим досадилось, безличн. стало досадно. | Досадиться чем, арх. поранить себя, повредить. Досажданье длит. досажденье окончат. досада ж. об. действие по знач. глаг. | Досада также дело, предмет, случай досадивший кому, и самое чувство огорченья, гнева, неудовольствия; назой, назола. Ты моя досада, всегда мне досаждаешь. Скрыть досаду. Выместить на ком свою досаду. По надсаде и досада. Ряда не досада. Досадный, досадительный, досаждающий, причиняющий кому досаду. Досадливый, досадчавый, раздражительный, брюзгливый и склонный к досаде: иногда употребл. в знач. часто или много досаждающий. Досадительность, досадность ж. свойство, принадлежность досадного или досаждающего дела. Досадлавость ж. свойство человека досадливого, легко досадующего. Досадитель м. -ница ж. досадчик м. -чица ж. досадник м. -ница ж. досаждатель м. -ница ж. досаждающий кому. Досадительство, поступки досаждающего; досадительные действия. Досадовать на что, быть недовольну, сердиться, чувствовать или изъявлять досаду. Досадованье ср. длит. состоянье или чувство досадующего. Досадователь м. досадующий.

ДОСАЖИВАТЬ, досажать, досадить что, оканчивать садку, посадку, сажанье, особ. о растеньях, деревьях; присаживать, дополнять садку. Досаживать гостей своих, усадить всех. -ся, быть досаживаему или | сажать до каких последствий. Досажаванье ср. длит. досажанье окончат. досаженье или досажденье окончат. досад м. досадка ж. действие по глаг. | Досадка или досадок м. или досадка мн. что досажено, добавлено посадкой. Досадной, досадкоый, к досадке относящ. Досадчик м. -чица ж. досаживающий что.

ДОСАЛИВАТЬ, досалить что, домазывать салом; салить до чего. -ся, быть досаливаему; | салить до каких-либо последствий. Досаливанье длит. досоленье окончат. досалка ж. об. действ. по глаг. ДОСАЛИВАТЬ или досолять, досолить что, окончить соленье; солить до конца или до чего-либо. Несолоно, досоли, да и вперед досаливай. Я не успел досолить засолу, не все посолил впрок, что надо было. -ся, быть досаливаему: | солить до каких последствий. Досаливанье длит. досоленье окончат. досол м. досолка ж. действ. по глаг. Досол хорош, засол, посолено впору. Досолок м. досолки мн. остатки досаливаемого. Досольный, к досолу относящийся.

ДОСАМИТЬ или досамиться ниж. добраться самому до чего, удосужиться, управиться. До всего не досамишься, всего сам не сделаешь. Досамкаться до чего, браться некстати, за все самому, не умея, не зная дела и испортить.

ДОСАМУШКА, досымушка об. казан. с татар. или чувашск. (дость), друг, дружок, приятель, брат, товарищ.

ДОСАПАТЕТЬ, осапатеть вовсе, вконец.

ДОСАПОЖНИЧАТЬ, покинуть занятие сапожника, или сапожничать до чего. -ся, достигнуть добра или худа сапожничаньем.

ДОСАРИВАТЬ, досорить что, кончить начатое и засорить вовсе; прибавлять сору. -ся, быть досариваему; | сорить до каких последствий. Досариванье длит. досоренье окончат. действ. по глаг.

ДОСАСЫВАТЬ, дососать что, продолжать и оканчивать сосанье; высосать все; сосать до чего. -ся, быть досасываему; | сосать до каких последствий. У лагуна меду не дососешься, не борт. Досасыванье длит. дососанье окончат. досос м. дососка ж. действ. по глаг. Дососок м. теленок, которого вскоре отлучат. | Ососок, объедки. Дососный, к дососу относящийся. Дососчивый, охочий досасывать.

ДОСАХАРИВАТЬ, досахарить что, сахарить еще, до чего. -ся, быть досахариваему; | доходить, достаиваться для обращенья в сахар или для осадки, окаменения сахара.

ДОСАЧИВАТЬ, досочить дерево, подсочить вовсе, подсушить.

ДОСАЧИТЬ рыбу, доловить саком, кончить лов.

ДОСБИРЫВАТЬ, досбирать, добирать, собирать остатки, остальное. -ся, быть добираему. Досбиранье ср. окончат. досбор м. досбирка ж. об. действ. по знач. глаг.

ДОСВЕРЛИВАТЬ, досверлить, сверлить до конца или до чего. -ся, быть досверливаему; | сверлить до каких последствий. Досверливанье ср. длит. досверленье окончат. действ. по знач. глаг.

ДОСВИСТЫВАТЬ, досвистать или досвистеть (птица свищет, дверь свистит, скрыпом), свистать до конца, кончать, или до чего. -ся, быть досвистываему; | свистать до каких последствий. Коли ты просвистал все, так и досвистался. Досвистыванье ср. длит. досвистанье окончат. действ. по знач. глаг. Досвистыш м. беспутно проживший все свое состоянье.

ДОСВИТКИ, ДОСВЕТКИ ж. мн. южн. посиделки, вечерница, супрядки, на которые сходятся не с вечера, а встают вскоре по полуночи, до свету.

ДОСЕВАТЬ, досеять что, оканчинать просевку (в сито) или посев семян. -ся, быть досеваему; | обсеваться. оканчивать свой посев. Мы досеялись. | Сеять до чего, до каких последствий. Досеялись МЫ ДО белой мучки! Досеванье ср. длит. досеянье окончат. досев м. досевка ж. об. действ. по знач. глаг. Досевки ж. мн. ряз. окончание озимого посева и гулянки по этому поводу; обычно на третий Спас или ко Флору, 18 августа. Досевной, досевочный, к досеву вообще относящийся Досевщик м. оканчивающий посев; запоздалый сеятель.

ДОСЕДАТЬ, досесть, дать осадку до чего, до конца, до окрепы. Насыпь еще не досела. Свая досела. дошла.

ДОСЕДЕТЬ, поседеть вовсе или до чего.

ДОСЕКАТЬ, досечь, сечь до конца или до чего, в знач. высекать и высечь, отсекать, насекать, рассекать и пр. Предлоги вы, на, раз и др. нередко опускаются и подразумеваются после предлога до. Досечь дрова, дорубить. Досекать надпись, насечку на ружье. Много учен, да не досечен. избалован, самовольник. -ся, быть досекаему, во всех знач.; | сечь или сечься до чего. Плита досекается, она скоро поспеет. Это закоснелый негодяй, секи его сколько хочешь. а пути не дисечешься. Шелковое платье досеклось. словно все ножами порезано. Досеканье ср. длит. досеченье окончат. досек м. досечка ж. об. действ. по знач. глаг. Досечка, досек леса, вырубка.

ДОСЕЛЬ, доселе, доселева, доселича, кур. досилича и досилита, ниж. до сих или до сегова, досуль, досулива, зап. досюль, кур. вор. досыда и малорос.доси нареч. до сих пор или мест; до сего времени, доныне; по сие место; прежде, давно, встарь. Доселешний, новг. досельный, доныне бывший, прежний, прошлый, давнишний, старинный. По доселешнему водилось так у нас. В досельные годы мы заживнее бывали.

ДОСЕЛЯТЬ, доселить, приселять вновь, увеличивать поселенье. -ся, приселяться или селиться к другим. Доселенье ср. досел м. доселка ж. об. действ. по глаг. Доселок м. приселок, подселок, вновь заселенная часть селенья.

ДОСЕМЕНИТЬ или досемениться до чего, семенить до каких последствий; говоря о суетливой нерешимости.

ДОСЕРДИТЬ кого до чего, доводить рассержая. Досерженье окончат. действ. по глаг. Досердиться, досерчать, сердиться до чего, до последствий. Досердный, досадный, огорчительный.

ДОСЕРЕБРИТЬ что, окончить серебреньем; | серебрить до чего. -ся, быть досеребрену; | серебрить до каких последствий. Досеребренье ср. окончат. действ. по знач. глаг.

ДОСЕРЕТЬ, посереть вовсе, до конца, до чего.

ДОСЕСТЬ, см. доседать.

ДОСЕТОВАТЬ, окончить сетованье; сетовать до чего либо, или досетоваться, доплакаться до чего-либо.

ДОСИЖИВАТЬ, досидеть, сидеть до конца или до чего; высиживать где до положенного срока; сидеть последнее, остальное время. Мы досиживаем за письмом до полуночи. Он досиживает в заключении срок свой. Курица еще не досидела трех дней. Скоро досидим весь деготь. -ся, быть досиживаему; | сидеть до чего, засиживаться до каких последствий; нажить что-либо сидя, бездействуя. Досиживанье ср. длит. досидение окончат. досид м. досидка ж. об. действ. по глаг. Досидок м. птенец, вылупившийся позже одногнездков. Досидки, досидки ж. мн. последки перегона вина или дегтя, догон, докурки. Досидный, досидочный, к досидке относящ., досидки составляющий. Досидчивый прил. досида сущ. об. кто усердно и терпеливо досиживает за работой. -вость, свойство досидчивого человека. Досидчик м. кто досидел, досиживает, выжидает.

ДОСИЗЕТЬ, посизеть вовсе, сколько можно до конца.

ДОСИНЕТЬ, посинеть до конца или до чего.

ДОСИРЕТЬ или досиротеть, осиротеть еще более, до чего или до конца, вовсе. Досиротить кого, быть причиною сиротства.

ДОСКА ж. дска, дщица, церк. (греч. дискос, итал. desco, немецк. Tisch), пласт, пластина, плита, плоский брус, тонкий, сравнительно с длиною и шириною; собств. теснина, вытесанная или выпиленная из бревна; также нарезанные из нее для разного дела части. | Сторона или плоскость, на которой написано либо вырезано что. Доска памятника. | Ниж.-мак. лоток, ночевка. | Ярос. поднос. | Сланец, аспидная доска, для письма. Названия досок, от распилки бревен, различны, по длине и толщине; половая доска, толстая, полуторная, в 11/2 вершка; дюймовка, трехдюймовка, в дюйм, в три толщиною. Толще двух вершков, доска назыв. пластиной, а самая тонкая, для оклейки, фанеркою. В заграничной отпускной торговле нашей, доска, как единица меры, длит. 12 ф., шир. 11 д., толщ. 11/2 д.; по ней делается расчет. Прочитать от доски до доски (переплет книг встарь был дощаной). Домок в шесть досок, гроб. Избу крой, песни пой, а шесть досок паси. Бей в доску, поминай Москву! Москва, что доска: спать широко, да кругом метет. Живет в тоске, а спит на голой доске. Лежит доска середи мостка, не гниет и не сохнет? язык. В избе доской, в сенях трубой? постель. Брать в доски, влад. узоры брать, на прошести, на стану (браное тканье). Стоит Ермак, на нем колпак: ни шит, ни ткан, ни в доски бран? снег на столбу. Достка, досточка, досчечка, (дощечка) умалит. Картины режутся на медных и стальных досках. Доска винтовальная, для нарезки винтов; проволочная или волочильная, для тяги проволоки. Книга в досках, стар. в переплете. Доскан, досканец м. досканцы мн. ящичек, ларец, укладка. Доскань ж. перм. табакерка. Стакан встарь называли достакан, досткань, вероятно от переноса названия вязаной из ладов посудины на стеклянную. Дощаной, (досчаной), дощатый, (досчатый), сделанный из досок; | дощатый также плоский, в виде доски. Дощатый город, гуляй город стар. подвижное, переносное укрепленье, стены. Дощан, досчаник м. (дщан, чан) дощник, большой чан, большая посудина из наборных ладов, связанных обручами, кадь, и пр. для мочки кож и пр. Дощаник, досчаник м. речное перевозное судно различной величины, плоскодонное, с мачтой; большая плоскодонная лодка, с палубою или полупалубами. | Дощан, дщан, чан. | Плотничья медведка, двуручный струг, для строганья досок. | Ящик, ларь, сколоченный из досок. | Вологод. плитняк, лещадь, ос. плитняк, пропитанный горной смолою, горючий и мягкий, обделываемый в вещицы.

ДОСКАБЛИВАТЬ, доскоблить что, скоблить до конца или до чего. -ся, быть доскабливаему; | скоблить до каких последствий. Доскабливанье ср. длит. доскобленье окончат. действ. по знач. глаг.

ДОСКАЗЫВАТЬ, досказать что, оканчивать речь, договаривать; рассказывать до чего. -ся, быть досказану; | высказываться, обнаружить себя самого. Он проговорился, да и досказался весь, каков есть. Лучше недосказать, чем пересказать. Досказыванье длит. досказанье окончат. досказ м. досказка ж. окончат. действ. по знач. глаг. Досказ лучше рассказа, о многословии. Досказчивый, охотно высказывающий, прямо договаривающий. Досказчик м. -щица ж. кто досказывает начатое.

ДОСКАКИВАТЬ, доскакать, оканчивать скачку, достигать скача или скачками; скакать до каких последствий; в последнем знач. также -ся, до чего; допрыгаться, доездиться до чего вскачь. Доскочить или доскакнуть, допрыгнуть, достигнуть одним скачком, в один скачек. Доскакиванье длит. доскаканье окончат. доскоченье однократн. доскок м доскачка ж. окончат. действ. по глаг.

ДОСКАН, досканцы, см. доска.

ДОСКАРЕДНИЧАТЬ, скаредничать до чего.

ДОСКАТЬ, досучить.

ДОСКОБЛЕНЬЕ, доскоблить, см. доскабливать.

ДОСКОНАЛЬНЫЙ (см. кон) тамб. кур. влад. вологодск. подлинный, истинный, настоящий, прямой, точный, истый, верный. Досконально знаю, доподлинно, доконно, допряма, верно. Доконно не знаешь, так не говори. Это доконный мастер, дока дошлый.

ДОСКРЕБАТЬ, доскрести или -сть, скрести до конца или до чего. -ся, быть доскребаему; | скрести до каких последствий. Доскребанье ср. длит. доскребенье окончат. доскреб м. доскребка ж. действ. по знач. глаг. Доскребок м. или доскребки мн. и доскребыш м. добытые скребом остатки. Доскребной, доскребочный, к доскребке относящ. Доскребчивый, охочий доскребаться, докапываться, доискиваться; доходящий до дна, до основания и всех мелочей дела.

ДОСКРЫПЕТЬ, Окончить скрып; скрыпеть до чего. -ся, достигнуть чего скрыпом. Доскрыпелась дверь маслица.

ДОСКРЯЖНИЧАТЬ или -ся до чего, доскупиться, дойти скупостью, скряжничаньем.

ДОСКУЧАТЬ, проскучать до конца; перестать скучать: | скучать до чего или доскучаться. Насилу я доскучался тебя!

ДОСЛАВЛЯТЬ, дославить, славить до конца или до чего, -ся, быть дославляему; | славиться до чего, до известной степени. Дославление ср. окончат. действ. по знач. глаг.

ДОСЛАНИЕ, дослать, см. досылать.

ДОСЛАЩИВАТЬ или дослащать, досластить что, подслащать окончательно или до чего. -ся, быть дослащаему; | сластить до каких последствий. Дослащиванье длит. дослащенье окончат. досластка ж. окончат. действ. по знач. глаг. Досластный, сластолюбивый, чувственный. Досладить что, делать сладким. Досладить кулагу, лосуслить, дать ей осладеть до конца, дать досладиться, досладеть, дать дойти, поспеть. О соложении теста, солода, говор. также досолодить, -ся, досолодеть.

ДОСЛЕДЫВАТЬ, доследовать, следовать до места, доходить или доезжать; | дополнять следствие, розыск, дознавать окончательно. Мы доследывали дело это, но не кончили, не доследовали. -ся, быть доследуему; | дойти розыском до каких последствий. Доследыванье длит. доследованье окончат. действ. по глаг. | Доследованье также изложенное на бумаге дополнительное исследованье, добавочный розыск. Доследователь м. делающий дополнительный розыск, доканчивающий начатое следствие. Дослеживать, доследить, доходить следом, в прямом и переносн. смысле. -ся, быть дослеживаему; | следить до чего, до каких последствий. Дослеживанье длит. дослеженье окончат. дослед м. доследка ж. окончат. действие по глаг. Доследки ж. мн. самый конец слеженья. На доследках мятель захватила. и потеряли след. Доследчивый, терпеливо и удачно следящий. Доследчик м. -чица ж. ловкии сыщик, открыватель, дознаватель или | выследчик, следящий зверя, дичь.

ДОСЛЕПЛЯТЬ, дослепить кого, или глаза свои, лишать последнего зрения. ослеплять вовсе. Этим шитьем ты дослепишь глаза вконец. Еще, знать, не всех чертей до(пере)слепил. пьянствуя. | Слепить до чего. -ся, быть дослепляему; | слепить или слепиться до каких последствий. Дослепленье ср. окончат. действ. по знач. глаг. Дослепу нареч. до ослепленья, до временной или окончательной утраты зрения, до слепоты.

ДОСЛОВЕСНЫЙ, относящийся ко времени бессло весности человека. Дословесные понятия младенца ничтожны. Дословный рассказ или перевод, передаваемый от слова до слова, буквальный. Дословная ж. список, противень, отпуск, копия.

ДОСЛУЖИВАТЬ, дослужить, служить до конца или до чего, об услужении, службе государственной, церковной и пр. -ся, быть дослуживаему. Обедня уж дослуживается, оканчивается. | Служить до каких последствий, достигать службою. Стало бы веку, а до всего дослужишься! Дослуживанье ср. длит. дослуженье окончат. дослуга ж. окончат. действие по знач. глаг.

ДОСЛУШИВАТЬ, дослушать что, слушать до конца, выслушать; | слушать до чего-либо. -ся, быть дослушиваему; | слушать или слушаться до каких последствий. Дослушиванье ср. длит. дослушанье окончат. дослух м. об. действ. или состояние по глаг. Дослушливый человек, терпеливо дослушивающий, выслушивающий речь, приказанье до конца. Дослышать что, расслышать хорошо, внятно. Он не дослышал, а догадался. Дослышанье длит. дослышка ж. дослых м. внятное раз(у)слышанье сказанного; более. говор. недослышка. недослых. Дослышливый, у кого тонкий, внимательный слух.

ДОСМАЛИВАТЬ, досмолить что, оканчивать смолку, смоленье; | смолить до чего. -ся, быть досмолену; | смолить до каких последствий. Досмаливанье ср. длит. досмоленье окончат. досмол м. досмолка ж. окончат. действ. по знач. глаг.

ДОСМАТРИВАТЬ, досмотреть, смотреть что, на что до конца; | насматривать, присматривать, надзирать, дорирать, осматривать, поверять; наблюдать, замечать, | усматривать. Дай ему досмотреть, не торопи! Я досматриваю за садом. Я досмотрел тут ошибочку. -ся, быть досмотрену; | смотреть до чего, до каких последствий. Досматриванье ср. длит. досмотренье окончат. досмотр м. действ. по знач. глаг. Досмотрщик м. -щица ж. досматривающий над чем, надзиратель, -ница, или жена его. | Должность таможенная, служитель для досмогра товаров. Досмотрщиков, -щицын, ему, ей прнадлежщ. Досмотрщичий, им свойственный.

ДОСМЕИВАТЬСЯ, досмеяться, кончить смех, перестать смеяться; | смеяться до чего, до каких последствий. Досмешить кого до чего, смешить до каких последствий. Вечор мы до икоты досмеялись. Он нас до слез досмешил.

ДОСМЯКНУТЬ до чего, покрыться слизью до известн. степени, от порчи, напр. о грибах, или от ветру, жару, жажды, о губах.

ДОСНАРЯЖАТЬ, доснарядить что, кого, снаряжать окончательно, совсем; досряжать, доряжать, досрядить;, -ся, страдат. и возвр.

ДОСНАЩИВАТЬ или доснащать, доснастить что, оканчивать оснастку; | снастить до чего, -ся, быть доснащиваему; снастить до каких последствий. Доснащиванье длит. доснащенье окончат. доснастка ж. об. действ. по знач. глаг.

ДОСНИСКИВАТЬ, доснискать, снискивать недостающее. Они податей из пашни не выручают, а доснискивают их на стороне. -ся, быть доснискиваему. Доснискиванье длит. доснискание окончат. действ. по знач. глаг.

ДОСНИТЬСЯ безличн. Сон этот доснился мне через неделю. Доснуть, выспаться. Не доснешь, так и морит что-то. | О рыбе, умереть, уснуть. Доснулая рыба, сонная, снулая.

ДОСНОВЫВАТЬ, досновать что, покончить основу, под ткань; сновать до чего. | Досновала или досновалась до того, что выгнали, добегала взад и вперед. Основа скоро доснуется, будет доснована вся. Доснованье ср. окончат. доснов м. досновка ж. об. действ. по знач. глаг.

ДОСОБАЧИТЬСЯ, доссориться, добраниться, доругаться вздоря. Он до того дособачился, что только на собак не лает.

ДОСОВЫВАТЬ, досовать, досунуть что, оканчивать совку; совать до чего, до места, вплоть. Досовать говор., о многих предметах. -ся, быть досовываему; | совать или соваться до каких последствий. Досовался до дурака. Нельзя и досунуться, теснота. Досовыванье длит. досованье многократн. окончат. досунутие однократн. досов м. досовка ж. окончат. действ. по глаг. Досовный, досовочный, к досовке относящийся.

ДОСОДОМИТЬ или -ся, добраниться до чего, дошуметься. докричаться, добуянить, добушевать, -ся.

ДОСОЛАЖИВАТЬ, досолодить что, кончать соложьнье; говор., о солоде, тесте, сусле, кулаге. -ся или досолодеть, поспеть соложеньем, дойти. Досолаживанье длит. досоложенье окончат. действие по знач. глаг. Досолоделый, досолодевший.

ДОСОЛЕНИЕ, досолить, досол, см. досаливать.

ДОСОПЕТЬ, кончить, перестать сопеть.

ДОСОСАТЬ, см. досасывать.

ДОСОХНУТЬ, см. досыхать.

ДОСПАРИВАТЬ, доспорить, спорить до конца, оканчивать спор; | спорить до чего. Доспорили до бела света, до ссоры и пр.

ДОСПАТЬ. см. досыпать.

ДОСПЕВАТЬ, доспеть, поспевать, дозревать, доходить, говор. об овощах, плодах, печеном и вареном и пр. | -что, сев. сделать, сработать, устроить, изготовить, смастерить, состряпать; добывать, доставать. У нас мастера всякие есть, все доспеют, что надо. Доспей пирожок. хозяйка. Я что доспел тебе, почто бранишься? что я худого сделал? Детки поспели, отца мать до веку доспели. Чего не сметь? киселя доспеть? -ся, быть доспеваему; | случиться, статься, сделаться, приключиться, учиниться, произойти, Ему доспелось что-то, сталось, внезапно заболел. Что доспелось тебе? вздумалось. Доспеванье ср. длит. доспенье окончат. действие и состоянье по знач. глаг. Доспелый, поспелый, зрелый, дошлый. Доспелость ж. спелость, зрелость. Доспех м. оружие; доспехи. полное вооруженье и одежда воинская. | Влад. успех, досуг, время. | Доспех не берет. Доспешка ж. олон. то же, досуг, управа. Доспешка ж. новг. твер. что доспелось; случай, нечаянность, беда: болезнь, припадок. Доспешек перм. пресное тесто и печенье из него, на скорую руку. Доспешный, к доспенью чего или к доспехам относящийся; | о человеке исправный, расторопный, мастер на все руки. Доспешник м. воин, ратник во всеоружии. | Доспевший что; | работник, ремесленник, искусник, мастер. Доспешница ж. хозяйка, кухарка, мастерица, припасающая и изготовляющая что-либо. Доспешников, -ницын, ему, ей лично прнадлежщ. Доспешничий, к доспешникам, воинам вообще относящ. Доспешня ж. заведенье для каких-либо работы мастерская; фабрика; ремесленная, рабочая комната.,

ДОСПОРИТЬ, о запасе пищи, стать, достать, дотянуться до срока. Доспорит ли у нас хлебушка до новины? станет ли его?

ДОСПРАШИВАТЬСЯ, доспроситься чего у кого, дознавать, разузнавать расспрашивая. У него ничего не доспросишься, глуп, не знает, или не скажет. Колокольню видим, а кабака доспроситься можно. Доспрос куда хочешь доведет.

ДОСРАМИТЬ кого, по(о, при)срамить вовсе или до чего.

ДОСРОВНЯТЬ, сровнять до чего, в уровень с чем. Досровняйте все бугры с лицом земли.

ДОСРЯЖАТЬ, досрядить кого, что. доснаряжать, снарядить, сряжать окончательно, совсен. -ся, возвр. и страдат. по смыслу. Досряженье ср. окончат. досряда ж. окончат. действ. по знач. глаг.

ДОССОРИТЬСЯ до чего, ссориться с кем до каких последствий.

ДОСТАВАТЬ, достать что, или до чего, достигать, досягать; хватать, дохватывать; вынимать или снимать откуда, брать; добывать, приобресть; нажить, разжиться, промыслить, упромыслить, раздобыть. До него и шестом не достанешь, горд, недоступен. Из пушки за реку достанешь; она далеко достает. Достань мне одеться. Тебя только тут недоставало! не мешай. Хлеб доставай дома, а оброк на стороне. | Доставать кого, перм. позываться с кем, вызывать к суду, судиться. | Безлично: ставать, стать, доспорить, быть достаточну. На одного станет, на всех не достанет. Достанет ли его на это дело? Старое добро миновалося, до нового дожить не досталося. Век протянется, всем (всякому, на всякого) достанется. Не доставайся ж никому! Не доставайся ж ни мне, ни тебе! Голосом тянет. да умом не достанет. Не подстать, не достать. Велик не подстать, рукой не достать. Язык везде достанет, о злословии, с прибавкою: а все не телячий, который достает еще дальше. У невесты женихов сто один, а достанется один. Этого только и не доставало! -ся, выпадать кому на долю, получаться, попадаться, доходить до рук, приходиться. Нагуляется Иван, достанется и нам. Не смотри. чтоб другим осталось, а смотри, чтоб тебе досталось! Мне досталось наследство. Не напосмех я тебе, достался, не насмехайся, не дурачь. Ему за это досталось, его пожурили, наказали, он пострадал. Доставанье длит. достача ж. об. действ. по глаг. | Достача также состоянье по безличн. глаг. доставать. У нас достача, недостача, довольно или мало чего, достает или недостает. Доставатель м. -ница ж. достающий, добывающий что. Достаток м. зажиточность, обилие, довольство, избыток; а вообще имущество, животы. У нас достатки невелики. Желай по силам, тянись по достатку. Достаточный, о человеке, богатый, зажиточный; о запасе, о доводах, причинах: довольный для чего, удовлетворительный. Достаточно, достатно нареч. довольно, не мало, сколько нужно, досыта. Достаточник м. человек с достатком, состоятельный. Достаточествовать чем, избыточествовать, находиться где в достаточном количестве; о человеке,быть зажиточным, с достатком, не нуждаться.

ДОСТАВЛЯТЬ, доставить что, кому или куда; препровождать, высылать, передавать через кого, снабжать; поставлять по условию, по подряду. Он доставил меня на место в день. Доставить кому средства, случай, дать, найти. -ся, страдат. Доставленье ср. достав м. доставка ж. действ. по глаг. | Поставка также все то, что кем доставлено. Доставной, доставочный, доставляемый или к доставке относящийся. Доставщик м. -щица ж. доставитель м. -ница ж. кто доставляет, перевозит, относит. Доставщиков, -щицын; доставителев, -тельницын, ему, ей лично принадлежащий. Доставщичий, им свойственный.

ДОСТАИВАТЬ, достоять, выстаивать, стоять до конца или до чего. -ся, стоять до каких последствий. Я не могу достоять обедни. Наливка достаивается. Нищий таки достоялся гроша. Достаиванье ср. длит. достоянье окончат. достой м. достойка ж. об. действ. по глаг. Достойчивый, терпеливо достаивающий (см. также достой).


В. Даль ДОСТАКАН-ДРАТЬ

ДОСТАКАН-ДРАТЬ

ДОСТАКАН , ДОСТОКАН, стар. кувшины, бочки, ендовы, достаканы. Солв. кубки золоченые с пупышами, травами и достакановым делом. Отсюда дощан, дощаник, чан, досканец и стакан.

ДОСТАЛЬНОЙ, остальной, останний, остаточный, последний. Он третьеженец. это жена достальная. Досталь ж. остаток, остатки, последки. В досталь, вдосталь, совсем, вовсе, до конца, вконец, вкорень, водерень. Зима на досталях. У нас хлеб на досталях, скоро выйдет, конец будет. Станем-ка говорить про старь, как доживать досталь. | Вят. красная пряденая бумага, на пестрядь и на заток полотенцев. Достальщина ж. досталь, все достальное, все разнородное, составляющее остатки, последки чего. Достанки м. мн. ниж. остатки, последки. Достаночный, остаточный.

ДОСТАРАТЬСЯ, прилагать последнее или окончательное старанье; стараться до чего, до каких последствий. Добудь еще сотню, достарывайся как-нибудь. Арх.

ДОСТАРЕТЬ, или достариться, постареть вовсе, до дряхлости, или до чего-либо; состариться. До дурака достаришься, а до умника не домолодишься. Достарческий возраст предшествующий старческому, шестой десяток. Достаровать, додумать, рассудить. -ся, достигнуть чего старуя, толкуя.

ДОСТАТОК, достаточный, достать и пр. см. доставать.

ДОСТЕГИВАТЬ, достегать; достегнуть, оканчивать действие или продолжать его до чего, по знач. глаг.: стегать кого прутом; стегать иглой, шить: застегивать на пуговицу. Достегнуть до чего бичем, достать. Достегнуть остальные пуговицы. Запонка не достегнута, потеряешь. -ся, быть достегиваему; | стегать или стегаться (себя) до каких-либо последствий. Достегиванье длит. действ. во всех знач. глаг. Достеганье окончат. в значении стеганья прутом или иглой. Достежка ж. об. в знач. стежки иглой и застежки пуговиц.

ДОСТЕРЕГАТЬ, достеречь, стеречь, оберегать до конца или до чего, до какого срока. -ся, быть достерегаему; | стеречь или стеречься до какого случая, последствий. Достереганье длит. достереженье окончат. действ. по знач. глаг.

ДОСТИГАТЬ, достичь или достигнуть что или до чего, доставать, досягать; | настигать, нагонять, догонять; дойти, доехать, прибыть куда; | добиваться, добиться чего, дойти стараньем; | доживать до чего, доходить путем жизни. Отсюда рукой не достигнешь до тебя. Собака достигает зайца. К вечеру достигнем Москвы или до Москвы. Избытка достигают трудом и удачей. Он достиг уже маститой старости. Достигаться страдат. быть достигаему. Достиганье ср. длит. достиженье окончат. действие или состояние по значению глаг. Достижный, достижимый. Достижность или достижимость, возможность или сбыточность достиженья чего-либо.

ДОСТИЛАТЬ, достлать или дослать (см. досылать), оканчивать настилку, увеличивать ее, стлать что до конца или до чего. -ся, быть достилаему. Достиланье ср. длит. достланье окончат. достил м. достилка ж. об. действие по знач. глаг. | Достилка, все, что достлано, постлано, добавочная настилка. Достильный, достилочный, к достилке относящийся.

ДОСТИРЫВАТЬ, достирать, докончить стирку или стирать до чего. -ся, быть достирываему; | стирать до каких последствий. Достирыванье ср. длит. достиранье окончат. достирка ж. об. действ. по знач. глаг. Достирный, достирочный, к достирке относящ. Достирщик м. -щица ж. достирывающий.

ДОСТИЧЬ, см. достигать.

ДОСТЛАТЬ, см. достилать.

ДОСТО-, частица, ставимая слитно перед сущ. и прилаг. для усиленья их достоинства или значенья. Достоблаженный, достойно блаженный. Достоверный, стоюший вероятия, вполне верный, истинный, несомненный. Достоверность, свойство, качество, принадлежность достоверного. Достодивный, достойный удивленья. Достодолжный, следующий кому по заслугам, по достоинству. Все речения эти ясны без толкований, напр. достожеланный, достолепие, достолепый и достолепный, достопамятный, -ность, достоподражаемый, -жательный, достопочтение, -чтенный, -примечательный, -ность, достославный, достохвальный, досточестный и пр.

ДОСТОЙ м. достойность ж. приличие, приличность. соразмерность, сообразность; чего стоит человек или дело, по достоинству своему. Сделать что по достою, как должно, как следует, достоит, по приличию и стоимости. Достойный чего, стоющий, заслуживающий, надлежащий, должный, приличный, сообразный с требованьями правды, чести. Достойный человек, уважаемый, ценимый. Прими достойное, чего стоишь, что заслужил. Дар принял тот, кто достойному дал. Кто малыми не доволен, тот большого не достоин (не стоит). Собака достойна корму. Достойно, достойне нареч. по достоинству, по заслугам; прилично, пристойно. Достоинство ср. стоимость, ценность, добротность, степень годности; | отличное качество или превосходство; | сан, звание, чин, значенье и пр. Это сукно посредственного достоинства. Достоинство этого способа выделки известно, качество. Он достиг высоких достоинств. Достоять, употреб. безличн. достоит и достоит, надлежит, следует, должно, прилично, кстати. Достоянье ср. принадлежность по праву, собственность, собина, доля, часть по наследыо; имущество, владенье. По достоянью, по достою, как достоит, следует. Благослови, Господи, достояние Твое! Церковное достоянье убогих богатство. Достойник м. -ница ж. тул. мастер, дока, искусный ремесленник. Она у нас достойница, мастерица, рукодельница.

ДОСТОЛЬНИЧАТЬ, -ся, дображничать. -ся до чего-либо.

ДОСТОЛЯРНИЧАТЬ, -ся, доработаться столярничая.

ДОСТОНАТЬСЯ кого или до чего, дозваться, достичь стоная.

ДОСТОЯНИЕ, достоять, достоит, см. достаивать и достой.

ДОСТРАГИВАТЬ, дострогать, дострогнуть что, доканчивать строганье, строгать до конца или до чего. -ся (однокр. употреб. ), быть дострагиваему; | строгать что до каких-либо последствий. Дострагиванье длит. достраганье окончат. действ. по знач. глаг.

ДОСТРАДАТЬ, страдать до конца или до чего. -ся, страдать до последствий, выстрадать что. Достраданье ср. окончат. сост. по глаг. Дострадная пора, работы, относимые ко времени дострады.

ДОСТРАИВАТЬ, достроить что, окончить или довести до чего постройкою; | оканчивать настрой музыкльного орудия -ся, быть достраиваему; | строить или строиться до каких последствий Достраиванье ср. длит. достроенье окончат. дострой м. достройка ж. об. действ. по глаг. | Достройка также достроенная часть здания. Достройщик м. -щица ж. кто достраивает.

ДОСТРАНСТВОВАТЬ или -ся до чего, странствовать до каких-дибо последствий.

ДОСТРАСТИТЬСЯ к чему, пристраститься. Дострастный, пристрастный, лицеприимный. Дострасти любить и не любить, до крайности, в высшей степени. Не терплю его дострасти.

ДОСТРАХОВЫВАТЬ, достраховать, окончить начатую страховку; страховать добавочно, -ся, быть достраховываему; страховать до каких последствий. Достраховыванье ср. длит. дострахованье окончат. достраховка ж. окончат. действ. по знач. глаг. Достраховщик м. -щица ж. или дострахователь, -ница, отдающий что на дополнительный страх.

ДОСТРАЧИВАТЬ, дострочить что, окончить или довести до чего строчкою; наставлять строчкой, пристрачивать. -ся, быть дострачиваему: | строчить до каких последствий. Дострачиванье ср. длит. достроченье окончат. дострочка ж. действ. по глаг.

ДОСТРАЩИВАТЬ, достращать или дострашить кого, оканчивать стращанье; | стращать до чего. Достращиваться, достращаться, быть достращиваему; | стращать до каких последствий. Дострашиться, бояться, пугаться до чего. Достращиванье длит. достращанье, дострашенье окончат. дострастка ж. окончат. действ. по знач. глаг.

ДОСТРЕЛИВАТЬ, дострелять, оканчивать стрельбу | стрелять до чего; | истреблять стрельбою или перестрелять все; | расстрелять все снаряды. Достреливать, дострелить до чего, дострельнуть, достать куда выстрелом. | Достреливать. дострелить зверя, добивать выстрелом или пристреливать. Достреливанье длит. дострелянье окончат. достреленье окончат. дострел м. окончат. действ. по знач. глаг. Достреливаться, достреляться, быть достреливаему, т. е. быть истребляему стрельбою, о дичи и о снарядах; | стрелять или -ся, до чего, до последствий. Дострелиться, дострелить или добить себя.

ДОСТРЕМИТЬСЯ до чего или к чему, достигнуть стремленьем. | Влад. догадаться, смекнуть. Достремл(ч)ивый влад. догадливый, смышленый, сметливый. Достромка ж. влад. сметка, догадка, смышленость и терпение, настойчивость.

ДОСТРИГАТЬ, достричь, достригнуть кого, что, оканчивать стрижку; однократн. дорезать ножницами в один прием. -ся (однокр. неупотреб.), быть достригаему: стричь до каких следствий. Достриганье ср. длит. достриженье окончат. достриг, м. дострижка ж об. дейст, по знач. глаг.

ДОСТРОГАНЬЕ, дострогать, см. дострагивать.

ДОСТРОЕНЬЕ, достроивать, достройка, см. достраивать.

ДОСТРОЧЕНЬЕ, дострочить, дострочка, см. дострачивать.

ДОСТРУЖИВАТЬ или достругивать, достружить или достругать; -ся; достругиванье или доструживанье; доструженье или доструганье: то же, что дострагивать, дострогать, -ся, дострагиванье; но строгать более. относится до наструга, рубанка, а стружить - более до стружки ножем. Достружка ж. об. достроганье.

ДОСТРЯПЫВАТЬ, достряпать что, кончить стряпню или стряпать что до чего. -ся, быть достряпываему; | стряпать до чего, или до каких-либо последствий. Достряпыванье ср. длит. достряпанье окончат. достряпка ж. об. действ. по знач. глаг. Достряпной, достряпанный, состряпанный в виде прибавки. Достряпушки ж. мн. кончанье домашней стряпни, к празднику.

ДОСТУЖАТЬ, достудить что, дохолаживать, дохолодить; дать простыть до конца, до чего. -ся, быть достужаему; | студить до каких последствий. Достудили студень, что и замерз.

ДОСТУПАТЬ, доступить куда или к кому, к чему. приступать, подходить, приближаться; доходить или входить свободно, невозбранно; | чего, добывать, усильно добиваться, хотеть взять: полонить, завладеть. Доступали, что города, а избывают, что ворога; добивались человека, а добились, негоден. Доступаю деньженок, ищу занять. -ся, приступаться, приступиться к чему, подходить, протолпиться. Доступанье длит. доступленье окончат. доступ м. доступка ж. об. действ. по знач. глаг. | Доступ также свободный вход, разрешенье входить. Доступной, к доступу относящ., для добыванья служащий. Доступный, нескрытый, открытый, дающий всякому свободный доступ. Болото это недоступно Смысл притчи этой доступен всякому. Это человек доступный, к нему всяк доступает может доступить. | Доступен к кому или до кого, могущий приступиться, доступить. Кунами ли богаты. ногами ли доступны до нашего дитяти! вопрос родственников невесты. на стук тысяцкого у ворот; ответ; И кунами, и ногами! Доступчивый, настоятельно доступающий, приступающий. Доступщик м,. -щица ж. кто доступает, приступает.

ДОСТУЧАТЬ, кончить, перестать стучать или | стучать до чего. -ся до чего, достучать; - кого, дознаться, стуком.

ДОСТЫВАТЬ, достыть или достынуть, остывать или застывать вовсе; до чего. Достыванье ср. длит. состоянье по глаг. Достылый, достывший.

ДОСТЫЖАТЬ, достыдить кого, пристыдить вконец; стыдить до чего. Достыженье ср. окончат. действ. по знач. глаг.

ДОСТЫЛЫЙ, достыть, см. достывать.

ДОСУГ м. свободное, незанятое время, гулянки, гулячая пора, простор от дела. На досуге, на досугах. в свободное от дела время. Досуги мн. досуг, забава, занятия для отдыха, на гулянках, безделье. Человек или конь с досугом, с досужеством, с уменьем или с особенно добрыми качествами. Был бы друг, будет и досуг. Работе время, а досугу час. Будет досуг, когда вон понесут, т. е. как помрешь. А когда досуг то будет? А когда нас не будет. За недосугом, когда-нибудь без чокаяния умрешь! Досужный человек, пора, свободный от дел, занятий. Досужливый, мало занятой, часто свободный от дела. Досужливость ж. сост. досужливого. Досужий, умеющий, способный к делу, ловкий, искусный, хороший мастер своего дела или мастер на все руки. У милостивого мужа всегда жена досужа. Жена досужа добра и без мужа. Досужесть ж. досужество, досужство ср. свойство досужего; уменье; ловкость, способность к делу, к мастерству. Досужество дороже досуга. Досужиться, найти себе свободное время, досуг, удосуживаться. Досужничать, отдыхать или гулять, не работать. Досужествовать, заниматься временно по найму мастерством, ремеслом. Досужник м. -ница ж. досужий человек.

ДОСУЖИВАТЬ или досуж(д)ать, досудить что, оканчивать судом или сужденьем; | дойти этим до чего; | дополнять судом, сужденьем. -ся, быть досуживаему; | судить или судиться до каких последствий. Досуживанье ср. длит. досужденье окончат. досуд м. окончат. действ. по знач. глаг.

ДОСУЖИЙ, досужный и пр. см. досуг.

ДОСУЛЬ, досулева, досулича, досуда, досудова южн. зап. досель, доселе. досюда(у), доселева, доселича; по сие место или по сие время, по сию пору, д(п)о сю пору; до сих мест; поныне.

ДОСУНУТЬ, досунуться, см. досовывать.

ДОСУРМИТЬ брови, окончить сурмленье; сурмить до чего; сурмить прибавочно, подправлять. -ся, насурмить себя до конца; сурмить или сурмиться до каких последствий.

ДОСУРОВЕТЬ и досуроветь до чего, сделаться суровым, огрубеть, очерствить в обращении.

ДОСУСЛИВАТЬ, досуслить что, допивать, дотягивать. -ся, быть досусливаему; | суслить или пить до чего, до последствий. Досусливанье ср. длит. досусленье окончат. действие по глаг.

ДОСУЧИВАТЬ или досучать, досучить что, сучить до конца или до чего. -ся, быть досучаему; | сучить или сучиться до каких-либо последствий. Досучиванье ср. длит. досученье окончат. досучка ж. об. действ. по знач. глаг.

ДОСУШИВАТЬ, досушить что, сушить до конца или до чего. -ся, быть досушену; | сушить или сушиться до каких последствий. Досушиванье ср. длит. досушенье окончат. досушка ж. об. действие по знач. глаг. Досуха нар до осышки, не покидая и следа мокроты, сырости. Выпил досуха. Вытри досуха.

ДОСЧАНИК, дощаник, досчатый и пр. см. доска.

ДОСЧИТЫВАТЬ, досчитать или дочесть (см. также дочитывать), считать что прибавочное; | считать до конца или до чего. -ся, быть досчитываему; | доходить до чего счетом, считая; доходить до точного, верного счета, делать учет. Я досчитываюсь рубля, доискиваюсь, поверяю счет, рубля недостает. Я недосчитываюсь рубля, не могу досчитаться, доискаться его. Досчитыванье ср. длит. досчитанье окончат. дочет м. об. действие по глаг. | Дочет, разность, остаточное от большего, добавочное к меньшему число, сумма; | что причитается по рассчету дополучить, доплатить. Дочетный, к дочету относящ., его составляющий. Дочетливый, верно усчитывающий, доходящий до верного счета, или дочетчик м. дочетчица ж.

ДОСЫЛАТЬ, дослать что, отсылать или присылать что добавочное, недосланное; | отсылать до места, до чего. Дослать заряд, прибить, досунуть в дуле до места. -ся, быть досылаему (см. также достилать). Досыланье ср. длит. досланье окончат. досыл м. досылка ж. действ. по знач. глаг. | Досылка также самый предмет, что дослано. Досыльный, досылочный, к досылке относящийся, ее составляющий. Досыльщик м. -щица ж. кто что-либо досылает.

ДОСЫЛЬ, досылева, досылича кур. досель.

ДОСЫПАТЬ, досыпать что, сыпать все; | дополнять насыпая; сыпать до чего. -ся, быть досыпаему; | сыпать до каких последствий; | сыпаться до чего. до какой меры или каких последствий. Досыпанье ср. длит. досыпанье окончат. досып м. досыпка ж. действ. по знач. глаг. Досыпной, досыпанный, к досыпке относящийся. Досыпатель м. -тельница ж. досыпщик м. -щица ж. кто досыпает. ДОСЫПАТЬ, доспать, выспаться, спать вволю, сколько нужно. От забот не досыпаю, не доедаю. | Досыпать до полудня. Доспал до беды. Не доснуть или недоснуть. не выспаться. Доспаться до чего, доспать, спать до каких последствий. Досыпанье ср. длит. доспанье окончат. действ. или сост. по глаг.

ДОСЫРЕТЬ, отсыреть, посыреть до чего.

ДОСЫТА, досыть, см. досыщать.

ДОСЫХАТЬ, досохнуть, высыхать, просыхать вовсе или сохнуть до чего. Досыханье ср. длит. досышка ж. об. состояние по глаг.

ДОСЫЩАТЬ, досытить кого, что чем, насыщать, пресыщать. Эка ненасыть лошадь, не досытишь ее ничем! Досыщать алебастр водою. -ся, быть досыщаему; | досыщать себя. Досыщенье ср. окончат. действие по знач. глаг. Досыта нареч. до сытости, до насыщенья; вволю, вдоволь, много. Кто в море не бывал, тот досыта Богу не маливался (тот горя не видал). Сладкого не досыта, милого не довеку. Досыта не накормим, а с голоду не уморим. Мы едим с корыта, да досыта; а вы с блюда, да до худа, запорож. Досыть нареч. вор. смол. твер. довольно, полно, будет. Я в девках досыть, замужем до отвалу, а во вдовах, у печи погревшись! т. е. покойна. Досытка ж. верхосытка, заедка, лакомство по окончании стола. Досытьбы? нареч. кур. ну пусть бы, уж если б. Ну досытьбы он не знал этого, а то знал!

ДОСЮДА, досюду нареч. доселе, до сих мест или до сих пор, доныне; досюпору, перм. досяков, малорос. досе, доси.

ДОСЯГАТЬ, досягнуть; ниж. досягти, досягчи, досячи!, достать до чего рукой, шестом, из ружья; достигать, настигать; ниж. добывать, снискать. Руки коротки, не досягнешь. Русь досягает до Ледовитого моря. Далече ушел, чай не досягнешь его. Уму не досягаемо. Надо досягнуть подата. Досягаться, достигаться; быть доставаему. Досяганье длит. досяженье окончат. досяг, м. досяжка ж. об. действ. и сост. по глаг. Досягатель м. -ница ж. достигатель; кто досятаег чего, до чего. Досяжной, для досяженья, доставанья чего устроенный. Досяжной шест.

ДОСЯЗАТЬ, дощупать, дознать щупая. Досязанье, дощупанье.

ДОТАБАНИТЬ, дотаванить, доталанить, догрести табаня, гребя веслом назад, обратно. -ся, догрестись куда табаня.

ДОТАБОРИТЬСЯ, докочевать табором, дойти кочуя. Цыгане дотаборились до наших местоим.

ДОТАЗАТЬ кого, тазать до конца, до чего.

ДОТАИВАТЬ, дотаить что? топить, плавить или распускать все, либо вовсе, до конца. Дотаивать, дотаять, распускаться, плавиться окончательно. Льду в леднике нет, весь дотаял. Дотаиванье ср. длит. дотаянье окончат. состояние по знач. глаг.

ДОТАИТЬ что, до чего, таить, скрывать до сроку, до какого случая. -ся, таиться, таимничать, скрывать до каких последствий.

ДОТАЛКИВАТЬ, дотолкать, дотолкнуть что, кого, толкать до конца или до чего. -ся, прикасаться толчком; | добираться до чего сквозь толпу толчками, проталкиваться. Дотолкнувшись до гири, маятником остановился. Доталкиванье длит. дотолканье окончат. толканье до чего. Дотолчка ж. дотолк м. об. доталкиванье и прикасанье толчком, удар или толчек.

ДОТАНЦЕВАТЬ, дотанцеваться, доплясать, -ся.

ДОТАПЛИВАТЬ или дотоплять, дотопить что, плавить, распускать последки до конца, до чего; | оканчивать топку печи; | потоплять, погружать в воду остатки или начатое до конца, до дна. -ся, топить, топиться, быть топиму до конца или до чего, во всех знач. Дотапливанье ср. длит. дотопленье окончат. дотоп м. дотопка ж. об. действ. по знач. глаг.

ДОТАПТЫВАТЬ, дотоптать что, топтать до конца, вконец, в знач. растоптать, натоптать, протоптать и пр. Дотоптать траву, растоптать всю, повершить топтанье; дотоптать башмаки, протоптать или стоптать их вовсе и пр. -ся, быть дотаптываему. | топтать до последствий. Дотаптыванье длит. дототпанье окончат. дейсчвие по знач. глаг. Дотопать, потопав ногами перестать; | топать до чего. -ся кого, достучаться топая или дозваться; - до чего, топать до каких последствий.

ДОТАРАБАРИТЬ, оканчивать тарыбары, болтовню; тарабарить. по чего или дотарабариться.

ДОТАРАНТИТЬ, тарантить до конца или до чего. -ся, дойти до чего таранченьем.

ДОТАРИВАТЬ, доторить дорожку, торить до конца, проторить совсем; -ся, быть дотариваему, о дороге; | торить до чего, до послествий, о человеке. Доторенье длит. дотор м. действ. по глаг.

ДОТАСКИВАТЬ, дотащить что, доволочить, донести или дотянуть волоком, таском громоздкое, тяжелое. Я его пьяного через силу домой дотащил. Этого на себе не дотащишь. Дотащи доску до забору, да кинь ее там. | Дотаскивать, дотаскать, перетаскать все, перенести волоком с места на место. Дотаскавши бревна, принимайтесь за кирпич. Вы что вечор не дотаскали дрова те! | Донашивать одежду, изнашивать ее до конца, истаскать. Последний кафтанишка дотаскиваю. и надеть нечего будет. Дотаскаваться, быть дитаскиваему, в обоих знач. | Дотаскивать самого себя, с трудом доходить. Дотащиться. доплестись, добрести, едва дойти или доехать. Дотаскаться, быть дотаскану, или, о тяжестях, перетаскану; об одежде: быть доношену, истаскану. | Таскаться, беспутно шататься до конца, до каких последствий. Дотаскиванье ср. длит. дотасканье, дотащенье окончат. дотаск м. об. действ. по знач. глаг.

ДОТАСОВЫВАТЬ, дотасовать что, окончить тасовку: тасовать до чего. -ся, тасовать до каких последствий, достигнуть чего тасовкой. Дотасованье окончат. дотасовка ж. об. действ. по глаг.

ДОТАЧИВАТЬ, дотачать что, оканчивать тачаньем, тачкой. -ся, быть дотачиваему, дошиваему в тачку | тачать до последствий. Дотачиванье ср. длит. дотачанье окончат. дотачка ж. об. действ. по знач. гл ДОТАЧИВАТЬ, доточить, оканчивать точенье, точку на точиле или на токарном стане, выточить все или совсем. -ся, быть дотачиваему; | точить до чего достигнуть чего-либо точеньем. Дотачиванье ср длит. доточенье окончат. доточка ж. об. действ. по знач. глаг.

ДОТАЩИТЬ, см. дотаскивать.

ДОТАЯНЬЕ, см. дотаивать.

ДОТВЕРЖИВАТЬ, дотвердить что, доучивать на намять; протверживать до конца или твердить до чего. -ся, быть дотверживаему; | твердить до последствий. Дотверживанье ср. длит. дотверженье окончат. деиствие по глаг. Дотвердеть до, затвердеть.

ДОТВОРЯТЬ, дотворить окно, дверь, притворять еще более, затворить совсем. | -тесто, оканчивать, раствор, замеску. -ся, быть дотворяему Дотворенье ср. окончат. дотвор м. об. действ. по глаг. Дотворчивая дверь, плотно затворяющаяся.

ДОТЕКАТЬ, дотечь или дотечи, истекать до конца; течь до места, текучи достигать. Дотеканье ср. длит. дотеченье окончат. дотек м. об. дотека, дотечка (только в перв. знач.) об. состоянье по глаг. Дотечный, дотекший, к дотеку относящ., дошедший теченьем. Дотеклый, дотекший, истекший весь.

ДОТЕМНИТЬ что, затемнить вовсе или до чего. -ся, затемниться до чего. Дотемнил тени на рисунке до черноты. Допрос этот разноречиями дотемнился до потемков. Дотмить, затмить до чего. -ся, затмиться до чего.

ДОТЕРЕБЛИВАТЬ, дотеребить что, теребить до конца или до чего. -ся, быть дотеребливаему; растеребливаться до конца. Дотеребливанье ср. длит. дотеребленье окончат. дотереб м. дотеребка ж. об. действ. по знач. глаг. Дотеребок м. или дотеребки мн. отрепья, ветошь, доноски, обноски, лохмотья.

ДОТЕРЕТЬ, -ся, см. дотирать.

ДОТЕРИВАТЬ, дотерять, терять остальное, лишаться последнего. -ся, быть дотериваему.

ДОТЕРПЛИВАТЬ, дотерпеть, терпеть до конца или до чего; терпеливо дожидаться. Дотерпеться до чего, достигнуть терпеньем. Оттерпимся, авось до чего-нибудь дотерпимся. Дотерпенье ср. окончат. состояние по знач. глаг.

ДОТЕСНЯТЬ, дотеснить кого или что, до чего, теснить до какой меры или до каких последствий. -ся, добираться до чего в тесноте, дотолпиться, протолпиться, продраться, дотолкаться. Дотесненье ср. окончат. действ. по знач. глаг.

ДОТЕСЫВАТЬ, дотесать что, окончить тескою; тесать до чего. -ся, быть дотесываему; | тесать до каких последствий; | пролезть, продраться куда, до чего, до кого, по знач. глаг. затесаться. Дотесыванье ср. длит. дотесанье окончат. дотес м. дотеска ж. об. действ. по знач. глаг.

ДОТЕЧЬ?, см. дотекать.

ДОТИРАТЬ, дотереть что, тереть до конца или до чего. -ся, быть дотираему: | протираться до чего, до кого, протолкаться, протолпиться. Дотиранье ср. длит. дотренье окончат. дотор м. дотирка ж. об. действ. по глаг. Дотирный, дотирочный, к до тирке относящ. Дотору нет, не протолпишься.

ДОТИРОВАТЬ мирск. досмолить, додегтирить. -ся, быть дотировану. Дотированье ср. окончат. дотировка ж. об. действ. по глаг.

ДОТИСКИВАТЬ, дотискать что, кого, тискать до конца, до чего. | Дотискивать, дотиснуть, оканчивать тисненье, печать. Дотискаваться, дотискаться, дотиснуться, быть дотискану; дотесниться. протолпиться или протолкаться куда. Дотискиванье длит. дотисканье окончат. дотиснутие однократн. дотиск м. об. действ. по глаг.

ДОТКАНИЕ, доткать, -ся, см. дотокать.

ДОТКНУТЬ, -ся, см. дотыкать.

ДОТЛА нареч. (тлеть) все, что есть или что было, до зерна, до нитки, до пылинки, до волоса, дочиста, дозги; вокорень, вкорень, водерень, вконец, вовсе, совсем. Мука дотла вышла. Парня дотла заели, журбой. Пчелы сделали занос дотла, полный улей. Разориться или прожиться дотла. Дотла выгорели.

ДОТОДЕЛИТЬ что, арх. покончить, доработать. Я сегодня красна (кросна) дотоделила. доткала.

ДОТОКАТЬ, доткать что, оканчивать тканьем, до чего, выткать или соткать известную меру, до чего, либо кончить. | -ся, быть дотокаему; | ткать до чего, до каких последствий, достигать чего тканьем. Ткали рогожку, доткались и до кросень. Дотканье ср. окончат. доток м. дотка ж. об. действие по глаг. | Дотка, частое, грубое тканье, противопол. недотка. реднина.

ДОТОЛАКИВАТЬ, дотолочь или дотолкти, истолочь до конца, толочь до чего. Дотолочься, дотолктись, быть дотолчену. Дотолакиванье ср. длит. дотолченье окончат. действ. по глаг. Дотолачивать, дотолочить, вытаптывать вовсе, дотаптывать траву. -ся, быть дотолочену. Дотолачиванье длит. дотолоченье окончат. дотоло(ч)ка ж. об. действие по глаг.

ДОТОЛЕ, дотолеча, дотуда, дотуль, дотель, дотолева нареч. до тех пор, до того времени; | до того места или | случая. У нас дожди с Илыина дня пошли, а дотоле не было их.

ДОТОЛПЛЯТЬСЯ, дотолпиться до чего, толпиться, лезть до каких последствий; | добиться, пробиться, дотолкаться, дойти через толпу, тесноту. В церковь не дотолпишься сегодня, дотолпу нет, битком набита.

ДОТОЛСТЕТЬ, толстеть до конца или до чего.

ДОТОМЛЯТЬ, дотомить, истомить вовсе, томить до конца или до чего. -ся, быть дотомляему; | дотомлять себя.

ДОТОНКА нареч. во всей тонкости. Узнать, изучить что дотонка, со всею основательностью и подробностью.

ДОТОПИТЬ, -ся, дотопленье, см. дотапливать.

ДОТОПОРЩИТЬСЯ до чего, дотопыриться, топорщиться до последствий. Дотопыривать, дотопырить что, растопыривать до чего. -ся, быть дотопыриваему. Дотопыриванье ср. длит. дотопыренье окончат. дотопырка ж. об. действ. по знач. глаг.

ДОТОПТАНЬЕ, дотоптать, -ся, см. дотаптывать.

ДОТОРГОВЫВАТЬ, доторговать, оканчивать торг, поресгавать торговать; | торговать до чего. -ся, торговать или торговаться до каких последствий. Доторгованье ср. окончат. доторжка ж. об. действ. по знач. глаг.

ДОТОРИТЬ. см. дотаривать.

ДОТОРКАТЬСЯ, торкать или торкаться до чего; достучаться кого. Доторыкаться кого, симб. дотормошиться, добудиться.

ДОТОРМОШИТЬ кого, тормошить кого-либо до конца или до чего. Дотормошиться кого, дотолкаться, добудиться.

ДОТОРОПЕТЬ до чего, оторопеть до известной степени или случая.

ДОТОРОПИТЬ кого до чего; -ся, до чего: понукать и спешить самому до каких последствий.

ДОТОРЧАТЬ или -ся до чего, торчать до случая, до последствия.

ДОТОЧЕНЬЕ, доточить, -ся, см. дотачивать.

ДОТОЧНЫЙ, дотошный, доточливый прилаг. доточник м. доточница ж. (дотекать, доходить) мастер своего дела, искусник, сведущий и опытный, дошлый, дока; доходчивый, дотечный. Мастер доточный, да хмель оброчный.

ДОТРАВЛИВАТЬ или дотравлять, дотравить, травить до конца или до чего, в знач. травить зверя, либо допустить потраву, потравить хлеб, луга, или вытравляя кислотою на меди и пр. -ся, быть вытравливаему; | травить до каких последствий. Дотравливанье ср. длит. дотравленье окончат. дотравля, дотравка ж. об. действ. по знач. глаг. Дотравочный, относящийся до дополнительной вытравки кислотою.

ДОТРАЧИВАТЬ, дотратить что, тратить, расходовать до конца, издерживать остальное, додерживать, дорасходовать. -ся, быть дотрачиваему; | тратить или тратиться до чего. Дотрачиванье ср. длит. дотраченье окончат. дотрата ж. об. действ. по знач. глаг.

ДОТРЕБОВАТЬ что, истребовать прибавочное или остальное. -ся, быть дотребовану. Дотребованье ср. окончат. действ. по глаг. | Роспись добавочного требованья.

ДОТРЕВОЖИТЬ кого, тревожить до конца или до чего. -ся, быть дотревожену; | тревожить или тревожиться, до чего-либо.

ДОТРЕЗВИТЬ кого, протрезвить до конца. -ся, отрезвиться.

ДОТРЕЗВОНИТЬ, трезвонить до конца или до чего. -ся, трезвонить до каких последствий.

ДОТРЕПЛИВАТЬ или дотрепывать, дотрепать что, трепать (лен) или растрепать что до конца, до чего. -ся, быть дотрепываему; | трепать до каких последствий. Дотрепыванье длит. дотрепанье окончат. дотреп м. дотрепка ж. действ. по глаг.

ДОТРЕСКАТЬ что, дожрать. Дотрескаться до чего, дожраться. | Растрескаться, потрескаться вовсе или до чего. Дотреснуть, о надбитом, натреснувшем, лопнуть или треснуть вовсе, до конца. Дотрещать, перестать трещать; | трещать до чего или дотрещаться до чего.

ДОТРОГИВАТЬСЯ, дотронуться до чего, прикасаться, трогать, дотыкаться. Распухла рука, горит, не дает дотронуться. Дотрогать или дотрогаться до чего-либо, трогать, ворошить, смотреть или ворочать до неприятностей. Дотрогиванье ср. длит. действ. по знач. глаг.

ДОТРОСТИТЬ, тростить до конца или до чего. -ся до чего, тростить до каких-либо последствий.

ДОТРУБИТЬ, трубить до конца, оканчивать, или до чего. -ся кого или до чего, трубить до каких последствий;. дозваться трубя.

ДОТРУЖДАТЬСЯ, дотрудиться, трудиться до конца и кончить: трудиться до чего, до каких по следствий.

ДОТРУНИВАТЬ, дотрунить, оканчивать насмешки над кем; | трунить до каких последствий, или -ся, до чего.

ДОТРУСИТЬ, перестать трусить; | бояться или трусить до чего, до каких последствий или дотруситься до чего.

ДОТУГА нареч. весьма туго. Вяжи, тяни, крути дотуга.

ДОТУДА, дотуль нареч. дотоле, до того, до тех пор или местоим.

ДОТУЖИТЬ, перестать тужить; | тужить до чего, до каких последствий или дотужиться до чего.

ДОТУЗИТЬ кого, добить, побить и перестать: | тузить или бить до чего. Дотузиться до чего. тузить до каких последствий.

ДОТУЛЬ, дотулева, дотулича и пр. дотуда, дотоле.

ДОТУПИТЬ, притупить вовсе или до чего; -ся, иступиться до чего. Дотупеть, дотупиться; | *отупеть до чего, поглупеть.

ДОТУРИВАТЬ, дотурить, пригонять, турить до известного места.

ДОТУХАТЬ, дотухнуть, гнить, тухнуть до конца, вовсе.

ДОТУЧНЕТЬ, перестать тучнеть; | дойти до известной ступени тучности.

ДОТУШАТЬ, дотушить, потушить вовсе или туша дойти до чего. -ся, быть дотушаему; | тушить до каких-либо последствий. Дотушенье ср. окончат. действ. по знач. глаг.

ДОТУШЕВЫВАТЬ, дотушевать что, окончить тушеваньем, дотенить; тушуя отделать или затенить до известной степени. -ся, быть дотушевываему; | тушевать до каких последствий. Дотушевался, что ничего не видать. Дотушевыванье длит. дотушеванье окончат. дотушевка ж. об. действ. по знач. глаг.

ДОТЫКАТЬ, дотыкать, доткнуть, окончить тыканье, втычку, затыканье. Дотычь остальные колья. Дотыкать лунки. Доткни кол до места. Не упусти квасу, доткнул ли гвоздь? Дотыкаться, дотыкаться, быть дотыкану. | Дотыкаться до чего, частым тыканьем добиться чего-либо. | Дотыкаться, доткнуться до кого или до чего, дотрогиваться, прикасаться, трогать, слегка толкать. Не дотыкайся до него, осердится (от этого сказ. богатырь недотыка). Над нами беда стрясется, так и до нас доткнется. Над головой стрясется, так до нас доткнется. Как дела доткнется (коснется), так он и упрется. Дотыканье ср. длит. дотыканье окончат. дотыка, дотычка ж. об. действ. по глаг. дотык м. то же, в знач. дотрогиваться. | Дотыка об. пск.. придирчивый, привязчивый человек, зацепа, задира, задор. Дотычливый гость, который все ворошит, все перебирает, до всего дотыкается.

ДОТЮКИ, втюки нареч. вят. донельзя, до крайности, вовсе, вконец. Дожили дотюки, что ни хлеба. ни муки.

ДОТЯГИВАТЬ или дотягать, дотянуть, тянуть (во всех знач.) до конца или до какого места или меры. Дотягивай сапог. Дотяни деньжонки до месяца. Он умирает, не дотянет до вечера. Не дотянешь, бьют, перетянешь, бьют, матрос. -ся, быть дотягаему; | дотягивать себя; тянуться до чего, до каких последствий. от глаг. тягаться, судиться, вести тяжбу: дотягаться, оканчивать тяжбу, доводить ее до чего. Кобыла с волком дотягались, что хвост да грива остались. Дотягиванье или дотяганье ср. длит. дотяга, дотяжка ж. об. действ. по знач. глаг. Дотяжной, к дотяжке относящийся.

ДОТЯПАТЬ, дотесать или дорубить, кой-как доделать топором. Дотяпнуть топор до чего, втяпнуть его, врубить, всадить.

ДОУЖИНАТЬ, отужинать; покончить ужин; ужинать до каких последствий или доужинаться до чего.

ДОУЗИТЬ что до чего, сузить или обузить до известной степени.

ДОУМНЫЙ человек, новг. умный, ученый, рассудительный, дошлый умом. Доумничать, кончить, перестать умничать; умничать до чего, до каких последствий или доумничаться до чего. Доумить кого, надоумить, наставить. Тут не доумиться, не добьешься толку; или не знаешь что делать, недоумеваешь. Доуметь, поумнеть до конца, сколько можно, дозреть умом.

ДОУРОЧИТЬ кого, изурочить до конца.

ДОУСЬКАТЬ или доуськаться чего, до чего, дразнить или травить до каких последствий.

ДОУЧИВАТЬ или доучать, доучить, по двоякому значенью глаг. учить, научать и учиться: обучить кого до конца; | выучить что окончательно, -ся, оканчивать свое ученье, выучиваться. Всякий мастер на выучку берет, да не всякий доучивает. Доучиванье длит. доученье ок доучка ж. об. дейст по глаг. Это мой доученка об. ученик, доучившийся у меня.

ДОУШНИЧАТЬ или доушничаться до чего, наушничать до чего.

ДОФИЛОСОФСТВОВАТЬ, покончить философствонанье, домудрствовать, или философствовать до чего, дофилософствоваться; дойти размышляя, рассуждая о невещественных предметах.

ДОФИНТИТЬ или -ся до чего, финтить и вилять до послелствий.

ДОФРАНТИТЬ, -ся до чего, франтить до каких последствий, дощеголяться, дорядиться.

ДОФЫРКАТЬ, перестать фыркать; до чего, до каких последствий или дофыркаться.

ДОХА, урал. род шубы из сайгачьего меха шерстью вверх. (Шейн).

ДОХАЖИВАТЬ, см. доходить.

ДОХАНДРИТЬ или дохандриться до чего, хандрить до каких последствий. До того дохандрил, что приступу нет.

ДОХАРЧИТЬСЯ, прохарчиться до чего, до какого-либо срока.

ДОХВАЛИВАТЬ или дохвалять, дохвалить что, хвалить до конца, похвалив перестать; хвалить до чего. -ся, быть дохваляему; | хвалить или хвалиться (себя) до каких последствий. Дохваленье окончат. дохвал м. дохвалка ж. об. действ. по глаг.

ДОХВАРЫВАТЬ, дохворать, перестать хворать; - до чего, хилеть, болеть до каких последствий или дохварываться, дохвораться. Вряд ли до праздников дохвораю, помру.

ДОХВАСТАТЬ, добахвалить, дохвалиться, кончить похвальбу или хвастать до каких-либо последствий, дохвастаться до чего.

ДОХВАТЫВАТЬ, дохватать что, расхватать остатки, разобрать по рукам остальное. | Дохватывать, дохватить, хватать до чего, доставать, досягать, достигать. -ся (однокр. неупотреб. ), быть дохватываему, расхватану до конца. Дохватыванье длит. дохватанье окончат. дохват м. дохватка ж. об. действ. по глаг.

ДОХВАЩИВАТЬ, дохвощевать или дохвощить что, дочищать хвощем. -ся, быть дохващиваему; | хвощуя достигнуть чего. Дохващиванье ср. длит. дохвощеванье, дохвощенье окончат. действ. по знач. глаг.

ДОХВОРАЩИВАТЬ, дохворостить кого, досекать, досечь, дохлестывать. Не дохворостили парня, и дурит.

ДОХВОСТИТЬ, -ся, допарить кого в бане; допариться самому. Дохвостки ж. мн. последки, конец парки.

ДОХЕРИТЬ писанное до какого места. вымарать, вычеркнуть.

ДОХИЩАТЬ, дохитить что, расхищать остатки, оканчивать расхищенье. -ся, быть дохищаему; | хищничать до последствий. Дохищенье ср. окончат. действ. по знач. глаг.

ДОХЛЕБЫВАТЬ, дохлебать что. выхлебывать все остальное; хлебать до конца, до чего. -ся, быть дохлебываему; | хлебать до каких последствий. Дохлебыванье длит. дохлебанье окончат. дохлеб м. дохлебка ж. действ. по глаг. Дохлебчивый, охочий доедать все, дохлебывать до конца.

ДОХЛЕСТЫВАТЬ, дохлестать что, кого, достегивать, дохворащивать, хлестать до конца, до чего. -ся, быть дохлестану; | хлестать, или -ся (себя, друг друга) до каких последствий. Дохлестыванье длит. дохлестанье окончат. дохлест м. дохлестка ж. действ. по знач. глаг.

ДОХЛОПАТЫВАТЬ, дохлопотать, оканчивать хлопоты; доводить их до чего. -ся, хлопотать до чего, достигать хлопоча.

ДОХЛОПЫВАТЬ, дохлопать что, добивать, дощелкивать; | оканчивать хлопанье в ладонии; | хлопать до чего. -ся, достигать чего хлопая, хлопаньем.

ДОХЛЫНУТЬ, нахлынуть до чего, до каких пределов, до места.

ДОХНОВЕНИЕ, дохнуть, см. дыхать.

ДОХНУТЬ, задыхаться, умирать от недостатка воздуха, от удушливой тесноты; | вообще, о животных: издыхать, умирать, околевать, испускать дух. Рыба дохнет в пруду подо льдом, задыхается без прорубей. У соседа овцы дохнут, падеж. О рыбе, употреб. уснуть (см. дыхать). Скот выдох. Коза издохла. Куры подохли, передохли. Дай отдохнуть. Мука задохлась, позатхлела. Дохлый, мерлый, палой, колелый; | затхлый, гнилой, тухлый. Дохлое яйцо, новг. ниж. Дохлая шерсть, затхлая, протухлая. Дохлость ж. свойство дохлого, затхлость, гнилость, тухлость. Дохлец м. о скоте, животном: мертвый, умерший, издохший, павший, упалой, палой (о рыбе говор. снулая). Дохленок, дохленыш м дохлец, дыхлец, недосидок, насиженое и протухлое яйцо, задохшийся в яйце цыпленок, запорток. Дохлятина ж. мерлый, дохлый, палой скот, стерва, падаль.

ДОХОДИТЬ, дойти, дохажавать, ходить или идти до чего, достигать идучи или вообще подвигаясь, в прямом и переносном, знач. Не дойду домой, устал. Почта доходит сюда в три дня. Стрелка не дошла на пять минут. Брюки в шагу не доходят. Снасть дошла до места, вытянута сколько нужно. До него не дойдешь, не пускают. Дошли до нас вести, что украли петуха с насести. Своим умом дошел. Мы дошли в истории до древних времен. Доходят люди и не до такой нужды. Поживешь, до всего дойдешь. Ржи или овсы доходят, дозревают после налива. Овес у меня доходит, выходит, скоро выйдет, издержался. Гуляя, дохаживал я бывало до той горы. Дохаживало ль до тебя горе, кручинушка? Шест короток, не доходит до дна, не достает. Не доходят руки, нет досуга, уменья. Дойти кого, донять, доехать, уходить или одолеть. Кто отстал? скорый; кто дошел? спорый. То и добро, что до нас дошло. Который день прошел, тот до нас дошел. По людям пойдет (черед), и до нас дойдет. Тебе смешно, а мне к сердцу дошло. До кого не дойдет, того и не сожжет. Прошлась дрема по сенюшкам, а до нас не дошла. Час придет, и квас дойдет. Он рожею подкрасил, да умом не дошел. Летами ушел, а умом не дошел. Дошли до того, что нет ничего (что ничем ничего). Мой грех до меня дошел, я за свою вину наказан. Когда руки дойдут (на досуге), тогда сделаем. Как хлеб дошел, так пирог пошел: а пирог дошел, так блин пошел: а блин дошел, так в мир пошел. Когда дохаживать означает труд, работу, срочное дело, то обращается из многокрт вида в неокнч. и принимает доходит как окнчт., а дойти неупотреб. Она дохаживает последнее время, или уже доходила, должна родить. Он уж дохаживает срок в рассыльных, ему осталось доходить с месяц. Дохаживать карнизы или наличники, выхаживать, выстрогать последнее, доканчивать работу. Мало ли что бывает, да до нас не доходит. До кого что не доходило, тот того и не знает. Немец своим разумом доходит (изобретает), а Русский глазами, т. е. перенимает. Дохажаваться, доходиться до чего, ходить до каких последствий. Доработались рученьки, доходились ноженьки! до худого дела. Дохаживанье ср. длит. действ. по глаг. в знач. ходить до срока. Дохожденье ср. длит. действ. по глаг. в знач. достигать. Доход м. окончат. действ. или сост. доходящего, и самый предмет, что доходит до рук, приходит в руки, приход, денежная выручка, сбор, оброк; выгоды, получаемый с имущества, вотчины, завода; жалованье, вообще содержанье. Валовой доход, итог прихода, без зачета расхода и издержек на заведенье; чистый доход, барыш, прибыль, настоящий, истинный доход, остающийся за вычетом из валового расхода. Не доходом наживаются, а расходом. Доход не живет без хлопот. У нас доходы не шереметевские, а живем. Доходный человек, доступный, ласковый, всякому приступный. Наш начальник предоходний. | О просьбе, доходящий куда. Знать, молитвы наши к Богу не доходны, тщетны. | О месте, имуществе: выгодный, прибыльный, приносящий хороший доход. Не велика деревенька, да доходна. Доходность, сост. по прилаг. Доходность имения, промысла этого не равномерна, то больше, то меньше. Доходчивый человек, смелый и расторопный, умеющий дойти до всех и до всего; дошлый, бывалый и досужий; -молитва, доходящая до Господа. Доходчик м. ходок, ходатай, коштан, доходящий до суда, начальства. Дохожалый человек, девка, южн. не первой молодости, зрелый, когда уже настал крайний срок, женитьбе либо замужеству (см. также дошлый).

ДОХОЛАЖИВАТЬ, дохолодить что, охлаждать до конца или до чего, достужать. -ся, быть дохоложену; | холодить до каких последствий. Дохолаживанье ср. длит. дохоложенье окончат. действ. по знач. глаг.

ДОХОРАНИВАТЬ, дохоронить что, кого, хоронить остальное, остальных; -ся, быть дохораниваему; | хоронить или хорониться (себя) до каких последствий.

ДОХОРОХОРИТЬСЯ до чего, хорохориться до каких последствий.

ДОХОРОШЕТЬ, похорошеть более прежнего, со всем или до чего.

ДОХОХОТАТЬ, перестать хохотать; -ся, продолжать до чего.

ДОХРАБРИТЬСЯ до чего, храбриться до каких-либо последствий.

ДОХРАМЫВАТЬ, дохромать, достигнуть куда или чего хромая; -ся до чего, хромать до каких последствий.

ДОХРАНИТЬ что до чего, хранить до известного срока.

ДОХРАПЫВАТЬ, дохрапеть, оканчивать храпенье, сон, досыпать; | хранить, спать до чего, до каких последствий или -ся.

ДОХРИПЕТЬ, хрипеть до конца, | до чего, дохрипеться чего.

ДОХРОМАТЬ, см. дохрамывать.

ДОХРУСТЕТЬ, перестать хрустеть: | продолжать до чего-либо.

ДОХРЮКАТЬ, хрюкать до конца или до чего, дохрюкаться до каких-либо последствий.

ДОХУЛИВАТЬ, дохулить что, кончить хулу или хулить до конца; дохулиться, достигнуть хулою. Дохул, -ка, действ. по глаг.

ДОЦАРАПЫВАТЬ, доцарапать что, окончить царапанье, царапать до чего или -ся. Доцарапанье ср. окончат. действ. по глаг.

ДОЦВЕТАТЬ; доцвести или доцвесть, о цветке, отцветать, увядать, опадать, переставать цвести. Доцветанье ср. окончат. доцвет м. об. состоянье по знач. гл, Доцвелый, доцветший.

ДОЦЕЖИВАТЬ, доцедить что, дополнять, нацеживая что во что; | оканчивать цеженье; цедить до чего. -ся, быть доцежену; цедить до чего, до каких последствий. Доцеживанье длит. доцеженье окончат. доцед м. доцедка ж. об. действ. по глаг.

ДОЦИМАЗИЯ ж. греч. искусство испытывать химически руды, металлы; пробирное искусство Доцимазический, к сему относящийся: доцимазист м. делом этим занимающийся.

ДОЦУРАТЬ до чего, или доцураться чего, до чего, южн. достигнуть цурая; дочурать, -ся, сев. вост. то же.

ДОЧАВКАТЬ что, дожевать. Дочавкаться до чего, дожеваться.

ДОЧАВРИТЬ, зачавреть вовсе или до чего.

ДОЧАДИТЬ до чего, начадить до известной степени.

ДОЧАЙНИЧАТЬ, кончить чайничанье, питие чая; | заниматься этим до чего, до каких последствий или дочайничаться.

ДОЧАЛИВАТЬ, дочалить что, началить, навязывать. наставлять при(на)чаливая, привязывая; | довязывать, оканчивать привязку, -ся, быть дочаливаему; | чалить до каких-либо последствий. Дочаливанье ср. длит. дочаленье ср. окончат. дочал м. об. дочалка ж. об. действ. по глаг. | Дочал также дочалок, то, чем вещь дочалена, наставлена, надвязана, веревка или шест.

ДОЧАСТИТЬ, -ся до чего, частить до чего, до каких последствий.

ДОЧАСУ нареч. до поры, загодя, заране, допрежь, заблаговременно.

ДОЧВАНИТЬСЯ до чего, дойти, достигнуть чванством.

ДОЧЕБОТАРИТЬ, докончить чеботаренье, чеботарить до чего или дочеботариться до чего.

ДОЧЕКАНИВАТЬ, дочеканить что, доканчивать чеканку; -ся, быть дочеканену. Дочеканиванье длит. дочеканенье окончат. дочекан м. дочеканка ж. об. действ. по знач. глаг.

ДОЧЕКРЫЖУТЬ, докончить чекрыжа, докрошить, докроить, кроить или крошить до чего или дочекрыжиться.

ДОЧЕЛОБИТНИЧАТЬ, кончить, перестать, добить челом: | до чего.

ДОЧЕРИН, дочернин, дочерний, см. дочь.

ДОЧЕРКИВАТЬ, дочеркать, дочеркнуть что, черкать до конца или до чего; -ся, быть дочеркану; | черкать до каких-либо последствий. Дочеркиванье ср. длит. дочерканье окончат. дочерк м. об. действ. по знач. глаг.

ДОЧЕРНИВАТЬ, дочернить что, вычернить до конца или до чего; -ся, быть дочернену; | чернить до каких-либо последствий. Дочерниванье ср. длит. дочерненье окончат. действ. по знач. глаг. Дочернеть, почернеть вовсе или до чего.

ДОЧЕРПЫВАТЬ, дочерпать, дочерпнуть чего, дополнять или окончить черпанье; черпать до чего -ся, быть дочерпываему; | черпать до последствий Дочерпнуться воды, достать черпая. Дочерпыванье ср. длит. дочерпанье окончат. действ. по глаг.

ДОЧЕРСТВЕТЬ до чего, за(по)черстветь, до известной степени.

ДОЧЕРТЫКАТЬСЯ до чего, добраниться или доругаться чертыкая.

ДОЧЕРЧИВАТЬ, дочертить что, оканчивать черченьем. -ся, быть дочерчиваему; | чертить до чего, до каких последствий. Дочерчиванье ср. длит дочерченье окончат. действ. по знач. глаг.

ДОЧЕСТИТЬ кого, честить до конца, до чего, в прям. и превртн. знач.

ДОЧЕСТЬ, -ся, см. досчитывать и дочитывать.

ДОЧЕСЫВАТЬ, дочесать что, кого, оканчивать чесанье, ческу: | чесать до чего. -ся, быть дочесываему; | чесать или чесаться (себя) до каких-либо последствий. Дочесыванье ср. длит. дочесанье ок дочес м. доческа ж. об. действ. по глаг.

ДОЧЕТ, см досчитывать и дочитывать.

ДОЧИКАТЬ, перестать чикать; продолжать до чего; дочикаться чего, достигнуть чего чикая. Скоро ль ты, дочикаешься огня?

ДОЧИНИВАТЬ или дочанять, дочинить что, оканчивать починку или начинку; доводить ее до чего. -ся, быть дочиняему; чинить (по-на-) до каких последствий. | Дочиниться также чиниться, ломаться или церемониться до чего. Дочин м. дочинка ж. об. действ. по знач. глаг. чинить. Дочиночный, дочинковый, к дочинке относящийся.

ДОЧИРИКАТЬ, допеть чирикая; | - до чего, или дочирикаться.

ДОЧИСЛЯТЬ, дочислить что, причислить добавочное, доложить и счесть заодно. -ся, быть дочисляему.

ДОЧИСТИТЬ, -ся, см. дочищать.

ДОЧИТЫВАТЬ, дочитать что, прочитать до конца, оканчивать чтеньем; | -до чего, доходить чтеньем до известного места. -ся, быть дочитану; | читать до чего, до каких последствий. Дочитыванье ср. длит. дочитанье или дочтенье окончат. дочет м. об. (см. досчитывать) действ. по глаг. Дочетчик м. -чица ж. кто дочитывает или досчитываег что-либо.

ДОЧИХАТЬ, дочихнуть, кончить чох; чихать до чего-либо, или дочихаться. Дочих, дочох м. об. конец чиханья, коли кто расчихается, или окончанье одного начатого чоха, при котором чихающий было запнулся.

ДОЧИЩАТЬ, дочистить что, чистить недочищенное; оканчивать чистку; чистить до чего, до каких мест, до каких последствий. -ся, быть дочищаему; | чистить или чиститься (себя) до каких последствий. Дочищенье ср. окончат. дочистка ж. об. действ. по знач. глаг. Дочиста нареч. до совершенной чистоты, начисто, чисто, до пылинки, не покидая ничего, все, без остатка. Серебро вычищено дочиста. Воры очистили кладовую дочиста.

ДОЧКАТЬ кого, догнать толчками, донудить куда. -ся ниж. дойти с усилием или добиться, достичь чего с трудом, поколотом. Дочкнуться до чего, коснуться, дотронуться, дотолкнуться, южн. доторкнуться.

ДОЧМОКАТЬ, чмокать до конца или до чего; -ся, чмокаться или целоваться до каких последствий.

ДОЧОКАТЬ, чокать до конца или до чего; -ся, чокать или чокаться (взаимно) до каких последствий.

ДОЧРЕВАТЕТЬ, добрюхатеть, добеременеть, быть на снося(е)х, дохаживать, донашивать последний срок.

ДОЧУДЕСИТЬ, чудесить до чего, до каких последствий.

ДОЧУРАТЬ, -ся, доцурать, -ся.

ДОЧУТЬ, дочухать или дочуться, дочухаться, дознаться, добраться до чего чутьем, осязаньем, обоняньем, слухом. Не дочую, не дочухаю, какое это мясо (по малорос. дочуть, дослышать; дочухаться, дочесаться).

ДОЧЬ, дочка, дочерь, дщерь; влад. дотка, доть, доченька, дочушка, доченка, дочеришка, дочухна; доня, донча, донька донюшка, дочища, дочерина ж. всякая женщина отцу и матери. Родная дочь отцу-матери, ими рожденная; не родная, падчерица; привенчанная, по стар. обычаю, рожденная до замужества и принятая во браке; названая, прюмыш: крестная, принятая от купели; посаженая, относительно посаженных родителей, при браке; духовная, каждая прихожанка духовнику своему. Дочернины. дети милее своих. По матери дочка пошла. Материна, отцоваа дочка, которая вышла в отца, в мать. Дочь, чужое сокровище. Холь да корми, учи да стереги, да в люди отдай. Сын в дом глядит, дочь из дому. Сын глядит в дом, а дочь глядит вон. Первую дочь берут по отце-матери, вторую по сестре. Первую дочь родители замуж отдают, вторую сестра. У боярина семь дочерей.: будет из них и смерть и жена! | Дочка или дочка, дочуха кур. вологодск. перм. вят. спинка, молодая свинья, т. е. самка. Стоят вилы, на вилах то зевало, на зевале то мигало, на мигале кочка, а в кочке-то роются дочки? (свиньи, т. е. вши); человек. Дочкин (дочнин), дочерин, дочерний, дочернин, дочери принадлежащий. Дщерич и дщерша, стар. племянник, - ница по тетке.

ДОШАБАШИТЬ, покончить отдых и приняться за дело.

ДОШАГАТЬ, дошагнуть, дойти до чего шагая или шагнув. Дошагатьса до чего, шагать до каких-либо последствий. Дошаганье ср. окончат. действ. по знач. глаг. Солдата за все бьют: недошагнет, бьют, и перешагнет, бьют.

ДОШАЛБЕРИТЬ до чего, додурачиться, доповесничаться, додурить.

ДОШАЛИВАТЬ, дошалить, покончить шалости, перестать шалить; | продолжать до чего, до каких последствий, или -ся. Дошалеть, ошалеть окончательно, добавочно к прежнему. Дошалелый, дошалевший.

ДОШАМКАТЬ, договорить шамкая. -ся до чего, достигнуть или дожить до чего шамкая.

ДОШАРИВАТЬ, дошарить, перестать рыться, шарить, оканчивать. -ся, чего или до чего, добираться шаря, отыскивать и находить; дорываться чего между другими вещами.

ДОШАРКАТЬ, кончить, перестать шаркать или продолжать до чего; -ся, достигнуть чего шарканьем, Дошаркиванье ср. длит. дошарканье окончат. действ. по знач. глаг.

ДОШАРЛАТАНИТЬ или -ся до чего, достигнуть шарлатанством.

ДОШАРОВАТЬ, добалотировать; употреб. при выборе крестьянами старшин шарами.

ДОШАСТЫВАТЬ, дошастать что, шастать до конца или до чего. -ся, быть дошастываему. Дошастыванье ср. длит. дошастанье окончат. дошаст м. дошастка ж. об. действ. по знач. глаг.

ДОШАТЫВАТЬ, дошатать, дошатнуть что, шатать, трясти, качать, колебать до конца или до чего. -ся, быть дошатываему; | шатать что, или шататься (слоняться), до каких последствий. Дошатнуть что до какого места, докачнуть; -ся, докачнуться. Дошатыванье длит. дошатанье окончат. действ. по глаг.

ДОШАХОВАТЬ кого до чего, шаховать до каких последствий.

ДОШАЯТЬ, дотаять,. говор. особ. о льде, снеге.

ДОШВЫРИВАТЬ, дошвырять, докидать, дометать, перешвырять все. | Дошвыривать, дошвырнуть что до чего, добросить, докинуть, долукнуть. Дрова дошвыриваются, скоро дошвыряются все, будут дошвырены. Рыба дошвыривается, дошвырнулась до такого-то места, докинулась швырком, допрыгнула. Дошвыриванье, дошвырянье, дошвыр м. дошвырка ж. об. действ. по глаг.

ДОШЕВЕЛИВАТЬ, дошевелить что, шевелить до конца или, до чего. -ся, быть дошевеливаему; | шевелить или шевелиться до последствий. Дошевеливанье ср. длит. дошевеленье окончат. действ. по знач. глаг.

ДОШЕПТЫВАТЬ, дошептать, договаривать речь шепотом. -ся, быть дошептываему; | шептать или шепаться до каких последствий. Дошептыванье ср. длит. дошептанье окончат. дошепт м. об. действ. но знач. глаг.

ДОШЕРОМЫЖНИЧАТЬ, -ся до чего. дойти, добиться или дожить шеромыжничая, плутуя; доплутоваться.

ДОШЕСТИТЬСЯ, дойти на шестах, толкаясь в лодке шестами.

ДОШИБАТЬ, дошибить, добивать, доколачивать; | докидывать и попадать. | Дошибать другую тысячу, копить, приобретать. Я ныне загон дошиб, тамб. допахал, окончил. -ся, быть дошибаему. Кружка дошиблась, была надбита и разбилась вовсе. Дошибанье ср. окончат. дошиб м. об. действ. по знач., глаг.

ДОШИВАТЬ, дошить что. оканчивать шитьем; | до чего, шить до каких мест или до каких последствий. -ся, быть дошиту; | достигать чего шитьем или шить до чего. Дошиванье длит. дошитие окончат. дошив м. дошивка ж. об. действ. по знач. глаг. Дошивной или дошивочный, к дошивке относящийся. Дошивка, дошва ж. что дошито, добавочное шитье, наставка,

ДОШИЛЬНИЧАТЬ, -ся, до чего, дойти шильничая до последствий.

ДОШКУРИТЬ лошадь, донять или пронять ее битьем, плетью.

ДОШЛЫЙ, который дошел или поспел. Дошлый хлеб, спелый, зрелый, а о печном, хорошо выкисший и выпеченый. Дошлый зверь, выматоревший, поспевший по возрасту или долинявший, по времени года (молодой зверь: прибылой, прибыляк, недолис, недокун и пр. ) | о человеке мастер своего дела; дока; опытный, сведущий, знающий, наторелый, бывалый, тертый, битый, смышленый, способный; | пройдошливый, хитрый. Печь день и ночь печет, а невидимка дошлую ковригу выхватывает? смерть. Дошляк, дошлец м. дошлянка ж. дошлый человек, ловкий, мастер; проныра, пройдоха. Дошленок, дошлый ребенок, плутишка.

ДОШЛЯТЬСЯ до чего, шляться до известного срока, последствий.

ДОШНИК м. дощник, дощан, чан, кадь, кадка, обрез, пересек; новг. большая кадь для мочки кож; калужск. катушка для квасу и пр.

ДОШНУРОВЫВАТЬ, дошнуровать, оканчивать шнурованье, стягиванье или продолжать до чего. -ся, быть дошнуровану; | шнуровать, -ся до последствий. Дошнуровыванье длит. дошнурованье окончат. дошнуровка ж. об. действ. по глаг.

ДОШНЫРЯТЬ, дошнырить, шнырять до конца или до чего.

ДОШУГАТЬ, дошугнуть птицу куда, догнать шугая, пугая.

ДОШУМЕТЬ, шуметь до конца или до чего; дошуметься до чего.

ДОШУЧИВАТЬ, дошутить, оканчивать шутки или продолжать их до чего. -ся до чего, достигать чего шутками, шутя или шутовством. Люди дошучиваются до дела.

ДОШУШУКАТЬ, кончить шушуканье или продолжать до чего. -ся до чего, шушукать или -ся до каких последствий.

ДОШЬ? влад. повелительное наклонение: говори, сказывай; отвечай.

ДОЩАНИК, дощан, дощатый и пр. см. доска.

ДОЩЕКОТАТЬ кого до чего, щекотать до каких последствий.

ДОЩЕЛАЧИВАТЬ, дощелочить что, выщелачивать до конца или до чего. -ся, быть дощелачиваему. Дощелачиванье ср. длит. дощелоченье окончат. действ. по знач. глаг.

ДОЩЕЛКИВАТЬ, дощелкать, оканчивать щелканье, перещелкать все; | щелкать до чего. -ся, быть дощелкиваему; | щелкать или -ся до последствий. | Дощелкивать. дощелкнуть что, добрасывать что щелчком. | Дощелкнуть орех, разгрызть, догрызть. Дощелкиванье длит. дощелканье окончат. действ. по глаг. Дощелк м. дощелчка ж. об. докидка щелчком.

ДОЩЕЛЯТЬ, дощелить что до чего, раскалывать, увеличивать щель. -ся, быть дощеляему или докалываться само собою. Дощеленье ср. окончат. действ. по знач. глаг.

ДОЩЕМЛЯТЬ, дощемить что, ущемлять окончательно, вовсе; до чего. -ся страдат. и возвр. по смыслу речи. Дощемленье ср. окончат. дощим или дощем м. об. действ. по знач. глаг.

ДОЩЕПЛЯТЬ, дощепать, дощепить что, щепать до конца или до чего. -ся, быть дощепляему; | щепить или щепиться до чего, до последствий. Дощепленье ср. длит. дощепанье окончат. дощеп или дощап м. дощепка ж. об. действ. по глаг.

ДОЩЕРБИТЬ что, выщербить еще более прежнего, вовсе. Нож дощербился, выщербился от чего-либо, вовсе и испорчен.

ДОЩИПЫВАТЬ, дощипать что, оканчивать щипанье или продолжать до чего. -ся, быть дощипываему; | щипать или щипаться до каких последствий. Дощипнуть, защипнуть до конца. Дощипыванье ср. длит. дощипанье ср. окончат. дощип м. дощипка ж. об. действ. по глаг. За дощипкой пирога дело стало.

ДОЩУПЫВАТЬ, дощупать что, нащупывать, находить ощупью; кончить щупанье; продолжать до чего. -ся, быть дощупану; щупать до каких последствий, находить ощупью или щупом. Насилу дощупался тебя в потьмах (гл. действит. на ся). Дощупыванье ср. длит. дощупанье окончат. действ. по знач. глаг.

ДОЭТУЛЬ нареч. сев. доселе, до сих мест или пор. Доэттого, доэтова ниж. то же, доселе, досюду.

ДОЮЛИТЬ или -ся до чего, юлить до каких последствий.

ДОЮРОДЕТЬ, поюродеть окончательно. Доюродиться, прикидываться юродивым до чего, до каких последствий.

ДОЯБЕДНИЧАТЬ или доябедничаться до чего, ябедничать до каких последствий. Доябедничался до суда и тюрьмы.

ДОЯДРЕНЕТЬ, дойти до чего ядренея, поядренеть окончательно.

ДОЯЗВЛЯТЬ, доязвить кого, уязвить или изъязвить до конца. -ся до чего, язвить до каких последствий. Доязвленье ср. действ. по глаг. Доязвеный, предшедший язве, в обоих знач.

ДОЯКШАТЬСЯ с кем до чего, сводить недоброе знакомство и обращаться в нем до каких последствий.

ДОЯМИТЬСЯ чего, дорыться в земле, докопаться чего заступом. Этого клада не доямишься, со словцом положен.

ДОЯРИТЬ кого до чего, разъярить сильно, до известной степени. -ся до чего, яриться до каких по следствий.

ДОЯРЫЖНИЧАТЬ или -ся до чего, ярыжничать до последствий.

ДОЯСНЕТЬ до чего, яснеть до какой степени, или до последствий.

ДОЯТЬ что, донять. -ся, доняться возвр. и страдат. Доялся он до меня, достал, досягнул. Доятие ср. донятие, доем, доимка.

ДРАБАНТ м. немецк. трабант, телохранитель, вожатый. Во время сражений, у нас назначают к командующим частями войск трабантов, для охраны в опасности.

ДРАБИНА ж. южн. зап. малорос. лестница. Драбы ж. мн. зап. большая решетчатая телега, для возки снопов, сена; одр, одер, одрина. сноповозка, моск. дрябы.

ДРАГИЛЬ, ДРЯГИЛЬ м. верхняя часть задней тележной подушки, над осью. | Нош(с)ец, крючник, носчик.

ДРАГОЙ, см. дорогой.

ДРАГОЛЯ (дрожать) об. тул. трус или трусиха.

ДРАГОМАН м. переводчик восточных языков, при послах, консулах и пр. Драгоманша, жена его. Драгоманов, драгоманшин, ему, ей принадлежащий. Драгоманский, им свойственный, к ним относящийся.

ДРАГОЦЕННЫЙ, -ность, см. дорогой.

ДРАГУН м. конник, по оружию и приемам способный также для пешего боя. | Сиб. игра со жгутом, жгуты. | Растен. чернобыльник, эстрагон, Artemisia dracunculus. Это нашего полка драгун. Драгун бежит, земля дрожит, а оглянешься, в грязи лежит! Драгунье ср. сбр. драгуны, конное войско. Драгунов, ему принадлежащий. Драгунский, им свойственный, к ним принадлежащий, относящ.

ДРАДЕДАМ м. франц. легкое суконце, полусукно. Драдедамовый, к ткани этой относящийся, из нее сделанный.

ДРАЖАЕ, дражайший, см. дорогой.

ДРАЗГА ж. смол. лучина.

ДРАЗНИТЬ, тамб. дражнить кого, дразнивать, умышленно сердить насмешками, перекором. Не дразни собаки, и лаять (и кусать) не станет. Хорошо медведя в окно дразнить. Дразни собаку на цепи. Чудилось, что праздник, ан это поп дразнит! -ся, дразнить, зудить кого, дурачить, насмехаться; дразнить друг друга. Подразни его. Вздразнил, раздразнил вовсе. Додразнил до слез. Выдразни собаку из конуры. Не задразнивай ее. Издразнили ребенка. Надразнили собаку. Не поддразнивай и не передразнивай. Не отдразнивайся. Дразненье ср. действ. по глаг. Дразнила м. охотник дразнить. Дразнилка ж. горное, стекловарное, сырой шест, полено, которым промешивают плавку.

ДРАИТЬ морск. выдувать, набивать волжск. вытягивать, натуго натягивать. Драенье ср. драйка ж. вытяжка. Драек м. кляп, короткая палка, употреб. как закрутка, завертка или как рычажек, при натяжке, выдрайке веревок. Драек да свайка - матросская родня. Драйреп м. морск. фал, дрок, подъемна, снасть для подъема марса-рея. Выдраить, надраить марсафалы. Придраить пушки: задраить порты. Раздраить, растянуть врознь.

ДРАКА, см. драть.

ДРАКОН м. диавол, черт. | Сказочный крылатый змей. | Полукрылатая ящерица жарких стран. | Названье одного северного созвездия. | Морской дракон. рыбка Trachinus draco. Драконов, ему принадлежащий. Драконова кровь, смола дерева драконник, кровавого цвета. Драконова голова, растен. Dracocephalum. Драконка ж. растен. Dracaena. Драконический месяц астрономич. время обращения луны вкруг земли, относительно к восходящему углу лунного пути.

ДРАЛО ср. побег, бегство, утек; более употреб. дать драла, уйти, убежать, удрать, дать тягу, тягуна, улизнуть. См. драть.

ДРАМА ж. театральное сочиненье; сочинение для сцены, для представленья в лицах; она подразделяется на трагедию, собств. драму, комедию и пр. Драматический, к драме относящ. Драматургия ж. искусство сочинять драмы и ставить их. Драматург м. писатель драм. Драматургический, к драматургии относящийся.

ДРАНИКА, драница, драние и пр. см. драть.

ДРАПИРОВАТЬ что, покрывать или завешивать тканью, убирать в складках: | изображать одежду или занавесы красками, рисунком, ваяньем. -ся, быть убираему тканью; | убирать себя широкой одеждой напоказ. Драпированье ср. длит. драпировка ж. об. действ. по знач. глаг. | Драпировка также самый предмет, что драпировано, уборка. Драпировка не хороша, неестественно или без вкуса убрана складками, борами. Драпировщик м. обойщик, мастер развешивать со вкусом уборку. Хорош драпировщик, о живописце, искусный в изображении складочной одежды. Драп м. франц. сукно разного вида и достоинства, означаемого прибавками: драдедам. драп брючный и пр.

ДРАПЬЯН м. тамб. растенье Carduus crispus, род мордвинника.

ДРАСТИЧЕСКОЕ снадобье, сильное слабительное, проносное.

ДРАТВА ж. немецк. толстая смоленая нить, для шитья кожи, вервь. Дратвяной, сделанный из дратвы.

ДРАТОВАТЬ? кого, кур. сердить или дразнить, выводить из себя. Мы iиго усё дратавали. альни заплакал!

ДРАТЬ, дирать что, раздирать на части, рвать; сдирать, отдирать, стаскивать, срывать; продирать, прорывать, продырять, дергать, рвать таском; | сечь, бить, наказывать. | Вост. пахать лесную новину, росчисть. Дери лист пополам. Пойдем лыки драть. Вода дерет плотину. Побереги-ка одежу, не дери! Дерут за уши, дерут за чуб. С кого сможет, с того и дерет, вымогает лишнее, взятки. Дери со своих, чужие бояться станут! Бритва не бреет, дерет, тупа. Доски, бревна, стол дерет, коробит, ведет. Щеку дерет, рвет, она болит сильно. Корова ревет, медведь ревет, кто кого дерет - сам черт не разберет. Крупу драть, молоть, очищать зерно От хрена рот, язык, горло дерет. рвет, щиплет. Драть горло, драть прорву, реветь, орать, кричать, петь во все горло. Уши серет, противно слуху. По коже дерет, озноб, дрожь пробежала. Драть шкуру с кого, вымогать последнее. Гляди, как он дерет! подрал, удирает, уходит бегом. Огонь дерет по крышам, дёрма дерет или дором, дером. Дать, драла, дать стрекача, уйти, убежать, удрать. Дери не стой! удирай, беги. Драть крупу, обдирать, очищать лузгу, молоть на круподирне, крупорушке. Мал, круп не драл, на ручном жернове, т. е. не заслужил, не заработал. Рот дерет, а хмель не берет! Не дери (не пяль) глаз на чужой квас! На грушу лезть, или грушу рвать, или платье драть. Лишнего не бери, кармана не дери. Шерсть стриги, а шкуры не дери. Дерет с живого и с мертвого. Со Спаса дерет, да на Николу кладет. Дери лыко, поколе дерется, в пору, весною. Лыкодеры есть. да не с чего драть. Кричит, будто черт с него лыка дерет! Кошку, что больше гладишь, то больше хвост дерет! Кого медведь драл, тот и пня боится. Брат Кондрат, пойдем кошек драть; тебе мясо, а мне шкурка! приглашенье в товарищи, на промысел. Драться, дираться, быть драну. Лыка дерутся по весне. | Износиться, истаскиваться. Кафтам дерется. | Идти с кем в драку, бить друг друга. Полк этот дрался отлично. Два дурака дерутся, а третий смотрит! подпись под лубочной картиной, где изображено только двое драчунов. | Бить кого. Он больно дерется. Больше дерутся, так смирнее живут. Молодые дерутся - тешатся; старые дерутся - бесятся. Сам не дерусь, семерых не боюсь! Я не драться, не бороться, мне бы посытнее напороться! Я взодрал кожицу. Водрался силою. Выдери лист. До него не додерешься. Не задирай! Изодрал рукав. Надрал лык. Надодрал бумагу. Ободрал липку. Отдери частицу. Он подрался. Все передрались. разодрались. Поддирай с исподу. Не придирайся. Не продерешься. Раздери надвое. Содрал с него рубль. Он удрал. Драние длит. дер, дор м. дерка, дирка ж. об. действ. по глаг. | Дор также самый предмет (см. это сл.). Задать дерку, высечь. Драка ж. бой, битва, побоище, потасовка, схватка, рукопашная ссора, кулачная свалка. | Драка, выдирание: на драку огород оставить, брать, выбирать с него овощи (Наумов). | Драка, плотничий снаряд, драч. Дерун, дерунок. крупный на(под)пилок, терпуг. В один дирок не отдерешь, в один прием. Дирком драть, дерма, отдирая руками. Дать дирка, стречка, бежать. Дракою прав не будешь. И в доброй драке на квас не придет (приб. а в худой и на хлеб не выручишь). В избе, драка - народ у ворот! глазеет. Что за шум, а драки нет шуточн. Добрый праздник не без драки. Драки ж. мн. вологодск. дор, подсека, чищоба, кулига, росчисть, починок. Дранина ж. что-либо содранное, ободранное, разодранное, отодранное; овечья тушка, с которой кругом снято сало. Пск. нежирная говядина, любовина. Дернуха ж. деревянный жернов, шаст, на крупорушках, круподирнях. Драница, дорница, дранка, драничка дрань ж. дранье ср. собират. колотые, сосновые дощечки в сажень длины, для кровель; они прочнее и дешевле теса, но к сожаленью, вместе с гонтом, выходят из употребленья. | Мука дранка, крупного размола. | Дран, в товаре, драная бумага, ткани. | Дранка, вообще что-либо драное, дранина; сиб. человек, которого драл медведь; | пен: круподирня, крупорушка. | Драница и дрань также треска, лучина для решеченья деревянных стен под штукатурку. | Дрань также дор или сдор, сдирное сало с цельной туши; | пенз. дор, вспаханая целина, новина, залог. | Дранка м. сиб. дранец, кого драл медведь. У нас на сем три дранца. | Крупно смолотый солод. | Драна, дранка южн. род бороны. Драньё ср. собират. дрань, драницы; | мука первого размола, которая идет в сито, дает первый первач, а высевки идут в перемол. Дранощепина перм. сиб. дранка, лучина, треска. Драничный, дранный, дранковый к драни относящийся, ею крытый. Дранник, драничник м. занимающийся выделкою, колкою драни, или торгующий ею. Драчие ср. стар. всякое дикое растенье, сорная трава; | залеж, непашь Драч м. шерхебель, струг с закругленым железком: плотничий большой двуручный струг, для крупной, грубой стружки. | Обидчик, грабитель взяточник, сдирающий со всякого что сможет. Железная пластинка с прорезом, для выдиранья гвоздей. | Железная развязка плотников, для причерчиванья досок. | Драч, драчевка, самый крупный терпуг, брусовка. Драчка ж. деревянный гребень, для обделки пеньки и для расчески ее при браке, на пробойке. | Смол. крупная терка для хрена. | Драчливая баба. | Драч и драчка также драчун, драчунья; | плотничий снаряд, два рожка, для проведенья паралельной черты, при очерчивании, притеске и пригонке досок. Пригони доску под драчку. Драчун м. тамб. дракун м драчуха, драчунья, дракунья ж. дракса об. забияка. Драчливый человек или ребенок, охотник драться со всяким, или дающий волю рукам, скорый на побои, наказания. Наш управитель драчлив. Свекор драчлив, свекровь ворчалива, деверья журливы, невестки мутливы. свадебн. песня. Драчливость, ж. свойство это.


В. Даль ДРАХВА-ДУМАТЬ

ДРАХВА-ДУМАТЬ

ДРАХВА ж. степная птица с индейку, драфа, дудак, Otis tarda. Малая драхва, вихляк, Otis hubara; Драхвина, мясо драхвы. Драхвич, драфичь м самец, петух драхвиный.

ДРАХМА ж. греч. древняя серебряная монета; или золотник аптекарского весу, или 7/8 торгового золотника. См. аптека. Драхмовый, весом в драхму или вмещающий одну драхму.

ДРАЧИТЬ твер-осташ. (дрочить) нежить, тешить, холить, баловать. Драч (дрочи) его по головке, хорошь будет!

ДРАЧКА, драчливый, драчун и пр. см. драть.

ДРАЁК, см. драить.

ДРЕБА ж. твер. дроба или дробина, дрозжи, мел, оловина, бадровь.

ДРЕБЕДЕНЬ, дербедень, чушь, чепуха, вздор, гиль нисенитница, пустяки, галиматья, вранье. Дребеденить, молоть вздор, городить чепуху. Дребь арх. дром, чаща лесная, трущоба с валежником (см. дербить, дерба).

ДРЕБЕЗЖАТЬ, дребезгнуть, издавать заморенный звон, глухо звенеть, верезжать. Дребезжит иногда надбитая посудина, неплотно вмазанная окончина и пр. Дребезжанье ср. длит. дребезг м. дребезга ж. об. звон, треск, звук, стук, верезг, брякотня. Дребезги м. мн. черепки, иверни, осколки. Чашка разбита вся в дребезги. И дребезгов не соберешь. Дребездень ж. дребезг, брякотня или дрожь со звоном. Дребездень, дребезгун м. -гунья, -гуш(х)а ж. плакса, крикса, воюкса; пискун, визгун, клянча, попрошайка. Дребездуха пск. понос. Дребезгливый, кто или что дребезжит. Дребезговатый, мелковатый, искрошившийся, что в мелких частях, верешках, крошках.

ДРЕВЕСИНА, древесный и пр. см. древо.

ДРЕВИТЬ (дрябь, дрябить)? арх. бранить, досаждать? | бредить.

ДРЕВНИЙ, старый, старинный, престарелый, старобытный, давний, стародавний, давнишний, давностный, давнопрошлый; исконный, досельный, былой, старовременный; ветхий. Старинный может относиться ко счету годами и десятками лет, или более; древний, ко счету веками и тысячелетиями. Древние языки, эллинский и латинский. Древний известняк, образовавшийся в древние времена, различаемый от нового. Древность ж. свойство древнего; старость, старинность, престарелость, многолетность чего; давность, давнишность, давнопрошлость. | Старобытность, старина, старь, отдаленные, старинные времена. | Древняя вещь. Древность наших свадебных обычаев доказывается исторически. Древность последнего земного переворота исчисляется тысячелетиями. В древности не знали железа. Он любитель древностей, особенно бактрианских. Древнеть, становиться древним, стареть, стариться, ветшать. Древле нареч. в давние времена, в древности, встарь, встарину. В реч. сложных, древле ставится впереди и означает издревле, издавна: Древлеблагочестивый, древлеискомый, древлеобычный, древлечтимый и пр.

ДРЕВО ср. древа и древеса мн. дерево. Древо дианино, серебро в дендридах, деревцом. Древо жизни, растение Thuja; в анат. мозговина, белая мозговая мякоть в малом мозге, похожая на деревцо. Древо сатурново, свинец в дендритах, деревцом. Древо познания добра и зла. Древо ср. смол. долбленая колода, долбушка, однодеревка, долбленая лодка. Древье ср. твер.-осташ. скала, береста, березовая кора. Древко, древище ср. палка, шест, на который насаживается какой-либо снаряд или орудие. Древко косы, косье: древко багра, багровище; древко копья, копеище и пр. Древко также столб или кол шатра, палатки; один из шестов, по которому ходит вверх и вниз бадья и пр. Древковый, древочный, ко древу относящ. Древяный, деревянный. Древяница ж. деревяшка, деревянная нога. Древянеть, дереве(я)неть. Древесный, к дереву принадлежащий, относящийся, от него происходящий. Древесная зелень, листва; травяная, ботва. Древесный уголь, для отличия от каменного, животного и пр. Древесный или деревянный огонь, вытертый из дерева. Древесность ж. состоянье древесного, происходящего от дерева, из дерева образовавшегося. Древесность ископаемого угля не подлежит сомнению. Древесина ж. деревянистые части растенья, деревянные волокна всякого дерева и деревянистого растенья. Древесинный, к древесине относящ., из нее образованный. Древесоватый, деревянистый, содержащий в себе древесинные волокна. Древесинка ж. щепочка, спичка, лучинка. У нас места голые, ни живой. древесинки. Древесник м. дендролог, или ботаник, занимающийся особенно деревьями. Древогрыз, плевокрылое насекомое Hylotoma. Древоделие ср. стар. столярное, плотничье ремесло. Древодельный, плотничий, столярный. Древодел, древоделатель, плотник или столяр. Древожил м. (перевод.) растение Dendrobium. Древомар, жук, Hylurgus. Древоизмеритель, древомер м. снаряд для измеренья толщины дерев. Древокость ж. (перевод.) растение Xylosteum. Древолаз м. птица лазун, Dendrocalaphes. Древолист м. переводн. растенье Lylophylla. Древонасаждение, древосажание ср. способ разводки дерев не от семян, а посадкою молодежника; присад, присадка. Древопахучник м. (перевод.) растение Xulosma. Древоплодник м. переводн. растен. Xylocarpus. Древоруб, древосек-сечец, лесоруб, дровосек Древорубный, к рубке дерев относящийся. Древорезный, относящ. до резки, распилки дерев на доски. Древословие ср. часть ботаники, наука о деревьях, дендрология. Древосеянье ср. древосев м. разводка дерев не присадками, а от семян. Древоточец м. древоед, жук Hilesinum, древесный червь Teredo, шашень, сверляк.

ДРЕГ или дрек м. морск. четырехлапый якорь, большая кошка.

ДРЕГА, дрегалка, дрегать и пр. см. дрожать и дрягать.

ДРЕЗГА, дрезгун, см. дрязг.

ДРЕЗДИТЬСЯ (гроздиться?) перм. куститься, разростадься кустом.

ДРЕЙФ м. морск. уклонение судна от прямого пути под ветер, увал; мера этого увала, в градусах, выражаемая углом между направленьем, по которому держат или правят и по которому судно идет, подвигаясь несколько боком. | Неустой на якоре в сильную бурю, таск, волока. | Положенье судна под парусами, поставленными так, что оно остается почти на месте, уваливаясь только немного под ветер; лечь в дрейф, принять это положенье. Дрейфовать, уклоняться от прямого пути, по которому правят, под ветер; уваливаться. | Тащить и тащиться с закинутым якорем, от силы ветра. Он или его дрейфует. | Валиться под ветер, лежа в дрейфе. По Волге говорят дрейфить, робеть, пятиться, отступаться от дела, не устоять. Фрегат подрейфовало немного. сдрейфовало с места, продрейфовало с кабельтов. говор. о якорном дрейфе.

ДРЕЙФГАГЛ, древгагл, крупная картечь в мешке, либо вязаная, по 30 ядер или крупных картечин.

ДРЕК или дрег морск. четырерогий якорь или большая кошка. Дректоу, дректов м. капать, шейма при дреке.

ДРЕКОЛЬЕ ср. собират. колья или палочье, дубье для побоища, драки. Дрекольный, к оружию этому относящийся.

ДРЕЛЬ, дриль или дрыль ж. снаряд для сверления металлов, сверло, приводимое в движенье лучком или рейком, который ходит под рукою вверх и вниз по веретену, с обмоткою и размоткою струны; лучковое сверло; дрель с гирей. Дрелить, дреловать что, сверлить дрелью.

ДРЕМА, дремота ж. наклонность ко сну, сонливость, или начало усыпленья, самый легкий сон. Дрема более выражает отвлеченное понятые, а дремота состояние, потребность. Дрема или дремота одолела. Бог не дремлет. все слышит. Пахать, так не дремать. Дома рука и нога спит, в дороге и головушка не дремли. Спать я не сплю, и дремать не дремлю, а думаю я думу, из сказки. В дремоте чудится, во снах видится. Дре мушка дрема, отойди ты от меня! | Дрема, хороводная и святочная игра: дрема сидит среди круга, выбирает по песне кого хочет, целует и сажает на свое место. | Петля, мочка у кнутовища, для накидки на руку, чтоб задремав не обронить плети. | Растенье смолевка, смолянка, смольчуг, сон, дремучка; сорочань, калмыцкое мыло, курячья слепота, Viscaria vulgaris сорочий клей, сорочье мыло, фирлетка. | Lychnis flos cuculi, хлопушка. | Дремка. растен. свидина, обвойка, повойник, жидовник, песья смерть, Periploca graeca. Кошачья дрема. растен. Trollius europaeus, колтушки. Дрема лесная. болотная, дром, глушь, непроходимые места, дремучий лес, мертвое болото. Дремуха, растен. хрипняк, иванчай, Epilobium. Дремы мн. сны, грезы, виденья; мечты, игра залетного воображенья. Дремать, дремливать, быть сонливым, сидеть в полусне, кунять; засыпать слегка, самым чутким сном. | Зевать, быть вялым, оплошным, исплошиться в чем. Сон да дрема, на кого не живет. Сон не берет, дрема не клонит, еда на ум нейдет. Ходит сон по сенюшкам, дрема по новым. колыбельная. песня. Прошлась дрема по сенюшкам, а до нас не дошла. Дрематься, безличн. хотеться спать. Он сидя вздремнул. Дремал, дремал, да и выдремал то и то. Додремал до чаю. Задремал было. Надремлешь себе лихорадку. Отдремав, подремав, да за дело. Продремали весь вечер. Больно раздремался. Дреманье ср. состояние по знач. глаг. Дрема, дремка об. дремливый, дремчивый прилаг. дремала м. дремалка ж. дремуша об. склонный к дремоте, сонливый, дремлющий за делом, не вовремя; соня, вялый. Дремливость м. свойство дремливого. Дремотник, растен. дрема. Дремуха, дремучка ж. меньшая степень спячки, болезненная сонливость. Дремлик м. растен. Serapia или Epipaetis, лесная чемерица; | растен. любжа, Orchis incarnata, также любка, О. Mоrio. Дрем м. или дремучий лес, непроходимая чаща, трущоба, вековые недоступные леса. Чужи люди - дремучий лес. Дром м. кур. калужск. лом, чаща с валежником и буреломом, трущоба; сушь, хворост. Дром-бурелом непролазный. Дром сушье-крушье. Дремучесть ж. свойство дремучего, гуща, чаща, дичь векового леса. Дремучка, растен. дрема, Viscaria, смолка. Дремлюга южн. птица лилок, чурикка, козодой, кузнец сиб. Caprimulgus europeus.

ДРЕНАЖ м. франц. осушка болот, посредством подземных труб. Дренажные трубы.

ДРЕНИНА, дрянина, дранина, дрань, см. драть.

ДРЕСВА ж. крупный песок, гравий, хрящ. В Вят. раскаленные в бане или для бука каменья толкутся, для мытья полов, и назыв. дресвой. | Том. сиб. наносная мель в реке, песчаная плешина. Мной - хоть лавки мой, да еще и дресвы подсыпай! подл. Дресвяк, дресвяник м. дресвяная слежка, окреплая в пласт дресва или скипевшийся песчаник. Дресвяный, из дресвы состоящий, или в мелких трещинах, пленастый, нечистый. Дресвяный алмаз не в цене. Дресвяность, свойство крупно песчаного, хрящеватость. Дресвянеть, обращаться в дресву.

ДРЕСИРОВАТЬ франц. учить, обучать, говор. о живтных, особ. о собаке. Дресированная собака, обученная для охоты лягавая, ищейка. -ся, быть дресируему. Дресированье длит. дресировка ж. об. действ. по знач. глаг. Дресировщик м. обучающий собак.

ДРИВЕТЬ? пск. бредить или грезить, говорить несвязицу, чепуху.

ДРИЛЬ ж. немецк. см. дрель.

ДРИН м. твер. навес; крытый двор; кровля на задней половине двора, от которой до ворот на зиму кроется поветь.

ДРИФТ м. морск. конец борта при окончании шканец, юта и бака. | Разность между толщиной болта и размером дыры или гнезда его: простор, зазор.

ДРИЯВКА? ж. растение Cyclamen.

ДРОБА ж. твер. пск. дроб м. пенз. дробина ж. или дробины мн. яросл. дреба, квасная или пивная гуща, остатки затора по спуске сусла или кваса, барда. | Донск. астрах. чапра новорос. виноградные выжимки. Разъелся Трофим, не прибавить ли дробин? Игра слов: барда и розги. | Дро(а?)бина южн. малорос. деревянная, приставная лестница. | Кур. простая конная телега, с решетками, лесенками по бокам. | Южн. собират. мелкий скот, дворовая птица. | Одно зерно дроби, дробинка. Дробинный, к барде относящийся.

ДРОБИТЬ что, делить на части, крошить, мельчить, раздроблять. Дробить свинец, обращать его в дробь, в зерна, зернить. Дробить товар, продавать по частям, враздробь, не обтом. Дробить ногами, частить, часто и мелко переступать. Дробить языком, словами, рассыпаться дробью, гоко тать. Дробиться страдат. и воз., по смыслу речи. Имения дробятся наследством. Волна дробится об утес. Дробнеть, мельчать, мельчиться, делиться, разбиваться на части. Задробил ногами. Издробить камень мелко. Подроби еще, соловушка! Передроби снова. Раздроби на части. Дробленье ср. длит. дробля ж. об. дейстиие и состояне по знач. глаг. на ть и на ся. Дробитель м. -ница ж. кто дробит что, раздробляет. Дроботун м. -нья ж. дроботуха ж. кур. таранта, скороговорка, частобай. | Конь тропотун, у которого сбивчивая побежка, ни рысь, ни иноходь, в три ноги. Дробязник или дробняк м. дробный, розничный товар, не обтовой. Дробезга ж. кур. то же, мелочь, во всех значеньях. Наминял сабе драбезги, мелких денег. Дробь ж. часть единицы или целого, доля, ломаное число, ломаница. Дробь выражается двумя цыфрами: знаменатель указывает на сколько частей целое разделено; числитель, сколько таких частей в дроби заключается. Десятичная дробь, у которой знаменатель выражается круглыми десятками, сотнями и пр.; простая, всякая иная. | Дробь, всякого рода мелочь, битое, крошеное. В стекле, много дроби. | Дробленый или зернистый свинец, иногда также чугун, для стрелянья из ружья дичи; встарь, ныне южн. также дроб м. Дробь свинцовая бывает, по крупности, двенадцати разборов; крупнейшая - безъимянка, самая мелкая дунст или бус. Называют и по дичи: утиная, бекасинник и пр. Дробина ж. одно зерно ружейной дроби. Барабанная дробь, частый бой, бой сплошным перекатом. Соловьиная дробь, частая, отрывистая щелкотня, дрожь, трель. | Дробь донск. виноградные выжимки, дроба; гуща астрах. чапра крым. Пробрать кого дробью, розгами. Дробок м. южн. зап. кусок или ломтик, кроха Дробок соли. Дробный, мелкий. раздробленный, мелочной: составляющий дробь, к ней относящ. Дробное число, дробь. Дробный рассчет, мелкий, мелочной. Дробные огурцы, орл. кур. малорос. мелкие. Дробный час, стар. минута. Дробные весы, вят. безмен. Дробненькие вишни, южн. зап. пск. мелкие. Дробность ж. мелочность, раздробленость. Дробиный и дробовой, к ружейной дроби относящийся. Дробиная рана. Дробовой заводск. Дробильный, для раздробленья чего служащий, к сему относящийся. Дробильная мельница, которая дробит руду под плавку. Дробило ср. чекмарь, колотушка, для разбиванья сухих комьев на пашне. Дробной арх. трусливый. робкий, нерешительный, застенчивый. Дробовник или дробовик м. дробник сиб. дробовка ж. арх. охотничье ружье, для стрельбы дробью, со стволом немалого калибра и без нарезки, т. е. не винтовка. Дробовщик м. дробовой мастер, дроболитчик. Дробница, дробовница ж. разного вида и устройства мешок или сосуд, для носки при себе дроби, на охоте. | Дробница, растен. Veronica longifolia, змейка или змеиная трава, его рово-копье. Дробничный, к дробнице относящийся. Дробницы мн. стар. мелкие подвески или другие украшенья, кисточки и пр. из золота, каменьев, жемчуга; дробницы стар. блестки золотошвейные. | Чеканная бляха, или низаное украшенье на облачении и шапке архимандритов. Дробинец м. растен. кислец, кислица, заячья соль, щавель, травка, капуста, оборинец. Дробушки ж. мн. мелкие косы, косички, напр. у девок в Малоросии и у мордвы. Дроботить кур. дроботать пск. говорить скороговоркою, тарантить. Олончанки дроботят, да еще и распевают говорком. Дроботень м. -туха ж. таранта, скороговорка. | Пск. понос. Дроболитня ж. дробовой заводск. Дроболитный, к литью дроби (т. е. ружейной) относящийся. Дроболитчик м. дробовщик, дробовой мастер.

ДРОВА ср. мн. дровы смол. дровно ср. собират. стар. лес, срубленныи для топлива в чурбанах, в плахах или в поленьях, а мелкие дровишки хворостом. Дровища ныне вздорожали. Дровец не хватает. Дрова меряются на сажени, поленница ставится в сажень длины и вышины, а в глубь в одно, два, три и пр. полена, считая его в три четверти, отчего и названье: дрова одно-двух-трех поленные, или швырковые, двойник, тройник; пятерик дров, пятиполунная сажень. Дрова пятерок, пяти-четвертные. Дрова товарник, моск. девятичетвертные. В ряз. словами в дровах выражают отказ. Дай деньженок, кум! Ну, уж это в дровах! не дам. Батюшка Покров, натопи нашу хату без дров! Полешко к полешку - и дрова. Мало ли дров: где печь, тут и прячь (или и тычь). На огонь дров не напасешься. Чем (что) дальше в лес, тем (то) больше дров. В лесу дров не нашел! Лесом шел, а дров не видал! Дрова да вода, безчастным Бог дает! Дров да воды станет на ны. На печи по дрова поехал. Емеля дурачек и на печи по дрова ездил, из сказки. Без топора по дрова. Муж по дрова, а жена со двора. Не имеючи раба, и сам по дрова. Ни дров, ни лучины, а живет без кручины. Где дрова, там и щепа. Где дрова рубят, тут и щепа валится (там не без щепок). У вас (или в лесу) дрова рубят, а к нам (в город) щепки летят. Не стой там, где дрова рубят (секут). Не подожги дров, так и не горят. И дрова без поджегу (без подтопки) не горят. Дрова горят с треском, к морозу. Шпынь голова, поезжай по дрова! о нечесаном. Все в щепы да в дрова: не тужи, голова! Мы и там служить будем на бар: они будут в котле кипеть, а мы станем дрова подкладывать. Дровный край, обильный лесом, дровами, где нет недостатка в топливе. Дровина ж. твер. полено. У нас ни дровинки. Дровяной, к дровам относящийся. Дровяной лес, нестроевой, годный только на дрова. Дровяной двор, для складки и продажи их. Дровяник м. дровяной торговец. | Горн. огнище, топка в отражательных печах. | Дровяной лес. Дрове(я)ница ж. поленница или костер. Дровенище ср. дровосе(ч)ка ж. -сечище ср. -рубка ж. отводное место в лесу, где он сплошь вырубается на дрова; дровосек, стар. дроворуб. Дровяница ж. моск. дровяной лес и место вырубки его. Стулом бы тебя поставил, на дровянище! т. е. чурбаном, под колку дров. Дровяницы ж. мн. помощьдля рубки дров, дроворубка. Дровянка ж. дровосечный топор, секирка, втрое уже плотничьего и на прямом, длинном топорище. Дровни ж. мн. сани без короба или кузова, для возки дров, лесу или тяжестей; дровни состоят из двух полозьев с накопыльниками, вдолбленными внизу в полозья, сверху в грядки, и связанными поперек вязками. Дровнишки ж. мн. плохие дровни; дровешки, дровежки яросл. дровушки и дровенки ж. мн. салазки, чунки, ручные дровни. Из саней, да в дровни. Шел в баню на ногах, а из бани на дровнях, угорел. Надеючись, кобылка и в дровни лягает! Посвататься, как дровней попросить, легко. Брови пригожи, и дровни угожи. съел волк кобылу, да дровнями подавился. Два кума Абакума, две кумы Авдотьи, пять Пантелеев (Фалалеев), да десять Андреев? дровни, полозья, оглобли, копылья. Дровенщик м. сиб. дроворуб, дровокол, дровосек, кто рубит лес с корня, рабочий для рубки леса, дров в лесу. | Дроворуб и дроворубка, производство работы этой, рубка; | место, где в лесу идет рубка и складка дров. | Дровосек и дровосека, то же, да сверх того; | очередной участок рубки, лесосек; | насекомое Cerambix, вредное для лесов. | Дроворубка перм. дровяницы, помочь для рубки дров; всякий привозит из лесу по возу дров, а хозяин угощает ужином, поют и пляшут. Два дровосека, два дровокола, два дроворуба говорили про Ларю, про Ларьку, про Ларину жену. Скороговорка. Дровотня ж. южн. зап. дровосечище, сечище, дровокольня, место, где рубят дрова, в лесу или во дворе (от тинать). На дровотне ни полена. Дровомел? об. сиб. чернорабочий, работник. Рабочее на дровометке, при швырковой по(вы)грузке или свалке дров. Дрововоз м. рабочий для возки дров. Дрововозный, к возке дров относящ. Дровоколка ж. колотушка, для колки дров. Дровокол м. рабочий для колки дров. Дроволом бранное мужичина, неотесаный болван. Дровометка ж. работа метания, кидки дров в одно место. Дровонос, -носец м. работник для носки дров. Дровосушня ж. особая печь или устройство на заводах, для сушки дров. Дровосушный, к этому делу относящийся. Дровосух м. работник при дровосушной печи. Дровосечный, к рубке дров относящийся.

ДРОВКА? ж. вор. новотелка, корова с первого растелу, первотелка.

ДРОГА, дрогачь, дрогнуть и пр. см. дрожать.

ДРОГИСТ м. франц. москателыщик, торговец аптечным товаром, снадобщик, зелейн(щ)ик (от зелье).

ДРОЖАТЬ, драгивать, трястись, быть в быстром колебательном движении; шататься взад и вперед по частям или частицами своими, беспрерырпо изменяя внешний очерк. Человек дрожит от стужи, от страху, от скупости, и потому словом этим выражают также озноб, боязнь, скряжничество. Овцу стригут, баран дрожит (другая того же жди). Жди, как вол, обуха, а не дрогни! Он над копейкой дрожит. Деньга лежит, а шкура дрожит. Соболь бежит. а шкурка (стрелка) дрожит. Когда меня мать рожала, так три года дрожала! похвальба. Дрогнуть, значение то же, дрожать; но глаг. этот заключает в себе два вида: неопределен. и однокрт. Я дрогну теперь: а дрог всю ночь от стужи (будущее: буду или стану дрогнуть). | Я дрожу, дрожал: неприятель дрогнул, а мы не дрогнем (буд., а настщ. нет), испугался, не устоял, содрогнулся, а мы не задрожим. Вода дрогнула арх. пошла на убыль: вода зажила, пошла на прибыль. Молоко дрогнуло, стало киснуть. Он вздрогнули с испугу, выдрог, продрог, передрог на морозе. Задрожал от сердца. Издрог, надрогся под дождем. Подрожал немного. Дрожанье ср. длит. состоянье всего дрожащего. Дрожь ж. иногда дрожка, общее дрожанье, трясенье всего тела; озноб лихорадочный, сотрясенье от стужи, от боязни, страха, либо болезненное. Меня дрожь проняла. Весть эта прошла по мне дрожью. Он дрожью, дрожма дрожит. | Трель, на муз. орудии, или голасом. Соловей дрожыо рассыпается. Дрогливый, пугливый, робкий, легко вздрагивающий при внезапности. Дрога или дрожина ж. продольный брус, у летних повозок всех родов, для связи передней оси (подушки) с заднею: дрога опрелеляет длину хода, бывает деревянная и железная, парная и одиночная, по средине. Дроги, ход из-под повозки, кареты и пр., т. е. передок и задок, связанные дрогами; роспуски под водовозную бочку, под пожарные снаряды; простая трясучка для езды в поле, на охоту, без кузова; колесница для отвозу покойников. Дрожки ж. мн. короткие дроги, для легкой езды в городе; в Москве они назывались волочками, а когда сиденье подымалось на столбиках, то столбовыми дрожками: над колесами, от пыли и грязи, приделывались крылья, заменяемые при волочках обмотным фартуком. Маленькие и без крыл, беговые дрожки. Столбики заменили ресорами: дрожки ресорные: а чтоб не сидеть верхом или боком, придумали круглые или пролетки, нередко крытые, с откидным верхом. Четвероместные дрожки, с запонами и продольною разгородкою, назывались линейкою, на которую иногда ставился верх, на четырех столбиках, с занавесами кругом. Верхом, да на дрожках. Свои ножки, что дрожки: встал да пошел. Словно кто в брюхе на дрожках (на колесах) ездит. Дрожечный, к дрожкам относящийся. Дрожечник м. дрожечный мастер. Дрега, дрога, дряга об. ряз. влад. беспокойный человек, непоседа; дрогач м. ряз. то же, кто дергается, ломается. Дрягва ж. смол. болото, зыбун, трясина. Дрегва, дрягва ж. кур. дрогало ср. вологодск. дрожало ср. арх. дрожалка ж. ниж. говяжий или рыбий застуженный отвар, студень, холодец. | Дрожалка также растен. Tremella; | вид наливняка, инфузории; | вещицы, сажаемые в уборах и украшеньях на витую пружинку, которая дрожит и колышется при каждом движении. Дрягать, дрягнуть или дрыгать, дрыгнуть; дрягивать, бить или биться ногами, из упрямства или судорожно, отрывисто лягать. Дрягать головою, подергивать. Умирает, а ногой дрягает (а зелье хватает, зол, упрям, все свое). Не рад лях, что помер, да ногами дрягает! Ногой дрягает, деньги отказывает. Дрягаться, дрягать, лягаться. Живется, поется: умирается, дрягается! безлично. Дрягун, дрягач м. дрягуша об. дрягунья ж. кого дергает, корчит, судорожно подергивает. Дряганье ср. действ. по знач. глаг. Дряга ж. корча, судороги (см. выше), дрягота, дерганье мышц. Дрягалка ж. чекмарь, колотушка, палица. долбня, чекуша, сручная дубина. В Камч. тюленей, нерп, обсохших на лайде, бьют дрягалкою. Дрыгалок наелся, южн. хватил дроздов, промерз, назябся. Дрыгать, дрыгнуть вологодск. костр. дрожать, дрогнуть; дрягать. Дрыг, частица, выражающая однократн. дроженье, дерганье членом. Дрыг ножками, круть рожками, верть хвостиком.

ДРОЖДИ, дрожжа, дрозжи ср. мн. дрождие ср. церк. дрожжа ж. пск. твер. бадровь, мел, закваска, испод броженого напитка, особ. пива, для ускорения броженья в хлебенном. Запустить сусло дрозжами. Про одни дрожди не говорят двожды. (трожды). По дрождям пива не узнаешь. На моих дрозжах ваше тесто взошло. Дай всякому делу перебродить на своих дрозжах, не спеши. Дрождяной, дрождевой, дрож(з)жаный, в различн. виде к дрозжам относящийся. Дрождяник м. горшок, посудина для держанья дрозжей. Дрозжанка ж. кадка, в которую на винокурнях переливаются дрозжи заторные, с прябавкою пивных, или старых винокурных. Дрождё(я)нка ж. перм. смесь из солода, для приготовленья дрождей.

ДРОЖКИ, дрожечный, дрожь, см. дрожать.

ДРОЗД м. (грозд?) ниж-сем. овсяная бронь или овсяный колос. Костр. головка репчатого лука. Дроздиться ниж-сем. об овсе, колоситься, выкидывать бронь. ДРОЗД м. птица Turdus. Большой серый дрозд, деряба, Т. viscivorus; б. рябинник, Т. pilaris; м. рябинник. можжевельник, также серый, желтокранчатый; черный дрозд (два вида), самка серая; певчий дрозд, серый, Т. musicus; каменный др. Т. saxatilis: водяной др. камышник, Т. arundinaceus бегает под водою; поддрозд, белобровик Т. iliacus. Дрозденок, дроздовый птенец. Дроздовый, дроздячий, дроздиный, к нему относящийся, принадлежащий. Прост, как дрозд. Хватил дроздов, назябся, прозяб. Зашиб дрозда выпил лишнее.

ДРОИТЬСЯ пск. о рыбе, крутиться от опьяненья, после мочки в речках или озерах конопля.

ДРОК м. арх. (дрочить), подъемна волжск. фал морск. снасть для подъема паруса или рея. | Дрок скота, см. дрочить. Дрокомеля об. вят. пустомеля, пустоплет, пустобай. Дрок м. растенье Genista, дрочник. Др. красильный, желтая краска шильная трава. Gen. tinctoria, также | растен. Origanum vulgare, душица, душмянка, материнка. Дроковый. ко дроку относящ.

ДРОМ. см. дрема.

ДРОМГЕД м. верхний круг шпиля на судне, в который вставляются вымбовки. рычаги.

ДРОМКА? ж. вор. новотелка. первотел, корова впервые отелившаяся? См. дровка.

ДРОНТА ж. или додо, уродливая, тяжелая, пешая птица, с лебедя, водившаяся еще в конце XVI века на острове Бурбоне.

ДРОНТИК? м. ниж.-мак. упряжной валек, барок, ваган, ворчак.

ДРОТ м. южн. с немецк. проволока; дротина ж. пск. толстая проволока. | Дрот, дротик м. донск. копье, пика; | швырковое копейцо. | новорос. то же, а иногда спица, вязальный пруток, игла. Дротяной, южн. кур. вор. проволочный. Дротиковый или дротичный, к дротику относящийся. Дро(а?)товать кого, кур. шпынять, шпиговать, дразнить, сердить.

ДРОФА, драфа, драхва, дудак, птица Otis tardа.

ДРОЧИТЬ, драчивать что, вздымать, подымать, вздувать, подвысить; | кого, нежить и тешить, ласкать, баловать любя, холить, выкармливать. Дрочить дитя по головке, гладить, баловать, потакать. Дроченое дитятко, баловень. Учен, жену бьет: а дрочен - мать. Печка дрочит, долги клочит, лакомая еда. Печка дрочит (нежит), а дорожка учит. -ся, страдат. и возвр. по смыслу речи. Ребенок дрочится, нежится или дурит, плачет из упрямства, чтоб приласкали. Подсолнечники дрочатся, идут в ствол, в стебель, а цвет мал. Скот дрочится, дурит, шалит, бесится с жиру, бегает и ревет в жары, от комара и мухи, от оводов; строчится, бзырит, бызует; пора и сост. это назыв. дроча ж. дрочи мн. дрок, строка, бызы, зык, бзык или дзык (с половины июня по третью неделю июля). Дроченье ср. длит, дрочка ж. об. действ. и сост. по глаг. | Дрочка об. также дрочень м. -ница ж. сев. и вост. баловень, изнеженное, дроченое дитя, закормленное, избалованное, говор. также о сытом скоте и птице. Дрочена ж. дрочень; | род сбитой с мукою и молоком яичницы; есть и икорная дрочена, и картофельная на яйцах и др. Дрочливый, охотник нежиться, дрочиться сибаритничать.

ДРУГ и. другой, в знач. такой же, равный, другой я, другой ты; ближний, всякий человек другому. Не пожелай другу, чего себе не желаешь. Любите друг друга, снисходите друг другу или друг ко другу, один другого или к другому. Друг по друге, а Бог по всех. Друг обо друге, а Бог обо всех (печется). Над другом посмеялся, над собою поплачешь. Не смейся другу, не изжив веку. Поглядим, как друг по друге кутью поедим. Делай другу добро, да себе без беды. Любить себя - любить друга. Четыре брата бегут, друг друга не нагонят? колеса. | Друг за другом гонят, ничем не догонят? колеса. | Общее названье или привет, в беседе с равным или низшим. А что, друг, где тут пройти на дорогу? вопрос встречному. | Близкий человек, приятель, хороший знакомый; а в самом тесном смыслы, связанный удами дружбы. От друг, приятель, мн. друзья: от друг, ближний или доброжелатель, мн. други; род. друзей и другов. Будешь друг, да не вдруг. Все друзья, толоконнички, а толоконце съев, да розно все! Не бойся врага умного, бойся друга глупого. На друга надеяться, самому пропадать. Друзей-то (приятелей) много, да друга нет. Старый друг лучше новых двух. Три друга: отец, да мать, да верная жена. Друзьям и в одной могиле не тесно. Больше той любви не бывает, как друг за друга умирают. Друг рубля (денег) дороже. Не держи сто рублей, держи сто друзей. Был бы друг, будет и досуг. Был бы друг, а время будет, видаться. По службе, ни друга, ни недруга. Другу не дружи, недругу не мсти. Другу дружи, другому не вреди (недруга не губи). Хороша служба за друга, да друг-от каков? Дай Бог недруга, да умного: а друг да дурак, наплачешься с ним! Будь друг, отойди прочь! Всяк сам себе и друг и недруг. Рад другу, да не как себе. Для друга последний кусок- съем. В торгу друг деньга. Другиня ж. друг женского пола, подруга. Друговщина ж. община, общество, товарищество, круг, согласие, ватага, артель, братство. Другдружный, другодружный, взаимно супротивный, междоусобный, усобищный. Друголюбие ср. дружелюбие, любовь к ближнему, друга к другу, расположенье к миру, согласиюи взаимной любви и услугам. Друголюбный, дружелюбный, приятельский, благосклонный, милостивый, радушный и миролюбный. Дружелюбивый прилаг. дружелюб м. склонный к дружелюбию. Дружелюбность ж. дружелюбие, в знач. качества. Дружище увелич. закадычный, самый близкий друг, но не в высшем знач. дружбы. Дружок, дружечек, дружочек умалит. и ласкат. | Сиб. и перм. Дружок употреб. вм. дружка, в знач. пара, чета вещей, продающихся, идущих в дело парой, напр. дружок веников. дружок ведер. | В Сиб. дружком зовется ямщик, принявший от другого ямщика седока; товарищ, которому по дружбе и уговору передается работа. | Петля, вдеваемая в бердо? Нет такого дружка, как родная матушка. Ради милого дружка, сережку из ушка. Ин уважать дружка, вынуть сережку из ушка! Дал бы дружку пирожка, да у самого ни куска. Каковы дружки, таковы им пирожки. Были б пирожки, будут и дружки. Друг на дружку, а все на Петрушку. Был бы дружек. найдется (найдем) и часок. В дружке себя любишь. Друзяка м. южн. хороший, уживчивый, смирный и работящий человек и товарищ. Друга или дружка м. чета, пара, ровня, противень, одна из парных вещей. Где дружка этому подсвечнику? Соболю одинцу дружки не бывает. Не дружка, так ровня; не ровня, так свой брат. Дружка м. или дружко пск. дружко тамб. кур. друхна зап. дружий калужск. второй свадебный чин со стороны жениха (первый: старший боярин, тысячник), женатый молодец, главный распорядитель, бойкий, знающий весь обряд, говорун, общий увеселитель и затейник; он же уводит и ночью стережет молодых; ему помощник подружье и третьяк. В Сибири дружка самое почетное свадебное лицо, дока, знахарь, который отводит всякую порчу. Где бывает по двое и более дружек, из холостых, там это помощники и прислужники, шафера. Здравствуйте, князь со княгиней, бояре, сваты, дружки, и все честные поезжане! На дружке, шапочка, после дядюшки Парфенка: на дружке штанишки, после дяди Микишки: на дружке кафтанишка, с банного помелишка! укорная песня дружке. | Дружка, как бы в знач. чета, влад. молодой женатый парень, новожен; холостой, подружье, полдружье. Дружкин, дружков, дружке принадлежащий. Дружни м. мн. пара, чета свыкшихся животных; приезженая пара лошадей, ярмо волов, смычек гончих и пр Друженцы м. мн. в тканье ковров: близна, огрех. Дружень м. -ница ж. пск. дружник м. дружница ж. новг. любовник, -ница. Дружья м. мн. вор. чета любовников. Дружье ср. собират. товарищи, сотоварищи, приятели. Ни дружья нет, ни братии, песня. Дружний или дружий, в об. знач. чужой, принадлежащий другому, не свой; в тесн. знач. принадлежащий другу. Дружий иногда противопол. вражьему: дружеский, свойственный другу, друзьям, им принадлежащий, или | дружественый, дружебный, дружелюбный, на дружеском расположении основанный. Дружественость, дружебность ж. свойство дружелюбного, дружеское расположенье. Дружный, приязненный, приятельский, мирный, согласный, на любви и доброжелательстве основанный; совместный, соединенно действующий. Я дружен с ним, мы друзья. Дружная семья. Работайте дружнее. Дружно не грузно, а врозь- хоть брось. Где потеснее. там и подружнее (и веселее). Подслушивают на гумне (гаданье): дружный стукоток, идти в большую семью, а один цеп - за одинокого. Дружность ж. состоянье, свойство дружного. Дружливый, охочий дружиться. Дружба ж. дружество ср. взаимная привязанность двух или более людей, тесная связь их; в добром смыслы, бескорыстная, стойкая приязнь, основанная на любви и уважении; в дурном, тесная связь, основанная на взаимных выгодах. В дружбе правда. Чаще счет - крепче дружба. Счет дружбе не помеха. Счет дружбы не портит. Дружба дружбой, а денежкам счет. Дружба дружбой, а в карман (а в горох) не лезь. Дружбу помни, а злобу забывай. Говорить правду, терять дружбу. Я тебе докажу дружбу! угроза. Будешь ты мою дружбу помнить! Кокову дружбу заведешь, такову и жизнь поведешь. Не в службу, а в дружбу, сделай. Дружба дружбой, а служба службой. По службе нет дружбы. Дружить кого с кем, заставлять быть дружну, сводить на дружество. Нас дружат согласные понятия и мысли. Нужда дружит и собаку с кошкой. | Кому, желать добра, покровительствовать; поноравливать, потакать, судить неправо в чью пользу. Другу не дружить, недругу не мстить. | Ниж. помогать кому, напр. пособлять кормщику веслом, при повороте. Ветерок дружит нам, попутный. Давай дружить: то я к тебе (обедать), то ты меня к себе (зови)! Кому счастье дружить, тому и люди. Дружиться с кем, сдружаться, вступать в дружбу, в приязнь. С водою, с ветром да с огнем не дружись! не верь им, не плошись. С ним (с медведем) дружись, а за топор держись. Дружиться дружись, а за саблю держись. На что с тем дружиться, кто охочь браниться! Суворов не велел с австрийцем дружиться, солдатск. Дружиться к берегу, арх. жаться, держать близко или придерживаться. Дружитель м. -ница ж. кто дружит кому-либо чему. Дружина ж. церк. супруга, жена. | Об. южн. зап. друг, подруга. | Новг. общество, артель, ватага. Ловецкая дружина пск. рабочая ватага, рыболовная артель. | Войско, рать в известном составе; наше ополченье в 1812 и 1854 годах состояло из тысячных дружин. Княжья дружина, стар. отборное войско или гвардия, телохранители; в свадебном чине, жениховы поезжане вообще. Дружинный, к дружине относящийся, принадлежащий. Дружинник м. ополченец, ратник, земский воин.

ДРУГОЙ, арх. другой, следуюший за первым, второй; первой, другой, третий. | Иной, инный, не тот или не этот. Нет ли другой бритвы, эта тупа? | Такой же точно, вполне сходный. Стар. дружка, товарищ, помощник по должности, службе. А в других был у воеводы имрек. Это другой ты. Он словно другой Наполеон. Один говорит пьян, другой говорит пьян, поди, ложись спать! Одной рукой собирай, другою раздавай. В одной руке пусто, в другой ничего. Степашка, есть ли другая баклажка? Обычай дорогой, что выпить по другой! Одно за другим: одно к одному. От беды бежал, да на другую напал (да в напасть попал). Потужи о себе, а там, и о других. Не нашел в себе - не ищи и в других.' Чего себе не хочешь, того и другому (и другу) не твори. Хоть бы худое, да другое (да иное). Один не годится, другой хоть брось, третий маленько похуже обоих. Не будет Маланьи, будет другая. Что мне до других, был бы я сыт (жив)! Добрая жена, да жирные щи, так другого добра не ищи! Другак м. донск. настой воды на виноградных выжимках. | Другак и первак орл. два разбора хлебные зерна, собо отвеваемые из чела я озадка; за озадком лежит уже ухвостье. | Иногда то же чти друган м. второй налив пива или квасу, жидкая, расхожая бражка, второго налива, уже по спуске сусла; такой же квас или булыч. | Другак, второй рой в лето из улья, второй вывод. | От этого улья другак, отроился. | Лук другак, лук репчатый, на другой год после первака: третьяк уже плоховат, а далее четвертака он не идет. Другач м. вещь или товар второго разбора, как первач первого, третьяк третьего. Мука первач, первого размола; другач, второго, вторичного, перемолотые высевки первача. Другоня, другонька, другошка об. другой, второй, в виде клички лошади, коровы. Дружачка об. кур. подружье, подруга, напр. оба супруга друг другу. что твой друужачка? Другиждо или другожды, другоредь, другоряд, другончики, другорижды нареч. другой, в другой раз, вторично или еще раз, ещежды, снова, опять Другомя сев. другим образом, на другой лад, иначе, инако. Другонде нареч. в другом или в ином месте, иногде, не тут или не там. Другоякий сев. иной, не такой, инаковый, другого вида, рода. Другояк, другояко нареч. сев. другомя, не так, иначе, на другой, иной лад, иным родом, способом. Другоданый, другодан вологодск. вторично или вдвойне данный, или второй по счету из числа данных. Перводаный помер у нас, а это другодан. Другоженец, другожен м. тамб. вдовец, вторично женившийся; другомужня жена, вдова, вышедшая за второго мужа; второженец и второмужняя, второмужатка. Другомилый, второй из милых, милейший по первом. Другонадцать костр. другонцать ряз. двенадцать, дванадесять. Другонцатый день. Другонравный, другомилый, второй из полюбившихся. Другопервый, первый, псрвейший из вторых: лучший из второго разбора, второпервый. Другопущеник м. -ница ж. второй из числа пущеных; второй постоялец. Другосборный, второсборный, другого или второго сбора. Другосборный чай.

ДРУЗА ж. горн. какие-либо гранки (кристалы), густо наросшие на одном камне: грудка гранок, щетка.

ДРУЗГ, моек. дрызняк, дрязг, кур. дрям, калужск. дрём, дром; хворост, сушняк, хлам в лесу, валежник, бурелом, сушь. Друзга ж. смол. друзг, вообще все рыхлое и сухое; сор, сухой лист и прутья под ногами и пр. Друзги, хмель вынутый из пива или меду.

ДРУК, дручок, дручина, дручища м. вор. тамб. (немецк.?) дрюк, жердина; рычаг, слега; гнет, притуг, бастро(ы)к.

ДРУКАРНЯ ж. стар. южн. и зап. типография, печатня, книгопечатня. Друкарь м. типограф, печатник, книгопечатник.

ДРУМ м. кур. дрем, дром.

ДРУЧИТЬ кого, удручать, мучить, томить, изнурять, обременять, отягощать, тяготить, маять. -ся, страдат. и возвр. по смыслу речи. Друченье ср. действ. по знач. глаг.

ДРУЯНКА ж. смол. пенька лучшего качества.

ДРЫБАТЬ твер. дрябать, царапать пером, марать, писать кой-как.

ДРЫГАТЬ, дрыгнуть твер. вологодск. дрягать, лягать. Дрыгать, дрыгнуть вологодск. костр. дрожать, дрогнуть. Дрыганье, сост. по глаг. Гляжь, как он дрыгается! пск. прожить, трясется.

ДРЫЗГАТЬ, -ся, дрызг пск. искажен. брызгать, -ся, брызг.

ДРЫЗНЯК м. друзг.

ДРЫНДА зап. соха, у которой сошники ставятся круто, почти отвесно.

ДРЫХАТЬ перм. или дрыхнуть, спать много, долго, беспробудно. Дрыхоня пск. дрыхала об. лежебок, соня, спячка, лентяй.

ДРЮК, дрючок, дрючина, дрючища; друк, дручок, южн. и тамб. малорос. слега, кол, шест, орясина, жердь, лысина, рычаг; гнет, нажим, притуг. Лес дрючок, собират. идущий на дручья, березовый. Дрючить ниж. дрыхнуть, спать без просыпу; поэтому | дрюк также дрыхала, сонный лентяй, или симб. дрюпень. | Дрючить тул. реветь, выть; | кого, бить дубиною.

ДРЯБЛЫЙ, о дереве, корневых овощах, плодах; вялый, потерявший сок, свежесть, крепость: загнивший; об ископаемом и пр. рыхлый, ноздристый, крохкий. Дрябловатый, то же, в меньшей степени. Дряблость дрябловатость ж. состоянье, свойство по знач. прилагат., а также | Дряблый предмет или место, дрябь ж. дрябло ср. дряба ж. или дрябышь м. дряблое дерево, бревно; дряблая брюква, редька и пр. | Дрябь также дряблость, и | дряблое место. Дрябник м. растение Pugonium. Дрябнуть или дряблеть, твер. дребиться, становиться дряблым, загнивать или выветриваться и рыхлеть. Дрябьё ср. собират. дряблый, порченый припас; старые, негодные грибы. Дрябеть, дребезжать или издавать глухой, дрожащий звук.

ДРЯБЫ ж. мн. (дробина?) моск-руз. одрец, сноповозка, телега для возки снопов Дрябка, дряпка ж. тамб. полевая рабочая телеги, не обшитая; род малого одреца,

ДРЯГАТЬ, -ся, и пр. см. дрожать.

ДРЯГИЛЬ м. крючник, носильщик, вьючный рабочий. Дрягиль с крючком и ходит. Дрягалев, ему лично прнадлежщ.; дрягильский, им свойственный.

ДРЯЗГ м. сор, хлам, дрянь; дром, сушье, сушник. хворост, друзг; нанос, прутья, листва, тростник, наносимые водою. | Сплетни, пересуды и переносы или пустые ссоры и перекоры. Дрязгу бояться, так и в лес не ходить. Дрязга ж. калужск. песчаная жидкая грязь. | Дрязга, дрязгуша об. дрязгун м. дрязгунья ж. тамб. ниж. вздорный, сварливый человек, задира, тягун. | Дрязга ж. калега, хижа, рянда, дряпня, мокрый снег сверху. Дрязговатый, в ком или в чем многонько дрязгу. Дрязгливый, сварливый, придирчивый, вздорный, сплетник. Дрязгунить, вздорить, придираться, колотничать.

ДРЯКВА? ж. растение гдула? Cyclamen europaeum.

ДРЯНЬ ж. собират. сор, мусор, хлам, грязь, нечистота; все никуда негодное, ветхое, плохое, ничего не стоющее. В сочинениях его много дряни. Тут набрана всякая дрянца с пыльцой. Это дрянь человек, дрянной или дрянный. Хоть и дрянь (пьян), да из хороших дворян. Дряннущий, дряннеющий сев. самый дрянной, вовсе никуда негодный. Дрянно нареч. худо, плохо, никуда негодно, не хорошо; | твер. больно, очень, весьма. крепко. Дрянно раже, очень хорошо, красиво, ладно; дрянно гоже. дрянно много, очень. Дрянноватый, дрянной, в меньшей степени. Дрянноват, а где лучше взять? Дрянить, наполнять дрянью, сорить, особ. стружками, разными обрезками. | *Сплетничать. Не дряни, кумушка, нехорошо. Изба вишь дрянится у нас щепой. сорится, засаривается. Дрянюха, дрянчуга, дрянчужка об. дрянной, плохой, ничтожный человек, без всякого нравственного достоинства. Дрянища ж. симб. добрава, лихоманка, кумоха, тетка, лихорадка. Дрянье ср. собират. дрянь, хлам, сор, ветошь; | местами говор. вм. дрянь, драньё, драницы, колотые тесницы.

ДРЯПАТЬ южн. царапать, драть, -ся, царапаться. Дряпанье ср. царапанье. Дряпа ж. тул. дикая ръдька, свербига, гарлупник, грецики, растен. Bunios orientalis. Дряпня или дряпуха ж. ряз. мокропогодица зимою, снег с дождем, чичер, халеба, хижа.

ДРЯХЛЫЙ, одряхлевший, от старости утративший силу и крепость, о дереве, животных, человек. Дряхлость ж. хилость от старости, ветхость отживающего. Дряхловатый, дряхлый в низшей степени. Дряхловатость ж. состоянье дряхловатого. Дряхлеть или дряхнуть, становиться дряхлым, ветшать, хилеть, слабеть от старости. Дряхловать церк. печалиться, убиваться; посему дряхлый церк. печальный или убитый горем. Дряхлец м. одряхлевший старик. Дряхлена об. то же, но говор. укорно или бранно.

ДСКА ж. доска.

ДУАЛИСМ м. учение о двойственности, двоице начал, напр. начала добра и зла, или духа и плоти. Дуалист, двойственник, двоичник, последователь дуалистического ученья.

ДУБ м. родовое названье дерева Quercus. Д. простой, обыкновенный. Q. Robur; Д. белый, Q. alba; Д. чернильный, Q. cerrus; Д. чернильноорешковый. Q. infectoria; Дуб пробковый, бутылочный, пробковое дерево, Q. saber. Д. морской, род пороста, морской капусты, Fucus vesiculosus. У нас различают видоизменения первого вида, породы; дуб боровой, дубравный или каменный, растет по горам и суходолу, крепок, частослоен, но суховерх и хрупок; Дуб свинцовый (по сыроватой коре), железный, водяной или ольсовый (ольс в зап. губ. поем, урема), растет по сырым низам, крупнослоен, упруг, не суховерх, но сырее, много и долго усыхает. Велик дуб, да дупляст; а мал дуб, да здоров. В лесу дуб рубль: в столице, по рублю спица. На дубу не мое, а в кулаке мое. Ври с дуру, что с дубу! Когда лист с дуба и березы опал чисто, будет легкий год для людей и скота. Когда дуб развернулся в заячье ухо, сей овес, тул. Держись за дубок: дубок в землю глубок. У сыра дуба, у суха сука, белошерста сука, скоргвр. Под дубком (кустаком, кустом) свилась клубком, да и с хвостиком? репа. Под дубком-дубком, под карандышком дубком, лежат люди побиты, у них гузки побриты? снопы. Под дубком-дубком, под карандышком, ни клубком, ни камешком? яйцо под курицей. Стоит дуб вялый, на нем садит черт дьявол: кто ни подойдет, так не отойдет? репей. Стоит дуб чагранский, кудри у него чубатански; никто его не сорвет, ни царь, ни царица, ни красна девица? мордвинник. Стоит дуб без корня, без ветвей, сидит на нем птица вран; пришел к нему старик без ног, снял его без рук, заколол без ножа, сварил без огня, съел без зубов? мороз. Про меж дубка да липки, висит кусок говядинки? путце, приуз на цепи | Дуб или дубень, дубовое корье, для окраски и дубленья; затем, и всякая иная кора, замест дубовой, напр. березовая кора, под белою, которую в голод едят в хлебе и ею же красят холст (дубас); дуб вязовый. дуб ракитовый, ветловый, в астрах. даже растен. Artemisia abrotanum, дуб-трава, вид полыни, которою дубят сети, снасти. Класть в дуб, дубить. Дать дуба южн. умереть. | Дуб, южн. челн, лодка, струг однодеревка, долбушка; дубы с наделками, по Бугу и Днепру, подымают 150 до 700 четвертей хлеба. Дубок, -чек, дубик, дубчик, дубец. умалит. | Дубец сев. прут, розга, вица. Постегать парнишка дубцом. Дал Бог сыночка, дал и дубочка, Также | палка, подожок, посох; арх. кичига, молотило, билень, короткое древко цепа. Прошел дубцы, моск. сквозь строй. | Дубки, малые лодки, дубы, по Днепру и Березине подымают до 250 пуд. Дубища. дубина м. увелич. дуб; дубина ж. дубинка, дубиночка, в песнях дубинушка, увелич. дубинища. ослоп, ослопина, палица, дрючек, коль, толстая палка, для обороны, драки; | *тупой, глупый, упрямый человек. Одному глазком мигни, а другого дубинкой подтолкни. Не научили дубцем, и дубиной не научишь! под старость. Черепком напьюсь, дубинкой отобьюсь. От вора дубинкой, от приказного полтинкой. то же. Вор у вора дубинку украл! Ласковое слово пуще дубины. Не бей в чужие ворота плетью: не ударила б в ответ дубиной! Темно, как в дубине, как в земле. | В астрах. дубинка дрягалка, чекуша, окованная палица, для боя тюленя | моск. вершина, хвост, ком дуба, что обрубается. Безхмельное питье дубинное битье! Обошел же муженек женушку дубинным корешком! Дубье ср. собират. дубинки, для драки. Его приняли в дубье! Не бей (не учи мужика дубьем (или дубиной), бей рублем (полтиной). Дубовый, из дуба, дубов, к дубу относящ. Дубовая кора, дубовое судно, дубовые леса. Дубовый червь, насекомое орехотворка, от которого чернильные орешки, Cynips quercus. Дубовый кирпич, половой кирпич, паркет в клетках. Дубовый сок, дубильный, настой или рлссол корья, дуба. Дубовый. лапоть, исландский или грудной мох, лишай Lichen Islandicus. Не сей пшеницы прежде дубового листа. Ты ему про дубовый, а он свое: осиновый де крепче! Дубоватый, грубый и твердый. | *глупый, и тупой. Дубная кожа. продубленная. Дубить что, класть в дуб, т. е. вымачивать в отваре дубового корья (кожу), для выделки, или для охраны от гнилости (холст, сети, снасти). Дублены овчины не боятся дождя и прочны в тулупах. Дубят и не одним дубовым корьем, а по нужде таловым и др. Дубиться, быть дубиму. Дубленье ср. длит. дубка ж. об. действ. по глаг. Дубленье сапожного товара, особенно подошв, длится нлсколько месяцев. Дубность кожи, степень ее продубленья. В этой выделке мало дубности, эта кожа не додержана. Дубильщик, дубила м. кто занимается дубленьем кож и мехов. Дубило ср. дубильное вещество, танин. Дубленик м. дубленка ж. дубленая вещь; дубленый полушубок, холщевый сарафан или дубас, холст и пр. Дубленицы ж. мн. продубленные рукавицы. Дубленые овчинки. Дубленый тулут. Ни шубеного, ни дубленого, ни нарядного, ни обрядного, ни мешаного, ни печеного. Не шей дубленой шубы: оброка набавят! Дубильный, к дубленью относящ. Дубильное вещество, дубень м. Дубильная мельница, -толчея, где корье крошится пестами, или перемалывается на жерновах, наперед искрошенное. Дубильная толча. измельченное корье. Дубильный чан, -яма, обшитая тесом, где складываются, дубятся кожи. Дубильня ж. заведение или устройство для дубленья. Дубас м. вологодск. перм. сиб. безрукавый рабочий сарафан, толстого холста, дубленый, выкрашенный дубом; простой крашеный сарафан. | Сиб. верхняя, простая камлея, из дымленого оленя, с подстриженною шерстью. | Вологод. твер. вор. и др. дуб, долбленая лодка, большая однодеревка. Дубасы, на зап. Буге, байдаки, подымают 3-5 тыс. пуд. | Дать кому дубаса, дать колотушку, остолбуху. Дубасенок. умалит. сарафан; дубасик, лодка; дубасишка, и то, и др. Дубасина ж. вят. толстая пряжа на дубасы; самый холст; | тукманка, остолбуха, колотушка. Дубинник м. чернильный орешек. | Гриб Clavaria. | Дубье, жерди, палочье. | Пск. околотень, отбоиш, неслух. Дуб(п?)лянка ж. гриб дубинка, груздь. Дубиноватый, дуботолковатый, глуповатый и мужиковатый. Дубасить или пск. дубошить кого. бить, колотить палкою или кулаками. -ся, биться, колотиться, драться. Дубаска об. дубинка для обороны, драки; | драчун забияка. Дубляк м. насекомое Oryctes. Дубовина ж. пск. дубовое корье, для дупленья кож. Дубовина об. дубина, дурак. дуралей. Дубовник м. твер. дубовый лист, для соленья огурцов.

ДУБАС и пр. см. дуб.

ДУБЛЕТ м. дуплет, франц. вещь вдвойне; две вполне равные, одинаковые вещи, из которых посему одна в излишке: говор. о книгах, монетах и пр. двойник; о сросшихся гранках: двойчатка, двоешник; о поддельном камне: двоешник, сдвоенный, из двух стекол. Дублетный, к дублету относящийся. Дубель, см. дупель. Дупликат м. вторичная бумага, от слова до слова повторенная, список, противень, отправляемая на случай утраты первой. Дупликатная переписка.

ДУБОВКА ж. растенье Veronica chamaedrys?. | Дыня особой породы, с толстою зеленою корою в трещинах и с белым мясом. | Пен. дубовое строенье; дубовая кадка. Дубник, дубняк м. дубовая роща, дубовый лес, особ. молодежник. | Сев. готовые вчерне дубовые клепки или лады, на деревянную посуду. | Дубняк, дубильный чан. Кожи в дубнике. | Растен. Lythrum, плакун подбережник. Дубовик м. южн. лодочкик, перевозчик; | гриб дубинник, дублянка. | Южн. лещ, который поздно трется, когда распускается дуб. Дубяницы ж. мн. арх. род грибов, съедомых. Дубянка ж. астрах. трава крутик, которою дубят рыболовные снасти. Дубеть южн. остывать, мерзнуть, стынуть; терпнуть, грубеть, отекать, неметь. Дубоглод м. кур. болезнь жаба; кашель и воспалительная боль в горле. Дубонос м. или дубоноска ж. пташка Loxia Cloris. | Носастый человек. Дубница ж. растен. залесь. Ajuga genevensis Дудотолк м. южн. зап. кто толчет дубовую кору для дубленья; | вост. -ка об. моск. остолоп, болван, глупец, дурень, осел.

ДУБРАВА, дуброва ж. вообще, чернолесье, лиственный лес; чистый лесок, как дубняк, березняк, осинник; отъемный и чистый остров, парк. | Ол. трава. Слушай, дубрава, что лес говорит! слушай, сельская община, что мир говорит. Не шуми, мати зеленая дубрава! песня Ваньки каина. Слышали и мы, как дубровушка шумит. Шумит дубравушка к погодушке. Без тебя не цветно цветы цветут, не красно дубы растут в дубравушке. Дубровина, то же: отъемный березовый, лесок. Дубра(о)вный, к дубраве относящийся. Дубровное сено, лесное. Дубра(о)вистый, богатый дубравами, лесочками. Дубра(о)вка ж. растен. Potentilla Tormentilla, деревянка. | Растен. Ajuga repens, лоёк, девичья краса, вологлодка, живучая, синяя горлянка, параличная, лихорадочная, грыжница, сердечная, моховая, живучка, веселка; косматая, ивка, кинаритик? | растен. Veronica chamaedris, грыжная, миронник, незабудка? ошибочно дубовка. | Растен. Teucrium sibiricum. | Дубровка и дубровец, моск. пташка ремез, юрок, желтоплекая, из рода синиц (?), но не та синичка, что вьет гнездо кошелем. Дубра(о)вник м. растен. Teucrium. Д. кадило. Т. Chamaepitys. Д. кошачий. Т. Маrum. Д. чесночный. Т. scordium. Д. скороспелый или растигор, Т. Chamaedrys. Дубровиться? пск. храбриться.

ДУВАН м. перм. (дуть) юр, вкруг открытое, возвышенное место. | У казаков и вольницы: сходка для дележа добычи; самая добыча; доля добычи на дележе; вся выручка или доля артельных заработков; доля пеньковых браковшиков из общей платы; арх. дележ заработков. Еще дувана не было, деньги не выданы, дележа не было. Дуван взял, все отняли, все пропало. На каспс. взморье: таможня; мытница. | Проводы для поддувал, в плавильных и др. печах. | Растен. одуванчик. | Дуван или дуванщик твер. у татарск. племен, рассыльный или десятский при земской полиции. Дуванить, дуван дуванить, стар. казачье, делить добычу после набега. Без атамана дувана не дуванят. Дуванный, к дувану относящийся. Астраханцев зовут дуванщиной. В устьях Урала есть урочище дуванный бугор, где казаки встарь, возвращаясь с моря, из Персии, дуванили дуван.

ДУГА ж. согнутая линия, черта или вещь, образующая кривизну, погиб; часть окружности круга или другой кривой черты, и пр. элипса, параболы. | Стар. и сев. радуга. | В оглобельной упряжи, деревянная, согнутая крутым лучком тугая распорка между оглобель, укрепляемая концами взахлест кожаными петлями, гужами, после чего клешни хомута стягиваются под шеей лошади супонью. | Воз. Пошло с товаром тридцать дуг, возов. Подрядчик взял по рублю с дуги, с воза, за доставку извозчикам клади. | У судостроителей, по Волге, нижняя часть шпангоута, опруги, ребра, лежащего для сбора на земле; поставленная на киль (лыжу). она уже назыв. флотина (флортимберс?). Лежит - ниже кота, а встанет - выше коня? дуга. Согнута в дугу, летом на лугу, замой на крюку? коса. Лежу - ниже курицы; встану - выше лошади? дуга. Лежу - все молчу, подыми - всех заговорю! дуга с колокольчиком. Едут - дуга на дуге, много. Забрякали дугам (дат. пад. вм. твор. сев.), не улежать и хомутам. Хоть дугу впрягай, только бы везла! Вот тебе хомут да дуга, а я тебе не слуга! Поклон - что дуга; отказ- что шест. Туда и сюда, как попова дуга (как бабье коромысло). В лесу не дуги, в суде не деньги. Дуга моя в лесу растет, возжи на лутошке! ничего нет. Из дуги оглобли не сделаешь. Согнулся дугой, да и стал как другой. Барского слугу стало гнуть в дугу, неможется. Согнуть кого в дугу (в три дуги: в три погибели). Я тебя согну в дугу, да и концы накрест сведу! Прав (или прям) как дуга. Неправда, что дуга ветловая: концы в воде, так середка наружу; середка в воде, концы наружу. Слепому давай дугу неписаную! Дужка умалит. рукоятка, хватка у посудины, выгнутая дугою, лучком: чересло, перевесло. Дужка бывает у ведра, у шпаги, у гири, у корзины, у железной кровати и пр. | Кость, соединяющая грудную кость с плечевою, ключица. Дужье ср. собират. дуги. С Ветлуги возят полозье, оглобелье, дужье. Дуговой лес, дуговая ветла, годный на выделку дуг. Дуговое ср. денежный сбор с дуги, с каждой повозки, напр. сбор, побор и принос от извозчиков и ямщиков, плата за въезд в лес, за рубку, по числу повозок или дровней и пр. Дужистый, дуговатый, дуговидный, дугообразный, несклон. согнутый, кривой, лучковый, не прямой. Дужчатый, то же, образующий дугу, либо дуги. Дужный, дуговой и в различном смысле к дуге относящ. Дужник м. дужный мастер, кто гнет дуги. | Дужники мн. или дужное, дужнина, дужные деньги, которые подрядчик берет с извозчиков подужно, т. е. с упряжки, с воза, за сбор и доставку им под извоз клади. Дуговерхий, дугобокий и пр. у чего верх или бок дугою, выпуклый.

ДУДА ж. труба, трубка, ствол; | народное музыкальное орудие у пастухов, ребят, нищих, редко употребляемое вместе с прочими народными муз. орудиями (гудком, балалайкою, волынкою, рожком); она делается из бузинной трости, камыша, тростника, из снятой раннею весною коры с ивового прута, и пр., сиповка, южн. сопелка, оренб. чибызга. | Каждая из трубок, стволов органа. | Зап. твер. пск. коза, волынка. | *Кто дудит, пьет много воды, квасу, браги. Дудка, дудочка, умалит. На дудку есть (деньги), а на свечку нет! Ни в дудочку, ни в сопелочку. Ни поскакать, ни поплясать, ни в дудочку поиграть. Иван в дудку играет, а Марья с голоду помирает. Ты за дудку, я за гудок. Ваня за дудку, Спиря за гудок. Утки в дудки, тараканы в барабаны. Играй, дудка: пляши, дурень! Поехали с дудой, и тебя звали с собой. Взял бы в руки дудку да играл бы побудку, солдатск. Коли сидеть на ряду, так не играть в дуду. Коли орать, так в дуду не играть. Подержись за мотовило, подержись за молотило, а дудка сама придет. Придет пора, не уйдет и дуда. Купил дуду, на свою беду, стал дуть, ан слезы идут! Беда не дуда: станешь дуть, а слезы идут. Беда не дуда: поиграв, не кинешь. Дул было в эту дудку, да не пищит, неудача. Наша дуда и туда и сюда, на все годна, или двулична. Начал погудкой, так и кончил дудкой. Нос курнос, а рыло дудкой. Станешь ты по моей дудке плясать! Он по чужой дудке пляшет. Он семь лет все на одной дудке играет. Полно, брат, дудки! не обманешь, Был мал, в четыре дудки играл; вырос велик, землю поднял? вольск. Гудок да дуда (коза), собери наши дома! дразнят белорусов. Дудка в европ. России (не в Сиб.) на рудниках: шахта, иногда шурф; колодезь для добычи руд, ниж. | Ол. толстяк. | Ствол бурьянистого растенья. | Дудки или кляпцы, у коновалов, две палочки, которыми завертывают губу у неспокойных лошадей. Снять кожу дудкою, мехом, целиком, не распарывая вдоль. Дудочный, к дудке относящийся. Дудчатый, образующий дудку, дудки. Дудчатый камень, ноздряк, порода известняка. Дудочник, зап. южн. дударь м играющий на дудке. на полынке, дудолад пенз. Дудочников, ему принадлежащий. | Дудочник собират. стебли растений, в средине пустые стволы; | растенье зоря, Levisticum officinale; растен. Archangelica offic. кухотина? вонючий дягиль, подрянка? пушка (ошибочно вех). Дудник м. гриб Fistularia. Дудчатка ж. растен. Tubularia. Дудить, играть на дуде. трубить во что. Дудить в кулак. | Пить много, более о нехмельном напитке, пить бычком, без расстановки, не переводя духу; пить через край из посудины; сосать много, долго, моск. дудонить, тамб. пск. дудолить, дудолить, тянуть, сосать. Дудолить вино из бочки, пить через дудочку, камышинку, соломинку. Вощики делают это воровски, сбив обруч набок и провернув дырочку, которую забивают после колком и надвигают обруч на место. Дудок пск. дудала, дудолка, дудолица, калужск. кто много пьет или сосет. Дудыш, дудышка, дудала, питух, пьяница, или | толстяк. Дудучить? влад. врать, болтать, молоть вздор.

ДУДАК м. вост. татарск, драфа или драхва южн. птица Otis tarda.

ДУДОРА ж. собират. твер. перм. хлам, шарабара, дрянные пожитки. | Пен. об. дурак, дура. Дудыры ж. мн. пролазные связи, волокитство, шашни, шуры-муры, шумарки.

ДУДЯШНИК м верхняя олежда мордовок, род вышитой рубахи.

ДУЖИЙ зап. южн. кур. твер. калужск. дюжий; сильный, крепкий, о человеке, о ветре и пр. Дужа, дуже нареч. очень, весьма, больно, сильно, гораздо, крепко, порато. Дужаться зап. бороться, пытать силы.

ДУЖКА, дужный, дужчатый, см. дуга.

ДУЗЫНЯ, дузынник? (гузыня?) пск. оборванец; попрошайка.

ДУК? м. кур. в игре, касло, шар, свинка: ямка, лунка, в которую дубинками вгоняют шар, мяч. свинку, чурку (см. дучка).

ДУКА и дук м. южн. зап. лат. знатный, сильный богач, вельможа. Напер на мене. як дук на теля. Гвльфердинг говор. по Саксону, что датский король Гарольд в VII веке, победив балтийских. славян, увел с собою князей их Дука я Даля, приняв их в свою дружину.

ДУЛАКИ м. мн. твер.-ржев. употребляется в косвенных падежах, пол, с малорос. доли (немецк. Diele), на полу. Ляжи, ни вяртись, у (в) дулаках будзишь! лежи смирно, свалишься, упадешь.

ДУЛЕБ, дулебина м. дулебый кур. орл. безтелковый, невежа, простофиля, остолоп. | Ряз. влад. слепой, косой, разноглазый?

ДУЛМА, дурма донск. далма.

ДУЛО ср. оконечность ствола, трубы, дудки; отверстие стрельного орудия, ружья, пушки. | Новг. надувала, продувной парень, плут. Дульце умалит. амбушюр, отверстие в музыкальных орудиях, в которое дуют, пищик, губник, мундштук. Дульный, к дулу относящ. Дульная часть орудий, передняя оконечность ствола; средняя вертлюжная, задняя винградная или казенная. Дульщик м. сверлящий стволы? Рабочий при кузнечном мехе? Дулить вологодск. пить, дудолить, дудить. Дулоцвет м. дурной перевод, растение Siphonanthus. Дулоротка. морская рыба Aulostoma.

ДУЛПЕС, дульпес? м. новг. балбес или дурень. бестолковый.

ДУЛЬ (от дуть) ж. твер. древесное дупло, выгнившее голомя.

ДУЛЯ ж. дерево и плод Pyrus communis, его назыв. также грушей и кукишем: последняя дает плод кругловатый, первая большой и с пережабиной; порода дули; бергамот. глива. | Твер. долгая женская шуба. Дулина ж. дуля, в знач. дерева. Дулевый, к дуле относящийся. Дулевка, наливка, винная настойка на дулях. Дульчатый, видом похожий на дулю: округлый и продолговатый, с пережабиной и более толстым концом.

ДУМАТЬ, думывать что или о чем, мыслить, раз(по)мышлять, доходить своим умом, судить, заключать про себя; полагать, выводить, ожидать; намереваться, хотеть; заботиться, печься. Думать с кем, советоваться собща или замышлять. Долго думать, тому же быть! Думай, не думай, тому же быть! Что больше думать, то хуже. Хоть сто лет думай, а лучше этого не выдумаешь. Долгая дума, лишняя скорбь. Думать хорошо, а отгадать лучше того. Думай, не думай, а сто рублей деньги! Не много думано, да хорошо сказано. Сперва подумай, а там и нам скажи. Сперва думай, а вздумал (а надумался), так делай. Думал дать, да раздумал опять. И не думано, и не гадано. А кто тебе велел думать? ответ на умничанье. Не думай взять, а думай отдать. Думали свежи, ан все те же. Думал так, передумал инак. Думай и о других, не только о себе. Думаться или думить моск. безличн. казаться, представиться, чудиться, мниться. Мне думается, уж так ли это? Все думается что-то об этом деле, я опасаюсь, гребтится мне. Мне думит, он придет. | Думаться всей семьей или всем сходом, пск. обсуждать дело, советоваться, думать с другими. Много думается, мало сбудется. Думается, что я хорош, не знаю, как люди похвалят. Много думается, да не все то сбудется! Не вздумаешь ли зайти? Вдумайся хорошенько в это дело. Выдумал ли что? До чего додумался? что задумал? -ся? Надумавшись, молви. Обдумай путем. Придумал, да опять отдумал. Подумают, ты пьян. Не передумывай: продумав ночь и раздумев, решайся. Лучше одумаемся вместе. Думанье ср. длит. дума, думка, думочка, думушка ж. действие по знач. глаг. | Дума и | самый предмет, что задумано, мысль, мечта, забота, что или о чем кто думает, мыслит, что у кого на уме. Домашняя дума в дорогу не годится. Думы за горами, а беда (а смерть) за плечами. За своею думкою и сам не поспеешь. Не всяку думку при людях думай. Баба с печи летит, семьдесят семь дум передумает! Думкою дурни богатеют. Дурни и думкою богатеют. Думе на счастье не поддавайся. От думки с ума сошел. Хмельной да сонный не свою думу думают. Солью сыт не будешь, думою горя не размыкать. Трезвого дума, а пьяного речь. На думах, что на вилах; на словах, что на санях; а на деле, что в яме! Дума кума, не лишит ума, т. е. надоумит. Одна дума, и та нейдет с ума! Одна думка, одно и сердце. | Лирическое стихотворенье, в роде баллады. | Собранье чинов, для каких-либо дел. Орденская дума, обсуждает достоинство представляемого ордену. Городская дума, заведывающая, под председательством головы, городскими делами, хозяйством. встарь бывала царская дума, верховный совет из бояр, окольничих и думных, под председательством царя; боярская, была в междуцарствие, под председательством боярина; земская, была во время войны с Польшей, 1611, из бояр и выборных, для обсуждения земских дел. Думич м. стар. думец более употреб. думцы мн. мыслитель, умный человек; также | выдумщик, изобретатель; | думный человек, советник; | соучастник, одномышленник, замышляющий собща. Не князь грешит, а думцы наводят. Думщик м. -щица ж. думала об. укорно или шуточн. кто глупо умничает. Думный, к думе относящ.; | задумчивый, думающий о чем-либо. Думные люди, стар. члены царской думы. Д. дворянин, стар. младший член царской думы, заседающий ниже бояр и окольничих. Д. дьяк, стар. главный письмовод царской думы; государственный секретарь. Дело думное, надо подумать об немецк. Это мне думно, по думе, по мыслям, моск. Думают думные люда, думцы. Пьяный да умный, человек думный. Думчивый, о деле, случай, требующий обсужденья, размышленья, разгадки; заставляющий призадуматься, опасаться, остерегаться. Дело бы хорошо, да думчиво, как бы не ошибиться. Хороша бы присказка, да думчива. | О человеке. мнительный, нерешительный. Думник м. пск. человек задумчивый, молчаливый, угрюмый. Думчивость, свойство, принадлежность думчивого. Думствовать, думничать, шуточн. заседать в думе или в каком совещательном управлении.


В. Даль ДУНАН-ДЯТЕЛ

ДУНАН-ДЯТЕЛ

ДУНАН монгол, в оренб. торговля, трехлетний киргизский баран; | сиб. теленок или жеребенок по четвертому году, трехлеток.

ДУНГУС м. донгус.

ДУНДУК м. каз. бестолковый человек. | Смол. коротыш, толстяк

ДУНДУЛЯ об. ряз. болван. дылда, верзила, остолоп, долговязый.

ДУНОВЕНИЕ, дунуть, см. дуть.

ДУНСТ м. дунец сиб. немецк. самая мелкая ружейная дробь, бус, мельчайший бекасинник, 12-й номер дроби.

ДУО ср. неск. муз. итал. дуэт, двугласие, двусоглас, двуголосная музыка, двуголоска.

ДУПЕЛЬ м. немецк. большой, болотный бекас, молчан, молчанка, белокуприк; названия стучик и леханка придаются то дупелю, то гаршнепу. Либо дупеля, либо пуделя. Либо дупеля влет, либо стрелка в лоб, охотнич.

ДУПЛИКАТ, см. дублет.

ДУПЛО, дуплястый напр. см. дупле.

ДУПЛЁ, дупло ср. дуплина ж. пустота в дереве, выгнившее нутро пня, лосины, голомени; отрубок с дуплом, напр. дымовая труба на черной избе костр. скворешня пенз. лагун ниж. и пр. | Твер. плотный и глупый человек. Дуплецо умалит. дуплище увелич. Ударь обухом в дерево, дупло само скажется. Дупло в срубе не к добру. У него дупло в голове. На боку лежит дуплина-путина, середи дупла ярмарка? улей пчел, лежень. Дупловой, дупляной, к дуплу относящ. Дупленастый, дупли(я)стый, дуплявый, дупляный, в чем дупло, что с дуплом. Велик пень, дупляст, мал копыл. да коренаст. Дуплястое дерево скрыпит да стоит, а крепкое валится. Дупловатый, дуплястый, в меньшей степени. Дуплястость и дупловатость ж. состоянье или качество по значенью прилагат. *Дуплец, дурак, глупый человек. Дупляк, дуплячек м. дуплянка. ж. сев. дуплятка кур. дуплястое дерево. Велик пень, да дупляк. | Лагун, труба, чиляк, долбленая липовая кадочка, со вставным дном; долбленый улей; такая же труба или дымволок на черной избе и пр. Улей дуплятка, или дуплянка, наворотень, с одним дном (стоян, с двумя). | Дуплянка или дупленка, род гриба, (дублянка?) Agaricus volemus; также А. violaceus, голубец, синюха, свинуха, сыроежка (см. гриб). Дупляница ж. пск. твер. пташка? вьющая гнездо в дуплах; | гриб, губа, трут, нарост на дуплах. Дупелька ж. новг. дупелка яросл дупленка костр. дуплянка, долбленая, либо из дуплястого обрубка цельная липовая либо осиновая кадочка, чиляк или лагун, а иногда и квашня, дежа. Дупленик м. пск. твер. дикий, лесной мед. Дуплить что, выбирать дупло, выдалбливать внутри чурбан. Дупленье ср. действ. по глаг. Ульи дуплятся круглым долотом, на шесте. Дуплеть, становиться дуплявым, выгнивать внутри.

ДУР сущ. м. твердый, веселый музыкальный лад, строй мажор. Дурный, относящийся к строю или ладу дур, мажорный.

ДУРАК м. дура ж. глупый человек, тупица, тупой, непонятливый, безрассудный. | Малоумный, безумный, юродивый. | Шут, промышляющий дурью, шутовством. Стоит дурак, на нем колпак, ни шит, ни бран, ни вязан, а весь поярчатый? сморчок. Матушка рожь кормит всех дураков сплошь, а пшеница - по выбору. У богатого мужика, уроди Бог сына дурака! прокормит. Чужой сын дурак - смех; а свой дурак - смерть (стыд)! У людей дураки - любо каки (вишь ты каки! загляденье, каки!) а наши дураки - вона каки! Старые дураки глупее молодых. От старых дураков молодым житья нет. Жили старые дураки, поживут и молодые. Молоды-те дураки разумны каки, а стары дураки глупы каки На дурака вся надежа, а дурак-то и поумнел! Нашел дурака! Поди, поищи другого дурака! Дался тебе дурак! И дурак своей шкуры не продаст. Ищи дурака. окроме (опричь) меня. На всех угождать, самому в дураках сидеть. Емеля дурачек, Иванушка дурачек, в сказках и поговорках. Мотря дура, Бог дает, и дурак берет. Дураку закон не писан. Дураку воля, что умному доля: сам себя губит! Дураку счастье, умному Бог даст! нет его. И дурак на дурака не находит (или не приходится). Большой руки дурак: невступно дурак: дурак с замочкой: в притруску, в нагнет: отпетый дурак. Пьяный проспится, а дурак никогда. На худо и дурака не станет. Дурак дурака высидел. От черта крестом, от медведя пестом, а от дурака ничем. Не дай Бог с дураком ни найти, ни потерять! Всякий дурак (И дурак) красному рад. Дураку все смех на уме. Где два дурака дерутся, там третий смотрит. Свяжись с дураком, сам дурак будешь. Дурак, кто с дураком свяжется. Дурак дураком и тушится. Не ума набраться - с дураком связаться (подраться)! С дураком смех берет, а горе тут. Из дурака и плачь смехом прет. Когда дурак умен бывает? коли молчит. Дурак не дурак, а с роду так. Не дурак, а родом так. Посади дурака за стол, а он и ноги на стол. Дай дураку волю, а он и дел возьмет. Дураку и в алтарь нет спуску (не спускают). Дурак по дуру далеко ходил. Пуля дура, а виноватого найдет.

ДУРАХА ряз. дурника, растенье и ягода пьяница, голубика, гонобобель, гоноболь. Vaccinium uliginosum. | Дурник(ц)а, ниж. белена или блекота. Дураха, дурашка об. дурачок, дурочка. Дурнина дурь, сиб. негодная для корму трава, сорная трава, напр. в таежных лесах. Дурман м. дыдор, растенье Datura stramonium, коровяк? гломуша, дурнишник, дурнопьян, бодяк? водопьян, пьяные огурцы, корюка? ды(у)дор, шалей; (ошибч. белена. Hyoscyamus). Сонный дурман, сонная одурь, Belladonna. Дурману (белены) что ли ты объелся? ошалел. | Головная боль, особ. похмельная. | Дурак, дурень, глупец. | Порода крупных, но не сладких яблок; идут в мочку. Дурманный, к дурману относящ. Дуркман? ниж. растен. Xanthium strumarium, овечий репейник, дурничник м. залучник, зобник. | Дурничник же растение дурман, Datura. Дуранда ж. семенные остатки, по выжатии из них масла; избоина, жмыхи. Дуранда конопляная, льняная, горчичная, маковая. | Перм. неустоявшееся пиво или брага. Есть, так в тюрю вороти, нет, так в дурандинники; хлеб с макухой, дурандой. Дурнопьян, белена, Hyosscyamus niger, а также дурман. Дуропегий, шальной, блажной. Дурносоп м. яросл. дурак, бестолковый, глупый человек, упрямец, делающий все самодуром. | Тамб. неопрятный, неряха. Дуросвет м. обманщик, мошенник. Дуроялет, дуркоплет м. кур. пустоплет или глупый враль. Дурной, нехороший, во всех отношеньях: нескладный, некрасивый, безобразный; негодный, плохой; неприятный или гадкий. Хорош мой друг, да дурень (правды не говорит). Дурной товар. Он дурен лицем. Это дурная привычка. Здесь что дурно пахнет? Дурная болезнь, тайная, нехорошая, французская, венерическая. Дурная собака, сиб. бешеная. Дурной, о человеке дурной нравствености; | южн. тамб. вят. взбалмошный или малоумный, сумасшедший. Что дурно, что худо, все одно. | Дурно, южн. напрасно, без пути; | даром, без платы. Я у него дурно поработал, ничего не заплатили. | Дурно, нареч. вят. дуром, шально. Дурно баско, очень красиво, хорошо. | Мне дурно, меня тошнит, мутит, голова кружится, грозит обморок, нудно, моркотно, зелено. Дурно сущ. ср. все недоброе, зло, вред, худо. Всякого дурна пасись. Дурнехонек, дурнешенек, дурным дурнехонько, вовсе дурной или дурно, в разн. знач. Дурноватый, дурной, в меньшей степени. Мне спалось дурновато, дурненько. Дурноватость ж. принадлежность дурноватого. Дурноглазый, у кого дурной глаз, призорливый, кто портит сглазом. Дурнота ж. безобразие, непригожество, некрасивость; качество или принадлежность дурного; | тошнота, круженье головы, рвота. Дурнотный, к дурноте относящийся. Дурнить безличн. тошнить, нудить, гадовать. Дурница ж. кур. что досталось дурно или даром, даровая вещь. Эвти деньги к няму дурницей (дурничкой) пришли. | Твер. растен. головня, куколь, плевел, Lolium. Дурнопахучник, вонючка, растен. Ferula assafoetida. Дурныш м. дурничка ж. дурнышка об. дурной собою, невидный, некрасивый человек. Дуролом, кто ломится, лезет куда напрямнк, силою, сдуру, без оглядки. Пройти, взять дуроломом. На службе дуролому нет места. Дуролопа об. дурандас, дуралей, дурында. Дуроумиться, глупить, дурачиться. Дуроумый, глупый, либо взбалмошный. Дурнеть, становиться дурным; более о внешности, о лице.

ДУРАЦКИЙ, дуралейский, дураческий, свойственный, приличный дуракам. Дурак дурацкое и делает (арет). У дурака дурацкая (такая) и речь. Дурацкую голову и хмель не берет, замечанье. Лучше умная хула, чем дурацкая хвала. Дураковатый, дуроватый, дурасоватый, глуповатый, взбалмошный, бестолковый, диковатый. Кто кого дураковатее, вологодск. дурачее. Дурковатый, с придурью. Дурь ж. глупость, блажь, шаль, бестолковые, бессмысленные, безрассудные слова или поступки. Дурью, самодурью, самодуром, не рассуждая и не слушаясь совета, упрямо и глупо. Выбить из кого дурь, отвадить от упрямства и глупостей, шалостей. На него нашла дурь, он стал глуп ил упрям, шаловлив. Напустить на себя дурь, прикинуться простяком. Продажная дурь, водка. Дурь на дурь не приходится. У всякого своя дурь в голове. Дурь-то из тебя повыколотят! Дурость ж. дурь, в знач. свойства; глупость, безрассудность или шалость, шаловливость. На человеческую дурость есть Божья премудрость. На всякую дурость ум найдется. За глупость Бог простит, а за дурость бьют. Молодость не без глупости, старость не без дурости. Ум разбежался по дуростям. У празднества не живет без дуровства, Дуроватость ж. то же, в меньшей степени. Дуростный, глуповатый, дураковатый. Дуром нареч. орл. не хорошо, не порядком, как ни попало. | Сиб. шутя, в шутку. Я те не дуром говорю, делом, взаправду. Дурить, дуровать, шутить, забавляться, играть: шалить, дурачиться, делать шалости, глупости; причудничать, блажить, проказить и сумасбродить. Река дурит, пск. разливается в половодье и яро бушует. Молодой дурит, старый пакости творит. Тому и пить, в ком хмель не дурит. Вольно дурить, чужих жен любить! Без хлеба не дурится, безличн. шалости, шутки и затеи не идут на умалит. Дуреть, становиться дураком, шалеть, глупеть, терять разум; сходить с ума, беситься. Дурачить кого, забавляться над кем, насмехаться, не подавая ему виду этого; тешиться, заставляя кого делать глупости, обманывать или мистифировать. Дураченье, действ. по глаг. Дурачиться, дурить, дуровать, делать глупости, шалости; прикидыватьсядурачком, напускать на себя дурь, чудить; быть шутником, шутом. Не дурачься, и так неумен. Дурачливый, охочий дурачить или -ся. Дурашливый, дураковатый, с придурью; шаловливый, кто дурит, дурачится. Дурачество ср. поступки того, кто дурачится; глупость, шаль, дурь; безрассудный поступок. Дурындиться, упрямиться, капризничать.

ДУРАЧЕК, дурочка умалит. дурашка, дуранюшка об. ласкат. Дуралей, дурандай, дурандас, -сина, дуростель, дурачина, дурачища, дурища, дурень, дурашман, дурбень м. дуруша, дурища, дурында, дурища, дурафья ж. дурняшка, дурнушка об. дурак и дура, глупец, неразумный; глупый и самонадеянный. И дурень дурню розь. Рад дурак, что дурня (дуру) нашел. Дурень и дом сожжет, так огню рад. С умным сочтешься, а дурню, хоть подари, да прогони! Легко что дурню под гору, который не думает о том, что тяжело будет в гору. Нашего Бога дурень, прозвище, вставленное запорожцами в титул султана, в письменном ответе ему. | Дурак и дурка или дурушка ниж. индейский петух и курица, кан и канка, пырин и пырка, индюк и индюшка. Дурка (т. е. индюшка) дурку и высиживает. Дурак, красная, огненная лилия, огневик, красная сарана. Дурандан, -чик, фирюль, свистун, ржанка, коротконогий кулик, прилетающий в южные губернии большими стаями; на выгонах и пожнях, поменьше горленки. | Дурак донск. тыква, тебека, кабака, гарбуз. | Дурка яросл. женская шубейка. | Дурка, дурышка, индюшка. | Дурак, рассада без сердцевины, не дающая корня; | пустоцвет в огурцах и в других растениях с отдельными тычинковыми (неплодными) цветами. Дураков, дурнев, дуралеев и пр. ему прнадлежщ. Дурин, дурындин, дурафьин и пр. ей прнадлежщ. Сын Бураков сроду таков. Дуракова семья свое гнездо. Дураки, дурачки м. мн. или в пять листов, картежная игра. Дурачье ср. собират. Дурачье набитое, все дураки дураками.

ДУТЬ, дунуть, дувать, дму и дую; производить теченье воздуха; о воздухе же, образовать ветер, получать теченье. Северяк дует. Он дует и теплом, и холодом, двуличен. Не подуйте на нас холодными ветром! не обижайте. Дуть кому в уши, наговаривать, переносить. Дуть одним духом, не переводя духу. | Дуть стекло, дуть бутылки, выдувать из плавленого стекла. | Дуть соты, передувать мед, о пчелах, когда они набирают кормовой мед и относят его в улей. Дуть во весь дух, скакать на лошадях, ехать во всю прыть. Дуй его! бей. Дуй его горой! бранное чтоб его раздуло, разнесло. Дувал ли ты мехами? Дуть губы, сердиться. Пусть бы невестка и дура, только бы огонь пораньше дула! Бог дунет - все будет! И кует, и дует, сам не знает, что будет! Сам кует, жена дует, да Бог весть, что-то будет! Дуй, не дуй, а Великдень у порога. Дуй, не дуй, не к Рождеству идет, к Великодню! Дуй, не дуй, а и тебе придет карачун! сказал цыган, оттирая нос и уши. Плохо дуть, как ничего не дадут. Хорошо дуть, как дадут. Погоди дуть, еще как дадут. Дуй белку в хвост, пока топорщится (вертится)! о бестолковом деле. С Благовлщенья огня не дуют, дня прибыло. Не чужой кус, и не дую в ус! Дуй во всю ивановскую! Дуй до горы: в гору наймем. да подпряжем! Дуй, Дунька, подувай, Акулька. считай разы! приговаривают ямщики по ухабам. Дуться, раздуваться, надуваться, пыжиться. | *Молча гневаться, сердиться, дуть губы и отворачиваться; | гордиться, спесивиться. | Арх. усердно работать; силиться, жилиться, прыжиться. Вздуй огня. Пузырь вздулся. Вдувай воздух. Выдуй вон. Додуешься до потасовки. Задуй свечу. Он меня надул. Обдуй пыль. Отдуй его. Подуй еще. Поддувает сысподу. Ветер передувает песок. Придуло снегу к забору. Продувает насквозь. Раздуй самовар. Сдуй пыль. Я продулся. Не дуйся (не дмись), коровка, не быть бычком! Непочто дуться. Не отдуешься. Тереть пилою, дуться (гнуться) спиною. Дутье ср. действ. по знач. глаг. Печь с дутьем, горн. с мехами; без дутья, самодувная. Ни дутьем бы ему отдуться и пр из заговора. Дуновенье ср. окончат. действ. по знач. глаг. дуть. Дутыш, дутик м. раздутая вещь, пузырь; стекляная или металлическая тонкая вещь, с пустотою в средине, напр. бусы, пуговицы и пр.; | человек полный в лице или воюбще плотный коротыш, толстячок. | Кто много пьет, особенно воду, квас, надувается питьем. | Кто дуется, кто дует губы. | Гордый, надменный, спесивый человек. | Растенье Oncus? | Порода зобастых голубей. Дутчатка ж. растенье Porella. См. также дмить.

ДУХ м. бестелесное существо: обитатель невещественного; а существенного мира; бесплотный житель недоступного нам духовного мира. Относя слово это к человеку, иные разумеют душу его, иные же видят в душе только то, что дает жизнь плоти, а в духе высшую искру Божества, ум и волю, или же стремленье к небесному. Добрый дух, ангел, дух света, чистый; злой дух, дух тьмы. диавол. нечистый дух. Святой Дух, третье Лицо Св. Троицы. Дух Божий, благодать, вдохновенье, наитие, откровенье. | Видение, привиденье, тень, призрак, бестелесное явленье на земле. | Сила души, доблесть, крепость и самостоятельность, отважность, решимость; бодрость. У меня на это не станет духу. | Отличительное свойство, сущность, суть, направленье, значенье, сила, разум, смысл. Дух веры христианской. Его смущает дух суемудрия. Духом кротости, а не палкой по кости. | Дыханье. Дай перевести дух. Бежал, захватило или заложило дух. | Видимое дыханье, пар выходящий из рта. В этом знач. дух, как жизнь, ниже души; а в высшем знач. искры Божества, дух выше души и отличает человека от животного. | Запах, вонь, ухание. Здесь русским духом пахнет. Доселе русского духу слыхом не слыхано, видом не видано, а ныне русский дух в очью является. Он духу его не терпит. | горн. воздух, вдуваемый в плавильные печи. | Жар; вольный дух, умеренный жар в печи, по выгребе жару или по испечении хлеба; | *направленье в людях к воле, свободе. Испустить дух, умереть. Гореть духом, быть исполнену ревности, усердия Быть на духу, идти на дух, исповедываться. Собраться с духом, придать кому духу, смелости. Есть душок, мясо с душком, испорчено, протухло. Он с душком, о человеке. горд, упрям, своенравен, непокорен. Хватить стакан душком, духом, разом. Быть в духе, не в духе, быть хорошо или дурно настроену, расположену, быть веселу или скучну. Скакать во весь дух. Ветер духами и зорями арх. голмянами, шквалами, порывами. | Приезд на оленях, у самоедов, малый дух, до 7 верст; большой, до 40. Ехать на духах, камч. ехать на собаках по такому месту, где много зверя, отчего собаки, почуяв его, внезапно бросаются опрометью за зверем, в сторону. Ни духу, ничего, нисколько, ни следу, ни тени. Духом, душком, за один дух, без передышки, борзо, прытко, живо. скоро, тотчас, мигом. Человек с духом, стойкий, смелый, храбрый; человек с душком, упрямый, своенравный, самолюбивый. Соломку жуем, а душок не теряем. Переводить духи, переносить, пересказывать, наушничать. Забрать дух, о звере, почуять охотника, или о собаках, почуять зверя. Гончие на духах понесли. Духи, бесплотные существа; духи мн. благовония, пахучие вещества и снадобья, особым искусством изготовленные. | Духи и дыхи моск. ноздри, вообще дыхательные пути, особ. у лошади. Как святым духом взято. Как на духу всю правду выскажу. На духу сказано, так знай про себя. На духу сказано, так знай грудь да подоплека. Постись духом, а не брюхом! Начал духом, а кончил брюхом. Со страху дух захватило. Подымешься, дух захватит; опустишься, обухом хватят! Не переведя духу, дальше ворот не добежишь. Ни слуху, ни духу. Ни слуху, ни помину. Ни слуху, ни духу, ни вестей, ни костей. Ни хуху, ни духу, ни третьяго тепла! Духом сделаю, скоро. | Дух и духи мн. забайкальск. обловщики, загонщики, осочники, мальчишки порскуны. Духовный, бесплотный, нетелесный, из одного духа и души состоящий; все относящееся к Богу, церкви, вере; все относимое к душе человека, все умственные и нравственные силы его, ум и воля. | Относимый к духовенству и званию этому. Духовное родство пуще плотского. Духовный отец, духовник, у кого исповедуешься. Духовный сын, дочь, кто бывает на исповеди,. в отнош. к своему духовному отцу. Духовное завещанье или грамата, стар. отказная, либо завещанье или духовная ж письменное, законно составленное распоряженье о добре, имуществе своем, на случай смерти; последняя воля. На счастье - ни духовной, ни крепости. Духовен пск. тот, кто в тяжкой болезни уже напутствован Св. Тайнами к смерти. Духовно, или церк. духовне нареч. бесплотно, бестелесно, одним духом, умственно или мысленно: духогвными очами. либо чувствами. Духов день, праздник Сошествия Св. Духа, на другой день Пятидесятницы; воскресный день в народе зовут Троицею и Троицыным днем; а понедельник Духовым днем. Духовой, относящ. к дыханию, к воздуху, или к запаху. Духовая жила, гортань, вернее дыхательное горло. Духовая музыка, противополагается струнной: звуки издаются от вдувания воздуха. Духовая труба или духовая колода, положенная для проводки воздуха, поддувная труба. Духовое ружье, которое стреляет силою сжатого воздуха. Духовая рыба. мясо или овощ, изготовленные в пару, в закрытом или замазанном сосуде. Духовой виноград, астрах. порода нежного, пахучего винограда, потребляемого на месте. Духовик м. южн. ливер, гусак, осердье, коренец, грудные вутренности говяда. Духовская неделя, троицкая, зеленая. Духовская трава, бывшая в Троицын день в церкви; ею крестьяне подкуривают скот в падеж. Духовской ниж. единоверческой, благословеннои церкви, от Духова монастыря. Духовность ж. сост. духовного; | духовная часть, ведомство. Духовина, духовинка, -ночка ж. пск. часок, минутка, миг. Духота ж. духонь ж. пск. душища и сиб. вонь, сильный противный запах; | спертый, душный воздух, наполненный удушливыми испарениями; | жаркий, тяжелый воздух, знойная пора. Духовщина ж. собират. раскольничий толк беспоновщичы. Духовенство ср. собират. сословие священно и церковнослужителей; церковная иерархия; вообще люди духовного сана. Белое духовенство, не монашествующее; черное, принявшее обет монашества. Духовник м. духовный отец, исповедник, спященник, которому исповедуются в грехах своих. От духовника да от лекаря не таись. | Ниж-сем. духовный сын. | Кур. душник или отдушник в печи. Духовница ж. стар. строенье для разных церковных принадлежностей. Духовников, лично ему принадлежащий; Духовничий, ему, им свойственный. Духмяный, душмяный пск. духовитый тул. вор. ряз. душистый, пахучий. Весна духовита, лето душно. Духоборец, духоборник м. отвергающий божественность Св. Духа; толк раскольников беспоповщины, отвергающий все догматы веры и установления церкви, принимающий одну только духовную молитву. Духоборческий, духоборнический, к духоборникам относящ. Духоборный, к духоборству, к ереси этой относящ. Духоборствовать, держаться ереси этой. Духовидец, -дица, кто видит духов, видения, привиденья. Духовластный, властный над духами. Духовно-учебный, к духовному ученью или училищам относящ. Духоведец м. познающий дух, духовное значенье, душевные тайны. Духомер м. снарял для измерения густоты воздуха, вдуваемого в плавильную печь. Духословие, наука о духовных существах, пневматология.

ДУХАН м. кавк. мелочная лавка и шинок; на сальянск. промыслах. откупная рыболовная ватага. Духанщик м. хозяин духана; | рыболовный откупщик.

ДУЧКА ж. южн. лунка, ямка, углубленье, дыра. Дучай. зап. вечея.

ДУША ж. бессмертное духовное существо, одаренное разумом и волею; в общем знач. человек, с духом и телом; в более тесном: | человек без плоти, бестелесный, по смерти своей; в смыслы же теснейшем: | жизненное существо человека, воображаемое отдельно, от тела и от духа, и в этом смысле говорится, что и у животных есть душа. | Говоря душа, в знач. человека, разумеют иногда людей обоего пола, либо только мужеского, душу ревизскую, что собственно означает человека податного состояния. | Душа также душевные и ду ховные качества человека, совесть, внутреннее чувство и пр. Душа есть бесплотное тело духа: в этом знач. дух выше души. Ни души нет дома. Горожане - жители, а селяне души. Человек с сильною, слабою душой, или просто сильная, слабая душа. Взять что на душу, на совесть; принять в чем клятву, присягу; ручаться. Взять грех на душу, сделать что самоуправно, приняв на ответ. В нем много души, в его сочинениях много души, чувства. Быть душою беседы, главным двигателем ее. Душа-человек прямой и добродушный, откуда и привет: душа моя. У него сто душ, он владеет именьем со ста крестьянами. Родовые души, населенное родовое, наследованное именье. Прописные души, пропущенные в народной переписи. Мертвые души, люди умершие в промежутке двух народных переписей, но числящиеся, по уплате податей, налицо. Отдать Богу душу, умереть. Положить за кого душу, пожертвовать жизнию. Заложить за кого душу, ручаться в важном деле. Искать чужой души, хотеть погубить ближнего. На душе легко, тяжело, спокоен и весел: озабочен и грустен. У меня душа не на месте, боюсь, тревожусь. Отвести на чем душу, отдохнуть, утешиться чем. Отпусти душу на покаянье, не губи напрасно, дай пожить. Жить с кем душа в душу, мирно, дружно, любовно. У меня дело это на душе лежит, совесть упрекает или забота не дает покою. Это на твоей душе, ты виноват, дашь за это Богу ответ. Покривить душой, поступить против совести. Вертеть душою, отлыгаться. Затаить что в душе, держать в тайне. Душа замирает, лишаюсь чувств, памяти, теряю сознанье. На душе мутит, с души тянет, тошнит, нудит, делается дурно; с души скинуло, вырвало. Душа не принимает этого, не могу есть, противно. Душа меру знает, ешь и пей сколько хочется. Рад душой, от души, искренно, сердечно. Он от нее без души, она в нем души не слышит, не часть, безумно, безотчетно любит его. Это мне по душе, по желанью. Скажи по душе, по правде. В чем или чуть душа держится, едва, еле жив. Он так и вьется, так и лезет в душу, льстит, обольщает. У него за душой ничего нет, вполне беден. Душа вонь божба, клятва. Душа телу (плоти) спорница. Плоть душе ворог. Грешное тело и душу съело! Душе с телом мука. Ни душе поминовенья, ни телу погребенья, не покинул. Душа прохладу любит, а плоть пар, т. е. плотское. Не тужи по голове: душа жива! Душа всего дороже, или душа заветное дело. Свет во храмине от свечи, а в душе от молитвы. Душа душу знает, сердце сердцу весть подает. Муж да жена одна душа. Муж голова, жена душа. Душа с душой беседует. Покуда душа жива. Хоть шуба овечья, да душа человемья. Кабы не зубы да губы, так бы. и душа вон. Хлеба с душу, денег с нужу, платья с ношу. Жив Бог - жива душа моя (или: жива правда, надежа моя)! Душа не сосед: пить-есть просит (или от нее не уйдешь, от совести). Душа не стерпит, так сердце возьмет. Хоть мошна пуста, да душа чиста. Не стой надо мной, как чорт над душой! Отпусти душу на покаянье! Не мучь христианской души до веку (смерти). Покривил ты душой. Не пожалел ты души своей! Душа Божья, голова царская, спина барская. Одна душа. и та не хороша! Как нет души, так что хошь пиши! Мастеровой не худ, да в душе плут. Душа христианска, да совесть цыганска! На всякую душу (на долю всякого) Бог зарождает, хлеба. Рад бы душой, да хлеб-эт чужой. Своя душа не холоп, себя жаль. Душа, что в венике, а голос, что в тереме. У немца (француза) ножки тоненьки, душа коротенька. Душа пузыри пускает, отрыгается. Душа с Богом беседует. Свищи, душа, через нос! спи. В сватовстве спрашивают не о душе, а о душах. Это дело у меня на душе (или на совести). Это мне на душу легло. Что-то на душе тяжело. От души, душою рад.чужую душу не влезешь. Чужая душа потемки (темен бор). Человека видим, а души (ума. т. е. что на уме) не видам. Сколько душе угодно. Есть все, что угодно душеньке. Душа не примает, а глаза все больше просят. Сторонись, душа, оболью! говор. пьяница, поднося чару ко рту. Шел я мимо Петровска, видел дело таковско: головы разбиты, брюха вывалены, душу в рай несут, тело в рай везут? снопы. | Душа назыв. также ямочка на шее, над грудною костью, под кадыком; тут, по мнению народа, пребыванье души. Душа или душка,в скрипке, подставка внутри, распорка. | Душа в пере, сухой мозжечок. Голову отрежу, душу выну, дам пить, станет говорить? очинка пера. ДУША ж. душ м. франц. холодные обливанья, обдача струей воды.

ДУШЕГУБ, душегубец, душегубник м. душегубница, душегубица, душегубка ж. убийца. | Душегубка, южн. малый ботничок, однодеревка, долбушка. Душегубительный, погубляющий душу; душегубный, то же; смертоносный, лншающий жизни. Душегубитель м. -ница ж. погубляющий душу. Душегубствовать, изводить людей, умерщвлять, убивать. Душегубство ср. деист. по глаг.; убийство; действия, вредоносные телу или. душе. Сватовство - душегубство. Душелюбивый, человеколюбивый. Душепарный напиток, душепарка ж. варенуха, род глинтвейна, из водки, меду, корицы, гвоздики и фиалки; подавалась горячая, еще в начале этого века. Душепитатель м. -ный, прилаг. питающий душу; душеживитель, -ный. Душеполезное чтенье, увещанье. Душеприказчик м. -щица ж. исполнитель последней воли покойника, по порученью его, по назначенью прапительства; -ков, -цын, ему, ей прнадлежщ. Душеприказчичий, им свойственный. Душерастлительный пример, душетлительный, душетленный, развращающий душу. Душерастлитель м. -ница ж. или душетлитель м. -ница ж. растлевающий, развращающий человека. Душесловие, наука о душе, ученье о сущности и свойствах души, психология. Душесловный, душежизненный, психологический. Душеслов м. психолог. Душеспасительный, служащий к пользе, спасенью души. -тель, -тельница, спасающий душу. Душеубийца об. душегубитель, -ница. Душеубийство ср. душегубительство. Душеубийственый, губительный. Душехищник м. -хищный прилаг. похищающий души. Душецелебный или душецелительный, служащий к исцеленью души. [ ДУХ и душа отделены здесь в разные статьи только для удобства при искании производных.]

ДУШКА умалит. Женушка душка, любит мягкую подушку. | Часть шеи против глотки и пониже; самая ямочка на горле; в мехах, эта же часть меха, из которой и подбираются дущатые меха; душка, в птице, грудинка к переду, где грудная косточка, вилка, и самая кость эта (дужка?). | Нашиваемые на черевьи (белые) беличьи меха черные кончики хвоста и ушка. | Душка или душица, растение Origanum Clinopodium (от душистый), материнка, зеновка, ладанка, лесная мята, боровая душица, блошница, душмянка, синявка, дрок? духовой цвет. Малая душица, Calamintha Clinopodium, пахучка, василечки, шаружник, постельница, матерник. Маткина душка. растение Viola odorata, душистая фиалка. Душки м. мн. южн. растенье базилик, Ocymum basilicum, душистые васильки. Душина м. арх. дух, вонь, духота от гнили. Душонка, унизит. жалкая или низкая душа. Душенька, душечка умалит. душа; привет и ласка, душарка, душатка, -точка, милочка, любимый челопек. | Душечкой зовут (яросл) денную бабочку, мотылька. Душенькин, душечкин и пр. душеньке нринадлежащ. Душье ср. ниж. горло, душка. Душевный, к душе относящийся, ей свойственный: нравственный, относящийся до сердца; искренний, сердечный, задушевный. Душевный человек (немецк. gemuethlich), доброй души, милый, радушный, участливый. Душевное или душевно ср. перм. подушное, подать. Душевенный м. калужск. духовник, духовный отец. Душить, по двоякому знач. слова дух (дыханье и запах): удушать, задушать, давить за горло, не давая дышать, или наполнять воздух чем-либо удушливым, затрудняя тем дыханье; | наполнять духами, курить или окроплять ими. Просвету-взнику не дает, так душма и душит! Душеный товар, маринованный. Душеная птица, дичь, ливленая силками. -ся, страдат. и возвр. по смыслу речи, в обоих знач. Лиса выдушила, передушила кур. Додушили его донельзя. придушили; задушили вовсе. Он надушился, продушился духами. Отдушиться, кончить. Подуши еще, спрысни духами. Раздушился мускусом. Удушить кого петлею. Душенье ср. дей ствие по глаг. Душнить вологодск. распускать дурной запах, вонь; | *сплетничать. Душнеть, становиться душным, жарким. Душистый, сиб. душной, пахучий, благовонный, духмяный, душмяный, духовитый. Душная губа, душистая таловая губа, гриб. Душистость ж. принадлежность, свойство душистого, пахучесть. Душник м. или душничок. всякого рода отверстие для пропуска воздуха, холода и тепла; ветренка в окончине; отдушник в печи; дыра в литейной форме, для выпуска воздуха. | Скляночка для духов, флакончик. | Вологод. пареные рыжики. Душевик м. растен. московский чаберь, Calamintha Acinos. Душница, -ничка ж. скляночка или сосудец, флакончик для духов; или попури, подушечка с душистыми травами. Душничать кур. жить роскошно, торовато, с затеями, Ты душничаешь, а иншему есть нечего. Станешь душничать, ано сразу подсечешься (подойдешь). Душмянка ж. арх. (душмяный) душки, растенье базилик; | будра, кошачья мята, Nepeta glechoma. | Твер. душица, душка, растенье Origanum vulgare. | Герань, разных видов. | Сhamaecyparis nutkaensis, душное дерево. Душный, о воздухе, запахе: густой, спертый, нечистый или вонючий, знойный, удушающий, тяжелый для дыханья, | Ол. душистый, пахучий. Душной сиб. затхлый, порченый, гнилой, кислый, с душком, тухлий, вонючий. | Душные дрова, сар. в которых много духу, жару. | Душное дерево, душной лес, пахучее хвойное дерево быв. русской Америки, душмянка, идет на кораблестроенье. Душно нареч. пск. душевно, усердно, от души. Душно прошу тебя. Душноватый, душный, но в меньшей степени. Душнота ж. духота, спертый или нечистый воздух; жара. Душноватость ж. принадлежность душноватого, свойстио. Душевредный, вредный для души, душепагубный, погубляющий душу; или | опасный для жизни человека, душевредный сиб. убийственный. Душевредность ж. свойство душевредного. Душевредство ср. причиненье вреда душе или жизни, телу; в перв. знач. всякое нарушенье человеком совести душевредство. Душевредствовать, душевредничать, душевредить, поступать душевредно: идти против совести, вероломничать. Душевредник м. -ница ж. душевредитель м. -ница ж. наносящий вред своей или чужой душе; | посягающий на жизнь; вероломный, облыжный человек. Душегрейка, душегрея, телогрейка, короткая женская одежда разного покроя, сборчатая и б. ч. без рукавая.

ДУЭЛЬ ж. единоборство, поединок; вообще принято называть дуэлью условный поединок, с известными уже обрядами, по вызову. Дуэльный, к поединку относящийся. Дуэлист м. единоборец, поединщик, более в знач. задиры, драчуна; бретер.

ДУЭТ м. двуголосная музыка, двуголоска, на голоса человеческие или для музыкальных орудий. Дуэтный, к дуэту относящийся.

ДЩЕРЬ, дщи ж. церк. дочь.

ДЫБАТЬ арх. перм. дыбать южн. зап. ходить, шагать. Близко видать, да далеко дыбать. | Ходить без цели, шататься. Кто мимо окон дыблет? По южн. дыбает. | Ходить с трудом. Через велику силу дыбаю. | Становиться на дыбки, на пальцы, ходить на цыпочках; | о младенце, становиться на ноги. Что дыбаешь, аль не досягнешь? Наш поползень стал дыбать. Дыбить что, вздымать стойком, становить. -ся, становиться дыбом, на дыбы, вздыматься на концы пальцев; о животном, на задние ноги; о вещи, становиться стойком, стоймя, торчмя. Дыбленье ср. вздыманье на дыбы. Дыбеть, Дыбиться, говор. о неживом. Волос дыблет от ужаса. Дыба ж. рель, рели, козлы; леса для подъема тяжестей; | виселица; стар. устройство для пытки, очеп колодезный, журап; баба или рассоха с перевесом. На деле прав, а на дыбе (на пытке) виноват. Дыбы ж. мн. смол. столб под журавец У колодца, рассоха, баба. Стать на дыбы или дыбы стоять, ходить на дыбках. дыбом, о животных на задних ногах, поднявшись на цыпочках, на пальцах; | *упрямиться, упорно стоять на своем. Волось дыбом стал. Раздумаешь умом, так волосы дыбком! У тетки Василисы дыбом волосы свилися. Дыбки ходить, дыбочки, дыбушки, говор. о детях, подыматься на ноги. Дыбок лошади, курбет. Дыбун, кто поднялся на дыбы; медведь. | Арх. топкое болото, непроходимая трясина (зыбун?). | Толкун, толчея, кипень, бурун. Дыбушонок м. ребенок, начинающий ходить. Мал мала меньше, все дыбушата. Дыбливый, охочий ходить дыбом. У него волос дыблив, жесток, дыбы торчит. Дыбистый, стоячий, крутой, отвесный. Дыбистые скалы, кручи, пропасти. *Дыбоватый человек, упорный, упрямый или своенравный. Дыбальнииа ж. арх. бездонница, топкое и жидкое болото.

ДЫГАТЬ перм. сиб. гнуться, шататься, качаться, колебаться под тяжестью, сдавать под гнетом или напором, не устаивать, не сдерживать. Стойка дыгает. Под кулем станешь дыгать, подламываться, приседать. | *Двошить, дышать, быть чуть живу; шевелиться, вздрагивать. Что лошадка твоя? Чуть дыгает.

ДЫГЫЛ, дыгыль м. сиб. монгольская шуба.

ДЫДОР м. пск. растенье дурман.

ДЫЛДА об. см. дыля.

ДЫЛЬ ж. сар. мучное, хлебное, крахмальное вещество в зерне. В муке много отрубей, да мало дыли.

ДЫЛЬНИЦА ж. арх. доильница, дойница, дойник, подойник.

ДЫЛЯ зап. нога; более. мн. дыли; дылять, ходить, шагать; отсюда, дылда об. долгоногий, долговязый; верста, оглобля, жердяй, лызла. Дылдить, неуклюже ломаться, жеманиться, ребячиться, словно малый; шататься, слоняться, повесничать. Дать дылка, перм. дать тягу, лытка (см. лытки), драла, удрать, улизнуть,

ДЫЛЯТЬ симб. хромать, ковылять. Заяц дыляет, попрыгивает.

ДЫМ м. летучее вещество, отделяющееся при горении тела; улетающие остатки горючего тела, при разложении его на воздухе, огнем. | Очаг; | курево; | дом, изба, двор; | семья или тягло. С дыму по деньге - на большой очаг станет. Нет дыму без огня. Нет огня без дыму. Ни огня без дыму, ни дыму без огня. И по дыму знать, что огня нет! Где дым, там и огонь (а где квас, там и гуща). Хоть мал огонек, а все дым виден. Огонь без дыму, человек без ошибки (без греха) не бывает. Много дыму, да мало пылу. Худо, как печь дымит: худо, как и толсто сложена. Ехал было мимо, да завернул по дыму. Дымно, да сытно (да тепло). Тепло любить, и дым терпеть, от курных изб. Бесстыжих глаз и дым неймет. Брань не дым, глаза не есть. Дом пахнет дымом, гроб ладаном. От хозяина, чтоб пахло ветром, от хозяйки дымом. Дым с чадом сошелся, бранчивая чета. Такой содом, что дым (пыль) коромыслом (столбом). По дыму на бане пару не угадаешь. На Благовещенье под дымом не сидят, не готовят горячего и выходят спать в сени и клети. Дым клубом - к ненастью. Дым без ветра к земле, ко снегу (летом к дождю); дым столбом, к ведру. Дым столбом, к морозу. Дым столбом, к ведру, к морозу, дым волоком, к ненастью. Разложить дым, курево. У нас счет по дымам, по избам. Платить дань или подать с дыма. Лен сушен на двух дымах, двою, в две топки. Земляной дым, дымянка, дымница ж. растенье Fumaria officinalis, чистяк, полевая рута, копорыш. | Дымница, дымволок, деревянная труба на черных избах; | коптилка, коптильня, окурная. | Костр. селенье, деревня. Дымный, продымленый; дымящийся; полный дыму; | туманный или покрытый густыми испареньями, будто дымом. На него и глядеть дымно или пыльно, роскошно, не по достатку живет. Дымноватый, то же, в меньшей степени, или в знач. хотя и не очень, а все таки дымный. Дымненек, дымноват; дымнехонек, дымнешенек, вовсе, весьма дымный. Дымовой, к дыму относящийся. Дымовая труба; дымовая копоть. Дымовое оконце, волоковое, дымволок в стене, в черной избе. Дымовое ср. подать с дыму или со двора, подворное; | курное, тепловое, плата на постоялых дворах, за тепло, за постой. Дымчатый, с виду или цветом похожий на дым; серый, дикий, мышастый, голубой. Дымчатый топаз, горный хрусталь темной воды. | Сделанный из ткани дымка. Дымистый, дымливый, дымячий, дымящий, дающий много дыма. Дымка ж. креп, прозрачная, реденькая шелковая ткань, несколько курчавая; | женский головной убор, стар. Дымушка, избенка, избушка, лачужка, хатенка. Дымковый и дымчатый, сделанный из дымки. Дымник, отверстие в потолке, в стене черной избы, для выхода дыма; дымовое оконце. | Дымница, деревянная труба над дымовым окном, дымволок. | Сиб. черная курная изба. | Сиб. окур, курево из гнилушек, у звериной норы, для выкурки зверя. | Орнб. верхняя войлочная полсть кочевой кибитки, закрывающая круглое отверстие для выхода дыма. | Пск. свадебный обряд: родители невесты едут смотреть женихово хозяйство. Дымарь м. южн. печная труба, плетневая, камышевая, обмазанная глиною. Дымовник м. печная труба или разделка, самый переход из печи в трубу. Дымсель м. морск. парус или растянутое полотно перед трубою на судне, для защиты от дыма. Дымить, производить дым, распускать его. Печь дымит, пускает дым в комнату, через топку, либо в трещину. Не дымите здесь, напр. трубкою, сургучем. | *Пылить, бахвалить, пускать пыль, дым в глаза. Дымить лису, тарбагана, сиб. выкуривать из норы дымом. Дымить пчел, подкуривать, добывая соты. Дымиться, испускать дым или дымить, в смысле страдат. Все трубы дымятся, курятся, дым идет из них. Печь дымится, дымит, дым идет не в трубу. | О местностях, вследствие подымающихся над ними испарений; Дымится сизое болото. Вздымились, задымились трубы. Выдымить, продымить кожу. Надымили трубками. Подымила печь немного. Раздымилась, чти не уймешь. Дымленье ср. длит. действие по значение глаг. Дыметь, коптиться, закапчиваться. Картины очень задымели. Дымленина ж. что-либо продымленное, копченое, прокурное: копченое мясо, особ. на вольном дыму; | камч. прокопченая на дыму голая оленья шкура, кожа выделанная в дыму. Дымленка ж. верхняя одежда, сшитая из продымленнойкожи. Дымнушка ж. избушка, лачужка. Дымовище ср. пепелище, пожарище. Дымовье, дымовье ср. дым в знач. жилья, избы, Дымволок, дымоволок, дымолок, дымолок м. дымник и дымница, дымовое окно в черной избе; | дымовая деревянная труба, из досок или из липового дупла; | боров, боровок, лежачая труба или проводник дыма по чердаку, дымопровод. Дымокур м. сиб. сев. курник, курево; огонь в чуме, в шалаше инородцев; курево, зажженный в кучах навоз, трава, мох, хворост, для отгонки комаров, оводов, мошки. Дымокурка ж. перм. коротенькая табачная, курительная трубочка. Дымничать, пск. осматривать состоянье, хозяйство жениха, см. дымник.

ДЫНЯ ж. растенье и съедомый плод Cucumis Melo; шамки кавк. моржовка? По месту, качеству, у нас отличают дыни: цареградку, хивинку, бухарку, дубовку: канталупку, ананасную; позднюю или зимовку, простую или костянку и водянку, и пр. | Дыни? арх. вырубки в упругах (ребрах) карбаса, для свободного стока воды во льяло, откуда ее выливают. Дынный, к дыне относящ. Дынник м. дынная гряда или парник. | Любитель дынь. Дынники едят дыню с табаком. | Сев. пшенная каша с тыквой на молоке, в латке.

ДЫРА, дира, дырка, дырина, дырина ж. дыры, дырки, дырья и дырье собират. скважина, отверстие сквозное, либо яма, ямка. Хвать в кармам - ан дыра в горсти! Толстый плат не дырам брать, все лучше. Наше наживное - по дыре в кармане. На большую дыру (прореху), такова и заплата. Кофтан-то новый, да дыры стары, насмешка над перешитой одеждой. Кафтан-то старый, да дыры новые, ответ на отговорку оборванца. Эта дыра при старом воеводе была. Дыра во рту насквозь просверлена, не наполнишь. Дыру во рту, что выть, то и затыкай. У него в глоткл (под горлом) дыра, пропойница. Дыру в глотке ничем не зачинишь. У него дыра насквозь прошла, сколько ни лей, не наполнишь. Кабы не дыра во рту - жил бы жил, ни о чем бы не тужил! Кабы не дырка во рту, так бы в золоте ходил. Бог даст денежку, а чорт дырочку: и пойдет Божья денежка в чертову дырочку! Чудеса в решете: дыр много, а вылезть негде (а выскочить некуда)! Чудо чудом: сошлось кругом, дыр много, а выскочить некуда? решето, сито. Новая посудина вся в дырах? корзина. В небо дыра, в землю дыра, посередь огонь да вода? самовар. Дыравый, диравый, дырявый; дыристый, дыровитый дырчатый, пск. дарястый, с дырою, с дырами. Дырявый кафтан, ветхий, проношенный. Дырчатый барабан, сделанный решетом. Аль я виновата, что рубаха дыровата? Дырявого меха не надуть, а безумного не научить. Дыроватка ж. сиб. корчага с дырою повыше дна, для варки и спуска браги. Дыран м. перм. франт, щеголь (с пермяцкого дэра,, одежда?). Дыравка ж. растенье Malope? Дырчатка ж. дырявая вещь; | растен. Opile переводн. Дырить что, делать дыры, продырявливать. Дырить железо, пробивать дыры, напр. для склепки. Выдырить кожу на грохоты. Моль издырила одежду. Надырил бестолку. Одежда подырилась. Передырили все. Продырить железный лист. -ся, быть снабжаему дырами, с намереньем; | изнашиваться, становиться дырявым или дыреть. Дыробойный, служащий для пробиванья дыр. Дыробойня, дыробойный снаряд; дыробой, рабочий при ней. Дыроверт волжск. особые мастеровые, которые сверлят дыры, при стройке белян и барок, для сколотней, деревянных гвоздей. Дыролистник м. растенье Porophyllum, переводн.

ДЫРВАН зап. перелог, паренина, пар.

ДЫРСА ж. зап. растен. Bromus, костерь, метлица, овесец, конколь? Br. arvensis, синец; Вг. secalinus, шуя, житняк.

ДЫХАТЬ, южн. дыхать, более употреб. дышать; дыхнуть или дохнуть или дхнуть; дыхивать; пить легкими воздух, вбирать и выпускать воздух. | Дуть, веять слегка; выдыхать из себя. | Он чуть дышит, едва жив. Дышу не надышусь утренним воздухом. Дышит ветерок прохладой. Дохни-ка, не пил ли вина? Не дыши на меня. Он дышит злобою. Море дышит, вздымается и падает. (См. также дохнуть). Каково дышится, безличн. легко ли, можешь ли дышать. Вздыхать тяжело. Вдыхать пары. Выдыхать их. Додышаться до чего. Задохнулся дымом. Хлеб задохся. Издыхать, умирать. Надышался хвои. Обдышишься, не слышишь вони. Отдохни, чай устал. Подышу в саду. Дай передохнуть. Не продышит он до завтра. Раздышался, словно мех. Сдохни легонько пыль, сдуй. Дыханье, дышанье ср. длит. дышка ж. об. дых, дох м. однократн. действ. по знач. глаг. Ни дна б тебе, ни покрышки, ни дыху, ни передышки! Дыханье захватило. Дышку лошади знать по пахам. Во весь дых не дохну, колотье не дает. | Дох, вздох, передышка, отдых. Дай ему дох. Дыхи мн. духи моск. ноздри и вообще дыхательные пути и снаряды лошади. | Дыхание также жизнь и все живое, существо, тварь, человек или животное. Всякое дыханье хвалит Господа. Дыханье воздуха, ветер. Дыхательный, к дыханью служащий, относящ. Дыхало ср. дыхательное горло, идущее от гортани (кадыка) к легким, где раздвояется, а затем разбивается на мелкие ветви. | Ноздря кита, белухи и сродных с ними животных, одно из двух отверстий на темени, на лбу, для дыханья. Дыхальце умалит. отверстие в боках насекомых, для дыханья. Дыхло ср. влад. сиб. продушина; волоковое оконце. | Тамб. дышло. Дыхлый хлеб, тесто, влад. рыхлый, пышный, дроченый. Дыхлец м. у кого одышка, трудно дышащий. | Дохлец, насиженное яйцо, с задохшимся, мертвым птенцом. Дыховец м. конская одышка, болезнь. Дыхалица ж. смол. болото, трясина, зыбун.

ДЫШЛО ср. (немецк. и польск.) одиночная оглобля, лысина, заменяющая оглобли в нерусской, парной упряжи. Комель дышла вставляется в спицы и крепится проткнутым поперек болтом, швореньком; вершина оковывается листом и вбивается крюк для нашильников, ремней, идущих к хомутам. Дышло ворочает передок и везет за собою всю повозку. Закон дышло, куда хочешь, туда и воротишь (туда и вышло). Ни в дышло, ни в оглоблю. Дышельный, дышловой, к дышлу прнадлежщ., относящийся. Дышельный конь. Дышловой крюк. Дышловые сани. У Антихриста дышлова колесница, раскольн. Дышелье ср. собират. дышла. С Ветлуги идет дышелье, оглобелье, полозье. Дышельник м. кто делает дышла. Дышляк м. дышловая лошадь.

ДЬЯВОЛ, дьявольский и пр. см. диавол.

ДЬЯК, дьякон и пр. см. диак. Дьяконовка, ранняя, небольшая, сладкая порода яблок, идущая только на лакомство.

ДЮБАТЬ что, южн. кур. клевать; дюбаные дули, наклеваные птицей. А кто дюбаный, рябой, того с улицы доловь (долой)! песня.

ДЮЖИЙ, дюжой, дужий, здоровый, плотный, сильный, крепкого сложенья; крепкий, прочный. Стар, да дюж: и свеж, и гож. Взялся за гуж, не говори, что не дюж. | Дюжее насказал, олон. лишнее, слишком сильно. Дюжий стяг, вязовый. Дюжой мороз на дворе. Дюже или дюжо, крепко, сильно, больно, очень, весьма. Он дюже велик. Не дюже давича, орл. не так давно. Дюже ль могишь? твер. пск. каково живешь? Дюжесть ж. крепость, сила, плотность или толщина. Дюжесть лошади. Дюжесть духа. Дюжесть глиняного пласта. Дюжить, выдерживать, выносить, терпеть. Добрый конь долго дюжит. | Дюжить кого, что, арх. влад. одолевать или измогать, осиливать, смогать. Не дюжится, не смогается, не слажу, или | не здоровится. Дюжеть, становиться дюжим, рослым, плотным, сильным.

ДЮЖИНА ж. двенадцать однородных вещей, считаемых по обычаю дюжинным счетом. Пара сапог, тройка коней, пяток лимонов, десяток яблок, груш, дюжина ножей и вилок, сорочок соболей, двадевяносто верст и пр. Вашего брата по тринадцати на дюжину кладут, да и то не берут. Дюжинный, к дюжине относящийся или принадлежащий; о товаре, плохой, простой. Человек дюжинный, обыкновенный, рядовой, без особых достоинств, каких много.

ДЮЙМ м. (немецк. daumen) ширина большого перста, двенадцатая часть фута, 1/28 доля аршина, содержащая десять линий. Русский фут равен английскому, это 3,2809 метра; в вершке 13/4 дюйма. | Астроном. двенадцатая часть видимого поперечника солнца или луны. Дюймовой, мерою в один дюйм. Дюймовой гвоздь, длиною в дюйм; дюймовая доска, толщиной в дюйм, или дюймовка ж. Двухдюймовка. трехдюймовка и пр.

ДЮКА? об. влад. молчаливый или угрюмый человек, медведь, бука. Дюкать твер. пск. (тюкать, тютю?) травить; уськать (собаку), атукать (по зайцу), улюлюкать (по волку, лисе).

ДЮМОК? м. стекловарн. цедилка, перепускающая сок через жженую, молотую кость.

ДЮНДИК м. смол. коротыш, прындик, прыщ, малорослый человек.

ДЮНЫ ж. мн. немецк. приморские пески, пересыпаемые кучами, грядами; шиханы, кучегуры, буераки.

ДЯБЕТЬ ниж. твер. выжидать чего с жадностью, нетерпеньем.

ДЯГА ж. зап. кожаный пояс, ремень. Дяглить, дягнуть сев. расти, плотнеть, здороветь, крепчать. Дяглый, здоровый, ражий, работящий. Дяглица ж. растен. дедильница. Дяге(и)ль м. растен. Angelica archangelica и sylvestris; первый, см. дудошник; второй: дикая зоря, коровник, коровки, дидель? дягильиик, штотун? стотон? купырь красный, снить; блекот (Conium?). Дягиль собачий, ядовитое растен. Сicuta virosa, омег, вех, бешеница.

ДЯДЯ м. брат отца или матери, почему и говор. дядя по отцу, по матери: стар. уй, вуй. Двоюродный дядя, двоюродный брат отца или матери. Дядя также муж тетки. Местами назыв. дядюх или дядюха м. дядюшка, дяденька, приветливо, дядя. | В беседе, человека средних лет честят дядей, как старика дедушкои, молодого братом, а иногда и сыном. Каков дядя до людей, таково ему и от людей. Уродил тебя дядя, на себя глядя! Едет дядя из Серпухова: бороду гладит, а денег нет! старина. Дядин, дяденькин, дядюшкин, дядний, дяде принадлежащий. Дядевский, ему, им свойственный. Дядька, м. приставленный для ухода или надзора за ребенком, пестун; к каждому рекруту в полку также приставляют дядьку, из старых солдат. У кого есть дядька, у того цело дитятко. Каковы где дядьки, таковы и дитятки. Бог батька, Государь дядька! | Орл. калужск. кур. свадебный чин, посаженый жениха, обычно крестный отец его; или старший дружка; он одевает жениха и дает ему нужные наставленья; дядька невесты держит перед нею плат, когда ей расплетают косу. | На Волге, шишка, передовой в лямке, на бичеве. Дядькин, ему принадлежащий. Дядьковать, быть дядькою при ком. Дядина, дедина, дядинка сев. жена дяди, тетка по дяде. Дядюхна ж. калужск. тетухна, лихорадка.

ДЯКАТЬ калужск. угощать, потчивать? | твер. калякать, беседовать? Дяканье ср. угощенье? беседа? Дякнуть костр. намекнуть? Дяковать орл. угождать на кого? | Дякать и дяковать, южн. зап. (польск. с немецк. danken), благодарить, спасибить; он взял, и не дякует, твер. и спасиба не скажет, и ухом не ведет. Дяка южн. зап. благодарность. Одна дяка (одно спасибо), что за рыбу, что за рака.

ДЯЛЬНИЦА олон. дянка новг. дельница, денка, варега.

ДЯТЕЛ м. птица Picus, из семьи лазунов. Д. зеленый, краснолобый, поболее дрозда, P viridis. Д. пестрый, гузка и затылок алые, P. major; серый, Р. canus; малый, Р. minor, с воробья. Д. трепалый, P. tridactylus. Д. черный, желна, пчельник, Р. martius. Дятел и дуб продалбливает. Кабы на дятла да не свой носок, никто бы его не нашел! Дятел мох долбbт в избе, к покойнику. Дятельный, дятловый, к дятлу относящ. Дятловина ж. место в дереве, во пне, издолбленное дятлом. Дятловина, дятлана, дятельник, дятловник, растен. кашка, треушник, трилистник, клевер, разных видов: Trifoliumagrarium, дикий хмель, хмелюк, хмель полевой, макушка; Т. alpestre, кашка, красная кашка, коновальчик; Т. arvense, котятник, котовник, пуховая трава, пушки; Т. hybridum, светлебей? дятельник, шведскии клевер; Т. medium, красная кашка, дятельник; Т. montanum, белоголовка, кукушка, коневник, коновальчик; Т. pratense, дятлина или кашка красная, трилистник, троян, троезелье, дятельпик, дятловина, подорожник? медовик, троица, макушка, лапушка; Т. repens, медовик, белая кашка, белая дятловина, Т. spadiceum, голубиный хмель, черный хмель, луговой.


В. Даль Е-ЕЙ

Е-ЕЙ

Е, гласная, а в начале и в конце слова (его, первое) иногда и двугласная буква есть, в азбучном порядке шестая: в церковном счете, с титлою пять, а со знаком пять тысяч. В Новоладожском уезде говорят, как в Малороссии: у меня е (йе), вм. у меня есть. Во многих случаях е произносится как йо, что иногда означают двоеточием ё. Вообще же е произносится на пять ладов: как э (время, а каз. перм. прозн. Элабуга, Эмеля, эжевика), как <ять> (надежда, мель), как йе (еловый, егозить, единица), как йо слитное (вёдро, лёгкий), как йо двугласное (ёра, твоё, моё), как о (черный, шелк, щелок). Нельзя сказать, чтобы правописанье чрез <ять> и е было у нас твердо установлено.

ЕВА, эва (млрс. аува, немецк. o weh), восклицанье изумленья, а иногда и указанья: вот где, там или тут. Эва, что сделал! Ева где лежит, во! Евася, евоно, погляди-ка!

ЕВАНГЕЛИЕ ср. учение Господа о Царствии Божием, благовестие, первая и главнейшая часть Нового Звета, состоящего из четвероевангелия, посланий апостольских и апокалипсиса. Слово Божье о жизни, деяниях и учении Господа нашего Иисуса Христа. Евангельский, содержащийся в Евангелии или согласный с ученьем его. Евангелический, то же, употреб. лютеранами о своем исповедании, по мнению их согласному с Евангелием. Евангелист м. каждый из четырех Апостолов, написавший Евангелте.

ЕВДОКИИ СВИСТУХИ, свистуньи или плющихи, Евдокия подмочи порог, день 1 марта, Под порогом мокро. Снег плющит настом. Ветры свищут. Первая встрчаа весны, пролетье. Евдокия красна - и весна красна. День Евдокии красный, на огурцы и грузди урожай. С плющихи первые оттепели: сей капусту (южн. мак). Запевают веснянки (хороводные), и поют до Троицы (мак, просо, плетень и пр. ). На свистунью новичек с дождем, быть лету мокрому. Новичек (месяц) умылся, и нас обмоет. Евдокия благоволит, да насорит. Тепло светит солнышко, да Авдотьей поглядывает (либо дождь, либо снег). На плющиху снег - к урожаю; теплый ветер - мокрое лето; ветер от Москвы (скверный), холодное лето. Какова Евдокия, таково и лето. С Евдокеи погоже (погода хороша), все лето пригоже. Коли холода на Евдокею, то будешь скоть кормить лишние две недели. На Евдокею мороз прилучится, так и март на нос садится. Евдокиевские бураны; вост. С Евдокеи ветры, вихра и метели. С Евдокеи еще встоячь собаки снегом заносит. Отколь ветер на Евдокеи, оттоль и во все лето. У Евдокеи вода, у Егорья трава, условно. Коли курочка в Евдокеи на улочке напьется, то и овечка на Егорья (23 апреля) наестся. Пришли Евдокеи, мужику затеи, заботы. Во что Евдокеи, в то и третий Спас, в день. Овцы ягнятся: костр. Начало хозяйственного года.

ЕВКЛАЗ, (эвклаз) м. довольно редкий и ценный камень, похожий на аквамарии или берил. Евклазовый перстень.

ЕВНУХ м. скопец, каженик, кастрать; страж при гареме мусульман. Евнушок, евнушонок, то же, малолетний. Евнухов, ему принадлежащий: евнуший, евнушеский, им свойственный, к ним относящийся.

ЕВНЯ ж. зап. с литовск. овин, клуня.

ЕВОЙНЫЙ, евонов, евоный твер. пск. сиб. его, ему прнадлежщ. ейный, еин, ее, ей принадлежащий; образовано по примеру местоим. притяжт. ихний. Это евоная полоса, ейный телок.

ЕВОНДЕ перм. евоно тамб. евонока, евонося, евонка, евося и пр. вон где, вот, тут, здесь гляди; иногда в виде изумленья. Евона где летит! Евонока на что пошел!

ЕВРАШКА м. оврашка, евражка, сиб. джумбура и (?) степная кошка, южн. суслик, животное из семьи хомяков, Spermophilus, нескольких, весьма схожих, видов; ошибочно: карбыш, овражек, оврак и пр. Еврашкин, ему принадлежащий; еврашечий, им свойственный и к ним относящийся. Еврашковый тулупчик.

ЕВРЕЙСКИЙ КАМЕНЬ, письменный гранит, полевой шпат с рассыпчатыми кристаллами кварца. Еврит м. камень из смеси полевого шпата и кварца. Евритовый, к нему относящийся.

ЕВТОТ, евтакий, ентот и пр. ряз. тамб. этот, этакий, этот.

ЕВХАРИСТИЯ ж. греч. переводн. благодать. Таинство Св. Причащения. Евхарастический, к нему относящийся.

ЕВШИНА ж. вологодск. ольха, ольшина, ольховый лес, ёлха, елшина.

ЕГА, яга ж. яга-баба, сказочный злой дух; или бранно злая баба. | На Алтае, яргак или даха, из шкуры козули. Баба-яга в ступе едет, пестом погоняет, помелом след заметает. У яги-бабы один зуб, да и тот клык. Яга-баба всем ведьмам набольшая.

ЕГАРНУТЬ тул. стукнуть, ударить, выстрелить.

ЕГЕЙ? м. растение Carex, род тростника.

ЕГЕРЬ м. немецк. охотник, стрелок; | служитель в охотничьей одежде при вельможах. | Солдат или иной чин егерского полка или войска. Егерский, к егерю, егерям относящийся, прнадлежщ. Егермейстер м. начальник над придворными егерями; придворный чин 3-го класса. Егермейстеров, ему лично прнадлежщ.; егермейстерский, к части этой относящийся.ЁГЛИТЬ, иоглить тул. ботаться, метаться от боли, нетерпенья.

ЕГНАК, ягнак м. астрах. ягня, ягненок.

ЕГО, родит. и винит. пад. местоимение он, оно; ж. р. ея, ее; новг. евоный, еговый, ж. ейный, по образцу ихний, его, ее, в знач. ему принадлежащий. Это мое, это твое, а это его. С предлогом также него: Я от него иду.

ЕГОВА, евр. Иегова, Бог, Саваоф; Бог израилев.

ЕГОЗИТЬ, резвиться, бегать шаловливо, вертеться или метаться туда и сюда, юлить, быть неспокойным, непоседой; без толку суетиться. | Добиваться чего льстивой болтовней, угодливостью, рассыпаться мелким бесом. Не егози передо мной, не дам. Тебе все егозится, хочется егозить. Что взъегозилась? Таки выегозила гостинец! Опять заегозил, доегозишься до беды. Изъегозилась девчонка, избаловалась. Наегозилась вдоволь. Объегозила весь город, объездила. Не отъегозишься от меня, не отделаешься. Поегози вот еще! угроза. Подьегозился под него, подольстился. Проегозил весь день. Полно, разъегозился! Егоза, об. непоседа, юла, вертлявый, ерунда, елоза; льстивый, вкрадчивый, Егозушка об. егозенок м. егоза, егозливый ребенок. Егозиный, к егозе относящийся. У сороки егозный хвост. Егозливый, охотник егозит.

ЕГОЛЬНИК, ягольник м. ряз. горшок щаной или кашник. Тамб. малый кашничек (от польск. яглы, пшено?). Ягольник яруя, двухвостка, возьми-ка цупызник, да уцупызни яго! горшок перекипает, невестка, возьми-ка уполовник, да уполовинь его. Еголь, егол м. умалит. еголесик, черепок от битой посуды, иверень, верешок.

ЕГОРИЙ-ЛЕНИВА-СОХА ниж. день 23 апреля. Егорий вешний. День Егория храброго, Егорья вешнего. На Егорьевской неделе прилет ласточкам. Егорий с теплом, а Никола с кормом. Егорий с водой (сь росой), а Никола с травой. Егорий с летом, а Никола с кормом. Егорий с ношей, а Никола с возом. Егорий с кузовом, Никола с возом. Егорий вешний везет корму в тороках, а Никола возом. Святой Юрий запасает (т. е. начинает пасти или обновляет паству) коров, а Никола коней. На Юрья коней крестами кормят, испечеными в Крещенье. На Юрья роса, и не надо коням овса. На Юрья дождь, скоту легкий год. На Юрья снег (крупа), урожай на гречу; на Юрья дождь, гречи род, белорус. Сена достает: у дурня до Юрья, у разумного до Николы. До Св. Юрья корм есть и у дурня. До Юрья бьют дурня (коли корму нет), а после Юрья и разумного. Егорий росу спустил. Гони животинку на Юрьеву росу. Моленик (коровай) пастуху, крохи скоту, в поле, новг. Юрий, праздник пастухов: их дарят, кормят в поле мирскою яичницей. На Юрья пастуха окачивают, чтобы, во все лето не дремал. В поле стадо сгонять и Егорья окликать. Храбрый ты наш Егорий, ты спаси нашу скотину! Выгоняют в первый раз скот в поле, вербою с вербного воскресенья. Юрьева роса от сглаза, от семи недугов. Катаются (т. е. валяются) по нивам, по росе. Будь здоров, как Юрьева роса! Но ранняя Юрьева роса, собранная до восхода солнца, вредная для скота, ею пользуются злые знахарн. На Егорья роса, будут добрые проса, орл. После Егорья бывает еще 12 морозов, низовое. На Егорья мороз, будет просо и овес. На Егорья мороз, под кустом овес. На Егорья мороз, гречи хороши; тамб. На Егорья запахивают пашню. На Егорья выезжает ленивая соха. Егорий ленивая сошка. Коли на Юрья березовый лист в полушку, то к Успению (к Ильину) клади хлеб в кадушку. Ранний посев ярового с Юрья; средний с Николы (9-го мая); поздний с Ивана (24-го) до Тихона (16-июня). Ранний горох сей до Георгия, поздний после Георгия, ниж. Ранний яровой посев с Егорья, поздний с Еремея, 1-го мая: яросл. Яровое сей до Егорья, новг. Ясное утро на Юрья - ранний сев; ясный вечер - поздний, новг. Сей рассаду до Егорья, будет капусты доволе. На Руси два Егорья: один холодный, другой голодный, 26 ноября и 23 апреля. Богатый сыт и в Юрьев день, а бедный терпит (жди) до Спаса. Коли весенний Егорий с кормом, то осенний Никола будет с мостом, т. е. зима станет, путь. Юрий починает полевые работы, Юрий и кончает. На Егорья (на Егорьеву неделю) прилет ласточкам. Св. Георгий красную весну на красную горку начинает, пророк Илья лето кончает, жито зажинает. Под Егорья вешнего (шерстяного) не работают, чтоб волк овец не поел. Что у волка в зубах, то Егорий дал. На Юрья Св. Егорий разъезжает по лесам, на белом коне, и раздает зверям наказы. Все звери (Вся живая тварь) у Егорья под рукой. Сыт, как Юрьева гора. богат (Нерехта). Кукушка до Егорья к неурожаю, падежу скота.С Егорья хороводы, с Дмитрия посиделки. С весеннего Егорья по Семен-день, либо по Покров; это сроки сделкам. Юрий пирогом, а рука батогом, богаты; выгоняют скот. Егорьево копье сиб. полевая, дикая гвоздика, Dianthus.

ЕГРЕЯ ж. стар. курица; егрек, -чек стар. цыпленок; отсюда офенское: егреня, егрененок, яйцо.

ЕГУН, ягун; ягунами называют по Волге белорусов, смолян и вообще тех акальщиков, которые произносят окончание аго, его, как оно пишется, а не как принято: аво, ево.

ЕДА церк. когда, разве, или, нечто. Еда отрину Бог люди своя? ЕДА ж. еденье ср. действие по. глаг. есть, ясти; принятие пищи ртом, для насыщенья и усвоенья, яденье. Беззубому не еда, а майка. Весь день еда да питье идет. | Еда, едь пск. едево ср. каз. вор. едовище вологодск. едеро, есево, арх. едины ж. мн.. твер. пск. едомо ср. сиб. ежа, ежево и ело, сев. вост. тамб. естка и есть ж. пск. твер. ество ср. и ества ж. стар. яство, ество, яденье, снедь, брашно, выть, страва, пища, сыть, блюдо, кушанье, приспешка, изготовленный, состряпанный харч; за столом: подача, перемена. С ествою и с питьем. Котошихин Коровья-еда (Акад. ошибочно еда), растенье Orobus vernus. Ото сна, от еды отбило! забота. Хлеб да вода солдатская еда. А понадобится на ежу смолоть ржи, то пошлин не платят, Котошихин Птице корм, человеку ежево. Скорая ежа толокно: замеси, да и в рот понеси! Сухая еда душе, воложная плоти угождает. А что у нас ежева ноне за столом? Больному в еде не верь. Как придет беда, не пойдет на ум и еда. На бедного сон да еда (еда да беда). Не по наживе еда, видима беда. Не по рылу еда. Не по работе еда. По еде работа. Здоров на еду, да хил на работу. Человек из еды живет. Хорошая ежа не придет лежа. Били челом служки троицкие о еже и о деньгах, что им давати ества братская (1609). Денег с нужу (с подать), хлеба с ежу, платья с ношу. Емикы ж. мн. сар. пск. харч, пища, особ. хлеб, оставляемый для домашнего запасу, не продажный. Хлеб на емины, и хлеб на сев, семена, на семены. Ежка, еда, бол. урочная, выть: обед, завтрак, ужин и пр. Едовый или ежевый и ежевой, к еде относящ. | Съедомый, съедобный, съестнсой, снедный, ядный, едомый сиб. едобный сев. годный в пищу, здоровый и вкусный: о сене говор. едовитое. Здоровому всякий хлеб ежевый, а больному и писаный пряник не в потребу. Сено-то самое душное, едовитое! | Едовый, неуживчивый. сварливый. | Едобный хлеб, вологодск. арх. для домашней потребы, держалый, расхожий, на себя; это второй разбор, отделяемый с поля. | Едовитый, о несъестном, едкий, острый; | тамб. бранчивый, брюзгливый. Едуга ж. арх. пища, харч, ежа, едево. | Об. арх. новг. твер. бранчивый, сварливый брюзгач; придирчивый тяжебник; | скупец, скряга, жидомор. Едок м всяк, кто садится для еды за стол; застольник, затрапезник. На постоялых дворах берут по четвертаку с едока, с рыла, с человека. Семеры едоки, да все чудаки: только ложка полощат! плохо едят. Не красен обед пирогами, красен едоками. Славен обед едоками, дорога ездоками. Скорый едок, спорый работник. Не ложкою, с едоком. Много едоков и без этих (ваших) дураков. Без ложки и добрый едок станет. | Едок, едак, едака, едоха, едуга, едун м. -нья ж. кто помногу ест, у кого выть (апетит) большая: прожора, обжора. объедала. Застольников много, да едока ни одного нет. | Едок, разборчивый на еду, смыслящий вкус, сластёна, сластоежка, лакомка, либо знаток. | Едун, ниж. позыв на еду, выть, апетиг. Едуна нет у меня сегодня, а каша хороша! | арх. Баран едун, жирный, нагулявший тело и не выбегавшийся еще, не успевший спасть с тела. | Почва едун, сев. песчаная, сухая, съедающая весь назем. | Едуга или изъедуга, тяжелый нравом человек, от которого и житья нет. | Едоха об. вологодск. знаток в каком-либо деле, сведущий, искусный и опытный, дошлый, источник, мастер; | арх. изъедуга, бранчивый, собачливый, неуживчивый. | Твер. пск. бойкий пролаз, проныра, пройдоха, выжига, Едало, ядало, ср. нижняя челюсть, скула, салазки. Ему едало подсинили. | Рыло, морда, рот с зубами. Едало-то есть, да ежева нет! | Едальцы мн. хватки и роговые челюсти насекомых, жвала. Едкий, что есть, съедает, травит или проникает; острый, жгучий; о кислотах, бол. говор. острый и жгучий; о шелочах, едкий. Едкая известь, кали, окиси этих металов, без кислот, не в солях, а по себе. Едкий сок растений, причиняющий жгучую, едкую, острую боль, а иногда и язвы. Едкие краски, которые въедаются в вещь, напр. в кость, проникают, пропитывают ее, или прашат, гноят ткани, Едкий камень, едкое кали, проедающее живое тело. Едкая трава, Aster amellus, см. ромашка. | *Едкая шутка, насмешка, язвительная, обидная, колкая. | Едкий человек, сев. кто поедом ест, грызет всякому голову, бранчивый, сварливый, поедуга. Едковатый, изрядно едкий. Он едконек, едконько говорит, пишет. Едкость ж. состоянье, свойство, качество по прил. Едучий, что разъедает, вытравляет, растравляет, прашит. Едучий или адский камень, едкое серебро, ляпис, азотокислое серебро, которым прижигают язвы, бородавки. Едучесть ж. свойство по прил. Едовики, у коровы, впадины у передних лопаток; у хорошей коровы просторные едовики. Една ср. ядно, арх. сиб. у врачей: мокса; сжигают кусочек труту на больном месте тела, или растравляют язву. Едно и ядно ставят напр. в сибирской язве.

ЕДАКОЙ, едак, эдакий, эдак; этакой, этак.

ЕДВА нареч. еле, насилу, чуть, с трудом. Едва, едва управился. | Лишь только, как только, лишь. Едва вошел, как начал браниться. Едва ли, сомнительно, я сомневаюсь, невероятно.

ЕДЕМ, (эдем) м. земной рай праотцев наших, до грехопадения Адама. Едемский, к едему относящийся.

ЕДИКУЛЬ, м. от семибашенного замка, в Цареграде, носящего это названье: употреб. местами в народе, в знач. самого ужасного места ссылки, заточенья.

ЕДИНИЦА ж. один, первый по счету, и | числительный знак, выражающий число это, 1; | всякая вещь или предмет отдельно, по себе взятый; всякая мера, принятая в этом случае для измеренья чего-либо; считая расстоянье саженями, одна сажень будет единицею; считая его верстами, одна верста единица и пр. В арифметич. счет и самые знаки до девяти включительно, назыв. единицами. Единицею, единою, единощи, единожды, единым, однажды, однова, один раз, одним разом; | некогда, когда-то. Единичный, к единице относящийся, ее составляющий; соединенный с чем нераздельно или односущий. Единичник м. составляющий с кем или с чем единицу, одно целое. Единичность ж. свойство или состояние единицы, единичного, не множественного. Единый или едный, один, или единственный. Единый тут, а другой там. Един по единому ушли, один за другим. Ни единого гроша нет. Ни едною долей не оделил нас, ничего не дал. Бог един, да совесть не у всех едина. Ни единой денежки не дам. Наедине, на одних или глаз на глаз, самдруг, вдвоем. Едино, все едино, одно или равно, одно и то же. В сложении слов. то же, что одно и означает одиночество, отсутствие двойственного или множественного. Не все едино, что хлеб, что мякина. Не для чего иного прочего другого, а для единого единства и дружного компанства. Все едино, что хлеб, что рябина: оба кислы. Единец м. одинец, единый, единственный в своем роде, чему нет дружки или подобного. Единость ж. единство ср. свойство единого, составляющего одно целое; единодушие, единомыслие. Единство этого ученья противоположно двойственности другого. Единство стремлений наших вам известно. Единствовать, быть единым, одним, нераздельным.

ЕДИНОДЕРЖАВИЕ ср. единодержавство, единовластие, одновластие в управлении государством, самодержавие. Единодержавный, единовластный, самодержавный, одномощный, о государственном управлении. Единодержавный может однако же означать и ограниченную чем-либо власть правителя; самодержавная, неограниченная. Единодержавствовать, единодержавить, быть единодержавным. Единодержавец, единодержец м. -жица ж. самодержец, едино(само)властитель или единодержавный государь. Единодушие ср. единомыслие, согласие в мыслях, чувствах, намерениях. Единодушный, согласный, на единодушии основанный. Единодушествовать с кем или между собою, действовать согласно, единодушно. Единодействие ср. согласное, единодушное действие. Единодейственный, одинаково с чем или с кем действующий. Единоестественный, одноестественный, составляющий одно, одинаковое с чем естество. Единоженство, состояние единоженца м. или единоженного мужа, имевшего одну только жену. Единожизненный, живущий с кем одною общею жизнию. Единожитель, -ница, сожитель, живущий вместе с кем. Единожительный, относящийся к единожительству. Единозвучие, олнозвучие, одинаковость, согласность звуков. Единозвучность ж. то же, как свойство, принадлежность. Единозвучный, издающий один только или одинаковый с чем звук, однозвучный, одногласный. Единоземец м. -земка ж. одноземец, соотечественник, соотчич, земляк, однородец, со(одно)племенник. Единоземство ср. состояние, соотношенье единоземцев, земляков. Единоимение ср. единоименность ж. одноименность, соименность, состояние единоименного с кем или чем, т. е. носящего одно имя. Единоклятвенный, связанный с кем одною общею клятвою. Единокровие ср. единокровность ж. свойство и состояние единокровных, однокровных, происшедших от одной крови или общего рода. Единокровник м. -ница ж. родственник, происходящий от одной крови, или | сожитель, живущий под одним с кем кровом. Единокупный, совокупный, совместный, общий. Единолетный, единолетний, однолетный и однолетний; одних с кем лет: | одного года отроду: | длящийся одно только лето. Однолетие, время одного года или одного лета. Однолетность ж. состояние или принадлежность однолетков. Единоматерний, рожденный одною с кем-либо матерью; еди(од)ноутробный, од(еди)номатерний. Единомилостивый с кем, равно, одинаково милостивый. Единомлечный, одномлечный, одною грудью с кем воскормленный, единомлечник м. -ница ж. одномлечник. Единомощный с кем, единомощник кому, односильный, одномощный, равносильный. Единомудрствовать, умствовать, судить с кем одинаково. Единомудренный, единомудрый, умствующий с кем равно или одинаково. Единомысленный прилаг. единомысленник м. -ница ж. кто мыслит одно или одинаково с кем либо, одномысленный. Единомыслие ср. одномыслие, единодушие, согласие в мыслях. Единомышленный прилаг. единомышленник сущ. м. -ница ж. соумышленный, замышляющий что за одно с кем, соучастник. Единоначалие ср. единовластие; в частном быту, управленье, хозяйство, где один только большак, одна голова; о правительстве единодержавие. Единоначальный, исходящий от одного начала; всю власть в себе заключающий. Единоначальник м. -ница ж. единовластник, в ком одном заключается вся власть, сила. Единонравный, однонравный, у кого одинаковый с кем нрав; единонравие ср. состояние это. Единообразие ср. единообразность ж. однообразие или одновидность, одинаковость в виде, в образе. Единообразный, однообразный, одновидный, равный видом. Единоокий, одно(глазый)окий, кривой. Единоотечный, родившийся от одного с кем отца, единородный, т. е. брат. Единоплеменный прилаг. единоплеменник м. -ница ж. одноплеменный или соплеменный, одного с кем племени. Единоплеменничий, одно(со)племеннику принадлежащий. Единопоясник м. церк. легкий воин. Единопредельный, сопредельный, смежный. Единопрестольный, на одном обшем престоле восседающий. Единоревностный, единоревнитель, соревнующий, соревнитель.

ЕДИНОРОГ м. зверь носорог, Rinoceros. | Животное из разряда китов, Monodon, с витым клыком в виде рога. | Баснословный однорогий конь. | Созвездие, получившее название этого животного. | Пушка, с коническим казенником. Пушка сама по себе, а единорог сам по себе, объяснене солдата, чем они рознятся. Единорожный, к единорогу относящийся, принадлежащий, Единородный, один по рожденью, единственный сын, дочь. Однородный, одного рода или образа, свойств, весьма схожий. Единорожденный, вместе или в одно время рожденный. Единосильный, равносильный; односильный, в одну силу. Единославный, равнославный. Единословный, единогласный, согласный в словах, речах; однословный, из одного слова состоящий. Единосоветие, единогласие, единомыслие, согласие в намерениях. Единосоветный, единогласный. Единострадальный, единомученик, единотерпец. Единосупружный, единобрачный. Единосущие ср. или единосущность ж. единство существа, нераздельность сущности чего. Единосущный, односущный, нераздельный с чем по существу. Единотрапезник м. однотрапезник, сотрапезник. Единоумие ср. единомыслие, единосоветие, единогласие. Единоутробный, одноутробный, одноматерний. Единохудожник, однохудожник, сотоварищ по художеству. Единоцарственный, единовластный, единодержавный. Единочадный, единочадый, единородный, говоря о детище; а одночадный, у кого одно только дитя, говоря о родителе. Единочестный, равно, одинаково честимый, почитаемый. Единочисленный, одночисленный, одноцифирный; | равночисленный. Единоязычный, одноплеменный, соотечественный.

ЕДИНСТВЕННЫЙ, один или единый, чему нет ровни, ни дружки; несравненный; исключительный; одиночный, единичный, лишь один. Это единственный мастер. Это единственный случай. Единственно нареч. только, токмо, исключительно и беспримерно. Единственность ж. свойство, принадлежность, состоянье единого, единственного. Единакий, единаковыи, одинакий, одинаковый; | одинокий. Единако, единаково, единаче нареч. одно, равно, подобно, точно, также. Единачество ср. одиночество или | единомыслие, единодушие. Единачиться стар. заключать взаимный союз, скоп, быть единодушным. Единить, приводить к единству или соединять, совокуплять в одно. -ся, соединяться и составлять одно. Соедините силы. Разъединиться врознь. Присоединить, придать. Возъединить, воссоединить, соединить снова. Уединиться в одиночество. Единенье ср. соединенье, согласие и единство, единомыслие. Единительный, единитный, соединительный, соединяющий, связующий, сочетающий. Единитная, переносная черточка в письме, соединяющая слово. Единитель м. -ница ж. соединитель, соединяющий, или единщик м. -щица ж. Единобожие ср. однобожие, исповеданье одного Бога, противопол. многобожие. Единобожный, к исповеданью сему относящ. Единоборство, борьба, прение, бой, сраженье один на один; поединок, дуэль. Единоборствовать, бороться, спороваться или драться один на один. Единоборный, единоборствующий или к единоборству относящийся. Единоборственный, к одиночной борьбе и оборанию относящийся. Единоборец, единоборник м. ратующий один на один; поединщик. Единобрачие, однобрачие, причастие к одному только браку, противопол. многобрачие. | В ботанике разряд 19-го класса Линея, manogamia. Единобрачный, живущий или состоящий в одном браке. Единобрачность ж. состоянье однобрачного. Единовидный, одновидный, однообразный, по себе или с чем. Единовидность ж. свойство одновидного, одновидность, однообразность. Единовиновный, одновиновный, кто один виною, причиною чему-либо. Единовластие ср. одновластие, единодержавие; управленье, где вся власть в одном лице, в одних руках. Единовластный, правящий единовластно; к правленью сему относящ. Единовластвовать, держать в руках своих всю власть. Единовластец, единовластник м. -ница ж. единовластитель м. -ница ж. единовластный, самовластный, полновластный владелец, распорядитель, правитель. Единовозрастный, единовозрастник м. однолеток, одногодок с кем. Единовольник, держащийся ученья единоволия, которое приписывает Господу Иисусу Христу одну лишь волю; монофелит. Единовременный, однократный, не ежегодный, однажды случающийся. Единовременный, одновременный, современный, совпадающий по сроку. Единовременность, свойство, принадлежность, состояние по двум предшедшим понятиям. Единовременник м. -ница, единовременщик м. еоиновременщица ж. современник или одновременник. Единоверие ср. исповедание одной и той же с кем веры. | Последование всем догматам православия, с сохраненьем только старопечатных церковных книг и старописных икон, единоверчество, -верство, или благословенная церковь. Единоверный, относящийся вообще к единоверию; единоверческий, относящийся к елиноверию нашей церкви, к единоверчеству. Единовер, единоверец м. единоверка ж. вообще, исповедующий одну с кем-либо веру; собств. исповедующий веру греко-российскую, с сохранением только старописных икон и старопечатных служебных книг; старообрядец (не раскольник), принадлежащий к благословенной церкви. Единоглавый, одноглавый, об одной главе, напр. церковь. Единогласие ср. единогласность ж. едино(одно)душие, единомыслие, согласие в мнениях, в решеньях. | Согласие в музыкальных голосах или звуках, если поющие не рознят, поют, играют стройно, согласно, верно. Единогласный, согласный, в том и другом знач. созвучный и одномысленный. Единогласное решение, принятое всеми участниками, всеми голосами (одногласный, состоящий из одной гласной буквы, из одного звука; одноголосный напев, на один голос, т. е. без вторы и пр. ). Единодавец м. единственный податель, один подающий.

ЕДМА, едома ж. едмище ср. стар. болотистое место? Камч. плоскость, поляна, возвышенная равнина?

ЕДОМА ж. арх. (самоедс. яда, пеший) или едома, лесная глушь; | безоленье; сидеть на едоме, на месте, не кочуя, коли нет оленей. От падежа оленей самоеды на едоме оселись. Едомские самоеды промышляют рыбой. См. также эдома. | Скотский выгон?

ЕДОША? (едоша, вьезд?) ж. твер. общая крестьянская лесная дача.

ЕДРЕНЫЙ, правильне ядреный, о человеке или животном: крепкий и здоровый на вид, дюжий, ражий, кровь с молоком; о редьке, репе, дереве; не трухлявый, плотный и здоровый, сбитый; о сыпучих телах: крупный и чистый; о жидкости: шипучий, хорошо перебродивший, бьющий в нос; о ветре, морозе: острый, резкий. Едрянка ж. крупа первого разбора. Едренизна ж. арх. едреность, ядреность, состояние по прилагательному.

ЕДУКАРЬ? м. перм. смышленый, дока.

ЕЖ м. ежище калужск. ежак кур. животное Erinaceus. В Россн их два вида; простой, Е. europaeus, и киргизский, степной или чернопузый. | *Человек, который ежится от холода или по другой причине. | Скряга, скупец, недоступный богач. Желвь ежака не обгонит. Черепаха ежа не выпередит. Голыми руками ежа не ухватишь. Диковина еж: а и его много! Отойди еж, на тебе тулуп не хорош! Это еж, его руками не возьмешь. Чтоб те6е ежа протав шерсти родить! Сердит еж, да весь дерма ком. Что на хвать, то ёршь да ёж! Искал мужик ножа, да напоролся на ежа. Туг мешок, да в мешке то ежок. Вертится, словно на ежа сел. Вьется ужем, а топорщится ежом. Жжется, как крапива, а колется, как еж. Морской еж, морской ежик, морское животное, из слизняков, в виде иглистого мяча, шара. Ежка, еженька м. кличка ручного ежа. Ежик умалит. захохлыш, кто ежится, морщится. Ежевый, к ежу относящийся, из него сделанный. Держать кого в ежевых рукавицах, строго. Ежевая голица учить мастерица. Он ежевой щетиной оброс. Болит голова: остричь до гола, посыпать ежевым пухом, да ударить обухом, шутка над лекарками. Ежевая трава, растен. Echium vulgare, синяк, синец, колючки, румянка, шарило. Ежеватый, строптивый, задорный, огрызливый, неуступчивый. Еже(о)вик м. гриб Hydnum. Еже(о)вка ж. куст Arbutus unedo, земляничное дерево, лесное яблоко. Ежевник м. растен. Anabasis cretacea, южевник, кислая трава. | Растен. Echinops spherocephalus, мордовник, татарник. | Растен. Sparganium, см. ежевика. Еже(о)вина, ежевина ж. ежевище ср. ежевое гнездо. | Ежевина, ежевое мясо, сало, употреб. как снадобье. | Ежевая шкура с иглами, навязываемая теленку на морду, чтобы корова не давалась ему сосать. Ежить что, кого, съеживать, корчить, сжимать, коробить, стягивать. До того дожили, что и ножки съёжили. Его стало ёжить, знать лихорадка. Ежиться, корчиться, жаться, стягиваться, умаляться; морщиться; | *скупиться, уменьшать расходы. Плохо можется, что-то ёжится. Поёжился немного. Съёжился вовсе. Наёжился я на ветру, под дождем. Опять заёжился: изъёжилась кожа, вся переёжилась. Проёжился всю ночь. Эта кожа не разъёжится, она уёжилась на вершок, села. Ежистый, ежевитый, ежевистый, ежеватый, на ежа похожий. Он ежист, голыми руками не ухватишь. Ежистый, кто ежится, корчится; кто скупится, пожимается. Ежеголовка ж. ежеголовник м. растенье Sparganium. Ежак и утконос м. Tachyglossus et Ornitorhynchus, два сродные млекопитающие Новой Голландии: у обоих птичьи носы, замест рыла; утконос в шерсти, с перепончатыми лапами, живет более в воде, чем на берегу; ежак в шерсти и в иглах, роет норы; вероятно не живородны, а несут яйца. Ежака зовут и ехидной. Ежекрыса, учен. грызун Echimus. Ежерыб м. рыба Diodon, кубышкой, в ежевых иглах и с птичьим клювом, из сем. скалозубов. Ежачина м. животное дикобраз, Histrix, в долгих иглах; это животное травоядное, а еж хищное.

ЕЖА ж. растение Dactylis glomerata, палочник, песья nрава,. жа, мизаночник? ЕЖА, ежево и пр. см. еда.

ЕЖАК, см. еж.

ЕЖЕ, воеже, союз, церк. чтобы, дабы; казалось бы можно употреб. и в русской грамоте, напр. Озаботься, еже устроить дело это в порядка. А еже, но чтобы, а дабы; воеже, чтобы. Ежели, ежда ниж. союз если, когда, коли, буде. В сложных словах еже означает каждо, все, повсе: Ежевешний, бывающий, случающийся каждую весну. Ежевременный, беспрерывный, беспрестанный, всевременный, повсевременный, всегдашний. Ежегодный, каждогодный, бывающий год за год, каждый год. Ежегодно, ежегодь, ежегод нареч. каждогодно. Ежегодник м. годичник, погодник, ежегодное издание (annuaire). Ежегодница, ежегодка, растенье, животное с ежегодным плодом, приплодом. Эта коровка переходница, а эта ежегодница. Ежеденный, ежедневный, каждодневный, поденный, бывающий день за день, день по дню, каждый день, повседневный. Не стану я ежеденничать у него, бывать, сидеть ежедень, день по дню, день (дни) денски. Ежеденно, ежедневно, ежедень, ежеден, а стар. ежедней нареч. каждодневно, чтоденно, каждый или всякий день, по вся дни. Ежедеь не будешь умен. У нашего князя (новобрачн.) по великдень (или ежедень) мясо. Ежезимний, прилаг. ежезимно или ежезимне нареч. каждозимний. Ежелетний, каждолетний, бывающий каждое лето; ежегодный, каждогодный. Ежелетно, ежелетне. ежелеть, всякое, каждое лето. Ежелетье ср. какой-либо летний годовой праздник, или же местный обычай, празднованье известного дня; годовщина. Ежеминутный, ежеминтный, повторяющийся из минуты в минуту; беспрестанный, частый. Ежемесячный, бывающий по разу в месяц, каждомесячный, повсемесячный. Ежемесячник м. ежемесячное издание, журнал, выходящий по разу в месяц. Еженедельный, -седмичный, каждонедельный. Еженедельник, издание, выходящее понедельно. Еженедельщина, занятия или работа в течение всей недели, одинаковые, всегда одни и те же. Еженочный, еженощный, каждоночный. Еженочь, еженочей стар. еженочно. Ежесекундный, повторяющийся через каждую секунду или миг. Ежеутренний, каждоутреннии, повсеутренний. Ежеутрь нареч. ежеутренне. Ежечасный, каждо часный, повсечасный, почасный, все(всяко)часный.

ЕЖЕВИКА ж. кустарник и ягода Rubus fruticosus, ежевика лесная, ожина южн. холодок, сарабалина пск. | R. caesius, куманика, бирюза, полевая ежевика, полевая ожина, глухая малина. | Астрх. Sparganium simplex et ramosum, нюнька, ежевник, кардовник, волчьи бобки (а не бабки). Ежевичник м. куст ежевики и | место, ими поросшее. Ежевичный, к ежевике относящ., из нее приготовленный. Ежевиковка м. ежевичная наливка.

ЕЗ или яз м. сев. и вост. частокол или плетень поперек всей реки, чтобы не дать рыбе вверх хода и выловить всю на месте; городьба, перебой, закол, учуг; если не во всю ширину реки, то это заезок. Язы особ. известны по Каме и притоками ее, отличаясь от заколов тем, что в городьбе же устроена и самая ловушка: бьются сваи с отногами (подпорами против воды), промежек забирается стойком совниками (жердями) и скрепляется переплетом; посредине пролет в две саж. где ходить прясло (пяльца) с сежею (сетчатым рукавом); от жерловины сежи идут семечки (симочка, симы, бичевки) к колокольчику над водою; попавшись, рыба сама звонит и прясла подымают. Это для верховой рыбы, а для низовой ставят избу, с решетчатым полом или решетом, с запуском (опускною дверью) и с насторожкою: когда рыба войдет, то запуск падает, а решето подымается перевесом. Называют езами и наискось вполовину и в треть ширины реки поставленные рыболовные плетни; | сев. вост. езовище ср. арх. яз, бережник перм. закол, городьба, перебой в реке, для ловли рыбы; ез или яз редко бывает сплошной (это закол, учуг), и в сем случае в нем ворота с мордой, и весь ез образует крылену во всю реку; но он более занимает накось, клином часть реки, покидая русло или к одному берегу пролет, а если не шире трети реки, то зовется заезком. Езовый, к нему относящ. Езовщик, хозяин еза; | стар. смотритель, приказчик еза, который самовольно бирал мыт с проходяших по руслу судов. Езовье, язовье ср. место на перекате реки, удобное для езу. | Ез пск. приятель, дружище? от язаться? Езовище ср. место, где ставится ез, со вскрытием реки; на зиму он разбирается. Езовый, язовый, перебойный, закольный, учужный, еа(пере)бойковый.

ЕЗГАТЬСЯ вят. язгаться, язаться, браться за что, дать слово, обязаться, обещаться, но не совсем решительно. Он езгался было завернуть к нам..

ЕЗДИТЬ, езжать или езживать (с предлогом езжать), ехать; повелит. едь, поезжай, употреб. редко (пск. влад. сиб.); двигаться, переноситься куда-либо, но не ходить, не летать, не плыть, заставляя какое-либо животное возить себя верхом или в упряжи. Не хотела ехать, так иди пеши! сказал жид приставшей кобыле своей, впрягшись сам в оглобли и привязав ее сзади. Он бойко верхом ездит. Езжал ли ты на долгих, на передаточных? Поеду, не еду (еще), поехал - не еду, а приехал, так еду! Счастье ездить в карете, а с умом идет пешком. Он куда-то ездит каждое утро. Я езжу на своих на двоих (ногах). Тише едешь, дальше будешь. Едет дед искать обед. Я еду, еду - не свищу, а наеду - не спущу! Чеки, чеки чекалочки, еду я на палочки. Едут - дуга на дуге. много. Не спеши ездой (ездить), спеши кормом (кормить). Шибко (спешно, резво) ехать- не скоро доехать. Едь да гони - голени голы! Улита едет - когда-то будет. Конь добр, да не езжен; дорог парень, да не учен. К нам люди ездят - к себе в гости зовут. Кто может, тот и едет; а не может, так ползет. Каков едет, таков и погоняет. Дурак на дураке едет, дураком погоняет. Либо на ком ездить, либо самому повозить. Ехало не едет и ну не везет. Не я еду, нужда везет. Ехать поперек саней, пьяным. Ехать издали, арх. подъезжать обиняками, турусами, хитрить. Ехать на другой год, в игре в чехорду: идти на две ставки, удвоить ее. Ехать на сда(переда)точных, на вольных долгих, на протяжных, со сменой по воле, по сделкам ямщика. | Ездить куда, бывать где, посещать что, кого. Он ездит во дворец. Он езжал к нам, а теперь отстал. | Ездить, о наезднике, ездоке, о кучере и пр. править, возить. Наш кучер лихо ездит. Этот кучер не умеет ездить, лошади шалят у него. | Ерзать, ползти, съезжать. Ребенок ездит по полу. Полно тебе на коленях, на локтях ездить, протрешь, изъездишь одежду! Лежи, сиди смирно, что ты ездишь! Пряжа рвется, донце ездит подо мной! песня. | Ездить, вм. ехать, арх-кол. Пора ездить по морожку! | Езжать, вм. ездить, поехать, донск. урал.-казач. Езжай прямо! Не езжай сюда, не моги езжать! -ся, безличн. Каково ехалось, ездилось? К пиву едется, к слову молвится. Въехал в вороты. Он нездоров, не выезжает. Лошадь хорошо вы(на)езжена. Насилу доехали! Я тебе доеду! Куда мы это заехали? Заедем к нему! Изъездил я свет вдоль и поперек, наездился. Не наезжай на меня! Объехать грязь. Объезжать лошадь. Отъезжай от подъезда! Поехали с орехами! Вишь, с чем подъезжает! Они переехали в иной дом. Ревизор приехал! Мы его проехали дорогой, разъехались с ним. Съехать с жилья. Платье съезжает с плеч. Он сегодня уезжает. Езженье, еханье, езда, езд, действ. по глаг. Во время езды, при, на езде, едучи. Тряска от езды. Не ездой, так ездоком. Что за бой, за езда по улицам? Это что за ездишка, на таких клячах! По мосту езду нет, езды или проезду, нельзя ехать, не пускают, или чинка идет. Горами зимою тут нет езду, дорога переводится на реку. | Езд, стар. плата за отъезжий суд, за разъезды по частным делам служащих. Езду имати на челобитчике, Уложение. Имати по три деньги езду, Словарь Академии Акад. Езда на оленях, запрягают (см. упряжь) 3-4 оленя в нарту рядом; на быка считают 8, на важенку 6 пудов; передний олень (пущенный на голову подлиннее) управляется одной возжей, уткелом, прочие бегут так; погоняют оштолом, шестом; на переменных уезжают слишком 200 верст в сутки; на долгих, как на лошадях. Езда на собаках, в нарте 5-11 собак, для легкой, быстрой езды 5; передовая слушается слов: пошел, право, лево, стой, прочие следуют; на каждую полагается до 3 пуд., пробегают бессменно, до 120 верст в сутки; езда особ. удобна, когда снег не держит лошади и оленя. Езжалый и ездовой, к езде относящ. Езжалая или едовая дорога. Езжалая, ездовая лошадь, выезженная, противопол. неук. Езжалые быки, волы, олени, противопол. скот гулевой, приплодный, олень табунный, дикий. Дай добра коня, неезжалого, песня, Ездовой, езжалый кнут. Ездовые сани, дрожки, для езды, выезда назначенные; езжалые, бывавшие в езде, полержаные. Езжалый человек, много ездивший, бывалый, опытный в дороге. Ездовая сторона мостового булыжника, обороченная кверху, под бой. Ездовая лошадь, Сиб. (на сев. и вост. охотно относят ударенье к началу слова, по-чешски; на юге и зап. к концу, по-польски). | Ездовой, сущ. м. верховой рассыльный, конник для посылок. | Сиб. проезжий, требующий на станции лошадей. | Езжалый, сущ. м. перм. кучер. Ездок м. кто едет или ездил куда; путник, проезжий; отъезжий. Красна (славна) дорога ездокоми, обед едоками (пирогами). Кто из нас ездоком не бывал! Гон велик теперь, ездоков много. Того кони не знают, что ездок погоняет: у них ямщик виноват! Не ложкою (стол красен), а едоком, не лошадью (славится дорога), а ездоком. Нет - я в Моздок не ездок! | Мастер ездить верхом. Он первый ездок в полку. | С?пешник, курьер; стар. гонец, нарочный, рассыльный для дальних разгонов. И мы ездоки, приехав в те во все станы, уездным всяких чинов людям великого князя указ и наказные памяти сказывали, Акты. | Сиб. арх. ездок, ездовой сиб. всякий проезжий на почтовых. Ездоков, что лично его, от него. Ездоковы вещи, - приказанья. Ездочий, вообще к ним относящ. Ездец м. стар. всадник, конник, вершник. В той печати в орле ездец, Словарь Академии Акад. Ездун м. -нья ж. охотник ездить; | тамб. пострел, непоседа, юла, егоза, елоза. Ездава яросл. ездуха тамб. ж. то же, непоседа, резвушка, острушка, шалунья, бойкая баловница. Печная ты ездава, о девке, которая охотно сидит на печи. Езжак м. вят. приезжий протяжной извощик, обозник. Езжаки привалили, что есть в печи, на стол мечи! Ездило ср. стар. повозка. Пришествие во град творит на ездиле. Осад. Троиц. Ездовитая дорога, симб. орл. калужск. езжалая, проезжая, или торная, битая, где много езды. | Ездовитый барин, перм. охочий до шибкой езды, кто гонит. Ездовать арх. поездовать, идти на поезднике (лодке) на рыбный промысел, или ловить рыбу поездухой (сетью).

ЕЗЕРО, езерный, езерский церк. и стар. озеро, озерный, озерской.

ЕЗУИТ, иезуит, м. римско-католический монах езуитского ордена, основанного Лойолою; употреб. в знач. хитрого, лукавого, проискливого человека. Езуитский поступок, в котором подлинная цель лукаво скрыта, и целому придан подложный вид.

ЕЙ или ей-ей, истинно, воистину, право, точно, подлинно, верно, так. Употреб. вместо божбы или уверения, на основ. Матф. V. 37. Вероятно от е, есть, т. е. да, противопол. нет, ни. Батька, ты пирог съел? - "Ей-ей, не я!" - А хочешь еще? - "Хочу!"


В. Даль ЕЙНЫЙ-ЕЩЕ

ЕЙНЫЙ-ЕЩЕ

Предыдущая | На главную страницу | Вниз | Следующая

ЕЙНЫЙ, см. евойный.ЁКАТЬ, ёкнуть вят. хлопнуть, стукнуть, ударить. | Икать, икнуть. | Сердце ёкнуло, дрогнуло, оробело. Ёкаться (йокаться), оренб. татарск. отнекиваться, отказывать, отговариваться. | Безличн. икаться.

ЕКИПАЖ м. экипаж франц. упряжная повозка на летнем и зимнем ходу, всякого устройства: карета, коляска, телега, сани, иногда и с лошадьми и сбруей. | Вся команда на одном корабле или судне; | матросская дружина, баталион, около 1000 человек. Екипажка ж. камч. легкие городские сани. Екипажный, к экипажу относящийся.

ЕКЛЕСИАСТ, <Екклезиаст> м. греч. книга царя Соломона, Ветхого Звета. Еклисиарх м. ключарь, церковный смотритель. Еклектический, эклектический, относящийся к эклектике, не следующей своему отдельному ученью о мудрости (философии), а принимающей отчасти все учения, сводя их в одно. Еклектик, кто держится общего, сводного ученья о мудрости.

ЕКОТАТЬ кур. или еготать, реготать, хохотать; кричате, орать.

ЕКСАМЕТР, гексаметр, <гекзаметр> м. шестистопный стих древних: первые четыре стопы дактили или спондеи (-ИИ или - -), пятая стопа почти всегда дактиль, шестая спондей или трохей (- - или -И); героический, эпический стих. По недостатку в русском языке долгих слогов вообще и по небытности спондеев, стих этот передается только в искаженном и весьма однозвучном виде. Ексаметрический, к сему стиху относящ. Ексапостиларий м. стих, поемый в праздничные и воскресные дни на утрени, после канона, перед великим славословием. Ексапсалмы м. мн. шестопсалмие.

ЕКСАРХ, <экзарх> м. местоблюститель престола патриарха и митрополита, архиерей высшего сана, правящий делами целой области, края.ЁКТАТЬ или ёкать, ёкнуть новг. пск. твер. икать, икнуть; -ся, икаться, безличн. Ёктун, ёктунья, ёктуха, икун, кто ичет.

ЕКТЕНИЯ ж. моление, читаемое диаконом или священником, на которое лик отвечает: Господи помилуй и подай Господи. | Заздравное моление о государе и о доме его, во время службы.ЁЛА ж. ёл м. арх. ял, шлюпка, лодка, четырехвесельный карбас. Елбот или ялбот петерб. двух или четырехвесельная перевозная лодка. Елботный, к нему принадлежащий, относящ. Елботчик, гребец на елботе.ЁЛА ж. костр-нер. удача, счастье?

ЕЛАНЬ ж. моск. ряз. тамб. обширная прогалина, луговая или полевая равнина; сиб. то же, возвышенная, голая и открытая равнина; лысина, плешина. Еланка или еланок умалит. Еланный, к елани относящ. Еланщик м. крестьянин, у которого пашня в лесу, на елани, куда и он иногда самовольно выселяется.

ЕЛАХА, алаха, елашка ж. пиво, бражка, брага; слово офенское, но употреб. во влад. костр. яросл. твер.

ЕЛБАН м. сиб. (лбан, лобан?), высокий, округлый мыс, холм.

ЕЛБОТ, см. ёла.

ЕЛГОЗИТЬ ряз. елозить, егозить, ербезить; добиваться чего нетерпеливою вертлявостью или лестью. Елгоза об. елоза и егоза.

ЕЛДЫЖИТЬ или елдыжничать вят. вздорить, затевать ссоры, придираться; особ. при дележе. Елдыга, елдыжник м. бранное шеромыжник, сварливый в корыстный человек.

ЕЛЕ нареч. чуть, едва, лишь, только что. Еле-еле, чуть-чуть, насилу, кой-как. Он еле жив. Я еле-еле доплелся домой. Еле-еле душа в теле!

ЕЛЕВЫЙ, см. ель.

ЕЛЕЙ м. церк. лат. и немецк. оливковое, деревянное масло. Святой елей, освященный по обрядам церкви, для помазания христиан в разных случаях. | Кал. постное конопляное масло; говор. и олей м. олия ж. малорос. Правда - елей, везде наверх всплывает. Разрешение вина и елея, дни, по которым устав монастырский разрешает монахам пищу эту. Елейный, к елею относящ. Елейный стручец или сучец, употреб. при помазании елеем. Елейник, -ничек калужск. твер. лампадка к иконе, кивоту. Елеопомазывати, елеопомазати кого, церк. мазать св. елеем, делая на челе образ креста. -ся, быть помазываему елеем. Елеопомазание ср. действие сие. Елеосвящати кого, церк. соборовать св. маслом, елеем. -ся, быть соборуему. Елеосвящение ср. церковное таинство, совершаемое семью священниками, а по нужде и одним, над больными; соборование маслом. Елеородный или елеотворный газ, химич. углеродистый, двуводородный.

ЕЛЕНЕЦ м. смол. можжевел, можжевельник, Iuniperus communis.

ЕЛЕНЬ об. еленица ж. церк. и стар. олень и оленица, самец и самка оленя. Олень или елень настоящий, Cervus Elaphus сиб. марал, сым, сынин; оленица вообще лань. Елень быстра, не коню сестра. Еленец м. большой жук с оленьими рогами, вернее емками: Lucanus cervus.

ЕЛЕСИТЬ ряз. елосить, елозить, льстить, угодничая льстить.

ЕЛЕЦ м. перм. душка, дужка или грудная вилочка у птиц. Давай елец ломать. | Возвышенная средина груди вообще у животных и человека. | Рыба Cyprinus leuciscus, семейство карпиев. | Черноморск. рыба кленёк, Squalius busiscus. | Тамб. собират. дубовая поросль? Не еловая ли либо ольховая? или можжевел? | Вят. лентяй? Еловец м. стар. лоскут, вырезка, кисть, перяное украшенье верхушки шишака или шелома. Еловци ж шеломов их, аки поломя огняное, пашется.

ЕЛИ ниж. и др. вм. если; говорят и ель вместо есть, согласен, да, калужск. твер.

ЕЛИКИЙ церк. который, коликий, сколький; елико, колико, сколько. Елико возможно. Елижды, еликожды нареч. сколько раз, когда, всегда как, всяк раз коли. Ельма нареч. стар. колико, сколько. Ельма велик еси, тольма смирися. | Иногда означало: во уважение чего, зане.

ЕЛИСЕЙСКИЕ ПОЛЯ, взято из греч. боговщины, баснословия; употреб. в знач. будущей, посмертной жизни. Он отправился в елисейские поля, помер.

ЕЛИТЬ кого, ниж. в игре шаром и мячом, чкать, пятнать, попадать: от ель есть?

ЕЛМАНЬ стар. расширенье к концу сабельной полосы.

ЕЛОВ, еловец стар. татарск. перяной и иной значек на темени шлема.

ЕЛОЗИТЬ и елозить, елосить, ряз. тамб. влад. перм. ёлзать перм. ползать, ёрзать; пробираться ползком, пресмыкаться; быть искательным, пронырливым. | Егозить, елгозить, вертеться, суетиться, соваться. | Перм. есть, хлебать, кушать (т. е. елозить ложкою). Елозьте, поелозьте, гости мои! привет застольникам: елозь (Акад. Сл. елусь)! здорово хлебать! сходится с пожеланьем: елось бы, желаю здорово поесть. Акулина Савична, вчерашня давичня, по печи елозила, ножки отморозила. Елоза, елоса об. ерзун, ползун; елгоза, егоза, непоседа; проныра, пройдоха, искательный льстец. Елозам житье, а правде вытье. Два хвоста, елоза проста? лапти. Елозиный, к елозе относящ. Елозиные глаза. См. егозить.

ЕЛОК м. тамб. твер. долок, рытвина, заросший яр, буерак.

ЕЛОМОК м. скуфья; жидовская ермолка; татарская тюбетейка; турецкая феска; комнатная шапочка стариков; валеная шапка, магерка. Елман м. остроголовый, с высоким теменем.

ЕЛОП новорос. дурак, дурень, остолоп, болван.

ЕЛОХА ж. ниж. дерево ольха. | Об. твер. пск. елоза, проныра, пролаз.ЁЛОЧЬ ж. ёлчь, осадок грязной соли, грязи, ржавчины в чрене, по выварке; такой же осадок на соленой рыбе. | Пск. желчь в животном; | пересол, острота, горечь в порченой пище. Елкий зап. горький, прогорклый, промзглый. Елчать, забродить, загнить, стать горькнуть, о жирном, масляном. Елчить, горонить, отзываться горьким, горчить.ЁЛС? м. костр. леший, черт, нечистый.

ЕЛТЫШ м. перм. сиб. чурбан, отрубок; соловарные кругляки. Елтышные, елтышевые дрова, круеляковые, неколотые.

ЕЛУЙ? арх. бревно в козлах.ЁЛХА влад. вят. елоха, ольха, вольха, ольшина, ольша, дерево Alnus. Елховый, елшаный, ольховый, ольшаный. Елшаник, елшинник м. собират. ольшаник, ольшинник, ольховник. На таком-то месяце, на елховой пятнице, родился зверь с глазами сокольими, с попрыгом козлиным? блоха.

ЕЛЫМАН? м. яросл. елоп, дурак, дурень, болван.

ЕЛЫЧЕК м. камч. (яличек?) ветка, легкая переносная лодченка.

ЕЛЬ, елина, умалит. ёлка, елушка, елинка, елочка, елинушка. хвойное дерево Pinus, ель русская, европейская; Р. obovata, ель сибирская. (В калужск. и др. говор. ель вм. есть). Елка моху арх. мох навивается на шесточки, длиною около двух аршин, и так продается для прокладки, мшения стен. Идти под елку, в кабак. Елка (кабак) чище метлы дом подметет. Елка зелена - бурлак денежку добудет! на выпивку. Выстилать кирпичем в елку, на ребро, стыкая два ряда наискось, как идут свислые сучья елки. Выстрочить одежду в елку, тем же узором. Как хлеба край, так и под елью рай; а хлеба ни куска, и в тереме тоска. Найдешь келью и под елью. От яблоньки яблочко, а от ели шишка. Венчали вкруг ели, а черти пели. Ель, аль сосна? вопрос: да или нет, согласие или отказ? Не расти яблочку на елке. Не будет тебе с елки иголки (а щипли, сколько хошь). Эти толки не с елки. Не с елки толки. И на елку бы лез, и ног бы не ободрал. | Переняв, через Питер, от немцев обычай, готовить детям к рождеству разукрашенную, освещенную елку, мы зовем так иногда и самый день елки, сочельник. Елки мн. тамб. сырое, болотистое место поросшее мелким ельником. Елка, сорное нивяное растен. опестыш, из рода хвощей, пестик, Equisetum sylvaticum. Елочка, растен. Sisymbrium sophia, кудрявец, полевая горчица. Еловый, елевый, относящийся к ели, из елей, из елового дерева сделанный. Еловая изба. (Еловочка Словарь Академии овчинный полушубок, ошибочно вм. яловая, яловочка). Изба елова, да сердце здорово. За море, по еловы шишки! Много еловых шишек - к урожаю ярового; сосновых - ячменя. Еловым веником не парятся. Толкуй про еловый, а березовый (а сосновый) крепче. Толкуй про сосновый, а еловый крепче. (В ниж. губ. за Волгой ель прочнее сосны). Еловик м. вят. молодая, еще мягкая еловая шишка, род лакомства. | Вологод. рыжик, растущий в ельнике; он сверху серый, сысподу красный. Ельник, ельняк м. елушник пск. ельняжник калужск. собират. еловый лес. Ельниковый, к ельнику относящ. Ельник, березник чем не дрова? хрен да капуста чем не еда? За ельничком, за березничком кобылка ржет, жеребенка ждет? - мельница. Ельня ж. тамб. хвойная вырубка; хвойная поросль, со старыми пнями и кореньями. Елкин, иван ёлкин, шуточн. кабак, на который в обычае ставить елку. Ельцы м. мн. калужск. орудие в роде граблей, которым скородят землю вручную, по пеньям и кочкам, где борона не проходит. | Зап. украшенье на свадебн. коровае из теста, столбиками, узором в елку.

ЕЛЬШИН? столярный оселок.

ЕМАН м. еманка, емануха ж. вост-сиб. или яман и яманиха, домашний козел и коза.

ЕМБЕЛЬ, енбель м. немецк. Hobel, столярный рубанок.

ЕМИНЫ, см. еда.

ЕМИТЬ или емлить влад. костр. имать или брать, собирать. Емлю помол, иму, взымаю, беру. -ся, быть емлему. Взъемлется, взымается пошлина. Заемлемые деньги, занимаемые. Изъемлить, изъять. Наемлемый, нанимаемый. Мыс, объемлемый водою. Отъемлить, отнять. Емля, емка ж. ем м. об. действ. по знач. глаг. Емля собств. росты, лихва, промысел ростовщика, а ёма об. ряз. тул. ростовщик. | Емка также горстка, горсточка, собств. измятый пучек льна, конопли, тамб. | Ем влад. съем, наем; кортома. Ходить по ёму. по найму. Ему много, плата найма высока. Ем пчелы, взятка. Емок м. хватка, горсть. Емки мн. борьба, схватка, рукопашная драка. Он хоть в емки готов. | Кур. ухват, рогач. | Долгие, рогатые челюсти насекомых, особ. жуков. | Угольные или иные в этом роде щипцы. Емь ж. ряз. сбор, подать, пошлина или взятка. Емец м. орл. калужск. расторопный, смышленый; | взяточник, подкупной негодяй. Емцы м. мн. емки, щипцы. | Емь или емы ж. мн. когти ловчей птицы; емь и вся лапа, объем соколиной лапы. Емины ж. мн. твер. пск. что определено на пищу, на съеденье? (тогда надо бы писать емины, разве: что берется, отпускается, положено). Емья влад. мера в ширину кулака. Смерять емьями, перехватывая с кулака на кулак. Большое мотовило мерою в три локтя и две емьи. Емкий, о человеке кто за все берется с уменьем, решительный и ловкий. | *Рассудительный, умный, все понимающий. | Цепкий, ловко хватающий зубами, когтями. | О посуде: вместительный, много вмещающий, более чем полагается на вид. У него карманы больно емки, жаден или вор. Емко нареч. перм. удобно, ловко, сподручно, просторно, свободно. Емко ли тебе сидеть? | Седни на улице емко, холодно, хватает, мороз щиплет, пронимает. Емкость ж. свойство, принадлежность емкого. Емство ср. стар. порука, ручательство; емствовать кого, брать на поруки, ручаться. И ныне говорят: Я за него не емлюсь, не ялся, не ручаюсь, не брался ручаться, не отвечаю. Ёмщик м. -щица ж. съемщик, подрядчик, поставщик, кортомщик. Емщик или ямщик, см. ям.

ЕМУ, дат. пад. местоим. он; с предлогом иногда нему: я иду к нему.

ЕМУРАНКА, емуранчик м. астрах. земляной зайчик Dipus acontion.

ЕМУРИНА (яма?) сиб. омут, омутина, ямина в реке. Емурить, ямурить, о реке, заворачивая подмывать берег, давать колено.

ЕМЧУГ м. стар. сор и пена, всплывающие в жидкости при варке или мешании; что сымается сверху (имать, сымать или татарск.?). | Емчуг и емчуга ж. вологодск. селитра, стар. ямчуга (от ямы?).

ЕНДОВА ж. широкий сосуд с отливом или носком, для разливки питей; медная посудина в виде чугуна, с рыльцем. | Небольшой, круглый залив, связанный проливом с рекою или с озером. | Котловина, небольшое округлое и крутоберегое озерко или ямина, провал. | Разделка на кровле, сток с двух скатов, отвод для стока в воронку, в желоб, и самая воронка, водоем. Ендовы по углам кровли. Коли крыша вплоть к стене, то водоотвод делается ендовой, двускатный. Супроти ендовы (по ендове) и чарка. Иное от книг, иное от ендовы, вина. Ендову на стол, а ворота на запор! В поле враг, дома гость: садись под святые, починай ендову! Ендовина ж. пенз. округлый раздол, котловинка в горах. Ендовище ср. костр. впалая поляна или луговина, обширная плоская впадина. Ендовочник м. пск. охочий до пива, браги, попоек.ЁНКА ж. вор. однодворка, баба или девка из однодворцев; вероятно от говора их: ён вм. он. Однодворец, бранно, талагай.

ЕННЫЙ? тамб. хороший, дельный, умный.

ЕНОТ м. небольшой американский зверь семьи медведей, ракун, медведь полоскун, Ursus lotor. Первые меха енота привезены были в Петербург в Кабинет, и заведывал ими грек Геннади; покупщики прозвали их генадиевыми, из чего, будто, сделали иаконец енот. Впрочем, вивера енотовая называется Viverra Genetta; и хотя это вовсе иное животное, однако не ближе ли к делу искать тут связи? Енотовые меха у нас в самом общем употреблении. В южн. сиб. есть зверь енот, местно манал и мангут, по описанио весьма схожий с американским.

ЕНОХА м. аноха или еноха праведный, смирный простак, глуповатый добряк.

ЕПАКТА ж. греч. число дней, которыми последнее новолуние в году предшествует новому году; в русском месяцослове: число, которое, вместе с основанием, дает 21 или 51; основание или юлианская годовая епакта, число дней, выражающее старость луны; ее находят посредством круга луны. Астрономическая епакта, старость луны в начале года.

ЕПАНЧА ж. широкий безрукавый плащ, круглый плащ, бурка. Женская епанча, епанечка, короткая, бористая, безрукавая шубейка; накидочка. Нашего сукна епанча, наш брат. Это епанча на оба плеча, неправдив. Выбирай епанчу по плечу. В ведро епанчу возят, а в дождь и сама едет. Не по плечам епанча! Не по плечику епанечка. Не к роже рогожа, не к лицу епанча! Жучки в епанечках, девицы. Пчелы по овце, крылья по епанче, с поносу летят, заборы трещат! о хвастуне. | Епанча слизней, морщиноватое покрывало в раковинах. | Печная епанча, на заводах, хожух, верхний свес, колпак, свод. | Крыша епанча, епанчей, по епанечнему, на четыре ската. | Кошма епанча, тамб. войлок из поярка; а полсть валяется из осенины. Епанча слизней, род плащика, обнимающего все тело. | Растен. епанча, епанечник, Asarum europaeum, см. копытень. Епанечный, к епанче относящ. Епанечные вишни, порода темных вишень, с малыми косточками, Епанчеобразный, лучше епанчевый, епанчистый, подобный епанче, облегающий предмет как епанча.

ЕПАРХИЯ ж. греч. вообще область, под управленьем епарха м. правителя; ныне область, край, управляемый, по делам духовным, архиереем; ведомство его. Епарший, епаршеский, принадлежащий архиерею, к нему относящ. Епархиальный, к епархии относящийся.

ЕПИГРАФ, <эприграф> м. греч. изречение, выписка, стих, пословица в начале книги, сочинения или отдела его, для указания духа, направления целого; оглавок. Девиз почти то же, но относится к лицу.

ЕПИДЕМИЯ ж. греч. эпидемия, эпидемическая болезнь, повальная, наносная, поветрие, общая и господствующая временно в каком-либо месте; противопол. спорадическая, одиночная, случайная, и топическая, местная, всегдашняя, от местных причин. Корь и оспа повальные болезни, воспаления одиночные, лихорадка (трясучка) местная. Эпизоотическая болезнь, скотская повальная, поветрие, повал, падеж скота.

ЕПИЗОД м. греч. эпизод, происшествие случайное или побочное, состоящее однако в причинной связи с главным событием.

ЕПИЛЕПСИЯ ж. греч. эпилепсия, злая немочь, черная немочь, лихая болесть, падучая, падучка; говор. его бьет, он в падучей.

ЕПИЛОГ м. греч. эпилог, пословие, концесловие, заключение, привесок; противопол. пролог, предисловие, вступленье.

ЕПИСКОП м. греч. священноначальник всей епархии, архиерей. Епископия ж. епархия, область епископа. | Престольная церковь, при которой пребывает епископ, или архиерейская кафедра. Епископов, лично ему принадлежащий. Епископль или епископский, ему принадлежащий или свойственный, к нему относящийся. Епископство ср. сан епископа, архиерейство. Епископствовать или епискупить, управлять епархиею.

ЕПИСТИЛЬ, <эпистиль> м. греч. зодческ. плита на главе столпа, доска, плат.

ЕПИТАЛАМА, <эпиталама> ж. греч. пожелательное стихотворенье новобрачным. Епитафия, <эпитафия> ж. греч. нагробная надпись. Епитет, <эпитет> м. греч. имя прилагательное качественные, в приложении своем.

ЕПИТИМИЯ ж. духовное взыскание, наказание; исправительная кара церковью кающегося грешника, особ. за проступки против уставов церкви, Епитимствовать, состоять на епитимии. Епитимствование ср. состояние на епитимии.

ЕПИТРАХИЛЬ ж. греч. одно из облачений священника, надеваемое на шею, под ризою. Епитрахильный, к сему облаченью относящийся. Епитрахильная грамата, стар. письменное дозволение священнику вдовцу продолжать служение и требы.

ЕПИФАНИЕВЩИНА ж. собират. раскольничий толк поповщины, отличающийся от ветковщины почитанием лжеепископа Епифания.

ЕР м. (ъ), тридцатая буква в церковной азбуке, двадцать седьмая в русской; некогда полугласная, ныне твердый знак, тупая или безгласная буква. Еры мн. (ы), в церковной азбуке тридцать первая, в русской двадцать осьмая; дебелое и. Ер да еры упали с горы, ерь да ять некому поднять. Ер Егорко, упал в озерко: сам не потонул и воды не всколебал? лист. Ерь м. (ь), в церковной азбуке тридцать вторая, в русской двадцать девятая; некогда полугласная, а ныне безгласная буква, мягкий знак. Ерик, знак церковной грамоты ( ), заменяющий букву ь; зовут так и самую букву эту.ЁРА, ерник м. беспутный, тунеядный человек, плут и мошенник, развратный шатун. | Ерник или ёрка ж. собират. мелкий, малорослый, уродливый лес, особ. по тундрам и по безлесыо; замореный, кустовой лес; есть и особые виды ёрника, нерастущего в пень, напр. березовый, ветляный ёрник, Betula nana; | еще мельче и низменнее ерника сланец или сланка, которая стелется по моховине. | Растен. Empetrum также назыв. ерником. Тор, да ёр (вм. ёра), да третий вор, о селе на большой дороге, на тору. От ёрника балда, от балды шишка, от шишки ком - а черт ли в нем? говор. о кривом, негодном лесе. Ерничать, быть ёрой. Ёрничанье или ёрничество ср. занятие ерника, Еромыжник, ера, распутный шатун. Еромыжничать, шаромыжничать, ерничать. Ерить вят. хлопотать, суетиться. Ериться сиб. ереститься, упрямиться.

ЕРАЛАШ м. вздор, пустяки, бестолочь, дичь, чужь, бессмыслица; | смесь, всякая всячина, беспорядица, сумятица. | Смесь разнородного сахарного сухого варенья, в одном слитке. | Картежная игра, близкая к висту и преферансу. Ералашный, к ералашу относящийся. Ералашник м. -ница ж. кто говорит либо производит ералаш: бестолковый рассказчик или исполнитель. Ералашить или ералашничать, делать ералаш, на словах или на деле; приводить что в беспорядок, тревожить, суматошить, ерошить.

ЕРАНДА ж. ерунда симб. ералаш, вздор, чепуха. Еранду несет. | Жидкий. безвкусный квас или бражка. Не пиво, а какая-то ерунда. | Вор. егоза или елоза, болтливый непоседа, неугомон. Ерундить, ералашить, егозить, попусту суетиться.

ЕРАНДАК, ерундак, (ерындак) м. астрах. донск. род пялец на роспуски, для простора при укладке товара. Ерандачник, ломовой извозчик с ерандаком.

ЕРАНЬ, ж. герань, растенье Geranium, разных видов.

ЕРБЕЗИТЬ перм. егозить, юлить, елозить, ерундить; стоять, сидеть несмирно, беспокойио. Ербеза об. перм. егоза, юла, елоза, неугомон, непоседа, ерунда. Ербень м. шатун. бродяга, беглый.

ЕРБОИЗ м. с франц. книжное; земляной зайчик, тушканчик, бабук, Dipus, в южн. России и Сибири.

ЕРГА об. вост-сиб. оборванец, лохмотник? | вят. непоседа, елоза. Ёргать перм. ерзать; | -что, тереть или драть; -ся, ежиться, корчиться, жаться.

ЕРГАК м. ергач, яргак сиб. оренб. тулуп или халат из жеребячьих, пыжиковых, козульих, сурочьих и иных короткошерстых шкур, шерстью наружу; иногда дают ему покрой нашей одежды; даха. Ергачный, к ергаку относящийся. Ергачник м. работающий ергаки. Ергачина ж. выделенная жеребячья шкура.

ЕРГОЧИТЬ и ерготать ниж. по Ветлуге. причуждать, картавить, говорить нечисто по-русски или неместным, чужим говором (странное сходство с франц. Jargon). Ерготун, -нья, кто говорит нечисто, невнятно, чужим говором, либо картаво.

ЕРДАНЬ ж. вят. испорченное Иордан, употреб. в знач. прорубь вообще.

ЕРЕПЕНИТЬ кого, бить, сечь, наказывать телесно; | подзадоривать, поджигать. Ерепениться, чваниться, спесивиться, подымать нос. | Упрямиться, упорствовать, вздорить, хорохориться, ерошиться, ершиться. Вишь ты, индейский петух ерепенится! Ерепыжить кого, пск. бранить или тазать, ругать; -ся, сердиться, беситься. Еропа об. тул. надутый, чванный, самодовольный. Еропить тул. чваниться. Есть прозвание Еропкин. Ер(е)песить вят. нетерпеливо домогаться чего, настойчиво понуждать, торопить и упрашивать; | ербезить, егозить, елозить.

ЕРЕСТИНА ж. олон. ярестина, ярина, поярок, первая молодая шерсть с овцы, с ярки.

ЕРЕСТИТЬСЯ сев. сиб. сердиться, браниться, брюзжать, ворчать; задориться, лезть в ссору или драку, забиячить. Ересь об. сиб. ересливый человек, сердитый, горячий, задорный, раздражительный, брюзгливый. Ересливость, качество, свойство это. Вероятно это одного корня со следующим.

ЕРЕСЬ ж. вообще, различие в мнениях веры; раскол или отщепенство, отступничество. У нас называют староверством, последованье во всем православным догматам, при употреблении старописных икон, старопечатных книг и старинных напевов (это же единоверие, благословенная церковь); расколом, все вообще толки поповщины и беспоповщины, непризнающие церковной иерархии со времен патриарха Никона, по поводу исправления книг; ересью, уродливые толки, более или менее отвергающие сущность христианского ученья, как: духоборцев, молокан, хлыстов, скопцов, суботников и пр. Ересь да ощера несогласно живут. Ересеначальник, ересиарх м. основавший ересь или чтимый последователями за старшину. Ересеначальный, к нему, либо к началу ереси относящийся. Ересеучитель, ересенаставник м. распространяющий ересь. Ересепоборник м. ратующий за ересь. Ересник или еретик м. ересница, еретица или еретичка ж. вероотступник, -ница, раскольник, отщепенец, принявший ересь. | Еретик или еретник севр. вост. бранно, колдун, нечестивец, вредный знахарь, портящий людей, насылающий порчу. | пск. всякий гад, змея, лягушка. Бойся клеветника, как злого еретика. Еретиться, ереститься. Еретический, еретичный, к ереси и еретикам относящ. Еретичество ср. ересь в действии, в приложении, отступничество, отщепенство. Еретичествовать, быть еретиком или отступать в чем-либо от основных догматов веры.

ЕРЗАТЬ, ерзывать, ерзнуть, или ёзгать тамб. ерзыхать пск. ползать сидя, подвигаться ползком сидя или на коленках, волочиться, тащиться, скользить. | *Подличая искать, добиваться униженно, пронырством. Ребятишки ерзают по льду, скользят, может быть и на ногах. Был сейчас, да видно ерзнул куда-то, ушел. По сев. вост. произн. ерзнуть, по южн. ерзнуть. Ерзнул с горы на салазках. Ребенок только начинает ерзать, ползать. Бердо ерзает по основе. Ерзнул бы по лавке хоть в старой однорядке, да и той нет! Не сидится тебе, ёрзается, охота ёрзать. Взъёрзнул вверх. Въёрзнул в комнату. Выерзнул вон. Доёрзнул до порога. Заёрзал одежду. Изъёрзал ее вовсе. Наёрзался вволю. Объёрзал все лавки. Отъёрзал ноги. Поёрзал, и будет. Подъёрзни сюда, переёрзни ко мне. Проёрзал все утро, -рубаху. Ребятишки разъёрзались. Съёрзнул вниз. Уёрзнул, ушел. Наёрзал себе мозоли. Ерзанье ср. действ. по знач. глаг. Ерза, ёрга, ерзун м. ерзунья, ёрзалка ж. ерзуха, ёрзала, ерзыхала, ерзгарыка об. кто ерзает; | ползун, проныра, пройдоха, пролаз; волокита, девушник. Ерзунчик, ерзунок, ерзушка, малый ребенок, начавший ползать. Ерзалка вор. простокваша. | Лубочек или иная подкладка для ерзанья по льду. Ерзок м. то же, что шаг в ходьбе, скачек в прыганье. Подойти ерзком, ёрзая, скользя. Ерз, то же, выражая однократн. движенье ерзком. По полу ерз, да скок под лавку (в уголок)? веник. Ерзый, ерзоватый перм. пролазчивый, пронырливый. Ерзыхать? вологодск. толкать?

ЕРИК, еричек юго-вост. старица, речище. узек, глушица, часть покинутого русла реки, куда по весне заливается вода и остается в долгих яминах; глухой, непроточный рукав реки, образовавшийся из старицы; | узкий, глубокий пролив из реки в озеро, между озерами и ильменями. Еричная рыба, пойманная в ерике, в непроточной воде.

ЕРИКАТЬ, ерыкать пск. голосить, выть (см. еркнуть).

ЕРИЛА ж. (ярила?) пенз. годовой торг, ярмарка.

ЕРИНС-ТАЛИ, при еринс-бакштаге, морск. парная снасть, идущая от нока (вершины) гафеля (полурейка) к борту.

ЕРИХОНИТЬСЯ, хорохориться, ерепениться, важничать, ломаться, упрямиться. Ерихонка ж. стар. шапка шлемом, стальной наголовник воевод. Шапка ерихонка.

ЕРКНУТЬ, ерыкнуть кого, костр. ударить, хлеснуть, стегнуть.

ЕРКОЛТАТЬ арх. сгонять или собирать оленей в юрок (кучку), окружить их веревкой и привязать к ней нужных для упряжи; это делается, когда упряжные порознь не даются в руку.

ЕРЛЫ м. мн. тул. постное блюдо: пшенная кутья, протертая пшенная каша с изюмом.

ЕРЛЫК, ярлык м. стар. грамота, указ татарских и монгольскнх ханов. | Ныне, записка разного рода: для пропуска, для выдачи или отпуска чего, для памяти; записочка на склянке, тюке, с означеньем цены, веса, товара, имени хозяина и пр. аптекарская сигнатурка. Ерлычный, к ерлыку относящийся. Ерлычить, привязывать или приклеивать ерлыки.

ЕРМАК м. малый жернов, для ручных крестьянских мельниц. Ермолить что, вят. мять, тереть, драть, чесать, скрести.

ЕРМОЛИЯ, ермолика, ермония ж. искажен. ручная гармоника.

ЕРМОЛКА, ермолочка ж. скуфья, скуфейка, легкая шапочка вплоть по голове, без околыша или какой-либо прибавки; особ. того вида, как нашивали ее евреи (см. еломок). Ермолафия семинрс. (ирмология) шуточн. шумная, бестолковая болтовня, пустословие.

ЕРМЫШКА, порода капусты, с бороздчатыми листьями.

ЕРМЯК сиб. армяк.ЁРНИК, ерничать и пр. см. ёра.

ЕРОЛАШ, еролашить, см. ералаш.

ЕРОМЫЧ м. растен. Prunella vulgaris, горлянка, черноголовец, -вка, -вник, гортанная, горловинка, словенка, головинки, хлебоедка, суховертка, жабная.

ЕРОПА, см. ерепенить.

ЕРОФЕЙ, растен. черный коровяк, Verbascum nigrum. Ерофеич, ерошка м. горькое вино, настойка, водка, настоянная травами. Ерофейничать, ерошничать, пьянствовать. Ерофеич часом дружок, а другими вражок. Пьешь вино? Эва! А ерофеич? Толкуй еще! Мне ничто ни почем: быль бы ерофеич с калачем!

ЕРОШИТЬ что, клочить, взбивать, вздымать, путать, всклочивать. Свои волосы ерошь, а чужих не ворошь. Ерошиться, о волосе; щетине: вздыматься, становиться дыбом, шевелиться; о человеке или животном, ершиться или ерохониоться тамб. ерохориться сиб. упрямиться или упираться, упорствовать, противиться, бороться. | Ерохориться иногда хорохориться, глупо важничать, ломаться. Взъерошил голову. Выерошил грош. Доерошиться до чего. Опять заерошил. Изъерошил все. Наерошился вволю. Объерошил все углы, переерошил. Разъерошил, разбросал. Ерошенье ср. действ. по знач. глаг. Ероха. ерошка об. нечеса, неряха, космач, всклоченный. | Задира, задор, сварливый человек. | Ерофеич, водка настой. | Ерошка ж. ерошки мн. карточная игра, в которой проигравшему ерошат голову. Ерошливый, охочий ерошить что-либо. Ерохвостить, -ся, ерошить, -ся. Игагонница поспела, ерохвоститься пора, баня и париться.

ЕРПЕСИТЬ, ербезить. Ерпыль? м. пенз. малорослый торопыга.

ЕРТАУЛ стар. передовой отряд, переды, авангард; разведочный отряд. Ертаульная служба. Ертаульная пушка, вестовая.

ЕРУНДА об. еранда. | Дичь, чужь, вздор, галиматья.

ЕРУНОК м. углорез, снарядец у столяров, для срезки углов на ус, на половину прямого, на 45ш.

ЕРУСАЛИМ м. церк. дарохранительница, в алтаре на престоле.

ЕРУТИНКА? об. пенз. ласкательное слово, привет; милый, желанный, болезный.

ЕРШ м. рыба кострик, бобырь, ногтик, Acerina cernua; вид ее, А. rissica, кальма и калман, также бодырь и пр. | Зазубристый гвоздь, с насечкой, для крепости. | Строптивый, сварливый человек. Стать ершем, упереться, противиться. Ерши по телу встали, мороз пробежал, гусиной шкурой подернуло. Ерш в первом залове, к неудачному промыслу. Ерш бы в ухе, да лещ, (да сиг) в пироге. Вот тебе ершок, свари ухи горшок! Ерши неспорое кушанье: на грош съешь, а на гривну хлеба расплюешь. Все ерши, а плотвички ни одной! т. е. все злые люди. Бил ерш челом на лихого леща, из сказки. Тягался, как лещ с ершом, то же. Выжил, как ерш леща, то же. Ушел в ершеву слободу, утонул. Морской ерш, черноморск. Scorpaena porcus. Ершевый, к ершу относящ. Ершистый, ершеватый, упорный, строптивый, Ершеник м. растенье Eucalyptus. Ершить гвозди, насекать, делать насечку, зазубрины. Ершить болты. Ершеный или мертвый гвоздь. -ся, упрямиться, упираться. Ершееды, прозвище белозерцев, осташеи и псковичей.

ЕРЫГА ж. ур-каз. рыболовная сеть; | шатун, пьянюга, см. ярыга. Ерыжка, ярыжка м. ерыжник м. -ница ж. развратный гуляка, ёра, особ. бранят так приказных. Ерыжный, к ерыге относящ. Ерыжничать, ерыжить, вести беспутную и распутную жизнь. Ерыжничанье, ерыжничество ср. беспутный, а отчасти и мошеннический. тунеядный род жизни. Ерыжливый, склонный к ерыжничеству.

ЕРЫЗНУТЬ тамб. ерык(х)нуть яросл. ударить, свиснуть, огреть. -ся, упасть, шлепнуться. Ерыкать, картавить на букву р. | Сквернословить, ругаться. | Парить веником в бане. -ся, париться. По сараю хожу. ерыкалы сочу (ищу), ерыкаться хочу? веника ищу, париться хочу. | Ерыкала, картавый человек. | сквернослов; | повеса, ослопина.

ЕРЫНДАК, ерандак.

ЕСА, ж. арх-мез. оленья нартовая постромка.

ЕСАУЛ м. стар. помощник, подручник военачальника, адъютант; у известных возмутителей и разбойников, напр. Ваньки Каина, Пугача и пр. также были есаулы, наперсники; | ныне это чин капитана в казачьих войсках. Войсковой есаул, в казачьих войсках соединял в себе обязанности нынешнего войскового дежурства и адъютантов. На корме атаман с веслом, на носу есаул с ружьем, разбойническая песня. Есаулец м. старый и надежный казак, при донск. станичном правлении, помощник станичного атамана, для порядков. Есаулов, ему принадлежащий. Есаульский, к есаулам относящ. Есаульство ср. чин, звание, должность есаула. Есаулить, быть есаулом, править этою должностью.

ЕСЕНЬ ж. церк. и ряз. осень. Есенний, осенний. Есенясь тамб. прошлою осенью.

ЕСЛИ ср. естли, ежели, коли, коль, когда, буде, неравно.

ЕСМЯНИК м. растенье Asperula. A. aparine, лепок ясменник, смолка, сыворо(то?)чная трава; А. odorata, марена, пахучка.

ЕСТАЛЬНИК, ествальник (петь?) тамб. большой горшок.

ЕСТЕСТВО ср. все, что есть; природа, натура и порядок или законы ее; существо, сущность по самому происхожденью. Духовная жизнь чужда земного естества. Человек, по естеству своему, причастен плоти и духу. Мы зовем чудом все, что почитаем свыше естества. Каждое животное живет по естеству своему. Естественный, к естеству относящийся. Естественный порядок вещей Естественная история, описание трех царств природы. | Природный, натуральный, неискусственный, самородный; | непротивный законам природы согласный с естественным порядком, не заключающий в себе чуда. Есть естественная или самородная сера. Естественная сталь, заводское, сырая сталь, уклад. Естественные яеления, все перемены в видимой природе. Естественно нар по природе своей, по законам природы. Естественность ж. свойство, принадлежность естественного. Естествоиспытание, естествословие естественная история: зоология, ботаника и минералогия; в обширном смысле, также физика и химия. Естествословный, к науке о природе, естестве относящ. Естествоиспытатель м -ница ж. естествослов м. естественник, изучающий природу, натуралист.

ЕСТЬ м. названье шестой буквы церковной и русской азбуки, е. | Есть, 3 лицо, наст. время глаг. быть, опускается, подразумеваясь, в русском языке там где употреб., на др. языках, напр. он есть добр, он есть сердит и пр.; но есть свойственно языку, заменяет дурной оборот: он имеет, я имею; говорится: у меня, у него есть. Только в арх. губ. слышим: Какой он есть разумник; там же и в новг. естино, вм. есть или е, имеется. | Морск. ответ или отзыв, на оклик и на команду; слушаю, исполняю, готово. Брамфалы отдай! "Есть!" Праворуля! "Есть право, есть!" В песнях и сказках нередко слышим: я есть, вм. есмь; последнее же вовсе забывается. И зубы есть, да нечего есть. Что больше есть, то больше надо. Все хорошо, что есть: чего нет, то худо. То лучше всего, что есть у кого. Нет-нет, а все таки есть. Каков есть, такова и честь. Бить, бранить есть кому, кормить некому. Мало что есть, да коли нет. Есть, да про себя. Есть-то есть, да не про вашу честь. Не все то есть, что видишь. У него есть (было) в голове. Есть тот грех. Есть маленько. То и есть, что двадцать шесть. Земля еси и в землю пойдеши. Есть, словко - как мед сладко, а нет, словко - как полынь горько! т. е. отказ. Есть сущ. об. и естье ср. добро, худоба, животы, все, что есть у кого, имущество, достаток, обилие. Девичье нет дороже естя. Из нета не выкроишь естя. По естю старец келью ставит. По естю и нет живет. При ести грош медный; при нете серебряный. Из-за естя работают. От естя люди не плачут. Естный вят. естешный перм. естенный ниж. достаточный, зажиточный, богатый. Естечка орл. есть, ласкат. или жалобно. Хлебушка есть у вас? "Естечка маленько". Ести. ж. мн. стар. списки или ведомости о наличных людях; так и ныне нетчиками называют отсутствующих. Списки естей, и нетей прислать к государю, стар. Которые дворяне будут в нетях, стар. ЕСТЬ, едать, ясти, принимать пищу через рот, питаться, насыщаться; кушать; жрать. Едят. что жуют, а хлебают, что глотают. Походя не ешь, на то есть пора (см. выть, уповод). Не могу есть, зубы болят. Ем, а дела не вем. Пьем, едим, а работа впереди. Ремесло за плечми не висит, пить-есть не просит. Ел, ел - распоясался, да опять присел. Не ел, отощал; поел. отяжелел. Неевши легче, а поевши крепче. Что поставят, то едим, а чего не поставят - то глядим! т. е. не едим. Стыд не дым: глаз не ест. Наша Татьяна и не евши пьяна. Ходит, будто три дня не ев(м)нии. Ешь больше, а говори меньше. Чей хлеб ем, того и вем. И недопекши едят, да сыты бывают. И недопекши едят, и перепекши едят. Есть - не учиться стать. Сапоги есть просят (каши просят). Ел бы да пил, вота мое дело! ?Есть на чем ехать, да нечего есть (да некуда). Чего жена не любит, того мужу век не едать. Не дорога и честь (почет), коли нечего есть. Сам бы ел (товар), да деньги надо! И похваля едят, и похуля едят (все одна сыть). Уж солнышко на ели (поднялось в дерево), а мы еще не ели! Нет такой птицы, чтобы пела да не ела. Ест и пьет, так и поет. Не евши, не пивши и поп помрет. Поп да петух, и не евши поют. Сегодня не пито, ни едено. Хотя не ел, да будь смел. Наш Абросим есть не просить; а есть не бросит. Прадеды ели (едали) просто, да жили (живали) лет по сту. Есть хочу - и обедать пора. Любимая весть, как скажут, что пора есть. Едят хлеб не в одном вашем дворе. Ест (пьет), как не своим ртом (вяло, плохо). Ест, как не в свое брюхо (много). Ест - что бельмы на лоб лезут. Каков ни есть, а хочет есть. Много есть не велика честь. Ешь больше, проживешь дольше. Ешь больше, богатырем будешь. Ешьте, пейте: хозяйского хлеба не жалейте! Пей да ешь - а правду режь. Царев хлеб ешь, а правду режь. Ешь - не хочу. Ешь, душа (или: пей, душа) - не хочу. Не про то говорят, что много едят; а про то, что мякиш съели, да куда корочки дели? Сахарный кусочек на блюде не лежал, всяк его едал? груди. | Признавать годным в пищу, считать едой, харчем, съедомым. Это грибы поганки, их не едят. Крестьяне не едят ни зайца, ни голубя; многие не едят и раков. Я свинины не ем, либо по вкусу, либо она не годится мне, не понутру. | Есть, стар. обедать, как ныне кушать, быть за званым столом. Того дни у царя ели: митрополит да старцы Св.Горы. | Грызть, кусать, язвить, особ. о насекомых. Клопы, блохи едят, не дадут уснуть. | По(из)едать, травить, говор. об острой, едкой, жгучей влаге, снадобье. И щелочь ест, и кислота ест. Вода ест соль. Хлор ест краску. Известь ест руки, щиплет, жжет до язв. Мыло глазй ест. | *Есть кого, грызть голову, гнать, теснить, обижать, бесперечь бранить, сживать со свету, не давать покою. Сами не едали (этого), а видали, как люди едали. Ржа железо есть, злая жена мужа. Взъелся он на меня. Краска въедается. Мыши выели сыр. Доедай последки. Заешь луком. Друг друга изъедают. Наелся досыта. Корка надъедена. Не объедайся. Кончик отъеден. Поел, и сыт. Подъедать остатки. Ржа переела гвоздь. Приелись мне щи. Не проедайся на калачи. Разъелся как бык. Съел гриб, шиш. Уела попа граматка! | Есть, сущ. ж. стар. ество ср. калужск. перм. сиб. ествины мн. еда, пища, ежа, яство, все что изготовлено для еды, стряпня, блюдо, кушанье; | калужск. все, что едят без ложки, не хлебая. А в городе бы, оприч воевод и дворян, ести ни у кого не варили, в лете и в сухмени. Акты. За столом много еств или есов было, перм. см. еда. Есться, быть съедаему. Мякинный хлеб плохо естся. | Лишь бы пилось да елось, а дело на ум не шло! безличн. Мне что-то не естся сегодня, плохо естся, не могу есть, неможется. Ешь, поколе естся. | Быть поедаему, травиться острым снадобьем. | *Изъедать друг друга, все браниться и ссориться, тамб. Естный вост. сытный, вытный. Где естно, тут и тесно, Естовный стар. тамб. пенз. стряпной, пищеварный, вообще кухонный. Котел естовный, медный, полведра, Акты. Есто(а)вник м. щаной горшок или чугун. Есвяный вост. ествяной сев. съестной, снедный, съедомый, съедобный, едо витый. Естье ср. вологодск. имущество, богатство, нажитое добро (Акад. ); вероятнее естье, что есть, именье. Едь ж. арх. пора, когда рыба идет к берегам, за мелкой рыбешкой, ища корму; ход, рунный ход. Естальник, ествальник, еставник симб. большой щаной горшок.

ЕСУДЫ нареч. новг. сюда. Есуды вороти, еуть (эвот) лежит.

ЕСЫРЬ м. есырка ж. или ясырь, ясырка, татарск. пленный холоп.

ЕТМАН? м. ниж.-мак. елоза, льстивый провор, подлипала, хвост.

ЕТО, это; евдакой, эдакий; етамо твер. пск. вон там, вона где; етто, эт-то, вот здесь; евтот, с эвтим и пр.

ЕФЕС, <эфес> м. нем, ручка, рукоятка, хватка у шпаги, сабли, у палаша. Ефесный, к ефесу относящ.

ЕФИЛ м. химическ. углеводородный состав, основанье эфира.

ЕФИМОНЫ м. мн. вечерняя церковная служба в великий пост; мефимон (с нами Бог).

ЕФИР м. эфир, тончайшая невидимая стихия, наполняющая, по мысли ученых, вселенную. | Общее название летучих, тонких жидкостей, более летучих чем спирт. Эфиры, по сродству, соединяются и с маслами, и со спиртом, и со смолами. Ефирный, к эфиру относящийся. Растительные масла различаются на жарные и эфирные. Эфирин, эфироль м. химич. составы, получаемые чрез обработку солей ефиром.

ЕФРЕЙТЕР, ефрейтор м. немецк. нижний военный чин, между рядовым и унтерофицером; у казаков: приказный казак. Ефрейтеров, ему лично принадлежащ. Ефрейтерский, к ним откосящ. Ефрейторить, быть ефрейтором.

ЕХАТЬ, см. ездить.

ЕХИДНА ж. ученые назвали так разряд ядовитых змей. Elaps Naia; очковая змея азиятских фигляров; также змея Coluber berus; | об. злой, злорадный человек. | См. также еж, ежак. Эхидный, злой, злобный и лукавый. Эхидство ср. злоба, злость, лукавство. Эхиднов, эхиднин, ехидне принадлежащий. Эхидничать или ехидствовать, злобствовать, желать и творить зло умышленное, лукавое.ЁХНУТЬ что арх. подвинуть, дернуть, подать туда, сюда, сдвинуть с места. -ся, сдвинуться, податься с места, тронуться.ЁЧКИ, йочки ж. мн. смол. грудь, сердце, дыханье, душа или сердце в том же знач. Отсадил ёчки, зашиб грудь. См. ёкнуть.

ЕЩЕ нареч. ищо, ещо, ощо вост., ешто тамб. опять, снова; в другой, пятый, десятый раз; больше. Еще не, дело поныне не состоялось, не сделалось, но вероятио сбудется. Он еще не пришел, мы еще ждем его. А что еще будет, то еще увидим. Еще ли ему этого мало? Еще бы ты был этим не доволен! Кто сьел пирог? -"Не я". А кому дать еще? - "Мне!" То не пьян еще, коли шапка на голове. Согрешишь и ещо, когда в брюхе тощо! Ещежды нареч. еще раз, опять, снова.


В. Даль Ж-ЖЕЛТЫЙ

Ж-ЖЕЛТЫЙ

Ж, живете, же: согласная, в азбучном порядке седьмая буква. сокращ. ж., женского рода. Букву О после Ж также удобные заменять буквою е: желоб, жельдь, жем. Изъятие должны составлять иноземные слова, как жокей и пр.

ЖАБА ж. гад рода лягушек; бородавчаты, вонючи, соки острые. | Южн. лягушка. | *Злая баба; | пенз. неотвязный, докучливый человек. | болезнь angina, воспаление горла, глотки, зева, у людей и скота. Жабенка ж. жабенок м. молодая жаба. | Злое дитя. Всяка жаба себя хвалит. Бил дед жабу, грозясь на бабу. Баба, что жаба. Жаба в болоте сидит на колоде. Жаба у рака гнездо отбила. Коня куют, а жаба лапы подставляет. Бедный в нуже, что жаба в луже. Оттого Бог жабе, и хвоста не дал, чтоб она им травы не толочила! шуточн. Жабий, к животному гаду жабе относящийся. Жабный, к болезни жабе относящ. Жабный камень, особое ископаемое Жабная трава (название это от болезни, а не от лягушки) растен. Thlaspi, клопец; | жабная жабник м. Ranunculus, разных видов; лютик (семейство лютиков), курослеп. R. acris, чечина, кленовый или сильный цвет, луговая заря, ошибочно купальница. R. arvensis, курячья слепота. R. cassubicus, козелец. R. Ficaria, чистяк, чистотел? (это Chelidonium?). R. Flammula, растен. чечина, прыщинец. R. repens, луговая заря, R. sceleratus, нарывная. Жабник зеленый, Camelina, рыжик. | Также растение Filago, пятипалочник, и | растен. Menyanthes, трефоль, разн. вид. Жабинец м. растен. Ranunculus bulbosus. Жабовник м. ошибочно жабник, растение Potentilla argentea. Жабамор, растение Phrynium. Жабрей, растение Linaria. | вят. растен. курятник Galeopsis. Жабик м. окаменелый зуб рыбы зубатки. | Растен. luncus, сат, ситник, ситовник, куга, ожика? из него вяжуть и плетут подстилки, сиденья на стулья и пр. Жабуринье ср. южн. озерная зеленая тина, conferva. Жабняки м. мн. ученое название отдел гадов, семьи: лягушка, жаба, жерлянка, квакша, якуша, пипа и др. жабень м. родовое названье неуклюжих тропических рыб, живущих и без воды; они близки к лягвам.

ЖАБИНА, жабка симб. язвина, ямка, выбоинка, лунка, ячейка; дыра в исподнем жернове, для веретена; вечея или вечейка. Жаберки, жаберцы м. зазубринки, насечка, и пр. на удочке.

ЖАБО ср. несклон. или жабот м. франц. выпускная манишка, оборка, маншеты, боры, сборки по груди рубахи.

ЖАБРА ж. боковая прореха в полости рта у рыб, со сборчатою, сосудистою пленою в ней, которая заменяет легкие; рыба вбирает воду ртом, выпуская ее жабрами, которые отделяют из нее воздух, разлагая его, как делают легкие; зебри. Более употреб. жабры, жаберки мн. | Зазубринка на уде, на ерше (гвозде), на остроге. Не до шуток рыбке, коли крючком под жабру хватают. Чертовы жабры, растение лисий хвост, батлачик, стальная трава, Alopecurus. Жаберный, жабровый, жабрячий, относящ. к жабрам. Жаберник, жабрятник м. животное с жабрами, или жабристое. Жабровидный, похожий на жабру; бористый и мохристый. Жабрица ж. растенье Seseli tortuosum (annuum?). Жабрей, жабрик, зябра, растен. Galeopsis tetrahit, пикульник, курятник, петушьи головки, бадылек? | Жабрей черный, Stachys palustris, чистец, чернозябенник, блошница раменная, колютик, колосница, гугол? (куколь?). | Жабрик сиб. куст Antirrhinum genistifolium. вредный лошадям. Жабрить, жабровать калужск. смол. зебрить, жущерить, жрать, пожирать. Жабрун м. -нья, жабровка ж. жадный едок, обжора.

ЖАБТИТЬСЯ орл. жабчиться вор. заботиться. Пожабтись ты о моем деле. Жабтаться кур. плакаться, жаловаться, роптать. Сам виноват, табе нечего жабтаться на людей!

ЖАВКАТЬ, жамкать, чавкать, чвакать, жевать усильно, вслух: в тамб. говор. жавать вм. жевать.

ЖАВОРОНОК, жавронок м. полевая Alauda, щевронок стар. юла; вырей кур. вещевременник арх. ж. земляной, хохлатый, подорожник, Аl. cristata. ж. луговой, Аl. arvensis. ж. полевой, Аl. campestris ж. черный, степной, tatarica, nigra. Весела, как вешний жавороночек. Жаворонок к теплу, зяблик к стуже. | Хлебенное, испеченные из теста в виде птичек булочки, ко дню 40 мучеников, 9 марта. | новг. сукрой, большой ломоть или кус. Ишь ты, жаворонками крошишь. в потешных огнях: подлетающий с земли бурочек, ракетка. Жаворонков, жаворонку прнадлежщ., жавороночный, жаворончий, ихний, к ним относящ. Жаворонник м. перепелятник, ястребок Falco nisus. Жаворонить, поднявшись высоко, порхать на месте, по-жавороночьи.

ЖАГАТЬ, жагнуть, -ся, пск. жегать, жигать. -ся; см. жечь.

ЖАГЛИЦА, жагла? ж. ошибочно жалга, растен. рдест, рдестник. Potamogeton. Р. natans, водяная капуста; Р. pussilus, наплав, кундурак. Жагодбой? растение орлиная свеча, Nepeta lavendulacea.

ЖАГРА ж. костр. пиногор, трут, древесная губа на трут и жженое тряпье. | Симб. нагоревшая светильня. Сыми жагру съемами. | Стар. ушастая палка, для держки фитиля при пальбе, пальник. Жагран, растен. Dysodium.

ЖАД м. почечный камень, нефрит. Жадовый, из жада выработанный, к нему относящийся.

ЖАДАТЬ и жаждать, хотеть пить; | чего, сильно желать, хотеть, вопить. Жадаю видеть его. вологодск. тамб. ряз. или я жадаю его. Жадеть, жадать, жадно желать, нетерпеливо хотеть, ожидать. Жаданье, жажданье ср. состояние по знач. глаг. Жажда ж. позыв к питью, потребность пить. | Стремленье, сильное хотенье; алчность, ненасытность. Жадатель м. -ница ж. желатель, нуждающийся в ком или в чем. Жаждатель м. -ница ж. жаждущий, требующий питья. *Жаждатель славы. Жаждный, жаждущий, хотящий пить. Жадный стар. то же, жаждный; ныне: ненасытный, падкий на что, на пищу, на богатство напр. См. ниже жадобный: | Жадный или жодный, южн. всякий, каждый (еже-один?). | Зап. ни один, ни единый, по польск. влиянию, а след. говор. в сем знач. ни жадный, ни одии. Трое детей погубила, ни жадного не хрестила, песня. Жадненький, жадненек, жадноватый, жадный в меньшей степени или скромнее обвиняемый в жадности. Жаднешенек или жадным жаднехонек, весьма, не в меру жадный, ненасытный. Жадущий, жаднущий, жаднеющий, говор. вм. прежадный, жаднейший. Жадность ж. свойство, принадлежность жадного. Жадина, жаднуша об. жадный, завистливый. Жадничать орл. жадовать чего, быть нескромным в желаньях своих, страстно и ненасытно хотеть приобрести что, присваивать все себе одному, увлекаться корыстью. Жадничанье ср. действ. по знач. глаг., стремленье присвоить все себе одному. Жаднеть, становиться жадным, жаднее прежнего. Жаде(о)ба об. кур. жадень м. твер. жадный, алчный, ненасытный стяжатель, прожора, обжора. Жадобный новг. тар. ряз. или сущ. жадобинка об. новг. жадобнушка об. олон. жадоба об. желанный, милый, любимый, любезный, родимый; душа, сердце мое, ласкат. кого жалею и | кого желаю. Вместо жадобный в этом же знач. употреб. жадный, вероятно жадно желаемый, и наоборот в курс. говор. жадоба, жадный, ненасытный человек. Жадоба южн. так же *жажда, алчба, алчность, страстное хотенье, стремленье, желанье. Жадобить чего, южн. страстно хотеть, желать. -ся, над кем, тамб. пенз. разжалобиться, сжалиться. Уж как она, голубушка,. жадобилась над покойницей! убивалась, выла, плач плакала, причитала. Жадоб(в)ник, растен. Thymus serpillum, чабер, чебрец, богородская травка.

ЖАЕР м. орл. (от аир?) тростник или камыш? аир, осока?

ЖАК м. ниж-сем. рыболовный снаряд, длинный вязеный кошель, мешок на обручах, вентер. ЖАК м. орл. расхват, нарасхват, шерап, ура. На базаре жак! кинулись все и расхватали что с лотка. Взять что на жак, разграбить, расхватать жаком. Если кто, в игре в бабки, сжилит, то кричат: жак! расхватывая, кто что может.

ЖАКА, см. жать (гнести).

ЖАЛЕТЬ и пр. см. жалить.

ЖАЛИТЬ кого, или жалиться, язвить, колоть, ранить жалом, тонким острием. Употреб. о насекомых, о жгучих растениях, крапиве, иногда об игле и неправильно о змее. Пчелка ужалила. Пчелы изжалили его, пережалили всех. Пожалить немного иглою. Прожалить насквозь, обезжалить кого, лишить жала. Жаленье ср. действ. по глаг. Жало ср. жалище увелич. жальце умалит. кончик острия, иголки, шила и пр.; самое острие резучого орудия, ножа, топора; лезо. лезвее в тесном смысле; | жгучие волоски растений, напр. крапивы; | выдвижная игла у насекомых, в задней части тела, как у пчел, ос и пр.; называют так и насосный хоботок комара, слепня, но едва ли правильно. Народ зовет жалом змеиный, развилистый язык, хотя змея кусает зубами. | *Сила наносить вред, сила злобы или зависти и пр. Нет пчелки без жальца. Ешь мед, берегись жала. Не подавайся на пчелкин медок: у нее жальце в запасе. Бархатный весь, а жальце есть. Жальный, к жалу относящ. Жалистый, снабженный жалом. Жаловидный или жалообразный, жалоподобный, похожий на жало. Жалоносная пчела. ЖАЛИТЬ на что, по чем, стар.; жалковать кого, по ком, тамб.: жалеть кого, о ком; скорбеть, сожалеть, болеть сердцем, сокрушаться о чем, печалиться; | щадить, беречь, не давать в обиду; хранить, расходовать скупо. Жалеть вина, не видать (или не употчивать) гостей. Не жалей того, кто скачет: жалей того, кто плачет, и наоборот. Жалеть не помочь, когда смерть пришла (коли рок пришел). Доброго чти, а злого не жалей. Бей дурака, не жалей кулака! Не жалей меня, пожалей себя. Итти в драку, не жалеть волос. | Жалить кого, пск. приводить в жалость или разжалобить. Пожалей-ка ты меня. Жалиться, плакаться на что, жаловаться, см. ниже. Жаленье ср. жалкованье тамб. сожаленье, скорбь, печаль; жаленье вообще действие и состояние по значению глаг. Жалкий, достойный жалости, сожаления, участия; возбуждающий чувство жалости, сострадания, соболезнования; склоняющий к грусти, печали; ничтожный, презрительный, упадший, плохой. Кого жалею, тот и жалок для меня. Это жалкая песня, не люблю ее. Жалок тот, кто не умеет пожалеть себя. Он жалко рассказывает, жалобно, грустно. Мне его жалко или жаль, я жалею его, сожалею об нем; я соболезную участи его; или я люблю, берегу, холю, отстаиваю его. Жалконек, жалковатый, то же в меньшей степени, жалкохонек в высшей. Жалким ты жалкохонек. Жаль, жалость, жальба ж. состраданье, соболезнованье, сочувство при чужой беде; печаль, грусть, скорбь, сокрушение; | траур. Человек жалью живет. От жали (жалости) не плакать стать. Жалью моря не переедешь, веку не изживешь. Встретил с радостью, а проводил с жалостью. Лучше жить в зависти, чем в жалости. Одна жена плачет от жалости, другая от лести. Жаль берет, жалость одолевает, глядя на этого бедовика. Не предавайся жали, не унывай. Быть в жали, в трауре по ком. Ходить в жали, в черном, печальном платье. | Жаль или жальник м. сев. могила, могилки, буйвище, кладбище, погост, Божья нивка; | убогий дом, скудельница, где складывают тела, находимые на путях и распутьях. Жальничный. жальниковый, к жальнику относящийся. | Жаль кого, чего, мне тебя жаль, в виде глаг. безличн. или нареч. жалко, сожалительно, жалею. Жалче, жалчее, жалчае, сравнит. степень нареч. жаль, жалко. Жальбище ср. опустошенное, разоренное место или остатки побоища. Жаль батьки, да везти на погост! Жаль кулака, а ударит дурака! Не жаль молодца, ни бита, ни ранена, жаль молодца похмельного. Жаль друга, да не как себя. Жаль, жаль, да и Бог с тобой. Жаль, жаль, а пособить нечем. Не жаль себя, да жаль вина. Ради милого и себя не жаль. Не дорого дано, не больно и жаль, пропажи. Чужого (добра) стыдно, а своего жаль. Чужого (дурака) жаль, а своего стыдно. И свата жаль, и себя-то жаль. И свата жаль, и пива жаль, хотелось бы угостить, да не убытчиться. Жалостный, возбуждающий жалость, сострадание или грусть: жалкий, жалобный; печальный, плачевный, заунывный, грустный. Жалостное житье. На жалостные слова жалостный и напев. Жалостливый, жалливый или жалобливый, милосердый, сострадательный, мягкосердый. Жалевой, к жали, печали, трауру относящ., траурный. Жалевой плачь, причитанье по покойнике. Жалевое платье, печальное. Жалейка ж. тамб. смол. дудочка, сиповка, сопелка, напр. из бузины, из ивовой коры (или жалейка, жилиться?). Жальничать, неумеренно или притворно, продолжительно, гласно изъявлять печаль свою по умершем. Жаловать кого, любить, чтить, держать в милости: | кому что, кого чем: дарить, награждать подарком, чином, отличием; | к кому; ходить, посещать, навещать. Царица жаловала нас к ручке, допустила. Жалует царь, да не жалует псарь. Просим любить нас и жаловать. Государь жалует тебе землю, или жалует тебя землею, чином. Жалуйте к нам, что вы долго не жалуете? Виноватых прощают, а правых жалуют. Отняли хорошее, да жалуют худым. Не гуляла и не жаловала, ни в рождество, ни в масляницу, а привел Бог в великий пост! Встарь, жаловати, обжаловать, жаловать, а также | жалеть, вернее жаловать. Жаловаться, быть жалуему, во всех знач. Ему пожалован крестьян. Его пожаловали чином. Он пожалован в графы. Его разжаловали. Ему дожалуют что следовало. Ему нажаловали всего. Он обжалован, на него пожаловались. | Приносить жалобу, изъявлять неудовольствие, роптать или плакаться. Жалобиться вост. и жалиться тамб. бить челом, просить на кого или на что, искать в обиде; пенять. Жалуйся на себя, а там на других. Он жалобится на людей, а люди на него. Он жалуется ногами, грудью, жалуется на боль, болезнь. Жаловался всем, да никто не слушает. В арх. употреб. также жалобить вм. жалобиться; | пск. жалобить, жалобить и жалобить, клянчить, канючить, плакаться и выпрашивать; | яросл. причитать над покойником. Жалобитье ср. жалоба ж. действ. того, кто жалуется; простое изъявленье неудовольствия, пеня, ропот; просьба на обиду, словесная и письменная. Дорого, не купи, жалобы (безчестья) не клади, ответ продавца, на жалобу покупателя, что дорого. Жалоба ж. южн. зап. траур, жалобное, печальное, черное платье, жаль, жалевое. Она в жалобе, ходит в жали, в жалевом. Жалованье ср. действие того, кто кого чем жалует, дарит, награждает. Жалованье ср. определенная плата за службу деньгами, а иногда и съестными или др. припасами; оклад, содержанье. На службе правительства содержанием назыв. все получаемые оклады вместе, т. е. собств. жалованье и прибавочные: столовые деньги, квартирные и пр. Стар. чем кто жалован, место с доходами своими, вотчина на временное пользованье. Со вралей пошлин не берут, да и жалованья не дают. Жалователь м. -ница ж. кто кого чем жалует или сам жалует к кому. Жаловальный стар. милостивый, снисходительный, благосклонный. Жаловальная или жалованная грамота стар. свидетельство на пожалованье кого званьем, владеньем. Жалобный, к жалобе относящийся, ее в себе содержащий; | скорбный, унылый, жалкий, жалостный, плачевный, грустный. Жалобнешенек, жалобнехонек, -хонько, весьма жалобно. Жалобнешенько причитает. Жалов(б)ливый, жалобчивый, охочий жаловаться, приносить жалобы, винить других. Жалобник. жалобщик, жалобитчик м. жалобщица ж. кто жалуется, приносит просьбу, жалобу; челобитчик, проситель. Жалобница ж. письменная просьба или жалоба. Жалена, -нушка об. жаленый пск. жалкой, жалобочный смол. жалоба ты мой, моя, твер. пск. по ком сердце болит, кого жалею, люблю; желанный, жадоба, жалобный, болезный, милый.

ЖАЛОМУСТНИК, жиломуст, пск. твер. дерево или куст жимолость, Lonicera.

ЖАЛОН м. франц. веха, один из шестов, втыкаемых в землю, идучи напрогляд, для указанья прямой черты. Жалонер м. один из солдат, поставленных для указания линии фронта. Жалонерский, к жалонеру относящийся.

ЖАЛОСТЬ, жаль, жалеть и пр. см. жалить (жалеть).

ЖАЛУЗИ, жалюзи мн. несклон. франц. оконные решетки, у которых, иногда, поперечные дощечки ставятся, по произволу, плашмя и на ребро, для света и тени. Народ говор. жалюза, род. жалюзы; несклоняемые слова нам негодны; просветки? затинники?

ЖАМКАТЬ, жамнуть, жамыхать и пр. см. жать (гнести).

ЖАНДАРМ м. франц. конный воин военной полиции, на особых правах, с двойным окладом. Жандармов, ему прнадлежщ. Жандармский, к нему, к ним относящийся.

ЖАНДОБИТЬСЯ тамб. заботиться, пещись, стараться.

ЖАР м. сильная степень тепла, от солнца, от огня, от раскаленной вещи, от пара, от химических явлений и пр. | Горящий или тлеющий уголь, пере горевшие в раскаленный уголь дрова, огонь без пламени. | Бурый каменный уголь, лигнит. | Воспалительное, лихорадочное состояние крови, когда человек чувствует в себе жар, горячку, огневицу. | Пора течки, расходки животных. | *Рвенье, ретивость; горячность, сильное стремление, страстный порыв к чему. Прибавить жару (топлива и тяги) для скорой плавки. Изволочныи жар, у хлебник. пора сажать хлебы в печь. Ныне на солнце жар как в бане. От трения рождается жар, до пламени. Нагреби жару в черепок. Он бредит в жару. Принялся за дело с жаром, да скоро остывает. Жар свалил, солнце пошло уже к закату. Как жар горит, ярко вычищено блестит, вызолочено. Легко чужими руками жар загребать. От жара и вода кипит. Холода не любит, в жару не спит. Нагнать кому жара страха. Жара в шапку не нагребешь. Жар-птица казуар, Struthio casuarius. | Сказочная птица русского суеверия, на которой перо как жар горит; едва ли не павлин или фазан. Жара ж. жар, в знач. возвышенной теплоты воздуха. Жара от солнца, зной; летняя жара в тени и по ночам, духота; жара в выгоревшей печи, вольный дух. Жары мн. пора летнего зноя, межень, каникулы, Июль иногда с прибавкой первой половины августа или последней июня. | На картине, блестки, игра, блики, яркий свет, блеск, огни. Наносить жары. Жарок м. калужск. более употреб. жарки мн. огни, раскладываемые в поле, чтобы греться, для курева и пр. Жарочки м. мн. вост-сиб. ресорцы, тюлюлюшки, масленки, кудри: род печенья, пряженого. Жаркий, теплый в высшей степени; горячий, раскаленный или знойный, огненный, палящий, согретый до жара. Где жарко, там и парко. Ныне жарко-нажарко. Жаркий пояс земли, полоса по экватору, меж поворотных кругов. *Жаркая битва, жаркий спор, неутомимый, ревностный. Жарко желают, да руки поджимают, т. е. поневоле. Жаркая позолота, яркая, блестящая. Жаркий, более употреб. жаркой цвет, жаровый кур. огненный, рудожелтый, красножелтый, оранжевый. | Жаркой лов, жаркая рыба, астрах. лов красной рыбы в июле; она и икряная и солится весьма круто. Жаркая ж. летний рыбный лов. Ушли в море на жаркую. Жарконек, жарковатый, жаркий, в меньшей степени. Жаркохонек, совсем, вовсе, крайне, весьма жаркий. Горели дрова жарко, было в бане парке а дров не стало, и все пропало! Жарко ковать, холодно торговать, кузня и базар; или самое железо: в кузне жарко, на морозе холодно. Надо избу выстудить, жарко! лишние гости есть. Жареное, жаркое ср. жаренина, изжаренное мясо, изготовленное на пищу не варкою, а на огне в своем соку или на масле, и несколько пригорелое. Не жареное, не пахнет, не угадаешь. Ни тепло, ни холодно: ни жареное, ни печеное. Жаркая часть говядины, идущая на жаркое; ссеки, края и кострец Жаровой, к жару и жаре относящийся. Жаровы часы, полуденные. Жаровая туша, у печников, вся полость, нутро печи, где кладутся дрова; к ней принадлежат: топка, под, свод и хайло. Жаровые дрова, сухоподстойные или сухие, дающие вдруг жаркое пламя; идут на плавку. Жаровой лес арх. рослый, выбежавший высоко, с чистою лесиной или голоменем в 3/4 роста всего дерева Жаровый кур. жаркой по цвету, рудожелтый. ярко ранжевый. Жаровый перм. поджарый, тонкий высокий; о лесе, то же, что жаровой. Жарнушка пск., жароток м. сев. заулок влево на шестке русской печи, иногда с ямкою, для выгреба туда жара; загнетка, порск, горнушка, бабурка, бабка. Жаровник м. в деловых малых печах, напр в химических пыл, топка, горн, место, где раскладывается огонь, Под жаровником колосники и пепельник. | Жаровник или жаровня ж. сосуд, разного устройства, для держанья в нем жара, горящего уголья; канфорка, мангал. Варенья варят на жаровне. | Нерч. горное: род клетки, в которой калят или жгут руду. Жаровенный, к жаровне относящийся. Жарница ж. печь в средине котла паровых машин. Жарешня ж. астрах. харчевня для народа. Жариха, жаруха, жара, засуха. Жарня, жаренье, приспешка, стряпня. | Драка или битва, свалка; или жареха ж. сеченье, парка, порка, взбуда, баня. | астрах. жареная рыба. Жарник м. большой огонь в поле, костер, особ. по ночам, при осенней молотьбе. Жарево арх. зарево, отблеск дальнего пожара. | Мясо, назначенное для жаркого, для жареного. Жарева нет, нечего жарить. Жаров ж. сиб. жар от огня, пламени. Жарить, жаривать что, подвергать сильному жару, прибавлять жара. Солнце жарит, печет, палит или жжет. Для чего жарить печи, тепло и так. Жарить жаркое, говядину, испекать на вертеле, противне, сковороде, без воды, дав пригореть или сильно зарумяниться. Жарить одежду, пропекать, для извода насекомых. Жарить розгами, сечь. Жариться, быть жариму; | жарить себя самого, греться в сильном жару, на солнце или на огне. И то говорится, что ни жарится, ни варится. Выжарить, прожарить шубу. Зажарить зайца. Дожарить его; поджарить немного; пожарить еще: пережарить, засушить. Изжарить вмеру. Нажариться под зноем. Нажарить печи. Отжаривай, катай, валяй. Прожарил все утро. Много ужарилось. Жаренье ср. длят. действ. по знач. глаг. жарить и жариться. Жарельщик м. -щица, кто жарит что либо.

ЖАРАВА, (жерава) ж. жаравиха костр. жаравика новг. жаравица, жаровина арх. журавина, вологодск. журавика, журавиха, клюква. | Жаровиха, арх-мез. поленика, Rubus areticus?

ЖАРАВЕЦ, жаровок, жеравец м. оцеп, очеп; рычаг, журавль, журавец; толстая жердь на разсохе (бабе) у колодца, с бадьей или цепней на одном конце и грузом на другом. | Глаголь для подъема тяжестей бегами (блоком). Жаравить, жеравить что, сев. вы(под)жеравить, привздымать рычагами. Очеп жеровит, тянет или перевешивает на один конец. Жаровка ж. об. действ. по знач. глаг. Этот уголь избы надо выжаровать, поджаровить, поднять рычагами, взвошить. Жа(е)равый, высокий, стройный. Тонкая, жаровая, сама моложавая. песня.

ЖАРГОН м. франц. наречье, говор, местная речь, произношенье. | Дорогой камень красно-желтого цвета, циркон.

ЖАРОВИНА, (жеровина, журовина, жаровика, жеровика, журовика, жаровица, жеровица, журовица), растение и ягода клюква красница, веснянки, Vaccinium oxycocus.

ЖАРТОВАТЬ, шутить, и жарты, шутки, польск. малорос. и белорус., но встречается не только в южн. губ., а даже и в пск. и твер.

ЖАСКНУТЬСЯ костр. согреться, напр. о воде в комнате, жахнуться, тронуться в тепле, начать портиться. См. жах.

ЖАСМИН м. ясмин, растение и цвет Jasminium. Дикий, ночной жасмин, чубучник, пусторыл, чердышник? растен. Philadelphus coronarius. Жасминные духи, помада.

ЖАСТАТЬ? кого, влад. бранить, выговаривать, придираться, мстить.

ЖАТЬ или жамкать; жомкать; жемнуть или жамкнуть; жимать что, давить, гнести, тискать, нажимать, прижимать, сжимать, выжимать; мять, сдавливать. В орл. говор. сожмал, разожмал руку. | Теснить кого, притеснять. Сапог жмет ногу. Не жать, так и соку не даст. Хоть и жмут, да коты, а и просторны, да лапти! Жамкнул пташку, она и задохлась. | Жамкать или жо(е)мкать также прать, стирать белье (жмыхать) и | жевать вслух, чавкать, чвакать, или говорить невнятно на ш, шамкать. У них ныне жамкают, сиб. мелкая стирка, постирушка. Жаться страдат. и возвр. по смыслу. Конопляное, льняное семя жмется жо(е)мом на масло. Он жмется, ежится, корчится; переминается нерешительно; скупится. Народ жмется, тискается, теснится. Жмется, мнется, переминается. уж как ни жаться, а в правде (а будет) признаться. Все жмутся к одному, жмутся избами в середку, никому не охота на край. Вжимать внутрь. Выжми сок. Дожми до места. Зажми рот. Нажми крепче. Обожми вокруг. Отжать творог. Пожми пружину. Поджав ноги, что пережимаешься? Прижался к стене. Прожали крышку. Разожми кулак. Сожми его крепче. Жатие, жатьё ср. длит. действ. по глаг. жать. Жамканье кур. симб. ср. то же, по глаг. жамкать: тисканье, давка, гнет; мятье, переминанье; пранье белья, стирка; жевание, чавканье; шамканье. Жо(е)мка ж. об. отжим, выжим; давка, гнет, тиск. Жака об. твер. прижимала, притеснитель. Жачки ж. мн. влад. игра жмурки, где все жмутся в кучку. Жакаться влад. играть в жмурки. Жома об. симб. жмарь м. кур. жметень м. твер. жмойда пск. жмикрома об. жмотик м. моск. яросл. жихмора об. перм. скупец, скряга, жидомор, жимер, жайдакин м. жмудь, жмуть об. прижимала, притеснитель, обидчик. Жмучий, жмущий, кто или что жмет. Жмучь ж. арх. сырая, пасмурная, туманная погода. Жем, жом м. гнет, прес. Салфеточный жом. Маслобойный жем состоит из колоды, в которой выдолблен сундук, а в него входит стул, нажимаемый винтом и рычагом; семя, драное в жернове, толкут в толчее или ступе, затирают кипятком, парят в корчаге, набивают в лычный кошель и кладут в сундук, под стул: на дне сундука решетка, а под нею посуда. | Жом, в машинах, стопор, пал, устройство для остановления ворота. | Жем также скряга, скупец, а в виде нареч. в-жом, вжем. натуго, плотно, вплоть. Жемы мн. тиски, особ. большие, с ножкой. Жемыхать или жемять вост. жать, вы(от)жимать, сжимать снарядом, класть под жем, гнет. Жемный, к жему относящийся. Жемное сало, мыльное сало третьего разбора. Жемкие тиски, сильно, крепко сжимающие. Жемкий мороз. Жемок, жемочек, жмак, жмяк, жмячок м. жемуля, жемулька, жмачка ж. частица чего-либо мягкого, вязкого, сжатая в кулаке, в горсти: комок глины, снега, теста и пр. | Все выражения эти иногда значат и жем, жема, скупец, скряга. | Жемок в ободе, полозе, в гнутом дереве, где оно помято, от крутого сгиба. | Жемки, жемочки, жемульки, прянички, скатанные в руках и расплюснутые нажимом в обе ладони. В Сиб. жемулька вообще пряник, гостинец, иногда принос, взятка, выжатый подарок. Подсунуть жемульку, задарить тайком, дать взятку, подкупить. Твой жемок, словно глины кусок. Угостить жемком. Собрать роток в жемок. Губки жемочком. Нос крючком, брови шатром, рот жемком. Жемни мн. новорос. витушки, род калачей. Жемера. ж. твер. пск. жмаки мн. смол. жемериха кур. выжимки или остатки: гуща, отсед; свекольною жмакою кормят скот: | воскобоина, вощина, неочищенный или неперетопленный воск, остатки по отжимке меда; | избоина, сбоина, дуранда, макуха или жмыхи ж. мн. отжимки по выбитии конопляного, льняного или др. масла; их продают коврыгами или кругами, едят и кормят коров. Жмыха тул. мякина? Жо(а)мерина ж. пенз. колоб жмых. Жменя ж. вор. смол. перм. горсть чего, рученька, пятипаловка. Жменька ж. тамб. тумак, удар кулаком. Жменек м. пск. щепоть, щепотка, понюшка. Жмина ж. каз. горсть колосьев, сколько жнец захватывает враз. Жмонька ж. у маслобойников: всякое истолченное, готовое к выжимке масла семя. Жемь ж. арх. сырая почва, мочижина, где из под ноги выступает слякоть, вода. Жа(же, жа)мыхать или жмыкать, жмыхать твер. симб. мыть, полоскать, прать белье, стирать. Жемыхаться твер. издавать звук, как стираемое белье. Кашу намаслил, ажно жимыхается. Жеманиться, ужиматься, красоваться ужимками, охорашиваться ломаясь, выказывать пригожество изысканными приемами, миловидничать. Жеманенье ср. действ. по знач. глаг. Жеманный, жеманистый, кто жеманится, любить делать это. Жеманство ср. свойство, принадлежность жеманного человека. Жеман м. жеманка, жеманиха ж. кто жеманится, см. кокетка. ЖАТЬ, жинать что, срезывать серпом хлеб или др. растенья с корня. Пшеницу жнут, овес подчас косят, конопель дергают, лен берут, а горох катают либо крючат. Я молода жинала по сту снопов в день. Жать на горсти или на ручки, не вязать снопов, а класть россыпью на жниво, для провялки. Пашешь - плачешь, жнешь - скачешь! Сей хлеб, не спи: будешь жать, не станешь дремать! Помни ребята: рожь не жата, а овес не кошены т. е. помни дело. Люди жать, а мы под межою лежать. Семена съедим, так жать спины не ломать. Живет не жнет, а хлеб жует. Жнет, где не сеял, собирает, где не расточал. Одной рукой жни, другою спи. Жаться, быть пожинаему. Как вожнешься, так выжинаешь по многу. Дожинаем черву полосу. Зажинаем, начинаем жать. Много ль нажали? Кто кого обожнет? Отжались, кончили. Пожали все. Поджинай коротье, не бросай! Я тебя пережну, обожну, опережу. Прожали до закату. Сожните нивку. Жатие ср. длит. действие жнущего. Жатва ж. об. то же, сбор с нивы хлебов и вообще полевых плодов. | Самый хлеб на ниве, или уже снятый; | время, пора съемки хлебов, страда. | *Полученье каких-либо вещественных или духовцых выгод. Жатной хлеб, тамб. спелый, зрелый, который пора жать. Жатвенный, к жатве относящийся. Жатвенная пора. Жатвенная машина или жатвенница, жнитница. Жатвина пришла, арх. время, пора жатвы. Жатвина арх. пашня, нива. Жатель, жнец м. жательница, жница, жнея, пенз. жалья ж. кто жнет, сымает хлеб серпом. | Жнея, жатвенница. Чисто мои жнецы жнут, что из печи подадут! Где пахарь плачет (мается), там жнея скачет, урожай. Жнецов, жницын, жнальин, ему, ей прнадлежщ. Жнецкий, к жнецам и жницам относящийся. Жнитво ср. жнитва ж. пск. жатва, более в знач. действия, жатья и поры жатвенной. Ни жнитва, ни полотья, нет ничего. В жнитво умный женится, а дура замуж идет. Жниво, жнивье, жнище, жнивище ср. нива, с которой недавно хлеб снят, а еще стоит, осталась жнитвина, жнитва ж. жнивник, жневник м. комли соломы, срезанные стебли, оставшиеся на корню. | Жниво, южн. зап. жатва, жнитво, пора и самое дело. Яровая жнитвина бывает низкая, ржаная выше. Жнивье зажирает, оно набивается меж сошников, не давая пахать. Серп покидает высокий жневник, а коса низкий. Жниво, по роду снятого хлеба, бывает: ржище, ржанище: пшенище; овсище, овсянище; гречье, гречица, гречанище: просянище. Жнивный, к жниву или жнивью относящийся. Жнивная пора, жнитво. Жнитвенный, ко жнитву относящийся. На Евстигнея (5 августа) заклинают жнивы на все четыре стороны. Жнивка, жнивка! отдай мою силку, на пест, на мешок, на колотило, на мотовило, на кривое веретено! говорят жницы, катаясь, после жатвы, по жниву.

ЖАХ м. южн. зап. страх, ужас, испуг, робость. В ночи на мине такой жах напал. Жахать кого, пугать или страшить, стращать. Жахаться, жахнуться кур. ниж.-мак. пугаться, страшиться, ужасаться; содрогаться от жалости, состраданья. Лошадь жахнулась, ушла. Жахнулось сердце матушки родимой, песня. Жахлая вода, влад. (чахлая) согревшаяся от стоянки в тепле: едва теплая, летняя. См. также жаскнуться.

ЖБАН м. обручная посудина кувшином, высокая, кверху поуже, с навешенной крышкой, резною ручкою и таким же рожком, рыльцем или носком, для кваса и браги; коновка. Жбанец, жбанок, жбанчик. жбаночек, жбанушка, умалит. | Жбанок тамб. боченочек. Как бражки жбан, так всяк себе пан. Что жбан, то пан (однодворцы). Жбанить, много нить, выдувать по жбану.

ЖБЕНЬ м. твер. пск. толстая ржаная лепешка. | Тумак, колотушка. Жбечок? м. пск. веревочка из мочала, из рогозы; лычага.

ЖВАВЫЙ южн. зап. живой, бойкий или резвый. На тихого Бог нашлец, а жвавый сам набежиц.

ЖВАКА-ГАЛС морск. галс вообще снасть, которою тянется (садится) наветренный угол паруса; но с этим у жвака-галса нет ничего общего: это строп, толстая веревка, обносимая вкруг гротмачты, для крепы якорного каната.

ЖВАКАТЬ что, бранно, жевать, чавкать, чвакать; | издавать звук, как мокрое белье, которое прут; | говорить одно и то же, мямлить, говорить вяло, нерешителько, невнятно, как бы пережевывая. | твер. щебетать? | Жвакать, жвакнуть кого, ряз. бить, колотить, валять, катать; хватить, ударить; бросить что с глухим стуком, особ. что мягкое, шлепнуть. -ся, хлопать или шлепать себя; | бить друг друга взаимно; | бухнуться, шлепнуться, хлопнуться, упасть. Жваканье ср. действ. по знач. глаг. Жевать, жевнуть, жевывать что, церк. жвати, измалывать зубами, перекусать и перемять намелко, с примескою слюны; обычно говор. о твердой пище. | Жвакать, мямлить. Ногу жует. твер. ломит, грызет. Жевать кому голову, пск. бранить, журить. Кормить кого жеваными, беречь, холить, баловать. Это у нее жеваное дитятко, любимец, баловень. Нечего о жеваном толковать, что уже переговорено. Как (чем) не живем? и хлеб жуем. Живем, хлеб жуем, а ино и посаливаем. Живет - хлеб жует; спит - небо коптит. Не жуй, не глотай, только брови подымай! так вкусно. Уж как бы не жевал, да сам бы глотал. Что ешь, то и жуешь, что прожевал, то и глотай. Да выплюнь не жевавши! говори, что ли. Жеваться, быть пережевану, измалываться зубами. Жеванье длит. жев м. жевка ж. об. жевок м. однократн. действ. по знач. глаг. Гляди, мать, ребенок соску жевом жует! Его кормять жевкой или жеваным. | Жевка также жвачка. | Жевок также кус, кусочек, сколько можно набрать в рот за один раз. Жева об. кто нескоро жует, жамкает. Что ни жев, то плев, такова яства; напр. костлявая рыба. Жевательный, жевочный, к жеванью служащий. Жеватель м. -ница ж. кто жует. Жевака об. кто жует походя, безперечь. Жвака, жвачка ж. свойственное двукопытчатым животным отрыганье и вторичное пережевыванье пищи; | самая пища эта, жеваная и отрыгнутая. Потеря жвачки, жвачной отрыжки, составляет особую болезнь скота. | Листовой табак, который иные кладут за щеку или за губу. | Что-либо пережеванное, перемятое зубами. Говорит, словно жвачку жует. Слово молвит, ровно жвачку пережует. Школьники подвесили петушка к потолку на жвачке, на жеваной бумаге. Мочало жевать, мямлить, невнятно говорить. Ножницы жуют, жамкают, тупы, не режут, только мнут. | Растен. Scleranthus, ливала. Жвачища м. то же, жвачка, о верблюде. Охаркал жвачищем. | Жвака, жвачка, жвакуха об. жвакун м. жвакунья ж. разиня, мямля, плохой, нерасторопный человек; слабый, одряхлевший. Жвак м. оренб. серка, смолка, смола лиственицы, которую жуют для потехи и очистки зубов. Жвачный, к жвачке относящийся. Жвачные животные. жвачники, двукопытчики, отрыгающие жвачку. Жвачные мышцы, жевательные. Жвачить, жвакать; мямлить; пересказывать все одно и то же. | Топтать, мять, переминать в воде или что мокрое, валять; | жевать, жамкать; | бить, колотить кого. Жваченье ср. длит. жвачка ж. об. действ. по глаг. Жвачливый человек, докучающий повтореньем одних и тех же острот и рассказов. Жвало ср. челюсть беззубого животного: черепахи, ящерки, жука, насекомого. Как саранча жвалами работает, так через поле хруст слышен! Жуйка. ж. зап. жвачка. Корова жуйку жует.

ЖВИКНУТЬ кого, кур. свистнуть, огреть, хватить; хлестнуть, ударить.

ЖГОДА ж. (жечь? шкода?) пск. тоска, грусть.

ЖГУЧИЙ, жгущий, жигучий, жигавый, обжигающий, могущий жечь, опалить, выесть или вытравить, едкий, острый. Жгучий камень, состав из поташа и негашеной извести, для травленья на теле наростов, для произведения язвы. Жгучая крапива, Utrica urens, стрекава (а глухая, Lamium). Жгучесть ж. свойство, принадлежность жгучего. Жгучка ж. растение Urena; | морские слизняки, обжигающие тело, как крапивой. Жгун м. струковатый, красный перец, Capsicum annuum. Жгало ср. жегало, жигало (см. жечь); | жало насекомых. Жгарь ж. гарь, огарина, окалина, образующаяся при калке криц. Жгут м. витушка, витень, платок или иная вещь, свитая веревкой, большей частью для игры в жгуты, в жгутики. | Светоч, факел, пеньковый витень, напитанный смолою, салом и пр. | канительная витушка на шляпе или вместо пого нов. Жгутить, ниж. жготить кого, бить жгутом, плетью. Жгуш(ч)ка ж. моск. вица, вязок, жгутик из зеленого или пареного хвороста, для вязки плотов.

ЖДАТЬ чего, жадать, быть в ожидании чего, чаять, надеяться; ожидать, дожидаться, вы(со)жидать, поджидать; готовиться к встрече кого или чего. Жидали мы и подолгу, да без толку. Сиди у моря, да жди погоды. Ждем-пождем. Ждать-пождать. Нежданный гость лучше жданного. Меня ждет беда, я жду ее, знаю, что она будет. Век жить, век ждать. Хоть жду, да дождусь. Ждать не устать, было б чего. Есть чего ждать, коли есть с кем ждать. Ждем-пождем, а что-нибудь да будет. Ждем-пождем - а не то, домой пойдем. Ждучи поп усопших, да и сам уснул. Пора спать, коли некого ждать. Век ждать-век прождать. Желанный гость зову не ждет. Долго ждут, да больно бьют. Этого только мы и ждали. От дурака добра не жди. Было добро, да давно; будет и опять, да долго ждать. Добра ждать-состариться: с худом жить - не помолодеть. Жданный (гость) нежданного за собой ведет. Что нам званные, были б жданные! Жди, как вол, обуха! Пришла беда - жди и другой. Ждаться, быть ожидаему. Брат ждется сюда к праздникам. Туго ждется, безличн. тяжело ждать. Она ждется родить, на сносях, ждет со дня на день. Выжидай поры. Дожидай очереди. Заждались мы вас. Наждали горе. Обожди, подожди еще, пожди. Поджидаю вора. Пережидаю дождь. Приждались мне эти жданки. Прождали мы их до ночи. Сождешь ли их? Что пождем, то и поживем. Жданье ср. состояние ждущего, ожидание. Жданье жданьем, а дело делом. Жданная пск. твер. невеста. Жданки ж. мн. жданье, ожидание, поджид. Ждали пождали, да жданки и наждали (съели). Что делали? ждали; а что выждали? жданки. Жди! А там что? А там, закладывай санки, да поезжай в жданки! Ждали, ждали и жданки потеряли (да жданки и съели). Жданки докучливы. Жданики вологодск. пироги, испеченные для званных, жданных гостей. Ждатель м. -ница ж. ожи(поджи)датель. Ждакать пск. потчевать завтраками. Ну, полно ждакать, отдай должок! Ждакаться пск. перекоряться, ломаться друг перед другом, кому первому идти к другому в гости.

ЖДЕ, союз придаточный, употреб. почти только в церк. языке, после той, толико, тако, на русском же: такой же, тот же; так же. таким же способом, образом; также, и, тоже, вместе. | Ино же равносильно союзам: а, но, напротив. Они спорят, мы же согласны. Мы готовы, они же не хотят. Ну же, понудительное, а ну, да ну! Полно же, перестань же, пойдем же, понудительное, усиленное еще частицею же. Аже, что; если же; даже; еже, дабы, чтобы; иже, кой, который; оже, если, когда; что; потому что; уже, означает свершение чего, по времени, противопол. еще не; даже, выражает крайность, высшую степень.

ЖДЫ, союз придаточный б. ч. к имени числит., раз, крат. Не говорят трожды про одни дрожди. Ежежды, каждый раз. Многажды, многократно.

ЖЕ, см. жде.

ЖЕБТАТЬСЯ кур. роптать, пенять, негодовать, плакаться на что. Жебтуха ж. ряз. обшитый кузов телеги, лубочный ящик.

ЖЕВАКА, жеванье, жевать и пр. см. жвакать.

ЖЕВЖИК, жейжик, южн. зап. (желвик?) дитя малорослое, прыщ, клоп.

ЖЕГАЛО, жегалка, жег и пр. см. жечь.

ЖЕЗЛ м. жезло ср. стар. палка, трость, посох, бадиг; посох архиерейский; или знак власти маршальской; скипетр. Любимого сына жезлом, т. е. не балуй его, учи, наказывай. Жезлие ср. собират. церк. палочье. Жезловой, жезленый, к жезлу относящийся. Жезленик или жезлоносец м. паличник, ликтор; служка при архиерее, для ношенья жезла. Жезлогадание ср. рабдомантия, ворожба, гаданье жезлом.

ЖЕЛАТИНА франц. гелатина лат. вывар мясной, студень или клей, сухой навар; холодец, дрожалка, дрягва, дрогало.

ЖЕЛАТЬ чего, жадать, хотеть, стремиться к чему или призывать что; волить, вожделеть. Желай добра себе и другому, Зравия желаю! солдатский привет. Жарко желают, да руки поджимают. Много желать - ничего не видать. И много желал, да ничего не поймал. И яро желают, да руки поджимают. Свое доброе теряет, а чужого желает. Чужого не желай, своего не теряй. Чего душа желала, то Бог и дал. Желаться безличн. мне желается, желательно, я желаю. Не все сбывается, что желается. Возжелал сильно. Дожелаемся ли, дождемся ли. Нажелали всего. Пожелай мне добра. Уж я разжелал. Желанье ср. чувство желающего; жаданье, воленье, хотенье, стремленье. | Предмет желаний, желаемое. Ты мое желанье. Желанье грешных погибает. Желанный прич. в обращении к человеку: милый, любезный, жадобный; ласковый, добрый, милостивый. И не званный, да желанный. Желанные вести, мил гонец. Желанник м. -ница ж. тамб. род привета, желанный. Желанник Божий, человек строгой и святой жизни, богоугодник. Желательный церк. имеюший желанье, желающий; | ныне: желаемый, вожделенный. Желательно бы повидаться с ним. Желатель м. -ница ж. желающий чего-либо; | доброжелатель, радетель. Желавчивый, затейливый на желанья, много желающий. Желадай пск. кто льстиво обещает много, желая сам выманить что.

ЖЕЛВЬ ж. желвец м. черепаха: ученые назвали так семью земляных, толстогорбых черепах. | Желвь об. сев. и вост. шишка на теле, опухоль, пухляк, нарыв; | железа. А жолви тебе! пропади, провались, сгинь, отстань. Кои жолви? олон. что еще сталось? отвяжись ты! У меня денег-та жолвь, ничего нет. Лето работал, зиму хлопотал, пришла весна, счелся - ан желвь сшелся! Желвак, олон. жолвуй, твердая опухоль от ушиба, шишка; нарыв или болячка. Своя болячка велик желвак. Либо комом играть, либо желваком. Не умел играть комом, играй желваком, о снежках. Потерял яичко, играй желвачком. Кому пироги да пышки, а нам желвака да шишки! Желвина м. желвища, желвачища увелич. желвачок, желвушка умалит. | желвак моск. яросл. яйцо, ектрн. белокорка. | Желвина, черепаший череп, щит, броня. Желватый, желвастый, на ком много нарывов, у кого железы пухнут и нарывают, золотушный; употреб. также бранно. Желвяной, желваковый, желвачный, к желваку относящийся. Желвачистый, желвастый, употреб. также об узловатых, шишковатых растениях или корнях, как напр. о картофеле. Желвить влад. есть, жрать, трескать. Желвачить вологодск. браниться, брюзжать. Желудь, жолудь, жолдь м. желудок, -одчек, -дка ж. умалит. дубовый плод, орех. Много желудей на дубу - к теплой зиме и плодородному лету. Не по чушке желудка, не по чину шелуди. Люди спать, а они жолудей (или шалфей) искать. Желудной, желудковый, к желудям относящийся. Желудиный, желудевой отвар или кофе, из желудей приготовленный. Желудеватый, видом походящий на желудь. Желудевой виноград, донск. ягода самая крупная, долгая и долгие грозды. Желудистый дуб, желудистый лес, богатый желудями. Желудник, дерево дикий каштан, Aesculus Hyppocastanum. Желудниковый, желудничный, к желуднику относящ. Желудняк, собират. каштановая, желудниковая роща, лес. Желунец м. растен. Linaria vulgaris, выдольник, выжлик, выжлин? жабрей, нутреник, плотик, котовы яйца, путник, щелчок, ленок, льнянка, лен дикий, медуника, поскрыпник, собачки, песочный чистик. Железа ж. в животном теле: клубочек, зернистый снаряд, через который проходят особ. пасочные сосуды, для выработки каких-либо соков; желез много под нижнею скулою и вокруг шеи, для отделения слюны; опухая, они делаются виднее. Желудочная железа, Pancreas, отделяет желудочный сок. | Железа, стар. чума, язва не раз опустошавшая Русь и Москву. Железной, к железе относящ. Железная трава (ошибч. железная), укладник, цыганка, черная, розовый чистик, Orobus niger. Железистый, из желез состоящий, обильный ими. Железчатый, железам подобный. Железянка ж. болезнь золотуха, опухоль желез. | Растен. Erigeron droebachensis, железнянка, горлянка, белоцветка, белок. Железнянка боровая, растен. Solidago virgaurea, золотуха, золотушник, костовяз, золотая розга, золотень, живительная. Железопыльник, растен. Adenanthera, переводн. Железотычинник, переводн. Adonestemon. Железница, золотушная опухоль желез; | скотская болезнь мыт, возгря.

ЖЕЛДАК м. стар. солдат (Soldner?), воин, ратник, служилый.

ЖЕЛДЬ ж. водо(вязо)желдь, растение Ilex aquifolium, водолист, острокров, остролист, птиций клей, падуб, дикий терновник?

ЖЕЛЕ ср. несклон. франц. дрожалка, студень, б. ч. из плодов, ягод, или из рыбьего клея, с прибавкою разных припасов.

ЖЕЛЕЗА, см. желвь.

ЖЕЛЕЗО ср. зале(и)зо южн. зап. металл, крушец, выплавляемый из руды в виде чугуна, и выковываемый из сего последнего под кричным молотом. В соединении с углеродом, оно образует сталь. В продажу железо идет в виде: полосового или сортового; первое прямо из под кричного молота; оно бывает: широкое, узкое, круглое, брусковое и пр. второе перековано: шинное, резное, листовое и пр. Ржа железо ест. Моль одежду, ржа железо, а худое братство нравы тлит. Деньги железо, а платье тлен. При рати железо дороже золота. Железом и золота добуду. Ржавое железо не блестит. Заруби деревом на железе. Что ощерился, аль железо увидал? В огне и железо плавко. В горну и железо надсядется. На то дорогу золотом устлали, чтоб она железо ела. Куй железо, пока кипит (пока горячо). Лезу я, лезу по железу на мясную гору? садиться на лошадь. Железо или мн. железа, вязи, оковы, кандалы, ножные, ручные цепи; железные конские путы. Железко, железце ср. железный обломок; мелкая железная, стальная вещь, вставляемая в какое-либо орудие или колодку, напр. копьецо стрелы, резец рубанка, железная часть долота и пр. Железный, из железа сделанный, почему-либо к железу относящийся; подобный железу по крепости, жесткости, цвету и пр. Железная руда, из которой добывается железо; железный завод, заведение, где оно выплавляется, выковывается; железный ряд, где оно продается железными торговцами. Железный сок, заводск. брызги и отломки от крицы, кричный сок. Железная лошадь, серо-железная, железного цвета, масти. Устюжна железная, а люди в ней каменные, за осаду ее при самозванцах. Железная дорога, железянка, чугунка. Железное колесо, тул. арктический пояс. Железные руки, сильные, но грубые и неуклюжие. Железный человек, стойкий, твердый; терпеливый, спорый; | немилосердый, бездушный. Железное здоровье, крепкое. Либо железную цепь, либо золотую, добуду. Ссуды пишут на железной доске, а долги на песке. Железное дерево, бакаут, гваяк; назыв. так и др. весьма твердые тропической породы дерева. Железный корень, растен. Centaurea scabiosa. Железный урок или железное ср. стар. пеня, пошлина с виновного, в пользу властей, за наложение оков. Железовая лошадь, см. масть. Железистый прилаг. содержащий в себе железо. Железина, окал, окалина, гарь, огарки; железная, горелая блестка, осыпающаяся во время ковки. | Кусок, полоса железа. Железня, железняга ж. арх. железная плиточка в ладонь, для игры в бабки, в козны; биток, битка. Железник м. дерево Caragana frutescens, дереза, чапыжник, ошибочно чилижник, сибирек? кустовая акация. | Ракитник, дереза, Cytisus biflorus. | Equisetum, хвощ столярный. | Potentilla argentea, червичник, горлянка, забируха. Железница, рыба Clupea alosa, из рода сельдей, бешенка или верховодка. Железняк м. торговец железом. | Общее название руд, содержащих окисленное железо и похожих видом на камень, а не на железо: бол. известны: бурый и магнитный железняк, магнитный камень. | Самый твердый, лучший кирпич, несколько сплавившийся. | Растен. Verbena offic. | Растен. Phlomis pungens, качим, перекати-поле. | Растен. Sarrothamnus scoparius, жерновец, дереза, бобровик. | Сказочная разрывили спрыг-трава, от которой железные замки и запоры рассыпаются; ею же добывают и клады. Железнянка, см. железнянка, железа, желвь. Железоделательный, железодельный завод, железный, выделывающий железо из руды. Железоковательный, железоковный, относящийся до выковки железа в полосах и самых крупных вещах. Железоплавиленный, железоплавильный, железоплавный, относящийся к выплавке железа; - завод, - печь. Железорезный, служащий к резке железа;-завод, -стан.

ЖЕЛЕЙКА ж. пск. тул. вор. жалейка (жаль?), жилейка (жилиться?), дуд(к)а, сопелка, сиповка, свирёлка, чибызга. Желейщик, играющий на желейке, дударь. Желейный, к ней относящ. Желея ж. пск. твер. большая дуда, у пастухов, с берестовым обвоем и раструбом. Желедь ж. пск. тростинка, камышина, из которой делают желейку, отчего и название ее, или наоборот? См. также желонка.

ЖЕЛКНУТЬ см. желтый.

ЖЕЛНА ж. большой черный дятел, долбила, Picus martius, поедающий пчел. | 7'амб. *наянливый проситель; | злонамеренный, злоязычный человек; | скупец, скряга. | Влад. кто походя ест. Кто дятла прозвал дровосеком, а желну бортником? Желнить тамб. неотступно просить, выпрашивать, канючить или клянчить, как желна все долбит одно место в дереве. | Влад. желнить или желвить, походя есть, бесперечь жевать.

ЖЕЛОБ, жолоб м. борозда, длинная и узкая впадина, б. ч. для стока воды или иной жидкости; разрезанная вдоль трубка. Если крестьянская изба крыта тесом, то нижние концы его (стреха) упираются в однодеревый желоб; этим же словом означают стреху, застреху, свес; верхние концы теса или конек также кроются желобом, шеломом, а на шеломе гребень. Водопроводный желоб сколачивают и из трех досок; накрыв его четвертою, образуют трубу. Жолобы, желоба, желобья. мн. Желобчик, желобушка м. желобок или желобочек. Желобить что, делать из чего или в чем желоб. Желобить тес, дорожить, бороздить, для стока воды. -ся, быть желобиму. Желобовина, желобина ж. желобинка, выемка в желобе или вообще длинное и узкое углубление в чем, борозда; речное русло; впадина в виде русла. Желобистый, желобчатый, сделанный желобом, выжелобленный. Желобчатые столбы. Желобной, к нему относящ. Желобоватый, в виде желоба, впадистый вдоль. Желобоватая черепица. Желобняк м. лес, приготовленный для желобов, развал.

ЖЕЛОБОЛКА ж. пск. (желвак и балаболка?) шишка, набалдашник.

ЖЕЛОМУТ, -НИК, арх. вид жимолости,Lonicera Pallasii.

ЖЕЛОНКА, трубка, ствол, дудка; носок, рыльце, рожок, отлив. | Один из видов земляного бура, трубкой. Желоночный, к желонке относящийся. Желонок м. горн. молоток для отбивки настыли при чистке плавильной печи и для околачивания серебряных слитков. Желн, жолн, жолон м. сев. большое корыто для корма скота, колода, комяга; желоб.

ЖЕЛТЫЙ, о цвете, масти, краске: цвета солнца или золота, различной яркости и оттенков. | олон. о человеке светлорусый. Желтая пшеница, пестрая, бурая, зерном крупнее и толстокожее белой, и лучше выносит суровую погоду нашу. Желтый воск, суровый, небеленый. Желтый дом, дом умалишенных, от желтой окраски обуховской больницы в Петербурге. Желт, как инбирь. Желтей желта золота. Желтокрасный, желтобурый, желтозеленый и пр. показывают смесь и оттенки. Желтенький, нареч. желтенько, приятно, слегка желтый. Желтоватый, несколько, либо не чисто желтый, изжелта. Желтенько и желтовато, иногда значит слишком желтый. Желтехонек, -шенек, желтым-желтехонек, совсем, вовсе, весьма желтый. Желтость, желтоватость, состояние, принадлежность желтого и желтоватого предмета. Желтизна, желтость и желтоватость; желтый цвет, желтый отлив, оттенок. Желчина ж. то же, но более о пожелклом. Желтая болезнь, желтуха, желтя(е)ница, сев. желтуница, желтянка ж. болезнь, при которой страдает печень, и желчь окрашивает кожу. | Болезнь шелковичных гусениц, от которой они гибнут. | Растен.Senecio Jacobea, долгоус(т?)ик. | Калива, бухма, брюква. Желтушка, тропическая пташка, из рода Icterus, Cazicus. | Ярко-желтый мотылек Colias. | Твер. гриб горянка. | Растен. Anthemis tinctoria, пупки, пупавка, пупавник, желтый цвет, желтый пугвеник, шафран полевой, дикая рябинка? цветуха, полевая ягодка, желтородье. | Белоцвет, белик, Leucantheum. | Желтяница, растен. Carthamus tinctorius, сафлол, шафлор, дикий шафран, щетка, крокос. Желтушный, к болезни желтухе относящ.; о человеке: ею одержимый. Желтяничный, к желтянице относящийся. Желтник, желтинник м. желтуница ж. растение Rus cotinus, которым красятся желтые сафьяны, рай-дерево, шевское дерево (малорос. шевец?), скумпия, сумах. Желтушник м. растение Xanthorrhiza. | Растен. желтомолочник. | Растен. Melampyrum cristatum. Золотопуговичник, желтая пупавка, Anthemis tinctoria. | Золототысячник, чаек, Solidago virgaurea. | Sonchus. | Senecio iacobea. | Сурепица, рыжик. Raphanistrum innocnam. Жолуница ж. ниж.-сем. желница, жолница, желтуха; | все желтое, все, что желтеется. Желтик м. желтый; желтокожий, желтошерстый, желтоперый; | желтый камень, песок; | гриб Boletus luteus, це(че)лыш, березовик, масленок; желтушка? | Желтики, стар. простые женские чеботы. Желтяк м. желтый имбирь, растение и корень Curcuma. | Желтый камень, желтый песок и пр. | арх.-кем. старая белуха (из дельфинов). | Желтоперая птица, желтокожий человек. | Симб. Верблюжье сукно (Наумов). Желтячный, к желтяку относящийся. Желток, а перм. желтыш м. желтое ядро в яйце. В желтке наросток, зародыш. Желточный, желтковый, желтышный, желтышковый, к желтку относящийся, из него приготовленный. Желтыня ж. по поверью, мать лихорадок, семи дочерей Ирода: желтой, зеленой, нутреной, дутой, студеной, рыкающей, огненной. Желтик м. арх. желтый песок. вологодск. гриб масленик. Желть, желтая краска, особ. желть неаполитанская. | Гусеница? Желтить, красить в желтую краску; -ся, быть окрашиваему ею. Желченье ср. действ. по глаг. желтить. Желтеть, становиться желтым, принимать исподволь желтый цвет. -ся, церк. желтоваться, казаться желтым, видеться желтым. Желкнуть, желтеть, более в знач. блекнуть, вянуть; о белом: становиться нечистым, покрываться желтизною. Желчь ж. отделяемая печенью и испускаемая ею чрез желчный пузырь в начало кишок густая жидкость; она цвета изжелта зеленого, желтобурого, иногда почти черного и пронзительно горька. | *Раздражительность, злость. У кого желчь во рту, тому все горько. Желчный, к желчи относящийся. Желчное сложенье, в котором господствует печень и желчь; раздражительный и злобный по природе нрав. Желчность ж. свойство, состояние желчного человека; горечь и недоброжелательность. Желчники м. мн. желчные сосудцы печени. Желтобрюх м. желтопуз, желтопузик, безногая ящерица Ophiosaurus serpentinus. Желтобрюшка, пташка трясогузка, Motacilla citreola. Желтобровчик м. желтобровка ж. куличок песочник, у которого веки окаймлены желтым рубезком. Желтоглаз м. желтоголовка ж. -вник м. растения, близкие к жабнику, Caltha и Trollius; последнее даже и в диком виде мохровое. Caltha palustris, валах, куриная слепота, курячья слепота, курослеп, калужница, вороньи глазки, лататье? желтый зверобой? ноготной цвет? козелец Trollius europeus, бубенчик, полевой хмель, колтушки, кугольник, авдотька, курячья слепота, пригрид? купальница? Желтодревник, переводн. растение Xanthoxylon. Желтоколосник м. растение Apluda? Желтокорень м. растение Statice. Желтолен м. растен. Peucedanum officinale. Желтолозник, вид вербы, лозы, ивы, Salix purpurea, S. monandra. Желтомолочник, растен. Chelidonium majus, чистяк, чистуха, чистотел, розопасть, светлая, печеночник, гладушник, ластовица, желтушник, желтый молочай, бородавник, завилец, красномолочник. Желтомохорочник, растен. Hieracium pilosella, нечуй-ветер, мышьи ушки, сокольника? лихорадочная. Желтосливник м. дерево абрикос, курега, Armeniaca vulgaris; морель, морела. Желтосмолка ж. растен. Xanthorrhoea. Желтофиоль ж. лакфиоля, Cheiranthus Cheiri, сродное с левкоем. Желтоцвет м. Adonis, стародубка, одномесячник; А. vernalis, горицвет, заячий мак, запорная, подснежник или расходник. А. autumnalis, уголек-в-огне. А. appenina, стародубка. Желтоцветник м. Anthoxanthum. Слова: желтобокий, желтобрюхий, желтоголовый, желтогрудый понятны по составу Словарь Академии Желтожирая стерлядь. Желтоглазые завистливы живут. | Насмешливое прозвище легковых извозчиков, приезжающих зимою в Петербург на промысел (Наумов).


В. Даль ЖЕЛУДОК-ЖИВОТ

ЖЕЛУДОК-ЖИВОТ

ЖЕЛУДОК м. (желвить, желнить) род мешка или несколько мясистого пузыря, в котором переваривается и усвояется пища животных: он лежит вплоть под болоною, гусачиной, утробною перепонкой (диафрагмой), составляя продолжение глотки и суживаясь с другого конца в кишку. Желудок жвачников образован из четырех перехватов; самая большая полость рубец, брюховина, кутырь, ветрюх или требушина; за нею рукав, там листовик, перебериха или литонья (не литовье?) или книжка; последний сычуг, в котором пища окончательно переваривается. Желудок не овчина: не выворотишь. У него, как у П. П. Петуха Гоголя, весь ум в желудке. | В ледниках: внутренний сруб в яме, где укладывается лед. | В шатровых мельницах: деревянный круг, под самым колпаком, вкруг стояка и приделанной к нему коляски, которая обращается в желудке. Желудочный, к желудку относящ., желудковый, ему принадлежащий. Желудочная сущ. ж. горькая водка, настойка. Анисьи-желудочницы, народное, день 30 декабря. На Онисью-желудочницу варят свиную требуху. Желудчатый, подобный желудку, похожий на него. Желудничная (желудь?) растен. Geranium pratense, волкона? камчужная, перевязка, придорожная иголка.

ЖЕЛУДЬ, желудник и пр. см. желвь.

ЖЕЛЧИНА, желчный, желчь и пр. см. желтый.

ЖЕЛЫБАТЬ чго, пск. ажлибать ряз. жадно есть ложкою, хлебать. | Бить кого, колотить. -ся, качаться, колыхаться.

ЖЕЛЯ ж. стар. жаль, сожаление, печаль, грусть, скорбь, от этого желети (Русская правда) лишаться чего, терять.

ЖЕМ, жемыхать, жемь, см. жать (гнести).

ЖЕМАНИТЬСЯ, жеманный и пр. см. жать (гнести).

ЖЕМЖУРА ж. тул. скорая, бойкая, вертлявая женщина, провора. Жемжурка, -рочка умалит. также народная пляска, с вертлявыми, не всегда пристойными выступками. Жемжурить, жужжать или болтать без умолка, тарантить; | сплетничать.

ЖЕМОК, жемулька и пр. см. жать (гнести).

ЖЕМЧУГ м. а стар. женчюг, собират. самородные шарики, образующиеся в раковинах, особ. в жемчужнице ж., причисляемые к драгоценным украшениям и употребляемые то борками и бусами, то в различной обделке, как каменья. Индийская жемчужница, авикул, перловка, Meleagrina, Mytilus, а речная, Unio. Китайский жемчуг, крошеный перламутр. Доброе словно в жемчуге ходит. Петуху ячменное зерно жемчужины дороже. Жемчуг гарнцами пересыпают. Жемчужина ж. одно зерно самокатного жемчуга; крупное: бурмитское. | Редкость, драгоценность, особ. о красавицах. Жемчужный, из жемчуга состоящий, к нему относящийся. Жемчужная раковина, жемчужница. Жемчужная матка, перламут(р), каменистая оболочка жемчужного блеска внутри некоторых раковин. Жемчужный блеск, схожий с блеском жемчуга. Жемчужное сущ. ср. всякий жемчужный убор, наряд. Жемчужник м. торгующий жемчугом. | Кокошник, сорока, украшенная жемчугом. | Жемчужная девичья поднизь. | Наросты на оленьих рогах. Жемчужиться, о девице, спесиво красоваться, непомерно дорожа собою.

ЖЕМШУРА? ж. костр. кошура, кошурка, кошка. См.жемжура.

ЖЕНА ж. вообще женщина, замужняя женщина; супруга, баба. У боярина семь дочерей: будет из них и смерть, и жена. Девкою полна улица, женою полна печь, гулянье и хозяйство; пироги в печи, дети на печи. Плохой муж в могилу, добрая жена по дворам, по миру. На чужемужню жену не заглядывайся. Солдатская жена, ружье. Худо дело, коли жена не велела. Четки не спасут, а жена рая не лишит. Хорошая невеста, худая жена. Молода годами жена, да стара норовом. Хороша жена, да завистлива. Добрая жена дом сбережет, плохая рукавом растрясет. Счастлив игрой, да несчастлив женой. Не закладывайся за овин, за мерина да за жену! сгорит, убьет, согрешит. Не верь коню в поле (холе), а жене в доме (в воле). Не всякая жена мужу правду сказывает. И дура жена мужу правды не скажет. Муж не знает, где жена гуляет. Жена мужа любила, в тюрьме место купила! Жена не сапог (не лапоть), с ноги не скинешь. Кто жене волю дает, сам себя окрадывает или бьет. Худо мужу тому, у которого жена большая в дому. Бог волен да жена, коли волю взяла! Из дому жена, из лесу змея выживают. Силен хмель, сильнее хмеля сон, сильнее сна злая жена, и спать не дает. Злая жена, засада спасению. Злая жена сведет мужа с ума. Железо уваришь, а злой жены не уговоришь. Злая жена, битая бесится, укрощаемая высится, в богатстве зазнается, в убожестве других осуждает. От пожара, от потопа, от злой жены Боже охрани! И моя жена крапива, да на нее мороз пал! Не муж в мужьях, кем жена владает, не работа в работах, под женками воз возити! Бей женку к обеду, а к ужину опять, без боя за стол не сядь! Бей жену до детей, а детей до людей. Муж с женой бранится, да под одну шубу ложится. Муж с женой ругайся, а третий не мешайся. Жену с мужем некому судить, кроме Бога. Жена от мужа на пядень, а муж от жены на сажень. Отдай жену в люди, а сам и так. Все вместе, а жены пополам, т. е. особо. Без жены, без кошки, а без мужа, без собаки, некому оберегать. Не у всякого жена Марья, кому Бог даст. Не на жену с пеньми, что сын косой. Одной женой, да одной кобылой поля не удобришь. Сбыл беду, как соседову (как попову) жену. Была жена, да корова сожрала; да кабы не стог сена, самого бы съела! Дважды жена мила бывает: как в избу введут, да как вон понесут! Женота южн. собират. женщины, бабы, бабье, женство, женский пол. Женота да детвора. Женоцкий южн. зап. женский. Женовать, быть женою, замужнею, замужем, противопол. девовать, девонить, девичить. Женище(а) стар. и ныне, невенчанная, сожительница, наложница, или незаконно венчанная, напр. четвертая, или разводка, или бранно, негодная жена. Женка ж. умалит. женушка, женочка, вообще женщина, баба, жена и вдова простолюдина: солдатская, крестьянская женка. Иногда противополагается мужчине; женщина или женского пола; | арх. поденщица (Шейн); | сиб. самка животных вообще, особ. птиц. Женочка ж. умалит. женка. | Перм. сошная рассоха оканчивается книзу двумя ногами или пальцами, на которые насаживается по железу: на длинный палец ральник, на короткий женочка. Женушка душка, что пухова подушка. Женщина ж. лицо женского пола, противопол. мужчина; жена или женка, не девица. Женнин, женин, женний, прнадлежщ. супруге, жене. Едет ження родня: растворяй ворота; едет мужня родня - запирай ворота! Женский, принадлежащий, свойственный женщинам, женскому полу, для него назначаемый, к нему относящ. Женский пол, женщины, самки. Женский род, грамматическое, слово или окончанье, означающее она (не он и не оно). Женский стих, - рифма, оканчивающаяся хореем, либо добавочным коротким слогом. Женский сафир, бледный. Женское ср. месячное, очищенье, рубашечное, на себе, крови. Женский обычай, что вперед забегать. Женских прихотей не перечтешь. На женские прихоти (причуды) не напасешься. Псовая болезнь до поля, а женская до постели. Женство ср. совокупность свойств женщины или женственность ж. это последнее относится до одних нравственных качеств женщины. Мужчину мужество красит, а женщину женство или женственность. | Женщины, женский пол: все жены, вдовы и девицы. Все женство вышло ей навстречу. | Месячное, рубашечное или на себе. Женственный, в ком или в чем есть женственность. Женствовать, быть женою или женщиною вообще. Женить кого, обрачить, засупружить, обабить, оженить; дать кому жену, соединить брачно с женою. Видал ли радость, женивал ли сына? | Барышник женил его ладно, надул. Жениться о мужчине, обрачиться, взять, поять за себя жену, венчаться. Оженить сына. Поженили всех. Разженить нельзя. Женитьба есть, разженитьбы нет. Жениться, не лапоть надеть. Женишься раз, а плачешься век. Родился малешенек, женился глупешенек. Идучи на войну, молись; идучи в море, молись вдвое; хочешь жениться, молись втрое. На что было жениться, коли рожь не родится? На что жениться, коли рожа не годится! Жениться не долго, да Бог накажет: долго жить прикажет! Хотелось постричься, а довелось жениться! или наоборот. Жениться - беда, не жениться - другая; а третья беда - не дадут за меня! Не кайся, рано вставши, да молод женившись. Не страшно жениться, страшно попа еднать, нанимать, платить, зап. Женись - плата попу, крести - плати, умирай - плати: уж за один бы раз, помер, да и заплатил! Не страшно жениться, а страшно к попу приступиться. Женится, переменится. Жениться, переродиться. Кто на Казанской женится, счастлив будет, 22 октября. Здравствуй, женившись, да не с кем жить! Напекла, наварила, хоть отца с матерью жени! Женил бы тебя! сказал мужик в сердцах упрямому мерину, который задурил. Женится медведь на корове, рак на лягушке. Питер женится, Москва замуж идет. Женится Иван Великий на Сухаревой башне, в приданое берет четыре калашни! на спрос: чья свадьба? Жененье ср. действ. по глаг. на ть и ся. Женьба, женитьба, женитва ж. церк. женитство ср. супружество, брак, бракосочетанье, соединенье четы под венцом. Женьба не гоньба, поспеешь. Женивый, тул. женатый (Шейн). Женимый прич. употерб. в смысле: годного или способного для женитьбы. У него два женимые сына. Женитебный, к женитьбе относящийся. Женитель м. -ница ж. кто оженил кого, устроил брак. Жених м. сговоривший себе невесту или сговоренный с невестою; суженый, зарученный, иногда и обрученный. | В более общем знач. всяк приискивающий себе невесту, намеренный жениться и даже всяк достигший полных лет, брачного возраста, молодой мужчина. | Перм-ох. всякая баба мужа своего, до старости, зовет женихом. Женишек с ноготок. Это не женихи, а женишенки да женишишки. Женишище, укоризненно в свадебных припевах. Матушка Параскевея, пошли женишка поскорее! Из кута по лавке - все женихи! Худой жених сватается, доброму путь кажет. Женихов, жениху принадлежащий. Не в чью голову, в женихову! Женихов пир, ниж. бывает для родителей его и поезжан накануне свадьбы, когда невеста идет с воем в баню и на девичник. Жениховский, женихам свойственный. Это не по-жениховски, так добрые, путные женихи не делают. Женишонкин, женишишкин, презрительно. Женишиться, вологодск. принимать на себя вид жениха, походить на жениха. Женихаться южн. волочиться, водиться с девками. Женишонкаться, приволакиваться для одной забавы. Женатый, женившийся, появший жену, венчаный, не холостой. Женатая постель, сиб. двуспальная или брачная, супружеская. Постой, холостой, дай подумать женатому! Много выбирать, женатым не бывать. Женатые грешат, да не каются; а мы грешим, да каемся, говор. раскольники. Женима ж. стар. незаконная сожительница, невенчаная жена. Женимищ м. стар. сын женимы, незаконный, небрачный сын. Женодавица ж. день св. Великомученицы Екатерины, 24 ноября. Женолюбие ср. пристрастие к женщинам. Женолюбивый, страстный к женщинам. Женомудрый, у кого мудрая жена. Женомужество ср. состояние двуснастного, двуполого. | Двадцатый клас растений по системе Линнея. Женонеистовство, женобесие ср. похотливость, плотская страсть, непомерное женолюбие, иногда по болезненному состоянию. Женонеистовый, одержимый женобесием. Женонравный, нравом похожий на женщину. Женообразный, видом или образом похожий на женщину. Женоподобный, женонравный или женообразный, или и то, и другое. Женопокоривый, женопокорный, женопокорч(л)ивый, покорный жене, женщинам. Женопокорность, женопокорливость ж. свойство, качество это. Женоугодливый, -по корливый, -любивый, бабий угодник. Женоугодливость ж. свойство это. Женоугодец м. женоугодник, женоугодливый мужчина. Женоуправство, женовластие ср. начальствованье где или чем женщины.

ЖЕНИРОВАТЬ кого, франц. стеснять, затруднять или беспокоить, причинять неудобство. -ся, стесняться чем, не сметь, не решаться по скромности, опасаться стеснить кого.

ЖЕНЬ ж. (литовское гейнис) стремянки, лазиво, снасть для лаженья борти, добычи меда.

ЖЕПТАТЬСЯ, жептиться, тул. кур. горевать, огорчаться; роптать, негодовать (Шейн.)

ЖЕРАВЕЦ, жеравить, см. жаравец, жаровить (журавль?).

ЖЕРАВИКА, жаровика, журавика, ягода клюква.

ЖЕРВА или жерства ж. сам. еда, пища (жрать; см. жерства).

ЖЕРДЕЛЕ, мн. жерделы донск. дерево и плод абрикос, априкос, курега, желтослив, Armeniaca vulgaris.

ЖЕРДЬ, жердина ж. же(о)рдка или жердочка; жердинка, жердиночка, -нушка умалит.; жердища увелич. сравнительно тонкий и длинный шест, тоньше и длиннее слеги; срубленное целиком и очищенное деревцо, особ. хвойное, рослое и тонкое. Горн. железная полоса, служащая рычагом при подъеме крицы. Жердинка, жердочка, подвесная жердь в крестьянской избе, в кути, для одежи; вешалка. Жердище ср. багровище, жердь или шест для насадки багра, крюка и пр. Жердочка тонка, да козочка прытка. На одном солнышке (жердочке) онучи сушили, по дружбе, по родству. Жердки мн. арх. ловушка на рябчика: на двух колах укрепляется жердь, с пучком рябины на конце, загороженной силком. Жердевой, из жердей состоящий, сделанный; -лес, -забор. Жердяной, из жердей сделанный, жердчатый. Жердистый молодежник, годный уже на жерди. Жердинковый, жердочный, к жердинке относящийся. Жердила и жердяй м. долговязый человек, оглобля, верста, особ. поджарый. Велик жердяй, да жидок: мал коротыш, да крепыш. Жердовник, жердинник, жердняк собират. растущие или срубленные жерди, жердье ср. собират. заборник, прясельник. Жердовник? куст Spirea ulmaria, таволга, батер, белоголовник. Жердовище ср. место, где жердинник сплошь вырублен. По жердовищу (хвойному) пошел березняк. Же(г)рость, крупнее жердей и прясельника, тоньше бревен. Жердить прясла, городить, вкладывать жерди, разбираемые по снятии осенью хлеба. Лесок стал жердиться, молодые хвойные деревья выбегают, становятся годными для жердей.

ЖЕРЕБАЯ, см. жеребец.

ЖЕРЕБЕЙ, жеребий м. жеребьи или жеребья мн. олон. жеребы; жеребеек, собират. жеребье, кусочек, отрубочек, отрезок, частица крошеного, рубленого; иверень, отломок. Искрошив хлеб на жеребья, подсушить. Изруби свинец на жеребья. Волка бьют жеребейками. | Отлитая по калибру ружья стопочка, вместо пули. | Такой же отрезок с меткою, для метанья и решенья судьбою, счастьем чего либо спорного. От этого метать жеребий или мн. жеребьи, жереби, жеребьевать, жеребнуть или жеребьеваться, определять посредством жеребья долю или судьбу: народ мечет жеребий медною монеткой, помечая ее зубами, или конаясь по веревке; грош этот, голыш или чем мечут жеребий, назыв. жеребейка ж. вост., а жеребий, или жребий, участок, доля, пай, доставшийся в надел по жеребью, или вообще | рок, судьба, участь, доля, счастье. Местами, название жеребья перешло на участок земли, достающийся мужику по жеребью. Каждому свой жребий. От жеребья (жребия) не уйдешь. Жеребий сыщет. Жеребий святое дело, бесспорное. Жеребей - Божий суд. Жеребей метать, после не хлопотать, не пенять. Таланец братец, жеребеек батюшка. Жеребей дурак: родного отца в солдаты отдаст! Жеребьевый, жеребьевой, к жеребью относящ., по жеребью доставшийся; чередной по жеребью, резвый урал.-казач. кому жеребий достался. Жеребьевщина или жеребовка, жеребьевка ж. сев. вост. кур. жеребьиха ж. разборка жеребьев по рекрутству у казенных крестьян. Ребят повели в волость, на жеребьевку. Жеребьевщик, жеребейник, участник в жеребье, в жеребьевке, напр. пайщик в земле, которую делят по жеребью для посева; идущий в жеребей на рекрута и пр. Жеребьеватый, крошеный, крупной крошки, резки, из жеребейков состоящий.

ЖЕРЕБЕЦ м. самец лошадь, некладеный конь; также самец осел, верблюд. Конь или лошадь общее название; мерин - легченый; кобыла - самка. | Сиб. вид сокола, но побольше, Falco lanarius, балабан. | Морская сорока, кулик сорока. Haematopus ostralegus. Жеребцов, ему принадлежащий; жеребецкий, жеребцовый, к нему относящийся. Жеребчища увелич. У лихого жеребца косяк цел. Сивый жеребец через ворота глядит? месяц. Сивый жеребец во все царство ржет? гром. Жеребя ср. жеребенок м. лошадиный детеныш; на другое лето он однолеток или лоншак, на третье двулеток, стригун, а там трехлеток и идет в упряжь. | Осленок, верблюжонок, олений детеныш. Кобыла за делом, а жеребенок и так. Если жеребенок по зарям много играет, волки съедят. Жеребчик умалит. Жеребенка, для различия, назыв. жеребчиком и кобылкой. Мышиный жеребчик, старый, худощавый щеголь и волокита. Жеребячий, к жеребцу, либо к жеребенку относящийся. Жеребятина ж. конина, конское или жеребячье мясо. | Жеребячья падаль. Жеребая кобыла, верблюдица, ослица; искажен. говор. бережая, сносная, сужеребая, беременная. Жеребиться, рожать или приносить жеребенка. Жеребятница ж. кобыла, приносившая жеребят. Жеребятник м. жеребятня ж. хлевок или конюшенка для жеребят. | Бранно повеса, особ. связавшийся с малыми ребятами.

ЖЕРЕВИКА ж. журавика или жаровика, растение иягода клюква.

ЖЕРЕЛО, жерелить, жерельчатый и пр. см. жерло.

ЖЕРЕСТ, см. жестер.

ЖЕРЕХ м. конь-рыба? или конек, рыба Syngnatus hippocampus? Жерехов, ему прнадлежщ. Жереховый, к нему относящ. Жерехи тамб. бусы, носимые женщинами (Наумов).

ЖЕРЛИКА, жерлица (жрать), закидная, становая уда на щуке, дорога: крючок на проволоке в поларшина, чтобы щука не перекусила лесы; тарашка насаживается, а удилище втыкается на ночь в берег. Жерличный, к жерлице относящийся. Жерличник м. рыбак, который ловит жерлицей.

ЖЕРЛО ср. жерело, умалит. жерелко, жерельце, жерлышко, жерличко, жерлишко, жерловинка, -ночка, увелич. жерлина, жерловина ж. жерлище ср. отверстие вроде провала, раструба; отверстие до самой глубины какой-либо пустоты, нутра. Жерло пушки, горлача (горшка), огнедышащей горы, кратер. | Пасть, горло, зев (от глаг. жрать). | Новг. Место под мостом для прохода барок, пролет, простор. | Южн. зап. ключ, родник. Кровь жерелом бьет. Жерловый, к жерлу относящ. Жерлистый, с большим, широким жерлом. Жерловка, жерлянка ж. растен. Crateria, переводн. Сера жерлянка, садящаяся у жерла, у трещин огненных гор. | Жерлянка, род жаб, Bombinator. Жерело ср. южн. вост. жерло; | горло, пасть, хайло; | горлан, горлопай, крикун. Жерелить южн. зап. течь струей, как из гвоздя, из жерла. | Кричать, орать, шуметь, браниться. Жерелок м. ожерелок, ожерелье или борок, ошейник. Надень на теленка жерелок. Продай муженек корову, купи муженек жерелок? | Смол. шейный платок. | Вор. ворот, воротник рубашки. Жерелковое монисто. У горленки черный жерелок или жерелковый ошейник. Жерелек, жерелок: борок; воротничок. Кунья шубка, бобровый жерелек, песня. Жерелки м. мн. сиб. ожерелье, пронизки, борочек, монисто. Жерельчатый, с жерлом, с раструбом; | сделанный в виде, наподобие борка, ожерелья.

ЖЕРНИК м. пск. атаман рыбной ватаги (от жир, жиротопный?).

ЖЕРНОВ, пск. жерн, жорн м. жернова и жерны мн. мельничный камень; он кремнистой породы, плоский, вытесан по круглому обводу, с насечкой или наковкой; пара жерновов в деле, верхник, бегун (южн. вышник) и нижник, назыв. снасть или постав; железное веретено проходит сквозь вечею, ячею верхника, где наглухо заклинено в железную стригу, стрику, затем сквозь ячею нижника в деревянную втулку, кошловину, кушелевину, кружловину, обложенную войлочным хомутиком; и упирается подпятком, пятою в сырец, в железную плитку, вделанную в пятник (брус), он же лифта; головка веретена вставлена в порхлицу, параплицу, зерно сыплется из ковша под веретено, в вечею. По величине на четверти, жернов: осьмерик, девятерик, и пр. Верхний жернов окован шиной, чтоб не разлетелся. Жерновок, жорночек умалит. круглые камешки из рака. | Ужевка, змеиная головка, раковинка Cyprea, употреб. в виде мелких украшений. Жеронки, жеренки мн. умалит. пск. смол. ручной жернов или жернова. | Рачьи жерновки. Добрый жернов все смелет. Жернова сами не едят, а людей кормят. Угодило зернышко промеж двух жерновов. Жернова куют, коли неймут. Мелет, ровно жернов, что ни попало. Язык - жернов: мелет что на него ни попало. Мелет и жернов, и язык. Он сквозь жернов видит. Плавает, как жернов. Без жернова на шее, дна не достать. Поворачивается, как исподний жернов. Брат брата трет, белая кровь течет? жернова. Лежит монах в крутых горах: выйдет наружу, кормит верных и неверных? жернова. | Пупок, правильнее желудок домашней птицы. Жеренок ср. жеренки мн. пск. сухие мозоли. Жерня ср. -та мн. пск. рачьи жерновки; | птичий желудок. Жернов угол ниж.-серг. где стоит ручной жернов, супротив дверей, рядом с красным; в других губ. это кутной, но ниж. так называют придворный угол, в других губ. коник, койник. Жерновой, церк. жерновный, к жернову относящийся. Жерновщик, жерносек м. высекающий, выделывающий жернова. Жерноков, жерноклюй м. наковывающий, насекающий жернова дужистыми бороздками, расходящимися из средины. Жерноломня, жерноломка ж. место, где ломают из скалы жернова. Жерновка ж. первый размол, первая мука с новых или новой наковки жерновов, песчистая. | Рачий жерновок. | Ячейки, гнездо осиное, кубелко. Жерновик пск. или жерняк м. жерновая скала, камень, годный на жернова. Жерновать гречу, пск. драть на крупу. Жерновец м. растение дереза или бобровник, железняк.

ЖЕРОВИТЬ, вздымать, приподымать рычагом. Поджеравливай смелее! Избушка перекосилась, надо выжеровить.

ЖЕРСТВА ж. зап. жества, дресва, крупный песок (см. жерва), крупнее дресвы; искрошенный или рассыпчатый песчаник в пласту. | Первый слой каменистой подпочвы, подбут; подзем, подземок холодный, из жесткой глины.

ЖЕРТВА ж. пожираемое, уничтожаемое, гибнущее; что отдаю или чего лишаюсь невозвратно. | Приношенье от усердия божеству: животных, плодов или иного чего, обычно с сожиганием; | отречение от выгод или утех своих по долгу или в чью пользу; самоотверженье и самый предмет его, то, чего лишаюсь. | Пострадавший от чего-либо есть жертва причин этих. Один бывает невинною жертвою злонамеренности, другой же необузданности своей. Приносить жертву долгу, отечеству, признательности. Отдать или предать что, кого на жертву, дать погибнуть, покинуть в беде, предать. Жертвище ср. идольское требище, капище. Жертвенный, к жертве вообще относящ., для нее предназначенный. | Арх. напрасный, клеветной, обидный. Это поклеп жертвенный. Жертвенная, -ных ср. мн. церк. что приносится в жертву. Заклать жертвенная. | ж. комната, место или простор, где совершается жертвоприношенье; жертвище, капище, требище. Жертвенник м. возвышение различного вида, столик, отрезок столба с украшениями, для принесения жертв божеству, по обрядам веры; он же служил иносказательным изображением любви, дружбы, признательности. Жертвенник, церк. жертовник м. в церквах наших, освященный стол на левой стороне алтаря, для приготовленья на нем бескровной жертвы, а по древнему обычаю: место, смежное с алтарем, где принимались просфоры во время проскомидии. Жертвовать что, чем, приносить в жертву, отдать на жертву, не щадить, выдавать кого, что; лишать себя чего добровольно, для пользы других или иных видов. Жертвуя рублем, приобрел тысячи. Жертвуй головою, не жертвуй душою. Жертвую на погорелых двести рублей. Приказано жертвовать на общеполезные заведения, полицейское объявление; -ся, безличн. быть жертвуему, приноситься в жертву. Жертвованье ср. длит. действ. по глаг. Жертвователь м. -нища ж. жертвующий. Слова сложные, как: жертвоистязатель, жертвоприношенье, жертвоприимец и пр. понятны по себе.

ЖЕРУХА, жерюха ж. растение крест, употреб. в салате, садовый хрен, хренок, Lepidium sativum, жеруха садовая; | ж. степная, L. campestre; | ж. дикая, клоповник, собачьи пожитки, Lep. ruderale, вонючка, лихорадочная, метеличник: из него вяжут платяные метелки. Жеруха-режуха? Sysimbrium nasturtium, водяной хрен? настурций.

ЖЕРЦ м. стар. (жрец) тамб. взяточник, притеснитель, грабитель, обидчик. Жерчий стар. жрецу, жерцу принадлежащий. Жерцовать тамб. жерыхать твер. жущерить, жрать, лопать.

ЖЕСКА, жоска ж. китайское сиб. игрушка, вроде нашего пернатого мяча, волана. Жестакан? пск. стакан (от жесть?).

ЖЕСТ м. франц. телодвижение человека, немой язык вольный или невольный; обнаружение знаками, движениями чувств, мыслей.

ЖЕСТЕР м. жостер или жесть, растение крушина колючая, придорожная игла, Rhamnus catharctica, жерест или жостик, проскурина, бирючина; | Rhamnus frngula, крушина хрупкая, настоящая, болдак(н?), собачья ягода, карлушина, медвежина. Жестер или жесть таловая. Rhamnus lycioides. | Жесть, жость. бирючина, растение Ligustrum vulgare.

ЖЕСТКИЙ, плотный в составе, твердый, мало поддающийся резцу или ножу; не мягкий, не гибкий, не упругий; черствый, грубый, суровый, загрубелый. Камень этот жесток, но хрупок, не крепок. Щетина жестче волоса. Эта кожа жестка, не гнется, а трескается на сгибе. Рабочие руки жестки. Жесткий волос сварлив живет. Жесткий, ярый, яркий или белый чугун, хрупкий, серебристый и листоватый на изломе. Жесткое слово строптивит, мягкое (кроткое) смиряет. Мягко стелет, да жестко спать. Жесткая вода, ключевая и колодезная, в которой более извести; не хороша для чая и для мытья мылом. Жесткое вино, вязучее, терпкое, оскомистое. | Жосткий и жерсткий зап. прыткий, скорый, резвый, бойкий. На тихого Бог нашлет, а жосткий сам набежит. Жестковатый, жестконек, то же, в меньшей степени. Жесткохонек, -шенек, вовсе или весьма жесткий. Жестковатость ж. свойство жестковатого. Жесткость ж. жестость, жестель ниж. жестота арх. жесточь, свойство жесткого, принадлежность всего, что жестко; суровость людей или погоды, чрезмерная строгость, недостаток чувства, жестокость, неумолимость. Жестота и жесточь иногда означ. самый предмет; жестель ж. урал.-казач. тамб. ветошь, прошлогодняя трава в поле; жесткая говядина; жесткая, мерзлая дорога, колоть, груда, а жества ж. вост. холодная почва, где подзем или подпочва одна глина без извести. Жестить что, делать жестким. Жестеть, жесткнуть, жестнуть, становиться жестким, твердеть, грубеть, суроветь. Жесткокожий, у кого или на ком кожа жестка. Жесткокрылые сущ. ср. мн. разряд насекомых, Coleoptera, у которых крылья покрыты броней, жуки. Жестколиственный, на чем листья жестки. Жестколистник м. растен. Menais. Жестконравный, суровый, черствый, диконравный. Жестконравие, свойство это. Жесткоплодник м. растение Sclerocarpus, переводн.

ЖЕСТОКИЙ, на сев. жесткий, и встарь то же, но будучи произносимо: жестокий. | Ныне употреб. только в переносном знач. немилосердый, немилостивый, безжалостный или бесчеловечный, не знающий жалости, сожаления, сочувствия; безмерно строгий, суровый, тяжкий или мучительный, невыносимый, бедственный, неодолимо грозный, неумолимый. Жестокий человек жестоко и карает. Жестокая разлука жестокою печалью поражает. Жестокий труд, работать в жестокую стужу и на жестоком ветру. Жестокость ж. жесточь, свойство жестокого, говор. о человеке, о судьбе, о стихиях и пр. Жесточество ср. ожесточенье, закоренелое упрямство, закоснелость, упорство. Жесточить кого, что, ожесточать, делать жестокосердым, черствым. Жесточать, становиться жестоким, свирепеть. Жесточествовать, производить жестокости, неистовать. Жестокан м. арх. жестокосердый, стяжательный, скряга. Жестокан, достакан стар. стакан, от жесть? и дощан. Жестоконравный, у кого зверский, злой, жестокий нрав. Жестоконравие ср. свойство это. Жестокосердечный, жестокосердый, жестосердый, зверский, безжалостный, нечувствительный, немилосердый или несочувствующий. Жестокосердечие, жестокосердие, жестосердие ср. свойство, принадлежность эта. В сложных сл. церк. жестокий означает жесткий, грубый; усеченное произношение жесток (как в русском от жесткий), это же произношение малорос. в знач. жестокий.

ЖЕСТЬ ж. или белая жесть, вылуженное сплошь и с обеих сторон оловом листовое железо. Английская или двойная жесть, толстая и гуще вылуженная. Травленая или травчатая жесть вытравленная слегка кислотою и покрытая краской и лаком. | Растен. жестер, Ramnus, крушина. Жестяной, из жести сделанный, к ней относящийся. Жестянка ж. жестяной ящичек, коробочка, трубка и пр. Жестяночный, к жестянке относящийся. Жестяник м. работающий вещи из жести, из листового железа и латуни. Жестяница ж. жестянка. Жестяников паяльник жестянику лично прнадлежщ. Жестяничий жестяникам или промыслу их свойственный. Жестяничное ремесло.

ЖЕТОН м. франц. медаль, пенязь, шелег или монета, выбитая на память какого-либо события для раздачи; дарик, бросовик. Жетонный, к жетону относящийся.

ЖЕХ, жох м. тул. край, кромка, ребро, грань; | твер. бранно: мужик, серяк, вахлак, смурый, черный и грубый мужлан. | Арх. шуточн. старожил, родович, коренной, природный житель. | калужск. жулик, плут, воришка, карманник. | Тертый, бывалый, закаленый, опытный дока и наглый плут. | В бабочной игре, конаясь, мечут бабку, козну: положенье хребтиком вверх, жех, хребтиком вниз, конка: на левый бок: бок, плоцка; на правый ника. Местами, никою называют положенье желобком вверх; см. баба, бабка. Ребром да жохом, и нос копылом. Стать жехом, ребром, поперек, твердо упереться, противясь чему. Жехаться пск. твер. играть в бабки, кто больше нажехает; жехать, кидать бабку так, чтоб ложилась жехом. Жехастая бабка, которая всегда ложится жехом. Играть в жешки или в жех, жехаться, не ставить и не сбивать бабок, а метать почередно, кто больше нажехает.

ЖЕЧЬ; сев. жегчи; вост. жечи; жегнуть, жегонуть, жигнуть; жигать что, палить, предавать огню, заставить гореть; истреблять огнем; | калить, накалять; | изводить на топку или на освещенье; | производить чувство, подобное ожогу. Крапива жигает или жигается, вм. жжется. Неприятель жжет и опустошает все. Жег бы дрова, да сыры, не горят. На юге жгут кизяк, камыш, солому и бурьян, топят ими. Жечь уголь, обращать дерево в уголь, или топить углем. В Одессе дров нет, а жгут там, и на кухнях, уголье. Жечь кости, кирпич, пережигать, калить на огне, обжигать. Мы жжем свечи, жжем и масло. Солнце жжет; крапива жжет; перец жжет в горле. Сердце жжет, под ложечкою жжет; жар горячки жжет. Острые кислоты жгут и даже прожигают одежду. | Жечь кого в игре в лапту: салить, чкать, пятнать, ударить мячом. Жигал ли ты уголье? Жигала ль тебя оса? Жегни или ожги его прутом. Он меня жиганул на сотню рублей, причинил убыток. Огонь жги, пузырь не вскочит; ухо режь, кровь не канет! Тут прут, а там жгут, двойная игра Словарь Академии Черт бери соседа, жги огнем деревню! Ой жги, жги, говори! припев цыганской песни. Жигуча (жгуча) крапива родится, да во щах уварится. На жгучу крапиву жгуч мороз. Жженый прич. страдат. что сожжено в уголь или в пепел; сильно поджаренный. Жжение, жженье ср.. действие и состояние по значению глаг. Жженье угля. Жжение в груди. Жечься, быть жегому или пережигаться, об(про)жигаться. Алебастр жжется в печах. | Жечь себя, ожигаться. Я часто жглась утюгом. Жжется, как крапива, а колется, как еж. | О раскаленном или колючем, жгучем предмете: причинять боль, ожог. Сердитая крапива жжется, как огонь. Ныне сахар-то жжется, дорог, не по карману. Возжигать раздор. Выжечь кулигу. Дожигать уголь. Зажги свечу. Изжечь кость. Нажечь уголья. Обжигать столбы. Отжигать вино. Пожечь все дрова. Поджечь деревню. Пережигать квасцы. Прижигать язву. Прожечь дыру. Разжечь проволоку. Сжечь бумажку. Спирт ужигается, угорает. Жегать или жегаться пск. жигать, жигаться. о крапиве или о насекомых, жечь, жечься, жалить, -ся. Жег, жог м. невыносимый жар от огня, жара; зной. | калужск. парень выжега, бойкий, находчивый плут. | Жог(к), в бабках, кознах, жох. Жиг действ. по глаг. Жигонуть куда, пск. дать стрекача, бежать. Жиг в лес, и поминай его! Жега, жога м. суматоха; брань; выговор, нагоняй, наказанье. Тут такая жога идет, всех умучили. Дать кому жогу. | Жога употреб. вм. жжега, чувство жженья под ложечкою. | Жега, жига, жиганка, брань, острастка, побои, наказанье. Задать жеганку. Жеглый, жженый, горелый; перепрелый, слежавшийся, задхлый. Жженка, жжонка ж. пьяный напиток, из смеси рома, вина, сахара, иногда с пряностями, ананасом и пр. смесь эта зажигается. | Что-либо пережженое, напр. кость, или прогорелая глина, которую толкут и прибавляют в свежую, для плавильных горшков и дойниц. Жженыш м. опалыш, опаленный, обожженный человек или животное. Жегунок, поджог. Подпустить жегунка. Жигун, -нец, растен. Anacyclus pyrethrum. | Растен. Clematis, бородавник, ломонос. Жигучий, жгучий, зап. жигливый, жгущий. Жгучая крапива. Жгучесть, жигливость, свойство это. Жегавый, жгучий, но в меньшей степени. Жегалка, жгучка, жигучка ж. кур. крапива, стрекава, особ. вид Urtica urens (другая U. dioica), мелколистная, жигалка, ожжиха, огонь крапива. Жижа южн. зап. детское огонь, свеча. Жгун, стручковый, красный, турецкий перец, Capsicum. Жегавица ж. огневица, горячка, жар. Жегло, жегало, жигало ср.. каленое железо, для прижега чего, для прожиганья дыр. | Пск. жало, жальце насекомых. Ровно кто его жегалом жеганул. Жигальца ср.. мн. особые жгучие орудия некоторых слизняков (Nesselorgane). Жигалище ср.. гарь, горелое место в лесу. | Место, где жгут уголье. Жегала ж. твер. же(и)гучка яросл. крапива. Жигалка ж. новг. сальная свеча; а свечою зовут там церковную, восковую. | Новг.-валд. осьмушка вина или косушка. | Насекомое Conops, из разряда мух. Жижа, жиженька южн. зап. говоря с детьми, свеча, огонь. Жегальник м. проволока, железный прут, для прожиганья чубуков. | Пск. волокита. Жигачиха ж. твер. резвая девушка. Жигальница ж. пск. жегальница, последняя неделя рождественского мясоеда, пестрая неделя. | Арх. ящерица, жигалица, олон. жиглуха, жижелюха. Жиган м. работник на винокурне и на свеклосахарном заводе. | перм. сухой, тощий, поджарый человек. | Жиган, жиганка, пройдоха, прощелыга, пролаз, наторелый плут; в острогах опытный, старый, тертый острожник. | Жиган перм. гребное ручное судно, род малой барки, ходит по Каме, Колве, Печоре. Жигарь м. ряз. жигало ниж. поджога или поджигала, подбивала, настройщик, зачинщик, коновол в гульбе, пляске, возмущении и пр. Жигалок м. растение бересклед. Жигли ж. мн. пск. плутни, шашни.

ЖИБЕЦ м. растение Dentaria bulbifera.

ЖИБОТА? ж. калужск.-мещ. работа (кантюжное?).

ЖИВАТЬ, см. жить.

ЖИВНОСТЬ ж. собират. домашняя или дворовая птица для стола. | Стар. ж. продовольствие вообще, все идущее на прокорм и содержание. | Вор. живая рыба. Живейный извозчик, моск. орл. легковой, городской, дрожечный, разгонный, для отличия от ломового, рабочего. Живить кого, что, давать или придавать жизнь или живость; оживлять, животворить. оживотворять; | ободрять, придавать духа. Человека хлеб живит, а вино крепит. Весна и червяка живит. Он живит собою беседу. Живи дух, мори плоть! Ружье живит, по суеверью охотников, не бьет наповал; для поправки выстреливают из него змею. Живить удочку, наживлять, насаживать приваду. Живить себя, стар. живиться, поживляться, наживаться. Живиться, оживляться, оживотворяться, в значении страдат. и возвр., а иногда и взаимн. | поживляться, корыстоваться, получать, добывать что правдой или неправдой. Чем случится, тем и живится. Богатый дивится, чем бедняк (убогий) живится - ан убогому Бог дает! Оживить умершего. Доживить рану, заживить ее. Наживить удочку. Подживить немного. Поживиться чем. Переживить удочку снова. Приживить кожу. Живительный, оживляющий, бодрящий, освежающий; дающий жизнь или силу и здоровье; целительный. Живитель, -ница, кто живит, оживляет, животворит. Живец, живой человек, всяк, кто жив. Живцам жить, мертвецов поминать! заздравный привет. | Живая, мелкая рыба, для наживы удочки; | наживная уда. | Южн. молодая ветвь, побег или отпрыск сего лета. | Сиб. подземная водяная жила, подземный ключ или родник. | Арх. живучий, долго и как бы упорно живущий. Живцовая водица, ключевая, родниковая. | Подпочва, подбут, подзем, подземок, природный пласт под обработанною почвою. Живецкое дело, всякая дума живого человека. Жавок м. (как: глоток, скачок и пр. ) самый короткий срок жизни. Одним живком не много наживешь. Живалка ж. пск. проживалка, приживалка, постоялка, жилица. Живка, живодь ж. волжск. живец, живая рыбка, нажива на уду. Живодной, астрах. к живоди относящийся. Живодное рыболовство, лов на живодь, на живую рыбку или на кус. Живодная снасть похожа на балберочную, но крючки наживляются рыбой, употреб. на белуг. Живодная лодка, кусовая, которая ловит на живку, живодь; на кус; палубная, с чаном посредине, для держания живоди. Живика ж. растен. Sideritis, будто бы заживляющее порезы. | Растен. Stachys recta, чистец, и Stachys Ianata. | искажен. ежевика. | Симб. прядь льна, не отлежавшаяся в расстилке. | Горн. руда, которая проваливается целиком в горн, не успев расплавиться; живая руда. | Цельная, комковая, непромятая, живая глина, угодившая в мятую, в изготовленную на кирпич. Живица ж. жидкая белая смола, текущая из живого, подсоченного дерева, самотека; из нее гонят лучший скипидар. Живник м. живница ж. живорыбный садок, прорезь. Живняк м. пск. что еще живо, но случайно или ненадолго, напр. живая рыба промежду уснувшей. В чану живняка много, надо повыбрать, а то весь уснет. Живулина ж. южн. толстое волокно льна в мочке, неразбитое и негодное в пряжу. | Живая нитка портных, живушка, живулька. Живуля, живулька ж. вологодск. плотоядное насекомое, блоха, вошь и пр. | Все живое, но неразумное. Сидит, живая живуличка на живом стульчике, теребит живое мясцо? младенец. | Автомат? Живулятный новг. жидкий, гибкий, ломкий, непрочный. Живьё ср. все живое; живьевская шерсть, ниж. с живой овцы, не с палой, не со съемной овчины, притом ордынская. Живучий, живущий, у кого большой запас жизни, кто долго живет, нелегко, нескоро умирает, кого трудно убить или уморить. Нет живучее кошки да ежа. Он живуч, как кошка, его сразу не похоронишь. Долги живучи. Иногда живучий употреб. вм. живительный, заживляющий; а в арх. вм. зажиточный, небедный, состоятельный. Живучесть ж. свойство или принадлежность всего живучего. Живучка ж. растение дубровка, Ajuga; или | Stachys, чистец; вообще, цветок неувяда, неувядалка, неумирашка. | На старика живучка напала, долго живет, зажился. Живчик м. тамб. живая нажива, рыбка, для ловли щук, сомов и пр. живка, живодь, живец. | Вор. рыба вьюн, налим. | О человеке, провор, егоза, непоседа. | Пульс, удары боевой жилы, видимые глазом или слышные под пальцем. | Подергиванье нескольких волокон мышцы, местные судороги. Живчик бьется под глазом. | Живчик, семья мельчайших нутряков. Живоблот м. растен. Lycium ruthenicum, лица? незамайник. Живовидец, живовидица, видок или очной свидетель. Этому живовидцев нет, а мы от стариков слыхивали. Живоглаз, -зка, быстроглазый, резвая девка, мальчик. Живоглазить, -глазничать, бойко и некстати поглядывать, быстроглазить. Живоглот м. твер. обжора, жадный, прожора. | Корыстный, хапала, обидчик, взяточник, грабитель. Сом, с большим усом, да живоглот щука, из побаски.

ЖИВО нареч. Я живо помню, ясно, точно, верно. Представлять, изображать живо, верно, сходно с природою. Сделать что живо, живее, скоро, проворно, расторопно, не вяло, не мешкотно. Живье ср. твер. пск. живность, птица дворовая. Живьем, живмя, живком, живцом нареч. в живом состоянии, вживе, живым. Купить рыбу живьем, из садка. Он яйца живком глотает, т. е. сырые. *Живмя съесть кого, живьем проглонуть, погубить вовсе. Кабы ведали да знали, что нас живьем закопали! Живьем подъехать, пск. быстро и нежданно. Живьем несет, душит, воняет гнилым. Живенький приветливо живой, в прямом знач. неумершего, или быстрого, проворного. Живенько приветливо нареч. живо, скоро, проворно. Живехонек, совсем жив, жив и здоров, невредим. Живость ж. свойство, принадлежность живого: проворство, расторопность, беглость; одушевленье, жизнь, отсутствие вялости, сонливости, сухости, косности; верность с природою.

ЖИВОДАВОМ нареч. силою, насильно, с боя, наступя на горло. На делу не обдели, а живодавом (а после делу) хоть все возьми! силой. Живодер м. занимающийся съемкою шкур с палой скотины; обычно они же и парашники. | *Бранно, жестокий, немилосердый человек. Живодеров, ему принадлежащий; живодерский, им свойственный. Живодерный, к промыслу этому относящийся. Приказный обычай живодерный. Живодерня ж. место, где сдирают шкуру с падали или с негодной, пришибленной скотины. Дюж конь, воду вози; а издюжал, на живодерню его. Живодерство ср. промысел живодера; живодерить, живодерничать, заниматься им. Живодная лодка, касп. кусовая, для ловли наживой, на кус. Живодейственный или живодетельный, животворный, оживляющий, возбуждающий к жизни. Живожизненный, к жизни, к обиходу относящ. Живокость или южн. зап. живокост, растен. Symphytum officinale, сальный корень, лошаково ухо, група? свербигуз, окопник, крас; ошибочно Delphinium, шпорник. | Растен. Cynoglossum offic. щелкуна(щелкун?), собачки, золотушная, почечуйная, чередник, воловий язык, чернокорень, собачий корень. | Растен. Spirea ulmaria, таволга, батер. Живомужняя вдова, надолго или навсегда разлученная с мужем. Живоначалие ср. причина или начало жизни, живого. Живоначальный, содержащий в себе причину, источник, начало жизни. Живонегодный пск. недобрый, худой, мерзкий. Жавоносный, носящий, хранящий в себе жизнь. Живоносец м. живоносица ж. то же, живоносный. Живопись ж. искусство изображать предметы красками, живописство или живописанье ср., а также самая вещь, изображение, картина. Живописный, к живописи относящ.; достойный быть списанным, или картинный, прекрасный на вид. Живописные картины, писанные масляными красками, или на белке и т. п. Живописность ж. свойство живописного, в знач. картинного. Живописец м. -сица ж. занимающийся живописью. Живописцев, -цын, ему, ей принадлежащий. Живописать что, изображать верно и живо, кистью или словами, пером. -ся, быть живописуему. Живописательный, к живописанью относящийся. Живопитание, поддержка жизни пищею; питание, прокормление; усвоение пищи, претворение в плоть, кровь. Живопитательный, питающий, питательный, сытный, но не только набивающий желудок, а питающий тело. Живопляска ж. живая или бойкая пляска. Живопляс м. водка сивуха, сиволдай. Живопровод м. ниж. плут, мошенник, обманщик. Живопросольный, посоленный наскоро и не впрок, ненадолго. Живоразнимание, живорассечение, живосечение ср. рассечение живых животных для физиологических опытов. Живоросленый, живорослый, живорастущий, говор. о растениях, живой, не засохлый, не вялый. Живоросль м. животнорастение, зоофит, полип, коралл. Живорожденье ср. рождение живых детенышей, в противопол. несущим яйца. Живородный, живородящий, животные, родящие живьем. Живорыбный садок, содержащий живую рыбу; - торговец, торгующий ею. Живосъемная шкура, с битой, здоровой скотины, противопол. живодерная, т. е. с палой. Животворительный, животворный, -творящий, оживляющий, живодательный, восстановляющий жизнь, дающий силу, здоровье, бодрость. Животворность ж. свойство это. Животворя(и)ть что или кого, даровать жизнь, оживлять, живить; возвращать здоровье, силу, бодрость; обновлять жизнь, возрождать. -ся страдат. Животворение ср. длит. действ. по глаг. Животворец; животворитель, -ница, животворящий. Животочный, источающий жизнь, живую силу; о воде, проточная. Животек м. или животека ж. смола, текущая из живого дерева. Животрепещущий, полный, обильный жизнию, живой. Животряс м. шуточно, плясун. Пошел животрясом, животряской, пустился в пляс.

ЖИВОЙ, кто жив, кто живет, живущий, в ком или в чем есть жизнь; | о Боге, сый, сущий, всевечный, в самостоятельном бытии пребывающий; | о человеке и животном, дышащий, не умерший, не мертвый, сохраняющий признаки земной жизни; | о душе: одаренный духовною, бесплотною жизнию, или же | не погибший во зле и лжи, спасенный; | о растениях: прозябающий, растущий, стоящий на корню, не завядший, не сухой. Живая душа, в счете крестьян, живой, не умерший, для отличия от мертвой, числящейся только налицо по переписи. Живой ли он есть, арх. неспящий, бдящий; спит он или нет? Приехать на живых, арх. застать с вечера неспящими. Он парень живой, расторопный, проворный, бойкий. Живой ребенок, резвый, непоседа. Живой разум, живое воображение, острый, проницательный; игривое, впечатлительное. Живая вера, искренняя, горячая, любящая, обнаруженная делами; голая вера, мертвая. Живые глаза, черты лица, обличающие горячую душу, ум; острые и веселые глаза. Живой цвет, краска в лице, свежий, здоровый, цветущий. Живой камень арх. животное из отряда ежевиков, но без игл (Шейн). Живые краски, яркие. Живой язык, которым говорит народ где-либо поныне, мертвый, оставшийся только в письменных памятниках. | О языке или слоге писателя: полный жизни, теплый, кипучий и естественный. Живой вопрос, современный, занимающий все нынешнее поколение. Живой пример, живая улика, живого человека, свидетеля. Живое сходство, близкое, точное. Каждый из нас живой пример суетности, живая улика самотности. Живая вода, ключевая, проточная. Судно стоит на живой воде, не на мели, плавает; | арх. глубина, где судно при малой воде отлива не может обмелеть, плавает; | арх. открытое, свободное море во льдах, обширные майны. | В сказках, мертвого спрыскивают сперва мертвою, потом живою водою, и он оживает; волшебная вода. Живой родник, сам собою пробившийся на поверхность земли. Живой песок, ключевой, родниковый, из-под живой воды. Живое паденье воды, высота паденья от средины нижнего пера колеса до дна или до порога плотины, до красного бруса. Живой огонь, самородный, лесной, деревянный, царский, вытертый из дерева; это делается на ивана-купала, или по случаю скотского падежа. | Светляки, ивановы червячки. Живые огни, потешные, фейерверк. Живой огонь в лице, в глазах, огонь жизни, выразительная теплота и порыв. Небо живым огнем загорелось, зарделось при восходе или закате солнца. Живая земля, материк, нетронутая земля, ненасыпная. Живое серебро, ртуть. Живая сила, механ. действующая, не пропадающая даром; общая сила движенья теряет часть, от тренья, на одоление сопротивления машины, это мертвая сила; остаток от нее - живая. Живая грамота, посол для передачи чего словесно. Живое урочище, природный знак для межи, как речка, гребень, овраг. Живой забор, живая изгородь, состоящий из живых растений, напр. боярышника, терна, шиповника, ветлы, березы. Барбарис в живой изгороди вредит хлебу. Живой мост, плавучий, съемный, разводный. Живой глазок, прививка (колировка) вешняя, дающая побег в то же лето; мертвый глазок, осенняя. Шить на живую нитку, стегать наскоро, временно, приметать редкими стежками. Делать что на живую нитку, на живую руку, кой-как, непрочно. Сделай живой рукой, живо, скоро, спешно. Живое мясо, собств. мясо, мышцы, говоря о ране, для отличия от кожи, клетчатки и пр. Задеть за живое, поранить при стрижке ногтей, срезке мозоли; | *оскорбить, обидеть кого. Жив Бог, жива душа моя (или: жива правда, надежа моя)! Есть и живая и мертвая вода - да не про нас. Мертвым покой, а живым живое (живому суеты). Живому нет могилы. Живой не без места, мертвый не без могилы. Живому именины, мертвому помины. Живой живое и думает (гадает, затевает). На живом все заживет. Пока жив человек, голодною смертью помирать не станет. Живое слово дороже мертвой буквы. Ахти мне, кабы девка мне: при девушке, я живой бы человек! Как неживой. Не до жиру, быть бы живу! Будешь жив, будешь сыт. Живая кость мясом обрастает. Кто с живого и с мертвого дерет? поп. По живому мясу - хоть гладь, хоть скреби! т. е. все больно. От живого человека добра не жди, а от мертвого подавно. В живых больше корысти. Где сшито на живую нитку, там жди прорехи. Жива - наша; умерла - Богова! Жив курилка, жив не умер! Поколь жив, все жив; а как помер, так и нет. Жив да негоден. Жив, да покойника не стоит. За ум хватился, умер: хоть стыда нет на живой голове! Живое живому, мертвое мертвому Жив человек- не помер, а помер, так погнил. Живы ли, здоровы ли? Чуть жив, чуть жив - а все дышит! Жив был (или жил), никому не досадил; помер - кобылу пересадил! говор. о толстом, дюжем добряке. Сидит живая живуличка на живом стульчике, теребит живое мясцо? младенец у груди.

ЖИВОТ м. жизнь человека и животного; что есть в твари живое, оживляющее плоть, образующее земную жизнь. | собират. все живое, все, что живет, дышит. Лишиться живота, умереть; лишить кого живота, извести или убить. Живот вечный, вечная жизнь. | Утроба, брюхо, третья большая полость человека и подобно ему устроенных животных, от груди (от гусаковой перепонки, (diaphragma) до таза; в животе: желудок, кишки, печень, селезенка, все вообще орудия пищеварения. Надорвать, надсадить живот, стать без живота, повредить себя чрезмерною ношей и усилием; | хохотать до упада, до изнеможения. Животы мн. брюхо, желудок, брюшные нутренности, требуха. С тощаков животы подвело. Животы не нитка: надорвешь, не подвяжешь. | Домашний скот, особ. рабочий, лошади; | стяжанье; все движимое имущество, богатство. У него всех животов одна избенка. Мы животами обеднели. Без живота или животов тягла не потянешь. Холодна вода не мутит живота, или ума. Ешь, покамест живот свеж. И худой живот, да хлеб жует. И поджарый (и тонкий) живот без еды не живет. Живот крепче, на сердце легче. Разорви тому живот, кто неправдой живет! Не все в живот, что живет. Ты, чтобы живот поправить, ан кишки вовсе вон лезут! Не нас сирот, а себя в живот, разит злодей. Ты раскинула печаль по плечам, распустила сухоту по животу! песня. Смерть животы кажет, достаток. Отцевщина и дедовщина - храповщина; а мил животок, коли сам наживешь! На чужой живот гляди, да сохни. Весь живот прах возьми! На ветер живота не напасешься, на смерть детей не нарожаешься. Он из него последние животы выматывает. Пошли животы на великого государя, в опале отбирали имущество. Животинку водить, не разиня рот ходить, скот. Хлеб да живот и без денег живет, с ними можно жить. Бог дал живот (жизнь), даст и здоровье. Смерть живота не любит. Либо смерть, либо живот. Всякий живот боится смерти. Живой смерти боится. День мой, век мой, а неделя - и весь живот! Не на живот рождаемся, а на смерть. Родится человек на смерть, а умрет на живот. Не дает Бог ни смерти, ни живота. Ни живота, ни смерти' Живота не надышу, орл. не радостна жизнь. Рад бы сердцем, да живот что лыко, мочь, сила. Животы, что голуби: где хотят, там и сидят. До того ль нам (бабам на пожаре): а мы, подхватив животы, да ну выть! Дворянские животы и тонкие, да долгие: тянутся, да не рвутся: а посадские и толстые, да короткие, о достатке, роскоши. Едки трои не посучишь, на тошне заживотит, и на ворчале забрюшнит! сутки трои не поешь, на животе затошнит, и на брюхе заворчит. Взять кого в животы, арх. вологодск. усыновить, принять в дом, особ. о зяте; призятить, откуда животник м. влазень, призяченный, и животница ж. влазниха, дочь, живущая с мужем на отцовском хозяйстве. Животок, -точек, животик, животенок, умалит. живот, в знач. брюха, а животок также в знач. жизни и имущества, нажитков, нажитого. Животища м. увелич. в знач. брюха и имущества. Животок, что голубок: вспорхнул, улетел. Поет кочеток, весть подает про милый животок. Живота, в виде нареч. перм. вят. только, не более, много что. Живота погоняют за это, только побранят. Живота что пропадет гривна. Животный, к животу относящийся; в высшем знач. к жизни духовной, но обычно к жизни плотской, земной, нередко даже собств. к жизни чувственной и скотской. | Относящийся к брюху, животу. Животная книга, книга живота, жизни, дел, в которую, иносказательно, записываются жизнь и дела, судьба и смерть человека. | Поминальная книга, синодик. Животное царство в природе, все, что живет и дышит; другое царство растительное, третье ископаемое; иные принимают и четвертое, стихийное: огонь, вода и воздух; иные еще пятое, невесомых: тепло, свет, электричество и пр. Животное вещество, все, что взято от какого-либо, некогда живого или жившего существа. Животная трава, Inula helenium, луговой аман. Живительная трава, Senecio campestris. | Solidago, см. железянка. Thalictrum, см. лупута. Живучая трава, Ajuga, см. дубровка. Живая трава, Sedum, живая вода, см. заячья капуста. Животный уголь, пережженное в уголь мясо, кожа. Животное ср. все, что живет и дышит, всякое живое существо; всякая особь, одаренная жизнию, т. е. способностями усвоения пищи, свободного движения и чувствами. | Бранно, скотина, недостойный имени человека. Вся природа делится на три царства: на ископаемое, растительное и животное (или животных). В ископаемом природа обнаружила силу или свойство пространства, силу занимать место, тяготеть и расти накопленьем частиц извне; в растении - претворение, усвоение пищи, рост изнутри; в животном - чулость (пять чувств); в человеке - разум. В животном ум и воля слиты в одну неделимую побудку (инстинкт), для него нет науки, истины (отдельного приложения ума), нет нравственности (добра и зла, свободы воли и действий по убеждению), наконец, нет веры (духовного понятия о неплотском). В человеке разум и воля раздельны, и он сам сознает самостоятельность этих двух стихий (умственной и нравственной); это созерцание и есть высшая духовная способность, искра Божества, тайник души его, залог бессмертия: он сознает свою личность, внешний мир и Творца. Посему человека не должно причислять к животным: он образует свое особое царство, которое отличается не телесными, плотскими признаками, а качествами духовными. Животность ж. состояние всего животного; принадлежность к животному царству. Животчик м. у кого много живота, имущества, особ. скота. Животина ж. живина зап. единчное и собират. животное, все, что живет. | Домашний скот всякого рода, и живность или птица. | Собств. крупный скот, или четвероногие животные. Обреченная скотина не животина, не живучая, обреченная роком, не богатство. Вольная (чужая) скотина не животина. Спереди картина, а сзади животина (скотина). В мертвой животине яда нет, можно есть. Животинка, -тиночка, -тинушка умалит. Животка, урал. живодь, арх. мелкая рыбка, насаженная для приманки на крючок рыболовной снасти (Шейн). Животинный, к животине относящ. Животинный выгон или выпуск, выгон, пастбище. Животинник м. гуртовщик, торгующий скотом, гоняющий скот. Животинничать, торговать скотом. Животнорастение ср. зоофит, живоросль, росляк, создания переходные, промежуточные между животных и растений: вних есть следы движения членов или морщинистого тела, но они с вида более походят на растения и растут на корню, под водою; б. ч. полипы. Животнорастительный, полиповый, росляковый, или, о какой либо смеси, принадлежащий к обоим царствам природы. Животодатель или -податель м. животодавец м. жизнодавец. Животолюбие ср. привязанность к здешней, земной жизни. Животолюбивый, привязанный к жизни, боящийся смерти, животолюбец м. -бица ж.


В. Даль ЖИВУЧИЙ-ЖУЧКА

ЖИВУЧИЙ-ЖУЧКА

ЖИВУЧИЙ, живчик и пр. см. живой.

ЖИГАЛО, жигать, жигучий и пр. см. жечь.

ЖИД, жидовин, жидюк, жидюга м., жидова или жидовщина ж., жидовье сp. собиp. - скупой, скpяга, коpыстный скупец. Евpей, не видал ли ты жида? дpазнят жидов. На всякого миpянина по семи жидовинов. Живи что бpат, а тоpгуйся как жид. Жид кpещеный, недpуг пpимеpенный, да волк коpмленный. Родом двоpянин, а делами жидовин. Мужик сделан, что овин, а сбойлив, что жидовин. Пpоводила мужа за овин, да и пpощай жидовин. Не пpикасайтесь чеpти к двоpянам, а жиды к самаpянам.

ЖИДКИЙ, негустой, некрутой, нетвердый; текучИй, водянистый. Жидкие тела, вода и всякое текучее, капельное тело, для отличия от тел твердых и воздушных, паровых. | Неплотный, редкий, нечастый, непрочный; слабый, бессильный. Воздух жиже воды. Квас жидок, видно это друган. Волос на нем жидок. Сукно жидко. Дрога жидка, не видержит. Жидкий или острый чугун, плотный и в изломе беловатый, лучший для отливки. Один брат сыт и крепок, другой брат жидок и редок. Убогого слеза и жидка да едка. Хоть горько, да жидко, давай еще! вина. Горевал, что жидко сливал, а как выпили, и хозяина выбили! Нажитки жидки. На воде ноги жидки, а на вине жиже того. Тех же Сысоев, да пожиже. Жиденький, жидковатый, жидкий в меньшей степени. Познания его жиденьки. Жидкость ж. свойство жидкого; жидкое вещество, капельное, текучее тело, волога или влага. Жидкостный, жидкий, либо к жидкости относящийся. Жидковатость ж. свойство жидковатого. Жидушек м. пск. жидня влад. жидель, жижа, жижица, жижка ж. жидкость, жидкое вещество, противопол. гуща. На дворе жидель, жиделица. Накормили жижей. На улице жижа стоит. Табачная жижка, соус. Дубильная жижка или квасы, для дубленья кож. Что это за сукно, жидель такая, что шитья не стоит! Жидели ж. мн. твер. пск. осенние, низкие, пасмурные облака. | Понос, жидкое испражнение. На дворе жиделеет, ненастится. Жидить что, делать жидким, разжижать, растворять. | Безличн. делаться, становиться жидким, жидеть. На дворе жидит, становится грязно. Его жидит, слабит. -ся, страдат. и возвр. по смыслу речи. Жижинье ср. действие по знач. глаг. Жидеть, становиться жидким, водянистым; редеть. Вино водою жидеет. Лесок жидеет. Жидняк м. жидкий, редкий лес. Изжидел квасок. Нажидили чего-то, и хлебай! Пожидело у меня в кармане. Пережидила раствор, разжидила вовсе. Жидкомер м. снаряд для определения густоты или жидкости текучого тела; ареометр, волчок. Жидкопляс м. шуточн. чайная жидель, жиденький, золотой чай.

ЖИДОВАТЬ, жидоморничать, жидоморить - жить и поступать жидомоpом, скpяжничать; добывать копейку вымогая, недоплачивая и пp.

ЖИДОВСКАЯ КОРОВА - ( хеpс.) коза (Наум.)

ЖИДОВСТВО или жидовщина - жидовский закон, быт.

ЖИДОВСТВОВАТЬ - быть закона этого. Еpесь жидовствующих или субботников.

ЖИДОМОР м., жидоморка ж. - жидовская душа или коpыстный скупец.

ЖИДЮКАТЬ, -ся - pугать кого-то жидом.

ЖИЖА, жижица, см. жидкий.

ЖИЖКА, жишка м. твер.-ост. (чухонское сига?) поросенок, порося. Скликают поросят: жуга, жугюшка.

ЖИЖОЛКА, тул. веревка (Шейн).

ЖИЗДОРИТЬ ряз. вздорить, задирать, быть сварливым, ссориться. Жиздора об. вздорный человек. Жиздор м. вздорливость, привязчивость.

ЖИЗНЬ ж. жись, жизть, простонародное живот; житие, бытие; состояние особи, существование отдельной личности. В обширном. смысле жизнь обусловлена только питанием и усвоением пищи, и в этом знач. она дана двум царствам природы: животному и растительному; в тесном смысле, она требует произвольного движения и чувств, принадлежа одним животным; в высшем знач. как бытие, она относится к душе или к смерти плоти. Жизнь человека, век его, все продолжение земной жизни его, от рождения до смерти; также | род и образ жизни его, быт, деяния, поступки, похождения и пр. | Стар. животы, нажитое, пожитки. Весною жизнь природы просыпается. Жизнь (человека) коротка, да погудка долга. Человек строгой жизни, нравственный, умеренный в мирских усладах. Это не жизнь, а каторга! Не рад жизни, терплю много горя. В картине мало жизни, она мертва, не выражает живого. В обществе нет жизни, нет движения, беседы, удовольствий, все живут одиноко, сходятся равнодушно. На жизнь и на смерть. Отвяжись, худая жизнь, привяжись хорошая! Жизненок, - ночек. яросл. жизточка об. милый, любезный, желанный, жадобный, жизнь моя. Жизненный, к жизни относящ., ей служащий. Жизненное дерево, деревцо Thuja. Жизненность ж. сила жизни в ком или в чем, живые или жизненные силы. Жизнедеятельность, почти то же: силы, животворящие плоть, прах, сила орудная, животная и растительная. Жизнедатель, жизнеподатель, жизнодавец м. кто дает жизнь, животворит. Жизне(о)дательный прилаг. то же, животворящий. Жизнеописание ср. подробный разсказ о жизни какого-либо человека; биография. Жизнеописатель, жизнеписатель м. описывающий чью-либо жизнь, биограф. Жизнеописательный, содержащий в себе описание жизни или к сему делу относящийся. Жизно(е)любивый человек или жизнолюбец, кто любит жизнь, боится утратить ее, животолюбивый; | кто любит пожить и мирски наслаждаться. Жизно(е)носный, живо(то)носный. Жизне(о)творный, животворный. Жизнеточный, -точивый, животочный.

ЖИКАТЬ, жикнуть кого, тамб. стегать сильно кнутом, хлыстом (жигнуть, ожечь? или звукоподражательно жик?).

ЖИКОВИНА, жуковина ж. стар. перстень, щиток или камень на нем; печатальный, таможный, тамговый перстень. См. жуковина.

ЖИЛА ж. толстое волокно, нить, вервие или трубочка в составе тела животного. Жилы трубчатые, сосуды, которые содержат и разносят соки; из них кровяные, кровеносные делятся на бьющие, боевые, алокровные, артерии и возвратные, чернокровные, черные, вены; первые идут от сердца, вторые обратно к нему. Жилы чувственные, нервы, мозговые нити, передающие волю человека от мозга ко всем частям тела и обратно, внешние впечатления общему чувствилищу. Белые, сухие жилы, сухожилье, тяжи, не мясистое, но волокнистое и весьма прочное окончание мышц, для движения членов. Бить жилу, открывать жилу, метать кровь. | В растениях, выдавшиеся ребрышки на листьях и сквозящая в ткани листа сеть. Вдоль листа пролегает жилища, а жилки и жилочки разбегаются по бокам. | В дереве, в камнях цветная прослойка, полоска, струя, узор. | в земле пласт одной породы, слой, пролегающий в другой породе; трещина в материке, наполненная иным ископаемым. Водяная жила, подземный родкик. | Однообразный узор на чем, травка, мелкие разводы. Кости да жилы, тем и живы. Кость да жила, а все сила. Жил, жил, да и жилы порвал! помер. Тяните жилы, покуда живы. Есть в нем молодецкая жила. Из-под кожи все жилки сквозят, видно, как из косточки в косточку мозжечок переливается, сказ. И долго б жил, да жилы порвал. Пейте, жилы, пока живы! Жилами не нажить, чего Бог не даст. Без ног прытко, без жил сильно, без разума хитро? мельница. Жила об. (от жилить) неправедный стяжатель, охотник присваивать себе чужое. Жильный, жилочный к жиле относящийся. Жильная кровь, не пиявочная, не подрожечная или баночная, а пущенная из черной жилы. Жильная нитка сиб. из сухих, расколоченных и разодранных оленьих жил. Жильная порода, рудная матка, матерая; камень, глина, земля, в которой содержится годная в разработку жила. Жильное месторожденье, рудная жила, рожденье руды жилами, не пластами, не гнездами, не россыпью. Жиловой, то же. Жиловой бой. Жиловые оленьи нитки. Жилявый, жилистый, в чем много жил, обильный жилами; тягучий, твердый и упругий или похожий на сухожилье. | Толстожилый, крепкожилый, сильный, жилястый, то ж. Жиловатый, жилистый, во всех знач. в меньшей степени. Жилковатый, исполненный жилок, волокон; напр. об узоре. Жилить, тянуть, вытягивать, натягивать; | ниж. тамб. *присваивать себе что неправо, отжиливать, называть чужое своим; делать натяжки в игре, спорить неправо в свою пользу. Жилиться, напрягаться, натуживаться, дуться, стараться изо всех сил; | вологодск. скупиться, скряжничать. Жиленье ср. действ. по знач. глаг. на ть и на ся. Жилобой м. пульс, удары сердца и крови из него в боевых жилах. Жилочница ж. растение Byssus. Жильноплодник? растение Inocarpus.

ЖИЛАМУСТЬ твер. пск. искажен. дерево жимолость.

ЖИЛЕТ м. франц. жилетик, жилетец, жилетка ж. камзол, безрукавая короткая поддевка до поясницы. Жилетный, жилеточный, к жилету относящийся. Жилетник м. жилеточный портной, продавец.

ЖИЛЕЦ м. жилица, сам. жилянка ж. кто жив, кто живет или кому еще суждено жить. Еще он жилец на свете, не стар. Не жилица она, безнадежно больна. | Постоялец, жилец или житель дома, нанимающий помещение. Кто жильцы в этом доме? Сами хозяева, а хотят пустить жильцов. Грозцы грозят, а жильцы живут, не всякая угроза страшна. Жилец перм. мальчик, паренек для прислуги; работник, батрачонок. | Стар. уездный дворянин, живший при государе временно, на воинской службе. | черноморск. небольшой рачонок, проживающий всегда в покинутой раковине, в витушке. | Жилица, жиличка, работница. Жильцов, жилицын, ему, ей прнадлежщ. Жильцовый, жилецкий, к жильцам относящ. Жилье, жило, жилище, жилище ср. где живут люди, где поселились, селенье, сельбище, селитбище, населенье, селище. Не доехали до жила, ночевали в лесу. Там жилье от жилья верст по сту. Жилом грязно, поезжай по-за жилу. | Дом, изба, землянка, комнаты, покой, квартира. Искал жилья нанять, не нашел. | Жилье и жило, связь, ярус дома, этаж, помост. У него дом о два жила, в два жилья. Волки воют под жильем, к морозу или к войне. Не ищи жилья, ищи хозяина. Изба жилом (жильем или жилым) пахнет. Живой не без жила, а мертвый не без могилы. Жилой, о доме или комнате: обитаемый, где живут люди; нежилой, покинутый или занимаемый иным чем. Жилое строенье, которое зимою топится; нежилое, холодное, холостое. | Жилец на свете, кому еще суждено пожить. Не жилой - не живой. | Арх. живой, несонный, не спящий. На жилых напали, наехали, застали еще на ногах. Жилая, житейская запись, стар. срочная кабала, обязательство служить у кого на срок. | Жилой человек, пск. бывалый, опытный. Жаловая деревня, ниж.-мак. коренная, исконная, начального заселенья русскими; они все почти по реке Ветлуге, прочие назыв. починками. Жиловое место, жилое, населенное, заселенное.

ЖИЛЯТЬ, жильнуть ряз. калужск. кого, что, язвить, колоть, жалить. Жилянье ср. колотье, жаленье. Жиляка об. кто колется, колет, жалит, язвит.

ЖИМАТЬ, жимера, жимуля и пр. см. жать (гнести).

ЖИМОЛОСТЬ ж. жимолостник м. дерево или куст Lonicera, пск. жиломуста, в садах известна у нас жимолость татарская, Lon. tataica. Lon. caprifolium, жимолость козья; L. coerulea, готовик, жимолость белая, сливочная, кобылица, шеломутник. | Козья жимолость зовут и таволгу, батер. Жимолостина ж. прут, хворостина жимолости. Жимолостный, жимолостовый, к сему дереву относящ., жимолостяный, из него сделанный. Жимолостка, вост.-сиб. ягода, похожая на голубицу (Наумов).

ЖИНАТЬ, см. жать (срезывать серпом).

ЖИР м. тук на животных, сало; в пище волога, в рыбе ворвань; выбитый или вытопленный из молока или сливок - масло; жир от сальника, почечный и пр. нутряной; наружный: подкожный, рубашка; находящийся в мясе: прорость. | *Богатство, достаток, избыток; роскошь; | самонадеянность, спесь и лишние затеи, на богатстве основанные. | Вост.-сиб. след марала, оленя, сохатого, иногда даже домашнего скота. Раздобрел и жиром заплыл. С жиру бесится, зазнается при хорошей, сытой жизни. Жирок та же волога, или то же масло. С жиру собака бесится. Не до жиру, быть бы живу! На чужом жиру (т. е. добре) недалеко уедешь. Жиры мн. жиры резать, пластать рыбу со спины, для вялки. | Жиры лисьи, заячьи, жировой нарыск, малик, где он жировал, набегал след. Русак лежал в жирах. | Раздолье, приволье, довольство, жизнь полной чашей. Он теперь на жирах. В жирах бесятся, с жиров дурят. | Поемы, полои около рек, где, в полую воду, рыба жирует, гуляет и кормится. | Тропинки, протолоченные кабанами в лесах и камышах. | Тамб. в виде нареч. хорошо, привольно. Ему житье-жиры. Жиры ж. мн. кур. вторая красная масть в картах, черви. Жира, жирова ж. арх. вологодск. жиры, в знач. довольства, богатства. Не житье, а жира. Попал на жиру. Жира (т. е. гульба) не страда: в сапогах гуляет. Умен, да без жировы (состояния), хуже гнилой травы. Жировые затеи. Жирь ж. жирье ср. жир, жиры, жирова, в прямом и переносном смысле. Эка жирье какое! Жирка ж. камч. слизень, слизняк, моллюск; | м. кличка ежа. Жирный, тучный, обильный жиром, салом, маслом, вологою; говор. даже о растительных маслах, для отличия от летучих, эфирных. Жирный товар сиб. сало и масло всех родов. *Он жирен, богат; жирное место, доходное; жирно живешь, роскошно, мотаешь. Жирная земля, тучный чернозем. Жирный блеск, в камнях, будто они намаслены. Жирные карты, богатые. Жирная вода, высокая, разлив, половодье. Жирный виноград, астрах. порода крупного и сочного винограда. Жирно ешь, усы засаливаешь. Жирность, свойство или качество жирного. Жирненький, умалит. и приветливо жирненько, жирновато, немного, слишком жирно. Жирноватый, изрядно жирный. Жирноватость, качество жирности в меньшей степени. Жирнехонек, жирнешенек, очень, весьма жирен. Кашу-ту намаслил жирным-жирнешенько. Жирявый, жирнистый, склонный к тучности, легко жиреющий; жирный на вкус, приторный (немецк. maechtig). Жировой, о мясе, жирный; о рыбе: яловая, пойманная весною в поемах, где рыба жирует; о человеке вологодск. богатый, зажиточный; о сыне, дочери: незаконный, побочный, небрачно прижитой. Жировые яйца, бесплодные, без зародыша; | литые, выливные, без скорлупы. Жировая икра, астрах. в природных мешочках или с проростью, не пробитая в грохоты. Жировая соль, сбираемая, как лишек, с соленой рыбы. Жировая матка, у пчел, бесплодная. Жиряк, -чок м. жируха, жирушка, жирнавка ж. жирена, жиреха об. жиреныш м. умалит. жирный, тучный человек или животное; | *богач. | Жируха также: жира, раздолье, приволье; | шалунья, баловница, игрунья, хохотунья; | растения Sagina и Lepidium, жеруха. Сало жиряк, вторая выварка или вытопка, после которой остается одна шкварка, вышкварки. | Жиряк, животное даман, Hyrax, из толстокожих. Жирячий, жиряков, жирухин, им прнадлежщ., к ним относящ. | Жиряки, семья животных между грызунами и кожанами, к которым причислен и даман. Жирун м. о дичи, рыбе жирующий (см. ниже). | Парень, охочий играть, шутить и веселиться, но не работать. Жируха, жирунья кур. орл. хохотливая, веселая, бойкая девка, которая любит шалить, возиться. Жировик м. жировой или пригульный ребенок. | олон. ломовой, постен. | Сиб. плошка, лампа, южн. каганец, в которой горит светильня в жиру, в ворвани. Жирник, -ничек м. камень жировик, белесоватый, зеленоватый, жирный на вид и на ощупь, из которого особ. китайцы работают резные вещицы. | Твер. горшок, для топки масла; | блюдо, кушанье из каши, с рублеными грибами на масле, на жиру. Жировиковый, из жировика состоящий либо сделанный. Жирничка ж. жестяная, медная, серебряная тавлиночка, которую горцы и казаки носят на поясе и держат в ней сало, для очистки оружия. Жировище ср. поймище, займище, заливаемое полою водою место, где рыба жирует. Твер. болотное, потное, сырое место на земле. Жировина ж. собират. смол. клюква, журавина, жаровика. Жировня ж. тамб. игра с криком, хохотом, смех, толкотня, щекотня. Жировщик м. передовой гуртовщик, вожатый, вожак. У хорошего гуртовщика, который умеет разводить скот, особ. баранов, чтобы не толпились, скот при перегоне нагуливает на себя жир; у плохого, сгуливает. Жирнак м. в карточной игре макао, курочка: три сданные карты по десяти очков. Жирновка ж. растение Pimelea. Жирозем м. тальк; жироземный, тальковый. Жировать, отдыхать, покоиться, сидеть на покое, лежать на боку; | жить в избытке, ни в чем не нуждаться; жить роскошно, мотать; | ходить по гостям, по чужим обедам, пировать в людях; | резвиться, беситься, играть, шалить, проказить, повесничать с товарищами; | питаться на месте охоты добычей. | О дворовой птице: нести жировые яйца; не нести вовсе яиц от лишнего жира. | О дичи всякого рода: кормиться, выходить, слетаться в известное место на корм; | о звере: лежать на месте, отдыхать сытым; | о рыбе: гулять по займищам, по полоям. Лиса жирует, выходит на жировку на мышей по ночам. Жироваться, безлично. Каково жируется? Не жируется. Жированье ср. длит. жировка ж. обычно действ. по знач. глаг. Жирить, салить, маслить, марать, покидая жирный след. Стеарин этот нечист, он жирит. Жиреть, становиться жирным: толстеть, плотнеть, тучнеть, наживать на себе жир, сало. Дожирел до безобразия. Зажирел лежа. Отжирел, как бык. Пожирел немного. Разжирел вовсе. Вино жиреет в выделке, получает вязкость, терпкость. Жирнеть, становиться жирным, но не о животном; делаться маслянистым, воложным; становиться избыточным; богатеть. После гонки эконому у нас в заведении каша стала жирнеть. Обеды его жирнеют. Он и сам жирнеет, наживается. Жириться оренб. жировать, в знач. не работать, тунеядничать. Жирмаха, гривна; жирмон, десять и пр. слова офенские или твер. кантюжные. Жировоск, твердый, горючий остаток от сала, по чистой отжимке сального масла, ворвани; стеарин. Жироделы, жиророды, средние безазотные вещества; лучше чем жирообразователи. Жирнобрюшка? ж. растен. Calanchoe. Жирнозем м. самая тучная, жирная земля, невыпаханный чернозем, тук. Жирнолистка ж. растен. Pinguicula. Жирномясый сиб. толстый, плотный, полный, тучный. Жирноплод? м. растен. Dimocarpus. Жиротопленье ср. выгонка животного жира, сала, ворвани и пр. Жиротопный, к сему делу относящийся. Жиротопня ж. место жиротопного промысла; если топится жир из туш бараньих, говяжьих и пр., то это салотопня. Жиротоп м. хозяин или работник жиротопни.

ЖИРАЗОЛЬ ж. опал, драгоценный камень молочного цвета с радужным отливом; | халцедон с огневым отливом.

ЖИРАНДОЛЬ м. франц, канделябр, большой, украшенный подсвечник на несколько свеч; свечник, двойник, тройник, многосвечник, свечная горка.

ЖИРАТЬ, см. жрать.

ЖИРАФ м. гираф, двукопытное животное Camelopardalis, с низким задом и несообразно долгою шеей.

ЖИРИМ, джирим м. вост.-сиб. седельная подпруга.

ЖИРО ср. сев. колено мережки, вентера, часть сетчатого чехла или мешка от одной катели (обруча) до другой. В мережке семь жир, а кутковое жиро последнее, матица.

ЖИРЫХАТЬ что. пск. жрать, прожорливо есть. Жирхать? твер. пск. о пташках, щебетать.

ЖИСТИГА? ж. арх. рыболовная уда или одно удилище.

ЖИТЕЙСКИЙ, житель, житие и пр. см. жить.

ЖИТО ср. моск. ряз. вят. и др. (от жить?) всякий зерновой, немолотый хлеб, от глаг. жать, как южн. пашеница, вм. пшеница, от пахать. Тут всякого жита по лопате. Затем, названье это придано известным родам хлеба: | жито южн. рожь; | твер. яровая рожь, овод; | вост. яровой хлеб, яровое зерно: овес, ячмень, пшеница, греча; | сев. собственно ячмень, житарь, житник яросл. | пск. варево из ячменя с горохом или с бобами. Уроди, Боже, всякого жита по закрому, на весь крещеный мир! По соломе жита не узнаешь. Не хвали ветра, не извеяв жита. Густое жито (всход) веселит, а редкое кормит. Овсы полегли, а жито не всходило. В нашем жите хорош росток (о женихе). Житный, к житу относящийся, из жита приготовленный. Житная страда арх. время уборки ярового, ячменя. Житная каша сев. ячная. Житный хлеб, сев. ячный; южн. ржаной. Житный двор, стар. казенные житницы, хлебные запасные склады. Житмень м. пск. ячмень. Житменные пироги. Житарь м. влад. житорь м. костр. жито, в знач. ячмень. | Стар. житник, смотритель над житницами. Житовьё ср. пск. ржаная солома. Житенка, житченка твер. жичевина, жичина ж. пск. ячмень на глазу, нарывец на краю века. Житник м. растение Hypecoum caucasicum; | южн. ржаной печеный хлеб. | Сев. ячный хлебец; | арх. род сдобной ячной кокурки на коровьем масле. | Полевая или хлебная мышь, Mus agrarius. | Зап. житнички, скачки, кузнечики, кобылка. | Смотритель житных, хлебных запасов, особ. в монастырях, когда они владели имениями; | пск. временный нахлебник, напр. на толоке, на помочи. | Кто кормится ржаным хлебом. Житники подымались на пшеничников, в Новгороде, 1471. Старый муж рад и годовалому житнику (хлебу), троеденной каше! Житничный, житничий м. стар. то же. Житничек умалит. употреб. о печеном хлебе и о мыши; что и подало повод к сказке, будто крестьяне едят хлебную мышь в пирогах житниках; впрочем, вотяки или иное чудское племя прежде едва ли не делали этого. Житочник ряз. мышь житник. Житница, житня ж. строение для хранения вымолоченного зернового хлеба всех родов; склады, запасы зернового хлеба. Житницы наши полны или пусты. В Новороссии житницы в ямах, под землею. | Пск. житная, ржаная каша, из ржаных круп; она зеленая, либо черная, из молодой либо спелой ржи. Житняк, житец м. растение Bromus secalinus, костырь, костер, шуя, овесец. Житнище ср. новг. пашня, где по нови или по отлежалой залежи посеян ячмень. Житогной м. дожди во время жатвы, отчего хлеб прорастает в копнах. Житожелдь ж. растение Convolvulus arvensis, повой, повилик(ц)а, попенок, вьюн, вьюнок, вьюнчик, повойные, повиличные колокольчики, повитуха, повитель, повоень, березка, берестень, рябь. Житокупец м. хлебный закупщик. Житопродавец, житопродатель м. хлебный торговец или продающий зерновой хлеб. Житохранилище ср. житница. Житохранитель, житник, смотритель житниц.

ЖИТЬ, живать, о предмете одушевленном, существовать, быть, быть живым или в живых; противопол. умереть, быть мертвым. Человек живет телом на земле, духом на небесах. О растении: расти, не вянуть, не усыхать. | О человеке пребывать где, обитать, иметь жилище, пребывание. Во всех землях живут люди. Живем в своем доме. Каково живете? как поживаете, каково житье ваше. Живем припеваючи. Сколько ни жимши (в работниках), а идти завымши. Живем голь голью. Живем кол да перетыка. Он живет с нею, они в связях. Живем головою, арх. сами собой, своими трудами. | Содержать себя, добывать пропитание, кормиться. Живем своими руками. Чем живешь? Долгами. | Вести род жизни. Он живет беспутно. Жить день и ночь, разгульно. Как живешь, так и слывешь. | Арх. не спать, бодрствовать. Мы еще жили, еще не спали, не ложились. Хозяева не живут, спят, еще не вставали. | Арх. о напитках, бродить. Пиво живет, зажило. Море живет арх. в зыбь, в колышень, без ветра; а рыдает, когда пустит взводень, бурное волнение. Живет безличн. есть, бывает, случается. Всяко живет на свете. Живет у нас и винцо. Лен растунец живет высокий. | Ладно, хорошо, гоже, годно, изрядно; | будет, полно. Ладно ль так? живет. Живет, по нужде. Это чем не живет? Живмя жить где, быть безвыходно. Жить для себя, на себя, заботиться только о самом себе; жить на людей; для их пользы. Уметь жить, жить бережно, по силам: жить рассудительно; успевать во всем, уживаясь с людьми. Живет - небо коптит. Живем, день да ночь, и сутки прочь, так и отваливаем! Пьем, людей бьем; как не живем? Жить в кого, в чью голову, служить кому, отдавшись вовсе под покров и ответ его. Дай Бог в господина и жить, и прожить! Жить на правую копейку, честно. Жить на ухожах, у промысла. Жить у естя, не у нета, в довольстве. Жить на слуху, разузнавать, прислушиваться вестей, остерегаться; жить в таком месте, куда все слухи, молва доходит. Живало бывало, было когда-то. Всяковато живало, и так и сяк. Живи просто, проживешь лет со сто. Живи, и дай пожить другим. Живи, и жить давай другим, с немецк. ЕкатеринаII. Встарь бывало, собака с волком живала. Что больше живешь на свете, то больше увидишь. Живут люди, не наживутся, так хорошо. С кем живешь, тем и слывешь. Живет не живет, а проживать проживает. Есть нечего, да жить весело. Живи не как хочется, а как Бог велит. Надо жить, как набежит. Домом жить, не развеся уши ходить. Жил, жил, да вдруг и помер (и жилы порвал). Тяните жилы, покуда живы! Больше жить, больше грешить. Ни жить, ни умереть не дают. Много спать - мало жить: что проспано, то прожито. Жить нельзя, а умереть не дают. Ни жить, ни умереть. На что и жить, коли нечего ни есть, ни пить! Прежде жили, не тужили: теперь живем - не плачем, так ревем! И не бывал, и не видал, и о ту пору на свете не живал. Коли б жил покойничек, так бы и не помер. Хотят живут, хотят умрут! богачи. Где ни жить, одному Царю служить. Жить, Богу служить. У кого жить, тому и служить. Хорошо бы жить у отца, да нет его у молодца. Без милого не жить, а и при милом не быть, о разлуке. Не нам с ним жить, а ей, говорят родители невесты. Живут душа в душу. Смерти бояться, и на свете не жить. Жить было еще, да в животе тощо. Живут припеваючи, прибавка: хоть бы поплясать зазвали! Не пить, так на свете не жить. И жито (угощение) забыто, и пито не в честь! Было жито, было и пито. Живи, ребята, поколе Москва не проведала! старин, уральск, казач. Живите Божьими милостями, а мы вашими! Живучи, живи; будешь помирать, станешь поминать. Был не был, жил не жил, знать, что пропал. Приказал (кланяться и) долго жить. Жил, жил, да и прожился. Старостью не жить, молодостью не умереть. В любви добра не живет. Коротко долго не живет. Пролитое полно не живет. Плохо живется, а живет и еще плоше! Плохо, Алеха, а живет и еще плоше! И ладно живет, и неладно живет. Что на людях живет, то и нас не минет. Кто пива не пьет, тот пьян не живет. Вина не пьет, с воды пьян живет. Живет и на Машку промашка. И на молодца оплох живет. Наше дело: "помилуй, Бог!" а живет и "закрой, Христос!" Хорош Париж, а живет и Курмыш! Живет старуха за барином. Живет Домка за Еремкой! Живет девка за парнем! Человек двою глуп живет: стар да мал. Живучи, проживаются. Живучи, оглядывайся. Житься, употреб. только с предлогом и безличн. Каково живется; не живется мне здесь, как не жилось и инде. Живи, как кому живется. Живу, как живется, а не как хочется. Как живется, так и живи. Каково живется, можется, таково и спится. Вживаться во что, обживаться с чем, свыкаться. Выживать из дому, сживать со свету. Дожил до седины. Зажил барином. Изжил век. Нажил много. Отжил обычай этот. Поживем, увидим. Рана заживет скоро, подживает. Много пережили. Прижили детей. Прожил сто лет. Разжился, богат стал. Сживутся, свыкнутся. Уживайтесь, не ссорьтесь. Живалый, живший. В деревне не живалый. (Тургенев). Житый человек, богатый, достаточный, зажиточный. Житые люди, древний Новг. среднее сословие между боярами, первостатейными гражданами и черными людьми. Купи хоромину житую, а шубу шитую. Жит м. род и образ жизни, житье-бытье, быт. Таким-то житом побытом или житом-бытом сталось то и то. Житие, житье ср. жизнь, в значении века, срока жизни или образа, рода жизни, похождений, переворотов или событий жизни; жизнеописание, биография: | церк. и стар. имение, имущество, живот, нажитое. У него житья-бытья всего один кафтан на плечах. Доброе, плохое житье. Живут, ни вон, ни в избу, плохое хозяйство, бедное. Погляди на житье-бытье наше. У нас житья, житьеца не стало, житья не дают, обижая. Он живет промеж-дву-на-голи, ни тут, ни там, своего пристанища нет. Не житье с волком и собаке, говор. жена о муже. Чужой собаке на селе житья нет. Житье, житье: как встал, так за вытье! Было житьё, еда да питье; ныне житья - ни еды, ни питья! Прихоти господские (барские), а житье нищенское. Каково житье, такова и смерть. Житейский, к житью, к земной жизни относящийся; обиходный, бытовой; суетный. Житейские заботы одолели. Житейские мужи, стар. житые люди. Житейская запись, жилая, срочная, кабальная. Море житейское подводных каменьев преисполнено. Всякое житейское отложим ныне попечение. Житейское делай, а смерть помни. Житейское (мирское) твори, а к смерти гребись. Житейник м. книга житий, жития людей, жизнеописания. Житейщина ж. житейское ср. суетное, земное, к здешнему быту, к земной жизни принадлежащее, ее составляющее. Житеры ж. мн. влад. сузд. жизнь? Житель м. -ница ж. проживающий где постоянно, живущий где постоянно, живущий где оседло или кочевьем, обитатель, обыватель, земец. Житель гор - бодрый домосед; житель степи - смелый путник; житель болот уныл и вял; житель приморья отважен. Число жителей государства по народной переписи. Дом без жителей, порожний, ни хозяина, ни постояльцев. Жителев, ему прнадлежщ.; жительский, к ним относящийся или им принадлежащий. Жительство, стар. образ жизни, житие; | ныне: пребыванье, оседлость, место, город, деревня, где кто живет; | жилище, обиталище, жилье, дом или занимаемое кем-либо помещенье. Жительный, жительственый, к жительству относящ. Жительствовать где, жить или пребывать, находиться на жительство. Жительствованье ср. состоянье, пребыванье по знач. глаг. Житуха ж. пенз. влад. привольная жизнь, нравное житье. У нас дуракам житуха, с дурака нечего взять. Житор, житорь м. сиб. общительный, обходительный человек, балагур, говорун. Житорить, балагурить, гуторить. Жихарь м. пск. смол. житель, обыватель. | Новг. домохозяин, зажиточный хозяин. | Твер. старожил, коренной житель. | Пск. твер. постоялец; | пск. твер. крестьянин, живущий один, на пустоши. | Ряз. лихой малый, удалой, плясун, разбитной парень; насмешник и обидчик. | олон. постен, суседко, дедушка или домовой. Жихарить ряз. быть лихим, удалым, молодцевать.

ЖИХАТЬ или -ся твер. пск. (жидкий?) гнуться, изгибаться, колыхаться, качаться, шататься, зыбаться. Жердка жихается. Сердце мое так и жихнуло, ёкнуло, забилось, дрогнуло. Жиховина ж. стар. верея, крюк дверной? вероятно жичина, вица, которою навешивались простые двери. Жичина ряз. вица, розга, прут, хворостина, хлыст (см. также жито). Жичинка, жичка, умалит. Жичить ряз. наказывать, бить, сечь, хлестать. Жихлять пск. твер. расшатывать, раскачивать.

ЖИЦА ж. ниж. арх. жицка, жичка перм. сиб. пенз. кур. цветная шерстяная пряжа, гарус, особ. красный.

ЖИШКА, жижка или жичка м. твер.-осташ. поросенок, свинка.

ЖЛОКТАТЬ смол. жлоктать ниж. пить жадно, лакать. Жлокт м. действие по глаг., глот, лок; | звук от глохта или глота.

ЖЛУДИ м. мн. одна из карточных мастей, желуди, кресты, трефы; | пенз. черви? Жлудевый, жлудовый, крестовый, трефовый. Жлудовка, жлудевая карта. Жлудок, желудок, желудь.

ЖЛУК м. жлукто южн. зап. жлукта ж. бук для стирки белья; кадка, отвар золы, зольная вода и камни или ядра для накалки. Жлуктать, жлуктить, бучить, парить белье. Ель моя зеленая, свекровь моя шаленая! задала в неделю (воскресенье) жлукать, в решете мочить, на море белить, поверх лесу сушить и пр. песня. | Жлуктать твер. шелушить, производя шорох. Жлуктерить пск. есть и чавкать про себя; жлуктеря, жлуктила об. такой едок.

ЖМАКАТЬ или жмокать, жмакнуть что, кого яросл. ряз. бить, колотить, валять; ударить. Жмаканцы м. мн. вят. жмурки, известная игра. Жмаки ж. мн. смол. отжимки, выжимки конопляные, льняные, из-под масла; жмыхи, жемера, макуха, избоина.

ЖМАРИТЬ кого, пск. (жать? малорос. шмаровать, шкварить?) бить, сечь, наказывать. | Жмарить дорогою пск. удирать, идти или бежать прямиком, без оглядки. Жмарки ж. мн. яросл. игра о святках, где парень с девкою хлопают друг друга рукою раз за разом, иногда до слез. Жмариться, жмаркаться яросл. играть в жмарки. Жмарь, жмачки, жменя, жмикрома, жмулька и пр. см. жать (гнести).

ЖМИНДА ж. растение Blitum capitatum, боровик.

ЖМОТИК м. жмикрома, скупец, жмых, скряга.

ЖМУРИТЬ, жмуривать, сжимать, зажимать глаза, закрывать их веками; жмуриться, жмурить свои глаза. Он и спит не жмурится. Меньше жмурься, так больше увидишь. Жмуренье ср. длит. жмурка ж. об. действие по знач. глаг. Жмурки ж. мн. шуточн. глаза, талы, баньки, буркала. | Игра, в которой один, с завязанными глазами, ловит других; жачки, жмаканцы вят. жмукалки, жмурышки каз. гулючки, гулюкальцы, прятки. Жмура об. кто жмурится, по привычке жмурить или щурить глаза. | Пск. удар кулаком по голове. Жмурик смол. умерший, усопший, покойник; новг. умирашка, арх. орл. калужск. родители. У них жмурик в доме.

ЖМУТЬ, жмучий, жмучь, жмыхи и пр. см. жать (гнести).

ЖМЯКАТЬ пск. твер. есть, жевать или чавкать, чвакать. Жмяк, -чек м. пск. кусок, ломоть. Жмякала, жмякалка об. жевала, чавкала, жамкала.

ЖНЕВЬЕ, жнея, жневник, жниво и пр. см. жать (серпом).

ЖОГ, жох м. в игре в бабки, в козны, когда конаясь подкидывают бабку: положенье ее ничком, спинкою вверх.

ЖОГАРКА ж. пташка дубонос, дубоноска, Loxia chloris.

ЖОКЕЙ м. англ. стремянный, ездовой за верховым; или | ездовой, ездок, вершник на скачках.

ЖОЛВЬ, жолвастый, жолвуй, желудь и пр. см. желвь.

ЖОЛНА, жолтышь, жолубь и пр. см. желна.

ЖОЛНЕР, см. жалон.

ЖОЛНИЦА ж. желница, желтуха.

ЖОМ, жома, жомкать и пр. см. жать (гнести).

ЖОНКА ж. китайское морское судно. | В знач. бабы, см. жена.

ЖОНКИЛЬ об. растен. Narcissus Jonquilla.

ЖОРА, об. прожора, обжора.

ЖОСТЫЛЬ м. влад. красная смородина, Ribes.

ЖОХ, см. жех.

ЖРАТЬ, жирать что, трескать, лопать, есть жадно и много. Нет прожорливей утки: все жрет. Огонь, на что нападет, то и жрет. И одна корова. да жрать здорова. Жрет, только за ушами трещит. Зимой все жрет, а летом спит; тело теплое, а крови нету; сесть на него сядешь, а с места тебя не свезет? печь. Кондрат репу жре, Емельян конопли тре, скороговорка под франц. язык. Жорма, жормя, жором жрать, есть ненасытно. Жранье ср. действие жрущего, пожиранье. Жранки ж. мн. бранно: еда, обед, пир. Жрун м. жрунья ж. кто жрет, много и жадно ест, прожора, обжора, объедала, не(на)сыть.

ЖРЕБИЙ м. жеребий, употреб. говоря о предметах возвышенных.

ЖРЕЦ м. заменяющий священника у идолопоклонников; духовное лицо не христианского исповеданья, приносящее божеству жертву; языческий священнослужитель; церк. иудейский священник. Жрица ж. женщина, отправляющая ту же должность, по обрядам язычества. Жрецов, жрицын, ему, ей принадлежащий. Жреческий, к жрецам, жрицам относящийся. Жречество, звание, должность жреца. Жречествовать, отправлять должность жреца, служить по обряду языческому. Жрети церк. приносить жертву Богу. Жритель церк. священник, приносящий бескровную жертву. Жрище ср. идольский жертвенник; идольница, капище, требище, кумирня, или остатки, развалины ее, место, где идольщики приносили жертву.

ЖУБОРИТЬ, жубрить что, влад. вологодск. перм. есть с трудом на одни зубы; жевать мешкотно, кой-как; | есть вяло, будто нехотя. Старуха жубрит краюху, не укусит. | Грызть, лущить лакомясь. Жубрят орехи, стручья. | олон. шамкать, говорить вяло, невнятно, либо тихо, вполголоса. Жубря об. беззубый, или мешкотно жующий, или глухо и немо говорящий. Жубри ж. мн. яросл. зебри, зябры, жабры.

ЖУВЕРКА? ж. горн. короткая стойка, стоечка, бабка, подставка.

ЖУГАКАТЬ или жугукать, жугукнуть ряз. стучать, возиться, шуметь; кричать, звать кого; | убаюкивать дитя, прибаюкивать. Не жугукай, не жугукни, не шуми, молчи, нишни. Жугля ж. твер. живое существо, живая тварь. Ни жугли нет на селе, никого: ни жугли не нашел в поле, в лесу, говор. охотник. См. также жук, жукленок; корень один.

ЖУДА ж. кур. страх, ужас, беда, нужа. Жудкий, жуткий, тяжкий, трудный, мучительный. См. жучить.

ЖУДЕТЬ орл. гудеть, бучать, жужжать, шипеть, шуметь закипая. Самовар жудит, чай скоро закипит. Пчела жудит. Жуд м. действ. по глаг. шум, жужжанье.

ЖУЖЕЛЬ, жужелка, жужелица ж. жучок из семьи или разряда бегунов, скороходов, Carabus. Жужелицы тонконоги, бегают быстро (щелкуны прыгают, упираясь грудным щитком или шипами его; жуки, толстые, горбатые; козявки, мягкокрылые жучки; так свои приметы и у букашек, тараканов, собств. жуков и пр. ). | Жужелица также пена, сок, гарь, шлак при плавке металлов, и гарь при перекалке и ковке, блестка, окалина; гарь, скипевшаяся в горну. Жужга ж. или жужг м. перм. вят. хлебный червь, насекомое с клопа, поедающее в засуху хлеб под корень.

ЖУЖЖАТЬ, жузжать, издавать звук, подобный растянутому произношенью буквы ж или з, как делают пчелы, шмели и пр. или какой слышится от негромкого, слитного говора толпы. -ся, безличн. Не жужжится пчелке в ненастье. Зажужжала муха, дожужжалась паука. Изжужжала все углы. Нажужжать, нанаушинчать. Обжужжала все цветочки. Пожужжи, пчелка! Они промеж себя пережужжались. Прожужжала и полетела. Разжужжалась, не уймешь. Жужжанье ср. действ. по знач. глаг., сиповатый гуд, гул. Жужжала об. кто жужжит. Жужжалка ж. брунчалка, гудалка или буркалило. Жужукать, жужжать; | шушукать, шумаркать, шептать; -ся, шушукаться.

ЖУИРОВАТЬ франц. наслаждаться жизнию, веселиться светскими забавами, жить весело.

ЖУК м. общее названье жесткокрылых насекомых, хрущ зап., лочак арх., Scsrabeus. Разряды или семьи жуков: жужелицы, щелкуны, долгоносики, тараканы, бегуны, скрыпуны, козявы, букашки, рогастики, навозники, земляники и пр. | Небольшое, выпуклое, отдельное украшенье, по себе или на чем-либо; напр. выпуклый кружок (зеркальце) в серебряных окладах и оправах, застежка этого вида к одежде и пр. | Язвина, западина, порча в поделочном лесе, в доске. | Мн. горн. железистая настыль, гарь, в сереброплавильных печах; также | куски чугуна, отделившиеся в горну или в самодувной печи от крицы. | Плотницк. пространство, полоска закладной оконной рамы, между подоконной доскою и рамою. | вят. вотская похлебка с мясом; она гуще шида, и нередко на молоке. Жучок умалит. в знач. насекомого и украшенья. Жуку нора за обычай. Подле пчелки в медок, а подле жука - в навоз. Как жук в навозе копается. Зарылся, как жук в навоз. Только жук, в навозе живучи, да чисто обихаживается. И у жука рог, да петушьего бодня не стоит. В поле и жук мясо. Вырос наш жук с медведя! Нет, не жук, а жучиха! Жуки жужжат к непогоде. Летит жук, да шумит: убью! гусь спросил: кого? теленок говорит: меня; а уточка: так, так, так! Попалися жучки в ручки (в боярские ручки). Жучки в епанечках. Летит - воет, а сядет - землю роет? Жук. Черный ворон с рогом, а не бык; о шести ног без копыт? Жук. По-бычьи мычит, по-медвежьи рычит, наземь падет, землю дерет? Жук. Жучина, жучища м. увелич. в знач. насекомого. Жучина ж. вост. раковина, в обоих знач. животного и выбоины в чем. Жуколица, жужелица, жучок. Скотины - таракан, да жуколица; посуды - крест да пуговица; одежи - мешок да рядно. Жучка, кличка черной собаки. | Влад. чернорабочий. | У каменщиков выступ закладной рамы перед каменною закладкой. Стоит терем, в тереме ящик, в ящике мучка, в мучке жучка? изба, печь, зола, уголь. | Жучки ж. мн. костяная чешуя на красной рыбе, сидящая вдоль рядами; щитки. | Луск, лузг, шелуха, попадающаяся в крупе. | Жучка или жуковина, жиковина стар. и новг. перстень, камень или щиток на перстне, печатальный перстень. | Жуковина, жук в знач. жучины, язвины. | Выпуклая раковина, змеиная головка, употреб. для украшенья поясов и одежд. | Облый, выпуклый бок бревна, початого распилкою; а плоский или початой бок, запилёнок. Жуковина ж. жуковина, в знач. раковинки. Жуковатый, испорченный жуковинами, жучинами или язвинами. Жукола, жуколка ж. костр. черная корова. На святого Вукола (6 февраля) телятся жуколы. Жукленок м. малый ребенок. Все ушли на работу, до последнего жукленка. Вообще, жук и прозвоизводные его, дают понятие о жужжании, о жизни и о черноте: Хожу я по топотихе, загляну я в жукотиху, в жукотихе топыра, грохотихою укрыта? пол, чело печи, дрова, печь.

ЖУКАТЬ или жучить, жукнуть, жучивать кого, турять, шугать; пугнуть, припугнуть; дать гонку, нагоняй; бранить, журить, тазать, учить, бить.

ЖУЛАН м. хищная птица из разряда пташек, Lanius spiniloroquius (collurio); сорокопуд, L. excubitor. | Перм. сиб. пташка снегирь? | Зеленый чай дорогого разбора.

ЖУЛИТЬ, жульничать, жилить, жильничать в мелких сделках, морщить, натягивать; мошенничать в играх. Жулиться, жаться, ежиться, морщиться. Сапоги жулятся. твер. Жулькать что, перм. вят. мять, давить, месить, переминать, особ. что мокрое. Не жулькай мякины. Жулькать белье. | Издавать мокрый звук, чавкать, чвакать, чмокать, чвякать. Вода в бахилах жулькает. | Костр. выплескивать, выкидывать что мокрое, отчего и слышится звук этот. Жулик м. влад. чернорабочий. | калужск. моск. воришка, плут, мошеннико, карманник. | Костр. твер. ножик. Жуль твер. нож, ножик. Жулье собират. мошенники, тунеядцы, воришки.

ЖУПА ж. стар. селенье, деревня; курень, дым; | рудник, копь, рудокопный заводск. Жупел м. горючая сера; горящая смола, жар и смрад. Жупелный, жупельный, к сему относящ. Жупелица ж. арх. ужлица, черная змея, живущая во мхах.

ЖУПАН м. теплая верхняя одежда на Украйне, род охабня; | шуба, тулуп. | Ряз. смол. зипун, простой крестьянский кафтан. | вологодск. тяжелко, худой, рабочий кафтан или зипун, сермяга. | Яросл. короткий кафтан, полукафтанье. | Камч. подземная труба, для впуска воздуха в юрту, в кибитку, во время топки. | Род губернатора, правитель жупанства или округа, в разных славянских землях. Каков пан, таков на нем и жупан. Не жупан пана красит, а пан жупана. Жупун ряз. тамб. жупан, в знач. зипуна, сермяги.

ЖУПЕТЬ олон. петь пташкою. Соловушка в садике жупит, возжупляет, песня.

ЖУР м. смол. гуща, подонки; овсяный кисель; подонки или отстой конопляного масла.

ЖУРАВЛЬ, журав, журавель м. жура, журка, журанька, журочка, журушка умалит. ино жерав, жоравь и пр. долгоногая, большая, перелетная птица семьи цапель, Ardea grus или Grus cinerea. Их у нас два вида, большой и малый, стерк. Gr. leucogeranus. Журавлик, журавленок, молодой журавль. Журавлиха ж. самка журавлиная. И журавль тепла ищет. Одна у журавля дорога: на теплые воды! Журавль прилетел и теплынь принес. Стало тепло, так и журка прилетел; а он говорит: я принес! Потоп кораблям, песок журавлям. Журавль не каша, еда не наша! журавль встарь почитался лакомством. Не сули журавля в год, а хоть синичку, да в рот. Не сули журавля в небе, а дай синицу в руки. Журавль в небе, не добыча. Журавли-то в небе, а яйца-те в дупле. Журавль ходит по болоту, нанимается в работу. Перемерял журавль десятину, говорит: верно! Пошел бы журавль в мерщики, так не берут; а в молотильщики не хочется. Журавль межи не знает, а через ступает (шагает). Журавль летает высоко, да видит далеко. Хоть тресни синица, а не быть журавлем! Велика птица, журавица, да мала птичка перепеличка. Через сине море журавлиное горло? перевесло на посуде. Журавли летают высоко, к ненастью. Кто когда хочет, а журавль ко спасу, т. е. отлетает. Если журавли полетят к третьему спасу, то на покров будет мороз; а нет, то зима позже. Колесом дорога! кричат журавлям, чтоб их воротить. | Журавль, одно из южных созвездий. | Журавлик, журавчики, долгоносые щипчики. | Журавль, журав, или жу(а)равец, очеп, рычаг, перевес на бабе или рассохе, для подъема тяжестей, воды и пр. | Козлы, краны, выстрел, брус свесом, железный наугольник с блоком, для подъема тяжестей, глаголь. Жура, журка, кличка ручного журавля; | пск. кличка свиней; | новг. короткое, женское верхнее платье, вроде куртки, шугая. Журавина ж. твер. журавика влад. журавиха яросл. журавлиха вологодск. журавица олон. кустик и ягода клюква. Vaccinium oxycoccus. Журавинина, -нка ж. клюковка, одна ягодка; журавинник, место поросшее клюквою, клюковник. Журавлиный, к журавлю, журавлям относящийся. Журавлиная походка не нашей стати, гордая. Журавлиный горох, растение кормовой, мышиный горошек. - нос, журавлинник, герань, растение Geranium, c долгоносым плодом или семенником.

ЖУРАПКИ ж. мн. астрах. кавк. пестрые шерстяные персидские носки.

ЖУРИН м. растение белоголовник (а не болиголовник), Spirea palmata (digitata), донник сибирский, из рода таволги.

ЖУРИТЬ, журивать кого, бранить, тазать, щунять, выговаривать кому, гонять. Журить-бранить есть кому, миловать (жаловать) некому. Старый муж ворчит, журить, раздевать, разувать велит. Бей того, кто плачет, жури того, кто слушает. Кукушка соловушку журит, свекровь сноху. Кого журят, того любят. Кого журю (браню, бью), того люблю. Журмя журить, бранить сильно, очень, или бесперечь, не давать покою. Журиться, быть журиму. | Южн. горевать, грустить, печалиться. Журенье ср. длит. журба ж. об. брань, выговор, гонка. Журба южн. печаль, горе, кручина. Журба твоя часовая, гульба моя вековая. Журливый, сварливый, бранчивый, брюзгливый в отношении к младшим. Свекор журлив, свекровь хлопотница, золовка смутьянка, деверь насмешник. Журливый да бранчивый веку не доживают. Журила, журжа об. брюзга, ворчея, кропотун; | гулящая женщина или девка. Журатик, учен. двукрылка Dolichopus.

ЖУРНАЛ м. франц. дневник, поденная записка. Журнал заседаний, деяник; путевой, дорожный, путевник. Протокол присутственного места тот же журнал, но считается важнее, заключая в себе окончательное постановление, решение и пишется уже на основании журнала. Члены разбранились, и потребовали записки этого события в журнал. | Повременное издание, недельное, месячное, выходящее по установленным срокам; срочник. Журнальный, к нему относящ. Журналист м. чиновник присутственного места, ведущий журналы. | Издатель, редактор повременного издания. Журналистика ж. журнальная, срочная словесность.

ЖУРНИЦА ж. растение Scandix cerefolium, требула, керб(в)ель.

ЖУРЧАТЬ, журкнуть, урчать, ворчать, издавать тихий однообразный шорох; говорится более о шуме проточной воды. Журчанье ср. состояние или действие по значению глагола. Журчало ср. насекомое Bombylius.

ЖУСТАТЬ тамб. пенз. жухторить твер. новг. жухвостить пск. жустерить, жустерлить что, ряз. жустрить ряз. твер. вор. жущерить ряз. пенз. есть, жевать; жрать, уписывать; лакомо пережевывать. День деньской все орехи жущерит. Больной едва жущерит, едва жует. Теленок жустрит белье, сосет, жует. Жущерила об. кто жущерит. Жущелить ниж. жевать по-стариковски, как беззубые.

ЖУСТИТЬ что, шустить, шустовать, ровнять, гладить, полировать железо, особ. ружейные стволы внутри.

ЖУТЬ нареч. зап. ужас, страх, испуг; | очень много, множество, тьма, бездна, пропасть.

ЖУХНУТЬ, говор. о масляных красках, о лаке полированной вещи: тускнуть, померкать, терять вид, лоск. Картина вся зажухла и почернела. | О коже и пр. коряветь, скорузнуть.

ЖУЧАВРА? ж. сар. сак, кошель на шесте, для очистки прорубей, колодцев, прудов и пр.

ЖУЧИТЬ кого, бранить, тазать, журить, щунять, гонять, преследовать; мучить, маять, гонять взад и вперед; держать строго. Жучливый, охотник жучить. Жучила и. кто жучит. Жуткий, жуткой, трудный, тяжкий, тягостный, несносный, мучительный, изнурительный. Жутко нареч. тяжко, трудно, не по силам; страшно, опасно. Жута, жуда ж. кур. орл. тягота, нуда; страх, беда, уныние, тоска; журба. Жут, кур. жгут, плеть, витень. Жутить кого, бить жутом, в играх.

ЖУЧКА, жучина и пр. см. жук.


В. Даль З-ЗАВЕРТЫВАТЬ

З-ЗАВЕРТЫВАТЬ

З, буква земля, зе, согласная, в руской азбуке осьмая; в церковной ей предыдет , зело, в произношении одна и та же; она употреблялась только в начале немногих слов и в счете: под титлою означает 6, шесть, а со знаком шесть тысяч; означает 7, семь; семь тысяч и пр. см. А. В сокращении, 3 означ. запад, у моряков W. Зн. знак, значит; зр. зри, смотри; зв. звательный падеж.

ЗА, предлог с винительным и творительным пад. | С винительным на вопрос Куда, показывает предел движения позадь, позади, вне чего. За ночью, что за годом, неведомо что. Солнце село за гору. Поедем за море. Сесть за стол. | На вопрос за что, за кого, показывает предмет, который берут, за который берутся; также заступничество, причину награды либо кары. Не держался за гриву, а за хвост не удержишься. Держись друг за друга, а все за Бога. Пора за дело. Посватай ее за меня. Стой за правду горой. За что обижаешь? | На вопрос когда, в знач. до, прежде, перед, ранее чего. Убрать сено за погоду. За день до свадьбы; от этого и нареч. заране. | Замест или взамен; порукой. Все за одного и один за всех. | На вопрос за сколько, показывает меру, счет. Идти за семь верст киселя есть. За час так, через час инако. Что за пуд, ти и за фунт, т. е. плата по рассчету, уступки нет. | С творительным пад. на вопрос где, за кем, за чем, показывает пребывание позадь и вне чего; следование, погоню; занятие, упражнение; принадлежность, присвоение; причину, помеху. За морем телушка полушка, да рубль перевозу. Звонки бубны за горами. За мухой с обухом не угоняться. За мною, ребята! Собака за зайцем, а заяц за волей, т. е. гонятся. Новгородцы от Семена-дня до велико-дня сидели за посадником, без князя. Пошел за делом, а воротился с бездельем. Идти за водою, за грибами, правильнее по воду, по грибы. И за детьми ходи, и за хозяйством приглядывай. День деньской за письмом, да за бумагами, т. е. сидит. Сидеть за столом, кроме прямого смысла, значит также обедать, ужинать. За чем или за кем дело стало? За кем очередь? У него ни за собой, ни за женой, т. е. нет ничего. За кем подряд остался? За ним водится грешок. За мною, за тобою, о долгах, деньгах, считай за мною, запиши за ним. За потехою и дела не помнит. За ветром ничего не слыхать. За негодностию брошены. За старостию уволен. Итого, за расходом, в приходе столько-то. | После вопросительного что, что за, знач. какой, откуда, отчего, с пад. именительным. Что за шум, а драки нет? Что за притча! что за толпа! Что за толки у вас? В обороте: выдти замуж, именительный или сокращ. винительный пад. | В торговле говор. за свой, за его счет, за счет, имрека, на счет, на деньги, иждивенье. На западе пск. смол. с винительным пад. выражает сравнит. степень чем, нежели. Моя шуба лучше за твою, вм. твоей или чем твоя. | На юге, вор. новорос. с винительным и творительным пад. употреб. вм. предлогов по, при. Это было за губернатора N, при Немецк. За отца моего было то и то, еще при жизни его. Я соскучился за вами, по вас. | В пск. слышно за, вм. заправду? в самом деле? неужли? | Соединенно с др. предлогами за ставится последним, сохраняя свои падежи, или подчиняясь другому предлогу, По-за тебя, по-за тобою; из-за угла; иногда же впереди: заподрядить, заприметить. | Слитно, значение предлога за весьма различно; он выражает начало чего: заговорить, заиграть; конец: заснуть, завянуть, забить; нахождение позади чего: затынный, загородный; уплату, разделку: заплатить, заверстать, зачесть; покрытие: закрыть, засыпать, завалить и пр. Запить знач. начать пить, пьянствовать, и выпить после чего. Изредка за сдваивается, или приставляется сам-третей: зазастить свет; попризадуматься. Хлеб за брюхом не ходит. Дочку сватать, за матушкой волочиться. За худо примись, а худо за тебя. Держись за сошеньку, за кривую ноженьку. За белы руки принимали, за столы белодубовы сажали, за скатерти бранные, за яства сахарные, за питья медвяные. Посади дурака за стол, он и ноги на стол. Он не пьет, а только за ухо (за ворот) льет. За глаза и про царя говорят. За чужой головой ино легче жить, да тошнее. За чужой головой поливай (маслом) как водой! чужого беречь нечего. Кинь перед собою, найдешь за собою, говор. о запасе и об одолжении, услуге. Лежит на боку, да глядит за реку. За лесом видит, а под лесом нет (под носом не видит). День за день (день ото дня, день по дню), а к смерти ближе (а от смерти не дальше). Что ж, дружок, когда должок? "Да за мною." Проиграл, не спорю: пиши за мною. За тобой и города-те стоят, насмешливо. Ино и заневолю слово молвится. Ни за что, ни про что. Не плюй за окно, зубы болеть станут. За морем теплее, а у нас светлее (веселее). Яким простота: рукавицы за поясом, а других ищет! Поехал за море теленком, воротился бычком. Ум за морем, а смерть за воротом. У нас и баба за уряд в рекруты идет. Живет и печеное тесто за хлеба место. Быть с кем заодно. А что просишь за Москву? спросил богатый мужик, и полез за пазуху.

ЗААВОСЬКАТЬ, заавосьничать, стать или начать надеяться на авось. -ся, забыться, превзойти меру, делая все наудачу.

ЗААЛАЛЫКАТЬ ряз. заговорить картаво, немо, невнятно.

ЗААЛЕТЬ, начать алеть, начать принимать алый цвет. -ся, стать алеться, начать появляться алому предмету.

ЗААЛКАТЬ, взалкать, захотеть есть. Заалчничать, начать быть алчным, зажадничать.

ЗААЛТЫННИЧАТЬ, стать или начать алтынничать.

ЗААЛЫРИТЬ или заалырничать, стать алырить, мошенничать.

ЗААМВОННЫЙ, находящийся или происходящий позади амвона.

ЗААМИНИТЬ что, завершить, закончить, порешить или укрепить.

ЗААРЕНДОВЫВАТЬ, заарендовать что, брать что в аренду.

ЗААРЕСТОВЫВАТЬ, заарестовать кого, что, брать под стражу, под присмотр, налагать запрещение; задержать, арестовать.

ЗААТЛАШИВАТЬ, заатласить что, лощить, наводить атласный лоск: | о шелковой не атласистой ткани: заносить, затаскать, засалить. -ся, залощиться; засалиться от носки.

ЗААТУКАТЬ, начать атукать, стать травить зайца, кричать ату его! -ся, забыться атукая, или | выбиться из сил атукая.

ЗААУКАТЬ, начать аукать, стать кричать ау, ау! Зааукаться, забыться или умаяться аукая.

ЗААХАЛЬНИЧАТЬ, стать буянить; начать вести себя наглецом.

ЗААХАТЬ, начать ахать, от изумленья либо от иного чувства.

ЗАБАБЕННИК м. бабич, волокита, бабий хвост.

ЗАБАВЛЯТЬ, забавить кого чем, приятно занимать, не давать скучать, увеселять, тешить, потешать; занимать игрушкой, пустяками; -ся, увеселяться, тешиться, заниматься чем для одной потехи, ради скуки, для отдыха или от безделья. Позабавить, раззабавить кого. Прозабавился весь вечер. | Забавить, -ся смол. пск. замешкать, -ся, бавиться где, малорос. забариться. | симб. промышлять (Наумов). Забавленье ср. длит. забава ж. об. действ. по глаг. на ть и на ся. | Забава, приятное упражненье, занятие скуки ради, игрушка, увеселенье, потеха, и самый предмет, забаву доставляющий. | Мешканье, промедленье посторонним занятием. Забавка, забавочка, -вушка, умалит. забавушка, детская игрушка. Забавуша об. бавуша, мешкотный, вялый человек. Забавище ср. игрище, потешка, зрелище всякого рода, для потехи, театр. У нашего молодца нет забавам конца. Забавный, забавляющий, доставляющий забаву, потешный; смешной, или странный, чудный, Забаущий каз. ниж. забавный, затейливый, распотешный. Забавно дитятко на рогожке рожено. Забавчивый, склонный к забавам и не причудливый, кого легко всем занять и забавить. Забавистый, охочий до забав, но требовательный, взыскательный, разборчивый. Забавность, потешность, свойство, принадлежность всего, что забавно. Забавчивость ж. свойство забавчивого. Забавник м. -ница, забавуха ж. кто умеет забавлять, потешник, шутник, балагур; смешной, странный человек. Забавщик м. -щица ж. забавник как бы по ремеслу. Забавничий м. шуточн. звание заведывающего потехами, забавами, при каком-либо лице, или общественными увеселениями. Забавничать, быть забавником. Забавляют ребенка, а забавничают, потешая взрослых. Забавничанье ср. действие по знач. глаг. И забавничаньем люди берут.

ЗАБАГРИВАТЬ, забагрить что. поймать на багор, захватить багром; особ. о ловле рыбы на реке Урале. -ся, быть забагриваему; | попасть самому на крюк, зацепиться за что-либо. Забагриванье ср. длит. забагренье окончат. действие по глаг.

ЗАБАГРОВЕТЬ, начать багроветь, стать покрываться багровым цветом. -ся, начать появляться в виду, говор. о багровом предмете. Забагрянеть, становиться багряным.

ЗАБАЖАТЬ, забажить что, чего, вологодск. костр. захотеть, сильно пожелать. Ему забажилось клюквы безлично, захотелось. Забажаный вологодск. милый, дорогой, желанный.

ЗАБАЗАНИТЬ, забазланить твер. костр. вологодск. перм. стать базанить, закричать, зареветь. Забазлать перм. то же; зареветь, завыть, завопить. | влад. пенз. утратить что-либо, затерять, запропастить.

ЗАБАЗГАЛЬНИЧАТЬ пенз. задурить, заповесничать.

ЗАБАИТЬ (забаять), стать баять, заговорить; | кого, занять, забавить.

ЗАБАЙКАТЬ, забаюкать ребенка, усыпить, укачать.

ЗАБАКЛУШНИЧАТЬ, стать баклушить, начать шататься праздно. -ся, привыкнуть шататься, отбиться вовсе от дела.

ЗАБАКУЛИТЬ костр. заговорить, начать говорить. -ся, заговориться, закалякаться, заболтаться.

ЗАБАЛАБОНИТЬ, начать балабонить, звонить, стучать, бренчать, или стать болтать вздор.

ЗАБАЛАГУРИТЬ, начать балагурить; | кого, заговорить, надоесть кому балагурством или задержать кого балагуря. -ся, заговориться или заболтаться, забеседоваться, закалякаться. Забалакать, заговорить или заболтать; -ся, заболтаться.

ЗАБАЛАМУЧИВАТЬ, забаламутить, замутить людей, засмутничать, засмутьянить, засплетничать, быть зачинщиком смут, беспокойств, ссоры. -ся, взбаламутиться.

ЗАБАЛАНДАТЬ, заваландать, забаклушничать, начать шляться, шататься без пути. -ся, исповесничаться.

ЗАБАЛИВАТЬ, заболеть, о какой-либо части тела: начать болеть, разбаливаться. Что-то зубы забаливают (от болеть, болит, а не болеет). Забаливанье ср. длит. состоянье по глаг. Заболевать, заболеть, занемогать, стать разнемогаться, становиться хворым, захварывать. Много народу заболевает от дурной пищи (от болеть, болеет). Заболение окончат. состоянье заболевшего человека. Заболелый, заболевший, больной. Забольчивый, хилый, хвороватый, часто болеющий. Забольно нареч. моск. завидно, досадно на людей глядя.

ЗАБАЛОВЫВАТЬ, забаловать, стать баловать, начать шалить, дурить; | заигрывать. | - что, испортить шалючи. Забаловали нож так, что хоть брось. Забаловаться, избаловаться, предаться вовсе безделью, дурачествам. Забалуй м. шалун, баловник. | сиб. пиво, брага. Забаловка ж. действие того, кто первый начинает шалить. Твоя забаловка всех мутит.

ЗАБАЛОТИРОВЫВАТЬ, забалотировать кого, что зашаровать, оставить за выбором, накидать черняков, прокатить на вороных. Забалотировываться, быть забалотировану.

ЗАБАЛТЫВАТЬ, заболтать, начинать болтать, в знач. говорить и | месить. Заболтать месиво, кончить заболтку. -ся, заговариваться, заговориться; | начать болтаться, колебаться; | быть заболтану или замешану. Заболталась я вечор, туда-сюда, по хозяйству, не поспела и к вечерне, т. е. захлопоталась. Забалтыванье ср. длит. заболтание окончат. заболтка ж. об. действ. по глаг. в знач. делать месиво, болтушку; | заболтка также что заболтано, болтушка. Заболтчивый, болтливый, кто легко забалтывается, разиня. Заболтчивость, свойство заболтчивого. Заболта об. заболтень м. новг. шатун, висляй, праздный. Заболтыхаться, заболтаться, начать болтаться взад и вперед, особ. о жидкости.

ЗАБАЛЯСНИЧАТЬ, начать шутить, балясничать. -ся, зашутиться, забалагуриться, забыться балясничая.

ЗАБАНДАТЬ что, пск. замарать, запачкать, загваздать; -ся, замараться, выпачкаться. | Замешкаться по женскому хозяйству, около печи, посуды, белья и пр. Забандуха ж. тул. затрещина, уховертка, заушина, удар кулаком в голову.

ЗАБАРАБАНИТЬ, начать бить в барабан, или стучать по чем. Со злости забарабанил рукам и ногами. -ся, барабанить долго, забывая все прочее.

ЗАБАРАБАТЬ, забараблить каз. вят. начать рыться в чем; | - что, захватить, заграбить. Забарабошить ряз. взбудоражить, начать подымать суматоху, тревогу.

ЗАБАРАНТОВАТЬ скот, оренб. сиб. отбить, захватить наездом.

ЗАБАРАХТАТЬСЯ, начать барахтаться, забиться руками и ногами.

ЗАБАРБАЧИЛО костр. волжск. защемило, засосало затянуло, заело; особ. говор. о веревке: снасть засела, заела, захрясла.

ЗАБАРИТЬСЯ, забарчиться, стать прикидываться барином, знатью; зазнаться. Забарничать, стать жить по-барски, держаться на барский лад. Забариться кур. вор. забавиться где, замедлиться, замешкаться, засесть. Забарствовать, зажить барином, паном.

ЗАБАРОНИТЬ, принять вид знатного барина, вопреки рода и состояния. -ся, зазнаться.

ЗАБАРЫШНИЧАТЬ, начать барышничать.

ЗАБАСИТЬ, начать басить, петь басом. | сев. вост. стать щеголять, рядиться, франтить. См. баса.

ЗАБАСОВАТЬ южн. о лошадях, забодриться, заиграть, затопать.

ЗАБАСТОВЫВАТЬ, забастовать, итал. закончить, пошабашить, перестать; говор. более в азартной картежной игре. Забастованье, забастовка, шабашенье, закончанье, остановка, отказ продолжать что. Заграничная забастовка рабочих, шабаш или прогул по стачке, сообща, чтобы вынудить повышенье платы.

ЗАБАСУРМАНИТЬСЯ, забасурманеть, обасурманиться, загрязнуть в басурманстве.

ЗАБАТОВАТЬ коней, спутать особым родом, см. батовать.

ЗАБАТРАЧИТЬ кого, взять, нанять в батраки, в работники к дому. -ся, наняться в батраки.

ЗАБАУТНИК м. забаутница ж. забавник, балагур, рассказчик, краснобай, забаутный, забаущий человек.

ЗАБАХВАЛИТЬ, начать бахвалить, хвалиться, -ся, забыться вовсе в самохвальстве.

ЗАБАХОРИТЬСЯ, заговориться, заболтаться, закалякаться.

ЗАБАХРОМИТЬСЯ, о кромке ткани, высыпаться, стать бахромкой.

ЗАБАЧИТЬ ряз. вят. забахорить. | южн. зап. увида(е)ть. | пск. заговорить одно и то же? -ся, пск. позаботиться?

ЗАБАШМАЧНИЧАТЬ, начать башмачничать.

ЗАБАЮКИВАТЬ, забаюкать, начать баюкать; - кого, убаюкивать, забайкать, укачивать, усыплять ребенка. | *Успокаивать, усыплять кого лестью и обманом.

ЗАБАЯТЬ, забаить, заговорить, начать беседу. -ся, заговориться, закалякаться, заболтаться.

ЗАБВЕНЬЕ ср. забытие, запамятованье; | беспамятство. Впасть в забвенье. Предать что забвенью. Забвенный, забытый, позабытый, о ком, о чем не помнят; бол. говор. незабвенный.

ЗАБЕГАТЬ, стать бегать; начать бегать взад и вперед, засуетиться. -ся, утомиться от бегу, от беготни; запыхаться; засуетиться, заметаться. Забегать, забежать куда, зайти, войти мимоходом, случайно; вбежать куда. Забеги на почту, как пойдешь со двора, зайди. Волк забежал в город. Заяц от собак забежал в нору. | *Забежать вперед, упредить кого в свою пользу, настроить предварительно, *Забегать кому в глаза, льстить, заискивать, прислуживаться, выказываться. Грех по дороге бег, да и к нам забег! В(На)перед людей не забегай, а от людей не отставай. Забеганье ср. длит. забежанье окончат. забег м. забежка ж. об. действ. по знач. глаг. | Забег также поворот, угол, заворот, колено. | пск. побег на дереве; отросток; | хворостина, тычина для повою. Эта лестница не прямая, с забегом. Забежный, забеглый, забежавший куда-либо, присталый, пришатавшийся. У нас появился забеглый лось. Забежный, на Волге, назыв. самый малый пароход, при конной машине, для завоза вперед якоря; такая ж лодка на веслах, завозня. | Забеглый, кур. быстрый, даровитый, бойкий? Забежливый, забежчивый, говор. более о скоте, легко куда забегающий, плохо знающий дом свой. Забежник м. бродяга, беглый, пришлец, странник с воли. Забежище, убежище. Нет ни кута, ни забежища. Забегаловка перм. шуточн. удаленное или скрытное место жилья, захолустье, глушь.

ЗАБЕДНИТЬ твер. пск. стать сердиться, завидовать? -ся, то же? (не всплакаться ли?). Забеднеть, занищать, начать беднеть, упадать состоянием. Забеднелый, обедневший, обнищалый. Забедовать, начать или стать бедовать, нести беду. -ся, погрязнуть и потеряться в бедах. Забедствовать, начать бедствовать или гибнуть, погибать. Забедящая свеча, свеча в церкви за бедующую или грешную душу. (Забидящая см. забидный). Заблдить, забедокурить, стать проказить, дурить, строить беды, пакости; | попадать из беды в беду, в неудачи. | твер. заклянчить, заканючить, просить неотступно, Забедовать перм. жаловаться, плакаться. Я не забедую на тебя, я забедовал на твоего брата. Забеда ж. вологодск. назола, обида, досада. Без забеды века не изживешь. Забедный, за(о)бидный, обидный, досадный. Забедно нареч. сев. и вост. что за беду стало, обидно, досадно, больно, забольно; завидно, Забедно в обидах жить. Забедно глядеть, как люди живут. Жить забедно, не богато, бедно, в нужде. Не то забедно, что воз велик наклал, а то забедно, что сам сидит! сказала жена, по совету которой муж продал лошадь и купил ожерелье, а после на жене дрова возил.

ЗАБЕДРЫ ж. мн. у человека заплечье, крестец, поясница, закукры, закорточки, крюкиши; | крестец конский, круп, место позади седла. Взять кого в забедры, на забедры, посадить за себя на коня. Пехота пошла на забедрах у конницы. Забедерник м. шуточн. прозванье пеших казаков. Забедерный, забедреный, находящийся позади бедер.

ЗАБЕЗБОЖНИЧАТЬ, стать, начать быть безбожником.

ЗАБЕЗВЕТРЕТЬ, заштилеть, обезветреть; говорится о парусном судне, о ветреной мельнице.

ЗАБЕЗДЕЛЬНИЧАТЬ, начать бездельничать.

ЗАБЕЗДОЖДЕТЬ, быть надолго без дождей, в засухе.

ЗАБЕЗДУШНИЧАТЬ, начать быть бездушным.

ЗАБЕЗЗАКОННИЧАТЬ, начать беззаконничать.

ЗАБЕЗЛЕСЕТЬ, о стране, обезлесеть надолго, обратиться в степь.

ЗАБЕЗМОЗГЛЕТЬ, заматереть, закоснеть в безмозглости, в глупости или тупоумии.

ЗАБЕЗМУЖЕТЬ, остаться без мужа, обезмужеть, по отлучке его.

ЗАБЕЗУМСТВОВАТЬ, начать жить, делать безумно, безрассудно.

ЗАБЕЛЕНИТЬСЯ, взбелениться.

ЗАБЕЛЕНТРЯСИТЬ, забелентрясничать, перм. забалясничать.

ЗАБЕЛЬШИТЬ вещь, тамб. тул. ряз. костр. нехотя запрятать, запропастить, затуторить, заподевать, засунуть, заложить, прибрать не помня куда, спрятать, что и сам не найдешь. | Растратить или извести, промотать. Не забыльшить ли? Забеыльшило (забыльшило) в уме, в голове, захлестнуло, запало, захрясло, забылось.

ЗАБЕЛЯТЬ или забеливать; забелить что, перекрывать белилами, мелом, белою краской; подбеливать чай, щи, прибавлять сливок, сметаны; | приказн. читать, писать зачерненое речение, как бы оно не было вымарано, отбить его точками. Промочки на потолке не забелишь, не покрыв ее наперед сажей. Этого ни забелить, ни закрасить. -ся, быть забеляему. Забелеть, начать белеть, принимать белый цвет. Чай забелел от сливок. Забелеться, стать белеться, показаться издали чему белому. Лебеди, что снег, забелелись на взморье. Забеливанье длит. забеленье окончат. забел м. забелка ж. об. действ. по знач. глаг. | Забел, забеленное место: очищенная от коры вершина кола, жерди, вехи, для межевания. Хоть без забелки, да хлебнуть-то дай! щец. | Забела, забелка, забеленное место, напр. на стене; | состав или краска, которою что забеляют; | сиб. известь, вапна; | молоко, сметана, для забелки щей, чаю; | в торговле, что полкрашивает товар, кажет его лицом. Забелина ж. забеленное пятно. Забельное ср. твер. пск. сметана, молоко, для забелки щей. Забельник м. -щица ж. кто забеляет.

ЗАБЕРЕГ м. арх. забережник сиб. лед настывающий у берегов в заморозки; закраины. Заберега ж. ила забереги мн. об. берег, но не по земле, а по воде; прибережная вода; | вода, выступающая в прибыль у берегов поверх льда, наледь, наслуд, наслуз, настыль; | заберег, береговой лед; | в вост. сиб. низкий, луговой берег, займище, поемы, пойма. Забережины ж. мн. перм. забережники м. сиб. забережник, в знач. берегового льда, особ. осеннего. Забережь ж. пск. прибережье по воде, где начинается глубина. Забережье ср. все пространство берега, от высшей до низшей воды, от высших до низших заполосков; | арх. пространство берега, обнажаемое от уровня прилива до уровня отлива. | Заплеск, низменный, омываемый берег, под кручей. Дорога идет забережьем. Теперь забережьем не проедеш, все понято. Забережный, к заберегам или к забережью относящийся.

ЗАБЕРЕГАТЬ, заберечь кого, пск. угощать, принять хорошо, гостеприимно; употчивать. Забережь ж. бережь или бережь. У него деньги в забережи, упрятаны, сохранны.

ЗАБЕРЕМЕНЕТЬ, сделаться беременною.

ЗАБЕРЕСТИТЬ горшок, повить берестой.

ЗАБЕСЕДОВАТЬ с кем, начать говорить, стать беседовать. -ся, засидеться, заговориться. Забеседный, во время беседы происходящий. Забеседный кубок слаще.

ЗАБЕСИТЬСЯ; забесноваться, стать беситься, бесноваться.

ЗАБЕСПАМЯТЕТЬ, обеспамятеть издавна или совсем, надолго.

ЗАБЕСПОКОИТЬСЯ, стать беспокоиться, начать тревожиться.

ЗАБЕСПУТСТВОВАТЬ, забеспутничать, стать, начать жить беспутно.

ЗАБЕССУДИТЬ кого, осудить крепко.

ЗАБЕСЧИНСТВОВАТЬ, забесчинничать, начать бесчинствовать.

ЗАБИВАТЬ, забить что куда, во что чем; вбивать, вколачивать, заколачивать, вгонять. Забивать гвоздь, кол. Забить пазы, щели. | Засорить частым употребленьем, о гребне, берде и пр. | Забить кого куда, кур. заслать, загнать далеко. | Замучить побоями, притупить умственные способности. Бедняка совсем забили, со свету сживают. Он забит, а от природы не глуп. | Начать бить. Забить сполох, тревогу. Он себе забил в голову, упрямо верит. Забить тропу, арх. протоптать, проторить. Забиць каляду или к калядзе, смол. убить или зарезать к Рождеству скотину, особ. свинью, Збиенное место, сиб. глухое, где мало жизни. В брюхо хоть лапоть забей. Конь забивает, цепляет, задевает на бегу копытом либо коленом (кривоножка) нога об ногу; а задевает подковой, засекается. -ся, быть забиваему, заколачиваться; | о трубке или тесном пространстве: засоряться; | залезать куда, прятаться; | начать биться, дрожать, порываться, метаться. Гвоздь забивается по самую шляпку. Пазы забиваются конопатью. У него волоса забились грязью. Забьется в людскую, и сидит там. Забилось мое ретиво сердце. Пташка в клетке забилась. Забился, как колос в волос (что репей в шерсть). Забился, как козырь в колоду. Ешь, не наедайся, пей, не напивайся, вперед не забивайся, в середину не мешайся, назади не оставайся. Забаванье ср. длит. забитие окончат. забивка ж. забойка, забой м. об. действ. по знач. глаг. в смысле заколачиванья, загонки ударами. | Забивка также и то, чем скважина забивается, затычка, конопать или мох и пр. | Забой и пр. см. на своем месте. Забивной, забивочный, к забивке относящийся. Забивной молот, клич, мох и пр. Забивчивый, легко забивающийся во что, сорный; | охочий забиваться, уходить, прятаться, пропадать. Забивчивость ж. свойство вещи, предмета, легко во что-либо забивающегося. Забивщик м. -щица ж. кто забивает чем что-либо. Забивала м. то же. Забивалка, шуточн. чем забивают.

ЗАБИДНЫЙ, забидный, заобидный или забедный вологодск. костр. обидный, притеснительный, досадный. Забидчивый, о человеке часто обижающий, самоуправный; о деле: обидный. Забидчик м. -чица ж. обидчик, притеснитель, Забидящий перм. арх. к обидчику или обиде относящийся; иногда в виде сущ. обидчик. Бог судья забидящим. Збидящий молебен, молебен о помощи противу обидчиков, особ. об отыскании покражи, для чего ставится к паникадилу забидяща свеча, или свеча на забидящего. Забижать, забидеть кого, обижать, обидеть; говор. и забиждать, как говор. и обижда.

ЗАБИРАТЬ, забрать, забирывать что, о человеке брать все или много; | о снаряде: захватывать, зацеплять, врезываться; | перегораживать, загораживать, городить забор, перегородку, класть или ставить жерди, доски или бревна в паз. | О снадобье, о хмельном, разбирать, стать действовать. | новг. занять чем, запростать, загромоздить. Зимой у нас верхняя изба забрана, а летом нижняя, сами переходим наверх. Забирай свое, да убирайся. Я чужого не забирывал. Он забрал жалованье, взял вперед. Забирать в счет, в долг, должать за припасы, Рубанок туп, не забирает. Соха мелко забирает. Забирать реку, арх. перегораживать кольями. (Шейн). Хмель забирает; охота меня забирает на то и то, одолевает, проникает. Забрало его за живое. Больно вправо забираешь, иди или держи левее. Якорь забрал. Пустяков в голову не забирай. Забрать закромы. за(от)городить. Забери перегородку досками в паз. Закол забран. Забери сведенья. В одну охапку всего не заберешь. Забрать лето, арх. о скоте, тучнеть, отъедаться на пастве. Забрало Фоку с левого боку. Забираться, забраться, запасаться; | брать в долг; | заходить куда, залезать; | быть забираему. Купцы забрались товарами на ярмарке. Портной забрался работою. Ты забираться забираешься в лавочках, а платить не думаешь. Судно забирается, идет круто к ветру или против теченья. Забраться на чердак, в погреб. Не на свое место забрался, залез, затесался. Припасы забирались от жителей, с выдачей ярлыков для платежа. Промежки клеток забираются досками. Забирать речку, ставить забойку, закол, учуг, яз, заязок. Позабрал, призабрал, попризабрал всех в руки. Позабрался, набрал много, лишку. Забаранье ср. длит. забранье окончат. забир или забор м. забирка, заборка ж. об. действ. по знач. глаг. | Забор также что забрано, взято вдолг. У тебя, за тобой рубль в заборе. | Ограда, чем двор или место забрано, обнесено, огорожено; | арх. ряд кольев, который ставится поперек реки для ловли семги, (Шейн). Забор забирается из досок, пластинника или жердей, из заборника м. собират.; жердяной, прясельник, городьба; огорожа стойком, тын, частокол, палисадник; плетеная, из хворосту по кольям, плетень; битая земляная или кладеная каменная, стена; из кустарника, саженая, живая изгородь. | Заборка сев. заборка, перегородка в избе. Заборец умалит. в знач. долга и тына; заборик, заборчик, в знач. тына, ограды; заборишка униз. в обоих знач., заборища увелич. в знач. ограды. Где забор, тут и вор, на дрова. Без забора, без запора не уйдешь от вора. На двор через забор, а в тюрьму дверьми. Где забор, там и двор, где щель, там и постель. Губы да зубы, два забора: а удержу нет! Пиши долг на забор: забор упадет, и долг пропадет! Забора ж. южн. перебор, перекат, сарма, шивера, порожек в реке. Забрало ср. подъемная решеточка впереди шлема, для лица; личник, наличник. Забирный рукав, кишка насоса, которым вода набирается из водоема и вливается в насос; другой рукав пожарной трубы по(за)ливной. Забирный счет, тому, что забрано в долг. Забирный, заборный коготь, у ловчих птиц шпора, бодец. Забирчивый человек. много забирающий в долг; рукав, много всасывающий. Забирчивость ж. свойство забирчивого. Забиратель м. -ница ж. забирщик м. -щица ж. заборщик, -щица, кто что-либо забирает; | обычный покупатель, давалец (немецк. Kunde). Это наш старый заборщик. | Заборщик сев. закольный, учужный. урал.-казач. водолаз, на ком ответ за исправность забора в реке, закола, учуга. Забирала м. забируша, забиру(о)ха об. то же, укорно; хапала, грабитель. | Забирала, смол. собирающий в мешок припасы, при щедрованье, колядованье, мехоноша. | Забируха, вят. растен. Potentilla argentea, червичник, червечник, червец, червивка или червивая, железник, граблик, молка? улабник, пятилистник, собачка. | Подбируха, повилика, Cuscuta. | растен. Sedum purpurascens. Забериха, добрая водка, крепкая. Забирательный, забирный, к забиранью относящийся. Играть в забирашки, шуточн. делать поборы, брать взятки. Забирошничать твер. пск. грабить, присваивать себе чужое. Заборный, к забору и забиранью относящийся. Заборная жердь или заборина ж. или собират. заборник. Заборная книжка, куда пишутся взятые в долг припасы. Заборный коготь, бодец у ловчих птиц. Заборная сущ. ж. смол. праздничная, тонкая крестьянская рубаха. Забористый, цепкий, привязчивый; | крепкий, острый, пьяный. Он забористо пишет, заманчиво, занимательно. Вино да табак забористы. Забористый насос. Железо глупо, а тело забористо, о бритье. Хорош напев, да забориста и песня.

ЗАБИРЮЛИТЬ кого? твер. рассердить, раздосадовать (сомнительно).

ЗАБИЧЕВАТЬ кого, засечь; -ся, засечься, замучить себя.

ЗАБИЯЧИТЬ, затевать ссору, драку, задориться, самовольничать, буянить, буйствовать с товарищами. Позабиячить немного. Назабиячить довольно; назабиячиться вволю. Дозабиячиться до чего. Иззабиячался вовсе. Прозабиячил всю ночь. Забияка об. кто забиячит. Забиячка ж. то же. Забиячество ср. дела, поступки забияки. Забиячный, забияке свойственный, к забиячеству относящ. Забиячливый, склонный к забиячеству. Забиячность или забиячливость ж. свойство забияки, забиячливого.

ЗАБЛАГОВЕСТИТЬ, стать, начать благовестить.

ЗАБЛАГОВРЕМЕННЫЙ, своевременный, предварительный, предупредительный; устроенный, сделанный в предвидении надобности. Заблаговременно нареч. вовремя, наперед, загодя или зачасно.

ЗАБЛАГОДЕНСТВОВАТЬ, зажить благоденствуя.

ЗАБЛАГОРАССУДИТЬ, признать нужным, должным, полезным. Ему заблагорассудилось, так рассудилось, захотелось, вздумалось; он, по воле своей, признал нужным, полезным.

ЗАБЛАЖЕНСТВОВАТЬ, зажить счастливо, начать блаженствовать. Заблажить, стать блажить, дурить, сумасбродить, проказить.

ЗАБЛЕВЫВАТЬ, заблевать что, наблевать на что. -ся, страдат. и возвр. по смыслу речи. Заблевыванье ср. длит. заблеванье окончат. заблевка ж. об. действ. по знач. глаг.

ЗАБЛЕКНУТЬ, завянуть, засохнуть; о растении пожелкнуть, опустить листья, заклекнуть; о человеке захилеть, захиреть. Заблеклый, заблекший, вялый. Заблеклость ж. состояние блеклого.

ЗАБЛЕСТЕТЬ, заблистать, стать издавать блеск; блистать, выражает большую степень блеска, свет самостоятельный. Заблесты м. мн. заблестки ж. мн. блеск солнечного или лунного света на воде или на волнах. Заблеснить, начать блеснить; | кого: о(за)слепить блеском. Меня заблеснило вешним снегом. Богатство не заблеснит меня.

ЗАБЛЕЯТЬ пск. заблекотать, об овцах, стать, начать блеять.

ЗАБЛОШИТЬ или заблошнить что, населить блохами; -ся, об одеже, комнате, содержаться в неопрятности, наполниться блохами; о человеке: набраться блох: | *попасть в дурное общество и перенять все дурное.

ЗАБЛУЖДАТЬ или смол. вор. заблукать, начать блуждать, стать бродить, скитаться, в знач. переносном. Заблуждаться в чем, ошибаться, погрешать, иметь ложное мненье или понятие. Заблудить, начать блудить, шалить, проказить или начать сбиваться с пути. Слово это считают непристойным, и в последнем значении говорят: заплутать; а вм. заблудиться, сбиться с пути, свихнуть с дороги, заплутаться, южн. и зап. заблукаться. Не ходи от стола кругом (т.е. в противную сторону, а назад, откуда зашел), заблудишься, поверье. Заблужденье ср. ошибочное мненье, ложное понятие, погрешительная уверенность в чем. Упрямого трудно вывести из заблужденья, Заблудший, -ся, совратившийся с прямого и должного пути, в прям. и переносн, знач. плутающий, заплутавшийся. Заблушить смол. занести, заговорить чушь.

ЗАБЛЮДНИК м. олон. судница, посудник, полка, полица для посуды.

ЗАБОБОНЫ м. мн. забобонщина ж. вздор, пустяки, нисенитница; враки, вздорные слухи и вести, особ. судящие разных благ. Верь забобонам. Забобонный, к нелепостям, сулящим что либо, относящийся. Забобонный или забубенный человек, головушка, разгульный. См. также забубенный.

ЗАБОГАТЕТЬ, разжиться, стать богатеть, начать наживать добро.

ЗАБОДАТЬ, забоднуть кого, забутыскать, запырять, забрюшить, забрухать, убить или сильно избить рогами: | заколоть вилами. Забоданье ср. действие по глаг. забодаться, забодать друг друга; | начать бодаться. Забоденый, забоданный; заколотый.

ЗАБОЖЕЛОСЬ кому, безличн. костр. забажилось, смерть захотелось.

ЗАБОЖИТЬ что, ниж. присвоить неправою божбою, где нет улик. Занял, да забожил, и пропали мои денежки. Забоженое ребром (боком) выпрет. Забожиться, начать божиться, стать клясться. Хоть забожись, так не поверю!

ЗАБОЙ м. забитие, забивка, как действие. | Метель. | Что забито во что; конопать; снег подбитый к строенью, к забору, забитый в овраг, в ямину, сугроб, сувой, сиб. арх. | часть штольны в руднике, где идет работа. | Самое место разработки на золотых промыслах. | Снаряд для добычи конопляного масла. | Забой тюленя, касп. убой, ловля. | Зарез, шейное мясо от забоинки ж. или убоинки, битого рогатого скота. | Лошадь с забоем, с засечкой, задевающая на бегу ногой за ногу. Жить в забое, под гнетом, в загоне. Забойка ж. забой, забивка; вещь, забиваемая или для забоя служащая. | Перебой, ряд свай или кольев со связкою, поперек всей рекй, закол, учуг, а коли он не во всю реку, ез или яз. У них теперь забойка скота, сиб. убой, бьют скот. Забойный, к забою относящ. Забойный дождь, кособой, побивающий жатву. Забоистый, забойчивый, то же, сильно или часто забивающий, а также забивающийся сам куда. Лиса хитра, забойчива, ее не скоро найдешь. Забоина ж. количество семени, зараз идущее под выгнет масла (как затор, варя и пр.). | Собачья болезнь, от мясной пищи. Забойник, снаряд, служащий для забивки чего; стар. пушечный прибойник; южн. ружейный шомпол; горн. железный прут для забивки глиною буровых дыр по заряде их порохом при рвании камней. Забойщик м. мясник, который бьет скот, лобанит обухом или молотом. | касп. в тюленьем промыслу: передовой ловец, с чекушей, который спешит перебить наскоро ближайший к воде ряд тюленей и заложить из них завал; затем остальных бьют легко. | Работник на золотых промыслах. Забойня сиб. бойня, скотобойня. Забоище ср. место, где перебито много тюленя. Забоиш м. забитый или загнанный, бессловесный человек.

ЗАБОЙЧИТЬСЯ, стать, начать бойчиться.

ЗАБОКА ж. сиб. берег, край, обочина, | лесок вдоль берега речки, озера; урема; ветвь или часть чего либо, отделившаяся вбок; речной рукав, образующий с настоящим руслом остров. Глухая забока, глушица, ерик, старица. Забочина, берег, край, полоса вдоль края чего; обочина, откос. Забочный, относящийся к забочине, либо | находящийся вне бока, края. Забочень м. калужск. боковой пристрой к дому, крыло, флигель. Забочить кого, за(под)цепить, поймать за бок крюком. Забочил осетра. Забочечник м. арх. рабочий на карбасе во время моржевого промысла; место его на средней банке. Забочечный, находящийся позади бочек.

ЗАБОЛВАНИВАТЬ, заболванить что, об(за)тесать болваном, оболванить с конца. -ся, быть заболванену; | *начать болваниться, становиться или прикидываться болваном.

ЗАБОЛЕВАТЬ, заболеть, см. забаливать.

ЗАБОЛОКАТЬ, заболочить яросл. пск. оболокать и закрывать совсем, заволакивать: зашивать сплошь узором. Заболока, заблока ж. запонка, застежка. Заболоть ж. заболотье ср. смол. вор. кур. красная швейная бумага, для вышивки оплечьев, утиральников и пр. | Заболотье также край, сторона по ту сторону болота. Заболонь ж. болонь (не путать с болоною, блоною), наружные, молодые, не отвердевшие еще слои древесины, под корой, или вернее под блонью, мезгою. Заболонь образует двойной слой, вешнего и осеннего нароста, и оба до следуюцией весны деревенеют; а если, в хилом дереве, или от ранних морозов, выйдет в этом застой, то бывает двойная заболонь, толстый, дряблый слой древесинный. Заболонка, отпиленный, вдоль бревна, округлый край, состоящий из дрябловатой заболони; горбыль, обаполок, оболонок, запиленок. Заболонный, к заболони относящийся. Заболонастый лес, на котором заболонь, рыхлый и белесоватый слой древесины толст; он в поделках стесывается, и бывает толще на сырой почве. Заболонник, дурной, заболонистый лес.

ЗАБОЛОТЬ ж. заболотье ср. место за болотом. См. заболокать. Заболотный, лежащий за болотом, по ту сторону болота. Заболотник, заболотень м. житель заболотья.

ЗАБОЛТАТЬ, заболта и пр. см. забалтывать.

ЗАБОЛЬШИЙ, набольший или старший, либо занимающий место его. Кто у вас остался забольшим или забольшого?

ЗАБОМБАРДИРОВАТЬ кого, закидать бомбами; | *Забросать чем либо: вопросами, шутками и пр.

ЗАБОРАЗЖИВАТЬ, забороздить, начать бороздить, стать проводить борозды; начать чертить или драть чем либо, цеплять и задевать на ходу, либо при езде. Заборазжаванье ср. длит. заборозженье окончат. действ. по знач. глаг.

ЗАБОРАНИВАТЬ, заборонить или забороновать, начинать, начать боронить; | заборонить посев, семена, заскородить, задрать, заровнять бороною. -ся, быть забораниваему. ЗАБОРАНИВАТЬ, заборонить кому что, возбранять, запрещать, не дозволять чего. | - кого, заступать или оборонять, защищать собою или заступничеством своим. Забораниванье ср. длит. забороненье окончат. действ. по знач. глаг. в том и другом смысле. Заборонованье окончат. в знач. боронить бороною; заборонка ж. об. в значении запрета. Заборонщик м. -щица ж. запретчик; или покровитель, заступник.

ЗАБОРЗИТЬ, -ся заспешить, заторопиться, засуетиться.

ЗАБОРМОТАТЬ, стать бормотать; -ся, забыться бормоча, сбиться с толку, завраться.

ЗАБОРНИК, забор и пр. см. забирать.

ЗАБОРНЫЙ луг, за бором находящийся, залесный, заволочный. Заборовье, зайборище ср. что находится за бором, залесье, заволочье. Заборовщина ж. собират. селения, народ живущий за бором. Есть прозванье Забровский.

ЗАБОРОЗДИТЬ, см. заборазживать.

ЗАБОСЕТЬ, погрязнуть в наготе и босоте, обеднеть, оголеть.

ЗАБОТА ж. заботка, заботушка, заботанька; заботишка; заботища; усердные хлопоты, беспокойное попеченье, радушное беспокойство о ком или о чем; гребта. Всякому дню подобает забота его. День придет, и заботу принесет. Плохо жить без забот, худо без доброго слова. Работы без заботы нет, а забота и без работы живет. Не работа сушит, а забота. Не то забота, что много работы, а то забота, как ее нет! Работнику работа, хозяину забота. Лишние деньги - лишние заботы. От пятницы до суботы носи сапог без заботы, твер. дразнят кимряков. Заботный, сопряженный с заботами, хлопотливый. Легко, да заботно, измает пуще лому, тяжелой работы, Зботливый, заботящийся, попечительный, усердный, Зботяш,ий человек, сев. то же. Руки под голову, заботливый спит. Заботность ж. свойство, принадлежность заботного. Заботливость ж. принадлежность заботливого человека. Заботить кого чем, озабочивать, заставлять заботиться, причинять заботы. Иного все заботит, другому все нипочем. -ся, о чем, быть озабочену чем, хлопотать, стараться, печься, радеть; беспокоиться. опасаться. Заботник м. -ница ж. попечитель, старатель, радетель, кормилец. В свадебн. песнях отец и мать невесты.

ЗАБОТАТЬ ногами, сев. закачать или застучать. -ся, начать ботаться, качаться, метаться, биться.

ЗАБОТВЕТЬ, густо зарасти ботвой, широколистою травою, огородиною; о мелкой степной траве говор. задернеть.

ЗАБОЧАРИТЬ, начать заниматься бочарным, бондарным, обручным ремеслом. Забочень, забочечный и пр. см. забока.

ЗАБОЯРНИЧАТЬ, забояриться, стать боярничать, бояриться.

ЗАБРАЖИВАТЬ, - ваю, идти бродом наперед, вожаком; | заносить крыло бредня, идти приглубым крылом: | идти наперед, вожаком, когда крестьяне бродят (делят) луга. | Забраживать многократн. забрести или забресть куда, к кому, бывать, заходить, навещать по пути; попасть невзначай куда. И сам не знаю куда забрел. | Забраживать, - ваю, забродить, о закисающих напитках, начинать и начать бродить. Сусло забраживает; оно уже забродило порядком. | Забродить, о человеке или животном начать бродить, стать шататься, слоняться. | вологодск. перм. сшалить, спрокудить, провиниться в чем. Сказывали, приказчик забродил у него рублев на тысячу. Забродить подол, затаскать, загрязнить. Забраживанье ср. длит. действ. по глаг. в значении: бродить или брести вожаком, или о жидкостях: закисание; заброженье окончат. то же, в одном последнем знач. Заброд м. забродка ж. об. действ. по глаг. в знач. бродить или брести вожаком. Быть в заброде, быть вожаком, коноводом; | сшалить, напроказить. Один заброд дали, один раз протянули неводом. Заброда об. шалость, всякий проступок из шалости. | Виновник этому, шалун, проказник, прокуда. | Заброда, забродыга, шатун, побродяга, бродяга. Забродный путь, по рыхлому снегу, по сыпучему песку. Теперь ехать забродно, путь не укатан еще. Забродно нареч. влад. снежно, убродно. Забродчивый, шаловливый, проказливый или прокудливый. Забродчивость ж. свойство забродчивого. Забродчик м. вожак или передовой при переходе вброд, также при разбродке лугов и пр. | Кто, при ловле бреднем, идет глубиною далее от берега. | Тот или те из ватажников, неводчиков или собств. из кадольных, которые, в бахилах во всю ляжку, при вытяге невода входят в воду. | На азовск. море, неводчик, неводной рыболов, ватажник вообще. Забродина ж. пск. жерди для перехода через ручей; кладка, лава, мостки. Забродяжить, забродяжничать, пуститься бродяжить.

ЗАБРАЖНИЧАТЬ, начать, стать бражничать. -ся, превзойти меру, забыться вовсе, предавшись бражничанью.

ЗАБРАКОВЫВАТЬ, забраковать что, признавать негодным или низшей доброты против условия или правил. Рекрут забракован за малым ростом. -ся, быть бракуему. Этот товар наполовину забракуется. Забраковыванье ср. длит. забракованье окончат. забраковка ж. об. действ. по знач. глаг. Забрак м. вещь, товар, выбракованный из лучшего разряда. Забраковщик, кто забраковал что, признал негодным.

ЗАБРАЛО, см. забирать.

ЗАБРАНИВАТЬ, задирать бранью, начинать первому браниться. Забранить кого, стать бранить. Не балуй, забранят. | Разбранить вовсе. Забраниться, стать браниться, одному или взаимно. Забранка ж. первая брань, начало брани, почин, задиранье. Забранчивый, бранчивый, сварливый, задорный.

ЗАБРАСЫВАТЬ, забросить что куда, закидывать, закинуть; зашвыривать, зашвырнуть, залукнуть; бросать вещь за какой-либо предмет, или далеко, или неизвестно куда. Забросили шапку на дерево. Забросить голову на затылок. Забросить невод, удочку, закинуть для лова. Куда вы забросили носки мои? Именье заброшено, без призору. | Забрасывать, забросать что, кого, чем, закидывать, закидать; заметывать, заваливать, засыпать. Поленницу, на уголье, забрасывают землею. Забросайте овражек, не то размоет его. Его забросали почестями, колкостями и пр. | Забросать в, кого, чем, начать бросать. | Забросать употреб. также вм. забросить, когда говорят о многих предметах. Он все книги забросал за шкаф. -ся, страдат. и возвр. по смыслу речи. У нас мяч часто забрасывается на кровлю. Ров под стройку забрасывается камнем и заливается известью. Рука болит, как-то во сне забросилась впереверт. Рыба из невода забросалась прыжками. Забрасыванье длит. заброшенье окончат. заброс м. об. действие по глаг. в знач. забросить. | Заброс также состояние покинутого, заброшенного. Человек или дело в забросе. Забрасыванье длит. забросанье окончат. заброска ж. об. дей ст. по глаг. в знач. забросать что, чем. Забросный, к закидке относящийся. Забросный крюк. Забросчивый, забросливый человек, нетерпеливый, непостоянный, которому всякое дело скоро докучает и он его бросает; скучливый. Забросок м. заброшенная, покинутая на произвол судьбы вещь. Забросыш м. то же, о человеке или животном. Этот забросыш все в черном теле.

ЗАБРАТАТЬ, забратанить кого, взять себе в братья, побрататься с кем. (Надеть оброть, см. заобротать). Забрататься, забратаниться с кем, побрататься. Не по плечу ты забратал товарища, забрататься бы тебе с ровней.

ЗАБРАТЬ, -ся, см. забирать.

ЗАБРЕДИТЬ, начать бредить, загрезить. -ся, набредить лишку.

ЗАБРЕЗГАТЬ, забрезговать чем, стать или начать брезгать.

ЗАБРЕЗЖИВАТЬСЯ, забрезжиться, начинать брезжиться, чуть светать, наставать заре. Употреб. только в 3 лице. Забрезжилась заря, утро; или безличн. уже забрезжилось.

ЗАБРЕНЧАТЬ, (забрянчать) забрякать, забрязгать, забрезжать, забряцать, начать бренчать, стать, начать брякать, бряцать.

ЗАБРЕСТИ, см. забраживать.

ЗАБРЕХАТЬ южн. залаять; заврать. Забрехаться, подавиться брехом, лаем; выбиться из сил лая; | завраться, залгаться. Забреха об. ниж. врун, лгун, хвастун, бахвал; брехун. Забреховатый, забрешливый ниж. сбреховатый, завирала; опрометчивый и бестолковый распорядитель; или безрассудно вспыльчивый, не помнящий своих слов и приказаний.

ЗАБРИВАТЬ, забрить кого, принять в рекруты, от бывшего правила подбривать при сем лоб. Забрить кому лоб, принять; забрить затылок, забраковать. | У плотников вырубить концы бревен шипом и запустить все под одну меру в паз. -ся, быть забриту. Забриванье ср. длит. забритие окончат. забривка ж. об. действ. по глаг. Забривала, забривщик м. шуточн. прозвище забривающего, приемщика рекрут.

ЗАБРОДИТЬ, заброд, заброженье и пр. см. забраживать.

ЗАБРОНЗИРОВЫВАТЬ, забронзовывать; забронзировать или забронзовать что, покрыть бронзовой краской, порошком, дать чему вид бронзы. -ся, быть забронзовываему. Забронзованье ср. окончат. забронзовка ж. об. действ. по глаг.

ЗАБРОСАТЬ, забросить, заброс и пр. см. забрасывать.

ЗАБРОТАТЬ лошадь, заобротать, накинуть оброть.

ЗАБРУСИТЬ моск. заврать, занести вздор, чепуху. | Его забрусило, ему забрусило голову, хмель разобрал, он охмелел.

ЗАБРУШИТЬ кого, забрухать тамб. забодать, забутыскать, запырять, заколоть тупым орудием. | Забрыкать, залягать. ЗАБРУШИТЬ ячейки в сотах, заделывать воском наглухо. Пчелы уж забрушили первый ряд. Забрушенные соты, крытые, запечатанные.

ЗАБРЫЗГИВАТЬ, забрызгать, начать брызгать; | -что, кого, покрывать брызгами, обрызгивать. Забрызнуть, забрызгать в один прием. -ся, забрызгивать себя, обрызгаться, обрызгать друг друга; | быть забрызгану. Забрызгиванье ср. длит. забрызганье окончат. забрызнутие однократн. действ. по знач. глаг.

ЗАБРЫКИВАТЬ, забрыкать, начать брыкать, стать понемногу лягаться. | Забрыкать, забрыкнуть кого. излягать, избить или убить лягая. Забрыкаться, начать брыкать или брыкаться, залягаться; | излягать, забрыкать друг друга.

ЗАБРЫЛЯТЬ что, кого, о собаке, которая ест, локчет: забрызгать, закидать мокрыми крошками, разбрыляв пищу.

ЗАБРЫНДЕВЕТЬ? арх. засиять, заблестеть. Рано солнышко из-за лесу забрындевело, сказка.

ЗАБРЮЗГНУТЬ, обрюзгнуть, показывать с лица вид нездоровый, обвислый, пухлый, с отеком.

ЗАБРЮЗЖАТЬ, стать брюзжать, начать ворчать или браниться. -ся, брюзжать чрез меру, до чего.

ЗАБРЮШИТЬ, (забрушить) вост. забодать, запырять, забутыскать; особ. об избодании скотом друг друга. Не загоняй коров вместе, одна забрюшит другую. -ся, напороться на что боком или брюхом. Забрюхатеть (грубое), забеременеть.

ЗАБРЯКАТЬ, забрянчать, забряцать, см. забренчать.

ЗАБУБЕНИТЬ, стать бубенить, разглашать или распускать вести, трезвонить по городу. | твер. ржев. прокиснуть или прокваситься. Забубнить пск. заговорить (стать), затарантить, затрещать. Забубенный, -нистый человек, разгульный, распутный, буйный и беззаботный. Забубенная твоя головушка. Забубенщина ж. разгул, пированье; | собират. забубенная братия. | Забубенистый, забористый, напр. о вине или табаке; острый, крепкий, пьяный.

ЗАБУГОРНЫЙ, находящийся позадь бугра.

ЗАБУДКИ ж. мн. забывчивость, беспамятство, ветренность, легкомыслие. Эти забудки тебе с рук не сойдут! | Растение чернобыльник, Artemisia vulgaris, быльняк. Забудущий человек арх. беззаботный и беспамятный. Забудчивый, забывчивый, о человеке и о деле; забывающий и легко забываемый.

ЗАБУДОРАЖИТЬ, стать тревожить, беспокоить, волновать, -ся, шумно и суетливо встревожиться.

ЗАБУДОЧНЫЙ, забуточный, находящийся позади буд(т)ки.

ЗАБУЕСЛОВИТЬ, начать, стать буесловить.

ЗАБУЖЕНЕТЬ? твер. закоснеть, очерстветь, закоренеть, заматореть в дурных свойствах.

ЗАБУЗОВАТЬ мальчика, твер. пск. забить, заколотить.

ЗАБУЙЩИК м. в игре буй, один из противников (с поля), остающийся в городе, чтобы наблюдать за правильностью игры.

ЗАБУКСИРОВЫВАТЬ, забуксаровать, заводить судно куда либо буксиром; заворачивать или взводить на буксире против ветра или течения, для продолжения пути под парусами. -ся, забуксировывать себя, свое судно; | быть забуксировываему. Забуксировыванье ср. забуксарованье окончат. действ., по знач. глаг.

ЗАБУЛАВИТЬ прут, палку, приделать головку, шляпку, набалдашник, балду, балаболку, булавку.

ЗАБУЛДЫГА об. человек беспутный, распутный, пропойца, гуляка, ёра, буян. Забулдыжный, к этому роду жизни относящийся. Забулдыжить, забулдыжничать, пьянствовать и распутничать. Забулдыжничанье ср. действ. и жизнь по знач. глаг.

ЗАБУЛЬКАТЬ, начать булькать, стать пускать пузыри; заговорить: буль-буль. Пошел ко дну, только забулькал!

ЗАБУНТОВАТЬ, или -ся, взбунтоваться, начать бунтовать.

ЗАБУНЧАТЬ, начать бунчать.

ЗАБУРАВИТЬ, начать буравить.

ЗАБУРАНИТЬ вост. и сиб. безличн. начаться бурану. | Занести или замести бураном или снегом. Забуранная сторона, подветренная; затишье, закрыв от бурана.

ЗАБУРИВАТЬ, забурить, начать, стать бурить (немецк. Bohren). Забурник м. горн. короткий бур, которым забуривают. Забуровить, о судне, прочертить килем по дну и возмутить воду. | Забуровить борщ, южн. забелить или приправить забелкою. | *Запросить несоразмерно большую цену, заломить. Эк ты, родимый, забуровил! Забурить что (от бурый), покрыть бурою краской; забуреть, побуреть, принять бурый цвет.

ЗАБУРИТЬ, см. забуривать.

ЗАБУРКАТЬ, заворчать, заговорить про себя отрывисто, сердито.

ЗАБУРЛАЧИТЬ, стать бурлачить, грубо и буйно обходиться. -ся, привыкнуть к мужицкому, грубому обращению и перенять его.

ЗАБУРЛИТЬ, стать бурлить, начать шуметь или буянить. -ся, забыться в горячем споре, в шуме и буйстве.

ЗАБУРНИК, забуровить, см. забуривать.

ЗАБУРТЕТЬ или выбуртеть, говор.о земле, сложенной для выщелочки селитры в гряды или бурты: вылежаться, выцвесть, быть готовой для добыванья селитры.

ЗАБУРУНЬЕ ср. глубина за гребнем отмели, ближе к берегу. | астрах. подводная песчаная гряда, накидываемая волненьем вдоль берега, в расстоянии от него, так, что по обе стороны забурунья глубина.

ЗАБУРЧАТЬ, заурчать, заворчать, говоря о воркотне в животе или о подобном звуке.

ЗАБУРЬЯНЕТЬ, зарости бурьяном, сорною травою; о широколистных растениях говор. забответь; о мелкой, степной траве, задернеть; о ковыле, заковылеть; о лесной поросли: залядеть.

ЗАБУСИТЬ, говор. о мелком дожде, ситничке: на дворе забусило, пошел бус; меня забусило, измочило бусом, или запылило пылью, мукою на мельнице и пр.

ЗАБУСЛАТЬ что, моск.-руз. затерять, заложить, дать чему пропасть.

ЗАБУТОРИТЬСЯ сиб. перм. пропасть, замешкаться, запропаститься.

ЗАБУТЫЛЬНИЧАТЬ, пуститься на попойки, -ся, забыться среди попоек, предаться разгулу. Забутыльник м. товарищ-питух, лихой гуляка, пьяница.

ЗАБУТЫСКАТЬ (забутускать), кого, запырять, забрушить, забодать. -ся, забодать друг друга.

ЗАБУХАТЬ что, кого, убить из ружья. | Начать бухать, бросать; | стать кричать как бухалень или выпь и пр. ЗАБУХАТЬ, забухнуть, разбухая от сырости плотнить щелями, не давать течи. Затопи бочонок, чтоб забух. Рамы в окнах забухли, не вынимаются.

ЗАБУХВОСТИТЬ, или твер. зачихвостить, зазвонить мелко и часто. | Начать, стать сплетничать.

ЗАБУХМАРИТЬСЯ, забахмуриться, заволакиваться тучами.

ЗАБУЧАТЬ, забутить что, наполнить бутом; завалить камнем и залить известью; -ся, быть забучену. Забучиванье ср. длит. забученье окончат. забут м. забутка ж. об. действ. по глаг.

ЗАБУЧИВАТЬ, забучить белье, начать бучить, класть в бук, наливать щелоком. Забучиванье ср. длит. забученье окончат. забучка ж. об. действ. по знач. глаг.

ЗАБУШЕВАТЬ, стать бушевать, забурлить, забуянить; о стихиях: расходиться, сильно разыграться. Забушевали ветры, море, полымя. Корнет забушевался, вышел из себя бушуя.

ЗАБУЯНИТЬ, начать буянить. -ся, буянить много, без меры.

ЗАБЫВАТЬ, забыть что, позабывать, упускать из памяти, не помнить; запамятовать. Забыль слово - вот на уме вертится, а не вспомню! Забыть где вещь, невзначай оставить, не вспомнить об ней при уходе. Забывать горе или обиду, не поминать, не хотеть помнить; прощать. Дело делай, а правды не забывай. Добро помни, а зло забывай. Кланяйся своим, да не забывай и наших. И не могу забыть, да видно так и быть! Забыл ты мою хлеб-соль! Жив буду, не забуду. Чего не воротить, про то лучше забыть. Кто малым доволен, тот у Бога не забыт. Кто Богом не забыт, тот сыт. Он забыт Богом и людьми. Что и сварили, и то в печи забыли (застудили). Забыл, что женился, и пошел в солому спать! Забыл, когда крестился; а как родился, и вовсе не помню! Я больше забыл, чем ты знаешь. Забываться, забыться, о деле, вещи: быть забываему, выходить у кого из памяти. Дело это забылось как-то. | О человеке становиться беспамятным; от дряхлости: выживать из ума; в болезни: быть не при себе, не в памяти; засыпая: дремать. | Вести себя не как должно, а неприлично, забывая обязанности и отношенья свои к людям; грубить, быть дерзким. Он забылся противу начальника своего. Позабыл дома табакерку. Все перезабыл, чему учили. Попризабыл маленько. Забыванье ср. длит. забытие окончат. действие или состоянье по знач. глаг. (См. забвенье). | Забытие, забытье ср. или забыть кур. забытица ж. забытище ср. забвенье, запамятованье; | состоянье человека в беспамятстве, легкий сон, дрема, или | болезненная спячка. Сделать что в забытищи или в забытищах, кур. в забвении, в беспамятстве. Забытящий, забытый, покинутый, оброшенный. Забытливый или забывчивый, беспамятный, плохо помнящий, легко забывающий; иногда также забываемый. И крута гора, да забывчива, и лиха беда, да сбывчива. Горьки родины, да забывчивы! Дело-то забывчиво, а тело-то заплывчиво. Забывчивость ж. свойство забывчивого человека. Он сделал это в забытьи, в беспамятстве; в забывчивости, запамятовав что-либо, не думая о чем. Забывной, забытной, что легко забывается; | чего лучше не помнить. Забывала об. забытчик, забывчивый, беспамятный, непомнящий человек. Я таких забывал не люблю. На свои долги забытчики, на чужие памятчики. Забытущее зелье, сказ. отымающее память прошлого. Забытище ср. городище, развалины, признаки древнего селенья.

ЗАБЫГАТЬ, забыгнуть вологодск. завянуть, заклекнуть, заветреть, зачерстветь; | заплеснуть, загнить. Как забыгает или забыгнет сено, так его и катать. Рыба не свежа, забыгла.

ЗАБЫЛЬ сущ. ж. и нареч. сев. сиб. быль, правда, дело, не шутка; вправду, взаправду, в самом деле; более употреб. взабыль. Ты забыль что ли говоришь, аль шутишь? Он ко мне и забыль привязался, пристал не в шутку. Забыльшный, истинный, подлинный, настоящий; нешуточный.

ЗАБЫЧИТЬСЯ, стать бычиться, дичиться и упрямиться.

ЗАБЯКАТЬ, завякать, замямлить, начать говорить с запинкой, невнятно. | Заблеять по-овечьи, пск. забячать.

ЗАВАБИТЬ ловчую птицу в избу, зазвать, заманить вабилом.

ЗАВАВАКАТЬ, закричать перепелом; | замолоть глупости. -ся, о перепеле: забыться вавакая, попасть слепо в сеть; о человеке: завраться глупо, пошло.

ЗАВАЖИВАТЬ, завадить, кого куда, приваживать, повадить ходить, летать куда; заманивать, заводить. У нас кроют глухарей, так по сотне под один шатер заваживают. | смол. заводить, начинать, затевать, коноводить. Завадзиць заплачку, запевать или затягивать плач, вой, причитанье. -ся, возвр. и страдат. по смыслу речи. Заваживанье ср. длит. заваженье окончат. завад м. завада, завадка, завадушка м. (?) об. действ. по глаг. | Завада также самый предмет, привада, приманка, прикормка; | стар. и зап. помеха. Завадливый, повадливый, кого легко заманить. Завадчивый, заманчивый, соблазнительный. Завадник, завадчик м. -чица ж. кто заваживает, вводить во что, затевает; коновод, зачинщик, предводитель, затевала, голова делу. ЗАВАЖИВАТЬ, от глаг. вести и везти, см. заводить и завозить. Заважить на весах, южн. потянуть, вытянуть, весить.

ЗАВАЖНИЧАТЬ, стать важничать, начать подымать нос. -ся, забыться важничая, загордиться, заспесивиться.

ЗАВАЗГАТЬСЯ твер. запачкаться, замазаться, загрязниться.

ЗАВАЗЖИВАТЬ, завозжать коней, возжать или взвазживать, пристегивать возжи к удилам. -ся, быть завазживаему. Завазживанье ср. длит. завозжанье окончат. действ. по знач. глаг.

ЗАВАКШИВАТЬ, заваксить что, вычернить и зачистить ваксою, -ся, быть завакшену. Завакшиванье длит. завакшенье окончат. действ. по знач. глаг.

ЗАВАЛАНДИТЬ тамб. что, заволочить, затаскать. -ся, захлопотаться над чем, особ. по женскому хозяйству. | Таскаться, шататься, слоняться без толку и меры.

ЗАВАЛИВАТЬ, завалить что чем, закидывать, забрасывать, засыпать; покрывать, наваливая что-либо сверху; | загромазживать, переполнять, стеснять место; | обременять, отягощать; | давать чего вдоволь, избыточно. Рудные дудки заваливают землею, чтобы скот не ввалился. Колодезь завален плитою. Завалили хламом всю комнату. Я завален делом, заказами. Мне или у меня завалило грудь, горло и пр. от прилива мокрот сделалось удушье, боль, непропуск воздуха, застой. Он меня завалил ногой, пск. повалил. -ся, быть заваливаему, в разн. знач. | О живом: лечь, прилечь, припасть как бы позадь чего; | о стоячем предмете: наклониться, уклониться в сторону, покачнуться, стоять непрямо. | о подручной вещи: заложиться или затеряться, быть заложену, засунуться, запропаститься. Устье реки исподволь заносится илом, а с моря заваливается песком. Стена завалилась; фронт завалился, т.е. образовалась впадина, погиб, уклонение от прямизны. Куда очки мои завалились? Там все давно завалились спать. Хоть плох муженек, а завалюсь за него - не боюсь никого! За мужа завалюсь - никого не боюсь. Бабий язык, куда ни завались, достанет. Завалиться за делом. Заваливанье ср. длит. заваленье окончат. завал м. завалка ж. об. действ. по знач. глаг. | Завал также: засорение в протоке, в трубке, в сосудах живого тела, с опухолью и отвердением желез или других внутренностей; завал печени, брыжеечных желез. | пск. грязное пятно на одежде. | Запруда; баррикада, засека, устроенное на скорую руку из лесу или других подручных припасов - препятствие для преграждения пути, для защиты. | арх. крутая сторона, яр у подводной мели, приглубый бок отмели. | Низменность, уступ, впадина, ямина, против уровня, место. | Закругленное дурною точкою, толстое лезвее ножа, топора. Долото это не скоро наточишь, надо сбить завал. Ты на что отростил завал на топоре? | калужск. сторожка на медведя, откуда стреляют его; род землянки, яма, накрытая хворостом. У нас бьют медведя с полатей, бьют ино и из завала. | Завалка костр. при валянии шерсти для валяной обуви первая часть работы. (Наумов). | Завалы костр. землянка или яма для жилья, покрытая досками, соломой, дерном и пр. Завальный, к завалу относящ. Завальная трава, Lysimacha vulgaris вербейник, зимодра(?). Завалень м. заваляшка, завалюга, -люжка об. увалень, лентяй; замарашка. Завалец, умалит. растение собачья-голова, песья-головка, Scrofularia. Завалина, завалинка ж. призба, земляная насыпь вкруг избных стен. Завалиха ж. крепкий пунш, жженка или иной весьма пьяный напиток. Завалиша (завариша?), пойло телячье, овсянка с молоком и избоиною. Заваля(ю)щий, дрянной, негодный, кинутый, заброшенный. Завалялый, завальный товар, заваль, завальщина, заваляльщина ж. лежалый товар. залежавшийся в лавке, в складе. Завальный сущ. один из защитников завала. Завально нареч. загатно, много, обильно. Мелева на ветрянке завально, не добьешься. Завалистое мелто, впалое, логоватое. Завальчивый, склонный к завалке, т.е. маркий, неказистый. Заваливать, завалять что, стать валять, заделать валяньем, о валяном товаре; | ввалять в валяную вещь, закатать; | затаскать, зашмыгать, загрязнить валяя, бросая без надзора. Заваляться, затаскаться, быть затаскану, замазану в носке или по небрежности; залежаться, не сходить с рук, о товаре. Завалянье ср. окончат. действ. по знач. глаг.

ЗАВАРАКСАТЬ, заварзакать, начать вараксать, приняться варзакать, царапать, писать или рисовать кой-как, без уменья и толку. -ся, записаться, завраться на письме.

ЗАВАРГАНИТЬ, начать варганить.

ЗАВАРЗАТЬ вологодск. запроказить, задурить.

ЗАВАРИВАТЬ, заварить что, начать варить, приставлять для варки. | О крашеной ткани: укрепить краску варкою; | о железе: заделывать варкою трещину, скважину. Заварить белье, обдать кипятком; | испортить его этим, закрепив в нем пятна. Заварить кашу, затеять хлопотное, неприятное дело. Сам заварил, сам и расхлебаешь. Заварил кашу, не жалей масла! Как заварили, так и расхлебывайте. Как Марина заварила, так и расхлебывай! м.Мнишек? -ся, быть завариваему. Завариванье длит. заваренье окончат. завар м. заварка ж. об. действ. по глаг. | Завар и заварка, самый предмет и качество его, по приготовлению: хлебенное, кормовое, для людей или для скота, на кипятке; сечка, рубленая солома с мукой, отрубями, обваренная кипятком; | ссора смута, свалка, драка. Заварка чаю, сиб. сколько идет его на один раз, порция. Заварка в шине, место, зачиненное сваркой. Заварка не хороша, заварка надежная, худо или хорошо сделана. Завара ж. вологодск. крутая каша из крупно смолотой ржи. | новг. зеленая каша, из недозрелой ржи. ряз. кашица, размазня; завариха, саламата. | вологодск. заклепка. Завараха, завареха ж. вост. завароха южн. завороха (варить? ворошить?), тревога, склока, ссора, смута, свалка, драка. Завариха вост. особ. вят. заваруха сиб. кисель, саламата, гуща; | новг. овсяная, ячная, пшенич. или ржаная кашка: пустой горшок разжигают, льют в него кипяток сыплют под мутовку смесь ячной и овсяной муки; крутой замес этот едят холодный, с постн. маслом, или поджарив на сковороде, латке. | Завариха твер. сварливая баба; сплетница. Заваруха твер. свалка, ссора, свара, драка. Заварушка, то же, смятеньице, замешаньице, смуты, ссоры. Заварной, заварный, для заварки служащий; заварной котел, чан; | заваренный; слегка вскипяченный, только обданный кипятком. Бублики всегда из заварного теста. Пирог с заварною капустой. Заварные ситцы, прочной, не линючей набивки; противопол. запарные, линючие. Заварчивый, легко поддающийся заварке. Заварать вологодск. заклепать завара (завора?), заклепка. Заварщик м. -щица ж. кто заваривает что.

ЗАВАРНАКАТЬ кур. заврать, заговорить пустяки, некстати.

ЗАВАСТРИВАТЬ, завострять или заострять, завострить и заострить что, делать острым кончик, жало; затесать кол, заточить обломанное шило. -ся, страдат. и возвр. по смыслу речи. Завастриванье ср. длит. за(в)остренье окончат. действ. по глаг. Заострок м. заостренный конец чего-либо. Завоструха об. колкий остряк, резкая и острая женщина.

ЗАВАТАЖИТЬ кого, завербовать или приобщить к своей ватаге, шайке, обществу. Заватажаться кур. стать собираться ватагами. | С кем, спознаться, сдружиться, в дурном смысле.

ЗАВАТЛАТЬ что, тамб. мордовск. затаскать, загрязнить, завалять. -ся, вымараться в грязи, в пыли.

ЗАВАХЛАЧИТЬСЯ, измужичиться, сделаться грубым мужиком. Завахлять, начать вахлять, работать дурно, как ни попало. Завахлять прореху, зачинить ее кой-как, на скорую руку.

ЗАВАХТЕННЫЙ, последне сменившийся с вахты; подвахтенный, вступающий после вахтенного.

ЗАВАЩИВАТЬ, завощить что, затирать воском Завощить щели. -ся, быть заващиваему. Заващиванье ср. длит. завощенье окончат. действ. по знач. глаг.

ЗАВАЯТЬ статую, заделать, начать ваять.

ЗАВДАЛЫЙ орл. кур. удалой.

ЗАВЕВАТЬ, завеять что куда, или что чем; загонять ветром, заносить куда ветрами, вихрем; заносить (засыпать) метелью, снегом, песком, пылью, мукой и пр. | О ветре, начать веять или дуть. Ветерок завевает. Куда буйны ветры завеяли корабли наши? Дорогу завеяло. Следы завеяло снегом. -ся, возвр. и страдат. по смыслу речи. Куда он завеялся? куда девался? Завеванье ср. длит. завеянье окончат. завейка ж. об. действие по знач. глаг. Завея ж. затишье, место за ветром. Завевной, завевающий или завеянный. Завевала м. кто завевает, задувает; ветер.

ЗАВЕДЕНЬЕ, см. заводить.

ЗАВЕДЫВАТЬ, (заведовать) чем (заведываю и заведую) знать что, т. е. управлять; держать в ведомстве, в веденьи своем. -ся, быть заведуему, управляему. Заведать что или о чем, узнать, услышать, почувствовать. Заведыванье длит. заведанье окончат. заведка ж. об. действ. по глаг. Для заведыванья училищем нужна кротость, нужно терпенье. Спать без заведанья, быть пьяным без заведанья, сиб. без сознанья, без памяти, без чувств. Заведчак м. -чица ж. кто чем либо заведует. Заведыш м. кем или чем кто заведует. Заведомый, загодя ведомый, наперед известный; | сознательный. Заведомый грех. Заведомого не спрашивают. Заведомо нареч. сознавая, понимая; зная наперед, зазнаемо, зазнамо; | известно, разумеется, подлинно. Воруют заведомо, зная, где что лежит. Кабы заведомо где упасть, так бы соломки подостлал. Заведы нареч. яросл. кстати, впору; будто заведомо, как бы зная наперед.

ЗАВЕЗТИ, -ся, см. завозить.

ЗАВЕКАТЬ или завековать что, новг. налагать зарок, обет, завечать, постановлять навек, на вечно. Завековать где или в чем, остаться где навек, навсегда; заматореть, закоснеть в чем. Это вековуха, она завековала в девках.

ЗАВЕЛИКО нареч. употреб. с глаг. ставить, почитать за многое, за большое, за важное. Не ставь мне за велико ошибку мою. Завеличать кого, стать величать или возносить почетом, здравствовать кому-либо. Завеличаться, стать величаться. | Зазнаться, забыться возносясь, заневедаться.

ЗАВЕНЬ? ж. пск. затишь, затишье; кут на реке в затиши.

ЗАВЕНЬГАТЬ перм. начать веньгать, плакать, визжать, жалобно просить. -ся, симб. зазнаться? (едва ли).

ЗАВЕРБОВЫВАТЬ, завербовать кого, вербовать окончательно, набирать вербовкою. -ся, страдат. и возвр. Завербовыванье ср. длит. завербованье окончат. завербовка ж. об. действ. по глаг.

ЗАВЕРВИТЬ арх. замежевать, примежевать, см. вервь, вервить.

ЗАВЕРГАТЬ, завергнуть, забрасывать, закидывать, залукнуть.

ЗАВЕРЕДИТЬ, начать вередить, чинить боль в наболелом месте. Завередовать, завередничать, начать привередничать.

ЗАВЕРЕЗЖАТЬ или заверещать, затрещать, завизжать с дребезгом, звоном, свистом.

ЗАВЕРЕЙНЫЙ, находящийся позадь верей, воротного столба.

ЗАВЕРЕТЕНИТЬ, начать веретенить, завертеть, закружить. -ся, закружиться, завертеться.

ЗАВЕРЕТЬ лапоть или кошелку, орл. (завру, заврешь), заплести, зачинить. Що ж, малай, а лапти-та завер? См. завора.

ЗАВЕРНУТЬ, -ся, см. завертывать.

ЗАВЕРОВАТЬ чему, во что, стать веровать, поверить. Заверять, заверить кого в чем, удостоверять, обнадеживать, уверять; свидетельствовать, ручаться. Завериться кому за кого в чем, поручиться. Заверенье ср. окончат. заверка ж. об. действ. по глаг. Заверный, нареч. заверно, верный, истинный, безошибочный, неложный, Заверчивый, готовый заверять, уверять во всем; легковерный вестовщик. Заверитель, -ница, кто заверяет, удостоверяет; порука, ручатель.

ЗАВЕРСТЫВАТЬ, заверстать что, поверстывать, верстать одно на другое, засчитывать долг за долг, одну вещь за другую и пр. Убылые ратники заверстаны за рекрут. -ся, быть заверстываему. | Забрать лишнее, перебрать сверх версты, меры. Заверстыванье ср. длит. заверстанье окончат. заверст м. заверстка ж. об. действ. по знач. глаг. Заверстной, заверстанный или для того назначенный.

ЗАВЕРТОПРАШНИЧАТЬ, завертопрашить, начать быть, становиться вертопрахом, заветреничать.

ЗАВЕРТЫВАТЬ, завертеть что, закручивать, закрутить; начать, либо | кончить вертеть. Заверти кляп покруче. Завертел меня в пляске до упаду. Метель завертела, закурила, началась. Завёртывать, завернуть что, обертывать, укатывать; | ввертывать, погружать вертя; | запирать заверткой; | заходить, заезжать. Заверни покупки в платок. Завертывай винт по шляпку. Заверни дверь заверткою. Заверни ко мне на днях. На дворе завернуло, стало холодно, морозно. -ся, возвр. и страдат. по смыслу речи. У меня голова завертплась. Он завернулся в плащ. Табак завертывается трубочкой в бумажку. Завертыванье ср. длит. заверт м. завертка ж. об. действ. по знач. глаг. | Завертка также: отвертка, тупое долотцо, для завертыванья винтов; | обращающийся на гвозде брусочек или железная полоска для запирки дверей, ставней и пр. | Привязь оглобли к саням, веревочная скрепа оглобли с копылом, или вообще, скрученая кляпом веревка; тяж заднего колеса повозки, придерживающий чеку. | Закрутка, пучок или завязка в колосовом хлебе для заговора, колдовства, залом хлеба, завиток. Удалой конь завертки рвет. Голодный волк и завертки рвет. На Волге, говор. о глубине, с заверткой, то же что с замочкой, слишком. Пять четвертей с заверткой. Заверчивать, завертеть, иногда завернуть, завертывать, в знач. завинчивать и закружить, вертеть кого до головокруженья. -ся, страдат. и возвр. по смыслу речи. Заверчиванье ср. длит. заверченье окончат. действ. по знач. глаг. Заверть ж. вихрь, крутень, ветер и пыль столбом, круговой; | завируха, метель, вьюга, пурга, буран. | Заверть, заверты м. мн. водоверть, пучина, вир, суводь. Заверти влад. обморок, головокруженье. Завертень м. кур. закрута, завертка у саней, дровней; | вица, закрутка у околичных ворот, замест вереи; | твер. пск. самый широкий кафтан или армяк. Завертыш м. пск. наверток; | отвертка. | Кто завернулся во что. Личинка завертыш. Заверток м. завертушка ж. бумажный сверток, трубка, что-либо завернутое, свернутое. Завертной, завертываемый, для завертки устроенный. Заверточный, завертковый, к завертке в знач. действ. и предм. относящийся, Завертл(ч)ивый, кто не может вертеться, у кого легко кружится голова. Завертчак м. -чица ж. кто что, кого-либо завертывает. Заверняй, завертяй м. буран, метель, вьюга; | *высонос, гордец.


В. Даль ЗАВЕРХОВОДИТЬ-ЗАГОТОВЛЯТЬ

ЗАВЕРХОВОДИТЬ-ЗАГОТОВЛЯТЬ

ЗАВЕРХОВОДИТЬ, начать распоряжаться самовольно, забирать власть и влиянье. Невестка заверховодила в доме.

ЗАВЕРШАТЬ, завершить что, делать обвершку, вершить, ставить крышу. | Оканчивать дело, решать. -ся, быть вершаему. Завершиванье ср. длит. завершенье окончат. завершка ж. об. действ. по знач. глаг. Завершистое дерево, арх. суховерхое.

ЗАВЕСА, завесить и пр. см. завешивать.

ЗАВЕСЕЛИТЬСЯ, стать, начать веселиться, становиться веселее, повеселеть. Зазеленела долина, завеселела дубрава, песня; | забыться веселясь, веселиться слишком долго. Завеселились, детки, домой пора!

ЗАВЕСНОВАТЬ где, остаться на весну, провести где весну.

ЗАВЕСТИ, -ся, см. заводить.

ЗАВЕСТИТЬ кого, твер. пск. повестить, уведомить. Я завестился о том-то, узнал, услышал, известился.

ЗАВЕТАТЬ или завечать или заветовать или завещевать; заветать или заветить или завещать что кому, новг. завекать, завековать; заповедывать, заказывать, строго наказывать или приказывать, налагать зарок, запрет; отказывать по смерти, запоручать, передавать по духовной, распоряжаться чрез духовную; | обещать, обрекать, давать обет, зарок; полагать между собою ряду, условие, завет, взаимный обет. | Заветать и завечать, заветить (сев. и вост.) знач. также загадывать или задумывать, держать что заветное на мыслях. -ся, быть завечаему или завечать себя; оставаться как бы заветным. Хлеба ничего не заветалось, нет в остатке. У меня не завпталось этого, на уме не было, не замышлял. Заветованье, завещеванье длит. заветанье, завечанье, завещанье окончат. завет м. об. действие по значению глаг. | Завещанье также заповеданье, заповедь, запорука, порученье, наказ; | духовная, посмертная запись, последняя воля умирающего, распоряженье его на бумаге. Завещания бывают у нас домашние и крепостные; первые могут оставаться безгласными до смерти завещателя, вторые при жизни его свидетельствуются в суде. Долг не ждет завещанья. | Завет, все, что завещано, свято наказано, заповедано; зарок, обет, обещанье, договор, условие и основанный на нем союз. Ветхий и Новый завет Св. Писания, Моисеев и Христов, наказы Господни, на которых основан союз с Ним. Наложить на что завет, запрещенье, заказ, зарок. Что завету положено на это? какая задача. Заветка ж. орл. зарочье, всякая заветная вещь, и пр. даровой непродажный перстень; | дневник или друг, записки не на показ, про себя. Заветный, к завету относящийся; завещанный; переданный или хранимый по завету, заповедный, зарочный, обетный. | Задушевный, тайный; свято хранимый. Заветные истины Божеского откровенья. Заветный наказ покойного родителя. Заветных дум своих не обнаружу. Заветного не продают, а дарят. Не продажное, а заветное. Заветность ж. свойство это. Заветчик м. -чица ж. кто передает что либо заветом, зароком, наказом, связывающим совесть. Заветчивый, охочий до заветов. Заветчиков, -чицын, ему, ей принадлежащий. Завещатель м. -ница ж. завещавший что-либо, передавший имущество, волю, желанье свое завещаньем, по духовной. Завещателев, -ницын, ему, ей принадлежащий, Завещательный, к завещанью относящийся.

ЗАВЕТРИТЬ безличн. заветрило, ветерок задул, затишье миновалось. -ся, обветриться, испортиться на ветру, на воздухе; | кур. пропасть, уйти неведомо куда. Заветреть, обезветреть, попасть в затишь, заштилеть морск. Судно заветрело, мельница заветрела. | Заветренеть. Заветерье ср. затишь, затишье, место в защите от ветра, за лесом, забором и пр. Заветерь ж. арх. та сторона, откуда вскоре подуеть ветер? | место, защищенное от ветра. (Наумов). Заветренеть, заветреть, выветреться, забыгать, провялиться; обветреть, заскорузнуть от воздуха, Заветренье ср. состоянье по знач. глаг. Заветрелый, заветренелый, заветревший, забыгавший, обветревший. Заветрелость ж. состоянье заветрелого. Заветренный, заветерный, находящийся за ветром, т. е. в затиши, в затулье, или под ветром, подветренный. Заветреничать, начать ветреничать, завертопрашить. -ся, ветреничать без меры, закружиться.

ЗАВЕТШАТЬ, об(по,из)ветшать. Заветшалый, заветшавший. Трава заветошилась, заросла ветошью, свалялась с нею.

ЗАВЕЧЕРЕТЬ безличн. завечерело, уже смеркается, настал вечер. Завечерять где, остаться на вечер, пробыть до вечера, как заночевать, задневать. Звечорошний, третьегоднишний.

ЗАВЕЧНЫЙ, вечный, говоря о будущем. Завечно нареч. навечно, навек, навсегда. Он мне завечно отдал, вовсе, подарил.

ЗАВЕШИВАТЬ, завесить что, закрывать, вешая что-либо впереди или сверху. Завесить зеркало простынею. Завесить черни, касп. отойти от берегов на такое расстоянье, чтобы они скрылись. Занавесить, см. занавешивать. -ся, завесить чем себя самого; | быть завешену. Завешиванье длит. завешенье окончат. завес м. завеса, завеска ж. об. действ. по глаг. | Завес или завесь ж. полсть, полстина, полотнище для завлеки чего; напр. портьера или дверницы. | Завеска или завесочка также занавес. Завесной, завешенный. Завесный, завесочный, к завесе, завеске относящ. Завесчатый, состоящий из занавеси, образующий завесу. Завеса ж. чем что-либо завешено, занавес, занавеска. Мир покоится под завесою мрака или ночи. Завесушка, фартук, передник, женская занавеска или завесочка. Завесчее сущ. ср. плата рабочим за перевес товара.

ЗАВЕЩАТЬ, завещанье и пр. см. заветать.

ЗАВЕЯТЬ, -ся, см. завевать.

ЗАВЗДОРИТЬ, стать, начать вздорить.

ЗАВЗНУЗДЫВАТЬ, завзнуздать, взнуздывать, взнуздать.

ЗАВЗЯТЫЙ человек, южн. зап. бойкий, предприимчивый, который постоит за себя.

ЗАВИВАТЬ, завить что, начинать, или | оканчивать вить. Пора завивать венки. Изредка и ныне еще волоса завивают. В семик завивают, на троицу развивают венки, березку. Девки ходят в лес завивать березку, кумиться или сестриться, что называют также крестить кукушку. В семик же начало хороводам, и березку, завитую лентами, носят с песнями по хороводу. Завей горе ремешком. Метель завивает, завевает, вьет снег клубом. Завитой новг. внутренний, нутровой, скрытый внутри. -ся, возвр. и страдат. по смыслу речи. Капуста завивается в вилки. Завиванье ср. длит. завитие окончат. завивка ж. завой м. об. действ. по знач. глаг. | Завивка также завитой предмет, относит. качества, вида его. Модная завивка. | Завой также: все что за(об)вито, повито, | завертка, кляп, или драек, палка, которою скручена веревка, для тугой обвязки чего; | запястье, часть руки под кистью; | вихор, вир, завиток, место, где волоса или шерсть образуют круговорот, завоек; | тамб. ряз. женские черные онучи, повиваемые сверх белых, от колена до ступни. Колокол с завоем, с гулом, от завывать. Завитый, заватой, прич. страдат. Завнток м. завой или вихор; | место на груди у вола; одна из частей, на которые у мясников делится говяжья туша (см. говядо). | Украшенье у главы столпов и в др. местах, в виде плоской улитки, закрученного уса; | часть наружного уха человека, helix; | отрывок бумажки, для завиванья волос и самый кудерь, завитой клок волос. | кур. закрутка, залом, завертка в хлебе на корню, для колдовства, заговора. Завитки мн. растение Agrimonia eupatoria, порушень. | Растение Hepatica triloba, ветрушка, перелеска. Завитуша, -шка, завиток, в знач. резного или писаного украшенья; улитка, завиток раструбом. Завить ж. запястье, смычка или сустав кисти ручной с локтевою частью; ино и вся часть руки, от локтя до кисти, потому что при обороте руки лучевая кость ложится накрест на локтевую. | Завой, завоек. затылок, задняя часть темени, под завоем. Завить чешется - к печали. Завище ср. моск. яз, ез, заезок, плетень от берега в пол-реки, со вставленными мордами или вершами. Завивной, к завиванью относящийся. Завивальный, завойный, служащий для завивки. Завитковый, завиточный, к завитку относящийся. Завивчивый, завойчивый, склонный к тому чтобы завиваться. Завойчатый, см. завоек, на своем месте. Завивала, завивщак м. кто завивает. Завивоха об. лихой, разбитной, разгульный малый. Завичиться арх. завиться, закрутиться, закудряветь. Завилец, растение Chelidonium majus, чистяк, желтомолочник. | Растение Arachis hypogea.

ЗАВИДЕТЬ что, увиде(а)ть издали, усмотреть (церк. завидовать). Завидеться или завиднеться, начать виднеться, стать видимым, показаться издали.

ЗАВИДОВАТЬ кому, в чем, досадовать на чужую удачу, счастье; болеть чужим здоровьем; жалеть, что у самого нет того, что есть у другого. Позавидовал другу. Перезавидовал всему и всем. И мы видывали, да не завидовали. На погибель тому, кто завидует кому! Завидуется, безличн. завидуют. Завидованье ср. длит. действ. или состоянье по глаг. Завидный, чему завидуют, возбуждающий зависть, достойный стяжанья. Завидны в поле горох да репа: кто ни пройдет, щипнет! Завидливый; завидливость; завистливый, завидливость. Кто завидлив, тот и о(за)бидлив. Завидость ж. симб. завидливость; зависть, как свойство или как проявленье его. Завидущий, завидливый, завистливый, завидующий. Глаза завидущи, руки загребущи. Завидущи глаза не знают стыда. Завида ж. зависть. | об. завистливый человек или завидчик, завидчица. На одного доброхота по семи завидчиков. Завидки ж. мн. зависть. Завидки берут, что нам не дают. Берут завидки, на чужие пожитки. Завидище ср. предмет возбуждающий зависть. Добрый сын всему свету завидище. Зависной работник, кур. ражий, рьяный, сев. бесстужий, как бы завистливый на работу.

ЗАВИЗЖАТЬ, начать, стать визжать. Завизг м. начало визга. Жеребенок ржет с завизгом.

ЗАВИЛЯТЬ, стать, начать вилять.

ЗАВИНИТЬ кого, обвинить, осудить бездоказательно или напрасно.

ЗАВИНЧИВАТЬ, завинтить что, завертывать винт, шуруп, или винтом или на винте; ввинчивать. -ся, быть завинчиваему. Завинчиванье ср. длит. завинченье окончат. действ. по глаг.

ЗАВИРАТЬ, заврать, начинать и начать врать. | арх. завертывать, скатывать и связывать (см. завереть). Завирать кожи в юрах, свертывать трубкой. -ся, врать без меры, забываться. Ври, да не завирайся. Завиранье ср. длит. завир м. завирка ж. об. действ. по глаг. Это человек с завиркою. Завирный, заваральный, в ком или в чем много врак, заносчивости, неуместного умничанья. Завирчивый, легко и часто завирающийся. Завирчивость ж. свойство завирчивого человека. Завирала м. заврасья ж. завироха, завируха об. завирущий человек, твер. кто много врет, часто завирается. | Завируха, вьюга, метель. Завирушка умалит. варакушка, пташка, которая поет будто бы дразнит соловья, Motacilla modularis.

ЗАВИРОВАТЬ? (вира?) кого, задарить, подкупить.

ЗАВИСЕТЬ от чего, от кого, быть под властью, под полным влияньем, быть в чьей воле; | быть следствием известной причины. Подчиненный зависит от начальника. Ночь и день зависят от обращенья Земли. Зависимый, зависящий. Зависимость, состоянье зависящего. Зависать: Ветви зависли за забор. (Наумов).

ЗАВИСИМЫЙ, зависимость, см. зависеть.

ЗАВИСОЧНЫЙ, находящийся позадь виска.

ЗАВИСТЬ ж. свойство того, кто завидует; досада по чужом добре или благе; завида, завидки; нежеланье добра другому, а одному лишь себе. Зависть прежде нас родилась. Лихоманка да зависть - Иродовы сестры. Где счастье, там и зависть. Завистью ничего не возьмешь (сделаешь). В зависти нет корысти. Злой плачет от зависти, добрый от радости (от жалости). Лучше быть у других в зависти, нежели в кручине (в жалости). Завистный, завистливый, астрах. завищий, завидущий, завидливый, склонный к зависти. Завистный иногда вообще к зависти, соревнованию относящийся; | вор. тамб. старательный, ретивый, усердный, ревностный в работе. | Чужое завистливо, ему завидуешь, оно вызывает зависть. На его счастье глядеть завистливо, то же. Касьяна-завистливого, 29 февр. прикладной день, високосный; по поверью, день и год бедственный: Касьян на что ни взглянет, все вянет. Николе благому помощнику два праздника в году, Касьяну завистливому один в четыре года. (Cassus, латин. пустой, порожний, бесплодный.) Завистливое око видит широко (далеко). Сытый волк смирнее завистливого человека. Завистливый поп два века живет. Хороша жена, да завистлива. С доброго будет, а завистливому шиш! Завистливый своих двух глаз не пожалеет. Он завистлив врать: не уступит. Привет за привет и любовь за любовь: а завистливому - хрену да перцу, и то не с нашего стола! заздравное пожеланье. Завистливость ж. зависть, в знач. свойства человека. Завистник м. -ница ж. кто завидует, завистливый человек, завида, завидчик. Завиствовать, завидовать, смотреть в данном случае с завистью на довольство других. Завистничать, быть вообще завистливым, завидовать всегда. См. также завидовать.

ЗАВИСЬ ж. твер. занавес, завеса, занавеска. Зави(е)систая грива, хвост, у лошади, сев. полная, богатая, долгая, густая.

ЗАВИТАТЬ, стать, начать витать.

ЗАВИТЕРЬЕ, перм. затишье; забор от непогоды для скота, иногда с навесом. Завия, завея ж. перм. затишье, место за ветром.

ЗАВИТИЙСТВОВАТЬ, начать, стать витийствовать. -ся, забыться витийствуя, превзойти меру, заговориться или записаться.

ЗАВИТЬ, -ся, завить и пр. см. завивать.

ЗАВИТЯЗИТЬ, завитяжничать или завитяжествовать, начать, стать витязить, пуститься на витяжные похожденья.

ЗАВИХАТЬ, завихнуть что, загнуть, закинуть боком, криво, поставить косо, непрямо. -ся, страдат. и возвр. Завихается, как цыган на кирмаше (ярмарке, базаре), зап. ломается, вертится, мечется, суетится. Завихлять, начать вихлять, захромать, заковылять.

ЗАВИХОРИВАТЬ, завихорить вят. гнать во весь опор, во весь дух, мчаться вихрем. | пск. безличн. начаться вихрю, метели, завихрить. Завихриться кур. уйти или умчаться неведомо куда, пропасть без вести; | тамб. закружиться или загуляться, замотаться. Завихорный, все что позадь завоя или вихра. Завихорный, находящийся за вихрем.

ЗАВИЧАТЬ, завечать.

ЗАВИЧИТЬСЯ перм. завиться.

ЗАВИШАТЬ, завишить борть, завесить, ухитить должею на зиму завихою, прутяным или соломенным веничком.

ЗАВИЩИЙ астрах. завидущий.

ЗАВИЯ, завея перм. затишье.

ЗАВЛАДЕВАТЬ, завладеть или завладать чем, захватить, присвоить, взять что хитростью или силою. Завладенье ср. окончат. действ. по глаг. Завладетель м. -ница ж. кто чем-либо завладел самоуправно. Завладный, присвоенный, захваченный, отнятый у другого. Завладчивый, охочий захватывать, присваивать се6е чужое. Завлада об. завладанец м. пск. кто захватывает и присваивает себе чужое. Завластвовать, завладычествовать, начать управлять владыкой.

ЗАВЛЕКАТЬ, завлечь, церк. завлещи, кого, заволакивать; более употреб. в переносн. знач. соблазнять, заманивать. Зеренщнки умеют завлекать и обыгрывать неопытных. -ся, быть завлекаему и попустить завлекать себя. Завлеканье ср. длит. завлеченье окончат. действ. по знач. глаг. Завлекательный, привлекательный или заманчивый, соблазнительный, вадливый. Завлекательность ж. свойство это, заманчивость.

ЗАВОДИТЬ, заваживать (см. также завозить), завести или завесть кого, куда, вводить внутрь чего, во что; приводить мимоходом, заходя куда, доводить. | Вовлекать, втягивать, заманивать; | - что, вводить, основывать, начинать. Куда ты меня завел? Пойдем вместе, я заведу тебя к брату. Не заведи его в беду. Не заводи речи об этом. Мы исподволь заводим скотину, хотим завести и пчел. Заводить часы, навивать цепочку на барабан, наляцать пружину. Заводить тесто, арх. замешивать, разбалтывать. Он завел писать, арх. начал, стал. Завести глаза, подкатить под лоб. Завела ясны глазки, опустила белы ручки. Что с ним заведешь, шапки с него не соймешь! от стар. обычая, позорить съемкой шапки. Как заведенные часы. Две кошки в мешке дружбы не заведут. Много хлеба - держи свиней, а много денег-заводи мельницу. Заводит, безличн. новг. о лешем, некошном. Не ходи в лес, там заводит, леший обходит и сбивает с пути. -ся. возвр. и страдат. по смыслу речи. Я завожусь хозяйством. У нас завелись клопы. Здесь завелся обычай. Часы заводятся посуточно. Что ты с ним заводился, стал водиться, знаться, пестоваться. Надо позавести птицы, обзавестись ею. Пчелы заводятся на ройбу, заводят маточные ячейки, хотят роиться. Заваживанье ср. длит. заведенье окончат. заводка ж. завод м. об. действ. по знач. глаг. Завожденье окончат. то же, в смысле ведения, приводки кого куда. | Заведенье также самый предмет, что заведено, устроено; завод, учрежденье; | установленье, обычай. Машинное заведение. У нас такое заведенье, бабы не косят. Этого у нас в заводе нет (не бывало). Дурная заводка часы портит. Часы недельной заводки. | Завод, заведенье или устройство для машинной выделки чего-либо; различается от фабрики тем, что на последней работа идет более руками. Завод медный, стекляный, винный: также завод конский, рыболовный, заведенье. Не для заводу, так для приплоду. Одного завода, такова и порода. | В книгопечатании, завод - 1200 или, вообще, известное, определенное количество оттисков, отпечатанных одним набором. | новорос. жилье ватаги рыбаков; волжск. и др. снасть, прибор, заведенье для промысла, добычи. Кусовой завод, черносошный завод и пр. | сиб. ловушки; путик, тропинка в лесу, где ставят силки и западни. | камч. сбруя собачьей упряжи, особ. железный прибор к ней. Заводский, к заводу относящ., принадлежащий. Где заводские рабочие? Заводская лошадь, не степная, не крестьянская, вырощенная на заводе. Заводские крестьяне, приписанные к заводу, особое сословие, состоянье. Заведенция ж. искажен. и шуточн. заведенье, порядок, обычай. Заводный мужик, имущий, достаточный. Заводная пружина часов, которую заводят. Заводная снасть, волжск. перлинь, толстая снасть, по которой судно тянется завозом. Заводное кольцо, не запаянное, не глухое, а с замком или разрезом накось для заводки в него ключей, часовых печаток и пр. Заводной конь, запасный верховый конь, который походом идет в заводе, в запасе. Заводные ноги. арх. колья, вколачиваемые в дно реки, для установки плетня, тына и образования заводи, забора, где ловится семга. Он живет заводно вост. зажиточно. Заводчик м. -чица ж. заводохозяин, заводовладелец, у кого есть свой заводск. | Заводчик, зачинщик, коновод, затейник или заводник, -ница. Заводчиков, -чицын, ему либо ей принадлежащий. Заводень м. яросл. тележный тяж. Заводитель м. -ница ж. учредитель, основатель, кто что-либо завел или заводит. Заводач м. сиб. вожак, водатарь, водырь. Заведениться чем, твер. заводиться, обзаводиться. Сложные: заводосодержатель, заводостроитель и пр. понятны сами собою.

ЗАВОДОПЕТЬ, о месте, быть залиту водою, намокнуть; о человеке, засесть где, остаться за рекою по водополью.

ЗАВОДЬ ж. речной залив; мелкий, открытый залив, обычно на плесу, где колено; заворот реки насупротив огибаемой ею косы; залив меж двух мысов, глухой рукав, ерик, обычно идущий вверх, против теченья (на выпуклом или внеш нем берегу луки), почему в заводи и образуется род вира, водоворота; | самое круговое теченье это, суводь; | низкие полои вообще, отделенные от реки гривкою, за которою разливная вода стоит до усышки. | арх. род закола для ловли семги; он состоит из заводных ног или кольев и плетеных из хворостняка щитов, к ним подвязываемых. | сиб. род плетня на земле (заводить?), с кляпцами, для ловли песцов; | арх. тропа, путик в лесу, где ставят силья, силки на зверьков. Заводина м. влад. заводье ср. яросл. то же, заводь, мелкий речной залив. Заводная река, при которой много заводей. Заводи ж. мн. яросл. полои, вода, остающаяся в полых местах после разлива. Заводнять, заводнить что, наводнять, заливать водою, говор. о значительном пространстве.

ЗАВОЕВЫВАТЬ, завоевать что. приобрести войною, покорить оружием страну или землю. | Завоевать может также значить: начать войну, стать воевать. -ся, быть завоевану. | Наполеон до того завоевался, что себя не помнил, т. е. зазнался и забылся. Завоевыванье длит. завоеванье окончат. завоевка ж. об. действ. по глаг. Завоеватель, -ница, кто завоевал что-либо, победитель. Завоевщик, -щица, то же, но более в шутку. Завоевательный, к завоеванью относящийся. Завоеводствовать, завоеводить, начать, стать править, как воевода. Завоеводчик м. стар. товарищ или помощник воеводы; вицегубернатор.

ЗАВОЕК м. затылок, зашеек, загривок, говор. и завойка ж. задняя часть шеи, а также часть шкуры, меха с этого места. Завойчатый мех, из завойков набранный; беличий мех, и пр. кроят начетверо: две половинки его, брюшко и хребтину, режут поперек и набирают из 400 шкурок четыре меха: хребтовый, завойчатый, брющатый, дущатый. Из одного меха двух завойков не выкроишь. Бьют по завойку, да велят есть хвойку. Завой говор. иногда вм. завоек; см. завивать.

ЗАВОЗГРИВИТЬ что, загадить возгрей; завозгриветь, погрязнуть без призору в неопрятности.

ЗАВОЗЖАТЬ, см. завазживать.

ЗАВОЗИТЬ, завезти или завезть; заваживать что куда, приводить с собою, по пути, на перепутье; доставлять проездом. | Завозить ногами под столом, стать или начать шаркать. | Отвозить далеко, за известные земли, пространства. Завези меня, по пути, на почту. Завезли его на чужбину и покинули. Завозить завоз, класть якорь впереди судна, для тяги по нем или для хода по завозу. -ся: товар заваживается издалече. Судно завозится, идет, тянется по завозу. Письма завозятся сюда по пути проезжими. Ты что опять завозился, непоседа? стал возиться или шуметь. Заваживанье ср. длит. завезенье окончат. завоз м. завозка ж. об. действ. по знач. глаг. | Завоз также избыток привоза. На базаре такой завоз сена, что отдают наперебой. Завоз, небольшой якорь с подачей, с шеймой, с косяком (морск. верп с перлинем), по которому судно тянется, идет завозом, по завозу. | сар. упряжка лошадей гусем, и пр. при подъеме обоза на гору, когда подпрягают. Завозный, привозный, завезенный со стороны, не здешний; | к завозу, верпу относящийся. | Завозный, зовозенный, в виде сущ. волжск. второй лоцман, помощник, опытный бурлак, управляющий завознею и подачей, ходовою. Люди заезжие, а хлебы завозные, на мельнице. Не завозно, да корыстно. На мельнице завозно, загатно, подвоз велик, много мелева, долго ждать помолу, очереди. Завозня ж. плоскодонная лодка сажени в три, с рассохою с кормы и с носу, по которым ходит канат; род речного баркаса, который завозит и закидывает якорь, когда судно идет завозом. | перм. сиб. каретный сарай. Завозень м. волжск. якорь для завозу, верп, также косяк, шейма, канат, перлинь для завозу.

ЗАВОЗМИТЬ яросл. взять или забрать, говоря о хмельном. Его уж маленько завозмило, разобрало, он охмелел.

ЗАВОЙ, см. завивать и завывать.

ЗАВОЙЧАТЫЙ. см. завоек.

ЗАВОЛАКИВАТЬ или заволокать; заволочь или заволокти; заволокнуть что, затаскивать, затащить; занашивать, занести; завлекать, завлечь. Заволоки санишки под навес. Река наносом заволакивает берега. Рану заволакивает, безличн. она подживает. Небо заволокло, безличн. оделось тучами. Заволокнем еще разок бреднем, не попадет ли что! Заволокни оконце. Заволакивать, заволочить что, затаскивать, затаскать; занашивать, заносить; загрязнить одежу; | затягивать дело, волочить, мешкать до нельзя. Погоди, пусть прояснится, вишь заволокло! -ся, страдат. и возвр. по смыслу речи. Долина заволоклась туманом. Гляди, как подол у тебя заволочился. | Он совсем заволочился, от глаг. волочиться, волокитничать, забыться в волокитстве. Заволакиванье, заволоканье длит. зоволоченье окончат. заволок м. заволока, заволочка ж. об. действ. по знач. глаг. | Заволок и заволока, поемный луг, пожня, лес под наволокой, под наносом, заносимый песком, илом. | Заволока, тесьма, снурок, или рубезок, продергиваемый заволочною иглою под кожею, для нагною. | Сталась заволочка, и дело стало. Заволока об. южн. зап. шатун, бродяга, заброда. На чужой стороне зовут меня заволокою, песня. Заволочный, находящийся за волоком, заборный, залесный; к заволочью относящийся. Заволочливый, кто завола кивает или к тому склонен. Заволочник м. кто носит заволоку. Заволочье ср. место или сторона за волоком. Заволокитить что, затаскать по судам, заволочить. | тамб. кого, утрудить, обеспокоить, замучить хлопотами.

ЗАВОЛАТЬ южн. зап. завопить, загаркать, заорать, закричать; позвать кого, кричать о помощи.

ЗАВОЛГНУТЬ, отволгнуть, отсыреть, разбухнуть. Заволглый, сырой, влажный, разбухший. отсыревший.

ЗАВОЛДЫРЕТЬ или зоволдыриться, вздуться волдырями.

ЗАВОЛИТЬ чего, захотеть, пожелать сильно. Заволилось, захотелось. Заволье ср. самовольство, преступная вольность. Один по воле ходит, другой по заволью. Завольничать, стать вольничать; -ся, забыться вольничая, выйти из крайних границ вольного обращенья или самовольства. Завольнодумствовать, -думничать, стать вольнодумцем.

ЗАВОЛНОВАТЬ воду, народ, стать, начать волновать; -ся, возвр.

ЗАВОЛОКТИ, заволочь и пр. см. заволакивать.

ЗАВОЛОСЬЕ ср. самый край, межа волосатого места. У него заволосье на бровях, узкий лоб. Заволосица ж. болезнь волос, когда волос сохнет, ломается, сечется.

ЗАВОЛХВОВАТЬ, заколдовать;-что, заговорить, заворожить, наложить зарок; | начать волхвовать. Заволшебничать, заволшебствовать, стать, начать волшебничать.

ЗАВОЛЬНИЧАТЬ, см. заволить.

ЗАВОНЯТЬ, начать вонять. Завонялый, вонючий, протухлый, Завонь?(заводь?) смол. пск. мелкий стоячий заливец.

ЗАВОПИТЬ, пск. завопеть, начать вопить, закричать, завыть.

ЗАВОР, заворы, см. завора.

ЗАВОРА ж. запор, засов, поперечная жердь для запирки ворот, калитки; иногда то же, что заворина, заворница, жердь для огорожи, для околицы, одна из закладных жердей городьбы, промеж кольев; | завора, застава, помеха, непропуск; | межа или уступ промеж двух полей, пашень ка косогоре и пр. | Закрепа, узел в обвязке кипы, товара. | Завора и завор м. сев. околица, забор, городьба, прясла (варить, оберегать; варок, загородь). | пск. крутой берег, крутояр, опасный для проезда, обнесенный городьбою. Иногда завором зовут одно прясло городьбы, особ. разборное, для проезда, прогона скота; но такие ворота вернее зовутся заворы мн., околица, ворота в околице. Заворник м. -ница ж. сторож у заворов, у околицы. Заворный, к заворам относящийся. Заворчатая городьба, состоящая из прясел или звеньев с продольными жердями, т. е. не частокол, не плетень и пр. Заворать или заворить что, запереть запором, засовом; заложить прясла жердями; загородить, закрутить, завязать. Заврить влад. засунуть, заткнуть, задвинуть, запереть запором.

ЗАВОРАЖИВАТЬ, заворожить что, кого, заколдовывать, заговаривать; остановить или уничтожить ворожбою. Завораживают кровь, зубы, лихорадку. Его заворожили от пули. | Старуха опять заворожила, стала ворожить. -ся, возвр. и страдат. по смыслу речи. Завораживанье длит. завороженье окончат. заворожка ж. об. действ. по глаг., а последнее и предмет, заговор, способ завороженья. Моя заворожка претит: клад никому не дается.

ЗАВОРАНИВАТЬ, заворонить полосу или ствол, покрывать воронью, темным туском или блеском разных оттенков. Завороненье ср. окончат. действ. по знач. глаг.

ЗАВОРАЧИВАТЬ, заворотить, ворочать куда-либо. Заворачивай лошадей, повозку, повороти назад или в сторону. Завороти рукава (кверху), голенища (книзу), загни, закатай, отвороти. | Завороти ушедшего, вороти, позови обратно. Заворотить к кому, зайти, либо заехать. | Заворотить высокую цену, заломить, запросить. На дворе заворотило, завернуло, заковало, заморозило. Хорошо на печи пахать, да заворачивать круто! Глазом не заворотишь, утраченного; или говор. о зависти. Завертать южн. заворачивать (см. также завертывать). Заворочать что, начать ворочать, стать поворачивать. Пошла вода и заворочала жернова. -ся, возвр. страдат. по смыслу речи. Береста коробится и заворачивается. Двор тесен, нельзя возом заворотиться. Заворотиться от грязи, заворотить полы. Опять заворочался, ну таки не полежит смирно! Заворачиванье, завертанье ср. длит. завороченье окончат. заворот м. об. действ. по знач. глаг. | Заворот также место поворота; дуга, означенная поворотом чего; крутой или пологий заворот; | перм. хозяйство, оборот. У него большой заворот. Заворошь ж. что загнуто, заворочено. Заворошь подола. | В сукне и иной ткани часть из средины, которая отвертывается напоказ; хазовый, казовый конец. Заворошь на дворе, ненастье. Заворотный, к завороту относящийся. | перм. хозяйственый, обиходный; | зажиточный, богатый оборотами. | Находящийся за воротами, вне двора. Заворотный, в виде сущ. при свадьбах, кто, забежав вперед, либо случайно встретясь, остановить свадебн. поезд, став поперек дороги; дружка выкупает поезд вином (заворотный, сущий за воротником; заворотный - за воротами, заворотной - заворачивающий). Заворотень м. что заворочено, заворачивается. Накат (волна с моря) с крутым заворотнем. | Чем заворачивают, рычаг для поворота чего. | Дикарь, кто прячется за вороты, во двор, заугольник. | вологодск. род пирога. Заворотник м. -ница ж. кто, бегая от дела, проводить время за воротами. Заворотчик м. -чица ж. кто что-либо, кого-либо заворачивает. Заворотливый, заворотчивый, что легко, охотно заворачивается. Заворотничать, сидеть зевая за воротами; часто бегать со двора, шляться. Заворотина ж. заворот или поворот, погиб, колено, лука, локоть. Зоворотня ж. вологодск. запор у ворот, отворотный шест, закладка.

ЗАВОРАШИВАТЬ, заворошить что, начать ворошить, трогать, стать копаться в чем. -ся, начать ворошиться, стать шевелиться, зашевеливаться. Заворашиванье ср. длит. заворошенье окончат. заворошь, заворошка ж. об. действ. по глаг. Завороха, заворошня ж. заверуха южн. зап. вьюга, метель; | кутерьма, сумятица, смятеньице, замешательство, беспорядок и возмущенье; всякого рода общественное беспокойство, тревога, ссора. суматоха; дележ полей, следствие по важному делу, набор, перепись и пр.

ЗАВОРКОВАТЬ, стать ворковать или взворковаться. Заворковаться, забыться воркуя долго. Заворчать, начать ворчать; -ся, непрестанно ворчать, забыться, привыкнув ворчать. Заворкотать вологодск. закипать, вскипать, закипеть, заклокотать.

ЗАВОРОБИТЬ круг, очертить, обозначить круг или дугу веревкою на колу, либо воробою, доскою, которая ходит на гвозде.

ЗАВОРОВЫВАТЬ, заворовать, стать или начать воровать; более в знач. сделать почин. На Благовещенье и на Святую воры, по суевприю, заворовывают, для счастья на весь год. Завороваться, предаться вовсе воровству. Заворуй м. влад. плут и наглец; ловкий и смелый повеса.

ЗАВОРОЖИТЬ, -ся, см. завораживать.

ЗАВОРОТИТЬ, зоворот и пр. см. заворачивать.

ЗАВОРОТЬЕ ср. южн. зап. место за воротами, науличье у ворот, приворотье. Девки сидят по заворотью.

ЗАВОРОХА, заворошить, см. заворашивать.

ЗАВОРЧАТЬ, см. заворковать.

ЗАВОРШИВАТЬ, заворсить что, задрать ворсой, покрыть ею. -ся, быть заворшиваему; | замохриться, замшаветь собою. Заворшиванье ср. длит. заворшенье окончат. действ. по знач. глаг.

ЗАВОРЫЗГАТЬ влад. начать ворызгать, стать соваться туда и сюда.

ЗАВОСТРЕНИЕ, завострить, см. завастривать.

ЗАВОХРИВАТЬ или заохравать, за(в) охрить что, закрасить вохрой, зажелтить; затирать сухою вохрой. -ся, возвр. страдат. по смыслу. Завохриванье длит. завохренье окончат. действ. по глаг.

ЗАВОЩИТЬ, -ся, см. заващивать.

ЗАВРАГ м. новг. снежный сугроб, сувой, ухаб, шибок, раскат. Завражный лес, заовражный, находящийся позадь оврага. Завражное? ср. ряз. балка, лощину с кустарником.

ЗАВРАЖДОВАТЬ с кем, начать враждовать, -ся, забыться враждуя, превзойти меру. Завраждованье, действ. по глаг.

ЗАВРАТЬ, -ся, см. завирать.

ЗАВРАЧЕВЫВАТЬ, заврачевать, залечить. Заврачевать рану, заживить, загоить. | Заврачевать больного, залечить, уморить. -ся, залечиться. Завраче(вы)ванье действ. по глаг.

ЗАВРЕМЕНИТЬ или -ся, арх. начать временить, употреб. в 3 л. Острова завременились, или на море завременило, играет марево, вид предметов искажается пламененьем воздуха.

ЗАВРИТЬ влад. засунуть, см. завора.

ЗАВРОДОВАТЬ пск. малорос. заюродствовать; заблажить, задурить.

ЗАВРЯД нареч. зауряд, в должности; означ. замещенье, сурогат.

ЗАВСЕ, завсегда нареч. всегда, всяк час или день, всякий раз; часто, без устали, бесперечь; тамб. пенз. завсегды, завсяды; олон. завсевда, завсевды; твер. завсе(ё)гды; костр. вят. завселды, завсялды. Он у нас завсе, т. е. свой, часто бывает. Она завсе бранится. Ношу платье это завсе, запросто, в будень. Богатому завсе праздник. Не завсе вор крадет, да завсе его берегись. Чего завсе (всегда) хочется? ничего не делать. О ком сокрушаюсь, того нет, кого ненавижу, завсе при мне. Завси-просто, завсякопросто, костр. запросто, без околичностей, не ломаясь, без чинов. Завсегдашний, завсегошний, завседневный, всегдашний или постоянный, бессменный, вседневный, повседневный. Завсегодний, завсечасный и пр. ежегодный, ежечасный и пр. Завсюду, завсюды, всюду, везде, повсюду, повсяместь. Завсюдный, повсюдный, позавсюдный, повсеместный. Завсегдатель, шуточн. вм. заседатель. Гоголь назвал Петрушку кабацким завсегдателем.

ЗАВСЛУХ ниж. вслух, гласно, громко, во всеуслышание.

ЗАВТОРИТЬ, начать, стать вторить, запеть втору, второй голос.

ЗАВТРА, завтре, заутра, завтракась, завтрича нареч. день следующий за нынешним, время по первой за сим ночи и до следующей. Завтра или завтрие употреб. как сущ. ср. (род. завтрея или завтрого или завтрева; дат. завтрею или завтрему или завтру, заутру; твор. завтреем или завтрим или заутром; предлог о завтрее, о завтрем, о заутре). Завтреем не хвались. Не далече до завтрева. К завтрею приспеем. Ныне не сробишь, завтреем не возьмешь. День к вечеру, а работа к завтрему. Когда завтра будет, никогда. Завтра - все одно что вчера. Завтра - вор авоська, обманет, в лес уйдет. У завтра нет конца. Солжешь сегодня, не поверят и завтра. Не сегодня, а завтра. Говорили сегодня, говорить и завтра. Сегодня на деньги, а завтра в долг, переводи. Сегодня съедим, так завтра поглядим, Завтре(а)шний, заутрешний, который будет завтра, после нынешнего. Завтрашний обед нынешнему не указчик. Завтреня ниж. костр. заутреня, утреняя церковная служба. Завтракать, закусывать или перехватывать; полудновать, полдничать (иногда полдник второй завтрак); есть что-либо по утру, до обеда. | *Сидеть на посуле, ожидать обещаного, и быть обмануту. Чем завтракать, не пора ли пообедать? отвечают на обещанья. Каково завтракается? безличн. каково вы завтракаете, хорошо ли. Завтраканье длит. завтрак м. об. действие по знач. глаг. | Завтрак также самая пища, для завтраканья. За завтраком, во время завтрака. Завтраки м. мн. обманчивые обещанья, посул, надежда, которою манят, проманиха. Кормить кого завтраками, посулом. Завтраками не кормят. Завтраками сыт не будешь. Перехватка - хлеба недохватка, завтрак - завтра, обед - пробег, ужин - не заслужен. Сыты завтраками, обещаниями.

ЗАВТУЛИТЬ бочку, перм. заткнуть, закупорить.

ЗАВЧОРА нареч. южн. завчера пск. твер. позавчера, третьего дня. Завчерашний, третьеднишний.

ЗАВШИВЕТЬ, покрыться вшами, дать им приют на себе.

ЗАВЫБЕЛЬ ж. земля при селении, за выделом дворов, усадов, усадебной; коноплянники и огороды, задворки, зады, околица.

ЗАВЫВАТЬ, завыть, начинать выть. Волки завывают. Ветер завыл. По поверью, колокол завывается до смерти, когда трескается от звону. Завыванье ср. длит. действ. по глаг. Завый или завой м. колокол с завоем, с протяжным гулом. Завой от завивать, см. это слово. Завыек, завоек. от сл. выя, шея, или от завивать, где шерсть образует завой, см. там же. Завывной, завывающий, издающий вой, гул.

ЗАВЫГОРЬЕ ср. ниж. низменности или равнины за горами, за горным берегом реки, за кряжем или венцом.

ЗАВЫМНЕТЬ, завымнуть, стать стельною, что оказывается пухотою, загрублостию вымени; | о дойной скотине, затвердеть выменем, перестать доиться от опухоли и затверденья вымени.

ЗАВЫТЬ ж. ряз. все что вне выти, за вытью, за селом, за околицей; или все, что за тягловым участком, сверх его: рощи, луга, пустоши и пр. Завытный, заштатный, сверх или опричь положенья, излишний. Завытная пара сапог. См. выть.

ЗАВЬЮЧИВАТЬ, завьючить осла, верблюда, навьючить его, навесить вьюк со всеми принадлежностями. -ся, страдат., иногда возвр. по смыслу речи. Завьючиванье длит. завьюченье окончат. завьючка ж. об. действ. по знач. глаг.

ЗАВЬЯТЬ что, завеять, занести снегом, песком: заглохнуть. Зима люта все дороженьки завьяла, занесла. Туда и дорога не торена, давно завьяла. залегла, заглохла. | О человеке влад. быть занесенным, засесть, застрять где, стать в тупик. Вы где там завьяли, долго ль ждать вас? Что стал, аль завьял? Идти было за реку, да путь завьял, залег или заглох. Нам думалось завьяли, ан с возом на дворе! | О плоде и огородине, сев. завянуть, затрухляветь, подряблеть. Завьялый, занесенный снегом или иным чем. | Завялый, дряблый. Завьяла об. влад. ниж. человек мешкотный и вялый. Завьюжило безлично, сделалась вьюга, замело, забуранило.

ЗАВЯДАТЬ, завянуть, вянуть; начинать вянуть. блекнуть, увядать, Ешь, пока рот свеж, а завянет - никто в него не заглянет. Завяданье ср. состоянье по знач. глаг. Завялый, вялый, завядший и завяленый. Завялый цветок, репа, рыба. Завялость ж. состоянье завялого; вялость. Завядчивый, легко завядающий. Завяль м. собират. вялые овощи, коренья; несвежие, вялые припасы; | вяленые, провеслые припасы.

ЗАВЯЗЫВАТЬ, завязать что, вязать окончательно, связывать. Завязывай живее, да не узлом, а петлей. Завяжи мешок. | Начинать вязать на прутках. Я завязала чулки, да не знаю, скоро ли кончу. | Яблонь завязала почку, начинает распускаться или готовить почку, листовую либо цветную. | Заверстывать вязаньем. Завяжу вам долг чулками. | *Начинать с кем либо дело. Завязать ссору, драку, тяжбу. Сказал, как узлом завязал. Мы сказали - не завязали. Дурак завяжет, и умный не развяжет. Завязывают лошади глаза, девка садится на нее: если пойдет за ворота, быть замужем. Завязываться, завязаться, возвр., взаимн. и страдат. по смыслу речи. Разрезной рукав завязывается, его завязывают. Узел у меня не завязывается, не могу завязать. Почка завязалась, образовалась. Перестрелка завязалась, началась. Завязыванье ср. длит. завязанье окончат. завязка ж. об. действ. по знач. глаг. | Завязка также павороз, веревочка, снурок, ленточка и пр. которою что либо завязывают. | Основная причина, пружина действий, в были и в небылице; основанье ряда происшествий в романе, драме и пр. (См. также ниже завязать, вязнуть). Пошло дело в завязку, дойдет и до конца. Завязушка ж. завязок м. завязочка, тесьма или снурок, бечевочка для завязки чего. Завязь ж. почка цветная, плодовая, немецк. Fruchtansatz (см. ниже). Завязной, устроенный для завязки, с завязками. Завязной корень, растение Tormentilla erecta, употребляемое от поноса. Завязочный, к завязке относящийся. Завязчик м. -чица ж. кто что-либо завязывает. Ты плохой завязчик и укладчик. Он первый завязчик ссоры. Завязник, растение Potentilla tormentilla, деревянка. | Polygonum bistorta, см. плесняк. Завязить что, увязить, дать чему увязнуть, дать засесть, застрять. Завязил колошу в грязи. Завязил было руку в развилине. Завязиться, завязнуть; загрязнуть или защемиться, засесть. Завязать, завязнуть в чем, то же, заседать в чем либо вязком и топком, либо в тесноте; застрять или застрянуть. Обоз завяз в грязи. Толстяк завяз в дверях. Косточка завязла в горле. Заноза завязла, воткнулась. *Где ты завяз? где засел, куда девался? Завязчивый, легко завязающий. | От глаг. завязывать: затягивающий дело; завлекающий, затяжной. Жилистое мясо завязчиво, вязнет в зубах. Дело это завязчиво, и развязки не дождешься. Завязчивость ж. свойство завязчивого, в обоях знач. Завязка или арх. завязь ж. помеха, препятствие, остановка, затяжка в каком деле. (См. также завязывать). Завязти чулок, завязать, начать вязать его, заделать.

ЗАВЯКАТЬ, начать вякать, замямлить, заговорить вяло и немовато. Дьякон во весь народ завякал. -ся, заговориться, заболтаться: завраться, замолоться.

ЗАВЯЛИВАТЬ, завялить что, начать вялить известное количество; | окончить вялку, провялить окончательно. -ся, быть завяливаему или вялиться от себя на воздухе. Завяливанье длит. завяленье окончат. завял м. завялка ж. об. действ. по глаг.

ЗАВЯНУТЬ, см. завядать.

ЗАВЯНЬГАТЬ новг. завеньгать, захныкать, заплакать, -ся.

ЗАВЯЧАТЬ пск. начать вячать, заблеять, забекать.

ЗАГАВКАТЬ, загамкать, залаять, забрехать.

ЗАГАВЛИВАТЬСЯ, см. заговеть.

ЗАГАВРЯ об. вологодск. продувной плут? | Новг. неопрятный, чумичка.

ЗАГАГАКАТЬ, загакать, начать гагакать, стать кричать гусем.

ЗАГАДИТЬ, -ся, см. загаживать.

ЗАГАДЫВАТЬ, загадать что, задумывать, замышлять; предлагать неизвестное на решенье себе самому, иному, или гаданью, ворожбе. Не загадывай в год, а загадывай в рот. Далеко вперед не загадывай. Отгадай, что я загадал? Загадай загадку. Я загадывал по гадательной книжке: выпадает путь-дорога! | Зап. посылать кого, наряжать, распоряжаться. Чужими детками не загадывай! Загад зап. наряд, приказ, посылка кого. Зго(а)нуть, загадать. Загануть ли загадку: перекинуть через грядку, через плетень, через барский двор? гребень и мочка, -ся, быть загадываему. Эта загадка не так загадывается. Загадыванье длит. загаданье окончат. загадка ж. об. действ. по глаг. Загадка также самый предмет, что-либо загадочное, сомнительное, неизвестное, возбуждающее любопытство: иносказанье или намеки, окольная речь, обиняк; краткое иносказательное описанье предмета, предлагаемое для разгадки; напр. Без лица в личине? загадка. Чужая душа загадка. Загадка, разгадка, да семь верст правды (в ней). | Загадка, растение Erigeron acris, пушник, блошник, богатинка: ею гадают, сорвав и воткнув ее в щель избы, расцветет ли? Загадочный, неясный, необъяснимый, темный, непонятный, требующий разгадки. Загадочность ж. свойство загадочного. Загадчивый, охочий загадывать. Загадчик м. -чица ж. загадывающий что, загадочно беседующий; задающий загадку. Загадник, -ница, загадывающий о будущем, гадатель. Загадничать, говорить загадками, загадчиво, загадочно.

ЗАГАЖИВАТЬ, загадить что, марать, пачкать, гадить, мазать, грязнить, -ся, страдат. и возвр. по смыслу речи. Загаживанье ср. длит. загаженье окончат. действ. по знач. глаг.

ЗАГАИТЬ что, тул. ряз. (гать) затворить, закрыть. Загаина ж. вологодск. груда, кипа, куча, костер; особ. сложенная в кучу костеря.

ЗАГАЙКАТЬ, стать кричать гай, гай; начать гайкать.

ЗАГАКАТЬ, загагакать, закричать по гусиному.

ЗАГАЛДИТЬ, заголдить твер. начать галдить; шумно заговорить.

ЗАГАЛИТЬСЯ пск. заглядеться, засмотреться, зазеваться,

ЗАГАЛУНИТЬ что, кур. за(вы)мочить в квасцах (см. галунить).

ЗАГАЛЬМОВАТЬ колесо, южн. кур. заклевать, затормозить.

ЗАГАМИТЬ перм. зашуметь, заговорить шумно. -ся, зашуметься. Загамкать, загавкать, забрехать, залаять.

ЗАГАНИВАТЬ, загонять (загоняю, будущ.) кого утомлять гоньбою, обессиливать гоняя. | Ставить в тупик множеством или трудностью вопросов, сделать безответным при испытании. | Держать под гнетом, в обидах или нападках, угнетать. Загоняешь и волка, так будет овца! Парня совсем загоняли на посылках. Учителю не мудрено загонять ученика. Лошадей совсем загоняли, изнурили частою и скорою ездой. Заганиваться, быть заганиваему. Загоняться, выбиться из сил, гоняясь за кем. | Заганивать или загонять (загоняю, настоящ.), загнать кого, что, понуждать войти, вгонять, гнать во что. Загони скотину во двор. Нужда загонит на чужбину. Загоняй гвоздь по самую шляпку. | Замучить гоньбою, изнурить ездой; загнать лошадь, гнать ее до упаду, до смерти, или до порчи, надорвать гоньбою. | Держать кого в нападках, в обидах. | Загонять, в игре в бабки, кидать взапуски, чья дальше ляжет. Весело гулять, коли нечего загонять. т. е. скота нет. Птица на ночь зогоняется в курятник, ее загоняют. Собака, гнав зайца, загналась за ним под камень, вскочила следом. Заганиванье длит. загнание окончат. загон м. загонка ж. об. действ. по знач. глаг. Жить в загоне, под гнетом, в обидах, в черном теле. | Загон стар. наезд или набег, поиск на добычу, баранта. | Лошадь пала от загону, ее загнали, надсадили гоньбой. | Загон также самый предмет, загороженое место для скота, варок, баз, базок, калда, скотный двор; | арх. место, куда загоняют собаками, для бою, песцов и др. зверей, напр. мыс на взморье или при слиянии двух рек; | в игре в бабки: черта, на которой легла бабка в конании; | пахатный участок земли, полоса до двух саженей ширины, а длиною одни гоны; в яросл. и сиб. четверть десятины, в др. местах полдесятины; | гряды на пашне, с бороздками для стока воды: пашня загонами, противопол. ровная, сплошная. Не поле родит, а загон, не игла шьет, а руки. Дорога борозда к загону. Загоны м. пск. пажити, пастбища, луга. | Загонка также означает предмет, долгоносый молот, для утопленья гвоздей вглубь без порчи дерева. | астрах. брус, загоняемый в промежуток (в шпации) судовых опруг (шпангоутов), прокладка. Загони ж. мн. загон, в знач. притесненья, угнетения. Жить в загонях. Не бесчести в загонях добра молодца. Загоня об. загнанный, живущий в загонях, в обидах, под гнетом. Загонь ж. пск. загон, огорожа для скота Загонить перм. загнать. Чай, пора загонить коней. Загонный, к загону относящ. Загонный двор. Загонный молот или загонка. Загонная борозда, крайняя по загону. Загончивый, охочий заганивать; умеющий загонять. Загончивый ездок, заганивающий коней. Загончивая собака, безотвязно преследующая зверя, или ловко загоняющая его куда нужно. Загокщик м. -щица ж. кто заганивает лошадей до упаду: кто загоняет скот, птицу. Загонщик у охотников, облавщик, один из цепи, облавы, которая гонит зверей на стрелков; верховой, который подганивает тетеревей на чучела. На одного стрелка по десятку загонщиков. | Стар. фуражир, посылаемый в военное время за добычей. | Сиб. передовой, заготовляющий для сановного путника лошадей, ночлег и пр. | Загонщик, в земляных работах, передовой земляник, землекоп, за которым все должны гнаться выработкой. Загонщиков, ему принадлежащий; загонщичий, к нему или ко званью его относящийся. Загонька, -нюшка, пск. загозка, зегзица, кукушка, зозуля.

ЗАГАНУТЬ, загонуть что, загадать, предложить для разгадки.

ЗАГАРКАТЬ новг. вят. закричать, заорать, начать громко звать.

ЗАГАРНУТЬ, загорнуть кур. смол. завернуть, загрести. Загарни полы. Загарни жар на горнушку. -ся, завернуться.

ЗАГАРНЫЙ, загарчивый, загар и пр. см. загорать.

ЗАГАРТОВЫВАТЬ, загартовать сталь, южн. закалять, закалить. -ся, быть закаляему. Загартованье ср. длит. действ. по глаг.

ЗАГАСАТЬ, загасить и пр. см. загашивать.

ЗАГАЧИВАТЬ или загачать, загатить что, гатить, заваливать болото, застилать топкое место хворостом, соломой и засыпать землею; за(пере)нимать речку плотиной, запружать. Загати наперед в своих воротах. Не загачивай, промолачивай! загачивают ток снопами; стало быть: не задавай урока, а делай. -ся, быть загачиваему: | гатить у себя, что либо свое, свою дорогу, свою плотину. Звгачиванье ср. длит. загаченье окончат. загат м. загатка ж. об. действ. по глаг. | Загат и загата влад. соломенная, навозная окута избы на зиму, ухитка; | навес плетневый, крытый и ухиченый соломой. Загатный вост. тесный, набитый битком, занимаемый толпою. Загатно нареч. тесно от толпы, завально, нет простору от наваленого товара. В избе больно загатно, некуда сесть. На мельнице загатно, завозно. Загатно работой, недосужно, много дела. Загать ж. твер. хлев, закута для скота; | кур. в строеньях о двойном плетне, пустота между плетнями, загачиваемая землей и соломой. Загатчик м. кто гатит гать или плотину. Загаять ряз. затворить. Загай окно.

ЗАГАШИВАТЬ или загашать; загасить что, гасить, тушить, потушать. Загасить свечу, известь. -ся, быть загашиваему; погасать. Загашиванье ср. длит. загашенье окончат. загас м. загаска ж. об. действ. по знач. глаг. Загасать, загаснуть, потухать, потухнуть; переставать гореть, угасать, погасать; меркнуть, померкать. | О человеке: умирать тихо, медленно и спокойно; | пропасть без вести, без слухов. По нем и дороженька запала и молва загасла, Загасанье длит. состоянье по глаг. Загаслый, погаслый, угаслый, загаснувший, потухший. Загасник м. гасилка, колпак на свечу. загасчивый, легко потухающий. Сало горько, а все загасчивее скипидара.

ЗАГАЩИВАТЬ, загостить что, заверстывать гощеньем, проживаньем на хлебах безплатно. -ся, оставаться в гостях слишком долго, гостить чрез меру; засиживаться, заживаться в гостях. Загащиванье длит. загощенье окончат. действ. по глаг.

ЗАГАЯТЬ ряз. затворить. См. загачивать.

ЗАГВАЗДАТЬ что, пск. костр. запачкать, замарать, замазать, загрязнить, загадить, замочить грязью. -ся, запачкаться.

ЗАГВАЗЖИВАТЬ, загвоздить что, забивать гвоздями: заколачивать как гвоздь. Загвоздить кому память, забить, притупить бессмысленным ученьем наизусть, в долбежку. Загвоздить пушку, забить затравку гвоздем, заклепать. Никола зимний дорогу загвоздил, заморозил. По голове не бей, загвоздишь память. Загвоздило, безлично, сильно заморозило. -ся, быть загвазживаему. Загвазживанье ср. длит. загвозженье окончат. загвоздка ж. об. действ. по глаг. на ть. | Загвоздка также самый предмет, что вколачивается замест гвоздя, болта, чеки, затычки; | *остолбуха, тумак, удар кулаком; | *мудреная задача, над которою надо подумать. Загвоздный, к загвоздке относящийся. Загвоздчивый, о загвоздке, в значении задачи, трудный для разгадки. Загвоздчатый, снабженный загвоздками. Загвоздковатый, мудреный для решенья или загадочный, заставляющий призадуматься. Загвоздчик м. -чица ж. раздающий загвоздки, тумаки. Загвозда об. то же. Загвоздыш твер. загвоздуха ж. пск. гвоздь от бочонка, затычка, пробка; | загвоздка, в знач. тумака.

ЗАГИБАТЬ или загинать; тамб. загнибать, вор. загнувать; загнуть что, гнуть, сгибать, заворачивать край, скрючивать, заламывать. Загни уголок листа. Кровельщики загибают кромки железных листов, для склепки. Удочка загнута крючком. Загнуть угол, в игре в банк, поставить ставку два против трех. На руку зобня - и пошел, голову загня! по миру. Загнуть в деле крючок, найти придирку, повредить. Загнуть цену, заломить, забуровить, запросить не в меру. -ся, возвр. и страдат. по смыслу речи. Загабанье, загинанье ср. длит. загнутие окончат. загиб м. загибка ж. об. действ. по глаг. | Загиб и загибка также согнутое место. На загибе реки, на завороте, колене. | В этом человеке есть загиб, загибинка, есть за ним что-либо худое. Загибина ж. крюк, кривулина, локоть, колено, загнутое место чего-либо, загиб. | вологодск. пирог, назыв. также загибеня, загибенька м. арх. загибень м. тамб. Загибальник новг. | Загибень, арх. загиб, загибина, кривулина реки. | Загибеня, загибенистый парень, забубенный, отчаянный гуляка. Загибениться твер. пск. подымать нос, важничать. Загиба ж. вологодск. начинка пирожная, все что идет в загибень. Загибь ж. сгиб, складка; самая полоска, черта, по которой что согнуто. В загиби сукно всегда поворсистее, в продольной складке всей половинки. Загибной, загибаемый, к загибу относящ. Загибчивый, гнуткий, легко загибаемый. Загибчивость ж. свойство гибкого, гнуткого, загибчивого. Загибистый, круто загнутый, крутодужный. Загниголовый вологодск. зевака, ротозей, рассеянный; | гордый.

ЗАГИБНУТЬ, загинуть, погибнуть, сгибнуть, сгинуть, пропасть, известись. Один и в каше загинет (утонет). Загибеть твер. пск. загибнуть; захворать тяжело; | завьять, заглохнуть; пропадать в бездействии, в безвестной отлучке.

ЗАГЛАВИЕ ср. заголовок м. выходной лист, первый листок книги или сочинения, где означено название его; самое название это. | Заголовком называют также название отдела, главы книги; а в деловых бумагах, означение в начале листа ведомства, мест, откуда и куда бумага идет и пр.; | деревянное изголовье, на лавке или на полке бани. Заглавный, заголовный, заглавочный, заголовочный, к заглавию относящийся. Заглавщак, заголовщик м. -щица ж. кто заглавляет, дает, пишет заглавие. Заголовок, головяшка, передняя и загнутая кверху часть санного полоза. Заголовки мн. от заголовок, также сшивка листов при переплете, комель, корешок. Заглавушана ж. сиб. остолбуха, кулак по голове.

ЗАГЛАДЫВАТЬ, заглодать кого, загрызть, закусать. -ся, глодать много, долю, забываясь. Мышь заглодалась в сыр, ушла в него, запряталась.

ЗАГЛАЖИВАТЬ, загладить что, ровнять, гладить, выравнивать, уравнивать, заравнивать, выглаживать. Загладить лысину, зачесать на нее волоса. Загладить волоса, зачесать гладенько вверх или вбок. *Загладить вину свою, исправить чем-либо. Призагладить, попризагладить грядочку. -ся, возвр. и страдат. смотря по смыслу речи. Заглаживанье длит. заглаженье окончат. загладка ж. об. действ. по знач. глаг. Загладчивый, о человеке охотно исправляюший проступки, ошибки свои; о дереве, камне и пр. легко заглаживаемый, в случае выбоин и порчи.

ЗАГЛАЗНЫЙ, заочный, происходящий заглазно, за глаза, за глазами, без ведома чьего, без присмотра, в небытность чью, в отсутствие кого. За глаза про кого не говорят? Мил за глаза. Кто про кого за глаза говорит, тот того боится. За глаза и яйца нельзя купить, попадется тухлое. Заглазное дело и не видно, да слышно. Заглазного купца кнутом бей, т. е. покупателя за глаза. Заглазная брань, по указу государеву, тебе же на ворот виснет! Екат. II. За глаза и про царя говорят. Заглазно и архиерея бранят. Заглазное дело шатовато, неверно. | За глаза также значить много, довольно, достаточно, избыточно, вдоволь. Мне и этого за глаза, девать некуда. Заглазеть, начать глазеть, глядеть выпуча глаза. -ся, засмотреться, заглядеться, зазеваться, заротозеиться.

ЗАГЛАТЫВАТЬ, заглонуть что, проглатывать, глотать. Окунь заглатывает крючок. Заглотать, начать глотать. Опять заглотал, обжора! Заглатываться, заглонуться, подавиться куском, глотком. | Заглатываться, быть заглатываему. Заглотаться, забыться глотая, есть много, долго. Заглатыванье длит. заглот м. заглотка ж. об. действ. по глаг.

ЗАГЛОХНУТЬ, см. заглушать.

ЗАГЛУМИТЬСЯ над кем, начать глумиться, издеваться, острить, осмеивать. Заглумный или заглумоватый арх. вологодск. перм. забавный, веселый, занимательный, затейливый, находчивый. Заглумное дитя, умное, занимательное. Заглумная книга, думчивая. Ты больно заглумовата, прихотлива.

ЗАГЛУШАТЬ, заглушить что, осиливать один шум или стук другим, сильнейшим; | то же, относительно прочих чувств, кроме зренья. | Останавливать, одолевать прозябенье, всходы, рост или развитие каких-либо духовных начал. Гром прибойной волны заглушал вопли погибающих. Запах юфти заглушает всякий иной. Пряная острота заглушает вкус пищи. Хрен и горчица нередко заглушают зубную боль. Куколь заглушил пшеницу. Хрен заглушает всякий иной овощ. Тупое ученье заглушает способности. -ся, быть заглушаему. Заглушенье ср. окончат. заглушка ж. об. действ. по знач. глаг. | Заглушка, плотницк. глухая заборка, заделка чего наглухо досками, напр. боков под деревянным крыльцом. Заглушье ср. глухое место, глушь; место пустопорожнее, небойкое, неторное, в стороне от больших дорог и сообщений; место скрытое за лесом, в овраге и пр. Заглушина ж. нива, посев, заглушенный сорною травою. | Затрещина, остолбуха, загвоздка. По заглушинам, в застенье, траве приволье. | Каждая из врезанных стойком на ребро в тетивы лестницы дощечек, под ступенями; она кроет лестницу наглухо. Заглохнуть, о вестях, молве: запасть, замолкнуть. | о ниве, грядке: зарасти сплошь сорною травою. Был-небыл, а след заглох. Без тебя заглох мой широк двор, скучно, пусто. Заглохлый, заросший сорною травою.

ЗАГЛЫБИ ж. мн. окраины глубины, омутов; подводные обрывы, кручи. По заглыбям, на заглыбях рыба держится.

ЗАГЛЯДЫВАТЬ, заглянуть куда, заглядать южн. зап. взглядывать во что, поглядывать на что скрытое; переменять по временам положенье свое, чтобы видеть. Я только заглянул в дом, не мешкал там, зашел и вышел. Заглянуть кому в карман, украсть, причинить убыток. Заглядывает, как собака в кувшин. Заглядываться, заглядеться на что, засматриваться, глядеть на что долго, забывшись, от удовольствия или изумленья. На чужих жен не заглядывайся, а за своею пригляди. Заглядыванье ср. длит. загляд м. заглядка ж. об. действие по знач. глаг. Заглядный или заглядочный, к заглядке относящийся. Загляденье ср. красивая, дивная вещь, предмет, на который заглядываются. Всяк сам себе загляденье. Чужие дураки загляденье каки, а наши дураки невесть каки! Загляденный вологодск. составляющий загляденье или ненаглядный, милый. Заглядчивый, охочий заглядывать куда, подсматривать; или склонный к тому, чтобы заглядываться, зевака или разиня. Заглядчивость ж. свойство заглядчивого. Загляда и заглядала об. заглядчик, -чица, кто заглядывает куда, подсматривает, напр. в окна.

ЗАГНАИВАТЬ, загноить что, приводить в нагноение, заставить гноиться. -ся, начинать гноиться, приходить в нагноение. Загнаиванье ср. длит. загноенье окончат. загной м. загнойка ж. об. действ. по знач. глаг. Загноище ср. *начало разврата, корень нравственной порчи. | Загноище, загноевище ср. пск. чирей, веред. Загнойчивый, легко гноящийся или часто загнаивающийся. Загнойчивость ж. свойство это. Загнивать, загнить, начинать гнить. От одного яблока целый воз загнивает. Загнилый, загнивший. Загниль ж. гниль, загнившее место, сторона. Загноица ж. растен. Circea alpina.

ЗАГНАТЬ, см. загонять.

ЗАГНЕТАТЬ, загнести или загнесть кого, угнетать до конца, гнести в конец, уничтожить гнетом; | -что, покрывать, кутать сверху, собирать в ворошок и укрывать. -ся, возвр. и страдат. по смыслу речи; закрываться, кутаться, зарыться во что. Загнетанье ср. длит. загнет м. загнетка ж. об. действ. по знач. глаг. | Загнет, загнета ж. загнеть, загнетка, моск. загнивка, заулок на шестке руской печи, обычно левый, ямка на передпечье, куда сгребается жар; горнушка, порск, жароток, бабурка, бабка, зольник. | Загнетка также прижим, гнет, нажим, дрюк, притуг. | Загнета арх. растопка, щепа, лучина; загнеткой же зовут пук лучин, зажигаемый в устье печи, после посадки хлебов, чтобы они лучше подрумянились.

ЗАГНИВАТЬ, загнить, загноить и пр. см. загнаивать.

ЗАГНОБИТЬ? ряз.-кас. затомить, замучить, замаять; от загнести?

ЗАГНУСИТЬ, начать или стать гнусить. Загнуска ж. пригнуска, гнусливое произношенье. Он говорит с загнуской.

ЗАГНУТЬ, -ся, см. загибать.

ЗАГНУШАТЬСЯ, начать, стать гнушаться.

ЗАГОБЗИТЬ кого, ниж. задарить, подкупить, прикормить.

ЗАГОВАЛИНА орл. завалина, призба, насыпь для тепла и сиденья вкруг хаты.

ЗАГОВАРИВАТЬ, заговорить, начать говорить, стать сказывать, заводить речь, разговор. Коли богатый заговорит, так есть кому послушать. Я б не так с ним заговорил, обошелся бы покруче, строже. | Утомлять разговором, переговорить других, не дать другим сказать слова. Он всех заговорил до смерти. | Завораживать, заколдовывать; таинственными словами, дыханием, движением рук останавливать какое действие, лишать силы. Заговорить змею. Заговорить кровь. Заговаривать уроки, порчу. -ся, говорить лишнее, забываться, завираться. | Забываться в беседе, по дряхлости или слабоумию, говорить несвязно. | -с кем, забываться в приятной беседе, разговаривать долее, чем бы следовало. Говори, да не заговаривайся, ври, да не завирайся. | Быть заговариваему, завораживаему; | заговорить себя. Он заговорился от ружья. От серебряной пули не заговоришься, поверье. Заговариванье ср. длит. заговорка ж. об. действ. по глаг. во всяком смысле; заговоренье ср. окончат. заговор м. об. действ. по глаг. в смысле завораживанья, колдовства; нашепты. | Заговоры от болезней или скорбей: урочные, грыжные, своробные, зубные напр. от укуса, от ружья и пр. | Заговор, тайное согласие многих действовать против власти; крамола, приготовление к мятежу. Заговоренный, подчиненный заговору, заколдованный, завороженный. Заговорный, относящийся к заговору, в знач. крамолы и колдовства. Заговорные города, встарь, вольные союзные, ганзеатические. Заговорчивый, охотно с кем заговаривающий, беседливый. Заговорщик м. -щица ж. участник скопа, заговора, крамольник, заговаривающий что-либо, колдун, шептун, ворожея, знахарь. Заговорщиков, -щицын, ему, ей принадлежащий. Заговорщичий, им свойственный.

ЗАГОВЕТЬ, начать говеть. Заговевши догавливай. Хоть бы та избушка сгорела, в которой я заговела! Загавлаваться или заговляться; зоговеться, начинать поститься, прекращать скоромную еду на время поста; вообще отказываться от каких-либо обычных удовольствий, до срока, на срок. Здорово заговелись, на хрен, на редьку, на кислу капусту! Заговляюсь на хрен, на редьку да на белую капусту! Заговляюсь на сыр да на масло, говорят в канун масляны. Заговелась лиса - загоняй гусей! лукава. Загавливанье, заговленье ср. длит. заговенье окончат. действ. по знач. глаг. | Заговенье, заговенье, заговины ж. мн. последний день мясоеда, канун поста. Деньгам нет зоговенья, им всегда расход. Удобрилась мачеха до пасынка: велела в заговенье все щи выхлебать! На заговенье не шьют, ногтоед пристанет; и в голове не ищут, черви у скотины будут. Заговинный, относящийся к заговенью, к заговинам. Заговляльщак м. -щица ж. кто загавливается, пируя нередко напоследях.

ЗАГОГОКАТЬ, начать гогокать, кричать го-го.

ЗАГОГОТАТЬ, начать, стать гоготать, рассыпаться непомерным хохотом. | Отхолкать, прокричать го-го-го, затравив зайца.

ЗАГОГУЛИНА ж. пск. твер. закорючина, покляпость; балда, шишка на конце палки. Это загогулистый парень, забубенный. Загогулистая дубинка.

ЗАГОДИТЬСЯ, занадобиться спешно. Загодилось тебе, вынь да положь! Загодя и загодя тамб. пенз. загоди орл. нареч. до поры, давно до чего, задолго, наперед, затого, завременно, впору, вовремя, заблаговременно, заране. Он загодя пришел, не опоздал. Об этом подумать было загодя.

ЗАГОДЯ, см. загодиться.

ЗАГОЖЬЯ-ВОШЬ? олон. насекомое клещ.

ЗАГОЗА ж. арх. рыбья желчь. Загозка ж. олон. пск. птица кукушка, зозуля, загонька, Cuculus europeus.

ЗАГОИТЬ рану, южн. заживить, -ся, заживиться, зажить. Рана загоилась, зажила.

ЗАГОЙКАТЬ, начать гойкать, кричать гой-гой.

ЗАГОЛИТЬ, -ся, см. заголять.

ЗАГОЛОВОК, см. заглавие.

ЗАГОЛОСИТЬ, начать голосить, стать выть, плакать, причитать. Соловей птичка не величка, а заголосит, лес дрожит. Заголосок м. подголосок, один из удвоенных или вспомогательных голосов русских певчих. Заголосный, к заголоскам относящийся.

ЗАГОЛЯТЬ, заголить что, занагишать, обнажать часть тела, подымая, отворачивая одежду. Заголить руки, засучить рукава. -ся, возвр. и страдат. по смыслу речи. Заголенье окончат. действ. по глаг. Заголяшка об. босомыга, кто бегает по грязи, подымая одежду. Заголена об. босомыга, с заголенными ногами.

ЗАГОМЗИТЬ денежки, запрятать подальше; скрывать богатство.

ЗАГОМОЗИТЬ, -ся, начать гомозить, -ся, начать возиться.

ЗАГОМОНИТЬ южн. загомить вор. загамить сев. и вост. зашуметь, застучать; пск. заговорить, забаять; -ся, заболтаться, закалякаться; | заворошиться, закишеть. Загомызливый твер. своенравный и заносчивый.

ЗАГОНКА, загонщик, загон и пр. см. заганивать.

ЗАГОНУТЬ загадку, загануть, задать, загадать для разгадки. Загону загадку, перекину через грядку: в год пущу, через год выращу? посев хлеба.

ЗАГОНЯТЬ, см. заганивать.

ЗАГОРАЖИВАТЬ, загородить что, огораживать, перегораживать, обгораживать, занимать место городьбою или забором; ставить загородь или перегородку; | застанавливать, заслонять, прикрывать вход или вид куда. Заграждать, заградить, то же, но более употреб. в знач. городить поперек чего, ставить помеху, препятствие, не допускать. -ся, страдат. и возвр. по смыслу речи. Надо загородиться от соседа. У нас поля с весны загораживаются, а по съемке хлеба разгораживаются. Загораживанье ср. длит. загороженье, загражденье окончат. загород м. загородка, заграда ж. об. действ. по знач. глаг. | Загород, загородка, заграда, загорода или загородь ж. всякое загороженное место; | самая городьба, изгородь, забор. | Загородка также перегородка, дощатая стенка. Заградный, оградный, к заграде относящийся. | Загород м. олон. задворок, зады селения. В чужой загороди скота не наплодишь. Едет дядя из Новагорода, везет детей три загорода. Загородчик, -чица, заградчик, кто загораживает что-либо.

ЗАГОРАНИВАТЬ, загоронить безличн. касп. о морской воде, по близости устьев больших рек: стать, начать горонить, начать отзываться горечью.

ЗАГОРАТЬ, загореть, смуглеть от зноя, получать темную или красную кожу от солнечных лучей, от жара и ветра. -ся, стать гореть, воспламеняться, заниматься огнем; | обуяться страстями. Дело загорело, закипело, пошло быстро; -сь, началось. Война загорается, возгорает, начинается. Лошадь загорелась, вдруг стала, от сытости и стоянки, запыхалась от внезапной скорой езды, и стала не от усталости, а от внезапной натуги. Одна беда не угасла, другая загорелась. Загорелась душа до винного ковша! Загоранье ср. длит. начало возгорания, состояние загорающего. Згоренье окончат. состояние загоревшего и -ся. Загорелый, посмуглевший от зноя, загоревший на солнце. Загар м. При загаре войны, в начале. | Он помер от загару, опился водки. | Огар, смуглость от зноя. Загара об. яросл. бойкий, удалый молодец, удалец. Загары, загары, загарики мои! олон. припев песенный. Загарный, к загару относящийся. Загарный парень, пск. твер. пропойный. Загарный, склонный к загару. Згорелыш, загарыш м. загоруша об. загорелый человек. Черныш, загарыш, куда поехал? "Молчи, кручено, верчено, там же будешь!" чугун и глиняная корчага.

ЗАГОРБОК м. загорбина ж. захребетье, заплечье, верхняя часть спины, меж плеч или лопаток. Над загорбком, загривок; над загривком, затылок. | Загорбина также удар по загорбку, по спине. Загорбатеть, начать горбатеть, состареться, сделаться сутулым от старости. Загорбыш м. кого носят на загорбке. Цыганский загорбыш! закукрыш.

ЗАГОРДИТЬСЯ, начать гордиться, загордеть, стать гордым. Загордыбачить, начать гордыбачить или фордыбачить, ломаться и грубиянить.

ЗАГОРЕВАТЬ, начать горевать, затосковать, закручиниться, запечалиться, -ся, горевать неутешно, долго; предаться горю, убиваться. Загорюниться, подгорюниться, загоревать.

ЗАГОРЕЛЫЙ, загореть, -ся, см. загорать.

ЗАГОРЛАНИТЬ, начать кричать, стать горланить, заорать, захайлить. -ся, забыться в наглом крике. Загорлушить, начать горлушить, лить или пить из орлянчатой посудины.

ЗАГОРНЫЙ, находящийся за горами, позади горы. Загорье ср. загорная сторона, местность за горами. Загорок м. местечко за горою. Лесок стоит по загорку. Загорец м. -рка ж. загорщина ж. собират. народ, житель из-за гор.

ЗАГОРОДИТЬ, загородка, см. загораживать. Загородный, находящийся за городом, вне города, близ города лежащий. Загородье, загородное место, строения, слобода, подгородье.

ЗАГОРОДНЫЙ, находящийся за огородом. Загородье ср. место за огородом. Заоградный, находящийся за оградою.

ЗАГОРОК, загорье, см. загорный.

ЗАГОРОШИТЬ кого словами, забросать, закидать, озадачить.

ЗАГОСКА ж. олон. загожка, загоженька; загозка, загонька пск. новг. зегзица стар. зозуля южн. кукушка, птица Cuculus europeus.

ЗАГОСТИТЬ, -ся, см. загащивать.

ЗАГОТОВЛЯТЬ и заготавливать, заготовить что, запасать, припасать, готовить вперед, в запас. -ся, быть заготовляему. | Заготовиться в путь, приготовиться. Заготавливанье ср. длит. заготовленье окончат. заготовка ж. об. действ. по знач. глаг. | Заготовка также предмет, все, что заготовлено. Заготовный, заготовительный или заготовочный, к заготовке относящ. Заготовщик м. -щица ж. заготовитель м. -ница ж., заготовляющий что-либо; также поставщик припасов.


В. Даль ЗАГОШАТЬ-ЗАИГРЫВАТЬ

ЗАГОШАТЬ-ЗАИГРЫВАТЬ

ЗАГОШАТЬ, загошить что, пск. заготовлять, готовить, припасать; гошить, гоношить вперед, загодя.

ЗАГРАБЛЯТЬ, заграбить что, загребать, захватывать; отымать, брать силою чужое, грабить. Заграбленье ср. окончат. действ. по глаг. Заграба(у)здать, заграбостить, то же; захватить много; забрать силою. Заграбчивый, склонный к захвату чужого.

ЗАГРАЖДАТЬ, заградить и пр. см. загораживать.

ЗАГРАКАТЬ, заграять, закаркать, поднять крик, говор. о воронах, галках и пр.

ЗАГРАНИВАТЬ, загранить что, начинать, начать, стать гранить камень; зашлифовывать, заполировывать, заглаживать граня. -ся, быть заграниваему. Загранка ж. об. действ. по знач. глаг. Загранный, за гранью находящийся.

ЗАГРАНИЧНЫЙ, за границей находящийся или оттуда привезенный; иностранный, иноземный. Заграничник м. -ница ж. кто, скучая дома, шатается за границею; праздный посетитель чужих краев. Заграничность ж. состояние, свойство всего заграничного. Заграничность товара не порука в доброте.

ЗАГРЕБАТЬ; загресть и загрести; загребнуть однократн. что; сгребать, грести в кучу, гресть к себе; захватывать чужое, заграблять. Загреби молоченое зерно в ворох. Загреб денежки, да и пошел. Чужими руками жар загребать, пользоваться чужими трудами. Всякая рука к себе загребает. В одну руку всего не загребешь. | Загребать, загрести, начать грести веслом; | загребать, быть загребным; сидеть на первом, переднем весле. Загребаться, загрестись, зарываться в чем сыпучем. | Быть загребаему, засыпаему, зарываему. Загребанье ср. длит. загребенье окончат. загреб м. загребка ж. об. действ. по знач. глаг. Загребом брать, гребком, загребая; захватом. Пить чай в загреб, шуточн. вм. внакладку, не вприкуску. Загребальный, загребной, к загребанию, загребу относящийся. Загребное весло, первое, ближайшее к корме, или первая пара весел, почему и гребец на таком весле назыв. загребным союз м. загребной зверь арх. юровый, кожный, о морском звере, идущий юровом, кожей или стаей, загребающий, плывущий в одну сторону. Загреби ж. мн. греби, лопасти гребного или мельничного колеса. Загребала м. кто все гребет в свою пользу. Загребалка ж. гребок, грабли или иной снаряд для загребанья; кочерга, свои пять пальцев и пр. Загребчивый или загребущий, загребистый, жадный грабитель, загребала. У него глаза завидущи, руки загребущи. Загребетник, ошибочно, захребетник.

ЗАГРЕБТИТЬСЯ вост. безлично, начать гребтиться. Мне что-то загребтилось, стало заботно, беспокойно.

ЗАГРЕВА ж. арх. жаркое ведро, зной, солнопека; пора сильных жаров. Загревный, к загреву относящийся. Загревка ж. щуренок, щучка, которая в жаркие дни трется у берегов.

ЗАГРЕЗИТЬ, начать грезить, бредить; | задурить, пуститься в нелегкую. -ся, грезить много, долго, забыться в грезах.

ЗАГРЕМЕТЬ, начать греметь, шумно раздаваться; упасть со стуком, с грохотом. Загромить город, разгромить вовсе, засыпать ядрами, бомбами.

ЗАГРЕСТИ, см. загребать.

ЗАГРИВОК м. задняя часть шеи, подзатыльник, завоек (см. загорбок). Нижняя часть самой гривы, у холки; загривок нередко висит особым клочком. По загривку перебирает. Загривчатый, загривочный, загривковый, завойчатый, составленный или набранный из шкурок загривка.

ЗАГРОБНЫЙ, относящийся до будущей жизни, замогильный, посмертный.

ЗАГРОЗИТЬ или -ся на кого, пригрозить кому, начать грозиться.

ЗАГРОМАЗЖИВАТЬ или загромозжать; загромоздить что чем; занимать или застанавливать чем-либо громоздким. -ся, возвр. и страдат. по смыслу речи. Он так загромоздился, что и сам не перелезет. Загромазживанье ср. длит. загроможденье окончат. загромоздка ж. об. действ. по глаг. Загромоздной, загромоздчивый, громоздкий.

ЗАГРОХАТЬ, начать грохать. Загрохотать, начать грохотать.

ЗАГРУБИТЬ, загрубиянить, начать грубить, стать грубиянить. -ся, забыться в грубостях, грубить без меры. Загрубеть, загрубнуть, зачерстветь, ожескнуть, сделаться грубым, черствым, суровым; закоснеть, заматереть нравственно, закоснеть в чем. Загрубенье ср. окончат. состояние по знач. глаг. Ручки призагрубли, позагрубли, попризагрубли. Загрублый или загрубелый, загрубевший, заскорблый, заскорузлый, огрубевший. Загрублость, загрубелость ж. свойство загрубелого. Загрубать, загрубеть, грубнуть, твердеть и пухнуть, говор. особ. о грудях и вымени; загрубанье вымени, загрублое вымя, воспаление, опухоль и твердость, болезнь.

ЗАГРУДЕТЬ, засохнуть грудками, комками; слежаться комьями, О дороге: сделаться колоти, замерзнуть после грязи колеями.

ЗАГРУЖАТЬ, загрузить что, перегружать, класть груза более, чем должно, более, чем лошадь или судно подымает; о местности: завалить, загромоздить, занять весь простор. -ся, возвр. и страдат. по смыслу речи. Загруженье ср. окончат. загрузка ж. об. действ. по знач. глаг. Загрузнуть или загрузеть, огрузнуть, погрузнуть, осесть, погрузиться, потонуть, Загрузок м. вещь или предмет погрязший, погрузший, потонувший. Загрязнуть, погрязнуть, засесть в грязи, тине; завязнуть или застрять.

ЗАГРУНТОВЫВАТЬ, загрунтовать что, грунтовать, покрывать краскою в первый раз, крыть под краску. -ся, быть загрунтовываему; иногда в знач. возвр., напр. начальник судна говорит: я загрунтовался, мы загрунтовались. Загрунтовыванье длит. загрунтованье окончат. загрунтовка ж. об. действ. по глаг.

ЗАГРУСТИТЬ, начать грустить, закручиниться, встосковаться. -ся, предаться вовсе грусти, впасть в безотрадную печаль, изнуриться тоскою, затосковаться, закручиниться.

ЗАГРЫЗАТЬ, загрызть кого, заедать, закусывать, кусать или грызть кого до смерти. Совесть без зубов, а загрызет. -ся, загрызать друг друга; | быть загрызаему. Загрызанье ср. длит. загрызенье окончат. загрыз м. загрызка ж. об. действ. по знач. глаг.; последние два выражения также означают накус, закус, следы зубов на чем, напр. на гроше, для заметки жеребья. Загрызчивый пес, загрызающий до смерти, не покидающий слабейшего врага живым.

ЗАГРЯДКА ж. моск. закраина, доска, жердь на краю верха руской печи, в виде порожка, за который хватаются рукою; задорга.

ЗАГРЯЗНЯТЬ, загрязнить что, грязнить, марать грязью, нечистотою. -ся, возвр., взаимн. и страдат. по смыслу речи. Загрязненье ср. окончат. действ. по знач. глаг. Загрязнеть, грязнеть до конца, загрязниться в страдат. знач. Загрязнуть, см. загружать.

ЗАГУБЛЯТЬ, загубить кого, что, смол. сгублять, погублять, убивать, лишать жизни. | Вор. кур. терять, не знать где найти, лишаться чего. Потерять человека, говорится также в смысле погубить, загубить его. -ся, возвр. и страдат. по смыслу речи. загубленье ср. окончат. загуб м. загуба действ. по знач. глаг.

ЗАГУБНЫЙ табак, или загубина ж. жвачка табачная, табак за щеку; | *загубина, все, что недосказано, подразумеваемое, всякая сдержанная речь.

ЗАГУГНИВЕТЬ, загугняветь, начать гугниветь или гугняветь.

ЗАГУДАТЬ симб. пенз. обветреть. Губы загудали, обветрели от солнца и ветра. Загуданье ср. окончат. состояние по знач. глаг.

ЗАГУДИТЬ, загусти, начать гудить, нескладно драть смычком. Загудеть, стать издавать гуд, гул, урчать или гудеть.

ЗАГУЗОК м. орл. один из двух боковых скатов кровли, крытой шатром, т. е. на четыре ската (?).

ЗАГУКАТЬ, южн. загукать, начать гукать, кричать, звать, аукать.

ЗАГУЛИВАТЬ, загулять, начинать гулять, начать шататься и пьянствовать, или предаваться гульбе вовсе; запить запоем. Он временем загуливает, погуливает, пьянствует понемногу. Запили тряпички (заплатки), загуляли лоскутки! | Зугуливайте(?!) к нам, заходите, заезжайте, посетите нас. | Загулять болезнь свою, горе, позабыть гуляя, т. е. прохаживаясь или запивая. -ся, гулять или прогуливаться слишком долго, отлучаться из дому надолго; залениться, гулять или быть праздным долее, чем бы должно; запьянствоваться, гулять, пить и шататься слишком много. Гулять, гуляй, да не за гуливайся! Загуливанье ср. длит. загулянье окончат. загул м. загулка ж. об. действ. по знач. глаг. Он в загуле, в запое, пьет ныне сплошь. | Загуливание моск. празднованье, попойки с масляничного четверга, канун трехденной гульбы, погулки. Загульный, к загулу относящийся. Он человек загульный и забубенный, гуляка. Загульливый, загульчивый, охочий загуливать, -ся, т. е. запойный; | забывающий дело из-за прогулок и гулянья. Загулена об. гулена, кто много гуляет, загуливается. Загулки м. мн. начало гулянок или погулок.

ЗАГУМЕННЫЙ, находящийся за гумном, позади его, на конопляннике, или в поле, вне усада. Загуменщик м. -щица ж. лентяй, шатун, кто от работы лытает, огуряется, прячется, спит за гумном; | волокита. Загуменье ср. загуменник, загуменок м. загумок м. или загумки мн. место за гумнами; задворки; загуменные полоски.

ЗАГУНИТЬ, загунуть (от глаг. гудеть?) кур. пск. симб. говор. о боли, утишиться, уняться, затихнуть, заглохнуть, онеметь, одеревенеть; о ребенке: затихнуть, успокоиться, угомониться, уснуть.

ЗАГУСЕТЬ, арх. загнить, заплеснеть, см. гусеница.

ЗАГУТОРИТЬ, заговорить, стать говорить или начать сказывать. -ся, заговориться, заболтаться, забеседоваться, забаяться. Загуторка ж. начало говора или разговора, прием, как кто качинает говорить. У него загуторка не хороша, вытягивает голосом, словно баран, а там и скажет.

ЗАГУЩАТЬ, загустить что, подбалтывать чем, подсыпать, подмешивать в жидкость, для густоты. Загустеть, загуснуть, погустеть, сгустеть, сгуститься, сделаться густым, крутым. Загустенье ср. длит. загустка ж. об. состоянье по знач. глаг. Загустелый, загустевший. Згустелость ж. состоянье загустелого. Загуста ж. новг. заваруха. крутая саламата, густая болтушка, горячий кисель, гуща; каша из ржаной муки, к завтраку, с молоком и с маслом, а в пост с медом. | Месиво для телят, мучное пойло, болтушка. Загустин? м. яросл. оборванец, дурно одетый.

ЗАГЫРЧАТЬ пск. вор. белорус. и малорос. заворчать, как собака.

ЗАД м. задь ж. твер. пск. противопол. перед; что назади или сзади, задняя часть, сторона; тыл. У животных, часть тела противоположная голове, окорока; у человека, спина; у всякого предмета: сторона или часть, заключенная между правым и левым боком и противоположная лицу, переду. Не становись к людям задом. Он вышел задом. Голова болит, заду легче. Что сельская попадья, меж людей задом места ищет. Бьет лошадь задом и передом, а делу идти (а дело идет) своим черепом. Это сплошь да рядом, что кобыла становится задом. Когда солнце задом оборотится. Русак задом (задним умом) крепок. Не крепок задом, т. е. не держнт слова. Задом хвались, а не передом, т. е. когда исполнишь. Хоть на заде, да в том же стаде. | В тамб. задом зовут заднюю лавку в избе. В задях, на задях, сзади, позади, на задах. Задок м. умалит. задняя часть чего. Задок телятины. Задок дивана, ослон, спинка. | олон. поле позади пашень, пастбище. Скотина ходит на задку за пастухом. Задок коляски, место для служителя, сиденье. Задок повозки, задние колеса с осью, а передние: передок или передки. Коляска с задком, дорожная, с сиденьем для прислуги. Эки чудеса: передок везу, задок сам катится! Зады мн. задняя часть дворов в селении, где коноплянники, гумна и пр. Волк задами прошел. | Старое, былое, прошлое, давно минувшее. Кто задов не помнит, тому и наука (т. е. опыт) нипочем. | Старый, заученый урок; что уже пройдено ученьем. Протвердить зады. | Зады или задки, задок повозки; закоблучья в сапогах; пришивные к передкам клюшки у башмаков. Лапоть на ногах, ошметок на задах. Зады, зады! - а переды перед тобою. Надо бы ему зады напомнить (протвердить). Задь чего, нареч. позадь, позади; далее от нас. Дорога задь дому прошла. Рязань задь Москвы. Задний, который позади чего; последний, отсталый; прошлый, минувший. Задний двор. Задняя дверь, выход из дома во двор, черный. Задние зубы, кутние, коренные, жерновые. Задний ход парохода, назад, кормою, противопол. передний. Передний заднему дорога. Передний заднему мост. Передний заднего не ждет. Отсталый заднему погоня, догоняет задннх. Задний переднего перегнал! кричат вслед гусям. Подписать бумагу задним числом. Около болотца, да в задние воротца. Переднее колесо подмажешь, заднее само пойдет. Заднего не поминать (или не помнить). Заднее (т. е. прошлое) Божье, переднее Государево. Жить задним умом. Мужик задним умом крепок. Умен, да задом. Задним умом догадлив. Задний кут, угол, в избе, где кутник, супротив дверей, рядом с передним. Задний ветер, каз. восточный, с левого берега Волги, по расположению чувашских изб задом к заволжью. Задний проход, служащий животным для испражнения. Заднить, | отставать, оставаться позади, не догонять передних. | Осаживать, утаптывать мягкий товар, при укупорке, напр. листовой табак в бочках. Задистый, задковатый, широкий или толстый задом. Задистая повозка. | Арх. задний, последний, следующий позади. Задковый, | к задку относящийся. Задник и задник м. последний, отсталый, задний. | Задняя часть чего-либо. | Пск. нары, кутник, помост в заднем углу избы. | Задники у сапог, задки, закоблучья. Задник, не спать! кричит ночью передовой в обозе извозчик, чтобы не подрезали товара. Сделаю это задником, пск. после, опосля. Задниковый, к задникам относящийся. Задина, -нка ж. | зад; озадок, задняя часть тушии говяжьей, бараньей и пр. | Изнанка, ничка. Покидай задинку листа пробелом. С лица монеты орел, с задинки письмо. Задница ж. | задняя часть тела животных и человека, на которой он сидит; ягодицы. | Перм. веревка, которой притуг притягивается к телеге, для пригнета сена. | Стар. наследье, наследство. | Пск. задний покой в избе, или задняя клеть, за избой. Тянуть задницу, отставать от других; лениво, вяло работать. Задничный, к заднице относящийся. Задовка ж. сиб. веревка на возу, для увязки товара в задке; она сходится с передовкою. Заднюшка ж. перм. теплая изба на задах, скотная изба. Заднюха арх. последний слив пивного сусла, других, другодан (иногда бывает и третьяк). На свадьбе был, а заднюху пил, говор. о плохом угощенье. Заднеотсталой, один из самых последних на пути, на походе. Заднепроходный, к заднему проходу относящийся.

ЗАДАБРИВАТЬ или задобривать или задобрять; задобрить кого, заискивать у кого, стараться расположить кого в свою пользу лестью, похлебством, услугами и пр. -ся, быть задабриваему. Задабриванье ср. длит. задобренье окончат. действ. по знач. глаг. Задобро нареч. за-добра-ума, загодя, вовремя, пока не поздно, до-греха. Отойди ты от меня задобро!

ЗАДАВАТЬ, задать что, давать вперед, взачет чего; дать задаток, дать на руку; предлагать кому что для разгадки, для выученья, решенья, как вопрос, урок и пр. Бурлаку задатки лакомы: кто больше задаст, к тому и идет. Задам я тебе задачу, загадку. Коням задают сена по три раза на день. Задать тон, подать голос, ноту или звук, которому прочие должны следовать. Задал же я порядочный конец, прошелся или проездился. Задать кому гонку, острастку, пожурить, строго выговорить. Задать кому встрепку, побить кого. Дозадать, призадать к уроку, прибавить. Позадай им уроки, перезадай снова. -ся: он задался ему, пошел к нему в кабалу; встарь, в крепость. Средина стены задалась, завалилась, уступила назад. Ты задался вправо, сбился с дороги. Задаться в делении, найти одну из цифр частного, смекнуть сколько раз одно число содержится в другом. Ты неверно задался, говор. также о всяком ошибочном рассчете вперед. Задаются задатки, уроки, бывают задаваемы, их задают. | Безличн. счастливиться, удаваться, случаться. Всяко задается: ину пору много наловишь, ину пору ничего. Знать, не задалось ему, проигрался, несчастье. Тянись да прямись, а в бок не задавайся. | Задаться за князя, за короля, стар. идти в подданство. Стена позадалась во двор, подалась, покачнулась. Задаванье длит. заданье окончат. задача м. об. действ. по глаг. | Задача также все, что задано или что задается: вопрос для решенья, загадка, урок; успех, удача, счастье; дача корма скоту, сколько дается за один раз и пр. Пить задачки, забайкальск. приемы зелья, лекарства. Задаватель м. -ница ж. кто задает что-либо, задавал часто. Задатель, -ница, кто задал что-либо, говоря об одном разе. Задаток м. деньги, получаемые при продаже или приемке заказа вперед, в обеспеченье; деньги на руку, заданные вперед, передовые. Это один только задаток, а дело впереди! угроза. Лишь бы мерку снять, да задаток взять! Наше время - задатки будущности. Задаточный, к задатку относящийся. Задатчик, -чица, задаватель, задающий что-либо; давший задаток, внесший вперед задаточные деньги. Задатчиков, -чицын, ему либо ей принадлежащий. Задачный, к задаче относящийся; загадочный; ставящий в тупик. Задачливый, успешный, счастливый, удачный, особ. о времени, | не в пору, кажись, пришел вчера, а задачливо: все сделал! Задачить кого (более употреб. с предлогами о, об), ставить в недоуменье, в тупик, озадачивать. Не задачь его: по первому слову оробеет.

ЗАДАВЛИВАТЬ и задавлять, задавить кого, давить или жать до конца, до смерти; задушать, удавлять, давить веревкою до смерти. -ся, возвр. и страдат. по смыслу речи. Ни задавиться, ни зарезаться нечем. Ни перед чем перекреститься, ни чем задавиться! Задавливанье ср. длит. задавленье окончат. задав м. задавка ж. об. действ. по знач. глаг. Задавочный, задавковый, к задавке относящийся. Задавленик м. -ница ж. труп задавленого, удавленик. Задавленина ж. удавленина, мясо задавленой скотины, дичи.

ЗАДАКАТЬ, начать д(т)акать, придакивать, поддакивать. -ся, забыться дакая, такая, поддакивать до нельзя.

ЗАДАЛБЛИВАТЬ, задолбить что, начать долбить. | Затверживать наизусть. Задолбил свое, одно и то же. -ся, забываться долбя, засиживаться за этой работой. Задалбливанье ср. длит. задолбленье. окончат. задолбка ж. об. действ. по знач. глаг.

ЗАДАРИВАТЬ, задарить кого, дарить много, заваливать подарками; | подкупать, ослеплять дарами. Задариваться, быть задариваему. Задариванье ср. длит. задаренье окончат. действ. по глаг. Задарный, к задаренью относящийся. Задарчивый, охотно задаряющий. Задаром, задаром перм. задарово, даром, понапрасну, безвинно; бесплатно, ни за что; задешево, за ничто. Сивому мерину смолоду цены не было, а под старость отдали задаром татарам. Задарма нареч. южн. ряз. понапрасну, безвинно, ни за что, ни про что.

ЗАДАТОК, задатчик, задать, задача и пр. см. задавать.

ЗАДВЕРНЫЙ, за дверьми находящийся. Задверник м. человек, который сидит или стоит за дверьми. Задверье ср. уголок, место за дверьми, с внешней стороны двери. Ему по задверью лоб набили, он охотник подслушивать.

ЗАДВИГАТЬ что, начать двигать, стать возить, волочить, таскать взад и вперед. -ся, начать двигаться, стать шевелиться. Задвигать, задвинуть что, засовывать, двигать во что, за что или укреплять, запирать что, двигая запор или засов. Задвинь ящик в стол. Задвинь стол за двери. Затвори дверь, да задвин ее столом. -ся, возвр. и страдат. по смыслу речи. Задвиганье ср. длит. задвинутие однократн. задвиг м. задвижка ж. об. действ. по знач. глаг. | Задвижка также разного устройства брусок, полоса, для задвиганья, запиранья дверей, окна, ставня, крышки и пр., запор, засов, костр. задвагалка. Задвижной ящик, задвигаемый, для задвижки устроенный. Задвижечный, задвижковый, к задвижке или засову относящ., прнадлежщ. Задвижчатый, снабженный задвижками. Задвагала об. кто задвигает что по обязаности.

ЗАДВОРНЫЙ, находящийся за двором, позадь двора. Задворная изба, сиб. избенка на дворе, в конце двора, для молодого скота, для стирки, для посиделок и пр. В костр. задворная или надворная изба назыв. заднею, скотною или зимницей, туда переходят на зиму, чтобы передняя изба не прела. Задворный человек, стар. дворовый, живший на барском задворке. Задворок твер. новг. задворок м. орл. смол. задворка яросл. твер. задворенка, задворица, задворня ж. арх. задворье пск. влад. перм. ср. задворы пск. задворки м. мн. задний, скотный двор, хлева под общим навесом; зады дворов, место за дворами, где гумна и пр. Задворня арх. задняя, последняя улица в деревне, построенной в несколько порядков. Задворок в орл. городится насупротив избы, через улицу, а в смол. это задний двор с хлевами, закутами. Задворье. сиб. крытый или глухой навес или дрин, пригороженный на задах для скота. Он по задворью или по задворкам шатается, забавляется, волочится, не работает, укрывается. По задворьям (или у вас, в лесу) дрова рубят, а по деревне (или к нам, в город) щепа летит. Счастье задворило ему, повезло, паит. Молодым надо задвориться, твер. обзавестись двором. Задворничать арх. жить не дома, ходить по дворам, по гостям, шататься; Задворяниться, заспесивиться.

ЗАДВОШИТЬ, стать двошить, вонять, протухнуть, стать портиться. Задвохнуться кур. тамб. задохнуться; стать задхлым.

ЗАДЕБЕЛЕТЬ, начать плотнеть, толстеть, жиреть.

ЗАДЕВ, задежить и пр. см. задевать.

ЗАДЕВАТЬ, задеть чем за что, | зацеплять. Задел удочкой за сучок. Не задень локтем за свечу. Задень веревку за крючок, закинь. Ударил, что муха крылом задела. Станешь читать - везде задевается сказал дьячок. Отпели (покойника), нигде не задели. | Затрагивать, задирать, искать или затевать ссоры. -ся, быть задеваему. Задеванье длит. задевка ж. об. действ. по знач. глаг. Задев м. сиб. задева ж. арх. или задевы мн. коряги, пни и хворост на дне реки или озера, за которые задевает невод. | Задева об. задира, зацепа, задорный человек. Задевной, задевочный, для задевки устроенный. Задежить перм. задеть, зацепить. Не задежи за больное место. Задежь снасть, закрепи, заклюй.

ЗАДЕГТЯРИТЬ, стать промышлять сидкою дегтя или торговлей им. Задеготить что, засмолить дегтем, покрыть им. -ся, замараться в дегтю.

ЗАДЕЛЫВАТЬ, заделать что, заложить проем, дыру; забить, закласть, загородить и пр. | Начинать работу, начать отделывать вещь. | Зарабатывать, поверстывать работой. Это окно надо заделать. Новой работы теперь не возьму, много заделано. Я тебе должок заделаю в сенокос. Такое дело заделали, что не знаем, как его кончить. -ся, быть заделываему. Заделыванье длит. заделанье окончат. задел м. заделка ж. действ. по глаг. (см. также заделять). | Задел также заработки, работа и плата за нее. Работник на жалованье, а другой на заделе. | Задел костр. рубка леса, изготовленье его к вывозу на сплав. | Заделка, заплатка, вставка в дереве, камне и пр. Заделье ср. то же, задел, задельная работа, плата по работе. | костр. панщина, барщина, работа на помещика. Мы на заделе, а они на оброке. Я свое заделье отстоял, кончил. вологодск. перм. предлог к чему, повод, причина; придирка. Кто обидеть захочет, найдет заделье. Задельный, к заделью относящ., заработный. Задельная плата, не годовая, а поденщина, или поштучная, по мере выделки, успеха. Задельные крестьяне, барщинные, не оброчные. Заделочный, заделковый, относящ. к заделке, вставке. Заделыватель м. кто заделывает что, закладывая наглухо отверстие, проем. Задельщик, -щица, | кто получает задельную плату. | Задельщик или заделец костр. кто промышляет заделом, рубкою и сплавом леса. Задельчивый, усердный работник на задельи, много выручающий. Задельщина ж. | задельные рабочие; | задельная плата; | самая работа, задельная, из платы по мере выработки.

ЗАДЕЛЯТЬ, заделить кого, обделить; обмерять или обсчитать на дележе, обидеть дележом, дать меньшую долю. На делу не задели, а после (или а без делу), хоть все возьми, т. е. силою. Задел м. действ. по знач. глаг. (см. также заделывать).

ЗАДЕРГИВАТЬ, задергать, стать дергать; | дергая безпрестанно, испортить. Рыбка опять задергала наживку! Судороги задергали ногу. Лошадь задергана, испорчена бестолковым дерганьем возжей, не слушается. Он ухом задернул, т. е. не хочет слышать. | Задергивать, задернуть что, покрывать, закрывать занавесом, покрышкою из ткани. Поднятую занавеску опускают, а ходящую по пруту, на кольцах, задергивают. Небо задернуло, стало пасмурно. Задергаться, начать дергаться; извести себя дергаясь. Живчик задергался. Собака задергалась было на цепи. Задернуться, быть закрываему, задергиваему занавесом; | покрывать им себя, задергивать его перед собою. Задергиваться, возвр. и страдат. по смыслу речи. Задергаванье ср. длит. задерганье окончат. действ. по глаг. Задёржка ж. действ. по глаг. задергивать, задергать и задернуть; | самый предмет, занавес, завеска, которая ходить по снуру или по пруту. Задёржковый, к задержке относящ. Задёржной, устроенный для задёржки. То подъемная занавесь, а это задёржная.

ЗАДЕРЕВЕНЕТЬ, одеревенеть, обратиться в дерево, в древесину, или уподобиться ей. Задеревенелый, задеревеневший.

ЗАДЕРЖИВАТЬ, задержать что, кого. у(при, про) держивать, останавливать, не пускать, не давать воли, свободы, ходу; | мешать, быть помехой, замедлять; | не отдавать чего, не выдавать; | брать под карауль, под присмотр. Ломки задержали меня в дороге. Мелководье задерживает сплавы. Он не помогает, а лишь задерживает работу. Письма задерживают иногда на почте. Ты что задержал книгу, не отправил? Полиция задержала подозрительного человека. | Я задержал за вас сто рублей, издержал за вас, на ваш счет. -ся, страдат. в возвр. по смыслу речи. Задерживанье длит. задержанье окончат. задерж м. задержь, задержка ж. об. действ. по глаг. Без задержу веку не проскачешь. Задержка в товаре, плохой сбыт. Задержанье, задержка имущества, товара, взятие под надзор властями. Задержи ж. мн. помеха, препятствия. Невод по задержам (застругам) не проходит. Задержной, задержный, служащий к задержанью. Задержлавый, задержковатый (?), часто задерживающий. Задержаник, задержанец м. -ница ж. задержанный под стражей, взятый под караул, заключенник, узник.

ЗАДЕРИХА, см. задирать.

ЗАДЕРНОВЕТЬ, задернеть, порости густой муравой, степною мелкою травкой, обратиться в дерн, залужать; на юге, заковылеть; запереложеть, залечь, заглохнуть; особ. говорится о пашне, покидаемой под залежь, которая в первые годы поростает сурепицею и др. сорными травами, а дернеет через 8-10 лет. Всякая могила задернеет. земля на могиле задернеет, а худой славы не покроет. Задернелый, задерневший. Задернить что, зарастить дерном. Эту землю не скоро задернишь, разве, задернеет она лет в восемь.

ЗАДЕШЕВИТЬ, стать продавать что дешево; | стать дешево давать за что. Задешеветь, о товаре, начать дешеветь, становиться дешевым. Задешево, очень, весьма дешево, сходно, задаром, нипочем. Купи задорого, продай задешево.

ЗАДИВИТЬ кого, удивить, заставить дивиться; на кого: задивиться, дивиться, дивоваться кому или чему. На нас не задави, то ли еще увидишь! Задивиться или задавоваться чему или на что, начать, стать дивиться.

ЗАДИКООБРАЗИТЬ, зачудить, запроказить. Задиковать перм. сиб. начать с ума сходить, сумасбродить.

ЗАДИНА, задинка, см. зад.

ЗАДИРАТЬ, задрать, задирывать что, начать драть; зацеплять и рвать; залуплять, вздымать с конца, с краю, загибать кверху. | Привязываться, приставать к кому, вздорить, быть зачинщиком ссоры. | Драть до конца, до смерти. Не задирай заусеницы. Тупой скобель задирает. Экой буян, всех задирает! Лежит день деньской, задрав ноги. Медведь забрал корову (волк зарезал). Задрал горло с утра! Молод был, всех задирывал. Задерши (пск. задрав) бересту, додирай. -ся, возвр. взаимн. и страдат. по смыслу речи. Нельзя строгать дерево, сыро, задирается. Опять задрались патухи, начали драться. Кора задралась. Драчуны задираются до полусмерти. Для прищепу, кора взрезывается и немного задирается. Задиранье ср. длит. задранье окончат. задир, задер, задор м. задирка ж. об. действ. по знач. глаг. Его задор берет, соревнованье, зависть. Не лезь в задор, не горячись, помни себя. Задирка дерет дырку. Задор прореху рвет. Задор берет, да мочи нет. Задору много (задор берет), да силы нет. Задор силы не спрашивает. Задор того не знает, что мочи нет. | Задор также вздорливость, упрямство, самонадеянность; досада на сопротивленье; вспыльчивая, безрассудная предприимчивость. | Задор, задирка также задраное место на чем, заноза на дереве, задора, задорина, зацепа, зацепина, защепа, заструга. Тут ни сучка, на задоринки, все гладко. | Задора об. также задоришка, задира, задериха об. перм. задеришка об. тамб. задорник м. задирщик м. задорница, задирщица ж. кто задирает, зачинщик ссор и драк; человек задирный, задорный, задирчивый, задорливый, буян, забияка, неспокойный, сварливый, искатель ссор. Один задериха, другой неспустиха. Задорен, да бессилен, свинье брат. | Задорный сев. ино в добром знач. ретивый, рьяный, ревностный, работящий; | о деле, заманчивое, вызывающее. Игра задорна. Жеребей задорное дтьло. Не порно (не краисаво), да задорно. Ружьишко незадорное, неважное, незавидное. Первая (чарка) задериха, другая неуступиха. Задирность, задорность, задирчивость, задорливость ж. свойство, принадлежность задорного человека. Задорить кого, раззадоривать, подзадоривать, побуждать к задору, подстрекать. Не задорь его, он и так на стену лезет. Задориться, приходить в задор, петушиться, норохтиться, порываться не по силам. Задрань ж. скотина, задраная медведем. | Пск. кто задирает нос.

ЗАДИЧИТЬ, начать дичить, стать нести чушь, гиль; начать петь неверно, зафальшить. -ся, начать дичиться, бояться людей, робеть, прятаться. Задичать, сделаться диким; о человеке, лишиться образования, или отвыкнуть от людей; о животном, одичать; о земле, лишась удобрения и призора, впасть в дикое состояние. Задичалый, задичавший, одичавший.

ЗАДЛЯТЬ, задлить что или чем, замедлить, замешкать, проволочить время. Ты задлил уплатою долга. Задлиться симб. замешкаться, замедлиться где, забавиться, пробыть. | О событи или о времени, начать длиться, зачаться; затянуться, проволочиться. Представление задлилось далеко за полночь. Ты где задлился? Дело задляется пустыми обрядами. Задолго до чего, нареч. много времени перед чем, считая годами, днями и часами, по смыслу речи. Задлинеться, расстилаться перед глазами, развертываться вдоль, в длину. Задлинелась перед нами бесконечная просадь по дороге. Задолжать вят. перм. замешкаться, задлиться, долго пробыть где. | Быть должным, войти в долги, взять что в долг; -ся, задолжать много, многим. Плакавши не заплатить, а смехом не задолжать. Задолжалый, задолжавший. Задолжить кого чем, сиб. связать долгом, дать кому в долг, сделать кого должником своим. | Задолжить что, вологодск. положить, врубить или забить брусок вдоль, продольно, в длину, по длине. | Задолжить на сотню рабочих, сиб. нанять, приставить, употребить. Задолжиться кому, чем, сиб. задолжать, стать должником, взять в долг. Задолить вологодск. замедлить чем, замешкать.

ЗАДМИТЬ свечу, твер. задуть, загасить; | задмить огня, вздуть.

ЗАДНЕТЬ, заднять безличн. рассветать, ободнять, заутр(ен)еть. Уж рассвело, совсем заднело. Задневать где, остаться на день, пробыть где день; стать править дневку. Думали только переночевать, да вот и задневали, т. е. нас захватил день. Пошел на часок, да задневал, засиделся либо остался вынужденно. | Начать дневать, дежурить. Я задневал вчера с осьми часов, а вот ныне и в десятом нет смены.

ЗАДНИЙ, задник, заднаца и пр. см. зад.

ЗАДОБРЕНИЕ, задобривать, задобрить и пр. см. задабривать.

ЗАДОВОЛЬ нареч. довольно, достаточно; вволю. Всего было задоволь.

ЗАДОЖДИТЬ, стать дождить; | залить дождем. Поля задождило вовсе. Задождиветь вят. быть застигнуту дождем, зайти или заехать куда от дождя.

ЗАДОЛЖАТЬ, см. задлять.

ЗАДОЛИТЬ или -ся где, яросл. замешкать, замедлить, задержать, -ся.

ЗАДОРИНА, задорить, -ся, задор и пр. см. задирать.

ЗАДОРОЖАТЬ, вздорожать или подорожать, становиться дороже. Задорожиться, стать дорожиться или запрашивать дорого. Задорого нареч. дорого, весьма недешево; противопол. задешево. У тонкой пряжи и нить задорого.

ЗАДОРОЖНЫЙ, лежащий за дорогою, т. е. по другую сторону дороги, или вне самой дорожной полосы, по бокам, по окраинам ее. Задорога ж. задорга пск. твер. полоса по обе стороны дороги. Отдохнули, да с часок попасли лошадок по задороге. | калужск. ниж. пенз. загрядка, грядочка, калужск. задрышко ср. жердь или доска по окраине или по ребру русской печи. Берись за задорогу, да лезь на печь! | Задорога арх. сиб. часть пода русской печи, по обе стороны чела, по бокам срединной полосы, дороги. Ставь горшки на задорогу, чтоб не мешали. | Пск. забор? | запятки. Трясись, как судорога на задороге! на запятках. Задорожка ж. сиб. поперечная стенка в русской печи, которая отделяет под от шестка и в которой проем для устья. Задорожина ж. твер. пск. задорога, придорожная полоса.

ЗАДОХЛЕЦ, задохнуться, см. задушать.

ЗАДРАЗНИВАТЬ кого, начинать дразнить. Задразнить, начать дразнить; | дразнить до нельзя, дразня доводить до крайности. Задразниванье ср. длит. задразненье окончат. действ. по знач. глаг. ЗАДРАИВАТЬ, задраить что, морск. затягивать или завязывать веревкою туго, круто, посредством кляпа, завертки или драйка.

ЗАДРЕБЕДЕНИТЬ (задербеденить), заговорить вздор, занести чепуху.

ЗАДРЕБЕЗЖАТЬ, начать, стать дребезжать.

ЗАДРЕМАТЬ, начать дремать, засыпать.

ЗАДРЕПАТЬ (задряпать), (задрипать), одежду, южн. затаскать по грязи, измарать и изорвать, отделать; -ся, замараться, загваздаться; задрёпа, задрепанец, замарашка, грязнуха, чумичка. Задрепанцами зовут чумаков, воловьях погонщиков, у которых одежда в дегтю.

ЗАДРЕСВИТЬ дорогу, усыпать дресвой и утолочь. -ся, быть усыпану дресвой и укатану. Задресветь, или задресвянеть, стать дресвой; | зачерстветь. окрепнуть, как укатанная дресва.

ЗАДРОБИТЬ, зачастить, пустить дробь. Соловушказадробил. Плясун задробил ногами.

ЗАДРОЖАТЬ, начать дрожать.

ЗАДРОЧИТЬ, -ся, начать дрочить что; стать дрочиться.

ЗАДРУЖИТЬ кого, задобрить, расположить чем в свою пользу; | кому, стать дружить, держать чью руку. Задружиться с кем, начать дружиться, подружиться. Задружка м. поддружий, помощник дружки на свадьбе.

ЗАДРЮЧИТЬ кого, убить дрючьем до смерти. Задрючили волка!

ЗАДРЯБЕТЬ, задребезжать. (Дробь, дрожь, дрябь, дребец, одно сем.).

ЗАДРЯБЛЕТЬ, задрябнуть, начать дрябнуть; одряблеть вовсе.

ЗАДРЯГАТЬ или задрягаться, начать дрягать или дрягаться. | Здрягаться также замаяться дрягая.

ЗАДРЯНИТЬ, засорить. Строгал себе батожок, да всю избу задрянил. -ся, засориться.

ЗАДРЯХНУТЬ, задряхлеть, одряхлеть, стать вовсе дряхлым.

ЗАДУБЛЯТЬ, задубить ниж. продубить, выдубить. Задубленный полушубок. Задубеть, затвердеть, окрепнуть. Задубье олон. желвак, опухоль, пухота.

ЗАДУВАНИТЬ кого, обдуванить, об(за)делить при дележе добычи.

ЗАДУВАТЬ, задуть, начинать дуть. Ветерок задувает. Задул северяк. | Что, гасить, тушить дутьем. Ветер задувает свечу. | О скорой езде, задувать, гнать, скакать опрометью. Большого пламени не задуешь, а пуще раздуешь. Венчальные свечи разом задувать, чтобы жить вместе и умереть вместе. -ся, быть задуваему. Задуванье ср. длит. задутие окончат. действ. по знач. глаг. Задувка домны, горн. затопка и всыпка руды, с угольем и флюсом (известью); начало плавки. Задувала об. кто задувает, во всех знач. Задувной, к задуванию относящийся. Задулина ж. зубчатая неровность различного вида по снегу, от ветра; заструга, сувой, сугроб. Задуха ж. смол. задох, духота, вонь.

ЗАДУДИТЬ, начать дудить, заиграть на дуде, затрубить. -ся, дудить до изнеможения или забывшись дудить слишком долго.

ЗАДУЛИНА, см. задувать.

ЗАДУМЫВАТЬ, задумать что, замышлять, затевать, придумать, вздумать, предполагать исполнить или предпринимать мысленно; загадывать, задавать для отгадки. Задумал я дом строить. Отгадай, что я задумал? Задумать думу, начать думать. Не трудно сделать, трудно задумать. Задумал бежать, так не лежать. Попрекает свояк свояку: кто первый задумал жениться? -ся, быть задумываему, замышляему. | Призадумываться, быть в задумчивости или предаться думе. Он задумывается иногда, забывается, впадает в хандру. Вода задумалась, приостановилась в прибыли. О чем приза-, попризадумался? Задумыванье длит. задуманье окончат. задума, -мка ж. об. действ. по знач. глаг. Задумчивый, кто задумался или вообще склонен к этому; молчаливый и угрюмый. Задумчивость ж. состояние и свойство задумчивого человека. Задумщик м. -щица ж. кто задумывает, замышляет.

ЗАДУРИВАТЬ, задурить или задурачиться, начать дурить, стать дурачиться, зашаливать, зашалить. Задурили Катька с Митькой. Задуриться, дурить чрез меру, забыться в шалостях. Задурачить кого, стать дурачить; | одурачить вовсе, насмехаться до нельзя; обратить в дурачки, заюродить кого.

ЗАДУТЬ, см. задувать.

ЗАДУШАТЬ, задушить кого; душить до смерти, умерщвлять душа; удавить или заставить дышать вредным воздухом, чадом, и этим лишить жизни. | *Загнетать нравственно. Мусульманство задушает самые зачатки свободного развития духа. Совесть и горе задушили меня. Не помер бачка, задушила болячка! т. е. одно и то же. -ся, возвр. и страдат. смотря по смыслу речи. Задушенье ср. окончат. задушка ж. об. действ. по знач. глаг. Задушник м. покрышка для задушения пламени, напр. при варке в котле смолы, скипидара, если он загорится; деревянный кружок, подбитый войлоком. Задушной, задушливый, задушающий, удушливый, вредный дыханию. Задушатель, задушитель, -ница ж. кто задушил кого или что. Задушина ж. удар в подвздошье. Задушье ср. что у кого за душою, неоспоримо свое, собина, владение, имущество. | Подаяние в память усопшего на похоронах или поминках. Задушный, задушевный, милый, сердечный, неразлучный с душою, с любовию. Это мое задушное, моя задушевная тайна. Задушевность ж. состояние, свойство по прилагат. Задушлина ж. твер. задушевное; зазноба, любовь. Задушевник м. -ница ж. задушевный др. Задушевничать, быть в задушевной дружбе. Не задушевничай со мною, я тебе не верю. Задушевщины не сказывай мне, я ее и знать не хочу. Задышать или задыхать, начать дышать. Задышанье, действ. по глаг. Задышаться, задыхаться, начать дышать тяжело, часто, пыхтеть, запыхаться. Задыхаться, задохнуться, встречать помеху в дыхании, не быть в силах дышать, переводить дух с большим трудом. Задыхаются от недостатка или негодности воздуха, от дыма, от опухоли в горле, подавившись чем, от чрезмерно скорого бега. | Задыхаться, задохнуться, задхнуться, о неживом: слежаться, испортиться от сырости и спертого воздуха. Хлеб в зерне задохся, надо проветрить. Молоко под крышкою задохлось. Озимь под водой, подо льдом задохлась. Много ссыпать - в закромах задохнется. а порожние лучше продувает! шуточн. Задыханье ср. длит. задох, задых м. задуха, задышка ж. об. состояние того, кто задыхается. | Задох, духота, вонь; | жара невыносимая; спертый воздух. Задохлый, задохнувшийся, умерший задохнувшись. Задохлец м. влад. задохнувшийся в яйце цыпленок или вообще птенец; недосиженное яйцо. | Ниж. человек с удушием. Зад(т)хлый, особ. о муке, хлебе, слежавшийся, задохшийся от дурного, спертого воздуха, от сырости; иные пишут затхлый, затухлый. Зад(т)хлость ж. свойство задхлого. За(т)хловатый, -листый, несколько, отчасти задхлый; зад(т)хловатость ж. свойство это. Зад(т)хлеть, становиться задхлым. Задышливый, слабогрудый, кто легко задыхается.

ЗАДЫГАТЬ вят. погнуться, повихнуться, зашататься или упруго подаваться под гнетом, дрожать от напора.

ЗАДЫМЛЯТЬ, задымить что, | покрывать копотью, держать в дыму, зачернить дымом. | Стать дымить. Ты опять задымил трубкою! Труба задымила. | Начать кутить, мотать. -ся, возвр. и страдат. по смыслу речи. | Начать дымиться. Трубы задымились. Задымленье ср. окончат. действ. по глаг. Задымная сторона, наветреная от дыма, откуда его относит.

ЗАДЫХАТЬСЯ, задышать, см. задушать.

ЗАДЬ нареч. озадь, позадь, позади, назади, сзади. Положи задь печи.

ЗАДЮЖЕТЬ, | начать дюжеть, крепнуть и плотнеть, становиться здоровым и сильным. | Закоснеть в чем, заматореть.

ЗАЕВЫЙ? вор. лишний, запасной. Бери в дорогу заевую ось.

ЗАЕГОЗИТЬ, начать, стать егозить.

ЗАЕДАТЬ, заесть что, закусывать, есть после чего. Рюмочку надо заесть кусочком. Горечи ничем не заешь. Горя не заедают (прибавка: а запить можно!). Заедать голод, утолять его по нужде малым или чем мало съедомым. | Морошка заедает жажду, арх. вм. морошкой, она утоляет. | - кого, закусывать, загрызать, сильно искусать или порвать. Собаки овцу заели (волк зарезал, медведь задрал, хорь, лиса загрызла, заела). Его собаки совсем заели, безотвязно напали, насилу отбился; | что, присваивать, поживляться чем, отымать, захватывать, зажиливать. Взял взаймы, да и заел. Свет завидлив, свет обидлив, всяк чужой век заедает. Аль я не рожен, не крещен, аль я чужой век заел? Век наш короток: заесть его не долго. Знать, наш век заеденный. Как ни тяни, а чужого века не заешь. Один день у меня весь век заел. | О едкой остроте, кислоте, щелочи: начать есть; вытравливать, щипать, рвать, причинять боль. Мошка заела порядком. | О движущемся предмете: задевать за что, тереть, заседать по тесноте, щемиться. Ножницы заедают, полоса задевает за полосу. Веревка или снасть заела, запуталась и не проходит в блок, или засела, ушемясь между катком и щекою блока. | Он заел семь рублей, съел на столько и задолжал. -ся, быть заедаемым; грызться взаимно, начинать грызться, быть зачинщиком драки, ссоры: заводить ссоры, задирать, придираться. Они завсе заедаются, бранятся. Иван со всеми заелся, разбранился и враждует. | Насыщаться вперед, взапас. Птицы до отлета, а звери до лежни заедаются. Коли медведю не удалось с осени заесться, то он и не ложится в берлогу, а бродя всю зиму становится злым, опасным шатуном. Заеданье ср. длит. действие заедающего что чем, и -ся, задирающего. Заеденье окончат. действие заевшего что чем или кого, загрызенье. Заед м. заедка ж. об. действ. по глаг. во всех знач. | Заед, обида, притеснение подчиненного либо домочадца. | Заедка или заедки мн. сласти, лакомства, десерт, сухие закуски. Заеда, заедуга, заедала об. кто заедает, присвояет себе чужое, неплательщик долгов; | охочий ссориться и браниться, кто заедается. Заеда ж. или заеды мн. язвинки по углам рта, в смычке губ. Заежа, заежка ж. заедка, закуска, десерт. Заедь ж. винный камень на зубах, особ. у лошадей. Заедный, заедной, к заедке, во всех знач. относящийся. Заежковый, заедковый, к заедкам, сластям относящийся. Заедчивый, охочий заедаться, вздорный, сварливый, бранчивый. Заедучий, то же, от кого житья нет, брюзгливый, головогрыза. Заедыш м. кого заели, загрызли, закусали. Заедальщина ж. собират. пск. твер. всякое неправое стяжанье, и | неправый стяжатель.

ЗАЕДИНО нареч. заодно, единомыслено, единодушно; сообща; вместе, нераздельно, совокупно. Заединый яросл. вор. кто с кем заодно, сообща; товарищ по артели, по работе, по заговору и пр. Заединщик м. -щица ж. согласник, единомышленик заодно с кем-либо действующий; соучастник в замысле. Заединщина ж. единомыслие, единодушие по условию в делах, скоп, соглас; | собират. общество заодно действующее: товарищи в каком-либо деле, особенно в тайном замысле.

ЗАЕЖИТЬ что, зажилить, зажать, присвоить, взяв на подержанье или вообще неправдою. -ся, начать, стать ежиться.

ЗАЕЗЖАТЬ, заехать куда, к кому, откуда; въехать, попадать, заноситься; приезжать по пути, заворачивать куда, к кому: подъезжать не прямо, околицей, с известной стороны. Заехал в сугроб, в трущобу. Встал я не так, и оделся не так, и поехал не так, заехал в ухаб - не выехать никак! покойник. Заехал за межу. Заехать за чужую, не туда попасть. Поедешь в город, заезжай ко мне. Заезжай справа, слева, спереди. Под драхву охотники заезжают кругом, закружают ее. Заехать в чужой карман, захватить чужое. Заехать кого в рожу, по рылу, ударить. | Заехать кого, стар. выраженье местническое: сесть или стать выше кого. | Заехать что, стар. найти, застать, захватить наездом. Заехал казны, сбору столько-то. Заехать кого или земли у кого, стар. завладеть, захватить земли. Заезжать и заезживать; заездить лошадь, замучить, загонять, изнурять ездою; | - поле, пашню, проложить по ней объездную дорогу, сворачивая местами в сторону. Гляди, как у вас в овсах дорога заезжена! вм. пашня заезжена, овсы заезжены. | Заездить драхву, стрепета, охотнич. закружить объезжая вкруг, отчего она ближе припускает, или даже ложится. Заезжаться, безличн. заезжается справа, слева, заезжают, надо заезжать. Не туда заехалось, не туда попал, угодил, так случилось. Он заехался, твер. забылся, зазнался. Заезживанье ср. длит. заезжанье окончат. заезженье окончат. заезд м. заездка ж. действ. по глаг. Я к тебе заездом, заехал по пути, мимоездом. | Война заездом, стар. партизанская, отрядная. | Заезд, стар. род пошлины архиерею, при объезде монастырей. | Заезд, на скачках, гонках, рысистых бегах, каждый вывод или выезд, на известное число оборотов, кругов. В первый заезд пошли вороной с серым. | Заездка, волжск. паровая завозня, лодка пароход, для завозки якоря, верпа. Заездной, к заезду служащий, к заезжанью относящийся. Заездный, к заезду, в значении предмета, относящийся. Заездковый, к заездке, лодке относящийся. Заездчивый, охочий заезжать. Заезжий человек, или заезженец м. - нка ж. твер. чужой, приезжий, наезжий, из других мест, нездешний. Домашняя копейка дороже заезжего рубля. Заезжий двор или дом, постоялый, для проезжих, гостиница. Заезжатый, передовой охотник при борзых, пикер. Заездчик м. посланный в заезд, заезжаюший с противной стороны, напр. на охоте. | Стар. архиерейский сборщик податей. Заезжала м. арх. кто заезжает, заганивает лошадей; | курьер: | пск. твер. кто заходит в чужое владенье, косит или пашет захватом. Заездок м. заезженная, затоптанная ездой часть придорожной пашни, нивы.

ЗАЕЗОК, заязок м. сев. сиб. яз, закол, плетень поперек реки, наискось, но не во всю ширину, со вставленными в воротцах мордами, вершами, для ловли рыбы.

ЗАЕЙКАТЬ, начать уверять словом: ей-ей; забожиться.

ЗАЕМ м. (занимать), | заим, займы, взятие в долг, с обязательством возвратить; | самый предмет, вещи или деньги, взятые в долг. Взять взаем. Дать взаем. На нем займу, заему много. Сделать заем. На заем память, на отдачу другая. Заемничать, займовать, заимать, занимать, должать, особ. брать взаймы много, всюду. Заемный, к займу относящийся; занятый, взятый в заем, или на подержанье; позаимствованый, не свой; заимный, займованый. Заемчивый, охотник занимать. Заемщик м. -щица ж. кто занимает, занял; заимщик, заниматель. У заемщика сокольи очи, у плательщика и вороньих нет. Нужда - мизгирь (паук), а заемщик муха. Заемщиков, -щицын, ему или ей принадлежащий; заимщиков. Заемщичий, к заемщикам относящйся, заимщичий. Заемник м. стар. заемная запись.

ЗАЕРЕМИТЬСЯ шуточн. стать напускать на себя дурь, начать глупить.

ЗАЕРЕПЕНИТЬСЯ, заереститься ряз. заупрямиться. Баба заерестилась, никого не спросилась. Одна баба заерестилась, не все дело переворотилось.

ЗАЕРОШИТЬ, -ся, начать ерошить, - ся.

ЗАЕРШИВАТЬ, заершить что, | назубрить гвоздь или болт ершом, насечь зазубрины, обращенные к шляпке. -ся, быть заершиваему. | Заершиться также начать ершиться, заупрямиться, заупорствовать. Заершиванье длит. заершенье окончат. заершка ж. об. действ. по знач. глаг.

ЗАЕСТЬ, -ся, см. заедать.

ЗАЕФЕЛИТЬ что, безличн. сиб. заилить, занести, заволокти илом. Заефелило луг, канаву, устье речки.

ЗАЕХАТЬ, см. заезжать.

ЗАЕХИДНИЧАТЬ, заехидствовать, начать, стать ехидничать.

ЗАЖАБРИТЬ рыбу, поддеть под жабры, надеть на кукан.

ЗАЖАДНИЧАТЬ, начать, стать жадничать.

ЗАЖАЛИТЬ кого, ужалить кого до смерти.

ЗАЖАМКАТЬ, начать жамкать.

ЗАЖАРИВАТЬ, зажарить что, изжарить совсем, до поспелости. -ся, быть зажариваему. Я совсем зажарился на солнце. Зажариванье ср. длит. зажаренье окончат. действ. по знач. глаг. Знать, будет нам ныне зажарка ж. арх. трудная работа.

ЗАЖАТЬ, см. зажимать и зажинать.

ЗАЖВАКАТЬ, начать жвакать. Зажвачить, | стать жвачить, или | замять, затолочь кого, прибить больно.

ЗАЖДАТЬСЯ кого, дожидаться, ждать долго, с нетерпеньем, и не дождаться, или едва дождаться; истомиться ожидая.

ЗАЖЕЛКНУТЬ, пожелкнуть вовсе, завянуть, заблекнуть, поблекнуть, пожелтеть. Зажелклый, пожелклый, блеклый, полинялый, пожелтелый. Зажелтить что, закрасить желтою краской. -ся, страдат. Зажелтеть, начать, стать желтеть. -ся, начать желтеться. Зажелтелый, пожелтевший.

ЗАЖЕЛНИТЬ новг. | начать желнить, задолбить носом, как желна; | твердить одно и то же; | начать неотступно просить, клянчить.

ЗАЖЕМАНИТЬСЯ, начать, стать жеманиться.

ЗАЖЕРЛЕТЬ безличн. пск. По дорогам зажерло, образовались зажоры; снег, в оттепель, всплывает по дорогам в яминах и, смешиваясь с грязью, обманывает ездока, скрывая их.

ЗАЖЕСКНУТЬ, окрепнуть, почерстветь, залубенеть, закоряветь, заскорузнуть, заскорбнуть.

ЗАЖЕЧЬ, зажжение, см. зажигать.

ЗАЖИВАТЬ, зажить, | начать жить, стать поживать; устраиваться доходами, хозяйством. Сосед зажил было хорошо, да запил. Заживем и мы. | Заслуживать или зарабатывать забранные вперед деньги, долг; или | жить дома бесплатно, заверстывая долг на хозяине его. | Арх. просыпаться утром, вставать. Что, у вас зажили, аль еще спят? | Арх. прибывать, увеличиваться, усиливаться, расти. Вода заживает, идет на прибыль (дрогнула, остановилась; запала, стала убывать). Ветер зажил, усилился, белка зажила, показалась во множестве. | Добывать, доставать, доспевать, фуражировать. Казаки поехали заживать сена, овса. | О ране, подживать, выздоравливать, зарастать, затягиваться. На живом все заживает. До свадьбы заживет. Срастется и заживет. Заживаться, зажиться где, | проживать долго, долее чем думалось, чем должно. Поехал в Москву на неделю, да и зажился, насилу выбрался через месяц. Живучи живи на свете, да не заживайся. | страдат. Легко берутся денежки, не легко заживаются. Заживанье ср. длит. действ. и состоянье по глаг. заживать, во всех знач. Зажитие ср. окончат. действ. по знач. глаг. кроме знач. затяжки раны. Зажив м. об. действ. по знач. глаг. в смысле добыванья, прибыли, прибавки, приращенья. Казаки на заживе, на фуражировке. Вода на заживе, идет на прибыль, зажив дня, рост, прибыль. Порубь на зажив идет, заживает. Зажива ж. об. действ. по знач. глаг. в смысле заработков, платы за работу. В бурлачестве мало заживы. | Ниж. влад. займы, заем. Взять, либо дать денег в заживу. Зажтитель м. -ница, кто заживает долг или кабалу. Заживательство, заживанье долга; состоянье заживателя. Заживный, | к заживанью, поверстке работой относящийся. Заживный долг, заживная кабала. | Арх. и сиб. здоровый, сильный, могучий, мощный, крепкий. | Заживной, тул. калужск. зажиточный, достаточный, богатый. У него хлеба заживно, много. Заживно живет: и голодной собаки выманить нечем | Заживная ужища, арх. крепкая, прочная веревка. Заживчивый, охотно заживающийся где-либо; о ране, легко заживающая: о теле, на котором все легко заживает. Заживо нареч. при жизни, живучи, будучи еще живым. Он еще заживо наделил детей. Его заживо похоронили, живого. Заживо чудеса творит. За живое кого задеть, в виде нареч. больно обидеть, оскорбить, затронуть самую чувствительную струну, зажилый, зажитой, заслуженный, заживаньем вырученный. Зажилое, зажитое ср. зажиток м. все, что зажито, добыто или выручено заживом у кого. Зажиточный, зажитный, достаточный, состоятельный, живущий без нужды. Обыватели зажитком средственны, соседи их позажиточнее. Зажиточность ж. состоянье зажиточного человека, достаточность. Зажитник м. стар. фуражиры, или вообще посланные для заготовленья на войско съестных припасов.

ЗАЖИВЛЯТЬ, заживить рану, язву, залечивать, исцелять, излечать. -ся, быть заживляему. Заживленье длит. зажив м. об. действ. по глаг. (зажив также знач. заживанье, см. заживать). Заживиха ж. водяное растенье, род тины, Conferva.

ЗАЖИВНЫЙ, заживо и пр. см. заживать.

ЗАЖИГАТЬ, зажечь что, | заставлять гореть огнем, или иным способом, побуждать загораться. | *Возбуждать ссору, драку или вообще страсти; быть зачинщиком. | В игре в рюхи, чушки, начинать, бить первому. | Пск. обжигать, закалять. -ся, возвр. страдат. по смыслу речи. Марья зажги-снега. заиграй-овражки, день 1 апреля. Снег за колодой (под кустом) растаял. Если на Марию Египетскую разлив, то травы будет много. Мария пустые щи, капуста выходит. Зажиганье длит. зажженье окончат. зажиг, заже(о)г м. зажига ж. об. действ. по глаг. | Зажиг также начало, почин или зачин чего, приступ. Я поспел к самому зажигу. | Зажига, зажега об. | кто поджигает, подстрекает к чему, зачинщик; | донск. запаленый, засушеный зноем на корню хлеб. | Зажога также конский запал, или болезнь от напою жаркой лошади. Зажигатель, -ница, стар. зажигальник; зажигальщик, | поджигальщик, кто поджигает злоумышленно. | Зажигальник также шестик с свечой, для зажиганья высоко поставленных свеч. Зажигательный, зажигающий, способный зажигать, устроенный для зажиганья. Зажигательная спичка, стекло и пр. Зажигательство ср. поджог, злонамеренное покушенье к истребленью огнем, поджигательство.

ЗАЖИДОМОРНИЧАТЬ, зажидоморить, начать жидоморить, заскиляжничать. -ся, превзойти меру жидоморством.

ЗАЖИЛИВАТЬ, зажилить что, тамб. отжиливать, присваивать себе чужое, отняв, и затем упрашивая, или не возвращая взятого на подержанье. Зажиливаться, быть зажиливаему. Зажиливанье длит. зажиленье окончат. зажил м. зажилка ж. действ. по глаг. Зажил не разжива.

ЗАЖИМАТЬ, зажать (см. также зажинать) что, чем или в чем, сдавить, стиснуть, защемить; закрыть туго. Зажми проволоку в тиски. Дыры в лодке (или течи) рукою не зажмешь. Зажми кулак.*Зажми рот, молчи. Зажми (заткни) рот рукавицей. Снасть зажало в блоке, она захрясла, по морск. снасть заела, или ее заело. Спать не писать: только глаза зажать, т. е. немудрено. Зажми рот, да не говори с год. -ся, возвр. страдат. по смыслу речи. Глотник в насосе зажимается водою. Не зажимайся, давай денежки! не скупись. Зажиманье ср. длит. зажатие окончат. зажим м. зажимка ж. об. | действ. по знач. глаг. | Зажим также род жемов, деревянные тиски, | Зажимка, запирка, затворка, глотник, клапан. Жить с зажимкой, бережно, скуповато. Зажимный, для зажиманья устроенный, к зажиму относящ. Зажимистый, нетороватый, скуповатый, рассчетливый. Зажиматель м. -ница ж. или зажимщик м. -щица ж. кто что-либо зажимает. Зажичка ж. сев. зарубка, пережабина, перехват.

ЗАЖИНАТЬ, зажать что (см. также зажимать), | починать жать, начинать снимать жатву серпом. | Зарабатывать жатьем. Завтра у нас зажинают яровое. Много ли зажала? Наша пошли зажинати ржи. Зажинаться, быть зажинаему. Озимь зажинается ранее ярового. Зажинанье длит. зажатие окончат. зажин м. зажинка ж. об. | действ. по глаг. | Зажин, заработная выручка жнеца и зажинки, начало жнитва (обжинки, спожинки, конец). Зажнивный, употребительный во время жатвы. Зажнивные песни. Зажинщик м. -щица ж. кто зажинает, первый, передовой жнец или жнея.

ЗАЖИРАТЬ, зажрать, глубоко врезываться или вязнуть. Соха зажирает, глубоко берет. Колеса зажирают, врезаются в вязкую грязь. Веревка, снасть зажрала, заело ее, морск. она засела, завязла, ее затерло, защемило, не тянется. Жнивье зажирает, высокое и густое жниво (остатки соломы на корню) забивается промеж сошников, не давая пахать. Зажер м. зажера, зажорина ж. подснежная вода в ямине, по дороге. В добрую зажеру попадешь, не скоро вылезешь. Не про тебя зажера сталась, а тебе в ней сидеть. Зажерливая пора, дорога, обильная зажерами. Зажор наплавного льду (немецк. das Stauen), скопленье его, когда он сопрется.

ЗАЖИРОВАТЬ, | начать жировать. Только станет смеркаться, так заяц и зажирует. | У меня все куры зажировали, перестали нестись. -ся, жировать слишком долго. Зажиреть, начать жиреть. Зажирелый, не в меру пожиревший, тучный.

ЗАЖИТОК, зажиточный, зажить и пр. см. заживать.

ЗАЖМУРИВАТЬ, зажмурить глаза, защуривать или закрывать веками. -ся, закрывать свои глаза. Он зажмурился, | зажмурил глаза; или | не хочет видеть, слышать, что делается. Зажмуривание ср. длит. зажмуренье окончат. действ. по глаг.

ЗАЖОГА, зажог, см. зажигать.

ЗАЖОЛВЕТЬ (зажелветь), о железах или опухоли, затвердеть, обратиться в окреплую шишку.

ЗАЖОРА, зажорливый, см. зажирать.

ЗАЖУЖЖАТЬ, стать, начать жужжать.

ЗАЖУРИТЬ кого, пожурить сильно, чрезмеру. -ся южн. закручиниться, загоревать, загрустить.

ЗАЖУРЧАТЬ, начать, стать журчать.

ЗАЖУХНУТЬ, о масляной живописи, о краске: потускнеть, потерять лоск и яркость. Зажухлая, старая картина.

ЗАЖУЧИТЬ кого, загонять, замучить гонкою, делом, работой.

ЗАЖУЩЕРИТЬ, начать, стать жущерить.

ЗАЗАДОРОГА ж. влад. пространство между печью и стеною?

ЗАЗАМШИТЬ что, затереть, затаскать, сделать мшавым. -ся или зазамшеть, замшаветь, за мшиться (см. замша).

ЗАЗАРИТЬСЯ на что, заглядеться с жадностью.

ЗАЗАСТОВАТЬ или зазастить что, кому, заступить свет. Ты мне работу зазастил. Застенить, заслонить или закрыть что от глаз собою или иным предметом. Лес зазастил море.

ЗАЗВАНИВАТЬ, зазвонить, | начинать звонить. Никак благовестят? Вот только что зазванивают. | Зазывать звоном. Всех не зазвонишь в церковь, хоть разбей колокол. -ся, забывшись, или от лишнего усердия, звонить слишком долго, или звоня ничего вкруг себя не слышать и не видеть. Зазваниванье ср. длит. зазвон м. об. действ. по знач. глаг., начало звона, благовеста. Зазвонный, к зазвону относящ. Зазвончик м. зазвонный колокол, по обычаю, небольшой, тонкоголосый, в который начинается благовест: перечасный колокол, побольше, для мелкого перезвона с ним. Зазвонщик м. кто зазванивает, звонарь при зазвонных колоколах. Зазвенеть, начать звенеть. Чу, кто-то едет: зазвенел колокольчик!

ЗАЗВАНИЕ, зазвать, см. зазывать.

ЗАЗВЕЗДИТЬ безлично: на дворе или на небе зазвездило, облака проходят, становится ясно. -ся, явиться звездою, звездами. Издали огонек зазвездился. Потешные огни зазвездились.

ЗАЗВУЧАТЬ, начать звучать. Завучнеть, делаться звучнее.

ЗАЗВЯГАТЬ, начать звягать. Зазвякать, начать звякать, зазвенеть, забрякать, забренчать. Звяга, голос; Звяк, брякотня.

ЗАЗДРАВНЫЙ, относящ. к пожеланью кому здравия, многолетия, благополучия. Заздравный молебен. Заздравная просфора, из которой при молебне вынимается частица за чье-либо здравие. Поднести кому заздравный кубок, Заздравие ср. в виде сущ. пожеланье кому здравия, с обычными обрядами и опорожненьем заздравного кубка, с криком ура, с пальбой и пр., заздравствованье. Чье винцо, того и заздравьице! Заздравщина ж. пир или попойка с заздравьем: заздравная пирушка. Заздравствовать кому, начать здравствовать, желать здравия. Заздравствованье ср. действ. по глаг. Заздороветь, начать здороветь или полнеть, толстеть, крепчать, дюжеть. Заздороваться с кем, начать, стать здороваться, приветствоваться.

ЗАЗЕВАТЬ, начать зевать, заглазеть. Зазевываться, зазеваться, заглядываться, засматриваться; зевая на что, прозевывать, не замечать или не делать того, что должно, Зазев (зазёв) м. действ. по знач. глаг. на ся. Зазёвом не оговаривайся. Зазевчивый, разиня, кто часто зевает, прозевывает.

ЗАЗЕЛЕНИТЬ что, покрыть зеленою краской, выкрасить в зеленое. - ся, вымараться в зеленую краску; замарать одежду зеленою травою. Зазеленеть, | начать зеленеть; | начать покрываться зеленью, травою, листвою. -ся, начать зеленеться, появиться в глазах зеленому предмету. Зазелень ж. | плесень; тина или нитчатка на воде, которая зеленеет. | Молодой слой березовой коры, что ежегодно образуется между берестою и заболонью.

ЗАЗИДАТЬ, заздать что, | начинать строить, закладывать, полагать основанье зданию. | церк. закладывать что камнем, заделывать кирпичем, замуровывать. Зазидаться, быть зазидаему, основываему. Зазиданье ср. длит. зазданье окончат. действ. по знач. глаг.

ЗАЗИМОВАТЬ или зазиметь, остаться где на зиму, прозимовать где зима захватит. Хлеб зазимовал под Самарой, не мог водой пройти выше. Зазимованье ср. длит. зазимовка ж. об. действ. и сост. по глаг. Зазимок м. зазимье ср. зазимки м. мн. | заморозки, первые морозы, первый снежок, небольшая ранняя пороша, с заморозками, до устоя зимы; подзимки. Зазимки трех дней не стоят. | Первозимье, начало зимы, первый санный путь. Первое зазимье, день покрова Богородицы, 1 октября. Не хорони рыла по зазимью: еще до Крещенья далеко!

ЗАЗИРАТЬ и зазревать, зазреть что, заглядывать, наблюдать скрытное; замечать чьи проступки; порицать, хулить, осуждать, охуждать, особ. о поступках. Совесть зазирает, претит, -ся, совеститься, стыдиться. Зазиранье, зазреванье длит. зазренье окончат. порицанье, осужденье, укоризна, упрек, укорит. Зазор м. | позор, стыд, срам, поношенье; укор совести или людей. Не во гнев твоей милости, не в зазор твоей чести. | Скважина, тесный промежек, простор между двумя предметами; напр. у каменщика простор между кладкою, стеною и причалкою, вытяжною бечевкою, при кладке; в артил. простор между ядром и стенкою орудия. Зазорный, | постыдный, достойный осужденья, порицанья. Зазорный человек, дурной нравствености. Зазорные дети, безбрачно рожденные. | Арх. завистливый; зазорно тебе, завидно. Зазорчивый, зазирчивый человек, охочий зазирать, строгий в охуждении, в порицании. Зазорливый человек, стыдливый, совестливый, и зазористый пск. постыдный, позорный. Зазорить кого, чернить, сильно охуждать, поносить. Зазориться, | зазриться, стыдиться, совеститься, бояться укора совести. | твер. пск. безстыдничать, позориться. Зазорник, -ница, зазорица об. твер. пск. человек, ведущий зазорный, позорный род жизни.

ЗАЗИЯТЬ. | Жерло, пропасть зазияла, явилась зияющею. | Парень зазиял благим матом, влад. зазевал, закричал.

ЗАЗЛОБА ж. кур. вор. обида, огорченье, оскорбленье или притесненье. Зазлобно нареч. обидно, оскорбительно. Это зазлобно будет. Зазлобчивый человек, обидчивый.

ЗАЗНАВАТЬ, зазнать кого, начать знать, познакомиться, спознаться впервые. А давно ли ты зазнал его? Зазнаемо, зазнамо вологодск. зазнай, в виде нареч. знаючи, ведаючи, заведомо. Он купил зазнаемо краденое. Он взял ее зазнай, женился, зная за нею все. Он зазнамо приведет на дичь (охотника), знает где ее найти, наверняка. Зазнамо не крадут, т. е. явно. Зазнаваться, зазнаться, заневедаться, считать себя выше своего звания, достоинства; быть гордым, спесивым, ставить себя выше других. Зазнай м. зазнаха, зазнайка об. высонос, гордец, спесивец, кто зазнается. Зазнаишка, то же, презрит. Зазнайчивый влад. спесивый, гордый; угрюмый, неласковый, неприветливый. Зазнакомо сошлись, как знакомые, зная уже друг друга. Зазнак, зазнатьё, зазнамо, заведомо. Зазнатьё гнили не купуют.

ЗАЗНОБЛЯТЬ, зазнобить кого, | продержать долго на стуже, или заморозить; дать продрогнуть; | что, отморозить, ознобить, напр. палец. | *Кого, влюбить в себя, возбудить в ком страстную любовь. Зазнобила сердце молодецкое. Зазнобленье длит. зазноб м. зазноба ж. об. действие или состоянье по знач. глаг. | Зазноб и зазноба также озноб, ознобленое место; | зазноба, зазнобушка, зазнобочка, зазнобинка, зазнобилка, любовь, любовишка, и | тот или та, в кого влюблен. Сера утица охота моя, красна девица зазнобушка моя. Первая зазнобушка-свекор да свекровушка: другая зазнобушка- деверь да золовушка! свадебн. Зазнобуша ж. трясье, добрава, трясавица, кумаха, тетка, трясучка, лихоманка, лихорадка и пр. Зазнобчивое | место на теле, легко ознобляемое, нежное, обычно такое, которое было однажды озноблено: зазнобчивое сердце или человек, влюбчивый. Мое личико разгорчивое, ретиво сердце зазнобчивое. | иногда зазнобчивый значит мягкосердый, сострадательный.

ЗАЗНОЙ м. зазноя ж. пск. зазноба, зазнобушка, кого люблю без памяти. Зазноить, см. знеять.

ЗАЗОЛА, зазолушка ж. пенз. назола, кручина, печаль, горе, грусть. Зазольный, досадный, кручинный.

ЗАЗОЛИТЬ белье, кожи, положить в бук, в зольник. Зазол м. раствор щелочи, бук, зольник. Зазол жидок, водян.

ЗАЗОРИТЬ что, новг.-чрп. засветить, затеплить, зажечь. Зазори жигалку, зажги свечу; затеплить говор. о свече церк.

ЗАЗОРНЫЙ, зазор, зазревать и пр. см. зазирать.

ЗАЗУБРИВАТЬ или зазубрять; зазубрить что, делать в чем зазубрины, косые зубцы, ершить, зубрить. -ся, быть зазубриваему. Нож зазубрился, вызубрился от употребленья. Не зазубривается, не делается под лад. Зазубриванье ср. длит. зазубренье окончат. действ. по знач. глаг. Зазубрина ж. щербина, выщербинка, выбоина, насека на острие, лезвие или на острой кромке вообще; крючковатая неровность на чем, особ. металлическом; острый зубец, особ. косой, для зацепы, как на ершах или на удочках. Зазубристый, с зазубриною, *Зазубристый человек, придирчивый, арх. зазуба об. Зазубра ж. арх. железко на кутиле (носок, стрелка, крапун, гарпун), для боя моржей и белух. Зазубра насаживается на дерево слегка и привязана к нему наслаби веревкою сажен в десять; зазубра заседает в животном, а древко, вывалясь из трубки, плавает с веревкою. Что ни слово, то зазубра. Зазубень м. род задвижки, крюка, который, когда нужно, останавливает движенье зубчатого колеса, захватывая зубец; по морск. пал. Зазубоскалить, начать скалить зубы, стать насмехаться.

ЗАЗУДЕТЬ, зазудить или -ся, начать зудеть, засвербеть, зачесаться. См. зудить.

ЗАЗУЛА ж. | арх. пьяница, пропойца (зазуля зап. зозуля малорос. кукушка); | твер. обрюзглый лицом. Зазулистый, -ловатый твер. пск. пухлая, пьяная рожа. Зазуловина твер. горб, горбина, бугор, пухлое место. Дать зазулю, кулака, тумака.

ЗАЗЫБАТЬ, зазыбать пск. закачивать, закачать в зыбке. -ся, закачиваться, закачаться; начать, стать качаться. Как подо мною доска зазыблется, так голова и закружится.

ЗАЗЫВАТЬ, зазвать кого, звать куда, приглашать; просить зайти, заехать. Он на свадьбу зазвал весь город. Зазывает на перепутьи, как сиделец. На двор зазывай, а со двора не спускай! Зазываться, быть зазываему. Зазыванье ср. длит. Зазванье окончат. Зазыв м. об. действ. по глаг. Зазыв, пригласительные возгласы, пустословье для заманки куда или к чему. Зазывами с сидельцами Щукина двора не потягаешься. Зазывочный, зазывный, зазывной, к зазыву служащий, к нему относящ. Зазывная грамата стар. указ судебного места, данный истцу, для призыва в суд ответчика, за что платилась зазывная пошлина. Зазывчивый, охочий зазывать куда. Зазывщик, зазывалыцик м. -щица ж. Зазывала об. кто зазывает, приглашает. Зазывище ср. поприще зазывалы, место, где зазывают.

ЗАЗЫРИТЬ что, увидать, узреть с радостью и жадностью.

ЗАЗЫЧАТЬ, стать зычать, начать издавать зык, вой, гул.

ЗАЗЯБАТЬ, зазябнуть, говор. о растении, повреждаться морозом, пропадать от стужи. Зазяблый, поврежденный или убитый морозом, морозобитный. Зазябчивый, о растении, легко вымерзающий, не терпящий стужи. Зазяблина ж. убитое морозом дерево, растение или поврежденная часть его.

ЗАИВЫЙ, заевый? вор. кур. залишний, ненужный, свободный, незанятой. Тетка, нет ли заивой иголочки?

ЗАИГОЛКУ шить, позадь иголки, втыкая всегда позади выкола.

ЗАИГРЫВАТЬ, заиграть, | начинать играть. Заиграй на рожке, в мяч; | В вор. орл. тамб. пск. запеть. Девки заиграли песни. | Заиграть кого, в игре, обыграть вовсе, не давать ходу. | Заигрывать с кем, затрогивать шутками, вызывать к тому же, к резвости. Не заигрывай под субботу. Собака с кошкой заигрывает. | Заиграть огнем, лучами, засверкать. Как заиграют овражки, так поедем с тобой по бражку. Ирины урви берега, разрой берега, заиграй овражки, 16 апреля. -ся, играть слишком долго, забывая все остальное. Заигравшись в карты, просидели до бела света. Так заигрался на скрыпке, что обед забыл! Не заигрывайтесь, детки, пора спать. Заигрыванье ср. длит. Заигранье окончат. действ. по знач. глаг. на ть, а заигрыванье и на ся. Заигры, неуместные шутки, заигрыванье, резвости, напр. во время дела. Заигрыши м. мн. вторник на масляне.


В. Даль ЗАИЗВОЗНИЧАТЬ-ЗАКРАШИВАТЬ

ЗАИЗВОЗНИЧАТЬ-ЗАКРАШИВАТЬ

ЗАИЗВОЗНИЧАТЬ, начать извозничать.

ЗАИКАТЬ, стать икать. Заикаться, | измучиться икая. | Говорить с запинкой, с спотычкой, судорожно отрывая слоги, спотыкаясь языком. Заикнуться, | однократн. глаг. заикаться; споткнуться языком один раз; | хотеть говорить, начать говорить, но остановиться. Не дал и заикнуться об этом деле, не дал говорить. Стой-не шатайся, ходи - не спотыкайся, говори - не заикайся, ври-не завирайся! Заикнулся, что споткнулся. И не заикнулся, согласен. И не заикнусь, сделаю то и то. Заиканье, косноязычие, состоящее в запинке, недостаток заикающегося. Заика об. кто заикается, говорит заикаясь, Заикуша об. то же, укорно. Заика заику дразнит (учит). Заикливый, заиковатый?, или заикастый твер. кто заикается; первое в большей, второе в меньшей степени.

ЗАИЛЕТЬ, покрыться илом, замелеть от нароста, наноса ила.

ЗАИМАТЬ, заять; занимать, занять; занимывать что, | захватывать или забирать; трогать, ворошить, шевелить; кого, затрогивать, задирать, дразнить. Не заимай или не замай его, не тронь, дай ему покой; | наполнять или покрывать собою. Займи коров, стадо идет. Много места заял, занял. Войско заняло город. Вода заняла луга по самый кряж. Он занимает две должности разом. Занять где воду, захватить, первым поселением своим, весь берег реки; либо перенять и остановить плотиной: занимать пруд или занимать заимку. | Займовать, брать взаймы, в долг; | заимствоваться, извлекать, пользоваться. Занимает, кланяется; а отдает, так чванится. Не мудрость занять, мудрость отдать. Займует - ходит, а платит - обходит (так кругом обходит). Когда занял-знаю; когда отдам-не знаю. Не штука занять, а штука отдать. Сколько ни занимать, а быть платить. И рад не занимал бы, так вбор (в долг припасами) не дают. И рад бы не занял, так впринос не несут, т. е. в подарок. Содержание повести этой занято оттуда-то, у такого-то. | Занимать кого, упражнять, заставлять делать, работать; тешить, забавлять. Люди заняты. Я занят, мне недосужно. Он занят собою, много о себе думает. Займи гостей. Заняла бы ты чем-нибудь ребенка. Занимать кого собою, обращать на себя чье внимание, любопытство. Всех занимают ныне железные дороги. | У меня дух занимает, захватывает, не могу дышать, особенно от душевного волнения. Не заимай или не замай, не тронь. | Заимать лошадь арх. изловить, поймать. | В Новорос. говорят занимать вм. ссужать: займите мне сто рублей. Заниматься, заняться чем, | быть занимаему. Дом этот не занимается постоем. Деньги легко занимаются, не легко отдаются. Сколько ни заниматься, а не миновать своим обзаводиться. Заниматься - самому продаться. Заниматься (т. е. брать взаймы) - что побираться. Заниматься умом (то же), не управиться. | Упражняться, трудиться; забавляться, делать что. Чем у вас рабочие занимаются по зимам? Чем занимаетесь вечером? Занимать деньги, брать взаймы. Своего истиника нет, а все в людях занимается. | Загораться. Пожар занялся с бани. В трубе занялось или занялась сажа. Заря занимается. *Вражда между ними занялась давно. Я занялся у него, от него, перенял у него, выучился. Занимываться употреб. в знач. брать часто взаймы. Мы у них занимывались. Заниманье, заниманье ср. длит. занятие, заятие окончат. заим м. заимка ж. об. действ. по знач. глаг. | Занятие также предмет или дело, забава, которым кто занят. От недостатка занятий мальчишки бездельничают. | Заим, займы м. мн. заем, взятие чего в долг или самый долг. Взять, дать взаймы. Займами не проживешь. Займом богат не будешь. Займы та же кабала. Займует один, а отдает всем. В приданом, в суде да в займах не деньги, а счеты. Без поджиду не займы. Займы, что путина: знаешь, когда поехал, не знаешь, когда приехал. Всякие займы платежом красны. Красны займы отдачею, а наймы уплатою. Заимка | м. сев. загонщик, нарочный, передовой, припасающий лошадей, квартиру для войска или проезжающего; | ж. заполье, запольная пашня, отдельно, в пустоши: | ж. сиб. место, занятое под хозяйство, под земледельческое заведение, с избой и другими ухожами; дача, ферма, хутор, мыза. | вост.-сиб. станок, станция. Занимать заимку, занимать воду, прудить, гатить плотину. Заимный, заемный, занятый, взятый в долг, либо на подержание. Заимчивый, склонный к займу или к займе, к загонке чужого скота, под предлогом потравы. Занимательный, занимающий других или привлекающий внимание; интересный, заманчивый, привлекательный или любопытный. Занимательность ж. свойство занимательного. Замала, займала об. задира, задора, буян, обидчик. Занимальщик м. новг.-кир. волокита. Займище | ср. стар. место, занятое под распашку, расчистку; кулига; костр. вят. отхожие пустоши и лес, занимаемые местами под пашню и покосы. | Ныне: урема, поем, пойма, вся полоса до вторых берегов реки, до кряжа, до крайнего предела вешнего разлива ее; обширное место, потопляемое водою, род временного залива, заводи, где бывают покосы, поемные луга; перм. тамб. пространное болото или большое мокрое место, негодное для пашни, обычно с тростником, леском или кустарником, южн. плавни. Весь левый берег Волги, или луговой, богат займищами. Займан или заман стар. поемные луга, займища, пологи, мочаги. Занятный тамб. переимчивый. Занятно нареч. перм. занимательно, забавно. Заняток м. занятие, работа, чем кто занят, чем промышляет, промысел. И руки есть, да занятку нет, все промыслы стали. Занятка ж. или заняток м. новг. загнетка, бабурка, загнивка, порск, жароток. Займовать, заимать, занимать, брать что взаймы, в долг, должать. Займует, так ходит, а платит, так обходит (меня). Займоваться, заниматься, занимать деньги, заемничать, искать денег в людях. Он торгует на чужой истиник, все займуется. Займованье ср. длит. действие по знач. глаг. Заимщик м. -щица ж. Займит м. -тка ж. | пск. заемщик, должник. | Встарь, заимщик, что теперь в Сиб. заимка, передовой для захвата, заготовления лошадей, ночлега и пр. или квартиргер. Заимщиков, -щицин, ему или ей принадлежащий. Заимщичий, им свойственный, к ним относящийся; заемщичий. Заимствовать, занимать, заимать, займовать, брать в долг, на подержание. -ся, | то же, заимствовать; заемничать, займоваться; пользоваться чем чужим бесплатно, по приязни или произвольно. Писатель этот много заимствуется. | Заниматься чем предосудительным, предаваться дурному. Он заимствуется вином или картами, простонарод. | Быть заимствуему. Заимствованье ср. длит. действ. по знач. глаг. Заимообразный, заемный, заимный, долговой, занятый; взятый или данный взаймы. Заимодати, заимодаяти, давать в долг, взаймы. Заимодаянье ср. длит. действ. по знач. глаг. Заимодательство ср. Заимодатель м. -ница ж. или заимодавец, -вица, кто дал взаймы. Людские заимодавцы как свечки гаснут, а на наших и смерти нет! Заимословие, заимословное речение, иносказание, переносное, окольное, иноречивое, прикладное, противопол. прямое.

ЗАИМЕНОВЫВАТЬ, заименовать вещи, снабдить надписями, ярлыками. -ся, страдат. Заименовка ж. действ. по глаг.

ЗАИНДИВЕТЬ (заиндеветь), покрыться инеем, иглистым льдом, в виде снега, что случается в оттепель, после сильных морозов. Без тебя, мой друг, постеля холодна, одеялечко заиндевело песня. Заиндевелый, заиндевевший.

ЗАИНТЕРЕСОВЫВАТЬ, -совать кого чем, занять, привлечь внимание, любознательность, любопытство, участие, сочувствие. -ся, заняться, принять участие, сочувствовать.

ЗАИСКИВАТЬ у кого, искать лестью, посулами, угодничать, ища покровительства; заискать, заискивая сыскать, найти или получить. Лоскут заискался под цвет, пск. нашелся, подошел. Заискиванье длит. заисканье окончат. Заиск м. об. действ. по глаг. Я иду прямо, заисками не промышляю.

ЗАИСКРИТЬСЯ, заискреть, стать искриться, заблестеть искрами.

ЗАЙКА, см. заяц.

ЗАЙСАНГ м. родовой, наследный старшина калмыцкий и монгольский. Зайсанка ж. однодеревка, долбленая лодка на озере Зайсане, подымающая до 80 пудов.

ЗАЙТИ, см. заходить.

ЗАЙЧИК, зайчина и пр. см. заяц.

ЗАКАБАЛИВАТЬ, закабалить кого, | закреплять в вечной или временной кабале, приводить в кабалу, кабалить. В законе у нас давно нет кабалы, но она допускалась, на шесть лет, за откупленного на волю крепостного; ныне она есть безгласно, за долги. | Закабалить вещь, заложить, отдать закладчику под залог. Не куплен, не холоп; не закабален, не работник. -ся, страдат. и возвр. по смыслу. Закабаленье ср. окончат. действ. по глаг. Закабальная запись. кабальная, данная кем на себя подписка, что идет в кабалу. Закабальчивый, охочий кабалить, брать в кабалу.

ЗАКАБЛУЧЬЕ ср. твердая кожа, подшиваемая в сапоге к части голенища, обнимающего пятку. Сказали, у жениха сапоги хороши: ан закаблучья одни! свадебн. песня. Он мне все закаблучья отоптал, следом ходить, хвостом.

ЗАКАВАРДАЧИТЬ, затеять бестолочь, беспорядок, бессмыслицу.

ЗАКАВЕРЗИТЬ, начать каверзить, стать крючкотворить.

ЗАКАДЫКАТЬ, закадычить скотину, кур. убить, зарезать, перерезать кадык; -ся, умереть, особ. задохнуться угаром; удавиться, зарезаться. Закадычный друг или товарищ, задушевный, верный, искренний, неизменный; удалой, отчаянный, особ. относительно к товариществу. Закадычная головушка.

ЗАКАЖИВАТЬ, закадить, | начинать кадить; | кого, беспокоить дымом, запахом кажения. -ся, забыться кадя, кадить слишком много или долго.

ЗАКАЗЧИК, см. заказывать.

ЗАКАЗЫВАТЬ, заказать что, | запрещать, не дозволять. Тут заказано ходить. | Наказывать, приказывать. Божиться не велят, а лгать заказывают. Закажу своим и чужим: и другу и недругу закажу! И сам вперед не стану, и другу и недругу закажу. Закажу и злому татарину. | Подряжать сделать что из платы. Лавочные сапоги не хороши, лучше заказать. -ся, | быть заказываему; | пск. налагать на себя обет или зарок. Заказыванье ср. длит. заказанье окончат. заказ, заказец м. заказка ж. | действ. по глаг. Запрет, запрещение; | подряд; | заказ, самая вещь, которая заказана, запрещена, лес-заказник, или | которую поручено купить или сделать. У нас есть и иногродные заказы. Заказ ваш отправлен. | Заказ, стар. благочиние или духовный округ в ведении благочинного; | употреб. и вм. заказник, запретник, запуск, запускник, пуща, заповедник, заказная или заповедная роща, заповедка, заповедище, зарощи; | заповедный пруд и пр. | Заказник стар. приказчик, управитель архиерейского дома или монастыря; | посыльный, для объявления духовенству наказов; | благочинный. Заказчик, | м. стар. то же, что заказник; в ярос. вят. и поныне благочинный (встарь призывали священника для заповеданья леса). | Заказывающий что, запрещающий или поручающий что изготовить. | Сиб. правящий должность тойона, старшины инородцев, в отсутствие его. На людей заказчик, на себя потворщик. Заказчиков (работы) много, да все без задатков, в долг. Зказчица ж. заказывающая что-либо, в обоих знач. глаг. Заказный, заказанный, запрещенный, запретный, заповедный. Заказной, заказанный, на заказ сделанный, нарочно приготовленный по заказу. Ударение иногда изменяется и говорят: заказный (южн. зап. ) и заказной (сев. вост.) лес. Заказный луг, оберегаемый от потравы, для покоса. Заказчивый, охочий запрещать, скорый на запрет.

ЗАКАИВАТЬСЯ, закаяться, зарекаться, класть зарок, обещаться не делать чего вперед. Зарекся и закаялся пить-от воскресенья до поднесенья. Рискну разок, и закаюсь! Закайка ж. зарок, действие по знач. глаг. Закайщик м. - щица ж. кто закаивается, закаялся.

ЗАКАЙМЛЯТЬ, закаймить что, включать в кайму, обносить каймою, окаймлять. -ся, страдат. Закаймленье, действ. по глаг.

ЗАКАЛАТЬ, заклать кого, или закалывать, заколоть, | колоть до смерти, убивать уколом, ножом или другим подобным орудием. | безличн. начать колоть. Вдруг закололо в боку. Заколоть лошадь, заковать, ранить подковным гвоздем. -ся, страдат. и возвр. | по смыслу речи. | во Влад. говорят заколоть и -ся, вм. ушибить кого и ушибиться, Зкалание, закалыванье ср. длит. закланье, заколотие окончат. закол и заколка ж. об. действ. по знач. глаг. | Закол, зарез, место раны на трупе. (Закол, см. также заколачивать). | Заколка арх. бой моржа и тюленя; место боя, побоище. Заклатель м. закалающий или заколовший. Закольщик м. закалывающий зверя или рыбу на промыслах.

ЗАКАЛАЧИВАТЬ, закалачить что, завить, обвить калачом, как калач. Онь тонул, я хотел вытащить его, а он закалачил руки и ноги вкруг меня, да и утопил было. -ся, страдат. и возвр. по смыслу речи.

ЗАКАЛЕЧИТЬ твер, захилеть, захворать надолго.

ЗАКАЛИВАТЬ или закалить; закалить сверло, сталь, придать ей жесткость и твердость внезапною остудою; погружать раскаленную сталь в воду, в жир, масло. Закаливал нож, да и перекалил; надо отпустить, о стекле: остужать исподволь, в особых печах, чтобы отнять хрупкость: о подошве, хлебе и пр. небреженьем допускать закал, порчу; о человеке: приучать ко всем лишениям, нуждам, непогоде; воспитывать в суровости. -ся, | быть закаливаему; | принимать закал (о хлебе); приучаться к трудам, к нужде и суровой жизни. Закаливанье ср. длит. закаленье окончат. закал м. закалка ж. об. действ. по знач. глаг. | Закал также свойство закаленной вещи, по качеству: слабый, крепкий, хрупкий закал; | сырое, непропеченое место в хлебе, в виде вязкого, окрепшего теста: хлеб с закалом; | в непродубленой коже, особ. в подошве, также образуется закал, закаляется сырьё, жесткнеть и ломается; | закаленный в суровой жизни человек: казак закал. | Закалка, то же, что закал, в знач. качества, степени твердости; | накалка и постепенное охлаждение готового стекла и изделий из него в особой печи. Закала ж. закал в коже. Закалина ж. закал в хлебе, в коже. Закальный, к закалке относящийся. Закалистый, о хлебе, коже, с закалом. Закальчивый, легко закаляющийся, о стали, хлебе, коже и пр. Одна сталь бывает закальчивее другой. Закальщик м. закальный мастер, занимающийся особенно закалкою стали. Закалевать; закалеть или заколеть или заколявять, | затвердеть, окрепнуть от жара, от стужи или иного влияния, образоваться закалу. Кожа на коляске вовсе закалела. Хлеб закалел, а не испекся. Грязь закалявела от мороза. | Окоченеть, окостенеть от стужи, сильно прозябнуть. Закалелый, закалевший.

ЗАКАЛЫВАТЬ, см. закалать.

ЗАКАЛЫМИТЬ невесту, о татарах, отдать первые подарки за нее, в виде задатка. Какую закалымил татарин, такую и бери.

ЗАКАЛЯКАТЬ, начать, стать калякать; кого, заговорить, задержать, -ся, заговориться, заболтаться, забыться калякая.

ЗАКАМЕНЕТЬ, | окаменеть вовсе, обратиться в камень или принять каменную твердость. | Очерстветь душою, ожесточиться в бесчувственности. Замамененье, состоянье закаменелого. Закаменелый, | окаменелый, закаменевший. | Бесчувственный, ожесточенный. Закаменелость ж. состоянье или свойство закаменелого. Закаменный, за камнем, за каменьям, скалами находящийся.

ЗАКАНДРЫЧИТЬСЯ | кур. вор. начать кандрычиться, заупрямиться. | Козырек закандрычился, заворотился кверху.

ЗАКАНТЮЖИТЬ, начать кантюжить, стать кантюжничать.

ЗАКАНУРИВАТЬСЯ, закануриться, забиться в келью, в кануру, запрятаться в глушь, уйти вовсе от людей.

ЗАКАНЧИВАТЬ, закончить что, оканчивать, доканчивать, поканчивать, кончать; приводить к концу, зарешать, порешать; сделать что совсем или переставать делать. Закончил соловей - ин начала кукушка! -ся, быть заканчиваему. Заканчиванье длит. закончанье окончат. действ. по глаг.

ЗАКАПЛИВАТЬ или закапывать, закапать (закапывать от глаг. копать, см. ниже), | начинать капать | - что, забрызгать или замарать каплями, ронять капли на что-либо. Течь показалась, закапало с потолка. И стол, и пол, все закапали чернилами. -ся, страдат. и возвр. по смыслу речи. Закапливанье, закапыванье ср. длит. закапанье ср. окончат. закап м. об. закапка ж. об. действие по знач. глаг. Закаплюжничать, начать быть каплюжником, искать выпить на чужой счет.

ЗАКАПРАЛЬНЫЙ, назначенный за капрала; приказный, ефрейтор.

ЗАКАПРИЗНИЧАТЬ, заупрямиться, зауросить, задурить, задурындиться. -ся, заупрямиться и задурить надолго, с упорством.

ЗАКАПЧИВАТЬ, закоптить что, | начинать коптить; | покрывать копотью. Много ли вы закоптили окороков? много ли их повесили для копченья? Глядели мы на солнце в закопченое стеклышко. | Закоптить, сиб. запылить. Закоптились дорогой, что и лица не знать. -ся, возвр. м страдат. по смыслу. Закапчиванье длит. закопченье окончат. действ. по глаг. Закоптеть, закоптиться, быть закопчену без умысла, напр. от свечной копоти, Закоптелый, закоптевший. Зкоптелость ж. состоянье или свойство закоптелого. Закопчивый, легко принимающий копоть. Закопотеть кур. побежать или поскакать, вздымая пыль. Закопотка ж. сиб. мешок, блошница, тюрьма, арестантская. Закопоть ж. копоть, чернота, грязь, пыль и мелкая сажа, которая садится на вещи.

ЗАКАПЫВАТЬ, закопать что, | зарывать, класть в яму и засыпать; заваливать яму землею. | Заложить вещь, засунуть, запрятать, затерять. Нашего горя ни утопить, ни закопать. Я тебя, как француза, живьем закопаю! воспом. 1812 г. -ся, возвр. и страдат. по смыслу речи. Жук закопался в землю. Столбы закапываются обугленными комлями. *Он закопался в делах, зарылся, засел в них, или же начал копаться, стал рыться. Закапыванье ср. длит. закопанье окончат. закоп м. закопка ж. об. действ. по знач. глаг. | Закоп также ров с валом, окоп, для закрытия себя от выстрелов при осадах; апроша, траншея, осадный, подходный ров, подступы; со стороны же осажденного, это: завал, встречные подступы. Закопщик м. кто закапывает что-либо. Закопчивый, охочий, ловкий закапывать; | легко и скоро закапывающийся. Закопышиться, закопошиться, начать вдруг копошиться, закишеть, зашевелиться копотко на одном месте.

ЗАКАРАБКАТЬСЯ, начать, стать карабкаться куда.

ЗАКАРАТЬ кого, покарать вовсе, без пощады.

ЗАКАРБОВАТЬ южн. зап. заметить зарубкою, нарезать на бирке.

ЗАКАРКАТЬ, начать, стать каркать, -ся, забыться каркая.

ЗАКАРЛУШИТЬ кого, петерб. шуточно: избаловать, изнежить, как любимого ребенка, Карлушу.

ЗАКАРМЛИВАТЬ, закормить кого, | начать кормить, стать откармливать на убой; закармливать пчел, ставить им с весны закорм, медовой взвар, иногда на разных снадобьях, в чаянии укрепить их; | кормить излишне, вредить лишнею пищей: потчевать усильно, заставлять есть; | прикармливать, задобрять угощеньями. Закормленная птица жирует. т.е. не несется. Закармливаться страдат. закармливанье длит. закормленье окончат. закорм м. закормка ж. об. действ. по глаг. Закормщик м. кто закармливает. Закормленик м. -ница ж. человек или животное, особ. ребенок, болеющий от излишества пищи. Закормный, происходящий во время дачи корма животным. Закормежные деньги, прокормежные, кормовые.

ЗАКАРТАВИТЬ, стать, начать картавить.

ЗАКАРТОЧНЫЙ, закартежный, происходящий во время игры в карты. Закартежнинать, начать, стать картежничать. -ся, заиграться в карты, картежничать без меры.

ЗАКАРШИТЬ озеро, речку, засорить каршами, корягами, закоряжить. -ся, быть закаршену. Речка так закаршилась, что и бреднем не пройдешь.

ЗАКАСЫВАТЬ, закасать полы, южн. зап. заткнуть за пояс. Закасать руки, засучить рукава. Била женка мужика, рука закасавши, а он ей да поклонился, шапочку снявши! песня.

ЗАКАТЫВАТЬ, закатить, закатнуть что куда, вкатывать, подкатывать, катить во что. Закати коляску под сарай. Сразу не закатнешь. Закатить за галстук, напиться допьяна. Он закатил, загулял, запил. Закати ему десять розог. Он закатил глаза, стал без чувств. Закатывай песенки, веселей, ребята! Закатывай, ямщик! пошел, погоняй. Закатить грань, закруглить, округлить. Закачу и закатну я, закучу, напьюсь, загуляю; пущу лошадей во весь дух. | Закатывать, закатить что, укатать, заровнять катком, скалкою; завалять, ввалять что-либо в валеную вещь: вмесить в тесто или в глину; заматывать, обертывать во что, катая. Усыпь песком, да закатай. Горцы закатывают в кошмы цветную шерсть. Закатавши окорок в тесто, испеки. Вы меня совсем закатали, утомили катая. Ребенка закатали. закачали в повозочке, ему стало дурно, Закатанный, прич. страдат. от глаг. закатать; закаченный, прич. страдат. от глаг. закатить. Закатываться, страдат. и возвр. Неровность сварки закатывается валом. Солнце закатывается, садится, заходит. У него глаза закатилась под лоб, умирает или обмирает. Закатиться. Луна закатилась. Мяч закатился за шкаф. *Счастье мое, звезда моя закатилась! Закататься, начать кататься, валяться. Лошадь закаталась по песку. | Кататься (ездить для прогулки) много, сверх меры. Закатались мы, и дело позабыли. Закатыванье ср. длит. закатанье, закаченье окончат. закат м. закатка ж. об. действ. по знач. глаг. Закатанье дорожки; закаченье ядра. | Закат, заход небес ных светил и место захожденья солнца, запад. По закате солнца хлебом и деньгами не ссужают. По закате солнца денег не считать, рассчетов не сводить. На закате красна солнышка, на восходе светла месяца. | Закат, закатай, закатила м. пьяница, гуляка. разгульный детина. | В игре в мяча, в лапту: кон, дом, черта, чур, город, откуда бьют мяч. | Закат, татарск. зекет, закят, подать, собираемая у нас с киргизов, денежный ясак; вообще подать, у мусульман. Закатник м. простыня, холщевая полсть, в которую завертывают белье, а на фабриках новые ткани, для прокатки на катке. Закатыш м. вещь, во что закатанная. Закатчик м. -чица, что-либо закатывающий, в разн. знач. Коли все, бочки закачены, то дайте закатчикам на вино. Закатный, к закату, в разн. знач. относящийся; закатистый. Закатчивый, легко, скоро, удобно закатываемый, -ющийся. Южное солнышко закатчивее северного. Закатистый, слово не совсем определительного значенья: разгульный, бойкий; резкий, крепкий. Не больно закатиста была пирушка. Он парень закатистый. Морозец закатистый.

ЗАКАЧИВАТЬ, закачать, начинать качать, на качелях, насосом, ногами и пр.; | качать кого до дурноты, до головокруженья, укачивать; убаюкивать, качать ребенка до усыпленья. Меня в море не закачивает, а закачали меня на качелях. Няня, закачай ребенка, он уснет. | Закачивать, закачать присадок, деревцо, моск. подлый прием садовников, торговцев присадками: раскачивать деревцо, не давая ему укорениться, чтобы оно засохло; делают это назло хозяину, или друг другу, коли, напр., кто, поторговав деревья у одного, купит у другого. | Закачивать, закачнуть качели за дерево, на дерево, раскачав закинуть. Романовны схорони-концы, барана в зыбке закачали! украв, спеленали и положили в зыбку, чтоб не нашли. | Закачивать, закатить куда или к кому, употребл. только в знач. заехать, навестить кого, едучи по пути. | Закруглить что вкройке, вообще в поделках, говорят о выпуклости, противопол. выкачивать, выкатить, о впалом. Закачиваться, -чаться, начать качаться, заколебаться, зашататься. Маятник закачался. Лодка закачалась. Море закачивается. | Качаться до дурноты. Я закачался на качелях. | Быть закачиваему. Этот ребенок всегда закачивается на руках, он колыбели не любит. Куда приятель наш закачнулся? залукнулся, пропал. Закачиванье ср. длит. закачанье окончат. закачка ж. об. действ. по знач. глаг. закачать. | Закачка, говор. о рысаке: неправильная побежка, со сбоем на иноходь. Рысак с закачкой. Закачной, сильно закачивающий, укачивающий. Закачливый, кто боится качки, кого легко закачивает. Закачельный, что позади качелей.

ЗАКАШИВАТЬ, закосить, начинать косить, стать сымать хлеб или траву косою. | Зарабатывать долг или одолженье косьбою. | Заваливать столб или стену в одну сторону, ставить вкось. Мы закашиваем с Ильина дня. Я тебе долг закошу в покос. | Не закашивай больно клина, много закосил, остро срезал. | Закосить глазами, закоситься, начать косить или коситься. -ся, вкашиваться за чужую межу, перекашивать грань свою; | быть закашиваему. Соседи закосились в наши луга. | Закоситься глазами, стать коситься, глядеть искоса. Он на меня закосился, стал глядеть искоса; | *недоволен мною, дуется. Закашиванье длит. закошенье окончат. закос м. закоска ж. об. действ. по глаг. | Закос стар. покос и покосная пошлина; ныне: | действие закосившегося в чужую межу и самый убыток от этого. Закосу было у нас рублев на сто. Ходить в закосе, быть в закосчиках, передовым косцом. Закосный, к закосу относящ. | Передовой косец. Закосник м. стар. снимающий луга для покоса; собирающий покосную пошлину. | Ныне: передовой косец; | кур. косец идущий на заработки, закосчик. Закосчивый, охочий закашиваться в чужие луга. Закосок м. перм. небольшая песчаная коса, отмель косою. Закосыниться орл. накинуть женский платок, косынку на шею.

ЗАКАШЛИВАТЬ, закашлять, начинать кашлять.-ся, кашлять до удушья или до перехвата дыханья.

ЗАКАЩИВАТЬ, закостить что, загадить калом, замарать пометом, грязью.

ЗАКАЯТЬСЯ, см. закаиваться.

ЗАКВАКАТЬ, начать, стать квакать. -ся забыться квакая.

ЗАКВАРЦЕВАТЬСЯ, обратиться в кварц, проникнуться кремнеземом, окаменеть кремнистою землей.

ЗАКВАШИВАТЬ, заквасить что, класть во что закваску, кислоту, чтобы заставить перейти в квасное броженье; ставить в тепло жидкость, напр. молоко, чтобы оно закисло. -ся, быть заквашиваему. Заквашиванье длит. заквашенье окончат. заквас м. закваска ж. об. действ. по знач. глаг. | Закваска или закваса, кислое вещество, которое кладется для заквашенья чего-либо: частица старого теста, дрожжи, телячий желудок и пр. *В этом училище дурная закваска, дурное направленье, которое передается от одного другому. Без закваски хлеба не месят. Ни масло, ни кашка: ни квасок, ни закваска. Заквасный, заквашивающий или для закваски служащий. Заквасчивый, имеющий свойство или силу заквашивать. Заквасливый, склонный к закваске или к тому чтобы киснуть, закисчивый. Заквасчик м. -чица ж. кто заквашивает.

ЗАКВОКТАТЬ, о курице, заклок(х)тать, запроситься в наседки.

ЗАКЕЛИТЬ или закялить, арх. о детях, начать келить, запищать, заплакать, захныкать.

ЗАКЕРКАТЬ, начать керкать, закрякать, закряхтетьсипло, как напр. кричит заяц, слука и пр.

ЗАКИВАТЬ, начать кивать. -ся, кивать долго, забыться кивая.

ЗАКИДЫВАТЬ, закидать что или кого чем, заметывать, заметать; забрасывать, забросать; заваливать, засыпать. Закидайте яму. Всю комнату закидали хламом. Встарь закидывали преступников каменьями. *Он меня так и закидал словами. | Закидать в кого чем, начать кидать, залукать, зашвырять. Закидать (как и забросать, зашвырять) употреб. также вм. закинуть, когда речь идет о многих предметах. Закидывать, закинуть что куда, забрасывать, забросить; заметывать, заметнуть; залукнуть; зашвыривать, зашвырнуть. Закинь отопок этот. Мою шапку закинули на крышу. Лишних щенят закидывают. Закинуть невод, удочку. Закинуть назад голову, плеча, руки. Закинуть рукава, откидные - бросить за плеча, а простые - заворотить. Закинуть сад, забросить или покинуть без призору. *Закинуть словцо, молвить с особым намереньем. Закинуть крючок, запереть на крючок; сделать крюк на пути; *остановить дело придиркою. -ся, страдат. и возвр. по смыслу речи. Он сидел, закинувшись назад. Лошадь закидывается на бегу, бросается в сторону. Завоз закидывается с завозни. Закидаться, начать кидаться, бросаться. Закидыванье длит. закаданье окончат. закинутие однократн. закид м. закидка ж. об. действ. по глаг. | Закидка стар. муз. (Auftakt, немецк. ) начальная короткая нотка вне размера. Закидной, закиданный, закинутый, устроенный для закидки. Закидная уда, дорога, на щук, покидаемая на ночь в воде. Закидочный, к закидке относящ. Закидчивый, охочий закидывать. Закидчик м. -чица ж. кто что-либо закидывает. Закидыш м. закинутый щенок, котенок.

ЗАКИПАТЬ; арх. закипливать; закипеть, зачинать кипеть. Самовар шумит, пар вырывается только еще со дна; закипает, сейчас вскипит и заклокочет. *Работа закипела, пошла живо. *Он закипел сердцем, гневом, вспыхнул. Закипанье м. закипенье окончат. закип м. об. состоян. по глаг. Закипь ж. пена и нечистота, дающая после осадок, при варке чего. Закипчивый, легко, скоро закипающий. Закипчивый самовар. Спирт закипчивее воды, вода закипчивее масла. Закипучий нрав, человек, сердитый, горячий, вспыльчивый, запальчивый, нетерпеливый.

ЗАКИРПИЧЕТЬ смол. затвердеть, закалиться: | *зачерстветь сердцем, заматореть в скупости.

ЗАКИСАТЬ, закиснуть, начинать киснуть, окисать, кваситься. Закасанье ср. длит. закись м. закиска, закись ж. об. сост. по знач. глаг. Для закису (чтобы закисло) или для заквасу (чтобы заквасилось), кладется частица старого теста. Для означенья степени окисанья (о кислоте), окисленья (о щелочи), в химии употреб. названия: закись, недокись, окись, прокись, перекись. Закислять, закислить что, делать кисловатым, прибавляя кислоты. Закислеть, закиснуть, прокваситься. Закислый, закисший, проквашеный. Закисчивый, скоро закисающий. Закисленыш, мозглячок, человек хилый, избалованный с детства, кволый неженка.

ЗАКИЧИТЬСЯ, начать кичиться, загордиться, забахвалиться.

ЗАКИШЕТЬ, начать, стать кишеть, завозиться кучкой, толпой.

ЗАКИШЕЧНЫЙ, находящийся позади кишок.

ЗАКЛАДЫВАТЬ; южн. и тамб. закладать; закласть что, | заделывать кладкою, замуровать, затыкать, загораживать; залагать, заложить. Эту дверь надо закласть, а здесь пробить другую. Закладывать дорогу, завалить, загораживать; | свадебн. обычай: сторонние люди выходят вперед на дорогу, останавливают поезд и пропускают его за вино, за выкуп, или приглашаются на пирушку. Закладывать, заложить что, | то же; заложить дверь, окно. | Основывать здание. Заложить церковь, по поверью: Всякая стройка закладывается на несколько голов, а мельница - голов на десяток. Закладывая избу, хозяин потчует плотников, чтобы закладывали не на хозяйскую голову, а на скотинину. Знать, дом этот заложен на куриную голову, вечные пиры и гости. Заложи-ка нам чаю на троих, в чайник. | Запрятывать, засовывать, затерять. Заложил я куда-то очки, не найду. | Отдавать под заклад, класть в залог, для займа. У него именье заложено и перезаложено. | Класть заметку в книге. У меня место это заложено закладкой. | Запрягать, запрячь. Закладывай лошадей! Уж они заложены. Закладывать, заложить жеребьи, метать, *Зложить ухом, не хотеть слышать, ни знать, ни помнить, (Два глаг.: закладывать, закласть, и залагать, заложить, употребленьем соединены; залагать мало уптореб., а вместо того говорят закладывать). Заложить лицо, тело, поправляться, плотнеть, крепнуть. Хоть с себя что заложить, а масляну честно проводить! Заложить правую руку, дать слово, обещать. Непочто с ножом, где топор заложен. Как заложу, так и скребу. У него на эту речь ухо заложило. -ся, страдат. и возвр. по смыслу речи. Проем должен закласться, будет закладен кирпичем. Ворота на ночь закладываются запором. Лошади или дрожки закладываются. Я заложусь головою за него, поручусь. Я за него закладываюсь, вологодск. ручаюсь, иду в поруки. Заложиться за кого, стар. предаться под защиту. Заложимся о рубле, подержим заклад, побьемся об заклад, ставлю рубль. Цена заложилась такая-то, стала, установилась. Закладывать лапоть, заплетать, начать плести. Собака заложилась за зайцем; рысак заложился, пошел ровным, шибким бегом, машисто. Женился - на век заложился! К миру приложился, головою заложился. Войско стало, заложившись рекою, стар. оградясь, закрывшись ею. Закладыванье ср. длит. южн. закладанье; заклад м. закладка ж. об. заложенье ср. окончат. залог, заложка ж. об. действ. по знач. глаг. | Заклад, всякое вещественое обеспечение в верности уплаты займа или иного обязательства, залог. Не весь наклад, коли есть заклад. Заклад-носи до заплат, т.е. не надейся на выкуп. Взял черт душу под заклад, да а сам ей не рад. | Пари, спор на выигрыш | или самая ставка, о чем бьются. У него все серебро в закладе, да не на что выкупить. О чем заклад держали? что держишь закладку? Ставлю в заклад сто рублей на рубль, о том-то. Спорь до слез, а об заклад не бейся. Бейся об заклад: на ком больше заплат! | Заклад пск. болезнь запор, нет на низ. закладка, заложенье основания здания, судна и пр. По закладке мастера знать. | Закладка в стене, заложенный проем. Дом на каменной закладке, на каменном фундаменте, основании. | Закладка в книге, ленточка, лоскуток, бумажка для заметки страницы. | Закладка, у наборщиков, пробел, который в наборе закладывается наглухо. | Закладка лошадей, действие, закладывание, а также | полная сбруя, упряжь или подобранная пара, тройка, которую закладывают вместе. Извозчик держит три закладки, ездит самтретей, в трех экипажах. | Закладка чаю, сколько кладется в чайник. | Залог, заклад, в знач. обеспеченья обязательства; но заклад прямо относится к займу, залог к подряду. | От глаг. лежать, залегать: выпаханное и запущенное поле, брошенное на несколько лет, чтобы снова задернело. Подымать залог, пахать новину, целину, залеглую пашню. | Арх. заклад, пари. Биться об залог. | Ряз. впадина, пологая ямина, низменость с видимыми окраинами. | В грамматике один из шести разрядов, на которые делятся глаголы: действительный, страдательный, средний, возвратный, взаимный, общий. | Заложка, вещь заложенная, вложенная куда, во что, напр. книжная закладка; | зап. манишка. Залога ж. | что залегло или что заложено. Свая на залогу попала, на камень или иную помеху. | олон. стоянка солдат или постой. Дайте нам залогу, чтоб нас не обидели, письменый вид или солдата, офицера для охраны во время прохода войск. | Каз. станционный смотритель? | Арх. отдых, привал. | Тул. залог, непашь, целина. Заложка, | закладочка в книге. | В одежде евреек: род узкого нагрудника, обычно с галунами, за который они закладывали руки. Заложник м. -ница ж. аманат, человек данный или взятый в виде залога, в обеспечение верности договора. Залогодатель м. -ница ж. кто дал залог, обеспечение. Залогобратель, залогоимец м. залщгоимица или залогоимка ж. кто берет залоги, вымогая их при ссудах. Залогопродавец, продающий залог, напр. просроченный. Заложный, к залогу относящ. Заложная земля, целина. Заложников, заложницын, ему, ей принадлежащий. Заложничий, им свойственный. Закладень м. | стар. кто идет в кабалу, кто кому закладывается по кабале; | накидка или наметка, цепочка, накидываемая для запирки, на пробой. Закладыватель м. -ница ж. закладчик м. -чица ж. | положивший что в заклад, в обеспечение; | кто бьется об заклад, держит заклад, спорит об заклад; | кто закладывает лошадей и пр. Закладчиков м. -чицын ж. ему, либо ей принадлежащий. Закладчичий, им свойственный. Закладник, стар. кто сам заложился, или закладной, кабальный раб, холоп кабальник. Закладыш, пск. о скоте, кладеный, выложеный, холощеный. Закладной, к закладу, закладке относящийся. Закладная доска, *дека, с надписью, кладется в основание здания, при закладке его, и закладывается наглухо. Закладной крест, с надписью, который ставится на высшую часть лесов, при постройках. Закладная рама, оконная или дверная, вставляемая, закладываемая кирпичем; к ней привешиваются двери и переплеты. Закладной брус, подоконный, закладной подоконник. Закладная шуба, заложенная, данная под заклад. Закладные дести, верхняя и нижняя в стопе. Закладной выигрыш. Закладной спор. Закладочный, к закладке (в книге) относящийся. Закладчивый, охочий закладывать (напр. дома, окна). Закладная, закладная грамата, закладное письмо; письменый вид, на заложенное кому-либо имение. Закладовать что, ставить в заклад, при споре. Закладую, что хочешь, а уж быть беде! Закладоваться с кем, биться. Закладуюсь, о чем хочешь. Закладованье ср. длит. действ. по знач. глаг., держание заклада.

ЗАКЛАНИЕ, см. закалать.

ЗАКЛАНЯТЬСЯ, начать, стать кланяться. Китаец на камине закланялся.

ЗАКЛАСТЬ, -ся, см. закладывать.

ЗАКЛЕВЫВАТЬ, заклевать, о птице, рыбе, | начинать клевать. Поплавок ныряет, рыбка заклевала! | Клевать до смерти. Индюшки заклевали змею. | Волжск. застопарить, закрепить снасть, закрепить веревку. Заклюй подъемку! закрепи фал. Заклюнуть кого, убить клювом сразу, с одного удара. | О рыбе: клюнуть наживку один только раз. Заклевываться, заклеваться, | заклевывать друг друга взаимно. Петухи задираются и заклевываются до смерти. | Клевать жадно, забываясь. Голубь до того заклевался, что я его ухватил руками. Заклевыванье длит. заклеванье окончат. заклев м. заклевка ж. об. действ. по глаг. | Заклевка, закрепа веревки. По заклеву улов. Эту заклевку сорвет, дурно закреплено. Заклевыш, заклеванное птицей животное. Заклевшить сиротинку, пск. твер. *заклевать, забить, загнать, затеснить.

ЗАКЛЕГТАТЬ, заклехтать, заклектать, закричать орлом и вообще ловчей птицей, соколом, ястребом.

ЗАКЛЕИВАТЬ, заклеить что, заделывать отверстие чем-либо на клею или на клейстере. Заклеить щели бумагой, -ся, страдат. возвр. по смыслу речи. Улитка заклеилась перепоночкой. Заклеивание ср. длит. заклеенье окончат. заклейка ж. об. действ. по знач. глаг. | Заклейка также работа по качеству своему, равно и | самый предмет, заклеенное место, заплатка на клею. Заклейной, заклеенный или заклееный. Заклейщик м. -щица ж. кто заклеивает что-либо.

ЗАКЛЕЙМИТЬ что, положить на чем клеймо. -ся, страдат. и возвр. по смыслу. Товар заклеймится до выпуска. *Он заклеймился позорным поступком. Заклейменье ср. окончат. действ. по глаг.

ЗАКЛЕКНУТЬ кур. орл. ниж. завянуть, засохнуть; | заскорузнуть, зачерстветь. Цветы в стакане, уже заклекли, надо их выкинуть. Земля от засухи заклекла. Каша заклекла, уварилась, разбухла, загусла. Заклеклый, завялый, сухой, дряблый, черствый. | Заклекнись (захлебнись?)! арх. замолчи.

ЗАКЛЕПЫВАТЬ, заклепать гвоздь, болт, просу нув в дыру, расплющить кончик, образовать из него шляпку; иногда просто загнуть плотно, как кровельщики заклепывают железные листы, или как крепятся кандалы, коли нет замка. Заклепать пушку, забить затравку наглухо гвоздем; загвоздить. -ся, страдат. Заклепыванье ср. длит. заклепанье окончат. заклеп м. заклепа, заклепка ж. об. действ. по знач. глаг. | Последние три слова означ. также запоры, запирки, засовы у дверей и окон. Какими заклепами ни замыкай коня, он все рвется на волю. | Гвоздь, болт, прут, расклепанный на конце своем или с обоих концов; а иногда и замки, запоры, затворы и вообще, чем крышка или двери крепко заперты. Сидеть под заклепами, в тюрьме. | Заклепка также предмет, относительно качества работы. Заклепка эта никуда не годится, дурно заклепано. Заклепный, к заклепке относящ. Заклепчивое железо, мягкое, не хрупкое под заклепом. Заклепник м. особый молот для заклепки. Заклепщик м. кто заклепывает что-либо. Заклеповатый, крюковатый, клюковатый, загнутый крючком.

ЗАКЛЕТНЕВЫВАТЬ, заклетневать веревку, морск. покрыть ее клетневкою, обмотать плотно бечевкою, линем. -ся, страдат. Заклетневанье ср. окончат. заклетневка ж. об. действ. по глаг.

ЗАКЛЕТЬ ж. второе, заднее отделение клети, или вторая клеть, позади первой. Заклетье ср. место позади клети.

ЗАКЛЕШНИТЬ, ухватить клешнями. Рак заклешнил палец! Заклешебоить, стать, начать клешебоить.

ЗАКЛИКАТЬ, закликать, закликнуть кого, | зазывать, приглашать прохожего зайти, запрашивать его куда-либо. | Начать кликать, о кликуше, болезненно вопить, выть, впадая в припадок корчи. Сидельцы закликают и проходу не дают. | Закликать в церкви, арх. оглашать вступающих в брак; а вообще, запрещать. Закликнуть ребятишек, перм. унять, не велеть шалить, драться. Нам туда ходить закликали, вят. не велели, зарекли, запретили, заказали. | Вече из заповеди (закона) закликало посадника, выключило, предало народной мести. Посадника закликали (вече) у заповеди, стар. новг.. приговорили к смерти; откликать, отменить приговор. Закликанье длит. закликанье окончат. заклик м. закличка ж. об. действ. по глаг. Заклик вят. запрещение, запрет: | также призыв: заклик свиней. Закликала м. зазывала, кто куда закликает. Баня поспела, закликала стоит на крыше, машет помелом!

ЗАКЛИНАТЬ, заклясть что, | заповедать, заказывать запрещать под страхом проклятия, кары небесной; | - кого, упрашивать, умолять всем, что дорого свято; | заговаривать, завораживать, заколдовывать. Умеючи и заклятый клад вынимают. Заклинать духов, призывать. Заклятый, заклятой враг, вековечный, непримиримый. -ся, закаиваться, зарекаться, принять клятву или обет не делать вперед чего; божиться и клясться, отрекаясь, что де не знаешь, не делал чего; начинать клясться, ротиться, стать божиться. Заклинанье ср. длит. заклятие окончат. действ. по знач. глаг. на ть и на ся. На это дело ты меня никакими заклинаниями или заклятиями не умолишь. Этот клад положен с заклятием: на три головы молодецкие! Заклинательный, к заклинанию служащий. Заклинатель м. -ница ж. кто заклинает, молит, просит; вызыватель духов, или повелевающий ими.

ЗАКЛИНИВАТЬ, заклинить что, укреплять клином, клиньями, вколотить клин. Топор соскакивает, надо заклинить его. Счастие заклинило, заколодило. -ся, быть заклиниваему. Заклиниванье ср. длит. заклиненье окончат. заклин м. заклинка ж. об. действ. по знач. глаг. Заклинок м. клинышек для заклинки топорища, молотовища и пр., т.е. не для колки дров, а для закрепы. Заклинщик м. кто заклинивает. Заклинье ср. пск. место за клином, за лесом, не болотное.

ЗАКЛИРОСНЫЙ, находящийся позади клироса. ЗАКЛИЧКА, см. закликать.

ЗАКЛОБУЧИВАТЬ, заклобучить кого, надеть на него клобук. -ся, надеть клобук на себя. Заклобучиванье ср. длит. заклобученье окончат. заклобучка ж. об. действ. по знач. глаг. ЗАКЛОКОТАТЬ, начать клокотать, закипеть. ЗАКЛОН м. запад, закат, заход, вечер солнечный.

ЗАКЛОХТАТЬ, начать клохтать, стать кричать квочкой, наседкой, заквоктать, пск. заклуктать.

ЗАКЛОЧИТЬ, начать клочить или всклочивать и запутать вовсе.

ЗАКЛУБИТЬ что, начать клубить. Ветер заклубил пыль по дороге. -ся, стать клубиться. Дым заклубился из трубы.

ЗАКЛУНЬЕ ср. место позади клуни, заовинье, зады.

ЗАКЛЮКА ж. | арх. крюк, крючок, клюка; | *намек; | *придирка.

ЗАКЛЮЧАТЬ, заключить кого, что, | окружать или ограждать вокруг; | запирать, брать под стражу; | окончить, повершить; | утверждать, решать; | выводить следствие, делать вывод; | содержать в себе. Город заключен в стенах. Поосудамые заключены в тюрьме. Мы заключили условие. Суд заключил то и то. Заключаю по всем приметам, что завтра будет ведро. Книга эта заключает в себе то и то. Конское ристалище заключило собою ряд празднеств. -ся, страдат. и возвр. по смыслу речи. Спор этот заключается в обоюдном бездоказательном присвоении владения. Иногда по внешности заключается и о сущности. В книге этой заключается ученье о том-то. Он заключился в монастырь. Источники иссякли и заключились. Зключение ср. об. действ. по знач. глаг.; | место, где кто заключен; | вывод, последствие. умозаключение. Он в заключении, под стражею, взаперти. В заключение, объявил он то и то, окончательно, под конец. Заключение твое опрометчиво, мнение, вывод. Заключительный, окончательный, повершительный, конечный; вообще, до заключения относящийся. Заключитель м. -ница ж. кто заключает, заключил, во всех знач. (окончат.). Заключатель, кто заключает, выводить следствие (неоконч.). Заключенник м. -ница ж. кто заключен, либо заключился; узник или затворник. Заключевница ж. в песн. темница, тюрьма. Заключевный, находящийся за ключом, за замком, запертый на замок, подзамочный.

ЗАКЛЯСТЬ, -ся и пр. см. заклинать.

ЗАКЛЯУЗИТЬ, закляузничать, начать кляузить, придираться, крючкотворить. -ся, запутаться в своих происках, в крючковатых, придирчивых исках.

ЗАКОБЕНИТЬ руку, ногу, заломать, закинуть необычайно. -ся, | заломаться, начать корчиться, ломаться. Он закобенился напоказ. | Заупрямиться. *Закобенился было, однако отдал. | Зазнаться, заневедаться.

ЗАКОВАТЬ, см. заковывать.

ЗАКОВРАЖКИ ж. мн. твер. накладки на рукавах подрясников; заковражек м. моск. кур. обшлаг.

ЗАКОВРЯЖИТЬСЯ, закобениться, заломаться или заупрямиться, зацеремониться. Свой человек, кажись, а заковряжился!

ЗАКОВЫВАТЬ, заковать что, | начать ковать; | закреплять, сковывать, приковывать. Ни свет, ни заря, а кузнец наш заковал. Закуйте его в кандалы! Заковать лошадь, повредить подковным гвоздем ногу, захватить, вместо одного копыта, живого мяса. | Заковало, безличн. заморозило сильно. -ся, быть заковываему; ковать долго, забывшись, думая только о своей работе. Заковыванье ср. длит. закованье окончат. заков м. заковка ж. об. действ. по глаг. Лошадь храмлет от закова или от заковки. Заковочный, к заковке относящийся. Заковщик, заковавший лошадь. Заковщику нет платы.

ЗАКОВЫКА, -чка ж. | запятая; | *крючок, помеха. Заковычки, двойная запятая, означающая вводную речь, две ковычки ("). Заковычный, к заковычке относящийся. Заковычливый, охочий до заковычек. Заковычить речь, поставить в заковычки, означив тем, что она вводная, чужая, что говоришь по говоренному; то же, что выражает наше мол, мл, де, дескать.

ЗАКОВЫЛЕТЬ, о земле, порости под залежью ковылем, дерном; залужать, замураветь, затравнеть, задернеть степной травой. Коли заковылела залежь, так смело паши под пшеницу. Заковыльная полоса, позади ковыля или ковыльной полосы.

ЗАКОВЫЛИВАТЬ, заковылять, начать ковылять или захромать, ходить, пойти прихрамывая.

ЗАКОВЫРИВАТЬ, заковырять, заковырнуть что, начать ковырять, задирать ковыряя; | прикрыть, зарыть ковыряя; шить, зачинить кое-как. -ся, задираться, залупляться; | быть заковыриваему. Заковыряться над работой, засидеться копаясь, замешкаться. Заковыриванье длит. заковырянье окончат. заковыр, -ка ж. об. действ. по глаг. В деле этом есть заковырка, заколупка, закавыка, крючок. Заковыристый, заковырный, заковырчивый, выражения, не совсем точные; человек хитрый или замышляющий дело мудреное, хитрое и пр.

ЗАКОГТИТЬ, захватить когтями. Ястреб закогтил карбыша.

ЗАКОЖНЫЙ, подкожный, находящийся за, под кожею животного. Закожное сало. Пустить закожную, подрожечную кроль. Закожье ср. Подкожье, поверхность всего тела под кожею. По закожью мороз ходит, дрожь от стужи и от страха. Закожанеть, затвердеть, уподобиться коже. Закожуреть, принять вид и твердость кожуры.

ЗАКОЗЛИТЬСЯ новг. зазнаться, загордиться; | заупрямиться.

ЗАКОЗЫРИВАТЬ, закозырять, начать, стать козырять: | кого, уходить, победить кого козыряя. -ся, быть закозыриваему; забыться козыряя, козырять излишне.

ЗАКОКАТЬ, закокошить кого, убить.

ЗАКОКЕТНИЧАТЬ, стать, начать кокетничать, стать хорошиться, любезничать, заумильничать, замиловид ничать, замиловзорить с кем, стать казотиться, с кем, заигрывать. -ся, кокетничать без меры, чересчур.

ЗАКОКОВАТЬ, закуковать. Закокотать, закоготать, о курах, закричать ко-ко-ко. Кочеток закокотал.

ЗАКОКОВЕТЬ вологодск. перм. засохнуть, застыть, замерзнуть, заколеть, оцепенеть, окостенеть от стужи. Мягки закоковели, булки замерзли. Руки закоковелц, окостенели от стужи.

ЗАКОЛ, закольный, см. заколачивать.

ЗАКОЛАЧИВАТЬ, заколотить что, забивать; вбивать и заделывать, прибивая гвоздями; бить, колотить до чего. Заколотить кол. Окна и двери в доме заколочены. Ее в доме затолкали и заколотили до нельзя. Заколачивать на посиделки, арх. сзывать, стуча в окно. -ся, страдат. и возвр. по смыслу речи. Заколачиванье ср. длит. заколоченье окончат. заколот м. заколотка ж. об. действ. по знач. глаг. Закол м. частокол поперек рекй, для ловли красной рыбы, чтоб она не проходила по реке выше, идучи по весне с моря; ряз. затвор; забой, колова, забойка, учуг (заязок или заёзок занимает не всю ширину реки и ставится для черной рыбы, со вставными в нем мордами). При волжских заколах или учугах бывает разное устройство, для поимки подошедшей рыбы: изба под водой, с настороженным полом, подымающим рыбу; или стерегущий на палатях рыбак запирает вошедшую рыбу и пр. Заколина ж. новг. пск. закол, забойка, вернее заезок; | олон. круглый стожок сена, складываемый вкруг кола, арх. Заколье ср. несколько заколин вместе, кол от кола на сажень, образуют зарод. Закольный, к заколу относящийся; | сущ. м. учужный, сторож при заколе. Заколотный, служащий для забойки, для заколота. Заколотчик, -чица, кто заколачивает что. Закольщик м. коловщик, учужник, сторож при заколе. Заколотырить, заколотырничать, начать колотырить. -ся, колотырить, браниться, вздорить через меру, забываясь. Заколошматить южн. заколотить до смерти, убить, прибить.

ЗАКОЛАЧИТЬ что, согнуть или сплести калачом, венком. -ся, страдат. и возвр. по смыслу речи. См. закалачить.

ЗАКОЛАШИВАТЬСЯ, заколоситься, о хлебе, стать колоситься. Рожь пошла в дудку, а местами уж заколашивается. Заколашиванье ср. длит. заколошенье окончат. состояние по глаг.

ЗАКОЛДОВЫВАТЬ, заколдовать, начинать колдовать; - что, кого, зачаровать, заворожить, заговорить нашептами, испортить чародейством. -ся, страдат. и возвр. по смыслу речи. Заколдовыванье ср. длит. заколдованье окончат. действ. по знач. глаг.

ЗАКОЛЕБЛИВАТЬ, заколебать что, стать колебать, заколыхать, закачать, зашатать, заволновать. -ся, страдат. и возвр. по смыслу речи. Мостки подо мною заколебались. * Я заколебался, не зная на что решиться. Заколебанье ср. окончат. действ. по глаг.

ЗАКОЛЕЙНЫЙ, находящийся за колеей, позади колей. Заколеить, стать колеить, резать колею или глубоко врезываться. Заколесный, находящийся позади колеса. Заколесить, начать колесить, стать ездить без толку, заплутать: | занести околесную. Заколесица ж. колея колесная, накатанная в один раз, от одной повозки. Заколесье ср. часть оси позади колеса, к подушке; на токарном станке: короткая часть оси, левее колеса.

ЗАКОЛЕТЬ, закалеть, см. закаливать.

ЗАКОЛКА, см. закалать.

ЗАКОЛОБРОДИТЬ, начать, стать колобродить.

ЗАКОЛОДИТЬ карту, забить в колоду, засунуть неизвестно куда, -ся, забиться куда. | Заколодило, безличн. заковало, замерзло на дворе; | нет счастья, нет удачи, не везет. Ровно заколодило, ни одной рыбки не поймал! Заколодило счастье - нечто возьмешь! Заколодник м. стар. бранное на звание раскольника. Заколодный, за колодой лежащий. Заколодная (подколодная) змея.

ЗАКОЛОК м. поле, полоса, место за колком, за рощей, леском.

ЗАКОЛОКОЛИТЬ, зазвонить, затрезвонить, заблаговестить.

ЗАКОЛОСИТЬСЯ, см. заколашиваться.

ЗАКОЛОТИЕ, заколоть, -ся, см. закалать.

ЗАКОЛОТИТЬ, -ся, заколотырить, см. заколачивать.

ЗАКОЛОЧЕНЬЕ, заколошматить, см. заколачивать.

ЗАКОЛПАЧИТЬ кого, надеть на него колпак; | подчинить себе, водить за нос. Она заколпачила муженька.

ЗАКОЛУПЫВАТЬ, заколупать, заколупнуть что, наковыривать; начинать колупать, задирать колупая; захватывать или брать колупая. Заколупнул пальцем медку. | Закрывать, закапывать колупая. -ся, старадат. Заколулыванье ср. длит. заколупанье окончат. заколуп м. заколупка ж. действ. по глаг. Заколупчивый, охочий заколупывать.

ЗАКОЛЧИТЬ, заколченожить, заковылять, захромать, пойти прихрамывая.

ЗАКОЛЫХИВАТЬ, заколыхать что, начинать колыхать. -ся, начинать, стать колыхаться.

ЗАКОЛЯВЕТЬ, зако(а)леть, закоряветь: окрепнуть, зачерстветь от стужи или жару. Заколяниться, Ах вороны, заколянались! кричали на ополченцев, замявшихся перед солдатом с оторванною ногою. Война и Мир, IV. 298 (Грот).

ЗАКОМЕЛЬНЫЙ или закомлистый, закомлястый, закомлеватый лес или брёвна, комлястый, с толстыми комлями, Зкомелок м. закомлястая дубина или закомлейка ж.

ЗАКОМЕТЬ, слежаться комьями.

ЗАКОМКАТЬ что, замять, затолкать, засунуть скомкав. -ся, забиться комком.

ЗАКОМПЛЕТНЫЙ (закомплектный), не вошедший в комплект, в состав или в полное число; заштатный.

ЗАКОМСАТЬ, прибить кого, приколотить больно, закомшить.

ЗАКОМУРИСТЫЙ, закомыристый, мудреный, хитрый, непонятный. Закомура об. вят. чудак, странный, загадочный человек. Закомуривать, отпускать закомуры, говорить обиняками, намеками, двусмысленно.

ЗАКОН м. (чем дело закончено) предел, постановленный свободе воли или действий; неминучее начало, основание; правило, постановление высшей власти. Закон Божий, откровение, составляющее сущность веры; закон христианский, христианская вера. Закон природы или естественный закон, которому неизбежно следует вся вещественная природа. Законы гражданские, установленные гражданскою, государственною властью, для обеспечения быта граждан, противопоставляются законам духовным, т.е., относящимся до дел веры, или же до духовного мира, духовной жизни; противопоставляются также законам военным, уголовным. Брак: Принять закон, южн. обвенчаться, жениться. Жить законом, костр. с женою. Воля царя - закон. У них ни царя, ни закона, т.е. неурядица. Не будь закона, не стало б и греха. Не знаяй закона, не знает и греха. Если бы не закон, не было бы и преступника. Где закон (или заповедь), там и преступление. Не всякий прут по закону (з(н)аказу) гнут. Держи суд по закону. Дураку закон не писан. Нужда закона не знает (а через шагает). Закон паутина: шмель проскочит, муха увязнет. То-то и закон, как судья знаком! Законы святы, да судьи крючковаты (супостаты). Не бойся закона, бойся законника (судьи). Закон дышло: куда хочешь, туда и воротишь (туда и вышло). Где закон (или законники), там и обида. На людей законы, а на себя рассуждение. Закон не кол: не обтешешь! о браке. Законный, к закону относящийся, особ. согласный с законом, с установлениями церкви и государства. Законный брак. Законное взыскание. Законная льгота. Законный ход дела. Законные тиски или клещи, прижимка, обида приказных. Нам добро и всем таково-то законное житье! Законною женою будь доволен одною. Законнический, к закону относящийся. Законность ж. состояние, принадлежность законного, согласного с законами, на них основанного. Суд признал законность моего иска. Законник м. законоведец, законописатель, законотолкователь и пр. Он большой законник, знает все законы; в этом знач. употреб. также законница ж. Законы святы, законники (или судьи) супостаты. Законы миротворцы, да законники крючкотворцы. Законить что, употреб. с предлогами у, об, в знач. установить; | - кого, арх. приводить к исполнению закона, увещевать, журить, учить добру. Законорожденный, рожденный от законного брака. Составные слова этого образования понятны по себе: Законоблюститель, законоправитель, законодержец, наблюдающий за исполнением закона. Законоправитель также конституционный государь, законоправленье ср. конституция. Законоведец, законовед, законоискусник м. законник, сведущий в законах. Зконоведенье, законознанье, законословие, юриспруденция, наука о государственном праве, о законах. Законодавец, -датель, законоположитель, законоположник м. кто дает, установляет законы. Законодательный, к установлению законов относящийся. Законодательский, к законодателю вообще относящийся. Законодательство ср. общность и дух всех постановлений, законов страны. Римское законодательство. Закононенавистник м. своевольник по убеждению, ненавидящий всякий закон, или закокоборец. Законописатель м. законописец м. законодатель, кто пишет, составляет, сводит, объясняет закон или издает его для исполнения. Законополагать, установить, узаконивать, вводить в закон. Законоположенье ср. действие законополагателя; самый закон, установление, узаконение. Законоположный, законный, узаконенный. Законоправильник м. церк. собрание правил апостольских и св. отцов, книга Номоканон. Законопреступленье, закононарушение, неисполнение закона. Законопреступник, -ница, закононарушитель, неисполнитель закона. Законопреступный, противозаконный. Законослужитель м. повинующийся закону; служащий государству, особ. по ведомству правосудия; | священник. Законотолковник, -толкователь, законоизъяснитель, объясняющий законы. Законоуставник, -вщик, законодатель; | законоправильник, Номоканон. Законоучение ср. учение о законе Божьем, о вере. Законоучитель м. учитель закона Божьего, веры. -ный, к сему относящийся; -ский, к законоучителю относящийся. Законохранитель м. сохраняющий, исполняющий законы.

ЗАКОННИК, зоконность, законный и пр. см закон.

ЗАКОНОВОДИТЬ, начать коноводить, быть зачинщиком чего.

ЗАКОНОПАЧИВАТЬ, законопатить что, забивать конопатью (паклею, мохом) пазы, щели, скважины. -ся, быть законопачиваему; | он законопатился, засел дома, заперся, или, боясь стужи и простуды замазал окна. Закокопачиванье длит. законопаченье окончат. законопатка ж. об. действ. по глаг.

ЗАКОНОПИСЕЦ, законоположенье и пр. см. закон.

ЗАКОНТРАКТОВЫВАТЬ, законтрактовать что, заключать контракт, условие, договор о поставке чего к месту и к сроку; заподряжать, подряжать. -ся, страдат. и возвр. по смыслу речи. Он законтрактовался к поставке, подрядился, обязался. Законтрактовываье ср. длит. закоктрактованье окончат. законтрактовка ж. об. действ. по знач. глаг. Законтрактовщик м. -щица ж. Кто законтрактовал кого или что.

ЗАКОП, захопышиться, см. закапывать.

ЗАКОПАТЬ, -ся, закопка и пр. см. закапывать.

ЗАКОПЕРЩИК, десятник, большак у копра, у свай.

ЗАКОПЕШНИК м. пск. мужик, который прячется от барина или от старосты за копну. Не молотильщики, а закопешники.

ЗАКОПОТИТЬ, -ся, см. закапчивать.

ЗАКОПОШИТЬСЯ, см. закапывать.

ЗАКОПТИТЬ, закоптеть и пр. см. закапчивать.

ЗАКОПЫТНИЦА ж. болезнь у некот. животных, язва и нагноенье за копытом. Закопытный, находящийся за копытом, меж ним и мясом. Закопычиваться, закопытиться, говорят о лошади, заминаться, сбиваться с ноги.

ЗАКОРАЧИВАТЬ, закоротить что, *окончить коротко, словно отрубить. Он закоротил речь свою такими то словами.

ЗАКОРАЧИТЬСЯ, закорячиться, заупрямиться, стать упираться, не идти вперед, подаваться упорно назад; отнекиваться, отрекаться, или не устоять в слове (корачиться, пятиться; корячиться, ломаться, раскидываться, упираться). Пойти на закорачки ж. мн. пятиться, идти на попятный. Закорчить рожи, стать корчить, ломаться. Его закорчило, взяли корчи. -ся, заёжиться, заломаться, начать корчиться. Закортышки, закорточки ж. мн. Закукры новг. зад тела, забедры, спина, крестец и верхняя часть ляжек. Посадить кого себе на закорточки. Она носить ребенка по-цыгански, на закукрах. Закорточный, к закорточкам относящийся.

ЗАКОРЕНИТЬ что, в ком, укоренить, укрепить корнем. -ся, или закоренеть, запустить глубоко корень, врасти кореньями, приурочиться, вкорениться. | *Заматореть, застареть, закоснеть. Закорененье, действие, состоянье по глаг. Закоренелый, закореневший. Закоренелость ж. состоянье, свойство закоренелого (закорененье более намекает на деятельное, а закоренелость, на косное упорство). Хрен закоренчив, сильно укореняется, его не скоро выведешь.

ЗАКОРЖАВЕТЬ, закуржаветь, закуржеветь.

ЗАКОРИТЬСЯ, заротиться, забожиться, стать клясться; | заречься, положить или дать зарок.

ЗАКОРКИ ж. мн. закукры, закорточки, забедры, кукорки, закрошни, заплечье и поясница, особ. говор. о носке, таске чего.

ЗАКОРМ, искажен. закром, сусек от кроме, кромить, отделять.

ЗАКОРМИТЬ, закормленик, см. закармливать.

ЗАКОРОТИТЬ, см. закорачивать.

ЗАКОРПЕТЬ, начать корпеть.

ЗАКОРТАМЛИВАТЬ или закортомлять, закортомить что, вост. кортомить, окортомлять, брать в кортом, в кортому, оброчить, откупать, нанимать, о земле и угодьях (немецк. pachten). -ся, быть закортомляему. Закортамливанье ср. длит. закортомленье окончат. закортом м. за кортомка ж. действ. по знач. глаг. Закортомная плата, оброк, кортомные деньги. Замортомщик, кортомщик, съемщик.

ЗАКОРТОЧКИ, см. закорачиться.

ЗАКОРЧАЖНАЯ беседа, обеденная, за корчагою щей. Закорчажник м. сидящий с другими вместе за общею корчагою. Закорчажничать, начать, стать корчажничать, варить деревенское пиво, пить и гулять.

ЗАКОРЬЕ ср. нутряная сторона коры, где она прилегает к блони или к заболони. Закоряветь, заскорузнуть или закалеть, заколяветь, заскорбнуть, засуроветь, зачерстветь; усохнуть и съежиться от стужи, жару, ветру, погодья. Закор м. порча в лесе, когда часть коры зарастает древесиной.

ЗАКОРЮЧИВАТЬ, закорючить что, загнуть крюком, согнуть крюком, особ. кверху. Побежала собачонка, закорючив хвост. -ся, страдат. и возвр. по смыслу речи. Закорючиванье ср. длит. закорюченье окончат. закорючка ж. об. действ. по глаг. | Закорючка, закорюка, закорючина ж. крюк, крючок, загиб, вещь, сделанная крючком. | *Помеха, помха, препятствие; придирка, натяжка, нечистое дело. Суд закорючину найдет. Это дело с закорючкой, с зацепой. Закорючистый, при чем, у чего есть закорючка. | о человеке крючковатый, хитрый, лукавый и придирчивый. Закорючливый, о вещи, склонный к образованью закорючек; о человеке, крючковатый, придирчивый. Закорюковатый, *то же, в меньшей степени.

ЗАКОРЯВЕТЬ, см. закорье.

ЗАКОРЯЖИТЬ речку, закаршить, завалить корягами, каршами, дать засориться ко вреду рыболовства. -ся, засориться коряками, каршами, пеньями, пнями, упавшими деревьями.

ЗАКОРЯЧИВАТЬ, закорячить что, подымать концом кверху, задирать, заносить вверх. Он лежит весь день, закорячив ноги. -ся, заламываться, заломаться членами, противиться, упираться, корячиться. Закорячиваье длит. закоряченье окончат. закорячка ж. об. действ. по знач. глаг.

ЗАКОСИТЬ, -ся, закосный и пр. см. закашивать.

ЗАКОСНИТЬ, замешкать, замедлить, забавиться. Зкосневать, закоснеть в чем, упорствовать, оставаться при старых, дурных привычках, заматореть в чем, сжиться с чем неразлучно. Закоснение ср. окончат. состоянье, быт по глаг. Закоснелый, закосневший. Это закоснелый злодей. Закоснелое суеверье. Закоснелость ж. свойство закоснелого. Противу закоснелости всякое убеждение бессильно.

ЗАКОСОК м. волжск. заманиха, тупица, тупик, тупой или глухой заход в реке, приглубь за косою. Закосы ж. мн. закосье ср. затылок у женщины. Дай бабе в закосы! в затылок.

ЗАКОСТЕНЕТЬ окостенеть, обратиться в кость или в подобие ее, по твердости: придти в бессознательное состояние; | симб. сробеть, смешаться. При вскрытии трупа нашли, что боевые жилы закостенели. Под старость хрящики мои закостенели, не согну спины. Руки, ноги закостенели от стужи, окоченели. Закостененье ср. окончат. состоянье по знач. глаг. Закостенелый, закостеневший, -лость ж. свойство это.

ЗАКОСТЕРНЫЙ, находящийся за дровяным костром, у костра. Закостерить избу, засорить костерей, кострикой.

ЗАКОСТЫЛЯТЬ, стать костылять, пойти прихрамывая на костыле; | - кого, прибить палкою.

ЗАКОСЧИК, закос, см. закашивать.

ЗАКОТРЫНИТЬСЯ ярс-пош. заспесивиться, зазнаться.

ЗАКОУЛОК м. заулок; темный, тесный или кривой переулок, иногда глухой; угол, уголок, куда можно завернуть; ломаный заход. Говорить закоулками, обиняками и намеками. Ум разошелся по закоулкам, а в середке ничего не осталось. Шулды булды закоулды, нечистое лело. Закоулистый, о проходе, переходах, изгибистый или ломаный, о селении, доме: выстроенный со многими закоулками,

ЗАКОЧЕВРЯЖИТЬСЯ, заломаться, закорячиться, заупрямиться, затрудняться в чем, отказываться от чего.

ЗАКОЧЕВЫВАТЬ, закочевать, начать кочевать. Киргизы закочевывают, как только снег сбежит. | Кочевать вдаль, за известные урочища. Адайцы закочевывают за Усть-урт. Закочеваться, кочуя долго и далеко, покинуть или забыть все остальное. Закочевыванье ср. длит. закочеванье окончат. закочевка ж. об. действ. по знач. глаг.

ЗАКОЧЕНЕТЬ застыть, прозябнуть, промерзнуть, затвердеть от стужи, закалеть. Закоченелый, закоченевший.

ЗАКОЧУРИВАТЬ новг-чрп. заворачивать, поворачивать повозкою. Закочуривай налево!

ЗАКОШЕЛИВАТЬ, -лять что, твер. затерять, заподевать куда. Закошеливаться, закошеляться где, ниж. замешкаться, замедлить, засидеться. | Пск. *попасть в мешок, в ловушку; запутаться в торговых делах, оборотах.

ЗАКОШЕЧЬЕ ср. арх. пространство между кошками (приморскими отмелями, грядами) и берегом, где образуются от прилива большие лагуны. Иногда по закошечью ходят карбасы.

ЗАКОЩУНСТВОВАТЬ, начать кощунствовать, -ся. забыться кощунствуя, превзойти всякую меру.

ЗАКРАДЫВАТЬСЯ, закрасться куда, прокрадываться, входить тайком, украдкою. Закрасть что, заграбить, захватить воровски. Закрадчивый, кто ловко, незаметно закрадывается, закрадной, закравшийся. Закрадной церковный напев, не наш, чужой, захожий, зашлый, прошлый, вкравшийся.

ЗАКРАИВАТЬ что, кроить, заниматься кроеньем кройкою одежды, делом закройщика. | Закраивать, закроить, начать кроить. | У плотников вынимать в досках или брусьях четверть или угол для сплоченья их в закрой. -ся, быть закраиваему. | Закроился, забылся кроя. | Лед закраивается, закраился, отстает от краев в оттепель. Закраиванье ср. длит. закроенье окончат. закрой м. закройка ж. об. действ. по знач глаг. | По мастеру и закрой, о портных, фасон. | Закрой, в знач. закрышки, см. закрывать: в плотницк. выраж., где закрой или четверть значит: вырезка, выемка угла или половины кромки доски уступом (закраивать), для закрышки такой же вырезки другой доски, сходятся оба словопроизводства. Забирать перегородку в закрой, закраивать доски и закрывать кромку кромкою. Закройщик, -щица, кто занимается кройкою, кроит, выкраивает одежу. За стрижку в закройщики не ставят. Швецу гривна, а закройщику рубль. Хороший закройщик все выкроит. Нужда в закройщики ставит. Я не на выучке, а ты не закройщик. | Костр. *зачинщик, коновод. Закройщиков -щицын, ему, ей принадлежащий. Закройщичий, им свойственный. Закройная сущ. закройня, закройщицкая, помещенье, где идет кройка, у портных особый покой. Закраина ж. закрай, закраек м. самый край чего-либо, конечная кромка; заворотец на ребро предмета. Закраинка столешницы обнесена медным обручиком. | Заледки, осенний лед, намерзающий около берегов. | Вост. сиб. лесная опушка (Наумов). Закраишек м. закраина, в знач. тонкого ребра, дощечки или узенькой полоски по завороту ребра. Закрайный, к закраине относящ., находящийся вплоть у краев чего либо, за краями. Закраистый, вещь с закраиной, с загибом по кромке.

ЗАКРАПЫВАТЬ, закрапать что, покрывать крапинами, пестрить каплями, забрызгивать. Надо закрапать цоколь под дикарь. -ся, страдат. и возвр. по смыслу. | Закрапывать или закрапать, безличн. о дожде, начинать идти редкими каплями, накрапать. Закрапыванье, закрапанье длит. закрапанье окончат. действ. по глаг. Закрапливать или закроплять, закропить что, закрапывать, забрызгивать, покрывать каплями, цветными или только мокрыми. | Закропить свечу церковную, загасить, закапать воском. Дождь закропил, стал накрапывать. -ся, страдат. и возвр. по смыслу речи. Гляди, весь закропился кровью! Закрапливанье ср. длит. закрапленье окончат. действ. по глаг.

ЗАКРАСА, закрасить, закраснеть и пр. см. закрашивать.

ЗАКРАСОУЛЬНЫЙ, что происходит или говорится за красоулей; заздравный.

ЗАКРАСТЬ, -ся, см. закрадываться.

ЗАКРАШИВАТЬ, закрасить что чем, покрывать краскою, особ. местами, где порча. Закрасить потеки, копоть на стене. Кривое закрасится. Все закрасится, хорошо будет. | Придавать чему красный, красивый вид, поправлять чем неказистую наружность. Закрасить товар, подобрать для вида, положить лучшее наверх, напоказ; выставить видным порядком и пр. Светский лоск все закрасит. -ся, страдат. и возвр. по смыслу речи. Закрашиванье ср. длит. закрашенье окончат. закраска ж. об. действие по обоим знач. глаг. Закрас м. закраса ж. об. действ. в знач. прикрасы, украшенья чего, или самая вещь, для сего служащая. Это не продажная вещь, это закраса. Закрасчик м. -чица ж. кто закрашивает. Закрасчивая вещица, пригожая, которая хорошо закрашивает собою товар. Закрасчивое яблочко лежит поверх кучки. Закрасчивая прическа, скрывающая какой либо недостаток. Закрасоваться, начать красоваться, хорошиться, казотиться, выставляться напоказ; появившись вдруг, ослепить красотою своею. Закраснеть, начать краснеть, начать принимать красный цвет. -ся, начать краснеться, вдруг появиться чему либо красному. Небо закраснело. Песчаные горы вдали закраснелись. Закраснелый, покрасневший. ЗАКРАШИВАТЬ, закрошить что, начать крошить. Не закрашивай много тюри, не расхлебаем. -ся, начать крошиться, выкрашиваться, выкрошиться. Нож или камень закрошился. Закрошка ж. об. действ. по знач. глаг.


В. Даль ЗАКРЕМЕНЕТЬ-ЗАМЕЗДРИНА

ЗАКРЕМЕНЕТЬ-ЗАМЕЗДРИНА

ЗАКРЕМЕНЕТЬ, окременеть, окаменеть, обратившись в кремень. Закрементовать что, кур. за(у)крепить,

ЗАКРЕПИТЬ лодку, начать, стать кренить, клонить набок. -ся, начать, стать крениться.

ЗАКРЕПЛЯТЬ, закрепить что, крепить окончательно, укреплять, прикреплять, скреплять; связывать, соединять одну вещь с другою. Закрепить стойку клиньями. Закрепи нитку, чтобы шов не поролся. Закрепи молотком заклепку. *Закрепить за кем дом, имение, выдать крепость, владенную. -ся, быть закрепляему; иногда | закреплять себя, и пр. веревкою. Закрепленье ср. окончат. закреп м. закрепа, закрепка ж. об. действ. по знач. глаг. Лакомый кусок на закрепу, напоследок. | Закрепа, -пка, также всякая вещь, связующая, прикрепляющая что; гвоздь, заклепка, зарубка на деревянном, сварка на железном обруче; | хватка, чашечка, лапки, ободочек, в который вставляется цветной камешек. Закрепы мн. заклепы, запоры, затворы, особ. говоря о тюрьме. Он сидит под закрепами. Закри(е)пки ряз. затворы, ставень со сквозными болтами. Закрепной, к закрепе относящ. Закрепчивый, способный для закрепы.

ЗАКРЕСТИЛСЯ, забожился. Искрестить весь город. Много ль накрестил калмыков? Надкрещивать, помечать. Окрести дитя. Не открестишься от него. Покрестили мы по полю. Перекрестись. Скрестить рука. Крещенин, уф. инородец православного исповедания (Наумов). Крещенье ср. христианское таинство приобщения к церкви. | Церковный праздник, в память крещения Спасителя; Богоявление, Иордань. Увидеть Господне крещение: в полночь чаша с водой сама колыхнется. В Крещенье мятель, и на Святой мятель. Коли в Крещенье собаки много лают, будет много зверя и дичи, перм. До трех дней, до первого Спаса и после Крещенья, белья не прут. Крещенский снег хранят водою, для беленья холстов и от разных недугов. Перед заутреней, небо открывается, а о чем в Крещенье открытому небу помолишься, то сбудется. Коли на воду пойдут в туман, хлеба будет много. Снег хлопьями, к урожаю; ясно, к недороду. Коли прорубь на иордани полна воды, разлив велик будет. В полдень синие облака, к урожаю. Яркие крещенские звезды породят белых ярок. Кто о святках рядился, купается во иордани. Богоявленье под полный месяц, к большому разливу. На Крещенье день теплый, так хлеб будет темный. Крещальный, крестильный, к крещенью (действию) относящ. Крестильница ж. купель, в которую погружают младенца при крещении. | Помост, беседка на реке, для водоосвященья в день Богоявленья, Иордан. | Стар. место, где крестили, или крестилище, крещальня ж. особ. придел при церкви, где совершалось крещенье. Крещенский, относящ. к празднику св. Крещенья. Крещенские морозы. Крещенский вечер. Крещенский сочельник; второй сочельник. На крещенский сочельник ставят меловые кресты. На зачатие Св. Анны волки стадятся, а разбегаются после выстрелов крещенских. Звездистая ночь - урожай на горох и ягоды. Креститель м. -ница ж. кто крестит, крестил, в разн. знач. Крестителем зовут Св. Иоанна Предтечу. Крестителев, ему прнадлежщ.; -ский, к нему относящ. Крестины ср. мн. совершенье таинства св. крещенья; совершаемый при сем обряд; пир, празднество, по сему поводу. Были бы родины, а крестины будут. Крестинный, к крестинам относящ.; - пир, -обед. Крестильный, то же. Крестильная каша либо сбитень, смесь соли, хрена, перцу и пр., подносимая бабкою отцу младенца; тот ест или пьет морщась, для общей потехи, и платит деньги. Кресбины новг. влад. кресбины твер. крестины, кстины. Крестило ср. вещь, которою метят, отмечают, крестят, херят, чертят взад и вперед, быот, хлещут и пр.

ЗАКРЕЩИВАТЬ, закрестить что, стать крестить; | закрыжевать, помечать крестом, знаком, вымарать писанное двумя чертами накрест; | оградить что от недоброго, перекрестив. Выходя из дому, закрестил двери и окна. Принятой кирпич закрещивают известкою. -ся, страдат. и возвр. по смыслу речи. Закрещиванье ср. длит. закрещенье окончат. действ. по всем знач. глаг. Закрёст м. закрёстка ж. об. действ. в знач. отмечать или замарать накрест; прием счетом и отметка.

ЗАКРИВЛЯТЬ, закривить что, закорючить, загибать крючком, изломом или дугою. Закривленный гвоздь служит отмычкою. | Закривлять пск. захромать, заковылять. | Закривить чем, *начать кривить и пр. душою, делом. В перв. смысле за в окончат. знач., а здесь - в начинательном. -ся страдат. и возвр. по смыслу речи. Для удочки, проволока сперва засекается, впиливается, а потом уже закривляется. Горб кривится исподволь. Закривляться, начать кривляться. Шут закривлялся для потехи зрителей. Закравиться, покривиться, начать кривиться или принимать кривое направленье. Закривленье ср. окончат. действ. закривляюшего, загибаюшего что-либо. Закривина или закривулина ж. изгибина, дуга, горб, изгиб, крючек или за ворот. Закриветь, окриветь, лишиться одного глаза; | пск. захромать, сделаться хромым. Закривобаять, начать кривобаять. закравоблажить, начать блажить вкривь и вкось. Закриводушничать, стать криводушничать. Закриворядить, начать толковать, судить и рядить криво. Закривосудить, начать судить криво.

ЗАКРИСТАЛОВАТЬСЯ или закристалиться, захрусталоваться, начать кристаловаться, обращаться в кристалы, в гранки.

ЗАКРИТИКОВАТЬ что, захаять, захулить, признать вовсе дурным, негодным. -ся, забыться критикуя, делая разбор, удариться в несообразности.

ЗАКРИЧАТЬ, стать кричать; вскричать; заговорить, запеть громче обычного; подать громкий голос, возглас без слов, междометием; | зареветь, заплакать. Закричи на них! дай им острастку. Закричи мальчика! позови, -ся, забыться, измучиться или выйти из себя крича. Ребенок, покинутый один, закричался, изнемог. Молодые тетерева без матери закричатся, пропадут. Закрик м. возглас, громкий короткий крик; окрик на кого.

ЗАКРОВ, -вный, см. закрывать.

ЗАКРОЕЦ, закрой, см. закраивать и закрывать.

ЗАКРОЙКА, закроить, закройщик и пр. см. закраивать.

ЗАКРОМИТЬ гряду, поставить кромки, обнести досками, чтобы не осыпалась. Закромленье ср. окончат. закромка ж. об. действ. по знач. глаг. Закром м. забранное досками место в житнице или хлебном анбаре, в виде неподвижного ларя; засек, сусек. Закром с выгребом, с выступом внизу, из которого можно выгребать хлеб. На мельницах хлеб также сыплется в закром, откуда выпускается в воронку, а из ее на поставы или снасти. Что помолотишь, то и в закром положишь. Жил бы как жил, только бы по чужим закромам не ходил. Пусть не будет муки в закроме, не переводился бы печеный хлеб. Закромный, к закрому относящийся; в виде сущ. приставленный к хлебу. Закромщик м. анбарный, хлебный смотритель, ключник.

ЗАКРОПАТЬ, начать кропать, делать копотно и плохо, кой-как.

ЗАКРОПИТЬ, закроплять, см. закрапывать.

ЗАКРОПОТАТЬ, начать кропотать или засуетиться, захлопотать ворча, забрюзжать заботливо. -ся, забрюзжаться, захлопотаться ворча. Не замай этого, дедушка закропочется!

ЗАКРОТИТЬ церковную свечу? Новг. (закропить?) за(по)гасить.

ЗАКРОШИТЬ, см. закрашивать.

ЗАКРОШКИ ж. мн. вологодск. перм. плеча, заплечье. крыльца, спина, лопатки. Я его перенес через воду на закрошках; закукры, закорточки, но эти выражения более означают крестец, нижнюю часть спины. Закрошни, закрошна об. мн. крошни, род носилок, из трех лучков, для носки тяжестей на плечах.

ЗАКРУГЛЯТЬ, закруглить что, круглить, округлять, закружать, делать круглым или округлым, срезывать углы. Закружить говор. о доске; закруглить, о толстой или облой округлости. -ся, страдат. и возвр. по смыслу. Голыш закругляется водою. Испорченный ноготь растет хорошо и уже закругляется. Закругленье окончат. закруг м. закруга ж. действ. по глаг. | Закруга, головокружение или дурнота. Закругленыш м. небольшая округлая либо закругленная вещица. Закруглый, округлый с одного конца, закругленный. Закружать, закружить что, закруглять, говоря о плоской вещи, о доске, или о чертеже. Наличники на окнах надо вверху закружить. | Включать в круг, в окружность. Сделай цветник в саду полукругом, закружив в него розовые кусты. | Начать кружить, вертеть что; | стать кружиться; | завертеть, кружить или вертеть вокруг до дурноты. | Начать вертопрашить, вести рассеянную жизнь; замотать, загулять, запить. | Безличн. Меня закружило, в голове закружило, голова пошла кругом, сделался вертеж. -ся, страдат. и возвр. по смыслу речи. Доска эта закружится с обоих концов. Орел закружился (или закружил) на одном месте. У меня на качелях голова закружилась. Он закружился в светском вихре. | В буран немудрено закружиться, заплутаться, плутать. Закруженье ср. окончат. действ. по знач. глаг. на ть и на ся. Закружной, к закругленью или к закруженью относящийся. Закружливый, у кого легко грлова кружится.

ЗАКРУПИЛО на дворе, безличн. пошла крупа.

ЗАКРУЧИВАТЬ или закручать, закрутить, закрутнуть, начинать крутить; | крутить до конца; | завертывать, завивать; крутя спускать или свивать; | крутя затягивать или стягивать. Закрутни закрутку, завертку. Закрути лошади хвост, грязно. Каждую прядь веревки закручивают порознь, спуская все вместе. Он закрутил усы. Лошадь закрутила головою. Закрути оглобли потуже в завертах. Закрути тюк кляпом. В суводи лодку закрутило. Вьюга закрутила. Вихрь закрутил осенний лист. Ты меня закрутил, закружил до вертежа. *Закрутить делом, заспешить, круто заторопить. -ся (кроме однократ.). страдат. и возвр. по смыслу речи. Дрова на дровнях закручаются кляпом. Нитка крута, все закручается. Вихрь закрутился. Голова закрутилась, завертелась. Закручаванье ср. длит. закрученье ср. окончат. закрут м. закрута, закрутка ж. об. действ. по знач. глаг. Закрут, резь в животе, колика. Закрута, закрутка, кляп, завертка, рычажок для закручиванья веревки; | завертка в хлебе, залом, завиток, делаемый знахарем, со злым умыслом. | Тамб. крутая каша. Закрутка, закрута; кляп, завертка; завертка в хлебе. | Завертка у дверей или ставень, запирка. Закрутень м. или закрутня ж. закрута, закрутка, завертка, кляп, для закрутки веревки или губы конской. | Закруть ж. или закрутень, крутень, сувой, сулой, суводь, вихор, заверть, вир, вырь, пучина, вороть, водоверть, водокруть, водоворот; иногда также вихрь. | Закрутень, закрутель ж. твер. завируха, метель, вьюга. | Закруть, растение Hedysarum gyrans. Закруты ж. мн. узы, вязи, вервие, чем связан человек или животное. Закрутник м. прут со шляпками на концах, которым завертывают винт в тисках, жомах; кука. Закрутина ж. колышка, закрученое место в нитке или веревке; | применяется и к косослойному дереву: свиль, сувой, кап, блона, папорть. Закруча, закручина ж. плоский берег за или под кручею. Закрутчик м. -чица ж. кто закрутил что. Закрутной, к закруте в разн. знач. относящийся. Закрутчивый, о нитке, веревке. круто свитый, образующий колышки, закрутины.

ЗАКРУЧИНИТЬСЯ, начать, стать кручиниться. Закручинная головушка, победная, бедняк, горемыка.

ЗАКРУШИТЬСЯ, начать крушиться, стать сокрушаться о чем.

ЗАКРЫВАТЬ, закрыть, закрывывать что, крыть, покрывать, накрывать, прикрывать; скрывать; заграждать, заволакивать, заслонять, застить; таить, не обнаруживать. Закрой меня одеялом. Закрыты ли ставни? Закрытый глаз не зорок. Закрыть бы забор деревьями. Это дело закрытое, неизвестное, темное. Закрывать преступление. *Закрыть заседание, прекратить, кончить. Закрыть парус, арх. обезветрить, обрасопить, чтобы заполоскал. Чьи грехи закрыты, а наши все наружу. Закрой чужой грех - Бог два простит! Закрыты гостинцы, открыты пироги! свадебные гостинцы. -ся, страдат. и возвр. по смыслу. Закрыванье длит. закрытие окончат. закрыв м. закрыша, закрышка ж. об. действ. по глаг. | Закрыв и закрышка также крышка или покрышка, чем что закрыто. | Орл. хитрость или обман; | лукавство, скрытность.; Закрыв, состояние закрытого, скрытого, тайного. Дело это в закрыве, неизвестно. Он курит в закрыве, арх. тайно. Ходит, ездит закрывом, под закрывом, под чужим именем, инкогнито. Закрывка, закрышка. Закров м. покров, завеса. Закровный, к закрову относящийся. Закрой м. новг. твер. ставень. Притвори закрои. | астрах. палуба на малых судах. | астрах. разстояние, на котором в море предмет скрывается из виду: 12-15 верст. Бегать в закрой, на два закроя, удаляться на столько от берега. | Заступник, покровитель. Ты мой застоюшка, ты мой закроюшка, песня. | Закрой воды, арх. глубь, глубина, где она начинается от береговой отмели, начало глубины. Крыть досками взакрыв или взакрой, вынув по четверти, по закрою, накрывать кромку кромкою (см. закраивать). Закрывище ср. приют, убежище, кров. Нет у сиротинки закрывища. Закройный, к закрою относящийся. Закройный берег, арх. отвесный и приглубый, где вплоть начинается закрой воды. Закрывина ж. лог, балка, дол, низменость, закрытая вокруг высотами. Он живет в закрыше, под защитою леса, крутой горы; он живет в закрывине, в логу, долу, закрыт вокруг. Закрытный, закрытчивый, скрытный, кто таимничает, либо не откровенен. Закрывчивый, охочий закрывать или закрываться. Больно закрывчивы девушки ваши, стыдливы. Закрывной ларь, закрываемый, устроенный с крышкою. Закрывочный, к закрытию относящ. Закрыватель, -ница, закрывщик, -щица, закрывающий что-либо.

ЗАКРЫЛИТЬ вентер, язок, свести крылья раструбом поуже, противопол. раскрылить, развести шире. Закрылок м. крыло вентера. Закрылина ж. стреха, застреха, край, свес кровли.

ЗАКРЮЧИВАТЬ, закрючить что, поймать крюком, зацепить, ухватить на крюк; | менее правильно говор. вм. закорючить, загнуть крючком. | Закрючить двери, запереть на крюк. -ся, страдат. и возвр. по смыслу речи; пойматься, попасться на крючок. Закрючиванье ср. длит. закрюченье окончат. закрючка ж. об. действие по знач. глаг. Закрючина ж. крюк, крючок, закорючина, закорючка. Закрюки мн. закоулки. Ходить по задам да по закрюкам. | Закрюки или закрюкиши мн. забедрм, закорточки, закукры, закрошни.

ЗАКРЯКИВАТЬ, закрякать, начинать, начать крякать, издавать отрывистые звуки, вроде сиплого крика или кряканья. Закрякаться, крякать долго, забыться, зазеваться крякая. Закряхтеть, стать кряхтеть, издавать сдержанные стоны, -ся, замучиться кряхтя, застонаться, заохаться.

ЗАКУВЫКАТЬ, заколченожить, заковылять, пойти храмля, хромая.

ЗАКУВЫРКАТЬ кого, начать кувыркать, вертеть, перекидывать через голову; завертеть, замучить кувыркая. -ся, начать, стать кувыркаться; | замаяться кувыркаясь.

ЗАКУДАКАТЬ, закудыкать, начать допрашивать встречного: куда едешь, куда идешь? что почитается дурным признаком. Он закудыкал меня, ну я и воротился: не было бы худа. | Закудакать или закудахтать, начать кудахтать, кричать курицею, снесшею яйцо. -ся, кудахтать долго, без умолку.

ЗАКУДЕЛИВАТЬ, закуделить сиб. шуточн. гнать шибко лошадей, скакать, дуть, валять.

ЗАКУДЕРИТЬ, см. закудрявить.

ЗАКУДЕСНИЧАТЬ, закудесить, начать кудесничать. -ся, предаться вовсе кудесничеству.

ЗАКУДЛАТЕТЬ южн. обрости длинными и всклоченными волосами, стать кудлатым, мохнатым в клочьях.

ЗАКУДРЯВИТЬ или закудерить что, завить кудрями, сделать кудрявым. Закудерили его, завили. -ся или закудряветь, начать кудряветь, делаться кудрявым, завиваться.

ЗАКУЕЛДИТЬ зап. заелдыжить, запроказить, затеять ссору, брань. В Польше опять закуелдилось, пошла кутерма.

ЗАКУЗНИЧНЫЙ, находящийся позади кузницы.

ЗАКУЗОВНЫЙ, находящийся позади кузова.

ЗАКУКАНИТЬ рыбу, посадить на кукан. | *Привязать кого.

ЗАКУКАРЕКАТЬ, закричать петухом.

ЗАКУКОВАТЬ, начать куковать, закричать ку-ку. | - кого, говор. о том, кто и при каких условиях весною впервые услышал кукушку, кукушка закуковала меня натощак, при думке о том-то и пр.; из этого выводятся приметы, -ся, куковать долее обычного, не переставая, как бы забываясь. Закукованье ср. окончат. действ. по глаг.

ЗАКУКРЫ, см. закорачиться.

ЗАКУКСИТЬ глаза, начать, стать куксить, тереть кулаком; замять, затереть их, натереть сильно. -ся, начать куксить глаза.

ЗАКУЛАЧИТЬ, начать кулачить, т. е. драться кулаками. | - кого, забить, затолкать. | Начать кулачить по торговле, заниматься кулачеством. Закулачник м. запястье, наручник, зарукавье, браслет; | короткий, вязанный подрукавничек, для тепла.

ЗАКУЛЕМЕСИТЬ, начать кулемесить, приводить в беспорядок.

ЗАКУЛИЖНИЧАТЬ ниж.-сем. начать расчищать кулиги, приняться за подсеки, за посев на кулигах. Закулижный, находящийся позади кулиг, чищобы, росчисти.

ЗАКУЛИКАТЬ, начать куликать, стать пить сплошь или запоем. -ся, спиться с кругу, с толку.

ЗАКУЛИСНЫЙ, что находится и делается за кулисами; | *тайный, скрываемый в домашнем, семейном быту, или в известном кружке. Закулисные дела дипломатии. Закулисничать, забавляться за кулисами, ходить в театре за кулисы, повесничать и волочиться там.

ЗАКУЛЬТЯВЕТЬ, закультяпеть, охрометь, стать хромым.

ЗАКУМЖИТЬ калужск. безличн. закумжило, обложило небо тучами.

ЗАКУМИТЬСЯ с кем, сделаться кумом или кумой, покумиться. Нам вместе крестить не впервые, уж закумились давно. Закумок м. кум во второй или в третьей чете, почетный, не записываемый в метрику.

ЗАКУНИТЬ кого, моск. (от куны, деньги) купить, задарить, одарить богато. Кого раскольники примут к себе, того закунят.

ЗАКУНЯТЬ южн. начать кунять, становиться сонным, дремать, понуривая голову, кивая, заклевать носом.

ЗАКУПАТЬ, закупить, закупывать что, покупать про запас или в значительном количестве для продажи; запасать что покупкою; | покупать или скупать весь товар в одни руки; | брать в одни руки на откуп, из оброка, кортомы; оброчить, кортомить, откупать. | - кого, покупать, подкупать. задаривать (от глаг. купать, см. закупывать). -ся, быть закупаему; | оканчивать покупку, запасти покупкою что нужно. Пшеница закупается в Самаре. Я закупился совсем. Закупанье ср. длит. закупленье окончат. закуп м. закупка ж. об. действ. по глаг. | Закуп и закупка также самый предмет, что закуплено, товар. Закупь ж. стар. продажа в долг? Залог, заклад? Закупной, закупленный, покупной, закупной. Закупчивый, охочий все закупать, покупать лишнее. Закупщик м. - щица ж. кто закупает. Закутциков, -щицын, ему, ей принадлежащий. Закупщичий, закупщикам свойственый.

ЗАКУПОЛЬНЫЙ, находящийся позадь купола.

ЗАКУПОРИВАТЬ, закупорить бутылку, бочку, накрепко затыкать пробкой, гвоздем, а ино и увязывать пробку ниткой, проволокою и засмаливать. -ся, быть закупориваему. | *Законопачиваться; | запираться, сидеть дома безвыходно; заделывать щелки окон и дверей, боясь простуды. Закупориванье длит. закупоренье окончат. закупорка ж. об. действие по знач. глаг. Закупорка также дело это, относительно способа, качества его. Закупорка шампанскою вина иная, чем прочих вин. Закупорщик, -щица, купорщик, кто закупоривает.

ЗАКУПЫВАТЬ, закупать кого, стать купать впервые; | повредить кому долгим или частым купаньем. (См. также выше: закупать). Кучер повел лошадей закупывать. Ребенка закупали и простудили. -ся, начать купаться, выкупаться впервые в лето; | купаться слишком долго, забыться купаясь; повредить себе долгим купаньем. Дети закупались, обед прогуляли. Старики закупываются на Аграфену купальницу. 23 июня. Тяжелой рукой закупался, голова болит. Закупыванье ср. длит. закупанье окончат. закуп м. об. действ. по знач. глаг. на ть и на ся. При закупыванье креста не сымают. От закупанья или закупа голова болит.

ЗАКУРАТЬ что, каз. вят. заплатать, зачинить кой-как, толстыми нитками, редкими стежками; зашить вообще крепко, но грубо.

ЗАКУРЖЕВЕТЬ сиб. закуржаветь, заиндеветь, покрыться инеем, изморозью, опокой, кухтою. Борода, воротник или деревья закуржевели. Закуржевелая борода.

ЗАКУРИВАТЬ, закурить, начинать курить; зажигать и раскуривать трубку; | загулять, запить запоем; | безличн. начаться вьюге, метели. | Закурить деготь, вино, начать курить. | Переполнить что или обеспокоить кого дымом, куревом, трубкой. Книга так закурена, что ее нельзя в руки взять. Комнату закурили, дохнуть нельзя. Меня закурили до дурноты. Дорогу закурило, замело; на дворе закурило, метет. Чурило, закуренное рыло? светец. -ся, страдат. и возвр. по смыслу речи. Сигарка дурно закуривается. Леса закурились, задымились палом или встающим туманом. Закуриванье длит. закуренье окончат. закурка ж. об. действ. по глаг. Закурной, к закурке относящ. Закурчивая сигарка, трубка, которая легко закуривается. Закурок, закурыш м. вещь или человек закуренный, закопченный; окурыш. Закуревить кур. новг. арх. безлично, закуревило, начало куревить, ветром закружило снег, дождь, песок: поднялся вихрь в непогоду; замело, завьюжило.

ЗАКУРЛЫКАТЬ, начать курлыкать, замурлыкать, запеть себе под нос; закричать индейкой. -ся, забыться курлыкая, курлыкать долго.

ЗАКУРНОСИТЬСЯ, зазнаться, заспесивиться.

ЗАКУРНЯВКАТЬ пск. замяукать.

ЗАКУРОЛЕСИТЬ, начать куролесить, задурить, запроказить. -ся, забыться в шалостях, проказах, чудачестве, превзойти меру.

ЗАКУРПЕЖИТЬ кого, сиб. задавить, задушить, удавить.

ЗАКУРЧАВИТЬ волос, бахрому, закудрявить, завить кудрями. -ся, закурчаветь, стать кудрявым, завиться.

ЗАКУСАТЬ, закуска и пр. см. закусывать.

ЗАКУСТЬЕ ср. местность за кустами, позадь кустов. По закустью зайчик бежит. Закуститься, начать, стать куститься, образовать куст. Хлеб закустился.

ЗАКУСЫВАТЬ, закусать, закусить кого, загрызать, заедать; искусать до смерти. Собаку совсем закусали, чуть жива. Волк закусил собаку до смерти, в одну хватку, враз. | Закусать, стать кусать. Зверь со злости закусал решетку. Он закусал губы, не зная что ответить. | Закусывать, закусить что, захватив крепко зубами, держать; зажимать в зубах. Лошадь понесла, закусив удила. От боли закусил язык. | Прокусить несколько, надкусить. Он дорогою на кочке, на ухабе, больно закусил язык. *Закусить язык, вдруг замолкнуть, не докончить речи, оробев, спутавшись. | Заедать, съедать ломтик после рюмки вина; завтракать, поесть немного до обеда. Господа закусывают, они за завтраком. На Куси, выпей да закуси, Кусь река костр, -ся: Проволока, для тяги, закусывается клещами, ее закусывают. | Мордашки закусываются: две мордашки грызлись и закусились, закусив зубами не отпускают, держат. | Закусаться, начать кусаться. | Закусываться, закусаться, кусать друг друга до смерти, загрызться, заедаться. Закусыванье длит. закусанье, закушенье окончат. закус м. закуска ж. об. действ. по глаг. | Закуска, в высш. обществе, завтрак до обеда, водка с соленою и др. снедью; иногда ранний обед: именинная закуска; в народе же более употреб. мн. закуски: десерт, заедка, верхосытка, лакомства, сласти, пряники и пр. | Закуска также конская болезнь: лошадь грызет все, ясли, упряжь, и отрыгает воздух. | Полено, чурка под пузо бочки, чтоб она не откатывалась; камень или полено под колесо. Закусчик м. -чица ж. кто закусывает. Закусник м. -ница ж. охочий до закусок, лакомка, солоща. Закусный, относящийся к закусу, к держанью зубами. Закусные клеции, противопол. откусные, острые, отрезные. Закусочный, к закуске или закускам относящ. Закусливый, закусчивый, закусной, в сильной степени, сильно закусывающий и крепко держащий. Эта мордашка закусчивее клецией. Закусиха ж. бороздчатая лещедка, род деревянных клещей, которыми тянут и правят сыромятные ремни. Закушивать, закушать что чем, заедать выпитое или запивать съеденное. Закушайте снадобьице черносливиною. -ся, быть заедаему, запиваему; | забываться кушая, есть лишку, много или долго, есть чрез меру. Закушиванье ср. длит. закушанье окончат. действ. по знач. глаг.

ЗАКУТА, закутать, -ся, см. закутывать.

ЗАКУТАРМИТЬ, закутермить что, оренб. взять товар, скот, землю в долг, на условиях срочной уплаты с ростами.

ЗАКУТИТЬ, начать кутить, запить, загулять, замотать или зажить очертя голову. -ся, предаться вовсе кутежу. Закученье ср. окончат. действ. по знач. глаг. Закутной парень, кутила, отчаянный гуляка. Закутчивый, временем склонный к кутежу.

ЗАКУТЫВАТЬ, закутать, кур. закутать что чем или во что, заматывать, обертывать, завертывать, оболокать, одевать от стужи; закрывать, затворять, покрывать, накрывать; ухичать, обстанавливать, огораживать для тепла; | тул. прятать, укладывать, оберегать. В твер. пск. говор. также захутать, из чего виден переход в ухитить. Закутай ребенка путем в тулуп. Закутай голову одеялом. Закутай трубу, скутай, закрой или заткни. Не закутал (не ухитил) избы до покрова, так не будет такова, т. е. тепла. Закутать дверь в избе, затворить плотно. Закутай отвод, новг. запри околицу, полевые ворота, -ся, страдат. и возвр. по смыслу речи. Закутыванье ср. длит. закутанье окончат. закут м. закута, закутка ж. об. действ. по знач. глаг. | Закут, более употреб. закута, закутка, всякого рода шалаш, конура или землянка; соломенная будка, сторожка, караулка; теплый (мшеный) хлевок на зиму для мелкой скотины; помещенье на псарне для собак; клеть, чулан, кладовая, особ. отгороженная. Свиная закута, соломой заткнута. | Закута об. тамб. кутала, кто тепло кутается, одевается. | Закутка тамб. подворотня; вообще заслон, приставная дверь. Закуток, закутень м. твер. кур. закутка; теплый хлев, хлевок. Закутыш, кто любит кутаться, тепло одеваться. Закутки ж. мн. пск. ворота, особ. гуменника. Закутье ср. место позадь угла, за углом, отгороженный угол; чулан, кладовая. | Ряз. зады деревни, особ. овражистые. Закутный, к закуте, закутью относящийся. | Заугольный. Закутчик м. -чица ж. кто кутает, закутывает.

ЗАКУТЫРИВАТЬ, закутырить сало, набивать, наливать его в кутыри и заделывать. -ся, быть закутыриваему.

ЗАКУХНАТЬ что или кого, новг.-тхв. разругать до нельзя; расхаять.

ЗАКУХРИТЬСЯ перм. запачкаться, загрязниться, замазаться.

ЗАКУХТАТЬСЯ вологодск. закуфтаться каз. закутаться в одежде, завернуться. От втого куфта. кофточка.

ЗАКУШАТЬ, закушенье, закушивать и пр. см. закусывать.

ЗАКЯТ, закат, закет м. мусульманская подать, сороковина; названье у нас кибиточного сбора, додати с киргизов, оренб.

ЗАЛ м. см. зала.

ЗАЛА ж. зал м. пространный покой, обычно первая комната жилого дома, для приема, собраний, плясок; нарочно устроенная обширная комната, для общественных сходбищ или съездов; первая приемная; сборная. Зальный, к зале относящийся.

ЗАЛАВИРОВАТЬ, начать лавировать.

ЗАЛАВИЦА, см. залавок.

ЗАЛАВЛИВАТЬ или заловлять, заловить что, начинать ловлю; стать ловить, имать. Мы залавливаем (начинаем) позже этого, а на-низу, чай, уж заловили, рыболовство началось. Заловить зайца, о собаке, дойти и стать хватать. | Пошли скорее в поле, заловить (поймать) лошадей. Мы в весну одним неводом залавливаем (ловим) сотни на три. Залавливаться, страдат. и возвр. Лодья чабанит (идет к дому арх.), знать заловилась, покончила лов. Залавливанье ср. длит. заловленье окончат. залов м. действ. по знач. глаг. | Залов также самый предмет, все, что заловлено, поймано, или | улов, степень удачи, сравнительное количество добычи; более говор. о рыболовстве. Хорош ли ныне залов, каковы заловы? Заловщик м. ловщик, ловец, рыболов; -ков, ему принадлежащий; -щичий, им свойственый. Заловочный, заловный, к залову относящийся.

ЗАЛАВОК м. залавица ж. смол. сар. род длинного, глухого стола, в торговой лавке, с полками или шкафами, прилавок; рундук, глухая лавка в передней, с подъемной крышкой; такая же лавка у дверей в крестьнской избе, коник; заложенное доской или решеткой место под лавкою, где несется и сидит на яйцах птица; шкаф в крестьянской избе, обычно долгий и низкий, от печи по стене или по перегородке, поставец, судник, судница; самая лавка стряпух, от печи вдоль стены; она служить замест стола. | Ступень, уступ, обрыв вымытый водою, особ. подводный; внезапная глубина, не омутом или ямой, а долгим уступом вдоль берега. Залавочье ср. подлавочье, место под лавками в избе, вдоль стен. Залава? пск. шумная толпа. Залавина пск. завалина, призба; | пск. твер. кладка, лава, мостки через ручей. Залавник м. пск. лавка, скамья вдоль стены. Залавничать пск. лентяить, валяться по залавкам. | Стоять за прилавком, быть сидельцем.

ЗАЛАГАТЬ, см. закладывать.

ЗАЛАЖИВАТЬ, заладить что, заделывать, зачинять. | Говорить долго, настоятельно одно и тоже, как бы на один лад, с одного ладу. Заладил свое. -ся, быть залажену. | Пск. обещаться. Залаживанье ср. длит. залаженье окончат. действ. по знач. глаг.

ЗАЛАЗА об. пск. твер. завистник? залазчивый, завистливый; залазничать, завидовать.

ЗАЛАЗИТЬ, стать лазить. -ся, лазить слишком много и долго. | Залазить южн. или залезать, залезть куда, за что, влезать, забираться. В чужую душу не залезешь. Залез на крышу, в погреб, за шкаф. Залез не на (в) свое место. | Залезть денег, хлеба, калужск. достать, добыть (т. е. зналезть? польск.). Не залезается безличн. нельзя залезть. Залезанье длит. действ. по знач. глаг. Залезлый, залезший, заползший. Залазный, куда залезают; к залазу относящийся. Залазчивый, охочий лазить, лезть на крышу, на деревья и пр. Залаз м. залазь ж. лаз, лазок, отверстие для лазу; глухой кут, закоулок, скрытный уголок; | арх. залазь, высокая ель, у которой на верхушке условно обрубаются ветви, для приметы. Злазень м. мелкое, парусное судно по р.Оке. Залазутничать, начать, стать лазутничать.

ЗАЛАИВАТЬ, залаять, начинать лаять, -ся, лаять неутомимо, долго, | Залаяться также начать лаяться, браниться.

ЗАЛАКАТЬ, (залокать), начать локать; забрызгать локая, забрылять.

ЗАЛАКИРОВЫВАТЬ, залакировать что, крыть или покрывать лаком места, на которых он испортился, стерт, затускнел. -ся, быть залакировываему. Залакировыванье ср. длит. залакированье окончат. залакировка ж. об. действ. по глаг.

ЗАЛАКОМИТЬ кого чем, приманить, соблазнить, разлакомить. -ся, начать лакомиться; забыться или завлечься лакомясь.

ЗАЛАЛЫКАТЬ, заалалыкать ряз. твер. заговорить картаво, немо.

ЗАЛАМЛИВАТЬ или заламывать или заломлять, заломать, заломить что, начинать ломать; | надламывать, надломить; делать залом; сгибать углом, изломом, круто. Девки ушли заламывать калину. Лед заламывает. | Медведь насел, заломал корову, начал ломать или свалил, сломал вовсе. Заламывать соты, почать улей. | Заломать дорогу, перегородить засекою, сделать залом на дереве, перед свадебным поездом, для порчи (заговора); отвести заломом худое предвещанье зайца, перебежавшего дорогу. Заламывать медведя в берлоге, загородить выход, устье заломами, стягами. Заламывать березку, на Семик, девичье игрище. Заломить стену, сделать залом, впадину, нишу. Заломить шапку, завалить ее на затылок. | *Заломить дорого, запросить за что не в меру высокую цену. | Заломить ворота, перм. сиб. запереть на запор, заложить. | Заломило, безличн. начало ломить, болеть, сталась, сделалась ломота. Ходит Ермак заломя колпак. Заломить было ветку, да поставить метку. Не заламывай рябинку не вызревшу, не сватай (не бери) девку не вызнавши! -ся, страдат. и возвр. по смыслу речи. Вязок заламывается вкруг копыла, его заламывают. Сучок заломился, надломился. Жилось, заломилось, худобою в мир пустилось! | Заломаться, начать ломаться, чиниться, чваниться, отнекиваться из вежливости, или заставляя просить себя. Заломаться куда, затесаться, залезть незванному, некстати, не на свое место. Он заломился, загордился, заспесивел. Заламыванье ср. длит. заломанье окончат. заломленье однократн. залом м. заломка ж. об. действ. по знач. глаг. | Залом и самый предмет или та часть его, место, которое заломлено: колено, локоть реки, поворот дороги, загиб. Шапка с заломом; | уступ, увал, терраса; | впадина в стене, западина или альков, ниша; | поворот реки, дороги; | спертые льдины, которые становятся шатром, громоздятся, загораживают русло; пск. самое время и состоянье взлома льда, вскрытие рек; дружный, недружный залом; | нанос пней, деревьев, хвороста, который, спираясь в узком месте, образует род плотины или плота в водополь; | такой же застой сплавляемогороссыпью леса, где он сопрется в берегах: когда начинает ломать залом этот и проносить, говор. залом крятается; | непропуск на медведя: два скрещенные стяга, перед входом в берлогу; говор. медведь в заломе, под заломом, и его бьют, покуда он силою выдирается. | Перм. сиб. воротный запор, стяг засовом. | Закрутка, завертка, завиток, завязь в хлебе на корню, скрученный знахарем пучок колосьев, на порчу или на пагубу хозяина нивы; только знахарь может отвести беду, вырвав и сожегши залом. | Заломы, хворост накидываемый удильщиками в воду, для приманки окуней. | Заломы, заломки, заломанные ветки дерев, на ходу по глухому лесу, для приметы пути; на пнях делаются для этого топором затеси, затески. | Заломы льду, астрах. трещины, взломы, громозда (шиханы) при моряне, за чем нередко следует относ, угон льду в море, со снастями и рыбаками. Заломный, к залому относящийся. Заломное пиво, пьяное. Заломчивый, охочий запрашивать, ломить несообразную цену. | Гордый, склонный к тому, чтобы забыться. Заломистое место, в реке, наполненное заломом, корягами, хворостом. Заломщик м. знахарь, делающий в хлебе залом, закрутку. Заломай об. кто дорожится, дорого запрашивает. Заломайка ж. русская шапка, шапка с заломом, вроде кучерской. | Костр. пьянюшка? Заломиха ж. влад. шуточн. названье матери жениха. Заломки м. мн. твер. ветки, втыкаемые в зимний след зверя, чтобы заломить ему путь, остановить его; это заговор.

ЗАЛАПИТЬ что, захватить лапою. Залапина ж. твер. скважина?

ЗАЛАСИТЬ что, покрыть, испортить ласами, грязными или утюжными полосами. -ся, заноситься, затаскаться, сделаться полосатым. Залась ж. арх. заруба, затесь, затеска на дереве.

ЗАЛАСКАТЬ кого, осыпать ласками. -ся, ласкаться чрез меру.

ЗАЛАСТИТЬ судно, астрах. погрузить? (или это заластить, залащивать?). -ся, начать ластиться, стать ласкаться к кому.

ЗАЛАТЫВАТЬ, залатать что, южн. заплачивать, чинить заплатками. -ся, страдат. и возвр. по смыслу речи. Залатыванье ср. длит. залатанье окончат. действ. по знач. глаг.

ЗАЛАЩИВАТЬ, залощить что, лощеньем заглаживать, заровнять лоском. -ся, быть залащену; заглаживаться треньем, как напр. галька в воде; | приглаживать, залащивать себя самого, прическу и пр. Залащиванье ср. длит. залощенье окончат. действ. по знач. глаг. Залосниться и залоснеть, начать лосниться и начать лоснеть. Что там залоснилось? клеенка. Пол под щеткою полотера залоснел. ЗАЛАЩИВАТЬ, заластить лодку, волжск. прокладывать снаружи по пазам лосью (лостью?) дранкой, треской, лучиной, прибивая ее скобками; покрывать конопать щелей и пазов лосью.

ЗАЛАЯТЬ, -ся, см. залаивать.

ЗАЛГАТЬ, -ся, см. залыгать.

ЗАЛЕБЕЗИТЬ, начать, стать лебезить, -ся, лебезить чрез меру. Залебезить кого, закидать лестью, словами, затарантить.

ЗАЛЕВКАСИТЬ что, у живописц. и позолотчик.,покрыть левкасом.

ЗАЛЕГАТЬ, залечь о человеке и животном, заваливаться, лечь за что, запрятаться позадь чего. | О предмете другого рода: заглохнуть, быть завалену чем; | оставаться впусте. У нас все залегли спать спозаранку. Кошка залегла в траве, стережет воробья. Засада залегла в овраге. Нос залег, грудь залегла, насморк, кашель, мокроты одолели. Уши залегли, плохо слышу. Эта земля залегла, заглохла, выпахана и покинута. Дорога залегла, покинута, давно не езжена, или не пускают туда. За ним залегла половина подати, он не платить, подать в недоимке. Умрет, так моей могилы не заляжет! Залеганье ср. длит. действ. по знач. глаг. Залеглый, залегший. Залеглость носа, состоянье залегшего. Залеживаться, залежаться, пролежать, проваляться долее, чем должно. Что залежался, пора бы вставать! Парень залежался в больнице. Одежда залежалась, проветрить бы. Хороший товар не залежится. Дорожиться, товар залежится; продешевить, барышей не нажить. Дело без подмазки залежалось в суде. Залежанье окончат. залежка, залежь ж. об. состоянье по знач. глаг. | Залежка, арх. засада, выгодное место для подстереженья дичи, особенно оленей; | место, время (дек., янв., февр.), когда тюлени, моржи ложатся стаями на лед; | самые животные эти. Промышленики нашли залежку; сиб. лежбище. | Залежь, что залегает, пласт горной породы, торфа и пр. | Залежь, завал, лежалый, залежалый, залежный товар, все, что долго пролежало на месте или от лежанья попортилось. | Что залегло, заглохло: выпашь, залог, перелог, поле, покинутое по истощении почвы; залежь пашут снова через 8-10 лет, когда она опять задернеет, а на юге, когда заковылеет. Он чужую пашню пашет, а своя в залежи. Заложное, залежное хозяйство, где, по избытку земли, не удобряют ее, а выпахав, покидают под залежь, залог. Дикий залог, где есть признаки бывшей пашни: новь, целина, непашь, полоса непаханая за память людскую: залежь, залог, пашня покинутая до задерненья, лет на 10. Залежек м. небольшой участок поля, обойденный по чему-либо пашней; широкий межник. Залежалость ж. состоянье залежалого. Залежина ж. пск. ямка, впадина в земле (в которую можно лечь? или от залечь, в знач. завалиться, образовать впадину?). Залежник м. охотник, который залегает под дичь, на уток. Эти залежники да ползуны все выбили! Залежень м. увалень, завалень, лежебок, валява. Заляжистое место арх. поемное, покрытое лягами, лужами, мочижинами, полоями.

ЗАЛЕДЕНИТЬ что, заморозить, покрыть льдом. -ся, покрыться льдом. Заледенеть, оледенеть, замерзнуть или обмерзнуть льдом; остыть, окостенеть. Заледененье ср. длит. состоянье по знач. глаг. Заледенелый, заледеневший. Заледная вода арх. второй разлив в реках, от ключей, от растаявших подземных льдов, от мерзлой земли; оренб. земляная вода. Заледа ж. арх. мерзлый морской берег, бывший всю зиму подо льдом (припайком), который уносит весною, оставляя заледу; шенк. ровка, поддина. | Заледа, заледь, заледки м. мн. сиб. закраины и первое замерзанье вод.

ЗАЛЕЖИВАТЬСЯ, залежный, залежка и пр. см. залегать.

ЗАЛЕЗАТЬ, залезть и пр. см. залазить.

ЗАЛЕКАРИТЬ, начать лекарить, лечить кой-как. Залечивать, залечить рану, сыпь, заживлять, излечивать по наружности; | кого, замаривать, морить больного дурным леченьем. Полечат, авось залечат! Играй, не отыгрывайся, лечись, да не залечивайся. -ся, быть залечиваему. Залечиванье ср. длит. залеченье окончат. действ. по знач. глаг.

ЗАЛЕЛЕЯТЬ, (залелеить) кого, заласкать, захолить, занежить, избаловать.

ЗАЛЕНИВАТЬСЯ, залениться, начинать, стать лениться. Он заленивался бывало и прежде, а теперь и вовсе заленился. Заленка ж. ленца, наклонность к лени. Он мальчих с заленкою. Заленчивый, с заленкою.

ЗАЛЕПЕТЫВАТЬ, бежать прытко, что есть силы. Залепетать, начать лепетать, говорить ребячески или пустословить; | заговорить кого, забросать словами. Залепетаться, заговориться, заболтаться, завраться. Залепетанье ср. окончат. действие начинающего лепетать. Залепетчивый, склонный запираться.

ЗАЛЕПЛИВАТЬ или залеплять, залепить что, замазывать, заделывать лепкой. Залепить окна бумагой. Стол, руки, все залепила тестом. | Глаза залепило снегом. Залепить статую, начать лепить, выделывать лепкою. -ся, страдат. и возвр. по смыслу речи. Залепливанье длит. залепленье окончат. залеп м. залепка ж. об. действие по знач. глаг. | Залепка также предмет, заплатка на клею, заделка глиною, тестом и пр. Залепной, к залепке относящийся, Залепчивый, о человеке охочий залеплять; о веществе: липкий, вязкий, легко залепляющий. Залепщик м. -щица ж. кто залепляет что-либо. Залипать, залипнуть, залепляться само собою. Колеса залипли грязью. Трубка в насосе залипает, вода не идет. Залипчивый, легко залипающий. Залиплый, залипший.

ЗАЛЕСНЫЙ, находящийся позадь леса. Залесье ср. залесица ж. пространство земли, лежащее за лесом. | Залесица собират. залесные жители. Залесок м. опушка или полоса вплоть под лесом, по ту сторону его. Залесовать сиб. начать лесовать, охотиться в лесу, уходя туда надолго. -ся, замешкаться лесуя, пробыть там слишком долго. Залесничать, начать лесничать, заниматься лесным хозяйством. -ся, захлопотаться лесничая, забыть все остальное, Залешанин, в сказке, залесный житель, Залещина орл. (лес? лещедка?) лещина, орешник, деревяниые орехи, лястовина, лесные орехи, Coryllus Avellana. Залес-трава (латыш. Sahles?), Ajuga genevensis, дубница меньшая.

ЗАЛЕСТЬ, залестить, см. залещать.

ЗАЛЕТАТЬ, начать летать. Залетала пташечка, запорхала. Залетывать или залетать, залететь куда, прилетать, влетать; улетать, заноситься, попадать летая. Сова залетела в трубу. Орел залетает в поднебесье. Изредка залетают сюда лебеди. Ласточки на зиму залетают далеко. Ворона залетела за овин. Искра залетела в паклю. Пыль залетает повсюду. Залет(ыв)аться, летать слишком долго. Залетыванье, залетанье ср. длит. залет м. об. действ. или состоянье по глаг. | Залет, также хват, хватина, удалой щеголь. Залетка ж. арх. рыба из рода семги, лососи, но поменьше ее. Залетный, к залету относящ., залетевший, залетелый. Залетчивый, склонный к залету. Этого голубя береги, он залетчив! Залетистый, склонный к залету, к дальнему, высокому полету; | издалече прибывший; | склонный к мечтам.

ЗАЛЕТНЫЙ человек, арх. престарелый, дряхлый от старости. Не работает старик, уж он больно залетен стал. Залетошний или позалетошний, третьегодний, позаланской. Залетье ср. начало лета, или пора от половины мая до июля. Залетовать где, пробыть или провести лето заездом.

ЗАЛЕЧИТЬ, см. залекарить.

ЗАЛЕЧЬ, см. залегать.

ЗАЛЕЩАТЬ, залестить кого, ублажать лестью, располагать кого лестью в свою пользу. Залесть ж. тул. льстивые или лестные речи, вежливости, комплименты. Залестями так и разсыпается. Залестный, к светской вежливости, пустословию, комплиментам относящийся. Залестник, -ница, кто рассыпается пустосветскими вежливостями или комплиментами. Зальстить кому, начать, стать льстить; | кого, ослепить, купить лестью. -ся на что, прельститься чем, соблазниться.

ЗАЛЕЩИНА ж. орл. лещина, орешник. Залещина арх. морская вода, которая в прилив заливается в прибережные ямины и низмености; уровень залещин остается выше межени, и карбасы не могут ходить по ней, как ходят по закошечью.

ЗАЛЕЩИТЬ, (залящить) южн. закидать потоком крикливой речи, бол. о женщинах.

ЗАЛИ нареч. ряз. так, точно, истинно, подлинно, право, взабыль, ей. Зали так? точно ли так, правда ли? от заправду ли.

ЗАЛИВАТЬ, залить что, обливать, оплескивать, окачивать; наводнять, понимать. Скатерть позволяется заливать по субботам. Огня маслом не заливают. Залить студень, налив густой навар, мясной, рыбный, на отварные части, застудить. Залить бабку свинцом, черен ножевый оловом. Заливать бут, кладку, поливать жидким раствором извести. Эти луга заливает. Залить цветы, заморить их излишней поливкой. Залить за галстук, упиться; залить невесту, пропить, просватать. | У бывших винных откупщиков если снявший вновь откуп не сделается со своим предместником, то этот заливает его напуком вина, сбывает воровски запас свой, подрывая первого, и корчемная продажа по деревням его одолевает. -ся, страдат. и возвр. по смыслу. Заливаться голосом, громко и плавно перекатывать звуки, особенно высокие; выть, плакать навзрыд. заливаться плачем, смехом, песнями. Гончие заливаются, гонят слитным лаем. Она залилась слезами, горько зарыдала. Он залился, орл. кур. захлебнулся, утонул. Прося, не напиться, а дадут, не залиться. Заливанье длит. залитие окончат. залив м. заливка ж. об. действ. по знач. глаг. | Залив также вода, залившаяся, вдавшаяся в землю, губа, заводь; он обширнее губы и более относится до моря, озера; а речной, мелкий залив: заводь. | Течь сверху от дождя; место, отверстие течи. Копна или стог с заливом, дурной укладки, с течью внутрь. | Заливка также все, чем что либо заливают: жидкая известь и пр. | Вологодск. овсяный квас. Заливной, к заливке относящийся. Заливная труба, пожарная; в ней один рукав заливной, другой набирный. Заливная икра, не пробитая в грохоты. Заливной луг, заливаемый. Заливной голос или песня, высокий, звонкий, перекатистый. Покрыть чертеж заливною краской, сплошь. Залой м. моск. полой, поем, пойма, место, понимаемое водою. Залоина в крыше, в стогу, впадина, течь, залив. Эта копешка с залойцем, и хлеб уже пророс. Заливное ср. холодное, холодец, студень разного рода. Заливной дождь, заливень; | заливень, заливу(о)ха, заливущий прилаг. пск. пропойный. | Заливень, улей без чери, детки, где соты сплошь залиты медом. Заливочный, к заливке относящийся. Заливальный, заливной, к заливке служащий. Заливчивый, заливистый, склонный к заливу. Заливщик м. -щица ж. кто что либо заливает. Заливай, заливайка, заливоха, заливала об. заливуха, пьяница.

ЗАЛИГОВАТЬ ноты, связать лигою, связкою.

ЗАЛИЗЫВАТЬ, зализать, зализнуть что, доставать куда или заглаживать что языком. Собаки зализывают раны, заживляют лизаньем. Пламя зализывает под кровлю. Зализываться, страдат. Зализаться, начать лизать друг друга; | быть зализану. Зализыванье ср. длит. зализанье ср. окончат. зализ м. зализка ж. об. действие по глаг. | Зализы, взлизы: заполоски волн; захват кверху пламени; лысины на висках, косицах. Зализной, к зализке относящийся. Зализа об. кто зализывает; кто, напрокудив, лестью и ласками старается задобрить кого.

ЗАЛИКОВАТЬ, стать ликовать. -ся, забыться ликуя, восхититься.

ЗАЛИПАТЬ, залипнуть, см. залеплять.

ЗАЛИСЕТЬ (лиса), арх. пожелтеть, порыжеть, побуреть.

ЗАЛИТИЕ, залить, см. заливать.

ЗАЛИХВАТ м. хватина, лихой улалец, молодчина. Залихватский, удалой, бойкий, молодецкий. Залихвачество, молодечество, бойкость (Наумов).

ЗАЛИХОВАТЬ что, захаять, забраковать, опорочить. Залих м. новг. порок. Лошадь с залихом. Залишнеть пск. твер. говор. о болезни, усилиться, ухудшиться. Залихо стало мне, забеду.

ЗАЛИХТЕТЬ? арх.-шенк. захлопотаться, замаяться; запыхаться.

ЗАЛИЦОВЫВАТЬ, залицевать, ниж. заличить что, замаскировывать, покрывать личиною: подлицевать, зачищать, закрашивать, затирать, заглаживать; подправить вещь с лица, с виду; закрасить товар с казу, напоказ. Он сверху залицевал или заличил яблоки крупными. Залицевать штукатурку. -ся, страдат. и возвр. по смыслу речи. Залицовыванье ср. длит. залицеванье окончат. залицовка или заличка ж. об. действ. по знач. глаг., закраска товара, заправка; замаскировка чего. Заличной, залицованный, к заличке относящийся. Залицовщик м. -щица ж. кто залицовывает. Залицаться южн. нагло заглядывать в лицо, проходя мимо, особенно женщине. Залицанье ср. заглядыванье под шляпку, в лицо.

ЗАЛИШНИЙ, лишний, излишний, налишний; остаточный; ненужный. Залишек м. из(на)лишек, лишек, остаток. По нашему умишку и тою залишку. Залишковый, к лишку относящ.

ЗАЛОБАНИВАТЬ, залобанить кого, заловынить пск. перелобанить, ударить через лоб; убить по лбу. | Забрить, отдать в солдаты. | Продать или отдать вещь в заклад.

ЗАЛОВИТЬ, заловлять, см. залавливать.

ЗАЛОГА, заложить и пр. см. закладывать и залегать.

ЗАЛОЗКА ж. пск. залозья смол. железа, железка, особ. опухшая; опухоль на шее.

ЗАЛОЙ, см. заливать.

ЗАЛОКЧИТЬ бревна, сев. пометить их в срубе, для переноса его.

ЗАЛОМАНЬЕ, заломать, залом и пр. см. заламливать.

ЗАЛОНИСЬ, зало(а)нской год, третьего года, запрошлый год, запрошедший. Говорят также: позалонись, позалонской (вост.).

ЗАЛОПАТЬ, начать лопать, т. е. жрать, трескать, есть; | олон. орать, зевать, кричать во весь голос. -ся, начать лопаться, трескаться, рваться, раздираться от натуги. | Залопать, вернее залопотать, южн. зап. твер. пск. (залепетать) заговорить скороговоркою; заболтать, затрещать. Вода залопотала по колесу мельничному, заплескала, зашумела однообразно. Баба залопоталась, заболталась, заговорилась.

ЗАЛОСКОТАТЬ южн. защекотать, в начинат. и окончат. смысле.

ЗАЛОСНИТЬСЯ, залоснеть, см. залащивать.

ЗАЛОЩЕНЬЕ, залощить и пр. см. залащивать.

ЗАЛП м. выстрел из многих ружей или пушек разом.

ЗАЛУБЕНЕТЬ, затвердеть пластом, лубом. Молодое подкорье еще не залубенело. Бок словно залубенел, одеревенел. Дери лыко, поколе дерется (пока не залубенело). Залубница ж. олон. перегородка в избе, комнатка за перегородкой.

ЗАЛУЖИВАТЬ или залужать, залудить что, закрыть, прикрыть полудою (см. также залужить). -ся, быть залужаему. | Земля залужилась (лужа), пск. покрылась после дождя лужами. Залуживанье ср. длит. залуженье окончат. действ. по знач. глаг. Залудеть вят. перм. ожескнуть, затвердеть. Пашня залудела. | Покрываться лудою, туском, слепнуть. Оконница залудела.

ЗАЛУЖИТЬ пашню, дать ей задернеть, зарасти дерном, замураветь. Залужать, о залежи или покинутой пашне, замураветь, заматореть, задернеть, или южн. заковылеть. Поколе залежь не залужает, пахать нельзя. Залужалый, залужавший.

ЗАЛУКАТЬ кого, забросать, закидать. Девки залукали меня орехами. Залукнуть что, закинуть, забросить. Залукнул мяч на крышу. Залукаться, начать лукаться, бросать в кого чем. Залукнуться, закинуться, заметнуться. Рыба залукнулась сама в лодку.

ЗАЛУПЫВАТЬ или залупливать или залуплять и залупать, залупить что, задирать кожу, заворачивать. Залупить бересту. Залупить полы, новг. кур. тамб. заворотить. | Залупить во все лопатки, пуститься бежать. -ся, страдат. возвр. по смыслу речи. Залупливанье, залупанье ср. длит. залупленье окончат. залуп м. залупа, залупка ж. об. действ. по знач. глаг. | Залупа, praeputium. | Залуп, на коже, на сапожном товаре, порча, задраное с лица место. На бараньем сафьяне всегда бывает залуп. Заяц пошел на залуп, залупил, побежал прямо. Залупной, к залупке относящ. Залупина ж. залупленое, задраное место, порча. Залуповатый, несколько залупленый. Залупчивый, склонный к залупке. Залупчатый, с залупинами. Залупщик м. -щица ж. кто залупает или задирает что. Залупыш м. залупившийся. Орех залупыш.

ЗАЛУСТА ж. новг. пресное ржаное тесто?

ЗАЛУЧАТЬ, залучить кого куда, заманивать, запрашивать, зазывать, заводить убеждениями или обманом. Как бы мне залучить его к себе! Залучили волка в тенета. | Залучить кого, пск. застать или захватить дома. -ся, быть залучаему; | пск. заезжать, заходить куда, посетить кого. Залученье окончат. залука, залучка ж. об. действ. по знач. глаг. Девка - залука молодецкая! Залуччик, залучник м. -ница ж. кто залучает, заманивает. Леший залуччик, заманщик: он же залуччик, если выгоняет зайцев прямо на охотника. В чистом поле лука залучник, из заговора. | Залучник, растен. Xanthium strumarium, дурнишник. Залучной, к залучке относящийся. Залучистый, заманчивый, залучающий. Залучливый, кого легко залучить. Залучала об. кто залучает.

ЗАЛУЧИТЬ рыбу, оренб. убить луком, лучком, из лука стрелою, которой придается вид зубчатой лопаточки.

ЗАЛУЩИВАТЬ или залущать, залущить что, начать лущить; залуплять, задирать кожу или кору с конца. -ся, быть залущаему. Залущиванье ср. длит. залущенье окончат. действ. по глаг. Залуск м. залуп.

ЗАЛЫВЬЕ ср. место позадь лывы, леса по болоту. Залывный, за лывою находящийся. Залывина, заливец, заводь.

ЗАЛЫГАТЬ, залгать, начинать лгать, -ся, лгать слишком нагло, неправдоподобно, забываться, завираться. Залыганье длит. залганье окончат. действ. по знач. глаг. Залыга, залыгала об. лжец, лгун,

ЗАЛЫНИВАТЬ, залынять, начинать, начать линять, отлынивать, отделываться от чего.

ЗАЛЫСИВАТЬ, залысить дерево, затесать, сделать затес топором, пометить к срубке. Залысить виски, зачесать волосы с висков, оголить их; -ся, зачесываться таким образом. На небе залысивает, безличн. или залысивается, залысило, влад. проясняется. С вечера замоложивало (заволакивало), а к утру залысилось, костр. проведрилось. Залысеть, начать лысеть, становиться лысым. Залыселый, давно полысевший. Залысина ж. заплешина, место за лысиною; | взлиз, начало лысины, или залысь ж. лысое, голое место клином, языком. Залысь на косицах. На пашнях залыси есть, плешинки.

ЗАЛЫТАТЬ, начать лытать, стать шляться, шататься, лынять. Залытной, пришедший или приставший куда чуженин, сторонний человек, захожий, пришлый, зашлый, натека.

ЗАЛЬБАНД м. горн. смежность, грань рудной породы с горною.

ЗАЛЬНУТЬ, залипнуть, засесть, засориться, залечь, захряснуть, особ. с конца трубки или узкого отверстия. Горлышко склянки зальнуло комком.

ЗАЛЬСТИТЬ, -ся, см. залещать.

ЗАЛЮБЛЯТЬ или залюбливать, залюбить кого, полюбить, взлюбить, облюбовать; стать любить; сделаться благосклонным. Кого залюбит, тому все с рук сходит; а кого не залюбит, ничем не угодит! | Избаловать любя. Мать залюбила и закормила сынка, -ся, страдат. или безлично. Не залюбился я ему. Залюбилось ему браниться. Не залюбливается мне, что он попивает. Что кому залюбляется, тем тот и пробавляется. Залюбленье ср. окончат. действ. по знач. глаг. Залюбчивый, пылкий, но изменчивый. Он залюбчив, он и разлюбчив. Залюбоваться чем, любоваться донельзя, забываться, заглядываться любуясь. Залюбезничать с кем, начать любезничать. -ся, любезничать не в меру, забыться любезничая. Залюбомудрствовать, начать, стать любомудрствовать. -ся, зафилософствоваться. Залюбопытствовать или залюбопытничать, начать или стать любопытствовать. Залюбословить, заговорить о любви.

ЗАЛЮЛЮКАТЬ, начать люлюкать; забаюкать; | - кого, усыпить люлюкая, убаюкать. -ся, забыться или умориться люлюкая.

ЗАЛЮТОВАТЬ, начать лютовать, выходить из себя от злости, засвирепствовать. -ся, лютовать без меры, не помнить себя в неистовстве. Залютеть, засвирепеть или стать лютым.

ЗАЛЮЧИНА ж. волжск. в судостроении, комингс, морск.

ЗАЛЯГАТЬ или -ся, начать лягать, бить задом. Залягать кого, избить сильно или убить лягая. Залягаться до чего, лягать до какого-либо случая, как бы выйдя из себя.

ЗАЛЯДАЩЕТЬ южн. зап. сделаться лядащим, плохим, негодным. Заляденеть стар. залядеть, о лугах или залежах: зарасти молодежником; порасти до того лесом, что нельзя ни косить, ни пахать. | О человеке, твер. вологодск. захрять, захилеть, захиреть, захворать, стать негодным для работы. Заляделый, залядевший, о земле. Залядье ср. полоса за лядою.

ЗАЛЯЖИСТЫЙ, см. залегать.

ЗАЛЯМЧИТЬ кого, запрячь в лямку, надеть на кого лямку.

ЗАЛЯПЫВАТЬ, заляпать что, залеплять, закидывать или замазывать чем вязким, липким. Весь пол заляпали глиной. Стену заляпали тестом. Заляпал холст красками, и говорит, что картина! -ся, страдат. и возвр. по смыслу речи. Заляпыванье, заляпанье, заляпка, действ. по знач. глаг.

ЗАЛЯЧИТЬ, задрать голову (Наумов).

ЗАЛЯШИТЬ или залешить что, включить в свою леху, борозду, грань; захватить, присвоить что, завладеть чем.

ЗАЛЁЗА об. твер. пск. льстец, льстивый, вкрадчивый человек.

ЗАМАЗЫВАТЬ, замазать что, покрывать краской, глиной и пр., чтобы закрыть поверхность чего-либо; заделывать, наполнять липким веществом щели, дырья; марать, пачкать, грязнить. Сапоги смазаны и дыры замазаны. -ся, страдат. возвр. по смыслу речи. Замазыванье длит. замазанье окончат. замазка ж. об. действ. по глаг. | Замазка, всякий вязкий состав, в виде теста, для замазывания. Оконная замазка, тесто из мела, на варенном масле. Замаза, замазура, замазуля об. неумывака, грязнуха, чумичка, замарашка. Замазной, к сему относящ. Замазочный, замазковый, к замазке, составу относящ. Замазливый, неопрятный, кто грязнится у всякого дела. Замазчик м. -чица ж. кто замазывает что замазкою.

ЗАМАИВАТЬ, замаять кого, замучивать, истомлять. -ся, возвр. Замаянье ср. окончат. действ. или состояние по знач. глаг.

ЗАМАКАТЬ что, начать макать. Замакивать, замакнуть что, обмакнуть, макать, помакать. Замакнул рукав во щи. -ся, страдат. и возвр. по смыслу речи. Замакиванье ср. длит. замочка ж. об. действ. по знач. глаг. | Замочка также от глаг. замачивать. Меряя по Волге глубину, на ходу, шестом, наметкой, кричат: невступно пять! когда нет полных пяти четвертей; а пять с замочкой! когда кляч или метка немного уходит в воду. Замока симб. рожь, положенная в чан для приготовления солода (Наумов).

ЗАМАКЛАЧИТЬ, начать маклачить, закулачить. -ся, захлопотаться, занимаясь маклачеством, делом сводчика, особенно по хлебной торговле. Замаклерить, начать, стать маклерить. -ся, захлопотаться маклерством.

ЗАМАКУШИНА ж. подзатыльник, удар по голове, по затылку.

ЗАМАЛА, (замало) сущ. об. см. заимать; нареч. врем. см. замалеть.

ЗАМАЛЕВЫВАТЬ, замалевать что, закрашивать кистью, замазывать, покрывать краской, -ся, страдат. и возвр. по смыслу речи. Замалевыванье, замалеванье, замалевка, действ. по глаг. Замалевщик м. -щица ж. кто замалевывает.

ЗАМАЛЕТЬ, начать малеть, стать умаляться, уменьшаться. Он шибко нос подымал, а вот замалел только с приезда начальника. На мелькице воды замалело. У нас хлеба замалело. Замаленье ср. ниж. состояние замалевшего; мальство, недостаток чего; | уничиженье. Хлебушка-то у нас на замаленьи, намале, на мальстве. Замало нареч. ниж. вскоре, невдолге, вмале. Замало после меня и он пришел туда. Замалостный труд, дешевый или скудно оплачиваемый. Замаловажничать, начать маловажничать, пренебрегать всем, считать все ничтожным и недостойным.

ЗАМАЛИВАТЬ, замолить что, быть ходатаем, за себя или за других, в прощении проступков или в отпущении грехов. Мы грешим, говорят казаки вне дома, а родительницы наши замаливают грехи наши. Сколько ни отмаливай грехов, а всех не замолишь. | Замолить скотину, вят. зарезать, убить, -ся, быть замаливаему. | Молиться долго, забывая и себя и все мирское. Замаливанье, замоленье, действие по знач. глаг. Замольный грех, который можно замолить, замолимый. Замольчивый, нетяжкий, замоляемый. Замольщик м. -щица, кто замаливает чужие грехи. Замолитвовать младенца, прочитать над ним обычную молитву, вскоре по рождении.

ЗАМАЛОДУШНИЧАТЬ, начать быть или стать малодушным.

ЗАМАЛЫВАТЬ, замолоть что, начинать молоть: | выручать, заработать молотьем. Ветер задул, и мельница замолола. Не замалывай пустяков, не мели. На такой мутовке (дрянной водян. мельнице) ничего не замелешь; весь помол на хлеб уйдет. Замолола безголова? коловорот. -ся, страдат. и возвр. по смыслу речи. На этой мельнице, опричь оброка, замалывается до тысячи рублей. Мельница замололась и сгорела, загорелась от тренья, во время бури. Он замололся, заврался. Замалыванье длит. замолотье окончат. замол м. замолка ж. об. действ. по глаг. Замол, выручка от помола. Замольный, замолочный, к замолу, замолке относящийся.

ЗАМАЛЬХАНИТЬ начать мальханить, плутовски лекарить; мошенничать. -ся, заплутоваться, замошенничаться.

ЗАМАМКАТЬ (замамыкать), начать звать без умолку мать; говор. о ребенке.

ЗАМАНЕЖИТЬСЯ, начать манежиться, ходить и вертеться по-манежному, по-заученному; говор. о лошадях и шуточн. о людях.

ЗАМАНЕРИТЬСЯ, заломаться, зачиниться.

ЗАМАНИВАТЬ, заманить кого куда, заводить, заваживать (завадить), завлекать, вовлекать соблазнами, зазывать окольными способами; затягивать во что. Его и калачем сюда не заманишь. У него нечем голодной собаки заманить. Заманивай неприятеля, заманивай! говорится в шутку, если солдаты побегут; слова эти приписывают Суворову. -ся, быть заманиваему. Заманиванье длит. заманенье окончат. заман м. заманка ж. об. действ. по глаг. | Заманка также предмет, который манит, приманка. Заманный арх. заманчивый, приманчивый или привлекательный, соблазнительный, привадливый, лакомый. Заманчавость ж. свойство, качество заманчивого. Заманщик м. -щица ж. кто заманивает. Заманщичий, заманщикам свойственый. Заманиха ж. козни, сети, ловушка, ухищрения; | волжск. глухое русло, тупик, ложный фарватер, глубина, замкнутая с трех сторон отмелями, почему судно, зашедшее туда ошибкой, должно воротиться. Попали в заманиху или в заманишку. | Корытина, плетневая загородка на озере, где прикармливают уток и кроют сетью. | Растение Nitraria Schoberi. | Растение Panax horridus.

ЗАМАРАТЬ, -ся и пр. см. замарывать.

ЗАМАРГИВАТЬ, заморгать, начинать моргать. -ся, моргать слишком долго и часто, до устали.

ЗАМАРИВАТЬ или заморять, заморить кого, морить, уморить, выморить; истощать, изнурять нужей, голодом, работой, тревогой и заботами и пр. | изнурять до смерти. | Заморить лук, хрен, замазав в горшке, дать сопреть. Заморенное дерево, крашеное въедающеюся краскою. Заморить червячка, выпить или закусить на голод. -ся, страдат. и возвр. по смыслу речи. На Иакова (30 апр.), на чужбине бродят тощия, заморенные тени, почему не выезжают в путь в этот день, не скупавшись в мартовской снежной воде. Замариванье длит. заморенье окончат. действие по знач. глаг. Замор м. замора ж. об. то же, особ. изнурение голодом. | Замор, от глаг. замирать, одеревенение, безчувственность члена тела. Заморка листового табаку, складка его в кучи, под рогожи, на несколько дней, чтобы он упрел. Заморный, заморенный, к заморке относящийся. Заморный, замористый табак, измолотый и тотчас замазанный наглухо в горшок, отчего он получает задхлую остроту. Замороватый, изнуренный, истощенный. Луга наши замороваты, плохи травой. Заморливый, или заморчивый, кво(е)лый, нежный, не переносящий лишений. Замореныш, заморыш, заморух м. тщедушный, заскорбыш, тощий, изнуренный, заморенный человек, животное или растение. | Поносок, недоносок. Это живые коконы, а вот это заморыши, заморенные в печи. Заморух в яйце, мертвый, не вылупившийся птенец. См. также замертвить. Замориха, женщина, вытравившая из себя младенца.

ЗАМАРШИРОВАТЬ, начать маршировать.

ЗАМАРЫВАТЬ, замарать что, марать, грязнить, пачкать; | зачернять, зачеркивать писаное. | *Чернить кого, обносить, ославлять. Стоит Гаврила, замарано рыло? светец. -ся, страдат. возвр. во всех знач. по смыслу речи. Замарыванье длит. замаранье окончат. замарка ж. об. действие по знач. глаг. Замарчивый, маркий. Замараха, замарашка, замарушка об. замарыш м. грязнуха, чумичка, замазуля, замухрышка, зателяпа, захухряй.

ЗАМАРЬЯЖИТЬСЯ, шуточн. быть в сожительстве без брака.

ЗАМАСКИРОВЫВАТЬ, замаскировать кого, что. надевать личину; скрывать, прикрывать что, одну вещь другою, одно намерение, действие другим. -ся, страдат. и возвр. по смыслу речи. Замаскировыванье ср. длит. замаскированье ср. окончат. замаскировка ж. об. действие по знач. глаг.

ЗАМАСЛИВАТЬ, замаслить что, замазывать маслом или вообще жирным, засаливать. -ся, страдат. или возвр. по смыслу речи. Замасливанье ср. длит. замасленье окончат. действие по глаг.

ЗАМАСТАЧИТЬ, замастырить, начать мастачить, мастерить. Замастерить что, | начать мастерить, делать руками; заделать вещь, начать работу; | заделать, забить (напр. окно, дыру).

ЗАМАТЕРЕТЬ, или заматореть, устареть, закоснеть; пробыть долго в одном состоянии, оставаться в немецк. Заматорелый человек, средних, полных лет. Заматореть в нечести, закоснеть; | о земле, пашне: залужать, задернеть, замураветь. Заматоренье ср. окончат. состояние по глаг. Заматорелый, устарелый, застарелый, зачерствелый, грубый, закоснелый. Заматорелость ж. свойство заматорелого. Заматернее имение, доставшееся матери в приданое либо в наследство.

ЗАМАТУСИТЬ, замитусить, см. митусить.

ЗАМАТЫВАТЬ, замотать, замотнуть что, мотать, наматывать, обматывать, завивать, завертывать. Замотай конец, чтоб не болтался. Она деньги заматывает в клубки. Замотай голову платком. | Замотать головою, закивать, закачать, завертеть ею в стороны, в знак несогласия или негодования. | Молодец замотал стал мотать деньги, жить не по приходу. -ся, страдат. и возвр. по смыслу речи. Мяч сплошь заматывается шерстью. Маятник замотался, начал качаться, пошел в ход. Конец замотнулся, захлеснулся, закинулся. Барин наш замотался, промотался, прожился. Заматыванье длит. замотанье окончат. замот. м. замотка ж. об. действие по знач. глаг. | Замот и замотка также замотанное место, перемот, обвязка. Замотный, к замоту относящийся. Замотайла, замотай, замотыга, кур. замотушка м. мот, мотишка, кутила, зомотущий парень. Замотчивый, охочий заматываться, кутаться или | мотать деньги. Замотчик м. -чица ж. кто заматывает что либо чем. Замотыжить, замотыжничать, начать мотать, стать мотыжничат.

ЗАМАХИВАТЬ, замахать, замахнуть, начинать махать. | Замахнуть лапоть, закинуть. Замахиваться, замахнуться на кого, размахиваться, намахиваться, заносить руку, палку, чтобы ударить. Лучше отмахиваться, чем замахиваться. Замахнись, да не ударь. Не замахивайся палкой, и собака не залает. Мать высоко замахивается, да не больно бьет; мачеха низко замахивается, да больно бьет. Замахаться, махать до устали; забыться махая. Замахиванье ср. длит. замах м. замашка ж. об. действие по знач. глаг. Замахом брать, кур. дергать лен или конопель горстями, не по стеблю. | Замах также конченное действие, относительно качества его: широкий, плавный, тяжелый замах. | Замашка, ухватка, прием или привычка, особ. дурная; норов, обык, сноровка. | Бесплодная (мужская, пыльниковая) конопля, дерганцы, посконь (ряз. тул. орл. ), также замашки мн. Замашкой зовут и посконную пряжу и самый холст. Эта конопля стоить выше и метелка ее машеть туда и сюда, от ветру. У всякой пташки свои замашки. Ну, Яшка, плоха твоя замашка! из сказки. Замашной, сручный, ловкий для взмаха, для того устроенный. Замашный или замашковый, спряденный или сотканный из замашки, т. е.посконный. Замашистый, размашистый, широко замахивающийся; *о человеке: у кого затеи, думы несбыточные, заносчивые; широко и раздольно затевающий.

ЗАМАЧИВАТЬ, замочить что, мочить; заплескивать, обливать, намачивать. Замачивать коноплю, класть для мочки в воду. Замочить кадку, колеса,налить водою, затопить в воде, чтобы разбухли. Замочить губы, рыло. усы, в чарке, выпить лишку. -ся, возвр. и страдат. смотря по смыслу речи. Замачиванье длит. замоченье окончат. замочка ж. об. действие по знач. глаг. (см. также замокать). Замокать, замокнуть, начинать мокнуть, сыреть; вымочиться, измокать, промокать сплошь или насквозь; разбухать от мокроты, зажимая пазы и щели. Стена изнутри замокает. Я весь замок на дожде. Ведро давно лежит в воде, чай уж и замокло. Замоканье ср. длит. замочка ж. об. состояние по глаг. Замока ж. заплески, до чего вода достает. Замоклый, замокший. Замочливое лето. арх. мокрое, дождливое. Замочь ж. арх. мокрая погода.

ЗАМАШИСТЫЙ, замашка и пр.. см. замахивать.

ЗАМАЩИВАТЬ, замостить что, мостить сплошь или покрывать мостовою; застилать досками, брусьями, камнем. -ся, быть замащиваему. Я замостился, вымостился, замостил около себя или свой участок. Замащиванье ср. длит. замощенье окончат. замост м. замостка ж. об. действ. по знач. глаг. Замостье ср. место или пространство за мостом.

ЗАМАЯТЬ, -ся, см. замаивать.

ЗАМАЯЧЬЕ ср. место или пространство за маяком, замаячное место. Замаячивать, замаячить, начать маячить, стать подавать знаки, маяки; стать шататься по свету. -ся, замотаться, засуетиться по свету.

ЗАМЕДЛИВАТЬ или замедлять; замедлить что или чем; где; замешкать, замотчать; задерживать, останавливать. Я не замедлю явиться. Ты долго у него замедлил. Отмели замедляют течение. Не замедли этим делом. -ся, страдат. в возвр. по смыслу речи; быть задерживаему или замешкиваться. Замедливанье ср. длит. замедленье окончат. действие по глаг.

ЗАМЕДРИНА? ж. перм. луг среди кустарника.

ЗАМЕЖЕВЫВАТЬ, замежевать что, включить в межу, обойти межою или землемерною гранью. Лес этот замежеван в общую дачу. примежеван к ней. -ся, быть замежевываему; | межевать в поле слишком долго, забывшись или запоздав. Замежевыванье ср. длит. замежеванье окончат. замежевка ж. об. действ. по глаг. Замежевщик м. кто замежевывает. Замежек, полоса земли за межей, вне межи. Замежный, находящийся за межею, по ту сторону межи.

ЗАМЕЖЕНИТЬСЯ, о воде, вступить в межень. упасть после разлива и войти в свои берега. Замежениться ряз. о растении, поблекнуть несколько, позаклекнуть, привянуть.

ЗАМЕЗДРИНА ж. изнанка кожи, покрытая мездрою; ничка пушного товара, где луковки, корешки волос. Мездру счищают, а замездрину соскребешь, так и шерсть вылиняет.


В. Даль ЗАМЕКАТЬ-ЗАПАСАТЬ

ЗАМЕКАТЬ-ЗАПАСАТЬ

ЗАМЕКАТЬ, замемекать, закричать козлом или заблеять.

ЗАМЕЛЕДИТЬ, начать меледить, перебирать меледу, начать делать что вяло, медленно, безуспешно; -ся, забыться, замешкаться над пустым делом. околичностями и упустить время.

ЗАМЕЛЬКАТЬ, начать мелькать. Издали замелькали огоньки.

ЗАМЕЛЬНИЧАТЬ, начать, стать мельничать. Замельничный, находящийся позади мельницы.

ЗАМЕЛЬТЕШИТЬ оренб. стать мельтешить. Что-то замельтешило по дороге, не наши ли едут?

ЗАМЕЛЬЧИТЬ, начать мельчить. Опять замельчил (задробил), шагай смелее! Кроши табак крупнее, начто замельчил. Замелеть, начать мелеть. Замелководить, начать плавать по мелкой воде; *заговорить пошлости, напыщеный вздор.

ЗАМЕЛЯТЬ, замелить что, затирать, замазать сухим мелом. Замелить пятно на белом сукне. Помечать, записывать мелком. Замели должок за мною. -ся, быть замеляему; вымараться в мелу. Замеливанье ср. длит. замеленье окончат. замел м. замелка ж. об. действ. по знач. глаг.

ЗАМЕНЯТЬ, заменить что чем, менять, обменивать, променивать, замещать, верстать, за(по)верстывать одно другим, вознаграждать недостаток одного другим. Это человек незаменимый. Своего ума чужим не заменишь. Заменять также начать менять, стать разменивать. -ся, страдат. и возвр. по смыслу речи. Замененье окончат. замен м. замена ж. об. действ. по глаг. Замен и замена также предмет, служащий за другой. Сын отцу замена (а иногда не замена). Похвальба не замен делу. Перинка совести не замена. Борода козлу (уму) не замена. Умный сын отцу замена, глупый не помощь. Заменный, замененный, заменимый, к замену отнсщ. Заменчивый, охочий заменять. Заменность или заменимость, возможность замены чего. Заменчивость ж. свойство, качество заменчивого. Заменник или заменщик м. -ница, -щица ж. кто собою заменяет другого.

ЗАМЕРЕКА ж. твер. пск. замерем. влад. замереки ж. мн. костр. первозимье, зазимье, сузимки, подзимки; первый снежок.

ЗАМЕРЕТЬ, см. замертвить.

ЗАМЕРЕЩИТЬСЯ, померещиться. Замерещилось, что ль тебе?

ЗАМЕРЗАТЬ, замерзнуть, обращаться в лед, переходить от стужи из жидкого в твердое состояние. В сильную стужу и ртуть замерзает. Земля замерзла, окрепла, окаменела от пропитавшей ее и замерзшей воды. | о животном или растении: умереть, погибнуть от мороза; иногда говор, вм. сильно озябнуть. В лес не съездим, так и на полатях замерзнем. Замерзла тетка, на печи лежа! свинья дверь растворила, а ей лень было сойти да притворить. Отогрелся в Москве, да замерз на Березине (1812 г.). Замерзанье ср. длит. состояние по глаг. Точка замерзания, степень стужи, при которой какая либо жидкость замерзает, превращаясь в твердое тело. Черта на тепломере, показывающая степень стужи, при которой вода замерзает; она обозначается знаком 0 (ноль). Замерзлый, замерзший. Замерзыш м. замерзлое животное, растение. Замораживать, заморозить что, заставить, дать замерзнуть: ознобить сильно. Яблоки, для зимнего провоза, замораживают. Такая стужа, что в театре заморозили всех кучеров. -ся, быть заморожену. Замораживать алебастр, давать ему внезапно остывать, твердеть в деле. Как рожены, так а заморожены! говорят о дураках. Замораживанье ср. длит. замороженье окончат. замороз м.заморозка ж. Заморозь, заморозы, заморозки мн. первоосенние морозы. Заморозный, к заморозкам относящийся. Заморозковый, заморозочный, то же. Заморозник м. арх. рекостав, полуночник, т. е. северный ветер. Заморозок м. бекас гаршнеп, самый малый вид; он остается до самой поздней осени; подкопытник, лежанка.

ЗАМЕРЗИТЬ кому, начать мерзить, делаться противным, гадким. Мне замерзило, стало дурно, тошнит. Замерзеть, начать становиться мерзким;померзеть окончательно, погрязнуть в мерзости. Замерзенье ср. окончат. состоянье по глаг. замерзить. Замерзелый, померзевший вовсе.

ЗАМЕРИВАТЬ или замерять; замерять что, начать мерять, стать вымерять. Замежевывать, включать в межу. -ся, заниматься перемеркою слишком долго. Замеряться чем на кого, замахиваться, хотеть ударить. Замера ж. пск. урок, задача. Замер м. начало измъренья чего, исходная точка, во времени или в пространстве. Замысел, умысел, намеренье. Отдать что в замер, тою ж мерою, в поверстку долга, и пр. о хлебе. Замер, замерка, действ. замеряющего земли, угодья; замежевка. Замера ж. пск. твер. отплата, возврат, отдача тою же мерою. Дать хлеба в замеру, без ростов.

ЗАМЕРТВЛЯТЬ, замертвить кого, что, малоупотр. умертвить. Ранние морозы замертвили червей. Замертветь, помертветь, омертветь: замереть, онеметь, окоченеть. Природа замертвела: ни голосу, ни жизни. Ноги замертвели от стужи. Замертвенье ср. окончат. действ. по глаг. замертвить. Змертвенье ср. окончат. состояние по глаг. замертветь. Замертвелый, замертвевший. Замертвелость ж. свойство и состояние замертвелого. Замертво нареч. без чувств и без памяти, в обмороке, ровно мертвый. Его вынесли из бани замертво. Замирать, замереть, обмирать, умирать временно, лишаться чувств, сознания. Замирает человек, руки, ноги, вся природа на зиму и пр. | Прикинуться мертвым, притаиться, не дышать, не шевельнуться. Когда целишься ружьем, замри. Сердце замерло, от страха, радости. Лист замер, поблек, завял. | Твер. тамб. быть больным, хворать, немочь. Он замирал ништо, захворал что-то. | В Березовском крае, в р. Оби, Сосве и др. вода каждогодно с половины декабря до вскрытия замирает: делается мутною, пузырится, оставляет железистый осадок; вся рыба тогда собирается к живцам или ключам. Замиранье ср. длит. замор м. замирка ж. об. состояние по знач. глаг. | Замор калужск. перемежек, расстановка во времени. Лед идет замором, перемежаясь, голомянами, порою, не сплошь; говор. также лед идет зерницей и измором. Замерлый, замерший. Замерлость ж. состояние замершего. Замиралка об. кто легко, часто падает в обморок. Заморное время, место, когда или где бывает какое либо моровое поветрие. Заморить, см. замаривать.Замирущий человек пск. уморительный, смешной до умору.

ЗАМЕРЦАТЬ, начать мерцать. Смерклось, и замерцали звезды.

ЗАМЕСИВАТЬ, замесить что, начинать месить; месить до конца, оканчивать замеску. (У глаг. замешивать двойное соверш. или окончат. замешать и замесить; здесь он в последн. занач. заменен, для различия, равно употребительным замесивать)Замесила тесто с утра, а доселе не вымесила. Замесила ли месиво? Совсем, замесила и потравила. Сам замесил (заварил), сам и выхлебай. Умел растворить, так умей и замесить. Скорое кушанье толокно: замесил, да и в рот положил! -ся, быть замесиваему. Замесиванье ср. длит. замешенье окончат. замес м. замеска ж. об. действ. по глаг. Замес и замеска также действие по качеству его: замеска не хороша и самый предмет, что замешено, месиво. Тем не подспоришь, что пожиже растворишь (о квашне): на замес больше пойдет! Замесный, к замесу относящийся. Замесковый, замесочный, то же, но более относительно предмета. Замесчивый, удобный к замесу. Замесчик м. -чица ж. кто замес(ш)ивает или месит. Замесок глины, сколько ее в один раз замешено.

ЗАМЕСТИТЬ, -ся, замест и пр. см. замещать.

ЗАМЕСТКА, см. замщать.

ЗАМЕТАТЬ чем во что, начать метать, стать бросать, закидать, -ся, начать метаться, забросаться, закидаться в стороны, туда и сюда. Заметывать, заметать что чем, забрасывать, закидывать, заваливать, засыпать. Заметывай, замечи яму! Заметать кого словами, заговорить бойко, в один дух, не давая опомниться или отвечать. Заметывать, заметить, заметнуть что, перебрасывать, перекидывать; метать, бросать вещь куда, во что. Заметывай невод. Заметни удочку. Я заметал щенят. Зашивать на живую нитку, наскоро. Замечи кромку, чтоб не сыпалась. -ся, страдат. или возвр. по смыслу. Невод уже заметывается. Заметалась хозяйка, засуетилась. Куда шапка моя заметнулась? Эк он заметывает! или -ся, арх. запрашивает высокую цену. Заметываться в суд, арх. оправдываться. Не заметывайся, не заносись, не зазнавайся. Заметыванье ср. длит. заметанье окончат. замет м. заметка ж. об. действ. по знач. глаг. Заметыванье невода; - прорехи, иглой. Заметанье ямы, угольной кучи. Заметь также действие заметающего (гл. мести); метель снизу, заметь, заметуха; снежный сувой, привал снега кучей, грядой; запон, кожаная закрышка у повозок; накидка, наметка, особ. поперечная, заметная полоса для запирки дверей, окон; сеть, которою перегораживают речку, для рыболовства; досчатый забор, пряслами, с закладкою досок в пазы столбов. Заметный, к замету, в разн. знач. отнсщ. Заметный невод, которым перегораживают всю речку, вылавливая другим неводом рыбу. Заметная уда, закидная или становая уда, жерлица, дорога. Заметистый, или заметчивый, склонный к замету; заметистый, кто далеко закидывает что, далеко закидывается; заметчивый, кто скоро и ловко закидывает; что легко, сручно закидывается. Заметчивость ж. свойство заметчивого, заносчивого человека. Заметчик, -чица, кто заметывает что либо (см. заметать) Заметник м. собират. заборник, тонкий лес или бревешки, для холостых строений и заборов; он не рубится в угол, а забирается в стойки. Заметина ж. то же, жердь для загороды. Заметелить безличн. начаться метели, вьюге. Заметуситься (заматуситься) сев. зап. сделаться неясным для зрения; заплыть, зарябить в тумане.

ЗАМЕТАТЬ; замести или заместь что, запахивать сев. мести в кучку или к стороне; сгребать веником, щеткой, метлою. Замети сор под лавку. Замети зерно ворохом. | Завевать, заносить. Снег заметает дорогу. Следы заметает снегом. Деревья замело пылью. На дворе замело начало мести, закурило, сделалась вьюга, метель. -ся, быть заметаему. Заметанье длит. заметанье окончат. действ. по глаг. (заметь см. ниже). заметь, заметуха, -тушка, заметель ж. метель снизу, когда выпавший прежде сухой снег мететь ветром понизу. Заметное погодье, мететь, заметь стоить, на дворе заметно. Заметала об. заметчик м. -чица ж. кто заметает что: сор, зерно на току, жар в печи и пр. (см. ниже заметывать). Заметной, заметенный, подметенный веником в ворошок.

ЗАМЕЧАТЬ, заметить что, помечать, отмечать, класть метки, метить; делать знаки на чем; наблюдать, обращать на что внимание, и видеть, слышать, постигать и убеждаться в чем; открывать что, доходить до чего. Делать кому замечание, выговаривать слегка, поставлять на вид, обращать на что чье либо внимание. Белье замечают клеймом и шитой меткой. Меру холста в трубке замечают на ней ускорнячками или красным карандашем. Я замечаю, что ты начинаешь полениваться. Я заметил, что пасолнца бывают к морозу. Он мне заметил, что я ошибаюсь. -ся, быть замечаему. Замечанье длит. замлт м. замет, заметка ж. об. действие по глаг. По заметке и примета. Замечание также меньшая степень выговора. Замета, заметка, самый предмет, знак, примета, что сделано для заметы. Замет, замета, или заметина ж. метка, знак. Положи на сруб заметины, залокчи венцы, для означения, в каком порядке они следуют. Заметный, приметный, ясный, видный, ощутительный, не скрытый; отличительный или значительный. Заметныи конь, заметливый, помнящий дорогу. Заметливый, охочий и способный все видеть, слышать и помнить. Не будь заметлив (приметлив), а будь приветлив, не обижайся и не считайся с другими. Заметность и заметливость ж. свойство заметного и заметливого. Замечатель м. -ница ж. кто что- либо замечает. Замечательный, стоющий замечания, внимания, примечательный, необычайный или удивительный. Замечательность ж. свойство замечательного.

ЗАМЕЧЕТНЫЙ, находящийся позадь мечети, за мечетью.

ЗАМЕЧТАТЬ, начать, стать мечтать. -ся, забыться в мечтах.

ЗАМЕШИВАТЬ, замешать что (см. также замесивать), мешать, смешивать; ложкою или иным орудием сбивать вместе, затирать на жидкости; перемешивать, приводить в беспорядок, путать безразлично разнородное; впутывать кого в какое дело. Замешай толоконца на квасу, о густой смеси говор. замеси. Он, по бестолочи, путает и замешивает все понятия. Стороннего человека замешала в чужое дело. -ся, страдат. и возвр. по смыслу речи. Яичница замешивается на молоке. Замешалась, как овца в козах. Замешался, как честь в ложках, некстати. Он замешивается, замешался. сбивается, путается в уме, памяти, на словах: смущается, смутился. Замешиванье ср. длит. замешанье окончат. действ. по глаг. Замешанье, неповиновение черни, народа, от недоразумений. Замешательство ср. беспорядок, неустройство, бестолочь, неурядица; смущение, не доумение; небольшое возмущение, беспокойство в умах от недоразумений. Замесь ж. смесь жидкого с крутым, болтушка, раствор. Замешливый, кто склонен к тому, чтобы смешивать все, путать. Замешня ж. арх. ошибка, недоразумение и помеха или безпорядок от того.

ЗАМЕШКИВАТЬ, замешкать где, медлить, замедлить, бавиться, проклажаться, быть задерживаему; засесть где, пробыть по делу или от безделья долее ожидаемого; - чем, замедлять что, задерживать, долго не исполнять, -ся, страдат. и возвр. по смыслу. Дело замешкивалось и оттягивалось в суде умышленно. Я замешкался по одному делу, да и опоздал к другому. Замешкиванье ср. длит. замешканье окончат. действ. по глаг. Замешкливый, мешкотный человек, копун, нерешительный; человек, который всегда где нибудь засядет, застрянет, во время никуда не поспевает.

ЗАМЕЩАТЬ, заместить что чем, занимать; заменять, помещать одно вместо другого; поверстывать; о должности, занять ее, не оставлять праздною. Кресла эти замещены, заняты. Я долг замещу товаром. -ся, страдат. в возвр. по смыслу речи. Замещенье ср. заместка ж. об. действ. по глаг. Заместка употрбл. иногда, по сходству значения, в смысле заместки, отплаты мщением, от глаг. замщать. Заместный, замещающий что или кого либо, заместник м. заместница ж. или заместитель м. -ница, заместушка ж. Свекровушка заместушка родименькой, Заместо или замест, кур. замесь нареч. вместо, наместо, взамен. Замест хозяина баранина, замест хозяйки сайки. Он принял сиротку замест сына. Замест чего ты сделал это? сев. для чего. Заместок м. что заменяет, замещает; заменок, подстава, суррогат. Дубовая кора плохой заместок хинной.

ЗАМЖУРИТЬ перм. зажмурить. Замжура, об. соня, вялый, сонный человек. Замжить, (замежить очи?) твер. кунять, дремать. Она сидя замжит, дремлеть.

ЗАМИГАТЬ, начать, стать мигать. -ся, мигать чрез меру долго. Замигуха об. парень волокита, девушник; бойкая девка.

ЗАМИЛОВАТЬ кого, осыпать ласками, миловать чрезмеру. -ся, забыться, милуя кого или друг друга. Замилиться чем, симб. залюбоваться. Замилилась я, на вас глядючи!

ЗАМИНАТЬ, замять что, начинать мять; вминать во что; сминать вовсе, сбить с ног, давить. Заминайте глину, пора. Изюм замяли в тесто. Его замяли, не пробился сквозь толпу. Не заминай этой речи, отвечай прямо. Он замял разговор, уклонился, завел речь о другом. Делишки замяли, недосуг одолел. Недосуги замяли, ничего не видали; а будет досуг, когда вонь понесут! Зарабатывать или отплачивать мятьем, напр. мятьем льна. -ся, страдат. и возвр. Он заминается, замялся, не дает дельного ответа, спутался, смешался. Лошади стали, выбились вовсе из сил; осеклись, не дружно не всею силой взяли с места и остановились; зартачились, заупрямились; замялись, осеклись и зартачились, в меньшей степени; дернули слегка врозь, заплясав на месте. Лошадь потянулась, хомут не пригнан и лег на душу. Погода замялась, из ведра переходить в ненастье. Делишки наши замялись. Заминанье длит. замятие окончат. замин м. заминка ж. об. действ. по глаг. Замин, заработная плата за мятье льна; отплата за мятье льна, конопли на помочи, тем же. Как делаться на помочи, льном платить, аль в замин звать? Заминка или замятка, в деле, остановка, помеха. Заминка глины, сколько за один раз закладывается для обмину. Заминный, к замину, заминке относящ. Заминистый, заминчивый, кто заминается. Он на речах заминист. Лошадь не то что бы с норовом, а заминчива маленько. Замятня ж. стар. возмущенье или смуты, замешательство; метель, вьюга. Заминщик м. заминщица ж. кто заминает.

ЗАМИРАНЬЕ, замирать и пр. см. замертвить.

ЗАМИРВОЛИТЬ, начать, стать мирволить кому либо.

ЗАМИРНОЕ пространство, находящееся за мирами, далее миров.

ЗАМИРЯТЬ, замирить кого с кем, мирить окончательно, помирить, установить мир. -ся, мириться, перестать ссориться, прекращать вражду, войну. Надсаженый конь, надломленый лук, да замиреный друг, ненадежны. Замирился бы с туркой, так царь не велит! сказал солдат. Замиренье окончат. действ. по глаг. Замирной, замиренный. Замирные племена. Замирный, донск. взятый или отданный по миру; о месте, земле. Замирушка ж. мировая сделка; мировая пирушка. Замирье, мир или перемирье, временное соглашенье. Обновить замирье, стар.

ЗАМИХТЕТЬ арх. забыться, засуетиться, захлопотаться до усталости; запыхаться, вероятно залихтеть ошибочно.

ЗАМКНУТЬ, замковый и пр. см. замок.

ЗАМЛЕВАТЬ, замлеть, начать млеть; сомлеть окончательно, млеть совсем. Она замлела, лишилась чувств или обмерла. Нога замлевает. Замлеванье ср. длит. замленье окончат. состоянье по знач. глаг. Замлелый, замлевший.

ЗАМОВЕНИЕ, см. замывать.

ЗАМОГА ж. южн. состоянье, имущество; зажиточность. По замоге стройся. Заможный, заможненький, южн. зажиточный.

ЗАМОГИЛЬНЫЙ, находящийся за могилою, позади могилы; загробный, относящийся до будущей, вечной жизни; посмертный.

ЗАМОДЕТЬ (см. модеть), зачахнуть, завянуть, заблекнуть, зачавреть. Капуста не дошла, замодела. Хлебы. в печи замодели, не допеклись, мало жару. Девка замодела, засиделась.

ЗАМОДНИЧАТЬ, начать модничать, -ся, модничать невмеру.

ЗАМОЗГНУТЬ, о человеке: захилеть вовсе, зачахнуть, исхудать, ослабеть, стать мозгляком; о плодах и кореньях, репе, редьке и пр.. сделаться мозглым, дряблым, вялым. Замозговать, начать мозговать. думать и рассуждать. -ся, забыться, углубясь в думу и толки. Замозжить, начать, стать мозжить.

ЗАМОЙЧИВЫЙ, см. замывать.

ЗАМОК м. снаряд или устройство для закрепы или запирки чего. Части висячего замка: коробка, дужка: пружина, колеса (круги, по которым ходить бородка ключа нарезками), язычок, цевка; части нутреного, врезного замка: доска, затем те же, кроме дужки, да иногда бывает личинка; к тому и к другому бывает ключ. Винтовой висячий замок, у которого ключ винтом; репчатый, круглая коробка, шаром; шведский, ведерком, книзу шире и пр. Замок с потайкой, с секретом. Хороший замок - надежный друг. Запор да замок - святое дело. Замок да запор девки не удержит. Для умного печать, для глупого замок. Держи язык за замком (за зубами). К пустой избе замка не надо. Сведем так домок, что ненадобен и замок. Хоть воротишки, да с замчишком. Худые люди молотить, а хорошие - замки колотить. Ключ сильнеле замка. Подслушивать у замка амбара. Замок огневого оружия, для пальбы: кремневый, вышедший из употребл.; ударный, пистонный, для ударного пороха, для стрельбы колпачками. Части его: доска, курок, боевая пружина, колесо или взвод, спуск, собачка. Запястья, ожерелья и пр.. крепятся замочком разного устройства, без ключа. Замок также счалка двучерепной раковины; вид и скрепа сочленения или сустава. Замок в своде, верхний, средний камень, которым замыкается и заканчивается свод, выводимый от пяток; камень этот обычно притесывается тупым клином. В формах, кожухах, для отливки крупных вещей, замок, место и все устройство, для плотного соединенья двух половинок. Рубка бревен назыв. в угол, когда концы кладутся накрест, с вырубкою округлого ложа; в лапу (а если конец бревна тем же способом запускается в средину, не в самый конец другого - сковородником), когда конец вырубается в виде сковородника, развалистым шипом; в зуб, когда одно бревно наставляется другим и вырубка делается простым крюком, двумя зубцами; в замок, когда она сделана шипом, или кроме простого зуба (крюка), такой же крюк (уступ) вырублен и в другом бревне (по стеске концов наискось). В зуб рубит, а в замок пригоняет! Сложить руки в замок, запустить все пальцы одной руки меж пальцевдругой. Держать что под замком, взаперти. Связать ящик в замок, замком, на шипах или шипами. Замок, в костях животн. и человек. передний стык, срост тазовых костей и самый простор прохода таза. У мечни (медведицы) очень тесный замок, и она рожает медвежат весьма малыми. Замковый, замочный, к замку относящ. Замочная наметка. Замковая вязка или рубка. Замочный мастер или замочник. Замочная коробейка, вят. гнутая, окованная коробья, род сундука старин. работы, с нутреным замком. Замыкать, замкнуть, свести концы замком, заключать кругом; запирать замок ключом или запирать что на замок. Неприятеля окружили и замкнули. Проход замкнут стеною, валом. Замыкать свод, класть замок, средний камень. Замок испорчен, не замыкается. Замкни дом. Замыкать взвод, воен. быть, идти в замке, позади. Замкнутый в себе человек, сосредоточенный или скрытный. -ся, страдат. и возвр. по смыслу речи. Источники замкнулись, иссякли, не текут. Небо замкнулось, нет дождей, стоит засуха, все выгарает. Замыканье ср. длит. замкнутье однократн. замычка ж. об. действ. по знач. глаг. Замычка, снаряд, чем замыкают, ключ или что править должность его, самый замок, если он замыкается без ключа; накидка, наметка, накладка на пробой, для замка; запирка в наносах, крышка, глотник, клапан; моск. обычай, привычка? (замашка?). Замычный, к замычке относящийся. Замычливый, склонный к замычке, легко замыкающийся; о замке или о преграде. Эта ловушка замычливее другой. Замкнутость ж. состоянье замкнутого, в переносн, знач. Замок м. крепостца, укрепленное рвом, стенами, башнями здание; дворец или обширный дом, выстроенный для вида и потехи, в роде укрепленного здания. Тыл взвода. Капитан в голове роты идет, поручик в замке замыкает. Воздушные замки, несбыточные грезы или предположенья. Замковый, к замку относящийся.

ЗАМОКАТЬ, замокнуть и пр. см. замачивать.

ЗАМОЛАЖИВАТЬ, замолодить пиво, мед, приводить в винное броженье хмелем, навеселить; о квасе, приводить в кислое броженье. Замолаживать, безличн. орл. тул. и вост. пасмурнеть, заволакиваться тучками, клониться к ненастью, замывать [Не вообще ли, о перемене погоды, от молодик, молодой месяц.] -ся, начинать бродить, переходить в броженье; быть замолаживаему. Замоложаветь? тамб. пенз. захмелеть; опьянеть. Замолодеть? олон. о солнце, покрываться белыми тучками (не замолаживать ли?).

ЗАМОЛАЧИВАТЬ, замолотить что, начинать молотить; зарабатывать, отрабатывать молотьбою. Замолотить кого, забить, заколотить донельзя. -ся, молотить долго, усердно, забывая все прочее. Страдат. замолачиванье ср. длит. замолоченье окончат. замолот м. замолотка ж. об. действ. по глаг. Замолот, замолоть ж. замолотки мн. начало молотьбы. Пробный замолот, или заумолот, делаемый для узнанья степени урожая, сколько зерна выйдет из данного числа снопов. Замолотный, к замолоту отнсщ. Замолотчик м. -чица ж. кто замолачивает. Хозяину новины ворошок, а замолотчикам (или молотильщикам) каши горшок. Замолотчик, старший молотильщик, на ком надзор за молотьбой, овином и уборкой хлеба. Замолотчиков, -чицын ему, ей принадлежащий.

ЗАМОЛВЛИВАТЬ или замолвлять, замолвить слово за кого, просить, говорить в чью пользу, заступаться за кого. -ся, быть замолвляему; заговариваться, замешкаться в беседе. Замолвное слово, замолвленое. Замолвчивый человек, всегда готовый замолвить доброе слово о другом.

ЗАМОЛИТЬ, -ся, см. замаливать.

ЗАМОЛКАТЬ, замолкнуть, затихать, занеметь; переставать издавать звук; перестать болеть. Соловей замолк. Стук и шум замолкли. Молва замолкает. Буря стала замолкать. Ломота не замолкала во всю ночь. Змолканье длит. замолкнутие однократн. замолк м. об. состоянье по знач. глаг. Замолчать, замолкать, но говор. только о речи и голосных звуках. Перед судьей, да перед смертью замолчишь. Говорит (поет, играет) хорошо, а замолчит - еще лучше. -ся, забыться или закоснеть в молчании. Не с кем слова молвить; до того замолчался, что разучился говорить. Замолчанье ср. окончат. замолочка ж. об. действ. или сост. по глаг. Замолк(ч)ливый, склонный к замолканию; затишливый. Замолчный, до замолчанья относящийся.

ЗАМОЛОТ, замолотчик и пр. см. замолачивать.

ЗАМОЛОТЬ, см. замалывать.

ЗАМОЛОЧНИТЬСЯ арх. оскоромиться молоком, маслом.

ЗАМОЛЧАНИЕ, замолчать, см. замалчивать.

ЗАМОНАСТЫРСКИЙ или -ный, находящийся позади монастыря.

ЗАМОНАТ? ниж- сем. заклад, об заклад. Давай замонат!

ЗАМОРА, см. замаривать. ЗАМОРА м. арх. моряк, бывший за морем, в Норвегии, Англии и пр. Заморец, заморянин м. заморский житель, иноземец. Заморский, находящийся за морем, в чужих землях, либо оттуда привезенный; заграничный. На свой товарец мы заморского купца найдем! отказ свахе. Заморская свинка, свинушка, животное из сем. грызунов, Саvia Соbауа, поменьше кролика. Заморщина ж. собират. заморский люд или товар. Заморье ср. заморская сторона, земля. Хвали заморье (чужу сторону), а сиди дома! Хвали заморье, на печи сидючи. Идти за море, быть за морем и пр. за границей, в чужих краях. Полетали за море гуси, а прилетели - тож не лебеди!

ЗАМОРАЖИВАТЬ, заморозить и пр. см. замерзать.

ЗАМОРГАТЬ, -ся, см. замаргивать.

ЗАМОРГОВАТЬ южн. забрезгать; начать или стать привередничать.

ЗАМОРДАСИТЬ кого, ударить в морду, заушить. Замордасы м. мн. или замордок м. боковая часть лица, щека, скула, ухо, висок. Ударить по замордку.

ЗАМОРДОВАТЬ кого, ряз. кур. ниж. сиб. замучить, изнуритью. Малорос. мордовать, немецк. morden? -ся, умучиться, замаяться.

ЗАМОРЕНИЕ, заморить, см. замаривать.

ЗАМОРКОТАТЬ, замурлыкать, заворчать, забормотать.

ЗАМОРНЫЙ, замор, см. замертвить.

ЗАМОРОЗИТЬ, заморозки и пр. см. замерзать.

ЗАМОРОСИТЬ безличн. забусить, начать моросить, идти мороси, бусу, мельчайшему ситничку. -ся, быть измочену моросью.

ЗАМОРОЧИВАТЬ, заморочить кого. начинать морочить; обморочить вовсе; напустить морок, омрачить; обдурить, обмануть. Заморочило безличн. заволокло мороком, облаками, тучками. Замороченье ср. окончат. деиствие по знач. глаг. заморочить. Заморока об. южн. зап. кто чаруеть, напускает морок, мороку. Ой девица, заморока моя, песня.

ЗАМОРСКИЙ, см. замора.

ЗАМОРУХА, см. замертвить.

ЗАМОРЩИТЬ что, начать морщить. -ся, начать морщиться.

ЗАМОРЫШ, см. замертвить.

ЗАМОРЬЕ, см. замора.

ЗАМОСОЛИТЬ кур. яросл. вернее замусолить, замуслить, заслюнить; замарать, замазать, засалить, запачкать, загрязнить сальным, затаскать. -ся, страдат. и возвр. по смыслу речи.

ЗАМОСТИТЬ, см. замащивать.

ЗАМОТАТЬ, см. заматывать.

ЗАМОТОРИТЬ что, орл. затащить, затерять, запропастить. Куда замоторили рукавицы мои? -ся, страдат. и возвр. по смыслу речи.

ЗАМОТРОСИТЬ, заморосить.

ЗАМОТУШКА, замотыга об. мот, см. заматывать.

ЗАМОТЧАТЬ стар. замедлить, замешкать; -ся, замешкаться.

ЗАМОХНАТЕТЬ, закосматеть, стать обрастать густою шерстью. Замохроветь, о цветах, стать превращаться в мохровые. Замохриться, о ткани, сыпаться, высыпаться по краю.

ЗАМОЧАЛИВАТЬ, замочалить что, истаскать в мохры, мочки, до волокон; измочалить в деле, в употреблении. -ся, истаскаться в мочала. Конец доски замочалился, измялся.

ЗАМОЧЕНИЕ, замочить напр. см. замачивать.

ЗАМОЧНЫЙ, замочник, см. замок.

ЗАМОШЕННИЧАТЬ, начать мошенничать. -ся, измошенничаться, сделаться продувным, безнадежным мошенником.

ЗАМОШКАЗ? м. зобник, растение Leontodon autumnalis

ЗАМОШЬЕ, замошье ср. место, пространство за мшиною, за болотами; заболотье.

ЗАМОЩЕНЬЕ, см. замащивать.

ЗАМСТИТЬ или замститься безличн. ряз. тамб. заметило, замстилось; забылось, запамятовалось, вышло из памяти, запомнилось. Мзда замстила, корысть ослепила, отуманила, одолела, заставила забыться. (См. также замщать).

ЗАМУДРИТЬ, стать мудрить, хитро и не всегда удачно придумывать. -ся, мудрить до крайности, лишку, превзойти в этом меру. Замудровать и -ся. то же, говор. насмешливо или укорно. Замудровал было управитель, повель новые порядки, да толку не вышло, знать замудровался. Мудрец наш замудровался, заумничался. Замудрованье, действ. по знач. глаг. Замудреть, начать быть мудрым. Замудренеть, начать становиться мудрым или мудреным, хитрым и искусным. Замудрствовать, начать умничать или стать мудрствовать. -ся, забыться мудрствуя, превзойти всякую меру.

ЗАМУЖЬЕ, замужество ср. замужба ж. состоянье замужней; быт жены. Замужье также хороводная игра, порами. Не хвались замужеством (женитьбой) третьего дня, а хвались третьего года. Замужняя ж. женщина, находящаяся замужем, не холостая, Замужний быт. замужняя жизнь, быт и жизнь замужней. Замужняя пора, когда девица заневестилась, во всех годах. Идти или выдти зймуж нареч. о женщ. обрачиться, обвенчаться. Не бывав, девушке замуж хочется. Что в девках ни было, а теперь замужем. Дочку замуж выдать, не пирог испечь. Дело сделали, Маланью замужь выдали! Замужичиться, огрубеть, принять мужиковатые, грубые приемы, нравы, понятия.

ЗАМУЛИТЬ, начать мулить, стать тереть (как обувь ногу) или просить докучливо, безотвязно, заклянчить, заканючить.

ЗАМУЛЫНДАТЬСЯ влад. запачкаться, загрязниться, захлюстаться в мокреди. Небо замулындалось, нахмурилось, насупилось.

ЗАМУМРИТЬ что, твер. закупорить, заделать наглухо; -ся, запереться или сидеть безвыходно дома. За мумориться сиб. забыться? замараться?

ЗАМУРАВЛИВАТЬ, замуравать горшки, изразцы, покрывать поливой, поливать, муравить. -ся, быть замуравливаему. Замуравливанье ср. длит. замуравленье окончат. действ. по глаг. Замураветь, или замуравиться, задернеть, порости густою и мелкою травкой, обратиться в мураву, и пр. о залежи; покрываться муравою, зеленью. Замуреть арх. зазеленеть, о вешней траве и деревьях. Замураваться смол. позеленеть листвой, травой, мохом, плесенью (см. также замуровывать).

ЗАМУРЕТЬ, см. замуравливать.

ЗАМУРЗАНА об. смол. замурза, замурзайка твер. пск. замарашка, чумичка, захлюста, заёрза, замухрыжка. Замурзакаться смол. загрязниться, заерзаться.

ЗАМУРЛЫКАТЬ, замурныкать, начать мурлыкать. -ся, забыться мурлыкая, мурлыкать слишком долго.

ЗАМУРОВЫВАТЬ, замуровать окно. дверь, южн. и зап. с немецк. закласть камнем, заложить; заделать накрепко. Замуроваль пчел у вамшаника, кур. Замуруем на зиму окна, замажем наглухо. -ся, быть закладываему, заделываему кирпичем; *засесть дома, затвориться, не выходить никуда. На севере ино произносят замуровиться. Замурить течь, волжск. набив куль пловучею мелочью, древесн. опилками, трухой, муравьиной кучей, выпускать исподволь снаружи против щели, которая этим затягивается. (См. также замуравливать).

ЗАМУРОМИТЬ? что, перм. запропастить, заложить, затерять.

ЗАМУРОШКА об. твер. (замарашка? заморыш?) изнуренный, хилый, слабый, больной человек.

ЗАМУРЧАТЬ, заурчать, заворчать по-медвежьи.

ЗАМУСЛИВАТЬ, замуслить или замусолить, замуслякать что, засусливать, заслюнивать; сосать и вымазать слюнами. -ся, страдат. в возвр. по смыслу речи. Замусливанье ср. длит. замусленье окончат. действ. по глаг. Замуслюга об. замусленый, слюнявый человек. Замуслятина ж. замусленый кус чего либо.

ЗАМУСОРИТЬ, завалить мусором. -ся, засориться мусором.

ЗАМУСТАТЬ? пск. сбивать с толку, наводить на ложные мысли

ЗАМУХОРТИТЬСЯ, замарать рыло, губы, иногда запылиться; замухориться арх. то же, пернсн. загулять, запить, размотать все, разориться.

ЗАМУХРЫГА, замухрыжка об. замарашка, чумичка, неказистый и неопрятный человек.

ЗАМУЧАТЬ, замутить жидкость, начать мутить; взмутить, помутить. *Замутить народ, поселить смуты. Он и водой не замутит, тих. Вода не замутить живота. -ся, начать, стать мутиться; пск. запить, загулять. Замуч енье ср. окончат. замутка ж. об. лейст. по знач. глаг. Замутнеть, замутиться, начать становиться мутным. Стекла замутнели. Замута об. замутчик м. -чица ж. зачинщик в смутах, кто вносить куда ссору, сплетник.

ЗАМУЧИВАТЬ, замучить кого, измучить, мучить до смерти, до крайности, изнеможенья; изнурять, истомить, замять, занудить. Хивинцы замучили плотника до смерти. Лошадь замучена, чуть ходить. Ломота замучила меня. Совесть замучила. -ся, страдат. и возвр. по смыслу. Замучиться в родах, умереть. Замучиванье ср. длит. замученье окончат. действ. по знач. глаг. Замучливая работа, тяжкая, мучительная.

ЗАМУЧНИТЬ что, запылить мукою, обсыпать ею. -ся, быть засыплену, осыпану мукою; запылиться ею. Замучнеть, начать мучнеть, обращаться в мучнистое вещество. Когда ягода боярышника замучнеет, тогда она дозрела и съедома.

ЗАМУШТРОВАТЬ кого, начать муштровать; замучить муштруя.

ЗАМУШТУЧИВАТЬ, замуштучить коня. надеть на него муштук, мундштук. -ся, быть замуштучиваему. Замуштучиванье ср. длит. замуштученье окончат. действие по знач. глаг.

ЗАМЧАТЬ кого куда, умчать, занести скоком или летом; увлечь за что, позадь чего, или далеко куда либо. Конь замчал седока в поле. Корабль замчал его заморе. Вихорь замчал бумажку в сад. -ся, занестись, залететь, забежать куда. Одно облако замчалось за другое. Конница замчалась в средину неприятеля. Замчанье ср. окончат. действ. по знач. глаг.

ЗАМША ж. кожа, б. ч. оленья, лосиная, сайгачья, мягкой, бархатной выделки. Замшевый, из замши сделанный. Замшеный мастер завод, выделывающий замшу. Замшистый, похожий на замшу, особ. для осязанья. Замшавить, иногда замшарить или замшить что, сделать мшавым, шероховатым, мшистым: зазамшиться, зазамшеть. - ся и замшаветь, сделаться мшавым (см. также замшить). Замшавенье ср. окончат. состоянье по знач. глаг. замшаветь. Замшеник м. замшеный мастер, скорняк. Замшить избу, проложить или пробить между венцами мохои. У него уши замшены (или. законопачены). -ся, быть замшену. Я замшился, замшил свою избу. Порости мохом. Болото совсем замшилось; покосы замшились. Дело это замшилось. замстилось, забылось, запомнилось, запамятовалось. Сукно замшилось или замшавело, замшавилось, затерлось, затаскалось. Замшенье ср. окончат. действ. по глаг. Замшеник м. замшенка ж. омншеник, мшеник, замшеная клеть, промшеное холостое строенье.

ЗАМЩАТЬ, заметить что кому, вымешать, отомщать, платить злом за зло, в той же мере. Я тебе замщу это! -ся, быть замщаему. Замщенье ср. окончат. заместка ж. об. действ. по глаг. Заместное дело, замещаемое. Заместчивый человек, мстительный, злопамятный. См. также замещать.

ЗАМЫВАТЬ, замыть что, вымывать, отмывать пятно, замаранное место. Замыть скатерть или замыть пятно в скатерти. Смолу или деготь замывают порастерши их салом. Замыть обращик, вымыть отрезанный лоскуток, чтобы видеть, не сбежит ли краска. На небе замывает, безличн. замолаживает, заволакивает. Кошка гостей замывает, поверье. Кошка моется, гостей замывает (зазывает). -ся, быть замываему. Замыванье ср. длит. замытие, замовенье окончат. замыв м. замывка, замойка ж. об. действ. по знач. глаг. Замывной, замытый, к замывке отнсш. Замывистый, замывчивый, замойчивый, легко, удобно замываемый, или отмывчивый. Замывчивость ж. свойство замывчивого. Замывала, замывщик, замойщик м. -щица ж. кто замывает что либо. Замоина, затонувшая в реке карша.

ЗАМЫЗГИВАТЬ, замызгать что, занашивать, затаскивать, изнашивать и грязнить. Замызгать туда и сюда, забегать, засуетиться, забросаться. -ся, быть затаскану, занашиваему. Залаять (Рыбн.). Замызгиванье ср. длит. замызганье окончат. действ. по глаг. Замызгун, -гуша, замызга об. чумичка, замарашка.

ЗАМЫКАТЬ мычку, *замыкать горе, начать или стать мыкать. ЗАМЫКАТЬ, -ся, замыканье, см. замок.

ЗАМЫЛИВАТЬ, замылить что, натирать мылом или мыльною пеной. -ся, страдат. и возвр. по смыслу речи. Замыливанье длит. замыленье окончат. замыл м. замылка ж. об. действ. по глаг.

ЗАМЫМРИТЬ что, нвг- боров. замумрить, закупорить, заклеить, запечатать, заделать. Замымри грамотку. запечатай письмо, -ся, закутаться, особ. от стужи (немецк. mummen?). Засесть безвыходно дома. Что сидишь, замымрясь?

ЗАМЫСЕЛ, замыслять и пр. см. замышлять.

ЗАМЫСИТЬ что, вы(за)тесать, срезать или выкроить мыском или клином. Замысный, находящийся за мысом, позади него. Замысок м. заливец или угол воды за мысом, не вдавшийся внутрь материка.

ЗАМЫТАРНИЧАТЬ, замытарить, начать или стать мытарить, -ся, запутаться в мытарствах, происках, искательстве. Замытиться, начать мытиться, говор. о лошади, ловчей птице, собаке. Замыт м. стар. мытная пошлина, сбор, акциз. Замытный стар. к замыту относящийся.

ЗАМЫТИЕ, замыт, -ся, см. замывать.

ЗАМЫЧАТЬ, начать мычать. -ся, мычать слишком долго, забыться мыча. Замычанье ср. окончат. действ. по знач. глаг.

ЗАМЫЧКА, замычный и пр. см. замок.

ЗАМЫШЕЧНЫЙ, находящийся позадь мышц, за ними.

ЗАМЫШКОВАТЬ, о лисе, начать мышковать, выходить иэ логова или норы на промысел, кормиться. -ся, замешкаться, мышковать слишком долго, поздно.

ЗАМЫШЛЯТЬ, замыслить что, придумать или предположить; загадывать, задумывать, намереваться, затевать в мыслях. Он замышляет построить дом. Замышлять на кого, противу кого, умышлять, злоумышлять. -ся, быть замышляему. Замышленье ср. окончат. замысел, замысл м. действ. по глаг.; намеренье, предположенье, предприятие, задуманное дело; умысел. Змысловый, к замыслу относящийся. Замысливый, -листый человек., у кого много замыслов, затей, предположений. Замысловатый, о человеке и о деле: остроумный, глубоко и дельно вникающий и придумывающий, умный и мудреный. Замысловатость ж. свойство, качество замысловатого. Замышленик м. -ница ж. кто что либо замышляет, на кого либо умышляет, в дурн. знач.

ЗАМЫЩЕЛОЧНЫЙ, замыщелковый, находящийся позадь мыщелки, лодыжки, за нею.

ЗАМЯКАТЬ, замякнуть, начать, стать мякнуть, размягчаться. Замяканье ср. длит. состояние по значению глаг. Замяклый, размякший, измякший. Замягчить, начать говорить помягче прежнего, не так горячо, настойчиво, менее резко или строго.

ЗАМЯМЛИТЬ, начать мямлить, -ся, мямлить долго, мямлить, и ничего толкового не высказать.

ЗАМЯСНИЧАТЬ, начать мясничать, стать промышлять этим.

ЗАМЯТИЕ, замять и пр. см. заминать.

ЗАМЯУКАТЬ, начать мяукать. -ся, мяукать слишком долго.

ЗАН,см. занравить.

ЗАНААРЫВАТЬ пск. твер. заарывать, начинать орать, пахать, починать пашню. Занаорщик м. кто приставлен присматривать за началом пашни, указывать поля, полосы.

ЗАНАВАЖИВАТЬ, зановозить что, завалить, загрязнить навозом, напр. двор; унаваживать, удобрять, назмить, напр. пар. -ся, страдат. быть занаваживаему. Занаваживанье ср. длит. занавоженье окончат. действие по знач. глаг. Занавозный, находящийся позади навоза или унавоженной полосы.

ЗАНАВЕШИВАТЬ, занавесить что, завешивать, закрывать занавесом, занавесью. Занавесить мыс. остров, касп. пройти траверс морск. пройти предмет в отвесном направлении к пути судна, когда он завешивается круто обрасопленным парусом. -ся, страдат. и возвр. по смыслу речи. Занавешиванье ср. длит. занавешенье окончат. занавеска ж. об. действ. по глаг. Занавеска. занавес ж. или занавес м. полотнище или сшивная полстина, привешиваемая различным образом, для закрытия чего или для украшения, напр. оконные занавески, театральный занавес Знавескою назыв. также длинный женский передник, запон с лифом, иногда с рукавами, симб. Занавесный, занавесочный, к занавесу относящийся.

ЗАНАВОЛОЧИТЬ подушки, надеть на них наволочки.

ЗАНАВРИВАТЬ, занаврить что, волжск. обвязывать, обматывать, обнести веревкою, занайтовить. Дерево (мачту) занавривают, для подъема, постановки на место. -ся, быть занавриваему. Занавриванье ср. длит. занавренье окончат. действие по знач. глаг.

ЗАНАГИШАТЬ, заиагишить, заголять или обнажать. -ся, обнажаться, страдат. возвр. и взаимн. по смыслу речи.

ЗАНАДОБИТЬСЯ, понадобиться, сделаться надобным, нужным. Мне занадобилась бумага.

ЗАНАДРИНА ж. сиб. (наддирать) защепина, задорина (задирать). Занадра, зандра ж. влад. ссора, брань, вражда.

ЗАНАЖИВАТЬ, см. заноза.

ЗАНАЗМИТЬ двор, поле, занавозить.

ЗАНАЙТОВИТЬ что, морск. принайтовить или снайтовить, укрепить найтовом, оборотами веревки; зачалить; занаврить.

ЗАНАМЕТЬ м. съемный передок крыши в колясках, в тарантасах; навес, зонт, фордек.

ЗАНАПАСТИТЬ кого. чью жизнь, южн. обижать нападками, сживать со-свету; заедать жизнь или сделать навсегда несчастным Занапастили топор, вызубрили, испортили. Только деньги занапастиал, накупил гнили. Куда занапастился нож! куда пропал запропастился.

ЗАНАПРАСНЫЙ, напрасный, незаслуженный. Занапраслина ж. напраслина, клевета, обидное обвинение.

ЗАНАРОК нареч. взанарок, взнарок, нароком, нарочно, сумыслу, намеренно, сведомо или заведомо, зазнамо, хотючи, умышленно, с намереньем; противопол. невзначай, нечаянно, невзнарок, ненароком, нехотя, без умысла и пр.. Занарок ты, что ли, покинул тут топор?' сущ. м. твер. норов, дурная привычка. Дурной глаз, изурочливый.

ЗАНАСТИТЬ безличн. стать насту, покрыться снегу настом. Как только занастит, так пойдем на лыжах на медведя.

ЗАНАТРИНА (от нутро) сиб. раковина или иной изъян в ружье. Нет ли в стволе каких повинок, занатрин, гибин, царапин.

ЗАНАУШНИЧАТЬ, начать, стать наушничать.

ЗАНАХАЛЬНИЧАТЬ, занахалить, начать нахалить, стать нахальничать, -ся, изнахалиться, сделаться отъявленным нахалом.

ЗАНАШИВАТЬ, заносить одежду, затаскивать, изнашивать, носить на себе до обветшания. В одну неделю заносила платье, хоть брось. Проноситься долго, вознаграждать иную одежду. Дорого, да прочно: платье это у меня заносило три. -ся, быть занашиваему. Плохой бархат скоро занашивается. Занашиванье ср. длит. заношенье окончат. занос м. заноска ж. об. действ. по знач. глаг. Заносить, занести или зачесть, занашивать (мнгкр.) что, относить мимоходом, приносить по пути, заходить для отдачи чего. Пойдешь на базар, так занеси письмо на почту. Увлекать, уносить далеко, переносить куда силою, затащить. Ветер занес к нам на двор головню с пожара. Ворона занесла кость на дерево. Сюда занесено поветрие, падеж. Куда тебя нелегкая занесла? как или зачем ты сюда попал? Замахиваться, намериться чем, для удара. Не заноси руки на ведьму, а бей наотмашь. Занести ногу в стремя. Занести конец бревна, отвести в сторону. Занести чепуху, заврать. безличн. засыпать, запорашивать. Все дороги занесло снегом. Деревья занесло пылью. Заносить расход в книгу, записать. Звонко занес, да куда-то вынесешь! Станут подносить, умей речь заносить. -ся, страдат. и возвр. по смыслу речи. Гордиться, заневедаться, зазнаваться, забываться в отношении к другим, быть надменным. Увлекаться. Конница занеслась за первый неприятельский строй, линию. Ты заносишься воображнием. Заношенье длит. занесенье окончат. занос м. заноска ж. об. действ. по глаг. Занос или заносище ср. (в смысле за(на)чать носить), клуб, безобразный зародыш вместо детеныша; ложная беременность. Заноска тул. цепочка для тельного креста, особ. женская. Занос снежный, сугроб, сувой, и самая метель. На Федота (2 марта) занос (ветер, метель), все сено снесешь, или снесет, т. е. долго травы не будет, новг. Занос, в поташн. деле, количество золы, насыпаемое за один раз в чаны; у пчеловод. вощина, еще без меду; уза, потяжь, провоз. Заносный, к заносу, заноске относящийся; занесенный, пришлый. Заносливый, заносчивый конь, горячий и непослушный, закусывающий удила, уносящий ездока против воли его. Заносчивый человек, горделивый, легко забывающийся, ставящий себя выше и лучше всех; задорный и сварливый. Заносливая метель. Заносчивость, свойство заносчивого. Заносища м. женский занос, клуб, ложная беременность.

ЗАНДРА ж. влад. ссора, размолвка; см. занадрина.

ЗАНЕ, занеже союз церк. ибо, для того, потому что, так как.

ЗАНЕБЕСНОЕ пространство, находящееся за видимыми небесами, за сводом небесным. Занёбный, что во, рту позадь нёба, в зеве или в пасти.

ЗАНЕБЫТЧИТЬСЯ, скрыться, запропаститься, завьять; деваться.

ЗАНЕВЕДАТЬСЯ ниж. калужск. зазнаться, заспесиветь; заупрямиться, ослушаться. Заневедался, что короста в пару (в паршах?). Заневедчивый, гордый, заносчивый, Заневедушка об. калужск. влад. то же. Заневедь нареч. по неведенью, незнанию, без умысла, ненароком или невзначай; противопол. зазнамо, заведомо.

ЗАНЕВЕСТИТЬСЯ, о девице, войти во все года, возмужать. Без нашей свахи и девка не заневестится!

ЗАНЕВЗДУЖАТЬ южн. зап. пск. твер. заболеть, захилеть, захворать.

ЗАНЕВОЛИВАТЬ, заневолить кого, начать неволить, стать принуждать. | | Взять в неволю, полонить; закабалить. -ся, пойти в неволю, закабалиться; взять на себя обязанность, обязаться. Заневоленье ср. окончат. действ. по знач. глаг., полонение, обращение в неволю. Заневольный долг, невольный, принужденный. Заневолю нареч. поневоле, принужденно. И ем-то я с горя заневолю. Заневолю к полю, коли лесу нет, поселяются. Заневолю с мужем, коли друга нет.

ЗАНЕГОДОВАТЬ, вознегодовать, начать негодовать. Занегодничать, стать негодничать, начать вести себя дурно.

ЗАНЕДУЖИТЬ (занедужать) южн. занемочь, заболеть, захворать, заскорбеть, захуртать. Занедуга, хворь, хиль, болезнь.

ЗАНЕЖИТЬ кого, стать нежить. Занеживать, занежить кого (окончат. ), избаловать нежа. Занежиться, начать нежиться. Занеживаться, занежаться. избаловать, изнежить себя; быть избаловану негой, холей, бережью.

ЗАНЕИСТОВСТАТЬ, залютовать, засвирепствовать.

ЗАНЕКАТЬ начать некать, отказывать, или -ся. Занекаться, стать упорно запираться. Занетиться пск. случиться в чем недостатку. У меня ноньма занетилось в хлебе или хлебца.

ЗАНЕЛЮБО нареч. ниж. против воли, желанья, нравности, хотенья. Занелюбо взять эти яблоки, других нет.

ЗАНЕМЕТЬ, замолчать, замолкнуть; онеметь или задеревенеть. Занеменье ср. окончат. состояние по знач. глаг.

ЗАНЕМОГАТЬ, занемочь, заболевать, захворать. -ся, безличн. Ему что-то занемоглось. Занемоглый, больной, хворый.

ЗАНЕНАСТИТЬСЯ безличн. Заненастилось небо, погода, на дворе, стало пасмурно, к ненастью, попасмурело.

ЗАНЕСЕНЬЕ, занести и пр. см. занашивать.

ЗАНИЗЫВАТЬ, занизать жемчуг, бисер, начинать низать; | занизать кайму жемчугом, покрывать, зашивать нанизывая. -ся, быть занизываему; низать слишком долго, засиживаться за этой работой. Занизыванье длит. заназанье окончат. заниз м. занизка ж. об. действ. по глаг. Занизки мн. зап. пронизи, особенно корольки. Занизь ж. место на ткани, сплошь занизанное, покрытое бусами, жемчугом и пр. Занизок м. небольшой лоскут, сплошь занизанный.

ЗАНИКОЛИТЬ сев. начать праздновать, пить, как пьют в Николин день; запьянствовать. -ся, запить без меры

ЗАНИМАТЬ, -ся, занимательный и пр. см. занимать.

ЗАНИЧОГНУТЬ? калужск. захворать, заболеть, занемочь.

ЗАНИШНУТЬ костр. твер. тамб. вор. замолкнуть, замолчать, затихнуть, перестать говорить, кричать или плакать. О боли, то же.

ЗАНИЩАТЬ, заскудеть, начать нищать, забеднеть. Обнищать вовсе, обеднеть безнадежно, оскудеть. Занищенствовать, начать ходить по-миру, стать побираться.

ЗАНОВО что отделать или исправить, чтоб было как новое, как вновь сделанное; переделать во всех частях.

ЗАНОГА? ж. пск. твер. лунка, ямка; | бабурка, загнетка, жароток.

ЗАНОГТИЦА ж. ногтоед, panaritium. Зоноготье ср. заноготница ж. заусеница, залупа кожи под самым ногтем, у корня. Заноготный, находящийся за ногтем.

ЗАНОЖИТЬ лошадь, привязать за ногу и пустить на траву.

ЗАНОЗА ж. мелкий осколыш дерева или иного твер дого вещества, воткнувшийся в живое тело. | Южн. притыка, которою запирают воловью шею в ярмо. *Сутяга, задира, человек, от которого не легко отвязаться. *Зазноба, любовь, страсть. Попадала занозушка в ретиво сердце, заножала сердце молодецкое! Занозка, занозница ж. овсяница, растение Festuca elatior. Занаживать, занозить что, засадить занозу в тело. В заноженное не торкай. -ся, напороться на занозу, занозить себя самого. Волос, шерсть занозится, сечется, двоится, шепится. Занаживанье длит. заноженье окончат. действ. по глаг. Заноз м. донск. заноза у ярма. Занозный, к занозе относящ. Занозистый человек, сварливый, придирчивый, сутяжливый. Занозчивое дерево, лес, щепистое, щепливое, задористое. Занозоватый, то же, в меньшей степени.

ЗАНОМЕРОВЫВАТЬ, (занумеровывать), зано(у)меровать или зано(у)мерить что, надписать номер, снабдить номером. -ся, быть заномеровываему. Заномеровыванье длит. заномерованье окончат. заномеровка м. об. действ. по знач. глаг. Заномеровщик м. кто заномеровывает.

ЗАНОРОВИТЬСЯ, см. занравить.

ЗАНОСИТЬ, заносный, занос и пр. см. занашивать.

ЗАНОЧЕВЫВАТЬ, заночевать где, провести ночь, остаться на ночлег, переночевать на пути, приехав куда. Заночеванье ср. окончат. заночевка ж. об. действ. по знач. глаг. Заночать где, остаться до самой ночи, до темноты, быть застигнуту ночью. Заночав на полупути, мы рушились тут же заночевать. Заночешний, относящс. до предпоследней, запрошлой ночи. Заночный, происшедший или образовавшийся за одну ночь, обночный. Заночь нареч. обночь, обночь, в (или за) одну ночь; | через ночь, ночь спустя. Заночница ж. ночник, ночница, ночная бабочка, особенно метелица, вредная ульям.

ЗАНРАВИТЬ кого, полюбить, найти себе по нраву. -ся, начать нравиться. Занравный, к сему относящ. Занравчивый, умеющий понравиться, влекущий к себе вначале, угодливый. Заноров м. дурной нрав, норов, упрямство, своеобычие. Заноравливать, заноровить кому, кривить душей в чью либо пользу, начать потворствовать. -ся, особенно о лошади, зартачиться, заупрямиться. Заноровка ж об. действ. по глаг. Заноровчивый, поноровчивый, охотник заноравливать. Зан м. астрах. заноров, своеобычие, вообще обык, привычка. У него такой зан. Таким заном не хвалятся.

ЗАНУЖИВАТЬ, занудить кого, стать нудить, принуждать; зап. загнать, замучить, замаять, изнурить. | Меня занудило, стало нудить, тошнить. Занудиться, замучиться. Зануждаться в чем, начать нуждаться; стать терпеть нужду, заскудаться. Занужу нареч. заневолю, по нужде, с нуждою, или с трудом, насилу, едва. Занудчивый, кто зануждает. Зануженый человек, бедный, загнанный, под гнетом нужды. Занукать, начать нукать, стать понукать; частым понуканьем замучить, нукая довести до изнеможенья: занудить. -ся, забыться нукая: измучиться понукая или понуждая.

ЗАНУЗДЫВАТЬ, зануздать лошадь, взнуздывать, вкладывать удила в рот и пристегивать их. Зануздывать его бичевкой, да припасти не него кнут с пуговкой! т. е. держать строго. Иван, зануздай мою кобылу! - А сам что ж? - Да вишь, ломоть в руках! - Ну положи в шапку! - Да не лезет!

ЗАНУМЕРОВАТЬ и пр. см. заномеровывать.

ЗАНУРИТЬ или занырить свайку (понурый и нырять), забивать смаху всю, с головкою. южн. зап.. погрузить, затопить что, пустить ко дну. -ся, опуститься в воду, погрузнуть.

ЗАНЫВАТЬ, заныть, начинать ныть. Сердце занывает, горе чует. Заныванье ср. длит. заныв м. об. состояние по глаг. Занывной, к заныванью относящийся. Занывчивый или занывливый, занойчивый склонный к заныванью, к нойке. Сердце перед бедою занывчиво бывает.

ЗАНЫРИВАТЬ, занырнуть куда, нырять далеко, глубоко, или за, либо под какой предмет; попасть куда ныряя. Занырять, стать нырять. Заныриваться, заныряться, нырять слишком много, долго. Заныр м. действие занырнувшего куда; состояние занырявшегося. Занырный, к заныру относящ. Занырчивый, склонный заныриваться.

ЗАНЮХИВАТЬ, занюхать, начинать нюхать; что, заглушать дурной эапах, нюхая что- либо.Такая вонь, что ее ничем не занюхаешь. Занюхай хрен хлебом. Занюхаем горе табачком. -ся, быть занюхиваему; нюхать слишком долго или много, не отрываясь, с наслажденьем или ко вреду себе. Занюхиванье ср. длит. занюханье окончат. действ. по знач. глаг.

ЗАНЯБЫКАТЬ (занебыкать), начать приговаривать небы, нябы, покалужски.

ЗАНЯНЬЧИТЬ, замучить няньча, качая на руках; уморить дурным няньчаньем.

ЗАНЯТИЕ, занять и пр. см. заимать.

ЗАОБЕДЕННЫЙ, происходящий вовремя обеда. Заобедаться, засидеться за столом, за обедом.

ЗАОБОЛОКАТЬ или заобакать; заоблачить кого, что, закрывать, одевать, запахивать полами, обертывать во что, обвивать чем. -ся, страдат. и возвр. по смыслу речи. Заоблоканье длит. заоблаченье окончат. действие по знач. глаг. Заоблачить безличн. заоблачило, заволокло облаками. Заоблачный, находящс. за облаками, выние их. *Темный, непонятный, высокопарный.

ЗАОБРОТАТЬ, забротать лошадь, надеть на нее недоуздок, оброть; - человека, завладеть и помыкать им.

ЗАОБШИВОЧНЫЙ, находящийся позади обшивки, за нею.

ЗАОБЫКАТЬ, заобыкнуть, привыкать, принимать за обычай. Заобыканье ср. длит. заобычка ж. об. состояние по знач. глаг. Заобычный, привычный, принятый, обратившийся в обык. Заобычливое или зообыклое дело, то же, привычное. Заобыклый чвловек, привычный к чему.

ЗАОВИННЫЙ, находящийся за овином. Заовинье ср. место за овином. Заовинник м. кто прячется, шатается за овинами. Сельский волокита. Я весь, заовинников, ужо!

ЗАОВРАЖНЫЙ, находящс. Заовражье ср. место позадь оврага. Заовражник м житель заовражья.

ЗАОДИН, заодно, заедино, костр. заодново нареч. совокупно; собща или вместе, согласно, единодушно, одномысленно. Жиды ссорятся, а тронь одного, все заодно! Плут с плутом заодно. Кабы волк заодно с собакой, так бы человеку и житья не было. Кстати, по пути, по сподручности, за одинь раз. Заодно тебе ехать в город, и купить и продать бы можно. Заоднемя тоб. тоже, в последн. занач. зараз.

ЗАОЗЕРНЫЙ, что за озером. Заозерье ср. место, пространство за озером. Заозерник, заозерец м. житель заозерья.

ЗАОЗОРНИЧАТЬ, начать озорничать. -ся, забыться озорничая.

ЗАОЙКАТЬ, начать кричать ой, ой.

ЗАОКЛАДНЫЙ, нетяглый; оставшийся за окладом, необложенный податью. Заокладные души, нетягловые.

ЗАОКОЛЬНЫЙ, дальний, не близкий, не в околице находящийся. Заоколичный, за околицей, за городьбою села находящийся. Заоколить клин, рощу, включить в околицу, загородить.

ЗАОКОННЫЙ, за окном, снаружи дома находящийся. Заоконный свет не избному чета. Заоконье ср. место за окном или близ окон, у избы. Заоконить раму, переплет, вставить окончины. Заоконок м. вят. ставень.

ЗАОКОПНЫЙ, за окопом иаходящийся.

ЗАОКРАЙНЫЙ, находящийся за окраиною; закрайный.

ЗАОКТЯБРИТЬСЯ, *насупиться, нахмуриться, стать пасмурным.

ЗАОКУЛЯРНЫЙ, находящийся за окуляром, позади окулярного (глазного) стекла зрительной трубы).

ЗАОЛИФИТЬ что, покрыть олифой; засалить, замаслить.

ЗАОПОЧИВАТЬ, заопочипь, започивать, започить, лечь спать.

ЗАОРАТЬ, начать орать, т. е. пахать либо кричать. Заорал, как шальной. Запахать посев. Ему память заорало, пьян. Заораться, заработаться на пашне, орать долго, до утомленья. Запахаться в соседнее, в чужое поле. Заоранье ср. действ. по знач. глаг. Заор м. край пашни, к дороге, к лесу, ручью, который не засевается. Заора ж. пск. твер. овраг?

ЗАОРЛИТЬ межевой столб, заклеймить орлом. Заорленье ср. окончат. заклейменье знаком орла. Заорляночная беседа, брань, происходящая за игрою в орлянку.

ЗАОРУДОВАТЬ чем, южн. стать орудовать, управлять или вертеть по-своему, управляться, распоряжаться. Заорудовали нашим лесом, завладели.

ЗАОСЕЧЬЕ ср. вологодск. лес за осеком, за городьбою, оберегаемый от скота. *Он все по заосечыо скачет, своевольничает. Заосек м. вологодск. покос или пожня за осеком, внутри леса. Заосечный, к заосеку относящийся.

ЗАОСОБЬ, заособный, см. засобить.

ЗАОСТРЕНИЕ, заострить и пр. см. завастривать.

ЗАОСТРОВНЫЙ, находящийся за островом. Заостровье ср. место за островом, либо заостровный проток, рукав реки. Заостровец м. житель заостровья. Заостровок м. или заостровка ж. перм. воложка, проточный рукав реки, рукав отделенный от русла реки островом; рукав, впадающий в свою же реку.

ЗАОСТРУХА, заострять, см. завастривать.

ЗАОТНЕЕ имущество, бывшее за отцом, от него перешедшее.

ЗАОТСВЕЧИВАТЬ арх. После Василья солноворота заотсвечивает, солнце начинает светить поярче, зори светлеют.

ЗАОФИЦЕРСКИЙ, относящийся до замещенья офицера нижним чином. Заофицерская служба, заурядная.

ЗАОХАБИТЬ (заохапить), захватить охапку, в охапку.

ЗАОХИВАТЬ, заохать, начать охать, застонать.-ся забыться или замучиться стоная, охая.

ЗАОХОЧИВАТЬ или заохачивать, заохотить кого к чему, приохочивать, возбудить охоту, желанье, обык, привычку. Надо заохочивать крестьян к садоводству. -ся, страдат. и возвр. по смыслу речи. Заохотиться, начать охотиться. Заохачиванье ср. длит. заохоченье окончат. заохотка ж. об. действ. по глаг.

ЗАОХРИВАТЬ, заохрить и пр. см. завохривать.

ЗАОЧНЫЙ, заглазный, происходящий за глазами, не в очах, не в виду кого, не в бытность его. Заочную брань ветер носить. Заочная брань, по указу государеву, побранщику на-ворот виснет. Заочный восприемник, отсутствующий. Заочного свидетеля (т. е. ложного) плетью. Заочно, заочи, заочь, заочьем, заочми, позаочью, заглазно, заглаза. Заочность ж. состояние заочного. По заочности сего дела, ничего не могу об нем сказать. Заочник м. -ница ж. небытчик при чем, отсутствующий, не видавший чего-либо сам. Заочковый, находящийся за очком.

ЗАП, запник, запья трава, утиная, младенческая, чужеворник, христов посошок, растение Рhlomis tuberosa.

ЗАПАВЛУШИТЬ плотицк. замысить, затесать острием, клином.

ЗАПАДАТЬ, начать падать. Вода западала и брызгами и столбами. Западать, запасть, заваливаться, залегать, падать или опускаться за какой предмет; сплошь покрываться чем либо падаюшим, быть засыпану; заглохнуть, пропасть без вести. Арх. о море, идти на убыль, убывать или спадать. Кур. много хворать, хилеть, припадать; спадать с тела, худеть. Мяч запал за шкаф. Заяц запал, притаился. Солнце западает, закатывается, заходить. Дорога запала снегом. * Дороженька запала, залегла, нельзя ходить или видаться с кем, не пускают. *Об нем и слух запал, заглох. Вода запала, пошла на убыль, на отлив. Старик что-то крепко запал, осунулся, болезненно исхудал. Запал, что осенний след! не отыщешь его. Снежок подпал, и следок запал. Тоска западает на сердце глазами (глазочками), ушами и устами. Западанье ср. длит. западенье окончат. запад м. об. состояние по знач. глаг. Запад (арх.), отлив моря. Запад м. закат страна, где солнце заходит, заход. Когда восток с западом сойдется. Ветер от запада; земли, лежащие от нас к западу, напр. Германия, Англия, Франция и пр. Западный, к западу относящийся. Западный ветер, дующий от запада; западное теченье моря, направленное на запад, идущее от востока. Западная церковь, римская, латинская, католическая. Западник, защитник и последователь обычаев запада. Западный час, арх. когда вода западает, начинает идти на убыль. Западной, запавший или для западанья устроенный. Западной мост, ворота, опускные. Запалый, западший, завалившийся, образующий впадину, западину. Западчивый, западливый, легко западающий, в различн. знач. Западь ж. новг. поле, покатое на север, где обычно рожь растет с метлицею. Запасть ж. симб. пропасть, овраг. Западина ж. впадина, залом, ямина, влумина. Западина ж. новг. котловинка или отлогая ямина, низменость. Западня ж. западная дверь, подъемная крышка над лазом в подполье. Залавок, подъемная доска, столечница в лавке, для прохода. Ловушка всякого рода, снаряд для ловли зверей, птиц и пр.. В овинных трубах делается опускная и подъемная западня. Западок м. южн. цапки, западня, ловушка клеткою, с западнымн дверками, на певчих птиц.

ЗАПАЖИТНЫЙ, находящийся за пажитями, запастбищный.

ЗАПАЗДЫВАТЬ, запаздать где, оставаться до поздней поры, долее, чем следовало или чем предполагалось; - куда, опаздывать, быть задержанным в ином месте. -ся, то же, засиживаться, замешкиваться, оставаться где слишком долго. Быть запаздываему; безлнч. Часто запаздывается, кто либо запаздывает. Запаздыванье ср. длит. запозданье окончат. действие по знач. глаг. Запоздалый, опоздавший, поздний. Запоздалая помощь. Запоздалое раскаянье. Запоздалый путник, отсталый, или которого застигла поздняя пора, ночь, осень и пр. Запоздалый гость, засидевшийся. Запаздчавый, обычно запаздывающий. Запоздатель м. -ница ж. кто запоздал. Запоздательный, к запозданью относящийся.

ЗАПАЗИТЬ, начать, стать пазить; запустить в паз, в шпунт.

ЗАПАЗУХА, пазуха, особ. в знач. мешка, зепи, куда что класть можно. Клади в запазуху. Не то денежки, что у бабушки, а то денежки, что в запазушке. Запазушный, находящийся за пазухою. Запазушный друг, весьма близкий и доверенный, задушевный. Запазушный враг, такой же ложный друг, употребивший чью довереность во зло. Запазушная змея, от притчи; отогретая за пазухою змея, укусившая своегоспасителя; человек неблагодарный, коварный, злорадный, воздаюший за добро злом. Приданая раба, запазушная змея. Запазушник м. вещь, носимая за пазухою: кистень, нож, кошель, платок и пр. Запазушный др. Сельский волокита.

ЗАПАИВАТЬ, запаять что, спаивать, припаивать, паять, заделывать раскаленным паяльником, расплавленным припоем. -ся, быть запаиваему. Запаиванье ср. длит. запаянье окончат. запай м. запайка ж. действ. по знач. глаг. Запай и запайка также действие по качеству своему и самый предмет, запаянное место, шов, или припаянная бляха, накладка. Запайка плоха. Запайной, запаянный. Запайчивый, удобный для запайки. Медь запайчивее железа. Запайщик, кто запаял что. ЗАПАИВАТЬ или запоять; запоить кого, поить много, лишнее, через силу; неволить пить, запотчивать питьями. Опаивать, спаивать; поить невовремя или ко вреду, напр. горячую лошадь (запоять, см. также запонимать). Запаиваться, быть запаиваему, опаиваться. Запаиванье ср. длит. запоенье окончат. запой м. запойка ж. об. действ. по глаг. Запой, см. запивать.

ЗАПАИТЬ кому, безличн. ему запаило или счастье ему запоило, повезло, везет, пошла удача, достается на его пай.

ЗАПАКОВЫВАТЬ, запаковать что. немецк. упаковывать, укладывать для хранения или для отсылки в дорогу; завертывать, класть во что и заделывать. -ся, быть запаковываему. Запаковыванье длит. запакованье окончат. запаковка ж. об. действ. по глаг. Запаковщик м. -щица ж. упаковщик, укладчик.

ЗАПАКОЩИВАТЬ, запакостить что, испакостить. загаживать; марать, пачкать, грязнить; -ся страдат. и возвр. по смыслу речи. Запакощиванье ср. длит. запакощенье окончат. действ. по глаг.

ЗАПАЛАТНЫЙ, находящийся за палатами. Запалаточный, находящийся за палаткою, позади нее.

ЗАПАЛЗЫВАТЬ или заползать; заполозть или заползть или заползти куда, залезать ползком; вспалзывать куда наверх; подпалзывать подо что, впалзывать во что; спрятаться ползком за какой предмет. Не заползаетеся, безличн. нельзя заползти. Запалзыванье или заползанье ср. длит. заползенье окончат. заполз м. заползка ж. об. действ. по знач. глаг. Заползать, стать ползать. Гляди, ребенок заползал по палу! заерзал, заелозил. Заползной, заползший, залезший куда, не тамошний, сторонний. Запол(о)зчивый, заползучий, склонный к заполозке куда. Это носекомое заползчивое. Заползень, кто заполз куда. Дом сырой, заползни одолевают, гады. Заполаживать, заполозить, о младенце; начинать, стать ползать. Он уже опять заполозил, заелозил, пошел ползать сидя (см. также заполаживать, ладить). Заполозить, стать полозить, стать скользить, тащиться полозом. Колесу заполозило, знать деготь стынет на морозть.

ЗАПАЛИВАТЬ, запалить, начинать палить, т. е. жечь или стрелять; в перв. знач. бол. южн. и зап. Запалить костер, печь. Запалить лошадь, иногда загнать, надорвать, но более опоить горячую. Запалить в кого чем, пустить или швырнуть, кинуть; ударить кого; -ся, страдат. и возвр. по смыслу речи. Запалять, -ся, запаливать, -ся, в знач. зажигать, -ся. Запаливанье ср. длит. запаленье окончат. запал м. запалка ж. об. действ. по знач. глаг. Запал, затравка у пушки, просверленная сквозь стены, в конце казенника, дыра и самое устье ее, снутри и снаружи. Штопин, проводка, путец, горючая нитка, проводимая к заряду, при рвании камней. Запал, хлеба южн. порча и гибель его, на корню, от жаров, припеки, засухи. Конская болезнь, от загона через силу или от опоя, воспаление легких и др. следствия. Арх. прием, раз, крата, мах. Скосил сено в два запала. Семена с запалом, припаленные или заморенные зноем. Запалки, зап. зажигательн. спички. Запальный, к запалу относящийся. Запальчивый, вспыльчивый, горячий, склонный к вспышке, к кипучему гневу. Один порох бывает запальчивее другого. Не будь запальчив, а будь отходчив. Запальчивость ж. свойство, качество запальчивого человек. Запальник м. пальник, фитиль на палке, всякий снаряд для поджога от руки. Запальщик м. зажигающий заряды при рвании камней.

ЗАПАЛЫВАТЬ, заполоть грядку, начинать или стать полоть. -ся, полоть слишком долго, засиживаться за этой работой. Запалыванье ср. длит. за пол м. об. действие по знач. глаг. У нас ныне запол капусты, начинаем полоть ее впервые.

ЗАПАЛЫЙ, см. западать.

ЗАПАЛЬЧИВЫЙ, запальчивость и пр. см. запаливать.

ЗАПАМОРОЧИТЬ безличн. олон. о небе, заволочься тучами, запасмуреть.

ЗАПАМЯТЫВАТЬ, запамятовать что, забывать, запоминать, позабывать. Не запамятывай этого николи, помни. Не запамятывай, так стану помнить. Дело это запамятовалось безличн. забылось. Запамятыванье ср. длит. запамятованье окончат. состояние по знач. глаг. Запамятливый, забывчивый, запоминчивый. Запамять кому, помнится, видано или слышано кем. Запамять ли тебе французский год? Этому старику пугачевщина запамять.

ЗАПАНОВАТЬ южн. зап. начать пановать, властовать, управлять барином. -ся, забыться пануя, управлять самоуправно, или засидеться, зажиться пануя.

ЗАПАНЬ ж. твер. заводь, залив речной (западать?).

ЗАПАРИВАТЬ, заарить что, заваривать кипятком, обдавать им; мешать на горячей воде, молоке и пр. Запарить квашню, месиво. Запарить кадку, замочить кипятком, чтоб не текла. Запарить чаю, сиб. заварить. Запарить нарыв, повредить неумеренно горячею припаркой. Запарить человека в бане, повредить неумеренною паркой, заморить, уморить. Солнышко запарило с утра, стало греть знойно. Солнышко запарило меня, замучило. В горшке пиво запарили, а в чашке развели, да после 40 бочек навели!-ся, страдат. и возвр. по смыслу речи. Он запарился, задохся от жару, или от пару в бане или в печи, и заболел или помер. О лошади, устать от продолжительной или трудной езды (Наум. ). Запариванье ср. длит. запаренье окончат. запар м. запара, запарка ж. об. действ. по знач. глаг. Запар и запарка также состояние по знач. глаг. на ся, запара, месиво, корм, что запарено варом. Запарный, запарной, запаренный, обданный кипятком или на нем замешанный. Запарной товар, ситцы плохой, линючей набивки; пртвп. заварной, прочных красок. Запарный чан, фабричн. в котором запаривают варом крашеные ткани, заварной. Запарчивый, охочий запаривать, -ся; склонный к тому. Запарник, -ничек, сиб. каменный, глиняный чайник. Запарщик м. -щица ж. кто запаривает корм, или самого себя, или другого. Запарыш м. опарыш, запаренный до смерти или замученный паркою человек; опаренное варом животное. Запаруха, запарушка ж. месиво, мука, отруби, мякина, резка, мелкий корм для скота, запаренный варом.

ЗАПАРОВАТЬСЯ, о птицах, начинать пароваться или пониматься.

ЗАПАРХИВАТЬ, запорхать, начинать порхать. Запархивать, запорхнуть куда, за что либо, залетать, влетать. Запархиваться, запорхаться, порхать слишком много или долго. Запархиванье ср. длт запорханье окончат. действ. по знач. глаг.

ЗАПАРЫВАТЬ, запороть что, начинать пороть, взрезывать по шву. - Кого, заколоть, забодать, засечь, наказать жестоко, или даже до смерти. Запорол, занес чепуху. -ся, страдат. и возвр. по смыслу речи. Шитье твое уж запарывается. Лошадь хотела перескочить через тын, и запоролась на колу. Запарыванье ср. длит. запорка ж. об. действ. по знач. глаг.

ЗАПАСАТЬ, запасти что, припасать, готовить, собирать загодя; добывать, сберегать вперед, для будущей нужды. По -, при -, попризапасти капустки на зиму. Полно спать: пора на тот свет запасать! Не тогда товар запасать, когда покупатель на торгу стоит. Что запасешь, тои с собой понесешь, на тот свет. -ся, страдат. и возвр. по смыслу речи. Я запасаюсь кой-чем в дорогу. Запасанье длит. зопасенье окончат. запас м. запаска ж. об. действие по знач. глаг. Запаска орл. женский передник; в малорс. два куска шерстяной домотканины, обычно синей и черной, заместо юбки, паневы; большее полотнище (задница, плахта) на кладывается сзади и огибается вперед; меньшее (попередница как запаска) спереди, в виде передника, и оба запоясываются. Запас м. все что запасено, что заготовлено впрок, собрано или сохранено для будущего употребления, особ. съестное; вост-сиб. мука. Купить пуд запасу. Кроить с запасом, припускать в кройке запас, лишек, кроить шире, чтобы можно было после выпустить запас этот. Запас над окнами, дверьми, в деревянных домах, выруб, проем, для свободной осадки стены. Бери в запас, про запас, на случай нужды, вперед. Запись пить-есть не просить. Кто запасом живеть, а кто из кулака в рот. У рыбаков, весь заловный припас, снасти, сбор; пск. большой снетковый невод. Не все зараз: покинь в запас! Запас человека не портит. Запас мешку не порча. Запас мешка не дерет. Запас беды не чинит. Добрый портной с запасом шьет. Брань не запас, а без нее ни на час. Брюхо не мешок, взапас не поешь. Не покидай в запас дела, покидай в запас хлеба. Запас закромы ломить, а пусто легче. Запас, коровье вымя, особ. у стельной или у дойной коровы. У этой коровы вялый запас. Запасный, запасной запасенный, заготовленный в запас; служащий для хранения запасов. Запасный хлеб, снасти, снаряды, войско. Это запасная житница. Запасная сума, деньги. Запасный человек, запасливый, у кого все в запасе, кто об этом в свое время заботится. Запасливый лучше богатого. Запасливый нужды не терпит (не знает). Запасной человек, содержимый в виде запаса. Не будь гостю запасен, а будь ему рад. Запасистый человек, успевший запастись всем, у кого много запасов. Запасная сущ. ж. кладовая, амбар, клеть, магазин, склад. Запасочный, к запасам относящийся или принадлежащий. Запасчик, -чица, заготовляющий запасы, комисионер. Запасок м. пск. подпасок, помощник пастуху, мальчик. Запасок, грубое крестьянское сукно.


В. Даль ЗАПАСЕЧНЫЙ-ЗАПУГИВАТЬ

ЗАПАСЕЧНЫЙ-ЗАПУГИВАТЬ

ЗАПАСЕЧНЫЙ, находящийся за пасекою.

ЗАПАСКУДИТЬ что, костр. и южн. загадить, запакостить, загрязнить, сев. запатрать. -ся, страдат. и возвр. по смыслу речи.

ЗАПАСЛИВЫЙ, см. запас.

ЗАПАСМУРЕТЬ, безличн. идти к ненастью, покрыться тучами.

ЗАПАСТБИЩНЫЙ, запажитный, находящийся за пастбищем; завыгонный.

ЗАПАТРАТЬ или запатрошить что, арх. вологодск. новг. тамб. замарать, загрязнить. -ся, страдат. и возвр. по смыслу речи.

ЗАПАТРОНИВАТЬ, запатронить что, вставить в токарный патрон, для обточки. -ся, быть вставляему в патрон.

ЗАПАХИВАТЬ, запахать что, начать пахать. На Родиона (8 апр.) запахивают, а на Юрья выезжает ленивая соха. Пахать по сеяному, закрывать зерна землею; сеять под соху. новг. арх. заметать, подметать веником пол или под печи. -ся, быть запахиваему. Пахать слишком долго, заработаться. о лошади: надорваться пашней, надсадиться. Лошадь пала, запахалась. Запахиванье ср. длит. запаханье окончат. запашка ж. об. действ. по знач. глаг. Запашка, начало пашни, паханья; закрышка посева, семян паханьем; количество всего вспахиваемого. Ряз. третья вспашка, перетроение. Много у вас запашки? Есть крестьяне на оброке, ест на запашке. на пашне. Мирская запашка, братская, общественная. Глубокая, мелкая запашка, пашня по качеству. Запашечный или запашковый, к запашке относящийся. Запашник м. скоропашник, легкая соха, иногда с двумя или тремя сошниками, для запахивания посева. Запашек м. пск. твер. отдельная пашня, полоса, где нибудь вне тягловых. Запахивать, запахнуть одежду, занести или закинуть одну полу за другую. Запахни кафтан, да подпояшься. Запахни занавеску. задерни ее, закрой. Сев. запахать говор, в знач. заметать, замести сор, золу. -ся, страдат. а возвр. по смыслу речи. Запахнись поплотнее. Запахиванье ср. длит. запах м. об. действ. по знач. глаг. Мало запаху в шубе, узка в подоле, нечем запахнуться. Запашной кафтан, где заходить пола за полу; пртвп. казачий, однобортный, прямой. Запашливый человек. кто любит запахиваться, обыгаться. Запашистый кафтан, просторный полами, широкий. Запашник м. или запашенка ж. запашная одежда, косополая; запашной кафтанчик; запашенка, распашенка, запашная рубашенка младенца. Запашевать или запашить что, портн. перепустить кромку за кромку и, загнув края, прошить двойным швом. -ся, страдат. Запашиванье ср. длит. запашивка ж. об. действ. по знач. глаг. Запаши(е)вной, запашистый, запашеный, запашиваный. ЗАПАХИВАТЬ, запахнуть, начинать пахнуть. Отчего горелым запахло? Некак говядина запахивает? начала протухать. Запах м. дух, вонь, воня, благовоние, что слышится чутьем, обонянием. Запашистый, с сильным запахом.

ЗАПАЧИВАТЬ, см. запотеть.

ЗАПАЧКИВАТЬ, запачкать что, замазать, замарать, загрязнить, загадить. -ся, страдат. и возвр. по смыслу речи. Запачкиванье ср. длит. запачканье окончат. действ. по знач. глаг. Запачколя об. замарашка, чумичка, грязнушка, замухрыжка.

ЗАПАШКА, запашник и пр.. см. запахивать, запахать.

ЗАПАШНОЙ, запашник и пр. см. запахивать, запахнуть.

ЗАПАЩИВАТЬСЯ, см. запоститься

ЗАПАЯНЬЕ, запаять и пр. см. запаивать, запаять.

ЗАПЕВАТЬ, запеть что, начинать петь. Запевать также быть коноводом пенья, держать первый голос, лад и меру; а в хоре руском, начинать одному. Оттого телега запела, что давно дегтю не ела. Запоешь ты не ту песню, когда станется то и то. Для того свинья иным голосом запела, что чужого хлеба поела! от побоев. Спасибо на той, да другую запой. Сын запоет, и отец не уймет, заговорить свое. Запоешь ты не своим голосом. Запоешь свиным голосом. Как хвачу, так запоешь суру с перехватом! суру из корана? -ся быть запеваему; петь слишком долго, забыться, надокучить пеньем. Запеванье длит. запев м. запевка ж. об. действ. по знач. глаг. Запев также то, что запевается; начало, которое поется одним; церк. краткий стих, который поется перед стихирами на стиховне или на хвалитех. Запевы м. мн. церк. краткие стихи к 9-й песне канона, на большие праздники. Это одне запевки; а послушаем подголосков, да выносного. Запевной, к запеву относящийся. Запевный, к запевам относящийся. Запевальный то же, к запеваныо относящийся. Запевальный голос. Запевала, запевалка, запевуха, запевальщик м. -щица ж. голосистый певчий или песенник, начинающий пенье, продолжаемое хором; голос, который водит пением, управляет им. В русской песне запевала держит голос, лад и меру; он, второй голос и бас называются голосами, прочие подголосками. Запевала затягивает, голоса пристают и вторять, подголоски подхватывают, один высокий заливается, другой выносит, заканчивает в одиночку. Куда запевала, туда и подголоски. Что запевала затянет, то подголоски подхватывают. Без запплалы и песня не поется. Не умеешь петь, так и в запевалы не суйся! Запевалин об. запевальщиков м. -щицын, запевухин ж. ему или ей принадлежащий; запевальщичий, им вообще свойственый.

ЗАПЕЖИТЬ кого, сделать пегим; камч. задавить, удавить?

ЗАПЕКАТЬ, запечь или запечи что, печь, испекать, обертывая в тесто или замазывая наглухо в горшке. Запеклися уста, что мошна пуста! -ся, быть запекаему. Сгущаться, свертываться, творожиться. Кровь запеклась, запеченела, свернулась в печенки (см. также запещись). Губы запеклись смагою, от жару, ветру, усталости. Запеканье ср. длит. запеченье окончат. запек м. запека ж. действ. по знач. глаг. Запека, пройдоха, прошедший огонь и воду. Запек, запекель ж. новг. загар лица и тела, от солнца. Запеклый, запекшийся. Запекальный, к запеканью отнсщ. Запеканец, зап. скряга, скупец, зажимистый кремень. Запеканка ж. южн. водка с медом, настоенная на пряностях в печи, в замазанной наглухо посуде.

ЗАПЕЛЕЖИВАТЬ, запеледить что, влад. загачивать, застилать гатью, завалить хворостом, соломою и землею. -ся, быть запележиваему. Запележиванье длит. запележенье окончат. запеледь м. запеледка ж. действ. по глаг. Запележить избу моск. ухитить, охитить, одеть на зиму соломой, обвалить навозом, землею. -ся, страдат. и возвр. по смыслу речи

ЗАПЕЛЕНГОВАТЬ предмет, морск. взять точное направленье его от себя по компасу, взять пеленг, румб.

ЗАПЕЛЕНИВАТЬ, запеленить окно. свет, перм. завешивать, закрывать пеленою, зазастить. -ся, завешиваться, заволакиваться, покрываться. Солнышко запеленилось тучками. Залеленывать, запеленать дитя, спеленать, завернув в пеленки, свить, повязать свивальником. -ся, страдат. и возвр. по смыслу речи. Запеленанье ср. окончат. действ. по знач. глаг. Запеленщик м. -щица ж пеленщица, кто пеленает. Запеленный, находящийся за пеленою, позадь нее.

ЗАПЕНДРЯЧИТЬ что куда, во что, тамб. всунуть, засунуть, воткнуть.

ЗАПЕНИВАТЬ, запенить что, взбивать, взбить пеною, вспенить; покрывать пеною, взмылить, напр. лошадь. -ся, страдат. и возвр. по смыслу речи. Вино запенилось в кубках, кубки налиты.

ЗАПЕНЯТЬ кому на кого за что, стать пенять, укорять негодуя.

ЗАПЕПЕЛЯТЬ, запепелить что, засорить пеплом, золою. -ся, страдат. и возвр. по смыслу речи.

ЗАПЕРВО нареч. сперва, наперед, прежде; впервые. Ты заперво оглянись, а там и говори. Я ныне заперво к нему пришел.

ЗАПЕРЕЛОЖИТЬ пашню, забросить или запустить под перелог, дать задернеть. Запереложить, зарости, заглохнуть, задернеть, залужать, заковылеть, замураветь, затравнеть.

ЗАПЕРЕТЬ, -ся, см. запирать.

ЗАПЕРИТЬ? что, тамб. далеко закинуть, зашвырнуть, запросить.

ЗАПЕРСТНЫЙ, находящийся за перстом, позадь пальца.

ЗАПЕРТЬ ж. см. запирать.

ЗАПЕРХАТЬ, запершить безличн. начать першить. У меня в горле что- то заперхало, запершило.

ЗАПЕСКИ м. мн. арх. песчаные косы, обнажаемые отливом моря.

ЗАПЕСТОВАТЫЙ, толстоконечный, прочный и увесистый; неуклюжий, как пест. Игла запестовата, толста и тупа. И невелик мужичок, да запестоват. Наше дело запестовато, говорить мужик. Крестьянское дело запестовато. Запестыш м. олон. плотный, толстый и здоровый ребенок.

ЗАПЕСТОВАТЬ кого, начать пестовать или няньчить; изнежить, избаловать пестуя, ухаживая за кем чрезмеру. -ся, с кем, заняньчиться, возиться долго, замаяться.

ЗАПЕСТРИТЬ, начать пестрить; испестрить сплошь, все или невмеру, перепестрить. Запестри жаворонков гребнем, т. е. печенье, ко дню 40 мучеников. 1 марта, -ся, страдат. и возвр. по смыслу речи. Запестреть, начать пестреть, становиться пестрым. -ся, начать пестреться, показываться пестрым, появляться чему пестрому. Запестрела гладь озера рябью. Запестрилися ряды боевые на равнине. Запестренье ср. действие, запестренье, состоянье по знач, глаг.

ЗАПЕСЧАНЕТЬ, запещанеть, быть занесену песками, обратиться в пески.

ЗАПЕТЛИВАТЬ, запетлить или запетелить что. заделывать петлями, завязти сеткою. Запетелить прорванный невод. Поймать кого, что в петлю. Таки запетлили женишка! -ся, страдат. и возвр. по смыслу речи. Запетлшанье ср. длит. запетленье окончат. действ. по знач. глаг.

ЗАПЕТЬ, -ся, см. запевать.

ЗАПЕХИВАТЬ, запехать и пр.. см. запихивать.

ЗАПЕЧАЛИТЬ кого, огорчить сильно, или надолго, опечалить до-нельзя. -ся, закручиниться, загоревать, загрустить, затосковать, заскорбеть; начать печалиться.

ЗАПЕЧАТЫВАТЬ, запечатать что, закрыть, завернуть, заделать и приложить печать; покрыть печатью, печатанными словами, строками. Страхового письма не запечатывай. Сердце человека запечатанная книга. Пчелы запечатывают медовые ячейки, закрывают вощинкою наглухо. Лист запечатан с одной, с обоих сторон. У старого душа до смерти не вынута, а у молодого не запечатана. -ся, быть запечатываему. Запечатыванье ср. длит. запечатанье окончат. запечатка ж. об. действ. по знач. глаг. Запечатная тайна, находящаяся за печатью, под печатью. Запечатлевать, запечатлеть что, запечатать, в переносн. знач. укрепить, утвердить в уме, в памяти, в сердце; повершить и доказать на деле каким-либо поступком. Запечатлей в сердце своем страх Божий. Верность свою запечатлел он кровью своею. -ся, быть запечатлеваему. Запечатлеванье длит. запечатленье окончат. действ. по знач. глаг.

ЗАПЕЧЕНЕТЬ, обратиться в печенку, говор. особ. о крови, которая, простыв, принимает этот вид.

ЗАПЕЧЕНЬЕ, см. запекать.

ЗАПЕЧНЫЙ, позадь, за печью находяшс. Запечный таракан. Запечник, домосед; мерзляк, ознобуша; бабий прихвостень. Друг сердечный, таракан запечный! Это запечный (домашний, свой) гость. Запечек м. запечье ср. промежуток между печью и стеною.

ЗАПЕЧЬ, -ся, см. запекаться.

ЗАПЕЩИСЬ или запечься о чем, начать пещись, печься, стать заботиться, стараться, радеть.

ЗАПИВАТЬ, запить, начать пить, особ. о запойном пьянстве. Годь не пьет, два не пьет, а как запьет, все пропьет. Запьем, так ворота запрем! Запил, и ворота запер. Где запивать, тут и ночевать. Запили соседи-запьем (загуляем) и мы! Люди пьют, так честь и хвала, а мы запьем, стыд да беда! Пить после чего, чтобы легче проглотить, или заглушить дурной вкус. Ешь хлеб, да запивай водицей. На радостях выпить, а горе запить. Вином жажды не запьешь, а разве больнше наживешь. Выпить могарычи после сделки, закрепить условие заздравной чаркой. Добрую продажу запивают. Запить девку, пропить, сговорить, запитая девка, просватанная. Запитое дело, конченное. Запита (девка) - продана. Запитая дочь не обвенчаная. -ся, быть запиваему. Пить продолжительно, не давая себе опомниться. Запиванье ср. длит. запитие окончат. запив м. запивка ж. об. действ. по глаг. Выработал столько, что а на запивку горя не стало. Запивки мн. литки, спрыски, магарычи, до и после дела. Запивной, запивочный, к запиванью, запивке относщ. Заручный, задаточный. Запивоха, запойца об. запоец, запойник м. -ница ж. Запойщик м. -щица ж. запойный пьяница, пьющий запоем. Запой м. запиванье, запивка, могарычи. Запой невесты. запоины, запойка, пропой, заручины; пирушка между своими, запивают просватанную невесту. Запоев или пропоев этих бывает местами два и даже три: на первом дают согласие и решают кладку и приданое, это сговор; на втором, заручины, род обрученья, бьют по рукам; третий запой - девичник. Вообще свадьба должна быть через три недели после большего запоя; если же со стороны жениха выйдеть в этом неустойка, то ему вольны отказать, и он теряет кладку свою и подарки. Запой также временное, болезненное пьянство, когда человек, вовсе не пьюший долго, припадками неистово предается пьянству. На чужие деньги запоем пьем. Запойный, к запою относяшс. Запойчивый, преданный запою. Запойчивость ж. порок или болезнь эта, как нечто общее, не личное; склонность к ней.

ЗАПИГАЛИТЬ, начать кричать пигалицей; жалобно плакаться.

ЗАПИЛИВАТЬ, запилить что, начинать пилить, сделать пилою небольшую нарезку, метку; врезаться пилою глубже должного, или вбок, не по отбою, испортить этим работу; кого, замучить рассказами, просьбами, докукой. -ся, быть запиливаему. Запи ливанье ср. длит. запиленье окончат. запилка ж. об. действие по значенью глаг. Запил м. порча вещи от излишне глубокого вреза пилою. Запиленок м. горбыль, оболонок, заболонка, обаполок, краюха, окраек; полуоблая, крайняя доска от бревна. Запиленка, зарилка, уклон пилы вбок, порча.

ЗАПИЛИКАТЬ, (запилюкать), начать пилюкать, стать кое-как играть на музыкальном орудии; кого, замучить пилюкая.

ЗАПИЛИТЬ, -ся, см. запиливать.

ЗАПИНАТЬ, запясть и запять, запнуть кого, останавливать, задержать; бросать что в ноги кому для спотычки; подставлять кому ногу. южн. удерживать, останавливать кого, боронить, не допускать до чего, мешать. Не запинай его! Запялить, затянуть, напялив что. -ся, страдат. или возвр. по смыслу речи; спотыкаться, задевать на ходу за что ногою; немного заикаться, претыкаться языком. Стой, не шатайся, ходи, не спотыкайся, говори, не запинайся! Запинаться за чужое, воровать. Лучше ногою запнуться, нежели языком, т. е. лгать. Запинанье ср. длит. Запятие окончат. запон м. запин м. запинка ж. об. действ. по знач. глаг. У него говор с запинкой. Что ни порог, то и запинка. Конь с запинкой, да мужик с заминкой не надорвутся. Детинка с запинкой два века живеть. Запин, запон и запона, всякого рода полотнище, полсть, для завешнванья и охраненья чего; передник; фартук женский или рабочий мужской, иногда кожаный, кузнечный; полсть перед дверьми, дверницы; кожаная завеса у линеек, колясок; занавеска перед столиком, ларем калачников, квасников, запонец умалит. Запонок, растен. кувшинчик, Nymphea. Запонь ж. заплавь, бон, нута, плавучая связь бревен, для удержанья напора, при сплаве рассыпного леса. Пск. твер. запонка, пуговка на рубашку. Запона ж. новг. сиб. переденка новг. занавеска, т. е. передник женский, запон, фартук, запаска кал; зарукавник орл. насовка симб. (с рукавами), завеса, занавес. Стар. бляха с каменьями или др. украшеньями, застежка, аграфа, брошка. Запонка умалит. застежка, обычно в виде двойной пуговки, на стерженьке или цепочке. Рубашечная запонка. Рожей подгулял (дурень), так запонкой взял! Запонный, к запону отнсш. Запоночный, к запонке отнсщ. Запонщик м. смотритель запони. Запоночный мастер. Запинатель м. -ница ж. запинщик м. -щица ж. кто в чем либо кого запинает, удерживает, претит. Запинательный, запинный, к запинке относш. Запинчивый, склонный к запинке, ногами или языком; спотык(ч)ливый, заикливый; охочий запинать других. Запятая ж. один из знаков препинанья на письме (,). Вводная речь ставится в запятые. Гдечихнулось - запятая; где икнулось - двоеточие; где табаку понюхать - точка.

ЗАПИРАТЬ, запереть, запирывать что или кого; затворять, замыкать, не выпускать, окружать, держать взаперти. Запри ворота, затвори, замкни или заложи запором. Запирать плотину, замыкать, занимать. Неприятель заперт. Запирать воду, род гаданья: девушка запирает замок под водою, говоря: приди, мой суженый, пить попроси, и видит его во сне. Запьем, так и ворота запрем. Ження едет родня, отворяй ворота! а мужня родня - запирай ворота. Ни того, что запирают, ни того. чам запирают. -ся, страдат. и возвр. по смыслу речи. Неприятель заперся в крепости. Замок не запирается, испорчен. Отрекаться, зарекаться в чем, не признаваться, не виниться. Он во всем запирается, даже отпирается от своих Словарь Академии Борись, не дерись: станешь драться, будешь запираться! Сава съел сало, утерся, заперся, сказал: не видал! Запиранье длит. запир м. запирка ж. об. действ. по глаг. Запирка, запорка, задвижка, засовка, щеколда; завертка, либо иное устройство, для запиранья дверей, окна. Запирный, к запирке отнсщ. Запирный крюк, Запичивый, неправдивый, несознательный. Запиратель м. -ница ж. запирщик м. -щица ж. кто что-либо запирает или замыкает. Запирательный, запирный. Запрательство ср. непризнанье, отрицанье чего или от чего, отреченье от того, что было. Запиральник, запирник, упорник, собачка, кляп у зубчатого колеса для задержки его; в ткацком стану вал с основой или навой удерживается запиральником, а передний вал, прошва, кляпышем, собачкой. Запор м. запирка, в знач. действ. и предм. Народ сошелся для запора плотины. Держи добро пот запором. Добрый вор из-под (изь-за) запора украдет. Железная, деревянная полоса, для запирки поперек вороть, дверей, ставень. От него и запором не отобьешься. Ни запора, ни подворотенки. Без забора, без запора не уйдешь от вора. Изба крепка запором, а двор забором. Гости на двор, так и ворота на запор! не выпускать. Гости как бы со двора, а хозяин - запор на ворота! Сиб. учуг, закол, частокол. забойка, колова, плетень поперек речки, для ловли рыбы. Болезненное состоянье, недостаток испражненья или остановка в немецк. Запорный, к запору в разн. знач. отнсш. Запорная-трава, вят. расти. Adonis, см. заячий-мох. Запертие ср. сиб. кяхт. срок кончанья торга с китайцами, закрытие торговли.

ЗАПИРОВАТЬ, начать пировать, забражничать. -ся, пировать слишком долго или много. Запированье ср. действ. по глаг. Запирушечный, происходящий во время пирушки.

ЗАПИСКИВАТЬ, запищать, начинать, начать пищать; закричать пискляво. Запискиванье ср. м. записк м. об. действ. по глаг.

ЗАПИСЫВАТЬ, записать что, писать что либо известное, для памяти, сведенья, отчета; вносить в книгу, в списки, счеты. Он ежедень записывает погоду. Не записывая расхода, концов не сведешь. Записать кого в корпус, на службу, внести в список или отдать, пристроить. Записать за кем имнье, отдать или передать на его имя, укрепить за ним, судебным порядком. Записать весь лист, исписать, покрыть письмом. Записать картину, начать писать, заделать. У него две картины записаны, да стоят. Записать картину или образ, замалевать, замазать, переписать снова; покрыть краскою и написать другой. Древние образа не редко бывают записаны и могут быть очищены. -ся, быть записываему; записывать куда, где самого себя; писать слишком долго или много, засиживаться за письмом или, забываясь, писать недолжное, вздор. Записаться у кого, записать имя свое, при посещении, коли не будешь принять. Записыванье ср. длит. записанье окончат. запись, записка ж. об. действ. по знач. глаг. Запись, всякая письменная сделка, обязательство; засвидетельствованное в суде условие о даре, передаче, или о наследстве. Были записи кабальные, крпостные. ныне есть: дарственные, духовные, запродажные и пр.. в картежной игре, запись или записка, все, что записано на столе, весь выигрыш или проигрыш. Брачные записи, роспись приданому; их смотрят на сговоре, а после пируют у жениха. С авоськи ни письма, ни записи, С ними говори, а в запись словечко покидай. Записка, писулька, грамотка, письмецо. Деловая записка, выписка из дела, сжатое изложенье всего хода его. Записка ж. мн. (чьи либо), дневник, описанье жизни, событий. Записки географические, исторические, и пр.. временник, книжное изданье. Записной к записыванью относящийся. Записной карандашь, листок, для записки чего служащий. Записной доход, долг, не наличный, числящийся по счету. Записной плясун, игрок, отъявленный, всем известный. Записьный, к записи относящийся. Записочный, к записке, записочке относящийся. Записыватель, -ница, записч(щ)ик м. -щица ж. кто записывает что-либо.

ЗАПИТЕРИТЬ шуточн. зажить по-питерскому, столичному; важно, барски, мотовато.

ЗАПИТИЕ, запить и пр. см. запивать.

ЗАПИХИВАТЬ, запихать или запе(ё)хивать, запахнуть что куда, засовывать, заталкивать, затыкать или забивать. Запихни ветошку за печь. Его запихнули за дверь, чтобы никто его не видел. -ся, страдат. и возвр. по смыслу речи. Запихиванье ср. длит. запаханье окончат. запих м. об. действ. по знач. глаг. Спицу одним запихом не посадишь на место. Запехтюрить пск. твер. запихать.

ЗАПИЧКАТЬ кого, начать пичкать или набивать, кормить силою; закормить, повредить пичкая. Ребенка запичкали вовсе.

ЗАПИЧУЖИТЬ, начать пичужить, вертеться или петь пичужкой.

ЗАПИЩАТЬ, см. запискивать.

ЗАПЛАВАТЬ, заплыть, начать плавать, начать плыть. Я скоро заплаваю, выучусь плавать. Смотри, как заплыл орел или возоушный шар! Заплаваться, плавать слишком долго. Заплаванье ср. длит. заплав м. заплавка ж. действ. по глаг. У него заплав хорош, приемы плавания хорошии, свободны. Заплавной, к заплаву относящийся; заплывной, занесенный пловом. Заплавщик м. коновод в плавании, первый пловец. Заплывать, заплыть, куда или за что, заходить пловом, вплавь, либо плывя на судне. Утка заплыла за камыш. Далеконько мы заплыли, не пора ли воротиться? Заноситься, засариваться наносом: пухнуть, разбухать. Рана заплыла кровью. Поруб на дереве заплыл, зарос наплавом, болоною. Весь пруд заплыл тиною, илом. Кадка заплыла, замокла, не течет. Березовый пень заплыл наплавом (капом), губами. Свинья заплыла салом. У него лицо заплыло отеком. Чернила заплывают, расплываются, сплываются, слепы, растекаются по бумаге, письмо сливается. Заплыванье ср. длит. за плытие окончат. заплыв м. об. действ. и сост. по знач. глаг. Заплыв или заплывина ж. заплывшее, расплывшееся пятно. Тут ничего не прочтешь, вся страница одна заплывина! все буквы стеклись, заплыли. Заплав м. заплыв м. наплав на живом дереве, или рубец, шишка, свиль, от зароста, от зажившей раны, порчи. Заплывок, то же, зарость на дереве. Заплавь, заплыва ж. бон, нута, связь бревен, пускаемая на волю и укрепляемая на месте, для непропуска или отвода гонок, плотов, судов; упругая бревенчатая связка на поворотах быстрых рек, для охраны судов от удара в берег. Заплавный, заплывный, к заплави относящийся. Заплывной, заплылый, заплывший по воде, заносный, занесенный водою, течением; растекшийся, расплывший. Заплывчивый, легко заплывающий, в разных знач. Заплывчивая речка, бумага, глаза и пр.. Заплавлять, заплавить что, заделать, зачинить, расплавив или растопив края отверстия на огне. Запаивают припоем (оловом, серебром, золотом); заплавляют либо самую вещь по себе, либо смолою, сургучем и пр.. -ся, быть заплавляему. Малые трещинки в глиняной посуде заплавляются поливой, или замуравливаются. Заплавленье ср. окончат. заплав м. заплавка ж. действ. по знач. глаг. Заплавной, к заплавке, заплавленью, заплаву относящийся.

ЗАПЛАКАТЬ, стать плакать. Дитя не заплачет. мать не услышит. Хозяин не заплачет, и гостей не разжалобит. Рад бы заплакал, да смех одолел! Рад бы заплакал, да слез нету: не рад и смеху, так рот ведет! Жил был молодец: в своей деревне не видал веселья, на чужбину вышел, заплакал. Заплакать глаза, лицо, казать на них признаки плача. Она два платка заплакала, смочила, напоила слезами, -ся, плакать без меры. Заплакаться на кого, всплакаться, жаловаться, пенять, начать плакаться. Заплачка сев. обычный плач по невесте, на девичнике, почему и самый сговор, пропой или девичник и плачевные песни и причитания невесты, называются заплачкой. Заплакуша ж. запевала на заплачках, девка, которая водит.

ЗАПЛАМЕНЕТЬ, начать пламенеть, загораться; заниматься пламенем. -ся, завидеться в огне, предстать внезапно в пламени. Запламенный, находящийся за пламенем, позади него.

ЗАПЛАНОВАТЬ арх. замежевать, снять на бумагу и отвести кому во владение. Запланировать, выровнять место не одной срезкой (спланировкой), но и насыпкой, сравнять насыпью.

ЗАПЛАСТАТЬ, начать пластать. Запластать, запластовать что, завалить, прикрыть пластами. Запластать могилу дерном, -ся страдат. и возвр. по смыслу речи. Запластинный, находящийся позади пластины.

ЗАПЛАСТЫРИТЬСЯ, обложиться или выпачкаться пластырем.

ЗАПЛАТИТЬ что или чем за что; уплатить, выплатить, расплатиться; отдать долг, вознаградить за что платою, деньгами или иным чем; отомстить, воздать (см. заплачивать). Заплатил ты мне, спасибо, за мое добро! о неблагодарном. -ся. быть заплачену. Заплаченье ср. окончат. заплата ж. об. действ. по глаг. Заплатный долг, могущий быть уплачен. Заплатчивый, мстительный, злопамятный.

ЗАПЛАЧИВАТЬ; заплатать и заплатить что, зачинять вставкой, накладкой, заплатками; латать, вставлять заплаты, латки. Не заплатана ты башка!) дурак. -ся, быть заплачиваему. Долг заплатится и дыра заплатится. Заплаченная кому либо услуга: заплаченый кафтан. Заплачиванье ср. длит. за плаченье окончат.заплата, заплатка ж. об. действ. по глаг. Заплата или заплатка также самый предмет, лоскут для починки худого места, дыры; латка. Эту дыру (т. е. беду) заплатками не вычинишь. Тридцать лет заплата лежит, а все годится! На сырые дрова подтопка, на прореху заплатка. Как в церковь идти, так и заплаты чинить. Запили заплатки, загуляли лоскутки. Нужда и за заплаткой грош найдет. Бейся об заклад: на ком больше заплат? Сидит баба на грядках, вся в заплатках? повитая корчага или кочан. Шапка татарка (чертова шапка) вся в заплатках? каменка. Запл атник или заплаточник м. -ница ж. у кого вся одежда в за платках, оборванец. Заплаточный, к заплатке относящийся.

ЗАПЛЕВЫВАТЬ, заплевать, начинать плевать; что, загадить плевками, оплевать. Он меня заплевал беседуя, забрызгал слюнами. Мухи заплевали книгу чернилами. Заплевать грядку, засеять, прыская мокрое семя изо рта. -ся, заплевать себя самого; быть кем заплевану. Заплевыванье ср. длит. заплеванье окончат. заплев м. заплевка ж. об. действ. по глаг. Заплевок, заплеванное место или плевок, напр. на бороде Заплевок, заплевыш, заплева об. человек, опозоренный в общем мнении. Заплевоха об. бранчивый, ругатель. Заплевуша об. плевач, плевала; неопрятный плеватель. Заплюнуть что куда. забросить плевком куда- либо. Заплюйчивый, заплевчивый верблюд, плевач, блевач, сердитый плевака. Заплюгавить что, южн. зап. замарать, загадить, опоганить.

ЗАПЛЕНИТЬ, см. заполанивать.

ЗАПЛЕННЫЙ, подпленный, находящийся за пленой, под пленою. Запленное место в железмом пруте хрупко.

ЗАПЛЕСКИВАТЬ, заплескать, стать плескать; начинать, начать плескать руками (однкртн. всплеснуть) или жидкостью, водою. Забрызгивать, залить плеща, бросая всплески, заплеснуть однкртн. Все вдруг заплескали в ладонии. Утки заплескали водою. Ты меня всего заплескал. Волны заплескивают до этих местоим. Лодку заплеснуло волной. Не заплесни меня щами. -ся, страдат. и возвр. по смыслу речи. Не вели ему плескаться, т. е. плескать на меня (как: драться, браниться, толкаться и пр.). Заплескаванье ср. длит. заплесканье окончат. Заплеск м. об. действ. по глаг. Заплеск, заплесок м. заплески мн. вершины волн, бьющихся о берег, всплески; знаки, остающиеся от этого на берегу и самая часть песчаного прибрежья, заливаемая волной. По заплескам теперь не проедешь, ветер нагонный. Заплескной, заплесной, захватываемый заплесками. Заплесные доски, пск. временные насады или набои на судах, для охраны товара от заплеску. Заплесковый, к заплескам относящийся. Заплесина ж. заплесье ср. или заплесок м. часть реки, ближайшая к плесу, к колену или к заливу, по ту сторону его, но на одном и том же берегу; арх. низменная поверхность кручи. (Шейн).

ЗАПЛЕСНЕВЕТЬ, заплеснеть, начать плеснеть; покрыться плесенью. Заплесневелый, заплеснелый, заплесневший. Кто заплесневелый хлеб ест, тот легко плавать будет.

ЗАПЛЕСНЕТЬ, заплесневелый и пр. см. заплеснеть.

ЗАПЛЕТАТЬ, заплести или заплесть что, начинать плести; сплетать, плести плетежком; обвивать. Я заплела новые кружева, *Он заплел бестолковщину. Заплети ей косу, да заплети в нее косоплетку. Заплетать ногами, задевать на ходу ногой за-ногу. Заплети плющ в решетку. Шелкова трава следы заплела. В лесу снято, в дому гнуто, по середке заплетено? сито. -ся страдат. и возвр. по смыслу речи. ХМЕЛЬ вьется и заплетается. У него язык заплетается, он косноязычен или пьян. Гусеничка заплелась. Заплетанье ср. длит. заплетенье окончат. заплеть м. или заплетка ж. об. действ. по знач. глаг. Заплеть также способ плетения. У нас плетни другого заплету, не по вашему. Заплетка, вещь, заплетаемая или выплетаемая в плетежек; косоплетка. Заплетный, заплетаемый, к заплету относящийся. Заплетчавый, охочий заплетать, либо склонный заплетаться. Заплетчик м. -чица ж. кто запле(л)тает что-либо. Заплетчиков, -чицын, ему или ей принадлежащий. Заплетыш м. что заплетается, заплелось, впуталось куда.

ЗАПЛЕТЬ арх. загореться, заняться огнем, затлеть и запылать.

ЗАПЛЕУШИТЬ кого, заплеуховать пск. заушать, оплеушить. Заплеуховина, заплеушина, оплеуха.

ЗАПЛЕХАТЬ что, пск. твер. залить, заплескать. Память заплехнуло, стал забывчив. Заплехтень? м. твер. столбняк.

ЗАПЛЕЧНЫЙ, находящийся за плечами. Заплечный мастер, кат, палач. Ходить тебе у заплечного мастера в подручных! т. е. быть сечену кнутом. Заплечье, заплечье ср. заплечико ср. заплечек м. заплечина ж. заплечья ср. мн. верхняя часть спины, хребет, горб, лопатки, крошни, закукры. Заплечек, всякий выступ на предмете, для удержания его на месте, для упора и пр.. Заплечник м. часть одежды или сбруи за плечами, на заплечье.

ЗАПЛЕШИВЕТЬ, начать плешиветь, залысеть. Заплешье ср. заплешина ж. место за плешью, вторая плешь; пск. дальняя и отдельная пашня.

ЗАПЛИСА ж. растение Solanum dulcam., буддерево, золотуха, псинка, гадюча-трава, паслен - красный. песий, гадючий, горькослад. Растение Talictrum, василисник, сузик, лапуша, вередовец, живительная, луговая рута.

ЗАПЛОТ м. сиб. забор, деревянная сплошная ограда, из досок или бревен. У смолосадов, сруб, вставляемый в яму, куда смола стекает. Заплота, заплотина ж. яросл. запруда, плотина, гребля. Перевозное судно? Заплотить двор, сиб. обнести заплотом, оградить досчатым, бревенчатым забором. Заплотный, к сему относящийся. Заплотный лес, заборник, заплотник м. собират. сиб. жердинник, тонкий бревенник. Заплотчик м. плотник, корый рубить заплот.

ЗАПЛОШНЫЙ, заплошливый человек, пск. твер. оплошный, оплошливый, несметливый, или авосьник, или зевака.

ЗАПЛУТАТЬ, начать плутать (вм. блудить), сбившись с дороги, начать ходить или ездить туда или сюда, без пути. -ся, заблудиться, сбиться с дороги. Заплутанье ср. окончат. сост. по глаг. Заплуталый, заплутавшийся. Заплутчивый. беспамятный на местность, легко плутающий. Заплутовать, стать плутовать. -ся, исплутоваться, запутаться в плутнях; пуститься на плутни. Заплутни м. мн. плутни; плутовские уловки.

ЗАПЛЫВА, заплыванье, заплывать и пр.. см. заплавать.

ЗАПЛЫВЩИНА, раскольничий толк беспоповщины.

ЗАПЛЮНУТЬ, см. заплевать.

ЗАПЛЮСКИВАТЬ или заплющивать что; заплющать или заплюснуть, сплющивать; закрывать, заделывать плюща. Катком или валом можно заплющить все неровности. Заплюсни, заплющи очи. южн. зап. закрой, зажмурь. -ся, быть заплющиваему. Заплюскать или заплющить, начать или стать плющить. *Она так и заплющила языком, вспех лоском кладет! Заплескаться или заплюхаться зап. и пск., вор. зашлепаться, заваландаться, загрязниться, вымочиться в грязи, по лужам. Заплюсина ж. заплюсище, заплюсье ср. задняя часть плюсны или стопы (как запястье у руки); вся пятка, от берцовых костей или лодыжек и до пяти костей плюсны или продолжения перстов; лат. tarsus.

ЗАПЛЯСЫВАТЬ, быть вожаком, коноводом пляски; плясать в первой паре, предводительствовать. Заплясать, начать плясать; - музыкантов, замучить пляскою. -ся, плясать много, долго, сверх меры. Заплясались мы а забыли, что домой пора! Пляши, да не заплясывайся. Заплясыванье ср. длит. заплясь м. -ка ж. об. действ. по глаг. Заплясь и запляска также приемы, движения в пляске. У него хороша запляска. Заплящик м. -чица ж. коновод в пляске, укащик. Заплясный поклон, вычурный, с плясовыми приемами.

ЗАПНИК, запья-трава, растение Phlomis, посошок.

ЗАПНУТЬ, -ся, см. запинать.

ЗАПОБРАСЫВАТЬ арх. шатать, качать, кидать из стороны в сторону. Чтото его запобрасывает на ходу, хмелен.

ЗАПОБРАТАТЬ кого, с кем, побратать, сдружить братски, помирить, -ся, с кем, побрататься.

ЗАПОВАРИТЬ или заповарничать, стать поварничать, начать стряпать кушанья, застряпать, заприспешничать.

ЗАПОВЕДЫВАТЬ, заповедовать или заповедать что кому, повелевать, предписывать, приказывать, наказывать к непременному, всегдашнему исполнению; завещать какую обязанность, обязывать к чему заклятием; запрещать. Спаситель заповедал нам любить друг друга. Она, на смертном одре своем, заповедала мне тайну. Лихва заповедана, запрещена. Заповедать лес, запретить в нем рубку; это делается торжественно: священник с образами, или даже с хоругвями, обходить его, при народе и старшинах, поют Слава в вышних, и запрещают въезд на известное число лет. -ся, быть заповедуему; зарекаться, обрекаться, налагать на себя обет. Заповедыванье окончат. заповед м. заповедка ж.об. действие по значению глаг. Заповедка, заповедник м. заповедище ср. заповедной лес, роща, где рубка ааповедана, запрещена; божелесье, пуща, запретник, засек, моленый лес, заказник, зарощи, запуск, заказная роща; заказной пруд, заказное место для рыбной ловли, охоты. В заповедище не стрелять. Заповедной, заповеданый или к заповедке относящийся; заказанный, запрещенный; заказной, запретный. Заповедной товар, запрещенный в продаже. Заповедные деньги, попенные, штрафные, порубщиковые. Заповеданого не трогать. Чур заповедано. Помни праотцев: заповедного не тронь! Заповедное сущ. ж. заповедная запись, письменное обязательство, данное кем в том, что впредь не станеть делать чего, не нарушить запрета. Заповедь ж. повеление, приказание, наказ, нерушимое наставление. донск. заповедник, заказник. Заповедчивый, запретл(ч)ивый, охотник до запрещений. Заповедатель, заповедник м. -ница ж. заповедчик м. -чица ж. кто заповедует, заповедал что либо. Зоведательный, заповедальный, заповедной, в знач. содержащий в себе заповедание, обет, наказ или запрет; к сему отнсщ.

ЗАПОВЕРИТЬ что кому, поверить тайну, доверить деньги, важное дело; запоручить. Задушевного кому заповеришь?

ЗАПОВЕСТИТЬ что кому, повестить загодя, вовремя; объявить заранее, предуведомить. Ему свечера заповестили.

ЗАПОВЕТРЕТЬ смол. умчаться ветром, быть унесену. Заповетрей ты! пропади ты! бранное Куда он заповетрел? девался.

ЗАПОВОЛТЬ? кого, влад. забранить.

ЗАПОВОРОТНЫЙ, находящийся за поворотом. Заповоротить что, перевернуть другим боком, отворотить от ветра, огня. -ся, отворотиться. Не кашляй в глаза, а заповоротясь.

ЗАПОГЛЯДЫВАТЬ за чем, приглядывать, по(при) сматривать.

ЗАПОГОДИТЬ или запогодиться безличн. заненаститься. Запогодило на дворе, и выходу из дому нет.

ЗАПОДКОВНАЯ грязь, забивающаяся под подковку, между нею и копытом. От заподковной грязи мокрец бывает.

ЗАПОДЛИННЫЙ, истинный, настоящий, подлинный, не лживый, и не поддельный. Я тебе говорю заподлинно, взабыль.

ЗАПОДЛИЦО, подлицо, вгладь, вровень, в уровень. Утопи личинку замочка заподлицо с деревом.

ЗАПОДЛИЧАТЬ, начать, стать подличать. -ся, исподличаться.

ЗАПОДОЗРИТЬ, (заподозреть) кого в чем, подозревать, считать подозрительным, казать подозрение. Он заподозрен в краже. Подметить, подсмотреть, подглядеть, увидать что скрытное, не всякому заметное. Я заподозрил зайца на логве.

ЗАПОДОШВЕННЫЙ, находящийся за подошвою. ЗАПОДРЯЖАТЬ, заподрядить кого, подряжать, договаривать на поставку чего, на работы. -ся. страдат. и возвр. по смыслу речи. Хлеб заподряжался в Рыбинске. Я заподрядился выстроить житницу. Заподряженье ср. окончат. заподряд м. заподрядка, заподряжа ж. об. действ. по глаг. Заподряд также подряд, все дело поставки чего и самое обязательство. Заподрядный, рядный, подрядный, к заподряду относящ. Заподрячик м. -чица ж. кто рядит или подряжает, заключает условие с подрядчиком.

ЗАПОДСАЧИВАТЬ, заподсочить лес для рубка. подсачивать загодя, подготовлять вовремя. -ся, быть заподсачиваму.

ЗАПОДУШЕЧНЬЙ, за подушкою находящийся.

ЗАПОДЧЕРЕДНОЙ, следующий за подчередным, третий по очереди.

ЗАПОЕЗДНЫЙ, следующий за поездом.

ЗАПОЖНЕНЫЙ, находящийся за пожнею, позадь или далее нее.

ЗАПОЗНАВАТЬ, запознать кого перм. ниж. не узнать, не признать, принять знакомого за чужого. -ся, обознаваться, принять, по сходству, одного человека за другого, одну вещь за другую. Кто-то запознался, унес на плечах мою шубу. Запознаване ср. длит. запознанье окончат. действ. по глаг. на ть и на ся. Запознатчивый, склонный к запознаванию, беспамятный на людей и лица, легко принимающий одного за другого.

ЗАПОЙ, запойный и пр. см. запивать.

ЗАПОЙМЕНЫЙ, за поймою находящийся, полоса вне границ приема, разлива; сухобережье.

ЗАПОЙНЫЙ, запойчивый и пр. см. запивать.

ЗАПОЛАЖИВАТЬ, заполадить с кем, поладить или сладить, уговориться, условиться, согласиться; помириться (см. также запалзывать).

ЗАПОЛАНИВАТЬ или заполонять или запленять; заполонить или запленить кого, забирать в полон, брать в плен, полонять. *Обворожить собою кого и эавладеть им. -ся, быть заполоняему. Заплпняться, заплениться чем, кем, пленяться, восхищаться, прельщаться. Заполоненье, заплененье ср. окончат. заполон м. об. действ. по знач. глаг. Свободи меня, Боже от вражьего заплененья! в прям. и переносу, смысле. Заполончивый, ОХОЧИЙ полонять, пленять. Берегись чарки: она заполончива. Заполонщик м.- щица ж. кто заполанивает, полонит, пленяет.

ЗАПОЛАСКИВАТЬ, заполоскать, начать полоскать. Мы заполоскали белье с рассвету. Ветер зашел, и паруса заполаскивают, заполоскали. Заполаскивать, заполоснуть что, замывать, смывать, счищать полоща в воде. Заполосни наскоро пятно в скатерти. По заплескам вода скоро заполаскает лунку песком. Лодку заполаскивает, заливает волною. -ся, страдат. и возвр. по смыслу речи. Иные пятна в белье легче заполаскиваются молоком. Утки заполоскались в пруду. Прачки заполоскались на речке, долго их нет. Полог заполоснулся ветром, его закинуло или подняло. Заполаскаванье ср. длит. заполосканье окончат. заполоск м. об. действ. по глаг. Заполоск м. об. то же, в знач. залития лодки волной. Речные, морские Заполоски ж. мн. заплески, берег, ополаскиваемый волною, и следы ее (см. также заполосный). Заполосчивый, легко заполаскивающий, и пр. о парусе.

ЗАПОЛАТНЫЙ, находящийся за полатями.

ЗАПОЛДНИЧАТЬ, начать полдничать, заполудничать, заполудновать. -ся, засидеться заполдником. Заполдеяный или залолуденный, относящийся до времени за полдень.

ЗАПОЛЕВАТЬ зверя, дичину, добыть в поле, на охоте, особ. затравить. -ся, замешкаться на охоте. Заполеванье ср. окончат. действ. по знач. глаг. Заполевщик м. кто заполевал что либо. Запольный, лежащий за полем или за полями, за пашнями, далее них. Запольная земля, заполье ср. ниж. заполица ж. арх. заполек м. дальнее поле или пашня, которые поэтому и не удобряются, а по выпашке покидаются под залог, залежь; кулижки, расчищенные кем для себя, невсчет тяглового участка. Заполье калужск. задняя половина избы (от пол?), иногда за перегородкою, казенка, стряпная; передяя часть середа. Запольная стена, перегородка, отделяющая заполье. Запольки ж. мн. арх. поженьки за полями, по низам, к воде. Запольник м. растен. Аlchemillа vulgaris, лапушник-малый?

ЗАПОЛЗАТЬ, заползной и пр.. см. запалзывать.

ЗАПОЛИТЬ кафтан, зап. запахнуть, прикрыть полу полой плотнее. -ся, запахнуться, укутаться полами. Заполок зап. короткий кожаный передник у мастеровых; заполка зап. передник, фартук, запон (искажн. запон. запонка?).

ЗАПОЛИЦА, заполье и пр. см. заполевать.

ЗАПОЛОНЕНЬЕ, заполонить и пр. см. заполанивать.

ЗАПОЛОСКАНЬЕ, заполоскать и пр. см. заполаскивать.

ЗАПОЛОСНЫЙ, находящийся за полосами; заполосная земля или заполоска ж. заполоски мн. лишняя, оставшаяся тут и там полосами, за наделом тягл, запасная, отдаваемая иногда по частям бестягольным, убогим, солдаткам и пр. Межники, и другие невспаханные полосы, для покосу. Заполосник м. мелкий лесок, растущий по заполоскам. Заполосатеть, начать, стать полосатеть, делаться полосатым.

ЗАПОЛОТЬ, -ся, см. запалывать.

ЗАПОЛОЧНЫЙ, находящийся позади полки или полок

ЗАПОЛОШНЫЙ человек (полошить), ветренный, опрометчивый, безразсудный, взбалмошный, сбреховатый.

ЗАПОЛУЧАТЬ, заполучить что, вперед взять заработанную плату.

ЗАПОЛЫГАНИТЬ олон. запламенеть, распалиться, разгореться пламенем. Вишь как заполыганало в печи!

ЗАПОЛЬЕ и пр. см. заполевать.

ЗАПОМИНАТЬ, запомнить что, забывать, запамятовать, позабывать, безличн. замститься; не думать о чем, не помнить чего. Запомнить употреб. иногда и в пртвпол. знач. помнить, памятовать, удержать в памяти. Наказывал он мне еще что - то, да запомнил я. Запомни же это, не забудь. Отцу имя запомнил, а матке позабыл! -ся, быть запоминаему, забываему. Того гляди, запомнится, забудется. Запоминаются и важные дела. Запоминанье длит. запомин м. -ка ж. об. сост. по глаг. Запоминчивый, забывчивый, рассеянный, беспамятный. Дело запоминчиво, забывчиво, трудно помнится. Запоминашка об. шуточн. непомняший, беспамятный человек.

ЗАПОНА, запонка и пр.. см. запинать.

ЗАПОНИМАТЬ или запоимать; запонять или запоять что, занимать, как водаза(по)нимает луга, или как занимают, загоняют скотину, -ся, быть запоимаему. Запоиманье длит. запоятие ср. запоим м. запоимка ж. об. действ. по глаг. Запоимный, к запоимке отнсщ. Запоимчивый, склонный к запоимке. Запойменый, находящийся за поймою.

ЗАПОР, запоры, см. запирать.

ЗАПОРАЖНИВАТЬ или запорожнять; запорожнить что, занять, наполнить, положить что либо в посуду, в укладку, засыпать в закром и пр.., запрастывать, запростать.

ЗАПОРАНИТЬ кого, новг. поранить, ранить не сильно, легко. -ся, ранить самого себя. Топором руку запоранил.

ЗАПОРАЧИВАТЬ, запорочить кого, опорачивать, забраковать, захулить, захаять, находить негодным. Нашего рекрута запорочили рукой, ногою, т. е. нога у него больна или уродлива. -ся, страдат. и возвр. по смыслу речи. Запорачиванье ср. длит. запороченье окончат. запорочка ж. об. действ. по знач. глаг.

ЗАПОРАШИВАТЬ, запорошить что, засыпать пылью, песком, снегом, сыпучим веществом. Запорошить глаз, засорить; говор., когда что- либо попадет в глаз. *Не пыли, глаза запорошишь! полно врать, хвастать. Не гляди высоко, запорошишь око! не зазнавайся. -ся, страдат. и возвр. по смыслу речи. Запорашиванье длит. запорошенье окончат. действ. по глаг.

ЗАПОРАЩИВАТЬ, запоростить солод, растить его заране, загодя, в запас, заблаговременно, задолго до надобности.

ЗАПОРКА, запорный и пр. см. запирать.

ЗАПОРОЖНИТЬ, см. запоражнивать.

ЗАПОРОЖНЫЙ, находящийся за порогом (дверным), или за порогами (речными). Запорожье ср. место за порогом, за порогами. Днепровское Запорожье.

ЗАПОРОСТИТЬ, см. запоращивать.

ЗАПОРОТОК? м. яйцо тухлое или засиженное, дохлец, заморыш.

ЗАПОРОТЬ, см. запарывать.

ЗАПОРОЧИТЬ, см. запорачивать.

ЗАПОРОШИТЬ, см. запорашивать.

ЗАПОРСКАТЬ, начать, стать порскать, понуждая гончих криком.

ЗАПОРТИТЬ что, начать портить. Это не зачатой сапог, а запорченный. -ся, страдат. и возвр. по смыслу речи. Запорток? м. болтун, дохлец, задохлое или гнилое яйцо. Мясо от скота, битого в полнолуние, запортчиво, легко и скоро портится.

ЗАПОРУБЕЖНЫЙ, находящийся за рубежем, за межею.

ЗАПОРУЧАТЬ, запоручить кому что, поручать, доверять, поверять, вверять; передавать по условию; новг. приложить руку, подписать; сев. и вост. заручить, обручить, помолвить, сговорить, просватать и запить невесту. Дай Бог вспоить, вскормить, богато запоручить! с новорожденною дочерью. -ся, вверять себя кому, отдаваться кому. Запоручилась я добру молодцу. Ручаться, быть порукою, дать ручательство. Запорученье ср. перм. зарученье, обрученье, сговор и пропой невесты. Хлеб-соль берем, а запорученье на суд добрым людям отдаем! ответ сватам.

ЗАПОРУШИТЬ что, истребить, уничтожить, разрушить, нарушить.

ЗАПОРХАТЬ, запорхнуть, см. запархивать.

ЗАПОРЯЖАТЬ, запорядить что или кого, заподряжать. Поваженый, что запоряженый. Запорядня, побыт, порядня, порядок, установка, обычай, обык заведение.

ЗАПОСАЖИВАТЬ, запосадить что, в швейной работе, собрать, пришить борами; посадить несколько, унести на игле, пришить с посадкою, подтягивая одну кромку и пуская другую на слаби. -ся, страдат. Запосажаванье длит. запосадь м. запосадка ж. об. действие по знач. глаг. Запосадка мало, мало посажено.

ЗАПОСИЖИВАТЬ, сидеть без дела или ожидая чего. Запосижшаем да запоглядываем, у окна, за воротами. Запосидное дело, сидячее, усидчивое, требующее долгого сиденья на месте.

ЗАПОСЛУЖИВАТЬ, запослужить кому чем, за что. послужить, отслужить, отблагодарить услугой, службой. Запослуга ж. услуга за услугу. Услуживай, не чая запослуги.

ЗАПОСЛУШИВАТЬ что. стар. подписываться под показаньем своим, в качестве очевидца, свидетеля, доводчика, послуха.

ЗАПОСРЕДНИЧАТЬ, стать распоряжаться как посредник.

ЗАПОСТАВНЫЙ, находящийся за поставом или за поставцем.

ЗАПОСТЕЛЬНАЯ сватья сев. обычно родная невесты, которая отвозить в дом молодых постель, белье и вообще приданое. Запостелевать пск. заспаться, заваляться, залежаться.

ЗАПОСТИТЬСЯ или запостничать, стать поститься или начать постничать. Запоститься или запостничаться, поститься слишком долго. Запащиваться, запоститься, изнуряться постом; заморить себя голодом, по изуверству. Морельщики встарь запащивались до конца или вовсе, до смерти.

ЗАПОСТРИГАТЬ, задопотричь кого, обрекать монашеству, готовить к тому. -ся, быть обрекаему или обрекать себя монашеству и носить одежду эту, до пострижения.

ЗАПОСУЛЬНЫЙ, что берется, взымается за посул, за обещанИе. Запасульной пошлины неть. Запосуливать, запосулить что за что, сулить или обещать далеко впереди, за наличное. Не запосуливай рубля, а отдай полтину.

ЗАПОСЫЛАТЬ или запосыловать, запослать кого куда; спосылать сев. предпослать, послать вперед. Запосылай-ко к соседу, дома ли он. Запосыльная плата, выдаваемая за посылку кого или чего.

ЗАПОТЕТЬ, стать потеть. Запотенье ср. окончат. состоянье по знач. глаг. Запотелый, запотевший или потный. Запотелые стекла. Запотущая лошадь. потливая, склонная к поту. Запачивать, запотить кого, что, приводить в пот, покрывать потом; надышать сыростью. Знать гнал, больно коней запотил. Запотить окончину, зеркало, дохнув на него. Носи ленту, не запачивай! не засаль.

ЗАПОТОЛОЧИТЬ избу, кур. настлать потолок.

ЗАПОТОЧНЫЙ, заручейный, заструйный, заречный.

ЗАПОТЧИВАТЬ (от почтить, почестить) кого, закормить, запоить, замучить упрашивая и понуждая; угостить слишком усердно. -ся, объесться или упиться. Запотчиванье ср. окончат. действ. по знач. глаг.

ЗАПОХАЖИВАТЬ арх. похаживать, захаживать куда, расхаживать. Кто-то тут запохаживал по грядам.

ЗАПОЧИВАТЬ, започить, а южн. зап. започинуть, лечь спать, отойти ко сну; усыпать, уснуть; умирать, умереть, скончаться. Започиваться, заспаться. Започиванье ср. длит. започитие окончат. започив м. започивка ж. об. состоянье по глаг. Започив также начало сна. Започивный, к започиву относящийся. Започивальный, к започиванью относящийся. Започивальня ж. почивальня, спальня; могила, склеп; кудельница, убогий дом, упокойный дом.

ЗАПОЧИНАТЬ, започать что, зачинать, починать или начинать товар, припас и пр. Мы уж започали новину. Започатыи пирог, закром и пр. -ся, быть зачинаему. Започинать день или товар, быть починщиком, первым покупателем. Започинанье ср. длит. започатие окончат. започин м. започинка ж. об. действ. по глаг. Започин, почин, первая продажа товара вообще, или в данное время, день. Започинный, к започину относящийся. Започинщик м. - щица ж. кто зачал, обновил что; первый по ряду покупщик, починщик. Започинить что, започать, почать продажей, покупкой; быть продавцом или покупателем починаемого товара или первой продажи в этот день. Започиночный, започинковый, расположенный за починком, зачищобный закулижный.

ЗАПОШИВАТЬ, запошить и пр.. см. запахивать (запахнуть).

ЗАПОШЛЯТЬ, запошлить что, опошлить или огадить; сделать пошлым, употребляя во зло. Предмет этот запошлен бездарными писателями. -ся, страдат. и возвр. по смыслу речи. Ты совсем запошлился в своем разгульном обществе. Запошлеть, за(о)пошлиться. Запошленье, действие, запошленье, состоянье по глаг. Запошлелый, запошлевший, опошлевшийся

ЗАПОЯСЫВАТЬ, запоясать кого, опоясать, подпоясать, подвязать поясом. -ся, страдат. и возвр. по смыслу речи. Запоясыванье ср. длит. запоясанье окончат. запояска ж. об. действ. по знач. глаг. Запоясный, к запояске относящийся. Запоясник м. опоясник, пояс, кушак, опояска, подпоясник.

ЗАПРАВЛЯТЬ, заправить что куда, во что; что чем; поправлять, исправлять, вкладывая или вставляя вещь на свое место; приправлять пищу, еду; сдабривать. Управлять, распоряжаться чем; начать править, т. е. взыскивать. Заправить оглобли в завертки, ввернуть, вставить, заправь-ка щи сметанкой. Он заправляет делами всей вотчины. Он заправил с меня сто рублев, а я не даю. Заправить ружье, сиб. зарядить. По -, при -, попризаправить щи забелкою. Дозаправить обшивку до места: перезаправить ее снова. -ся, страдат. и возвр. по смыслу речи. арх. снаряжаться в путь, запасаться нужным; поесть, насытиться. Не поешь - охилеешь, а заправишься - отяжелеешь. Коли медведю не удается заправиться на зиму, то онь иногда и не ложится, а делается шатуном. Заправленье ср. окончат. заправа, заправка ж. об. действ. по глаг. Заправа, чем заправляют кушанье, напр. подбелка, сметана. Заправ сиб. заряд. Малым заправом зверя не убьешь. Заправной, к заправе относящ. Заправный хозяин, арх. исправный, запасливый, заправившийся вовремя всем нужным; зажиточный. Заправочный, для заправки служащий. Заправчивый, что легко заправить или вставить на место. Заправщик м. -щица ж. кто заправляет что или чем, во всех знач. По крыльями тенет стоят заправщики с ружьями, не давая зверю обойти тенета. Заправник м. орудие, которым что-либо заправляют, осаживают на свое место. Заправинина ж. пск. правильное перо, крайнее в крыле, с коротким очином, узкою махалкою; самое крепкое. Мужской уд. Заправды, заправду нареч. вправду, истинно, в самом деле, нешутя, взабыль. воистину, поистине, дельно, поделу. Заправский, заправдный, заправдошный, подлинный, истинный, настоящий, прямой, неподдельный; надежный, прочный, как быть следует. Он не из заправских дворян, а выслужился. Заправские ли деньги это? А давай заклад держать в заправскую! т. е. со ставкою.

ЗАПРАЗДНОВАТЬ что, начать праздновать. Мы запраздновали именины его спозаранку. -ся, праздновать слишком много или долго. Запразднованье ср. длит. действие по знач. глаг. Запраздничать, начать праздничать, бросить работу, быть праздным, или стать праздновать праздники, -ся, быть слишком долго праздным; почитать слишком много праздников. Запраздначанье ср. действие по глаг. Запраздничный день, следующий за праздником.

ЗАПРАНДОВАТЬ, стать прандовать, забрезгать, заприхотничать. -ся, прихотничать слишком. выбирать, браковать невмеру.

ЗАПРАСНЫЙ? новг. череп. простодушный.

ЗАПРАСОЛИТЬ, начать прасолить, стать прасолом.

ЗАПРАСТЫВАТЬ, запростать что чем; запоражнивать, занимать, наполнять, накладывать. А почто коробейку мою запростали опростайте ее! -ся, быть запрастываему, занимаему подо что. Запрастыванье ср. длит. запростанье окончат. запростка ж. об. действ. по глаг. Запросто нареч. попросту, просто; без обиняков, без чинов и без околичностей. Просим к нам запросто, по-соседски!

ЗАПРАТЬ, начать прать, мыть или полоскать белье. ЗАПРАТЬ новг. боров. запереть, замкнуть. Запрал ли дверь?

ЗАПРАЧЕШНЫЙ, находящийся за прачешною, позади, нее.

ЗАПРАШИВАТЬ, запросить что, начинать просить. Запросил было я денег у него, так и говорить не дал. Он запрашивает (без вин. пад. ), просит слишком дорого, не настоящую цену. - кого, зазывать, приглашать в дом, в лавку и пр. Умей у людей погостить и к себе запросить, до ворот проводить и опять воротить! Спрашивать, делать вопрос, запрос, особ. на бумаге. Надо запросить об этом земский суд. Упрашивать, умолять заране, склонять наперед просьбами в чью пользу. Он запрошен и задарень, правды не скажет. -ся, страдат. и возвр. по смыслу речи. На свадьбу запрашиваются почетные гости. О полуночи гости запросились домой, да мы не пустили. Запрашиванье ср. длит. запрошенье окончат. запрось м. об. действ. по знач. глаг. перм. арх. запрос, кладка, столовые деньги, окуп жениха за невесту. На этот товар (деньги) всегда запрос. На что запрос, то и дорого. Запрос по рылу не бьет, запрашивать можно. Не по запросу (товару) подача. Каков запрос, таков и ответ. Запрос в карман не лезет. Запрос в подаче не волен. Не запрос корыстен, а подача. Кто с запросом. а я с подачей. Просить кого в запрос, неотступно, убедительно, докучливо. Запросный, к запросу относящийся. Запросливый или запросчивый, охочий запрашивать. Запросчивость ж. свойство это. Запросчик м. -чица ж. кто запрашивает.

ЗАПРАШИТЬ, начать прашить, запрасолить.

ЗАПРЕВАТЬ запреть, начинать, начать преть; т. е. слеживаться и гнить или увариваться на малом огне; о теле, коже; терять верхнюю кожицу и болеть, от пота и наминки. -ся, уптрб. иногда в том же знач. Запреванье ср. длит. запренье окончат. запрев м. запревка ж. об. действ. или сост. по знач. глаг. От запрева под мышкой веред, болячка прикинулась. Запрелое сено, загнившее в средине, от сырости и жара. Запрель ж. запрелое место тела, особ. у младенцев, прель.

ЗАПРЕДМЕТНЫЙ, находящийся позади предмета.

ЗАПРЕДПОСЛЕДНИЙ, допредпоследний, третий с хвоста.

ЗАПРЕЖНИЙ порядок, бывший допреж, наперед последнего, прежде последне отмененного.

ЗАПРЕСТОЛЬНЫЙ, находящийся позади церковного престола. Запрестольный образ, в церкви, на стене против царских дверей, в глубине алтаря.

ЗАПРЕТИТЬ, запрет и пр. см. запрещать.

ЗАПРЕЧЬ, -ся, запрячь, -ся; см. запрягать.

ЗАПРЕЩАТЬ, запретить что кому, не позволять, не разрешать, не допускать, зарекать, воспрещать, возбранять, заказывать, заповедывать; налагать запрет, заказ. Запрещенный плод сладок. яросл. ром. налагать или давать завет, обет; взять твердое намеренье. Она себе запретила идти на богомолье, да вот все и твердит тебе одно. -ся, быть запрещаему. Запрещенье ср. окончат. запрета ж. запрет м. об. действ. по глаг. Наложить на именье запрещенье. запрет, запретить продажу, дар и залог. Быть под запрещеньем, о священнике, быть лишену права священнодействовать; о прихожанине: быть отрешену от причащения; о добре, имуществу быть взяту под присмотр, за долги. Запреток, запретник, запретная роща или заказник, заповедник. Запретный, запрещенный, к запрещению относящийся. Запретный лес, заказник, заповедник. На запретный товар весь базар (кидается). Запретное слово, запрещающее, отказ, заказ, запретительное приказание. Запретный, запретительный порядок (система), падкий на запрещения, стесняющий запретами без нужды и пользы. Запретливый, -чивый, охочий, склонный запрещать. Запретчивость, свойство это. Запретитель м. -ница ж. или запретчик м. -чица ж. кто запрещает. Запретчиков, запретчицын, ему, ей принадлежащий. Запретчиково дело легкое, легко запрещать.

ЗАПРИБЫВАТЬ, заприбыть арх. о море, прибывать приливом. Об отливе говорят: западать, запасть.

ЗАПРИВЕРЕДНИЧАТЬ, заприхотничать, запричудничать, запрандовать, начать быть некстати разборчивым.

ЗАПРИВЕТСТВОВАТЬ кого, начать или стать приветствовать.

ЗАПРИКОСИТЬСЯ кому, перм. безличн. о деле: не удаваться, встретить помеху. Заприкосилось мне, во всем неудача!

ЗАПРИМЕЧАТЬ, заприметить что, примечать, замечать, помнить виденное, слышанное. Хорошо ли заприметил дорогу? А ты запримечай, что люди говорят. -ся, быть запримечаему. Запрамечанье длит. Запримета ж. об. действ. по глаг. За примета также предмет, примета, что замечено или заметно. На повороте запримета есть: бе реза в левой руке. Запримета, что кошка на морозь морду хоронить. Что в избе заприметка? загнетка. Заприметный, заметный, приметный, видный, Запрметливый, заприметчивый, кто внимательно замечает, наблюдает и помнит; внимательный, наблюдательный, Заприметливость, -чивость ж. свойство заприметливого. Заприметчик м. -чица ж. кто заприметлив, кто наблюдает, замечает как бы по обязанности или по призванию. Послать на тетеревов заприметчика.

ЗАПРИТОМАННО говорить что либо, заправду, воистину, вправду, вбыль, взабыль, не вздорь и не сказку, не шутя.

ЗАПРИТЧИТЬСЯ безличн. попритчиться, померещиться, привидеться, явиться маре, морок, почудиться, поблазнить; По болезни, внезапно прикинуться. Запритчилось, что ль те, аль рехнулся?

ЗАПРОВАЖИВАТЬ, запровадить кого куда, посылать, отправлять, удалять, засылать или ссылать, сбывать, спроваживать. Запровадить хлеба на год, пск. запасти, засыпать к себе. Я тебя запроважу, куда ворон и костей твоих не занесет! -ся, быть запроваживаему. Запроваживанье ср. длит. запроваженье окончат. запровадка ж. об. действ. по знач. глаг. Запровадный, к запровадке относящс. Запровадливый, запровадчивый, охочий запроваживать, ссылать людей самоуправно. Запрвадчик м.- чица ж. кто запроваживает. Запрова живать, запроводить или во что, что куда провожать, отсылать с проводником, рабочими, вводить по воде, отвозить гужем. Мостовые суда на зиму надо запровадить в заводск. -ся, быть запровожену. Запроваживанье длит.запровоженье окончат. запровод м. запроводка ж. об. действ. по глаг. Запровод твер. пск. запас, особ. хозяйственый. Запроводный, к запроводке относящийся. Запроводчик м. -чица ж. кто запроваживает (запроводить).

ЗАПРОВИННАЯ кара, пеня. заслуженная, ненапрасная.

ЗАПРОВОРИТЬ что, затерять, заложить, закинуть по ветрености и опрометчивости. перм. спроворить, достать, добыть, промыслить. -ся, затеряться, запропаститься, говорится о проворе.

ЗАПРОГУЛЬНЫЕ деньги или вычет, поденная плата, вычитаемая хозяином у мастеровых за прогул; прогульные деньги.

ЗАПРОДАВАТЬ, запродать что, продать по сделке, окончательно условиться, взять задаток, обязавшись поставить товар в срок. Почем у вас запродана пшеница? У приказного запродана душа, и задатки взяты. Продать более, чем есть налицо у самого продавца, -ся, быть запродану; запродать себя, кабалой или иным обязательством. Запродаванье длит. запроданье окончат. запродажа ж. об. действие по знач. глаг. Запродажный, к запродаже отнсщ. Запродажные деньги, задаточные, задаток. Запродавщик м. -щица ж. запродавец, -вица, кто запродал что.

ЗАПРОК нареч. напрок, впрок. Мы огурцы запрок готовим в тебеках (т. е. в тыквах). Отделать что запрочно нареч. прочно, надежно, крепко.

ЗАПРОКАЗИТЬ, начать, стать проказить. Опять, ты, пострел, запроказил! -ся, зашалиться, проказить через меру.

ЗАПРОКАТИТЬ что, взять напрокат, на срочное подержанье из платы. Запрокатные деньги, плата за прокат; прокатные.

ЗАПРОКИДЫВАТЬ или сокращен., запрокидать; запрокинуть что, откидывать назад, нагибать, наклонять. Запрокинь голову. Запрокинь оглобли на повозку. Запрокинь столб немного вправо. -ся, страдат. и возвр. по смыслу. Запрокидыванье или запрокиданье длит. запрокинутие одкр. запрокид м. запрокидка ж. об. действ. и сост. по знач. глаг. на ть и на ся. Запрокидный, для запрокидки служащий. Запрокидный верх повозки, откидной. Запрокидчивый, опрокидчивый, что легко запрокидывается.

ЗАПРОКУЖИВАТЬ, запрокудить что, южн. испортить, изгадить, испакостить; извести никчему, промотать беспутно, бесполезно, занапастить; затратить, затерять, запропастить, запровадить.

ЗАПРОМЕЖНЫЙ, находящийся за промежком.

ЗАПРОМЕННАЯ плата, променная, разменная, что берут за промен одного рода денег на другой.

ЗАПРОМЕТЧИВЫЙ, опрометчивый, торопкий и безрассудный; спешливый, суетливый или бестолковый. Запрометчивая борзая, которая частенько прометывается мимо зайца, неухватчивая, о лошади - заносчивая. Запрометчиву коню не верь в узде (в езде). Запрометчивость ж. свойство это.

ЗАПРОМЗГЛЫЙ, вовсе промозглый, испорченный сухою гнилью.

ЗАПРОНОСНАЯ плата, что заплачено за пронос или перенос вещей с места на место.

ЗАПРОНЫРИТЬ, запронырничать, запронырствовать, начать или стать пронырничать.

ЗАПРОПАДАТЬ, запропасть, пропадать вовсе, безнадежно или в дальности, на чужбине. Запропажа ж. безвестная и безнадежная пропажа. Запропалой, запропадший. Запропадчивый, склонный к тому, чтобы теряться, или запропадать. Запропастить что, запрокудить, сделать никуда негодным, или затерять неизвестно куда, затуторить, занапастить: запрятать неизвестно куда. -ся, пропасть, деваться неизвестно куда, сгинуть, исчезнуть. Запропащенье ср.ок. действ. по глаг. Запропастной, бранно, запропастившийся или запропалой. Запропастливый, бранное запропадчивый. Запропастный, находящийся за пропастыо, по ту сторону нее.

ЗАПРОСЕЦ, запросный, запрос и пр.см. запрашивать.

ЗАПРОСТАТЬ, запросто, см. запрастывать.

ЗАПРОСЧИК, запрос и пр.см. запрашивать.

ЗАПРОТИВИТЬСЯ чему или в чем, начать или стать противиться.

ЗАПРОТОРИТЬ что, кур. запропастить, занапастить, запрокудить, заподеть, засунуть, заложить, запровадить, затуторить, девать, затерять, запрятать и позабыть куда.

ЗАПРОХАТЬ, запросить, стать просить.

ЗАПРОШЕДШИЙ, запрошлый, запредшедший, запредыдущий, предпоследний - год, месяц, неделя, третий, считая назад от нынешнего или данного времени. Говор. также позапрошлый, хотя это и должно бы означать не третий, а четвертый счетом назад.

ЗАПРОЩАТЬСЯ с кем, начать прощаться, статьрасставаться. Запрощальный кубок, прощальный.

ЗАПРОЯСНИВАТЬСЯ, запроясниться, проведреть, начинать проясняться. Кажись, запрояснивается.

ЗАПРУЖИВАТЬ или запружать, запрудить речку прудь, занять плотиною, гатью, насыпью, перегородив русло поперек. Говор. также: запрудить плотину. -ся, быть запружаему. Запрудился ли ты? запрудил ли свою плотину, кончил ли работу. Запруживанье ср. длит. запруженье окончат. за пруд м. запруда запрудка ж. об. действ. по знач. глаг. Запрудка также дъйствие по качеству своему, а запруда и самый предмет: плотина, гребля, гать, пересыпь для удержанья воды, особ. для мельниц, иногда самый пруд, занятая плотиною вода. Запрудный, запруженный; за прудом находящийся; к запруде относящ. Запрудок м. запруденка ж. небольшой пруд, вообще запруженная вода. Запрудчик м. -чица ж. кто прудить, запрудил. Запружить что, арх. затопить, опустить в воду, погрузить.

ЗАПРЫГИВАТЬ, запрыгать, начинать прыгать, стать скакать или подскакивать. Он, как ребенок, запрыгал от радости. -ся, прыгать без меры долго, много. Запрыгивать, запрыгнуть куда или за что, заскакивать, запрядывать, попадать скачком, прыжком, сигая, метаясь. Кузнечик запрыгнул ко мне в руку. Запрыгиванье длит. запрыганье окончат. действие по глаг. Запрыг м. приемы для прыжка; разбег, постановка ног, посадка и размах тела и пр.

ЗАПРЫЖИТЬСЯ, начать, стать прыжиться.

ЗАПРЫСКИВАТЬ, запрыскать, начинать прыскать. Запрыскшать, запрыскать, запрыснуть что, покрывать прыском, закраплять. -ся, страдат. возвр. по смыслу. Запрыскиванье длит. запрысканье окончат. запрыск м. об. действ. по глаг. в обоих знач. По запрыску (попрыску) зверя знать, по прыжкам, быстрым приемам (попрыски, следы зверя).

ЗАПРЫЩАТЬ, покрыться прыщами. У него все лицо запрыщало.

ЗАПРЯГАТЬ; запрячь или запречь, закладывать, за ложить; впрягать, впрячь; привязывать посредством упряжи лошадь или иное упряжное животное к повозке: заставлять людей или животных везти, тащить что. Не скоро запряг, да скоро приехал. Рано запрягши, да поздно поехал. Не запрягши, не погоняют. Не запрягши нукаешь. Криво запряг, да поехал так, кривы дрова, да прямо го рят. -ся, страдат. возвр. по смыслу. Запряганье длит. запряженье окончат. запряг м. запряжка ж. об. действ. по знач. глаг. Запряг и запряжка также вся закладка, или повозка с лошадью и с упряжью. У этого извощика запряжка хороша. Он держат три запряга; также способ, род упряжи и качество самого дела, каково запряжена лошадь. По кучеру запряжка: то и дело распрягается! Запряг ямск. оглобли, дуга и гужи в упряжи. Он сбил его с ног запрягом, наехал на него. Сошелся, как с запрягом из-за угла. Запряжной, упряжной, к запряжке отнсщ. Запряжечный, за пряжкою находящийся. Запрягала, запрягальщик, -щица, кто запрягает. *Запрягала, погоняла, понукатель. Запрягальщиков, ему принадлежащий. Погонялка-то есть, да запрягалки-то нет. Запрягальник м. яремник, день прор. Иеремии, 1 мая, начало пашни. Третья и последняя встреча пролетья, весны. На Еремея, по ранней росе иди на посев. Еремея подыми сетево (1 мая) и Еремея (Ермия) опусти сетево, 31 мая, начало и конец посева. Коли на Еремея погоже, то и уборка хлпба пригожа. На Еремея непогода, всю зиму промаешься. Сей неделю по Егорье, да другую по Еремее.

ЗАПРЯДАТЬ, запрясть что, начинать прясть; впрядать, прядя всучивать что в пряжу; зарабатывать пряжей, пряденьем, выпрясть. Запрядем взапуски. Ныне в лен запрядают хлипок. Много ль запряла в неделю? Тонко запряла, да скоро оборвала (да толсто вытянула). -ся, быть запрядаему, всучиваему; прясть слишком много, засиживаться, забываться за пряжей; запрядать, заматывать пряжей себя самого. Каково запрялось? каков почин в работе, начинаемой с осени, с Покрова. Гусеничка запрялась. Запряданье м. запряденье окончат. запряд м. запрядка ж. об. действ. по глаг. Запрядка, кожушек, кокон, одежка личинки. Запрядчивый, ловко, скоро запрядающийся. Шелковичник запрядчив. Запрядчица ж. первая пряха на посиделках. Запрядыш м. костр. неполный початок, неконченное веретено пряжи. ЗАПРЯДАТЬ или запрядывать; запрянуть куда или за что, запрыгивать, запрыгнуть; заскакивать, заскочить. Запрядать, запрыгать, заскакать. Запряданье или запрядыванье длит. действ. по глаг. Запрядчивый, охотно, легко попадающий куда, прыжком. Бешанка запрядчива, сама попадает в лодку.

ЗАПРЯЖИТЬ, начать пряжить, стать поджаривать хлебенное. -ся, поспеть, изготовиться пряженьем.

ЗАПРЯМИТЬ, начать прямить, т. е. разгибать прямо, впрямую; или *говорить прямо, напрямик. -ся, начать выпрямляться.

ЗАПРЯСЕЛЬНЫЙ, находящийся за пряслами, вне городьбы, за огорожей; заоколичный.

ЗАПРЯСТЬ, -ся, см. запрядать.

ЗАПРЯТЫВАТЬ, запрятать что, прятать, спрятать, припрятать; скрывать вещь от людей, положив ее в неизвестное им место. Он всегда прятал деньги свои, а теперь запрятал их, да чуть ли не зарыл. - кого, то же, скрыть куда либо; сослать, посадить в тюрьму. -ся, страдат. и возвр.по смыслу речи.Запрятыванье ср. длит.запрятанье окончат. запрят м. запрятка ж. об. действ. по знач. глаг. Запрятчивый, охочий запрятывать; захорончивый. Запряток м. запрятанная вещь. Запрятыщ м. человек или животное запрятанное, скрытое.

ЗАПРЯЧЬ, -ся, см. запрягать.

ЗАПСАТИТЬ, запсать, запсовать или запсотить что, зап. пск. испакостить, изгадить. моск. пенз. яросл. заложить, засунуть неизвестно куда, затерять, запропастить. Запсотил в лесу рукавицу. Запсинеть орл. пропахнуть, провонять, загнить. Запсиветь твер. пск. заплеснеть, загнить.

ЗАПУГИВАТЬ, запугать или запужать кого, застращивать, нагонять страх, испуг; заставить бояться, смущать угрозой или внезапностью. Он с детства запуган. Нечаянность пожара так запугала беднягу, что она все бредит им. Запугивать, запугнуть кого куда, загонять пугая, вгонять попугивая. Хотел запугнуть чужого голубя в голубятню, и спугнул его. -ся, страдат. возвр. по смыслу. Запугиванье ср. длит. действие по глаг. в обоих знач. Запугиванье ср.оконч. действ. по глаг. в знач. запугать кого. Запуг м. запуга ж. об. действие по глаг. в обоих знач. Я твоих запугов не боюсь. У него руки дрожат от запуги. Запужище ср. пугало, страшилище. Запужной, загнанный куда испугом, страхом. Запугливый, запужливый, робкий, покорный; кого легко запугать чем или запугнуть куда. Запужник, загонщик, порскун в облаве, облавщик. Хворостина у голубятников, для загонки голубей. Запуживать, запудить кого, запугивать, запугнуть; загонять куда либо.


В. Даль ЗАПУГОВИЧНЫЙ-ЗАСЕЛЯТЬ

ЗАПУГОВИЧНЫЙ-ЗАСЕЛЯТЬ

ЗАПУГОВИЧНЫЙ, находящийся за пуговицею.

ЗАПУДРИВАТЬ, запудрить что, запорошить слегка пудрою или бусом,какою либо мелкою пылью. Запудрить пороховою мякотью, серным цветом.-ся, страдат. и возвр. по смыслу. Запудриванье. ср.длит. запудренье окончат. действ. по знач.гл.

ЗАПУЗАТИТЬ отрастить брюхо,пузо забеременеть.

ЗАПУЗДРИТЬ борщ, кашу смол. приправить заправить подбелить или замаслить.

ЗАПУКА ж. перм. арх. (запуга) примета, предрассудок, суеверье,пустое поверье. У него к каждому слову запуки. Это все бабьи запуки. сиб. прихоти, причуды.

ЗАПУКИВАТЬ, запукать, начинать, начать пукать, стать стрелять или хлопать, или кричать пу!

ЗАПУКЛИТЬ кого, закудерить,закудрявить, завить. -ся, завиться, завить себе волосы.

ЗАПУНШЕВАТЬ, начать пуншевать, стать чашничать, бражничать, бутыльничать, пить на прогулке.

ЗАПУПНЫЙ, находящийся за пупом, за пупком. Запупырить куда гвоздь, уф. забить, загнать, заколотить. -ся, пск. твер. покрыться сыпью, пу пырьями.

ЗАПУРХАТЬСЯ вят. вываляться в грязи, в снегу, в пыли и пр..

ЗАПУСКАТЬ или запущать; запустить что, покидать в небрежении, бросать без ухода, на произвол судьбы. Сад запущен, одичал. Запустить лес, запретить рубку. Ребенок этот вовсе запущен. Запускать корову, переставать доить перед новотелом, в межмолок, или по бескормице и пр.Запустить бороду, отростить. Запусти коней, пусти во весь дух, дай волю. *Запустить куда руку, лапу, пользоваться чем неправо. Не запускай руки в чужой карман. -что во что впускать, вставлять, вкладывать или забивать. Запустить ерш для скрепы. Запустить конец бревна, врубить во что шипом или сковородником, засковородить. Запускать чулок, при вязанье, кончать, сводить носок. Запустить дрожжи в пиво или запустить пиво, навеселить его хмелем. Запустить ногти, отращивать ногти; - во что или в кого вонзить. Запустить деньги на хозяйство, вор. издержать, истратить. Водилась рыба, да ныне пруд запущен и заглох. -ся, страдат. возвр. по смыслу речи. Запусканье длит. запущенье окончат. запуск м. об. действ. по глаг. Запуск коровы, оставленье ее, до новотела, без дойки. Запуск зверя, сиб. пора, когда лов прекращается; или запрет, завет, заказ на это. На Кадьяке быль запуск лисиц на два года, чтобы не перевести их. Запуск, заказная роща, заказник, заповедник, запретник; вешняк, творило на мельнице; арх. заставка в язу, опускаемая при выеме мережки. Запуски, перегонки, выпередки. Бежать. плыть, работать или кричать взапуски, кто кого перегонит, перекричит и пр. Перед залежкой на зимнюю спячку, медведь делает запуски, готовит себе логово, огрызает сучья и пр.Запускной, запусковый, к запуску относящийся, для того изготовленный, назначенный. Запускной шип. Запускная роща. Запускной или запусковый бег, гонка. Запускные усы. Запусковая пора ловли. Запускатель, -ница, кто что-либо запускает, в рзн. знач. Запускник, запуск, заказник, заповедник, запретник.

ЗАПУСТОШАТЬ, запустошить землю, выпахивать, истощать ежегодною пашней и недостатком удоб ренья; опустошать что либо вообще, губить, уничтожать. -ся, быть запустошаему. Запустошенье ср. окончат. действ. по знач. глаг. Запустошитель м. -ница ж. кто запустошает. Запустошный, находящс. за пустошью, Запустевать, запустить, приходить в запустенье или в запущенье; опустевать, обращаться в страну безлюдную или невозделанную; пустеть и дичать. Запустенье ср. состоянье запустелого, запустевшего. Запустелость ж. то же, но более в знач. общего свойства. Запустовать, о суке, волчихе, лисе, начать пустовать. Запусто, попусту, попустякам, попустому. Запустобаять, запустословить, запустоплетничать, занести вздор, заплести чепуху или небылицу; завести вздорную, пустую речь. -ся, завраться. Запустовадить, стать манить, соблазнять к чему ложными надеждами или обещаньями. Запустоглазеть, стать зевать, глядеть без цели и дела. Запустогорланить, начать драть горло без толку, вздорно. Запустозвонить, начать пустозвонить, разглашать вздорные вести. Запустозырить, за пустоглазеть. Запустомельничать, запустомямлить, запустобаять. Запусторюмить, начать плакать ни о чем. Запустославить, стать прославлять кого или что не по заслугам, по своим видам.

ЗАПУТНЫЙ, лежащий в сторону от пути, дороги, по запутью. Едучи на почтовых, заезжать в запутные села не приходится. Поезжай прямо, а по запутью не заворачивай. Запутка ж. новг. череп. полоса пашни? Запутица ж. пск. твер. проселочная дорога, малая.

ЗАПУТЫВАТЬ, запутать что, опутывать, заматывать, завязать веревками; перепутывать, замешать, склочить, перебить, привести в беспорядок; - *кого во что замешать в неприятное дело, впутывать. Запутай воз хорошенько, да утяни. Не столько размотала ниток, сколько запутала. Это запутанное дело, его не скоро разберешь, и тебя в него запутали. Улики так запутали его, что он не вывернется. Запутать также стать, начать путать. -ся, страдат. возвр. по смыслу речи. Он сам запутался в показаниях своих, как заяц в тенетах. Запутыванье ср. длит. запутанье окончат. действ. по знач. глаг. Запута, запутка ж. запуты мн. путы, вязи, связка, завязки, чем кто или что связано, стянуто. Запутчик м. -чица ж. кто путает, запутывает как бы по обязаности, как напр. ловец при тенетах, бросающийся с криком на попавшего в тенета зверя. Запутлять, -ся, запутать что, запутаться в чем. Запутлять также запутать, начать путать и заплутать, сбиться с дороги, с пути, начать плутать; запутляться, заплутаться. Запуток, запутанный моток ниток или шелку, спуток. Запу тинка ж. колышка, захлест, спутанный узел нитки или веревки. Запутчивый, легко путающийся. Крученая нитка запутчива.

ЗАПУХАТЬ, запухнуть, закрываться и застилаться опухолью, пухотою; распухнуть, сплошь покрыться опухолью. Запухший вывих трудно вправить. Он бедный весь запух, с головы до ног, чай в водянке. Запухлый, запухший.

ЗАПУЧИВАТЬ, запучать, начать пучить; застилать, затыкать, замыкать простор, раздуваясь. Живот запучило, вздувает. Бабу (печенье) так раздуло, что все устье печи запучило. -ся, начать пучиться, стать раздуваться, разбухать.

ЗАПУШАТЬ, запушить что чем, покрывать пушком, мохрами, отделывать опушку, край, кайму, кромку. Деревья запушило инеем. Очки снегом запушило. Полсть запушена медведем. У портных: обшивать края одежды, *Запушить кого, начать пушить, бранить, ругать впух. Запушить грядку, заровнять ее, без посеву. -ся, быть запушаему. У него борода запушается, запушилась, покрылась пухом. Запушенье окончат. запушка ж. действ. по глаг. Запушка также самый предмет, вещь, что запушает, чем что либо запушено, опушка. Запушной, к запушенью (действию), запушковый, к запушке (предмету) относящийся.

ЗАПУЩАТЬ, запущенье и пр.. см. запускать.

ЗАПЫЖИВАТЬ, запыжить ружье, пушку, забивать заряд пыжем. Запыживанье длит. запыженье окончат. запыжка ж. об. действ. по глаг. Запыжиться, стать пыжиться, надуваться.

ЗАПЫЛАТЬ, начать пылать, загораться пламенем, запламенеть ярко, жарко. Запыланье ср. окончат. запыл м. запылка ж. об. состояние по глаг. Запыл, тот же пыл, жар от пламени. На пожаре от запылу нет приступу. Запыл, запылка также запальчивость, вспыльчивость. Запыльчивый, запальчивый. Запылить, распалиться, войти в пыл, вспылить.

ЗАПЫЛИТЬ, начать пылить, подымать пыль; *стать мотать; жить, из похвальбы, свыше средств, состояния; *пускать пыль в глаза, заважничать (см. также запылать). Запыливать или запылять; запылить что, покрывать пылью. -ся, страдат. и возвр. по смыслу речи. Запыленье ср.ок. действ. по знач. глаг. Запылена об. человеке или животное, покрытое пылью.

ЗАПЫРЯТЬ или запыряться, забодаться, забутыскать, начать бодать, бить рогами или толкать, бить тычком. Запырять, запырнуть кого, забодать, забить рогами; заколоть чем либо. Запырянье ср. окончат. действие в обоих знач. глаг.

ЗАПЫТЫВАТЬ, запытать кого. южн. зап. запрашивать, запросить; вопрошать, спросить. об. замучить в пытке; *замучить вопросами, любопытствуя. Запытываться, быть запытану. Запытыванье длит. запытанье окончат. запыт м. запытка ж. об. действ. по глаг. Запыт также затес на ростовом дереве, для испытания прочности его; вообще опыт, проба, испытание, действие для узнания чего. Запытный, к запыту, в последнем значении относящийся. Запытчивый, любознательный, любопытный. Запытчик, -чица, кто запытывает, во всех значениях.

ЗАПЫХАТЬ, запышать, стать пышать; начать дышать тяжело, сильно, глубоко и отрывисто; разгораться ярым пламенем; *распаляться внезапно страстью, особ. негодованием; стать испускать сильный жар, накаляться. Запыхаться, пышать, тяжело и скоро дышать, от усиленного телесного движения, от тревог душевных. Ступай помаленьку, лошади запыхались, не загорелись бы, жарко. Так запыхался гневом, что насилу отпыхался. влад. слежаться, задохнуться, стать затхлым или заплесневеть. Запыхнуться, поперхнуться. задыхнуться от запышки; потянуть слишком сильно воздух, надорваться запышкою. Запыханье ср. окончат. запых м. запыха, запышка ж. об. состояние запыхавшегося; запых, запышка также склонность к сему, одышка, удушье от всякого усиленного движения; запыха об. запыхтей, запыхтяй м. кто запыхался; торопливый и одышливый человек или животное. Запыхленыш м. то же, о недоростке или о малорослом. Запыхлятина об. то же, бранно, особ. о лошади. Запыхлый, запыхавшийся. Запышливый, слабогрудый, вообще склонный к запышке. Запыхтеть, начать пыхтеть, отдуваться, надуваться, покрякивать, не от запышки, а от усталости, тяжести ноши, тучности своей или от гнева, нетерпения. Печь запыхтела, издает отрывистые звуки. -ся, замучиться пыхтя.

ЗАПЫШНЕТЬ, стать пышнеть, пышнее расти, развиться, цвести. Запыщиться, начать пыщиться, напыищаться, надуваться.

ЗАПЯЛИВАТЬ, запялить что, стать пялить; | закрыть, заделать, распялив что-либо; | впяливать. Опять ты глотку запялил! Запялить ширму тафтою. -ся, страдат. и возвр. по смыслу. Обечка запяливается ситовым, волосяным полотном. Он от ветру запялился одеялом. Запяливание длит. запяление окончат. запял м. запялка ж. действие по знач. глаг. | Запял и запялка также способ, как вещь запялена; | самая вещь эта, то, что впялено. Стегаем другой запял.

ЗАПЯСТОК м. запястье ср. верхняя часть ручной кисти, соединяющая пясть (ладонь) с локтевыми костями (лучевою и локтевою) и состоящая из восьми комковатых косточек. | Запястье также рукавная обшивка, повязка по этому месту, и зарукавье, браслет, опястье, обручье, наручь, поручье, поручь, наручень, зарукавни. Запястный, относящийся к запястью, в обоих знач.; запясточный, то же, в переносн. знач. Запясточная мыщелка. Запястник м. скрытный помощник, тайный руководитель.

ЗАПЯТАЯ, запятие, запять и пр. см. запинать.

ЗАПЯТИТЬ, запятки и пр. см. запяток.

ЗАПЯТНАТЬ что, сделать пятно; закапать, замарать невзначай, или | для знака, приметы: заметить, заклеймить, затаврить. Его Сам Бог запятнал (пометил, покарал). | *В играх, тронуть или ударить кого, по правилам игры, рукою, жгутом, мячем; засалить, ожечь. | *Оговорить кого, очернить; обнаружить чьи дурные поступки, или оклеветать. --ся, страдат. и возвр. по смыслу речи. Запятнание ср. окончат. действ. по глаг.

ЗАПЯТОК м. часть обуви, занимающая стылу пятку, закоблучье. У детей запятки всегда стоптаны. Хвастала, что батька богат: ан одне черевички, да запятки скрипят! Задний переднему запятки оттоптал. | Дверная пята, осаженная в косяк на шип. Запятки ж. мн. место позади экипажей, где стоит или сидит слуга. Запяточный, относящийся к запятку или к запяткам. Запятковый, относящися к запяткам, к ним принадлежащий. Запятник, запяточник м. слуга на запятках. Запятничий, запяточников, ему принадлежащий. См. также лапоть. Запячивать, запятить что во что или куда, осаживать, задвигать или заталкивать задом, назад, пятить до места. Запятить коляску в сарай. А меня в толпе запятили в лужу. -ся, страдат. и возвр. по смыслу речи. | Запятиться также начать, стать пятиться, отступать; | *не устоять в слове своем. Запячивание ср. длит. запячение окончат. действ. по глаг. Запятить что, орл. осадить до места, забить, заколотить, загнать, вбить, напр. гвоздь.

ЗАРАБАТЫВАТЬ или заработывать; заработать что, вырабатывать, сев. заробливать, заробать; южн. зароблять, заробить, выручать трудом своим, работою, получать, как плату, за труд. | Заработать также начать работать, приняться ва работу. Тут из-за хлеба на квас не заработаешь. Заработал чирей да болячку, да третий подзатыльник! Что сам заробил, то сам и пропил, смол. -ся, быть зарабатываему; | работать долго или много, более, чем бы следовало или чем предполагал. Когда оброк заработается, да подушное, тогда работаем на себя. Он заработался, сидит день и ночь; он зарабатывается до бела света. Заработыванив ср. длит. заработание окончат. заработка ж. об. действ. по глаг. | Заработка, заработок м. заработки мн. заработь ж. влад. заробок кур. мзда, заделье, заработная плата, выручка за труды. Наши заработка некорыстные. От нас ходят на заработки и в Сибирь. Отдать кого в заработки, велеть работать на кого, за неуплату долга. На наши заработки и годовой псалтири не закажешь. Заработный, следующий в уплату за работу, заслуженный, задельный. Заработковый, к заработкам относящийся. Заробливый сев. заработливый, заработчивый, кто много зарабатывает. Середний сынок у меня заработливее всех, побольше денег домой шлет. Заработчик м. -чица ж. кто идет, пошел на заработки, заработал что. У нас едаков-то много, а заробщик один, кур.

ЗАРАБСТВОВАТЬ, начать или стать рабствовать, стать рабом. Зараболепствовать, начать раболепствовать. -ся, превзойти в раболепстве всякую меру, закоснеть в Немецк.

ЗАРАВНИВАТЬ; заравнять или заровнять что, выравнивать, уравнивать; делать поверхность ровною, наполняя углубления; сымать бугры, кочки, засыпая ямы. -ся, быть заравниваему. Зарняться, начать или стать ровняться, напр. в строю. Заравнивание ср. длит. зоравнение окончат. действ. по знач. глаг. Заравниватель, заравнитель м. -ница ж. или зоровняльщик, -щица, кто что-либо заравнивает. Заровнительный, к заравнению служащий или относящийся.

ЗАРАДОВАТЬСЯ, начать радоваться. Услышишь, так сердце зарадуется. Зарадостный кубок, заздравный, по поводу какой-либо радости. Зарадеть кому или к чему, стать радеть. Зарадушничать кому, стать радушничать. -ся, превзойти меру в радушии своем, сердечной услужливости кому. Он до того зарадушнишлся, что готов был отдать кафтан с плеч. Зарадня ж. пск. пазуха. Положи ломоть в зарадню.

ЗАРАЖАТЬ, заразить кого чем, стар. поражать, убивать, разить на смерть: ныне: сообщать невидимо яд, что-либо вредное, губительное, особ. наносную болезнь. Горячки заражают и поветрием, а чума только прикосновением. Гниль заражает воздух. Один заразил другого чесоткой. Один лжемудрец заразил многих. -ся чем, быть заражену: заражать себя. Заражение окончат. зараза ж. об. действ. по глаг. | Зараза также предмет, заразительный яд, вещественный и духовный. Безверие, что чума: зараза. Дурное общество зараза для молодежи. Заразный, к заразе относящийся (см. также зараза). Зарозительный, содержащий в самом себе и передающий заразу; прилипчивый. Заразливый, заразительный; угрожающий заразой, ее содержащий, Заразливый дом (чумный) или год. Заразительность, заразливость ж. свойство заразительного. Заразник м. -ница ж. или заразитель м. -ница ж. кто заражает. Заразиха ж. зараза, прилипчивая болезнь вообще. | Растение Orobanche borealis, солнечный корень.

ЗАРАЗ нареч. за один раз, в один раз, одним приемом, махом, разом; | вдруг, вместе, дружно. | Зараз или зараз, тотчас, сейчас, сию минуту, мигом. Заразный человек, арх. гуляка, мот, живущий одиим разом или одним днем. (См. также заражать). Заразы? ж. мн. моск.-руз. взрытое или самое неровное, овражистое место.

ЗАРАМЕНЬЕ ср. новг. ряз. полоса, место и раменьем, за лесом. | Все, что по соседству с межей, с границею известных владений, но вне их. Зараменный, залесный. Зараменный, заплечный. Зарамливать, зарамить письмо, картину. очертить рамкою. -ся, быть очерчену рамкою, зарамливание ср. длит. зарамление окончат. действ. по знач. глаг. Зарамочный, находящ. вне рамки или за нею. См. рама, рамо.

ЗАРАНИВАТЬ, заронить что куда или за что, ронять, упускать нечаянно из рук, либо сталкивать. | сиб. затерять, потерять, С лучиной ходи с пооглядкой, не зарони огня! Заронила перстенек под пол. *Заронил ты словом этим в меня раздумьеце. -ся, быть зараниваему; или заваливаться куда как бы само собою, говор. о вещи. Заронять что, начать ронять. Павлин уж заронял перья, линяет. Заранавание длит. заронение ср. зарон м. зарона, заронка ж. действ. по глаг. От зарону деревня сгорает. Заронный, зароненный, к зарону относящийся. Зарончивый, кто часто заранивает что-либо, неосторожный. Зарончивость ж. свойство зарончивого человека. Заронщик м. -щица ж. кто заронил вещь.

ЗАРАНО, зарань новг. тамб. заранее нареч. очень рано; заблаговременно, загодя, до поры, до часу. Рано зарано вставши, собрались в путь. Ты бы заране припас. Зарань не запоздно, не мешает. Заранок м. -ки мн. заранье ср. раннее утро. Соберитесь по заранку, спозаранку, Гости приехали спозаранку, по морозцу, шуточн. уж слишком рано, с утра. Солнышко уж зараннилось, пск. заря занимается.

ЗАРАПОРТОВАТЬ о чем кому, отрапортовать, донести, довести до сведенья. -ся, записаться, заговориться в донесении на письме или на бумаге. Рапортовал, да не дорапортовал; стал дорапортовывать, зарапортовался (частоговорка).

ЗАРАТОБОРСТВОВАТЬ, -борничать, стать ратоборствовать.

ЗАРАТОВАТЬ, стать ратовать, -ся, забыться, ратуя чрезмеру.

ЗАРАЧИТЬ, начать ловить раков, стать рачить. ЗАРАЧИТЬ, зорочить веревку, причал, арх. сиб. завязать, закрепить; задеть, зацепить. Зарочи конец! Бичеву зарачило!

ЗАРАЩИВАТЬ или заращать; зарастить или заростить что, дать волю зарости, дать порости, обрости; способствовать, чтобы место покрылось травою, деревьями, а рана или язва плотью. Не заращивай лугов кустарником, а расчищай во время. Запустили сад ч зарастили его крапивой. Собака заращает рану языком, зализывает ее. | Заростить солод, начать ростить. Такая мазь, что не только плешь, а ладонь заращает! -ся, быть заращиваему. Заращаванье длит. заращение окончат. действ. по глаг. Зара(о)стать, зара(о)сти, покрыться растениями, растительностью; обрастать, поростать, разростаться; о ране, на живом дереве или на теле животного: заплывать, заживать. Заростание ср. длит. зарощение окончат. зарость м. заростка ж. об. деятельное состояние по знач. глаг. Зарость ж. заплыв, заплав, заросшая язвина на живом дереве, рубец, наплав, свиль от повреждения. Зарость или заросль ж. кустарник и побеги, молодежник, коим заросло запущенное место. Пойдем-ка чистить заросли, под соху. Заростель арх. зорослина ж. зарослое место, зарослый, или заросший кустарником, молодежником луг или пашня. | Зарост на дереве, зарослая язвина, сучек. Зарослевый, к заросли относящийся. У нас топливо заросливое, дров нету. Зоросливый, заростчивый, легко и скоро зарастающий, склонный к заросту. Зароща ж. арх. деревня среди лесочка или рощи. Зарощи ж. мн. старые заросли, пашня, запущенная под лес, сплошные заповедники, заказники, запуск, пуща. Заростить солод, семенв, заростить, положить в рост, на солод, или для опыта перед посевом, всхожи ли будут. -ся, о курице, начать роститься, кудахтать к яйцу, на сносе.

ЗАРВАТЬ см. зарывать.

ЗАРДЕВАТЬ, зардеть, начинать рдеть, стать краснеть, багроветь, разгораться, дозревать. Яблоки зардевают. Щеки зардели. Нарыв зардел. *Сердце мое зардело. -ся, предстать или появляться рдея. Первую песенку зардевшись спеть, о робости новичка в деле. Зардение, состоян. по глаг. Зарделый, зардевший. Зарделость ж. краска в лице или на спелых плодах, либо от зарева.

ЗАРЕБЕРНЫЙ, находящийся за ребрами, в грудной полости.

ЗАРЕБЯЧИТЬСЯ, начать ребячиться. Заребятник м. -ница ж. пестун, нянька. Девченку в заребятницы приставили.

ЗАРЕВЕТЬ, начать реветь. Во поле поле затопали кони, заревел медвед на ярмарке? песты и жернова на мельнице. -ся, реветь слишком долго. Зарев м. начало рева. У этого мальчишки особый зарев. | Состояние того, кто заревелся. От зареву всю рожу вздуло. Зарева об. кто ходит с заплаканным лицом. Заревчивый, плаксивый, охотник ревет. Вот заревыш идет, плакса, рева.

ЗАРЕВНОВАТЬ, начать ревновать, -ся, ревновать чрезмеру, до неприличия, до глупости. Заревнование ср. длит. действ. по глаг.

ЗАРЕВО ср. огненный свет или отблеск на небе, на небосклоне, от небесных явлений или от пожара и огней на земле. Глядит, как гусь на зарево! Зарев м. стар. август месяц, он же серпень, народн. густарь, густо едят; зарев, будто бы от зареветь, начало рева, течки оленей (каких? лосей?). Заревной, до зарева относящийся. Зарево или заревные облака на закате, к ветрам. Заревник м. пожарный год. Заревница ж. или заревницы мн. день св. Феклы, 24 сентяб. | Костры, зажигаемые об эту же пору, для молотьбы в поле. Именинный овин, первый. Начинают по утрам молотить с огнем. На заревницу хозяину хлеба вороток, а молотильщикам каши горшок. Заревить, стоять, появляться зареву. Что-то заревит из-за лесу, уж не пожар ли где? Зарница ж. зарники м. мн. сиб. зореница ниж. зорянка олон. отдаленная молния, когда виден свет и блеск ее, а грома не слышно, блискавица южн. Зарничный, к зарнице относящийся. Зарный, зарной, подобный зареву, зарнице; огненный, пылкий, страстный до чего, жадный, завистливый. Зарно вызолочена глава на церкви. Солнце зарно садилось. Зарное лето, зарничное, когда частые зарницы, по мнению народа, вредят хлебу. Это зарный стрелок. Он больно зарен на деньги. Зарность, вост. сиб. горячность, пылкость. Зари ж. мн. сильное желание, страсть, задор, соревнование, зависть. Его зари берут. Он в зари вошел, сказал это в зарях (переделн. в азарт). Собака в зарях прометнулась мимо зверя. Зарный, заристый, зарчивый человек, пылкий, горячий, страстный, неудержно жадный и падкий на корысть; завистливый. Зарность, зарчивость, зарь, свойство это. Зарчивый стрллок нередко дает промах. С такою зарью, зарчивостью ничего не добудешь. Зирить кого чем, к чему, приводить в зари, распалять, поджигать. См. также зарить, особо. Девка призарила парня. -ся, на что, приходить в зари, в задор, распаляться, сильно хотеть, завидовать чему. Давно я зарился на рысачка твоего. Не зазаривайся на чужое добро. Заркий, зарный, еще в большей степени; кто на все зарится: возбуждающий к сильному желанию, к зависти, стяжанию. Дело не заркое, барышей не много. Заря, зоря ж., умалит. зорька, зоренька, зорюшка, мн. зори, видимый свет или освещение от солнца, находящегося под небосклоном; отражательный свет до восхода и по закате солнца; время это и самая продолжительность его. Утренняя заря краше вечерней. Багровая заря к ветрам. По зарям ловчую птицу вынашивают. Долго ль до зореньки, тосковал соловушек! Пых-пых по горам, не спи по зарям! Зарю проспать - рубля не достать. Заря деньгу родит. Заря денежку берет. Заря деньгу дает (кует). Заря золотом осыплет, или озолотит, о работе. До утренней зари не гляди в окно. Какова вечерняя заря. таков другой день. Где по зарям первый пар (туман) ложится, там копай колодезь. Заря вгонит, другая выгонит, из дому и домой. Заря заряница, красна девица, по лесу ходила, ключи потеряла; месяц видел, солнце скрало? об утрен. заре, после первого дождя. По заре зарянской катился шар вертлянский: никому его ни обойти, ни объехать? солнце. Заря орина (зарина), заря скорина, возьми с раба божия младенца зыки и рыки дневные и ночные! С этими словами нагая бабка обносит нагого новорожденного младенца вокруг бани. Зорьки холодны. В жарких краях зори короткие, в ледовитых долгие. Невеста зорю оплакивает, обряд: за неделю до свадьбы, она плачет голосом, т. е. причитая, по утрам и по вечерам. Задать кому зорю, высечь. Бить зорю, зорю или играть зорю, обвещать, по воинскому уставу, при караулах, о закате и восходе солнца, делить день и ночь, для чего установлен особый барабанный бой и музыка. Играть в зореньку, в жгуты. | Заря арх. или зорники, слабое северное сияние, ровное зарево; сполохи, сильное, коли играют яркие лучи; столбы, яркое, разноцветное, в высоких лучах. | Заря каз. праздник крещеных татар, перед сабаном; они делают ссыпчины и пируют в поле; | южн. звезда; говор. и зирка, зирочка (зреть?). Ясная зоря покаталась по небу. | Растение заря, Ligusticum, см. зоря. | Зорька, трубочка, см. зреть. | зорька потянула, заревой ветерок. | Зорька, оренб. пташка, варакушка, дразнилка. Зорный, заревой, к заре относящийся. Зорные сумерки. Заревая пушка. Заревидный, зарелучный, зареносный и пр. понятны по складу Словарь Академии Зора мн. зарянка, заряница ж. зап. калужск. зорница вост. утренняя и вечерняя звезда, венера. | Зарянка, певчая пташка с грудью ранжевого цвета. Зорник м. -ница ж. кто живет, ходит или делает что-либо обычно по зарям. | Сумерек, мотылек, летающий только по зарям (зарник, -ница, см. зорить, разорять), З(о)рники м. мн. сиб. столбы, севрн. сияние. Зорники играют. Зорничий, вынашивающий ловчих птиц по зарям. Заривать, зорить что, очищать жидкость, отстаивать, давать оседать мутным частям, делать ее светлою, сквозистою. Зорить конопляное масло, очищать, перебалтывая со снегом и оттаивая на солнце. Зорить огурцы для семян, вологодск. дать дозревать на солнце. Зорить краску, давать ей дойти, доспеть. | Зорить, от глаг. зреть, пристально всматриваться, высматривать или брать на глаз, целить, см. зреть. Зоренье ср. зорка ж. действ. по глаг. Масло зорится, его зорят, оно очищается. Зорное масло, зореное очищенное (зорный настой, см. трава зоря). Зорный воск, белый, беленый. Зорщик м. -щица ж. кто зорит, очищает масло, купоросную кислоту и пр. Заряниться пск. гулять, ходить, гостить до зари, до рассвета. Зарнить, зорнить пряжу, холст, тул. ряз. выстилать по зарям на траву, белить по зарям. На Онисима (15 февр.) зарнят пряжу, выставляют один моток на утреник, и вся пряжа от этого белится.

ЗАРЕДИТЬ, начать редить, делать что-либо реже прежнего или должного. Он заредил что-то, редко ходит; или вовсе отстать хочет! Заредить ногами, маршируя; заредить мерою, в музыке. Такая ткачиха, что не пригляди, так и заредит. Заредеть, стать редеть, становиться редким. Серебро наше зародело, и невесть куда девалось. Лесок заредел, знать много рубят. -ся, явиться или предстать издали не в густом, сплошном, частом виде, в редком. На овиди (горизонте) заределась оголеная зимой рощица. Заредение ср. окончат. состояние по знач. глаг.

ЗАРЕЗВИТЬ ребенка, разбесить, расшалиться с ним, довести до неумеренной резвости. -ся, стать или начать резвиться; | забыться резвясь, превзойти меру.

ЗАРЕЗЫВАТЬ, зарезать что, кого, начать резать, взрезывать, надрезывать; | испортить вещь в кройке, врезаться за черту; | делать в чем зарезки, зарубки, нарезывать; | резать кого до смерти, перерезать горло; бить скоть на пищу. Не зарезывай, дай еще раз смерять. Зарезал сукно по целому, и не выходит рукава. Зарежь на бирке. Много ль овец зарезали у вас? Что ни лучшая корова была, ту и волк зарезал! Зарезать, зарезывать, в знач. глаг. относит. вещи, не живого. -ся, страдат. и возвр. по смыслу речи. Зарезаться куда, врезаться, занестись, вомчаться, протолкаться, затесаться. Житье такое, что хоть зарезаться, хоть удавиться! Мы живем хорошо: любо, зарежься; любо, удавись! Холостому, хоть зарезаться; женатому - хоть удавиться! Ни кола, ни вола, ни села, на двора, ни мила живота, ни образа помолиться, ни хлеба чем подавиться, ни ножа чем зарезаться! Зарезывание, зарезанье ср. длит. зарезание окончат. зарез м. зарезка ж. об. действие по глаг. | Зарез, часть шеи и горла, в мясе (см. говядо). | зарез, у лошади, складка позади шеи, при высоком подъеме ее. | Волчий зарез, клык. Мне дозарезу нужно, дозарезу тошно, хоть зарезаться, до отчаяния. | Зарез и зарезка вообще зарубка, надрез, разрезанное или вырезанное желобком место. Зарезы м. мн. сиб. однобокие ухабы зимнего пути, ухабистые раскаты полозьев. Зарезной, зарубчатый; к зарезке служащий, относящийся. Зарезный, к зарезу, т. е. к этой части мяса, относящийся.

ЗАРЕЙДОВЫЙ, находящийся за рейдом.

ЗАРЕЙНЫЙ, зарейковый, находящийся позади рея, рейка.

ЗАРЕКАТЬ, заречь что кому, приказывать, заказывать, запрещать строго, налагать зарок. Зарекаю тебе ходить на эти погулки, кладу зарок на тебя, запрещаю под страхом проклятия. Зарекаю рощу эту, заповедую не рубить ее. -ся, страдат. и возвр. по смыслу речи. Зарекаюсь вперед ручаться за кого. Уж он в десятые зарекается, не верь ему! Зарекся пить от воскресенья - до поднесенья! И сам зарекусь (закаюсь), и другу и недругу закажу! Зарекание ср. длит. заречение окончат. зарок м. об. действ. по знач. глаг. | Зарок, то, в чем кто зарекся или наложил на что запрет; условия, на каких что-либо заречено; завет, обет, обещание. | Конский норов. Худа не делай, а зароку не давай. Клад кладется с зароком, а зароку кладется на него, примером, три головы молодецкие. Он зароки знает, заговоры. Конь-то добр, как добр, а зарок-то (а норовец-то) есть, как есть! Зарочить что, класть на что зарок, зарекать; -ся, зарекаться, принимать зарок, обет. Клад этот обзарочен, положен с зароком. Зарочный, к зароку вообще относящийся. Зарочливый или зарекливый, скорый, опрометчивый на зарок, охочий зарекаться. Зарочье ср. орл. дорогая, заветная вещь; диво, чудо, невидаль. Зарочник, заротчик м. кто зарекся, принял на себя зарок, завет. Заротиться, забожиться, заклясться; начать зарекаться с божбой и заклятиями.

ЗАРЕКОМЕНДОВАТЬ кого, отнестись или представить с похвалою.

ЗАРЕКТОРИТЬ, заректорствовать, начать править должность ректора.

ЗАРЕЛЬНЫЙ находящийся за релями.

ЗАРЕСОРНЫЙ, находящийся за ресорою.

ЗАРЕЧНЫЙ, находящийся за рекой, по ту сторону. Зарецкий, то же, но относится более к известной местности. Зарецкая деревня. Лихи зарецкие собаки, а наша одна от семерых отелась. Заречье, заречище ср. заречная сторона, противный от нас берег реки. Заречанин, зареченец, заречкик м. -ница ж. житель заречья. Станет путь, так заречники или заречане сено повезут, подешевеет. Зареченские, зарецкие к нам в лес ездят.

ЗАРЕШАТЬ, зарешить дело, решить, порешать, заканчивать; более о письменном производстве. Дело зарешено и сдано в архив, -ся, быть зарешаему. Зарешение ср. действ. по глаг.

ЗАРЕШЕТКА ж. сибирка, чижевка, блошница, каменный мешок. Его в зарешетку взяли.

ЗАРЕШЕЧИВАТЬ, зарешетить кровлю, пришить латвины или решетины к стропилам, под тес или иную крышу. Заяц зарешетил, арх. начал бегать взад и вперед, к весне.

ЗАРЕЯТЬ, о лодке, начать реять, нырять, носиться по волнам.

ЗАРЖАВЕТЬ, покрыться ржею, ржавчиною, *Заржаветь у дела, быть при нем безотлучно. Заржавелый прилаг. заржавевший. Заржавина ж. ржавое пятно, место со ржавчиною.

ЗАРЖАНЕТЬ, о пшенице: выродиться, испортиться. обратиться в рожь, по поверию, или перемешаться с рожью и зарости ею.

ЗАРЖАТЬ, о лошади, осле, верблюде: начать ржать. Заржание, действ. по знач. глаг.

ЗАРИ, зарить, зарний, зарница и пр. см. зарево.

ЗАРИТЬ кого, пск. зырить, вызирать, зорко высматривать, искать глазами, -ся, на что, жадно и завистливо глядеть, см. зарево. Не зарься на чужое, а свое береги.

ЗАРОБЕТЬ, стать робеть или оробеть. Заробелый, оробевший.

ЗАРОБИТЬ, см. зарабатывать.

ЗАРОВНЯТЬ, см. заравнивать.

ЗАРОД м. сев. и вост. местами произн. озород, арх.-мез. зарад; стог, скирд или скирда, большая кладь сена, хлеба, вообще не круглой, а долгой кладки. Зародом мыши не задавит. Не указывай на чужой зарод (или на чужой двор) вилами. Пять, пять овечек зарод подъедают, пять, пять овечек труху подбирают (или прочь отбегают)? прядение. | Остожье с городьбой, место для зарода; | род сушила, из лесу, для просушки снопов; их на зарод идет 8 т. Зародец хлебца остался еще ланской (см. также зарождать). Зарод сена делят на проймы вологодск. или на заколины олон. по числу поставленных в средине и вдоль кольев, на сажень друг от друга. Зародить арх. класть сено или хлеб зародом, свозить копны в зарод. Зарожина ж. пск. жердь, поставленная колом между походинами и снопами, при кладке или ставке зарода.

ЗАРОДИТЬ, см. зарождать.

ЗАРОЖДАТЬ или зараждать; зародить что, класть начало зачатию, быть прямою или посредственною причиной создания, появления на свет. Природа зарождает почву в растении с осени. Дурная пища зарождает болезни. Иная вода зарождает глистов. Кто тебя урода зародил на свете! С того бы пять рублев доправил, кто тебя зародил! -ся, быть зараждаему, получать начальное бытие, зачатие. Может быть плесень, даже грибы, зарождаются сами собою. *Безнравственость зарождается в нас и плодится от самотности. От малого и большое зарождается. Зарождение ср. зарод м. зородка ж. действие и состояние по глаг. на ть и на ся. | Зарод, зародок, зародыш, -шек м. поносок, зачаток, утробный плод: | прозябающее начало в семени растений, пускающее из себя стебель и корень; | крупинка в яичном желтке, из которой начинает развиваться птенец; такая же точка в рыбьей икре и пр. (зарод, скирд, см. выше). Зарожать, начать рожать, стать родить в множестве. Она долго была бездетна, а как зарожала, так все пошли двойни. -ся, зарождаться. Зародочный, зародышный, к зародышу относящиеся. Зародчитый, плодовитый, легко зарождающийся. Моль зародчива, что клопы. Зародчивость ж. свойство это. Зарождатель, зародитель м. -ница ж. зародчик м. -чица ж. кто зарождает что-либо. Вот зародчик всех бед; он всему зачинщик и виновник. Зародышник м. яичник у самок.

ЗАРОЗНИТЬ или -ся, начать, стать рознить, показывать разницу, различаться. Ношеное полиняло и зарознило или зарознилось от нового. Скрыпачи зарознили, заиграли врозь, несогласно, неверно. Зарозно нареч. пск. розно, нарозно, порознь, отдельно, особь, не вместе.

ЗАРОК, см. зарекать.

ЗАРОНИТЬ, зарон и пр. см. заранивать.

ЗАРОПАСИЛО реку, арх. заломило, запрудило льдинами, во время рекостава или ледолома.

ЗАРОПТАТЬ, начать роптать, -ся, роптать слишком много.

ЗАРОСЛИНА, зарослый, заросль и пр. см. заращивать.

ЗАРОСТАТЬ, зарости, зоростить, см. заращивать.

ЗАРОТИТЬСЯ, см. зарекать.

ЗАРОТНЫЙ, находящийся позади рот, роты, казармы или стана.

ЗАРОТЧИК, зарочкик, см. зарекать.

ЗАРОЩАТЬ, зарощение и пр. см. заращивать.

ЗАРТАЧИВАТЬ, зартачить лошадь, портить ее дурным обращением, плохой выездкой, делать беспонятливой, упрямой, -ся, заупрямиться, за норовиться, заупорствовать: говор. более о лошадях. Зартачение ср. зартачка ж. об. действие по глаг. Зартачливый, ртачливый, норовистый, с норовом.

ЗАРУБЕЖНЫЙ, находящийся за рубежом, вне грани, за межей, вне пределов чего; замежный, запредельный, заграничный. Зарубежь ж. или -жье ср. то же, место или пространство за рубежом, соседняя, смежная полоса. | Зарубежь, твер. рубеж, грань, граница, межа, в этом знач. не от рубеж, а от зарубить. Зарубежник м. -ница ж. зарубежный сосед или житель.

ЗАРУБИНА, зарубить, заруб и пр. см. зарубливать.

ЗАРУБЛИВАТЬ или зарублять (рубить иглою) или зарубать (топором); зарубить (тем и другим) что, начинать рубить (топором, иглой); | делать на чем зарубку, вырубить углубление, заметку, метку; | делать заруб, засеку, завал: | убить кого топором, саблею. Зарубила я платочек, да не дают кончить. Заруби себе это на нос, помни. Зарубить боченок в лед, вырубив место в леднике, положить. Тут езды нет, дорогу зарубили. Зарубили медведя топором. Зарубленный платок, начатый шитьем; зарубленное дерево, начатое рубкою, либо помеченное; зарубленный воин, убитый. Зарубленный должек, помеченный на бирке. Зарубленное во льду пиво. Дорога зарублена. Берег зарублен, огражден зарубом. У него голова не с того конца зарублена, глуп. -ся, страдат. возвр. взаимн. и ср. или об. по смыслу речи. В конце стойки зарубается шип. Он невзначай зарубился топором. Они дрались на саблях и оба зарубились. Бывало, мы с ним зарубимся, так искры сыплются! Капусту (или платок) рубила, да так зарубилась, что и обед прогуляла. Конница зарубилась за второй неприятельский строй. Зарубливание, зарубание ср. длит. зарубление окончат. заруб м. зарубка ж. об. действие по знач. глаг. | Заруб, зарубка, заруба, зарубина ж. зарубень м. стар. вырубка в чем, вырезка, особ. в дереве, нарез, затесь. Заруба на дереве сделана для запыту. Сделай зарубину сковородником. На бирке счет ведут зарубками. | Заруб также: завал из лесу, засека, военное укрепление; | сруб для рыбного садка, садок; | укрепление берега сваями и рубкою, от обвала, Зарубной, зарубленный, или к зарубу, зарубке относящийся. Зарубковый, зарубочный, к зарубке, вырезке, насечке относящийся. Зорубчивый, охочий зарубать. Зарублю! отв. Зарубчив больно! Этот топор посручнее, зарубчивее. Зарубоватый, в роде зарубки, на зарубку, вырезку похожий. Зарубчатый, снабженный зарубками. Катают белье зарубчатым вальком, а прут гладким. Зарубальный, говор. о снаряде, для зарубания приспособленный. Зарубщик м. -щица ж. кто зарубает что-либо. Зарубщик, кто первый начал рубить лес; зарубщик, кто зарубил кого; кто рубит зарубки. Зарубняк м. лес на корню, для рубки помеченный зарубками, или подсоченный. | Неровный, мелковолнистый лед, или наслуд, наледь в зарубинах, уступах.

ЗАРУГАТЬ кого, начать или стать ругать; разругать, разбранить вконец. -ся, стать ругать, ругаться; | заругать друг друга. Заругание ср. окончат. действ. по знач. глаг.

ЗАРУДИТЬ что, арх. вымарать кровью; употребл. вм. запатрать, замарать, запачкать. Рубаха добре заружена у тебя. -ся, страдат. и возвр. по смыслу речи; покраснеть, побагроветь; побуреть, почернеть. Не зарудился (чорт, т. е. не загорел), а таков уродился. Не зарудилась, а такова уродилась (или не ученая, роженая), дура. Зарудеть, обагриться кровью, Заруденеть, обратиться в руду, сделаться рудою. Окаменелый и заруденелый медью пень. Зарудничный, за рудником, далее его находящийся.

ЗАРУЖНЫЙ, церковносвященнослужители, состоящие за ругою, сверхштатные по приходу, и потому не получающие свою долю руги, из обшей дачи на причт.

ЗАРУКАВЬЕ, зарукавник и пр. см. заручить.

ЗАРУМЯНИВАТЬ, зарумянить кого или что, подцветить румянами; | заставить покраснеть. | Поджаривать, припекать, -ся, заалеть, закраснеть. Мороз зарумянил щеки или они морозом зарумянились, | Поджариваться, припекаться, пригорать слегка на огне; | быть припекаему, особ. о хлебенном.

ЗАРУСАЧИТЬ или зарусить, начать резко, смешно, тщеславно выставляться русским, соблюдая напоказ народные обычаи. Зарусеть, обрусеть вовсе, порусеть, закоснеть в русском быту. | Становиться русым. Заруселый, зарусевший.

ЗАРУСЛЕННЫЙ морск. за корабельными русленями находищийся.

ЗАРУЧАТЬ, заручить что, сиб. захватить руками; | домогаясь, получить что; присвоить, добыть, оттягать. Эту книгу я заручил у приятеля. | вологодск. приложить руку, тамгу, печать; | отобрать руки у неграмотных; подписать. | Кого, запоручать, обручать, просватать девку. -ся, ручаться за кого или за что, поручаться, дарать поручительстро, быть порукою; | прикладывать руку, подписывать; | о девке: обещаться выйти за кого замуж, дать согласие от себя, самовольно. | В карточной игре: получить право выхода, убив взятку. Заручиться с хозяином, наняться, ударить по рукам, взять заручные, задаточные деньги. Заручил ты мирской приговор? Я от миру не прочь; заручат старики, так и я под ним или на нем заручусь. Заручился, так головой приложился. Заручную дал, так голова тут была. Никто за него не заручался, а мы деньги заруку положили, в третьи руки, третьяку, до конца дела. Заручанив ср. длит. заручение окончат. зарука, заручка ж. об. действие по знач. глаг. Заручный, о бумаге, подписанный кем. Заручная запись. | В карточн. игре: сидящий за рукою или относящийся к нему. | Задаточный, запивной или к задатку, запою, заручке относящийся. Заручная ж. зарученая, подписанная бумага; условие, договор; мирской приговор. Отобрать заручную, подпись или согласие. Заручность ж. свойство, состояние заручного, в обоих знач. Заручатель, -ница, заручитем, -ница, заручник м. -ница ж. рукоприкладчик, подписавший что-либо. Заруча(и)тель также просватавший невесту отец, дядя и пр. Зруча(и)телев, -тельницын, заручников, -ницын, ему, ей принадлежащий. Заручительный, к заручительству, заручению, действию заручающего относящийся. Заручины ж. мн. заручение ср. запоручение, обручение, помолвка, просватание, второй запой или пропой невесты; первый, сговор; третий, девичник. Заручье, зарученье; | состояние того, кто за-рукой, кто один из последних на очереди, напр. в картах. Зарукавный, находящийся за рукавом одежды, в рукаве. Зарукавный нож, кистень, носимый позади ручной кисти. Зарукавные украшения. Зарукавье ср. обшивка и повязка по рукаву, около руки; запястье, наручень, поручье, браслет. | стар. часть доспеха, бляха от пясти до наручей или налокотника; запястье. Зарукавник орл. фартук, передник, женская занавеска. Зарукавичный, находящийся за рукавицей, в ней.

ЗАРУШИВАТЬ или зарушать; зарушить что, разрушать, испровергать, уничтожать, особ. о зданиях. Древние стены, башни зарушили, растаскав их по кирпичу. | Зарушить яму, или прорыв в плотине, засыпать, завалить. Зарушать, зарушить пирог, жареное, начать рушать, т. е. резать за столом, оделять сотрапезников. Зарушать арбуз, почать, надрезать на пробу, -ся, страдат. и возвр. по смыслу. Зарушение ср. окончат. разрушение, засыпка. Зарушанив ср. приступ к разрезу за столом жареного, пирога; см. рушать, Зарушитель м. -ница ж. разрушитель.

ЗАРЫБАЧИТЬ, начать, стать рыбачить. -ся, заняться слишком усердно и продолжительно рыбачением. Зарыбить что, кого, поймать, поддеть, как рыбу удой.

ЗАРЫВАТЬ, зарыть что, начинать, начать рыть; | закапывать, хоронить в землю или в иное сыпучее тело. Зарывайте глиняные ямы, чтобы скот не ввалился. Покойника зарыла. Свиньи опять зарыли в лугах, начали рыть. Не люблю я, как зароешь ты у меня в бумагах, намедни зарыл нужную бумагу, едва отыскала ее. | Гончие зарывают, охотнич. гонят наоборот, против следу. -ся, страдат. и возвр. по смыслу, Зарылся, как мышь в крупу. Корабль зарывается, перегоняя при попутном, жестоком ветре волну, не подымается на нее, уходит в нее носом, почему может быть ею залит. *Он зарылся в делах, у него много дел, он всегда занят, нет досуга. Зарылся, что свинья в навоз (в солому). Зарывание ср. длит. зарыте окончат. действие по значению глаг. Зарывчитый, охочий зарывать или -ся. Зарывчивое судно. Зарывала об. зарыватель м. -ница ж. кто что-либо зарывает. Зарытвинный, находящийся за рытвиною. ЗАРЫВАТЬ, зарвать что, начинать, начать рвать, драть; задирать, задрать. Постой, не зарывай листа, вон готовая четвертка лежит! | Начинать нарывать, о нарыве. Щека у меня зарывает, зарвала сильно. Ты что рвешь его за космы, ведь зарвал мальчишку совсем! -ся, задираться, в знач. страдат. и возвр. Зарваться куда, порываться, стремиться изо всех сил. Зарвалась душа на простор. Зарывание ср. длит. зарвание окончат. зарыв м. зарывка ж. об. действие и состояние по глаг. зарывать, в обоих знач. | Зарыв также надрыв, надор, надранное место. Зарывной, к зарыву относящийся. Зарывной молодец, отчаянный. Зарывный работник, вят. весьма усердный, ражий. Зарывистый или зарывчатый ветер, порывчатый, шквалистый, голомянистый. Зарывистый или зарывчивый, легко наддираемый, непрочный. Зарывчивая бумага. Зарывок м. зарыв, на(д)дор. Зарывочный, зарывковый, к зарыву, зарывку относящийся. Зарывщик м. -щица ж. кто рвет, зарывает.

ЗАРЫГАТЬ, начать рыгать. -ся, забыться рыгая и продолжать слишком долго.

ЗАРЫДАТЬ, стать рыдать, заплакать навзрыд. -ся, рыдать слишком сильно, много, долго. Зарыданье ср. действие по глаг. Зарыд м. состояние по глаг. От зарыда на лице глаз не видно.

ЗАРЫЖЕТЬ, начать, стать рыжеть; | порыжеть сплошь, вовсе.

ЗАРЫКАТЬ, начать рыкать, стать кричать по-звериному. -ся, рыкать слишком долго.

ЗАРЫЛЬНЫЙ, позадь рыла находящийся.

ЗАРЫНОЧНЫЙ, находящийся за рынком, далее рыночной площади.

ЗАРЫСИТЬ, побежать или пустить лошадь рысью. Иноходец сбился и зарысил.

ЗАРЫСКИВАТЬ, зарыскнуть куда, попадать рыская; о человеке, о животном, о парусном судне, которое внезапно бросается к ветру. Зарыскиваться, говор. о судне: выходить из ветру рыская. Зарыскать, начать рыскать, во всех знач. Зарыскаться, рыскать слишком долго или много. Зарыскание ср. окончат. действие по знач. глаг. Зарыскной, зашедший куда, забежавший без толку со стороны, пришатный. Зарыскливый, о парусном судне: рыскливое, которое легко зарыскивается.

ЗАРЫТИЕ, зарыть, -ся, см. зарывать.

ЗАРЫХЛЕТЬ, начать рыхлеть. Песчаник на ветру зарыхлел.

ЗАРЫЧАЖНЫЙ, за рычагом находящийся.

ЗАРЫЧАТЬ, начать рычать, ворчать по-звериному. -ся, рычать слишком долго или много. Зарычание ср. окончат. действия по глаг.

ЗАРЬЯЛИТЬ или зарьять или зарьялиться, о борзой собаке: загореться, задохнуться, надорваться с перегону, от рьяный.

ЗАРЮМИТЬ, начать, стать рюмить, завыть, зареветь, заплакать, -ся, заплакаться, зареветься.

ЗАРЮХАТЬ, сиб. об олене: закричать, заржать. Зарюхаться куда или во что, врюхаться, ввалиться, затесаться; провалиться в грязь, в воду; затесаться куда свиньей, в грязи. | Чем, загадиться, запачкаться.

ЗАРЯ, зарянка, заривать и пр. см. зарево.

ЗАРЯБИТЬ что, начать рябить, делать рябым. Ветер зарябил или ветром зарябило воду. У меня в глазах зарябило, -ся, начать показываться, появляться рябым. Что это зарябилось в кустах? Зарябеть, начать рябеть, становиться рябым. Зарябение ср. окончат. состояние зарябевшего, начавшего рябеть.

ЗАРЯВКАТЬ на кого, залаять, стать огрызаться, отрывисто зареветь. Собака зарявкалась на привязи. измаялась рявкая.

ЗАРЯЖАТЬ, зарядить что, класть заряд в огнестрельное орудие и осаживать его на место; набивать, начинять порохом и др. снадобьями потешные огни; наполнять банку электричеством. Зарядишь, так и всяк стреляет. | Зарядил свое, зарядил ходить, говорить одно и то же, ходит то и дело. -ся, быть заряжаему. | Начать рядиться. Она зарядилась, когда хозяин приехал, а без него и серги вынула, по обычаю. Заряжание м. заряжение окончат. заряд м. об. действие по глаг. | Заряд также самый предмет, картуз пушечный, патрон ружейный, количество пороха, с ядром, пулею, дробью или по себе, на один выстрел, на один взрыв, на одну ракету и пр. Десяток куликов на заряд положил. | стар. заклад, залог под неустойку и условие на это. Зарядный, к заряду относящийся. | Находящийся за рядами, позади их, за лавками. Зарядье ср. место за рядами, позади лавок. Заряжатель, зарядчик, кто заряжает, набивает гильзы, капсули и пр. Заряжателев или зарядчиков, ему принадлежащий. Зарядник м. орудие для заряжания: шомпол, прибойник. Зарядница, сума, сумка для зарядов, патронташ, лядунка.

ЗАСАБАНИТЬ? (сопеть?) безличн. вят. В трубе засабанило, внезапно, сильно и с гулом потянуло.

ЗАСАДА, засадить и пр. см. засаживать.

ЗАСАДНЕТЬ, начать саднеть, болеть на поверхности кожи, как ссаженое, потертое или обожженное место.

ЗАСАЖИВАТЬ, засадить кого за что, заставить сидеть или работать; | кого куда, запереть, заключить; | что во что, забивать, заколачивать, загонять; | что чем, занимать под посадку растений. Засадил бы тебя за стань (ткацкий), там бы меньние вралось. Его засадили в каменный мешок. Засаживай гвоздь по самую шляпку. Все поля засадил свекловицею, хочет сахар варить. Горло, грудь засадило, завалило, болит, душит. Мяч засадили на крышу. -ся, быть засаживаему. Засаживание ср. длит. засажение окончат. засад м. засада, засадка ж. об. действие по знач. глаг. | Засад, завал в теле, опухоль, воспаленье, особ. в горле; сипота, сиплость, хрипота, хриплость. | Засад тебе! бранно, замолчи. | Засада, что засело или где можно засесть. Сделать засаду на медведя, устроить скрытное место для этого. Неприятель наткнулся на засаду, на скрытые войска. | Место засаженное овощами, деревьями. | стар. гарнизон крепости, города. | У пробирщиков: частица серебра, остающаяся в золоте, по проварке его в азотной кислоте. Засадка сиб. засада охотника, щит из ветвей и пр. Засадный, к засаде принадлежащий, ее составляющий. Засадчивый, легко заседающей, застревающий. Смола засадчива, не пойдет в воронку. | Умеющий засаживать. У тебя рука засадчива, гвоздь сразу весь ушел. Копер засадчив. Не засадчица у тебя мать, девушка, а не гулять было тебе! Засадчик м. -чица ж. кто засаживает что, кого. в разн. знач. | Ловчие, сидящие в засаде, позади тенет, для убивания и уборки зверя. Засадок м. засаженная грядка, часть огорода, сада и пр. Засадиха ж. твер. тамб. глотуха, черемуха, колоколуша, дерево Prunus padus. Засаждать, засаждение, засаживать, засаживание, говоря о посадке растений, деревьев. | Засаждение также что засажено, плантация. Засиживать, засидеть кого, утомить, надокучить долгим или поздним сидением, гощением. Засиживать долг в тюрьме, сидеть на срок, за неплатеж. | Засиживать (ночи), сидеть за работою после сумерек, т. е. с огнем. С Симеона летопроводца (1 сентября) засиживают; огонь и в поле и в избе; начало супрядок, вечорок, беседок, посиделок. С Благовещенья более не засиживают, конец посиделкам. Засиженное яйцо, насиженное. Засиженное яйцо всегда болтун, говор. о баловне. -ся, сидеть слишком долго; забавиться, замешкаться у кого. Засиживаются и в гостях и за работой. Засиделась в девках. Засиживание ср. длит. засидение окончат. засид м. засидка ж. об. действие по знач. глаг. Прилив крови от засиду, от того, что засиделся. | Засидка, начало сидки. Недорога засидка, дорога отсидка, дегтя. | Засидка, заседка и засидки мн. день 1 сентября; начало домашних работ с огнем. Засидный, к засидке относящийся. Засидковый, засидочный, к засидке, засидкам относящийся. Засидчивый, много и скоро засиживающий, или работящий, прилежный. | Кто засиживается, за делом или в гостях. Засидчивость ж. свойство это. Засидчик м. -чица ж. кто засиживает, в разн. знач. Засидчиков, -чицын, ему либо ей принадлежащий. Засидок м. засиженное яйцо. | арх. засидевшаяся девка, особ. коли младшая сестра выдана. Засидень м. кто засиживается дома. Засидуха ж. тамб. засидевшаяся девка. Засаделый, засидевшийся. Засиделый капитан. Засиделая девушка. Заседать, быть членом присутств. места, ученого общества или совещательного собрания, и находиться налицо, при должности этой. Он заседает в правлении, находится теперь там, или вообще, он обязан заседать, он член. Заседать с голосом, с правом подавать голос; без голоса, как обязанный свидетель. Совет ныне заседает, сошелся, судить. | Заседать, засесть за работу, присесть упорно, прилежно, безвыходно; | завязнуть, застрять где; | притаиться в засаде. Неприятель засел в лесу, надо выбить. Засел, как рак в нору. Засел, как ерш в Кубинское озеро. Пошел к куме, а засел в тюрьме. Кусок засел у меня в горле. Пуля засела. Грязь засела в проточной трубе и засорила ее. Он засел дома, засел за работу. Он засел навек в дураках. | Засесть кого, занять силою чей усад. Переселенцы засели землю нашу. Засесть чье место, занять произвольно; засесть кому место, занимать место, должность, которую хотелось бы получить другому, не давать кому ходу, не очищая ему места. | Засесть земли, занять, заселить. | Засесть кому свет, застить, сидеть в свету. Заседательствовать, заседать, говор. бол. шуточн. Каково заседается? безличн. каково заседаете, хорошо ли дела идут. Заслдание ср. длит. действие и состояние заседающих; самое собрание это, все, что в нем происходит, совместное занятие председателя и членов; присутствие, Засед м. все, что где-либо засело, завязло, застряло. Заседка ж. стойка в кабаке, залавок целовальника. | южн. засада, сторожка, залежка, затин; яма, сложенные стенкой камни, камыш, кустарник, за который садится охотник, поджидая дичь; шалаш. | Засидки, первый день работы при свечах, осенью, особ. у портных; вольная старательская работа на фабриках. | Яросл. род посаженой матери, которая выводит невесту к гостям, в невестин день, т. е. в девичник. Заседатель м. -ница ж. заседающий где по должности. Сельский, дворянский заседатель, члены, по выборам, уездн. суда и судебных палат. Заседательша, жена заседателя. Непочем заседательше плакать! житье. Заседателев, заседательшин, ему, ей принадлежащий. Заседательский, заседателям свойственый, к ним относящийся. Заседательство ср. звание и должность заседателя. Заседательствовать, быть в звании заседателя. Заседчик м. -чица ж. засидчик. | Заседчица, костр. девченка, продающая косу невесты, по обряду, что в других местах делает брат невесты или иной мальчик. Засядчивый, что легко вязнет в тесных проходах. Жилистое мясо засядчиво в зубах.

ЗАСАЛИВАТЬ, засалить что, замаслить, вымарать салом, жиром; загрязнить, замарать, запачкать. Ходить с засаленными рукавами. Кушай, кум, да не засаливай уса! Савва стелет; Савва гвозди острит; Савва засалит (путь) 5 декаб. -ся, страдат. и возвр. по смыслу речи. Засаливание ср. длит. засаление окончат. засалка ж. об. действ. по глаг. Засальчивая ткань, которая легко засаливается, принимая грязный лоск. ЗАСАЛИВАТЬ или засалять; засолить что, солить в(на)прок, класт в засол. Много ль ныне засолили огурцов? -ся, быть засоляему. Засаливание длит. засоление окончат. засол м. засолка ж. об. действие по глаг. | Засол также способ соления, по качеству его; | все количество чего, в один раз посоленное впрок. | У солеваров: рассол, тузлук, вываренный в чрене до той крепости, что соль начинает осаживаться. Для засола самосадочная соль лучше выварной. Одним засолом не управишься, дели мясо на два засола. Засол крутой, средний, слабый. Нет лучше огурцов нижегородского засола, в тыквах. Засольный, к засолу относящийся; посоленный впрок, малосольный. В сиб. засольная рыба, соленая в посудине, а ямная, стоповая, посоленная в ямах. Засолы м. мн. перм. тоб. застойная или ржавая вода, стоящая окошками в болотах. Засолочный, относящийся к засолу, к способу заготовки впрок. В засолочных припасах на огурцы есть пахучая смолка. Засолок м. залежалый кусок ветчины, солонины или рыбы в крутой соли. Засольник м. волчек, соляной градусник, для узнания крепости рассолов на варницах. Засолыцик м. -щица ж. засольный мастер, солелыцик. Засольщичий, засольщикам вообще свойственный. Засолонеть, пропитаться рассолом, солью, поспеть, дойти в соли. Засолеварничать, начать варить соль.

ЗАСАЛЮТОВАТЬ, начать салютовать, открыть почетную пальбу. -ся, продолжать почетную пальбу долее положенного.

ЗАСАМЛИВАТЬ, засамать что, присвоить себе, приобрести неправдой или властью; засбоить; особ. о присвоении нравственном. Этой девки не засамить, не пойдет или не отдадут за тебя. Засаметь, закоснеть в себялюбии, самотничестве. Засамотничать, стать самотничать. -ся, превзойти меру самотничеством. Засамовластвовать, засамоуправствовать, -вничать, начать, стать распоряжаться самовластно, самоуправно. -ся, превзойти меру в самовластии, Засамовольствовать, -вольничать, или -волить, начать самовольничать. -ся, превзойти меру в своеволии.

ЗАСАНДАЛИВАТЬ, засандалить что, закрашивать сандалом. | *Засандалить себе нос, напиться, быть немного хмельным. -ся, страдат. и возвр. по смыслу речи. Засандаливание ср. длит. засандаение окончат. действ. по знач. глаг.

ЗАСАПАТЕТЬ, засапеть, о лошад. осапатеть, заболеть сапом.

ЗАСАПЕТЬ, засапатеть.

ЗАСАПИТЬ что, твер. завязать, закрепить узлом; спутать лошадь. Засапник м. конские путы, веревка. Засапина (осапить, оцарапать), сапина, цапина, царапина, ссадина на коже.

ЗАСАПОЖНЫЙ, за сапогом, т. е. голенищем, находящийся. Засапожник м. нож, носимый, для сподручности, за правым голенищем, а черен скрыт напущенными шароварами. Встарь, это был и ратный нож; ныне охотничий и дорожный. Засапожничать, зачеботарить, взяться за сапожное ремесло. -ся, заработаться, засидеться сапожничая.

ЗАСАРИВАТЬ или засорять, засорить что, запорашивать, заваливать сором и чем-либо неуместным; задрянить. Засорить пол стружками, глаз песком. Ты опять засорил (без вин. пад.), начал, стал сорить. | О шейме (канате), или бичеве, на речных судах: задеть за что, зацепить невзначай. -ся, страдат. и возвр. по смыслу речи. Засаривание ср. длит. засорение окончат. засор м. действ. и сост. по глаг. на ть и на ся. От засору трубы вода стала. Засор русла. Засора ж. новг. заноза, т. е. любовишка. | вят. сорная, навозная, помойная яма. Засариватель, засоритель, -ница, засорщик, -щица ж. кто засаривает что-либо, кто сорит, засорил. Засорчивый, легко засоряющий или -щийся. Чем грубее бумажная размазня (кисель), тем он засорчивее для сукон, на которые бумага откидывается.

ЗАСАСЫВАТЬ, засосать что, начинать сосать; | затягивать сосанием; | гадить, повреждать, изнурять сосанием; | втягивать, поглощать сосаньем; | захватывать или затыкать, преградив доступ воздуха, либо жидкости. Пиявка засосала, забрала. Засосать рану, кровь. Оставьте не более пары щенят, а то засосут суку. Теленок засосал скатерть на вешале. Ребенок засосал соску, чуть не подавился ею. Глотник в насосе засосало (безличн.), втянуло, испортило. Стрелка в болоте засосало, не мог вылезть, потонул. Затравку в пушке засосало. -ся, быть засасываему; | сосать чрезмеру долго, много. Трубка иногда засасывается грязью. Не давай ребенку засасываться, долго сосать. Пиявка засосалась до смерти. Засасывание ср. длит. засосание окончат. засос м. засоска ж. об. действие и состояние по глаг. на ть и на ся. | Засос, зажора, обманчивое с виду, топкое место. Засосный, к засосу относящийся. Засосчивый, засасывающий, -ся. Засосоватый, засосчивый, в меньшей степени. Засосок м. ососок, засосанная, заслюненная вещь. Засосуливать, засосулить что, замуслить, заслюнить, сося. -ся, быть засосуливаему.

ЗАСАТАНИТЬСЯ перм. заупрямиться, задурындиться, глупо и зло упорствовать.

ЗАСАТОРИТЬ? что, костр. затерять, запропастить.

ЗАСАХАРИВАТЬ, засахарить что, покрывать, засыпать, напитывать сахаром. Засахаренные лимоны очень прочны. -ся, быть засахариваему. | Покрываться от времени сахаристою пылью, которая выцветает на поверхности чернослива, изюма. | О стоялом варенье: густеть, обращаясь в сахаристые комья. Засахаривание ср. длит. засахарение окончат. действие исостояние по глаг. на ть и на ся.

ЗАСАЧИВАТЬ, засочить хвойное дерево, ободрать у комля кору для вызова смолы; извлекать, сочить смолу. -ся, быть засачиваему. | Начинать сочиться или идти самотеком, закапать, заструиться. Засачивание ср. длит. засочение окончат. засока, засочка ж. об. действие и состоянье по знач. глаг. на ть и на ся. То же говор. о добыче березовицы по первовесенью. Засочить березу, затесав или насверлив, воткнуть прутик и подставить посудину, для стока березовицы; подсочить. ЗАСАЧИВАТЬ, засачить рыбу, подсучить, поймать сачком.

ЗАСВАЙНЫЙ, находящийся за сваями.

ЗАСВАТЫВАТЬ, засватать кого, за кого; высватать, просватать. Он уже засватал невесту, скоро свадьба. За такого молодца засватаю любую. У них дочь засватана. Засватано, что запродано: не наше. -ся, быть засватану; | засватать себя самого. | Засвататься также начать свататься, стать кого сватать. Засватыванье ср. длит. засватанье окончат. засват м. засватка ж. об. действ. по знач. глаг. Засватчивый, охочий и искусный в деле сватовства. Засватчик м. -чица ж. сваха, сват, южн. староста, кто послан для сватанья невесты.

ЗАСВЕЖИТЬ скотину, арх. освежить или освежевать, облупить.

ЗАСВЕРБЕТЬ, стать свербеть, зазудеть, зачесаться, засворобеть. Говори смело: отчего спина засвербела? угроза.

ЗАСВЕРКАТЬ, начать сверкать, заблистать, заблестеть, заиграть светом, огнем, лучами. Засверкал глазами, как волк.

ЗАСВЕРЛИВАТЬ, засверлить дыры, начинать сверлить; забуравить, забурить, -ся, быть засверливаему; | зарабатываться, сверлить, забывшись, слишком долго. Засверливание ср. длит. засверление окончат. действие по знач. глаг.

ЗАСВЕЧИВАТЬ или засвечать; засветить что, зажигать для света, для освещения. -ся, быть засвечаему; | загораться, заниматься светом. Рыба засветилась, залежалась, испортилась, светится ночью: тогда она вредна, Завечивание длит. засвечение окончат. засвет м. засветка ж. об. действие по глаг. | Засветка калужск. лучина, растопка; | кур. огонек, разводимый у чела печи, на шестке, для подрумянки посаженных хлебов, Засветлеть. -ся, начать светлеть, -ся. *Не скоро засветлеет в голове его. Что-то впереди засветлелось, не светлячок ли? Засветление ср. окончат. состояние по глаг. Засветло нареч. до сумерек, доколе еще светло, не смерклось. Надо нам убраться, кончить работу, поспеть засветло. Засветный, краесветный или дальний, далекий, отдаленный, в глуши, в захолустье находящийся.

ЗАСВИДЕТЕЛЬСТВОВАТЬ что, удостоверить или подтвердить за истину; явить бумагу где следует, озаботясь подписью, удостоверением ее должностным лицом, местом. -ся, быть засвидетельствовану; - кем, сослаться на кого, поставить свидетелей. Засвидетельствование ср. окончат. действие по глаг.

ЗАСВИНЕТЬ, стать вовсе свиньей, погрязнуть и закоснеть в свинстве, в нечистоте, неопрятстве.

ЗАСВИНЧАТИТЬ бабку, налить свинцом; сделать свинчаткою.

ЗАСВИРЕЛИТЬ, заиграть на свирели; засвистать, запеть пташкой.

ЗАСВИРЕПЕТЬ, начать свирепеть, залютеть. Засвирепствовать, начать свирепствовать, действовать свирепо, зверски. -ся, забыться, превзойти всякую меру в свирепости.

ЗАСВИСТЫВАТЬ: засвистать или засвистеть, начинать, начать свистать. | Засвистывать, засвистать кого, освистать, изъявить свистом неудовольствие на актера, -ся, свистать слишком долго, забываться. Когда соловей засвищется, то его почти можно руками поймать. Засвистывание ср. длит. действие по глаг. в обоих знач. Засвистание окончат. действ. в знач. освистать кого. Засвист м. засвистка ж. об. действие в знач. начинать свистать; | засвист, начало свиста, приемы и напев, посвист. Засвищ м. начинающийся свищ, гниль в орехе, в зубе и пр.

ЗАСВОДНЫЙ, за сводом находящийся.

ЗАСВОЕВОЛИТЬ, -вольничать, см. засамить.

ЗАСВОИВАТЬ, (засваивать) засвоить что, присваивать себе; усваивать; засамить, засобить. Засвоил мои деньги, да и ищи на нем! Сразу не всякое дело засвоишь.

ЗАСВОРОБЕТЬ, засвербеть, зазудеть, зачесаться.

ЗАСДАВАТЬСЯ, засдаться, ошибаться при сдаче денег или в сдаче картежн. Я засдался, позволь пересдать. Засдавание ср. длит. засдание окончат. засдача ж. об. действие по знач. глаг. Засданная игра, в которой сдатчик по ошибке засдался. Засдатчик м. -чица ж. кто засдался. Засдатчиков, -чицын, ему, ей принадлежащий.

ЗАСДОБЛИВАТЬ или засдабливать; засдобить что, приправлять печенье масляным, класть в него сдобу, -ся, быть засдабливаему. Засдабливание ср. длит. засдобление окончат. засдоба ж. об. действ. по знач. глаг. От сдабривать, сдобрить.

ЗАСЕВАТЬ, засеять, начинать, стать сеять; занимать известное пространство под посев. Мы засеваем с Егорья, либо с Еремея-запрягальника, а гречу засеваем позже. Он засевает до ста десятин, а ныне заспял еще более. Засеять муку, начать просевать ее. Побоище засеяно убитыми, усеяно, покрыто. -ся, быть засеваему. Засевание ср. длит. засеяние окончат. засев м. засевка ж. об. действие по знач. глаг. | Засев также количество посеянного; | количество засеянной земли. | Засев в улье, семя, яички, Засевный, засевочный, к засеву, засевам относящийся. Засевный молебен служится в поле, с обходом; иногда при этом валяют и катают попа поперек нивы, приговаривая: каков поп, таков и сноп! Засевок м. небольшая полоса посева. Засеватель м. -ница ж. засевщик м. -щица ж. кто сеет: засевальщик ряз. засевала об. сеялыцик, севщик, засевающий зерно. Засевки ж. мн. сев. вост. засевки южн. зап. начало вешнего, ярового посева. Засевочная пора, засевковые хлопоты, к засевкам относящиеся. Заслвалычиса твер. ранние грибы, что выходят за посевом яровых; за промежком следуют летники.

ЗАСЕВЕРКА (засиверка) ж. арх. зимние холода при северных ветрах. Засиверка пала, настали морозы. На дворе засе(и)верело, поворотило на мороз.

ЗАСЕДАНИЕ, заседать, заседка и пр. см. засаживать.

ЗАСЕДЕТЬ, начать седеть, становиться седым. -ся, показаться издали седым. Заседение ср. окончат. состояние по знач. глаг.

ЗАСЕКАТЬ, засечь кого, что; начинать сечь, в знач. рубить; | наказывать телесно до полусмерти, до смерти; | зарубать. Лесники засекают на деревьях затеси, для приметы пути. Лошадь засекает ногу, задевает ногой об ногу. Засеки рыбу, пиво в лед. Есть и медок, да засечен в ледок. Засекать дорогу, делать засеки, завалы, затрудняя проход. -ся, быть засекаему. О ткани, волосах: начать сечься; о лошади: засекать себя ногой об ногу, рассечь щетку, идя под нею; | олон. спорить и перебивать речь собеседника; | пск. замолчать, остановиться, как запнувшись. Засекание ср. длит. засечение окончат. засек м. засека, засечка ж. об. действие по глаг. | Засек, засека, засечка, зарубка, знак от топора на пне, затесь; | ножная рана у лошади, которая засекается, и самый порок этот. Лошадь с засекой, с засечкой. | Засек м. сусек, закром, либо перегородка закрома. Что умолотишь, то и в засек положишь. В поле ужином, в гумне умолотом, в засеке спором, в квашне всходом! Хвались урожаем, когда рожь в засеку засыплешь. Полон засечек красных яичек? уголья в порску. | Засека ж. заказник, заповедник, запретник, зарощи, заповедной лес, где священник, при молебствии, засек кресты на межевых деревьях. По крайней нужде, в засеке, с разрешения попа, дозволялось рубить, а в заказнике, до истечения заповедного срока, никак. | Целиком срубленные деревья, которыми загораживают дорогу, заваливают пространство перед крепостью, обращая вершины и сучья наружу, для затруднения приступа; такая же засека делается в лесу от скота, либо служит рубежем владений. Засековый, засечный, к засеку или к засеке относящийся. Засечный, в виде сущ. смотритель засека или засеки; закромщик, анбарный, ключник, или лесной сторож у заповедника; стар. смотритель военных засек. Засечный, к засечке, засеку, засеке относящийся. Засечная мазь, для лошадей. Засечные сторожа, приписанные к лесу полесовщики, в симб. губ. лашманы.

ЗАСЕКВЕСТРОВЫВАТЬ, засеквестровать имение, подвергать секвестру; отбирать у владельца, за долги, преступления и пр. осеквестровать, взять на казну или, встарь, на царя. -ся, быть отбираему у владельца. Зосеквестровывание ср. длит. засеквестрованье, засеквестровка, действ. по глаг.

ЗАСЕЛЯТЬ, заселить что, занимать место под селение: устраивать жилища, оседлость на пустопорожнем месте; водворяться или водворять других. Степи под кочевьями нельзя назвать заселенными. -ся, быть заселяему. Речки всегда заселяются наперед. Заселение ср. засел м. заселка ж. об. действие по глаг. Деревня по заселу (т. е. по первому поселенцу) прозвана Титовой. | Засел, сиб. заселка, заселок м. заселушка ж. зоселье ср. яросл. ряз. поселок, поселки, новоселок, новоселки, выселок или выселки. | Заселок или заселье также пустырь за селом, близ селенья. Сиди дома, по заселку волки ходят! Заселочный, к заселенью относящийся. Заселковый, к заселку или поселкам принадлежащий. Засельный, к заселью относящийся, за селеньем находящийся. Засельчивый народ, легко, охотно, скоро поселяющийся, посельчивый. Заселитель м. -ница ж. засельник м. -ница ж. засельщик м. -щица ж. кто заведомо из первых где поселился, Заселыциков, -щицын, ему, ей, принадлежащий. Засельничий, засельщичий, вообще им принадлежащий или свойственый.


В. Даль ЗАСЕМАТЬ-ЗАТАЛКИВАТЬ

ЗАСЕМАТЬ-ЗАТАЛКИВАТЬ

ЗАСЕМАТЬ олон. засеменить, засуетиться в страхе, иедоумении, нерешимости; забегать на месте, зачастить ногами, -ся, замешкаться, замедлить где, забавиться, захлопотаться попусту. Засеменьки ж. мн. пск. суета, беспокойство. Засемкать, стать семкать, повторять: сем-ка, айда, ну-ка, давай, пойдем!

ЗАСЕНЬ, засенье и пр. см. застить (стоять, застить и застоять, стена, заставить, сокращ. застить: но быть может засень и от сень).

ЗАСЕНЯТЬ, засенить, засень и пр. см. застить.

ЗАСЕРДИТЬСЯ или засерчать на кого, начать, стать сердиться. Засерчалый, осердившийся, рассерженный.

ЗАСЕРЕБРИТЬ что, начать серебрить, -ся, начать серебриться, казать неясно серебряный блеск.

ЗАСЕРЕТЬ, начать сереть, принимать исподволь серый цвет. -ся, начать сереться, являться издали серым.

ЗАСЕСТЬ, см. засаживать.

ЗАСЕТИТЬ кого, опутать сетью, сетьми, обставить сетями.

ЗАСЕЧКА, засечь и пр. см. засекать.

ЗАСЕЯНИЕ, зосеять и пр. см. засевать.

ЗАСИВЕРИТЬ безличн. засиверило сев. холода настали, сиверко, студено, при северных ветрах. Засиверко ж. арх. холодная погода при сев. ветрах, особ., в летнее время. Засиверка пала.

ЗАСИДКИ, засидеть, засиживать и пр. см. засаживать.

ЗАСИЗЕТЬ, начать сизеть; | посизеть вовсе. Деревья засизели осенним инеем, -ся, начать сизеться издали.

ЗАСИЛИТЬ пташку, поймать силком из рук, накинут силок.

ЗАСИЛОВАТЬ кого, стать силовать, заневолить, заставить силою, против воли. Засилиться, начать силиться, усиливаться.

ЗАСИМИТЬ место, оренб. кавк. оградить симами (прутьями, обоими концами воткнутыми в землю), для узнания разъездом места прорыва хищников. Засимной, за симами находящийся.

ЗАСИНИВАТЬ или засинять, засинить что, закрашивать синькой, синей краской. Засинить белье, начать синить. -ся, страдат. возвр. по смыслу речи. Эк он засинился! Засинивание ср. длит. засинение окончат. засинька ж. об. действ. по знач. глаг. Засинь ж. просинь, синий отлив, оттенок. Черное сукно с засиныо. Засинеть, начать синеть. Сирень уж засинела. -ся, начать синеться. С горы, перед нами вдруг засинелось далекое море. Засинелый, засиневший, посиневший. Пришел с морозу засинелый.

ЗАСИПНУТЬ, потерять чистый голос, осипнуть, стать сиплым. Засиплый, осиплый, засипший. Засипчивый, склонный к сипоте, сипнущий при легкой простуде. Засипеть, начать, стать сипеть; сипло заговорить, сипло зашипеть.

ЗАСИРЕТЬ или засиротеть, осиротеть вовсе, быть долго и безнадежно сирым, одиноким, покинутым всеми.

ЗАСИТИТЬ, о мелком дожде: начать идти, забусить, заморосить.

ЗАСИЯТЬ, начать, стать сиять.

ЗАСКАБЛИВАТЬ, заскоблить что, начинать скоблить; счищать скобля, скребя, соскабливать, выскабливать вон. -ся, быть заскабливаему; забываться скобля, заняться этим слишком усердно. Заскабливание длит. заскобленье окончат. действ. по глаг. Заскобина ж. задранное при скоблении место, затесь.

ЗАСКАВУЧАТЬ южн. вор. орл. заска(о)га(о)тать зап. смол. калужск. завизжать, заскучать, завыть; говорится о щенке, собаке.

ЗАСКАКИВАТЬ, заскакать, заскочить, заноситься куда скачками, или вскачь, попадать скачками (скачком) во что, за что, вперед чего движущегося, наперерез пути. Заскакнуть, попасть за что, во что, в один прыжек. | Заскакать также стать скакать, запрыгать на месте, либо | побежать, понестись на лошади вскачь. Вон вершник заскакивает за рощу! По заносливости лошади, ротмистр при атаке один заскакал в средину неприятеля. Лошади понесли, а он, заскакав поперек, остановил их. Заскачи (заскакивать) вперед, она лесу, волк прямо туда пошел! Пружина заскочила (заскочить) за зубец. Блоха заскочила в сапог. Я вошел, а он заскочил, заскокнул за дверь. Заскакать кому дорогу (вин. пад.), стать поперек, не пропускать кого. Охотник заскакал во весь дух, пустился скакать верхом. Заскакиваться, заскакаться до изнеможения, скакать до последствий этих. Заскочи с боку (в один прыжек)! Не заскакавается безличн. нельзя. Заскакавание ср. длит. заскакание окончат. заскочение окончат. заскок м. заскочка ж. об. действие по знач. глаг. Сотня казаков послана для заскакания дороги неприятелю и отрезки его. При заскоке или заскочке щеколды, я ущемил палец. | Заскок, выскочка, незванный услужник. Заскакной, заскочивший куда. Козел зоскоклив, охотно и легко заскакивает.

ЗАСКАЛИТЬ зубы, стать скалить, оголять, выставлять; смеяться нагло, глупо, пошло. Заскалозубить, зазубоскалить, стать трунить, насмехаться. С легкой руки Грибоедова, слово это получило особое значение: начать беседовать громко, решительно, самоуверенно, отрывисто, глупо и пошло.

ЗАСКАТЬ влад. начать скать, сучить прядь. | Засучить, завернуть. Заски рукава. Выбежала с засканными рукавами. Рукав заскался, завернулся, засучился, сбился вверх. Засканив ср. действие по знач. глаг. скалить, оголеть, обнажать, и скать, заскать, обнажить, не одного ли корня? Скать сокращен. сукать.

ЗАСКВЕРНЯТЬ, засквернить что, осквернять; замарать, загадить, запакостить, запоганить, -ся, страдат. и возвр. по смыслу. Засквернение окончат. действие по знач. глаг. Засквернословить, стать пахабить, заговорить непотребными, скверными словами, -ся, забыться сквернословя, превзойти меру.

ЗАСКВОЗИТЬ, начать, стать сквозить, становиться сквозистым, прозрачным. Яблоки налились и засквозили. -ся, начать сквозиться, внезапно предстать, являться чему-либо сквозистому. На небосклоне заредел, засквозился лесок.

ЗАСКИЛЯЖНИЧАТЬ или зоскаляжить, начать скиляжить, зажидоморничать, заскряжничать. -ся, скиляжничать чрезмеру.

ЗАСКЛЕПИТЬ что, кур. свести сводом, сделать и закончить свод; особ. печной. Засклеп м. действие по знач. глаг.

ЗАСКЛУПИНА ж. твер. засколупина, прыщик на теле, зачес.

ЗАСКОБЛЕНИЕ, заскоблить и пр. см. заскабливать.

ЗАСКОБЛЯТЬ, заскобить что, охватить скоб(к)ами. обогнуть, оковать скобой; | поставить слово, речь в скобки. -ся, быть заскобляему. Заскоб м. заскобка ж. об. действие по знач. глаг. Заскобина, скоба, скобка на пнсьме. См. также заскабливать, Заскобочный, находящийся за скобою.

ЗАСКОВОРАЖИВАТЬ, засковородить конец бревна. связи, вырубить сковородником, шипом, который был бы в корню уже, в конце шире, для запуска в высковороженное гнездо. -ся, быть вырубаему сковородником.

ЗАСКОК, см. заскакивать.

ЗАСКОЛЬЗИТЬ, начать скользить, стать подвигаться скользком.

ЗАСКОМОРОШИТЬ, начать скоморошить: запеть, заплясать и пр. -ся, вовсе предаться скоморошеству.

ЗАСКОРБЕТЬ, начать скорбеть, в обоих знач. телесно и духовно; заболеть, захворать; загрустить. -ся, замаяться скорбью, болезнью или печалью. Заскорбнуть, заскоркнуть яросл. заскоробеть новг. заскорубеть вологодск. заскорубеть смол. заскорузнуть, засковреть пск. засуроветь и заколеть, заколяветь, засохнуть, зачерстветь, закоряветь; съежиться, сморщиться от стужи, жару, засухи. Шуба после дождя заскорбла. Руки в работе, на морозе заскорузли. Заскородевшая земля потрескалась. Заскорблый, заскороделый, заскорузлый, обратившийся в засушину, зачерствелый, съежившийся от жару, стужи и пр. Заскорузлик м. сморчек, заморыш, заморенное растение, животное, человек. Заскорблость ж. заскороделость или заскорузлость, состояние заскорблого. Заскорбыш м. заморыш, изнуренный, истощенный человек или животное, Заскорать что, сев. засушить вовсе, обратить в засушину. Заскорняжить и заскорняжничать, стать заниматься ремеслом скорняка, -ся, заняться днлом этим слишком прилежно.

ЗАСКОРЛУПНЫЙ, находящийся за скорлупою, внутри ее.

ЗАСКОРОЖИВАТЬ, заскородить пашню, заборанивать, заборонить, забороновать, заволочить. -ся, быть забораниваему. Заскороживанив длит. заскороженив окончат. заскород м. заскорода, заскородка ж. об. действ. по знач. глаг.

ЗАСКОРОМНИЧАТЬ, начать есть скором: перестать поститься, -ся, забыться или не обращать внимания на пост, и продолжать есть скоромное.

ЗАСКОРОХОДИТЬ, начать ходить скоро, зачастить ногами.

ЗАСКОРУЗНУТЬ, засохнуть, зачерстветь, зачахнуть, заскорбнуть. Те ж шанежки, только заскорузли, старая песня. Заскорузлая корка, кожа; заскорузлина, засушинка.

ЗАСКОРЯБИТЬ палец, орл. занозить, защепить.

ЗАСКОЧИТЬ, заскочка, см. заскакивать.

ЗАСКРЕБЫВАТЬ или заскребать; зоскресть, или заскрести что, начать, стать скресть, т. е. царапать или скоблить: счищать, сглаживать скребом. -ся, быть заскребаему; скрести слишком долго или много. Заскребывание, заскребание длит. заскреб м. заскребка ж. об. действие по знач. глаг. Заскребка, -быши м. мн. поскребки, выскребки, остатки. Заскребок или заскребыш, пирог, хлебец, лепешка из заскребков квашни. | *Последнее дитя у родителей, шуточн. Звскребной, к заскребу относящийся. Заскребочный, для заскребки устроенный. Заскребщик м. -щица ж. кто что-либо засхребывает, заскребает.

ЗАСКРЕЖЕТАТЬ, стать скрежетать.

ЗАСКРЕСТИ, см. заскребать.

ЗАСКРИПЕТЬ или заскрыпеть, начать, стать скрипеть. -ся, скрыпеть слишком много или долго.

ЗАСКРОМНИЧАТЬ, начать скромничать. -ся, скромничать чрезмеру.

ЗАСКРЫТНИЧАТЬ, начать скрытничать, засекретничать, затаимничать. -ся, быть слишком скрытным или таинственным.

ЗАСКРЯЖНИЧАТЬ, заскиляжничать, зажидомордничать, заскупиться.

ЗАСКУДАТЬСЯ, начать скудаться, зануждаться, стать терпеть нужду или недостаток. Заскудевать, заскудеть, начать скудеть, оскудевать; занищать, оскудеть. Зоскудоуметь, поглупеть, одуреть, терять рассудок. Зоскудоумиться, начать делать глупости, стать поступать нерассудительно.

ЗАСКУЛЬНЫЙ, находящийся аа скулою. Заскульные железки.

ЗАСКУПИТЬСЯ, начать скупиться; заскряжничать, заскиляжить.

ЗАСКУРТАТЬ, каз. захворать, захилеть, заболеть.

ЗАСКУЧАТЬ, начать скучать, -ся, пропадать со скуки, скучать нестерпимо долго. Зоскучить, о собаке, начать скучить, стать визжать, завыть с лаем. -ся, замаяться скучая или скуча. Собака заскучилась без тебя.

ЗАСЛАБЕВАТЬ, заслабеть, заслабнуть, ослабевать, слабеть. Заслабеванье ср. длит. заслабение окончат. действ. по знач. глаг. Заслабить безличн. начать слабить (кого). Заслабь ж. слабина веревки, снасти, запас, сколько ее отвисло. Выбери заслабь. Заслабчивый, часто отвисающий, легко ослабевающмй, дающий слабину или заслабь.

ЗАСЛАВИТЬ, начать или стать славить кого, что.

ЗАСЛАНИВАТЬ, или зослонять; заслонить что, закрывать с боку заставкою (не завесой), застанавливать или загораживать собою или иным чем; собствен. прислонить один предмет к другому, для закрышки последнего. Заслонить русскую печь, заставить чело, устье заслоном. Заслонить избу. ухитить. Он меня заслонил, заступил или затенил, не дал ходу в людях. Заслонять свет, застить. Не заслонишь солнца рукавицей, не убьешь молодца небылицей, -ся, страдат. и возвр. по смыслу речи. Засланиванив ср. длит. заслонение окончат. заслон м. зослона, заслонка ж. об. действие по знач. глаг. | Заслон и заслонка, пск. заслонь ж. также предмет, щит для заслонения чего-либо, напр. листовой или чугунный, сверху закруженный щит для заставки русских и заводских печей; такая же заставка у комнатных печей, перед вьюшкой и пр. Заслонный или заслоночный, к заслонке относящийся, Заслончивый, охочий заслонять и -ся. Заслонщик м. -щица ж. делающий заслонки; | работник при заслонке; | заслоняющий что, кого, заслонник, -ница, заслона, заслонушка об. заступник, застоя, заборонушка, покровитель, защитник; так невеста или молодая чествует свекра и свекровь. Заслокушкино сердце отходчиво, сердце свекра, свекрови.

ЗАСЛАНИЕ, заслать, -ся, см. засылать.

ЗАСЛАЩИВАТЬ, или заслащать; засластить что, подслащать, переслащать. -ся, быть заслащаему. Заслащивание длит. заслащение окончат. действ. по знач. глаг.

ЗАСЛЕЗИТЬСЯ, начать слезиться. Глаз заслезился и болит.

ЗАСЛЕПЛЯТЬ, заслепить кого, глаза кому, лишать временно зрения, омрачать, напр. песком, ярким блеском, | *подкупом, подарками, ложными убеждениями и пр. Заслепить картину, испортить, заставить потускнеть. Заслепить окна, забелить их, закрасить, -ся, быть заслепляему. Заслепление длит. зослеп м. заслепка ж. об. действие по знач. глаг. Кожаные очки, от заслепа пылью. Известь заслепчива, слепит, портить, ест глаза. Заслепо нареч. слепо, не видя, или не глядя. Заслепо купишь, своим доплатишь.

ЗАСЛИЗНУТЬ, ослизнуть, покрыться слизью.

ЗАСЛИНИВАТЬ, заслинить или заслюнивать, заслюнить что, замарать или замочить слюною. Заслюнявить что, то же, в большей степени, загадить слюнами. -ся, страдат. и возвр. по смыслу речи. Засли(ю)нивание длит. засли(ю)нение окончат. засли(ю)нка ж. об. действие по знач. глаг. Заслюняветь, заслюнявиться, быть слюняем. Заслюнистый, заслюнчивый, слюнявый, слюнястый, заслюнивающий.

ЗАСЛОНЕНИЕ, заслонить, заслонка и пр. см. засланивать.

ЗАСЛОНЯТЬСЯ, начать слоняться, ходить слоном, шататься, таскаться, забродить без цели. | Слоняться слишком много, долго.

ЗАСЛУГА, см. заслуживать, заслужить.

ЗАСЛУДА, см. заслуживать, заслудить.

ЗАСЛУЖИВАТЬ чего, заслужить что, становиться достойным чего-либо, стоить награды или кары, получать право на что, по делам или поступкам своим. -ся, быть заслуживаему. Дурным поведением не заслуживаются награды. | Служить слишком долго, до дряхлости, или забываясь при месте, делаясь вредным. Заслуживание ср. длит. заслужение окончат. заслуга, заслужка ж. об. действие по знач. глаг. | Заслуга, что заслужено; право на уважение, на признательность: полезный поступок, подвиг; большая услуга, особ. на общую пользу. У меня три года заслуги или в заслуге, следует получить что-либо, напр. жалование, чин за три года. Научные заслуги его велики. У него есть заслуги отечеству или перед отечеством. За ним немало заслуг. Заслуги твои за мною, я обязан заботиться о награде тебе. Отдать кого в заслугу, идти в заслугу, для уплаты долга службой, работой на кого. Не по заслугам бьют, а по загорбку. Каждому по заслугам. По слуге бьют, не по заслугам. По заслуге молодца жалуют, а по изотчеству чествуют. По заслугам вора жалуют, двумя столбами с перекладиною. Заслуженый (прич. страдат. заслуженный), за кем есть заслуги, известный ими, уважаемый за них; долго на службе состоящий, -вший. | Почетное званье академиков, профессоров, за 25 лет службы. Заслужливый, на чьи будущие заслуги или услуги можно положиться. Дай ему деньженок, он парень заслужливый. Заслужник м. -ница ж. кто пошел, отдань в заслугу. ЗАСЛУЖИВАТЬ, заслудить что, безличн. покрыть тонкой плевой или наслудом. Прудок заслудало, покрыло тонким льдом, затякуло. Лед заслудило, покрыло наслудом или намерзшими буграми, от натеку из ключей, от дождей. Глаз заслуживает, заволакивает туском. Зослуда ж. действ. по знач. глаг. а также туск на глазу, наружное бельмо, особенно коли роговая оболочка принимает свинцовый цвет. Заслудный, к заслуде относящийся. Заслудчивый, склонный к заслуде, к туску.

ЗАСЛУШИВАТЬ, заслушать что, приказн. слушать или выслушивать чтение дела, доклада, в присут. месте, в совещат. или судебном управлении. -ся, быть заслушиваему; | забываться, слушая, предаваться с усладою слушанью беседы, чтения, музыки и пр. Где шатался? "Виноват, на базаре про француза заслушался!" Ну что ж? Да далече стоял, не слыхать было! (1812 г.). Заслушивание длит. заслушание окончат. действие по знач. глаг. Заслушник м. кто заслушивает, член или председатель. Заслышать; южн. заслыхать что, услышать; послышать издали; прослышать, узнать по слухам, по молве, по темным вестям; | почуять, услышать чутьем. Заслышав песни, мы пошли туда. Как заслышу про войну, так и пойду охотой в солдаты. Заслышав чад, я скорее вышел. Заслышание ср. состояние по глаг. Заслышка ж. заслух м. молва, слух, глухие вести, намолчка.

ЗАСЛЮНИВАТЬ, заслюнить и пр. см. заслинить.

ЗАСЛЯКНУТЬ, заслякотеть, установиться или стоять слякоти.

ЗАСМАЛИВАТЬ или засмолять; засмолить что, заливать или замазывать смолою, дегтем: макать что в смолу. Засмолить палубные пазы. Засмолены ли бутылки? -ся, страдат. и возвр. по смыслу речи. Засмаливание ср. длит. засмоленье окончат. засмол м. засмолка ж. об. действие по глаг. Засмольный, к засмолу относящийся или служащий. Засмольчивый, удобный для засмолки. Засмольщик, -щица, кто засмаливает. Засмолыш, засмолок, какая-либо отдельная засмоленная вещь, напр. бутылка старого вина. | Засмолок же замарашка, чумичка и | серянка, серница, серосмолье, пророст древесины сквозь кору или внутри, на хвойиом дереве, где всегда сочится смола, даже в поделках.

ЗАСМАРКИВАТЬ, засморкать, засморкнуть что, марать сморкая. -ся, страдат. и возвр. по смыслу речи. Засмаркивание длит. засморкание окончат. засморк м. об. действие по знач. глаг.

ЗАСМАТРИВАТЬ, засмотреть куда, заглядывать. -ся, заглядываться, зазевываться, глядеть на что долго или забываясь. Засматривание ср. длит. засмотр м. об. действие по знач. глаг. Засмотр также начало осмотра, досмотра чего.

ЗАСМЕИВАТЬ, засмеять кого, осмеять вовсе, насмехаться без меры, выставить насмех, на позорище. Ни плачем заплакать, ни смехом засмеять, горя, беды. Засмеяться, стать смеяться; рассмеяться; захохотать. Засмеяние ср. действие по знач. глаг. Засмейчивый, охотно засмеивающий людей.

ЗАСМЕРДЕТЬ, стать смердеть, провонять, протухнуть; завонять. Засмерделый, провонявший, протухлый. Засмерделость ж. свойство, качество это.

ЗАСМОЛИТЬ, -ся, и пр. см. засмаливать.

ЗАСМОРКАТЬ, -ся, см. засмаркивать.

ЗАСМОТР, засмотреть, см. засматривать.

ЗАСМУГЛЕТЬ, начать, стать смуглеть; | посмуглеть вовсе.

ЗАСМУРЕТЬ, сделаться смурым, побуреть, потемнеть.

ЗАСМУТНИЧАТЬ, засмутьянить, засплетничать, начать, стать мутить людей сплетнями и кривотолками, забаламутить.

ЗАСМЯГНУТЬ, засмякнуть, покрыться смягою, смагою, пеной, потом, гноем. Гу6ы засмягли, от ветра. Глаза засмякли.

ЗАСНАЩИВАТЬ, заснастить судно, начать оснащивать, стать снастить. -ся, быть заснащиваему. Заснащивание ср. длит. заснащение окончат. заснастка ж. об. действие по знач. глаг.

ЗАСНОВЫВАТЬ, засновать что, начинать или стать сновать; покрывать сплошь основою. Гляди, как паук засновывает режу свою: он в час заснует всю сеть! -ся, страдат. и возвр. по смыслу речи. Засновывание ср. длит. заснование окончат. заснов м. заснова, засновка ж. действие по знач. глаг. | Заснова также предмет, основа, что засновано, и заснов, в знач. способа и качества работы. Засновный, зосновной, к заснову относящийся. Засновчавый, скоро засновывающий. Засновщик м. -щица ж. кто засновывает.

ЗАСНУРОВЫВАТЬ, зашнуровывать, зас(ш)нуровать что, стягивать продернутым в дырочки снурком, паворозком. -ся, страдат. и возвр. по смыслу речи. Заснуровывание ср. длит. заснурование окончат. заснуровка ж. об. действие по знач. глаг. Заснуровщик, -щица, кто снурует, заснуровывает.

ЗАСНУТЬ, см. засыпать.

ЗАСОБАЧИТЬСЯ с кем, начать собачиться, стать браниться: переругаться донельзя. Засобачило безличн. волжск. затянуло, зажало; засело; морск. заело. Дрок засобачило! фал заело. Якорь засобачило, затянуло песком, илом, крепко засел.

ЗАСОБИТЬ что, усвоить или присвоить, засамить; | приобрести в собственность свою или купить. Засобчивый, присвойчивый. Засобь, заособь, заособо, засобно, заособицу, особо, отлельно, посебе, особенно, на(по)розь, окроме. Зособный, особый, особенный, отдельный. Заособить что, отделить особо. -ся, отделиться особо, оградиться отдельно, уединиться.

ЗАСОВЕСТИТЬ кого, усовестить, пристыдить, заставить посовеститься. -ся, начать или стать совеститься.

ЗАСОВЕТОВАТЬ что кому, стать советовать. -ся, начать советоваться с кем-либо, между собою.

ЗАСОВЫВАТЬ, засунуть что куда, совать один предмет за другой, или в другой, закладывать, заталкивать, всовывать; | затерять, положив неизвестно куда. Засовать что, начать совать; засунуть много вещей или в несколько приемов. Иногда куда ты засовал, употребляется вместо куда ты засунул, запрятал, как бы далеко или в несколько приемов. Засовываться, засунуться, быть засовываему; | засовывать себя самого, запрятываться; | задвигаться, заталкиваться, закладываться. Засоваться, начать или стать соваться, метаться, суетиться. Засовался, что пес носом. Засовывание ср. засование окончат. многократн. засунутие однократн. засов м. засовка ж. об. действие по знач. глаг. | Засов, засова или засовень м. и в виде умалит. засовка, засовочка, засовец, засовчик, запор, задвижка, деревянная или железная полоса, для запирки дверей, окон. Засов, сар. болт, шворень, курок, сердечник. Засовный, засовочный, вообще к засову относящийся. Засовчивый, сподручный, удобный для засовки. Засовщик, -щица, кто засовывает что-либо. Засовок, засовыш м. какая-либо засунутая куда-либо вещь.

ЗАСОДОМИТЬ, начать, стать содомить.

ЗАСОКА ж. арх. скос по ребру доски, от округлости бревна. Одна доска чистая, другая доска с засокой.

ЗАСОЛАЖИВАТЬ, засолодить что, начинать солодить, растить на солод. -ся, быть засолаживаему. Засолаживание длит. засоложение окончат. засолода ж. об. действие по знач. глаг. Засолодеть, посолодеть; начать солодеть. Засолоделый, засолодевший. Засолоделый зерновой хлеб, проросший.

ЗАСОЛЕНИЕ, засолить, см. засаливать.

ЗАСОМНИТЬСЯ, усомниться в чем, стать сомневаться.

ЗАСОПАТЕТЬ, засапатеть, засапеть. Засопливеть пошл. сделаться сопливым, завозгриветь. Засопеть, начать сопеть. -ся, сопеть слишком долго или забыться, сопя; | заспаться.

ЗАСОРЕНИЕ, засорить, -ся, и пр. см. засаривать.

ЗАСОРОМИТЬ кого, засрамить, пристыдить или опозорить. -ся, начать стыдиться; | засрамиться, осрамиться, опозориться.

ЗАСОСАИЕ, зососать, засос и пр. см. засасывать.

ЗАСОХЛЫЙ, засохнуть и пр. см. засыхать.

ЗАСОЧИТЬ, -ся, см. засачивать.

ЗАСОШНЫИ, идущий за сохою; пашущий. Наше дело засошное. Засошка барки, см. сошить.

ЗАСПА, заспеный, заспеник, см. засыпать, засыпать.

ЗАСПАРИВАТЬ, заспоривать.

ЗАСПАСИБНЫЙ, безмездный, даровой, сделанный не на уплату, не из выгод, а за одно спасибо.

ЗАСПАТЬ, -ся, см. засыпать, (спать). | Заспать младенца, проспать, навалившись на него в беспамятном сне, удушить, задавить. Не токмо кормиилице, и родной матери случается заспать младенца.

ЗАСПЕВАТЬ, о плодах, начинать, стать спеть, стать дозревать.

ЗАСПЕСИВЕТЬ, заспесивиться, стать спесивым, начать спесиветь, спесивиться, считая себя, по званию, сану, богатству, лучше людей. Разбогатев, он заспесивел, надулся спесью, поднял нос против всякого. Что заспесивился, к нам не жалуешь? Давно ли зашелудивель, да уж и заспесивел!

ЗАСПЕХ м. спешность, торопливость, Заспехом не возьмешь. В заспехах позабыл рукавицы. Заспешить, начать спешить, заторопить, -ся.

ЗАСПИВАТЬ (заспиивать) южн. и зап. запеть, начать петь.

ЗАСПИНКА ж. спинка кресел, дивана, скамейки, сиденья; задок, заспинная доска; у стула, ослон; на шлюбках, вельмога. | Размазенька, см. заспа, засыпать, засыпать. Заспинье, заспинок, в рубахе, заплечье, заднее полотнище.

ЗАСПИЧИТЬ что, наткнуть на спичку, приколоть острием, вилкою.

ЗАСПЛИСА, засплина ж. (от заспа, крупа?) василисник, растение Тhalictrum.

ЗАСПОЗНАВАТЬ, заспознать кого, южн. узнать, увидать впервые, познакомиться, -ся, увидать лруг друга и сойтись впервые.

ЗАСПОКАИВАТЬ и заспокоивать; заспокоить кого, начать покоить; | успокоить совсем. Заспокоение ср. действие по глаг. Выстроил келийку, для заспокоения отца.

ЗАСПОРИВАТЬ или заспаривать; заспорить о чем, с кем; начать спорить; стать опровергать, препираться; или | стать тягаться, враждовать за собину: вздорить, браниться попусту. Заспориться, длить спор слишком долго и безрассудно. Заспорный, происходящий во премя спора, Заспорчивый, зачиншик в спорах.

ЗАСРАМЛЯТЬ, засрамить кого, начать срамить, пристыжать; стать позорить; опозорить, засоромить, осрамить вовсе. -ся, страдат. и возвр. по смыслу речи. Засрамление ср. окончат. действие по глаг. Засрамословить, стать срамословить, вести непристойные речи. -ся, превзойти меру срамословием, пахабством.

ЗАСРОЧНЫЙ, перешедший за срок, за положенное время.

ЗАСРУБНЫЙ, позади сруба находящийся.

ЗАССОРИТЬСЯ, начать ссориться или завраждовать, забраниться.

ЗАСТАВАТЬ, застать кого, что, улучать, находить где, захватывать; | становиться впереди кого, загораживать, закрывать собою; застить; | костр. арх. вологодск. о скоте: занимать, загонять. Застанешь ли его теперь, т. е. дома ли он? Мы их застали врасплох. В чем застал, в том и сужу. Я их застал в ссоре. Меня застали, или мне все застали, я ничего не видал. Мне свет застали, нельзя работать. Застань коров, идут с поля. Пора заставать овец в хлев, морозы пошли. По кого послали, того не застали, Ехал к обеду, ан и ужина не застал. Застанешь, пиво пьешь; не застанешь, пивцо помянешь. Не пейте вина: нето, где застану, сам с вами сяду! Ни в печи, ни под столом не заставай гуся, а застань на столе, в печи, рано; под столом, поздно, одни кости. -ся, страдат. В чем застанется, в том и судится. Заставание ср. длит. застание окончат. действ. по знач. глаг. Застаивать, застоять кого, задерживать, останавливать на ходу, на пути; заступать кому дорогу, не пропускать. | Отстаивать, заступаться и защищать, оборонять. Нас застояли было у заставы. Их застоял лед, река. Застой меня, не выдай обидчику! Не застаивайте воду у себя, подымите вешняки, спускайте ее! (воду, а не воды, потому что вся удержана). Они застаивают оброк, задерживают. -ся, быть застаиваему. | Стоять слишком долго; останавливаться, мешкать на пути; | о воде: быть задержанной в течении своем; | стоять до порчи. Оброк ими или у них застаивается. Лошадь застоялась, надо проездить ее. Ловцы подстерегают рыбу, где она застаивается скопом. Осенняя вода застаивается в яминах. Вода не хороша, застоялась в бочке. Печь застоялась, горн. рудная засыпь, от нагарной настыли, долго не плавится. Товар застоялся, застой в торговле, не идет с рук. На Мануила солнце застаивается; 17 июня. Застаивание ср. длит. застояние окончат. застой м. застоя, застойка ж. действие и состояние по знач. глаг. на ть и на ся. | Застой, всякая продолжительная или вредная остановка в движении чего-либо; | место, где что-либо застаивается. Застой в росте, в крови, в торговле или торговли, образования. | Яросл. застой, участок леса, вырубаемый, по сделке с владельцем, на продажу. Застойный, застоявшийся, к застою относящийся. Застойная вода. Застойчивый, склонный к застою. Застоялый, застоявшийся, говор. о воде, товаре и пр. Застоя, застоюшка об. защитник, покровитель, прибежище, заступник, кто застаивает или застает (заставает) кого собою. Свекор батюшка, мой застоюшка, свекровь матушка, заборонушка, говорит сноха, льстя. Застойник м. -щица ж. застойщик м. -щица ж. то же, застоя, заступник. Звстоюшкин, ему, ей принадлежащий, свойственный: в песнях и плачах невесты, о свекре и свекрови.

ЗАСТАВЛИВАТЬ малоупотр. или заставлять и застанавливать или застановлять; заставить или застановить что, загораживать, закрывать сбоку один предмет другим; ставить перед чем что-либо, уставлять сплошь, загромозжать. Заставь печь заслонкой, или заставь заслонку. Сани заставлены, их теперь не высвободишь. Все полки заставлены склянками. Не застанавливай проезда дровами. | Заставливать рукавицы, латать, платать, нашить заставку на ладонь, наладонку. Заставлять, заставить, кого сделать что, принуждать, приневоливать. Бояться себя заставишь, а любить не заставишь. Работай, что заставят, а ешь, что поставят. Заставить соху, уставить, уладить, почему и день 8-го апреля св. Иродиона, назыв. заставь-соху. | южн. заставлять или заставить шапку, заложить, отдать под заклад. Во Ржеве твер. говорят: Ти заставиу мальца у казаки? отдал ли парня в работники? Застанавливать избу, закладывать стройку, отбить место, поставить стулья и положить по уровню первый венец. -ся, страдат. и возвр. по смыслу речи. Зверь застановился, арх. говор. о морск. зверях, залегать, скопляться, собираться в кучу. Заставливание, застанавливание ср. длит. заставление, застановление окончат. заставка, застановка ж. застав, застанов м. об. действие по знач. глаг. | Заставка и застановка, заслонка, заслон, щит, ширма, акран, творило запрудное и пр. Заставь рот заставкой, замолчи. | Типографская заставка, или заставица, украшение в заголовке, в конце книги или главы; начальная буква, с прикрасами. Встарь печатали с красными заставками. Заставка книгу красит. | Заставка южн. залог, заклад. | Заставка на одежде, латка, заплатка, лоскут для вычинки. Застава ж. заграда на дорогах и въездах, для временной задержки, опроса, осмотра проезжих, для взимания пошлин и пр.; обычно проезд запирается шлагбаумом, перевесом, журавцем. Все заставы, без выкупа на шагу! | Водяная застава, наплавь, нута, бон (немецк.), стынь пловучих бревен, для непропуска. | Застава, на Чудовом озере, поперечная ходу рыбы сеть, для непропуска и заворота ее в мережу или под вытяжной прорубью. Заставный, к заставе или заставке относящийся. Заставный досмотрщик. Заставной, заставляющийся, заставляемый чем-либо. Заставная дверь, не навесная, закрываемая щитом. | Закладной, заложенный, данный в залог. Заставочный, застановочный, к заставке, застановке отиосящийся. Заставковый, к заставке, в знач. предмета, а не действия, относящйся, принадлежащий. Заставчатый, заставками снабженный, из них состоящий. Заставистое место, богатое заставами. Застановчивый, охочий застанавливать, загромозжать. Заставник, сторож у заставы; | заложник, закладник, аманат, данный или оставленный кому в залог. Заставщик, пристав, надзиратель заставы. | Работнику гривна, а заставщику (нарядчику, десятнику) рубль. | Кто застанавливает, загромозжает, застановшик.

ЗАСТАДИТЬСЯ или застаиться, о рыбе, птице и звере; начать стаиться, стадиться, собираться стаями.

ЗАСТАИВАТЬ, -ся, см. заставать.

ЗАСТАНАВЛИВАТЬ, застановить нареч. см. заставливать.

ЗАСТАРОВАТЬ, начать старовать, мужевать, судить, рассуждать, умствовать. -ся, заумствоваться, замудрствоваться. Застариковать, начать стариковать, прикидываться стариком, жить и судить по-стариковски, -ся, стать стариком, т. е. более по мыслям и обычаям, чем по летам. Застариться, начать стариться, входить в лета, дряхлеть. Застареть, начать стареть, застариться, или | заматереть, закоснеть, закоренеть, укорениться. Застарелый, долго пребывающий, давнишний, издавна укоренившийся, заматорелый. Застарелую болезнь трудно лечить. Это застарллый в изуверстве человек. Застарелость ж. застарение ср. состояние застаревшего.

ЗАСТАРЧИТЬ? кур. запроторить, запропастить, затуторить вещь.

ЗАСТАТЬ, см. заставать.

ЗАСТЕБЫВАТЬ или застебать; застебнуть что, вор. кур. или вернее: застегивать, застегнуть, пропускать пуговицы в петли, зацеплять крючки в петельки, затягивать и крепить на пряжке; зашивать на живую нитку, и в этом знач. употреб. также застегать, в смысле: начать стегать, шить, или закончить стежку, зашить совсем. | Засечь. Застегивай чемодан. Застегни ворот. Застегала ли наволоки на подушках? Я застегала одеяло, начала стегать. Он застегал аршинными стежками. Эк тебя застегнуло! арх. безличн. уснул мертвым сном. -ся, страдат. и возвр. по смыслу речи. Застебунять каз. зашить кой-как. Застегивание (пуговиц) ср. длит. застегание (одеяла, т. е. начало работы) ср. окончат. застег м. застега, застежка (пуговиц) ж. об. действие по глаг. | Застег, застежка, застебка, пуговка, запонка, крючечек, пряжечка, хватка, чем что застегивается; фермуар. Книга с застежками. | Застег также запон. Шеголь матрешка: полтора рубля застежка! Застежной, для застежки или с застежками устроенный. Застежковый, к застежке (предмету, а не действию) относящийся. Застежник м. кто застегивает; | кто делает застежки; | орудие для застегивания, крючек, которым натягивают петельки на пуговицы. Застегивать, застегать, застегнуть кого, захлестывать, засекать, забивать, хлеша. На юге и в этом знач. употребл. застебывать, застебать. Не хлещи лошади, застаешь, хуже не пойдет. Его застегнуло снастью или веревкой. | Застегать также начать стегать, стать хлестать, -ся, страдат. и возвр. по смыслу речи; быть захлестываему; | забичеваться. Застегивание ср. длит. застегание окончат. действие по знач. глаг.

ЗАСТЕКОЛИВАТЬ, застеколить дом, окна, рамы. вставить стекла. -ся, быть застеколиваему; | вставлять стекла в своем доме. Застекольный, за стеклом находящийся.

ЗАСТЕЛИТЬ, правильнее: застлать; см. застилать.

ЗАСТЕНАТЬ, -ся, застонать, -ся.

ЗАСТЕНИВАТЬ, застенить, застенок и пр. см. застить.

ЗАСТЕНЬ, см. застить (застать свет).

ЗАСТЕПЕННИЧАТЬ, начать степенничать. -ся, быть чрезмеру степенным.

ЗАСТЕРВЕНЕТЬ, закоснеть в остервененин, заматореть в лютости или в зверстве. Застервенелый, застервеневший. Застервенение ср. состояние это.

ЗАСТЕРЕГАТЬ, застеречь что, начинать стеречь, подстерегать, пасти, наблюдать. -ся, стать остерегаться, стеречься чего.

ЗАСТЕРЕХАТЬ, застерюшить твер. заврать, занести чепуху.

ЗАСТИГАТЬ; застичь или застигнуть кого где; захватить, застать, найти нечаянно, исплошить с умыслу или случайно. Зима, ночь, непогода застигли нас на пути. Путники в степях нередко застигаются буранами. Застижение ср. окончат. застижка ж. об. действие по знач. глаг. Застижной, к застижению относящийся. Беда- дело застижное!

ЗАСТИЛАТЬ, застлать что чем, расстилая что, покрывать им другой предмет; заволакивать, закрывать полстью, покрывалом; устилать, укладывать чем сплошь. Все полы застланы коврами. Я застлал двор булыжником. | Пк. льстить. Слышь, как застилает! -ся, страдат. и возвр. по смыслу речи. Глаза застилает, в глазах темнеет, меркнет, не вижу. Глаз застилается, заволакивается туском, лудою, плевою. Застилание длит. застлание окончат. застил м. застилка ж. об. действие по знач. глаг. | Застилка также предмет, чем что застлано, постилка, настилка, стлань; | работа эта, по способу, качеству ее. Каменный пол, с деревянною застилкой. Лещадь хороша, да застилка твоя, без песку и подливы, никуда не годится. Застилка скоту, по(д)стилка, солома. Застильный или застилочный, для застилки чего-либо назначенный, к сему делу относящийся. Застилковый, к застилке (в значении предмета, а не действия) относящийся. Зостильчивый, склонный к тому, чтобы застилать или застилаться. Застилок м. застилка, в значении предмета: покрывало, одеяло, столечник, коврик и пр. Засталатель, -ница, или застильщик м. -щица ж. кто что-либо застилает. Застилоха об. пск. льстец.

ЗАСТИНКА, см. застить.

ЗАСТИРЫВАТЬ, застирать белье, начать стирку; | замывать, выстирывать пятна; | портить белье в стирке, заварив грязь, пятна, отчего они после не вымываются, -ся, быть застирываему. Застиранное белье мыть трудно; его не выбелишь. Застирывание ср. длит. застирание окончат. застир м. застирка ж. об. действие по знач. глаг. Застирный день, начало стирки белья, застирки, ж. мн.

ЗАСТИТЬ или сев. застовать кому; также застенивать или застенять; застенить; также засенять, засенить что, заслонять, заставлять и заставать (застать собою); загораживать, засторонять свет; заступать или заслонять чем от света, или от вида, взгляда. (Застенить, сокращ. застить). В песне про Ив. Вас. Грозного говор., что он казнил бояр (зашивал в кули и в медвежниы и топил в Москве-реке), за то, что они "царевича не застеняли", т. е. не защитили, не застояли. Не засть, не просвирнин сын, не сквозишь. Застят деревья, а лесу не видать. Царю застят, народ напастят. Ты застенил, зазастил мке головою людей. Отойди, зазастил свет. Век прозастишь, ничего не вызастишь. Дозастишься до тумака. Позасти, да и отойди. Засеняться, застениваться и застенятьея; застениться и засениться; застанавливать или -ся чем, в возвр. и страдат. знач. Изба кругом застеняется ухожами. Пашня под лесочком застеняется, хлеб под увеем не растет. Что-то застится, безличн. отчего-то сумрачно, темненько, будто что застит. Застование, защение, застенивание длит. застенение, засенение окончат. застен м. об. действие по глаг. Застень об. яросл. ниж. все что или кто застит, кто или что в свету, или мешает свободному виду, взору. Засень ж. влад. засенье ср. ряз. засина ж. пск. застина, застинка ж. орл. застень, ж. смол. тень или тенистое место, затин, южн. холодок, место в тени, в закрышке от солнца. В застени все блекнет. | Застень м. кто застит. От заставать (стоять), будет застень; от застенять (стена, сень), застень. Засенный, находящийся в тени, в затине. Застливый, кто что часто застит. | *Завистливый и недоброжелательный, охотно скрывающий чужие заслуги. Зась, зась тебе! южн. кур. калужск. врешь, молчи, отвяжись; грубый и бранный отказ, как бы пожелание: чтоб тебе застило! Скажи ему зась! Зась тебе! Зась на ась. На ась есть зась, т. е. не суйся, где не спрашивают. Игумену дело, а братии - зась! (Быть может зась, за-ся, за себя; назад, прочь, отойди). Застение ср. место за стеною. | См. кроме. И трава в застене желкнет (глохнет). Застенок м. вообще, задняя комнатка кли место между двух стен; | встарь, малый придел, отделенный от главного храма стенкою; | место пыток, где допрашивали с истязанием. | Ныне: место между двумя смежными стенами; отгороженный вдоль теплицы, сзади ее, прохладный и темный покой, куда ставят растения на зимовку, для отдыха. | Чахол на изголовие или изножие кровати. | Цветная, обычно шелковая полоса, нашиваемая на один край подушки, противу прорехи верхней наволоки, чтоб исподняя казалась нарядною. | арх. хороводная игра в роде горелок. | На старин. запад. наречии, полоса, участок земли и леса. Тот застенок, для дров, ку месту тамошнему быти мает. Поныне застенок (от sciana, стена, межа) односелье, хутор, заимка, одиодворок, одинокий поселок на пустоши, вне общей крестьянской межи. Застенный, находящийся за стеною; к застенку относящийся. Застенковый, к застенку, особ. к месту пытки, относящийся. Застеночный, застенный, к застенью вообще относящийся. Застенчивый, охотник застеняться, не показываться; неразвязный, несмелый; робкий и излишне совестливый или стыдливый; неуместно скромный и робкий; непривычный к людям, робкий и молчаливый, застенчивость ж. свойство это.

ЗАСТИЧЬ, см. застигать.

ЗАСТЛАНИЕ, застлать, -ся, см. застилать.

ЗАСТЛЕТЬ (засклеть) симб. о стеклах, затускнуть, потускнеть.

ЗАСТОВАТЬ, см. застить.

ЗАСТОЖНЫЙ, находящийся за стогом, позади стога.

ЗАСТОИЧНЫЙ, находящийся за стойкою, за столбом, или за кабацкой стойкой, за прилавком.

ЗАСТОЙ, зостойный и пр. см. заставать.

ЗАСТОЛЬНЫЙ, употребляемый или обычный за столом, во время стола, т. е. обеда, ужина, пира. Застольная ж. комната, где обедают вместе дворовые люди; общая столовая, напр. в гостиницах, затрапезная. Повар в застольную не ходит, и без того сыт. Застольщина, общий стол, складчиной, или от барина, хозяина. | Застольная братия, все застольники. Застольное ср. кормовые деньги, выдаваемые дворовым людям, служителям, вместо стола. Застольник м. -ница ж. участник в общем столе. Зостолица ж. собират. все застольное общество, застольники; также | застолье ср. и застол м. место за обеденным столом. Гости сидели по застолью. В застолье скажешь, что знаешь, все говорите. Званые по застолу, а незваные по застолбу. Застольничать, сидеть за столом, за обедом; пировать, столовать. Застоловать, начать столовать, обедать, ужинать, пировать. -ся, засидеться за столом, за обедом. Застолярить, застолярничать, взяться за столярное мастерство.

ЗАСТОНАТЬ, застенать, начать стонать, заохать. -ся, стонать долго, замучиться стоная. Застонанье ср. окончат. застон м. об. действие по знач. глаг. | Начало, стона.

ЗАСТОПАРИВАТЬ, застопарать что, морск. (стоп, стой, полно) задерживать, закрепляя стопором. -ся, быть застопарену. Застопаривание ср. длит. застопарение окончат. застопарка ж. об. действие по знач. глаг.

ЗАСТОРАЖИВАТЬ, засторожить ловушку, настораживать загодя; стать настораживать, -ся, быть застораживаему. Застораживание, засторожка, действие по знач. глаг. Засторожить дом, лавку, начать сторожить, стать стеречь, караулить.

ЗАСТОРАНИВАТЬ или засторонять; засторонить что, кого чем, застранять; временно загораживать, застенять, заслонять, закрывать со стороны. -ся, страдат. и возвр. по смыслу речи. Засторанивание ср. длит. засторонение окончат. засторон м. засторона, засоторонка ж. об. действие по глаг. Засторончивый, почасту засторанивающий. Засторона ж. противная сторона или бок чего-либо, напр. от ветра.

ЗАСТОЮШКА, застоя, застоять и пр. см. заставать.

ЗАСТРАГИВАТЬ, застрогать или застругать палку, заострить, пристрогать конец. | Строгать кого до смерти. | Застрогать доску, начать строгать. -ся, быть застрагиваему; | заработаться, строгая. Застрагивать, застрогнуть, задирать, строгая, врезываться глубоко, против слойки дерева, образовать застружины. Застрагивание ср. длит. застрогание окончат. заструг, застрог м. застружка, ж. об. действие по глаг. | Застругом зовут также шерхебель, самый грубый столярный струг, закруженным железком. Заструживать, застружить комнату, засорить стружками, сорить строгая. -ся, быть засоряему стружками из под струга, скобеля, ножа. Заструга, застружка, застружина ж. задирка, задорина, защепа, напр. от строгания доски против слоев; | застроганный конец бруска, палки, напр. концы колесной спицы; | подмытый течением или волною уступ, у берега, или в наносном песку среди реки; | небольшой, вымытый водою, приглубый заливец, в котором ловят рыбу бреднем; если образуется от прибою пересыпь, то заструга обращается в озеро, ямину, колдыбань. | Заструги или заструги, взметанные водою по песчаному дну зубчатые или волнистые полоски. Невод по застругам не проходит. | Задулины, сувои, снежные волны по насту, крутые и подбористые снаветру, и отлогие сподветру.

ЗАСТРАДАТЬ, начать страдать. -ся, замучиться, страдая долго, много. Застраданье ср. окончат. состояние начинающего страдать.

ЗАСТРАИВАТЬ, застроивать. (Произношение на а и на о подобных глаголов зависит от обычая, но грамматически а правильнее).

ЗАСТРАНСТВОВАТЬ, начать странствовать, -ся, странствовать чрезмеру много или долго. Застранять, застранить кого, что, засторонять, заслонять. -ся, страдат. и возвр. по смыслу речи. Застранение ср. окончат. действие по знач. глаг. Застранничать, начать странничать, т. е. быть странным, чудачествовать, или | стать странником, застранствовать, заскитаться. -ся, превзойти меру, странничая.

ЗАСТРАСТИТЬ, застрастка, см. застращивать.

ЗАСТРАХОВЫВАТЬ, застраховать что, обеспечить ценность чего-либо, взимая или уплачивая условные со ста; принимать или отдавать на страх, но более употреб. в последнем знач. Застраховать посылку на почте, дом от огня. -ся, страдат. и возвр. по смыслу речи. Я застраховался, застраховал себя самого, жизнь свою, или дом, имущество свое. Застраховыванье ср. длит. застрахованье окончат. застраховка ж. об. действие по глаг. Застрахователь м. -ница ж. застраховщик м. -щица ж. страхователь; кто застраховал себя или свое имущество.

ЗАСТРАЧИВАТЬ, застрочить что, начинать строчить; покрывать, зашивать строчкой, мелкими сплошными стежками в строку; | приказн. начинать писать, выводить строки; покрывать ими, исписывать всю бумагу. -ся, быть застрачиваему; | строчить слишком много или долго, Застрачивание ср. длит. застроченье окончат. застрочка ж. об. действие по знач. глаг. Застрочный, за строкою, строченою чертою находящийся. Застрочечный, за строчкою, строчёною чертою находящийся.

ЗАСТРАЩИВАТЬ; застращать или застрастить кого чем, запугивать, угрожать, приводить в страх, в робость, заставить опасаться, бояться чего. Не застращивай перед допросом. -ся, быть застращиваему; | запугаться, оробеть, запугать себя самого. Застращивание, ср. длит. застращание окончат. застрастка ж. об. действие по знач. глаг. Застращатель м. застрастчик, -чица, застраститель м. -ница ж. кто застращивает, устращает. Застрашить кого, безличн. почти то же, что застращать; | начать страшить, устрашать. Его вишь застрашило то, что цены теперь шатки. -ся, стать страшиться, стать бояться чего, робеть. Застрастный допрос, с застрасткою, вынуждающий невольные ответы. Застрастчивый, охочий застращивать. Застрастливый, робкий, трусливый, кого легко застращать.

ЗАСТРЕВАТЬ, застреть, также застрять или застрянуть зап. южн. застрягнуть (см. застромлять) где или в чем, южн. тамб. симб. твер. засесть, захрять, завьять, завязнуть; запропаститься. Пошел, да и застрял где-то. Мяч застрял на дереве. Свинья застрягла у плоте, в заборе, плетне. Овца хотела пролезть в плетень, да и застряла. Застревание ср. длит. застрение окончат. застрянутие однокор. состояние по знач. глаг. Застрех м. или застреха ж. южн. и яросл. костр. стреха, нижний край кровли, выпуск, навес, свес кровли; нож, желоб под свесом этим, в который упираются концы драни, теса. Серпы убраны, заткнуты под застреху. За грех, и кожа под застрех, т. е. шкуру сымут. Застрешь ж. поточник, желоб под стрехою, для стоку. Застрешка ж. умалит. у ботаников: сухие, плевистые листики на стебле растений, sarmentum. Застрешный, застреховый, относящийся к застрехе. Застрешковый, относящийся к застрешке. Застрешник м. шуточн. кто сидит, водится под застрехой; воробей. Застрешина ж. подшивная под застрех доска; она кроет снизу угол, промеж стрехи и стены; карниз.

ЗАСТРЕЖНЕВЫЙ, по ту сторону стрежня находящийся.

ЗАСТРЕКАТЬ кого, начать стрекать, жечь, колоть, жалить, как крапива. Застрекать, застрекнуть кого, замучить, стрекая. Пчелы застрекали лошадь. Зострекаться, начать стрекаться, жечь, жалить. Застрекнуться, заколоться, заколоть или зажалить себя самого. Застрекотать, стать стрекотать, закричать сорокой, стать резко болтать. -ся, стрекотать слишком много, долго. Застрекотание ср. окончат. действие по глаг.

ЗАСТРЕЛЯТЬ, стать, начать стрелять, запалить. Застреливать, застрелить кого, убить выстрелом из лука, самострела или из огневого оружия; стар. ранить стрельбою, как говор. и убить. вм. ушибить. -ся, страдат. или возвр. по смыслу речи. Зйстреливанив длит. застрляние многократн. застреление окончат. застрел м. об. действие по знач. глаг. Застрельный, к застрелу относящийся или служащий. Застрельщик м. солдат в передовом рассыпном строю, начинающий перестрелку с неприятелем. Шутя, употребл. застрельщица, бойкая женщина, начинающая брань, ссору, спор, вместе с товарками, которые ее поддерживают. Застрелыциков, ему принадлежащий; -щичий, им свойственый.

ЗАСТРЕМИТЬСЯ, начать или стать стремиться куда или к чему.

ЗАСТРЕНУТЬ, застреть, см. застревать.

ЗАСТРЕХ, застрешана, застрянуть и пр. см. застревать.

ЗАСТРИГАТЬ, застричь кого, начинать стричь; | совершать постриги или застриги м. мн. Это древний обряд, местами сохранившийся в народе: перегодовавшего младенца м. п. сажают на шубу, на стол; подают ножницы на тарелке, крестные родители простригают у него темя крестом и дарят крестника. -ся, страдат. в обоих знач. | Начинать стричься. Застригание ср. длит. застрижение окончат. застриг м. застрижка ж. об. действие по знач. глаг. и самый обряд этот, застриги. Застригнуть что, срезать ножницами в один прием клином.

ЗАСТРОГАНЬЕ, застрогать, -ся, см. застрагивать.

ЗАСТРОИВАТЬ или застраивать; застроить что; начинать строить, приступать к стройке; | занимать под стройку место; | закрывать, застенять что строением. -ся, страдат. возвр. и ср. или об. по смыслу речи. Бывшая площадь вся застраивается. Много хозяев застроилось, начало строиться. Сосед застроился от меня ухожами, загородился. Застраиванив длит. зостроенье окончат. застрой м. застройка ж. об. действие по глаг. Застройщик, -щица, кто застроил, -ся, в разн. знач. Застройный, за строем, за фронтом находящийся.

ЗАСТРОМЛЯТЬ, застромить (одного корня со стремя) что куда; южн. кур. орл. засовывать, затыкать, втыкать. -ся, страдат. и возвр. по смыслу речи. Застроми киок у тын. Застромилась заноза, во, и болько яму! Застром м. собират. кур. хлам, бутор, шараара; всякая всячина в беспорядке разбросанная. Застромчивый, втычливый, способный втыкаться концем. Застромчивый нож. Застром м. все, что засело, насело в беспорядке. Застром на гребне, грязь. От застрому в избе проходу нет, от набросанных вещей.

ЗАСТРОПИЛЬНЫЙ, за стропилом находящийся.

ЗАСТРОПЛИВАТЬ, зостропить что, морск. обнимать, огибать, обносить вокруг стропов, веревочным венцом, гужиком, для закрепы, подъема и пр. Застропленный блок, остропленный, обнесенный стропкою. Застропить шлюпку, обнести стропами, готовя ко спуску или подъему, -ся, быть застропливаему. Застропливание ср. длит. застрояленье окончат. застроп м. застропка ж. об. действие по глаг. Застропщик м. кто обносит, закладывает строп.

ЗАСТРОЧЕНИЬЕ, застрочить и пр. см. застрачивать.

ЗАСТРУГА, заструживать, застружить, см. застрагивать.

ЗАСТРУИТЬ что, начать струить, лить струею, источать. -ся, начать струиться, литься, течь; | заиграть струями, объярью. Заструйный, за струями находящийся, запоточный, заречный.

ЗАСТРУННЫЙ, за натянутыми струнами находящийся.

ЗАСТРУПЕТЬ, покрыться струпом или обратиться в струп. Заструпение, состояние заструпелаго, заструпевшего. Заструпный, находящийся за или под струпом.

ЗАСТРУЧИТЬСЯ, начать стручиться, о стручковых растениях, когда начинают на них образоваться стручья.

ЗАСТРЯПЫВАТЬ, застряпать что, начинать стряпать; покрыть, заставить или замарать стряпнею. -ся, стряпать слишком долго, или замешкаться, стряпая. Застряпывание ср. длит. застряпанье окончат. застряпка ж. об. действие по знач. глаг.

ЗАСТРЯТЬ, см. застревать.

ЗАСТУЖИВАТЬ или застужить; застудить что; охлаждать, дать простыть или застыть; простужать, вредить живому телу стужею. Кисель едят жижей, либо застуженый. Некак я застудил нарыв свой. -ся, страдат. и возвр. по смыслу речи. Застуживание ср. длит. застужение окончат. застуда ж. об. действие по знач. глаг. | Застуда также состояние застуженного тела или члена его, простуда: | *нелюбовь, отвращение, холодность, остуда, особ. после бывшей приязни. Застудный, простудный или остудный. Застудчивый, застудливый, о части тела, склонный к простуде, боящийся холода. Застывать застыть или застынуть, простывать и гуснуть, лишаться теплоты и крепнуть, твердеть. Расплавленная медь, растопленный воск застывают. Раскаленное железо застыло, или остыло, простыло. Руки, ноги застыли, прозябли, окостенели. Вода застыла или замерзла. Застывание ср. длит. действие по знач. глаг. Застыть, застынь ж. замерзшая лужа. Зстылый, застывший, погустевший, отвердевший от стужи. Застылость, состояние застылого. Застыль ж. вологодск. студень; мясной, рыбий густой навар, особ. из говяжьих ног и рыла, застуженный и окрепший; дрожалка. Застыльный вологодск. к застыли относящийся.

ЗАСТУКИВАТЬ; застукать южн. или застучать; начать, стать стучать. | Застукать, застукнуть кого, убить; | застать, захватить врасплох, напр. вора. Застукаться, стать биться, стукаться, колотиться о что, метаясь туда-сюда. Погребчик застукался, знать плохо уложен. Застучаться, начать стучаться, стать колотить в двери, в ворота, в окно и пр. Застукивание длит. застучание окончат. застук м. об. действие по глаг. От застуку твоего все переполошились.

ЗАСТУПАТЬ, заступить, заступывать что, кого; ступая заслонять собою, преграждать, застенять; | *ограждать, оборонять, защищать; | наступать и переступать; | поступать вместо кого, заменять. При обыске опустил он деньги наземь и заступил их ногою, чего никто не заметил. Лошадь заступила повод, постромку. Не заступай свету, застишь. Заступи (меня), да не наступи, не обидь. Заступи, да кожи не слупи. Заступи, да головы не откуси. Заступить заступил, а пять рублей слупил. Что ты его заступаешь, он и сам язычек. Как помощник, заступывал я его, или место его. -ся, быть заступаему; | за кого, заступать кого, ограждать, защищать. Кто кем заступается (заменяется или ограждается), тот в том и нуждается. За себя постоим и сами заступимся. Он за всякого заступается. Заступился (за кого), да оступился, неудачно. Заступание длит. заступление окончат. заступ м. застула, заступка ж. об. действие по глаг. | Заступь, ступень, уступ, выступ, приступок, выходящий зубец. | Заступка, заступление за кого, заступничество, по роду или качеству своему. По заступке и спасибо. Заступ м. железная лопата, для копки, на деревянном черене, или окованная внизу деревянная лопата. Пора под заступ, в могилу. Как гнилой пень под заступ глядит, дряхлый старик. Заступный, к заступу, защите кого относящийся; находящийся под чьею зашитою. Заступное дело святое. Заступный, к заступу, лопате относящийся. Зоступчивый, охотно заступающийся за других. -вость ж. свойство это. Заступчатый, уступчатый, выступчатый, ступеньчатый. Заступатель м. -ница ж. заступитель, -ница, заступень, заступщик м. -щица ж. кто заступает, заступил кого, в знач. заменить, занять чье место, или заступиться за кого. Заступник м. -ница ж. заступающийся за кого, защитник, покровитель, застоя. Заступников, -ницын, ему или ей принадлежащий. Заступничий, заступнический, им свойственный, к ним относящийся. Заступничество ср. действие того, кто за кого заступается; заступление, заступка, более в отвлеченном смысле. Заступленик, -ница, находяшийся под чьим заступничеством, покровительством. Есть дружок, есть заступничек.

ЗАСТУЧАТЬ, -ся, см. застукивать.

ЗАСТЫВАНИЕ, застывать и пр. см. застужать.

ЗАСТЫЖАТЬ, застыдить кого, начинать стыдить; пристыжать до нельзя, вынудить стыдиться. Наглеца не застыдишь. -ся, начинать, начать стыдиться; | быть застыжаему. Когда наелся, тогда и застыдился, или как наелся, так и застыдился. Застыжение, действ. по глаг. Застыдчивый, стыдливый, застенчивый, несмелый, робкий в людях. Застыдчивость, застенчивость, свойство легко краснеть и теряться.

ЗАСТЫЛЫЙ, застынуть, застыть и пр. см. застужать.

ЗАСУДАРИВАТЬ, засударить кого, забросать и озадачить пошлыми вежливостями, как напр. делают сидельцы.

ЗАСУДАЧИТЬ, засудить и пр. см. засуживать.

ЗАСУДОБИТЬ что, моск. яросл. засунуть, запропастить, затуторить.

ЗАСУЕГЛАЗИТЬ, начать суеглазить, глядеть, зевать, глазеть по-пустому. Засуемудрствовать, стать мудрствовать ложно, ошибочно, засуеславить кого, начать прославлять не по заслугам, а из каких-либо видов. Засуесловить, начать говорить пустое, вздорное, богопротивное. Засуетить кого, замять, сбить с толку суетливостью. -ся, стать суетиться; замотаться, сбиться с ног и с толку, бросаясь туда и сюда. Засуетничать, начать жить суетно, мирски, не помышляя о духовном. -ся, погрязнуть, закоснеть в суетных делах.

ЗАСУЖИВАТЬ и засуждать или засужать; засудить о чем; кого; начинать судить, приступать к суду или суждению о чем; засудить суд, начать судить, выслушав дело. | Приговорить кого окончательно, обвинить по суду; | осудить на тяжкую кару. -ся, быть засужаему, в обоих знач.; | стать судиться, тягаться с кем. Засуживание длит. засуждение, засужение окончат. засуд м. засуда ж. об. действие по глаг.: первые два выражения в обоих знач., т. е. начала суда или рассужденья, и приговора; последние три только в знач. обвинения или приговора судом. Засудчивый или засудливый, скорый и опрометчивый на приговор; неправдивый судья. Засудливый, более таков по природе, нерассудливый; засудчивый, склонный к неправде, сознательный кривосуд. Засудл(ч)ивость ж. свойство это. Засудище ср. неправедный, лицеприятный суд, приговор или судилище, Засудчик м. -чица ж. кто засужает кого. Засудок м. кто засужден или приговореи к тяжкой каре. Засудачить, начать, стать судачить, осуждать, пересуживать других. -ся, забыться, превзойти меру, судача.

ЗАСУКАТЬ, -ся, см. засучать.

ЗАСУКОТЕТЬ, о зайчихе и кошачьем роде: понести, забеременеть.

ЗАСУЛИВАТЬ или засулять; засулить что кому; стать сулить, посулить, обещать, особ. о подарке. -ся, вят. обещать, -ся. Он засулился мне деньгами к Покрову. Засуливание ср. длит. засуление окончат. засул м. засулка ж. об. действие по глаг. Засул и засулка также засуленная вещь. Засульный, посульный, посуленный. Засульчивый, охочий сулить, посульчивый. Засульщик м. -щица ж. кто сулит, засуляет.

ЗАСУЛОИТЬ, о реке, озере, забушеват в разлив, замутиться, закружиться.

ЗАСУМОВАТЬ южн. начать сумовать, загоревать, запечалиться.

ЗАСУНУТЬ, -ся и пр. см. засовывать.

ЗАСУПОНИВАТЬ, засупонить хомут, затягивать, завязывать супонь, ремень, который стягивает клешни под шеей лошади. -ся, быть засупониваему. | пск. *надуться, рассердиться.

ЗАСУРГУЧИВАТЬ, засургучить что, заделывать сургучем, запечатывать. Засургучить протяжь, продержень, иглу без ушка, приделать сургучн. головку. -ся, быть засургучену. Засургучивани длит. засургучение окончат. засургучка ж. об. действ. по глаг.

ЗАСУРОВЕТЬ, о погоде, начать суроветь, засивереть, становиться холоднее, ветренее; | о коже, одежде: ожескнуть, закоряветь, заскорбнуть. Засуровиться, вят. запросить, заупрямиться.

ЗАСУРЬМИТЬ брови, начать сурьмить; зачернить вовсе. Стала сурьмиться, да половину лба засурьмила. -ся, стать сурьмиться; | зачерниться сурьмою.

ЗАСУСАЛИВАТЬ, засусолить что, покрывать сусальным золотом; | засуслить; -ся, страдат. и возвр. по смыслу. Засусаливание ср. длит. засусаление окончат. засусалка ж. об. действ. по глаг. Засусливать, засуслить что, стать суслить; сусля загадить вовсе. | Начать пить, тянуть сусло или вино. | Замуслить, заслюнить. -ся, страдат. и возвр. по смыслу речи. Засусливание длит. засусление окончат. действ. по знач. глаг. Засуслый вят. неряха, неопрятный, чумичка, замарыш, замарашка, засусленик, засусленыш м. засусла об. засусляй вят. грязнуха. Засусандать что, костр. засуслить, загрязнить, затаскать.

ЗАСУТОЛОЧИТЬ, начать сутолочить, толкать со всех сторон, мять или подталкивать; подкидывать. На косе засутолочило, знать погода разыгрывается.

ЗАСУТОЧНАЯ плата, суточная, денная, за сутки поденщику.

ЗАСУТУЛЕТЬ, начать сутулеть, стать сутулым, загорбатеть.

ЗАСУТЯЖИТЬ, засутяжничать, стать сутяжить, затягаться. -ся, предаться вовсе сутяжничеству.

ЗАСУФЛЕРОВАТЬ (засуфлировать) что, кому, начать подсказывать.

ЗАСУХМЕНЕТЬ, засуха и пр. см. засыхать.

ЗАСУЧИВАТЬ или засучать; засучить что, о пряже: начать сучить, скручивать, особ. в две нитки; | об одежде, рукавах или штанинах: заворачивать, завертывать или надвигать вверх, заголять руки. Зясукивать и засукать южн. и новг. засучать, в знач. заворачивать рукава. -ся, страдат. и возвр. по смыслу речи. Рукав у тебя засучился, поправь его. Нитка засучилась, скрутилась и с(за)путалась. На квашню рукава засучаются. Засучивание, засукание ср. длит. засучение окончат. засучка ж. об. действ. по глаг. Засучливый шелк, засучистые нитки, круто ссученные, которые сучатся в работе, образуя колышки. Засучина, засучинка ж. колышка, сукрутина, ссучившееся и запутавшееся место в нитке, веревке и пр.

ЗАСУШИВАТЬ или засушать; засушить что, высушивать вовсе, давать сильно засыхать на солнце и ветре (вялить, провешивать), либо на огне и в печи. Ты засушил жаркое, пересушил. | Засушить овин, начать, стать сушить, насадить и затопить. -ся, быть засушиваему. Засушивание длит. засушенме окончат. засушка ж. об. действие по глаг. Засушина, засушинка ж. засушенная, засохлая вещь; ломоть хлеба, провесное мясо, рыба и пр. С печали, засушинкой стали. На печи в решете три засушинки. Был и хлеб, да стал засушинкою. | *Сбыл засушины, продал лежалый товар. | Подмоклое и высушенное место в товаре. Засушник м. собират. валежник. Засушливый, легко засыхающий, вскоре образующий засушину. Засуховатое, засушное лето, сухое, знойное, неплодородное. Засуха ж. сухмень, бездождие, засушная пора или суша, сухая, ведряная и жаркая погода. В засуху земля запас пьет, все родники оскудевают. Засуховый, к засухе относящийся. Засухменить, безличн. о погоде, затянуться сухменем, засухою. Знать, засухменило; другая неделя ни тучки. Засухменило, задул северовосток. Засухотеть, заболеть сухоткою. Засухоручеть; засухоножеть; заболеть параличем, сухоткою руки, ноги. Засуховершить, о живом дереве, начать сохнуть с вершины, становиться суховерхим. Засыхать, засохнуть, просыхать, высыхать, становиться вовсе сухим, терять всякую сырость или влагу. Сапоги так засохли, что их не натянешь. Краска засохла. Ох, ведает про то Бог, отчего живот засох! Видит то Бог, отчего живот засох! о нужде. Засохнет, как на собаке! говор. шуточн. о легкой ране. | О растен. умереть. Засыхание длит. засых м. засышка ж. об. состояние по глаголу. Засышка, болезнь дерева, начинающего показывать сухоподстой. Засохлый, сухой, за(вы, у)сохший. Засохлость ж. свойство засохлого.

ЗАСЧИТЫВАТЬ, засчитать, -ся и пр. см. зачитывать.

ЗАСЫЛАТЬ, заслать кого куда или к кому; отсылать вовсе куда вдаль, отправлять в ссылку; | приказать зайти по пути или присылать что с попутчиком; | посылать наперед для сделки, проведки, соглашения. Его заслали, куда и ворон костей его не занесет! Коли пойдет кто на базар, то заслать бы его на почту. Зашли книгу к соседу. Засылайте сватов. Он засылал ко мне для проведки. Заслать что куда, услать ошибкою, как напр. случается по беспорядкам с почтою. Пакет заслан в Мологу, а он следовал в Москву. Писано в Николаев, а заслано в Николаевск. -ся, быть засылаему. Засылание длит. заслание окончат. засыл м. засылка ж. об. действие по глаг. | Засыл жениха, безгласное, предварительное сватовство. | Засыл и засылка также засланная вещь и предмет присылки. Засыльный, присланный, посланный, насланный; | засланный; к засылке отнсящийся. Засылочный, то же, бол. в занч. ссылки. Засыльчивый, охочий засылать. Засылыцик м. -щица ж. кто засылает. | арх. сват. Засланец м. засланный.

ЗАСЫНОВЛЯТЬ, засыновить кого, ниж. взять замест сына, усыновлять. Засыновнее имение, отдаваемое сыну.

ЗАСЫПАТЬ, засыпать, засыпнуть что, наполнять что сыпучим телом. Засыпать лимоны сахаром. Засыпать яму, зарыть, завалить, заровнять. Мне глаза засыпало землею, запорошило. Засыпай хлеб в сусеки. Засыпнул одним броском. Засыпь правду золотом, а она всплывет. Брюхо яма: ни завалить, ни засыпать (не загатить). Засыпать огни, пароходн. отодвинуть жар в глубину топки. | Засыпать также начать сыпать. Засыпаться, засыпаться, быть засыпаему. Засыпались ли пшеницей? всю ли закупили, сколько нужно, полный ли груз? | Засыпаться также стать сыпаться. Засыпание длит. засыпание окончат. засып м. засыпка ж. об. действие по знач. глаг. | Засып и засыпка, что всыпано, засыпано. Засыпка чаю, сколько за один раз кладется в чайник; засыпка крупы, на одии раз в похлебку. Засыпка скоту, мука, отруби, для подсыпки к корму. Засыпка м. помошник мельника; он засыпает хлеб в ковш, набивает муку в мешки и пр. Засыпщик м. -щица ж. засыпающий что, напр. руду в плавильную печь. Засыпатель м. -ница, то же. Засыпной, засыпочный, к засыпу, засыпке относящийся. Засыпня ж. ковш на мельнице, ящик раструбом, в который насыпают зерно, вытекающее оттуда через корытце (потрясок) под жернов. Засыпчивый, сыпучий, рыхлый и подвижной. Засыпь ж. насыпь, насыпная земля, не материк, особ. заваленные ямы, овраг и пр. | Руда с плавнями (флюсами) и топливом, забрасываемая в смеси этой в плавильную печь. | Верхнее отверстие шахтной плавильн. печи. Заспа ж. засыпка в похлебку, крупа, особ. овсяная, ячная и полбеная, сев. | Мелкий град или снежная крупа. | вят. молодые сосновые шишки или ягоды? Заспинка, крупинка, крупица, зернышко, зерно. Заспинка ж. яросл. или заспинца ж. костр. кашица, размазня. Заспинца глазунья, ячная или овсяная размазня с горохом. Заспеница вологодск. крупяная похлебка на сухой, вяленой рыбе. Заспеный, из заспы приготовленный, напр. пирог; к ней относящийся, Заспеник, пирог с кашей, крупой, заспой. | Заспеник, -ница ж. торгующий заспой.

ЗАСЫПАТЬ; заспать или заснуть; усыпать, уснуть; начинать спать, переходить в состояние сна. Я не скоро засыпаю. Я еще не заспал, не заснул, когда ударили в набат. Озеро заснуло, твер. замерзло. Был грех, да заспан (забыть). Уснув, позабыть. Сном не засплю, едой не заем, горе, заботу. Эту беду заспать можно, я давно заспал, не велика беда. Не всякую кручину заспать можно. Девушка Гагула, села прясть, да и заснула. Заснули! ямской окрик на лошадей. | Заспать младенца, задавить его собою в крепком сне. Заспать память, не опомниться после тяжкого сна, позабыть все прошлое. Заспать сон, позабыть что грезилось. Заспанный сон не сбывается. Какой ты заспанный, сонный, спросонья. Засыпаться, заспаться, спать слишком долго, проспать долее обычного, или спать крепко, непробудно, так что и проснувшись не скоро можешь опомниться. Засыпание ср. длит. заспание окончат. засып м. об. состояние (заспание и действие) по глаг. На засыпе да на пробуде больше грезится. Засыпчивый, засыпущ(ч)ий, легко, скоро засыпающий. Засыпуша об. соня, дрема, спячка, человек который походя спит, дремлет. Заснулая рыба, снулая, сонная, неживая. Засопший, усопший, умерший (а заснувший кто заснул). Заспа об. соня, кто ходит с заспанными глазами, или кто много или долго спит. Засыпальня, спальня, почивальня, повалуша. | Крупа, см. засыпать, выше.

ЗАСЫПКА, засыпной, засыпь и пр. см. засыпать, засыпать.

ЗАСЫРЕТЬ, посыреть, стать влажным, сырым.

ЗАСЫХАНИЕ, засыхать, засышка и пр. см. засушивать.

ЗАСЬ, см. застить.

ЗАТАБАНИВАТЬ, затабанить, затаванить, заталанить, начать табанить или грести веслом обратно, от себя, назад.

ЗАТАБАЧНИЧАТЬ, начать, стать табачничать, нюхать или курить либо торговать табаком, особ. тереть и продавать нюхательный. Затабачиться, опоганиться табаком (раскольничье).

ЗАТАБОРИТЬСЯ, стать табором или обозом, шатрами, станом, отабориться; | засесть под защитой обоза или наскоро сделанных укреплений.

ЗАТАВРИТЬ лошадь, положить тавро, заклеймить. Затаврение, действие это. Крадет вор и затавренную (и с тавром).

ЗАТАЕВАТЬ или затаивать или затаять; затаить что, утаивать, держать втайне мысль, чувство, помышление, или какую-либо вещь. Он затаил дыхание. Затаенные деньги не в прок. -ся, быть, держаться где втай, скрытно; | быть затаиваему. Затаевание, затаивание ср. длит. затаение окончат. затайка ж. об. действие по глаг. Затайой, затаенный, Затайчивый, утайчивый, склонный к затайке. Затайщик м. -щица ж. кто таит, затаил что. Затайщиков, -щицын, им принадлежащий. Затаеныш м. затаенный или скрытый от людей ребенок.

ЗАТАЕЖНЫЙ сиб. находящийся за тайгою, севернее тайги.

ЗАТАЗАТЬ кого, стать тазать; загонять бранью; затаскать, забить.

ЗАТАИВАТЬ, затаять, начинать, начать таять, стать жидеть, распускаться от тепла. Затаивание ср. длит. затаяние окончат. затайка ж. об. состояние по знач. глаг. ЗАТАИВАТЬ и пр. см. затаевать (затаивать правильнее).

ЗАТАКАТЬ, начать такать, стать поддакивать, -ся, превзойти меру, забыться, такая.

ЗАТАКТНЫЙ муз. вне такты, музыкального размера, находящийся. Затактная нота или затакт м. начало напева, отделяемое чертою от первого такта, по маломерности своей.

ЗАТАЛАЛАКАТЬ или заталалыкать костр. замолоть, заболтать скоро, невнятно или вздорно.

ЗАТАЛАНИТЬ, затабанить. | Заталанить кому, безличн. заталанило, повезло, привалило счастье, пошла удача.

ЗАТАЛКИВАТЬ, затолкать, затолкнуть что куда, задвигать, засовывать; спроваживать толчками. Его в толпе затолкали, замяли, натолкали бока. Заталкиваться, быть заталкиваему или забиваться куда самому. Затолкаться, начать толкать или толкаться; забиться куда. Заталкивание, затолкание, затолчка, действие по глаг. Совком (суя) не всунешь, а ты затолчкой, толчками (см. также затолакивать).


В. Даль ЗАТАМЖИТЬ-ЗАУТОРИВАТЬ

ЗАТАМЖИТЬ-ЗАУТОРИВАТЬ

ЗАТАМЖИТЬ или затаможить письмо, затамговать оренб. приложить тамгу, знак вместо подписи.

ЗАТАМЛИВАТЬ или затомлять, затомить кого, истомить, притомить донельзя: бол. говор. о морении, томлении кислотами, острыми красками: дерево затамливают в поделках купоросом, древесной кислотой, чтобы не гнило.

ЗАТАНЦЕВАТЬ, заплясать, начать танцовать. -ся, заплясаться, танцевать чрезмеру долго, много.

ЗАТАПЛИВАТЬ или зотоплять; затопить что, начать топить, растоплять, поджигать дрова или топливо в печи; класть топливо в печи и зажигать его. Мы затопляем печи до свету. Затопите ту печь, она не затоплена. | Погружать ото в воду вовсе, утоплять, заставить потонуть. | Понимать водою, заливать; покрывать во время разлива. Камели затопляют отчасти, а посли подводки их выкачивают. Здесь затоплены стары суда и днища, чтобы не было проходу. Лодку залило и затопило. Луга эти затопляет, а ныне и пашни с краю затопило, -ся, страдат. и возвр. по смыслу речи. Для подводной кладки, притесанный камень затопляется в баржах или срубах. Трубы затопилась, задымились. Горы затопились, сиб. туман, облака подымаются с гор. | Затопить сало, начать топить, плавить. Затапливание ср. длит. затопление окончат. затоп м. затопка ж. об. действие по всем знач. глаг. Это случилось в самый затоп или в затопку, когда затопляли печи. | Затоп, время, пора, когда затопляют печи; | топка в печи, устье, откуда она топится. | Поем, пойма, место затопленное, часто затопляемое водою. | Затопка, загнетка или растопка; щепа, лучина, береста и пр. Затопля сиб. пора затопки печей, до зари. Затопище ср. арх. истопель, истопка, истопок, беремя дров, на одну затопку. Затопняк м. топь, место, обычно затопляемое водою. Затопь ж. арх. след ноги мочижине, лунка от ступни, залитая водою. Кониная затопь. Затопньй, к затопу, затопке в разн. знач. относящийся. Затопчивый, склонный к затоплению, затопу. Запопщик м. -щица ж. кто затопляет, т.е. топит печь, поджигает дрова, или причиняет разлив, или потопляет, погружает в воду. Затопляла, затопила, затопляй м. ряз. вредный, опасный человек, злорад, недоброжелатель, готовый утопить, погубить всякого. Затопленник м. -ница ж. затопленыш м. какой-либо предмет, затонувший или умышленно затопленный. Затопать; затопнуть или затонуть, о местности: пониматься, м топляться, поиматься, заливаться: | о пловучем предмете: тонуть, идти ко дну, потопать, потонуть. Солнце затопает в облаках, заходит. *Он затонул в бумагах, зарылся, засел. Затопание ср. длит. затон м. об. состояние утопающего, затопкого. | *Затон, длинный и мелкий речной залив, отделяемый косою; заводь или бухта, залив, далеко вдавшийся в плоскую ложбину; это притон черной, частиковой рыбы. | пск. о лошади: норов, заминка, запинка. Затонный, к затону относящийся. Затоплый, затопший, затонувший. Затопчивое место, часто затопляемое, затопаюшее.

ЗАТАПТЫВАТЬ, затоптать пол, загрязнить ногами, наносить грязи или мокроты на обуви, на ступнях; покидать следы на траве, на песку. | - что, втаптывать, вминать, убивать ногами, притаптывать. Всю грядку затоптала. Затопчи мизгиря! *Затоптать сапог, затаскать или стоптать. Деньги мои затоптали в снег, в песок. *Затоптать кого в грязь, уничтожить, лишить доброго имени. | Затоптать также стать топтать. -ся, быть затаптываему. Затаптывание ср. длит. затоптание, затолченье окончат. м. затопт ж. об. действие по глаг. Затоптыт, что-либо затоптанное, забитое ступней, напр. затоптанный цветок. Затопок м. отопок, ошметок, затоптанная обувь. Затоптывать, затопать или затоптать южн. начать, стать топать, застучать ногами. Затопаться, забыться, топая, или топать слишком много. Затопывание м. затопание окончат. действие по глаг. Затопчивый, горячий, вспыльчивый, охочий топать на других.

ЗАТАРАБАРИТЬ, начать тарабарить, болтать о всякой всячине.

ЗАТАРАНЧИВАТЬ, затарантить, начинать, начать тарантить; - кого, заговорить кого скороговоркой. Не затаранчивай, не обманешь. -ся, тарантить чрезмеру долго или много.

ЗАТАРАСИТЬСЯ, заупрямиться, зартачиться, зауроситься.

ЗАТАРАТОРИТЬ, начать тараторить; | кого, заговорить; -ся, заговориться, заболтаться, забеседоваться о пустяках.

ЗАТАРАЩИВАТЬ, затаращить глаза, буркала, стать пялить, таращить, пучить, топырить. -ся, противиться, упираться; заупрямиться; сопротивляться упорно.

ЗАТАРИВАТЬ, заторить дорожку, начинать, начать торить. | Заторил одно, говорит все свое. Дорога заторела, пск. проторена хорошо, накатана. Затаркивать, заторкать, начинать, начать торкать, толкать, стучать, колотить, особенно просясь во двор, в избу. Заторкаться, начать торкаться, стучаться. Заторкиш м. или заторка ж. пск. затычка, гвоздь в деревянной посудине, затулка. Зоторнуть что, пск. заткнуть. Заторни квасник, каплет! Что ходишь, заторнут(м)ши подол! Заторчина, -евина ж. твер. тычек, торчек; заноза; заторка, гвоздь. Затор, см. затирать. Зоторы м. мн. зап. пск. угоры, нарезка в ладах (клепках) обручной посуды, для дна.

ЗАТАСКИВАТЬ, затащить что куда; утаскивать или заносить (занести) или заволакивать далеко или за другой предмет; увлекать кого куда-либо силою, безотвязными убеждениями. | Затаскивать, затаскать что, занашивать, заносить (одежду), таскать на себе, с собою, за собою, до ветхости, употреблять небрежно, заволочить, загрязнить. У нас народ черняк, по будням затаскан. У умного мужа жена вкрасне, а у глупого по будням затаскана. | Затаскать кого, утомить, измучить, водя или таская туда и сюда. Затаскать что, начать таскать. Голуби затаскали, стали таскать гнездо. -ся, страдат. возвр. и ср. по смыслу речи. Много зернового хлеба затаскшается хомяками и сусликами в норы, для зимних запасов. Куда затащился? зашел шатаясь, забрел. Шапка совсем затаскалась. Ты опять затаскался? начал таскаться, заслонялся, зашатался. Он затаскался вовсе, истаскался, безнадежно предался праздности, разврату. Затаскивание длит. затаскание окончат. затаск м. об. действие по глаг. в обоих знач. Зотащение, действие в знач. затащить куда. Затаскной, затащенный куда, заносный. Затаскливый, кто много или часто затаскивает, в обоих знач. | что не прочно для носки, легко занашивается, затаскивается.

ЗАТАСОВЫВАТЬ, затасовать карты, чиновников; начать тасовать, перемещать; - карту, засунуть ее в колоду и перетасовать; запрятать. -ся, запрятаться, быть запрятаиу между равными, подобными и исчезнуть. Затасовывание ср. длит. затасование окончат. затасовка ж. об. действие по знач. глаг.

ЗАТАЧИВАТЬ, заточать дыру, прореху, зашивать в тачку, стачать. | Затачать, начать тачать, -ся, быть затачиваему. Затачивание длит. затачание окончат. затачкаа ж. об. действие по глаг. ЗАТАЧИВАТЬ, заточить что, начать точить на токарн. станке. | Оттачивать, отточить остро на бруске, на точиле. Заточить зазубрину в топоре, сточить лезвие на столько, чтобы она вышла. | Заточить, о ржавчине, поедаюшей железо, о воде, промываюцией камень, о продающей кислоте, о моли, гусеничках и пр. стать истачивать, поедать, портить. -ся, быть затачиваему, заточену, на бруске, на точиле; | начать точиться, источаться, течь, струиться, истекать. Затачивание ср. длит. заточение (см. также заточать) окончат. зоточка ж. об. действие по глаг. во всех знач. | Заточка или заточь, заточина, место, где заточена, выправлена зазубрина, порча; место, источенное ржавчиною, червем, шашнем.

ЗАТАЩЕНИЕ, затащить, см. затаскивать.

ЗАТАЯТЬ, см. затаивать. ЗАТАЯТЬ, см. затаевать.

ЗАТВЕРЖИВАТЬ или затверж(д)ать, затвердить что, утверждать, укреплять, крепить; | твердить про себя, для памяти, учить напамять, наизусть. Затвердил ли урок? Затвердить одно и то же, начать твердить, повторять. Затвердил, что сорока Якова, одно про (т. е. для) всякого. -ся, быть затверживаему. Урок не затверживается, не могу затвердить его. Затверживание ж. затвержение окончат. действие по знач. глаг. Затвердчивый, легко заучающий на память. Затвердавать, затвердеть, становиться твердым, крепким, жестким; переходить из жидкого и мягкого состояния в твердое. Затвердевание ср. длит. затвердение окончат. состояние по глаг. | Затвердение также самый предмет, затверделая часть тела или место, твердая опухоль. Затверделый, затвердевший. Затверделость ж. свойство затверделого | и затвердение, затверделое место, часть. Затвердыш, затвердышек м. затвердение, затверделость, окреплая, твердая опухоль.

ЗАТВОРЯТЬ, затворить что, закрывать отверстие, проход притвором, затвором, воротами, дверьми или щитом на петлях или навесках. -ся, быть затворяему; | запираться, заключаться в уединении, отдельно. Ставень затворился, его затворило ветром. Неприятель затворился в крепости. И затворился, да Бог не спасает, о ханже. Затворение ср. окончат. затвор м. затворка, -рочка ж. действие по знач. глаг. | Затвор, навесное полотно калитки или половинки ворот. | Затвор, затворка, приделанная, неприставная закрышка; твер. ставень; творило на запруде; шкафчик, дверчатый посудник; овинный душник, отдух; опускной или откидной ставень лавочки, балагана. | ряз. закол, забой, учуг. | сиб. притвор, закваска, | Одинокое жилище отшельника, келья затворника. Идти в затвор, жить в затвор, затвориться в келье. | Затворка, запор, засов, задвижка, запирка. Затворок, затворец м. затворочка, затворушка ж. затвор и затворка. Затворь ж. тамб. мельничное творило, вешняк, западня, подъемный щит на запрудах, отделяющий верхнюю воду от нижней. Затворы м. мн. широкие двери лавок и магазинов, из складных полотен. Затворный, затворочный или затворковый, к затвору, затворке, в разн. знач. относящийся. Затворчивый, охочий затворять; | склонный затворяться. Затворчатый, снабженный затворами, ставнями, дверками. Затворник, -ница, отшельник, скитник, пустынник; затворившийся в келье монах. Жить затворником или в затворниках, одиноко, избегая общества. Затворников, -ницын, ему, либо ей принадлежащий. Зотворничий, затворнический, им обычный, свойственый. Затворство, затворничество ср. состояние или быт затворника. Кот Евстафий и в затворначесте скоромью жил, прибаска. Затворничать, жить затворником. Затворничание ср. житие в затворничестве, отшельничание.

ЗАТЕБЕНЕВАТЬ, о конях, оренб. сиб. начать тебеневать, стать ходить на тебеневке, по отаве, на зимнем подножном корму.

ЗАТЕВАТЬ, затеять что, вздумывать, придумывать, выгадывать, вымышлять и замышлять; зачинать, быть зачинщиком, коноводом, выдумщиком и исполнителем выдумок своих. Затевают игру, свадьбу, ссору, постройку и пр. Плохо затевать, коли нечего жевать. Полно девкам чужое пиво варить; пора свое затевать! от праздника ссыпчин, 1 ноября, где девки выпрашивают припасы и ими же после угощают. -ся, быть затеваемому. У соседей затевается что-то недоброе. Затеванье ср. длит. затеянье окончат. затея, затейка ж. об. действ. по знач. глаг. II Затея, выдумка, намеренье, предприятие, вымысел, замысел. II Самый предмет, что сделано, исполнено по чьим затеям. Проживет Фадей и без затей. У нашей Пелагеи свои затеи. У всякого Мосея своя затея. У наших судей много затей. У наших зятей много затей. Не столько впереди божьих дней, сколько барских затей! Это затевы (пск.) не по нас. Затея об. затейник м. -ница ж. затейщик м. -щица ж. затевала об. затевалка ж. затёва об., пск. затевщик, выдумщик, зачинщик, затевающий что. | Затейник, -ница, забавник, шутник, весельчак, затевающий всячину в обществе. Затейщик, затевающий путное или непутное дело, не шутки. Затеище ср. детище чьих затей, выдумок, предприятий; затея. Затейный, к затеям относящийся; | умышленный, с умыслом или замыслом сделанный. Город затейный: что ни шаг, то съестной да питейный! Это дело затейное, ненароком его не сделаешь. Затевущий парень, сев. гораздый на выдумки, на затеи. Затейливый, -чивый, затеистый, склонный к затеям, причудам; затевущий, способный на выдумки, замысловатый; забавный, с выдумками, прикрасами, хитростями. Дом у него затейливо построен, сад презатейливый. За тейливая просьба, иск, неправый, придирчивый: вернее: затейчивый, затевающий; затейливый, говор. о выдумке, вещи, с затеями устроенный. Затейность ж. умысел, замысел, умышленность, замышленье, намеренность. Затейливость ж. свойство, принадлежность затейливого человека или дела. При такой затейливости игривого воображенья, писать легко. Он известен затейл(ч)ивостью своею, с ним и не связывайся. Затейничать, заниматься затеями, выдумками; прихотничать, придумывать все новое, особенное, не всегда толковое. Затейничание ср. действие по знач. глаг.

ЗАТЕКАТЬ, затечь, течь за что, подо что, втекать, подтекать. | Начинать, начать течь. Вода затекла в ямник, под овин. Наша крыша местами затекает. Глаз затек кровью, подтек. | Рука затекает, нога затекла, пересижена, загрубла, мурашки пошли, онемела, терпнет, затерпла, затекла. Затекание ср. длит. затечение окончат. заток м. затека, затечка, затечь ж. состояние по глаг. | Затек или затек, либо затека, место, где показалась течь; | подтек, подкожный разлив крови, багровый, кровяной синяк. | пск. отек, обрюзглость. Затечка, небольшая течь, в крыше или в покрытом возу и пр. подмочка и подмоченный товар. Мука затечка, комковатая, от подмочки. Затеклый, затекший, во всех знач. Затеклый или затечный лось, забеглый, издалеча. Затеклость ж. состояние затека на теле, затеклого места, подтека. Затечный или заточный, затеклый, затекший со стороны. В кододце показалась вода, да не жиловая, а заточная. Затечина ж. затек, обозначенный следами. Крыша худа, под стрехою по стене есть затечины или затеки. Вода затечлива, заточлива затекает всюду, где найдет простор. Заточиться (см. затачиваться), начать точиться, просачиваться, истекать струйкою. Заток м. локоть или колено реки, поворот, загиб, изгиб, лука.

ЗАТЕЛЕПАТЬСЯ южн. кур. закачаться, заболтаться, повиснув туда и сюда. Зателяпа об. перм. замарашка, замухрышка, чумичка, грязнушка, замазуля; зателепа об. смол. рохля, разиня.

ЗАТЕМ нареч. (предл. за и твор. пад. местоим. то), потом, посем, после того, следом, наконец. Затем (за сказанным) надо еще сказать то и то. Я вошел, затем он. Затем-что, потому что, для того что, оттого что, ибо. Затем чтобы, для того чтобы, с таким намереньем. Затем кузнец клещи кует, чтобы рук не ожечь. Затеми, в игре в козны, бабки: играть не переставляя кона, начать игру снова при той же ставке, если из кона мало выбито.

ЗАТЕМИТЬ что, новг. перм. забрать себе в голову, втемить, упорно чего держаться. Затемилось ему дело это, забилось в голову и вон нейдет. Затемяшить в кого что, втемяшить, вбить в голову, заставить знать и помнить. | - кого, забить ударами по голове, до того, что поглупеет. -ся, затемиться, залезть в голову. Затемчивый, памятливый, незабывчивый; легко запоминающий наизусть. Затемя(е)нный, позатеменем, ближе к затылку, находящийся.

ЗАТЕМНЯТЬ, затемнить или затмевать, затмить что, омрачать, помрачать, застить, отымая свет; | *делать темным для понятия, неясным, непонятным. Комнату затемнили занавесками. Тучи затмили все небо. Твое объясненье еще более затмило, затемнило вопрос. Ты очень затемнил картину. -ся, помрачаться, темнеть; | быть затемняему или затмеваему. Добрая слава его затмилась. Закладкою одного окна комната затемнилась. Разбирательство затмилось или затемнилось разноречием подсудимых. У него ум затмился. Затмевание длит. затмение, затемнение окончат. действие по глаг. Затмение (от затмить, затмиться), затмение (затмевать) ума, временное сумасшествие, помешательство; затмение солнца, луны, закрытие одного небесного тела другим. Затмение солнца, или затмище ср. когда луна застит между солнцем и землею; затмение луны, когда земля становится между луною и солнцем, затемняя собою луну. Затмение бывает от того, что злой дух скрадывает свет Божий и впотьмах ловить христиан в свои сети; поверье. Затемнеть, начать темнеть; | потемнеть вовсе. Не только смерклось, а уж и затемнело. Стены от времени затемнели. Рассудок его затемнел, ослабевает. -ся, представиться издали темным, темного цвета. Затемнение ср. окончат. состояние затемневшего, темнеющего. Затемнелый, потемневший. Затемок м. темный угол, чулан. конурка. Затемь ж. затьмы ж. мн. затемки об. мн. полусвет, сумерки, недостаток в доступе света; мрак или мрачность среди дня. Затемно нареч. до рассвета, поколе еще темно.

ЗАТЕМЯШИТЬ, см. затемить.

ЗАТЕНЕТИТЬ остров, обметать тенетами; - зверя, то же.

ЗАТЕНЬКАТЬ, начать тенькать, забрянчать, застучать, зазвонить.

ЗАТЕНЯТЬ, затенить что, застить, застенять, засенять; накрыть или загородить от солнца, от света; | покрыть тенью, темною краской, для означения тени, оттенка. -ся, быть затеняемым; | затенять себя. Затененье ср. затек м. затенка ж. об. действ. по знач. глаг. | Затенка, оттенка, затин (см. это сл.), тень на рисунке, картине, и качество, способ отделки этой тени. Затенка чертами лучше затенки точками. Затень ж. затенье ср. место в тени, прикрытое от солнца, засень, затенное место. Затенок, то же, особ. тенистая полоса под домом, забором. Затенчивая роща, тенистая, густо затеняющая. За'теночный карандаш, употребляемый для затенки, затинки, не для очерка, мягкий.

ЗАТЕПЛИВАТЬ, затеплить что, зажигать; более употребл. о лампадке и образной свече. Затеплить огонек в поле. В новг. говор. затеплить печь, затопить. -ся, быть затепливаему; | стать теплиться, загораться, закуриться; | завидеться малым пламенем. Затепливание длит. затепление окончат. действие по глаг. Затеплеть безличн. (затеплело, затеплеет), потеплеть, начать теплеть. Затепель ж. первые оттепели к весне. Затепельный, к затепелям относящийся. Затепло нареч. сев. вост. затепло южн. зап. поколе еще тепло, до морозов. Ласточка отлетает еще затепло.

ЗАТЕПОРНЫЙ, затупорный, затапорный, бывший тогда, о ту пору, в те поры, в те время, о котором речь идет.

ЗАТЕПЫВАТЬ, затепать что, забрызгать, загрязнить, заволочить в грязи, зашлепать. -ся, зашлепаться, замулындаться, захлюстаться. Затепа, затепка об. кто зашлепался, загрязнил подол, ноги.

ЗАТЕРЕБЛИВАТЬ, затеребить что, начинать, начать теребить; | - кого, замучить теребя, защипать, затолкать, замять. Опять ты, Васютка, затеребил паклю из венца: ужо, я тебя! Ребятишки котенка совсем затеребили. Не затеребливай его, не затрогивай. Вороны затеребили зайца, заклевали. Затеребливание длит. затеребление окончат. затеребь м. затеребка ж. об. действие по глаг. | Затереб, начало теребки, а затереб конец, порешение теребимого. Затеребный, относящийся к началу, затеребной, относящийся к концу теребки. Затеребчивый, задорный, охочий затрогивать или задирать. Затеребщик м. -щица ж. кто затеребливает что, кого. Затеребыш м. кого затеребили, замучили, защипали до смерти, до изнеможения.

ЗАТЕРЕМНЫЙ, за теремом находящийся.

ЗАТЕРЕТЬ, -ся, см. затирать.

ЗАТЕРЗЫВАТЬ, затерзать кого, терзать до смерти; | *измучить нравственно. -ся, быть затерзану; | затерзать себя самого. Затерзать кого, -ся, начать терзать, -ся. Затерзание, действие по знач. глаг.

ЗАТЕРИВАТЬ, затерять что, потерять, утрачивать, заложить, забросить без внимания и не находить после. Заяц затерял след, охотнич. запутал, скрыл для обмана. -ся, страдат. и возвр. по смыслу речи. Куда ты затерял нож? куда у тебя нож затерялся? Затеривание ср. м. затеряние окончат. затеря ж. об. утрата, утрачение. Затеря, затеряха об. небрежный человек, беззаботный, беспорядочный, беспамятный, который легко теряет вещи.

ЗАТЕРПЕТЬ, начать терпеть, переносить, подпасть гнету людей или судьбы. Затерпишь нужду, так поневоле скажешь.

ЗАТЕРПНУТЬ, стать терпким. Руки, ноги затерпли, затекли, занемели. Язык затерп, не различает вкуса. Зубы затерпли, оскомина набита. Квас затерп, перекис и заплеснел, принял терпкий вкус. Затерплый, затерпший.

ЗАТЕРЯНИЕ, затерять и пр. см. затеривать.

ЗАТЕСНЯТЬ, затеснить кого, что; затискивать, загнетать, зажимать; затолкать в толпе; | *обижать, притеснять сильно. -ся, быть затесняемым; | забиваться, затесываться куда, продираться в толпу. | Затесниться, начать, стать тесниться. Затесненье ср. окончат. действ. по глаг. Затеснитель м. -ница ж. кто кого затеснил, затесняет. Затеснительный, затесняющий. Затесно нареч. тесно. Жить, сидеть затесно.

ЗАТЕСЫВАТЬ, затесать что, начинать тесать; | притесывать клином, к одному концу уже, тоньше; | зарубать или делать на деревьях затеси, зарубы, метки, приметы. -ся, быть затесываему. | Втесаться топором за черту; | залезать, забираться, продираться куда некстати, не на свое место. Колья затесываются не клином, а на тычек. Деревья затесываются для заприметы. Куда затесался, вишь, доску испортил! Затесалась свинья на боярский двор! Затесывание ср. длит. затесание окончат. затес м. затеска ж. об. действие топором или теслом по знач. глаг. | Затес, затеска, затесина или затесь ж. удар топором наискось (заруб бывает и прямой); | самое место это, засека. Из лесу примечай дорогу по моху на пнях, да по затесям. Запуски затесами обозначены. Затесный, затесной, к затесу относящийся. Затесчивый, охочий затесываться. Свинья затесчива. Затесч(щ)ик м. кто затесывает, затесал что, напр. кол, приметы в лесу. Затесок м. клин, затесанный к одному концу обрубок.

ЗАТЕТЁХА ж. тетеха (тетка?), дородная бабища.

ЗАТЕЧЕНЬЕ, затечь, см. затекать.

ЗАТЕШИТЬ кого, начать тешить, стать потешать; замучить потешая или утешая. Затешила ребенка до рвоты, закачала. -ся, начать тешиться; забыться потешаясь, тешиться слишком долго. Затешка ж. начало, зачин потехи или забавы. Затешник м. -ница ж. коновод, зачинщик потехи, первый балагур и забавник. Затешника нашего нет, а без него все словно не свои.

ЗАТЕЯ, затеять и пр. см. затевать.

ЗАТИБРИТЬ, начать тибрить, таскать, воровать. | Захватить или присвоить себе неправдой.

ЗАТИКАТЬ, начать, стать тикать, стучать, как часы, дятел и пр.

ЗАТИН м. (от сл. тнуть и тин, тын) затынье, место, скрытое за оградою; навесец, козырек у колясок; | стар. нутро крепости, острожка и вала, по самой стене, откуда идет оборона. Сидеть в затине. | влад. затишье, тихая вода под крутым берегом, на повороте реки. | Место в тени, засень; | тень или оттенки в живописи. В сборках этих мало затину. | арх. железный лом, на моржевом промысле: он втыкается крепко ви льдину и к нему привязаи, на ременной оборе, носок, всаживаемый броском в моржа. Затинка ж. действие затеняюшего, наносяшего тени на картину, на образ; оттенка, оттушевка. | новг. тамб. о коне, запинка, норовец, носок, временное уврямство. Зитинок, перм. тамб. то же. Затинный, к затину, затинке относящийся. Затинная пищаль, затынное, крепостное ружье, уставляемое на сошке. Затинное место, тенистое, затененное. Затинщик стар. стрелок у затинной пищали (см. затынять. Тын и тыкать одного корня).

ЗАТИНЕТЬ, зарости, покрыться или наполниться тиною. Пруд совсем затинел. Затитиниветь орл. заплеснеть.

ЗАТИРАНИТЬ кого, замучить, истязать. Затиранствовать, стать тиранствовать, править самовластно и жестоко, зверски.

ЗАТИРАТЬ, затереть что, начинать, начать тереть; | вытирать, оттирать, зачищать; заровнять трением (напилком, пемзою); | покрывать, натирать чем; | загрязнить то, чем вытираешь; | приправлять, разводить, месить, разбалтывать; сдобить, растирая с приправой; | замять кого, затолкать в толпе, затеснить; | не давать ходу, не выказывать чьих заслуг, выводить вперед других, менее достойных. Ни свет, ни заря, а уж полотеры затерли. Затри, что пролил на пол. Царапину на столе надо затереть пемзой и политурой. Он затер, что начал писать; затер картину, замазал, покрыл полем. Салфетку так затерли, что не отмоешь. Затереть квас, пиво, замешивать муку и солод, ставить. У нас на винокурном заводе затирают до полусотни четвертей в сутки. Затереть кашу салом, щи подболткой, сметаною. Меня в райке затерли, я ничего не видал. Выскочки да пройдохи затирают порядочных людей. -ся, быть затираему; | о животном, человеке: затесаться, пробиться, протереться, втереться. | Беляк (заяц) затерся, перелинял, побелел. Затирание, затрение, затир, затор, затирка, действие по знач. глаг. | Затор, теснота, толкотня, давка; застой на тору, скопление народа, повозок на ходу, судов или сплавного леса на воде; | ледоплав или ледолом, напор льду и пора вскрытия рек. | Затор, затертое, приставленное тесто; замеска под выгонку водки, на выварку пива и пр. | Затирка, приправа к пище или подболтка, сдоба, особенно сало, ветчина. | кур. затирка, лапша, которую не крошат, а катают колобками, шевырюжками. | ряз. пшеничная саламата, болтушка, затируха, -шка ж. | Затирка, затерка пск. кадушка или кадочка (в чем затирают?). Затирный, затирочный, к затирке относящийся. Зитирная кадка, в которой готовится насолод, для пива. Затирчивый, охочий затирать, заглаживать. Заторный, к затору относящийся, тесный, толкотливый. На базаре заторно. Заторный чан, или затирная кадь, на винокурных и пивоварных заводах: на винокур. он стоит на самом верху, в нем затирается затор, мука с водою, или тертый вареный картофель; как затор засолодеет (сусло), так его студят льдом и спускают в квасильные чаны, прибавляя дрожжей; как забродит (брага), спускают в куб и в прикубок, на самом низу. После перегонки вина и отгона гари, от браги остается барда. Заторник м. посудина для затора, заторная, затирный чан. | Глотка, верх, начало глотки, где спирается пища при глотании. Заторщик м. -щица ж. кто затор ставит, либо затирает квас, пиво; | рабочий на винокурном заводе. Затиральщик, затирищик, -щица, затирала, кто что-либо затирает. Затирник, затиральник м. снаряд, орудие, чем что затирают, заглаживают; горн. орудие, которым замазывают скважины, при порохострельной работе. Затирок м. затертая тряпка, ветошка, грязный лоскут. Заторить кого, твер. затолкать, замять, затеснить в толпе (заторить, от глаг. торить, см. затаривать; корень один).

ЗАТИРОВАТЬ что, морск. засмолить, высмолить.

ЗАТИСКИВАТЬ, затискать, затиснуть что, кого куда, во что; забивать, засовывать тиская, нагнетая; затесиять, заминать, затолкать и придавить в толпе. | Затискать, стать тискать. -ся, страдат. и возвр. по смыслу речи. Затискивание ср. длит. затискание окончат. затаск м. об. действие по знач. глаг. | Затиск, выбоина, влумина, затиснутое место в чем. Затиснить, начать тиснить. Затаснение, начало, почин тиснения.

ЗАТИТУЛОВАТЬ, стать титуловать кого, обзывать почетно.

ЗАТИФЕТЬ, заболеть, заразиться тифом, гнилой горячкой.

ЗАТИШИТЬ боль, утишить, унять несколько. Затишение ср. действие по глаг. Затихать, затихнуть, молкнуть, утихать, униматься, умолкать, успокаиваться: о шуме, ветре, боли и пр. Затахание ср. длит. затишка ж. об. состояние по знач. глаг. Затишина или затишь, или сиб. затиша ж. затишье ср. затишек м. закрытое от ветров место; раздол, заводь, прикрытая прибрежием. | Затишь, тишина, отсутствие шума или ветра; штиль, безветрие. Ветер по затиши, а по ветре тишь. Затишный, относящийся к затишью. Хоть не пышно, да затишно. Затишный, относящийся к затиши, безветрию. Затишник м. беседка, залежка, заседка, сторожка, охотничий шалашик на воде или на берегу.

ЗАТКАТЬ, см. затокать.

ЗАТКНУТЬ, -ся, см. затыкать.

ЗАТЛИТЬ трут, зажечь. Затеплить, зажечь что-либо горящее пламенем; затлить, зажечь, что тлится, тлеет без пламени. Затлевать или -ся; затлеть или -ся, или затлиться, начинать, начать тлеть или тлеться, зашаять, гореть без пламени или преть, гнить. Тлеться и тлиться более употребл. о горении; тлеть о гнили. Затлевание ср. м. затление окончат. затля ж. об. состояние по знач. глаг.; загорание и загнивание. Затлелый, затлевший, загнивший. Затхлый, задхлый, затухлый или задохлый, см. задушить. Затлах м. кур. гниль, гнилой запах, затхлость, задхлость, тля.

ЗАТМА, затьма ж. узатина, узатма, у крымск. виноделов, выращивание отводков, отложение лоз, по-местному способу.

ЗАТМИТЬ, затмевать и пр. см. затемнять.

ЗАТНУТЬ что, заткнуть, от чего затин, лом; см. это сл.

ЗАТОВАРИТЬСЯ сиб. закупить не по силам много товару и обезденежить от сего.

ЗАТОГО зап. ниж. симб. загодя, заранее, вовремя, завременно. Затогоделовать арх.-мез. заделать или забить что наглухо. Затововонокать, стать приговаривать того-воно, мямлить, говорить нерешительно, несвязно, ни то ни сё. -ся, замяться, спутаться, приговаривая: то, того, вон и пр.

ЗАТОК симб. задаток. У нас и затки взяты. ЗАТОК, см. затокать.

ЗАТОКАТЬ, начать токать, тикать, тукать, колотить или стучать. ЗАТОКАТЬ, заткать что, начинать ткать, заделать что на стану; | покрывать сплошь утоком, по основе; | ткать узором, вытокать. Я заткала полосушку, зачала ткать. Узор мелкотравчатый, а земля заткана золотом. У нас коймы затокают узором. -ся, быть затокаему, заткану. | Засидеться за ткацким станом, заработаться. | Заткать и -ся, употребл. в пск. вм. заткнуть, -ся. Затокание ср. длит. заткание окончат. заток м. затка ж. действие по глаг. | Заток, начало, верхний конец полотна; он бывает посуровее, погрубее; противопол. нижний, казовый, хазовый конец, чистый. | Продольный край ткани, где загиб утока или рубезок. См. также затекать. | Затка, что заткано, почато на стану; | что сплошь покрыто утоком, глухим полотном, либо узором; противопол. недотка или режа. Заточа, затокальный конец полотна, откуда начинают ткать. Затканец м. кокон шелковый, личинка насекомого, запрядыш. | *Домосед, бирюк, нелюдим.

ЗАТОКОВАТЬ, о тетереве и др. птицах, начать токовать. Затоковал свое, что глухарь, не слышит и не видит. -ся, забыться, токуя, ослепнуть и оглохнуть на это время; | токовать слишком долго. Затокование, действие по знач. глаг.

ЗАТОЛАКИВАТЬ затолочь что, начинать, начать, стать толочь. | Затолакивать и затолачивать; затолочь, затолкти или затолокти или затолочить что, избить, измять, толча, или толкая, как пестом. Затолкли пол подбитыми сапогами. Затолочь, затолкти землю вкруг столба. Скот затолочил хлеб, вытоптал, выбил. Ковер затолочили, затоптали. -ся, быть затолочену. | Затолочься, затолктись в двери, застучаться, заторкаться. Затолак(ч)ивание длит. затолочение, затолчение окончат. затолок м. затолока, затолочка ж. об. действие по глаг. в смысле уколачивать, утаптывать, убивать, вытаптывать. | Затолок, зотолчка ж. (см. заталкивать) начало толчения чего в ступе, в ступке, приступ к этому. | Начало толоки или первый день помочи. | Затолок м. затолочье ср. сиб. место вдали от селенья, от толпы и толкотни, глухое; глушь, захолустье. Затолока, затолоча калужск. скоромь, волога, всякая приправа к щам или каше, забелка, затирка, особ. битое, толченое свиное сало. Затолчная дорога, новг. проселочная, малая.

ЗАТОЛКАТЬ, затолкнуть, см. заталкивать.

ЗАТОЛКОВЫВАТЬ, затолковать с кем, о чем; начинать, начать толковать. -ся, забываться, толкуя, толковать слишком много и долго. | Запутаться в умствованьях или завраться. Затолкование ср. начало толка, беседы о чем.

ЗАТОЛМАЧИТЬ или затолмить что, начать толмачить, стать переводить с другого языка, или толковать, объяснять, -ся, затолковаться, запутаться, толмача

ЗАТОЛОЧИТЬ, зотолочь и пр. см. затолакивать.

ЗАТОЛЩАТЬ, затолстить что, сделать вещь на одном конце толще, палицей, булавкой, набалдашником. -ся, быть заталщиваему; | становиться к концу толще. Заталщивание длит. затолщение окончат. действие по значению глаг. Затолстеть, начать или стать толстеть.

ЗАТОМЛЯТЬ, затомить кого чем; истомлять, утомлять вовсе; заморить, замаять, замучить, довести до изнемоги, до смерти, работой, голодом, или гнетом нравственным. Затомленная кляча отдохнет, а заморенную не скоро поправишь. Затомить сталь, заморить, закалить в чем либо. -ся, быть затомляему; затомлять себя самого; замаяться, изнемочь, обессилеть от трудов. Затомление ср. окончат. затом м. затома, затомка ж. об. действие и состояние по знач. глаг. на ть и на ся. Все бы работал, да затома берет. От затома и конь станет. Затомный, затомчивый, затомляющий, изнурительный. Затомливый, слабый, хилый, легко затомляемый. Затомиичать, начать прикидываться томным, нежным и слабым. -ся, томничать сверх меры.

ЗАТОМОШИТЬСЯ влад. ниж. забегаться, засуетиться, завозиться впопыхах, захлопотать, -ся. Затомошилась, закружилась хозяйка: помело в печь а гуся, в подпечье!

ЗАТОНИТЬ тоню или невод, пск. закинуть, забросить для лову.

ЗАТОНКАТЬ, начать тонкать, бить во что звучное, напр. в таз. -ся, вят. заговориться, заболтаться, забеседоваться.

ЗАТОНУТЬ, затон, см. затапливать, затопить.

ЗАТОНЯТЬ, затонить что, противопол. затолщать; делать к концу тоньше; отковать или застрогать конец, утонить. Не затонив нитки, не вденешь в ушко. -ся, быть затоняему; становиться тоньше к концу. Затонение ср. окончат. действие по глаг.

ЗАТОПАТЬ, см. затаптывать. ЗАТОПАТЬ, затопить, затоплять и пр.. см. затапливать.

ЗАТОПОРЩИТЬСЯ, стать топорщиться, топыриться, | упираться.

ЗАТОПТАНИЕ, затоптать и пр. см. затаптывать.

ЗАТОПЫРИВАТЬ, зотопырить что, начать топырить, топорщить, расставлять и пыжить врознь; загораживать, растопыривая что-либо впереди. Пырин (индюк) затопырил хвост. Не затопыривай дверей (собою), пусти-ка. -ся, стать топыриться. Отчего юбка на тебе затопыралась? Что затопырился. пойдем! Затопыривание, затопырение, затопырка, действие по знач. глаг.

ЗАТОРАПЛИВАТЬ, заторопить кого, начинать, начать торопить, стать спешить, погонять, понуждать; торопить чрезмеру, сбить с толку, торопя. Заторопишь человека, так ничего толком не сделает. -ся, стать торопиться, спешить, ускорять чрезмеру. Заторопишься, все перезабудешь. Заторопление, затороп м. заторопка ж. об. действие по глаг. Заторопом не возьмешь. Заторопка со спотычкой живет. Заторопный, к заторопу относящийся. Затороповатый, торопливый и опрометчивый. Заторопчивый, охочий торопить, спешить, погонять. Заторопь нареч. уторопь, второпях, торопом, наскоро, спешно. Заторопок м. наскоро, второпях сделанный; вещь или дело конченное как-нибудь, при погонке. Заторопки не живучи, не удатливы.

ЗАТОРАЧИВАТЬ, заторочить что, зашивать или пришивать оторочку, прострочить по краю. | Вторачивать, привязывать в торока, за седло. -ся, быть

ЗАТОРГОВЫВАТЬ, заторговать; начать торговать, стать промышлять торговлей. | Расторговаться, начать торговать хорошо, выгодно. | Приценяться к чему, приторговывать, условиться в цене. -ся, торговать или | -ся слишком долго. Заторгованье ср. длит. заторг м. заторжка ж. об. действ. по глаг. | Заторжка, приторжка, приторгованье, условия продажи и покупки. Заторжная цена, начальная, не последняя или не крайняя, хотя и с уступкою противу запросной.

ЗАТОРЖЕСТВОВАТЬ, стать торжествовать, -ся, забыться торжествуя, превзойти меру.

ЗАТОРИТЬ, см. затаривать.

ЗАТОРКАТЬ, см. затаркивать.

ЗАТОРМАЖИВАТЬ, затормозить колесо, коляску, подвести тормоз или подвязать или приткнуть колесо колом, чтоб не вертелось, а полозило. -ся, быть затормаживаемым; | остановиться и заполозить (о колесе) случайно, от какой помехи; затормозить свою повозку, в чем едешь. Затормаживанье ср. длит. заторможенье окончат. затормазка ж. об. действ. по глаг.

ЗАТОРМОШИТЬ кого, стать тормошить; замучить тормоша; -ся, засуетиться, забегать туда и сюда; забегаться, уходиться.

ЗАТОРНИК, заторный и пр. см. затирать.

ЗАТОРОЧЕНЬЕ, заторочить и пр. см. заторачивать.

ЗАТОРЩИК, затор и пр. см. затирать.

ЗАТОСКОВАТЬ, начать тосковать, загоревать, загрустить. -ся, загруститься, загореваться, тосковать до изнеможенья.

ЗАТОЧАТЬ, заточить воду, слезы, начинать, начать источать (см. затекать). | - кого куда; ссылать, засылать в ссылку, заключать, содержать в заключении, в тюрьме, монастыре и пр.. (см. также: заточить, затачивать). --ся, стать точиться, течь, истекать каплями, малой струйкой. Заточилися слезы. | Быть заточаемым, т. е. ссылаемым или | заключаемым в неволю. Заточенье ср. окончат. заточа ж. об. действ. по знач. глаг. и | место, куда или где кто заточен. Заточный, к заточению, ссылке относящийся; ссыльный, ссылочный. | Отдаленный, пустынный, находящийся в глуши, на отшибе. Заточная дорога, влад. малоезжая, глухая, проселочная, затолчная (см. затолакивать). Заточливый, легко, скоро заточающий, в обоих значениях. Заточье, заточище ср. место ссылки, заточения; пустыня, глушь. Заточитель м. -ница ж. кто заточает, заточил кого-либо. Заточительный, способствующий заточению, к нему относящийся, ссылочный, ссылковый. Заточеник заточник м. -ница ж. сосланный, ссыльный человек, заключеник, сосланный куда на безвыходное жительство.

ЗАТОЧЕЧНЫЙ, за точкою или точками находящийся.

ЗАТОЧИТЬ что, от глаг. точить на станке или на бруске, заострить, сточить выщербину, заточка, заточь и пр. см. затачивать.

ЗАТОШНИТЬ и -ся, безличн. начать или стать тошнить. Меня затошнило или мне затошнилось. стало тошно, дурно; начало тошнить, гадить, позывает на рвоту.

ЗАТОЩАТЬ, захудеть, начать тощать; отощать вовсе, перепасть, исхудать, аахудощаветь; отощать сильно, изнуриться от недостатка пищи. Затощалый отощавший, затощавший.

ЗАТРАВЛИВАТЬ или затравлять; затравить кого, что; начать травить, зверя собаками, медную доску кислотою; поймать или задушить травлей; | зажигать порох на пушечном запале. Как увидел волка, так и затравил, заулюлюкал, а уж затравили мы его на берегу, -ся, быть затравленным. Пожар стался от затравившейся в трубу искры, залетевшей, занесенной. Затравливанье длит. затравленье окончат. затрав м затрава ж. действ. по глаг. Затрав, начало, а затрав конец травли. Не верь затраву, верь затраву. | Затрава или затравка ж. запал, сквозная, округлая скважина в конце казенной части огнестрельных орудий. | При рвании камней порохом, это камышевая трубочка с мякотью, вставляемая в буровую скважину. Затравный, к затраву, -вке относящ. Затравной, затравленный, пойманный травлей. Затравочный, к затравке, запалу относящ. Затравочный или винтовочный порох, самый мелкий. Затравник м. затравочник, протравка, проволока, прут, для прочистки затравки, запала. Затравщик м. кто затравил зверя. Затравленик м. -ница ж. затравленный собаками зверь.

ЗАТРАВНЫЙ, за травами, аа травными местами находящийся. Затравная песчаная полоса. Затравнеть, залужать, задернеть, замураветь, заковылеть; говор, о залежи: порости, после сорных трав, мелкою травкою, покрыться дерном. Затравянеть, получить вялый, травянистый вкус.

ЗАТРАКТИРНЫЙ, за трактиром находящийся.

ЗАТРАКТНЫЙ, за трактом, не по дороге, не по пути лежащий.

ЗАТРАМБОВАТЬ землю, утрамбовать, убить трамбовкой, ручной бабой, толкачем. -ся, быть утолоченным. Затрамбованье, затрамбовка, действ. по знач. глаг., утолочка, убивка.

ЗАТРАНЖИРИТЬ, начать транжирить, замотать, эамотыжничать. -ся, пуститься в мотовство очертя голову, замотаться.

ЗАТРАПЕЗ или затрапезник м. пестрядь, пестредина, льняная или пеньковая полосушка, б.ч. синеполосая. Названье от купца Затрапезнова, см. пестрый, пестрядь. Затрапезный, сделанный, сшитый из затрапеза. | К трапезе относящийся, застольный, обменный. Затрапезная ж. общая или барская столовая, комната для обеда; застольная. Затрапезник м. -ница ж. каждый из обедающих за одним или общим столом. Затрапезный, за церковною трапезой находящийся. Затрапезничать, начать трапезничать, обедать, ужинать, пировать за столом. -ся, засидеться за трапезою, застоловаться, запироваться.

ЗАТРАЧИВАТЬ, затратить деньги, припасы, истрачивать взачет; издерживать в ожидании возврата, прибыли. Он затратил на это заведение много, а прибытков еще не видно, -ся, быть затрачиваемым; | затратить свое. Затрачиванье, затраченье окончат. затрата ж. об. действ. по знач. глаг. Затрата, все, что затрачено, издержано вперед, в торговле и промыслах. Затратный к затрате относящийся; затраченный. Затратчивый, склонный к затрате, доверчивый в оборотах, Затратчик м. -чица ж. кто затратился.

ЗАТРАЩИВАТЬ, затростить что, начинать, начать тростить; стать спускать веревку из прядей; | замолоть, загородить чепуху, или все одно и то же.

ЗАТРЕБИТЬ кого, в песнях и сказках, истребить, одолеть, уничтожить, погубить.

ЗАТРЕБОВАТЬ что от кого; потребовать, истребовать. Затребовать сведений, приказ. -ся, быть затребованным кем, куда; забыться в требованиях своих, превзойти меру. Затребованье ср. затреб м. затреба ж. об. действ. по глаг., требование, нужда, запрос на какой-либо товар. Затребователь м. -ница ж. кто требует, затребовал.

ЗАТРЕВОЖИТЬ кого, стать тревожить; -ся, стать тревожиться. Затревоживанье ср. длит. затревоженье окончат. действ. по глаг.

ЗАТРЕЗВОНИТЬ, начать трезвонить, ударить в колокола. -ся, забыться трезвоня, трезвонить слишком долго.

ЗАТРЕКИВАТЬ, затрекать морск. начинать, начать трекать. ухать, подымая или таская дружно тяжести. волжск. запеть дубинушку, -ся, трекать и таскать до изнеможения.

ЗАТРЕЛИТЬ, начать трелить, стать пускать трели, голосом или на музыкальном орудии. Затремулировать муз. начать тремулировать, переливаться дрожащим голосом.

ЗАТРЕНОЖИВАТЬ, затреножить коня. накладывать на него треногу, путать лошадь треногой. -ся, быть затреноживаемым. Затреноживанье ср. длит. затреноженье окончат. действ. по глаг.

ЗАТРЕНЬКАТЬ, стать тренькать, напевать, приговаривая трень-трень; забренчать, напр. на балалайке; заболтать о пустячках. -ся, забыться, тренькая слишком долго; вят. затонкаться; забахориться, заболтаться, заговориться, закалякаться.

ЗАТРЕПЫВАТЬ, затрепать кого, что, начинать, стать трепать; дергать, рвать или трясти до изнеможения, до смерти; измять или изорвать, испортить трепкой, -ся, страдат. | зашлепаться, захлюстаться; затаскаться, истаскаться в мохры, в отрепье. Затрёпыванье ср. длит. затрепанье окончат. затреп м. затрепка ж. об. действ. по глаг. в обоих знач. Затрепчивый, охочий затрепывать; легко затрепывающийся. Затрёпыш м. кого затрепали, замучили, замарали трепкой; замарашка, чумичка. Затрепок м. лохмотье, тряпица, ветошка: грязная, изодранная одежда. Затрепетать, начать трепетать, задрожать на месте; испугаться до трепета. -ся, начать трепетаться, задрожать извиваясь, запрыгать, забросаться прыжками. Рыба затрепеталась в бадье. Мертвая лягушка затрепеталась под гальваническим током.

ЗАТРЕСКАТЬ, начать трескать, хлопать или трещать, поднять трескотню, или | начать жрать. Обшивка избы затрескала, мороз большой, -ся, начать трескаться, лопаться, разрываться. Руки от морозу затрескались, цыпки прикинулись. Ракеты, бураки затрескали (захлопали) или затрескались (стали лопаться). Затреск м. треск, трескотня, трескучий шум. Затрещать, начать трещать, шуметь трещоткой или без умолку болтать скороговоркой. Вали (жни) овес, как затрещит; отдавай девку, пока верещит! -ся, трещать слишком много и долго. Затрещанье ср. действ. по знач. глаг. Затрещина ж. сильный удар от руки. Затрещить кого, пск. надавать затрещин.

ЗАТРЕТИТЬ? пск. задремать, вздремнуть.

ЗАТРЕТЬЁ нареч. кур. в третьи руки (руках), разумея третьего в знач. посредника, поруки, судьи. Отдать деньга затретьё, на хранение третьему, до решения спора. Нивка не шапка, затретьё не отдашь, при споре о земле. | Отдать вещь за третьё, заложить, отдать под заем, под заклад.

ЗАТРЕУШИТЬ кого, заушить, ударить в щеку, в ухо; | начать треушить; | забить треухами. Затреушина твер. заушина.

ЗАТРЕЩАТЬ, затрещина, см. затрёскать.

ЗАТРОГИВАТЬ, затрогать, затронуть что, начинать, начать трогать, прикасаться, брать в руки. | - *кого, придираться, дразнить. -ся, быть затрогиваему; | начинать, стать трогаться, двигаться, шевелиться (однкр. неупотр. ). Затрогиванье ср. длит. затроганье окончат. затрога ж. об. действ. по знач. глаг. | Затрога, кто затрогивает, дразнит других: дразнилка, задора, задира, забияка.

ЗАТРОИТЬ, начать, стать троить, делать что втройне, третично. Затройник? м. каз. затейник, шутник.

ЗАТРОННЫЙ, за троном, позади его находящийся.

ЗАТРОНУТЬ, см. затрогивать.

ЗАТРОПАТЬСЯ вят. зайти куда, забрести, попасть. Затропался в грязь. Затропок м. сиб. тропа, тропинка, прямой обход.

ЗАТРОСТИТЬ, см. затращивать.

ЗАТРУБИТЬ, начать трубить. -ся страдат. стать трубиться. Когда затрубится сбор, то бежать бегом! | /1 Забыться трубя, трубить слишком долго. Затрубный, за трубою находящс. Затруб, раструб вниз, внутрь, обратный. Затрубистый, противный раструбистому, т. е. обороченный раструбом вниз или внутрь, узкий жерлом или горлом. Затрубщик м. работник на винном заводе, наблюдающий за ходом сгонки и принимающий спирт или вино в винный чан.

ЗАТРУДНЯТЬ, затруднить что, причинять помеху, препятствие, делать трудным, мешать. Плохие дороги затрудняют проезд и доставку. Плохая память затрудняет ученье. Не затрудняй дела пустыми придирками. Он всех затрудняет своими вздорными просьбами, -ся, быть в затруднении; сомневаться, не решаться, находить затруднения, помеху. | ряз. заболеть, захворать. Дело затруднилось. Не затрудняйся ничем, делай свое. Затрудненье ср. действ. по глаг. | Препятствие, по меха, помха. Затруднитель м. -ница ж. кто затрудняет кого-либо. Затруднительный, трудный, затруднённый и затрудняющий, трудноисполнимый. - ность ж. свойство и состояние затруднительного. Затруждать или затружать; затрудить кого, утруждать, обременять чем, и пр. работой: обеспокоивать, докучать, наделать кому хлопот. Затрудил я вас, обеспокоил. -ся, быть затруждаемым; | утруждать себя работою, делом, беспокойством. Напрасно затруждаетесь, не беспокойтесь. Затружденье ср. действ. по глаг. на ть в на ся. Затрудный, к затруждению кого относящийся. Затрудная плата, задельная, заработная, трудовая. Затрудчивый, кто часто других затруждает, беспокоит. Затрудчик м. -чица ж. кто часто затруждает других. Мы всегдашние затрудчики ваши, простите нас.

ЗАТРУНИВАТЬ, затрунить как кем, над чем, стать трунить, насмехаться. -ся, превзойти меру, забыться в насмешках. Затрунчивый, охочий затрунивать, подымать назубки.

ЗАТРУСИТЬ, затрусить и пр. см. затрушивать.

ЗАТРУХЛЯВЕТЬ, начать трухляветь. делаться вялым и ноздреватым, загнивать, задряблеть.

ЗАТРУШИВАТЬ, затрусить, начинать, начать трусить, заробеть: стать бояться, опасаться | Затрушивать. затрусить что чем, забрасывать, засыпать чем-либо мелким или рыхлым: снегом табаком, соломой; затряхать, запорашивать. -ся, быть затрушенным; | затрушивать себя самого, обсыпать. Затрушиванье ср. длит. затрушенье ср. окончат. затрусь или затрух м. затруска ж. об. действ. по глаг. в знач. засыпать чем. | Затруска, чем что засыпано, затрушено. | В торговле говор. о сыпучем товаре, зерне: примесь лучшего или худшего, для уравнения с другим. Эта пшеница у нас на затруску пойдет, в подкрас(ку). Затрусный, затрусочный, затрусковый, к затруске, в знач. действ. к предм. относящийся. Затрусчивый, охочий затрушивать, засыпать; о вещи: часто засыпающий, запорашивающий. Затрухать или затрусить, ехать верхом впритруску, грунцой.

ЗАТРУЩИ ж. мн. трущоба, непроходимая чаща, дром и бурелом. Затрущобить, о лесах, заглохнуть, зарости; завалиться ломом, сушьем, крушьем, буревалом.

ЗАТРЯСАТЬ; затрясти и затрясть что чем. начать трясти; | истомить тряскою; | затрушивать, запорашивать, засыпать сверху слегка; | обронить, затерять. Пора затрясать яблоки, трясти яблони. Меня затрясла трясучка, затрясло на телеге. Затряси волчью яму соломой, снежком. Куда я затрясла иголку? Много он денег затряс на это. -ся, стать трясться, сильно задрожать. Затрясся от испугу, что осиновый лист. Затрясанье ср. длит. затрясенье окончат. затряс м. затряска ж. об. действ. по знач. глаг. Затрясы м. мн. мотовство, пустые издержки, на прихоти. Затрясной, к затрясу относящ. Лихоманка затрясчива, измучить тряскою. Затрясчик, -чица, кто затрясывает. Затрясок м. закинутая без внимания, затерянная вещь, попавшая в разный хлам. Затряхивать или затряхать; затряхнуть что, затрясать, затрясти, в знач. затрушивать, запорашивать, засыпать сверху слегка. Отряхиваясь. гусь затряхнул меня брызгами. Затряхивай резку отрубями, -ся, страдат. и возвр. по смыслу речи. Малик затряхивается порошей. Затряхнула я куда-то иголку, или игла затряхнулась. Затряхиванье, затряханье ср. длит. затрях м. об. действ. по знач. глаг. | Затрях пск. загривок, затылок, шиворот, завойка; | подзатыльник; затреяшить пск. бить по затылку.

ЗАТУГА ж. туго затянутое, перетянутое место: перехват, пережабина от перевязки. Затуга, журба, грусть, горе, печаль. На него затуга пала. Затуги мн. первые, ранние или ложные боли, потуги рожениц. Затужный, к затуге относящийся. Затужливый, тугой, тесный, узкий. Борок затужлив, надо бы распустить. | Склонный к туге, к грусти, печали. Затужить, начать тужить, заохать по горю, запечалиться. -ся, предаться вовсе туге, грусти, стенаньям; загоревать.

ЗАТУЗИТЬ, начать тузить, стать бить кулаком. -ся, тузить слишком много и долго.

ЗАТУКАТЬ, начать тукать, стучать: | кого. забить или заколотить, загнать. Затукмачить кого, стать бить; забить тукманками.

ЗАТУЛУМБАСИТЬ, начать бить в тулумбас.

ЗАТУЛЯТЬ, затулить что, южн. и сев. арх. заслонять, заставлять, закрывать, покрывать. Затули дверь, горшок; затули свечу от ветру рукою. -ся, заслоняться, закрываться. | арх. хорониться или прятаться, укрываться. Затуленье ср. окончат. затул м. затулка ж. действ. по глаг. | Затул, место, где можно укрыть что или укрыться; затишье. | Затулка. затычка, гвоздь. | моск. ряз. передник, женский запон, фартук. | Ряз. замок, запор. | Глотник, клапан в насосе. Затулок м. затулище, затулье ср. ограда, защита, закрышка; | убежище, приют, скрывище. Не велик муженек (хоть плох мужичек), да затулье мое: завалюсь за него-не боюсь никого! Нет у него ни скрывища, ни сбывища, ни дна, ни покрышки, ни затулья, ни притулья! Года (старость) от соблазна не затулье. Ни от ветру затулья, ни от дождя епанча (покрышка). Ни затулья, ни притулья, ни затину. Затулистый, приютный, приютистый; до убежища относящийся. Затульчивый, охочий затуляться, и пр.. от ветра, мороза. Затульщик м. -щица ж. кто что-либо затуляет [у Шимкевич. за корень взят глаг. тулить, и переведен выгибать, отчего производные рассеялись, туловище (очевидно производное) поставлено особым корнем, а тулуп остался и так. Если же корнем признать глаг. тулить, крыть, хоронить, от- и заслонять, то производные ясны: затулье от ветра; притулись к стене; пола оттулилась: втулка, затычка; тул, колчан, в чем затулены стрелы; тулуп, во что обыгаются от холоду; туло, туловище, в чем скрыто нутро, черева, и пр.]).

ЗАТУМАНИВАТЬ, затуманить что, покрывать, покрыть туманом, мороком; | *омрачить, сделать неясным, непонятным. Пары затуманили поля и леса. -ся, быть затуманиваемым; покрываться туманом. *Что-то у меня голова затуманилась. Затуманная полоса, находящаяся за туманом, далее его.

ЗАТУМАЧИТЬ кого, начать бить тумаками; | забить, затукмачить.

ЗАТУНДРОВАЯ полоса, находящаяся за тундрами, севернее их.

ЗАТУНКАТЬ вологодск. затукать, застучать. В голове затункало.

ЗАТУПЛЯТЬ, затупить что, притуплять, иступлять. -ся, быть затупляемым; | становиться тупым, тупеть. | Становиться в тупик. Кто топор затупил? А знать, сам затупился! Затупленье ср. окончат. затуп м. затупка ж. об. действ. по глаг. Затупной, к затупленью относящийся. Затупчивый лес, затупчивый камень, твердый в работе, затупляющий орудия. Затупщик м. -щица ж. кто затупляет. Затупок, затупыш м. притупившееся орудие, и пр.. топор тупыш, для рубки льда, долото, обращенное в конопатку и пр.. Затупеть, за(при)тупиться или стать тупым. Затупелый, затупевший. Затупяга? ж. олон. нивка в лесу (росчисть, починок?).

ЗАТУРИВАТЬ или затурять, затурить кого куда, стать турить, гнать, погонять; заспешить. Судно затуривает, безличн., волжск. заворачивает ветром или течением, при споре того и другого. | Засылать далеко, загнать, запровадить. -ся, быть затуряемым. Затуриванье ср. длит. затуренье окончат. действ. по знач. глаг. Затурной ветер, затуряющий. Затуран м. (затирать?) калужск. мука, поджаренная на масле, сале. | сиб. кирпичный чай в похлебке, с молоком, маслом, солью и с поджаренною на масле мукою. | арх. нахал, забияка, буян. Затуровить вят. затурить, заторопить.

ЗАТУСКНЕТЬ или затусклеть; затускнуть, начать тускнеть: | потускнеть вовсе; терять блеск или сквознину и мутиться. Затусклый, за(по)тускневший. Затусклость, сост. по прилагательному.

ЗАТУТОРИТЬ или затуторовить что, кого. сев. вост. затерять, извести, заложить, запрятать, за пропастить, засунуть; загнать, сбить с ног, с толку. Куда вы затуторили голицы мои? Дело в суде затуторено. Ты затуторил меня до смерти. -ся, затеряться, запропаститься; | засуетиться, сбиться с ног и с толку, выбиться из сил.

ЗАТУХАТЬ, затухнуть и пр. см. затушать.

ЗАТУЧНЕТЬ, начать тучнеть. Затучненье ср. состоянье по глаг. Затучнелый, издавна потучневший, матерый.

ЗАТУЧНЫЙ, за тучею находящийся, ею покрытый. Затучиваться. А не сильная туча затучилася. кир. (Наум. ).

ЗАТУШАТЬ, затушить что, загашать, потушать, погашать, не дать чему гореть. -ся, быть затушаемым: погасать, угасать. Затушенье ср. окончат. затушка ж. об. действие по знач. глаг. Затушливый, утушливый, скоро потушающий. Затухать, затухнуть, потухать, затушаться, стать загасать, гаснуть. Знать, пожар затухает; уже затух. II Борв затух, олон. издох, околел. | Начинать, начать тухнуть, протухать, портиться; загнивать, загнить. Рыба затухает; затухла, она ужь негодна. Затуханье ср. окончат. затух м. об. состоянье по знач. глаг. Затухлый, затухший, протухший, загнивший. Затхлый, затухлый и задохлый или задхлый; уптрб. о слежавшейся муке, крупе и пр. Затхлость ж. задхлость, свойство и состоянье затхлого; это меньшая степень порчи, от спертого воздуха, и говор, о растительном; тухлость большая, гниль, и говор, более о мясном и рыбном. Затхловатый, задхловатый, несколько затхлый. Затхловатость ж. состоянье или свойство затхловатого. Затхлеть, задхлеть или становиться затхлым, задыхаться, слеживаться; затухать. Затлах кур. гнилой или порченый запах.

ЗАТУШКОВАТЬ? на зиму окна, кур. заделать наглухо.

ЗАТЫКАТЬ дыру и дыры; затыкать дыры; заткнуть дыру, а иногда и дыры, заделывать, закупоривать, законопачивать. Не затыкай ушей, слушай! Надо затыкать щели. Заткни рукавицы за пояс. Заткни бутылки. Коса заткнута подь стрехой, воткнута, засунута: Заткнуть за постой подводу, арх. зачесть, заверстать. Затыкать пальцем, стать тыкать. Затыкать кому, говорить ты вм. вы. Заткнуть кого за пояс, быть мастером дела. -ся, страдат. | втыкаться торчком. Нож заткнулся в пол. Иван заткнулся, перм. запоролся, поранился невзначай. Затыкаться, забыться тыкая (ты) кому, говорить уж слишком грубо и дерзко. Затыканье ср. длит. затыканье окончат. заткнутие окончат. затык м. затыка и затычка ж. об. действ. по знач. глаг. | Затычка, чем что-либо затыкают; пробка, гвоздь в бочку, чека; человек. заменяющий другого, шуточно, и пр. | твер. один из свадебных чинов, которому поручен бочонок с вином, при поезде, для потчевания всех встречных, и на пирушке, чарочник, чашник. На всякую дыру найдется (выросло) по затычке. Ни в затычку, ни в потычку не годится. Затычный, затычечный, затычковый, к затычке, действию и предмету, относящийся. Затычной, заткнутый или затыкаемый. Затычливый, охотно, скоро затыкающий. Затыкальный, затыкательный, для затычки назначенный. Затыкалка ж. затычка, чем затыкают. Затыкальник м. шест, для забойки глиной выпускной дыры в домне и в вагранке. Затыкальщик м. -щица ж. затыкала м. кто что-либо затыкает. Затычина или затычка, толчек, тычек, удар.

ЗАТЫЛОК м. затылочье ср. затылица, потылица южн. задняя часть головы, над самой шеей или загривком, под теменем; выдавшаяся назад часть головы, у человека и у животных. | Тыл, задняя часть иных предметов: затылок кричного молота, верхняя, противоположная бою; | у мясников, наружная часть над филеями, принадлежщ. к мясам третьего сорта; раструбы или налокотная часть голиц, рукавиц. Тут поневоле зачешешь затылок, задумаешься. На затылок очков не приберешь. Не все по затылку, ино и по головке погладить. Не все по затылку, ино и по загривку, горькая насмешка. Он шел третьим в затылок, гусем, в тыл друг другу. Затыль ж. изнанка, ничка, испод, оборотная сторона: задок монеты, медали; противопол. лицо. Затылочный, затылковый, к затылку относящийся. Затыльный, то же: | вообще, относящс. до тыла, до зада, изнанки; | за тылом находящийся. Затыльное войско, заднее в бою, запасное, резерв; арьергард. Затылистый, с большим, крутым затылком. Затыльник м. затыльная часть шлема, каски или другого головного убора, покрывающая иногда и зашеек, загривок. | Подзатыльник, удар по зашейку. Затылить кого, забраковать, признавать негодным к чему-либо; от прежнего обычая, брить бракованому рекруту затылок. Затылить кулак, на мельницах и машинах, надвинуть шестерню плотнее к колесу, чтобы цепки (цевки) ее захватывали кулаки ниже, под комель. II Закруглить брусок с конца, закружить, закатить. Затылка ж. действие по знач. глаг. и II закаченная, закругленная часть чего-либо.

ЗАТЫНИВАТЬ и затынять; затынить что; обносить тыном, загораживать, заставлять забором, стеной, щитом; застенять (см. застить, затин и затенять). -ся, быть затыняемым; | затынять себя и своих. Затынка ж. об. действ. по знач. глаг. Затынный, находящийся за тыном. Затынная, затинная пищаль, стар. крепостное ружье. Затынок м. затынье ср. место за тыном, забором, стеной, валом; внутреность городка, укрепления. Затынщик, затинщик стар. воин, сражающийся в городке, внутри стены, вала, против осаждающих; II *тихоня, скрытный и лукавый человек.; заугольник. Затынничать, шляться украдкой под заборами, подслушивать, лазутничать. Затынничанье ср. действие это. Затынник м. кто затынничает, лазутчик; | сельский волокита.

ЗАТЫЧКА, затычный и пр. см. затыкать. заткнуть. ЗАТЮКАТЬ, стать тюкать. -ся, тюкать чрезмерно долго, много.

ЗАТЮРЕМНЫЙ, за тюрьмою находящийся; иногда вм. тюремный. Затюремная песня, сложенная в тюрьме. Затюремщмк м. -цица ж. твер. заключеник, острожник, арестант.

ЗАТЮХАТЬСЯ, зарюхаться, зашлепаться, запачкаться: влезть, ввалиться в воду, в грязь.

ЗАТЯВКАТЬ, загамкать, загавкать, залаять, о щенке или собачонке. -ся, залаяться. *Никак ты затявкалась, завралась, наговорила лишнее.

ЗАТЯГИВАТЬ или затягать; затянуть что, кого; начинать тянуть | стягивать, перетягивать веревкою, петлею; | втягать, втаскивать, вовлекать; | волочить, проволакивать дело, медлить, длить. Затягивай песню. Затяни-ка связку потуже. Насос затянул хорошо. Не затягай меня в это дело. Наше дело затягивают в суде. Рану затягивает, безличн. она заживает. Не во голосу песню затянули, некстати, не по силам затеваете. Не знаешь петь, так и не затягивай. Поводья затянуть, о чрезмерной строгости, - ся, быть затягаемым, в разн. знач. | затягивать себя; | тянуть сверх силы. Барыня эта крепко затягивается. Лошадь затянулась, ей зажало хомутом горло, она захрапела, зашаталась. Затянуться трубкою, втянуть дым в легкие. Дело затягивается, тянется, длится. Затянуть в межу, примежевать. Затянуться в долги, долгами, задолжать много, Затягать кого, замучить, уходить тяжбою, тягаясь. | Затягаться, стать тягаться с кем, аавязять тяжбу; | тягаться слишком долго, много; предаться тяжбе; | замаяться тягаясь. Затягиванье, затяганье ср. длит. затяг м. затяга, затяжка ж. об. действ. по знач. глаг. | Затяг, чем затягивают веревку, рычаг, завертка. | Затяг, арх. длинный заливец. | Затяжка, завязка, ремешок, снурок, чем стягивают, затягивают; | затянутое на сборках и завязанное место, и пр.. глухой конец неводной матни; | проволочка. Затяжь ж. остановка, медленность. Затяжь на миру была, затянули подати. Затяжной, к затяжке относящийся; затянутый, затянувшийся, продолжительный, длительный. Затяжной франт. Затяжная дума. Затяжной насморк. Затяжковые петли, в которые продергивают затяжку. Затяжечная бечевка, для затяжки, завязки назначенная. Затягольный, затяглый, нетяглый, без земли и без повинностей; бестягольный, крестьянин, освобожденный от тягла за молодостью, болезнию, старостью; на тягло сажают с 18-ти до 60-ти лет. Затягольник, затяглый мужик. Затягальник м. сапожный шпандор (немецк. Spanner, отчего пришпандорить), чересколенный ремень кольцом, для придержки работы; потяг.

ЗАТЯЗАТЬ кого, замучить истязуя; истязать вконец. -ся, замучиться. Затязанье ср. окончат. действ. по знач. глаг.

ЗАТЯМИТЬ что, пск. тамб. кол. кур. (темя) запомнить, в обоих противопол. знач. помнить, памятовать и | позабыть, неупомнить. Затямилось безличн. позабылось. Затямку, не затямку мне, впамять, невпамять; помню, непомню.

ЗАТЯНУТЬ, -ся, см. затягивать.

ЗАТЯПЫВАТЬ, затяпать что, начать тяпать; | заровнять тяпая.

ЗАУБОРНАЯ беседа, идущая во время уборки, наряда, туалета, за уборным столиком.

ЗАУБЫТЧИТЬ кого, изубытчить, ввести в убыток; -ся, понести убыток; затратить деньги в неверное дело.

ЗАУВЕЙ м. заувея ж. вост. увей, пространство поля под лесом, окидываемое в теченье дня тенью, где плохо родится хлеб. Заувейный, под заувеем, под увеем находящийся.

ЗАУВЫКАТЬ, завопить, начать кричать увы.

ЗАУГАРОВАТЬ твер. пск. стать угорать, начать слышать чад.

ЗАУГЛИВАТЬ, зауглить что, помечать или марать углем. | Обуглить, обратить в уголь. Зауглить жар твер. залить уголье. -ся, страдат. и возвр. по смыслу речи. Дрова в печи зауглились.

ЗАУГОДНО южн. угодно, любо, желательно. Как заугодно, так и сделаем; как заугоду вам.

ЗАУГОЛЬНЫЙ, находящийся за углом; | скрытный, затаенный, | двуличный, лукавый. Заугольный ворог. | о ребенке: пригульный, безбрачно рожденный. Зауголышек, зауголок м. место за углом, между углов, закоулок. | Конец бревна, в углу избы; | *дурак, болван. | Зауголок, заугол м. тамб. заугольник м. -ница ж. сев. кто стоит за углом, прячется; прозвище холмогорцев, которые глядели на Петра Вел. из-за углов. | Скрытный враг; лукавый, двуличный, подстерегающий, высматривающий, подслушивающий; лазутчик. | о ребенке: пригульный, незаконный, побочный, зауголыш. Ребята зауголица, заугольщина, шалуны, проказники, которые дурят в закрытом месте, позади избы, и пр.. играют в орлянку, в стенку. Зауголье ср. зауголок, закоулок. Заугольничать, выглядывать из-за угла; подслушивать, высматривать; подстерегать, делать что тайно, скрытно, заглазно. Это человек мастеровой: заугольничает по постоялым дворам. Заугольничанье, -чество ср. действие это. Зауголить доску, обрезать углом, прямо, противопол. закружить.

ЗАУГРА ж. собират. петерб. рабочие на буянах, при выгрузке и нагрузке русских товаров.

ЗАУЖИВАТЬ, заудить, начинать, стать удить: | заудить рыбу, поймать на уду. -ся, засиживаться за уженьем, забываться. Заудок м. пск. затишье, место удобное для уженья.

ЗАУЗА, сот, коим пчелы иногда заделывают должь, закрывая этим торцы прочих сотов.

ЗАУЗЛИВАТЬ, заузлить нитки, запутать, затянуть узлами; спутать моток. -ся, затягиваться узлом, запутываться. Шелк заузлился. Дело заузлилось, завязалось, запуталось. Заузловатый, узловатый, запутанный. Заузлок м. узел, захлестнувшийся, запутавшийся сам собою, не связанный с намереньем; сукрутина. | Крючковатый, придирчивый человек. Заузельный, за узлом находящийся.

ЗАУЗОВАТЫЙ тул. узковатый.

ЗАУЛИЧНЫЙ, находящийся за улицею, либо в стороне от нее. Заулок м. переулок, проулок; | глухая улка, закоулок; тесная, пешая улка. Заулковый, заулочный, к заулку относящийся. Заулиться пск. твер. гулять, шататься по улице.

ЗАУЛЬЯНИТЬ, начать праздновать именины, запить, загулять. Заульянили, заварварили!

ЗАУЛЮЛЮКАТЬ, начать улюлюкать, травить по красному зверю, по лисе, по волку. -ся, улюлюкать чересчур долго.

ЗАУМИТЬСЯ перм. рехнуться, пустить ум за разум, затеять что безрассудное. Он заумился, ему ли нанимать наймиста! Заумнеть, начать умнеть или стать умнее. Заумничать, начать умничать. -ся, забыться умничая, превзойти меру, говор. коли ум за разум зашел. Заумчивый, склонный к тому, чтобы заумиться или заумничаться. Заумок м. человек глупый, ограниченный. Заумствовать, замудрствовать, зафилософствовать, -ся, перейти пределы доступного уму; запутаться в умствованьях.

ЗАУМОРЩИНА ж. выморочное именье, доставшееся на государя. Заумирывать пск. твер. заумирать смол. заболеть сильно, слечь, хворать тяжко, опасно занемочь.

ЗАУНЫВАТЬ, зауныть, приунывать, приуныть; стать унывать, или | уныть вовсе. Заунылый, заунывший. Заунывный, выражающий уныние, тоскливый, грустный. Протяжная или заунывная песня, противопол. плясовая, скоморошья, веселая. Заунывность ж. свойство заунывного.

ЗАУПОКОЙНЫЙ, приносимый, отправляемый за упокоение души усопшего, по обрядам веры, как и пр.. заупокойная молитва, лития, или заупокойный стол, чаша. Заупокоить кого, извести, лишить жизни, уморить. -ся, умереть, упокоиться, заупочить, скончаться (заопочить, заснуть).

ЗАУПОМИНЩИК, -щица, поминающий, по обряду, покойника.

ЗАУПОРСТВОВАТЬ, начать упорствовать, неуступно упрямиться, упираться. Заупрямиться, стать упрямиться; упорствовать в меньшей степени.

ЗАУПОЧИТЬ, см. заупокойный.

ЗАУПРЯМИТЬСЯ, см. заупорствовать.

ЗАУРАКАТЬ, закричать ура.

ЗАУРЕМНЫЙ оренб. находящийся за уремою, за поемным береговым лесом.

ЗАУРЕЯ ж. арх. лучший сорть сельдей.

ЗАУРОННАЯ плата, вознагражденье, поверстка за убыток.

ЗАУРОСИТЬ вост. вят. заупрямиться, начать упрямиться. -ся, упорствовать, закоснеть в упрямстве (от татарск. урус?).

ЗАУРОЧИТЬ кого, изурочить, испортить уроками, знахарством. Заурочный, происходящий во время уроков, ученья.

ЗАУРЧАТЬ, начать, стать урчать, заворкотать, заворчать. -ся, урчать слишком долго.

ЗАУРЯД нареч. правящий должность, замещающий кого, носящий званье, но не чин; уптрб. особ. в казачьих войсках (оренб., башкирск.), где зауряд дает мундир и обязанности чина, на время службы, но без темляка. Зауряд-сотник. Это зауряд-писатель, не настоящий, подставной, плохой. Бредет и зауряд в один ряд. | Снадобья зауряд, подставные, заменяющие что, суррогаты. Зауряды м. мн. жн. чины зауряд. Заурядный, к зауряду относящийся.

ЗАУСАТЕТЬ, обрасти усами. Заусный, за усом находящийся. Заусеница ж. зацепа, задоринка, задравшаяся кожица под ногтем. Коли вдруг заусеницы пошли, то злой человек замышляет, поверье. Заусеничный, к ней относящийся. Заусенок м. или заусенка ж. острый край грани, кромка тесаного камня; откос наличника, в углах; у окон, дверей. Наличник крив, в заусенках не верен. Заусеночный, заусенковый, к заусенку относящийся.

ЗАУСЕНКА ж. заусенье ср. пск. твер. тень, сень, затин, затенье, засень, холодок, тенистое место.

ЗАУСНУТЬ орл. уснуть, заснуть; | поспать немного или соснуть. Зауснулая рыба, снулая, сонная, неживая.

ЗАУСОБИТЬ что, засобить, усобить; присвоить, усвоить, -ся, быть заусобленным. Заусобленье ср. окончат. заусобка ж. об. действ. по глаг. Заусобчивый, охотно усваивающий что-либо.

ЗАУСЬКАТЬ, начать уськать, травить дворняжками. | -кого. загонять, затравить, не дать кому ходу.

ЗАУТОРИВАТЬ, зауторить дно в обручную посуду, вставить его в уторы, в нарез. Зауторник м. уторник, бочарное орудие для нарезки уторов. Зауторщик м. бочар, который режет уторы, вправляет донья; | кто присматривает в винных подвалах за бочками, за течью, Немецк. Kueper.


В. Даль ЗАУТРА-ЗАЩЕМЛЯТЬ

ЗАУТРА-ЗАЩЕМЛЯТЬ

ЗАУТРА, заутре, заутро нареч. завтра; завтра поутру; на утро следующего дня, в заутрие ср. Вечер плачь, а заутре радость. Заутрашний, завтрашний. Заутреня ж. церковная служба до обедни, ранняя, утренняя, утреня. Свеча от трех заутрень (на пятн., на суб. и на воскр.) зажигается при родах. Поп не устал, что рано к заутрени встал. Домового можно увидать, во время светлой заутрени, в хлеву, в заднем углу. Заутренний, к заутрени отнсщ. Заутренник м. посетитель заутрени. Заутреть безличн. начаться утру, заднять, рассветать. Как заутреет, так и буди меня. Заутренничать, засидеться, застояться, пробыть где на пути раннее утро. Думали только заночевать, ан заутреничали, да чуть ли и не заднюем.

ЗАУТЮЖИВАТЬ, заутюжить, начинать, начать утюжить, гладить утюгом; | что, заглаживать, поправлять утюгом, гладя. Он заутюжил бакенбарды свои, и пошел. -ся, страдат. Заутюживанье ср. длит. заутюженье окончат. заутюжка ж. об. действ. по знач. глаг.

ЗАУХАБИТЬ дорогу, доску, изухабить, избить ухабами. -ся, быть избитым ухабами. Заухаб или заухабец м. ухаб, выбоина, влумина, впадина, западина.

ЗАУХАТЬ, начать ухать, кричать ух; | валить, бросать с грохотом, криком. Заухнуть что, закинуть громоздкую вещь. ЗАУХАТЬ, начать ухать, нюхать, почуть, почуять, зачуять, заслышать обоняньем, носом, чутьем; донюхаться чего.

ЗАУЧАТЬ или заучивать; заучить что, затверживать, учить на память, наизусть. | Заучить кого, замучить ученьем; дать от него поглупеть. -ся, быть заучаемым. Заучиванье длит. заученье окончат. заучка ж. об. действ. по знач. глаг. Заучной, заученый, затверженный. Заучливый, памятливый, легко заучающий; | легко заучаемый.

ЗАУШАТЬ, заушить, заушенить кого, бить рукою по щеке, треушить, оплеушить. -ся, быть заушаемым. Заушенье ср. заушка ж. действие по знач. глаг. Заушина ж. оплеуха. Такую заушину дам, что трое суток в голове трезвон будет! Заушины языком не слизнешь. Заушье ср. место позади уха, где у человека костяная шишка. Заушек м. ушной завиток, все внешнее ухо или закругленная часть его. Заушный, за ухом находящс. Заушковый, к заушку относящийся. Заушица, заушница ж. опухоль, воспаление заушной железы; свинка.

ЗАФАБРИВАТЬ, зафабрить что (немецк. Farbe), закрашивать, марать фаброю, чернить. -ся, страдат. и возвр. по смыслу речи. Зафабриванье ср. длит. зафабренье окончат. действ. по глаг.

ЗАФАБРИЧНЫЙ, находящийся за фабрикой.

ЗАФАКТОРИТЬ, начать факторить или пуститься в факторство. -ся, захлопотаться факторя.

ЗАФАЛЬШИТЬ или зафальшивить, начать фальшить, стать фальшивить, петь или играть неверно.

ЗАФИЛОСОФСТВОВАТЬ, стать философствовать, замудрствовать, заумствовать. -ся, замудрствоваться.

ЗАФЛАНКИРОВАТЬ, начать фланкировать, о коннице, высланной рассыпным строем, для прикрытия сомкнутого.

ЗАФРАНТИТЬ, стать франтить, защеголять. -ся, защеголяться.

ЗАФРАХТОВАТЬ судно, нанять под груз. Эти суда зафрахтованы в Пруссию, под пшеницу.

ЗАФУРМЕНИК м. железный лом или рычаг, для очистки от нароста, нагара фурмы плавильной печи.

ЗАФЫРКАТЬ, начать фыркать. -ся, фыркать слишком долго или много. Что у тебя лошадь зафыркалась?

ЗАХАБ м. пск. (ухаб? охабка?) пристрой к риге, к овину, для хлеба в снопах, для соломы; мя кинница, половица, пелевня.

ЗАХАЖИВАТЬ, см. заходить.

ЗАХАЗНЫЙ, находящийся за хазом или за хазовым концом. В этой штуке захазного нет ни аршина, вся одинакова.

ЗАХАИВАТЬ, захаять что, кого, начинать хаять; расхаять вовсе; захулить, запорочить, забраковать, признать плохим, негодным. -ся, страдат. и возвр. по смыслу речи. Захаиванье ср. длит. захаянье окончат. захайка ж. об. действие по значению глаг. Захайчивый, кто любит хаять, разборчивый, причудливый. Захайщик м. -щица ж. кто что-либо захаял.

ЗАХАЙЛИТЬ (хайло), заорать, загорланить, заговорить с криком и наглостью, на весь люд. -ся, загорланиться.

ЗАХАНАТКА? об. арх. чумичка, неряха, замарашка, грязнушка.

ЗАХАНДРИТЬ, начать хандрить; -ся, закоснеть в хандре.

ЗАХАНЖИТЬ, стать, начать ханжить; -ся, ханжить не в меру.

ЗАХАНСТВОВАТЬ, начать ханствовать, управлять в сане хана.

ЗАХАПЛЯТЬ, захопить что, южн. захапить, захватить, схватить, взять. Захопи топор с собою! Захапывать, захапать что, захватывать силой или самовольно, забирать руками; | присваивать себе захватом. -ся, быть захватываемым; | захапать слишком много; забраться работой. Захапывание ср. длит. захапанье окончат. захап м. захапка ж. об. действ. по знач. глаг. | Захап или захапок м. что захаплено, забрано, захвачено. Захапный, к захапу относящийся. Захапчивый, захватчивый.

ЗАХАРКИВАТЬ, захаркать, начать харкать; | что, заплевывать или марать харкотиной. Он захаркал кровью, от ушиба. Ты весь пол захаркаешь. -ся, быть захаркиваемым; | захаркивать себя самого; | поперхнуться или утомиться харкая. Он захаркался кровью, умер кровохарканьем. Захаркиванье ср. длит. захарканье окончат. действ. по знач. глаг.

ЗАХАРЛИТЬ что, вологодск. зажилить, завладеть или присвоить себе, утаить чужое. Взял на подержанье, да и захарлил.

ЗАХАЯНЬЕ, захаять, см. захаивать.

ЗАХВАЛИВАТЬ, захвалить что, кого, начинать, начать хвалить; | хвалить без меры; избаловать, испортить кого хвалой. -ся, захваливать себя, забыться в самохвальстве, забахвалиться. Захваливанье, захваленье ср. захвал м. захвалка ж. об. действ. по глаг. От захвала головушку вскружило! Захвальный, к захвалу относящ. Захвальчивый, охочий захваливать, хвалить чрезмерно. Захвальщик м. - щица ж. кто захваливает кого. Захвальщиковы речи гнилы. Захвалыш, захваленыш м. захваля, захвалуша об. кого захвалили, испортили всегдашней, излишней похвалой.

ЗАХВАРЫВАТЬ, захворать, сев. захворить или захвореть, заскорбеть телом, заболеть, занемочь, захилеть, занедужить. -ся, балч. то же, заболеть. Что-то мне ныне захворалось. Захварыванье ср. длит. захворанье окончат. захвор м. об. сост. по глаг. Захворчивый, хилый, болезненный, хворливый.

ЗАХВАСТЫВАТЬ, захвастать, начинать, начать хвастать; бахвалиться чем, забахвалить; | кого, превзойти хвастовством, озадачить. -ся, завраться хвастая, хвалясь, забахвалиться. Захвастался, да и захрястался. Захвастыванье ср. длит. захвастанье ср. окончат. захвасть ж. или захвастка ж. об. действ. по знач. глаг. Захвастливый, хвастливый.

ЗАХВАТЫВАТЬ, захватить что, схватывать, хватать, ловить, удерживать; | брать хватая, брать или отнимать силой, присваивать, завладеть чем; | поспевать куда и занять место или заставать кого, что; | забирать что с собой, насилием или невзначай: | задевать за что, зацепить, трогать. Берись дружно, захватывай руками! Захвати нитку зубами. Колесо захватило у него полу или колесом захватило его за полу. Больше горсти не захватишь. Не захватывай чужой земли, а паши свою. Надо захватить дорогу, проход прежде неприятеля. Я не захватил его дома. Ныне вода высокая: захватила все гривки. Неприятель захватил казну. Я захватил чужую шляпу, шубу. Маховое колесо захватывает стену, чертит. Захватывай обе кромки в шов. В кройке захватил лишку, выхватил, вырезал. Болезнь, пожар захватили, подоспели, застали, совладали, одолели. Что ни захватил, то и проглотил. Со страху дух захватило. | Захватывать, захватать что, замарать хватая, запятнать потными, нечистыми руками. | Захватать руками, стать хватать. Полотеры все стены захватали. Захватываться, быть захватываемым, во всех знач. Захвататься, начать хвататься руками; | браться за многое вдруг; набрать дел, работы сверх сил. Захватиться за что, ухватиться, схватить что и держаться за него. | Схватить и держать друг друга. Захватыванье ср. длит. захватанье (захватать) окончат. захваченье (захватить) окончат. захват м. захватка ж. об. действ. по знач. глаг. | Захват особ. означает насильственное присвоение себе чужого, напр. земель; II то, что захвачено; | захватанное место, пятно; | место или часть орудия, снаряда, чем он хватает, держит, напр. губы у клещей, тисков; | образ или способ, как что захватывается или хватается; | ширь или простор, на сколько штукатур или белильщик сягает с одного места, с костыля, с лестницы или беседки. Держать кого, что в захват, крепко, ухватив сполна, не щипком, не слегка. Захватный, к захвату относящийся. Захватное добро. Захватные клещи. Захватное имущество, заграбленное, захваченное силою. Захватливый, захватчивый, склонный, способныйк захвату. Захватчик м. -чица ж. захвативший или захватавший что. Захватчиков, -чицин, ему, ей принадлежащий. Захваток м. захваченная часть чего либо; захватанная руками вещь. Захватковый, захваточный, к захватку относящийся.

ЗАХВАЩИВАТЬ или захвощать; захвощить что, зачищать, заглаживать или затирать хвощем. -ся, быть захвощаемым. Захващиванье ср. длит. захвощенье окончат. действ. по глаг.

ЗАХВОИВАТЬ, захвоить что, покрыть хвоей или хворостом и соломой. -ся, быть захвоиваемым. Захвоить хлевок.

ЗАХВОРАТЬ, см. захварывать.

ЗАХВОРОСТИТЬ плетень, заплести, поправить. | Кого, захлестать, засечь. Пожни все захворостели, заросли, в зарослях. *Захворость? ж. пск. нахальство, наглость, бесстыдство.

ЗАХВОСТАТЬ кого, начать хвостать, парить веником; | запарить, захлестать. -ся, начать париться; | захлестаться веником, париться чересчур много, долго. Захвостный, находящийся позади хвоста, далее конца. Захвостник м. подхвостник, пахва, подфея. | Отсталый, который тащится еще позади хвоста. Захвосток м. остаток, вещь оставшаяся еще за хвостом, концом, сверх или кроме его. Захвостничать, прихвостничать, тащиться за кем хвостом. Захвостоватое дерево, бревно, тонковершинное оно же закомлястое, комель несоразмерно толще вершины.

ЗАХВОЩИТЬ что, зачистить хвощем.

ЗАХЕРИВАТЬ, захерить что, зачеркнуть, вымарать; особ. перечеркнуть накрест, в виде буквы Х, перехерить. -ся, быть вымаранным, зачеркнутым. Захериванье ср. длит. захеренье окончат. захерка ж. об. действ. по знач. глаг.

ЗАХИЖИННЫЙ, позади хижины находящийся.

ЗАХИЖИТЬ безличн. начаться хиже, слякоти, дрябне. Захижило, пошел мокрый снег с дождем. Захизнуть, завянуть, заблекнуть, захилеть вовсе, безнадежно.

ЗАХИКАТЬ, захихикать, стать хохотать про себя, удерживаясь.

ЗАХИЛИТЬ твер. ряз. захилеть или захиреть, начать хилеть, заболеть, захворать, захворить, занемочь, заскорбеть, занедужить; | хворать часто, делаться слабым, хилым. | О ветре: затихать, близиться к затиши. -ся, захвораться, расхвораться, хилеть долго. Захилелый, захилевший. Захиль ж. хилый, вялый, о растен., животн., человек. Захиретиться твер. притворяться больным; захиретник м. -ница ж. пск. притворно больной. Захиретье ср. пск. притворная болезнь.

ЗАХИНЬКАТЬ, заплакать потихоньку, захныкать. -ся, заплакаться, захныкаться.

ЗАХИРЕТЬ, захилеть.

ЗАХИРИТЬ новг. закинуть, забросить, или затерять, запропастить. Куда фатку (платок) захирил?

ЗАХИТАТЬ, южн. зап. стать, начать хитать, начать шатать. -ся, закачаться, зашататься.

ЗАХИТИТЬ, см. захичать.

ЗАХИТРИТЬ, начать, стать хитрить; залукавить или замудрить.

ЗАХИХИКАТЬ, захикать.

ЗАХИЧАТЬ, захитить избу, шалаш, овин, ухичать, ухитить; обвалить кругом землей, навозом; утыкать мхом, защитить от стужи соломой и пр. -ся, быть захичаемым или ухичаемым. Захиченье ср. действ. по глаг. Захитить что (похищать), похитить, заграбить, захватить. Захищенье, действ. по глаг.

ЗАХЛАДЕТЬ, захолодеть, простыть.

ЗАХЛАМАЩИВАТЬ, захламостить что, загромазживать, заваливать хламом. -ся, заваливаться, в страдат. и возвр. знач. Захламащиванье ср. длит. захламощенье окончат. действ. по глаг. Захламостник, кто заваливает, -ся, всякой всячиной.

ЗАХЛЕБАТЬ, начать хлебать. -ся, хлебать слишком прилежно или жадно, много или долго. Захлебывать, захлебнуть, или тамб. захленуть что, чем, запивать хлебая; есть в прихлебку; прихлебывать чем, что. -ся, о человек. и животн. задыхаться, от залива дыхательного горла; поперхнуться питьем. Захлебнулся купаясь и потонул. Захлебнулся вином и насилу прокашлялся. | О лодке: зачерпнуть или быть залитой. Захлебыванье длит. -банье окончат. захлеб м. захлебка ж. действ. по глаг. | Захлебка, питье, которым что захлебывают. | Захлеб и захлебка также состоянье того, кто захлебнулся. | Захлебка арх, размешанное на воде толокно. Захлебной, захлебочный, к захлебке относящийся. Захлебчивый, кто или что (напр. ладья) легко захлебывается. Захлебатель, захлебщик, кто первый начал или начинает хлебать.

ЗАХЛЕБНАЯ полоса, находящаяся далее хлебной, за нею: о полосах растительных: северная полоса, где уже хлеб не родится, не дозревает. Захлебенник, -ница арх. служащий из-за хлеба, без платы.

ЗАХЛИБЫВАТЬ или захлипывать; захлипать, начинать, начать хлипать, всхлипывать, плакать навзрыд, с отрывистыми вздохами, задыхаясь. -ся, заплакаться, хлипать чрезмерно. Захлипыванье или захлипанье ср. длит. захлипанье окончат. захлип м. захлипка ж. об. действ. по глаг. Захлипчивый, плаксивый, плакса навзрыд.

ЗАХЛИСТЬ или захлесть, наносный ил, вязкая топь (см. захлестывать).

ЗАХЛОБЫСТАТЬ подол, кур. пск. зашлепать, заволочить в грязи или воде, захлестать. Ветер окно захлобыснул, захлопнул, затворил. -ся захлюпаться, захлюстаться, зашлепаться, захлестаться. Захлобыстка ж. об. действ. по знач. глаг.

ЗАХЛОПАТЫВАТЬ, захлопотать, начинать, начать хлопотать. -ся, хлопотать лишку, много, долго, забыться в хлопотах. Захлопотанье ср. действ. по глаг.

ЗАХЛОПЫВАТЬ (ед. и мн. ), захлопать (мн. ). захлопнуть (ед. ) что, затворять, закрывать скоро, со стуком, затворять хлопая, хлопком. Захлопнуть дверь, крышку; - муху ладонью. | Захлопать, начать хлопать. Все захлопали в ладоши. -ся, быть захлопываемым; | закрываться собою, от себя, от причин случайных. Захлопыванье ср. длит. захлопанье окончат. (множ. в знач. затворять, начинательное, в знач. стать хлопать), захлоп м. захлопка ж. об. действ. по глаг. | Захлопка также предмет, что захлопывается, дверка, оконце, затворка; глотник у насоса, клапан. Захлопный, для захлопки устроенный. Захлопчивый, что легко захлопывается. Захлопщик м. -щица ж. кто захлопывает.

ЗАХЛЫСТЫВАТЬ, захлыстать и пр. см. захлестывать.

ЗАХЛЮПЫВАТЬ и захлюстывать; захлюпать и захлюстать что, зашлепать, захлестать, заволочить в грязи или в мокреди. Коли у девки подол захлюстан, то муж у нее будет пьяница. -ся, страдат. и возвр. по смыслу. Не по людски захлюсталась! Захлюпанье, захлюстанье, действ. по глаг. Захлюпчивый, захлюстчивый, неопрятный, у кого подол, полы всегда в грязи. Захлюстайка об. грязнушка, чумичка; | ж. шуточное название масленнной недели.

ЗАХЛЯБАТЬ, начать хлябать, расхлябаться: раскачаться, закачаться ослабнув. Гайка захлябала.

ЗАХЛЁСТЫВАТЬ, (захлыстывать), захлыстовать, захле(ы)стать, захле(ы)снуть кого, что; доставать, задевать хлеща; | застегивать, засекать; | выхлестывать, выстегивать хлеща; | заливать волной; | затягивать петлей. Ямщик, не захлестывай кнутом назад, захлеснешь меня! Захлещешь лошадь, хуже не пойдет. Ему прутом глаз захлеснуло, безличн. Лодку было захлестало, через силу отлились. Накинь на бревно веревку, да захлесни ее. Захлесни узлом. Заклеена удавкой, петлей. *Память захлеснуло, в голове захлеснуло, безличн. позабыл что-либо, позабылось. | Захлестать, начать хлестать. Парус захлестал. -ся, быть захлестываемым; | захлестывать себя; | о пряже, веревке: крутиться, путаться, образуя петли; обвиваться вкруг чего-либо. | Хлестать слишком много и долго. Возжу захлеснуло за конец оглобли, или возжа захлеснулась за что. Захлестыванье ср. длит. захлестанье окончат. захлест м захлестка ж. об. действ. по глаг. Накинуть захлестом, в захлест или взахлест, петлей, удавкой. | Захлестка, петля удавкой; | щеколда, клямка. Шить взахлестку, прокладывать захлесткой, вышивать сплошными петельками, как тамбуром. Захлесть ж. наносная почва, наволок; ниж. болотистый, вязкий ил, баткак, иловатая топь. | оренб. пашня или поле за увалом, от солнца, плохо обогреваемая, затинное поле. Захлесток м. петля, удавка, узел, запутанное место в пряже, веревке; колышка. Захлестный, захлестной, захлестковый, захлесточный, к захлесту, захлестке относящ. Захлестчивый, охочий захлестывать, склонный к захлесту. Захлестчик м. -чица ж. кто захлестывает. Захлестник м. рослая, крепкая трава, которая захлестывает ноги, путает, оплетает, держит.

ЗАХМЕЛЕТЬ, охмелеть; начать хмелеть. Захмеленье ср. окончат. состоянье по знач. глаг.

ЗАХМЫЛИТЬ что, костр. девать куда, засовать, затерять, запропастить. Захмыливаться, захмылиться тул. загибаться, прогнуться, провесать, опускаться, образуя впадину. Стожок посередке захмыливается. Захмылка ж. провес, залом, впадина. Захмылистый, навислый или выдавшийся верхом вперед. Захмылистые скалы над рекою. Захмылина ж. провес, изгиб, впадина. Захмыляться, захмылиться, начать, стать ухмыляться. Захмылка ж. усмешка, улыбка. Захмыльчивый, склонный к захмылке; насмешливый. Захмылить пск. стать жаловаться, плакаться; -ся, всплакаться на что, заплакать; | о погоде: запасмуреть, заненаститься. Захмычка ж. пск. твер привычка, обычай, замашка.

ЗАХНЫКИВАТЬ, захныкать, начинать, начать, стать хныкать, плакать. -ся, заплакаться, хныкать слишком долго, много.

ЗАХОВАТЬ что, южн. зап. и пск. спрятать, запрятать, припрятать, схоронить, похоронить покойника. | кур. тамб. далеко запрятать, заложить, запропастить, затерять. | ниж. убить кого. | арх. завладеть чем незаконно, особ. о земле, угодьях, оттягать. Сосед заховал у меня землицу, -ся, запрятаться; пропасть, затеряться; | встарь, беречься, строго соблюдать что. И вы бы в том во всем заховалися, водлуг сего листу, конечно, зап. Заховень об. береженое дитятко, кого прячут от людей и от непогоды. Захованец, заховец м. пск. ларец, укладка, сундук, коробья. | Человек скрытый или зарытый.

ЗАХОДИТЬ, зайти, захаживать куда, к кому: бывать, навещать; завертывать, заходить по пути. | Подходить обходом. Зайти в тыл, с боку, вперед, назад. | О военн. строе: делать поворот, обращаясь одним концом строя по дуге около средоточия. | За что: скрываться, уходить за предмет. Солнце заходит, западает, закатывается. | Переходить, переступать. Зашел за межу. | Во что: войти, влезть, забрести. Зашел по уши в воду. | Морск. о ветре, становиться круче, более противным; ветер заходит, сгоняет с пути; отходит, становится попутным. За него зашла моя сотня рублей, за ним в долгу, по расчету. | Заходить, начать ходить. И заходил взад и вперед. Заходиться, расходиться, заходить, стать ходить; кричать, шуметь; захлопотать, засуетиться. | Заходиться, зайтись, о членах: затекать, замирать, неметь. Руки зашлись от стужи. | Заходится, безличн. заходят, должно заходить. В таком-то случае заходится правым крылом (флангом), захаживанье ср. длит. (о посещении кого или чего), Захожденье длит. (во всех знач.), заход м. заходка ж. об. действ. по знач. глаг. | Заход и захождение светила, закат, в значении места и времени. | Заход, узкий проход; уголь, кут, тупик; | хлев; | отход, отхожее место. Шататься по заходам, по задам, хлевам, задним дворам. Надо бабе избы мести, заходы скрести. В заходы кататься, вологодск. граять в заходы, арх, со смеху кататься, хохотать до надрыва, надсады, до упада. Заходно или заходом зайти, по пути, мимоходом, на часок. Заходный, к заходу, предм. и действ. относящийся. Заходчивый, скорый, охочий на заход. Заходник, заходчик мусорщик, золотарь, отходник моск. парашник южн. Захожий, зашлый, и сущ. заходень, захожень, зашелец, зашельник м. зашлица, зашельница ж. зашедший из чужих местоим. Зашлецов, зашельников м. зашлицын, зашельницын ж. ему, ей принадлежащий. Зашельничий, им свойственый. Зашельщина об. и собират. зашлец, зашлица, зашельцы. | Заходень пск. затишье, приют.

ЗАХОЗЫВАТЬ, захознуть тарантас, карету. ниж. у паромщиков: заносить зад, взять в завозку, закидывать в бок заднюю часть. Захоз и захозка ж. об. действ. по знач. глаг.

ЗАХОЗЯЙНИЧАТЬ, начать или стать хозяйничать, распоряжаться, управляться; начать вести хозяйство. -ся, захлопотаться, засуетиться по хозяйству; приняться за него слишком усердно. Захозяйствовать, начать хозяйствовать, распоряжаться. -ся, распоряжаясь хозяйством, наделать несообразностей.

ЗАХОЙДАТЬ что, -ся, кур. зашлепать, -ся; загрязнить, замочить, особ. полы, подол.

ЗАХОЛАЖИВАТЬ, захолодить что, застужать, дать или заставить остыть. Воду крепко захолодило, чай, скоро станет река. -ся, быть захолаживаемым; | простывать, застывать. Захолаживанье ср. длит. захоложенье окончат. действ. по глаг. Захолодь ж. захолодок м. холодок, тенистое, прохладное место. Захолодный, захолодковый, к захолодку относящийся. Захолоде(а)ть, захолонуть, а в переносн, знач. захладеть, простыть, застынуть, остыть. Захолоделый, простывший или застывший, застуженный, похолодевший вовсе. Захолоднеть, о погоде, времени, начать, стать холоднеть.

ЗАХОЛИВАТЬ, захолить кого, начинать, начать холить; изнежить, избаловать холя. -ся, страдат. и возвр. по смыслу речи.

ЗАХОЛМИТЬ поверхность, взволновать, стать делать холмистой. -ся, начать холмиться, образовать холмы. Захолмный, за холмом или за холмами находящийся.

ЗАХОЛОДИТЬ, -деть и пр. см. захолаживать.

ЗАХОЛОПИТЬ кого, обратить в холопы, в крепостные.

ЗАХОЛОСТЕТЬ, начать быть или жить холостым. | закоснеть или устареть в безбрачном житии.

ЗАХОЛУСТЬЕ ср. глушь, глухое место; закоулок или малолюдная часть в городе; чаща в лесу: отдаленное и малонаселенное, малопроезжее место; затишье. Захолустник, житель глуши, захолустья. Захолюсток м. арх. скрывище, убежище, приют, и пр. заливец, где укрываются суда.

ЗАХОМУЧИВАТЬ; захомутить и захомутать лошадь, надеть на нее хомут; | -кого, *запрячь или оседлать, подчинить себе, заставить работать. Кого захомутят, на том и пошли возить! кто поддастся. | арх. о затонувшем судне, захомутило его, безличн. завалило кругом песчаным валом, как бы хомутом, занесло, засыпало. *Меня захомутало, попал в беду; сел на мель. -ся, *влезть в хомут, взять на себя обузу. Захомутанье, захомученье ср. действ. по знач. глаг.

ЗАХОРАНИВАТЬ и захоронять; захоронить что, схоронять, похоронять, прятать, припрятывать, запрятывать. -ся, страдат. и возвр. по смыслу речи. Захораниванье длит. захороненье окончат. захорон м. захоронка ж. об. действ. по знач. глаг. Захоронный, к захорону относящийся. Захорончивый, склонный к захоро(ну)нке, запрятчивый. Захороныш м. запрятыш, кто запрятался или кого запрятали, захоронили. Захоронышки об. мн. игра в прятки, в гулючки.

ЗАХОРАШИВАТЬ, захорошить товар, закрашивать, подкрашивать, делать казистым, подправлять чем для виду. У торговки яблочки захорошены сверху. -ся, быть захорашиваемым; | захорашивать, закрашать себя. Захорашиванье длит. захорошенье окончат. действие по знач. глаг. Захорошеть, начать хорошеть, делаться пригожим, красивым.

ЗАХОРОХОРИТЬСЯ, начать или стать хорохориться: заломаться, заупрямиться; | зазнаться.

ЗАХОРОШИТЬ захорошеть и пр. см. захорашивать.

ЗАХОТЕТЬ что, чего, начать хотеть. Не мать велела, сама захотела! Захотела от кошки лепешки, от собаки блина! -ся, безличн. мне захотелось петь; тебе захочется погулять, мне стало хотеться, я захотел; тебе будет хотеться, ты захочешь. Захотенье, состояние захотевшего. Человек захотчив, причудлив, прихотлив, ненасытен.

ЗАХОХЛАТЕТЬ, стать хохлатым, вырастить или взбить хохол; зачубатеть. Захохлиться, начать хохлиться, ежиться, надуться, от нездоровья. | Отпустить хохол, отрастить волосы. Захохлыш м. дутыш или ежик, кто сидит нахохлясь. Захохлица ж. твер. затылок, загривок, шиворот, завоек. Захохолиться пск. зазнаться, заспесиветь.

ЗАХОХОТАТЬ, начать хохотать, засмеяться вслух. Захохочешь волком, взвоешь. И раба б захохотала, да хохоту не стало. -ся, хохотать чремерно. Захохотанье, действ. по глаг.

ЗАХРАБРИТЬСЯ, начать храбриться. Захрабровать, начать храбровать, пошло и хвастливо храбриться; забушевать, забуянить, -ся, забыться храбруя, превзойти меру.

ЗАХРАМЛИВАТЬ, захромать, начинать, начать, стать хромать. Захроматься, замучиться хромая. | безличн. С чего тебе захромалось? отчего хромаешь?

ЗАХРАМНЫЙ, за храмом находящийся.

ЗАХРАПЛИВАТЬ, захрапеть, начинать, начать храпеть; уснуть. -ся, забыться храпя, храпеть слишком долго; заспаться. Захрапенье ср. окончат. захрап м. об. действие по знач. глаг. По захрапу богатыря знать. Захрапчивый, кто легко, скоро засыпает и притом храпит. Захрапуша об. захрапчивый человек. Захрапок м. место повыше храпу, переносье у животных. Не бей свиньи по захрапку, убьешь.

ЗАХРЕБЕТНЫЙ, находящийся за хребтом, загорный; | носимый за спиною, заспинный. Захребетник м. бобыль, бестягольный, плохой рабочий; | наймит, батрак, казак, работник. | сев. и вост. рабочий гость, пришедший на страдное время; | дармоед, приставший к пирушке на помочи, не работав, а со своими, работавшими; пославший за себя на помощь работника и пришедший сам к пиву; родственник помочанки, не пьющей вина, которому она, пригубив, подает за себя стакан. | смол. бродяга, шатающийся в горах. | Зовут захребетниками и людей, купленных в былое время крестьянами, на имя помещика; они исправляли барщину за хозяев своих и работали на них. Захребеток м. захребетье ср. кукорки, закукры, закорточки, забедры, кошелки, закрошни. Захребеток, затыл, зашеек, загривок. | стар. изнанка. Захребетковый, к захребетку относящийся. Захребетничать, быть захребетником, жить или пить и есть за другим, чужое. Захребтеть, обратиться в хребет; затвердеть, окостенеть.

ЗАХРИПАТЬ, захрипнуть, начинать хрипнуть или охрипнуть; лишаться голоса от хрипоты. Захрипеть, начать хрипеть. Захрип м. начало хрипа, признак его в голосе. Он говорит с захрипом, хрипит несколько. Захрипчивый, склонный к хрипоте.

ЗАХРИСТОСОВАТЬСЯ, начать христосоваться.

ЗАХРОМАТЬ, см. захрамливать.

ЗАХРУЛИТЬ кого, сар. зазвать, залучить, затащить силой. | -что, захарлить, зажилить, захватить, присвоить, завладеть вещью.

ЗАХРУСТАЛОВАТЬСЯ, закристаловаться, обратиться в гранки. Захрусталиться, обратиться в хрусталь, уподобиться ему, твердостью и прозрачностью.

ЗАХРУСТЫВАТЬ, захрустеть, начинать, стать хрустеть. Кот захрустелся, запелся, поет или хрустит долее обычного. Захрустовица ж. пск. затылок у рыбы.

ЗАХРЮКИВАТЬ, захрюкать, начинать, начать хрюкать, -ся, хрюкать слишком долго и много. | О человек. загрубияниться, забыться в глупой, пошлой и грубой беседе своей.

ЗАХРЯСНУТЬ, застыть, затвердеть, загуснуть; | зарасти, заглохнуть, порости сорными травами; | засориться, залечь, стать непроходимым; | засесть, завязнуть, застре(я)ть. Захрять, залядеть, задернеть; | ниж. смол. захворать, захилеть, захиреть, заскорбнуть. Захрястеть, захрустеть, затрещать. Хрящ захрястел на зубах. Изба захрястывает от мороза. Захряслый, затверделый, заросший, засорившийся в проходах; | застревший. Захряслость ж. состояние захряслого; завал, опухоль в теле, затвердение. Захрястка ж. остолбуха, тумак, туз, удар по шее, по голове. Захрястье ср. твер. захрящица, захрящевица, крестец, поясница.

ЗАХРЯТЬ, захлять пск. твер. заковылять, пойти ковыляя, пошатываясь, прихрамывая.

ЗАХУДЕТЬ, стать худеть, тощать, захудощаветь. Захудать, исхудать, похудать, стать худым, тощим. Захудоумиться, начать худоумиться, жить беспутно, делать глупости.

ЗАХУЛИТЬ что, стать хулить; расхулить вовсе; захаять, опорочить. Захуленье ср. окончат. захул м. захулка ж. об. действия по глаг. Товар без захула, без порока. | Захул или захулок, хула до дела, охуждение преждевременное. Захульчивый, охочий хулить, на кого трудно угодить покупкой, работой и пр.

ЗАХУРТАТЬ вост. каз. захворать, заболеть. занемочь, занедужить.

ЗАХУТОРНЫЙ, за хутором находящийся.

ЗАХУХНЯТЬ что, ниж. расхулить, охаять, запорочить, разбранить.

ЗАХУХРИТЬСЯ новг. вологодск. растрепать и всклочить на себе волосы, особ. спросонья. | Замазаться, выпачкаться, замараться, отделаться в чем. Захухря об. захухряй м. захухряйка ж. калужск. ряз. замарашка, чумичка; растрепа, нечеса, неопрятный.

ЗАЦАПЫВАТЬ, зацапать что, захватить, стать хватать украдкой, воровски; захватывать, захватить чужое, завладеть чем; | кого, затрогивать, задирать. задевать или зацарапывать, зацарапать, оцарапать. | Зацарапывать также начинать, начать царапать и | зачищать, засыпать царапая, заскребать, заскрести. Зацапанье ср. окончат. зацап м. зацапка ж. об. действ. по знач. глаг. Зацарапыванье ср. длит. зацарапанье окончат. зацарапка ж. об. действ. по знач. глаг.

ЗАЦАРИТЬ, зацарствовать, стать царить или царствовать, воцариться; начать управлять или властвовать царьком, неограниченно. | *Начать жить и поживать своей волей, в свою угоду, счастливо, обильно. -ся, забыться царствуя; царить слишком долго. Зацаредворить, начать быть царедворцем; льстить и прислуживаться.

ЗАЦВЕЧАТЬ, зацветить комнату, голову, убрать цветами; украсить разноцветными огнями, флагами и пр. -ся, убраться, украситься цветами, страдат. и возвр. Зацвеченье, действ. по глаг. Зацветать; зацвести или зацвесть, начинать, начать цвести, расцветать, говор. о цвете растений; | заплеснеть, начать плеснеть. Зацвел в поле, зацвел и на полке, хлеб. Зацветанье длит. зацветенье окончат. зацвет м. об. состояние по знач. глаг. Зацвелый, зацветший, заплесневший, зазеленевший цве(и)лью, загнивший плесенью.

ЗАЦЕЛОВАТЬ кого, целовать донельзя или замучить целуя. -ся, целоваться до излишества.

ЗАЦЕНИВАТЬ или заценять; заценить что, начать ценить; назначать начальную цену; делать оценку, ценить примерно. -ся, быть заценяемым. Заценка ж. об. действ. по глаг. По дешевизне заценки (расценки, оценки) велено переценить.

ЗАЦЕПЛЯТЬ или зацепать, зацепить что чем, за что или обо что, задевать, захватывать, трогать, толкать; | кого, *задирать, затрагивать. Не заце(че)пай его, южн. зап. не тронь. Солдат - что багор: зацепил, так потащил, а сорвалось - не удалось. Зацепи крючок. Зацепил, поволок, а сорвалось - не годилось! о воре. Зацепи нитку за крючок. Кулаки зацепляют шестерню. -ся, страдат. возвр. по смыслу. Если, выходя из дома, зацепишься, то скоро опять там быть. Зацепливанье ср. длит. зацепленье окончат. зацеп м. зацепа или зацепка ж. об. действ. по знач. глаг. | Зацеп, зацепа и самый предмет, за который или которым цепляются, кулак и зубец, гвоздь, клык, ноготь и пр. | *Зацепа, об. задира, задора, привязчивый человек. | Приделать к воротнику зацепочку, застежку крючком: | *Это пустая зацепка, прицепка, придирка. | Зацепы мн. средние резцы у животных, которыми они хватают пищу; | когти борзой собаки, иногда и самые пальцы. Зацепной, зацепковый, зацепочный, к зацепу, зацепке относящийся. Зацепчивый, склонный или охочий к зацепкам. Приказный зацепчив, что репейник. Зацеповатый, то же, в меньшей степени, Зацепчивость ж. свойство зацепчивого. Зацепщик м. -щица ж. кто зацепляет кого, что или за что-либо.

ЗАЦЕРЕМОНИТЬСЯ, начать, стать церемониться.

ЗАЦЫГАНИТЬ чем, начать цыганить, барышничать, торговать лошадьми. | - кого. засмеять с наглостью, расхулить, захаять, -ся, предаться цыганству, плутовскому барышничеству.

ЗАЦЫКАТЬ на кого, южн. закричать: цыть, цыц!

ЗАЦЫНГОТЕТЬ, заболеть цынгой.

ЗАЦЫПЕТЬ, заболеть цыпками. Руки зацыпели, потрескались.

ЗАЧАВЕРЕТЬ и зачавреть зап. зачивереть вост. зачахнуть, засохнуть, поблекнуть, завянуть; расти или жить в хилости, от замора, особ. от дурного воздуха, недостатка света и пр. Зачавренье ср. окончат. состоянье по знач. глаг.

ЗАЧАВКАТЬ, начать чавкать, зажевать вслух. -ся, забыться за едой, не слышать и не видеть ничего; или засидеться за нею.

ЗАЧАГАТЬ что, сиб. поймать рыбу между двух неводов (см. чагать); | *добыть, достать, поймать, поддеть, разжиться чем. Дородное (доброе) ружьишко зачагал! добыл, поддел.

ЗАЧАДИТЬ, начать чадить, стать напускать угарь, чад. Зачадила всю избу, наполнила чадом. -ся, быть исполненным угаром; | *заразиться чадом, угаром умственым.

ЗАЧАЕВАТЬ или зачайничать, начать чаевать, распивать чай, -ся, чаевать слишком много и долго.

ЗАЧАКРЫЖИТЬ, зачекрыжить начать чакрыжить, кроить, резать, стричь, крошить; | зарезать, резать до смерти.

ЗАЧАЛИВАТЬ, зачалить что за что; крепить, вязать, привязывать; завертывать веревку (чалить - вязать или привязывать). Зачал пряжу за гвоздь, да и крути. Зачаливай причал за сваю! -ся, быть зачаливаемым; | привязываться. Ты что зачалился за меня? Зачаливанье ср. длит. зачаленье окончат. зачал м. зачалка ж. об. действ. по глаг. | Зачал, зачалок м. кончик, конец веревки, обрывок, завязка, веревочка; веревка для зачалки, закрепы судна у пристани. Зачальный, зачалковый, зачалочный, к зачалу, зачалке относящ. Зачальщик м. -ица ж. кто зачаливает.

ЗАЧАЛО, зачальный и пр. см. зачинать.

ЗАЧАННЫЙ, позади чана находящийся.

ЗАЧАПИТЬ что, ряз. зачерпнуть (цепить, чепать, очеп, очап). Зачапаться, закачаться, поколебаться. В челне как в зыбке зачапался, сиб.

ЗАЧАРОВЫВАТЬ, зачаровать, начать чаровать; | кого или что, заколдовывать, завораживать, заговаривать. -ся, страдат. возвр. по смыслу речи. Зачаровыванье ср. длит. зачарованье окончат. зачаровка ж. об. действ. по знач. глаг. Зачародействовать, начать действовать чарами, волховать.

ЗАЧАСТИТЬ см. зачащать.

ЗАЧАТИЕ, зачаток, зачать и пр. см. зачинать.

ЗАЧАХНУТЬ, исчахнуть, иссякнуть, истощиться, зачавреть; или изнемочься, исхудать, иссохнуть, завянуть. Родник зачах. Деревце зачахло. Больной зачах в сухотке. Зачахлый, зачахнувший. Зачахлость ж. свойство зачахлого.

ЗАЧАШНИЧАТЬ, начать чашничать. Зачашничали, забражничали - дым столбом, пар коромыслом!

ЗАЧАЩАТЬ, зачастить, начинать, начать частить, учащать; ускорять приемы или повторять что чаще прежнего. Зачастил ногами, языком. Зачастил посещеньями. -ся, начав частить, превзойти меру, забыться учащая. Зачащенье ср. действ. по глаг. Зачастую или зачасты перм. нареч. часто, говоря о времени, почасту, нередко. Случалось зто зачастую.

ЗАЧАЯТЬ, начать или стать чаять, думать, надеяться.

ЗАЧВАКАТЬ, зачавкать, начать чвакать. -ся, чавкать или чвакать слишком долго или усердно.

ЗАЧВАНИТЬСЯ, начать чваниться. Зачванливый, склонный к чванству, чванливый. Что вы зачванились, не захаживаете?

ЗАЧЕБЕНИЛИ окна? пск. замерзли.

ЗАЧЕБОТАРИТЬ, начать сапожничать, стать шить сапоги, чеботы.

ЗАЧЕВОКАТЬ, (зачегокать) начать чевокать, т. е. спрашивать: чево, что?

ЗАЧЕКА ж. новг. щеколда дверная, южн. плямка. Зачекнуть дверь, затворить на щеколду. Ни чеки, ни зачеки в доме, беспечно.

ЗАЧЕКАНИВАТЬ, зачеканить монету, оклад иконный и пр. начинать, начать чеканить. | Заравнивать, покрывать сплошь чеканкой, -ся, быть початым чеканкой; | заработаться чеканя. Зачеканиванье, зачеканенье, зачеканка, действ. по глаг.

ЗАЧЕКРЫЖИТЬ кого, зарезать.

ЗАЧЕКУШИТЬ, убить ударом в голову, залобанить, затемяшить.

ЗАЧЕЛЕБАРИТЬ (зашароварить?) полушубок, сиб. обвязать полы вокруг ног, для тепла, от снега и мокрети.

ЗАЧЕЛОК м. место за печным челом в русской печи, по обе стороны дороги. Зачельный, за челом, в разн. знач. находящийся.

ЗАЧЕМ нареч. для чего, начто, почто, пошто, к чему. с каким намереньем, по какому делу. Зачем богатому умирать! Ни-зачем в чужую клеть не ходят.

ЗАЧЕПРАЧИТЬ коня, накинуть один чепрак, без седла.

ЗАЧЕПУШИТЬ, начать городить чепуху, чушь; -ся, завраться.

ЗАЧЕПЫЖИТЬ оренб. зарасти че(а)пыжником, сорными кустами.

ЗАЧЕРВИВЕТЬ, начать, стать червиветь; | почервиветь вовсе. Зачервивелый, зачервивевший. Собаки зачервивели.

ЗАЧЕРВЛЕНЕТЬ, начать червленеть, становиться червленым. -ся, являться перед глазами в червленом виде. Зачервонеть южн. покраснеть, заняться яркой алой краской.

ЗАЧЕРЕВИТЬ безличн. зачеревило, стало перебирать черева, заболело брюхо. С вечера зачеревило, а ко свету и дух вон.

ЗАЧЕРЕДОВАТЬСЯ или зачередить, стать чередоваться, делать что посменно, поочередно. Мы с ним зачередовались вдвоем на стороже. Дождь зачередил со снегом. Зачередный, не принадлежащий к числу чередных, подчередной.

ЗАЧЕРЕНИТЬ нож, осадить в черен.

ЗАЧЕРЕПИТЬ безличн. астрах. покрыть ледяным черепом. Зачерепило, стала гололедица. Зачерепица ж. гололедица, череп. Зачерепеть, обледенеть, зачерепиться.

ЗАЧЕРКИВАТЬ, зачеркать или зачеркать, зачеркнуть что, вымарывать черкая, вычеркивать или захеривать. Зачеркнутого не писать, не надо. -ся, страдат. Зачеркать, стать черкать, проводить черты от руки, или стать марать писаное. Зачеркаться, черкать не в меру много; черкать забывшись. Зачеркивакье, зачерканье, зачеркнутие, зачерк м. об. действ. по глаг. | 3ачерк также начало почерка, почин, прием. Зачеркной, к зачерку относящ. Зачеркливый, охочий зачеркивать, вымарывать писаное.

ЗАЧЕРНИВАТЬ или зачернять; зачернить что, начинать, начать чернить; | закрашивать черной краской, покрывать чернотою; | занашивать, затаскивать одежду, марать, грязнить; | зачеркивать, захеривать писаное, вымарывать; | кого, клеветать на кого, обносить, ославить. -ся, страдат. возвр. по смыслу речи. Зачерниванье ср. длит. зачерненье окончат. действие по знач. глаг. Зачернеть, начать чернеть, затемнеть цветом. -ся, начать чернеться, стать появляться неясно, в виде чего-то черного или темного. Зачернелый, зачерневший, почерневший.

ЗАЧЕРПЫВАТЬ или зачерпать; зачерпнуть что, почерпать, черпать, захватывать жидкость сосудом. -ся, быть зачерпаемым. Зачерпать, начать черпать. -ся, черпать слишком много или долго, замучиться или забыться черпая. Зачерпыванье, зачерпанье ср. длит. зачерп м. зачерпка ж. об. действ. по знач. глаг. | Зачерп также количество в один раз зачерпнутое. Зачерпной, к зачерпу относящс., черпальный. Зачерпщик м. -щица ж. кто зачерпывает, черпала.

ЗАЧЕРСТВЛЯТЬ, зачерствить что, сделать черствым. Чрезмерная строгость зачерствляет нравы, черствить. -ся, быть зачерствляемым. Зачерстветь, засохнуть, заскорузнуть, Зачерствелый, зачерствевший. Зачерствелость ж. состояние черствого, зачерствелого.

ЗАЧЕРЧИВАТЬ, зачертить что, стать чертить, начать чертеж; | покрыть чертежем, черченьем все пространство; | намечать чертою, делать метку. -ся, быть зачерчиваемым; | сидеть за черченьем слишком долго, засиживаться за этой работой. Зачерчиванье ср. длит. зачерченье окончат. действ. по значению глаг.

ЗАЧЕСАТЬ, заческа, см. зачесывать.

ЗАЧЕСТИТЬ или зачествовать кого, начать честить, т. е. возносить почетом или бранить или потчевать. -ся, страдат. и возвр. по смыслу речи. Зачещенье ср. потчеванье. Зачесть нареч. за честь, в почет, почетно. Просить кого зачестно, вежливо, честью, с почетом.

ЗАЧЕСТЬ, -ся, см. зачитывать и засчитывать.

ЗАЧЕСЫВАТЬ, зачесать что, начинать, начать чесать; | заглаживать и закрывать ческой: чесать кверху, вздымать или откидывать назад чесанием. Он зачесывает лысину: зачесывает волоса хохлом, на затылок. Ты опять зачесал веред свой! Зачешешь голову, призадумаешься. Зачешешь ты у меня затылок! -ся, быть зачесываемым; | чесать себя; | зачесывать себя. Он зачесывается, назад, либо кверху хохлом. | Лишай зачесался, начал чесаться, стал зудеть. свербеть. Зачесыванье ср. длит. зачесанье окончат. зачес м. заческа ж. об. действ. по знач. глаг. | Зачес также предмет: прическа вверх или назад, чуб, хохол, тупей; | щеголь, кто тщательно чешется; | мохры, космы, зачесанная шерсть на крестьянских чулках и варегах, длинная ворса. | Конская чесотка на репице, хвосте; | вообще сыпь, чесотка с зудом, ступья от перечеса; свороб. | Заческа, зачес, в знач. хохла и сыпи. Зачесок м. или зачески мн. мохры, космы, клочья, долгая ворса, бахрома из природной шерсти или пакли и пр. Зачеса об. твер. пск. чванный щеголь. Зачесь ж. зачес, в знач. накожной сыпи. Зачесный, к зачесу, зачесыванью относщ. Заческовый, к заческам относщ. Зачесочный, к зачесу, свербежу, почесухе относящийся.

ЗАЧЕТВЕРИТЬ что, начать рубить или делить начетверо; | стать ускорять или повторять вчетверо. Зачетыркать, о скоте: едва бродить, начать бродить: о человек. пойти на четвереньках.

ЗАЧЕТНЫЙ, зачет и пр. см. зачитывать.

ЗАЧЕХАЛО реку льдом, вост.-сиб. запрудило, загромоздило, сперло.

ЗАЧЕЧЕНИТЬСЯ, зачиниться, зачваниться, заломаться, зажеманиться. Зачеченились каблуки, пляшучи!

ЗАЧИВРЕТЬ, зачавреть, зачахнуть, засохнуть; захил(р)еть.

ЗАЧИКАТЬ, зачиликать, зачиркать, зачир(рл) икать, начать чиркать, чирикать, -ся, забыться чирикая.

ЗАЧИНАТЬ, зачать что, начинать, вчинать, учинать, стать; починать, обновлять почином. Зачал браниться. Я зачинаю постройку. Зачинай пирог-то, рушай! Зачать младенца, или просто зачать, понести, забеременеть. Зачать легко, а родить трудно. Зачатой труд оканчивай. На зачинающего Бог. Зачал Мирошка пить понемножку, -ся, быть зачинаемым; начинаться, получать начало. Зачинается, починается сказка. Ну это пошло: зачинается, починается! сказка, длинная речь. С которого конца пирог зачинается? т. е. где зачать или почать его должно. Зачинанье ср. длит. зачатие окончат. зачин м. об. действ. по знач. глаг. | Зачатие, состояние или действие, происходящее при понесении плода; зарождение, понос. Зачин (начин, почин) дело красит. В веревочку играют, для зачина в круг сваху пускают. На Зачатие (св. Анны) осень кончается, зима зачинается, южн. 9 дек. Опока (в этот день) на деревьях, к урожаю. На Зачатие волки стадятся, разбегаясь после выстрелов, на Крещенье. На зач. св. Анны беременным бабам пост. Зачатейская церковь, приход, монастырь, во имя непорочного зачатия Святой Девы. Зачинный, зачиночный, к зачину, почину, зачинанью относящ. Зачинок м. что-либо начатое, початое, неконченное. | Зачинки реки, сиб. вершина, исток. Зачинки ж. мн. или зачинное сущ. ср. сев. пирушка, попойка, при закладке избы. Зачинковый, к зачинку относящийся. Зачало ср. начало, начин, с чего начинают; пртвп. конец. | Статья, пункт, параграф в Евангелии. Зачальный, начальный; к зачалу отнсщ. Зачальный или выходной лист книги. Зачаток м. зачин, зачинок, початок, на(по)чатая вещь, начало дела: зародыш, первая основа. Зачаток в яйце, точка зародыша. Зачатки в душе, зародыш добра и истины. | У пчеловодов: уза, подтыкаемые в улей для нового роя ломти вощины или сотов; | почин пчелами работ с весны, вощины. Зачинатель м. -ница ж. зачинщик м. -щица ж. зачиныш м. арх. кто зачинает, на(по)чинает, зачал что-либо: начинщик, починщик, починатель; предводитель, коновод, водырь. Вы первые за(по)чинатели нашего товара. Он зачинщик всех ссор. На зачинщика (на обидчика) Бог и добрые люди. Зачинатель, -тельницын; зачинщиков, - щицын, ему или ей принадлежащий; зачинщичий, вообще им свойственый. Зачинательный, к зачинанью относящийся, зачинный, починный.

ЗАЧИНИВАТЬ и зачинять; зачинить что, исправлять починкой, залатать, заплатать; заделывать пролом, дыру, прореху. Зачинить чулок, заштопать; - рукав, зашить, заплатать; - забор, заделать, починить. | Зачинить печь, яросл. закрыть, закутать; это очевидно малорос. зачинить, закрыть, затворить. -ся, быть зачиняемым. Зачиниванье длит. зачиненье окончат. зачин м. зачинка ж. об. действ. по знач. глаг.

ЗАЧИНИТЬСЯ, начать, стать чиниться, зачваниться, заломаться.

ЗАЧИРАТЬ вологодск. перм. протухать, загнивать, портиться. Говядина маленько зачирала. | О снеге, покрыться чиром, протаять к весне, искрупиться, затвердеть. | Зачирать и зачиреть, о снеге, окрепнуть, затвердеть, покрыться настом.

ЗАЧИРЕВЕТЬ или зачиреть или зачиряветь, покрыться или заболеть чирьями, болячками, вередами. | См. зачирать.

ЗАЧИРИКАТЬ, зачирликать, зачиркать, см. зачиликать.

ЗАЧИСЛЯТЬ, зачислить что, кого куда; верстать, засчитывать; зачислять, включать в число, причислять. Зачисли долг за долг. Взыск зачислен в недоимку. Сына его зачислили в кандидаты. -ся, страдат. и возвр. Зачисленье, действ. по глаг.

ЗАЧИСТИТЬ, зачистка и пр. см. зачищать.

ЗАЧИТЫВАТЬ или засчитывать или зачитать; зачесть что во что, куда (гл. считать); зачислять, зачислить: заверстывать. Зачитывая или зачитая шесть рабочих дней за шесть прогульных, приходится тебе сорок рублей, из которых еще надо зачесть три задатка. Зачитывать, зачитать книгу (гл. читать), затаскать, замарать; | взяв для чтения, оттягать, не возвращать; | - кого, утомить чтением вслух. Книга маленько позачитана, несколько ветха, истаскана. Он зачитал у меня книгу, не возвратил. | Зачитать также начать читать. Засчитать, стать считать. Зачитываться или засчитываться или зачитаться; зачесться (считать), быть зачитаемым, зачисляться, заверстываться. | Ошибиться в счете, в расчете; | хвастать, врать, бахвалить. Он засчитывается, врет, хвастает. Я зачелся, обчелся, ошибся в расчете. Зачитываться, зачитаться (читать), о книге: пропасть в чужих руках; о человек. быть затомляемым чтением другого. Зачитаться, читать слишком долго, забыться читая. Засчитаться с кем, начать считаться, сводить счеты, верстаться; | перекоряться, браниться. Зачитыванье, засчитыванье, зачитанье ср. длит. (считать), зачтенье окончат. зачет м. об. действие по глаголу засчитывать, зачесть; поверстка, замен. Взять деньги в зачет или с зачетом, в долг, вперед; в счет, в поверстку. Зачитыванье длит. зачитанье окончат. книги, действие того, кто ее зачитывает, зачитал. Зачетный, взачет данный, взятый; к зачету отнсщ.. Зачетчик -чица, кто зачитывает (книгу, слушателя); | кто зачитает или зачисляет, засчитывает, заверстывает.

ЗАЧИХАТЬ, начать чихать. -ся, чихать слишком много и долго. Зачиханье, начало чоха. Зачох м. то же, и | состоянье зачихавшегося. От зачоха слезами заливается.

ЗАЧИЧЕРЕВЕТЬ сиб. о почве, или о снеге: затвердеть, захряснуть; II о животном, растении: зача(и)вреть, зачахнуть, захилеть, быть заморенным. Теленок зачичеревел, все худеет, и не растет. Девка зачичеревела, твер. засиделась; произн. зацыцеревила. Зачичкаться кур. съежиться, захилеть; или спасть с тела, похудеть. Ребятенки, без призору, зачичкались.

ЗАЧИЩАТЬ, зачистить что, заглаживать, заравнивать чисткой, отделкой, запемзовать. захвощить, заполировать. -ся, быть зачищаемым; | зачищать что-либо на себе. Зачищенье ср. зачистка ж. действ. по глаг. | Зачистка или зачисть ж. зачищенное, заправленное место. Зачисто нареч. чисто, начисто, дочиста. Отделать вещь зачисто. Меня обобрали зачисто. Купить что зачисто, за чистые, наличные деньги. | Зачисть или зачисток м. костр. росчистка, подсека, кулижка, пашенка в лесу, или начатая росчистка, росчисть, починок; валки.

ЗАЧКАТЬ, зачкнуть мяч, загнать или забить, закинуть далеко ударом гилки, палки; | кого, запятнать, засалить, ударить или попасть в кого мячем. Зачкаливать, зачкалить? яросл. заторопить, -ся, заспешить.

ЗАЧМОКАТЬ, начать чмокать, засмоктать, отрывисто подсасывать губами. -ся, чмокать слишком много или долго.

ЗАЧОКАТЬ, начать чокать, забрякать рюмкой в рюмку, пить за здоровье, -ся, начать чокаться стаканами; | чокать слишком много. Зачока ж. новг. щеколда, плямка, защелка дверная. | Кольцо, гайка, надеваемая на ось, вплоть к ступице, позади чеки. Зачокнуть дверь, запереть щеколдой. Дверь зачокнулась, захлопнулась, заперлась сама собой на щеколду.

ЗАЧТЕНЬЕ, см. зачитывать.

ЗАЧУБАРЕТЬ, начать чубареть, становиться чубарым, пестрым, крапчатым, пятнастым, барсовым.

ЗАЧУБАТЕТЬ, зачубеть, становиться чубатым, захохлатеть. Зачубный, за чубом находящийся. Зачубок, причубок, второй чуб, хохол, как напр. бывает у двухохлых голубей.

ЗАЧУБУЧИТЬ кого, прибить чубуком.

ЗАЧУВАТЬ; зачуть или зачуять что, начать чуять, послышать, почувствовать; малорос. заслышать ухом; великорус. послышать обоняньем, чутьем, или предчувствовать. Зачувает сердце мое что-то недоброе. Мне зачуялось, безличн. послышалось, показалось, почудилось.

ЗАЧУГУНЕТЬ, затвердеть как чугун, обратиться в чугун.

ЗАЧУДИТЬ, зачудодеять, стать чудить, запроказить, задурить. Зачудачить, начать чудачить, проказить на себя, становиться чудаком. Зачудиться, задивиться, начать чудиться, изумляться. Зачудеть, начать становиться чудным, странным, чудаком; | закоснеть в чудаках. Зачуднеть, замудренеть, начать становиться чудным, мудреным. Зачудно, зачудно нареч. чудно, странно, удивительно, дико, дивно, мудрено.

ЗАЧУЖДАТЬ, зачуждить что, отдать чужим людям; лишаться своего, небреженьем или по своей же вине. Зачуждаться чего, стать чуждаться, дичиться, или уклоняться.

ЗАЧУМАЗИТЬ что, тамб. замарать, выпачкать. -ся, замараться, замазаться, выпачкаться. Зачумазый, грязный, замарашка.

ЗАЧУМАКОВАТЬ или зачумачить южн. стать чумаковать, начать извозничать на волах, пойти в чумаки.

ЗАЧУМЛЯТЬ, зачумить что или кого, заражать чумой, моровой язвой, скотской чумой и пр. -ся, страдат. и возвр. по смыслу речи. Зачумленье ср. окончат. действ. по знач. глаг. Зачуметь, зачумиться: заразиться, заболеть чумой.

ЗАЧУПАХАТЬ одежу, моск. ниж. зачумазить, замарать, замазать, загрязнить, зашлепать, заволочить. -ся, замараться, вымазаться. Зачупаха об. замарашка, чумичка, грязнушка.

ЗАЧУРАТЬ и южн. зацурать; пск. зачурнуть кого, что, оградить восклицаньем: чур, как напр. водится в играх; занять, захватить первым. Зачурать себя, оградиться этим словом. -ся, закричать: чур меня, не тронь меня, сделать себя заветным для других. Увидав корыстный сон, зачурайся. При находке, идучи с товарищем, зачурайся: чур пополам! | Заречься, наложить для себя чур на что-либо, дать обет не делать чего. Зачуранье ср. окончат. зачур м. об. действие по знач. глаг. Зачуры мн. заговоры, нашепты. Зачурной, к зачуранью относящийся. Зачурок, зачурыш м. зачуранный человек или животное: заветный. Зачурник м. -ница ж. кто зачурал что или зачурался.

ЗАЧУТЬ, зачуять, см. зачувать.

ЗАЧУФЫРКАТЬ, зачуфыриться, стать чваниться, ломаться, упрямиться, огрызаться.

ЗАЧУХАТЬ южн. и зап. зачесать, стать чесать ногтями, где свербит: -ся, зачесаться.

ЗАЧУХРАТЬ или зачурхать кол, гвоздь, свайку. пск, забить, заколотить, загнать. -ся, южн. зап. затесаться, залезть не на свое место, втиснуться.

ЗАЧУЧЕЛИТЬ кого, одеть чучелом, клушей, кувалдой. -ся, умотаться, укутаться, одеться чучелом.

ЗАЧУШИТЬ, зачужить занести чушь, гиль, чепуху: зачепушить. -ся, заговориться чушью, завраться.

ЗАЧУШКАТЬСЯ, отделаться чушкой, свиньей, вываляться в грязи.

ЗАЧУЯТЬ, см. зачувать.

ЗАЧХАТЬ, -ся, зачихать, -ся.

ЗАШАБАШИТЬ, пошабашить, прекратить работу для отдыха.

ЗАШАБРОВЫЙ, находящийся за шабром, через соседний.

ЗАШАВКАТЬ, зашамкать, зашамонить, зашамшить, заговорить шамшей, как говорят беззубые.

ЗАШАГАТЬ, начать шагать, стать ходить где большими шагами. Зашагн-уть за межу, перешагнуть. Зашагаться, шагать слишком долго, много, далеко.

ЗАШАКАТЬ, начать шакать, закричать селезнем, хрипло. -ся, шакать слишком долго.

ЗАШАЛИВАТЬ, зашалить, начать, стать шалить; пошаливать. -ся, забыться шаля, или шалить слишком много, долго. Фабричные зашаливаются, промышляют по дорогам. Ребенок зашалился, уймите его! Зашаливанье, действ. по глаг. Зашальчивый, охочий зашаливать, заигрывать или зашаливаться. Зашаловливеть, привыкнуть к шаловливой, бездельной жизни. Зашалеть, начать, стать шалеть, становиться шальным. Зашаловать пск. зашалберить, зашалберничать, задурить, зашалить,

ЗАШАМАНИТЬ, начать шаманить.

ЗАШАМКАТЬ или зашамонить и зашамшить, зашавкать, заговорить как беззубый.

ЗАШАНЦОВЫВАТЬ, зашанцевать место, обнести шанцами, редутами, копанками; окопаться. -ся, страдат. и возвр. по смыслу речи. Зашанцеванье ср. действие по знач. глаг. зашанцевый, позади шанца находящийся.

ЗАШАПОЧНИЧАТЬ, начать промышлять шитьем шапок.

ЗАШАРАХНУТЬ что куда, о громоздкой вещи: закинуть, забросить, зашвырнуть, -ся, о конях, хотеть шарахнуться, броситься от испуга, но остановиться. Зашарашить кого, убить тупым ударом. Сразу зашарахнуло его до-смерти.

ЗАШАРИТЬ, начать шарить, искать руками впотьмах. Зашаровать кого, забаллотировать, накласть черных шаров.

ЗАШАРКИВАТЬ, зашаркать, начать шаркать: | затоптать, исцарапать шаркая. Франт зашаркал. Весь пол зашаркали. -ся, шаркать и раскланиваться слишком долго и шумно. | Быть зашаркиваемым.

ЗАШАРЛАТАНИТЬ, стать пускать пыль в глаза, надувать. -ся, шарлатанить чрезмерно много, долго, нагло.

ЗАШАСТИТЬ, затуркать, заторкать, зашуметь стуком или шорохом походки. Кто-то зашастил в сенях. Зашастать, зашаркать, застучать, бегая взад и вперед; | зашататься, заслоняться, забродить без дела. II Начать шастать хлеб.

ЗАШАТЕРНЫЙ, зашатровый, за шатром находящийся. Зашатрить ворота, покрыть шатром, крышей, сделать обвершку.

ЗАШАТЫВАТЬ, зашатать что, начинать, начать шатать, раскачивать, колебать. -ся, страдат. и возвр. по смыслу. Зашатыванье ср. длит. зашатанье окончат. зашат м. об. действ. и состоянье по знач. глаг. на ть и на ся. Зашатиться, зашатнуться, пришатиться, пришатнуться; зайти или попасть куда шатаясь, зашатом. Зашатный, зашатнувшийся.

ЗАШАФРАНИТЬ плов, тесто, заправить шафраном.

ЗАШАХОВАТЬ, начать шаховать; | - кого, загонять шахами, заматовать. -ся, шаховать зря, ошибочно, без оглядки вперед.

ЗАШАШНИЧАТЬ, засплетничать; стать добиваться чего происками, -ся, забыться в происках и сплетнях, превзойти меру.

ЗАШАЯТЬ или зашаяться сев. затлеть, затлеться, загореться под спудом, без пламени.

ЗАШВАРТОВЛИВАТЬ, зашвартовить судно, зачалить, укреплять его в гавани, у пристани на швартовах, на якорях с кормы и с носу, или за палы, сваи. -ся, быть поставленным, становиться на швартовы. Зашвартовленье, действ. по глаг.

ЗАШВОРЕНИТЬ телегу, посадить на шворень, всунуть его на место.

ЗАШВЫРИВАТЬ камень, каменья; зашвырять все каменья: зашвырнуть камень; закидывать, забрасывать, заметывать, залукнуть, швырять за что, или далеко; | бросить зря, с намереньем, как ненужное, лишнее: южн. зашварить, зашкулить. | Зашвырять также стать швырять и | наполнить, покрыть чем швыряя; забросать, заметать, закидать, залукать. Зашвыриваться, быть зашвыриваемым; | зашвыривать себя самого, запрыгивать, попадать куда швырком, как рыба. Зашвырнуться, залукнуться, угодить куда самому швырком, прыжком. Зашвыряться, начать швыряться, т. е. швырять в кого, или друг в друга, или заметаться, запрыгать лежа. Зашвыриванье ср. длит. зашвырянье окончат. зашвырка ж. об. действ. по знач. глаг. Зашвырной, закинутый, заброшенный. Зашвырчивый, кто далеко зашвыривает или швыряется. Зашвырок м. негодная и заброшенная или кинутая вещь. Зашвырыш, закидыш, закинутый щенок, котенок и пр.

ЗАШЕВЕЛИВАТЬ, зашевелить, зашевельнуть что, кого, начинать, стать шевелить, пошевельнуть; затрогивать, толкать, двигать, трепать, трясти легонько. -ся, начать шевелиться, пошевелиться. Зашевеливанье ср. длит. зашевеленье окончат. действ. по глаг. на ть и на ся.

ЗАШЕЙНЫЙ, за шеей находящийся; заднюю часть шеи составляющий, к ней относящийся. Зашеек м. зашеина ж. задняя часть шеи, между плеч (лопаток) и затылка. Дать зашеину, ударить по загривку или по шее. У селезня зеленый зашеек. Зашеечный, зашейковый, к зашейку принадлежащий. Зашеек м. заливец с перехватом между двух мысов. Зашей, в зашей, взашей, по шее, в шею, по шеям, т. е. выгнать в вытолкать кого. Зашеить кого, ударить по шее, дать зашеину, дать взашей.

ЗАШЕЛЕВАТЬ, зашить, обшить досками, обить шелевками, тесом.

ЗАШЕЛЕСТИТЬ, начать шелестить, производить шелест, шорох. Кто-то зашелестил по траве ногами. Зашелестеть, начать шелестеть, издавать шелест, шорох. Осенний лист зашелестел.

ЗАШЕЛЕЦ, см. заходить.

ЗАШЕЛОХАТЬСЯ и зашелыхаться, зашелохнуться, стать шелохаться, задвигаться, закачаться, зашевелиться.

ЗАШЕЛУДИВИТЬ кого, заразить шелудями, паршами, золотухой. Зашелудиветь, заболеть паршей, шелудями, запаршиветь. Зашелудивелый, кто одержим шелудями.

ЗАШЕЛУШИТЬ, начать, стать шелушить.

ЗАШЕЛЬМОВАТЬ кого, обругать, обесчестить, обличить гласно.

ЗАШЕЛЬЩИНА, см. заходить.

ЗАШЕПЕЛЯТЬ, начать шепелять. -ся, заболтаться, завраться шепеляя. Зашепеляветь, стать или сделаться шепелявым.

ЗАШЕПТЫВАТЬ, зашептать, начать, стать шептать: | - что, заговаривать, завораживать. Он зашептывает кровь, лихорадку. -ся, быть зашептанным; | забыться шепча, шептать или шептаться с кем слишком долго. Зашептыванье длит. зашептание окончат. действ. по знач. глаг. Зашепетать, начать шепетать, т. е. зашепелять или | занаушничать.

ЗАШЕРОШИТЬ, начать шерошить, заерошить; что, взъерошить, всклочить, сделать шершавым, шероховатым. -ся, начать ерошиться, затопорщиться, | *заупрямиться. Зашершаветь, начать шершаветь; | пошершаветь вовсе. Зашерхать? кур. о воде, мерзнуть, замерзать сверху, ледяной коркой. Зачершить, зашуршать (от шорох), стать шерошить, причинять шорох, как от бумажки.

ЗАШЕРСТИТЬ, стать шерстить, драть, царапать кожу. Так меня и зашерстило по коже, ну ровно крапивой ожгло! -ся, замохриться, заворситься, стать мохнатым.

ЗАШЕСТИТЬСЯ, начать шеститься, толкаться на лодке или барке тестами, пойти на шестах, пихаться.

ЗАШЕСТОК м. боковые части шестка, припечка, вагнетка; жароток, порск, бабурка, или противоположная ему сторона, правая, куда не загребается жару, а ставится что-либо в тепло.

ЗАШИБАТЬ, зашибить кого, ушибать, ударить чем, особ. без умысла, причинять удар, толчок. Я зашиб поленом ногу. Его деревом зашибло до смерти. Я зашиб пару уток, убил. Он таки зашибает копейку, добывает, выгодно промышляет. Парень маленько зашибает, пьет, пьянствует. Его зашибло с одного стакана, он опьянел. Меня зашибло угаром, ошибло. Его временем зашибает, бьет падучая. Побеги, да не зашиби ноги. Зашибено за ударено ставят, хоть невзначай, да отвечай. Зашибеное вспухнет, а посеянное взойдет. Гляди под ноги: ничего не найдешь, так хоть ноги не зашибешь. Дело знает, да зашибает, пьет. -ся, страдат. и возвр. по смыслу речи. Чем поиграешь, тем и зашибешься. Зашибанье, зашибенье, зашиб м. зашибка ж. об. действие по глаг. | Зашиб также ушиб, зашибеное место, опухоль, подтек и пр. Он пошел для зашибки сотняги, пошел добыть сотенку. Зашибной, к зашибу относящийся. Зашибной, разгульный парень. пьяница. Зашибливое место, роковое для зашиба, где зашибаются; | которое часто зашибают. Зашибина ж. моск. твер. убоина, говядина, мясо. Зашибатель, зашибитель м. -ница ж. кто ушибает, ушиб кого-либо; | пьяница. Зашибала м. кто зашибает деньги или вино.

ЗАШИВАТЬ, зашить что, стать, начать шить: чинить шитьем. -ся, быть зашиваемым. Зашиванье ср. длит. зашитие окончат. зашивка ж. зашив м. об. действ. по знач. глаг. | Зашивка или зашивина ж. рубец, зашитое место, зачиненая прореха. Зашивной, зашитый, к зашивке относящийся. Зашивочный, к зашивке (в знач. действия) относящийся. Зашивковый, к зашивке (рубцу) относящийся. Зашиватель м. -ница ж. зашивала, зашивщик м. кто приставлен для зашивки чего, напр. тюков, кулей. Зашивок м. тючок, посылка, что-либо зашитое в оболочку.

ЗАШИВОРОТНЫЙ, за шиворотом (воротником или загривком) находящийся.

ЗАШИГАТЬ гусей, голубей, стать шигать, зашугать, гонять, прогонять, пугать, Зашигнуть, зашугнуть, запугнуть, загнать испугом, погоней. Сокол зашигнул голубка под облака.

ЗАШИКАТЬ, стать шикать, шишкать, издавать шипучий звук, в знак неодобренья. | - кого, ошикать, освистать, захулить, захаять скомороха, говоруна. -ся, забыться шикая, превзойти меру. Его не только ошикали, а вовсе зашикали.

ЗАШИЛЬНИЧАТЬ, начать шильничать, заплутовать; | заповесничать, зашколярничать. -ся, предаться вовсе шильничеству.

ЗАШИНКАРИТЬ южн. начать шинкарить, стать торговать водкой. Зашинковать, начать шинковать, т. е. шинкарить или | строгать капусту, -ся заработаться, шинкуя капусту.

ЗАШИНОВАТЬ колеса, южн. зап. оковать, натянуть шины.

ЗАШИПЕТЬ, начать шипеть. Зашипенье, действ. в сост. по глаг.

ЗАШИПОК, зашипник м. в машинах, заплечико, для поддержки шипа.

ЗАШИРИВАТЬ, заширить цыбик или ящик с товаром, сиб. зашивать в ширу (китайск.? ), в кожу, шкуру.

ЗАШИРКАТЬ стать ширкать, зашаркать, зашуркать, заскрести. Опять заширкал спичками!

ЗАШИРЯТЬ, начать ширять, т. е. парить, летать плавно в вышине, или | швырять, рыться, раскидывать вещи. Опять ты заширял у меня в укладке! Зашириться и заширеть, стать ширеть или становиться шире. Река, заширев, пошла одним плесом. Усадьба моя заширилась пристроями.

ЗАШИТЬ, см. зашивать.

ЗАШИХАНИТЬ безличн. касп. зашиханило, стало ставить шиханы, моряна взламывает лед шатром, громоздит.

ЗАШИШИМОРИТЬ, зашильничать, заплутовать, замошенничать.

ЗАШИШКАТЬСЯ где, замедлить, замешкаться попустому.

ЗАШКОДИТЬ стар. и южн. начать делать пакости, вред, порчу.

ЗАШКОЛИТЬ кого, начать школить, учить. Зашколярить, зашколярничать, зашкольничать, пуститься в шалости школьника, забавляться на счет другого глупо и пошло. -ся, предаться вовсе школярничеству.

ЗАШКОРУБНУТЬ кур. заскорузнуть, заскорбнуть, зачерстветь.

ЗАШКУЛИТЬ мяч. кур. закинуть, залукнуть, зашвырнуть.

ЗАШЛИФОВЫВАТЬ зашлифовать что, начинать шлифовать; | заполировывать, заглаживать, загранить, особ. о камнях. -ся, быть зашлифовываемым, заграниваться.

ЗАШЛЫЙ, см. заходить.

ЗАШЛЮЗНЫЙ, за шлюзом находящийся.

ЗАШЛЯТЬСЯ или зашляндать и зашлендать, стать, начать шляться, зашататься, заслоняться.

ЗАШМАРИТЬ сукно, яросл. заворсить, замшарить, свалять ворсу; зашмыгать, затаскать, заносить. Рукава зашмарились, обносились, обтерлись, обились, зашаркались. Зашмыгивать, зашмыгать что, зашаркать: обить, вытереть шмыгая, волоча туда и сюда, заносить, затаскать. | Зашмыгать, начать шмыгать, шататься, бегать куда тайком. -ся, быть затасканным, обнашиваться и грязниться.

ЗАШНУРОВАТЬ, -ся см. заснуровывать.

ЗАШНЫРЯТЬ и зашнырить, начать шнырять, скрытно искать, разведывать: | зашмыгать, начать тайком шататься.

ЗАШПАКЛЕВЫВАТЬ, (запатлевывать), зашпак(т)левать щели, замазывать шпатлевкою, под масляную краску. -ся, быть зашпатлевываемым. Зашпаклевыванье ср. длит. зашпаклеванье окончат. зашпаклевка ж. об. действ. по знач. глаг.

ЗАШПЕТЛИТЬ сукно или баркан, у обойщиков: зашить, сшить, стачать особым швом, чтоб не было заметно.

ЗАШПИГОВАТЬ, (зашпиквать) зайца, начать шпиговать, прошивать салом: | - кого, замучить колкостями, придирками, насмешками.

ЗАШПИЛИВАТЬ, зашпилить что, прикалывать, закалывать для укрепления шпилькой, булавкой, -ся, быть зашпиливаемым; | зашпилить на себе одежду. Зашпиливанье ср. длит. зашпиленье окончат. зашпилька ж. об. действ. по знач. глаг. | Зашпилька, какая-либо булавка, шпилька особого вида, с украшеньями, Зашпильщик м. -щица ж. кто зашпиливает.

ЗАШПИОНИТЬ, залазутничать.

ЗАШПОНИТЬ двери, столечницу или половые щиты, столярн. загнать шпонки, посадить на шпонки.

ЗАШПОРИТЬ лошадь, начать, стать шпорить ее, дать ей шпоры.

ЗАШПУНТИТЬ и зашпунтовать сваи, забивать в шпунт, в паз, запазить. Зашпунтованье ср. окончат. зашпунтовка ж. об. действ. по знач. глаг.

ЗАШПЫНЯТЬ кого (шпенек? шпынь?), начать шпынять, трунить укоризненно, колоть насмешками; дразнить, попрекать.

ЗАШТАТНЫЙ, неположенный росписью, кто, что сверх положенья. Заштат м. собират. костр. самый мелкий гвоздь, вне разрядов.

ЗАШТИЛЕТЬ морск. безличн. быть штилю, стать затиши. Вдруг заштилело. Заштилевать морск. обезветреть, стоять на одном месте, по причине штиля, безветрия. Заштилевав с полудня, мы развели пары.

ЗАШТОПЫВАТЬ, заштопать чулок, дыру в чулке, зачинить штопая, заткать от руки иглою. -ся, быть заштопываемым; | заработаться, засидеться штопая. Заштопыванье ср. длит. заштопанье окончат. заштопка ж. об. действие по знач. глаг. | Заштопка также штопанка, заштопаное место.

ЗАШТОРМОВАТЬ морск. быть застигнутым в море штормом. Мы заштормовали при входе в канал.

ЗАШТУКАРИТЬ, начать, стать штукарить, выкидывать штучки, -ся, штукарить, дурить без меры. Заштуковать сукно, портн, зашить дыру и заворсить шов, чтобы его не было видно, -ся, быть заштукованным. Заштукованье, заштуковка, действ. по глаг. Заштучная плата, поштучная, заработная, задельная, противопол. поденная. Заштучивать, заштучить язвинку, порчу, в портняж., гранильн. и столярн. деле: вставлять заделку, заплатку подлицо. -ся, быть заштучиваемым. Заштучиванье ср. длит. заштученье окончат. действ. по глаг.

ЗАШТУКАТУРИВАТЬ, заштукатурить что, покрывать штукатуркой, исправлять порчу в ней. | Начинать, начать штукатурить. -ся, быть заштукатуриваемым: | *мазаться белилами, белить лицо. Заштукатуриванье длит. заштукатуренье окончат. заштукатурка ж. об. действ. по глаг. | Заштукатурка также место либо часть, вновь исправленная штукатуркой, или | верхний слой, вторая штукатурка.

ЗАШУГАТЬ см. зашигать.

ЗАШУМЕТЬ, начать шуметь, поднять шум, крик, ссору; застучать. | О жидкости: зашипеть перед кипеньем. Зашумовать, начать шумовать, шуметь говором, во много голосов.

ЗАШУРКАТЬ, заширкать, зашаркать.

ЗАШУЧИВАТЬ, зашутить, стать, начать шутить; заигрывать. -ся, забываться в шутках, переступать меру. Шути, да не зашучивайся. Зашучивание, зашученье, действ. по глаг.

ЗАШУШЕРИТЬ что, засунуть, заложить неведомо куда, затерять, запропастить. -ся, забиться, завалиться, затеряться.

ЗАШУШУКАТЬ, начать шушукать или зашептать, -ся, начать шептаться, -ся, зашептаться, забыться шепчась, шептаться слишком долго.

ЗАЩАБЛИНА, см. защепливать.

ЗАЩАВИТЬ костр. за(при)щемить, придавить. Защавил палец.

ЗАЩАДИТЬ кого, начать щадить, стать жалеть, беречь; | что, поморск. затерять чужую вещь. Защада ж. род щита, войлок в пялах, для защиты от пожарного огня. | об. защита или застоюшка, заступник, заступница. | Экран, каминный щит, заставка. Защадный, к защаде, защите относящийся. Защадливый, к защаде удобный, склонный, заступчивый, дающий защиту. Защаднник м. -ница ж. защитник.

ЗАЩАПИНА, защапить, -ся, и пр. см. защепливать.

ЗАЩЕБЕНИВАТЬ или защебенять; защебенить, засыпать, забивать щебнем. Защебенить мостовую, забить промежки булыжника боем, мелким камнем. -ся, быть защебененным. Защебениванье длит. защебенье окончат. защебенка ж. об. действ. по глаг. | Защебенка также защебененное место; | щебень для убивки мостовой. Защебенщик, кто защебенивает. Защеблина ж. тамб. затесь, затесина, задирка.

ЗАЩЕБЕТЫВАТЬ защебетать начать щебетать, петь пичужкой, неумолчно болтать; | кого, заговорить, замучить болтовней. -ся запеться, заболтаться, зачирикаться, забеседоваться. Защебетывание ср. длит. защебетанье окончат. действие по глаг.

ЗАЩЕГОЛЯТЬ, начать щеголять. -ся, превзойти в щегольстве меру. Защеголянье ср. действие по знач. глаг.

ЗАЩЕДРИТЬСЯ, начать шедриться, расщедриться. Защедреть, становиться шедрым. Защедровать южн. начать славить Христа, в день Рождества Христова. Защедровитеть, становиться щедровитым, рябым, зарябеть.

ЗАЩЕКА, см. защечный.

ЗАЩЕКОТАТЬ, стать щекотать; | замучить щекоча. Его русалки защекотали. | О певчей пташке, кур. начать петь, защебетать; защелкать, засвистать; о сороке: застрекотать. Защекоченье ср. длит. защекотанье окончат. действ. по знач. глаг.

ЗАЩЕЛКИВАТЬ, защелкать, начинать, начать щелкать языком, пальцами, кнутом. -ся, щелкать, хлопать слишком много, долго. Защелкивать, защелкнуть что, запереть, замкнуть щелкнув. -ся, быть запираемым на замок, защелку; запираться, запереться. Защелкать что, кого, начать щелкать, стать бить щелчком. Защелкиванье ср. длит. действ. в обоих знач. глаг. Защелканье ср. окончат. действие начинаюшего щелкать, хлопать. Защелка ж. щеколда, задвижка, запирка, которая щелкает, хлопает. Защелычить вят. защекотать языком, заговорить бойко, резко, по-бабьи. -ся, заговориться, заболтаться, забаяться.

ЗАЩЕЛОЧИТЬ белье, начать щелочить.

ЗАЩЕЛЬНЫЙ, за или под щелью находящийся. Эх ты, мышь защельная! Защелок м. защелье ср. место под или за щелью. Колечко в защелок упало.

ЗАЩЕМЛЯТЬ, защемить что, зажимать, ущемлять, затискать; жать, давить между двумя предметами. Защемить чурку в тиски или тисками. Защемить палец дверьми, в дверях. Защемило в ноге. безличн. начало, стало щемить, ломить. Защемило сердце, заныло, затосковало, -ся, страдат. и возвр. по смыслу речи. Защемливанье ср. длит. защемленье окончат. защем, защим м. защимка ж. об. действие по знач. глаг. | Защим также защемленное место, и | жом, гнет, тиски. Защемный, защимный или защимочный, к защимке относящийся. Защимок м. какая-либо защемленная вещь. Защимыш, человек и животное, которое защемили, прищемили, придавили.


В. Даль ЗАЩЕНЬЕ-ЗЕМЛЯ

ЗАЩЕНЬЕ-ЗЕМЛЯ

ЗАЩЕНЬЕ, см. застить.

ЗАЩЕПЕТИЛЬНИЧАТЬ, защеголять мелочным, изысканным убранством; стать говорить изысканно, тонко, нежно, вежливо, приторно. -ся, превзойти в этом меру.

ЗАЩЕПЛИВАТЬ или защеплять; защепить или защапить что, задирать при тесании или строгании; | занозить, засадить в тело щепу, занозу. | Защепить, южн. запереть, застегнуть крюк, крючек, застежку. -ся, страдат. и возвр. по смыслу речи. | Защепиться, начать щепиться. Защепилось ретиво сердце (пес. ), занозилось. | Он на ночь защепляется на крючок, запирается. Защепливанье ср. длит. защепленье окончат. защеп, защап м. защепа, защепка ж. об. действ. по глаг. | Защеп, защап, защепа, или защапина, защепина ж. защаблина ж. защепок м. затесь или задорина, залуп, косая трещина с краю, с поверхности. | Заноза. Не гладко выстрогал доску, есть защепины. | Защеп, передний, нижний край конского копыта. | Защепа, защепка, книжная застежка. Защепы м. мн. закладные крюки, крючья и запоры в доме. Защепной, к защепу относящийся. | Защепляемый на крючок. Защепистый, с защепами, в чем, на чем защепины, задорины, занозы. Защеповатый, то же, в меньшей степени. Защепливый, в чем легко образуются защепины. Береза защепливее липы. Защепать и защепить, начать щепать, колоть, драть щепу, лучину. Защепнуть крючок, двери, южн. защепить, запереть. Защепаться или защепиться, стать щепаться, драться, лупиться, начать колоться в щепу. Дверь защепнулась, сама собою заперлась на крючок.

ЗАЩЕПОТИТЬ что, захватить щепотью, двумя перстами.

ЗАЩЕТИНИТЬСЯ, стать вздыматься щетиной.

ЗАЩЕЧИТЬСЯ, начать щечиться, поживляться чем.

ЗАЩЕЧНЫЙ, за щекою находящийся. Защека, защечка ж. защечье ср. полоса лица между щеки и уха. | Защека арх. небольшое серповидное озерко, какие бывают на чистых болотах. Тут берегись: эта моховина вся в защеках. Защечина ж. пощечина, заушина, оплеуха.

ЗАЩИМ, защо(е)м, см. защемлять.

ЗАЩИПЫВАТЬ, защипать, начинать, начать щипать. Мороз защипывает. | Кого, щипать до смерти или замучить щипля. Гуси защипали утенка. Защипывать, защипать, защипнуть что, соединять щипком. Защипать пирог, соединять края, завертывая, заминая их. Дни впереди, а защипаны пироги! дело темное. -ся, быть защипываемым. | Защипаться также начать, стать щипаться; | щипать кого или друг друга. Защипыванье длит. защипанье окончат. защип м. защипка ж. об. действие по глаг. | Защип и защипка, защипанное место, напр. рубец у пирога, сложенные и защипанные края теста. Защипной, к защипу относящийся, защипом сделанный. Защипок м. защипанный пирожок. Защипыш м. защипанное животное, заклевыш.

ЗАЩИЩАТЬ, защитить что, кого, оберегать, охранять, оборонять, отстаивать, заступаться, не давать в обиду; закрывать, загораживать охраняя. -ся, защищать себя; быть защищаемым. Защищенье ср. окончат. защита ж. об. действ. по знач. глаг. | Защита, всякая вещь, предмет, скрывающий, охраняющий, ограждающий кого или что: оборона, охрана, щит, скрывище: заступничество, покровительство. | Род бревенчатого щита, за который становится зажегший порох для взрыва. Бог моя защита! Защитка ж. влад. мужской рабочий передник, запон. Защит м. род железного щита, у плавильщиков, которым они закрываются от пыла. Защитный, к защите относящийся. Защитительный, для зашиты служащий или назначенный. Защититель м. -ница ж. защитник, - ница, заступник, боронитель, покровитель, застоя. Защитников, -ницын, ему, ей принадлежащий. Защитнический, защитничий, им свойственый, к ним относящийся.

ЗАЩУНЯТЬ кого, начать щунять, стать бранить, учить, унимать.

ЗАЩУПЫВАТЬ, защупать, стать, начать щупать. | Защупать цыпленка, замучить щупая. -ся, щупать слишком долго. Защупыванье ср. длит. защупанье окончат. действ. по знач. глаг.

ЗАЩУРИВАТЬ, защурить глаза, южн. зажмуривать, закрывать, зажимать веками. -ся, зажмуриваться. Защуриванье ср. длит. защуренье окончат. защурка ж. об. действ. по знач. глаг. Защуры ж. мн. потворство, гляденье сквозь пальцы, нежеланье видеть, замечать что-либо неодобрительное. Защурыш м. слепышонок, слепородное животное, детеныш, еще не прозревший. Защурить уду, арх. наживить червяком, щуром.

ЗАЩУРУПЛИВАТЬ, защурупить что, закреплять щурупом, железным винтом, ввертывать щуруп. | забирать, захватывать винтом. Винт не защурупливает, гайка слаба. -ся, быть скрепляемым винтом, винтами. Защурупливанье длит. защурупление окончат. защурупка ж. об. действ. по знач. глаг.

ЗАЭВАКАТЬ, начать приговаривать: эва! или эва-на!

ЗАЭКВАТОРНЫЙ, находящийся по ту сторону экватора от нас, в другом полушарии.

ЗАЭКЗАМЕНОВАТЬ кого, начать испытанье знания; | замучить, или загонять испытуя.

ЗАЭКЗЕКУТОРИТЬ, заэкзекуторствовать, шуточн. начать править должность экзекутора.

ЗАЭКОНОМИТЬ, заэкономничать, начать экономить, стать поберегать, захозяйничать бережливее, скромнее.

ЗАЮЖАТЬ пенз. завизжать, запищать, захныкать, заплакать.

ЗАЮЛИТЬ, начать юлить, завертеться, забегать наскоро; заугодничать. -ся, юлить слишком много, долго.

ЗАЮНЕТЬ, стать юнеть, замолодеть; стать обновляться.

ЗАЮРИТЬ, заспешить, заторопить, -ся.

ЗАЮРКАТЬ, занырять, начать нырять и показываться над водою поперемеино. Заюркнуть куда занырнуть, нырнув притаиться, спрятаться; скрыться в толпе; уйти и пропасть.

ЗАЮРОДИТЬ кого, сделать, прославить юродивым, обратить в дурачка, задурачить. Заюродеть, заюродиветь, сделаться, стать юродивым. Заюродиться, заюродствовать, напустить на себя дурь, прикидываться юродивым.

ЗАЮРТНЫЙ, позади юрты находящийся.

ЗАЮТИТЬСЯ, начать ютиться, стать где приючаться.

ЗАЮЧИТЬ что, арх. завалять, скомкать, сполстить и загрязнить. Волоса заючились на голове.

ЗАЮШИТЬСЯ пск. засуетиться, захлопотаться.

ЗАЯБЛОННАЯ полоса, находящаяся севернее того предела, где яблоня растет или приурочивается.

ЗАЯВЛИВАТЬ или заявлять; заявить что, объявлять, предъявлять, донести, дать знать о чем, оглашать. Заявить купчую, паспорт, представить куда следует для утвержденья, прописки и пр. -ся, быть заявляемым, | заявлять себя, приезд свой; | показаться, объявиться, стать видимым или явным. Заявливание ср. длит. заявленье окончат. заяв м. заявка ж. об. действ. по глаг. | Заявка, надпись на бумаге, свидетельствующая о явке ее. Заявь, заявную, заявно, заяво нареч. явно, открыто, видимо для всех. Заявной, заявочный, к заявке относящийся. Заявчивый, охочий заявлять, скорый на заявку. Заявье ср. появленье. По заявью красна солнышка, песня, по восходу. Заявыш м. пск. зародыш, понос, зачаток. Заявлятель, заявитель, -ница, заявщик, -щица, кто заявил, заявляет о чем.

ЗАЯГЛИТЬ смол. безличн. захотеться, появиться страстному желанью. Эк тебе заяглило! эагорелось, захотелось.

ЗАЯДРЕНЕТЬ, начать ядренеть; поядренеть вовсе, сколько можно.

ЗАЯЗАТЬСЯ, заязнуться ниж. стать или начать язаться, обещаться. Заязнулся было на подачку, да и спятился.

ЗАЯЗВИТЬ кого, начать, стать язвить; | язвить до смерти.

ЗАЯЗОК, заезок м. заязь ж. сев. вост. водяник, через, мелкий закол, затвор, плетень поперек реки, с воротами, где вставлена морда, нарта, нерето; но заязок занимает не всю ширину речки, чем и отличается от яза и от забойки.

ЗАЯКАТЬ начать якать, говорить о себе, бахвалиться. -ся, завраться якая, забыться, захвастаться.

ЗАЯКШАТЬСЯ с кем, стать якшаться, заводиться, спознаться.

ЗАЯЛОВЕТЬ, остаться яловою, заматореть в яловом состоянии. Заяловелая корова, заяловевшая.

ЗАЯМНЫЙ, за ямою находящийся. Заямок м. приямок, яма, составляющая дополнение или часть другой. Заямить что, зарыть, закопать, положить в яму и завалить. -ся, безличн. Место это заямилось, завалилось, запало, провисло, образует впадину. Заямистое место, впалое, полое.

ЗАЯМЩИЧАТЬ начать, стать ямщичать.

ЗАЯРИТЬСЯ, стать яриться, приходить в ярость, лютость, исступленье. Заяровать, о животных, начать яровать. Конь под седоком заяровал от нетерпенья. Тетерев заяровал.

ЗАЯРМАРОЧНЫЙ, за ярмаркой находящийся.

ЗАЯРЫЖИТЬ (заерыжить), заярыжничать, стать ярыжничать, пуститься в беспутство, пьянство, мошенничество. -ся, ярыжничать без меры, предаться этому вовсе.

ЗАЯСАЧИТЬ кого, объясячить, обложить ясаком.

ЗАЯСНИТЬСЯ или заяснеть, начать яснеть, проясняться, становиться ясным. Заяснеться, становиться виднее, яснее.

ЗАЯТИЕ, заять, см. заимать.

ЗАЯЦ (по Павскому заец) м. родовое названье животного, из разряда грызунов, Lepus; костр. скоромча, смол. орл. выторопень, оренб. татарск. куян, сиб. ушкан, пск. кривень, шуточн. косой, куцый, лопоухий; новг. билей (беляй, беляк). У охотников яровик, вешнего помета; настовник, раннего, зимнего; листопадник, осеннего: летняк, травник, летнего. Заяц русак, степняк, а твер. пск. пестряк, более и крепче беляка, живет в степях и остается зимою серым; з. беляк. новг. беляй, живет в лесах и белеет зимою весь, тумак, помесь того и другого; з. матерой, старый; прибылой, молодой, селеток. толай, тулай, горный степной, на Усть-Урте в Алтае; з. норный, кролик, трусик, у нас дикого нет. Земляной заяц, тушкан, Dipus, род большой мыши, с долгими задними ногами, живущей в норах: большой, с кролика (таврич. и оренб. ), тушкан; малый, с крысу (в южн. сиб.), табарган, бабук. Морской заяц, род нерпы, тюленя в Белом море, Phoca barbata, albigena, морская белка, лафтак, ягола? Морской заяц или зайка, родовое названье морских смрадных и ядовитых слизней. | Зайцем зовут перм. оренб. клуб белого пара, выходяшего зимою из жилого или теплого строенья. Без собаки зайца не поймаешь. Коня положили, да зайца уходили. Не дорог конь, дорог заяц. Цена зайцу две деньги, а бежать - сто рублев. Пока зайца убьют, вола съедят! Рубль бежит, сто догоняют, а как 500 споткнется, неоцененный убьется! о псовой охоте: заяц, собака, конь и барин. малорос. Заяц дорогу перебежит, к несчастью. Как заяц или как козел прыгает. Забегать зайцем вперед, заискивать лестью. Заяц от лисицы, а лягушка от зайца бежит. Собака за зайцем, а заяц за волей, тянутся, бегут. За двумя зайцами погонишься, и одного не поймаешь. Черепашка с зайцем навыпередки пошла. Вор, что заяц; и тени своей боится. Труслив, что заяц, блудлив, что кошка. Заяц по селенью бегает, к пожару. Живет, как заяц на слуху. Весной и заяц на слуху сидит. Поспешать - за зайцем гнать. В сухой год зайца больше, в сырой - мыши. Не ищи зайца в бору: на опушке сидит. Выживу, как зайца из куста! Попу куницу, дьякону лисицу, пономарю-горюну серого зайку, а просвирне-хлопуше заячьи уши! Тебе пень да колода, нам путь да дорога! говор. зайцу, перебежавшему путь. 3айчиха ж. заячья самка. Зайчик, зайча, зайченя, зайченок, -ночек, зайка, заинька, заюшка м. умалит. зайчишка укорн. заища, зайчища, зайчина м. увелич. | Зайченок и зайча южн. заяня, недорослый заяц, мн. зайчата, южн. зайченя, -нята. У ребят, что у зайчат, по два зуба. Зайка немогузнайка, трусишка. | Зайчик, зайка, заинька, белоголовец, беляки, белая пена на курчавой вершине волны. По Волге зайчики бегают. | Пена на пиве, капусте и пр. | Мелькучая искра, беглый огонек по пеплу, углям, особ. по сожжении бумажки, чем тешат детей; | синее пламя, пробегающее по жару, угарный огонь. Покуда зайка по жару (в печи) бегает, трубы не кутай. | Отсвет от воды, от зеркала, беглый отблеск, который блеснит или бегает по стене; детская потеха. Пойдем, я зайку покажу, он по стенке бегает. | Известный склад руки или рук, от которого тень на стене кажет зайца. Сделай мне зайку. | Зайка, заинька, игра. особ. на посиделках: одна девка в кружке водит, прочие поют: Заинька поскачи, у (в) тебя ножки хороши, или: Заинька по сеничкам похажиает, серенькой по новым погуливает и пр. | Заяц, зайчик, зайчина, лучший кус в филейной говядине, на бифштекс. | В углах избы зайчики, промерзлые, покрытые клубоватым инеем места. | Пучки белой шерсти или пуха, носимые мордовками на серьгах. | Зайчики, у свекловичн. сахароваров, две колодочки, два брусочка, которыми нажимают свекловицу на терку. Заячина, зайчина ж. заячье мясо; | заячья шкура. Зайчиные полотки, заячьи. Торговать зайчиной. Заячник м. страстный псовый охотник, собачник. | Гриб Polyropus squamosus. Заячница ж. перм. гончий пес, выжлок. Заячий, к зайцу относящийся, принадлежащий. У вора заячье сердце: и спит и видит. И по заячьему следу доходят до медведя. Заячий корень, подлесник, растен. Asarum. - овес, злачное растен. Avena pubescens. - салат, растен. Sonchus oleralceus. - холодок, дикая спаржа: в степях, она кустится. - чеснок,растен. Teucrium Scordium. - щавель, - соль. - травка, оробинец? дробинец? (одно из двух), кислица, ядовитое растен. Oxalis acetocella. Заячье ушко, растен. Bupleurum. Заячьи ушки, ниж. съедомые грибки, растущие кучками у пней, тоненькие, черно-желтые. Заячий мак, горицвет, стародубка, запорная, ноготок, расходник, подснежник; Adonis vernalis. Заячья капуста, молодило, Sedum telephium et palustre, заяц, заячья трава, узик, скрыпун, живая трава. -кровца, зверобой, растен. Hypericum perforatum. -лапка или ножка, трилистник, растен. Trifolium arvense | Заячья-лапка, намятые и подопрелые морщины, на сгибе ноги, у скота. | Морщинка на висках, от глаза, у пожилых людей. У этой невесты уж заячьи лапки показались. Заячья губа, раздвоенная, расколотая от рожденья. Заячий глаз, болезненное состояние, выпучившийся глаз, у человека. Зайчистые места, богатые зайцами, Зайчатник м. небольшой орел, промышляющий зайцев; | охотник, занимающийся тем же. Зайчук тамб. растен. васильки, синий цвет, Centaurea cyanus.

ЗАЁРЗАТЬ одежу, пол, | затереть, обшаркать, вытереть. | Заерзать по полу, стать ёрзать. -ся, вытереться, ошмыгаться.

ЗБАЛМОШНЫЙ, сбалмошный, взбалмочный, бестолковый, сумасбродный, безрассудный, крайне легкомысленный, опрометчивый. Збалмошь об. сбалмочный человек.

ЗБИЖАТЬСЯ? ряз. льститься.

ЗБИТЕНЬ, збитенщик, збой и пр. см. сбитень, сбивать.

ЗБОЖЬЕ ср. зап. добро, богатство, достаток; божий дар; особ. зерновой хлеб.

ЗБРАН м. збрандыга м. вологод. костр. родной брат; слово офенское.

ЗБРОДОВАТЬ смол. нашкодить, спрокудить, сбродить, сшалить, спакостить, сблудить. Все подобные слова правильнее писать с предлогом с, хотя они местно и произн. з.

ЗБРУН м. твер.-каш. собака; слово кантюжное. Збрунды? моск. яросл. лохмотья, всякая дрянь, плохой скарбишка.

ЗБРУЯ, збруйны, збруйница и пр. см. сбруя (собирать)

ЗБУЗОВАТЬ, збузыкаться и пр. см. вз.

ЗБЫВАТЬСЯ, збыться сев. (сбываться? избываться?) оставаться в избытке, в остатке, в барышах. Дешево купишь, у рубля четверть збудется.

ЗВАРЬ м. взвар; | перм. сусло, вскипяченное с медом, перцем, сухой малиной. | Астрах. сыпь, почесушка, от многого купанья в жару: | солнечный ожог, опек. Звара ж. моск.-руз. ушат.

ЗВАТЬ, зывать к кому, взывать, восклицать, кричать о помощи; | кого, кликать, призывать, подзывать, приглашать; именовать, называть, чествовать по имени. Напрасно звал я о помощи, на помощь, все пусто! Знать, не маливался ты, к Богу не зывал! Пришел незван, поди же негнан! Надо бы звать, да не знаю, как называть! Званому гостю хлеб да соль, незваному места нет. Званому гостю и место и почет, незваному - как Бог велит. Как тебя зовут? - "Зовут зовуткой, а величают уткой (а прозывают обуткой)". Как вчера меня звали, так и сегодня зовут. Как кого звать, так и поминать. Хоть как ни зови (хоть чертом зови), только хлебом корми. Как хочешь зови, только водкой пои. И в гости не ездит, и к себе не зовет. Любишь гостить, люби и к себе звать. Идти было в гости, да никто не зовет. Ехать было обедать, да не зовут. Званый - гость, а незваный - пес (не черт его нес)! Зови день по вечеру, т. е. дурным или хорошим. Был я когда-то Пахомычем, а ныне и Иванычем не зовут) был в почете, да обеднел. Друг сердечный, а как зовут, не знаю! Поминай как звали, кого вчера погребали! Пришли да взяли, так поминай как звали. Звать кого ко столу, сев. звать в стол, к обеду. Званый обед, по приглашению, пир: обед у молодого, на другой день свадьбы. Званые поминки, в субботу на пятой неделе вел. поста. Взывать о помощи. Воззвать кого из мертвых. Вызови ко мне Ивана на улицу. Вызови брус, подай его вперед. Его не дозовешься. Зазывай гостей. Как ты называешься? Низзвать кого сверху. Обозваться, отозваться на зов. Отзови его прочь. Позови его, подзови ближе. Перезови из-за реки. Они перезываются, перекликаются. Он призвал, позвал меня к себе. Его прозвали горланом. Созвать сходку. Узови его с собою. -ся, быть зовым, приглашаемым; | называться, именоваться, носить имя. Зывались мы и к добрым людям, и нас зывали. Как он зовется? Зваться домами, орл. бывать друг у друга на званых пирах. Зыванье ср. длит. (более употреб. с предлогом), званье окончат. зыв, зов (род. зва и зова) м. об. действ. по знач. глаг. | Звание человека, сословное состоянье его, и пр. духовное, дворянское, купеческое и пр. или должность, обязанность: член, председатель, управитель, приказчик; менее правильно относят звание к сану, к чину и пр. Зов, воззвание, призыв, клич, приглашение. Зов великое дело: взывая и Царя дозовешься! Зов великое дело: званого гостя бить нельзя! На чужой совет без зова не ходи. По первому зову в гости не ездят, обычай. Зван бых, и приидох. Зову почет отдавай. В люди по зову ходят. У него сена на повети и званья нет, помина нет. Зовок м. клич, призыв по имени, однкртн. зов. Иван по первому зовку никогда не придет, его насилу дозовешься. 3овный, зовочный, зовковый к зову относящийся. 3овкий, пословный, послушный; знающий кличку свою, кого легко призывать. Зватый, зватай м. (род. пад. ого и ая) бирюч, глашатай; призыватель, приглашатель: посланный для призыва гостей. Шел бы в пир, да зватого не дождусь. Для приглашения свадебных гостей, посылается иногда и зватая ж. От сватьи зватый, от кумы позыватый, ссора и тяжба. Званец м. званка ж. званый гость, приглашенный. Званчики поряду сидят. 3вательный, ко званью, зову (действию) относящийся. Звательный падеж, в грамматике, которым обращаются ко второму лицу; в церковн. языке он отличен от именительного; в русском, одинаков. Звательцо ср. надстрочный знак церковной грамоты (), который ставится над начальными гласными.

ЗВЕЗДА ж. одно из светящих (самосветных) небесных тел, видимых в безоблачную ночь. Вот и вызвездило, и звездочки показались. | Подобие небесной звезды, лучистое изображенье, писанное или из чего сделанное. Пяти-, шести-, лучная или угольная звезда. | Такое же украшение, жалуемое при орденах высших степеней. | Белое пятнышко на лбу лошади, коровы. Мерин гнед, звездка на лбу. правое ухо порото. | *Счастье или удача, та лан. Звезда моя закатилась, счастье погибло. Неподвижная звезда, не изменяющая положенья своего или места на небе, и принимаемая нами за солнце других миров; эти звезды образуют для нас постоянные созвездия. Блу(бро)дячая звезда, которая, не мерцая, обращается, как земля наша, около солнца; планета. Звезда хвостатая или с хвостом, с опахалом, комета. Утренняя, вечерняя звезда, зорница, одна и та же планета Венера. Полярная звезда, ближайшая, из крупных, к северному полюсу. Морская звезда или звездчатка, одно из различных морских животных, похожих на звезду, по очерку. Звезда девка, бойкая. Кавалерская звезда, растен. Passiflora. Не считай звезды, а гляди в ноги: ничего не найдешь, так хоть не упадешь. Прости (сокрылась), моя звезда, мое красно солнышко! По звездам корабли ходят. Решетом в воде звезд ловит. Звездистая ночь на Богоявленье, урожай на горох и ягоды. Частые звезды, мелки звезды, рассыпчаты. Под счастливой (или не счастливой) звездой (или планитой, планидой) родился. Звезда падает, к ветру. В какой стороне в святки звезда упадет, с той стороны жених. Яркие крещенские звезды породят белых ярок. На Льва Катанского не глядеть на падающие звезды, февр. 20. Кто в этот день заболеет, умрет. На Трифона (1 февраля) звездисто - поздняя весна. Теплый вечер на Иакова (30 апреля) и звездная ночь, к урожаю. На Андроника (12 октября) гадают по звездам о погоде, урожае. Рассыпался горох по всей Москве, по всей Вологде? звезды. Вся дорожка осыпана горошком? звезды на небе. Звезда с хвостом, к войне. Звездка, звездочка, звездушка, звездинка, -ночка, зап. звезданка, умалит. Звездный, к небесным звездамотносящийся. Звездное небо. Звездный блеск. Звездовой, ко звезде, в знач. ордена или изображенья, относящийся. Звездовой мастер. Звездовое колесо, в машинах, лобовое, у которого кулаки или зубья насажены по ребру, противопол. гребенчатое. Звездочный, звездковый, ко звездочкам, в разл. знач. относящийся. Звездочный мох, мшистое растение Mnium. Звездочная трава, Alchemilla, см. приворот. Звездчатый, со звездою или звездовидный, звездообразный, звездоподобный. Звездчатый занавес. Звездчатое украшение. Звездчатый конь. Звездистый или звездяный, многозвездный, усыпанный звездами. Звездистость ж. состояние, качество по прилаг. Звездник м. животное морская звезда, звездчатка. Звездовик или звездочник м. астра, растение и цветок Aster. | Камень, из ценных, с металлическим отливом, в виде креста, звезды. Звездчатик м. названье окаменелой раковины Siderotes. Звездовщик м. звездослов, звездочет или звездарь м. астроном. Звездовщина ж. астрономия. Звездовник м. роспись, содержащая исчисление или именоване и описание звезд и созвездий. Звездач м. шуточн. звездоносец, на ком жалованая звезда. | Кто носит звезду в день Рождества Христова по народному обычаю, при поздравлении. Звездун, звездуха, лошадь или корова со звездой на лбу. Звездыш м. кистень звездой, чекуша-гвоздевка. Звездовка ж. растение Astrantia. Звездочница ж. растение Stellaria. Звездчатка, растение звездочница. | Вид полипов, Astrea; морская звезда. Звездянка, другой вид того же животного. Звездина ж. блестка, искра, рисунок в виде звездочки; звезда на лбу лошади. Звездить безличн. быть звездам на небе, о ясной ночи. На дворе так и звездит. | кому, говорить резкую правду, без обиняков. А он ему так и режет, так и звездит! Небо звездится; искра звездится впотьмах. Небо вызвездилось или на небе вызвездило. Дозвездило до утра, было ясно. Я ему вызвездила, напрямик. Потешные огни зазвездились. На небе зазвездило. Словами назвездит, а на деле - ни с места. Ушибся, ино озвездило. Облака потянули, отзвездило. Позвездило было, да опять замолаживает. Прозвездил огонек и пропал. Узвездил Творец небо. Звездила м. драчун, который ударом кулака звезды кажет. | Прямик, кто говорит резкую правду без обиняков в глаза. В перв. знач. и звездить знач. бить; звездануть кого кулаком. Вино звездуха, от которого в глазах звездит, крепкое; | остолбуха, удар. Звездоблюститель, звездонаблюдатель м. звездослов, звездовщик, звездарь, астроном. -ный, звездословный, к науке этой относящийся. Звездоблюстилище ср. обсерватория. Звездовожденье ср. мореходная астрономия. Звездовожатый, мореход, водящий судно по счислениям астрономии: штурман. 3вездоволхв, -волхователь, звездоворожка об. звездогадатель м. -ница ж. кто гадает, ворожит по звездам. Звездогляд м. шуточн. название астронома; | верхогляд, человек, который глядит вверх, а под ногами не видит. | Рыба Uranoscopus, у которой глаза обращены кверху. Звездозаконие ср. звездословие, звездовщина, астрономия. Звездозаконник, звездослов, астроном. Звездоносное небо, звездистое. 3вездопоясный, опоясанный звездною полосою: у кого звездный пояс. Звездорассыпчатый, усыпанный звездами, | рассыпавшийся звездами. Звездорыл м. Rhinoster, американск. крот, со звездчатым наростом на рыле. Звездосоглядатай шуточн. астроном; астролог. -данье, астрология. Звездоубранный, -украшенный, убранный, украшенный звездами. Звездохват м. человек самонадеянный, заносчивого ума, всезнайка. Звездоцвет м. растение звездочник, астра. -ный, со звездчатыми цветками. Звездочет м. астролог; -ный, к астрологии относящийся. Звездочетство ср. астрология, звездогадательство.

ЗВЕНЕТЬ, издавать звон. Чу, звенит, колоколец! От пальбы окна звенят. Так кричит, что в ушах звенит. Хоть пусто, да звенит. Пусто, звонко, о хвасти. Что-то у меня в ушах звенит, кто-то поминает. В правом ухе звенит, к теплу, в левом, к холоду. Не звенится моему колокольчику, плохо звенит. Звенючий, способный издавать звон, звенеть. Серебро звенючее меди, а медь железа. Звеника ж. растен. Nolana? Звено ср. Звенцо, звенко, звенышко умалит. одна из частей, составляющих вместе что-либо целое, в роде цепи или связи; позвонок, колено, коленце, прясло или сустав, суставец, член, срослая либо сцепленная с целым часть. | пск. оконница, окончина, стекло в окне. Цепь и кольчуга собраны из звеньев. В хребте нашем 24 звена или позвонка. Звено осетрины, ломоть во всю толщину рыбы. Звенковый, звеночный, ко звену, звеньям относящиеся. Звенчатый, из звеньев состоящий. Кованый, звенчатый пояс. Звенец м. костр. рой мошек, мошкары, комаришек, играюших весною столбом, при дружном писке: толкуны. Звонить во что, звонять вят. ударять, бить производя гул, особ. бить в колокол, трясти колокольчиком. | *Разглашать вести, разносить молву. Калмыки, при богослужении своем, звонят в медные тазы или сковороды. Не все пономари, а редко кто не званивал! Звони, звони, да и перезванивай. Звони, да не зазванивайся. Звонить не умею, а перестать не смею. Больно свято звонишь: чуть на небе не слышно! о ханже. Пономарь взванивается, приучается. Он на все голоса вызванивает. Вызвонить колокол, прозвонить до вызвона, обычно год. Дозванивай, да слезай. Дозвонился до пономарства. Что вас не дозвонишься из кухни? Окно зазвенело. Барин зазвонил. Полетел стакан, и зазвенел! Звонарь наш зазвонился, долго звонит. Натрещала, назвонила и была такова. Обзванивает всех, обходит с кошелем. Отзванивай знай! звони. Отзвонил, да и с колокольни. Кто-то позвонил. Один звонит, другой подзванивает. По покойнике перезванивают. Исправнику предзвенит колокольчик, шуточн. Призвенелся мне этот колокольчик, надоел. Струна прозвенела. Что ты раззвонился больно? Колокол иззвонился, разбился. Созванивай всех налицо. Зазванивать, начинать звонить; призывать звоном. Вызванивать, оканчивать вызывать. Пономарю что-то не звонится, не хочется, не можется или не умеет. Звонять сиб. (3 л. звоняют), звонить в несколько колоколов, трезвонить, благовестить. Звон м. действие звонящего: | самый звук, гул колокола или подобного предмета; трезвон, ударенье во многие колокола; полный звон, во все колокола. Красный звон, при церквах и монастырях, согласный подбор колоколов погласицей, гаммой: красный звон доныне есть в Суздале. Звон колоколов, полный подбор на одну колокольню. Звонит во все колокола, шумит. К обедне ходят по звону, а к обеду по зову. Колокольный звон не молитва (а крик не беседа). Пашни меньше, простору больше: избы не крыты, да звон хорош! Не только звону, что в Москве (что в Киеве). Не только звону, что в Звенигороде, есть а на Москве. Бело да звону нет (да не серебро). В Москве к заутрене звонили, а на Вологде звон слышали. Звон в ушах, зимой - к теплу, летом - к ненастью, примета. Звоном началось, звоном и кончится; Вологодская губ. Никольский уезд, на Вохме построена в 1784 г. церковь, на месте, где слышали звон; в 1845 г. она сгорела со звоном. Звон сев. и южн. церковный колокол. Звоны хвалятся по голосу, люди по беседе. Звоник кур. звонок м. колоколец, колокольчик ручной, дверной, поддужный и пр. | Растение колокольчик, орлик, голубки, Aquilegia vulgaris звонки, павлиньи очки или сапожки. | Вор. сорт яблок, средн. величины, сладкие (Наумов). | Звонок, звонуха ж. или звонокрылка арх. род бурной, морской птицы, из разряда чаек, рыболовов, которая звенит крыльями на полете. Звонец м. звонок, колокольчик; | стар. звонарь либо пономарь. | Вид сорной травы в хлебе, Rhynanthus crista galli, денежник, буровец. Посеяли рожь, а вырос клопец да звонец (синец). | Лен с головками, колоколец. Звонец болотный, Campanula patula, колокольчики, синелька, котелки, пичужница. Звонарь м. церковный служитель, обязанный звонить в колокола по обряду. Искуство это заброшено; встарь, хорошие звонари ценились и упражнялись красным звоном, распетливались по рукам и ногам, качались на зыбке и звонили согласно в дюжину колоколов. Не в попы, так в звонари. Не пойдешь в звонари, не попадешь а в пономари. Не быв звонарем, не быть и пономарем. В светлую седмицу, кто не звонарь! Обычай; всякий проходящий может звонить, а любители нарочно за этим приходят. | *Болтун, сплетник. Звонариха ж. жена звонаря. Звонарка, женщина звонящая в колокола; | *Болтунья, сплетница. Звонарев, звонарю прндлж. Звонарский, звонарный, ко звону или звонарю отнсщ. Звонарская должность. Звонарный староста, в сиб. звонец. Звонарить, исправлять должность звонаря. Звонница ж. сиб. звонница южн. колокольня. Звонило ср. перм. клепало, чугунная сторожевая доска, плита. Звонный, ко звону отнсщ., служащий. Звонкий, издающий громкий, протяжный и яркий, резкий, не глухой звук или звон; звучный, звенючий; но звонкий более относится к качеству, звенючий ко свойству. Это хороший, звонкий колокольчик. Эка звонкий голосища! Тонко, да звонко, густо, да пусто. Толст, да прост; тонок, да звонок. И тонок, да звонок (жилист). Медные деньги звончее золотых. В лесу сковорода звонка. Звонко поешь, да где-то сядешь! Звонковатый, звонкий, в меньшей степени. Звонки м. мн. южн. зап. красная карточная масть кирпичиком, буби, бубны. Звонкость, звонковатость ж. свойство звонкого, звонковатого. Звончатый, звонкий, звенючий и стройный. Под мышкой звончатые гусли несет, песня. Звончатка, звонкая вещь, голос. Мой варган звончатка. Звонушка ж. побрякушка или игрушка со звоном; ботало, род самодельного звонка на шею скотине, чтобы ее слышно было в лесу; | об. болтун, сплетник, звеню(я)га, разносчик вестей, вестовщик.

ЗВЕРОБОЙ, зверобойник м. растен. Hypericum perforatum, заячья кровь, кровца, святоянское зелье, здоровая трава. | Зверобой, растение уразница, Hypericum quadrangulum. | Hyssopus officinalis иссоп | Menyanthes trifoliata, трефоль, трилистка, месячник, вахта, бобовник, жабник. | Gentiana decumbens сокольница-сибирская. | Caltha palustris, желтоголовник. Зверобой белый, Halenia sibirica; - желтый, бузульник, Figularia sibirica; - лазоревый, Gentiana decumbens; - лазоревый или синий, Pleurogyne rotata; - синий, бешава, мужичий переполох, Campanula cervicaria; также C.glomerata, приточник, приточная, скучник; также Dracocephalum Ruyschiana, осот пчелиный; - горский, болотный-василек, Swertia obtusa; - древесный, дереза; - каменный, сладкий корень, Polypodium vulgare; - крестовый, Gentiana macrophylla; - луговой, плакун, Hypericum Ascyron; - полевой, Scutellaria galericulata, сердечная; - степной, кнафлик, Verbascum blattaria; местами также Verbascum thapsus, медвежье ухо, суконце, вербишник, коровник, коровяк, царский скипетр, царская свеча, лучинник. Зверобойная настойка, водка на зверобое настоенная, разумея Hypericum perforatum со сквозистыми точками на листьях. Пьем настойку на зверобое и иных невинных травах. Звероборец м. кто выходит на зверя в рукопашную. Зверовидный, звероличный, зверообразный, звероподобный, похожий на зверя, внешностью или поступками: лютый, свирепый, бесчеловечный. Зверовидность, звероличность, зверообразность, звероподобность ж. зверообразие, звероподобие ср. состояние зверовидного, зверского; зверскость, зверство. Зверовожатый, водырь, водящий зверя напоказ. Звероименный, кому дано имя или прозванье по зверю. Звероимный, звероловный, к ловле зверей относящийся. Звероловство ср. звероловля ж. звероловный промысел, лов и бой зверей. Зверолов, охотник, звериный промышленик. Звероловствовать, -ловничать, зверовать. Зверонравный, зверский, лютый, жестокий. Зверонравие ср. зверство, лютость. Зверосвязник церк. звереукротитель, зверосмиритель м. -ница ж. кто занимается смирением зверей. Зверехитрый, хитрый, как зверь. Зверехищный, хищный, как зверь. Звероядец, -дица, кто ест зверину. Звероядина ж, животное или скотина, заеденная зверем.

ЗВЕРЬ м. вообще, животное четвероногое, млекопитающее; дикое, лютое, плотоядное, хищное; местами собств. волк или медведь, где что водится. | *Человек, подобный зверю. Красный зверь, волк, лиса, куница. Зверь копытчатый (одно-, дву-), с копытами; зверь лапистый, с пальцами и когтями. | Сиб. местами зверем зовут собств. лося, сохатого, даже верблюда. Летит зверек через Божий домок, говорит: моя сила горит? пчела. По зубам, да по когтям и зверя знать, или и зверю слава. Убитого зверя не держи в поле, худо будет. Без раны зверя не убьешь. По зверю и рана. На всякого зверя по снасти. Зверя бьют, поры ждут. Зверек с вершок, а хвост семи верст? игла с ниткой. Сад загорожен и зверь сбережен! говорит дружка родителям молодой, по исправной свадьбе. Зверища, зверина м. зверь, увелич. Зверина, звериное мясо, особ. медвежина. Пиво не диво и медь не зверина; а всему голова, что любовь дорога! Зверек, -речек м. зверушка ж. умалит. маленькое животное вообще. Зверье ср. собират. звери, особ. волки. | Сырье, рухлядь, сырые звериные шкуры. Зверюга, зверяга об. зверь; | звероватый человек. Зверной промысел, звериный след, ко зверю относящийся. Звериное ружье, арх. широкоствольное, на моржей, моржевка. Зверина подать, в бобрах (речных), куницах и пр. наложена была в 1808 году на крестьян Беловежской пущи, Гродн. губ., сложена в 1831 году. Зверовой, ко зверю относящийся, звериный. Зверовые запуски. Зверовая собака, сиб. охотничья, для облая, не ездовая, не упряжная. Зверский, зверю подобный, вообще лютый, свирепый, жестокий. Зверствовать, поступать зверски, лютовать, неистовствовать. -ванье, действ. по глаг. Звереватый, звероватый, зверский, в меньшей степени; дикий, диковатый; хитрый, изворотливый, обманчивый. Зверистый край, место, богатое зверем. Звериться, глядеть зверем или зверски злиться. Зверскость ж. зверство ср. свойство и состояние зверского; дикость, лютость, свирепство, жестокость. Звероватость ж. то же, в меньшей степени, наклонность к тому. Зверистость ж. богатство или обилие местности зверями. Зверинец м. место для содержания зверей и диких животиых в неволе. | Собрание зверей, содержимых напоказ. Зверинцевый, ко зверинцу относящийся. Зверинщик м. -щица ж. хозяин или служитель зверинца. Зверовать сиб. заниматься звериным промыслом, боем, ловлей зверей. Зверованье ср. зверовье стар. промысел этот. Наши пошли на зверованье. Зверовщик м. сиб. лесовщик перм. зверолов, охотник на пушного зверя. Зверовщиков, ему принадлежащий: зверовщичий, зверовщикам свойственный, к ним относящийся.

ЗВИЗНУТЬ кого чем, ряз. тамб. твер. свиснуть или огреть, сильно ударить (церк. звиздати свистать). Звикать пск. твер. пищать, чил(р)икать.

ЗВИРТИЛО м. калужск. наверток, буравчик.

ЗВОНАРЬ, звонец, звонить, звон и пр. см. звенеть.

ЗВОРЛУЧ черноморск. игла-рыба, Syngnatus bacculentus.

ЗВУК м. все что слышит ухо, что доходит до слуха. | стар. мусор, каменный лом, сор. Звучать, звукнуть, издавать, производить гул, звук, звон. Эта рояль звучит особенно хорошо. Звукни в клепало. Вызвучала, отзвучала струна, прозвучала только, зазвучала было и замолкла, не дозвучала. Позвучала б еще. Призвучала она мне надоела. Звучанье ср. состояние по глаг. Звуковой, ко звуку относящийся. Звуковые дрожанья, волны. Звучный, зычный, громкий, гулкий, звонкий, шумно звучащий. Звучность ж. состояние звучного, либо свойство звучащего. Звукозаконие, звукознание, звукословие ср. акустика, наука о звуках, часть физики. Звукомер м. снаряд для измерения звуков или числа содроганий звучащего предмета. Звуконастроенье ср. лад, настрой звуков. Звукоподражание ср. действие того, кто подражает каким-либо звукам: сходство слова, речи, говора, голоса с каким-либо иным звуком. Гром, треск, свист, слова звукоподражательные. Звукосогласие ср. согласие, соответственость, взаимная стройность звуков.

ЗВЫЧАЙ м. южн. и зап. обычай, обык, привычка. Звычайный, обычный, принятый; обыкновенный, обиходный; | приличный, обходительный, вежливый. Звычайно костр. обычно, обыкновенно; прилично.

ЗВЯГАТЬ, о лисе: лаять, издавать голос: тул. пск. о беспокойной собаке: лаять без умолку, надоедать; | о бранчливом или докучливом человеке: брюзжать, браниться, ворчать; | приставать, кучиться или клянчить, просить плаксиво и неотступно. В пск. говорят звячь вм. звягать; звягу, звягешь и пр. Звяготить, визжать, верещать: кур. звигать, лаять, брехать. Звяга ж. действ. по глаг. | Лай вообще, собств. лисий; | шум, крик, звук, брань, брюзжанье; | докука; | клянча, безотвязный проситель; плакса, визгливый ребенок; или | брюзга, бранчивый воркун. Гончие подняли звягу по лесу. У нас в избе все одна звяга. Отстань от меня, звяга, не дам ничего! На грош браги, на алтын звяги. Меньше дрязгу, так меньше и звяги. Звяги много, толку (проку) мало. Звяга-то овечья, а сыть-то человечья! притворство. Не боится волк собаки, а боится звяги. | Звяга, звягун м. звягунья или звягуша ж. кто звягает (вост. звяжит); брюзга, клянча; сварливый человек.

ЗВЯКАТЬ или звячать, церк. звяцати; звякнуть, брякать; бренчать. Не звякайте ключами. Окно звякает, звячит. | *Болтать вздор, врать, пустобаять. | Стучать, бить; ударить. Есть чем звякнуть, так можно и крякнуть. Звякнуться обо что, удариться. Звяканье ср. окончат. брякотня; пустословие. Звякала об. стукала, брякала; пустослов. | Звякала и звякалец м. перм. скупец, скряга, считающий по ночам деньги Звячок твер. волдырь, синяк от ушиба.

ЗГА ж. темь, потемки, темнота (сгаснуть? сгинуть?, сокращ. стега, стезя, как Цна из Десна? Мкцк.) На дворе зга згою; но бол. с отриц. Зги нет, Божьей зги не видать, ни зги не видно. Он зги не видит, слеп. | Кроха, капля, искра, малость чего. Ни зги хлеба нет. Зги нет в закромах. Згинка, -ночка ряз. искра, искорка; крошка. Слепец слепцу глаза колет (или слепой слепого водит), а оба зги не видят. Для того слепой плачет, что ни зги не видит. Недавно ослеп, а зги не видит!

ЗГАДЫВАТЬ. згадать и пр. см. сга.

ЗГАЕСЬ нареч. перм. (сгаесь?) зря, неосмотрительно, кое-как.

ЗГАЙНЫЙ твер. пск. плохой, дрянной (гайно). Згайный льнишка.

ЗГАЛЬНИЧАТЬ или згалиться перм. (из? с?) насмехаться, зубоскалить. Згальник м. -ница ж. насмешник, пересмешник, зубоскал: тамб. врун, лгун. Згальный человек (изгаляться), врун, пустомеля, суеслов, кто згальничает (сгальличает?).

ЗГАСНУТЬ тамб. изгаснуть, погаснуть, погибнуть или пропасть. Об нем и слух згас. Згасни напасть!

ЗГЛЯДИНЫ, згляденки ж. мн. кур. глядины, смотрины, смотренье; первое гласное свидание жениха с невестой.

ЗГОЛОВЬ ж. (с(из)головь?) вят. берега на крутом повороте реки?

ЗГРА? донск. искра (зга?).

ЗДАБЛИВАТЬ, см. сдабливать.

ЗДАНИЕ ср. (от малоупотреб. церк. здати), большое строение, дом, домина, хоромы, палаты, дворец; храм: казарма, завод и пр. Здати церк. созидать, сооружать, строить. Здатель, -ница, созидатель, строитель церкви, монастыря и пр.

ЗДАРЬЕ ср. арх. свадебные дары. Со здарьем пришли.

ЗДВИЖЕНЬЕ ср. Воздвиженье, день празднования Воздвижения Честного Креста, 14 сентября см. воздвигать.

ЗДВУРОДНЫЙ новг. двоюродный.

ЗДЕ нареч. церк. и сев. зде-ка, здесь, здеся, здесенька, здесяка, здесетко, здесь-этто, зде-во, или здися новг. вологодск. тут, на сем месте, на этом месте. Был в лесе, а стал здеся. Незачем далеко, и здесь хорошо. *Зачем далеко, коли здесь хорошо. Здекать, говорить зде, здесь. Что ж ты здекал, а туто-тка нетути! калужск. Здешний, тутошний, сюда принадлежащий, этой местности свойственный, здесь рожденный, здесь проживающий и пр. Здешний житель, а здешних обычаев не знает.

ЗДЕКАТЬСЯ (сдекаться?) зап. издеваться, насмехаться; | дурить, шалить, баловаться.

ЗДИГАТЬ перм. (сдвигать? сдыгать?) сробеть, струсить.

ЗДИКАТЬСЯ смол. (из? с?) дурить над кем; шалить, баловаться, дурачиться, досаждать.

ЗДЛЯ союз, калужск. для, ради. Здля чего это?

ЗДОБА, здобить, здобный и пр. см. сдоба, сдабливать.

ЗДОГОНЯТЬ, здогнать кого, пск. догонять, нагонять; гнаться. Здогони его. Здогон м. здогонь ж. погоня. Беги за ним вздогон. Побежим навздогон, вперегонку, навыпередки. За ним здогоня пошла погоня.

ЗДОЛОЙ нареч. вологодск. сдолой, долой, прочь, вон, с места, слезай. Здолеть пск. одолеть, осилить что или кого.

ЗДОР, сдор, сдер, см. сдирать.

ЗДОРИТЬ, здорный и пр. пск. вздорить, вздорный. См. сдирать.

ЗДОРОВЬЕ или здравие ср. состоянье животного тела (или растения), когда все жизненные отправления идут в полном порядке; отсутствие недуга, болезни. Каково дорогое здоровьеце ваше? Да мое здоровьишко плохое. Здоровье всего дороже (дороже денег). Он чужим здоровьем болен. завистлив. Начал за здравие, а свел за упокой! некстати. Тот здоровья не знает, кто болен не бывает. Без болезни и здоровью не рад. Кому скоромно, а нам на здоровье! отвечает кот мышам. Не твоему здоровью пьют, не отзывайся спасибом! Запила Хавронья про свое здоровье. С твоим здоровьем и говорить скоромно. Господская болезнь - крестьянское здоровье. От здоровья не лечатся. Здоровьем болен, прихотничает. Здоровья не купишь. Бог дал живот. Бог даст и здоровье. Дал бы Бог здоровья, а дней много впереди (а дни впереди). Даст Бог здоровья, даст и счастья. Дал Бог здоровье, да денег нет. Бог дал здоровье в дань, а деньги сам достань. Деньги - медь, одежа - тлен, а здоровье - всего дороже. За здоровье того, кто любит кого! Пить за чье или чье здоровье, выпить вина, пожелав здоровья. Здравия желаю! привет нижних военных чинов высшим. Я пришел до твоего или к твоему здоровью, я твоему здоровью говорил, почет или величанье, употрбл. крестьянами. Хорошо, у кого такое здоровьище. Здоровый, не больной, одаренный здоровьем; | дюжий, сильный, крепкий, дебелый; | здоровье сохраняющий, полезный для здоровья, укрепляющий. о растении, дереве, негнилой, незагнивший, недряблый: нехилеющий. Здоровому все здорово. Здоровому и нездоровое здорово, а нездоровому и здоровое нездорово. Что русскому здорово, то немцу смерть. Здоровый урока не боится. Здорового и призор не берет. Здоровому лечиться - наперед хромать поучиться. Свинья да мякина, гусь да вода - здоровы живут. Будь здорова, как корова, плодовита, как свинья! задравное пожеланье хозяйке дома. Будь здорова, как вода, богата, как земля, плодовита, как свинья! Здорово живешь, ни зачто, ни прочто, говор, о обиде. Здорово живешь голову на плаху не кладут. По здорову или по добру, по здорову, благополучно, в целости, сохранно. Здорово! привет, пожеланье: здравствуй, здоров ли. Здорово, сват! "Прощай, сват!" Здорово парился! идущему из бани. За добра ума по здорову убираться. Здорово, да без коровы. Не снова здорово. Не скоро, да здорово (споро). У нас дома нездорово: таракан с печки свалился (или в сучке ногу увязил; или: блошка с печки упала). Здорово отеч, братеч, сестрица, приятель, друг- скажи челобитье, поклон: прости, отеч, мать, дедка, батюшка, братеч, сестрича, птича, курича! чистоговорка. Здоровая голова, здравая, здравомыслящий человек. Здорово в избу, перм. здорово живете, вологодск. привет входящего; а ему от хозяев: лезь на избу! перм. поди пожалуй! вологодск. просим. Здоровая вода, моск. высокая, вешняя. Здоров дуб (велик, толст), да дупляст. Здоровая трава, Hypericum, см. зверобой. Здравый, здоровый, но более уптрб. в знач. иносказат. Здравый ум, рассудок; здравое ученье, сужденье, прямое, правильное, основательное, со смыслом. Здравый смысл, рассудок, рассудительность, прямой толк. У него ум обиходный, но здравого смысла много. Он здорово пьет, здорово бегает; южн. кур. здорово богат, здорово болен, очень, весьма. Здоровенький, здоровый, ласкат. Здоровенько нареч. здорово, изрядно здорово. Здоровехонек, здоровешенек, совсем здоров, ничуть, нисколько не болен. Здоровенный, здоровя(и)щий, огромный, рослый, большущий и толстый, плотный. Здоровость ж. свойство здорового, т. е. полезного для здоровья. Здоровость здешнего воздуха, воды известна. Здоровища, здоровуша, здоровяга, здоровенщина об. здоровяк м. здоровячка ж. человек либо животное крепкого, здорового сложенья: дюжий, матерый. Здоровка ж. в народе: чернокровная жила (вена) мизинца. Здравица ж. стар. заздравный кубок и пожеланье; заздравие, тост. Он с лавицы встает, он речи ведет, здравицу пьет. Чью здравицу пьем, того чествуем. Здоровщина ж. приветливое названье какой-либо местности. Что в вашей здоровщине делается? Здоровко м. приветливая кличка лошади. Здороветь, здраветь, становиться здоровым, крепким, дюжим; каково здоровится, что-то не здоровится, безличн. каково здоровье, как можешь; плохо можется, хворается. Здравить стар. быть здоровым. Здравишь ли? Не здравлю. Здравствовать, быть здоровым; | жить, находиться в живых: поживать изрядно, хорошо. Он здравствует еще. Дай Бог ему здравствовать надолго! | - кому: желать здоровья; отслужить заздравный молебен; | пить или подносить здравицу; | кому на чем: поздравлять кого с чем, на чем. Здравствуй, -те! привет при свиданье. Митрополит здравствовал Государю на Богом данной ему отчине. Здравствуй ты, здравствуй я, здравствуй, милая моя! Здравствуй ты, здравствуй я, ночевать пусти к своей милости! Здравствуй, милая, хорошая моя, чернобровая, похожа на меня! Здравствуй, да не засти. Здравствуй, стаканчик, прощай, винцо! Здравствуй, без шапки. Богаты, так здравствуйте, а убоги, так прощайте! Здравствуйте, дружки-толоконнички, а толоконце съев, да розно все. Он и чоху не здравствует. На чих кошки здравствуй, зубы болеть не станут. Здоровают (здравствуют) Косте в новой коросте, насмешка. Здравствоваться или здороваться, иногда здоровкаться, приветствовать друг друга при встрече или свидании. Один здравствуется, другой прощается, т. е. бестолочь. Здравствованье, здорованье ср. приветствованье встречного или вообще при свидании. Здравничать, пить за чье здоровье, чокаться, пить чью здравицу. Здравничанье ср. питье за чье здоровье. Здравствователь м. -ница ж. кто кому здравствует, желает здравия: кто пьет чью здравицу. Здравщик, здоровщик, здорователь м. то же, здравствователь. Здравомыслие или здравоумие ср. прямое, толковое суждение, правильное понятие, основательное заключение и самая способность к тому. Здравомысленный, здравоумный, о человеке и суждении: со здравым умом или смыслом согласный или им одаренный. Здравомыслящий, здравоумый человек, с прямым, здравым умом. Здравоумник м. здравоумница об. то же. Здравомудрый, основательно мудрствующий. Здравоносный, дарующий, приносящий здоровье телу, или душе.

ЗДЫМАТЬ, з(д)нять, здынуть что, вост. вздымать, подымать. Здынка каз. наговоры, вздорные речи, ложные вести, выдумка. Здым м. пск. вздым, подъем. Бери на-здым, стойком. Здынь или наздын, навздым вологодск. употребл. для выраженья чрезвычайного отвращенья от чего. Здынь не терплю его; навздынь не люблю я незваных гостей. А я старого наздым не люблю, песня. Здымка ж. каз. помха, помеха?

ЗЕБРА ж. вид животного из рода лошадей, в южн Африке: полосатая поперек, тигровая. Зебровый тигровый.

ЗЕБРИ или зебры ж. мн. орл. тамб. смол. нижняя челюсть, скула, сусала. Все зебри отбил. | Место под челюстью, треугольное пространство от шеи до краев нижней скулы и подбородка. Зебри распухли. | Нижние десны и все пространство под языком. Язык прирос к зебрям. | Рыбьи жабры. Задень пальцем под зебри. Зебровый, к зебрям относящийся, принадлежащий. Зебрить жевать, жамкать, суслить, муслить, слюнить ртом. | костр. вглядываться, всматриваться?

ЗЕБУ об. несклон. индийский малорослый, двугорбый бычок, кутас.

ЗЕВАТЬ, зевнуть, зевывать, открывать судорожно рот, с потяготой, от скуки или истомы. | Глазеть, верхоглазить, глядеть на что от скуки, безделья. | Глядеть невнимательно, разиней, ротозеем, просматривать, пропускать без внимания, оплошно. | тамб. влад. кричать, орать, реветь; драть горло, горланить; | звать, кликать. | орл. прятаться и выказываться по временам. Не зевай в людях, на всех позевоту нагонишь. Пойду зевать на реку. Как проедет городничий, скажи: да не зевай, а прозеваешь, ответишь. Ты меня, что-ль зевал? гаркал, звал. Солнце зевает, орл. облачко находит на него. Чуть зевает, а брюхо набивает. На то пасть дана, чтоб зевать. Один сбирает, другой зевает. Торговать, так по сторонам не зевать. Жена зевать, а я спать. Муж зевать, а жена спать. Что-то зевается, зевнулось, безличн. напала позевота. Не зевается, не кричится, нет голосу. Насилу вызевался, отзевался, такая позевота напала! Дозеваешься, разиня, что ворона в пасть влетит. Зазевался, проглядел. Назевался, что-ли? Озевал всех. Его озевали, сглазили. Позевал в окно. Сидим, да перезевываемся. Призевался мне театр. Прозевал почту. Что раззевался? Зеванье ср. действие или сост. по глаг. С зеванья (гляденья) сыт не будешь. Зевота ж. позевота, наклонность к зеваныо и к потяготе. Кто не крестится при зевоте, у того перекосит рот. Зевок м. действие зевнувшего. Зевок пополам (вместе) - быть в родне, с тем, с кем зевнулось. Один зевок на потолок, другой на стенку, а третий на постельку. | Прогляд, просмотр, оплошность прозевавшего что-либо. Зевочный, зевковый, к зевку относящийся. Зевака об. кто зевает, т. е. глазеет на что или оплошно смотрит за чем. Зеха об. пск. зевака, разиня, растопыря, простофиля; сл. непристойное. Зевун м. -нья ж. зевуша об. кто склонен к зевоте. | Зевун или зевунок также зевок, проглядка, оплошка. Дать зевуна. | Зевун, -нья, кто зевает, плошает. Зевала, зева, зёва об. крикун, горлан, горлопай; | также кто зевает ртом. Зевало, зевло ср. рот, пасть, хайло, разинутый ротище. Эк он зевало распустил! кричит, горланит. Зевач м. зевачка ж. зевака, зевун, зевала, во всех знач. | Зевачка также зевота, позевота, как недуг. Что на меня зевачка напала? Зевластый, крикун, горлан, горлопай. Зевлан м. зевала, горлан. Зев, один зевок; | зевота, позевота. Зев напал. Зев м. рот, пасть, хайло, жерло, жерлина, жерловина; раструб. | Глубина полости рта, над гортанью и глоткою; все пространство полости рта между языком, нёбом и заднею стенкой глотки. | Пространство между двумя слоями основы, на ткацком стану, где проходит челнок. Зуб за зуб бранится, зев за зев, как собаки, став на дыбы. Зевный, к зеву относящийся. Зевчатый, зевистый, зевастый, зеву подобный, жерластый, с раструбом. Зевчатый цветок, раструбистый; целый разряд растений носит это название, Labiatae. Зевник м. кляп, кляпыш, палочка, вкладываемая зверю в зев и завязываемая на голове, на затылке; вместо этого также струнят зверя, перевязывают рыло поперек вокруг струной, бичевкой. Зевик, зевчатик м. зевчатка ж. раковина Hiatella. Зевограй, зеворот м. зеворотый прил. зевака, ротозей, разиня, рохля. Зеворотничать, зеворотить, ротозеить, зевать. Зеворотье, ротозейство.

ЗЕГЗИЦА ж. стар. зезюля пск. зазуля смол. зозуля южн. (от зазола, докука?) кукушка. Зезюлить, зозулить, куковать, говорить одно и то же, докучать надоедать.

ЗЕЙГЕРОВАТЬ горн. копать рудную жилу отвесно в глубину; | что, очищать плавкой, отделять вещество более плавкое от огнестойкого, и пр. свинец от серебра, серебро от золота и пр, отплавлять. Зейгерованье ср. окончат. действ. по знач. глаг. Зейгерный, -ровальный, к этому делу относящийся Зейгер м. зейгерный мастер или зейгеровщик м. отплавщик, проплавщик.

ЗЕЛВЬ ж. или правильнее желвь, стар. черепаха. Желвь желвак, желн, желнить, желна, железа, желудь желудок, желоб и пр. включают понятие твердой шишки, или чего-то докучливого, досаждающего; может быть и глаг. жевать, от желвить, одного корня.

ЗЕЛЕНЬ ж. все, что одето листьями, лиственая одежда всего растительного царства, - древесная. листва: - огородная, овощи, собств. листья, ботва; - полевая, злак, трава; - прудовая, водяная, нитчатка, тина; - кислая, гнилая, зазелень, плесень. Зелень, мн. зеленя кур. озимь, зель. Зеленя-то хороши, да яровые плохи. Горная зелень, вид медной руды, углекислая медь, с примесями. | Зелень, вообще все, что зелено, и зеленый цвет или краска, относительно вида, качества, оттенка. Эта зелень ярче, мутнее, голубее и пр. Зелень ж. пск. твер. чад, угар, дым, смрад; курево. Зелейный, встарь также зеленский (зеленский съезд, пороховой, в Нижнем), к зелью относящ., принадлежащий. Зелейная скляница, снадобица. Зелейный мастер, стар. пороховой. Зелейник м. -ница ж. лекарь, лекарка, кто лечит и чарует травами, зельями, кореньями. | Зелейник также книга травник, описанье трав и их целебных свойств, Materia medica. | стар. казенник, казенная часть орудия, куда кладется заряд. Зелейничий, зелейнику принадлежащий, свойственый. Зелейничество ср. лекарничество, знахарство, искусство зелейника. Зелейщик м. стар. пороховой мастер. Зеленый, о цвете: цвета травы, листьев, разных оттенков; цвета от смешенья синего с желтым. | О плодах: сырой, недошлый, незрелый, неспелый. Виноград зелен, не дается что-либо, нельзя достать. Молодо, зелено, незрело, безрассудно. Зеленое стекло, дурное, бутылочное (затем: полубелое, белое и хрусталь). Зеленая неделя, зеленые святки, русальная, после троицкой, семичной. Зеленый горошек, молодой сушеный горох, для отличия от серого, зрелого. Зеленое вино, хлебное, в песн. и сказк. иногда просто зеленое сущ. ср. Зеленый корм, свежий, ботва. Зеленый стол, сукно, карточный, картежный. Зеленые карты, у шулеров: понтер кладет перед собою три карты, одну на другую; верхняя в общей цветной сорочке, прочие в зеленой, под цвет стола; понтер вскрывает любую. Зелено говорить, глупо, безрассудно. Зелено жить, мотать. Зелено в глазах, помутилось, стало дурно, моркотно, нудно. Молода, зелена, под Очаковым не была, солдатск. Пройтись по зеленой улице, сквозь строй. Он дурак прирожденный, самородковый, круглый, зеленый. Зелено пожато, сыро съедено. Этот человек зелено жнет. Зелен виноград, коли не дают. Просим милости откушать зелена вина, отведать хлеба соли! За что обнесли меня чарой зелена вина? обделили, обошли. Зеленей горькой полыни. Зелен, как трава. Красное лето - зеленый покос. На Януария (12 апр. ) белая зима прошла, а зеленая еще впереди. Зеленость ж. свойство, состоянье зеленого. Зелененький, зелененько, зеленый, зелено, в ласковом или укорном знач. Зеленоватый, иззелена, впрозелень, бледно, слабо-зеленый. | Недозрелый, не совсем спелый, сыроватый. -тость ж. свойство, состоянье зеленоватого. Зеленистый, зеленоватый в большей степени, почти зеленый. Зеленехонек, зеленешенек, зеленым-зеленехонек, совсем, весьма, вовсе, очень зелен, по цвету или по незрелости. Зеленной, к зелени, овощам, или к пороху относящ. - ряд. Зеленщик, зеленник м. зеленщица ж. торгующий зеленью, огородиною, овощами. Зеленщичий, к зеленщику относящ. Зеленик м. вид малорослой бузины, бузник, яловая бузина (а не вялая), собачья, вязовина, Sambucus ebulus. | Зеленица, см. ниже. Зеленец м. ниж. зеленая, незрелая ягода. Ты что зеленцу набрала? | Арх-мез. тюлений детеныш, не старее двух недель, от лысуна, Phoca groenlandica. | твер. пск. свежий, зеленый веник. | Зелено вино, сивуха. | Табак зеленчак. | ряз. посконь, замашка, конопель с пыльниками (мужской). | арх. островок, поросший зеленью, камышем, ивняком. | Зеленый островок в степи, в песках, оазис. В песчаных киргизских степях есть зеленцы. Зеленцовая пряжа, веревки, посконные, самые прочные. Зеленечный, к зеленцу, к островку, оазису относящийся. Зеленчак м. что-либо недозрелое, особ. нюхальный табак, сыромолотный, из зеленых листьев. | Зеленец, степной остров зелени, среди песков, солончаков. | ниж. хлебное вино, горелка. Зеленчаковый, из зеленчака приспетый, изготовленный. Зеленыш м. зеленый, недозрелый орех. Зеленчук м. зеленчуга ж. черноморск. род рыбы, Crenilabrus, нескольких видов. | растен. Lamium galeobdolon, крапивка, глухая крапивенка. Зеленчуковая уха, из рыбы этой приготовленная. Зеленчужный, то же. Зеленика, зеленица ж. кустарное дерево Taxus baccata, тис, негной, негниючка, красное дерево. | Зеленица, зеленик, деряба, деряжка, Lycopodium complanatum, употребл. на севере для окраски шерсти в желтый цвет. | Ononis, см. денисник. Зелениковый или зеленичный, к этому растению или краске относящийся. Зеленичка ж. пташка из трясогузок, мухоловка, Motacilla flava. Зеленичье ср. пальма, букс, буксовое деревцо, Buxus sempervirens. | Вообще деревья, растения, не роняющие на зиму листьев, кроме хвойных; деревья теплых стран. | Неувяда, неувядалка, цветы сухие от природы и невянущие. Зеленичный, к зеленичью относящ., из него сделанный. Зеленца ж. зелень, во всех знач. | Зеленый лук, в окрошку, в ботвинье. Зеленка ж. растение Chlora. | Зелень на корню, трава, мурава, дерн. Нарезать зеленки. Зеленуха, зеленушка ж. зеленый плод и ягода, зеленец. | Зеленука, табачно-зеленая певчая пташка. | Зеленуха и зеленчуха, рыба зеленчук. | Зеленуха, зеленая, травяная лягушка. | пенз. горнушка, кашничек с зеленой поливой. Зеленяк м. пск. зеленоватый гад, лягушка, ящерица и пр. Зеленок м. пск. твер. зеленый, недозрелый плод. | Зеленки м. мн. или зеленка ж. собират. порода некрупных и твердых, зеленых яблок. Зеленчук ряз. годовалая овца (Наумов). Зельяница ж. растительная пища или блюдо; овощ, слетье, огородина. Вечор меня зеленушка уползал, уерзал и спать уклал? банный веник. Зелянка ж. перм. мелкая, молодая травка. В начале, скотина с зелянки слабеет. Зеленя, зеленятко ср. молодое животное, дитя или детеныш. Зеленить что, красить в зеленую краску. Веревки зеленят для продажи, чтобы они походили на зеленцовые. Врет, инно в глазах зеленит. -ся, окрашиваться зеленой краской, страдат. и возвр. Зеленеть, становиться зеленым, принимать зеленый цвет, обрасти зеленью, опушаться. Подсвечник зеленеет. Деревья собираются зеленеть. Вода зеленеет, зарастает тиной. Рожь две недели зеленеет или зеленится, красуется взелени, растет или нежится, и две недели колосится. Иные говорят: вот зеленеет лес, ясно и ярко зеленеется, не издали, вблизи. -ся, казаться, являться зеленым, особ. издали. По склонам зеленеются озими. Что-то вдали зеленеется. Зелененье ср. действ. по глаг. зеленить, красить: зелененье ср. окончат. состоянье по глаг. зеленеть, принимать зеленый цвет, опушаться.

ЗЕЛЕПУПОЧКА ж. тамб. завязь плодовая. Зеленобагровый, смесь этих цветов. Зеленобурый, смесь зеленого и бурого. Зеленовидный, зеленистый, зеленоватый, зеленый. Зеленовласый, зеленоволосый, с зелеными волосами. Зеленоглазый, у кого зеленые глаза. Зеленоголубой, голубозеленый. Зеленогорбая волна, поднявшаяся зеленым горбом. Зеленогривый, у кого, у чего зеленая грива. Зеленожелтый, желтозеленоватый или изжелта-зеленый. Зеленоигольчатая елка, сосенка. Зеленолиственный, зеленолистый дуб, клен. Зеленокрасный, краснозеленый, иззелена красный или искрасна зеленый: с отливом. Зеленокровельный, о зелен, кровле. Зеленокрылый, с зеленым крылом, крыльями. Зеленолапый, зеленолапчатый, с зелеными лапами. Зеленолицый, зеленорожий, с зеленым лицом, рожей. Зеленомолотный табак, сыромолотный, он же зеленчак. Зеленомордый, с зеленою мордой. Зеленомуд рый, молодой разумник, незрелый умствователь. Зеленоногий, с зелеными ногами. Зеленопегий, в зеленых пятнах, пежинах. Зеленорылый, с зеленым рылом. Зеленотельный, зеленотелый, у кого тело зеленое. Зеленохохлый, с зеленым хохлом. Зеленочерный, чернозеленый, исчерназеленый. Зеленочерепный, с зеленым черепом. Зеленошапочный, в (с) зеленой шапке.

ЗЕЛИЕ, зелье ср. былье, злак, трава, растение; | сорные травы и семена в хлебе; | снадобье, лекарство; | яд, отрава; | стар. огнестрельный порох. | *Человек негодный, беспокойный, беспутный пройдоха, негодяй. Он зелье пьет от ломоты Приворотное зелье, которым знахари привораживают кого. Зелье от мышей. Много растений бол. на юге, носят название зелий: богородичное зелье, Ajuga chamaepitys, паклун, сутловка; ведьмино-зелье, Circea lutetiana, колдунова-трава, дикий репей; зелье вонючее, жеруха;-жабячье, Anemone ranunculoides; - печенковое, чистотел; - раминовое (раменное?), Euphorbia virgatа; - солодкое, Pulicaria dysenterica, воловьи-язычки, дивосил проносный, кровобой; - зольное (а не сольное), зольник желтый, заячий-клевер, Anthyllis vulneraria; - сонное, вообще, одуряющее; сон-трава, одурник (а не огурник), сонный дурман, песьи-вишни. Atropa belladonnа; - черное, белок, анемон. От лихого зелья порча живет. Не то зелье, чтоб в землю, а то, чтоб жилось. От смерти нет зелья. Не от зелья умирают, от смерти. От старости зелье могила. Колья зелья, а печь перепечи (?). Землепроходное зелье, солдатчина. Добрая жена веселье, а худая-злое зелье. Нет такого зелья, как жена с похмелья. Змея умирает, а зелье хватает. Злое зелье не уйдет в землю. Зелья, что лечат с похмелья, розог. Зелко умалит. зельеце, зельишко, снадобьеце, лекарство. Зель ж. твер. молодая озимь, по осени или по весне, до колошенья. Зелька ж. перм. ягня, ягнятко, ягненок самка.

ЗЕЛО нареч. церк. стар. весьма, очень, сильно, крепко, больно, дюже; много. | сущ. ср. название осьмой буквы церковной азбуки, см. земля. Зельный, сильный, обильный, великий, крепкий, в сильной степени, в больших размерах. Зельно нареч. обильно, очень много, весьма сильно, употребл. и поныне грамотеями.

ЗЕЛЬДЬ или сельга ж. арх. род мелкой сельди, в устье р. Печоры.

ЗЕЛЬКВА, сибирское дерево, Zelkowa crenata, челкуй, род вяза.

ЗЕМЕЦ (от земля?) зап. пчеливец, пасечник, пчедовод. Коли рой выйдет перед Иваном (24 июня), будет земец паном. Земчевать, заниматься пчеловодством, бортевым или пасечным.

ЗЕМЛЕВЛАДЕТЕЛЬ м. -лица ж. землевладелец м. -лица ж. землехозяин, чья земля, кто владеет землей, дачей, участком. Землевладетелев и пр. ему, ей принадлежащий. Землевладетельский, -дельческий, им свойственый, к ним относящийся. Землевладетельный, владеющий землями; об акте: дающий право владеть ими. Землевозделыватель, земледелец. Землевоз, -вощик м. работник для возки земли. Землевозный, к сему относящийся. Земледер м. шуточн. пахарь, особ. боронщик. Земледоволец м. у кого достаточно земли, для пашни; | кто довольствуется одним земледелием, без подможных промыслов. Земледелать, -делить, -дельничать, -дельствовать, обрабатывать землю, пахать, сеять, жать и пр. Земледеланье, земледелье, земледельство ср. занятие или промысел и наука или искуство возделыванья, обработки земли, для хлебородной жатвы; землепашество. Земледелатель, земледелец, земледел м. земледелица, земледелка ж. поселянин, крестьянин, мужик; сельский обыватель; хозяин, владелец; кортомщик, занимающийся хлебопашеством. Земледельный, -дельческий, к земледелию, либо к земледельцу относящийся. Землежилый крот, подземный, в земле живущий. Землекопание, землекопство, занятие, промысел землекопщика, землекопа, копальщика. Землекопный, к землекопству относящийся. Землемерие, землемерство ср. наука и самое занятие землемера м. геодезиста, межевщика, измеряющего вид и пространство земельных участков. Землемерный, межевой, или к землемерию относящийся. Землемерша, жена землемера. Землемеров, -мершин, ему, ей принадлежащий. Он служит землемером по винной части, валяется пьяный. Это такой землемер, что подушку из-под головы отмежует! | Землемер или землемерка, мотылек из рода Geometrus, которого гусеничка ползает саженками, как бы меряя пядью. Земленосный мешок, корзина, землетаскный, для носки, таски земли. Землеобитанье, -обительство ср. земная жизнь человека. Землеобращенье ср. коловратное движенье земли, земного шара. Землеоборот м. то же, но более в знач. одного кругоборота. Землеобходный путь, плаватель, кругосветный. Землеобъятое море, окруженное берегами. Землеописанье, землесловие ср. география, описанье земли нашей и земель на ней. Землеописатель, землеслов м. географ. -ный, к землесловию, географии относящийся. Землепаханье, - пашество ср. земледелие, посев и сбор хлеба. -пахотный, -пашенный, -пашный, к сему промыслу относящийся. Землепахарь, -пашец м. земледелец. Землеподъемная машина, устроенная для подъема земли из ямы или наверх чего. Землепроход м. -дка ж. землепроходец м. -дица ж. -димец м. -димица или -димка ж. бывалый путешественик, путник по призванью, или всюду бывавший и много видавший. Землепроходный, к дальнему путничеству относящийся. Кто в солдатах не бывал, тот землепроходного зелья не видал. Землепроходство, -проходимство ср. путничество, поездки по чужим краям и страсть к этому. Землеродный, -рожденный, в земле, от земли или на земле рожденный. -родство ср. -родность ж. свойство, состоянье, быть землеродного. Землеродец м. человек или животное. Землеройка ж. земляная, полевая мышь, Sorex araneus. - водяная, покрупнее простой, S. fodiens. Землеруб м. землекоп с топором, по твердости, мерзлости почвы. Землестойкий, не гниющий в земле, напр. уголь, береста. Землестроитель м. -ница ж. кто строится под землею, в земле или из земли, и пр. муравей, оса: крепостной строитель. Землетрясение, известное явление природы, когда земля колеблется, трясется. Землетряская местность, склонная к землетрясениям. Землеудобренье ср. утучненье почвы, прибавка к ней удобрения, туку, назьму, для усиленья растительной силы ее. Землеудобряющий, -рительный, для сего служащий. -утробный, к утробе, внутренности, нутру земного шара относящийся. -уходчик м. пахарь, земледел. -уходный, к сему относящийся. -уходство ср. земледелие, особ. умение обработки и удобрения почвы. Землечерпный, землечерпальный, -пательный, служащий для черпанья, выгребанья и подъема земли, и пр. для углубленья пруда, речного русла.

ЗЕМЛЯ ж. планета, один из миров или несамосветлых шаров, коловращающихся вокруг солнца. Земля наша третья от солнца. | Наш мир, шар, на котором мы живем, земной шар. | В значении стихийном (огонь, воздух, вода, земля): всякое твердое, нежидкое тело, четвертая стихия, и в этом знач. самое тело человека именуется землею. Земля еси, в землю отъидеши. | Суша, берег, материк, как противоположность воде, морю. С марса земля видна! | Страна, народ и занимаемое им пространство, государство, владенье, область, край, округ. В немецкой земле обычаи не наши. И пришла на них ростовская земля стар. народ, войско. | Участок поверхности земли нашей, по природным отношениям своим, или по праву владенья, составляющий особняк; угодья, леса, пашни, покосы в совокупности, как одно целое. Я землю купил, стану селиться. С тое земли поместные ему службу нашу служить, стар. с жалованья землею. | Почва, самая поверхность, верхний слой суши. У нас земля не родит. | Всякое рыхлое, рассыпчатое ископаемое, но в особенности с примесыо тука, где может расти что-либо. Где земля, там и трава. | Земь, пол, помост, мостовая, поверхность или плоскость, по которой ходим, на чем стоим. Не роняй хлеба на землю (наземь). | Поле, грунт, фон, поверхность ткани, стены и пр. | Названье буквы 3, девятой в церковной азбуке. Лицо земли, поверхность земного шара. Толща земли, пласты ее, на сколько они известны: самое вещество ее. Белая земля, обеленая, безоброчная, белопахотная; церковная. Холодная земля, илистая почва. Английская земля, бурая краска, умбра. По золотой земле червленая трава, о ткани, шпалерах. Я прикупил земельки. Добудь хорошей землицы под цветник. У нас землишка плохая. Землища вздорожала. Земля пустует, под паром, отдыхает. Земля цветет, покрыта насекомыми, после дождя. Как небо от земли. Рыбам вода, птицам воздух, а человеку вся земля. Против неба на земле, в непокрытой улице. Не роди мать сыра земля! не дай Бог. Свят дух на земле, диавол сквозь землю! говорят при крике петуха. От радости земли под собою не взвидел. Мать сыра земля, говорит нельзя! От иной хвалы хоть в землю уйти. Живем-о землю рожей. Как живется?- Да о-земь рожей. Кабы не обнизил, так бы не быть пуле в земле. Чего с земли не подымешь? тени, дороги. С родной (родительской) земли, умри, не сходи. В своей земле (избе) никому пророком не быть. Где дуракова семья, тут ему своя земля. Чья земля, того и городьба. Чья земля, того и хлеб. На чьей земле, того и сено. Чья земля, того и вера. В какой земле живу, тому Богу и молюсь. Из одной землицы испечены. Уродила мать, что и земля не примат! Этого греха и земля не снесет. Сквозь землю провалился. Всякому мертвецу земля гроб. Сверх земли не положат, и нищего похоронят. Батьку, матку земля взяла, а нам деткам воля своя! В землю б лег да укрылся, только б этого не видать! Лихое зелье не скоро пойдет в землю. Хоть из земли достань, да подай. Ты от меня и в землю не уйдешь. Разве в землю от меня уйдешь, а то везде найду! Много ль тебя в земле, а на земле не много! невзрачен. Он тут не весь: половина его в земле, деньги зарыты. Землица с семи могил добрых людей спасает от всех бед. Земля из-под весенней сохи, тайно положенная в избу, изводит клопов. Господь повелел от земли кормиться. И дорогой товар из земли растет. Без хозяина земля круглая сирота. Бог не родит, и земля не даст. Бог не даст, и земля не родит. Не земля родит, а год. Не земля хлеб родит, а небо. Земля мать, подает клад. Какова земля, таков и хлеб. Добрая земля больше подымет, больше семян. Добрая земля назем раз путем примет, да девять лет помнит. Чего на землю не падет, того земля не подымет. Добрая земля - полная мошна, худая земля - пустая мошна. Не та земля дорога, где медведь живет, а та, где курица скребет. Держись за землю: трава обманет. Стали дела наши поправляться: стало земли от семян оставаться! На хорошей земле сей яровое раньше, на худой позже. Выросло дерево от земли до неба: на том дереве 12 сучков, на каждом сучке по 4 кошеля, в каждом кошеле по семи яиц, а седьмое красное? год. Земля родительская или священная, кладбище, погост, жальник, боженивка, борок. Не тужи по земле: саженку вдоль, да полсаженки поперек - и будет с нас!


В. Даль ЗЕМНОВОДНЫЙ-ЗНАТЬ

ЗЕМНОВОДНЫЙ-ЗНАТЬ

ЗЕМНОВОДНЫЙ, состоящий из земли и воды. Земноводный шар. | Живущий равно на земле и в воде, двустихийный, амфибия. Земнородный, земнородец м. землеродный.

ЗЕМСТВО ср. земские повинности и все, что к ним относится. | Сельские обыватели, граждане, за изъятием горожан, уездное население, особ. в отношении к повинностям своим. | Земские чины, власти. Земщина ж. стар. области, не вошедшие при Иоанне в опричину. | Сословие земцев, земцы в совокупности. | Земские повинности, работы общины по наряду и денежные вносы и сборы, кроме податей (подушных и оброка). Ты мне опричина, да лих я тебе не земщина! не поддамся. Землевик м. полый камень, содержащий землю, рыхлые частицы. Земляк м. землячка ж. единоземец, одноземец, соземец, рожденный в одном с кем-либо государстве, области, местности. Земляков, землячкин, ему, ей принадлежащ. Землячий, земляку свойственый. По землячьему обычаю. Землячье ср. собират. земляки. Землячество ср. состоянье земляков, взаимность этого отношенья. Землячиться с кем, называться в земляки, дружиться, как с земляком. На чужбине и поляк с русским землячится. Земляник м. землекоп. Белорусы земляники. | Дождевик, земляной червь. Земняк м. южн. (червонорус.?) земляное яблоко, картофель. Землянуха ж. арх. брюква: вор. землянка, каливка, голанка и пр. Землянушная похлебка, брюквеная. Земляника ж. земляница новг. землянка вологодск. арх. сиб. травка и ягода суница южн. паземка, поземка, пазобника ряз. вор. полевишник кур. пазынока? тамб. Fragaria vesca. Земляника красна - не сей овса напрасно. | Землянка, хижина, жилье, выкопанное отчасти в земле, вкопанное в землю, с битыми стенками, а иногда с дерновою кровлей. | Закрутень, вица, которою конец сохи притягивается к обжам. Земляниковка ж. земляничная наливка. Земляничина, -ченка ж. земляничная ягодка. Земляничник м. земляничное растение, кустик, собират. заросли. | Ягодник, земляничный морс, сок. | Земляничные гряды. Земляничный, к землянике относящийся; из ягоды этой приготовленный. Землянковый или земляночный, к землянке, подземному жилью относящийся. Земленеть, обращаться в землю, принимать вид земли, рыхлеть, рассыпаться. Крушец (металл) земленеет окисляясь, ржавея. Камень земленеет обветриваясь. Землюшка ж. земляная мышь: землюшник м. пск. крот. Землебитный чекмарь, служащий для утолоченья земли. Землебитное строенье, сбитое из земли, из глины. Землевидный, -образный, -подобный, похожий на землю, как шар, или как рыхлое, землистое вещество. Землебурный, служащий для бурения земли, к тому относящися.

ЗЕМЧУГ орл. вологодск. и др. жемчуг.

ЗЕМЬ ж. земля, в знач. дол, низ. пол. Пади наземь! Ударился об-земь. Поклонился о-земь. Земь земью, земля землей, порох порохом, рыхлый, рассыпчатый. Земной, к земле нашей, к миру, земному шару относящийся, принадлежащий. Земная ось, прямая черта, вокруг которой земля суточно обращается. Земной житель, человек и животные. Земное дело, житейское или мирское, суетное. Земная жизнь, плотская; противопол. духовная, небесная. Земная тварь, животное, живущее на суше, пртивопол. водная, водяная и земноводная тварь. Земной или земный поклон, до полу, до земли челом. Кланяюсь земно и прошу. Не сули царства земного вместо небесного. Земность ж. состоянье или свойство всего земного. Земельный, относящийся к земле, землице, землям, в знач. областей, владенья. У него земельная собинка и земельные крепости, акты на нее. Земельность ж. обладание землею. Земельность небольшая, а все не бобыли. Земляной, к земле, как веществу, стихии, почве, толще, относящийся. Земляной заяц, в земле живущий, в норе; тушканчик: роды Dypus, Jaculus. Земляной червь, дождевой, Lumbricus. Земляная хата, сбитая из земли. Земляная репа, ниж. картофель, земляное яблоко. | Земляные яблоки, твер. новинки, грыжник, Sempervivrum soboliferum. Земляная груша, растение из рода подсолнечников, топинамбур. Земляная вода, оренб. второй, настоящий, половодный разлив рек, от горных притоков; первый бывает снеговой, от степных снегов, тающих ранее; второй, когда уже отойдет земля. Земляной уголь, каменный. Земляное масло, деготь, смола, каменное, горное, ископаемое, самородное, асфальтовое. Земляное масло, в Сибири, краденое с россыпей золото, вывозимое в Азию в масле, сале и меду. Земляной хлеб, ягель, лишай киргизск. степей по нужде съедомый, Lichen esculentus.-орех, растение гороховик орешистый, Lathyrus bulbosus, tuberosus. | Земляные орехи, растен. полевой хвощ, песты, пестышки, пестун, коего корень едят. -миндаль, растен. Cyperusesculentus. - ладан, род ископаемой смолки; | растен. мяун, Valeriana officinalis. Землянистый, землистый, похожий на землю, землевидный, землеобразный, по цвету и составу; рыхлый, рассыпчатый. | Содержащий земляные частицы. Землистый излом ископаемого, похожий на излом земляного кома. Землистый песок, мука. Землянистость, землистость ж. свойство, принадлежность, состоянье землистого. Землеватый, несколько землистый. Землеватость ж. свойство, состоянье землеватого. Землиться, крошиться, рассыпаться, рыхлеть, обращаться в землю. Земский, земной. Земские цари, владыки. | Относящийся до земства, до управленья гражданского, общественного, распорядительного. Земский приказ, стар. род управы и расправы благочиния, в главных городах. Земская изба, стар. первая степень суда и расправы в городах и селах. Земский голова, стар. посадник, городской голова. Земский исправник, старший полицейский чин в уезде, кроме города, начальник земской (не городской) полиции, председатель земского суда, полицейского места на весь уезд, кроме города; переименован ныне в уездного исправника, соединив в себе исправника и городничего. Земские повинности, налоги деньгами или работой, на податные сословия, а частью и на всех домовладельцев и граждан: они бывают, по способу их отправленья: денежные и работные (натуральные); по роду: дорожные, мостовые, подводные, постойные и пр.: по поводу нарядов: обиходные и чрезвычайные по назначенью своему: общие или государственные, губернские, вспомогательные, местные, частные, падающие на одно сословье и пр. Земское войско, ополченье, ратники, милиция, правительством вооруженные граждане. Земская давность, десятилетие, срок для вчинанья исковых, тяжебных дел. Земский сущ. стар. всяк, кто не принадлежал к опричине. | Ныне: волостной, приказный или общинный писарь, старший писарь при вотчинной конторе или при бурмистре, начальнике вотчины. Крестьянская сходка-земским водка. Если староста мошенник, то и земский плут. Земец м. землевладелец, у кого своя земля: | кто пашет на себя, хотя и не свою землю; земский обыватель, отбывающий повинности. Земцы, стар. пск. пахари на псковской земле, обязанные за это служить в войске, смерды селились условно на частных землях, а сябры на своих, купленных собща, мирских.

ЗЕНЗЕВЕЛЬ, зензевела, растен. бриония.

ЗЕНИТ м. греч. умственная точка на небе, отвесно над земным предметом или точкою; темянная точка, темянник. Продолженье этого отвеса пройдет чрез средоточие земли и обозначит на супротивной стороне мнимой небесной тверди надир. Зенитный, к зениту относящийся.

ЗЕНИЦА, зеничный и пр. см. зенко.

ЗЕНКЕЛЬ м. Немецк. слесарн. сверло копьем, треугольною лопаточкой, для развертки дыр под шляпки винтов.

ЗЕНКО ср. зеница ж. или зенок м. зорочек, зрачок, глядельце, зеркальце, человечек глаза, черная круглая прорешка в радужной перепонке, в которую проходит свет. Ты зенок мой; зеница ока, ненаглядный. Зенки, очи, глаза. Зенки налить, напиться пьяным. Распустить зенки, зевать. Зетить, у мазурик, стеречь, зорко глядеть. | Зенко вологодск. стекло в окне, оконница; от этого офенск. зехло, стекло; зехольница, окончина и пр. Зенковый, зеничный, к зенку, зенице относящийся; зрачечный, зрачковый, зорочный.

ЗЕНЬ ж. сев. земь, земля, пол, дол, доловка.

ЗЕОЛИТ м. цеолит, ископаемое, камень, из кремнистой кислоты с глиноземом и известью.

ЗЕПЬ (зебь, зобь?) ж. ниж. перм. карман, мошна; сумка, котомка; карман-лакомка, привесный; калита; | пазуха. | пск. твер. горло, хайло, глотка. Клади в зепь орехи, да гляди, нет ли прорехи! Хватился за зепь, ан нечего взять! И у подьячего пуста будет зепь, как на шее цепь. Зепный карманный. Зепать пск. пенз. кричать, зевать, вопить, орать во все горло. Зепа, зепала об. крикун, орала.

ЗЕРЕН м. зерена ж. дикий козел или сайга Даурии. | Баран и овца местной, некрупной породы.

ЗЕРИТЬСЯ орл. зырить, назирать, зорко всматриваться. Что зеришься на меня? Зеркать вят. почти то же: быстро, бойко глядеть, зорко смотреть, побрасывая глазами.

ЗЕРКАЛО ср. весьма гладкая, металлическая или стеклянная доска, отражающая предметы. Стеклянные зеркала чернятся с исподу или покрываются оловянным листком, нартучиваются. Зеркала бывают: прямые, плоские; вогнутые, впалые, полые, уменьшительные: выпуклые, горбатые, толстые, увеличительные. | Зеркало печи, один бок, сторона, плоскость, пропущенная сквозь стены в другую комнату. | Коровье зеркало, задняя поверхность окороков, отличной шерсти; по нем узнают удойливость коровы. II Зеркало, в шулерской карточной игре: зеркальце, пришитое к платку, или большой, гладкий золотой перстень, или чистой глади табакерка, которые ставятся так, что в них видна сдача, сдаваемые карты. Зеркало разбить- к худу. Зеркала, в доме, где покойник, завешиваются, чтоб он не мог в них осмотреться. Тянуться на зеркало, есть перед зеркалом - худоба нападеть, иссохнешь. На то у селезня зеркальце, чтобы утки гляделись. Худая харя зеркала не любить. Не на зеркало с пеньми, коли рожа крива! Брюхо не зеркало: что попало в него, то и чисто. Ей бы перед зеркальцем погадать, пора замуж. Зеркальце, умалит. | Зеркальце, глядельце, зенко, зрачок. Зеркальный, к зеркалу относящийся. - завод, рама. Зеркальный, иногда то же, или зеркалу подобный. Зеркальная поверхность ледяного озера. Зеркальность ж. состоянье или свойство зеркальной, гладкой и ровной поверхности. Зеркалистый, отражающий зеркалом, как зеркало, изображающий предметы зеркально, отраженьем. Зеркалистость ж. принадлежность, свойство зеркалистого. Зеркальчатый, из зеркал составленный. Зеркалить, нартучивать зеркала, наводить зеркальную полуду. | Изображать и отражать предметы, как делает зеркало; | блеснить или слепить блеском. Вода зеркалит. -ся, отражаться в зеркале или в чем-либо подобном. Кустистый берег зеркалится в тихом плесе речки. Зеркальник или зеркальщик м. зеркальный мастер.

ЗЕРКАТЬ, см. зериться.

ЗЕРЛИК м. растение рода папоротников, Polystychum fragrans.

ЗЕРНО ср. крупинка, кроха, мелкая частица чего, или целое крошечных размеров, крупнее пыли, муки, но мельче жеребейка; | семячко растения. Икряное зерно. Бисерное, жемчужное зерно. Золото попадается зернами. Камень крупного или мелкого зерна, крупно- и мелкозернистый, из таких зерен составленный. Ни крохи, ни зерна, ни капли, ни волосу. У скряги зерна не вымолотишь. Раструсив хлеб, да по зерну подбирай, о долгах. В землю до зерна, из земли ни зерна. Попало зернышко под кованый жернов. Под новый год, девка метет из-под стола: хлебное зерно в сору, к замужеству. Одно зерно, зернинка; | зерно собират. зернь, зерновой хлеб. Зерном грузить лодку, хлебом в зерне. Зерновой, к зерну, зернам относящийся; о хлебе: оставленный в зерне, зерном, немолотый. Зерновой корм, не сено, не солома, немелкий корм (оторье, мякина), не зеленый и не подножный; зерно, Зерновые растения, хлебные, для зерна разводимые. Зернистый, из зерен или из крупных зерен состоящий. О камне: у которого излом как-бы усыпан зернами, неровен. Зернистая икра, несбитая. Зернистость ж. состоянье, свойство зернистого. Зерноватый, зернистый, в меньшей степени. Зерноватость ж. свойство зерноватого. Зеренчатый, зернчатый, крупно либо рыхло зернистый. Зернятко ср. зерно, крошка. Зернята, зерняты, зернятка ср. мн. арх. пск. зернетко ср. собират. перм. зерно, зерновой хлеб. Кони худы, мало зернят даете. Посыпь курам зерняток. Зернетко сытнее сена. Зернеть? м. сиб. овес (зернеть ж.? ). Зернетка ж. зерня ср. пилюля, скатанный шарик. Зернята мн. пск. малютки, напр. цыплята. Зерновик м. зернистый камень или иное вещество. | Семенник в растениях (pericarpium), вид плода, часть цвета, содержащая в себе зерна, семя. Зерновка ж. дичек, плодовое дерево и плод его, от зерна, от посева, без прививки. | Насекомое Bruchus. Зернуха, зернушка ж. несъедомый вид тыквы, травянка. | Рассыпчатая каша. Зернить что, обращать в зерно, крупить, молоть, либо скатывать зерном. Зернить порох. Вызернить весь, отзернить зерна: иззернить, перезернить весь, дозернить до конца. Немного назернил, позернил бы еще. Подзернил бы, подправил. Прозернить, пробить в грохоты. Раззернить прутик на зерна. -ся, быть зернимым. Зерненье ср. окончат. действ. по знач. глаг. Зернильный, к зерненью относящ. Зернильня ж. рабочая, где порох зернится; зернильщик, мастер, рабочий при этом. Зернь ж. и зеренье ср. собират. зерна, зерновой хлеб; | зернь, игра в кости или в зерна, которые употребляются в мошеннической игре на деньги, в чет-и-не-чет. Зерница, см. замор (замертвить). Зерновать сиб. играть в карты на деньги. | Проигрался, что на зерни. | Зернь олон. зелье, мак, в знач. пороха. Зерневой, к зерни относящ. Зерневая ж. игра в зернь; место, где она идет, где по базарам сходятся зернщики. Зерновщик, зернщик м. -щица ж. игрок в зернь, в кости. Зерновщики да орлянщики зараза всех торгов и рынков. Зерновщичий, к зерновщикам относящийся. Зерновидный, зернообразный, зерноподобный или зеренчатый, зерновой, зерну подобный, схожий с ним. Зерноголовчатый, с головкою в виде зерна. Зерноносный, приносящий, содержащий в себе зерно. Зернохват м. кто хватает, таскает зерно. Зернохват, вор воробей. Зерноядный прилаг. зерноядец м. питающийся зерном. Куры образуют обширную семью, разряд зерноядных.

ЗЕРЦАЛО ср. церк. зеркало; употребл. иносказательно. Этот человек зерцало правды. | Трехгранное стояло с орлом и с тремя указами Петра I, на столе всякого присутственного места; | стар. воинс. доспех, род лат, похожих на колонтарь. Зерцальный, к зерцалу относящийся.

ЗЕТИН, зитин м. донск. маслины, дерево и плоды его.

ЗЕТИТЬ (зенки, зеница) костр. высматривать, соглядать; зырить, зорко глядеть украдкою, -ся? пск. намереваться, собираться? Зехать твер. смотреть, глядеть. Зехать пск. бредить, лгать? | пск. твер. зевать, кричать, орать, у офеней: зетить, говорить; зетун, язык, зетуха, зетха, зеха, рожь; зехло, стекло и пр. Зеха об. пск. твер. (зенки? или зевать?) разиня, простофиля.

ЗЕФИР м. торговый высший разбор гребенной (овечьей) шерсти. | Легкая, прозрачная шерстяная ткань: от греч. боговщины; зефир, божок легких ветерков.

ЗЕЯТЬ, зиять, знеять вят. сиять, блестеть, сверкать.

ЗИГЗАГИ м. мн. Немецк. излучины, изломы, черта коленчатая, пилою, локтями, зубчатая; зубцы, мыслете, мысочки.

ЗИЖДИТЬ что (от здать; коли есть зижду, зиждешь, то само собою есть и зиждить), созидать, создавать; строить, сооружать; | *основывать, учреждать. Кто зиждет на сыпучих песках, не повершает. -ся, созидаться. Что зиждется человеком, то и рушится. Зижденье ср. созиданье. Зиждитель м. -ница ж. создатель, творец; созидатель, строитель: основатель, учредитель. Зиждитель монастыря, строитель, чьим иждивеньем или попечением он сооружен. Зиждитель порядка и законности. Зиждителев, -ницын, ему, ей принадлежащ. Зиждительский, к ним относящися, им свойств. Зиждительный, творческий, творящий; к зиждению относящийся.

ЗИЛАН м. каз. оренб. (татарск.) белая змея, сказочный змеиный царек: покровительница ханов, она перешла и в герб Казани. Зилян ж. женское татарское верхнее платье.

ЗИМА ж. одно из четырех времен года, между осени и весны; астрономически, в сев. полушарии, от вступления солнца в знак Козерога, 9 декабря, и до вступления его в знак Овна, 8 марта; на деле же, от начала морозов и зимнего пути до весенней распутицы. Зима стала, реки стали, снег выпал. Зимы нет, путь не установился. | Иногда зима употребл. в знач. север, а лето вм. юг. Зимка, зимочка, зимушка, зимонька, умалит. Зимища, строгая, либо долгая зима. Зимишка, хилая, ничтожная зима. Зиму зимски, каждую. Зиме и лету перемены (союзу) нету. В зимний холод всякий молод. Весной безполье, летом страдные работушки, осенью-то бездорожица, зимой зимушка студеная. Без воды зима не станет. Зима в одну ночь становится. После большого урожая строгая зима. Хлебу урожай, так зима холодна. С осени зелено, а в зиму, молись Богу! Это не зима, а лето в зимнем платье. Волку зима за обычай. Сказана волку зима. Соколу лес не в диво, волку зима за обычай. Видел волк зиму, а черт схиму. Не первую волку зиму зимовать. Тетереву зима одна ночь. Помни это: зима не лето! Зимой волка бойся, а летом мухи. В зиму шубы не занимают. Что летом ногою (толкаешь), то зимой рукою (подберешь). Что лето ни урожается, все зимой сгожается. Лето собирает, а зима поедает. У зимы поповское брюхо. Лето собериха (припасиха), зима подбериха (прибериха). Зима не лето живет и это (о пище)! Паси сено не для зимы, для отзимка (или позимка, т. е. для холодной, суровой весны). Пришлось на печи сидеть сватье; застала зима в летнем платье! Зимой и летом одним цветом. Тут зима не по нем (в немилости, едет за границу). В воде черти, в земле черви, в Крыму татары, в Москве бояре, в лесу сучки, в городе крючки: лезть к мужику (к мерину) в пузо; там оконце вставишь, да и зимовать себе станешь. На Исакия вихри, к крутой зиме, 3 августа. На Лаврентия смотрят в полдни на воду: кола тиха, то осень будет тихая, а зима без вьюг, 10 августа. С Сергия начинается, с Матрены устанавливается зима, 7 октября. С Матрены зимней зима встает на ноги, налетают морозы, 9 ноября. Иней на деревьяхк морозам, туман к оттепелям. Если на Мартынов день гусь выйдет на лед, то будет еще плавать на воде. Ранняя зима, о Казанской на санях, 22 октября. Каков Платон, Роман, такова и зима, 18 ноября. Два Николы: один травный, другой морозный, 6 декабря. Два Николы: один с травой, другой с морозом. Никола зимний лошадь на двор загонит; Никола вешний лошадь откормит. Никола загвоздит, что Егорий намостит. Весной, Егорий с мостом, Никола с кормом; в осень, Егорий с мостом, Никола с гвоздем. На Николу зима с гвоздем ходит. Подошел бы Николин день, будет и зима. Первые морозы никольские. Коли на Михайлов день (8 ноября. ) закует, то на Николу раскует. Кола зима на Николин день след заметает, то дороге не стоять. Хвали зиму после Николина дня. Благому чудотворцу Николаю два праздника в году, а Касьяну немилостивому один в четыре года. Никольскую брагу пьют, а за никольское похмелье бьют. В Николин день, во всяком доме пиво. Красна никольщина пивом да пирогами (никольщина, самый общий храмовый праздник). Едут на никольщину с пооглядкой, а наваляются под лавкой. Никольщина не ходит с поклоном на барский двор. На никольщину и друга зови, и недруга (и ворога) зови. Перед Николой иней, овсы хороши будут. Иней на Николу (о святках, на Крещенье), к урожаю. Цены на хлеб строит никольский торг. Никольский обоз, для боярской казны, дороже золота. Зимний, на сев. также зимовой, к зиме относящийся. Зимняя одежда, дорога, повозка, стужа. Зимняя сторона, холодная; северная. Зимние льды, снеги, арх. вечные, не тающие и летом, на горах Вайгача, Колгуева и пр. Зимно нареч. холодно, студено, морозно. Зимненько, зимновато нареч. холодненько, студеновато, холодновато. Зимность ж. состоянье, пора холодов, мороза; студеность. Зимою, в виде нареч. зиме стар. (т. е. зиме присущей), в зимнее время, в зимнюю пору, в течение зимы. Зимня, арх. весь период зимнего лова семги и др. рыбы, от Введения до марта (Шейн). Зимусь и зимусь нареч. сев. и вост. прошедшею зимою, в прошлую зиму. Осенесь ли, зимусь ли был он, сказывают, в городе. Зимошний, зимушний, бывший в прошлую зиму, с того времени оставшийся, сбереженный; к прошлой зиме относящийся. Зимовать где, пробыть, провести зиму, особ. вне своего дома. Каково зимуется? хорошо ли зимуете? Судно зазимовало во льдах, вызимовало до лета, с трудом перезимовало. Дозимовали мы до Николы. Где зиму иззимуем? Отзимовать, отбыть зимний промысел. Позимовал бы ты по нашему. Живы будем, так прозимуем. Зимованье окончат. зимовка ж. об. зимовля кур. действ. и сост. по глаг. | Зимовка также зимовье и зимовище. | Зимовка, зимник, моржевка, порода прочных дынь, гладких, зеленоватых. | Зимовка, простая, но прочная порода яблок. Зимовалый, зимовавший, перезимовавший: летошний, прошлогодний. Зимовалый хлеб, сено. Зимовалый чижик, просидевший зиму в клетке, привычный. Зиметь, зимовать, в знач. быть где задержанным, захваченным, застигнутым зимою. Зимничать, зимовать, отъезжая куда всегда по зимам. Зимник м. зимняя дорога, более короткий или удобный путь, пролагаемый по водам или болотам, где летом нет езды. | Сиб. зимнее жилье инородцев, зимовище, зимовье. | моск. зимний легковой извощик, петерб. ванька, противопол. летник, | твер. пск. юго-восточный ветер. Зимник сиб. зимнее становище инородцев. Зимняк м. зимник, пролагаемый на зиму путь. | Зимний, санный путь вообще. | Домашнее животное раннего помету. | 0л. юго-восток? и ветер оттуда; | твер. восток и восточный ветер. | Пенька зимней сушки, овинной или банной. Зимниковый и зимняковый, к зимнику и зимняку относящийся. Зимарь м. пск. боров, покинутый до другого года на корму. Зимовик м. растен. безвременник, подснежник, осенник, дивий-, моровой-шафран, Colchicum autumnale. | Животное, зимующее где-либо, вопреки общему порядку. | Улей, зимующий на ветру, не в омшанике. Зимовник м. зимовье ср. зимовка, зимовейка, зимовинка, зимница, зимовница ж. изба для зимнего жительства, для приюта, пристанища в степях и лесах путников, промышленников и пр. Зимовье, землянка пастухов, в камышах, или в степях, для истравы сена на месте; сиб. постоялый двор на безлюдье: хижина зверовщиков; станок, станция и приют, проезжим: | кухня, людская, отдельно от прочего строения: | место, где зимуют кочевые народы. | Зимовка яросл. зимница, зимничка ниж. костр. скотная и в то же время жилая изба на задах, на дворе или усаде мужика, для сбережения чистой или передней избы, которая преет от сильной топки и содержания скота. Зимовник, омшаник, где зимуют ульи. | Зимница яросл. ледник. | Зимница сиб. шерсть, снятая с овец зимою. Зимовничий, зимничный, к зимовью, зимнице относящийся. Зимовище ср. зимовье, место, где зимуют, особ. об инородцах. Зимина пск. сиб. зимнинка перм. шерсть, снятая с овец зимою, третьей стрижкой, около Крещения; это руно самое грубое, но полное. Зимнинковый, из такой зимней шерсти спряденный, сотканный, вывязенный. Зимобоя зап. кто боится стужи, холода, мороза; ознобуша, мерзляк, кто все зябнет. Зимовальщик, зимовщик м. -щица ж. зимующий, зазимовавший где-либо; житель или сторож зимовки, зимовья. Зимовщичий, зимовщикам принадлежащий. Зимнесторонец м. -ронка ж. арх. житель зимнего, восточного берега Белого моря, на север от Арханг. Жители летнего берега, на западе, летнесторонцы. Зимолет м. сарыч, род ястреба, Falco buteo. Зимородок м. птичка иванок, лединник, алкид, алкион, мартынок, новомесячник? Alcedo ispida. Зимородковый, ей свойственный, принадлежащий. Зимохвал м. кто хвалит зиму, либо зимний путь.

ЗИМБИЛЬ м. астрах. персидск. род округлого кулька, мягкой корзины из рогозы, чакана; в них привозят плоды из Персии.

ЗИМОЗИМЕТР м. греч. снаряд для измерения степени брожения; квасомер, кисломер.

ЗИМОК? яросл.-рост. сверток вымытого белья.

ЗИМС м. морск. паз, стык обшивных досок.

ЗИМУСЬ, заметь и пр. см. зима.

ЗИНГУР? м. твер.-осташк. дрожь; беспокойство.

ЗИНЗИВЕЙ м. растение проскурняк, Althea officinalis, калачики.

ЗИНЗУБЕЛЬ м. немецк. один из столярных стругов, рубанков, для отборки карнизов.

ЗИНУТЬ, см. зиять.

ЗИНЬКА ж. гайка, гаечка, вид синички; это самая малая пташка наших стран, Parus minor.

ЗИПУН м. стар. русский кафтан без козыря (колнера, стоячего ворота); ныне: вообще крестьянский рабочий кафтан, тяжелко, верхний кафт. от непогоды, из понитка, домотканого сукна, белого, серого, смурого; шабур, чапан, сермяга, азям: а собств. короткий, кафтан, чекмень, полукафтанье, с трубами или борами сзади или по бокам. У зипуна спинка короткая, почему его носят и бабы. Местами шабур или сермяга шьется из понитка, а зипун суконный. Ест орехи, а на зипуне прорехи. Зипуны доставать, донск. мародерить, грабить, идти на казачий промысел. Не все солнце в сером зипуне (мрачно). Зипунный, к зипуну относящийся. Зипунник м. сермяжник, мужик. | У казаков: мародер, грабитель. Зипунница, женщина в зипуне. Зипунщик м. портной, шьющий зипуны; прозвище владимирцев.

ЗИРЯТЬ, зиреть зап. зырить, глядеть зорко, всматриваться. Зирок м. один взгляд, взор, вскидка глазом. Хоть бы зирком подарила! взглянула. 3ир или зирк смол. глядь. Зир, ан уж ён тута! Зирка, зирочка ж. южн. зап. звездочка на небе. Зирон м. ротозей, разиня, зевака.

ЗИТИН м. донск. оливка, маслина, дерево и плод, Olea europea. Зитиновое масло, донск. оливковое, масличное, деревянное.

ЗИЦОРТ м. немецк. горн. подземная горная выработка, где, по тесноте, работают сидя.

ЗИЯТЬ, зинуть, раскрывать рот, растворять, расширять зев, пасть; зевать, зепать. Хляби, пропасти зияют. Зинуть на кого, перм. озевать кого, изурочить глазом, сглазить (употребляют неправильно вм. сиять, блестеть). Люди на лес не зинут, лес не сгинет. Касьян завистливый (лихой) на что ни зинет, все сгинет. 3иянье ср. действ. или состоянье зияющего. | Грамматич. hiatus, стечение двух однозвучных гласных.

ЗЛАК м. былие, растение; овощ, огородина, слетье, ботва; зелень (кроме дерев и кустарника), годная на пищу человеку. | Трава дерновая, луговая, степная, у которой стебель соломинкою и коленчатый, а плод колосовой; семейство колосянок, к которым относятся и хлеба. Злаковый, к злаку, растению и растительной пище относящийся. Злачный, травный, травнистый, богатый растительностью, обильный злаками. Злачность ж. принадлежность, состоянье злачной местности. Злачник м. церк. огород, овощник; цветник.

ЗЛАПАТЬ зап. злапать пск. слапать, схватить, поймать, залапить.

ЗЛАТО, и все производные от него, см. золото.

ЗЛАТОЗАРИТЬ, озарять золотистым светом или блеском. Златозарный, блестящий, озаряющий золотистым блеском. Златозарность ж. свойство златозарного. Золотозубый, прилагательное св. Филиппу. Златоимец м. лихоимец. Златоимный, лихоимный, подкупной. Золотоискатель, золотопромышленник м. кто ищет золота в золотых приисках, промыслах. Золотоисканье ср. занятие золотоискателя. Златоискательство ср. корысть, стремленье обогатиться. Златоискатель м. -ница ж. корыстный, ищущий богатства. Золотоискательный, золотопромышленный, золотопромысловый, относящийся до исканья и приисков золота. Златоискательный, корыстный. Златоиспещренный, золотопестрый, изукрашенный золотом, позолотою. Златокамень, дорогой, зелено-золотистый камень хризолит. Злато(золото)клей, род капельника, местами в золотых рудниках, употребляемый для паянья золота. Златокованый, златоковный, сделанный из кованого, т. е. сплошного, вальяжного золота. Златоковач м. золотоделатель, золотых дел мастер. Злато(золото)крылый, о золотых крылах, с золотыми крыльями. Злато(золото)кровый, золотоглавый, златоверхий. Злато(золото)кудрый, у кого кудри, волосы золотистые. Златоленник м. растен. Linosyris. Златолюбие ср. златостяжанье, любостяжанье, златоискательство; корысть, корыстолюбие. Златолюбивый прилаг. златолюб, златолюбец м. -бица ж. жадный к деньгам, падкий, страстный к богатству. Злато(золото)мохрый, с золотыми мохрами, кистями, бахромою. Злато(золото)носный, носящий в себе, или содержащий золото; о песках, пластах, ручьях и пр. Золотоносец м. стар. кавалер, пожалованный золотою цепью. Золотообрезный, о книге, бумаге: позолоченый по ребру, по обрезу. Злато(золото) окий, у кого глаза золотые или золотистые или неоцененные по зоркости. Золотоок м. растен. Asphodelus luteus. Злато(золото)перый, на ком золотое перо или золотистые перья. Злато(золото)печатный, отпечатанный или запечатанный золотом. Золотопечатник м. кто печатает, набором или с доски, золотом. Златоплечий, золотоплекий, у кого плеча покрыты золотом или золотисты. Золотоплечий генерал; золотоплекий голубь. Золотоплющильня, мастерская, где тянут и плющат швейное золото и бить. Золотоплющильный, к сему делу относящийся. Золотоплющильник, мастер, рабочий такого заведенья. Златопоясный, у кого золотнян пояс, златопоясник м. златопоясница ж. Златопродавец (золотопродавец) м. кто торгует золотом. Золотопромывальня ж. золотомойка или золотомойня, заведение на золотом прииске, где моют, отделяют водою золото. Золотопромывальный, золотомойный, золотомывный, к сему относящ. Золотопромывальщик м. золотомойщик, рабочий или мастер на золотомойке. Златопрядный (золотопрядный), из золотых прядей состоящий, к золотопряденью, выделке швейного золота, бити относящ., золотоволочильный. Золотопряд, волочильщик золота. Злато(золото)ризный, в золотую или золотную ризу одетый. Злато(золото)рогий, с золотым рогом, рогами. Злато(золото)родный пласт, край, где родится или где находят золото. Золоторудный, содержащий золотую руду. Золоторукий, золоторучка об. у кого золотые руки, т. е. кто мастер своего дела. Золоторунный, на ком руно золотое, золотистое. Золоторылый, у кого золотое рыло. Златоселезенник м. растение Chrysosplenium. Златосиянный, златозарный. Златословный, -словесный, -речивый, -устый, красноречивый. Златослов, -словесник, -уст м. речистый и обаятельный человек. Злато(золото)струйный, текущий или блестящий золотыми струями. Злато(золото)струнный, на чем золотые или золочения струны. Злато(золото)течный, золотоносный, золотоструйный. Золототканый, парчевой. Золототканина ж. парча. Златоточивый, источающий золото, в прям. и переносн. знач. Злато(золото)тысячник м. растение Erythrea centaureum, золотник; | Dianthus deltoides, слезки, грыжник, игольник, ногтевая, травянка, турецкая гвоздика. Златоустый, почетное прозвание св. Иоанна, 13 ноября. На Златоуста всякая зябь останавливается в росте, празднует. Золотохвостый, с золотым или золотистым хвостом. Золотохохлый, с золотым, золотистым хохлом. Злато(золото)цветный, золотистый, золотчатый. Златоцвет м. растен. Chrysanthemum segetum. Золотоцвет м. растен. Ch. leucanthemum. Злато(золото)чешуйный, -чешуйчатый, на ком или на чем золотая, золотистая чешуя. Золотошвей м. золотошвея, -швейка ж. кто шьет золотом по тканям. Злато(золото)швейный, к сему мастерству относящ. Золотошвейство, мастерство это. Золотошвейня ж. мастерская, где шьют золотом.

ЗЛИ, зле, зля кур. для; | возле, возле, дли.

ЗЛИТЬ кого, сердить, гневить, бесить, раздражать, выводить из себя, разъярять, озлоблять. -ся, сильно сердиться, кипеть гневом, зловать зап. то же. На кого ты злуешь? Злящий, злющий, злой, злобный, гневный, лютый. Зляка и зола южн. об. то же, злой человек. или животное (см. также злякать). Зляна ж. калужск. нечистая сила. Злыга об. перм. сиб. лентяй, шатун, воришка, плут. Злодыга об. злодырь м. злодырка ж. ряз. злодей. Злоба ж. зложелательство, злорадство, ненависть, закоснелая вражда, злое расположенье к кому или чему. Воспалиться, гореть злобою, таить в себе злобу. Злобный, исполненный злобы. О человеке: гневливый, мстительный, зложелательный и злопамятный; о животном: лютый, яростный, опасный; о деле, поступке: сделанный со злым умыслом. Злобность ж. свойство, качество, состоянье злобного. Злобивый, злобливый, злобчивый человек, злой, злобный, злопамятный. Злобник м. -ница ж. злобивый человек, скрытный и мстительный. Злобища об. злой и злобный человек. или животное, лютый, свирепый, жестокий. Злобить кого, злить, озлоблять, сердить, раздражать; | кому, питать закоснелую вражду к кому, всегда желать зла. -ся на кого, злиться или питать злобу, искать случая причинить зло. Злобство ср. злоба, ненависть, как чувство и желанье кому зла, месть, чувство и желанье мести. Злобствовать кому или противу кого, питать злобу, желать делать кому зло. Злобствованье ср. окончат. действ. по знач. глаг. Злость ж. зло, злоба, как свойство, качество души или как страсть. Злостный, исполненный злости; злоумышленный, злонамеренный, скрытно зло замышляющий. Злостный банкрут, ложный, облыжный, мошеннический. Он злостно оклеветал его, не легкомысленно и не в свое оправданье, а желая ему зла, вреда. Золкий, злой и суровый, яростный, жестокий. Золкая зимища, строгая. Золить кому (см. также зола), делать что назло, досаждать. Злоборный прилаг. злоборец, борющийся со злом, зло поборающий. Злобытство ср. злоключенье, бедствие, несчастье. Злобесный, злобесовный, демонский, дьявольский, сатанинский; одержимый бесом; злобесовский, ему свойственный. Зловидный, злой на вид, с виду. Зловодный, исполненный дурных, вредных вод. Зловольный, злонравный, злой, у кого злая воля. Зловонный, смрадный, смердящий, вонючий. Зловонность ж. состоянье или свойство зловонного. Зловоние ср. вонь, смрад, противный запах. Зловредный, весьма вредный, гибельный или бедственный. Зловредность ж. свойство зловредного. Зловредство ср. зловредное действие, расположенье, намеренье. Зловерный, злочестивый, кто держится злой, вредной веры. Зловерие ср. злая, дурная, вредная, ложная вера. Зловерство, состоянье, пребыванье в зловерии. Зловерец, зловер, зловерка, приверженный к ложной вере, держащийся дурного, вредного толка.

ЗЛО ср. худое, лихое, худо, лихо; противопол. добро. Духовное начало двояко: умственное и нравственное; первое относится к истине, а противоположно ко лжи; второе к добру (благу) и к худу, ко злу. Всякое зло противно божескому порядку. В отвлеченном виде, зло олицетворяется духом тьмы. Сделать что на зло другому, в досаду, в противность, в обиду. Зло злом губится. Не плати злом за зло. Мн. ч. употребл. в род. падеже. Избавь нас от зол и напастей. Зло нареч. (от прилаг. злой), со злостью, злобно. Он зло обращается с людьми. Иногда в знач. церк. зле, люто, тяжко, жестоко, посредством или ради зла. | Влад. усердно, о работе. Злой, желающий, причиняющий зло другим; вредный, пагубный. О человеке: у кого душа обратилась ко злу, противник всякого блага, добра, порочный, нечестивый: кто жесток, тешась страданьями других. О животном: лютый, опасный. Иногда злой означает высшую степень подразумеваемого свойства. Злой работник, пск. калужск. старательный, ретивый, способный, ловкий; | острый, насмешливый, охотник острить. Нам добро, никому зло - то законное житье! Дружбу помни, а зло забывай. Зла за зло не воздавай. На зло да наперекор. да людям в укорит. На зло молящего Бог не слушает, т. е. кто молит о мести. Зло злым исполнить. Лучше смерть, нежели зол живот. Из двух зол выбирай меньшее. Во зле жить - по миру ходить. Мир во зле (во лжи) лежит. Злее зла татарская честь! почет в Орде? Кумыс? Наш Козьма все бьет со зла (бьет с козла). Девушки хороши, красные пригожи, да отколь же злые жены берутся? Злая жена - поборница греху. Злая жена - злее зла. Всех злее злых злая жена. Злая жена - мирской мятеж. От злой жены не уйдешь. От злой жены одна смерть спасает, да постриженье. Лучше хлеб есть с водою, чем жить со злою женою. Злой не верит, что есть добрые люди. Молись, а злых дел берегись. Не пожелаю и злому татарину, так худо. Злее злого татарина. И доброе слово не уймет злого. Злой с лукавым водились, да оба в яму ввалились. Ни злому кары, ни доброму хвалы, неурядица. Добром, так вспомни, а злом, так полно! говорят икнувши. Что ты так зла, аль давно на медведских дубах не была? у Мещовска, калужск. губ. при селе Медвежках, два сухих дуба, где, по преданью, собираются ведьмы. Злая ж. злая часть, година; зло, лихо, беда, несчастье. Его злая постигла. Зловка ж. злая женщина. Золовка зловка. Злая корча, болезнь, происходящая от употребления в пищу хлеба со спорыньей. (Наумов).

ЗЛОВЕСТНЫЙ, относящийся к дурной или неприятной, огорчительной вести. Зловестие ср. дурная, печальная весть, известье. Зловестник м. -ница ж. кто приносит злую, горькую весть. Зловещий, кто или что предвещает, предрекает зло, несчастье, бедствие, Зловещий крик ворона, совы. Зловещая, градобойная туча. Монах (монахиня) на свадьбе, зловещи для молодых. Злодаятель, злоданник, кто платит злом и вообще творит зло. Злодемонский, злодьявольский, злобесовский. Злодушный, зложелательный, злой по душе, или от злой души исходящий. Злодушие, свойство злодушного. Злодышный, злодыхательный, вредоносный, гибельный, пагубный. Злодей м. злодейка ж. кто деет, творит зло; ворог или враг, супостат, недруг, предавшийся злу, ожесточенный преступник, закоснелый противник божеских и людских законов. Мой первый злодей лень, другой злодей язык, а третий злодей соблазн. Пропади мой злодей, меня не избыв; а избывши меня, хоть три века живи! На хлеб да на соль злодея не бывает. Ласкатель тот же злодей. Кто сам себе враг, сам злодей? | Злодейка арх. ворогуша, лихорадка. Злодеев, злодейкин, ему, ей принадлежащий. Злодейский, им свойственый. Злодеивый, злодейчивый, склонный ко злодеяньям, насилиям всякого рода. Злодеять, злодействовать, деять зло, творить всякую неправду, быть злодеем. Злодеянье, злодейство ср. злодейский поступок, причиненье зла, большой обиды, насилия личности. Злодеятель, злоделатель, злодей, зло творящий. Злодейственный, злодейский, враждебный добру или умышленно вред наносящий. Зложеланье, зложелательство ср. желанье кому зла, вреда, пагубы. Зложелатель м. -ница ж. кто желает зла вообще, или вреда кому-либо. Доброхотов мало у меня, зложелателей много. Зложелательный, кто желает зла; что делается по зложелательству. Зложелательствовать кому, недоброжелательствовать, хотеть кому зла, худа, вреда, гибели. Зложизненый, живущий злою жизнью; к ней относящийся. Злозельный, заключающий в себе злое зелье, из него составленный, ядовитый. Злоимный, злоимчивый, кто легко принимает зло, либо склонен перенимать худое. Злоименный, у кого имя дурное, с дурным или непристойным значеньем. Злоименитый, ославившийся, дурно ославленный, известный с весьма дурной стороны. Злоискатель м. -ница ж. кто ищет зла, где его нет, подыскивается, или открывает небывалое зло. Злоискательный, к сему действию или наклонности относящийся. Злоискательство ср. самое действие это, поступки злоискателя. Злокачественный, дурного, вредного качества, свойства; говор. о болезни, о язве. -ность, принадлежность или свойство это. Злокипучее сердце, кипящее злом. Злоключенье, несчастье, бедствие, несчастный случай. Злоключивый, бедственный, гибельный, несчастный. Злоковарный, коварный и злой, злоумышленно лукавый. Злоковарство ср. свойство, качество по прилагательному. Злокозненный, злоковарный, злохитрый. Злокознивый, склонный к злокозненности ж. ко злонамеренным проискам, к лукавым козням. Злокоманный олон. зложелательный, злокозненный, злонамеренный, злорадный. Злокоман м. -нка ж. злокоманник м. -ница ж. человек этого свойства, враг, недруг; | злокоманка, лихоманка, лихорадка. Злокоманство ср. свойство, качество злокоманного человек. Злолютый, злой и лютый, злосвирепый. Зломочный, -могучий, -могущественый, сильный злом, злобою, злодеянием. Зломочность, -могучесть, -гущество, свойство, сила эта.

ЗЛОМУДРЫЙ человек. ложно, богопротивно, развратно умствующий; учение, на таких началах основанное. Зломудрие ср. зломудрость ж. мнимая, ложная, богопротивная мудрость. Зломудровать и зломудрствовать, неправо, ложно, превратно мудрствовать. Зломудрованье, зломудрствованье ср. действие это; ложное и зловредное сужденье. Зломудрствователь м. зломудрый человек. искажающий истину ученья ложным и пагубным умствованьем. Зломучительный, относящийся ко зломучительству, зломученью ср. ко злобному, злорадному мучительству. Зломучитель м. -ница ж. жестокий и злобный мучитель. Зломыслить, злоумышлять, злоумыслить на кого, желать кому-либо зла, искать случая сделать зло, строить ковы, лукавые козни, намереваться причинить кому зло или вред. Зломысленный, зломышленный, злоумышленный, о человеке, злоумышляющий; о деле, со злым умыслом сделанный. Зломысленость, злоумышленность, свойство зломысленного. Зломыслие, зломышленье ср. вредный, богопротивный образ мыслей, и злоумышленье, действие замышляющего, коварное намеренье делать зло. Зломыслитель м. зломудрый, злоумствующий человек, или зломысленик, зломышленик или злоумышленик м. -ница ж. замышляющий зло, злонамеренный человек. Злонамеренный, о человек., у кого намеренье, цель действий дурная, злая, с умыслом делающий зло, сознательно вредящий; о поступке: с этою целью сделанный, допущенный. -ность ж. свойство злонамеренного. Злонавязчивый, докучливо, нахально навязчивый. -вость ж. свойство это. Злонаходчивый человек. кто находчив, изобретателен на худое, на зло. -вость ж. свойство злонаходчивого. Злоначальный, относящийся к началу всякого зла. Злоначальная самонадеяность и суемудрость губит человека. Злоначальник, -ница, зачинщик, предводитель, коновод злого дела; виновник зла, злой дух, диавол. Злонравный, о человеке: у кого злой нрав: о поступке: на злонравии основанный. Злонравность ж. злой нрав, как свойство, качество человека; злонравие ср. то же, как состоянье. Злонравствовать, давать волю злому нраву своему и мучить других. Злонырный, злонырливый, злокозненный, злоковарный, лукавый. Злонырство, злонырливость, злоковарство, злоковарность. Злонырить, злонырничать, коварничать или лукавить, изворачиваться злонамеренными происками. Злообразный, зловидный. Злообразие ср. злая или свирепая наружность, вид. Злообычный, злонравный; у кого злой, дурной обычай, привычки; к сему относящийся, Злообычие ср. злонравие. Злопамято(тство)вать, быть злопамятным, предаваться злопамятству ср. долго помнить зло или обиду, даже и ненамеренную, не забывать и не прощать, быть мстительным. Злопамятованье ср. действ. по знач. глаг. Злопамятливый, злопоминчивый, злопоминный, злопамятный, мстительный, зломестник. Злопамятность, -ливость ж. свойство злопамятного человека, мстительность, памятозлобие, злопоминчивость. Злописание ср. бранное, карательное письмо. И пишет он князь злописание, песня. Злоплевельный, в чем есть злые, вредные плевелы. Злоплодный, приносящий злые плоды, в прям. и иносказ. знач. Злополезный, вредный. Злополучие ср. злоключенье, бедствие, несчастье. Злополучный, несчастный, бедственый. Злополучность ж. злополучие, в виде свойства, бедственность. Злопоминать кого, поминать не по добру, не добром, худом, по делам его. Злопоминание ср. действие это. Злопомышленье ср. злые умыслы или замыслы, помыслы. Злоприимный, -имчивый, склонный к приему, усвоению себе зла. Злоприобретение ср. незаконное присвоенье. Злоприобретенный, недобром, неправдою нажитой. Злорадный, злорадливый, злорадчивый, кто радеет злу; кто радуется злу, тешится бедствием, несчастьем другого. Злорадение, прилежанье ко злу. Злорадство ср. радость по чужой напасти, беде, горю. Злорадствовать, быть злорадным, предаваться злорадству. Злорадить кому, зложелать и делать зло. Злорад, злорадец, злорадка, кто радуется несчастью ближнего, человек недоброжелательный, злой вообще. Злоразумие ср. превратный, развращенный ум, лжеразумие, мнимый разум. Злоразумный, делающий зло, по ложному направленью, ослепленью разума. Злоречить, злословить, клеветать, обносить, наговаривать, злоязычить, поносить заочно. Злоречие ср. злословие; злые, поносные речи. Злоречивый, злоязычный, охочий поносить, хулить, ругать заглазно; | ко злоречию, клевете относящийся. Злоречивость ж. свойство злоречивого человека. Злосвирепый, злолютый, злонеистовый; злой, злобный и исступленный в злобе своей, Злосердие ср. жестосердие или жестокосердие, жестокость. Злосердый, жестокий, бесчеловечный, бездушный. Злославить кого, злословить всюду, разглашать о ком худую славу, заглаза бесчестить. Злославный, ославившийся, без честный, позорный, поносный на весь мир. Злословить кого, злоречить на кого, клеветать, обносить, поносить заочно. Мало ли злословится, безличн. мало ли злословят. Злословный, ко злословию относящийся, наговорный, клеветный, злоречивый. Злословие ср. злоречие, злоязычие. Злослов, -вец м. злословка ж. кто злословит. Злосмрадный, -дность, зловонный, -ность. Злосовестный, бессовестный. Злосовестие ср. бессовестность. Злосоветовать кому, давать вредный, дурной совет. Злосоветный, ко злому совету относящийся, его в себе заключающий. Злосоветие ср. вредный, опасный, дурной совет и советование; совещание о чем дурном, злоумышление, злонамерение. Злосоветник м. -ница ж. совратитель, соблазнитель, кто научает худому, советует худое. Злострастие ср. страсть, пристрастие, наклонность ко злу. Злострастный, склонный, страстный ко злу.

ЗЛОСЧАСТЬЕ ср. злосчастный, злополучие, злополучный. Злотворение, злотворство ср. творенье зла, злодеянье, злочинство. Злотворный, неправедный или неправдивый: причиняющий зло, вред, худо. Злотворец м. -творка ж. злотворитель, -ница, злодей; обидчик. Злоумиться, своевольно идти на худое, не слушаясь доброго, поступать дурно. Злоумствовать, зломудрствовать. Злоумствованье ср. неправое и вредное умствование, суждение. Злоумие ср. злоупотребление разума и состояние злоумого или злоумного человека. Злоумышлять, злоумыслить и пр. см. выше, зломыслить. Злоупотреблять, злоупотребить что, употреблять во зло, на худое дело, ко вреду, во вред себе или другому, извращать, обращать хорошее средство на худое дело. -ся, быть употребляемым во зло. Злоупотребленье ср. действие это и последствие его, самое дело. Злоупотребитель м. -ница ж. употребляющий что-либо во зло. Злоупотребительный, во зло употребляемый. Злоустный, злоустый, злоречивый, злословный, злоязычный. Злоутробие, злосердие; злоутробный, злосердый. Злохитрый, злохитростный, лукавый, коварный, злоумышленный и скрытный, Злохитрость ж. лукавство, коварство. Злохитрец м. злой хитрец. Злоухищрять, злоухитрить кого. ухищрять, умудрять на зло, на худое. -ся, ухищряться на зло, лукавить, коварствовать. Злоухищренье ср. действие по знач. глаг. на ть и на ся. Злоухищреность ж. свойство злоухищренного; коварность, лукавость. Злохот м. злохотка ж. злохотник м. -хотница, зложелатель, недоброхот, недруг, ворог. Злохотный, злохотливый, зложелательный. Злохуленье, злохульство ср. злая хула, злонамеренное охуждение. Злохульный, ко злохульству относящ. Злохульник м. -ница, лукаво, злоумышленно хулящий. Злочастие, злочастный, злосчастье, злосчастный. Злочасть ж. сиб. злосчастие, несчастие, бедствие, напасть, беда. Злочаствовать, страдать, бедствовать, быть злополучным. Злочестный, злочестивый, нечестивый, беззаконный, не чтящий божеских законов. Злочестье ср. злочестивость ж. нечестие, беззаконие, богопротивные мысли, учение, дела. Злочествовать, пребывать во злочестии. Злочесь ж. сиб. злыдни, злое время, несчастие. Злочиние ср. неблагочиние, беспорядок, неустройство. Злочинный, бесчинный, нарушающий порядок, несоблюдающий благочиния и приличий. Злочинствовать, бесчинствовать. своевольничать, производить неурядицу. Злоязычие ср. злословие, злоречие; клевета, наговоры. Злоязычный, о человек. кто злословит, у кого злой язык; о вестях: злыми языками разносимый. Злоязычник м. -ница, злоречивый человек. Злоязычить, злоречить, злословить, клеветать, чернить, обносить; пересужать, сплетничать, злословить. Злыдар м. злыдарка ж. ряз. тамб. костр. злонамеренный, негодный, недобрый человек: колдун, знахарь; | горемыка, бедовик, несчастный, сирый, нищий. | Злыдарка прикинулась, лихорадка. Ложка злыдарка, коли украдешь ее, то приносит зло. Злыдарный, горемычный, бедный, сирый. Злыдарить или злыдарничать, плутовать, мошенничать: | знахарить, ворожить, портить людей; | плакаться и жаловаться на судьбу свою; | дармоедничать, тунеядничать; | -кому, злорадить. Злыдарство ср. плутовство, мошенничество; знахарство. Злыдень м. перм. шатун, тунеяд, человек никуда на дело негодный; бедняк, бедовик, за кем беда следом ходить. Злыдни м. мн. сев. и зап. тяжкое, бедовое время; година бедствий, нужда, крайность, бедность, голод. | Слезы, печаль, горе, беда. | Малость чего-либо, небольшое, ничтожное количество; ничего. | тамб. шалости, проказы, пакости; | обида, насилие властей, тягота; нападки, сплетни и пр. У нас хлеба-то злыдни остались. Ходил к обедне, да застал злыдни, опоздал. Времена переходчивы, а злыдни общие. Пришли злыдни, погостить три дни, а выжили целый век. Заведутся злыдни на три дни, а не выживешь до веку. Упросились злыдни на три дни, да черт их выкурит в три года! Не страшны злыдни в три дни, страшны в три года. Деньги идут к богатому, злыдни к убогому. Злыдни скачут, неволя учит, а чужие хлебы спать не дают. Ходил три дни, принес (выходил) злыдни. Говорит три дни, а все про злыдни. Злыдня по навету знать. На (или не, что дает иной смысл пословице) всякое ремесло по злыдням. Всех злыдней злее злая жена. Злыдневый, злыденный, ко злыдням, в разн. знач. относящийся; особ. бедовый бедственный. Злыдничать пск. твер. сплетничать, ссорить людей.

ЗЛУПИТЬ? рыбу, пск. твер. глушить рыбу по льду?

ЗЛЮКА, злючка об. южн. злю(я)щий сев. весьма злой, злейший.

ЗЛЯКАТЬ, злякнуть кого, южн. и зап. испугать, вспугнуть. -ся, испугаться. Зляка ж. испуг, страх, ужас, перепуг.

ЗМЕТ, сев. фасон (Грот).

ЗМИГУЛЬНИЧАТЬ кур. (смигульничать? мигать? или гулять?), обманывать, отделываться неправдой, огуряться, отлынивать. Не хот'ца работать, так и змигульничае'.

ЗМИЙ, змей м. змия, змея ж. пресмыкающееся, безногое животное, четвертый разряд гадов (лягвы, черепахи, ящерицы, змеи). Змея, ползучее, безногое животное, разных видов. | *Злой человек, скрытный и злобный. | На заводах: коленчатый железный вал, ось. Змея подколодная, брань. Змей кому-то деньги понес, об огненных метеорах. Змей, более употребл. как название сказочного чудовища, лапчатого, крылатого; змея, гадюка, ползучий гад. | Змей, змий, детская игрушка, приправленный к лучинкам лист бумаги, пускаемый по ветру на возжице, с привешенным к нему хвостом, с трещоткой и пр. Он же змеек м. змеярка ж. московка, ладейка, бумажный змей, ладья, полетуха, гусь, гусек, оконенка. Змея или змей великан, Boa constrictor, животное жарких стран. Змея гремучая, Crotalus horridus, одна из самых ядовитых змей, уступающая в этом разве змее очковой, Coluber naia. На Руси, кроме Кавказа, южных киргизских степей и Амура, только две ядовитые змеи: козулька или черная гадюка (Vipera berus) и медянка (V. chersea), да и те иными почитаются за одну. Змей Горынич, русский сказочный змей, житель горы, пещеры. Ужа и желтопуза народ наш не называет змеями, а последний и учеными причисляется к ящерицам; у него признаки передннх ног. Змея-рыба, в Средиземном море, Ophidium barbatum Змея умирает, а все зелье хватает. Сколько змею ни держать, а беды от нее ждать. Выкормил змейку, на свою шейку. Глядит, словно змея из-за пазухи. Льстец под словами, змей под цветами. Змею обойдешь, а от клеветы не уйдешь. Змею выше глаз не подымай. Убив змею, вешай ее на осине. Если убить змею и повесить на березу, то пойдет дождь. Змея кусает не ради сытости, а ради лихости. Отогрел змею за пазухой. Запазушная (или подколодная) змея. Сваха лукавая, змея семиглавая! Лучше жить со змеею, чем со злою женою. Злая жена та же змея. Жена да муж - змея да уж, т. е. одна порода, заодно. Из куста шипуля, за ногу типуля? змея. На Артамона змеи уходят в леса, вертепы (12 сентября) и прячутся. Змеи оттого не кусаются, что Стенька Разин их заговорил, в Астрахани, где змеи водяные, не ядовитые. На Исакия (30 мая) змеиный праздник, и праздник огородников. На Исакия змеи скопляются, идут поездом на змеиную свадьбу. Змейка ж. умалит. стар. среднекалиберная долгая пищаль. | Часть ружейной оправы, личинка насупротив замка. | Арх. бумажный змей. | Костр. борок, бусы, пронизи, носимые на шее. | Черноморск. рыба из рода бычков, Gobius ophiocephalus. | Колосовая трава Briza media, змеиная, клопики. | Ряз. род хоровода. | Вообще, что-либо извилистое или волнистое, коленчатое без переломов. Узор идет змейкой. Народ по дороге извивается змейкою. Змейка водяная, растен. Caltha, Arum. Змеина, змеища об. увелич. Змеенок, змееныш, -шек м. молодая змея, детеныш. Змиев, змеев, змеевый, змию принадлежащий, часть его составляющий. Змеиный, змею, змее принадлежащий, свойственный, к ней относящийся. Язык змеиный, злобный, клеветной. Мудрость змеина, незлобивость (кротость) голубина. Змеиная головка, ужевка, жерновок или жерновка, раковинка Cyprea. - кровь, драконова кровь, багровая растительная смолка. - трава, растен. Stachys sylvatica. | Briza media, змейка, кукушкины слезки? | Veronica, см. дубрава. Змеиный язык, растен. Ophioglossum. Змеиный пострел, сибирская язва; чума рогатого скота, помертвенье селезенки. Змеистый, обильный змеями. Змейчатый, змейковый, извивающийся змеей, змейкою. Змейчатый поток, ручей. Змеевик, растен. Antennaria dioica горлянка, катышка, тмин, камчук, комарник, грыжная, холодянка, золотушник, сорокаприточная. | Orchis maculata, пятипаличная, кукушкины слезки, согачка? мокруха. | Растен. горлец, Rumex aquaticus; | горлянка, Gnaphalium uliginosum; | Polygonum bistorta, сердечный-корень, брылена. | Камень талькового рода серпентин, афит, афиолит, из которого делают ступки. Змеевник м. растен. Serpentaria. | Gentiana campestris, стародубка. | Hedera helix, плющ. Змеевец, растен. Euphrasia offiсinalis глазница, светлик, двенадцатилапочник, свечка, очанка. | растен. дерябка. Змеиться, извиваться змейкою: об узоре, тропинке, молнии и пр. Змие или змеевидный, -образный, -подобный, змейчатый, похожий на змия, на змею. Змиевласый, змееволосый, говор. о медузе, о фуриях, со змеями, вместо волос, на голове. Зееголовый, со змеиною головою. Змееголовник, растен. Dracocephalum. Змеедушник м. растен. Scorzonera aquatica (hispanica?), ужевник, козелец, сладкий корень, мохнатка. Змееносный, носящий змия, змею. Змееносец м. одно из созвездий. Змеенравный, змееобычный, нравом, обычаем на змею похожий. Змееукротитель, змеесмиритель, змевчаровник, змеезаговорщик м. кто умеет заговаривать или укрощать змей.

ЗНАВАТЬ, знаемый, знайка и пр. см. знать.

ЗНАДОБИТСЯ пск. твер. кажется, видится, надо-быть, должно-быть. Вон, знадобится, иголка лежит!

ЗНАЙТИ южн. и зап. зналезть, найти, отыскать, добыть, достать.

ЗНАК м. признак, примета, отличие; предзнаменование; предвестие; чувственое доказательство, свидетельство; чувственое изъявление, обнаружение чего-либо. Знак таможни, клеймо. - отличия, орден. - от раны, рубец. Подать знак рукой, шапкой, помаячить. Знак флагами, сигнал. Это примите в знак дружбы моей. Радуга знак скорого ведра. Азбука наша состоит из 34-х знаков. Подали знак голосом, в рог и пр. Знаковый, ко знаку относящийся. Знакомый, знаемый, известный, ведомый; кого или что знаем, видали, слыхали, что не чуждо, не ново нам. Знакомый человек, знаком, знакомец м. знакомка, знакомица ж. кого знаю, с кем видаюсь, кланяюсь, обращаюсь в свете, с кем вожу хлеб-соль, или встречаюсь на стороне и беседую. Я с ним знаком по шапкам, мы кланяемся друг другу, но не близки; знаком заочно, не видал его, но мы знаем друг друга, по переписке или через людей. Старый знакомец, впервые видимся! Были бы хоромцы, будут и знакомцы (и питомцы). На родной стороне и камешек знаком. Наш Пахом с Москвой знаком. Что мне законы, коли (были б) судьи знакомы! Знакомоватый, несколько, не близко знакомый. Знакомство ср. с кем, сношения или сближение, взаимное знание и обращение. Знакомство с каким-либо предметом, с наукой. ознакомление, знание, узнание, изучение. Знакомить кого с кем, с чем, ознакомлять, сближать, дать случай узнать или познакомиться. -ся с кем, с чем, сводить знакомство, узнавать друг друга по имени и знаться вперед. Знакомиться с делом, вникать в дело, узнавать его. Знакомленье ср. окончат. действ. по знач. глаг. Знакомитый, -мистый человек яросл. ласковый, вежливый, обходительный, доступный; | ниж. о деле, известный, знаемый, ведомый, всем знакомый. Знакомчивый человек, кто не дичится знакомства, охотно знакомится. Знакомщик м. -щица ж. охотник знакомить, сводить людей. Знакомничать с кем, прикидываться близким знакомым, навязываться в приятели, Знакоположение ср. совокупность, система знаков какой-либо науки. Знакоположение грамоты, письма, заключает в себе знаки письменные или буквы, и знаки препинания, ударения и пр. Знакоположение арифметическое, цифры и знаки действий.

ЗНАЛЕЗТЬ зап. калужск. знайти, найти, отыскать, достать, добыть.

ЗНАМЕНАТЬ церк. знаменовать что, означать знаком, налагать знак, метить, помечать, обозначать; подавать знак, маячить; означать что собою, изображать, представлять, выражать, заключать в себе значение, смысл; предвещать. Каждый сверток знаменован ярлыком. Каждый числительный знак, глядя по месту или чреде, знаменует единицы, десятки, сотни и пр. Багровый закат знаменует ветреный день. Знаменоваться, страдат. и возвр. по смыслу речи. | Осеняться крестом, креститься. Знаменованье ср. окончат. действ. по глаг., обозначение, означение. наложение или подача знака; значение, смысл, содержание. Царь знаменовался у гроба св. Сергия, стар. осенился крестом. При знаменовании (надписке) снадобий, произошла ошибка. Знаменование египетских письмен частию открыто. Знаменователь м. - ница ж. означающий, выражающий, изображающий или знаменующий что-либо. Знаменатель м. то же: полагающий знак, примету; знаменующий что собою, представитель. | Стар. иконописн. кто кладет первое очертание, очерк, по которому другие пишут. | Арифметич. число, служащее основанием в выражении дроби, и показывающее на сколько частей единица или целое разделено; другое число дроби, числитель, показывает сколько таких частей взято. Торговый оборот знаменатель всенародного богатства. Знаменовательный, знаменательный, знаменующий, означающий, выражающий собою что-либо; имеюший значение, не пустой, не ничтожный, важный, выразительный. | Прообразовательный, иносказательный, заключающий в себе переносный, обинячный смысл, значение. Знаменательность ж. значение, значительность, выразительность; | иносказательность, как свойство. Знаменитый, ознаменованный чем-либо; знатный, отличный, славный, великий, весьма известный, прославленный, восхваленный. | Знаменито, стар. известно, ведомо, знамо. вестно. Знаменитость ж. свойство знаменитого; славная известность; иногда означает и лицо или предмет, который прославился. Знамение ср. знак, призиак, примета; клеймо, тамга, печать; явление природы или чудо, для знаменованья, доказательства, предвещанья чего. На Тимофея, к голодному году бывают знамения, 10 июня. Знаменский, относящийся к церкви Знаменья. 3наменщик м. -щица ж. кто во всем видит или ищет знамений, чудес. | Знаменщик стар. благочинный священник, прилагавший печать ко свидетельствам; | печатальщик, в книгопечатне. Знаменник м. клеймо, печать, метчик; церк. просфорная печать. Знаменный, ко знаменью относящийся; знаменованный, меченый, означенный или отличенный особым знаком. Знаменный лес, стар. бортевой, меченый по пням знаком хозяина. Знаменная печать, гербовая, содержащая знаки, надпись лица или места; удостоверительная. Знаменное пение, стар. столповое церковное пение, а знаменные книги, нотные книги столпового напева. Знамь ж. см. ниже, знать. Знамя ср. стар. знаменье, знак, признак, примета; печать, клеймо, тамга, тавро, подпись или рукоприкладство; | вид для пропуска, ярлык, паспорт; | рубец, пятно, напр. от чумы; | чертеж, изображенье, рисунок, для объясненья чего; | знамя, в церковн. пении: крюк, знак, выражающий звук, ноту или наголосок; отсюда знаменное пение; | ныне: полотнище на древке, жалуемое полкам и другим частям войск, для почета и как сборный знак во время боя; военная хоругвь, прапор; у конницы: штандарт, значек; на судах и крепостях: флаг. Знаменный, ко знамени относящийся. Знаменное древко. Знаменные ряды, в военном строю. Знаменщик м. знаменоносец или знаменосец, кто носит знамя, стар. прапорщик, ныне портупей-прапорщик, унтер-офицер. Знамено(е)носец церк. носящий на себе знак, знаменье посвященья в схиму, схимник. Знаменоносный, носящий знамя или знаменье. Знаменосный, знамя носящий.

ЗНАРОКОМ, знарочно нареч. зап. нарочно, с умыслом, намеренно, умышленно, нароком, взнарок.

ЗНАТЬ, знавать что, кого; о чем; ведать, разуметь, уметь, твердо помнить, быть знакомым. Я знаю, что он мне враг. Он знает по-татарски. Знаешь ли грамоту? Никто не знал урока. Я его и в глаза не знаю. Об этом знать не знаю. Знай край, да не падай. Знай совесть. Надо и честь знать, быть скромным. Дай ему знать об этом, уведомь. Дал он себя знать, показал себя, каков он, говор. о грозе или о строгости. Знай себя, не мешайся не в свое дело. Он знай кричит, знай спорит, ни на что не глядя. Он знай ходит, то и дело, бесперечь. Дороги не знать, дня от ночи не знать, не видно, не распознаешь, не отличишь. Знать сокола по полету, видно, приметно, можно узнать. | В этом знач. глагол сей переходит в наречие: видно так, должно быть, надо быть, полагаю, вероятно, заметно. Издали знать, видно. И знать, где зверь прошел. Знать, моя участь такая. А ты, знать, не пойдешь? Знаште дождь будет, вят. кажись. Знать дурака и не в красной шапке. Знать воду, арх. знать приливы и отливы, час и глубину, для проводки судов и улова. Почем знать, чего не знаешь! Что знаешь, того и знать не хочется. Много знать - мало спать. Много чаешь, да ничего не знаешь. Много знать - скоро состариться. Дедушка много знал, да помер. Когда бы все знал, так бы не погибал. Кабы знать да ведать, где ныне обедать! Кабы знал да ведал, всего бы отведал. Кабы знатье, что у кума питье, так бы и ребятишек привель! Она бает: приди, бает; он бает: мать узнает; она бает: давно знает! Знать бы знать - не ходить бы в рать! "Знал бы, так не сказал бы!" то-то не знавши говорить не надо. Кумушка кума, окрести мое дитя, да и не знай мо'го двора! Он Бога не знает, а Бог его любить? младенец. Кто сирых напитает, тот Бога знает (или того Бог знает). Богатому ни правды, ни дружбы не знавать. Кто что знает, тем и хлеб добывает. И по роже знать, что Сазоном звать. И по рылу знать, что не простых свиней. Хорошую взять - много будут люди знать. Будем знать, ты да я, да брат Илья, о тайне. Сколько клеток поставил, знаю, а сколько куниц поймаю, не знаю. Кто как знает, так и тачает. Кому как угодно, а мы как знаем. Еще солнышко высоко (говорит лиса в яме), а знать тут ночевать! Про то знают купец, да продавец. Знай, да не бай. Знать не знаю, ведать не ведаю, ответ на допрос. Тем только и дышим, что знать не знаем, ведать не ведаем! Знать не знаю - а дело мое! Знать не знаешь, так и вины нет, только не признавайся. Чего не знаешь, за то не отвечаешь. Не знаяй греха не творить. Знай меньше, а делай (а спи) больше. Кто хочет много знать, тому надо мало спать. Много спать - дела не знать (добра не видать). Знают сватью и в старом (и в новом) платье. Всех чертей знаю, одного сатану (дьявола) не знаю! Знаем мы тебя. Знаем (знавали) мы вашего брата! Знай наладил. Знай одно да одно. Никого знать не хочет. Знай наших. Знай свинка свой хлевок. Знай нас, ходи дальше! Знай нас, обходи нас. Одно знай: Господи, помилуй, и отыми и подай! Был не был, жил не жил: знать что пропал. Плюнь ему на порог, чтоб к крыльцу не знать было дорог! Знай почитай, а умру, поминай, говор. отец, наделяя сына. Кто меня сделал, не сказывает, кто меня не знает, принимает; а кто знает, на двор не пускает? поддельные деньги. Знать ж. собр. знатные люди, сановники, вельможи, высшее общество, тузы; | вор. знакомые наши, кого знаем, с кем водимся, знаемся. Знаться, знаваться с кем, знахаться пск. твер. знать друг друга, быть знакомым, водить хлеб-соль. Знавались мы прежде, а теперь он бы и знался, да я с ним не знаюсь. Глуп совсем, кто не знается ни с кем. | Знать самого себя и быть знаемым другими. Кто знается, тот спокается. Кто не знается, не спокается. Ничто им не знается, не ведается. Бог велит всех знать (со всеми знаться). Знаться с кумою - расстаться с женою. Лучше знаться с дураком, чем с кабаком. Не Макару с боярами знаться. С тобою знаться - от людей отстать. С кем знаться не хочешь, тому дай денег взаймы. Врать, с людьми не знаться. С другом знаться, не редьку есть, о хлебосольстве. Знающий, сведущий, ученый, опытный, с познаниями. Знаемый прич. страдат. и знамый вост. ведомый, известный, вестимый. Знамое дело, что напечи лежа не добудешь. Он держал беглого зазнамо, принял зазнамо краденое, заведомо. Знаемость ж. известность, данность. Знамо, известно, ведомо, вестимо, знайком, знатком, заведомо. Знайком краденое купил. Знание, знанье ср. состоянье, принадлежность знающего что-либо; | ведомость, сведенье, знакомство с чем; познание, как плод ученья, опыта; | перм. весть, известье, граматка, письмо. Согрешил по незнанью: думал, что это постное. Без знания дела, за него не берись. У него обширные знания в естественных науках. Братан прислал знание (перм. ), граматку. Вызнать бы, где что получше. Дознать допряма. Зазнался, в знать попал. Назнался я с ними, надоели. Обознался, ошибся. Познал я нужду, спознал ее, спознался с нею. Не распознаешь, темно. Признал ли свою лошадь? Признайся по правде. Прознали через людей, узнали, разузнали, проведали. Я с ним раззнался. Сознай вину свою и сознайся в ней. Опознать местность. Дай опознаться, где мы? Знамь ж. яросл. знакомство, дружба, приязнь, обращенье с кем; знать, вор. в знач. знакомых, приятелей. Без знама не жить, не знаясь с людьми. Знатье, знатье ср. знанье, сведенье о чем. Без знатья не угадаешь. Знатье бы, коли б знал. Кабы знатье, что у кума еда да питье, так бы и ребятишек привел! В знатье и не в знатье, арх. взначай, невзначай. Знатый вор, зналый пск. знамочный твер. знаемый, известный. Это знатое дело. Что знато, то и свято, о заботливости, осторожности. Знатьба ж. признак, примета, знак. Клади знатьбу на борти. У всякой бабы своя знатьба, свои суеверные приметы. Под правой пазухой родима знатебка. | Знатьба пск. болезнь золотуха, от которой остаются знаки, рубцы. Знатный, что легко знать, у(при)знать; видный, приметный, заметный, отличительный; отличный; знаменитый, славный. Знатные люди, знать, вельможи, сановники. Знатный человек, добрый, хороший. Знатный доход, большой, значительный. Ставь кол, чтоб издали знатно было, знать было, видно, видать, ясно. Знатно поплясали! Знатность ж. свойство, качество, состоянье знатного. Знатность рода. Знатник, -ница, знатный человек. или охотник лезть в знать, с нею водиться. Знаткой, знаткий сев. видный, приметный; знающий, опытный; что или кого знать и кто знает. Как ни закрашивай, а все знатко. Он знаткой знахарь. Знатничать, жить вельможно, по-барски, обращаться сановно, втираться подражаньями в знать. Знатничанье, действия эти, подражанье знати. Знатель м. -ница ж. кто знает о чем-либо, о деле, случае, преступлении, знайка. Знательство ср. знанье, соучастие, прикосновенность к делу. Знайка об. знатель, знающий о чем, про что, особ. о вине, преступлении; свидетель, видок, очной, притомный. Знайка незнайку учит. Незнайка лежит, знайка далеко бежит. Незнайка на печи сидит, а знайку на веревочке ведут. Знайка дорожкой бежит, незнайка на печке лежат. Знайку в (на) суд ведут, незнайка дома сидит. Все это относится к обычаю отпираться ото всего и не идти в свидетели по делу. Знаток м. знатуха ж. опытный, искусившийся в каком-либо деле, знающий, смыслящий толк, дело, вещь, качество и доброту; эксперт. Он знаток шерсти, полотна, знаток перм. свадебный дружка, обычно знахарь, ведун. Знатоков, знатухин, ему, ей принадлежащий. Знатоковский, им свойственный. Знальщина, ж. об. новг. пск. твер. знатоки; знахари. Знахарь м. знахарка, знахурка, знахарица ж. знатоха, знаха об. знаток, знатель, знайка, сведущий в деле; | лекарь самоучка, лекарка; | ворожея, колдун, волхв, заговорщик, шептунья, кто портит и правит людей. Знахари-то говорят (заговаривают), как город городят! На Афанасия знахари выгоняют ведьм, 18 января. Знахарев, знахаркин, ему, ей принадлежащий. Знахарский, к ним относящийся. Знахарство ср. знание и ремесло знахаря, знахарки. Знахарить, заниматься знахарством, шептать, ворожить, -ся, прикидываться знахарем, принимать вид его. Полно тебе знахариться! | Бахвалить знанием дела.


В. Даль ЗНАЧОК-ЗЯТЬ

ЗНАЧОК-ЗЯТЬ

ЗНАЧОК м. умалит. знак, во всех знач. | Род малого знамени, которому не придается значенья и важности его; у нестройных азиатских скопищ значки разного вида; у жалонеров, для означенья места строя, значки, флажки и пр. | Проба, образчик. Хлеб против значков рознит. Значковый, к значку относящийся. Значковый товарищ, в прежних малорусских казачьих полках, сотенный урядник. Значка, значок, знак, примета, отмета. Значить что, означать, представлять собою, знаменовать, изображать, заключать в себе, быть почитаемым чем. Бестолковая болтовня ничего не значит. Что значит это еврейское слово? какой смысл его? Он отвернулся: значит, рассердился. -ся, означаться, числиться, считаться. Он, по переписи, значится убылым. Значенье ср. смысл, содержанье, знаменованье; вага, важность; сущность, истость. Значенье надписи этой неясно. Значенье слова "коса" различно. Не придавай случайности особого значения. Значенье этого сановника велико, по власти, влиянию, уму и пр. Значительный, заключающий в себе значенье; большой, важный, сильный, знаменитый, именитый, нарочитый; многозначащий. Значительные деньги, расстоянье. Это место значительное. Вода значительно прибыла. Значительность ж. состоянье и свойство значительного.

ЗНАШЕЙ м. новг. ноша, что унесешь на спине; коромысло (пара) ведер, белья, беремя дров и пр.

ЗНЕТИКУ, знецику нареч. зап. нечаянно, внезапно, вдруг, ни с того, ни с сего. Знатику не пугай. Я его знатику спочкал, застал, поймал на чем нечаянно, нежданно.

ЗНЕЯТЬ арх. зноить, зниять твер. пск. (зной?) тлеть; гореть без пламени, как раскаленная вещь. Тряпица знеет. Расплавленная медь знеет в горну. Что-то зноит, зияет или зноится, тлеет, горит и пахнет гарью. Зона ж. южн. головня, гарь пшеничная, болезнь, грибок на пшенице.

ЗНИК или взник (взникать, возникать), срок, отдых, покой, свобода. Знику нет; знику не дают. Зничь, взничь вологод. перед очи, на глаза. Он его к себе зничь или назничь не пускает. Знично нареч. зап. плотно, вплотную, сумежно. Пригоняй доски знично. На зну голову, в зну голову, ретиво, изо всей силы, мочи, с отчаянным рвеньем; упорно, упрямо, поперек всему, настойчиво, неотступно. Работает, трудится на (в) зну голову.

ЗНИМАТЬ, знять кого, зап. пск. изнимать, донимать; | унимать. Его боль зняла. Не знимай меня, матушка, не унимай в горе, плаче, свадеб. песня.

ЗНИТИТЬСЯ пск. изнетиться; пропасть, исчезнуть.

ЗНИЩАТЬ зап. обнищать, изнищать.

ЗНИЯТЬ, см. знеять.

ЗНОБИТЬ что, кого, холодить, студить, морозить; безличн. быть морозу. Чем знобить кучера у подъезда. отпустил бы его домой. На дворе знобит. Меня знобит, мне холодно. Лихорадка знобит, трясет, бьет. Знобить рыбу, морозить. Знобить пашню или зябь, пахать с осени под яровое, чтобы пахота в зиму промерзла. -ся, страдат. и возвр. по смыслу речи. | Знобиться по ком, пск. твер. беспокоиться и заботиться, жалеть и грустить. Ознобил, по(от)знобил пальцы, поморозил. Знобленье ср. окончат. зноб м. знобка ж. действ. по знач. глаг. Кожи под выделку, для знобленья, вывешиваются на мороз. У нас идет знобка под яровое. Меня зноб берет, озноб, дрожь. Знобь ж. зноб, озноб, дрожь, чувство холода. Знобливый, знобкий, зябкий, кто боится холода, стужи, морозу; | что легко вымерзает. Белая махровая роза знобка. | Знобкий денек, утренник, пск. морозный, сырой и холодный. Знобковатый, знобкий, в меньшей степени. Знобкость и знобковитость, свойство, принадлежность по знач. прилаг. Знобуша об. зяблик; знобкий человек или животное; зябуша, мерзляк. Знобилка ж. знобуха, лихоманка, лихорадка, трясучка, трясавица. Знобитель м. -ница ж. кто знобит, морозит других, подвергает кого, что стуже.

ЗНОЙ м. жар от солнца, солнечная припека; удушливая жара среди лета, на солнце. Знойный, солнечный и жаркий. На дворе больно знойно, на облачка, ни ветерочка. Знойкий, то же, но более относится ко свойству, а знойный к качеству. Зноелюб м. знойчавка ж. растение Corchorus. Зноиха ж. растение Aethusa cynapium, кокорыш. Зноить безличн. печь, припекать солнцем. На дворе шибко зноит. | Что, подвергать зною, солнечным лучам, выставлять что на солнце. Масло зноят и зорят. | Камень, песок, дерево зноит, накалясь солнцем, отражает жар. -ся, подвергаться зною; греться на солнышке. Береста зноится в корчагах, ее топят, выгоняя деготь. В марево земля зноится. Сало зноится на огне, плавится, топится, расплывается.

ЗНОРОВ, зноровиться и пр. пск. норов, норовиться; вероятно изноров, изноровиться.

ЗНОС м. пск. терпение, снос.

ЗНУ? новг. пск. В зну голову, на зну голову, всеми силами, лезть из шкуры. См. зник и знеять.

ЗНУЗДЫВАТЬ, знуздать и пр. взнуздывать, взнуздать; зануздывать, зануздать.

ЗНУРИТЬСЯ зап. пск. понурить голову, загрустить. Знуриться пск. изнуриться. предлог з, перешедший в пск. твер. калужск. из Белой Руси, заменяет не только предлоги из, союз но и другие.

ЗОБ м. горб, выпучившееся место, провес настилки, перекладины; у зерноядных птиц: нижняя часть пищевого горла, род мешечка, где пища разбухает, до поступления в желудок; валье; передняя часть груди у всех птиц; | у человека, иногда и у животных: болезненная опухоль зобяной, либо щитковой железы, или вообще передней или боковой части шеи. Зобик, зобок, зобочек умалит. зобишка унизит. зобища, зобина увелич. Просидеть зоб, скинуть погадку, о ловчей птице, после корму, птица должна проварить его, до чего она в поле не годна. Зоб полон, а глаза голодны (да глаза полы). Послышала ворона в зобу, так полетела в лес. Клюет носок, набивает зобок. Набила зобок, так и чистит носок. Зоб крив, так птичка сыта. Подьяческий карман, что утиный зоб: не набьешь. Зобный, зобяной, к зобу относящийся. Зобная железа, glandula Thymus, у человека и некоторых животных, лежит под грудною костью, у самой впадины, лунки (душки); значение ее более относится к жизни утробной; у мясников: сладкое мясо. Зобяной корень, растение Scrofularia aquatiса. Зобник м. растение Strumaria | Растен. Leontodon autumnalis, замошказ? | Растен. дурнишник. Зобатый, зобастый, у кого зоб, большой зоб. Зобастый голубь, порода, раздувающая зоб во время воркования. Зобатик м. зобатка ж. зобатый человек или животное. Зобун, зобач м. зобунья ж. то же; также хлебатель, обжора, кто зоблет, тянет и подбирает прямо губами. Зобатить, становиться зобатым, наращать, набивать зоб. Зобать, зобти что, зобнуть сев. есть, хлебать; есть жадно, торопливо, во всю глотку; о птице: хватать корм клювом, клевать; о человек. хватать, подбирать губами пищу прямо с руки, из чашки, говор. о ягодах, заспе, толокне и пр. Что зоблешь из горсточки, горох, что ли? | Твер. искать; отчего зобачиться пск. заботиться, зобливый, охочий зобать, хлебать; | заботливый (и зобня, зобенька). По обычному искажению слов в твер. пск. трудно решить, не должно ли, в сем знач., писать: зыбать, колебаться, производя слова эти не от зоб, а от зыбь. Зобкий, что удобно зобать; | зобливый. Глаза зорки, и губы зобки, да руки коротки. Зобанье, зобленье ср. окончат. действ. по знач. глаг. Зобь ж. сев. еда, пища, харч; мелкий конский корм, резка с ячменем. Зобанец м. стар. похлебка. Зобец м. арх. житные (ячменные) вымолотки, пустоколосье, мякина, для скотского корма. Зобаться новг. влад. зобиться пск. зобиться твер. зоблиться новг. (зыбаться?) беспокоиться, хлопотать, заботиться, стараться. Не зоблись обо мне. Не зоблишься ты добыть денег матери! Зобня, зобенька, зобелька, зобница ж. сев. вост. плетюшка, пестерок, кошель: кузовок, лукошко, плетеное или лубочное, берестяное, для дачи лошадям овса или ячменя; зобнею же манят коней с поля и с нею ходят по ягоды, по грибы, так же называют и конскую торбу. Привяжется зобня (сума), откажется родня. Зобнина ж. подливное или почвенное, подошвенное мельничное (водяное) колесо.

ЗОВ, см. звать.

ЗОДА ж. сода, щелочь, окись содия, натрия. Зодовый, содовый.

ЗОДИАК м. греч. солнопутный пояс, солнечный пояс; умственная полоса, пояс, по всей окружности солнопутья (эклиптики), разделенный на 12 частей, которым присвоены знаки и названия: овен (март), телец (апрель), близнецы (май), рак, лев, дева, весы, скорпий, стрелец, козерог, водолей. рыбы. Зодия ж. каждый из двенадцати знаков, разделов зодиака. Зодиачный или зодиакальный, к зодиаку относящийся.

ЗОДЧЕСТВО ср. наука и искусство созидать здания, строить; архитектура. Зодческий, к зодчеству относящийся, Зодчий м. архитектор, строитель. См. здание и зиждить.

ЗОЗУЛЯ ж. южн. кукушка.

ЗОИЛ м. от имени древнего осуждателя Гомера, злой, желчный, завистливый критик.

ЗОЙ м. арх. зык, вопль, крик, шум, гул, голк, вой, визг, рык. На сходке зой стоит. Зойный, озойный, шумный, крикливый, зычный; | сиб. беспокойный; неукладистый, громоздкий. Зоиться арх. беситься, резво шалить. Зоя об. назойливый человек, упорный, настойчивый. Зойливый, назойливый.

ЗОКОР м. сиб. животное Aspalax zokor, сибирский слепец, слепыш, медведка; у этого животного нет глаз.

ЗОЛА ж. пепел, остаток по сожжении растений, чего-либо растительного, а иногда и животных веществ; животная зола прах. При недожоге, остается уголь, а после пережога: дым, сажа и зола. Земля зола золой. Что в печи (вари)? "Зола да глинка!" Рожь сей, хоть в золу (сушь), да спору. Золу выгребем, было бы чем затопить. Травяную золу жгут на поташ. Золовой или зольный, к золе относящийся, золу или части ее содержащий. Зольная трава, идущая на поташ, зольник. Золистый, много золы содержащий или дающий. Тополевые и оскоревые дрова самые золистые. Золоватый, то же, в меньшей степени. О земле, почве: тощая, холодная: илистая и рассыпчатая, пепелистая или болотная. Золистость, золоватость ж. свойство, принадлежность, по знач. прилаг. Золить белье, бучить, парить в зольной воде. | - кожи, класть в зольник, мочить в зольном растворе. | - кому, причинять назолу, досаждать; солить, делать назло, наперекор. -ся, быть золеным, или золимым. Золенье ср. длит. золка ж. об. действ. по знач. глаг. | Золка также умалит. сл. зола. Золовать что, мыть щелоком, в щелоку. Зольник м. горнушка, загнетка, порск, бабурка в русской печи. | Род противня, или вообще место, куда сыплется зола, проваливаясь промеж колосников, решетки, на которой идет топка. | Бук, раствор и посудина для бучки белья. | Раствор (золы, извести) и чан, в котором золятся шкуры, для сгона с них шерсти; | комната, где стоят дощаны эти. | Кто жжет золу, в виде промысла, в продажу. | Растен. Cineraria. | Растен. Anthyllis vulneraria, зольное зелье, ошибоч. сольник. | Растен. Salsola kali, колючка, курай, каравин, поташник, верблюжье сено, перекати-поле. | Плохая, серая, холодная почва; или твер. болотная. Зольница, -ничка ж. пепельница, посудинка, в которую ссыпают золу из трубок или отряхивая сигарки. Зольниковый, зольничный, к зольнику относящийся.

ЗОЛОВКА ж. или золва, золвица твер. сев. сиб. мужнина сестра. | В олон. также зовут братнину жену, невестку. Золовка зловка; золовка колотовка; золовка мутовка, говорит о ней молодая. Ой семь деверов (семеро деверьев) красота моя, одна золва сухота моя! песня, зап. Золовкин, ей принадлежащий. Золовушкины речи репьем стоят. Золовкины посиделки, суббота на масляне.

ЗОЛОЗА сев. железа.

ЗОЛОК м. зап. заря, об. корня с золото, желтый.

ЗОЛОТНИК м. парчовый сарафан, золотная женская одежда. | Железный колчедан, который народ почитает золотою рудою. | Глотник в насосах; накладка с гирей на трубке паровика, у паровых машин, откуда прорывается излишне поднятый пар. | Вес, по три на лот, по 96 на фунт, и гирька этого веса. Мал золотник, да увесист. И мал золотник, да дорог. Мал золотник, да золото весят, велик верблюд, да воду возят. Недоля пудами, доля золотниками. Беда приходит пудами, а уходит золотниками. | Матка, женская утроба, Uterus. | Порошица, задний проход, Anus. | Растен. Potentilla hirta; | растен. золотникова трава, золототысячник, Erythrea centaureum. | Растен. Galeopsis ladanum, курятник вонючий, питульник. Золотник новг. парчевый сарафан; | серный колчедан. В сих двух знач. это ударение вернее. Златник, растен. Asphodelus ramosus, воловий хвост, чалма, золотоголовник, царское копье. Золотниковый или золотничный, к золотнику относящийся; | весом в золотник. Золотниковый разновес. - рычаг, в машине. Золотничный товар, нитки, тонкий, дорогой, продаваемый на золотники. Золотникова голова, перелойная трава, золотничка, растен. Parnassia, белозор. Золотнянка ж. тонкая золоченая проволока. Золотина, золотинка, золотая крупинка, блестка на прииске. Золотить что, покрывать раствором, сортучкой золота или золотыми листками; серебро и медь золотят первым способом, дерево, бумагу - вторым. Не все золоченое, иное и плаченое. Дуга золоченая, сбруя ременная, а лошадь некормленная. -ся, быть золотимым, позолачиваемым, и золотеть, златеть, принимать золотистый вид, цвет. Нивы золотеют, золотятся издали, кажутся золотыми. Золоченье ср. длит. действ. по знач. глаг. золотить. Золочить пск. твер. безличн. заниматься заре. На востоке уж золочит. Золотильный, к золочению, позолотке относящ. Золотильня ж. заведение, мастерская, где золотят. Золотильщик м. золотильщица ж. золотарь, позолотчик, кто золотит. Золотильщичий, золотарный. Золотарь м. позолотчик по дереву. | Сиб. служащий по золотым промыслам. | Отходник, южн. парашник. Золотарный, к ремеслу золотаря относящийся, принадлежащий. Золотарня ж. золотильня. Золотарник м. сиб. вид акации, маленькое деревцо Robinia (Caragana) pygmea; жидовник; C. arborescens, гороховое-деревцо. | Растение золотуха, золотень, золотушник, золотая-розга, костовяз, живительная, железнянка, Solidago virgo aurea. Золотарить, промышлять с воли чисткою отхожих мест. Золотуля вор. растен. Thalictrum (Наумов). Золотуха ж. прирожденная болезнь худосочия, в которой особенно болеют железы; пск. знатьба, Scrofulae. | Растен. желтый паслен, Solanum dulcamara. | Растен. Gnaphalium sylvaticum, белик пустынный. | Растен. Solidago virgo aurea, железнянка. | Растен. сузик. лупута, луговая рута, Thalictrum. | Обоз сибирского золота. | Под золотуху всех почтовых лошадей забрали. Золотушный, к золотухе относящийся; ею страдающий, одержимый. Золотушная трава, растен. Kochia orenaria. | Filago, см. жабник . | Cynoglossum, см. живокость. | Иван-да-Марья, Melampyrum nemorosum. Золотушливый, то же, в знач. наклонности, расположенья к этой болезни. Золотушник, растен. змеевик. | Растение Inula britannica. | Растен. железнянка боровая. Золотаревка, золотаревское яблоко; довольно крупная порода, с легким квасом; беловатое, непрочное яблоко, сродное титовке, гусевке, пальцевке. Золотобит, золотобой, кто делает листовое, позолотное золото. Золотобитный, золотобойный, к этому ремеслу относящ. Золотоблеск, златоблеск, также златоискр м. камень авантурин. Золото(злато)бров м. рыба Sparus aurata. Златобровый, золотобровчатый, у кого золотые, золотистые брови. Золотоверхий (или златоверхий), златомаковый, с позолоченым верхом, главою, говор. особ. о церквах; *православный, древний город; собств. Москва. Злато(золото)видный, золотообразный, златоподобный, золотосхожий, златозрачный, золотистый на вид. Златовласый, золотоволосый, у кого золотые волосы. Златовласка, золотоволоска, златоглавка или золотоголовка ж. золотоволосник ж. растение Crysocoma, а также | Lilium bulbiferum. Златоглавый, золотоголовый, златоверхий. Златоголовник м. растен.Asphodelus ramosus, златник. Златогласный, сладкогласный. Золотоволочильня, золотоволочня ж. заведение, для выделки бити, канители. Золотоволочильный, вообще к этому делу относящийся. Золотогрудый латник, птица, у кого грудь золотистая. Золотоделье ср. работа золотых дел мастера, золотаря; | искусство делать золото, которым встарь занимались алхимики. Золотоделатель м. золотых дел мастер; | алхимик. Золотожелть ж. деревцо из семьи слив, Chrysobalanus.

ЗОЛОТО, злато ср. самый дорогой крушец (металл), находимый в самородном виде, т. е. не в руде. Червонное золото, чистое, одной пробы с червонцами. Красное золото, с медным сплавом; белое, с серебряным сплавом, также | платина. Швейное золото, шелковая нить, сплошь обвитая тончайшею битью, позолоченною и сплющенною серебряною проволочкой. Золотильное или позолотное чистое золото, раскованное на тончайшие листочки. Живописное золото, сплав ртути с оловом и серою. Сусальное золото, медь, раскатанная на тончайшие листки. Кошечье золото, слюда золотистого отлива. Про тебя молодца нет золотца. Все облито золотищем. Копить золото, деньги. Человек золото, неоцененный, либо никуда негодный. Золото хоронит, святочная игра, где золото значит золотень, золот-перстень, колечко. Золото мыть - голосом выть! сиб. | Золото, навоз, назем, удобрение, особ. сок из-под гнойного назьма и человеческий помет. Золоты ж. мн. стар. парчевая светская одежда. Золотина, -нка сиб. блестка, крупинка, кусок самородного золота. Добро серебро, а золото лучше. Золото и на воде плавает. И правда тонет, коли золото всплывает. Знать (видно) золото и на грязи (и в сору). Верен, что золото в огне. Булат не гнется. шелк не сечется, красное золото не ржавеет. Правда тяжеле золота, а на воде всплывает. Золото железо режет (передает). Одно золото не стареется. У девки уши золотом завешены. Все красный девки золотом изошьют. Золотом товара не выкупишь. Не все то золото, что светит (блестит). Золото не золото, не быв (не побывав) под молотом. Пора да время дороже золота. Правда дороже золота. Сказано - серебро, несказано - золото. Золото (или мошна) не говорит, да много творит (а чудеса творит). Глаза золотом запорошат - ничего не увидишь! Не умел шить золотом, так бей молотом. Кто умеет золотом шить, не пойдет молотом бить: а кто умеет молотом бить, не пойдет землю рыть. Богатый не золото ест, а бедный не камень гложет. Через золото слезы льются. У молодца не без золотца, у красной девушки не без серебреца. Только у молодца и золотца, что пуговка оловца. Не то дорого, что красного золота, а то дорого, что доброго мастерства. Стоит молодец, по колени в золоте? горшок в углях.

ЗОЛОТОЙ, из золота сделанный; золото содержащий; вызолоченный, позолоченный; | золото доставляющий. | *Драгоценный, превосходный. Золотых дел мастер. Золотые сережки. Золотая парча. Золотая россыпь. Золотой иконостас. Золотые прииски. Урал, золотое дно, серебряна покрышка, о богатстве рыбы. Не давать взаймы, золотое правило. Худо шить лыками по золотой земле. Подле золотой (серебряной) лежала, т. е. не золотая. Золотые горы сулит. Золотой человек, золотые руки. Руки золотые, да рыло поганое (да горло мишурное). Поймать кого на золотую удочку. Надеть кому золотые очки. Больному и золотая кровать не поможет. Золотое время, молодые лета. Золотая пора, молодые годы! Умерла та курица, что несла золотые яйца. С твоего слова, что с золотого блюда. Были встарь сосуды деревянны, попы золотые: ныне сосуды золотые, попы деревянны. На загадки идешь, аль на золоту казну? т. е. откупаешься. Отдай мой золот перстень, возьми свой шелков платок. Молода жена плачет до росы утренней, сестрица до золота кольца, мать до веку. Благословите под злат венец стать, закон принять, чудный крест целовать. Золотая трава, растен. Senecio vulgaris; - розга, золотень, растен. Solidago virgo aurea. Золотой ты мой, привет. Златое число, показывает год круга луны. Золотой м. золотая монета; полуимпериал или пять рублей. Злотый м. серебряная польская монета в 30 польских грошей или 15 русских копеек. Золотный, золотной или золотняный сев. и вост. парчевой, вытканный из золота, шитый золотом. Золотной кокошничек. Золотчатый, в песнях и сказках, золотной, парчевой; золотистый. Золотистый, златистый, золото в себе содержащий; похожий на золото, золотого вида, с золотым отливом. Золотистое серебро. Золотистая ткань. Золотистость ж. свойство, состояние золотистого. Золотоватый, видом на золото похожий, золотистый. Золотень м. золот перстень, в песнях и святочн. играх, когда хоронят золото; перстенек, колечко. | Растен. золотушник, Solidago virgo aurea. Золотистка ж. растение Helichrysum. | Растен. Gnaphalium arenarium. Златица ж. золотая монета. Златница, то же, золотой; | личинка, куколка бабочки, с золотистым отливом. Златеница ж. ржа или медвянка на хлебе. | Церк. болезнь желтуха, желтяница, | а в народе, лихорадка, одна из 40 сестер иродовых.

ЗОЛУСТА? ж. новг. ржаное пресное тесто?

ЗОН? м. новорос. каленкор, миткаль.

ЗОНА ж. греч. пояс земли, полоса земного шара вдоль равноденника (экватора).

ЗОНД м. врач. щупало, щупальце; щуп, железный или серебряный пруток с головкою, для исследованья ран и язв, особ. свищей. Желобчатый зонд или щуп: по длине которого нарезан желобок, для проводки ножа. Земляной зонд, щуп: сверло или бур, для розысков подпочвы. Зондировать, щупать, искать, исследывать щупом. -ся, быть зондируемым. Зондированье длит. зондировка ж. об. действие по глаг.

ЗОНТ м. немецк. навесец, обвершка над подъездом, балконом. | Козырь, затин; кожаный опускной навес перед сиденьем, в колясках и тарантасах; крытый передок в тарантасе; | наглазный козырек, от света; | затин разн. вида на лампу, свечу. Зонтик умалит. во всех знач. | Парасоль, ручной складной щиток, для защиты от дождя и солнца; подсолнечник. | Цвет и вообще все принадлежащие к нему части растения, расположенные в виде ручного зонтика. Зонтиковый или зонтичный, к зонтику относящийся.

ЗОНЧАТКА ж. растение Phyllis.

ЗООГРАФИЯ греч. ж. описанье животных. Зоограф м. описатель животных. Зоографический, животноописательный. Зоолит греч. м. животная окаменелость, ископаемое животное или часть его. Зоология греч. ж. естественная история животных; животнословие. Зоолог м. ученый, зоологиею занимающийся; животнослов. Зоологический, к зоологии относящийся, животнословный. Зоотомия греч. ж. животная анатомия, анатомия животных, она же сравнительная анатомия. Зоотомический, к зоотомии относящийся. Зоофит м. животнорастение, живоросль, росляк.

ЗОРИТЬ, отстаивать и выжидать зрелости; см. зарево, заривать. | Видеть, зреть, смотреть, подстерегать, см. зреть. | Пск. твер. искать поживы? Вероятно высматривать. ЗОРИТЬ ниж. о молнии, зареве, сверкать, блестеть. | Твер. застить, застенять, быть в свету. Не зори-ну, и так свету мало! Зарница зорит, позаривает, чай в ночи гроза будет. | Зорить или зоровать что, разорять, портить, уничтожать: озорничать, забиячить, буянить. Кто строит, а кто зорит, разоряет. Медведь зорует, пчел зорит. Нас падежи зорят. Он день деньской все зорует. -ся, быть зоримым. Зоренье ср. зорованье, действ. по знач. глаг. Зорной, к зоренью относящийся. Здроватый, забиячливый. Зорник, зорница, озорь или озорник, буян, забияка. Зорище ср. разоренное место, город; побоище, пожарище. См. также заря и зреть (спеть). Слова зорить в словарях наших нет, и нет корня этого у Рейфа, Шимкевича; отсюда несообразность отнесения глаг. разорять к корню орать и бороть [Корень зор, в знач. разора, допустить необходимо. но может быть он общий с зор и зар, в значенье света, молнии, зрения и пр.].

ЗОРНЫЙ, ко зренью относящийся, служащий. Зорная труба, подзорная, глазная. | Твер. пск. зоркий. | Зорный, от глаг. зорить, см. зарево; от заря, см. там же; | от зоря, см. это сл. Зоркий, видючий, у кого острое зренье и навык все видеть; у кого глаза хороши, кто видит ясно и верно. Глядеть зорко, следить за чем зорко, пристально, внимательно, строго. У кого глаз зорок, не надо и сорок. И один глаз, да зорок, не надобно и сорок. Полицейский (либо хозяйский) глаз зорок, не надо сорок. | Зорко, иногда зн. зазорно, обизорко, в новг. произносят жорко. Мало, честно; много, зорко, т. е. взять. Зоркость ж. свойство, способность зоркого. Зорковатый, довольно зоркий. -тость ж. свойство зорковатого. Зорить сиб. зорко глядеть, высматривать, стеречь; брать на глаз, целить, -ся. (Зорить масло, очищать, см. зарево. Зорить плоды, давать дозревать, см. там же. ). Зорька ж. сиб. трубочка на винтовке, вместо мишени, для прицела. | Коротенькая трубочка вообще, напр. от пера, из бузины и пр. Зорок, зорочек и пр. см. зреть.

ЗОРОВАТЬ, см. зорить.

ЗОРОД сев. взород, озород, зарод; стог, скирд, кладь сена.

ЗОРЬ м. или сор, по р. Оби, с зырянс. шор, курья, мелкий лед.

ЗОРЯ ж. заря. | Растение Ligusticum levisticum, Levisticum officinale, любиста, любисток, любим. Дикая зоря, растение Ptarmica vulgaris, гулявица, кровавник, чихотная. | Дикая зоря, Angelica silvestris, кудрявый дягиль; | растение Conioselinum Fischeri. | Луговая зоря, растение Ranunculus acris, чечина, жабник, кленовый или сильный цвет, лютик? | Ranunculus repens. Зорник, растен. Veronica latifolia, змеиная головка, трава, миронник, змеиный укус, кукольник. Зоряной, зорный, к растению зоря относящийся. Зорная вода, настойка.

ЗОСИМЫ-ПЧЕЛЬНИКА, день 17 апреля, когда ульи расставляют, и 27, 28 сентября, когда их убирают во мшеник.

ЗОТКА? об. у школяров, знаток, умница, всезнайка.

ЗОЯ об. сиб. (назойливый, настоятельный) хлопотун, докучник.

ЗРАДИТЬ зап. смол. изменить, обмануть, надуть или слукавить. Зрада ж. обман, измена, двуличие.

ЗРАК, зрачок, зритель и пр. см. зреть.

ЗРЕТЬ (зрею), вызревать, поспевать, дозревать, созревать, назревать; спеть, приходить в зрелость, доходить, наливаться. Хлеб в поле зргеет, яблоки зреют. Малый долго зрел, да не дозрел, медленно рос и развивался. У меня в голове созрела богатая мысль. Нарыв, оспа зреет. Краска зреет, фабричн. доходит, выспевает, вылеживается, напр. на ситцах. Зренье ср. состоянье зреющего; зреяние, то же, созреванье. Зренье, выспеванье набивной на ситцах краски, которой нужно время, чтобы дойти, дозреть. Зрелый, дозревший, назревший, созревший; спелый, поспелый; возмужалый, полнолетний, взрослый; обдуманный, рассудительный, неопрометчивый, Зрелость ж. состоянье зрелого, спелость: возмужалость, состоянье, степень рассудительности. Зреловатый, почти зрелый. Зреловатость ж. состоянье не совсем дозревшего. Зрелец м. собират. арх. зрелые плоды или ягоды. Не набирай зеленца, бери зрелец. Зрелка ж. парник под стеклом; тепличка. Зрельчак м. противопол. зеленчак, нюхальный табак из старых, перезревших листьев. От глаг. зреть (спеть) есть глаг. действ. зорить, приводить в зрелость, заставлять дозревать. Зорить ягоды на солнышке. См. также зорить (разорять), зорить и зарево. ЗРЕТЬ (зрю), зирать и зревать на что или что, глядеть, смотреть; видеть; понимать, постигать; обращаться лицом куда. Зрю прямо. Зрю на тебя с изумленьем. Зрел его в почестях, зрел и в скудости. Стрелка зрит на север. Даруй мне зрети прегрешения мои! Зирал я с любовью на чад своих. Зри в три, не зевай. Гляди в оба, зри в три (а придет пора, наглядишься и в полтора)! -ся, страдат. или возвр. по смыслу речи. Воззреть выспрь, взирать на небо. Возреться во что, увидеть с напряженьем. Вызреть, высмотреть. Дозревать за чем, надзирать. Совесть зазрела его. Низзри на нас. Обозреть место. Чего озираешься? Позирай за ним, приглядывай. Подзирать, подсматривать. Подозревать, не доверять. Заподозреть кого. Перезреть все; перезираться с кем. Презирать кого. Призреть сироток. Слепой прозрел. Созирать с высоты. Узрею ль радость? Зренье ср. действие или состоянье по знач. глаг. | Чувство виденья, способность видеть; иногда видение и гляденье употребл. в том же значении, т. е. как действие и как чувство зренья. Зернуть куда, глянуть, кинуть взгляд, оглянуться, взглянуть. Он только зернул на него. Зреемо или зреймо ср. стар. видок, видки; расстоянье, на какое видит глаз. Постави монастырь на новом месте, от древнего яко зреймо едино. Зерить тул. вор. зорить вост. зырить вост. и зап. зорко глядеть; выглядывать откуда, высматривать что, глядеть во все глаза. Зрелище ср. случай, событие, происшествие видимое глазами, все, что рассматриваем, на что глядим внимательно. | Театральное представленье, театр. Зрелищный, к зрелищу относящ. Зрительный, зорный, ко зренью, смотренью относящийся. Зрительный нерв, самый толстый и короткий из всех нервов, проходящий от мозга в глазное яблоко. Зрительная труба, подзорная, зорная, усиливающая зренье. Зрительский, к зрителям относящ. Зритель м. -ница ж. кто смотрит, глядит на что-либо, на зрелище; кто видит или видел что-либо, видок, очевидец, свидетель, очной бытчик. Зрак м. лицо, вид, образ, лик, облик; | изображенье, картина. Зорок м. пск. взор, взгляд; зрак, вид, лик. | Зрачок глазной, зенко; | | мишень, прицел, визир, во что смотрят, наводя что-либо. Зрачок, зорочок, зирок м. южн. зеница, зенко, глядельце, зеркальце, человечек в глазу, круглая прорешка среди радужной перепонки, pupilla. Искусственный зрачок, такая ж прорешка, делаемая оператором, если природный зрачок зарастает. В один зирок всего не окинешь, в один взгляд. У нее зирочки черные, большие. Зрачковый, зрачечный, зорочковый, до зрачка относящ. Зрачковая перепонка, сосудистая ткань, закрывающая зрачок утробного младенца: некоторые животные, а иногда и человек, родятся с этою пленою, и зрачок исподволь очищается. Зорочковая, зрачковая, зрачечная оболочка глаза, роговая, сквозистая, окно, tunica transparens, cornea; круглая, выпуклая, стеклянистая часть, вставленная как бы часовое стекло в глазное яблоко; через нее свет проходит внутрь глаза. Зрачный пск. пучеглазый, глазастый: | взрачный или видный; зрач м. пск. нахал, медный лоб. Зрячий, зрящий, видячий, видючий, видящий, у кого есть глаза, зренье, кто может видеть. Зрячая пасхалия, таблица для сыску кругов солнца и луны и вруцелета. Человек родится зрячим, а иные животные слепыми. Зряч, да не зорок. Гнать по зрячему, в узерку, не спуская с глаз. Собаки погнали по зрячему зайцу, не чутьем, в узерку. И зрячий глаз, да не видит нас. И слепая лошадь везет, коли зрячий на возу сидит. | От этого зрячий или зрящий значит также: какой ни попал, что в глаза бросилось, что и как ни попало: плохой, дрянной, негодный. Ты не бери зрящий товар, а выбирай погодящее. Не зрячее дело это, нестаточное, неприличное. Зрячка ж. мушка, прицел, шипик или зернышко на дульной части огневого оружия (на казенной: мишень, нарезка, зорька). Зряхово или зря нареч. назря, наобум, как ни попало, как глянул или глянулось, бестолково, опрометчиво, без цели и надобности. Этому ремеслу зря не учатся, нужно терпенье и старанье. Он все зря мотает. Зря делом не управишь. Это все зря наврали. Зря, что головою в копну. Слепой хоть ощупью. да бродит; а зря, и зрячий спотыкается. Ходит зря, спустя рукава, а подбирает, как рыло утирает. Зрятина, зрячина ж. вздор, бессмыслица, пустяки, околесица. | Всячина, что ни попало. Он несет зрятину. Его лечили зрятиной, кто во что горазд. Зрецовый-мед, непокрытый еще сверху воском, противопол. печатный.

ЗРЫДЬ, правильнее взрыдь: рыдать зрыдью, навзрыд.

ЗУБ м. (как часть животного, мн. зубы; как часть вещи, мн. зубья) косточка, вырастающая из ячейки челюсти, для укуса и размола пищи. Зубы бывают: передние или резцы, боковые: вверху глазные, внизу клыки; задние или коренные или жерновые, из которых последний в ряду кутний, умный или мудрый. Молочные зубы сменяются постоянными, прочными. | Всякого рода тычки, спицы, гвозди, торчащие подобно зубам; у пилы, гребня, бороны, машинного колеса (кулаки) и пр. В пск. зубы светца, в др. местоим. уши, железная лещедка для вставки лучины. Зуб, в колесе, кулак; в бороне, граблях, клевец. | Арх. трещина во льду, обломанный край льда, у берега, по взморью, окраина, взлом. | Лед дал зуб. Лодку спустили с зуба, вытянули на зуб. Это яство мне по зубам, легко жевать и по вкусу. Разделить по зубу, новг. поголовно, на каждого. Нечего на зуб положить, нечего есть. Положи зубы на полку, голодай. Зуб на зуб не попадает, стужа, дрожь берет. Ощерить или показать зубы, погрозить кому. Ударить по зубам. Зуба дать, олон. насмехаться, осмеять кого. Поглядеть кому в зубы, дознать лета его; вообще узнать его короче. Кабы не зубы, так и душа бы вон! Старикам по зубам. И то зубы, что кисель едят. Не по зубам мне эти орешки. Когда зубов не стало, тогда и орехов принесли. Не точи зубка на чужи куски, был бы хлеб, а зубы сыщутся. Зубы есть, да нечего есть. Работа с зубами, а леность с языком. Все зубы целы- работник. На то Егорий волку зубы (ноги) дал, чтоб кормился. Что у волка в зубах, то Егорий дал. Поневоле станешь ворожить, коли нечего на зуб положить. В зубах не удержал, а в губах не удержишь. Зубами супони не натянешь. Зуб на зуб не попадает. Зуба за зубом не сведешь, нельзя. Наскочил зуб на зуб! Лесть без зубов; а с костьми съест. Жди толку, положа зубы на полку. Уснула щука, да зубы целы! на вид сонная щука больно кусается. У этого голубочка велики (остры) зубочки. Он с зубами или зубаст. Ему на голодный зуб не попадайся. Съела бабушка зубы, а остались язык да губы. Мы на этом зубы съели, опытны. Счастливому и в зубах вязнет. Уж он у меня в зубах навяз, надоел. Он на него зубы скалит, точит, грозит. Полно зубы скалить! насмехаться. И волк зубоскалит, да не смеется. Поднять кого на зубки. Попасть кому на зубы. На долгие зубы не натянешь короткую губу, о пересмешнике. Считал бы у себя во рту зубы. Болен зуб у себя во рту. По бороде апостол, а по зубам собака. Положить роженице на зубок, позолотить, посеребрить зубок, дарить роженицу. Поставить что на зуб, крепко, утвердить. Дело на зубу, твердо. Зубы чесать, болтать вздор, пустяки. Поднять кого на зубка, насмехаться. Он его зубом ест, гонить, теснит. Зубы говорят: зуб на-зуб не попадет, прозяб. Зуб за-зуб, бранчиво, неуступчиво. Не зубом нять, ничего не сделаешь. Мышка, мышка, вот тебе зуб репяной, дай мне костяной! говор. бросая молочный зубок за печку. Зуб со свищем, загнивший. Волчий зуб, выросший не на месте. У ребенка два зубочка, зубишка. У старика всего один зубища во рту. Зубок, детка, отдельные части, составляющие луковицу, чесночинку. Зубок, гладилка, лощило. Зубок сердоликовый. Зубина ж. зуб, зубища, в обоих знач. Зубовина м. то же, или припас, из которого можно сделать бороний или иной зуб. | Зубной камень, накипь, винный камень на зубах. Зубье ср. собират. зубья. Боронье зубье. Зубной, к зубам принадлежащий, относящийся. Зубная полива, внешняя костяная одежа зубов. Зубная боль. Зубной врач. Зубной порошек, зубочистный. Зубной корень, растение Cochrys odontalgica. Зубная корка новг. печеный хлеб. Зубная трава, зубник, растение одуванчик, Taraxacum officinale теремок. | Зубник также растен. белена. Зубяной, из зуба сделанный. Зубатый, у кого есть зубы; | у кого зубы велики, длинны. Большая часть млечных животных зубаты, но есть и беззубые. Зубастый, зубатый, длиннозубый; у кого острые зубы, кто больно кусается; у кого много зубов. Щука зубаста, шарка еще зубастее. | *Сварливый, бранчивый, вздорный, кто отгрызается, не дается в обиду. Зубастик, зубан, зубач м. зубанья, зубанка, зубачка ж. у кого есть зубы; у кого много зубов, у кого большие зубы. | Зубастый, огрыза. | *Згальник, насмешник, пересмешник, зубоскал. Маленький, горбатенький, зубастенький повадился в луга, утят таскать, а ему еще спасибо? гребень. Зубатка ж. новг. бревно, с зарубкою наверху, за которую берется веревка петлей, и крепится за ставшее на мель судно: зубатка ставится у борта, и действуя рычагом, раскачивает стаскиваемое судно; волжск. свайка; | морской волк, хищная рыба Anarrhichas lupus. Зубарь м. колышек, вытаскиваемый в детской игре зубами из земли: | род столярного струга с мелкой и частой нарезкой, которым строгают после драча (шерхебля) поперек слоев. | Рыба Chromis castanea, черноморск. | Растение Odontides. | Человек зубрила, кто зубрит, долбит урок наизусть. | Зубан, насмешник. Зубляк м. костр. борона, скорода. Подери пашню-ту зубляком. Зубина ж. хлупец, один из брусьев бороны, в который набиты зубья. Зубня ж. железная полоса с зубьями, в которые забирает шестерня, в машинах. Зубрина ж. зазубрина, щербинка, выщербина: засечка или выбоинка в лезвее. | Твер. суковатый шест, какие кладутся на крышу, а поперек их жерди или слеги, для пригнетки соломы. 3убянка, растен. Dentariа. | Игра пальцами, ногтями на зубах. Зубылда об. перм. зубан, зубоскал, пошлый насмешник. Зубатить сиб. спорить, перечить, грубить либо браниться, огрызаться словами. Зубатеть, наживать зубы, становиться зубатым или зубастым. Зубанить, зубенить сев. и вост. зубаниться, зубатиться, ссориться, браниться; грызться. Пес мой ныне позубанился с волком. Щечить, зубоскалить, насмехаться, или | жевать, есть, грызть. Нет ли позубанить? поесть. Всех не перезубанишь, не осмеешь. Зубарить вор. чесать зубы, молоть пустяки, врать, говорить вздор. | Новг. олон. насмехаться, зубоскалить. -ся олон. грызться, браниться, ссориться. Зубарев вор. шуточное прозванье лакомки, проедающего деньжонки. Зубрить что, вят. жубрить, жущерить, грызть, есть в сухомятку. Зубри корочку! Нет, корочка без зубов не зубрится, не естся, нельзя ее есть. Зубрить что, насекать зубцы, зазубрины, насечку: портить острие, лезвие выбоинами, щербить, тупить. Терпуги зубрят вручную зубрилом, а пилу терпугом. Не балуй, не зубри ножа! Чем старый зубрить (серп), не лучше ли новый купить? | *Долбить, учить в долбежку, твердить, затверживать бессмысленно наизусть. -ся, быть зубримым. Серп зубрится в насечку, как терпуг. От сучков рубанок зубрится. Зубренье ср. действие по знач. глаг. Зубристый, зазубристый, мелкозубчатый, острозубчатый. Зубристый топор дорожку чертит. Зубить что, зубрить; нарезывать зубья (на пиле, гребенке); вставлять зубья (в борону, в колесо). -ся, быть зубимым. Зубило, зубрило ср. род долота, для рассечки металлов, обделки камней, насечки терпугов и пр. У кузнецов: отсечка, у слесарей: назубок. Зубрильце ср. маленькое, тонкое зубрило, напр. у часовщиков. Зубряй м. зубрила об. *долбила, кто твердит бессмысленно наизусть. Учить что в зубрятку, бессмысленно наизусть. Зубрильник м. зубрило, чем зубрят. Зубрильщик м. кто зубрит, насекает. Для выделки терпугов, держат особых зубрильщиков. Зубрильня, зубильня ж. заведенье, где зубрят, мастерская, и пр. для выделки напилков. Зубрильный, зубильный, к зубренью относящийся, служащий. Зубец м. зуб, в знач. подражательном, т. е. всякий выступ, тычек, который можно сравнить с зубом животного, особ. если их целый ряд. Зубцы, на стенах кремлей, стен: простенки между бойницами, по гребню; зубцы, на машинных колесах: кулаки, задевки; зубцы кружевные, узорные, ломаный очерк края, кромки, угловатые, змейчатые обводы; зубцы, зубья на пиле, нарезка, острые язычки по ребру полотна. Зубель, надколотая с конца вкрест палочка, для подкура пчел. Зубень и зубень м. зуб, зубец, в разн. знач. Зубок умалит. Зубок чесноку, часть луковицы, которая легко отделяется. Зубок ткацкой основы, три нитки. Зубчик м. зуб, зубец, умалит. употреб. о мелких вещах; зубчики кружев, древесных листьев. Зубчатый, зубовидный, зубообразный, подобный зубу, похожий на зуб, на клык. Зубчатый, образующий зубцы, зубчики; ломаный по очерку, с мысками, с язычками, выступами; с городками. Зубчатый гребень стены. Зубчатое колесо, где кулаки стоят по ребру; гребенчатое, по плоскости обода. Зубчатый излом, неровный, с тычками и ямками. Зубчатеть, делаться, становиться зубчатым. Зубчатка ж. раковина Dentalium. | Зубчатое колесо, в мельнице, машине. Зубчатник м. растение Cakile. Зубровник, растение Beckmannia cruciformis. Зубря, растен. Galeopsis tetrahit, жабрей, зября, жабрик, медовник. Зубылда и зубодур, зубоскал, пересмешник. Зубогляд, коновал, знаток конских лет по зубам. Зубодер, зубодерга, зуборвач, зуболом, кто рвет больные зубы. Зуборывный, ко рванью зубов относящийся. Зубопрорезыванье, дурной перевод латинск. dentitio; зуборезка, зуборежа, пора и состоянье прорезки зубов у младенца. Зубопряд, -дка, зубоскал, -лка, -лица ж. зубочес м. -ческа ж. зубощера об. кто зубоскалит, пошло хохочет, подымает на зубки, зубанит, насмехается, подымает насмех; грубый пересмешннк. Зубоскальничать, зубоскалить, хохотать и грубо или пошло насмехаться. Зубоскальство ср. занятие, забава зубоскала. Зубоскалый, к зубоскальству относящийся. Зуботычина, зуботрещина ж. тычок или толчок, удар по скулам, по челюсти. Зуботычить кого, бить по зубам. Зубоотычный, к зуботычине относящийся. Зуботычливый, кто любит раздавать зуботычины. Зубохлестка ж. оплеуха, пощечина, заушина. Зубохлест м. барин драчун, охотник бить людей по лицу. Зубочист, зубной врач, кто занимается чисткою и поправкою зубов. Зубочистка ж. ковырялка, копушка, заостренное перо, спичка и пр. для выковырки застрявшей в зубах пищи. | Порошок, толченый уголь и пр. для чистки зубов. | Щеточка, для той же потребы. | Зубная лекарка. | Зуботычина. Зубочистый, к чистке зубов относящ. Зубочистковый, к зубочистке относящийся.

ЗУБР или зубр м. вид дикого быка, с косматой шеей; водится в Литве и на Кавказе; Bos urus. Нет сомненья, что это наш древний гнедой тур, который водился повсюду, и с которым ратовал еще Владимир. Зубриха ж. корова этого же вида. Житье, что беловежскому зубру! кормят и поят и по воле ходит, и работы нет. Зубренок м. или зубря ср. зубриный теленок, теля (бычок, либо телка). Зубровый, зубрячий, зубриный, зубру принадлежащий или к нему относящийся. Зубрятина, зубрина ж. зубрячья говядина, мясо.

ЗУВЕЙ, см. заувей.

ЗУГОЛ, зугольник, см. заугольный.

ЗУГРА? об. олон. неряха, чумичка, грязнуха, замарашка.

ЗУДИТЬ кого, дразнить, сердить, докучать. Что ты зудишь ребенка, ровно собаку ! | *Бить, колотить, сечь. Уж он его зудил, зудил... | Дудить, пить. Эк он зудит! | Зудить, сев. зудиться или зудеть, свербеть, чесаться (безличн.), отзываться зудом, свербежом. Глаз зудится. Оса ужалила, так зудит, что мочи нет. Где зудит, там и чешут. Зудеть на ухо, докучать одним и тем же. Зудеть с кем, яросл. шутить. Дозудил собаку до остервененья. Зазудил нос - к покойнику. Назудился вина. Отзудил его розгой. Укус комара позудит, прозудит денька два. Не подзуживай, не дразни. Перезудится, минуется. Призудился он мне, надоел. Раззудил пчел. Зуденье ср. длит. зуд м. зуда ж. об. состояние или чувство по знач. глаг., свербеж, чувство горенья, щекотанья и боли вместе. | Зуда, чесотка, свербежная сыпь. | *Непоседа, егоза, елоза; привязчивый, докучливый человек; подлипала. | Тамб. охотник поджигать, подтрунивать. Зуда, поди сюда: а ты, свербеж, после придешь! беда на беду. Зудила об. кто зудит, дразнит, поджигает; докучливый надоедала. 3удкий, зудкой, что зудит или свербит, чешется. *Зудко терпеть, тяжело, прискорбно. Зудливый, охочий зудить или дразнить. Зудырный пенз. безотвязный, докучливый и настойчивый. | Сиб. неопрятный, грязный, неряшливый, от монгол. зудырь м. неопрятность, нечистота. Такой зудырь в доме, что приступу нет. Зуя об. (зуд? зуй?) влад. озорник, задира. Зудень м. насекомое, которое гнездится в коросте, особ. конской, 3уй, зуек м. общее название небольших куликов разных видов, особ. перевощик, юркий, плавает и ныряет, хотя не лапчатый, летает с криком низко по воде с берега на берег; | плавунчик, поплавок, вертлявый куличенок, полулапчатый, охотно плавающий стайками. Зуй (кулик) до воды охоч, а плавать не умеет. Вертится, как зуй. Бродит, что зуй по болоту. | Провор, бойкий ребенок, ошибочно зой. | Арх. мальчишка, прислужник промышленников, кашевар; морск. юнга. Зуить или -ся, суетиться, метаться, туда и сюда. Зуйливый, вертлявый, елозивый, непоседливый.

ЗУЗУЛЯ ж. зап. зозуля, кукушка. | Зузулька, растение красоля, Tropaeolum majus.

ЗУК м. ряз. звук, зык.

ЗУМФ м. горн. немецк. ларь или яма, для скопа или стока воды.

ЗУРКАТЬСЯ? (туркаться?) вят. стучаться.

ЗУРЛИТ м. зеленоватый камень, с Везувия.

ЗУРОД м. костр. суслонь, бабка, крестец, кладка снопов на жниве? см. зарод, озород.

ЗУФЬ ж. стар. род камлота. Зуфный, камлотовый.

ЗУХОРТ м. горн. разведочная выработка в руднике; разведка.

ЗЫБАТЬ пск.; зыбать новг. ниж. (зыбаю); зыбить или зыблить вологодск. (зыблю, -лешь); зыбнуть что; колебать, качать, покачивать, колыхать. Что ревет детко, аль никто не зыблет его? Хоть бы разок другой зыбнули! | Зыбить, безличн.; в 3 лице: зыбит. На море зыбит, ходит или стоит зыбь, море раскачалось. -ся, страдат. возвр. колебаться, качаться, колыхаться. Зыбался (на качелях), инно голову вскружило. | Твер. кланяться. Я ему зыбаться не стану. Зыбанье, ср. длит. действ. и состояние по глаг. на ть и на ся. Не люблю я этого зыбанья, качанья на качелях. Зыбнуть, зыбаться, зыблиться, колебаться. Трясина зыбнет под ступнею, Зыбкий, зыбучий, упругий, уступчивый под тяжестью; качкий, валкий; что склонно колыхаться, качаться. Зыбкий прут, очеп. Зыбучее болото, волна. Качели не зыбки, надо поправить. Лодчонка эта зыбка, не опрокинься. Зыбковатый, зыбкий, в меньшей степени. Зыбкость, зыбучесть, зыбковатость ж. свойство зыбкого, зыбучого, зыбковатого. Зыблемость, почти то же; но зыбкость выражает склонность, зыблемость только возможность быть зыбким. Зыбок м. доска или шест, положенный или приделанный где для упругой качки; род качелей, для сиденья или прыганья на доске; очеп для люльки и пр. Зыбковый, к зыбку относящийся. Зыбка, зыбушка, зыбалка ж. сев. и вост. колыбель, люлька, качалка. | Пск. качели. Пойдем гулять под зыбки. Зыбочный, к зыбке относящийся. Зыбочник м. ниж. кто лежит еще в зыбке, малый ребенок, младенец. Все зыбочники, мал-мала меньше. | Арх. олон. водяной и леший; нечистый. Зыбочница твер. женщина, выходящая в страдную пору на работу с младенцем в зыбке (Шейн). Зыбунок, зыбунчик, зыбунишка м. зыбочник, в знач. младенца в люльке. Зыбель ж. арх. качель, качели, гугака. | Зыбель и -лица, твер. пск. зыбун, трясина. Зыбельный, качельный. Зыбельщик м. -щица ж. качальщик, кто потешается на качелях. Зыбень, зыбун м. зыбкая, зыбучая почва, трясина; болото, которое зыблется, качается под ногами, опасное для ходьбы. Зыбуном не ходи, окошки есть, засосет! Зыбунный, к зыбуну относящийся, на нем растущий. Зыбник м. растение Noma. Зыбель, зыбь ж. состояние волнистой, колеблющейся поверхности. Зыбь колосистой ржи. По голубой зыби занавеса блестят искорки. | Зыбень, зыбун, волна на воде без ветра, или несоразмерная с ним; гладкая волна, беэ гребня; огромное, круглое волнение, остающееся после бури, когда море расходилось, или пригонное, как вестник бури, или же образовавшееся от полосной бури, не достигшей места, куда дошла зыбь. Зыбный, к зыби относящийся. Зыбистый, зыбливый, о местности, склонный к зыби; о воде, пажити: волнистый, колеблющийся. Зыбеть, начинаться зыби. Море зыбеет, будет буря с востока. Зыбала об. твер. дылда, долгай, жердяй, оглобля, долговязый.

ЗЫГА, дзыга ж. южн. (мадьярск. чига?) кубарь, вертун, вертушка, кружилка, которую вертят в пальцах. | Непоседа, егоза, елоза, зуда, зуй.

ЗЫЗА об. зап. зызый прилаг. косой, разноглазый.

ЗЫКАТЬ или зычать; зыкнуть, издавать зык, звук, гул, голк, звон, протяжный стук или голос, особ. издали; кричать, звать, гаркать, вопить, зевать, аукать: крикливо петь, орать песни, драть горло; плакать взрыдом, рыдать; стучать гулко, будить отголосок. Зыкни хорошенько, подай голос. Лес зычит от пальбы. Не зыкни, не пикни, нишни. | Скотина зыкает, кур. бегает с ревом, бесится от оводов; бызует, строчится, бзырит, дрочится. Зыкаться, аукаться, перекликаться; о скоте: зыкать, беситься. Без голосу не зыкается, громко не закричишь. Зыканье ср. действие и состояние по знач. глаг. Зык м. звучный стук, крик, шум; гул, голк, раскат стука, отголосок. Песни за горою поют - только зык стоит! Здесь такое место, что зык (эхо) отдается. У него зыку нет, голосу; охрип. | Франц. timbre, немецк. Klang, в музыке, знач. можно бы передать словом зык или позвук. Один и тот же звук (тон, нота), да не один зык, не тот позвук. | Калужск. кур. вор. летняя пора, когда скотина бесится от оводов, и самое состояние скота в это время; бзык, дрок, бызы, строка. Коровий зык или зычка пск. в июне, конский в июле. Зыка об. ряз. ревун, орала, горлодер; крикса, рева, плакса. Зыкун м. зыкунья ж. зыкуша об. то же, в последн. знач. крикуша. Зыконить костр. кричать, орать, зыкать. Зыкарить пенз. кричать, реветь, о детях, особ. кричать по упрямству. Зычный, голкий, гулкий, звонкий, звучный, голосистый, громкий и раскатистый, шумный. Зычное место, с зыком, где зычит, с отголоском. Зычистый, зычливый, то же. Зычность ж. свойство, принадлежность зычного. В сухом дереве больше зычности, зыку, чем в сыром. В сушь и в воздухе больше зычности. Зыковый, относящийся к скотскому зыку. Зыковая пора.

ЗЫЛЯ? ж. вологодск. солончак, солончаковое и ржавое болото.

ЗЫМАТЬ кого, сыймать, съимать, изымать, поймать, изловить.

ЗЫМЗА ж. арх. немецк. карниз, подшивка; | полка вкруг избы, полавочник. Зынзубель м. (немецк. Gesimshobel) рубанок для отборки карнизов и платиков; зынзубра или цинубель, мелкозубчатый рубанок.

ЗЫРИТЬ зап. вост. зреть, глядеть, смотреть. | Зорко, пристально, жадно глядеть; высматривать, подстерегать. Как ворон крови зырит. | Вологодск. пить хмельное, пьянствовать; яросл. пить жадно, много. | Ниж. лить зря, лить через край, ухать, бухать, наливать через верх. | Ряз. сиб. жеровить, поднимать, подвышать; подъярить. | Арх. кричать? шуметь, горланить. Зыриться арх. опиваться, пить вино не в меру. | Пск. сердиться, серчать? Зыркать перм. сильно стучать, ударять со стуком. Зырило, зыря об. пьяница, питух, зюзя. | Зыря ниж. разиня, который льет зря, через верх. Зыркой сиб. у кого острое зрение.

ЗЫРЯНКА ж. зырянская одежда; | винтовка малого калибра, которыми зыряне бьют белку; | дурная, рыжеватая белка вологодск. и арх. губ.

ЗЫЧАТЬ, зычно и пр. см. зыкать.

ЗЫЧИТЬ кому, что, южн. зап. желать. Отсохни тая рука, что себе добра не зычит! Позычать, позычить что, кому, давать взаймы.

ЗЮЙД м. морск. полдень, юг; южный ветер. Зюйдовый, летний. полуденный, южный. Зюйдвест, северо-запад; зюйдост, северо-восток. Каждая четверть компаса, напр. между зюйдом и остом (югом и востоком), делится на восемь путей или ветров (румбов, арх. стриков), обозначаемых начальными буквами стран, иногда со вставкою буквы t, произносимой тень, и отвечаюшей предлогу к: s, sto, sso, sots, so; soto, oso, ots, о. Зюдвестка ж. морск непромокаемая круглая шляпа, от дождей.

ЗЮКАТЬ с кем о чем, зап. калужск. беседовать. болтать, говорить, разговаривать; кур. беседовать невслух, про себя, шептаться. | Клюкать, тянуть: пить вино, упиваться. Усяк день зюкает! Назюкался, назюлился. | Пск. твер. зюкать или зюканить, зюкнуть кого или по чем, бить, колотить, стучать, сильно ударить, вытянуть, свиснуть. Зюканье ср. длит. беседа, болтовня; | клюканье, пьянство. Зюк м. стук, бряк. | Молва, слух, говор. Зюк иде, зюк ходи, калужск. Зюзюкать калужск. зюлюкать тул. картавить, шепелять, произносить шипучие буквы нечисто. | Пск. куликать, зюкать винцо. Зюзюканье, шепелянье, дзеканье. Зюзить, пить, куликать; | рюмить, плакать, заливаться слезами. Зюзюка, зюлюка об. зюзюк м. тул. тамб. картавый, шепелявый. Зюзя, зюзила об. человек мокрый, промокший в одеже насквозь, из-под воды или из-под дождя; | плакса, рева, рюмила, слезливый; | пьяный, насосавшийся как губка; вообще пьяница, пьянюшка; у кого язык, от хмелю, коснеет; | дрянной человек, плохой; вялый разиня. Он пьян, как зюзя. Зюзя зюзей. Промок как зюзя. Вывалялся в грязи, зюзя зюзей! Не ходи птруси, там зюзя! детск. кур. на дворе холодно, мокро. Эка зюзя, нюни распустил! разревелся. Это зюзя, суконный язык, его не поймешь, картавый. У богача денег, что у зюзи грязи. | Зюзя, у жидов, род домашней божницы, в стене, место, перед которым они молятся. Зюзник м. растен. Lycopus. Зюшка твер. пск. чушка, порося, свинка; жижка или жишка. Зюзька пск. зютки донск. призывная кличка свиней; зю, зю, зю! перм. окрик на свиней же.

ЗЮНГОРКА ж. муравьевка; кустовка, зюнгорская или кашкарская рожь, будто бы плодная от корня.

ЗЯБЕР м. южн. растение Galeopsis; зябрий, жабрей, зябир, глушит нивы.

ЗЯБНУТЬ (зябну) или зябти вост. (зябу); зябать; терпеть от стужи, чувствовать недостаток тепла, мерзнуть; замерзать, вымерзать; озябать, прозябать; вызябать. У меня руки, ноги зябнут; я ты не зябнешь? не холодно тебе? Зябал я и не так, не в новинку. Зябу и я. Здесь груш не разведешь, ино и яблони зябнуть. Пар зябнет, пашня под яровое, вспаханная с осени, промерзает. Иногда зябнет, о растении, употребл. вм. прозябает, питается и растет. Зяб перезяб в одних ферезях? окно. Зябкий,зябливый, знобкий, кто или что боится стужи, морозу; сев. зябущий, зябучий. И жарко, и зябко, и холодно, и парко. Зябкость ж. свойство, состояние зябкого: знобкость. Зябковатый, зябкий, в меньшей степени. Зябковатость ж. зябкость, в меньшей степени. Зяблый о человеке или животном: озябший, прозябший, кому холодно; о растении и пищевых припасах: мерзлый, замерзший; поврежденный морозом. Он вошел зяблый, мокрый, мерзлый. Зяблая говядина. Зяблый лук. Зяблое дерево. Зяблое лето, холодное, когда хлеб побьет морозом. К зяблому лицу, да снег подсыпать. Зяблость ж. свойство зяблого, мерзлость. Зяблух м. зябуша об. зябкий человек, мерзляк, знобуша. Зяблевый, зяблевой, относящийся к прозябанью зяблины ж. осенней вспашки под яровое. Зяблевая земля, пашня, кур. вспаханная с осени. Зяблевой хлеб, яровое, посеянное по такой пашне. Зяблина ж. мерзлая, замерзшая вещь или часть ее, особ. погибший от морозу куст, морозобитное дерево или ветви его. | Гниль в дереве, снаружи, от трещины. Зябель ж. зяблый, мерзлый хлеб; морозобитная нива, гряда, плоды. | Холод, стужа. Зябль, зябь ж. каз. кур. тамб. зяблина, осенняя пашня под яровое; иногда паровое поле. Покинуть под зябь, под пар. | Зябь, трещина в лесе, в лесине, которую рвет морозом. Зяблить кур. пахать с осени под яровое. Зяблик м. зяблица, зябловка ж. пташка из певчих, Fringilla coelebs. | Зяблица твер. капуста, покинутая на гряде до морозов. | Зяблик, мерзляк, знобуша. Зябликов, ему принадлежащий. Зябличий, зябликам свойственный. Зябликолов м. (сочиненное) ястребок Falco columbarius; воробьятник, перепелятник.

ЗЯБРА ж. орл. астрах. зебра, жабра; заскульное дыхательное отверстие и все устройство его, у рыбы. | Кур. салазки, скулы, нижняя челюсть. | Ряз. лощинка, котловинка, в которой порою застаивается вода. Зяборный или зябровый, жаберный.

ЗЯБРЕЙ м. растен. Rhinanthus crista-galli, денежник, буровец; | растен. Stachis annua; | растен. Galeopsis, зябер, зубрей, зября.

ЗЯПАТЬ, зяпнуть моск. тамб. кур. зевать в знач. орать, кричать, горланить; кричать во весь зев. Зяпун, зяпунья, зяпала, зяпла об. кур. крикса, рева, плакса, нюня.

ЗЯРЫК, урал. расселина во льду, заимствовано у киргизов; зярык, зертык, по-киргизск. дыра, худое место на чем-нибудь (Шейн).

ЗЯТЬ м. дочернин муж; | сестрин муж; | золовкин муж. Родители жены мужу (зятю) тесть и теща; брат жены, мужу ее (своему зятю) шурин, а сестра жены своячина; посему один и тот же человек приходится зятем: тестю, теще, шурину и своячене. Зятюшка, зятек, съешь пирожок! говор. теща. С сыном бранись, на печь ложись; с зятем бранись, за скобку держись, т. е. хоть из дому вон, прибьет. Зятнин брат, теще сват. Ни в сыворотке сметаны, ни в зяте племени. Зять да сват у тещи первые гости. Зятек едет, на похмелье зовет! Зять на дворе, пирог на столе! говор. о теще. Бедному зятю и тесть не рад. Как у тещи зять в гостях, за семь верст заезжают; как у свояка свояк в гостях - за семь верст объезжают. Думала теща пятерым не съесть; а зять-то сел, да за присест и съел! Зять по дочке помилеет, а сын по невестке опостылеет. Сынок - свой горбок; зятек - покупной щеголек; теща хлопочет, тесть кропочет. Не зять бы был, не чертом бы (не собакой) бы слыл. Нет черта в доме - прими зятя. Тесть за зятя давал рубль, а после давал полтора, чтобы свели со двора. У наших зятей много затей. На зятьев не напасешься, что на яму. Я не архиерейский зять, с меня нечего взять. Шуринов племянник как зятю родня? сын. Зятья и зятевья мн. зятевье ср. собират. в знач. свойственники. Зятев, зятний, зятнин, зятю принадлежащ. Зятство ср. состояние, родственное соотношение зятя. Они в зятстве. Зятиться к кому, норовить в зятья, т. е. хотеть жениться на чьей дочери. Что-то он будто зятится ко мне.


В. Даль И-ИЗВЕТОВАТЬ

И-ИЗВЕТОВАТЬ

И, буква иже, гласная, в русской азбуке девятая, в церковной десятая; под титлою в церк. счислении, восемь, а со знаком восемь тысяч; в круге и пр. см. А. Перед гласною заменяется буквою , а после гласной, сливаясь с нею, принимает кратку: . В новг. говоре (как в малорос.) часто заменяет е: хлиб, сино, потить и пр. И, i, <буква и десятиричное>, гласная, в русской азбуке счетом десятая (в церк. одиннадцатая) буква, десятеричное i, в церк. счислении десять, десять тысяч. В письме ставится перед гласными, и в слове мир, свет и люди. Сомнительно, чтобы правильно было писать Владимiр, вероятнее мир. И, союз означающий соединение, совокупление предметов, понятий, предложений: да, также, еще, с, вместе. Шар земной состоит из суши и воды. Я и ты и он, мы пойдем в поле. Истина и добро нераздельны. Прошу любить и жаловать. Дешево и прочно. Ах и ох не пособники. | Хотя, хотя и, хотя бы. Тут и слизнешь, так ничего не возьмешь. И знаешь, да не взлаешь. | Даже. Давал и пять, и шесть, да не берет. И не думай, и не затевай. | И так, и потому, выражает продолжение, последствие чего; следовательно, посему; иногда, и вм. и потому. Он обещал, и верно придет. Предложение начинают союзом и, если прямо выражается совокупность, совместность, или условно и противоположно союзам: да, но, однако. И я, и ты, и все мы пойдем. И хочется, и колется, и матушка не велит. И хочет, и не хочет, и сам не знает, чего хочет. И всяк споет, да не как скоморох. И купил бы, да купила нет. И на добра коня спотычка живет. В выражении: И какая тебе охота с ним связываться! союз приближается, по смыслу, к междометью. И вдоль и поперек. Что посеяно, то и взойдет (и вырастет). Мышь сыта, и мука горька. Приелось толокно, в горле першит. Море, что горе: и берегов не видно. В дураке и царь (и Бог) не волен. Кто чем торгует, тот тем и ворует. | И, междомет. произносится протяжно, выражая: изумление, укор, сомнение. И! неужто? И, полноте, быть не может!

ИАКИНФ, гиацинт, драгоценный камень жаркого цвета.

ИБИС м. ивин церк. птица Tantalus Ibis, похожая на большого кулика или на малую цаплю; коровайка черная.

ИБО союз причинный, ныне малоупотреб. поелику, потому что, а потому и, так. Вместо: не дам, ибо ты не заслужил, говорят: не дам, потому что ты не заслужил; не заслужил, а потому и не дам; не заслужил, так и не дам. Нередко частица эта только подразумевается: Не ходи, убьют. Нет никакой разумной причины избегать ясной и короткой частицы ибо.

ИБУНКА ж. растение Veronica Beccabunga, порченая помощь? (немощь?) козий рост, козья морда, цинготная, поточник.

ИВА ж. ивка, ивочка, ивушка умалит. ивешка, ивчонка презрительное ивища увелич. Общее или родовое название дерев рода Salix, талина, лоза, ракитник, бредина, верба, ветла; в особ. вид S. alba, см. верба. Ивка, растен. Ajuga reptans, см. дубровка. Из ивового куста, либо дрозд, либо сорока. Когда с ивы и с лозы пух летит, сей поздний овес. Коли ива рано по осени покрылась инеем, то будет протяжная весна. Ивяной, из ивы сделанный. Ивяной кашель. Ивяное корье. Ивовый, к иве относящ. принадлежащ., из нее сделанный. Ивовая кора, вербовая, ветловая. Ивовая дуга. Ивовая роща или ивняк м. что означает и срубленный ивовый лес и дрова; ветельник, вербняк. Ивняковый, к ивняку относящ., из него состоящий. Ивина ж. ивовая жердь, плаха, сук, прут или лесина; пск. твер. ивка, одна ива. Ивница ж. сиб. малорослая ветла, ветловый ерник, Salix herbacea.

ИВАН, самое обиходное у нас имя (Иванов, что грибов поганых, переиначенное из Иоанна (коих в году 62), по всей азиатской и турецкой границе нашей, от Дуная, Кубани, Урала и до Амура, означает русского. В сказках: поп Иван. Иван-царевич, Ивашка-белая рубашка. Иванушка-дурачок, занимают первые места. Вообще, Иван простак и добряк. Иван долгий, день 8 мая. Иван сухой или постный, 29 августа. Иван елкин, кабак. Иван Иванович, почетное или шуточное имя и отчество немцев, а еще более калмыков, кои всегда отзываются на кличку эту, как чуваши на зов: Василий Василич. Иван-трава, иванов-цвет, растен. Lencanthemum vulg. см. белик. | Иван-трава, иван-чай, растен. Epilobicum angustifolium, кипрей, копорский чай, скрыпун, кипер? курильский чай? дикая конопля, молочай? сорочьи глаза, плакун? Он идет на подмеску чаев, обще со спитым чаем, из гостиниц. Иван плох и в чаях. [Иван, стар. притяжат. Ивана, Иванин, Иванов, отчего Ивань (а не Иван)-город. Вероятно Янь, у Нестора тоже: Яна, Янов, как Ярославль, Василь и пр.]. Иванов день, Ивана купалы, 24 июня. Иванова ночь замечательна мнимым цветом папортника, кладоисканьем. Иван постный, день Усекновения главы Предтечи. С Иванова дня ставить в кринках молоко под три росы - больше молока коровы дадут, 25 мая. Дядя Иван, и людям и нам! т. е. всем дядя. Иван-бражник. Ивана-бражника, день 7 января. Иван Великий, известная по всей Руси колокольня, в Москве. Звонить во всю ивановскую, во все колокола и в весь мах, откуда: скакать, валять, кутить во всю ивановскую. Ивановское полотно, села Иванова, Яросл. губ., ныне менее известно, чем ивановские или райские яблоки, сладкие скороспелки. Ивановщина ж. новг. яросл. именинный пир на Ивана; престольный праздник Иоанна; подобное же значение принимают все имена с этим окончанием. Иванец м. ряз. вулай, пивцо, корчажное пиво и бражка. Иванок м. зеленая птичка зимородок, Alcedo, алкион или алкид, мартынок. Иванчика кур. мн. человечки, мальчики в глазах, отражение в глазе окна и людей, или мушки. У тебя иванчики скачут, тебе померещилось.

ИВЕНЬ м. калужск. иней, опока, пушина, мерзлый пар.

ИВЕРЕНЬ, иверешек, иверешок м. верешок, щепа, ощепок; черепок, осколок, осколыш, отломочек; | ускорняк, ускорнячек, выбоина или вырезка клином, метка на ухе скотины. Тарелка на иверни рассыпалась. Мерин гнедой, грива отвалом налево, ухо левое мечено в два иверня. | Плотницкое зарубка, выруб бревна, которое перерубаешь. Велик иверень загнал, широко надрубил. Иверный, к иверню относящ. Иверенье ср. собират. черепья, черепье, черепки. Чиненку на иверенье разорвало. Иверник м. растен. Сrypsis. Иверень? твер. пск. торопыга, кто всегда спешит.

ИВИШЕНЬЕ, вишенье ср. собират. вишни вост. грибы, род губок или снедного трута, растущего по пням и колодам, Аgaricus prunulus. Ивишенная похлебка.

ИВОЛГА ж. желтая птица с горленку, она же, по крику, кошка, Oriolis galbulа. | Перм. пролаз, пройдоха. Иволгин, ей принадлежащ.; иволжий, ей или им свойственный.

ИГИР м. растен. Асоrus Calamus, ир, аир, ошибочн. лир.

ИГЛА ж. палка, прут, спица; заостренная с конца или с концов железная, костяная, деревянная протыкалка, с ушком или без ушка, разного вида. | *Острый, бойкий человек, пролаз, пройдоха; | подшивала, пересмешник. Наши портные шьют вязовой иглой, по большим дорогам, грабят. Вязальная, чулочная игла, сев. игла, вост. спица, зап. пруток, южн. дротик. Швейная игла, с одного конца с жальцем, с другого с ушком. Парусная, рогожная и кулевая игла, иглища, как швейная, но гораздо крупнее, иногда от острия трехгранная, или кривая, дугой. Штопальная, швейная же, но с просторным ушком. Хвойные иглы, зелень хвойных дерев. У ежа иглы замест шерсти. Колючки растений; кострика. Игла на здании: шпиц или шпиль. Игла горы, гребня: острая вершина. В пеньке много иглы, кострыки. Игла в некоторых стройках, горных скреплениях; слега, поперечная вязка. Игла-рыба, округлая и тонкая, как игла, Sygnathus acus. | Морская игла - рыба, Веllonа rostrata, рыба морской бекас, морская щука. Иглой да бороной деревня стоит. Без топора не плотник, без иглы не портной. Иглой шьют, чашей пьют, а плетью бьют. Иглой дороги не меряют. Изверишься в рубль, не поверят и в игле. Ножа, иглы (острого) не дарят, а купить за грош можно. Пройми ему ухо, да чтоб игла не была! Хоть иглой в глаза, не выщербишь, так скуп. Тут иглы не подточишь (не подобьешь). Люди схвастают, иглы не подточишь (не подобьешь), мы соврем - целое бревно подсунешь! Игла в стог упала, пиши пропала. Словно игла в щель! Он от иглы расторговался. Была игла, да спать легла. Иголка, иголочка, игла швейная; иногда и иная, и пр. хвойная. Вино пускает иголки, играет, пенится. | Растен. Stipa capillatа, киперь? шелкова трава овечья смерть, ковыл, менее правильно ковыль. Придорожная грудная иголка, Zizyphus vulg. шиповник (чапыжник?); также | Geranium pratense, см. желудочная Между женским да и нет, не проденешь иголки. Ни иголки с елки, ничего. Ищет как иголки. Как с иголочки, новый. Сижу как на иголках. Под него иголки не подпустишь, не придерешься. Куда иголка, туда в нитка! Иголка маленькая,да больно уколет. Синяя синичка весь белый свет одела? игла. Иглица, игла для вязания сетей, обычно деревянная, с вырезкою для намотки ниток: ячейка вяжется на полке, дощечке. | Тамб. жердь, жердина, в роде перекладины, замычки, ограды. Наруби иглиц на прясла. | Жердь на соломенной крыше, для пригнета; поперечные жерди на мельничных махах; поперечные вязки, бруски бороны. Иглище ср. пск. твер. игольник, или лоскут, подушечка и пр. для хранения игол. Иглиный, игляный, игольный, иголочный, к игле, к иголке относящ. Иглиное ушко засорилось. Игольный мастер работает иглы из иголочной проволоки. Игловатый, игловидный, иглообразный, иглоподобный, на иглу похожий. Игловатый иногда неправильно употреб. вм. иглистый, колючий, усаженный иглами. Игловат, как еж. Игольник м. род коробочки или трубочки с крышечкою, для держания швейных игол. | Собират. хвоя, хвойник, лапник, хвойная зелень (листва, на чернолесье) и мелкий хвойный лес. | Растен. Dianathus beltoides, грыжник, ногтевая, травянка? золототысячник? полевая гвоздичка. Игольщик м. -щица ж. кто делает швейные иглы: игольщица также жена его. Иголочник, -ница, делающий иголки или торгующий ими; | *пск. твер. попрошайка, скряга. Игольничать пск. скряжничать. Игловщик м. игольщик, особ. мастер крупных игол, обойных и кулевых. Игольщиков, -щицын, игловщиков, им принадлежащ. Игольщичий, игловщичий, им свойственный, к ним относящ. Иголчатка, растен. Сirsium, различных видов, волчец, репейник, см. бодяк. Иглица ж. растен. мыший терн, Ruscus aculeatus. Иглишник м. растен. стальная трава, Асоеnа. Игловать кого, запускать иглы с врачебною целью, делать акупунктуру. Игловаться, подвергаться этому лечению. Иглованье ср. действие по глаг., этот способ лечения. Игловальный, к сему способу относящ. Иглоперая рыба, иглоперка ж. разряд рыб, которым, по иглистому, образованию пера их, дано это название.

ИГНА ж. арх. гигна, вожжа в оленьей упряжи.

ИГНИШКА? ж. твер. ассигнация, бумажные деньги (кантюжное?).

ИГНИЩЕ ср. пск. огнище, остатки или следы разложенного в поле огня. Огонь и лат. ignis одно слово.

ИГНОРИРОВАТЬ (слово непозволительное), не хотеть знать чего, не признавать, притворно отрицать, умышленно не замечать, явно потворствовать, требуя, чтобы и другие не знали и не видели; не ведать.

ИГО ср. ярем, ярмо; | более употреб. в знач. *тягости нравственной, гнета управления, чужеземного владычества и порабощения, рабства. Иговщик, игоносец, иготерпец, несущий чье иго, насилие, рабство; удрученный. Иговщина ж. состояние иговищика и | собират. игоносцы, рабы. Игоносный, носящий иго, в прямом или иносказательном знач.

ИГОЛКА, игольный и пр. см. игла.

ИГОРНЫЙ, см. играть.

ИГОТЬ ж. ручная ступа, ступка, особ. металлическая и каменная. В аптеке иготки стеклянные. Нашу иготишку разбили. Иготный, к иготи принадлежащ., к ступке относящ. Иготчик м. иготный мастер.

ИГРАТЬ, игрывать чем, во что, с кем, на чем, по чем, что; шутить, тешиться, веселиться, забавляться, проводить время потехой, заниматься чем для забавы, от скуки, безделья; | издавать и извлекать музыкальные звуки; | представлять что, изображать на театре; | мелькать, шевелиться туда-сюда. | Кур. и др. петь. Ребенок играет куклой, кошка мышью, а всяк любимою мечтою. Дети играют в куклы, а мы в кошку и мышку, в жмурки, в карты, в вист. В некоторых карточных играх слово играю противополагается слову пас (мимо, отказываюсь) и означает желание играть в эту сдачу. Дети со мною играли в саду, бегали, резвились. Кошка играет с котятами. Скрипка или флейта дурно играет, издает неверный, грубый, неприятный звук. Песни играть, петь. Играешь ли на скрипке? умеешь ли играть. Что играешь? Вступление (увертюру) оперы "Дон-Жуан". Ныне играют "Горе от ума". Он хорошо играет простаков. Волга играет, плещется. Овражки играют, в ростополь или в паводок в них образовались ручьи. Брага играет, бродит, пенится. Румянец играет в лице, жизненная живая краска выступает. Столбы или слолохи играют, северное сияние подвижно разливается. Солнышко играет, мелькает, пламенеет от густоты воздуха. Солнце играет на пасху, поверье, что солнце в этот день на восходе радостно играет разноцветными лучами. Судьба людьми играет как мячиком. Это играючи сделать можно в день, шутя, легко. Играть в деньги, на деньги, брать, по условию, за выигрыш с проигравшего; играть за деньги, брать за игру свою со слушателей или зрителей. Мы играем нипочем, не в деньги. Играть в горелки, в гулючки, в отгадышки, в шашки, в свинки, мн. ч.; но употреб. и един. и пр. Играем в свайку, в мяча, в шара, если один мяч или шар. Старый хочет спать, а молодой играть. Молодой квас, и тот играет! о молодежи. Хорошо, да не играет. Не играла ворона, вверх летучи, а на низ летучи, играть некогда. Играет, как кот с мышкой. Со мной (с ним) как с огнем играть. Тем не играют, от чего умирают. Играть не устать, не ушло бы дело. На Афанасия Афонского месяц на всходе играет к урожаю, 5 июля. Песню играть, не поле орать. Тогда пляши, когда играют. Век играет, а ладов (а ладу) не знает. Играть в вист до первого обмороку. Играть на мелок, вдолг. Играть на Демидов счет, шутя, не в деньги. Играть играй, да дело знай. Играй, да не отыгрывайся. Люби, не влюбляйся; пей, не напивайся; играй, не отыгрывайся. Рад бы играть, да тузы (короли) не идут. Играть, так не воровать, не плутовать. Играться южн. вм. играть, забавляться, тешиться, резвиться. Сердце весело взыграло. На бильярде надо выграться. Выиграл или проиграл? Доиграешь, так пойдем. Доиграл до желвака. Музыка заиграла. Не заигрывай с нею. Заигрались до полуночи. Наигрались ли дети? Наигрывать на зубках. Играй, да не обыгрывай и не отыгрывайся, чтобы не проиграться. Отыгрался шутками. Поиграй на скрипке, подыгрывай на гитаре. Переиграй снова. Проиграй еще раз. Не заучив, не разыграешь. Разыгрывать лотерею. Сыграть бы комедию. Распроигрался в пух. Поразыграйте наперед, заучите. Игранье ср. длит. действ. по глаг. Игра ж. об. действ. по знач. глаг. и предмет, то, чем играют и во что играют: забава, установленная по правилам, и вещи для того служащие. Игра в горелки, в биллиард или биллардная, игра в зернь, в кости, в бабки, в карты, в дурачка, в вист. Я купил шахматную игру и доску. Игра карт, две колоды. Ко мне пришла хорошая игра, хорошие карты. Моя игра (шахматная) лучше, я доселе лучше противника играл, надеюсь выиграть. Эта игра не в игру, не считается. Игры азартные или роковые (в карты), денежные и притом зависящие не от искусства, а от одного счастья. Игры коммерческие, не азартные, ровные, где входит в расчет уменье. Игра шулерская (в карты), с подлогом, с обманом, мошенническая (см. крап, наколка, кланы, бочонки, липок, передержка, баламут, кругляк, абцуг, коробок, резка, нахлобучка, оборотка, подсыпка, верховка, спуск, телеграф и пр.). На нем шесть игор, он проиграл шесть раз. Игра биржевая, денежными бумагами, барышничество, скуп и перепродажа. Игра на скрипке, на рожке; игра актера, лицедея, действие играющего, особен. относительно качества этого дела, степени уменья. Игра его выше всякой похвалы. Игра потеху (хмель) любит. То не игра, что взаправду пошла. Какова игра (или ставка), таков и выигрыш. В игре да в дороге узнают людей. В игре не без хитрости (обмана). В игре, что в бане (все равны). В игре, что в поле. Игра расчетом красна. Эта игра не стоит свеч. Игра (денежная) не доведет до добра. Одна игра не потеха. Одна игра не выигрыш. Несчастлив в игре, так счастлив в любви. Игра предатель, а кистень друг, т. е. разбой вернее игры. Игра игрою, а дело делом. Игра напитков, состоянье играющих, шибающих или бродящих питий. Игра цветов, чередной перелив, пестрый отлив и изменчивость красок. Игра колес в машине, покачня, кулаков, ход, перебор, бег, движенье. Набавить на игру, в мельнице, расставить кулаки, дать более простору для захвата. Игра слов, острота или шутка, основанная на однозвучности или двусмысленности речений, и пр. Какая беспечность! сказал генерал, при осмотре холодной казармы. Обедайте, а друг друга не объедайте. Игра случая, случайность. Игра природы, уклонение ее, в произведениях своих, от обычного, общего; уродливость и выродок; случайное сходство, подобие, и пр. сходство камня с растеньем, животным, человеком. Игорка, игорочка умалит. игра; одна сдача в карты. Взгляни на мою игорку! | Игорка м. твер. маска, замаскированный, наряженный, переряженный, окрутник, личина. Игришка, плохая, дрянная игра; дурные карты, плохая сдача. Игрища увелич. большая, сильная игра (в карты), обещающая выигрыш. | Игры мн. игрища ср. мн. народные сборища, сходбища для забавы, увеселенья; скачки, ратоборства; представленья разного рода, для потехи. Игрище, всякое представленье, лицедейство в театре, в балагане и пр. | Посиделки, вечорки, особ. святочные ниж. смол. Игорный, игорочный, к игре относящ., принадлежащ., для игры назначенный, служащий. Игорные карты. Игорные правила. Игорный дом. Игровой и игровый, то же, употреб. по обычаю. Игровые песни, по которым играют игры в комнатах, как по хороводным на улице; святочные, фантовые; большею частьюиграющие исполняют на деле что поется, и целуются. Игровая книга, в которой описаны игры. Игровыя пальцы, долгие, гибкия, беглые, способные для игры на музыкальном орудии. Игровый парень, девка, мастер и охотник шутить, играть в беседные игры; затейливый, потешливый. Игральный, игорный, для известной игры служащий; для музыки служащий, к ней относящ. Игральные карты, кости, шашки. Игральный смычок. Игральная грамота, ноты. Игранные карты, подержанные. Игривый, охочий играть, шалить, резвиться; резвый, пылкий, скорый и разнообразный в движеньях тела или ума. Девка игрива, да прясть ленива. У него игривый, затейливый ум, да дельного в нем мало. Игривый голос песни, напев. Криво, да игриво: прямо, да упрямо! Игривость ж. свойство, принадлежность игривого. Игроватый, игриливый, игривый, но в меньшей степени. Ладушка ревнивый, не будь игрилива! песня. Парень игроват, да на деле плоховат. Игристое вино, буза, играющее, шипучее. Игристость ж. свойство, принадлежность игристого. Игористый, охотник играть, в разн. знач. Игорничать твер. шутить, забавляться. Игрищный, к игрищу относящ., принадлежащ. Играла об. игорщик, игровщик м. -щица ж. игральщик м. -щица ж. игратель м. -ница ж. играющий, кто тешится, забавляется чем-либо, участвует в игре; актер, лицедей. Игрателев, игрательницын, ему, ей принадлежащ. Игральница ж. плясунья, плясея напоказ, лицедейка, скоморошка. Игралище ср. чем играют, но не детская игрушка. Корабль игралище ветров и волн, а человек игралище страстей. Игралищный, к игралищу относящ.: игорный, игровой, игральный. Игрец м. стар. актер, лицедей, шут, потешник напоказ, скоморох. | Тамб. кур. нечистый или злой дух, шайтан; домовой, особ. на конюшне; | паралич ног или крестца; | выкликанье, припадок кликуши, болезнь, в которой баба кричит дикими голосами. Игрица ж. пск. молодица, девка, которая поет на игрище, на вечеринке. | Тамб. одна из баб, собирающихся для разных обрядов у жениха, перед отправленьем поезда; игрицы поют (играют) и собирают деньги с поезжан, в чашку с брагой. Игрецов, игрицын, ему,ей принадлежащ. Игрун, игрунок м. игруша, игрунья ж. игрунчик умалит. игрунишка, игрунчишка презрительное шалун, баловник, шутник; кто заигрывает, резвуша; иногда означает и игрока, охотника и мастера играть в карты или на музыкальном орудии; | игрун, кур. песенник. Игрунка ж. разряд обезьян: долгохвостые, маленькие обезьяны, американские. Игрок м. (игрочок; игрочишка; игрочина, игрочища) игрочиха ж. вообще, играющий в какую-либо игру; | пристрастный к игре, бол. картежник; занимающийся делом этим, как промыслом. Игрок кум вору. | Искусно играющий на музыкальном орудии, известный мастер этого дела. Игроков, игрочихин, ему, ей принадлежащ. Игрецкий, приличный, свойственный игроку (в карты или на скрипке), мастерской. Не по-игрецки сыграно, что с туза пойдено. Игрощичий, приличный, свойственный отъявленому игроку, картежнику. Игрушка, игрушечка ж. вещица сделанная для забавы, для игры или потехи, особ. детям; новг. бабка, арх. бабушка, твер. блудяшка, вост. балушка, потешка, баловка; южн. цацка. Меледа игрушка взрослых. Это ему не работа, а игрушка, забава, легкое дело. Кошке игрушка, а мышке слезки. Игрушки да смешки, шутки да потешка, безделье. Игрушечный, к игрушкам относящ., принадлежащ. Игрушечник м. -ница ж. кто делает или продает детские игрушки. | Игрушечница также коробок или ларец для храпенья игрушек.

ИГРЕНИЙ, конская масть: рыжий, с гривой и хвостом белесоватыми, светлее стана. Игрека об. игренчик м. игреняя лошадь. Под ним был конь игрень, песня.

ИГУАНА ж. большая американская ящерица, длиннее аршина.

ИГУЛЬМА ж. камч. морская птица, близкая к тупику, но вся черная, Fraterculа.

ИГУМЕН м. игуменья ж. настоятель, -ница монастыря. Игумен саном ниже архимандрита. | Игумен м. сиб. небольшая птица из рода куликов, короваек. Не всем чернецам (или не всякому старцу) в игуменах быть. Знает про то игумен, который звонок бубен. Ты дочь попова, да я и сам игумнов сын, меня не надуешь. Это игумен, вокруг гумен. Такой игумен, что ходит по гумнам. Попадья умрет, поп в игумны; а поп умрет - попадья по гумнам. За что игумен, за то и братья. Каков игумен, таковы и братья. Игумен за чарку, братья (чернецы) за ковши. Игуменья за чарочку, сестры за ковши. Игуменов или игумнов; игуменьин, им принадлежащ. Игуменский, им свойственный, к ним относимый. Игуменство ср. сан, званье, должность игумена и игуменьи. Он сидит на игуменстве десятый год. Игуменить, игуменствовать, быть игуменом или игуменьей, править должность эту.

ИДЕ, игде простонародное нареч. идеже церк. где, кое место, в коем, в котором или в каком месте.

ИДЕЯ ж. лат. понятие о вещи; умопонятие, представленье, воображенье предмета; умственное изображенье. | Мысль, выдумка, изобретенье, вымысел; | намеренье, замысел. Идеология ж. мыслесловие, часть метафизики или психологии, рассуждающая о мышлении и мысли. Идеал м. мысленный образец совершенства чего-либо, в каком-либо роде; первообраз, прообраз, началообраз; представитель; образец-мечта. Идеаловый, к идеалу относящ.; идеальный, воображаемый, думный, мысленный; первообразный, прообразный или началообразный. Идеальность противоположна реальности, мыслимый первообраз насущному. Идеалист м. -тка ж. умствователь, кто увлекается несбыточными на деле выдумками; мечтатель, мнитель. Идеализм м. философия, основанная не на явлениях вещественного мира, а духовного или умственного. | Наклонность человека к мечтательности этого рода.

ИДИЛЛИЯ ж. небольшой рассказец, поэма, мечтательного сельского быта. Идиллический, к сему роду словесности относящ.

ИДИОМА ж. или идиом м. греч. отличительность или особенность языка; местное наречие, говор. Идиоматический, противопол. симпатический; о болезни, местный или самостоятельный, не переносный, коренной. Идиосинкразия ж. особенность вкуса, наклонностей, безотчетной любви и ненависти в человеке. Идиот м. идиотка ж. малоумный, несмысленный от рожденья, тупой, убогий, юродивый. Идиотизм м. особенность склада, оборота речи, языка, наречия, местного говора.

ИДОЛ м. идолища увелич. и бранное изваянье мнимого божества; истукан, пагода, кумир, болван. Идолы греков были изящные мраморные изваянья; идолы калмыков, китайцев, литые медные уроды; идолы самолдов - резные, деревянные болваны. | Кого-либо что любим страстно, безрассудно, кому или чему поклоняемся, как божеству; иногда бранное: болван. Идолище ср. капище, кумирня. Идолов, к идолу относящ. Идольский, к идолам относящ., им поклоняющийся. Идольница ж. идолище, кумирня, храмина для поклоненья идолам, капище. Идольщик м. -щица ж. идолопоклонник, -ница; идолослужебник, -ница; -служитель, -ница; идолочтитель, -ница; кто поклоняется, служит, молится идолам; истуканник, кумирник, поганец, язычник. Идолобесие, идолонеистовство ср. неистовое, исступленное идолопоклонство. Идолобесный, неистовый идолопоклонник. Идоложертвенник м. жрище, место приношенья жертвы идолам. -жертвеный, к идольским жертвам относящ. Идоложрец м. -жрица ж. идолопоклоннический жрец. Идолопоклоненье ср. или -поклонство, -поклонничество; идолослуженье, -служительство; идолочтенье, -чествованье, -чтительство; -почитанье; идольство, поклоненье, служенье идолам, почитанье их, вера в кумиров. Идолопоклонный, -поклонничий, -клоннический, -служебный, -служительский, -чтительский, к идольскому служенью, вере этой и к последователям ее относящ. Идолопоклонничать, -нствовать, быть идолопоклонником, поклоняться идолам, кумирам. | *Раболепствовать перед людьми, начальством. Идолотворец, идолоздатель кто делает, обделывает идолов.

ИДТИ или итти (употреб. также заодно с глаг. ходить), шагать, подвигаться шагом, двигаться с места переступая; подвигаться ходом, волоком, подаваться в какую-либо сторону, трогаться с места; шевелиться на месте, двигаться в частях своих, по назначенью, как машина; собираться в ход, намереваться двинуться; о товаре: обычно следовать, быть привозиму или отвозиму; получаться и сбываться; о времени, деле: длиться, течь, происходить, делаться; о плате: полагаться, производиться; о молве: ходить, расходиться, разноситься; о местности, угодьях, дороге: простираться, пролегать, быть; о вещи, поступке: пригожаться на что, употребляться к чему, приличить чему, быть кстати. И не видишь, да идешь. Кто идет? обычный оклик часового. Я шел, или шел пеши, а он ехал верхом. Человек идет до пяти верст в час, а более шагом не пройдет. Кони не идут с места. Корабль не идет со стапеля. Волна идет, набегает. Вода шла на прибыль, а мы ей встречу. Лед идет по реке. Облака идут поднебесьем. Свая более не идет, не лезет, не подается. Сапоги не идут на ноги, тесны. У него кровь идет носом. Водою или морем плавают и ходят, идут (не ездят). Казак едет верхом, а казаки идут. Идут ли часы? нет, стоят или стали. Часы не испорчены, ходят, а теперь не идут, не заведены. Что долго не идут гости наши? Полк идет отсюда, вскоре выступает. Идешь что ли со мною, идем ли вместе? пойдешь ли, хочешь ли идти. Иду в солдаты, в монахи. От нас идет: сало, кожа, пенька; к нам идет: кисейка, лента, чепец. Ныне этот товар не идет, залеживается, его не берут. "Ревизор" вчера шел хорошо, на театре. Шел бы ты, да удавился! говор. беспутному. И рада б не шла (курочка на пир), да за хохол тащат! Иду не аду, а деваться некуда, о неволе. Год идет за годом, а мы не умнеем. Как стал мир, так и идет. Третья неволя идет (или пошла), как мы его не видали. Идет ли у нас дело? Идет, все: торга идут, стройка идет, толки идут. О чем вечор у нас речь шла? о чем толковали. Наше дело не поет на лад. Ему идет, опричь харчей, по пяти рублей на месяц; шло прежде и больше, да убавила. На меня идет четыре аршина сукна, на платье мое. Хлеб идет в трубку, в дудку, выгоняет соломину. Деревце идет хорошо (пошло), идет в рост. У нас детки идут за детками, рождаются. Куда идет (пошла, ведет) дорога эта? От горы идет лес, там поляна, а далее идут пески. На фунт пороху идет шесть фунтов дроби. Поташ и сало идут на мыло, а мыло на стирку и валку. Этот пример не идет к делу. Ну идет ли тебе так отвечать старшему? Идет ли девка за него (замуж)? Она бы шла, да он не берет. Он в нижних чинах шел хорошо, а теперь не идет ему счастье. Не идет тебе так говорить, неприлично, некстати. К ней не идет голубой цвет, не к лицу ей. Пар идет. Вонь, духота идет от назему. Ничего в голову не идет, ничего не выдумаю, или ни к чему нет охоты Пилось бы, да елось, да дело б на ум не шло! о лени, беззаботности. Идти с туза (в карточной игре), идти конем (в шахматной), ходить, сыграть. Он идет на ссору и на драку; он на то идет, чтобы побраниться, лезет, навязывается, этого ищет. Иди своим путем, своею дорогою, не заботься о чужом деле. Идти прямо, напрямик, по правде жить и действовать правдиво, не кривить душою. Идти против кого, чего, быть противником. Идти на кого, воевать, идти в драку. Как ответ на вопрос: хорошо ли? идет знач. бредет, живет, годится, сносно; а на предложение заклада знач. согласие. Каково здоровье: какова скрипка? идет. Я держу сто рублей, идет, что ли? Идет, разнимайте руки! Он идет, не идет, не решается. Иду, не иду: пошел, не иду, а пришел, так иду! верен или надежен приход, когда он уже сбылся. Иди с печи в дом, яросл. слезь. Дождь, снег, град идет. У нас две недели все дожди шли. Я иду, и вы идете за мною! говорит невеста, дергая скатерть за угол, от чего прочие девки скоро выходят замуж. Ни идет, ни едет. Идет-не идет, едет-не едет. Не то хорошо, что хорошо, а то, что к чему идет. Разумный видит, что за чем (или что к чему) идет. Бог видит, кто куда (или что куда) идет. И баба видит, что неправда идет. Время на дудку не идет (не вабится). Годы идут своим чередом. Гроза идет! Не идется, не хочетс я или не можется идти. Иденый, сев. хоженый, пройденый, где были, ходили. Это место иденое, мы уж были тут, ходили, прошли. Тут идено землемером, пройдено им. Идок м. кто идет к нам, кого ждем, чаем на пути к себе. Что идоков наших долго нету? Взойдем на горку. Войдем в лес. Полно, выйдем ли! Выдь на улицу. Деньги вышла. Гвоздь дошел. Зайди за угол. Куда зашел? Зайди по пути ко мне. Изыди отсюду. Найди мне иглу. Нашла коса на камень. Надойди с горы и подползи. Низойди к нашему убожеству. Обойди кругом. Отойди прочь. Стена отошла. Пошел вон! Пойдет ли дело? Подойдем под навес. Перейди кладку. Вам предыдет учитель. Пришел бы ты завтра. Сапоги пришлись. По чем они обошлись? Обошлась ли лошадь в упряжи? Кто прошел? Дождь пройдет. Пройдись, прогуляйся. Не разойтись бы нам. Сойди долой! В цене сойдемся. Уйдем скорее. Запасы подошли или вышли.

ИЕГОВА м. еврейское имя Бога.

ИЕРАРХ м. священноначальник: епископ, архиерей, митрополит. Иераршеский, иерарший, ему принадлежащ., свойственный, иерархия ж. священоначалие, порядок управленья, подчиненности духовенства; | округ, которым глава духовенства заведует. Иераршество ср. чин, сан, звание и обязаности иерарха. | иерархия, как округ. Иераршествовать, быть иерархом. Иерей м. священник христиан, пресвитвер, поп; иереев, ему принадлежащ.; иерейский, к ним вообще относящ. Иерейство ср. звание или должность иерея. Иерействовать, быть иереем. Иеродиакон м. монах, посвященный в диаконы; -конов, ему принадлежащ., иеродиаконский, к нему относящ., иеродиаконство ср. сан, звание это. Иеромонах, поп-чернец, монах-священник. -хов, ему принадлежащ.; иеромонаший, -шеский, к нему относящ. Иеромонашество ср. сан или звание это.

ИЕРЕМИИ-ЗАПРЯГАЛЬНИКА, день 1 мая, как начало пашни. Иеремиада, слезная, плачевная жалоба (Наумов).

ИЕРОГЛИФ м. небуквенное письмо, иносказательное начертанье, представительное изображенье, заменяюшее письмена или буквы. Египетские иероглифы известны более прочих. Иероглифический, к иероглифам относящ.

ИЕРУСАЛИМСКАЯ ДОРОГА, простонародное млечный путь, дороги. Иерусалимские слезки, вино, водка. - дворянин, жид, еврей.

ИЖДИВАТЬ, иждить что, церк. иждивлять, иждивить, расходовать, изживать, проживать, говоря о времени и об имуществе. Иждивенье ср. издержка, содержание, расход, сумма на что-либо известное назначенная, на какой или на чей счет что делается. Иждивения на дело это велика. Книга издана нашим иждивеньем. Иживаться вят. иждивиться, издерживаться, расходоваться. Иждивитель м. -ница ж. расходователь, издержатель. Иждивительный, требующий иждивенья, издержек; начетистый, дорогой.

ИЖИЦА, буква , церковная, в азбуке 42-я и последняя; пишется в греч. словах, отвечая за и и за в, напр. Евфимий, Евангелие, Евхаристия, Евдокия, и миро, мироносицы, и в начале слов. От аза до ижицы. Дошли до ижицы, кончили. Сам ни аза в глаза, а людей ижицей тычет, фита да ижица - к ленивому плеть ближится. Кси, пси с фитою, пахнули сытою.

ИЖНА, ижно союз ажно, ально, инно, инда; даже, что даже, так что даже. Он ижно испугался. Ижно искры посыпались!

ИЗ, изо, предлог требующий родительного пад. и вообще означающий движенье откуда, а слитно, также действ. окончательное или сплошное, часто повторенное; и пр. избирать, изъятие, исток, избить, изъездить, изведать, избаловаться; иногда значение предлога скрыто: избавить кого, извещать, известие. Ближе прочих к из подходят предлоги: вы, с, про, пере, напр. вы(из)давать, вы(из)бирать, с(из)мочить, с(из)мотать, про(из)ездить, пере(из)бить. Вообще, предлог из, соединяясь, откидывает ъ; по сохраняет его перед е, и, е, ю. я; перед и, соединяясь с ним, буква ъ образуеть ы; перед иными согласными, ъ переходить в о; перед твердыми согласными, з изменяется в с: Напр. извольте, изъемный, изыскать, изъян; изображать, изогнуть; исполнить, похитить, историть. Хлопотать из чего, с какою целью, из каких выгод. Он из Москвы, оттуда родом, или оттуда приехал, прибыл. Я не из выгод хлопотал, не ради, не для. Кровь из носу идет, носом. Ложе изо мха. Из глины горшки лепят. Из огня да в полымя. Из кулька в рогожу. Делать что из себя, от себя, собою. Из земли выроешь, а из боку не вырвешь. Из конца земли в конец.

ИЗ-ЗА двойной предлог соединительный из, за; по вопросу откуда. Из-за угла. Солнце взошло из-за лесу. | По вопросу из-за чего, для чего, из чего. Из-за лесу дерева не видит. Из-за своего добра сквозь пальцы смотри, а чужое придерживай. Из-за копейки, да рубль портить, починать рубль, или о недобросовестном ремесленнике. Из-за даром, из-за ничего.

ИЗ-ПОД пред. означает движенье наружу одного предмета, покрытого другим. Вытащи из-под себя одежду. Не все из-под палки (из-под страху), ино и по доброму слову. Из-под налуку, калужск. внезапно, врасплох, невзначай, нечаянно. Из-под кислого молока, из-под простокваши, скороговорка. Ворота из-под собаки лают. Такие воры, что из-под тебя лошадь украдут.

ИЗАБЕЛЛОВЫЙ цвет, бледно-соломенный; конская масть, светло-соловая, изжелта-белесоватая, при белом хвосте и гриве.

ИЗАДНИЙ орл. адский, адов, адовый, сев. адожной.

ИЗАРБАТЬ, зарбав, персидск., зербоф, стар. парча. В изарбатах бы ходили, Державин.

ИЗБА ж. (истопка, истобка, истба, изба), избенка, избеночка, избушка, -шечка, -шенка, -шоночка, изобка, избочка умалит. избишка презрительно, избина, избища увелич. крестьянский дом, хата; жилой деревянный дом; жилая горница, комната, чистая (не стряпная) половина; людская или кухня, жилье для прислуги в барском дворе; стар. внутренний покой в деревянном дворце царском; стар. палата, приказ, присутственное место. Избушкой зовут и будку, балаган, сторожку, караулку, маленькое жилье разного вида. В Сиб. избой зовут отдельную стряпную, кухню, а переднюю избу, в отличие от кути, задней, стряпной, бабьей избы. Сборная изба, наемная миром, для сходок и для приезжих старшин. Черная или курная изба, в которой печь без трубы. Белая изба, или изба по-белому, в которой печь с трубою и потому нет копоти. Красная изба, с красным, т. е. большим или переплетным окном, не с одними волоковыми. Старинная изба делилась на три части: на шолнуш, или кухню и спальню, избу, столовую и жилую; горенку, чистую, без печи или с голландскою; горенка украшалась картинами и ставилась иногда отдельным пристроем. Вообще у нас изба бывает рубленая, бревенчатая; она обычно четырестенная; если же разгорожена рубленою стеною, то пятистенная, или о шести рубленых углах, тогда сени к одному боку и одна только жилая комната; шестистенная, если сени посередине и из них вход в обе половины, в зимнюю и летнюю, или в стряпную и в чистую, или собственно в избу, в горенку, светлицу. Изба делится на четыре угла: по одну сторону входа стряпной, бабий кут и печь; по другую хозяйский кут (кутник нижний) или коник, от койки, род ларя для поклажи упряжи и пожитков; прямо против печи печной угол или жернов угол (он же куть, кутной), где стоит ручной жернов, где бабы работают; прямо против коника наискось противу печи, красный: большой или верхний угол, с иконами и столом. Изба-непряха ниж. где печь от входа влево, а потому на долгой лавке (от коника до красного угла) не с руки прясть: правая рука к стене и не по свету. Не красна изба углами, красна пирогами. Изба не без крыши. Всего дороже честь сытая, да изба крытая. Вошла в избу, да руки погрела, так сваха, от обычая. Ходи изба, ходи печь, хозяину негде лечь, о пляске. Пошла изба ходить, за собой сени (горницу) водить! погулка. В безлавочной избе и на полу ляжешь. Из одной избы и горячо и студено. Чего в избе не видно? тепла. В избу вороном, из избы лебедем? лутошка. Одна труба, четыре избы, восемь улиц! деревнюшка. Догадлив крестьянин, на печи избу поставил. Заставлавая (закладывая) избу. Кладут под угол деньги - для богатства, шерсть - для тепла; ладан - для святости. Коли дедушку не перезывать с собою в новую избу, то станет прокудить. В одной избе разными вениками не мети: разойдется по углам богатство. Своя избушка, свой простор. Всякая избушка своей кровлей крыта. Избушка на курьих ножках, пирогом подперта, блином покрыта. Избушка, избушка на курьих ножках, повернись к лесу задом, ко мне передом. Моя изба с краю, я ничего не знаю. Над бабушкиной избушкой висит хлеба краюшка? месяц. Избица ж. сев. горенка, светелка, вышка; бывает и подызбица и надызбица. Избной или избяной, изобный, к избе принадлежащ., относящ. Избным теплом недалеко уедешь. Избная пошлина, стар. подымная подать с избы, с очага. Избная помочь, устраивается тем, кто хочет рубить новую избу: полагается 100 бревен и столько же помочан, для вырубки и привозки по бревну. Избеночный, избушковый, избушечный, к избенке, избушке относящ. Избничий стар. служитель при царской избе, комнате. Избняк м. строевой, хоромный лес, годный на жилое строение, не тонее 6-8 вершков, хвойный.

ИЗБАБИТЬСЯ, о мужчине, сделаться плохим и вялым, неженкой.

ИЗБАВЛЯТЬ, избавить кого, чего или от чего; спасать, освобождать; отклонить беду, неприятность; выручать, подавать помощь заступничеством. Избави Бог беды и напастей! Прививная оспа избавляет от природной. Избавьте меня от этого гостя. | Избавить ведро, кадку, арх. очистить, опростать, опорожнить. Избавь сети, арх. очисть, распутай. | Избавить нож, топор, кур. вор. затупить или вызубрить; избавить лошадь, кур. надсадить, опоить. -ся, страдат. и возвр. по смыслу. Чем вы избавляетесь от комаров? Тобою я избавился от болезни. | Пск. избавляться кем или над кем трунить, гулять, забавляться. Избавленье ср. избава ж. об. действ. по глаг., а иногда и | предмет, что служит кому избавленьем, спасеньем. Избавный, избавчивый, от чего можно избавиться. Болезнь, коли Бог поможет, дело избавное. Избавник м. -ница ж. избавщик м. -щица ж. избавитель м. -тельница ж. спаситель, освободитель, заступник; кто избавил кого от беды или вообще от чего-либо. Избавительный, к избавлению служащий, относящ. Избавительство ср. избавленье, избава, в знач. общем. Избавленник м. -ница ж. кто избавлен, спасен кем. Избавушка ж. вещь избавляющая, охраняющая от чего-либо, и пр. чучело, ветряная трещотка в саду, в огороде, от птиц. Избавимый, могущий быть избавлен; избавимость ж. свойство избавимого, возможность эта.

ИЗБАЗУЛИТЬ кого, костр. избаловать, извадить, изноровить.

ИЗБАКЛУШИТЬСЯ, привыкнуть шататься, слоняться, бить баклуши, ничем путным не заниматься; исшататься.

ИЗБАЛИВАТЬ, изболеть, изнемогать боля, болея; изнывать, искрушаться. Изболело по тебе сердце мое. Изболелый, изболевший. Избольчивое сердце, легко изболевающее.

ИЗБАЛОВЫВАТЬ, избаловать кого чем, извадить, изноровить, испортить баловством, потворством, попущеньем; сделать прихотливым, затейливым, ослушным, своевольным. -ся, быть избаловану; | избаловывать себя, стать своевольным. Избаловыванье ср. длит. избалованье окончат. действ. по глаг. Избаломь ж. твер. шаль, дурь, дурачество; балмошь.

ИЗБАРАБАНИТЬ что, избить барабаня. -ся, страдат. возвр. по смыслу.

ИЗБАРИТЬСЯ, избарничаться, привыкнуть быть или жить барином, прихотничать и своевольничать по-барски.

ИЗБАРЫШНИЧАТЬСЯ, исплутоваться, измошенничаться, занимаясь барышничеством.

ИЗБЕГАТЬ; избегнуть или избечь и избежать кого, чего, миновать, обходить, уклоняться, удаляться от чего: избывать, сбывать что, отклонять от себя. Избегая огня, не уходи в воду. Беды не избегнешь, греха не избежишь. | Избегать, избежать и избечь употреб. в прямом знач. о жидкости или сыпучем веществе: истечь, вытечь, выбегать до остатку. Песок в склянке избежал. Избеганье ср. длит. избежанье окончат. избежка ж. об. действ. по знач. глаг. Избег воды, арх. допал, исход или конец отлива. Избежный, избегаемый, могущий быть устранен, избегнут. Избеглый, о воде, муке и пр. с(вы)бежавший, истекший или вытекший. Избегать что, выбегать, обегать; исходить наскоро, во всех направленьях. -ся, устать, утомиться бегая. Избеганье ср. действ. по глаг.

ИЗБЕДИТЬСЯ, избедокураться, впасть в беду, в несчастье более или менее по своей вине, набедив набедокурив много. Избедоваться, измучиться бедуя, перенося беды за бедами.

ИЗБЕЖАНЬЕ, избежать, см. избегать.

ИЗБЕЗДЕЛЬНИЧАТЬСЯ, стать или сделаться бездельником, негодяем; измошенничаться, исплутоваться.

ИЗБЕЗУМИТЬСЯ, стать безумным или безрассудным; поступать нерассудительно, глупо.

ИЗБЕЛА, с примесью цвета к белому; беловатый, белесоватый. Избела-желтоватый. Избела-голубоватый.

ИЗБЕРЕГАТЬ; изберечь или изберечи или изберегти, сберегать, сохранять. Избереги хлебца на весну. -ся, страдат. и возвр.

ИЗБЕРИТЕ себе мужи мудры и уметельны, Второзак.

ИЗБЕСИТЬ, избесновать кого, приучить беситься, бесноваться, выходить из себя. -ся, привыкнуть к необузданной резвости или к вспыльчивости, злости. Баба совсем избесновалась, к ней и приступу нет.

ИЗБИВАТЬ, избить что, кого, исхлестать, исколотить, измять ударами; нанести побои; измочалить, истрепать; говоря о многих людях или животных; побить больно, или убить до смерти всех, перебить. Яблоко это избито. Коляску мою дорогою всю избило. Прикажи избить говядину скалкой в биток. Его в кабаке всего избили. Чай ты избил арапник мой, так хоть бы сам навил его. Взяв город приступом, они избили всех жителей, убили, перебили. -ся, страдат. и возвр. по смыслу речи. Он сам избился, пьяный. Сапожонки избились, истаскались. Биток избивается обухом ножа. Избиванье ср. длит. избитье окончат. избой м. об. избиенье окончат. мн. действ. по знач. глаг. Ступа для избоя алебастра, для истолченья, для разбивки комьев. Избиение младенцев в Вифлееме. | Избой, остатки, оборыши, брак, плохие вещи; | твер. наглец, нахал. | Обрезки говяжьи, при разделе туши. Избойный, к избою, избитию относящ. Избойный человек, буян, драчун, нахал. - товар, ошурки, негодный. Избойня ж. пск. ссора, драка. Избиватель м. -ница ж. побиватель, избивающий во множестве. Избоина ж. выбоина, ухаб, шибель по дороге; | выбоина, лунка в кастрюле, в жестянке и пр. | Зашибенное, больное место, опухоль или синяк. | Избоина, избойна, или тамб. избойни мн. остатки после выжимки растительного масла; выжимки, жмыхи, макуха, дуранда, колобы. Ой, избойны маковой, под окошками плакала, на грош два кома! Тащи чугун, железо, худы голицы, хрусталь, кости! клик дурандашников. Избойна конопляная, маковая, горчичная, ореховая и пр. Избоичный, избоеный или избойчатый, к избоине относящ., из ее состоящий. Избоичная горчица, затираемая из выжимок, по выгнетке масла. Избоистый путь, дорога, выбоистый, ухабистый. Избойчивая ступа, толчея, что хорошо толчет. Избоище ср. резня, побоище, побиение, избиенье; место, где убийство во множестве произошло. Это не сраженье, а избоище, напали на безоружных. Избойничать, торговать избоиною, для корма скота. Избойчить кого, сделать бойким; избойчиться, сделаться бойким, смелым, расторопным.

ИЗБИРАТЬ, избрать что или кого, из чего; выбирать, отбирать, делать выбор, брать или назначать любое, лучшее, или худшее, или отвечающее какому-либо назначению. Дворянство само избирает предводителей своих. Избрать род жизни, приписаться к сословию. Избери любое яблочко, и кушай на здоровье. Сами избрала дурака, сами с ним и пестуйтесь. Кто избирает, тот век измирает. -ся, быть избираему; или | вызваться, найтись. Чай, не изберется такого охотника у нас. Избиранье ср. длит. избранье окончат. избор м. об. действ. по знач. глаг. Избиратель м. -ница ж. изборщик м. -щица ж. избирающий что или кого; участник в выборах, кому закон дает право голоса при избрании должностных лиц. Избирательный, к избиранию относящ., избранье подкрепляющий. Избирательный голос, шар, согласный на избранье лица, о котором идет речь. Избирательство ср. избиранье, в самом общем знач. как действ. целого сословия, или как право, ему принадлежащее. Изборный, избранный, избранный, выбранный; отборный, лучший, отличный. Избранно нареч. не сподряд, по выбору. Изборник м. избранник м. избранница ж. избранный, выбранный из числа многих, для какого-либо назначенья. Избранец м. избранка ж. избранщик м. -щица ж. то же, но в более низком, житейском значении; выборный. Изборник стар. книга содержащая избранные статьи, сборник. Избранушка об. ласковый привет: дружок, ладушка.

ИЗБИТИЕ, избить, см. избивать.

ИЗБИЧЕВАТЬ кого, иссечь, исхлестать, избить бичуя. -ся, избичевать самого себя. Избичеванье ср. окончат. действ. по знач. глаг.

ИЗБЛЕВЫВАТЬ, изблевать что, выблевывать, извергать блевотой, рвотой. | *Изрыгать, произносить брань, хулу. -ся, быть извергаему рвотой. Изблевыванье ср. длит. изблеванье окончат. действ. по знач. глаг.

ИЗБЛЕКНУТЬ, о растениях; поблекнуть во множестве; о цвете, краске; полинять, сбежать, выцвести; потускнуть.

ИЗБЛИЗИ, изблизка нареч. из близи, из близости; из близкого, недальнего места, расстояния.

ИЗБЛОШИТЬСЯ, ИЗБЛОШНИТЬСЯ, заблошиться, набраться блох.

ИЗБНАЯ, избной и пр. см. изба.

ИЗБОДАТЬ или избости кого, избить бодая, рогами или вилами, рожном и др. оружием, забодать, испырять. -ся, избодать друг друга. Коровы наши избодались. Избоданье ср. окончат. действ. по глаг. Избости стар. избодать, исколоть, истыкать; или заколоть, убить пырком; о глазах: выколоть, выткнуть. Избоденье ср. действ. по знач. глаг.

ИЗБОЖИТЬСЯ, изротиться, божиться что силы есть, истощиться в божбе. Хоть в нитку избожись, не поверю! Без правды жить, избожиться, а не поверят, удавиться.

ИЗБОИНА, избойчиться и пр. см. избивать.

ИЗБОЛЕТЬ, изболелый, см. избаливать.

ИЗБОРАЗЖИВАТЬ, избороздить что, проводить на чем борозды, изрезывать, исчерчивать что бороздами. Кто избороздил мою аспидную доску? исцарапал. *Я избороздил всю Россию, изъездил. Время избороздило чело его. -ся, быть изборазживаему; исцарапаться. Изборазживанье ср. длит. изборозженье окончат. избороздка ж. об. действ. по глаг.

ИЗБОРАНИВАТЬ, изборонить что, изборазживать, исчертить, поцарапать, как бы бороною.

ИЗБОРНЫЙ, избор и пр. см. избирать.

ИЗБОСТИ кого, см. избодать.

ИЗБОЧЕНИВАТЬ; извоченить или избочить что, покривить, искривить, наклонить, поставить криво, косо, боком. -ся, выстакить один бок вперед, изогнуться боком Избочина ж. подставка, подпорка с боку, искосина; устой, бык.

ИЗБРАЖИВАТЬ, избродить что, исходить (место), походить много, туда и сюда; истоптать (луга, хлеб), вытолочить, истолочить. | Исходить воду бреднем, выловить все. | *Нашалить, напрокудить, напроказить, напакостить, или, вернее, сбродить. -ся, страдат. | исштаться, истаскаться. Избраживанье длит. изброженье окончат. изброд м. об. действ. по глаг. Избродок м. истасканный, ветхий бредень или часть его. Избродком накрывают вишни, от воробьев.

ИЗБРАЖНИЧАТЬ деньги, пропить, проесть, прогулять, прокутить -ся, страдат. | извести себя погулками, предаться пьянству.

ИЗБРАНИЕ, избранник, избрать и пр. избирать.

ИЗБРАНИТЬ кого, выбранить, обругать, обозвать бранно. Избраниться, выбраниться, обругаться, вымолвить бранное слово.

ИЗБРОДИТЬ, см. избраживать.

ИЗБРЮЗЖАТЬСЯ, изворчаться, привыкнуть ворчать, брюзжать. | измучиться пустою воркотнею и заботами, искропотаться.

ИЗБРЮШИТЬ кого, забрюшить, избодать, избутыскать, испырять.

ИЗБУЗОВАТЬ, избызовать кого, вологод. больно прибить; высечь. См. бызы и бизун.

ИЗБУМАЖИТЬСЯ, сделаться человеком бумажным, приказным, пристраститься к бесплодной переписке. Приказные оперились, да Русь избумажилась.

ИЗБУРА, с прибавкою бурого цвета, буроватый. Избура-желтый. Избура-красный.

ИЗБУРИТЬ дыру, пробурить, выбурить.

ИЗБУТЕТЬ? сопреть, сгнить. Избутелый? сопревший, гнилой.

ИЗБУТИТЬ, выбутить.

ИЗБУХАТЬ весь порох, из(рас)стрелять, извести стрельбой.

ИЗБУЧИТЬ кого, пск. твер. избить; | живот избучило, вспучило, вздуло. Бухать? бук? бут? пучить?

ИЗБУШЕВАТЬСЯ, избуяниться, привыкнуть бушевать, стать отъявленным буяном. Избуесловиться, привыкнуть к буесловию; браниться, ругаться по привыче.

ИЗБЫВАТЬ, избыть кого, сбывать, сживать, изводить чем, погублять; | что, яросл. истрачивать, издерживать, расходовать, терять, лишаться чего; | уклоняться, отделываться от чего. Не избывай постылого, приберет Бог милого. Не избыл таки беды, настигла, как пить дала! | Превосходить величиною, количеством, силою и пр. | оставаться в излишестве, в избытке, или изобиловать, быть в остатке. Коли расход избывает доход, живи долгами. Хлебушка избывает-таки у нас с году на год. Избудет ли на утро говядинки? Он вскоре избудет от нас или из счета, выбудет, убудет, останется в стороне. Аминем лихого не избудешь. Лихо избудешь, всю кручину забудешь. Рад будешь, как долг избудешь. Добро наживай, а худо избивай. Жить богатеть, добра наживать, да лихо избывать! пожеланье. Лихое лихим избывают, прибавляют а доброе добром наживают. Вор беду избудет, опять на воровстве будет. Муж, как бы хлеба нажить, а жена, как бы мужа избыть! Купил сапоги (чеботы), да не избыл босоты. Мужик нужду в реке топил, да не избыл! из сказки: Нужда-птица, Филин. Молодости не воротить, а старости не избыть. Избывает его, как лихую траву из поля. Избываться, быть избываему, изводиму, погубляему. Червь одолел нас, и ничто его не берет, ничем-то он не избывается. Избыться стар. избыть, в знач. остаться или уцелеть, с(из)беречься. Избыванье ср. длит. избытие окончат. избыв м. об. действ. по знач. глаг. в смысле: изводить кого, освобождаться от чего; избавленье. Помоги вам Бог, на одоленье и избыванье или на избытие врагов. Избывной грех, дело, минучее, исправимое, от чего можно избавиться: избывчивый, от чего или кого нетрудно отделаться, легко поправиться. Наше горе не избывчивое, а приживчивое. Избылой, убылой, остаточный, нетчик, несчитанный или незаписанный, оставшийся вне счета; недочетный. Избыль ж. недостаток по счету, недочет, пропуск кого или чего по счету, переписи. В убыли, по переписи, пять душ; в прибыли восемь, в избыли одна. Избыватель м. -ница ж. избытчик м. -чица ж. кто избывает, изводить кого; изводчик, губитель; говор. особ. об отраве,порче, заговорах. Избывателев, -ницын, ему, ей принадлежащ. Избывательский, к ним относящ., им свойственный. Избыток м. что избывает, остается в излишке; лишек, излишек, остаток; все что сверх известной меры или счета; обилие, изобилие, достаток, излишество, богатство. От избытка уста глаголют. Жить в избытке, в достатке, в богатстве. Избыточный, остаточный, лишний; с избытком, обильный; о человеке, зажиточный, богатый. Избыточный хлеб не продавать, а ссыпать в житницу. Ныне урожай избыточный. Избыточность ж. свойство, состоянье, принадлежность избыточного. Избыточествовать, быть в избытке, в излишке, в остатке; обиловать, изобиловать.

ИЗБЯНОЙ, см. изба.

ИЗВАЖИВАТЬ, извадить кого, соблазном или попущеньем вкоренять в ком дурные привычки; умышленно или снисхожденьем, невниманьем, приучать кого к чему непохвальному; поваживать, изноравливать, избаловывать; попускать, послаблять или потворствовать. У них ребята изважены реветь. -ся, принимать дурную привычку; избаловаться потачкой. Изваживанье длит. изваженье окончат. извада, извадка ж. об. действ. по глаг. | Извадка, повадка; дурная привычка, шалость, норов; баловство, потачка. Извадный, к изваде относящ. Извадочный, то же, более относительно самого действия. Извадливый, податливый на всякое потворство, легко принимающий дурные привычки. Извадчивый, склонный к потворству, баловству других, к порче людей; о деле, случае: соблазнительный. Извадистый, извадливый и извадчивый. Извадник м. -ница ж. извадчик м. -чица ж. баловщик, кто потворствует, изваживает, приучает к дурному, портит. Извадок м. баловень, изваженный, принявший от послабленья или примера дурные привычки.

ИЗВАЛИВАТЬ, извалить, сваливать, вываливать, опрокидывать, опруживать, выворачивать. -ся, страдат. и возвр. по смыслу речи. Изваль м. извалка ж. об. действ. по знач. глаг. | Изваливать, извалять что, завалять, замарать валяя, загрязнить бросая, валяя зря. | Вывалять, свалять, выделать валкою. Извалял пару валенок. -ся, страдат. и возвр. по смыслу речи.

ИЗВАРЗАКАТЬ что, исписать, измарать, исчертить.

ИЗВАРИВАТЬ, изварить что (церк. вываривать что из чего), разваривать, варить до разварки, до роспуска. -ся, быть развариваему. Для клея, обрезки кожи, хрящи и сухожилье извариваются в студень. Извариванье длит. изваренье окончат. извар м. изварка ж. об. действ. по знач. глаг. | Извар или изварок м. или изварки мн. вывар, выварки, вышкварки, вытопки, остатки после выварки, изварки или разваренные остатки; подонки. | Извар, кур. ушат, для носки воды. Извара ж. гуща, оставшаяся от варки питий, квасу, меду, пива; барда. | Фабричное: чан, где что-либо мокнет или обдается варом. | Орл. тамб. новг. ушат, водоносная посудина до шести ведер мерою. | Твер. пенз. брань, ссора, несогласие; искаженное зап. свара. Изварки, выварки, остатки. Изварочный, изварковый, к извару, изварке относящ. Изварный, к извару и к изваре (ушату) относящ. Изварной, выварной, вываренный из чего-либо. Изварное костяное масло. Изварчивый, изваристый, разварчивый, переварчивый, легко развариваемый.

ИЗВАХЛЯТЬ что, измять, изломать, искромсать, изрезать без толку, искрошить.

ИЗВАЩИВАТЬ, извощить воск, изводить воща, истирать, потребить. Извощить книгу, стар. сделать воском заметки в церковной книге, насажать вощин. -ся, быть изващиваему. Изващиванье ср. длит. извощенье окончат. действ. по глаг.

ИЗВАЯТЬ что, иссечь, высечь, вырубить, выделать из камня, мрамора, дерева, особ. образ человека, животного. Менее правильно литую и лепную работу называют изваянною. -ся, быть изваянным. Изваянье ср. действ. по глаг. и | изваянный предмет, статуя, круглое резное изображение, во всю плоть.

ИЗВЕВАТЬ, извеять что, развевать вовсе, пускать на ветер, рассыпать по ветру; | *извести, истратить попусту, размотать; | очищать веяньем, провеять, вывеять. Стрелок горе: весь порох извеял, а ничего не убил! Весь ли ворох извеяли? Извейте плевелы из хлеба. Буйны ветры, извейте печаль мою! Весь достаток извеял, размотал. -ся, быть извеваему. Извеванье ср. длит. извеянье окончат. извей м. извейка ж. об. действ. по знач. глаг.

ИЗВЕДЕНЬЕ, см. изводить.

ИЗВЕДЫВАТЬ, изведать что, узнавать, дознавать. -ся, вызнавать, доходить, доискиваться; испытывать, познавать на деле. Не изведывай будущего. Не изведав броду, не суйся в воду. Не изведав горя, не узнаешь радости. Не изведан - друг, а изведан - два. Изведан друг, куль соли вместе съевши. -ся, быть изведываему. Изведыванье ср. длит. изведанье окончат. извед м. изведка ж. об. действ. по глаг. Изведыватель, изведатель, изведчик м. -чица ж. кто изведывает или изведал что-либо. Изведчиков, -чицын, ему, ей принадлежащ.

ИЗВЕЙ, извейка, см. извевать.

ИЗВЕКОВАТЬ где, провести век, прожить или изжить век. Не извековать тебе добром. Извековал мой бархатец, излежался. Извек арх. извека, извеку, извеков, извечно нареч. искони, издревле, исстари; всегда доселе, спокон веку, испоконь. Извечный, извековечный, исконный, извеку бывший. Извековщина ж. все, что стоит, деется, существует спокон веку. Извековать или извечить кого, пск. твер. изувечить, искалечить; -ся, искалечиться. Извековатый твер. калека, увечный. Извечье ср. увечье, изувечье, калечество.

ИЗВЕЛИЧАТЬ кого, вологодск. повеличать, взвеличать, в знач. назвать по отчеству. Извеличал и посадил меня.

ИЗВЕРГАТЬ, извергнуть что, кого; выкидывать, выбрасывать, выметывать, вышвыривать, бросать из чего или из числа чего; | *исключать, устранять, признавая негодным, недостойным. Море извергает янтарь, а огнедышащие горы лаву. Общее мнение извергает из общества. -ся, страдат. возвр. по смыслу. Изверганье ср. длит. извержение об. извергнутие окончат. однократн. действ. по знач. глаг. | Изверженье также предмет, что извергнуто, напр. погадка ловчих птиц, кал животных и пр. Кровавые изверженья верхом, рвотою; низом, испражненье. Изверг м. церк. выкидыш, недоносок; ныне: кто заслуживает быть изверженным из обшества, собств. злодей, лютый, жестокий человек. Изверженец, изверженник м. -ница ж. лишенный сана, звания, прав своего сословия; исключенный, изгнанный откуда. Извергатель м. -ница ж. кто извергает кого или что, выбрасывает, исключает, гонит, изгоняет. Извергательный, к изверганию относящ.

ИЗВЕРНУТЬ, -ся, см. извертывать.

ИЗВЕРСТЫВАТЬ, изверстать что, прямить, править, ровнять, направлять; | размерять, делить, расчислять, распределять, размешать; уравнивать частями; разверстывать. Изверстать дорогу прямиком. Изверстав дорогу поверстно, поставь столбы. Изверстать общее наследство по жеребию. -ся, страдат. возвр. и взаимн. по смыслу речи. Изверстыванье ср. длит. изверстанье окончат. изверст, -тка об. действ. по знач. глаг. Изверстатель м. -ница ж. кто изверстывает.

ИЗВЕРТОПРАШИТЬ кого, слелать вертопрахом. Извертопрашиться, извертопрашничаться, сделаться безнадежным вертопрахом.

ИЗВЕРТЫВАТЬ или южн. извертать; извертеть, извернуть что, искручивать, извивать, изогнуть вертя. Он от нечего делать извертел все мои перья. О дороге или направлении: изломать коленами, зубцами, о словах, речи, смысле: исказить, переиначить. | Извертывать или изверчивать, извертеть доску буравом, наделать дыр. Шашень извертел лес, источил. Извертываться, извертеться, искручиваться, гнуться, ломаться от верченья. Извертеться в свете, сделаться пустым вертопрахом, предаться одним светским забавам. | Извертываться, извернуться, увертываться, перевертываться, опрокидываться. Доска, кладка подо мною извернулась, и я и упал. | Перемогаться, обмогаться, обходиться чем в крайности, изворачиваться. | Извертываться, изверчиваться сверлом, буравом, быть извертываему, иссверливаться. Извертыванье, изверчиванье ср. длит. извертанье, изверченье окончат. изверт м. извертка ж. об. действ. по глаг. | Изверт, извертка, изворот, увертка, предлог для уклонения себя от чего, уклонение под предлогом. Изверток м. сверток, поворот дороги, распутье, развилье, раздорожица; колено, зубец, излом прямого пути, извилина. Извертина! твер. поемный луг, пойма (рытвины, от воды?). Извертной, к изверту, извертке относящ. Извертковый, изверточный, к изверту относящ. Извертливый, ловкий, изворотливый, увертливый. Извертистая дорога, ломаная, коленчатая, не прямая.

ИЗВЕРЯТЬ, изверить что, заверять, удостоверять, ручаться, свидетельствовать. -ся, терять доверенность, лишаться веры, доверия. Кто раз изверится, тому не скоро поверят. | Перестать верить, доверять, утратить веру в кого, во что. Народ изверился, добра не чает. Изверенье ср. окончат. заверенье, удостоверение; | доверенность, доверенье. Извера, изверка ж. утрата кем доверенности, веры к нему других, или | утрата веры в кого, во что.

ИЗВЕС, см. извешивать.

ИЗВЕСИТЬ, см. извешивать.

ИЗВЕСТИ, -ся, см. изводить.

ИЗВЕСТИЕ ср. весть, ведомость, сведенье; полученное каким-либо путем или средством знание, ведение о чем бы то ни было. Первое известие о крушении корабля пришло по темным слухам, а затем второе уже получено от очевидцев. Известный, знаемый, ведомый, гласный; знаменитый, славный; неоспоримый, достоверный, несомненный, верный; определенный, условно принятый, о чем или о ком идет речь. Иногда, но менее правильно, употреб. в знач. извещенный, получивший известие о чем, знающий что или уверенный в чем. Известное дело, что хлеб за брюхом не ходит. Всякому известно, что товар те же деньги. Он человек известный. В известных случаях, без строгости не обойдешься. Стрелка наклоняется под известным углом. Я известен об зтом, лучше: мне это известно. В математ. известное число, данное, противопол. неизвестное, искомое. Известность ж. состояние известного; гласность, знаемость; | несомненность; | знаменитость. Привести в известность, узнать, определить, счесть. Извещать, известить кого, о чем; церк. извествовать; объявлять, доставлять известие, сообщать сведение, передавать ведомость; оглашать; церк. удостоверять. -ся, получать известие, узнавать о чем; | быть извещаему; уведомляться, оглашаться. Извещенье ср. окончат. действ. по знач. глаг. и | то, что передано, сообщено, объявлено; сведение, сообщение, известие. Извествованье ср. длит. извещение, объявление, в знач. действия. Извещатель, известитель, извествователь, -ница, кто извещает кого о чем, принес или доставил известие. Извещательный, известительный, к извещению относящ., известие содержащий.

ИЗВЕСТЬ ж. (греч. одно слово с асбест, хотя ныне знач. другое) в химии, вообще, соединение металла или металлоида с кислородом, окись; в этом знач. пережженый свинец дает известь свинцовую. | Собств. окись известкового металла, извести или кальция; известковая земля. | В общежитии, вообще: соединение окиси (щелочи) этой с угольною кислотою, известный или известковый камень, известняк; собств. пережженый известняк или известка, которую гасят водою (известь гашеная) и растворяют, с прибавкою песка, гипса и других веществ, для образования жидкой связки, при каменных постройках, и для облицовки, штукатурки их. Известник м. пережигающий известь или торгующий ею; | ношак, подносчик при стройке. Известный, известной, к извести относящ., из нее состоящий и пр. Ивестяный, известковый, известчатый, известной, в знач. сделанный, состоящий из извести. Известковый, известь в себе содержащий. В общем значении, мел и гипс ископаемые известковые, но в тесном смысле только мел известковый камень, состоя из углекислой извести. Известковая вода, прозрачный раствор едкой (жженой) извести в воде. Известковое молоко, белый раствор в воде углекислой (нежженой) извести; мельчайший осадок ее. Известковые соли, соединение окиси кальция (известня) с какою-либо кислотою; так мел углекислая, гипс сернокислая, кости фафорокислые известковые соли. Известковатый, содержащий примесь извести, солей ее. Известковатость ж. состояние, свойство известковатого. Известняковый, состоящий из известняка. Известковать, пережигать металлы, обращать их в окиси; пережигать известковый камень, раковины, кости и пр. -ся, быть известкуему. Известкованье ср. действ. по глаг.

ИЗВЕТ, изветчик, извечать и пр. см. изветовать.

ИЗВЕТОВАТЬ или извечать; изветить кого, или на кого; доносить, доводить, вводить что, обвинять в вине, преступлении; клеветать, обносить. | Орл. ругать, бранить, журить. -ся, подпадать извету, доносу, быть извечаему. Изветованье ср. извет м. действ. по глаг. | Извет, донос, заявление стороннего человека о чьей вине, преступлении; наговор, клевета в виде жалобы или доноса. | Стар. измена. | Влад. объявление, извещение. | Пск. твер. урок, порча, сглаз. Изветный, к извету относящ., его содержащий. Изветчивый, изветливый, наклонный к изветам, охочий до них. Будь приветлив, да не будь изветлив. Изветистый, исполненный изветов, проискливых, ложных доносов. Изветник, -ница, изветчик м. -чица ж. кто делает извет, доносчик, доводчик, доноситель. Изветчиков, -чицын, ему, ей принадлежащ. Изветчичий, им свойственный.


В. Даль ИЗВЕТОШИТЬ-ИЗЛЮБЛЯТЬ

ИЗВЕТОШИТЬ-ИЗЛЮБЛЯТЬ

ИЗВЕТОШИТЬ одежду, износить, истаскать. -ся, износиться, обветшать. Изветшавать, изветшать, обветшать, поветшать, становиться ветхим, негодным. Изветшанье ср. состоянье по глаг. Изветшалый, изветшавший, обветшалый, ветхий. Изветшалость ж. состоянье изветшалого.

ИЗВЕТРИВАТЬ, изветрить что, выветривать, разрушать ветром или воздухом, погодой. Вяленую рыбу изветрило, она пересохла и выветрила. -ся, быть выветриваему. Песчаник погодою изветривается и рыхлеет. | *Изветриться или изветреничаться возвр. сделаться ветренным, вертопрахом. Изветрить, изветриться, выветриться. Изветриванье м. изветренье окончат. действ. и сост. по глаг. изветрить и изветриться, изветреть. Изветрелый, изветревший, выветрелый. Фарфоровая земля изветрелый полевой шпат.

ИЗВЕЧНЫЙ, извечить и пр. см. извековать.

ИЗВЕШИВАТЬ, извешать, извесить что, взвешивать, перевешивать, прикидывать на весы, узнавая вес, груз, тяжесть. | Извешать, взвесить множество предметов, во многих местах или в различное время; или вместо: | изувесить, развесить во множестве. Извешал все стены оружием. -ся, взвешиваться, быть взвешиваему. | *Извешаться, исповесничаться. Извешиванье ср. длит. извешанье или извешенье окончат. извес м. об. действ. по знач. глаг.

ИЗВЕЩАТЕЛЬ, извещать, извещенье и пр. см. известие.

ИЗВЕЩЕВАТЬ что, истратить, издержать, израсходовать, извести. -ся, быть истрачену. Извещевание ср. действ. по знач. глаг.

ИЗВЕЯТЬ, извеяться, см. извевать.

ИЗВИВАТЬ, извить что, закручивать, завить, сгибать кольцами, улиткой, излучинами, извилисто; чертить, проводить что коленчато, змейкой, изгибами разного рода. | Истратить на витье все, весь запас или сполна то, о чем идет речь. Надрал лык, да извил на веревки. *Извивать речь свою, говорить уклончиво, искусно и хитро, околицею. -ся, страдат. и возвр. по смыслу. Речка, тропинка извивается, пролегает извилисто, излучисто, змейкою. Кудри извиваются. Вся пенька извилась, вся извита, вышла. *Не извивайся передо мною, не ползай, не пресмыкайся, не подличай. Извиванье ср. длит. извитие окончат. извив м. извивка ж. об. действ. по глаг. Извив, извивина ж. извой м. изгиб, извилина, излучина, колено. Извивной, извивистый, извивчивый, извивчатый, извилистый, изгибистый, излучистый. Извойный, к извою относящ. Извоистый, извойчатый, извивистый или излучистый. Извилять что, изогнуть, истоптать криво; исходить, изъездить излучисто. Извилял сапоги. Я ныне извилял все проселки. Он временем маленько извиляет или извиливает, повиливает, виляет. -ся, изогнуться; образовать, от частого гнутия или шатанья, зубцы, колена, излучины; | *о человеке: сделаться вилявым, привыкнуть вилять, стать ненадежным в слове, плутоватым. Это глаг. и неопределенный и окончат. по смыслу речи. Пружина извилялась, изогнулась, потеряла упругость. Дорога извиляется, идет извилинами. Мужик извилялся, привык лгать, вилять, стал негоден. Ты что изваляешься? уклоняешься, не скажешь ни да, ни нет. Спесивый идет, извиляется, твер. пск. ломается, кобенится. Извилистый, извильчатый, извиловатый, извивистый, изгибистый, извоистый, излучистый, змейчатый, волнистый. | *О человеке говор. также извильчивый, уклончивый и двуязычный. Извилина ж. изгиб, погиб, лука; излучина, извой, не крутое колено.

ИЗВИНИТЬ, извиниться, извиненье и пр. см. извинять.

ИЗВИНЧИВАТЬ, извинтить винт, гайку, извертеть, перевинтить, портить частым употреблением, стиранием нарезки. Извинтить доску, стену, истыкать винтами, издырить винтом. -ся, о винте, гайке, истираться, портиться. Шуруп извинтился, хоть брось! перевинтился. Извинчиванье длит. извинченье окончат. действ. по глаг.

ИЗВИНЬ ж. алкоголь или чистейший безводный винный спирт. Извинный, к извини относящ., ею настоенный.

ИЗВИНЯТЬ, извинить кого, прощать, простить; отпускать вину, не карать или не гневаться за провинность; уважить раскаянье, покорность виновного; | кого, что, перед кем; оправдывать, слагать вину, не признавать кого виновным или преступным. Извините меня, я толкнул вас невзначай. Извиню, коли вперед не станешь. Я не буду, извини меня, как знаешь, нездоровьем. Поступок этот ничем извинить нельзя. | В костр. и ниж. извинить знач. обвинить, повинить, признать виновным, почему и говорят: не извините, вм. извините, т. е. не обвини, не вини, не взыщи. -ся, страдат. и возвр. по смыслу. Всякий ли грех и проступок извиняется неведеньем? Я виноват, надо перед ним извиниться. Я ему извинился, ниж. симб. повинился, сознал себя винным. Ты извинился перед ним, провинился, кругом виноват. Извиненье ср. действ. по глаг. и самые причины, предлог к оправданью, прощенью. Это пустое извиненье, одна увертка. Проси извиненья, чтоб простили, извинили. Извинитель м. -ница ж. заступник или оправдатель. Извинительный поступок, простительный, извиненья требующий, достойный. Извинительная речь, письмо, оправдательное, к извинению служащее. Извинительность ж. свойство извинительного; | состоянье того, что можно простить, извинить. Извинимый, извиняемый, могущий быть извинен. Извинимость, свойство извинимого, извиняемость. Извиноватить кого, повинить, повиноватить, сделать или признать виновным, виноватым, причинным. -ся, сделаться, стать виновным. Извиновата или извинно нареч. по вине, как виноватый, быв виновным. Коли будет что худо, так отвечу извиновата. Извинно не грех и поплатиться. Извинное дело, пск. виноватое, обвиняющее, неправое. Извин м. пск. порок, недостаток, изъян, за что можно извинить (т. е. обвинить), укорить. Хлеб ноньма без извину, хорош, без порока.

ИЗВИРОВАТЬ твер. пск. (врать, вирать? ворох?) торопить без толку, делать как ни попало. Извироваться, отлыгаться, выпутываться ложью. Извируха пск. ж. суетливая, бестолковая хозяйка.

ИЗВИТИЙСТВОВАТЬСЯ (извитие, церк. иносказанье, отчего вития) истощиться сильным витийством, испошлиться лишним старанием быть витиеватым, красноречивым.

ИЗВИТЬ, извиться, см. извивать.

ИЗВИХАТЬ, извихнуть что, вывихать, вывихнуть; | извихлять, изогнуть коленчато. Оступился, да вот и извихнул ногу. Бестолково проложили дорогу: всю извихали локтями. -ся, страдат. | вывихаться. Извиханье ср. длит. действ. по глаг.

ИЗВЛЕКАТЬ, извлечь кого, что, откуда, из чего; вытаскивать, вынимать, выбирать, вытягивать; отделять важное, существенное; | делать выдержку. Извлекать рыбу неводом. Извлечь занозу. Из всякой смолки вода извлекает камедистые частицы, спирт смолистые. Извлечь из дела сущность, составить выдержку, выписку. Извлекать корни, арифметич. находить коренное число степени. Извлеченный из 9-ти квадратный, а из 27-ми кубический корень будет 3. | Извлечь кого из беды, освободить, спасти. -ся, быть извлекаему. Извлеканье ср. длит. извлеченье окончат. действ. по знач. глаг. | Извлеченье также предмет, что извлечено, особенно в знач. выборки, выдержки, выписки, перечня из статьи, сочиненья. Извлекатель, -ница, извлекающий что. Извлекательный, к извлеченью служащий, относящ. Извлекательная горная работа, извлеченье, отделенье серебра из руды, посредством свинца. Извлекательный горн, гармахерский, на котором работа эта производится. Извлекаемость ж. возможность извлеченья чего. Изволакивать, изволокать; изволочить или изволочь или изволокти; извлекать, в прямом и простом значении, вытаскивать, вытягивать; истаскивать, изнашивать одежу; о деле или времени: проволакивать, медлить. -ся, быть изволочену; | истаскаться, истощиться волокитством. | Стар. оболочься, одеться. Изволакиванье, изволоканье ср. длит. изволоченье окончат. изволок м. изволочка ж. об. действ. по глаг. | Изволок вост. изволок южн. отлогая гора, пологость или подъем, скат или склон: некрутой, длинный подъем. Этим путем гор нет, а изволоки порядочные есть. Поля наши лежат все по изволоку. Хвали горку, на изволоке лежучи. Изволочный, наклонный, отлогий, пологий; к изволоку относящ. Изволочный жар, у хлебников: ровный, впору для сажанья хлебов. Изволочистая дорога, по которой изволоков много, или они длинны. | Изволочка, изволока, промедленье, проволочка, задержка, встарь волокита. Изволочкою проводили меня.

ИЗВНУТРЬ нареч. изнутрь, изнутра, изнутри. Извне, изнаружу, снаружи; с внешней, наружной стороны или части.

ИЗВОДИТЬ; извести или известь что, кого, выводить, вести вон откуда или удалять; тратить, издерживать, расходовать, потреблять; губить, морить кого, истреблять, особен. отравой; отравлять, окармливать; портить заговором, напуском и пр. Изведешь деньги на прихоти, так понуждаешься. Как бы нам извести мышей, надоели. Его горе извело. Чеснок семь недугов изводит. Извелся человек, никуда не годен. Была правда когда-то, да извелась, погибла. Себя изведу, а тебя дойму! Не изводи лихова: приберет Бог любова! -ся, быть изводиму, изводить себя самого, друг друга. Прусаки изводятся бурой, мышьяком. У нас куры извелись, перевелись, нет их. Купец извелся, подошел, разорился. Молодец извелся, изжился, прожил силы и здоровье. Изведись! сев. бранное прочь, сгинь, пропади, отойди. От поганых грибов можно известись. Ты чего, родная моя, изводишься? убиваешься, плачешь, горюешь. Извожденье ср. окончат. действ. по глаг. в знач. выводить откуда; изведенье, то же, во всех знач. глаг. Извод м. изводка ж. об. действ. во всех знач. Крестьяне взяты на извод, на вывод. Это один извод (трата) припасов, а толку нет. Женка сослана за извод мужа, за отраву Он посажен в острог по изводу, по указанью на него другими подсудимыми, по оговору, доводу. | Извод, указанье откуда что взято, с какого наречия, языка, из какой книги и пр. Жаль, что словарь славянского языка Востокова напечатан без изводу. Изводный, к изводу относящ. Изводные семена, выродившиеся, негодные. Изводина ж. пск. твер. сплетня, говор. и извод, изводня. Изводчивый, склонный к изводу, трате, к истребленью. Изводсто ср. извод, истребленье, губленье, отравленье. Изводитель м. -ница ж. или изводчик м. -чица ж. кто изводит что, т. е. выпроваживает, тратит, истребляет, отравляет и пр. Изводчиков, -чицын, ему, ей принадлежащ. Извожатый, вожак или провожатый, для извода, вывода откуда-либо. Изведеныш м. сгубленный, изведенный, уморенный, отравой заморенный выкидыш, недоносок. Изводок, изводыш м. пск. выведенный дома детеныш скота, птицы и пр. доморощенок.

ИЗВОДЬ ж. пск. разлив воды, большая вода, водополье. | Залив речной, заводь, произн. извонь и завонь, пск.

ИЗВОЕВАТЬ страну, опустошить войною.

ИЗВОЖАТЫЙ, извожденье, см. изводить.

ИЗВОЖЖАТЬ поле вожжами, объехать. Вожжи извожжались, извелись, обветшали. Вожжи мои, вожжи! Все поле извожжали, вкруг головушки не стали! глаза.

ИЗВОЗИТЬ, извозничать, промышлять перевозкою, доставкой товаров на лошадях. Каково тебе извозничается? безличн. удачно ли. Извозничанье ср. действие того, кто извозничает, занятие извозным промыслом. Извоз м. то же, действие того, кто извозит; промысел гужевой доставки, перевозки товаров. Парня дома нет, в извозе. Лошадь под извозом. Извоз на долгих, на переменных или передаточных. | Вят. обоз. Извозный, к извозу относящ. Извозник м. погонщик, путевой извозчик, кто ходит в извоз. Извозничий, извозникам принадлежащ., к ним относящ. Извозня ж. астрах. ломовые роспуски или дроги, станок с пяльцами или пялами, с развалистым плоским кузовом для клади; | одр, одрище, телега для возки снопов. Извозчик м. промышляющий извозом, возкою товаров, клади и седоков; путевой, дорожный, обозный извозчик, извозник; городской, промышляющий возкою и ездою по городу. Городские извозчики делятся на ломовых, для клади, на легковых, для ездоков; на биржевых или стоичных и шатущих, безместных или ванек, из числа биржевых бывают ухорские, лихачи, со щегольскою закладкой. Извозчику мало (выручки), да лошади-то довольно! Извозчик, что возьмешь на сажень к верху? шуточн. Извозчиков, ему принадлежащ. Извозчичий, им свойственный, к ним относящ. Извозчичать, быть городским извозчиком, заниматься извозчичьим промыслом. Извозчичанье ср. занятие, промысел городского извозчика. Извозить что, исшаркать, истереть, изломать, таская или возя взад и вперед. Ребята извозили корзину. -ся, истереться и рассыпаться от возни, возки; | изрезвиться, возится с кем, беситься слишком много.

ИЗВОЗЧИК, извозчичать и пр. см. извозить.

ИЗВОЙ и пр. см. извивать.

ИЗВОЛДЫРИТЬСЯ, испузыриться, покрыться шишками, волдырями. Отливка неудачна, изволдырилась.

ИЗВОЛОК и пр. см. извлекать.

ИЗВОЛЯТЬ, изволить что или на что, соизволять, дозволять, приказывать; хотеть, желать, требовать, набирать по своей воле. Изволяющим добро, добро и будет. Князь это не изволяет. Что изволишь или что приказать изволишь, все сделаю. Чего изволите? что вам угодно; что вы сказали, я не дослышал. Как прибавка к глаг. выражает вежливость, почет. Барин изволит кушать, он кушает. Изволил выехать. Вы изволили приказать. Изволь, извольте, в виде нареч. хорошо, ладно, быть так, согласен, уступаю, я готов на это, сделаю, исполню желание ваше. Изволь выдти, извольте убираться, насмешливый способ повелительного выражения. Кто как хочет, а мы как изволим. Люди как хотят, а мы как изволим. Всяк как хочет, а мы как изволим. -ся, хотеться, желаться, быть угодным. Ему изволится, он хочет, приказывает, желает, ему хочется. Изволенье ср. окончат. действ. или состоянье по знач. глаг.; воля, хотение, желание, изъявление воли, приказание. Все творится по изволению Божию. Извол м. своя воля, произвол; господство власти, силы; тиранство. Извольный влад. пск. своевольный, самовольный, самоуправный. Извольчивый человек, своевольник, склонный к самоуправству, необузданный. Извольщина ж. собират. своевольщина, вольница. Изволительный к изволению, согласию относящ. Изволье ср. ряз. влад. раздолье, простор, обилье, отсутствие всякого стеснения, ограничения. Извольник, стар. избранник (Костомаров). Извольщик м. -щица ж. укорно, кто изволит, приказывает что. Извольничать кого, приучить к самовольству, своевольству. -ся, пригыкнуть к своеволию, привыкнуть вольничать, обращаться с другими слишком вольно, ничем не стесняясь.

ИЗВОН нареч. снаружи, извне; вон из, вне, кроме; из ряду вон. Это извон правил. Извон меры. | Вне, снаружи, извне. Извонный, вне ряда, порядка находящийся; внешний, наружный. Извонная сторона.

ИЗВОРАЧИВАТЬ, изворотить или извращать, извратить (первое бол. употреб./ в прямом, второе в переносном знач.) что, оборачивать, поворачивать, опрокидывать; | *перелицевывать, выворачивать, переиначивать, искажать. Двор тесен, четверней кареты не изворотишь. Извороти горбыль резом кверху. Не извороти бадьи, подымай легче! Не изворачивай моих речей. Извращенный человек творит зло, живет ложью. Изворочать что, переворочать, разворочать, беспорядочно разбросать, раскидать. Буря изворочала или бурей изворочало лес. Свиньи изворочали луга, грядки. Мужика в драке всего изворочали, избили. Изворачиваться, изворотиться, быть изворачиваему, переворачиваться, опрокидываться. Закинь зад тарантаса, ведь передок не подходит (под дроги), вкруте не изворотишься, не поворотишь. Сани изворотились, опрокинулись. | Извертываться, извернуться, управиться, обойтись тем, что случится, перемогаться. Люди изворачиваются и малым. Пустой мошной не изворотишься. Извращаться, извратиться, перевертываться, опрокидываться; | изворачиваться, или искажаться. Человек извращается себялюбием и суетностью. Изворачиванье ср. длит. изворочанье окончат. многократн. извращенье окончат. изворот, изворотка ж. об. действ. по глаг. | Изворот, поворот, оборот; | средство в нужде | уклонение, предлог. Изворот речки или дороги. Дело приняло иной изворот. Надо искать изворота, как бы изворотиться. Это один изворот, пустая отговорка. Изворот долга, пск. оборот, уплата. Ты шьешь на изворот, наизворот, изнанкою, на ничку, на изнанку. Изворотный, к извороту относящ. Извороть ж. изворот, во всех знач. Извороток м. поверток, изворот реки, дороги и пр.; | пск. полученный обратно долг. Изворотливый, находчивый, растерянный, опытный, бойкий, умеющий изворотиться, найтись, обойтись. Изворотливость ж. свойство изворотливого. Изворотистый, обильный изворотами. Река изворотиста, излучиста. Это человек изворотистый, умеющий отделаться, уклониться. Извращатель, извратитель м. -ница ж. кто извращает, извратил что-либо; искажатель, исказитель.

ИЗВОРАШИВАТЬ, изворошить что, исшарить, исширять, изворочить, изрыть, перерывать ворохом, в беспорядке

ИЗВОРКОВАТЬСЯ, измучиться воркуя; истомиться любезничая.

ИЗВОРОВАТЬСЯ, обыкнуть воровать, стать отъявленным вором.

ИЗВОРОЖИТЬСЯ, предаться вовсе ворожбе, вороженью.

ИЗВОРОНИТЬСЯ, стать вороной, разиней, зевакой, ротозеем.

ИЗВОРОТИТЬ, изворот и пр. см. изворачивать.

ИЗВОРСИТЬ сукно, наворсить, взбить, всчесать, взодрать ворсу. Изворситься, о сукне, износиться, истереться настолько, чтобы ворса взбилась.

ИЗВОРЧАТЬСЯ, избрюзжаться и привыкнуть ворчать бесперечь.

ИЗВОЩИТЬ, см. изващивать.

ИЗВРАТИТЬ, извращать и пр. см. изворачивать.

ИЗВРАЧЕВАТЬ кого, что (болезнь), излечить, вылечить, исцелить. -ся, излечиться. Изврачеванье ср. окончат. действ. по знач. глаг.

ИЗВРАЩАТЬ, извращенье, см. изворачивать.

ИЗВРЕМЕНЯТЬ, извременить, поджидать, выжидать, сожидать времени, случая, удобства и пр., подстерегать.

ИЗВЫДОЛБИТЬ что, перм. повыдалбливать, выдолбить во многих местах дыры, гнёзда.

ИЗВЫКАТЬ, извыкнуть, привыкать, обыкать; навыкать; изваживаться, поваживаться к чему, приучаться, изучаться чему, получать к делу навык, опытность, натореть. Извыканье ср. длит. извык м. извычка ж. об. состояние по знач. глаг., привычка, навык, обык, сноровка, опытность. | Извык, извычай, звычай, обычай, привычка. Извыклый, обыклый, привыкший, навыклый. Извычный, привычный, обычный, ставший привычкой.

ИЗВЫРИСТЫЙ новг. причудливый, привередливый, прихотливый.

ИЗВЫТЬ душу, исплакать, выплакать; изныть вытьем, плачем, слезами. Собака извылась взаперти, соскучилась, скучит, безмерно воет.

ИЗВЯДАТЬ, извянуть, завядать (повядать), увядать, вянуть; блекнуть, сохнуть, чавреть, исчахнуть. Все цветы извяли от зноя. Репа, морковь извяла. Извяданье ср. длит. состояние по знач. глаг. Извяливать, извялить полотки, вывялить, провялить. Извялить рыбу, иссушить, провялить на ветру; извялить репу, пропечь ее в вольном духу, в печи. -ся, быть извялену. Извяленье ср. окончат. действ. по знач. глаг.

ИЗГАВЛИВАТЬСЯ, изговеться, испоститься, истощиться говением, строгим постом. За шесть недель изговеешься.

ИЗГАГА ж. изжога; слюнотечение или тошнота со жжением под ложечкою. От изгаги жуй гречневую крупу.

ИЗГАЖИВАТЬ, изгадить что, испакостить, испортить, исказить, измарать, сделать что негодным, гадким, дурным, противным. Мухи изгадили бумагу. Портной изгадил платье. Проболтался и дело изгадил! | Опризорить, сглазить кого. -ся, возвр. и страдат. по смыслу речи. Ребенок изгадится, коли пройдет меж ругающихся баб, или не в час под брань проснется. Изгаженье ср. окончат. действ. по знач. глаг.

ИЗГАЛЯТЬСЯ или изгиляться перм. арх. (см. галить) насмехаться, трунить, зубоскалить, глумиться, подымать насмех; корчить, представлять либо передразнивать кого; ломаться, дурачиться, коверкаться, изгибаться, кажется, это два разных глаг. изгаляться, насмехаться; а изгиляться, ломаться, изгибаться. Изгиляй м. влад. висляй, шатун, лентяй, повеса, огуряла.

ИЗГАРАТЬ или изгорать; изгореть; сгорать, выгорать, перегорать, выгорать в перекалке. При плавке серебра, свинец изгорает. Изгаранье ср. длит. изгоренье окончат. изгар м. изгара, изгарка ж. об. состояние по знач. глаг. | Изгар, изгарь ж. изгарина ж. перегорелое железо; окалины, горелые чешуйки от ковки железа, шлак, гарь, горель, образующийся в кузнечном горну сплав окалины, накипи, песку, и вообще все перекаленное, перегорелое или перепрелое: кирпич из старых печей, черепья из пережженной глины, прогоревшая железная посуда, прелая кожа, негодный товар и пр. | Изгарь, изгарина, изгара, головня, спорынья во ржи. Изгорелый, прогоревший; перепрелый, гнилой. Изгарный, к изгару относящ. Изгарчивый, легко сгорающий, склонный к образованию изгари, окалины. Изгораемость ж. свойство изгораемого, сгораемость, горькость.

ИЗГАЧИВАТЬ, изгатить, выгачивать, выгатить. -ся, -ся.

ИЗГАШИВАТЬ, изгасить огонь, малоупотреб. погасить, перегасить. Было и масло, да все изгасло. Овса полны ясли, а кони все изгасли! -ся, быть изгашаему. Изгасить, изгаснуть, погаснуть выгорев, потухнуть истощась.

ИЗГАЩИВАТЬ, изгостить, перегостить, погостить всюду или в разных местах. Изгостил всех соседей. -ся, разъезжать по гостям и гостить в разных местах много, долго; исшататься, истаскаться по гостям. Изгостейничаться, отвыкнуть сидеть дома, проводить все время в гостях.

ИЗГВАЗДАТЬ, испачкать, измарать, загрязнить мокрым. -ся, испачкаться.

ИЗГВАЗЖИВАТЬ, изгвоздить что, избить, истыкать гвоздями. Изгвоздил всю стену. | Церк. вынуть, выдернуть гвозди.

ИЗГИБАТЬ, изогнуть что, искривлять, сгибать туда и сюда, гнуть коленчато, в несколько изломов, колен, погибов. Не сгибай крюком, а изогни змейкою. -ся, страдат. и возвр. по смыслу речи. Изгибанье ср. длит. изогнутие окончат. изгиб м. об. действ. по глаг. | Изгиб, изгибина ж. излом, излучина, лука, колено, локоть, погиб, извилина. Эта изгибинка на узоре некрасива, изгибец крут. Изгибной, к изгибу относящ.; гибкий, гнуткий, легко изгибаемый. Изгибистый, богатый изгибами, извилистый, излучистый, локтистый; | способный изгибаться. Изгибчивый, гибкий. Змея изгибчива. Изгибчивость ж. свойство, качество изгибчивого. Изгибаемость ж. свойство изгибаемого, могущего изгибаться. Изгибатель м. -ница ж. изгибала м. кто изгибает что-либо. Изгибыш м. человек или животное, изогнувшееся ломаной чертою. ИЗГИБАТЬ, изгиуть, погибать, погубляться, пропадать, изводиться, уничтожаться; погибать во множестве или совсем, вовсе, до конца. Изгибла головушка ни за едину денежку! Кирша. Изгублять, изгубить кого, истреблять, морить, убивать множество. -ся, страдат., взаимн. и возвр. по смыслу. Изгубленье ср. изгуба ж. об. действ. по глаг., пагуба, гибель. Изгубный, пагубный, губительный, гибельный, погубляющий. Изгубчивый, многих погубляющий, склонный к сему.

ИЗГИЛЯТЬСЯ, см. изгаляться.

ИЗГЛАВИЕ ср. изголовье.

ИЗГЛАГОЛАТЬ или изглаголить или изглагольствовать что, малоупотреб. изречь, высказать, проговорить.

ИЗГЛАДЫВАТЬ, изглодать что, обгладывать в разных местах; | обглодать или сглодать вовсе, без остатка, изгрызть Изгладываться, изглодаться страдат. быть изгладываему; | измаяться глодая, огрызая что. Изглодыш, изглодок м. изглоданная, изгрызенная вещь; корка, мосол и пр.

ИЗГЛАЖИВАТЬ, изгладить что, выглаживать, ровнять, выравнивать, делать гладким, ровным. *Изгладить что из памяти, заставить забыть, не припоминать. -ся, быть изглаживаему; забываться; уничтожаться. Следы дурного воспитания нескоро изглаживаются. Изглаживанье ср. длит. изглаженье окончат. действ. по знач. глаг. Изгладчивый, легко, удобно или скоро изглаживаемый. Изгладь ж. гладковатое или скользкое место; путь по обледенице, годоледице. Изгладимый, могущий быть изглажен, могущий изгладиться. Изгладимость ж. свойство изгладимого.

ИЗГЛАЗДЫРИТЬ или изглаздырничать что, кого, вят. испортить глазом, сглазить, опризорить, оприкосить.

ИЗГЛАШАТЬ, изгласить что, малоупотреб. выражать голосом; выговаривать, произносить, кричать, петь и пр. -ся, быть изглашаему. Изглашенье ср. окончат. действ. по знач. глаг.

ИЗГЛОДАТЬ, см. изгладывать.

ИЗГЛОТНУТЬ глотнуть, сглонуть, испить глаток; проглонуть.

ИЗГНАИВАТЬ, изгноить что, погноить, сгноить, дать сгнить вовсе. -ся, быть изгнаиваему; изгнивать. Изгнаиванье длит. изгноенье окончат. изгной м. изгнойка ж. об. действ. по знач. глаг. | Изгной также изгниение (глаг. изгнить) или все, что изгноено либо изгнило, перегной, гниль. Не ломать избы до изгною, покуда она не сгниет. Изгнойный, к изгною относящ. Изгнойчивый, способствующий гниению или изгнаивающий. Теплые дожди изгнойчивы. | Легко, скоро изгнивающий. Конский навоз изгнойчивей коровьего. Изгноимый, могущий сгнить; изгноимость, свойство изгноимого. Изгноитель м. изгноительница ж. кто изгноил что-либо. Изгнивать, изгнить, согнивать, сгнивать, гнить до изгною. Изгниванье ср. длит. изгнитие окончат. состояние по знач. глаг. Изгниль ж. гниль, начало гнилости, плесень, затхлость и пр.

ИЗГНАНИЕ, изгнанник, изгнать и пр. см. изгонять.

ИЗГНЕВИТЬ кого, пск. твер. прогневить, разгневить. Изгневился барин на меня.

ИЗГНЕТАТЬ; изгнести или изгнесть что из чего, выжимать, выгнетать, выдавливать, вытискивать. Масло изгнетают жомом или гнетом из различных семян. -ся, быть изгнетаему. Изгнетанье длит. изгнетенье окончат. изгнет м. изгнетка ж. об. действ. по глаг. Брать изгнетом, насилием, притеснением. Изгнетный, к изгнету относящ. Изгнетчивый, много и сильно изгнетающий, способный к тому. Изгнетчик м. -чица ж. кто изгнетает что-либо.

ИЗГНИВАТЬ, изгнить и пр. см. изгнаивать.

ИЗГНУСИТЬ речь, проговорить, сказать что гнусливым говором. -ся, привыкнуть гнусить, закоснеть в гнусливом произношении. Изгнушаться кем, чем, гнушаться сверх меры, потерять всякое терпение, гнушаясь чем.

ИЗГОВОРИТЬ что, стар. проговорить, сказать. Дайте изговорить словечко! Как изговорит, сказка.

ИЗГОГОТАТЬ что, проговорить, прокричать гогоча.

ИЗГОЖАТЬ, изгодить время, срок, случай: выждать, сождать; изноровить, улучить, подстеречь, извременить. -ся, сев. выпадать случаю или досугу; | дряхлеть, ветшать, приходить с летами в негодность; | пригожаться, изнадобиться, быть годным, кстати, вовремя. Изгодилось времечко, так берись за дело. То-то, что не изгожается оно. Состарился я, так изгодился; изгодились силы мои. Что прибережешь, то в свою пору изгодится. Изгожая или изгодная пора, досужная, свободная; пригодная на что. Изгодчивый парень, досужливый, расторопный. Изгода ж. изгодье ср. изгожая пора.

ИЗГОИТЬ что, сиб. (малорос. гоить, лечить, заживлять; белорус. беречь, блюсти), поправить, починить, изладить, уладить, уставить. Изгоить соху. Изгой м. стар. изверженец? исключенный из счету неграмотный попович; князь без княженья, владенья; проторговавшийся гость (банкрут), не платящий податей.

ИЗГОЛОВОК м. изголовье, изглавие ср. конец кровати, постели, ложа, куда ложатся головою; подушка, подстилка под головы; противопол. изножье. Изголовочный, изголовный, к изголовью относящ. Изголов ж. верхний конец чего-либо; мыс, конец острова; межник в конце полосы, пашни.

ИЗГОЛУБА, с прибавкою голубого цвета. Изголуба-серый, изголуба-зеленоватый отлив пера, с примесью голубизны, с голубоватым отливом, оттенком.

ИЗГОНОШИТЬ или изгошить что, новг. смастерить, изладить или изготовить, припасти, устроить (одного корня с гоить?). -ся, изготовиться, собраться. Зараз изгошусь и пойдем.

ИЗГОНЯТЬ; изогнать или изгнать кого, откуда; выгонять, высылать, выпроваживать, спроваживать, понуждать к уходу, удалять. Всяк страх изгоняет любовь. -ся, быть изгоняему. Изгоненье ср. длит. изгнанье окончат. изгон м. изгоня, изгона, изгонка ж. об. действ. по знач. глаг. | Изгоня, изгона, загон, обида, насилие. Бежал от изгони княжьей, стар. от немилости, опалы, гоненья. | Изгоня, растен. Euphorbia palustris, кура или куровник, молочай, молочник, чистотел белый. Изгон боровой, раменный, Сhimaphila umbellata. | Изгон, пск. выгон, околица, пар; | заворы околичные. Изгонить перм. изгнать; | стар. нападать, делать набег. Изгнатель м. -ница ж. изгонитель м. -ница ж. изгонщик м. -щица ж. кто изгоняет, прогоняет, выгоняет кого-либо. Изгнанец, изгнанник м. -ница ж. кто изгнан откуда-либо, выслан из общества, из государства, сослан и пр. Изгнанников, -ницын, ему или ей принадлежащ. Изгнанничий, -ческий, к ним относящ. Изгнанничество ср. состояние изгнанника. Изгонный, к изгону относящ. Изгончивый, охочий изгонять кого. Изгнательный, изгонительный, к изгнанию относящ. Изгонимый, могущий быть изгнан. Изгонимость, свойство изгонимого.

ИЗГОРАЖИВАТЬ, изгородить что, разбить перегородками, изгородами на мелкие части; занять, затеснить городьбой, перегородками. Для чего ты весь дом изгородил клетушками? Все поля изгородили, ни проходу, ни проезду. -ся, быть изгораживаему. Изгораживанье ср. длит. изгороженье окончат. изгород м. изгородка ж. об. действ. по знач. глаг. | Изгородка, изгорода, изгородь, -дица ж. городьба в поле, околица, плетневый тын, прясловый забор из жердей, для защиты полей от скота. Изгороды бывают сплошь разборные, или с воротами, для своза жатвы и выгона скота на жниво и на третье, паровое поле. *Понес изгородицу, околицу, вздор. Бредет, как слепой по изгороди. Худо полю без изгороди, а вдове без обороны! В изгороду ткали, колом прибивали. Изгородный, изгородочный, к изгороди, городьбе относящ. Изгородистое место, изгороженное, разгороженное, полное изгородей.

ИЗГОРАЗДИТЬ кого, тамб. безличн. угораздить, ухитрить, умудрить. Изгоразживаться, изгораздиться, угораздиться, ухитриться, умудриться, приспособиться, сноровиться.

ИЗГОРБАТИТЬ кого, сделать горбатым. Цепь да коса хоть кого изгорбатит. -ся, стать горбатым. Изгорбить кого, изгорбатить; - что, изогнуть, выгнуть горбом. -ся, согнуться горбом; выставить горб, горбатую спину. Изгорбленье ср. действ. по глаг. Изгорбыш м. дряхлый, скрюченный летами или недугами человек.

ИЗГОРЕВАТЬ горе, перегоревать, истощить, перенести сполна. Не изгоревать горя, как не испить моря. -ся, измучиться горюя, измаяться тоскою, изгруститься (загруститься), искручиниться. Изгорюниться, пригорюниться, подгорюниться.

ИЗГОРЕТЬ, см. изгарать.

ИЗГОРКНУТЬ, изгорчиться, изгорониться, прогоркнуть, сделаться промзглым и горьким.

ИЗГОРОДА, изгородить и пр. см. изгораживать.

ИЗГОРЬЕ ср. ближайшее к горе или горам угорье, подножье гор.

ИЗГОСТИТЬ, см. изгащивать.

ИЗГОТАВЛИВАТЬ или изготовлять; изготовить что, уготовать, приготовить, заготовить; припасать, держать наготове; отделывать, излаживать или устраивать совсем, оканчивать; стряпать, готовить кушанье. -ся, страдат. и возвр. по смыслу речи. Изготавливанье ср. длит. изготовленье окончат. изготовка ж. об. действ. по знач. глаг. Изготовщик м. -щица ж. изготовитель м. -ница ж. изготователь м. -ница ж. изготовляющий что-либо. Изготовительный, к изготовке относящ.; предварительный. Держать что на изготове, наготове, в готовности.

ИЗГОШИТЬ, см. изгоношить.

ИЗГРАЖИВАТЬ, изгрозить грозу, или изграживаться, изгрозиться, истощить все угрозы, все средства устращивания; убеждать, приказывать и грозить на словах безуспешно и потерять надежду и терпение. Изгрозил я все грозы, весь изгрозился, а толку нет.

ИЗГРАНИВАТЬ, изгранить что, выгранить, огранить, обделать граня. -ся, выграниваться.

ИЗГРЕБАТЬ, изгрести что, откуда; выгребать; грести, чесать, тащить загребом из чего. -ся, страдат. Изгребанье ср. длит. изгребанье окончат. изгреб м. изгребка ж. об. действ. по глаг. Изгребистый, изгребчивый, много, сильно, чисто изгребающий. Изгребовать лен, новг. чесать его в первый раз. Изгреба, изгребь ж. изгреби мн. изгребье ср. изгребок м. изгребки, изгребочка, изгребышки, изгребушка ж. мн. пакля или льняные грубые волокна, из-под щетки; очески, вычески, охлопья, отрепья (отмятый и отрепанный лен чешется в горсти, щеткою). Изгребины ж. мн. твер. пск. выгребки, остатки сорного зерна в закромах. При ческе льна, изгребье остается на гребне; а при прядении, задь гребня. Изгребный холст, изгребная пряжа и пр. сотканный, выпряденная из оческов, изгребей. Изгребениться твер. *поднять гребень, хохол, зазнаться, заспесиветь. Изгребистый лен, в котором много костери; - парень, твер. задорный, бранчивый.

ИЗГРЕБТИТЬСЯ ниж. костр. измаяться заботой, думой, опасением. Мне что-то все по тебе гребтилось, ото сна, от еды отбило, весь изгребтился!

ИЗГРЕЗИТЬСЯ, потеряться в мечтах, грезах; заноситься воображением до сумасбродства, помешательства. Изгрезить что узорами, пск. исписать, изукрасить по своему вкусу. Вишь, как жаворонки (печенье) изгрезила гребнем! испестрила.

ИЗГРЕСТИ, см. изгребать.

ИЗГРЕЧИТЬСЯ, стать, по убеждению, по привычкам, греком.

ИЗГРОБНЫЙ голос, измогильный.

ИЗГРОЗИТЬ, см. изграживать.

ИЗГРОМЛЯТЬ, изгромить что, кого; громить вконец, разгромить, уничтожить погромкой. Изгромленье ср. действ. по глаг.

ИЗГРОХОТАТЬ что, издать какие-либо звуки, слова, с грохотом, шумом и громом.

ИЗГРУЖАТЬ, изгрузить что, выгружать. -ся, страдат. и возвр. Изгруженье ср. действ. по знач. глаг.

ИЗГРУНИТЬСЯ, о лошади, изрыситься, изъездиться, утратить бодрость, силу, рысь. Изгрунился мой верный конь!

ИЗГРУСТИТЬ грусть, тоску, перегрустить, одолеть, погрустить и утешиться. -ся, измаяться грустью, известись печалью, изгореваться, искручиться, искручиниться.

ИЗГРЫЗАТЬ, изгрысть что, искусывать, изгладывать. Собаки овцу изгрызли, искусали. Собака весь мосол изгрызла, изглодала. -ся, быть изгрызену; изгрызать друг друга взаимно. Изгрызанье ср. длит. изгрызенье окончат. изгрыз м. или изгрызка ж. об. действ. по глаг. Изгрызыш м. человек или животное искусанное, израненное зубами. Изгрызок м. огрызок, оглодок; вещь изгрызенная, искусанная.

ИЗГРЯЗНИТЬ что, измарать, испачкать, испятнать грязью, затереть или вывалять в грязи. -ся, страдат. и возвр. по смыслу речи. Изгрязненье ср. окончат. действ. по знач. глаг.

ИЗГУБИТЬ, изгублять, см. изгибать, изгибнуть.

ИЗГУЛЯТЬ деньги, имущество, истратить на гульбу, на погулки; пропить. -ся, избаловаться, извадиться гульбой, праздностью или погудками, пьянством, волокитством и пр., истаскаться. Изгул м. волокитство и разврат. Изгульный, к изгулу относящ.; гулливый.

ИЗДАВАТЬ, издать звух или голос, испускать, производить; | издать закон, постановлять его и оглашать, обнародывать; издать журнал, книгу, печатать, пускать в свет. Изданое дело (?) пск. вестимое, законное, бесспорное. -ся, быть издаваему. | Арх. выдаваться, удаваться, оказываться. Суконце то не издалось, или издалось не порно, оказалось плохим. Издаванье ср. длит. изданье окончат. действ. по знач. глаг. Издание, о книге, что издано, напечатано: выпуск, тиснение, все количество напечатанное в один раз, одним набором. Первое издание книги этой напечатано в числе одного, а второе - двух заводов. Издатель м. -ница ж. кто издал постановление либо книгу. Издаватель, кто вообще издает что (законы, книги), все издающие. Издателев, -ницын, ему, ей принадлежащ. Издательский, к издателям относящ. Издательный, к издаванию, изданию относящ. Издатчик м. издатель, в укоризненном знач. Это не издатель, а издатчик.

ИЗДАВЛИВАТЬ или издавлять; издавить стар. выдавливать, выжимать, выгнетать. -ся, быть выдавливаему. Издавленье ср. окончат. издавка ж. об. действ. по знач. глаг.

ИЗДАВНА нареч. с давнего времени, исстари, издревле. У нас так издавна ведется. Издавненька, то же, говоря о менее давнем времени. Издавненька, брат, не видались мы с тобою. Издавний, давниишний, древний, исконный, и притом доныне ведущийся. Обычай этот у нас издавнился, состарился и укоренился, ведется издавна.

ИЗДАИВАТЬ, издоить корову, козу, доить, выдоить, подоить. -ся, быть издаиваему; | истощаться дойкою. Издаиванье ср. длит. издоенье окончат. издой м. издойка ж. действ. по глаг. Издой, пора и состояние дойного скота, близкого к переходу, к межмолоку, т. е. перестающего доиться. Корова на издое, переходница, идет на межмолок; У нас корова издой, шуточн. нет ее вовсе. Издойка ж. мн. остатки, молоко от коровы на издое. Издойный, к издою относящ. Издойная корова, исходница, издойница, корова на издое, доящая напоследях. Издойчивая корова, что недолго доится, скоро переходит в издой, долее других ходит межмолок.

ИЗДАЛБЛИВАТЬ, издолбить гнездо, продолбить, выдолбить; - бревно, стену, исковырять, истыкать, надолбить много дыр, издырить. Издолбить корытце. Дятел издолбил весь пень. -ся, быть издалбливаему. Издалбливанье ср. длит. издолбленье окончат. действ. по глаг. Издолб м. издолбленный чурбан, бревно, дерево и пр.

ИЗДАЛИ нареч. в дальнем, не близком расстоянии, далеко от предмета, о котором идет речь. Употреб. с глаг. смотреть, кричать, стрелять издали и пр. Издалека, издалеку, издалече, издалеча, издалечка; яросл. издалей, издальку нареч. из дальнего места, из далекой, отдаленной земли, города и пр. на вопрос: откуда пришел, прислал и пр.; а иногда вместо издали. У него глаза зорки, издалека видит. Свой своего знает (видит) издалека. Издали и так и сяк, а вблизи - ни то ни се. Грозит мышь кошке, да издалече (или издалека, да из подполья; из норы).

ИЗДАНИЕ, издатель, издать и пр. см. издавать.

ИЗДАРИВАТЬ, издарить что, раздаривать, раздарить, истратить все на подарки. Он весь издарися, издарил или раздарил все, что было.

ИЗДАТЬ, издатель и пр. см. издавать.

ИЗДЕВАТЬСЯ чему или над кем; насмехаться, трунить, подшучивать, глумиться, зубоскалить, подымать на зубки, порицать иасмехаясь, изгаляться, острить. Издеванье ср. действ. по глаг. Издевка ж. об. то же; шутка, насмешка, острота. Что за издевки, полно тебе, перестань! Люблю девку за издевку. Издевочный, к издевкам относящ., шуточный насмешливый. Издевочник м. -ница ж. издевщик м. -щица ж. насмешник, пересмешник, зубоскал. Издевчивый, охочий издеваться. Издевчивость ж. свойство издевчивого человека, насмешливость.

ИЗДЕЛЫВАТЬ, изделать что, из чего; сделать или выделать, обделать, выработать. Кубовую краску изделывают из растений. -ся, быть изделываему. Изделыванье ср. длит. изделанье окончат. изделка ж. об. действ. по знач. глаг. Изделие, изделье ср. все что сделано, сработано руками, вещь сделанная трудом и уменьем человека; также заводские, фабричные произведения. Мы торгуем своим издельецем, кой-каким издельишком, щепенной посудой. Издельщина ж. собират. изделья. Издельный, изделковый, изделочный, к изделию относящ. Издельная плата; мастер у хозяина на издельном, получает плату с изделия, со штуки, с вещи; задельная плата, просто заработная, по мере труда. Изделочный лес. Издельные крестьяне, промысловые, ремесленные; издельное тягло, барщинное, не оброчное. Издельник м. -ница ж. издельщик, -щица, рукодельник, мастер, источник, искусник, дока. Издельная ж. мастерская, рабочая. Изделываться, пск. выдти из дела, не надобиться, стать негодным, ненужным; о человеке кончить работу, быть без дела.

ИЗДЕЛЯТЬ, изделить что, разделить, поделить все без остатка.

ИЗДЕРГИВАТЬ, издергать что, изрывать на части, истеребливать; | дергая перекосить. Издергал ли ветошку на корпию? Вишь, издергала как платок и чепец на себе, поправь! Его всего издергало, безличн. судорогами, параличом, искосило. -ся, страдат. Издергиванье ср. длит. издерганье окончат. издёрг м. издержка ж. об. действ. и состояние по знач. глаг. Издёрга об. кого издергало, искорчило, болезненно дергает.

ИЗДЕРЖИВАТЬ, издержать что, тратить, расходовать, потреблять, изводить на что. -ся, быть издерживаему, потребляться; издерживать свое, все что есть или много, истрачиваться. Все деньги издержались, издержаны, потрачены. Я издержался, истратился, издержал многонько денег. Издерживанье ср. длит. издержанье окончат. издержка ж. об. действ. по знач. глаг. | Издержка, что издержано, расход, выдача, трата, плата. Издержковый, издержечный, к издержкам относящ. Издерж(ив)атель м. -ница ж. издержчик, -чица, кто издержал, израсходовал что.

ИЗДЕТСТВА, издетска нареч. перм. с издетства, с младенчества.

ИЗДИВИТЬСЯ или издивоваться чему, чрезмерно удивиться, крайне изумиться. Издивок м. дивная, невиданная вещь.

ИЗДИКОВАТЬСЯ, рехнуться, помешаться; | исчудачиться

ИЗДИРАВИТЬ, издираветь, издырявить, издыряветь.

ИЗДИРАТЬ, изодрать что, раздирать, разрывать, изрывать, драть или рвать на части, в клочки; продирать прореху, изнашивать до дыр, пронашивать одежду; исцарапывать, драть поверхностно когтями. Издери письмо это. Новый стол искоробило и изодрало. Изнашивай одежду по-людски, а не дери, не издирай ее. Медведь изодрал корову, сильно подрал, изранил. -ся, быть издираему; | драться или рваться, изнашиваться, истаскиваться, ветшать; | издирать друг друга. Издиранье ср. длит. изодранье, издранье окончат. издор м. издирка ж. об. действ. по знач. глаг. | Издирка, пск. хорошая мука, обдирная, без отрубей. Издирный, издорный или издирочный, к изодранию, издирке воооще относящ. Издирчивый, издорчивый, непрочный, неноский, легко издирающийся. Издирчивость ж. свойство издирчивого. Издиратель м. -ница ж. издирщик м. -щица ж. издирающий что. Издирок м. износок, ветошка, лохмотье. Издираемость ж. свойство издираемого. Издора об. пск. вздорный и сварливый человек. Издорить пск. искажен. вздорить.

ИЗДИЧАТЬ, издичалый и пр. одичать, одичалый.

ИЗДОБА ж. здоба, сдоба, тук, жир, масло; привар, приправа; | *достаток, богатство. Издобиться чем, запастись, поживиться, приобрести, нажить. Издобыть, добыть, достать, промыслить. -ся, то же, издобыть, употреб. с частицей не. Нигде не издобудешься деньжонок. Издобычиться, о лесах и водах: истощиться промыслами, обеднеть зверем, рыбою.

ИЗДОВОЛИТЬ кого, чем; удоволить, удовольствовать, снабдить, дать чего вдоволь. -ся, удоволиться. Издоволь нареч. вдоволь, вволю, достаточно, с нужу; обильно, много.

ИЗДОЕНЬЕ, издой, издоить и пр. см. издаивать.

ИЗДОЛ м. сиб. дол, долина, раздол, пологий, длинный, широкий подъем меж гор. Мы целые сутки подымались издолом.

ИЗДОЛБИТЬ, см. издалбливать.

ИЗДОЛЕВАТЬ, издолеть кого, что, костр. одолевать.

ИЗДОР, см. издирать.

ИЗДОХНУТЬ, см. издыхать.

ИЗДРАГИВАТЬ или издрогать; издрогнуть; прозябать, продрогнуть от стужи. Издрожаться, дрожать много, долго, иззябнуть, продрогнуть насквозь.

ИЗДРАЗНИТЬ ребенка, дразнить много, долго, вывести его из себя, сделать упрямым.

ИЗДРАНИЕ, см. издирать.

ИЗДРЕВНИЙ обычай, исконный, старинный, с древних времен ведущийся. Издревле нареч. сыздревле, искони, исстари, с покон веку, с давних времен. Так издревле ведется.

ИЗДРОБЛЯТЬ, издробить что, раздроблять, дробить, искрошить, разбить на мелкие части. -ся, страдат. и возвр. по смыслу речи. Издробленье ср. действ. по знач. глаг. Издробчивый, хрупкий, хрушкий, крохкий, склонный крошиться и дробиться.

ИЗДРОГАТЬ, издрогнуть, см. издрагивать.

ИЗДРУЧАТЬ, издручить малоупотреб. удручать, гнести, морить, изнурять, мучить, измаять. -ся, страдат. и возвр.. по смыслу речи. Издрученье ср. окончат. действ. по знач. глаг.

ИЗДРЮЧИТЬ кого, избить дрючьями, кольями, дубьем.

ИЗДРЯБЛЕТЬ, стать вовсе дряблым, подряблеть совсем.

ИЗДРЯХЛЕТЬ или издряхнуть, одряхлеть вовсе, стать совсем дряхлым. Старик в год издряхлел.

ИЗДУБИТЬ овчину, продубить или выдубить; -ся, выдубиться.

ИЗДУВАТЬ, издуть что, выдувать из себя, издавать или изгонять духом, дуновеньем, дыханьем.

ИЗДУДИТЬСЯ шуточн. продудить или выдудить все.

ИЗДУПЛЕТЬ или издупляветь, стать дуплястым, дуплявым.

ИЗДУРИТЬ кого, избаловать забавляясь; поставить в дурачки; изноровить или извадить; - что, испортить, изломать. -ся, избаловаться, исшалиться; изноровиться, привыкнуть дурить. Издурачить кого, дурача для забавы, поставить в дурачки. -ся, издуриться, дурить или дурачиться не в меру, привыкнуть к этому.

ИЗДУШИТЬ кого, стар.. задушить, передушить.

ИЗДЫБЛЯТЬ, издыбить что, вздымать дыбом, топырить. -ся, вздыматься дыбком. Инно волос весь на нем издыбился! Издыбать, издыбеть ниж.-ард. умереть, скончаться, побывшиться. У него отец-то издыбел.

ИЗДЫМИТЬ что, задымить, продымить, пропитать дымом. -ся, или издыметь, закоптеть, прокоптиться; | дыметь, дымиться не переставая. Печь издымилась, негодна, всегда дымит.

ИЗДЫНЯТЬ кого, безличн., оренб.-челяб. измучить вздымая; | извести, сгубить болезнями. Чтоб тя издыняло (бранно)! (изняло?).

ИЗДЫРИТЬ или издырявить и издиравить что, наделать в чем много дыр. -ся или издыряветь, сделаться дырявым; износиться до дыр. Издыренье, издырявленье ср. действ. по знач. глаг.

ИЗДЫХАТЬ, издохнуть что, выдыхать, издавать или извергать дыханьем, дышать из себя. Вдохни, потяни в себя духом, а потом издохни. Растния издыхают по дням и ночам не один и тот же воздух. -ся, быть издыхаему. Издыханье ср. длит. издохнутие окончат. издох м. издышка ж. действ. по знач. глаг. | Издыхать, издохнуть, испускать дух, умирать, о животных: околевать. Охнешь, не издохнешь. Была корова - так черт бы ее драл; а издохла, так и к молоку добра была! Иван, корова издохла! - "И сам издохнешь". - Иван, жена умерла! - "Одной сатаной меньше!" Издыханье ср. состоянье по глаг. Издохлый, дохлый, околевший, мертвый; | твер. пск. худой, тощий, хилый. Издохлица об. твер. пск. заморыш, хилый, тщедушный человек. | Скряга, жидомор. Издхаль, издохлятина ж. пск. дохлятина, падаль, стерва, мертвечина.

ИЗДЮБАТЬ что, кур. вор. исклевать. Воробьи вишни издюбали.

ИЗДЮЖИТЬ кого, арх. (малорос. здужить), одолеть, осилить, пересилить, побороть, совладать с кем; | пск. сильно ударить? Издюжеть пск. поздороветь, поправиться силами.

ИЗЖАЛИВАТЬ, изжалить кого, искалывать, искусывать, изъязвлять жалом. Пчелы роем напали, лошадку изжалили. Изжаливаться страдат. возвр. по смыслу речи. Изжаленье ср. действ. по знач. глаг.

ИЗЖАМКАТЬ, изжевать.

ИЗЖАРИВАТЬ, изжарить что, жарить до конца, до поспелости. -ся, быть изжариваему, изжарену; | *испечься, загореть на солнце, вынести сильную жару. Изжаренье ср. действ. по глаг.

ИЗЖАТИЕ, изжать и пр. см. изжимать.

ИЗЖЕВЫВАТЬ, изжевать что, жевать до конца, до размолу; искусать; измельчить зубами; разжевывать, пережевывать. -ся, быть изжевываему. Изжеванье ср. длит. изжеванье окончат. изжев м. изжевка ж. об. действ. по знач. глаг.

ИЗЖЕГА, изжога, см. изжигать.

ИЗЖЕЛТА, желтистый, с прибавкою другого цвета, желтоватый, с желтым отливом, оттенком. Изжелта-красноватый. Изжелтить что, вымарать или закрасить желтым цветом. -ся, пожелтеть, принять сплошь желтый цвет.

ИЗЖИВАТЬ, изжить что, проживать; | проводить или изводить живучи. Изжил век ни за холщовый мех! Век изжил, а ума не нажил! Изживаю остатки своего именьишка. Век изжил, все прожил - горб нажил. | Твер. Изживаю третьего мужа, привел Бог пережить двоих. | Вологодск. сживать, сбывать, изводить. -ся, проживаться; истрачивать жизнь, здоровье, силы, имение. Изживанье ср. длит. изжитие окончат. действ. по глаг. Изживной, к изживанию, изжитию относящ.

ИЗЖИГАТЬ, изжечь что, сожигать, сжигать, уничтожать огнем или едкими кислотами. -ся, страдат. возвр. по смыслу речи. Изжиганье длит. изжог (изжег) м. об. действ. по глаг. Изжога (изжег) ж. об. изгага, чувство жженья под ложечкой, в желудке или в горле, ногда с тошнотою и слюнотечением.

ИЗЖИДАТЬ, изождать чего, сожидать, выжидать, поджидать, временить, медлить ожидая. Изжиданье ср. действ. по глаг.

ИЗЖИЛ об. вологодск. (жилить, жила), скряга, скупец, жидомор.

ИЗЖИМАТЬ, изжать что, из чего; выжимать или выгнетать, выдавливать. -ся, быть выжимаему. Изжиманье ср. длит. изжатие окончат. изжо(и)м м. изжомка ж. об. действ. по глаг. Изжимки ж. мн.. выжимки, отжимки, жмыхи.

ИЗЖИТИЕ, изжить, см. изживать.

ИЗЖОГА, см. изжигать.

ИЗЖУЖЖАТЬ уши, - все углы, прожужжать; нажужжать всюду.

ИЗЗАБОТИТЬСЯ по ком, о чем, измучиться заботой.

ИЗЗАВОДИТЬСЯ, иззавестись чем, перм. обзаводиться, приобретать нужное по обиходу.

ИЗЗАДОЛЖАТЬ или иззадолжиться перм. задолжать много, быть кругом в долгах.

ИЗЗАДОРИТЬ кого, сильно и неуместно подзадоривать; раззадорить, вывести из себя задором. Так иззадорили парня, что со всяким в драку лезет. -ся, дойти до необузданного задора; быть завсе в задорливом духе.

ИЗЗАПЛАТИТЬ что, излатать, покрыть заплатками.

ИЗЗАРАНЬЯ нареч. сев. рано, ранехонько, спозаранку; | взарань, загодя, заблаговременно, запору, допоры.

ИЗЗАРИТЬСЯ на что, истомиться зарясь, жадно, страстно желая.

ИЗЗВАТЬ, см. иззывать.

ИЗЗВОНИТЬ колокол, разбить звоня. Колокол иззвонился, разбит, треснул.

ИЗЗЕВЫВАТЬ, иззевать, иззевнуть что, выкидывать зевая; отрыгать, и пр. о ловчих птицах, иззевывающих погадку.

ИЗЗЕЛЕНА, зеленоватый, с примесью зеленого, с зеленым оттенком или отливом. Иззелена-голубистая волна, море. Иззеленить что, измарать зеленой краской, зеленью, травою. -ся, замараться зеленью. Не ложись на траву, в белой одеже, иззеленишься!

ИЗЗЕРНИТЬ что, скрупить, обратить в зерна; перезернить. -ся, сделаться зернистым. Иззерненье ср. действ. по знач. глаг.

ИЗЗИМОВАТЬ зиму, перезимовать; пробыть, провести где-либо.

ИЗЗНОБЛЯТЬ, иззнобить что, зазнобить, ознобить, отморозить; | - кого, прознобить, пронять морозом, стужей; | перезнобить, познобить всех, многих. Иззнобил все пальцы. Он продержал меня на морозе, иззнобил вовсе. Этот мороз иззнобил извозчиков и кучеров. -ся, быть иззнобляему. Иззнобленье ср. окончат. иззноба ж. об. действ. по глаг. | Иззноба также состояние иззнобленного. Иззнобчивый, зябкий.

ИЗЗОБАТЬ что, позобать, вызобать, съесть (см. зобать)

ИЗЗОЛ м. вымоченная, промытая, вываренная зола, в которой нет более поташу.

ИЗЗОРЯТЬ, иззорить что, разорять вовсе, вконец, или зорить много, все о чем говорится. -ся, разоряться. Иззоренье ср. иззор м. действ. по знач. глаг.

ИЗЗУБРЯТЬ, иззубрить что, делать в чем много зазубрин; вызубрять, назубрять. -ся, быть иззубряему. Косарь весь иззубрился, надо поточить. Иззубренье ср. действ. по глаг.

ИЗЗЫБЕТЬ, сделаться зыбким, стать шатким, валким.

ИЗЗЫВАТЬ, иззвать кого, откуда; вызывать, -ся, быть вызываему. Иззыванье ср. длит. иззванье окончат. иззыв, иззов м. об. действ. по знач. глаг.

ИЗЗЯБАТЬ, иззябнуть, сильно озябать, прозябать, быть пронимаему морозом насквозь. Иззябанье длит. иззяб м. об. состоянье по знач. глаг. От иззябу окоченел. Иззяблый, иззябший, озяблый, прозяблый.

ИЗИМАТЬ, изымать, изловить, поймать.

ИЗЛАВЛИВАТЬ или изловлять; изловить что, кого, ловить и поймать, настигать и хватать, нагнав изымать. Вожжи упустить, не скоро изловить. -ся, страдат. Излавливанье м. изловленье окончат. изолов м. об. действ. по знач. глаг. Эту лошадь с поля изловом берем, а так не дается. | Велик ли излов рыбы? улов, залов. Изловчивый, быстрый, бойкий и ловкий при излове.

ИЗЛАВОК м. прилавок.

ИЗЛАГАТЬ, изложить что, выкладывать, раскладывать; но в прямом знач. малоупотреб. | *объяснять, изъяснять, толковать, описывать устно или на письме. -ся, быть излагаему. Излаганье ср. длит. изложенье окончат. действ. по знач. глаг. | Изложенье также действ. это, по качеству своему. Изложенье длинно, вяло, запутанно; изложенье короткое, ясное; и | самый предмет, что изложено, написано. Излагатель м. -ница ж. излагающий что-либо; объяснитель, толкователь или писатель. Излагательный, к изложению относящ., к тому служащий. Излог м. изложина ж. дол, долина, разлог, раздол; впадина, вдольное углубление. | Изложина также изгиб, погиб ружейной ложи. Излоговатая местность, глубоко волнистая, пересеченная излогами. Изложистый, впалый, вогнутый; о ложе, ружейном прикладе: с большим погибом. Изложница ж. ложечница, форма, льяк, льяло, калыпь, гнездо, для отливки чего, особ. для слитков: свинок, штыков и пр. Медная доска с лунками, для отливки проб серебра.

ИЗЛАЖИВАТЬ, изладить что (южн. излагодить), делать руками; обделывать, исправлять, устраивать, приготовлять; приводить в порядок, в устройство, улаживать. Изладил борону, соху, исправил, изготовил, уставил. Излаживай лодку ко спуску. Дело излажено: девка просватана. -ся, страдат. и возвр. по смыслу речи; делаться, работаться; готовиться, изготовляться. Излаживаемся в путь. Изладься как следует, да и стреляй. С ким кикак не изладишься, не сладишь, не сделаешься. Излаживанье ср. длит. излаженье окончат. излад м. изладка ж. об. действ. по знач. глаг. | Излад тамб. разладица, ссора, вражда, несогласие. Изладу вон, дурно, никуда не годно. Изладчивый, умеющий изладить что или изладиться к чему. Изладчик м. -чица ж. кто излаживает что-либо, чинит, ладит, миротворит, сватает и пр. ИЗЛАЖИВАТЬ, излазить все места, по всем местам, лазить повсюду, перебывать везде лазя. Все стропила излазил. Все чердаки и закоулки излазил. Излазилась мочь моя, устал, исхилел, состарился, сказал старый матрос. Излазить или излезать; излесть откуда; вылезать, выходить, выказываться. Излаз м. вылаз, выход из чего. Мы медведя убили в берлоге, на излазе. Излазчивый, полазчивый, кто лазит по всем углам, всюду ищет.

ИЗЛАКАТЬ что, вылакать. Излакалиться или излакеиться, принять лакейские привычки.

ИЗЛАКОМИТЬ кого, избаловать лакомствами. Излакомиться, избаловаться лакомствами, прихотливою пищей.

ИЗЛАМЫВАТЬ или изломлять (изламливать неупотреб.), изломать и однократн. изломить что, разламывать, переламывать, сламывать; ломать на части, портить ломкою, разрушать; исковеркать, гнуть, давать коленчатый вид. Лукин руками изламывал подкову. На что ты изломал игрушку? Медведь изломал корову. Изломил косу о камень. Эта дорога вся изломана, вся в объездах. Изломанного лука двое боятся, и враг и хозяин. -ся, страдат. и возвр. по смыслу речи. Изламыванье ср. длит. изломанье окончат. изломленье однократн. излом м. изломка ж. действ. по знач. глаг. | Излом, перелом, надлом, место, в котором вещь переломана; вид поверхности самого перелома. Излом крупичатый, землянистый. | Погиб, колено, локоть, зубец или изгиб, крутой поворот реки, дороги и пр. Изломок, изломыш м. обломок или отломок; изломанная вещь. Изломчивый, ломкий, хрупкий. Изломистый, что с изломами, зубчатый, коленчатый, локтистый. Изломай м. шуточн. кличка неуклюжего и неосторожного человека, который все ломает, или силача и буяна. Иэломщик м. -щица ж. кто изломал что-либо.

ИЗЛАПАТЬ кого, пск. южн. поймать или схватить лапами, руками.

ИЗЛАПШИТЬ что, искрошить, измельчить в лапшу, в рубезки. -ся, искрошиться, обратиться в лапшу.

ИЗЛАСИТЬ что, исполосовать, испестрить, измарать ласами, полосами. Все платье изласила утюгом.

ИЗЛАТАТЬ что, покрыть латками или заплатками, иззаплатить. Гунишка вся излатана.

ИЗЛАЩИВАТЬ, излощить воск, - лощило, истирать лоща, изводить лощеньем. -ся, быть излащиваему, истираться. Излащиванье ср. длит. излощенье окончат. действ. по знач. глаг.

ИЗЛАЯТЬ кого, облаять, вылаять, обругать. -ся, истощиться лаем, бранью.

ИЗЛЕБЕЗИТЬ всюду, изъегозить все места, избегать по-пустому, соваться везде любопытствуя. -ся, избаловаться, извадиться вздорною, любопытною суетливостью.

ИЗЛЕВШИТЬ кого, сделать левшой, приучить к употреблению левой руки вместо правой. -ся, стать левшою.

ИЗЛЕГЧАТЬ, излегчить что, кому; облегчать, делать легким, *более доступным, исполнимым; | - кого, о скоте, легчить, смирять, холостить. -ся, страдат. возвр. по смыслу речи. | Опрастываться, испражняться. Излегченье ср. действ. по знач. глаг. Излегка нареч. слегка, легонько, некруто, несильно, некрепко, исподволь, осторожно. Налегай излегка.

ИЗЛЕДАЧИТЬСЯ, ИЗЛЕДАЩИТЬСЯ южн. вор. избаловаться, испортиться. Как нажил Пятро три трахтиря, так совсем изледачился, изледащила его жизть эвта.

ИЗЛЕЖИВАТЬСЯ, излежаться, о человеке или животном: излениться, облениться, привыкнуть к ленивой, тунеядной жизни; о вещи: залежаться, изваляться, лежать долго без пользы и употребленья; о товаре: попортиться от долгой лежки; слежаться. Вырос камешек во крутой горе, излежался промеж цветна бархату! песня. Излежка ж. об. состояние по знач. глаг. Излежалый, лежалый, залежалый, пролежавший, провалявшийся, попорченный. Излежалость ж. свойство излежалого.

ИЗЛЕЗАТЬ, см. излазить.

ИЗЛЕЛЕЯТЬ ребенка, цветочек, вылелеять, вынянчить, выпестовать; | избаловать лелея, изнежить. -ся, изнежиться.

ИЗЛЕНИВАТЬ, изленить кого, избаловать праздностью, приучить к лени, тунеядству. -ся, становиться, стать леннвым. Излень ж. тамб. пенз. лень, свойство ленивого, изленившегося. Изленчивый, охочий до праздности, склонный излениваться. Изленок м. изленюх пск. твер. мальчишка или человек изленившийся, тунеяд, лежебок.

ИЗЛЕПЕСТИТЬ одежу, изорвать, износить в лепестки, в клочья. Собака все полы излепестила! -ся, изорваться в лепестки.

ИЗЛЕПЕТЫВАТЬ, излепетать что, пролепетать, проговорить лепеча. -ся, испошливаться в беседе, опустеть от многословия, от пустой болтовни.

ИЗЛЕПЕШИТЬ что, обратить в лепешку, приплюснуть.

ИЗЛЕПЛЯТЬ, излепить что, вылеплять, образовать лепкою. -ся, страдат. Излепленье окончат. излепка ж. об. действ. по глаг.

ИЗЛЕТОВАТЬ лето, где, перелетовать, прожить, провести лето. Излеток м. лошадь или иная скотина, вышедшая из лет, напр. лошадь старее девяти годов.

ИЗЛЕТЫВАТЬ, излетать все места, облетать, побывать летом всюду; объездить, изъездить, избегать, исходить. Он весь свет излетал. Он излетывает раз по пяти в год всю губернию. Излетать или излетывать; излететь откуда, из чего, вылетать; | быть выбрасываему. Нетопыри излетывают, излетают по ночам за поживой. Излетыванье или излетанье ср. длит. излетенье окончат. излет м. об. действ. или состояние по знач. глаг. вылетать. Весна красна, ранний излет пчел. | Излет, улей, из которого при выставке много роя ушло, пчелы разлетелись зря. | Излет также конец полета брошенного тела и косвенное направление его. Ядро, пуля на излете, ослабевает в полете и склоняется тяжестью своею к земле. Ядро ударило на излет, на отлет, косвенно или под тупым углом, и отскочило. Ударить мяч лаптой на излет, косо, не во весь мяч, задеть его только с краю. Один приток впал в реку поперек, а другой на излет, по воде. Излеток м. пуля, картечь на излете. Излетный, к излету относящ. или сущий на излете. Излетчивый, склонный к излету. Излетучивать что, излетучить, обращать в пар, газ, улетучить, перегонять посредством жара, заставить испаряться. Излетучив серу перегонкою, собирают ее под названием серного цвета. -ся, быть излетучиваему. Ртуть в жидком виде излетучивается. Излетучиванье ср. длит. излетученье окончат. излетучка ж. об. действ. и сост. по глаг. на ть и на ся.

ИЗЛЕЧИВАТЬ или излечать; излечить что, кого, вылечивать, освобождать от болезни. -ся, страдат. и возвр. по смыслу речи. Излечиванье ср. длит. излеченье окончат. излечка ж. об. действ. по знач. глаг. Излечимость ж. свойство излечимого, того, что может быть излечено. Излечитель м. -ница ж. излечивший кого. Излечительный, к излечению служащий.

ИЗЛЕШИТЬ, ИЗЛЯШИТЬ пашню, перелешить, разделить лехами, на лехи, разбить глубокими бороздами на гряды.

ИЗЛЕЩАТЬ, излестить, см. изольщать.

ИЗЛЕЩИТЬ что, обратить в лещадь; исколоть в дрань, в лучину; истесать в плитки, в дощечки.

ИЗЛИВАТЬ; излить или излиять что, из чего, во что или на что; лить из чего, разливать, выливать. | *Оказывать, изъявлять, лить умственно. Река изливает воды свои в озеро. Излить на кого благость свою, злобу, желчь и пр. -ся, быть изливаему; вытекать, истекать. Изливанье ср. длит. излитие или излиянье окончат. излив м. об. действ. по знач. глаг. Изливной, к изливу относящ. Изливатель м. -ница ж. изливала м. кто изливает что-либо. Изливательный, изливальный, к изливу относящ., к тому служащий.

ИЗЛИЗЫВАТЬ, излизать что, вылизывать, облизывать всюду; съедать подлизывая. Теленок меня всего излизал. Корова излизала ком соли, покончила. -ся, быть излизываему. Излизыванье ср. длит. излизанье окончат. действ. по знач. глаг. Излизок сахару, леденцу, облизанный остаток.

ИЗЛИНЕВЫВАТЬ, излиневать что, исчерчивать по линейке, покрывать прямыми чертами все, весь лист, всю тетрадь и пр. -ся, страдат. Излиневанье окончат. излиневка ж. об. действ. по глаг.

ИЗЛИНЯТЬ, слинять, полинять, вылинять несколько. Излинь ж. вещь несколько полинялая (а птица подлинь).

ИЗЛИСТОВАТЬ книгу, перелистовать всю, перебрать по листочку; | излистовать слюду, разнять на листы, на слои. Алебастр излистовался, выветрился и расслоился, лупится листами.

ИЗЛИТЬ, излиться, см. изливать.

ИЗЛИХА нареч. излишне, чрезмеру много, сильно, ретиво, жестоко, говоря о деле недобром. Наговорить на кого излиха, лишнее, небывалое, оклеветать. Излишний, лишний, налишний, лишковый, остаточный, сверх известного количества или надобности; избыточный. Излишность ж. состояние лишнего, бытность излишков. Излишество ср. излишность, излишек, в знач. свойства. Излишек м. излишки мн. остатки сверх меры или нужды, избыток, лишки; употреб. и в знач. излишества. Излишек или излишество в пище и в одежде предосудителен. Излишник, лишник, человек, остающийся лишним, за каким-либо счетом. Излишествовать, быть в излишестве, неумеренно. Излиховать кого, залиховать, облиховать вовсе, захаять, опорочить. Излих м. твер. завистник, злой человек. Излишеть пск. стать злым, лихим.

ИЗЛИЦЕВАТЬ что, перелицевать, переделать на изнанку, на выворот; исказить. -ся, искажаться. Излицеванье ср. окончат. действ. по знач. глаг. Излицаться, гримасничать, корчить рожи, искажать лицо ужимками. Изличье ср. гримаса, рожа, искаженное лицо. Изличник м. -ница ж. гримасник, кто корчит рожи. Излика ж. пск. лицо вещи, изличная, лицевая сторона, противопол. изнанка, выворот, ничка, испод.

ИЗЛИШЕК, излишний и пр. см. излиха.

ИЗЛИЯТЬ, излияться, см. излить.

ИЗЛОВИТЬ, см. излавливать.

ИЗЛОВЧАТЬ, изловчить кого, приучать к ловкости, приемам, приспособить. -ся, приучаться, навыкать делать что с ловкостью, натореть, дойти опытом до приемов; наметаться. Изловченье ср. действ. по знач. глаг. на ть и на ся. Подойти к чему изловка нареч. сподручно, сручно, ловко, удобно.

ИЗЛОГ, изложина, изложить и пр. см. излагать.

ИЗЛОМАТЬ изломаться, излом и пр. см. изламывать.

ИЗЛОПАСТИТЬ что, изрезать или изорвать на лопасти, полосы, излепестить. -ся, изорваться в лопасти.

ИЗЛОПАТЬ что, истрескать, сожрать. Излопаться, истрескаться, треснуть, лопнуть, изорваться в разных местах, или, говоря о нескольких предметах, полопаться, перелопаться. Вся мебель излопалась от жару, от стужи.

ИЗЛОХМАЧИВАТЬ, излохмотить что, изрезывать или изрывать в лохмотья. -ся, износиться, истаскаться; изорваться в лохмотья. Излохмоченье ср. окончат. действие по знач. глаг. Излохмоченье, растрепка, тряпья, для выделки бумаги.

ИЗЛОЩИТЬ, см. излащивать.

ИЗЛУКА, излучина ж. крутой поворот или изгиб реки, а ино и дороги, полосы и пр. изгиб, погиб, колено (см. ниже, излучать). | Излучина также развилина; | связь двух концов дуги; | стропильная нога; | хорда, прямое направление между концами дуги, между концами всякой кривой черты. Излучистый, извилистый, изгибистый, змеистый; коленчатый, локтистый. Излуковатый, излучистый в меньшей степени.

ИЗЛУКАВИТЬ кого, сделать лукавым, исхитрить нрав лукавя. -ся, стать лукавым; привыкнуть зло хитрить, лукавить.

ИЗЛУПЛЯТЬ, излупить что, облуплять, вылуплять, вынимать, выдирать облупляя. | Кого, стар. ободрать, ограбить. -ся, страдат. и возвр. по смыслу речи. Вся кожа излупилась. Излупленье ср. действ. по глаг. Излупчивый, что легко, удобно вылупляется. Излупок м. вылупленная вещь.

ИЗЛУТОШИТЬ липняк, обратить в лутошки, ободрать лыко.

ИЗЛУЧАТЬ, излучить время, пору, улучать, выжидать, подстерегать, ловить; | кого, находить, заставать дома, захватывать. -ся, улучаться, быть излучаему. Излученье ср. окончат. излука, излучка ж. улученье, улучка (см. выше, излука). Излучное дело, требующее излучки, от излуки зависимое. Излучник твер. пск. бранное подстерегатель, кто, излуча пору, клянчит, пристает, не дает покою или делает зло.

ИЗЛУЩАТЬ, излущить что, вылущать. -ся, вылущаться.

ИЗЛЫГАТЬ, изолгать что, вымолвить ложь. Излыгая хулу, сам себя порочишь. Излыгаться, изолгаться, сделаться лживым, привыкнуть лгать. | Вылыгаться, отлыгаться, оправдываться ложью. Полно тебе излыгаться, признавайся!

ИЗЛЫНДЫВАТЬ, излындать калужск. или излытать всюду, все места, исходить, избегать по-пустому, побывать всюду, прошляться, прошататься в разных местах. Излындаться, излытаться, изошляться, исшататься, привыкнуть бродить праздно, тунеядом. Излынивать, излынуть чего, лынять от чего, отлынивать, уклоняться от дела, огуряться, отделываться, отнекиваться, измигуливать. Излыняться, излытаться, излениться, измигулиться.

ИЗЛЫСЕТЬ, полысеть, сделаться лысым. Излысина, лысина, плешь. Излыса, лысоватый. Излыса-кудреватый.

ИЗЛЫТАТЬ, см. излындывать.

ИЗЛЫЧИТЬ полозья, изъездить. Полозья излычались.

ИЗЛЮБЛЯТЬ, излюбить кого, облюбовать, избрать по выбору, выбрать в должность, по мирскому приговору, выбаллотировать. Излюбили мы в головы Савву. Излюбленый судейка, стар. избранный миром земский судья. -ся, истощаться в любви. Излюбленье ср. окончат. действ. по знач. глаг. Излюб м. стар. запись или мирской приговор, о выборе в мирскую должность. | Сев. заручное одобренье от мира, ручательство общества, даваемое одному из мирян. | Вост. что, кто избран миром, облюбован. Излюбчивый, прихотливый или брезгливый, разборчивый, привередливый на выбор.


В. Даль ИЗЛЯПАТЬ-ИЗЪЕДАТЬ

ИЗЛЯПАТЬ-ИЗЪЕДАТЬ

ИЗЛЯПАТЬ что, заляпать, замарать ляпками.

ИЗМАЗЫВАТЬ, измазать коломазь, изводить, потреблять всю, издержать на смазку; | - стол, бумагу, измарать, испачкать. Он все краски свои измазал. Полотеры руками стены измазали. -ся, страдат. и возвр. по смыслу. Измазыванье ср. длит. измазанье окончат. измазка ж. об. действ. по знач. глаг. Измазчивая краска, неспорая, которой много идет на окраску.

ИЗМАЛА, измаленье и пр. см. измалять.

ИЗМАЛИВАТЬ, измолить что, вымаливать, испрашивать молитвою; | замаливать или искупать молитвою. -ся, страдат. и возвр. по смыслу речи. Испостился, измелился в нитку.

ИЗМАЛЫВАТЬ, измолоть что, молоть, размалывать все, о чем речь идет. -ся, быть измалываему, измолоту; истираться в порошок. | Рассказчик этот измололся, испошлился, истощился, говорит все одно и то же. Измалыванье ср. длит. измолотие окончат. измол м. измолка ж. об. действ. по знач. глаг. | Измол также размол, качество измолки, по крупности, по мелкости и пр. Не мелевом, так измолом взял, не качеством хлеба, а размолом. Подвоз на измоле, домалывается, скоро перемелется. Измольный, к измолу относящ. Измолчивый, скоро, бойко, либо хорошо размалывающий. Измолистый, хорошо поддающийся измолу, размолу.

ИЗМАЛЯТЬ, измалить что, кого, умалять, уменьшать; крошить, мельчить. -ся, умаляться; мельчиться; | обеднеть, обнищать; | смириться. Измаленье ср. окончат. действ. по знач. глаг. Измалеть, умалиться, стать малым. Измала нареч. сызмала, с измальства ср. ниж. с детства, с издетства; говор. и сызмалетства, по измалетству и пр. Измаликаться? кур. истомиться, измучиться, выдти из терпенья.

ИЗМАРАКАТЬСЯ вят. похудеть, перепасть лицом, напр. с похмелья.

ИЗМАРИВАТЬ, изморить кого, вымаривать, перемаривать, морить всех поголовно или многих; морить кого до конца, донельзя, уморить, истощить, утомить до крайности. -ся, страдат. и возвр. по смыслу речи. Изморенье ср. окончат. измор м. об. действ. по глаг. | Лед измором идет, твер. замором, зерницей, как бы замирая по временам, голмянами, перемежкой. Изморный, к измору относящ. Изморчивый, вообще, что морит или | кого легко уморить. Изморок, изморыш м. заморыш, заморенный человек или животное. Измором города берут, выморив осадою. Взять долг измором, насилу и силою, выморить, вынудить. Измирать, измереть, вымирать, мереть сплошь, поголовно. | Обмирать, быть в обмороке. Она измерла было с испугу, обомлела. | Терять силы и терпенье в страстном ожидании, желании чего. Она, сердечная, все по детям измирает! | Арх. сохнуть, чахнуть, дряхлеть.

ИЗМАРЫВАТЬ, измарать что, марать сплошь или во многих местах; изгрязнить, испачкать, испятнать. -ся, страдат. и возвр. по смыслу речи. Измарыванье ср. длит. измаранье окончат. измарка ж. об. действ. по знач. глаг. Измарочный, к измарке относящ. Измарчивый, маркий, легко марающий или легко мараемый. Мел измарчи. Белое платье измарчиво.

ИЗМАСЛИВАТЬ; измаслить или измастить все масло, изводить на смазку, на умащенье. -ся, страдат. | выпачкаться в масле. Измасливанье ср. длит. измасленье окончат. действ. по глаг.

ИЗМАСОНИТЬСЯ, стать или сделаться, по духу, масоном.

ИЗМАСТЕРИТЬ, измастачить, измастырничать товар, припас, перепортить, извести без толку, искроить, изрезать. Измастерить, извести, истратить вообще на работу.

ИЗМАТОЧИТЬ рой, погубить, перевести матку; -ся, потерять матку. Улей изматок, безматок, сирота, утративший матку.

ИЗМАТЫВАТЬ, измотать что, из чего; выматывать, вытягивать или выбирать мотая. | Промотать имущество, размотать. Он измотал все наследство. -ся, быть изматываему, в обоих знач. | Выбиться из сил, мотаясь туда и сюда. | Проматываться, разоряться мотовством. | Искутиться или упасть нравственно от беспутной жизни, лишаться веры, доверия. Изматыванье длит. измотанье окончат. измот м. измотка ж. об. действ. по знач. глаг. Измотыжничать, -ся, измотать, промотать, -ся, прожить достатки свои.

ИЗМАХИВАТЬ, измахать веер, потребить маханьем, довести до ветхости. -ся, измочалиться, избиться от маханья; | уставать махая. Рука измахалась, плечо вымахал.

ИЗМАЧИВАТЬ, измочить кого, что, замачивать, промачивать, мочить сплошь или насквозь. -ся, страдат. и возвр. по смыслу речи. Измачиванье ср. длит. измоченье окончат. измочка ж. об. действ. по знач. глаг. Измокать, измокнуть, промокать, перемокать, мокнуть вовсе, сплошь, насквозь. Измоканье ср. состояние по знач. глаг. Измоклый, измокший.

ИЗМАШТАЧИТЬСЯ, о конской породе, измельчиться, производить малорослых лошадей.

ИЗМАЩИВАТЬ, измостить сажень булыжника, потребить ее на мостовую, издерживать, изводить. -ся, быть измащиваему.

ИЗМАЯТЬ кого, изморить, измучить, замучить, отягощая невыносимо. -ся, измучиться. Измаянье ср. окончат. действ. по знач. глаг.

ИЗМАЯЧИТЬ жизнь, время, провести в бесполезных странствиях, шатаясь всюду. -ся, исшататься, излытаться, привыкнуть к шатучей, тунеядной жизни.

ИЗМЕЖЕВАТЬ всю дачу, изрезать, разбить межами. Измежек м. полоса вдоль межи, промежек, межник, облог.

ИЗМЕЛЯТЬ или измельчать, измелить или измельчить что, искрошить, изрезать или избить, истолочь, измолоть; разделять на мелкие части. -ся, страдат. и возвр. по смыслу речи. Измеленье, измельченье ср. окончат. действ. по знач. глаг. Измелеть, помелеть, стать мелким, мельче, неглубоким. Река измелела. Измеленье ср. окончат. состоянье по знач. глаг. Измелочить кого, сделать мелочным, суетным, заставить заботиться об одних только пустяках, житейских мелочах. -ся, сделаться мелочником, стать суетным крохобором. Измеловаться пск. твер. подойти деньжонками, обезденежеть. ИЗМЕЛЯТЬ, измелить весь стол, исписать, измарать мелом; | измелить мел, истратить, извести меля; исписать, исчертить, потребить весь на меленье шнура. -ся, быть измеляему. Измленье ср. окончат. действ. по знач. глаг. Измелок м. обмелок, остаточек от куска мела.

ИЗМЕНЯТЬ, изменить что, заменять, переменять, давать одну вещь вместо другой; переиначивать, переделывать, давать другой вид. | - кому, нарушать верность, откидываться от кого, покидать, переходить к противнику. Измени на себе платье, надень другое. Собачьего нрава не изменишь. Жених изменил ей, сватается на другой. Союзники изменили, передались неприятелю. Зима изменит, обманет, настанет оттепель. Силы под старость изменяют. -ся, быть изменяему; | изменять себя; изменять, волей или неволей, свой вид или качества. Измененье ср. окончат. измен м. измена ж. об. действ. по знач. глаг. Отдать что на измен чего, на перемену, на вымен. | Измена, неверность, предательство, отметательство, коварный переход, присоединенье к противнику; перемена в чувствах, мыслях, действиях, в обратную сторону. Изменный, переменный, могущий изменяться; изменяемый, изменяющийся. Это обычай изменный. Неизменное копье мое, надежный, верный человек. Изменчивый, склонный к переменам, непостоянный, часто изменяющийся. Изменчивость ж. свойство, принадлежность изменчивого. Изменяемость, изменимость ж. свойство, принадлежность изменимого, изменяемого или могущего быть измененным. Изменитель м. -тельница ж. изменяющий что-либо. Изменитель законов. Она изменительница гостинных обычаев. Изменительный приказ, изменяющий прежний порядок или распоряженье. Изменник м. -ница ж. изменщик м. -щица ж. кто изменил кому-либо, нарушитель верности; переметчик, предатель. Изменников, изменщиков; изменницын, изменщицын, ему, ей принадлежащий. Изменщичий, -нничий, -ннический, им свойственный или принадлежащ. Изменничество ср. измена, как действие, поступок, и как свойство изменника. Изменничать, быть изменником или предаваться измене. Изменщина ж. собират. изменники. Не водись с изменщиною!

ИЗМЕРЕТЬ, см. измирать.

ИЗМЕРЗАТЬ, измерзнуть, промерзать, прозябать, мерзнуть сильно, озябать. Измерзанье ср. окончат. состоянье по знач. глаг. Измерзлый, замерзлый, промерзлый; иззяблый.

ИЗМЕРЗЕТЬ, омерзеть сильно, вовсе опротиветь.

ИЗМЕРИВАТЬ или измерять; измерить что, вымерять, определять мерою величину или количество; более говор. о мере погонной и площадной. -ся, быть измерену. Измериванье длит. измеренье окончат. измер м. об. измерка ж. действие по глаг. Измерный, к измеренью служащий. Измеримый прилаг. подлежащий измеренью, могущий быть измерен, вымерен. Измеримость ж. свойство и принадлежность измеримого. Измеритель м. -ница ж. измерщик м. -щица ж. кто мерит, измеряет что. Измерительный, измерный. Измерник м. всякий снаряд для измерения служащий; измерное, измерительное орудие.

ИЗМЕРКАТЬ, измеркнуть костр. померкать, померкнуть вовсе; изникать, пропадать тая, просыхая. Снег измерк, изныл, изник собою, без разлива. Грязь утренниками измеркла.

ИЗМЕРТВИТЬ, умертвить всех.

ИЗМЕСИТЬ что, перемесить, вымесить, смесить вместе.

ИЗМЕТАТЬ, измести, выметать, вымести. -ся, выметаться. ИЗМЕТАТЬ, изметнуть что, выметывать, выкидывать, выбрасывать, вышвыривать. -ся, страдат. и возвр. выбрасываться. Изметанье ср. окончат. измет м. изметка ж. об. действ. по знач. глаг. Вода мерзнет на измете, на лету, на воздухе. | Измет, вымет, выкид; негодные, выброшенные вещи; дрянь, сор. | Твер. пск. *сплетни, переносы. Изметный, выкидной, негодный. Изметать, измести избу, выметать, вымести; -ся, страдат. Изметанье длит. изметенье окончат. действ. по глаг.

ИЗМЕТИТЬ что, переметить, наложить метки.

ИЗМЕЧТАТЬ что, выдумать, придумать, изобрести, измыслить, вымыслить воображеньем. -ся, предаться вовсе мечтам, заниматься только игрою воображенья, бреднями. Начитавшись смолоду романов, измечталась, и не способна к жизни.

ИЗМЕШКАТЬ несколько, помешкать, позамешкать, сождать или выждать, обождать. -ся, замешкаться, позамешкаться где.

ИЗМЕЩАТЬ, изместить что, чем; замещать, возмещать, пополнять заменяя, взамен. -ся, изворачиваться, обходиться чем, обмогаться. Измещенье окончат. изместка ж. об. действ. по знач. глаг.

ИЗМИГУЛИВАТЬ или измигульничать, калужск. орл. кур. уклоняться от работы, избегать дела, огуряться, лытать, отлынивать, полениваться, отбояриваться. Измигула, измигулька об. измигульник м. -ница ж. лентяй, дармоед, тунеяд, огуряла, лыняло, избывающий работу.

ИЗМИГУН м. измигуха ж. пск. насмешник, пересмешник.

ИЗМИЛОВАТЬ кого, миловать донельзя, ласкать, холить, нежить, крайне баловать. Сама измиловала, сама и плачься с ним.

ИЗМИНАТЬ, измять что, разминать, переминать, сминать. Хорошо ли измяла глину? Всю шляпу измял. Хорош соболек, да измят, говор. о девушке. -ся, страдат. Изминанье ср. длит. измятие окончат. измин м. изминка ж. об. действ. по знач. глаг. Изминчивый, легко, удобно изминаемый. Измятина ж. пск. пахтанье, сыворотка из-под масла.

ИЗМИНУТЬ что, минуть, миновать, преминуть, обойти, избегнуть. Этой беды не изминуть, не изминешь.

ИЗМИРАТЬ, измереть, см. измаривать.

ИЗМИРВОЛИТЬ кого, избаловать мирволя кому, извадить. -ся, избаловаться своевольем, извольничаться. Измириться твер. пск. смириться, в знач. помириться, заключить мировую.

ИЗМИРЩИТЬСЯ, предаться мирским суетам, вести рассеянную, светскую жизнь. | У раскольников, общаться с бритоусами.

ИЗМИЧУРИТЬСЯ на кого, вят. глядеть исподлобья, коситься, сердиться, насупив брови.

ИЗМИШУРИТЬСЯ, *сделаться мишурой, суетным шарлатаном.

ИЗМЛАДА нареч. смолоду, с молодых лет; измала, сыздетства.

ИЗМОВЕНЬЕ, см. измывать.

ИЗМОГАТЬ, измочь кого, что, перемогать, осиливать, одолевать, побеждать. Я старость измогу, вдоль улицы провожу, песня. -ся, страдат.; | перемогаться; обмогаться; выбиваться из сил, изнемогать. | Измещаться, изворачиваться чем, обходиться. Нехитро жить издеваючись, хитро жить измогаючись. Измоганье длит. изможенье окончат. измога ж. об. действ. по глаг. Измога не берет, нет сил, средств. Изможенья нет, не могу, нет возможности.

ИЗМОДЕТЬ вологодск. измождаться, исхудать, исчахнуть, изныть, истаять, исчавреть. Измодел парень вовсе, знать испортили его. Лед на озере измодел на месте. Измоделый, измодевший. Измодень ж. хиль, хилость, вялость, слабость, дряхлость, бессилие; | м. сиб. растен. Leonurus lanatus, благовонная, гремячка, черная -, сибирская крапива. Измодень полевой, Муоsotis palustris, незабудка, волосовая, горлянка. Измодик м. Роlygala amarа, см. истод. Измождить, измождить кого, изнурять, истощать, мучить, морить лишеньями и трудами. -ся, страдат. и возвр. по смыслу речи. Изможденье ср. окончат. действ. по знач. глаг. на ть и на ся.

ИЗМОДНИЧАТЬСЯ, стать модником, суетным щеголем.

ИЗМОЗЖАТЬ, измозжить что, размозжать, мозжить вконец, раздробить, разбить, раздавить или расплюснуть. Измозжить коноплю бойком. Его переехали, всего измозжили.

ИЗМОКАТЬ, измокнуть, см. измачивать.

ИЗМОЛ см. измалывать.

ИЗМОЛАЧИВАТЬ, измолотить хлеб, вымолачивать, перемолачивать, молотить весь. -ся, страдат. Измолачиванье длит. измолоченье окончат. измолоть м. об. действ. по знач. глаг. | Измолот, количество вымолоченного, добытого молотьбою, в один раз, в один уповод, либо в день.

ИЗМОЛВЛЯТЬ, измолвить, проговорить, выговорить, высказать, вымолвить. -ся, быть измолвляему.

ИЗМОЛИТЬ, см. измаливать.

ИЗМОЛКАТЬ, измолкнуть, замолкать, умолкать.

ИЗМОЛОТИТЬ, измолоченье, см. измолачивать.

ИЗМОЛОЧНИТЬ кого, сев. вост. оскоромить, накормить в постный день скоромным. -ся, оскоромиться. Проезжие чай пили, всю посуду измолочнили. Я у вас измолочнилася.

ИЗМОР, изморыш, см. измаривать.

ИЗМОРАЖИВАТЬ, изморозить кого, дать или заставить измерзнуть; иззнобить, заморозить. -ся, быть измораживаему. Измораживанье ср. длит. измороженье окончат. действ. по глаг. Изморозь ж. замерзающий на воздухе или на предметах пар; мельчайшие снежные блестки, летающие по воздуху, и мелкий иней, опока, куржа на одежде, от дыханья. Изморозный, к изморози относящ. Изморозки м. мн. выморозки, вымороженные остатки вина.

ИЗМОРДАСИТЬ кого, избить кому морду. -ся, избить морду друг другу взаимно.

ИЗМОРЕНЬЕ, изморить, см. измаривать.

ИЗМОРОЧИТЬ кого, заморочить совсем. -ся, вовсе предаться или подпасть мороке. Измороченье ср. окончат. действ. по глаг.

ИЗМОРЬЕ ср. взморье, прибережье моря.

ИЗМОСКВИЧИТЬСЯ, сделаться москвичом или перенять обычаи, образ мыслей москвичей.

ИЗМОСТИТЬ, см. измащивать.

ИЗМОТАТЬ, см. изматывать.

ИЗМОХРИТЬ что, измохратать перм. (ошибочн. изнахратить), издергать, истеребить в мохры, истаскать, износить.

ИЗМОЧАЛИВАТЬ, измочалать что, исхлестывать, разбивать на волокна. -ся, страдат. и возвр. по смыслу. Кнут измочалился. Измочаливанье ср. длит. измочаленье окончат. измочалка ж. об. действ. по знач. глаг.

ИЗМОЧИТЬ, измочиться, см. измачивать.

ИЗМОЧЬ, см. измогать.

ИЗМОШЕННИЧАТЬСЯ, сделаться мошенником, негодяем, плутом, привыкнуть к мошенническому роду жизни (от мошна).

ИЗМУДРЯТЬ, измудрить кого, на что; умудрять, ухитрять, наставлять, учить; | исказить ложною мудростью, испортить. Господь слепца измудряет. Измудрили, извертели дело, хоть брось. -ся, умудряться, ухищряться. | Измудриться также: перехитрить, сделать что слишком хитро и затейливо. Измудроваться, мудрить чересчур.

ИЗМУЖАТЬ, возмужать. Измужланить, измужичить кого, сделать грубым, мужиковатым. Деревенская жизнь измужичала его. -ся, усвоить себе мужичью грубость обращенья.

ИЗМУЛИТЬ ногу, палец, намять, натереть, намулить сильно.

ИЗМУРДАТЬ кого, олон. изувечить, искалечить (малорос. мордовать?).

ИЗМУРОВАТЬ южн. выстроить, скласть, построить что из камня.

ИЗМУСЛИВАТЬ, измуслить что, замуслить, обмуслить, перемуслить, измарать слюною. -ся, страдат. и возвр. по смыслу речи. Измусленье ср. окончат. действ. по знач. глаг.

ИЗМУЧАТЬ, измутить все воды, делать мутными, взмущать, мутить, перемучать.

ИЗМУЧИВАТЬ, измучить кого, чем, замучивать или истомлять, изнурять; измаять. -ся, страдат. возвр. по смыслу. Измученье ср. действ. по знач. глаг.

ИЗМУШТРОВАТЬ лошадь, замучить или испортить муштруя.

ИЗМЫВАТЬ, измыть пятна, вымывать; | умывать кого. -ся, страдат. и возвр. по смыслу речи. Измываться над кем, ряз. калужск. трунить, насмехаться, наругаться смешками. Измыванье длит. измытие окончат. измывка ж. об. действ. по знач. глаг. Измовенье окончат. действ. по знач. глаг. на ть и на ся. Измывной песок, вымывной, вымываемый, выкидываемый водою, волной. Измывчивая волна, подмывающая берег, вымывающая пласты. Измои м. мн. пск. помои, грязная вода, в которой что-либо мыто, стирано.

ИЗМЫЗГАТЬ весь пол, изъегозить (изъелозить), изъерзать; измызгать одежду, истаскать, исшаркать, износить. -ся, истаскаться. Измызганье ср. окончат. действ. по знач. глаг.

ИЗМЫКАТЬ, изомкнуть что, ниж. доставать из-под замка. Изомкнула я с вечера праздничну одежку, а надеть ее и не досталося!

ИЗМЫКИВАТЬ, измыкать лень, перемыкать весь, потребить на мочки; | - одежду, истаскать; | - горе, изжить или перенести. -ся, страдат. возвр. по смыслу. Канат измыкался, исшаркался, измочалился. Горемыка измыкался, извелся, исшатался; изгоревался, искрутился. Измыканье ср. действ. по знач. глаг.

ИЗМЫЛИВАТЬ, измылить мыло, изводить в мытье, в стирке, потреблять. -ся, быть измыливаему. Измыливанье длит. измыленье окончат. измылка ж. об. действ. по знач. глаг. Измыльчивое мыло, неспорое, жидкое, рыхлое, мазливое. Измылок м. обмылок, остаточек мыла.

ИЗМЫСЛИТЬ, см. измышлять.

ИЗМЫСОК вост.-сиб. пологий отрог, плоская стрелка, то лесистая, то голая.

ИЗМЫТАРИТЬ именье, истратить по пустому, размотать, прожить суетно; истратить по судам, по тяжбам. -ся, измучиться, измаяться, перенести много, странствуя по земным мытарствам. Измытиться, истощиться поносом.

ИЗМЫТЬ, -ся, см. измывать.

ИЗМЫЧАТЬСЯ, выбиться из сил мыча. Бычок измычался.

ИЗМЫШЛЯТЬ, измыслить что, вымышлять, выдумывать, придумывать, изобретать, умудряться. -ся, быть измышляему. Измышленье ср. окончат. действ. по знач. глаг. Измысел м. вымысел, изобретенье. Измыслитель м. -ница ж. изобретатель. Измысливый, изобретательный.

ИЗМЯКАТЬ что (мять), изжевать, пережевать. ИЗМЯКАТЬ, измякнуть, смякнуть, размякнуть, сделаться мягким; размокнуть, раскиснуть. Огурцы измякли, знать засол нехорош. Измяклый, измякший.

ИЗМЯСНИЧАТЬ кого, изрубить, искрошить.

ИЗМЯТЬ, измяться и пр. см. изминать.

ИЗНАБАЗУЛИТЬСЯ перм. повадиться, извадиться.

ИЗНАБИРАТЬСЯ, изнабраться, набираться чего, из чего или откуда. Где ты изнабрался такой премудрости?

ИЗНАВАЖИВАТЬ, изнавозить двор, загрязнить, или завалить навозом; унаваживать, уназмить.

ИЗНАВЕЧАТЬ, изнаветить кого, оговорить, обнести, оклеветать, ложно обвинить.

ИЗНАВИСЬ, изнавести нареч. тамб. кур. вернее изневесть, нечаянно, невзначай, внезапно, неожиданно, вдруг; влад. тайком, украдкой, воровски.

ИЗНАВЫКАТЬ, изнавыкнуть, извыкать, навыкать, обыкать, приобыкать, привыкать, приучаться.

ИЗНАГЛЕТЬ, сделаться, стать наглым.

ИЗНАГОЩАТЬ, изнаготить кого, *сделать нагим, нищим, отнять все состоянье. Изнаготеть, обеднеть или обнищать. Изнагощенье ср. окончат. действ. по знач. глаг.

ИЗНАЗМИТЬ поле, уназмить, унавозить.

ИЗНАНКА ж. ничка, ника, испод или тыл, противоположный лицу вещи, особ. ткани; исподняя, выворотная сторона, изворот, изворот. Родители жениха встречают молодых в тулупах на изнанку, чтоб богато жили. Изнанковый, изнаночный, к изнанке относящ.

ИЗНАПАСТИТЬ что, кого, извести, потерять или погубить. Жаль Насти, а парня изнапастит: жаль девки, а погубили парня! -ся, пропасть, известись; быть погублену. Изнапащенье ср. длит. действ. по знач. глаг.

ИЗНАПРАСЛИНА ж. напраслина или клевета, неправое обвинение.

ИЗНАРОК м. сев. умысел, всякое намеренное, умышленное дело. Изнароком, изнароку нареч. нарочно, намеренно, с умыслу. Изнарочить кого, твер. пск. исплошить, взять врасплох.

ИЗНАРУЖНЫЙ, наружный, внешний. Изнаружу нареч. снаружи, извне. Изнаруж нареч. то же.

ИЗНАРЯЖАТЬ, изнарядить кого, наряжать, рядить, принаряжать, снаряжать; изубрать, изукрасить. Барыни сидят изнаряженные, одна одной краше. -ся, страдат. и возвр. по смыслу. Изнаряжанье ср. длит. изнаряженье окончат. изнаряд м. об. действ. по глаг. Изнарядный, изнаряженный, изнарядившийся.

ИЗНАСИЛИВАТЬ; изнасилить или изнасиловать кого, принуждать к чему силою, насилием; не смешивать с глаг. изнасильствовать или изнасильничать, силою обесчестить женщину. Изнасиливаться, изнасилиться, надрываться, делать что через силу. Изнасиливанье ср. длит. изнасиленье, изнасилованье окончат. изнасильствованье, изнасильничанье окончат. изнасилка ж. об. действ. по глаг.

ИЗНАТОРЕТЬ, натореть, навыкнуть.

ИЗНАТУЖИТЬ кого, обременить не по силам работой, надорвать. -ся, натужиться изо всех сил, надорваться.

ИЗНАЧАЛА нареч. сначала, сперва, наперед, прежде всего. Изначальный, первый, начальный, первоначальный, исконный, первобытный. Изначальная сила, сам Бог.

ИЗНАШИВАТЬ, износить одежду, истаскать, носить на себе до ветху. Дай Бог износить, да еще много перекроить! о обнове. Малые дети съесть, а большие износить не дадут. Хоть теперь износи, хоть на праздники побереги. Каково ручки скроят, таково спинка износит. Без стыда лица не износишь. Износить, изнести что, выносить, вытаскивать вон. Изнеся встречу ему иконы, приветили желанного. Корень износит стебель, листья, стебель износит колос. | Его изнесло мытом, вологодск. изнурил понос. | Изнести кого, обнести, оговорить, оклеветать. -ся, страдат. и возвр. по смыслу. | Курица изнеслась, перестала нестись. | Человек износился, обносился, износил одежу свою; | оренб. исхудал и похилел, одряхлел. Каково что сработается, таково и износится. Изнашиванье длит. изношенье, изнесенье окончат. износ м. износка ж. об. действ. по знач. глаг. Носить что до износу, до ветхости. Сапогам износу нет, прочны, не изнашиваются. Износ меду, в пасеках, унос, грабеж меда чужим роем. Износок м. или износки м. мн. обноски: одежда или обувь изношенная. Износчивый товар, сукно, непрочное, жидкое. Износливый парень, много, скоро на себе изнашивающий. Износчик (изнощик) м. -чица ж. кто изнашивает одежду. У нас добывателей мало, а износчиков много.

ИЗНАЯНИТЬСЯ, изнахалиться; быть наянливым, безответным.

ИЗНЕБЫТИ церк. изнебытчиться сев. понебытчиться, погибнуть, умереть, скончаться.

ИЗНЕВАГА ниж. неволя, насилие, принуждение и стеснение, нуда. Изневажить кого, ряз. потревожить, обеспокоить чем; | сиб. изнежить? -ся, обеспокоиться, потрудиться; изнежиться?

ИЗНЕВЕДАТЬСЯ, зазнаться, заспесивиться, загордиться.

ИЗНЕВЕЖИТЬ или изневежничать кого, сделать невежей или приучить к невежеству. -ся, стать невежей, привыкнуть невежничать.

ИЗНЕВЕРИТЬСЯ, сделаться неверным, обусурманиться; | передаться врагу, изменить.

ИЗНЕВЕСТИТЬСЯ, о девице, заневеститься, войти во все года, сложиться, возмужать.

ИЗНЕВЕСТЬ, изнавись, изневесь, изнавести, нечаянно, внезапно, вдруг, нежданно, невзначай; | тайком, украдкой; врасплох, скрытно и воровски.

ИЗНЕВЕСЬ, изневесь, изневесть орл. влад. и др. см. изнавись.

ИЗНЕВОГА, изневага.

ИЗНЕВОЛИВАТЬ, изневолить кого, изнасиловать, изнасилить, приневолить, принудить к чему неволей, силой, властью; заневолить, поработить. И медведя изневолишь, так в ноги кланяется, у водыря. -ся, приневоливаться, принуждать к чему себя самого. Изневоленье окончат. изневоля, изневолька ж. об. действ. по глаг. Изневольный, невольный, насильный, принужденный. Это дело изневольное. Изневольчивый, кто или что неволит, нудит, заставляет делать поневоле. Изневольщик м. -щица ж. кто изневоливает.

ИЗНЕГОДНИЧАТЬСЯ, изнегодяиться, развратиться, пуститься в дурное поведение, сделаться негодным, негодяем.

ИЗНЕДОБИТЬ кого, что, олон. испортить, сделать негодным, истощить, извести. Без назему пахать - изнедобить землю. Годы изнедобили меня, уходили. -ся, стать негодным. Изнедобилась кляча, знать опоили.

ИЗНЕДРЯТЬ, изнедрить что, вынимать из недр чего-либо, извлекать из нутра; выкорчевывать, выворачивать деревья, пни, либо каменья, руду и пр. -ся, страдат. и возвр. по смыслу речи. Изнедриванье м. изнедренье окончат. действ. по знач. глаг.

ИЗНЕДУ нареч. твер. слегка, исподволь; не вдруг, некруто.

ИЗНЕДУЖИТЬ кого, южн. зап. пск. твер. одолеть, осилить; | подвергнуть болезни, слабости. -ся, или изнедужать, подпасть недугам, захилеть, одряхлеть, замаяться болезнями, изнемочь. Изнедуг м. и изнедуга ж. твер. пск. болезнь, боль, хворь, недуг.

ИЗНЕЖИВАТЬ, изнежить кого, приучать к неге, исходить, избаловать нежа, оберегая от всякого сурового, противного влияния. Он изнежен телом и духом, не может видеть крови, боится морозу и пр. -ся, страдат. и возвр. по смыслу речи. Изнеживанье ср. длит. изнеженье окончат. изнега ж. об. действ. по глаг. | Изнега, состояние изнеженного. Изнеженка об. изнеженный человек, неженка.

ИЗНЕЗАПУ, внезапу, внезапно, нечаянно, изневесть.

ИЗНЕКЛЮЖИТЬСЯ, раздобреть, растолстеть и облениться; сделаться неуклюжим, неповоротливым.

ИЗНЕМОГАТЬ, изнемочь, слабеть, ослабевать от усилий, выбиваться из сил, быть одолеваему кем; терять бодрость, надежду. -ся, то же, в большей степени, терять последние силы, истощаться. Изнемоганье ср. длит. изнеможенье окончат. изнемога ж. об. состоянье по глаг. Меня взяла такая изнемога, что все из рук валится. Изнемоглый, изнемогший.

ИЗНЕНАВИДЕТЬ кого, ненавидеть, возненавидеть.

ИЗНЕНАСТИТЬСЯ, о дне, погоде, сделаться или стать ненастным.

ИЗНЕПРАВДИТЬСЯ, сделаться неправдивым, лживым.

ИЗНЕСЕНЬЕ, изнести и пр. см. изнашивать.

ИЗНЕТИТЬ что, произн. изнитить пск. твер. уничтожать, истратить, извести. Что добра было отцовского, все изнитил! -ся, уничтожиться, исчезнуть, сгинуть, известись.

ИЗНИЗЫВАТЬ, изнизать весь жемчуг, нанизать, перенизать его весь, сколько есть; | изнизать покров, убор, унизывать, украшать низаньем. Изнизал бы тебя в ожерелье, да носил бы в воскресенье! -ся, страдат. и возвр. по смыслу речи. Изнизыванье длит. изнизанье окончат. изнизка ж. об. действ. по глаг. Изнизок м. лоскут, унизанный бисером, жемчугом.

ИЗНИКАТЬ, изникнуть, выникать, подниматься, выходить из чего, появляться; | пропадать, исчезать, уничтожаться. Когда лед на реке изникнет на месте, будет тяжелый год для людей. Лодка по временам изникает из волн. Молодица на глазах с горя изникла. Изниканье, действ. состояние по глаг. Изник м. изника ж. об. то же, в знач. исчезать, пропадать. Канфору не удержишь, изником пропадает. Изниклый вешний лед, рыхлый. Изничка ж. ника, тыл или изнанка. Обороти изничкой. | Подкрасться изничком, изничка, орл. кур. ничком, нищечком, тайком, втихомолку.

ИЗНИМАТЬ, изнять кого, изымать, ловить, поймать; донимать, одолевать, удручать; брать, схватывать. Этой работы одному не изнять, кур. Намолили ведра, ан изняла засуха! Меня тоска изнимает, бедность изняла. Его в новый месяц изнимает, бывают припадки падучей. Его измяло, схватило, заболел вдруг. -ся, быть изнимаему, донимаему чем или кем; | успевать, одолевать. Мне одному на всех не изняться, влад. Изниматься, изняться чем, яросл. изворотиться, обойтись, измочься. | Олон. шалить, дурить, проказить, задирать. Изниманье ср. длит. стар. плененье, плен; | олон. перм. корчи, падучая, черная немочь, или | кликанье, чепела. Изнимала м. изнимальник м. -ница ж. баловник, повеса, задира, кто привязывается, трогает, задирает. Горе изымчиво, оно изнимает, одолевает. Изымать кого, изловить, поймать. Беги, я тебя изымаю, изыму! Изымал ли ты коня? Изымчивый, ловко и скоро изымающий; | ручной, дающийся в руки. | Изымать (изъемлю), изъять что, вынимать, взять из чего; исключать, выключать, отделять особо, *выгораживать, делать исключенье, изъятие. -ся, быть изъемлему, изъяту, исключаться. Изыманье ср. длит. изым м. изымка ж. об. излов, поимка. Изъятие ср. действ. изъемлющего; | изъятое дело или исключенье. Нет правила без изъятия. Нужда требует изъятий. Изымалка, лубяное лукно, в котором носят овес, для приманки и поимки лошади в поле; имало, ималка. Изымыш, выкормок, животное, пойманное в диком состоянии, особ. молодые, и держимое дома. Изъем м. изъемка ж. об. действ. по глаг. изымать, изъять, в знач. вынимать, достать, выбирать, добывать, вытаскивать. Изъемный, к изъему, | к изъятию, исключению относящ. Изъемистый, полый, пустой; в чем есть пустота, полость. Изъемчивый, способствующий к образованью выемки, пустоты, полости, или | допускающий много изъятий, охотник до исключений. Этот токарный крюк (долото крючком) изъемчивее других, погиб его забористее. Изъемок, изымок м. выломок, выломанная из чего, вынутая вещь, мертвая кость или части ее, вынимаемые из ран и язв (sequester). Изъемыш м. гнездарь, птенец, вынутый из гнезда; | человек или животное, почему-либо составляющие изъятие, исключенье; не подлежащий общему правилу. Поди, Ваня, я тебе изъемышка принес! А ты что за изъемыш, чтобы тебе одному рубить лес, коли никому не велят? Изъемщик м. -щица ж. кто изъемлет, в обоих знач. кто вынимает, достает что-либо; | кто делает изъятие. Изымствовать что, откуда, брать или заимствовать. -ся, чем, откуда или от кого, заимствоваться.

ИЗНИТИТЬ что, пск. твер. или правильнее, изнетить, уничтожить, истратить, истерять. -ся, уничтожиться.

ИЗНИТЧАТЬ, растрепаться, растеребиться в нити, волокна.

ИЗНИЧТОЖАТЬ, изничтожить кого, уничтожать поголовно или в пух, вовсе. -ся, уничтожаться. Изничтоженье ср. окончат. действ. по знач. глаг.

ИЗНИЩАТЬ, обнищать вовсе. Изнищанье ср. состоянье по глаг.

ИЗНОВЛЯТЬ, изновить что, обновлять, отделывать заново или подновлять, из(воз)обновлять. -ся, страдат. и возвр. по смыслу. | Иногда знач. Приобщиться Св. Тайн. Изновленье окончат. действ. и сост. по глаг. на ть и на ся. Изновитель м. -ница ж. изновивший или поновивший что-либо. Изново, изнову нареч. сызнова, снова, еще, опять, другожды, сначала.

ИЗНОЖЬЕ ср. нижний, ножной конец ложа, кровати. противопол. изголовье. | Подножье или подкладка под ноги; приступок, подушка, коврик и пр. Изножный, к изножью относящ.

ИЗНОЗИТЬ что, проколоть занозами, истыкать, продернуть или проткнуть во многих местах; прошпиговать.

ИЗНОЙ, см. изнывать.

ИЗНОКОННЫЙ, перм. истоконный; подлинный, настоящий, заправский; | точный, схожий, точь в точь.

ИЗНОРАВЛИВАТЬ или изноровлять, изноровить что; улучать, сноровлять, применяться, выжидать время, случай, подстерегать; | чем, во что, | елить, метить или попадать; | кого, баловать, поваживать, приучать к дурному, развивать норов. Изноравливай плыть по ветру. Изнорови косить в ведро. Изноравлавай тёску по лекалу. Ею дома не изноровишь. Стрпляют белку, изноравливая в головку. Изноровили мальчика драться. Лошадь - та изноровлена, вояжей не слушается, -ся, страдат. и возвр. по смыслу. Изнораливанье длит. изноровленье окончат. изноров м. или изноровка ж. об. действ. по глаг. | Изноров, изноров, изноровка, привычная ловкость, уменье; | нрав, норов; замашка, привычка; упрямство. Изноровный, наторелый, ловкий, | избалованный, поваженный. Изноровочный, к изноровке относящ. Изноровчивый, кто хорошо, легко изноравливает, -ся. Изноровщик м. -щица ж. кто изноравливает, во всех знач.; человек ловкий или наторелый, умеющий сноровить или приноровиться.

ИЗНОРЯТЬ, изнорить что, изъязвить, изрыть ходами, норами. Изнорок м. отнорок, боковой лаз, второй, ход из норы.

ИЗНОСИТЬ, износ, изношенье и пр. см. изнашивать.

ИЗНОЧАТЬСЯ, изночиться твер. пск. сидеть, томиться по ночам у боли, у постели больного. Изночник м. твер. ночной шатун, гуляка, волокита. Изночница ж. бессонница.

ИЗНУЖДАТЬ, изнудить кого, одолевать, осиливать; истомлять, доводить до самой крайности, до беды; | - что, из или у кого: вынуждать, заставлять делать что неволей. Медведя руками не изнудишь. Он изнуждает показания из подсудимых. -ся, нуждаться до крайности, измаяться в нужде: | быть изнуждаему, вынуждаему. Изнужденье ср. окончат. изнужа, изнуда ж. об. действ. по глаг. Он взял изнужей или изнудой, вынудил крайним стесненьем. Изнудный, к изнуде относящ. Изнеудчивый, сильно нудящий, изнуждающий. Изнудитель м. -ница ж. вынудитель, одолетель. Изнудительный, вынудительный, к изнужленью служащий.

ИЗНУКАТЬСЯ, соскучиться или утомиться нукая, понукая.

ИЗНУРЯТЬ, изнурить кого, истомлять, истощать, изнуждать, доводить непосильными трудами и лишениями до изнеможения. | Церк. потреблять, изводить. -ся, страдат. и возвр. по смыслу речи. Изнуренье ср. действие изнурившего; | состоянье, быт изнуренного. Изнуренность ж. телесное состоянье изнуренного. Изнуритель м. -тельница ж. кто изнуряет кого-либо. Изнурительный, о жизни, работе, изнуряющий, крайне томительный, непосильный, лишающий сил и здоровья.

ИЗНУТРЯТЬ, изнутрить что, вынуть внутреность, опростать нутро, сделать внутри пустоту, полость. Изнутрив тыкву, начинать ее огурцами. Изнутреть, издуплеть, одуплеть; сделаться дуплястым. Изнутри, изнутра, изнутрь нареч. с (из) нутра, из внутрености, противопол. наружно, снаружу, изнаружу. Рысь пестра сверху, а человек лукав изнутри.

ИЗНЫВАТЬ, изныть, издряблеть, исчахнуть, разрушаться в составе своем; истомляться, болеть или чахнуть нравственно, изгруститься. Изныванье длит. изнытие окончат. изной об. сост. по глаг. Изнылый, изнывший.

ИЗНЫРИВАТЬ, изнырять всюду, все омуты (как излазить; исходить, изъездить), перебывать где ныряя. Изнырнуть, вынырнуть. Убить утку на изныре, едва дав ей вынырнуть. Изныривать, изнырить землю, кур. изнорить, исковырять, изрыть норами, проходами.

ИЗНЫТЬ, см. изнывать.

ИЗНЯТЬ, см. изнимать.

ИЗО, см. из.

ИЗОБИЖАТЬ, изобидеть кого, обижать; оскорблять, притеснять. -ся, обижаться чем, считать что обидой, оскорбленьем себе; быть кем обижаему. Изобижанье длит. изобида ж. об. действ. по знач. глаг. Изобидный, обидный. Изобидчивый, охотник обижать людей. Изобидчик, -чица, обидчик.

ИЗОБИЛИЕ ср. обилие, излишество, множество; достаток, довольство, богатство. В том краю изобилие плодов, или плоды в изобилии. Хорошо жить в изобилии. Изобильный, более чем достаточный, обильный, богатый или избыточный. Изобильность, свойство изобильного; изобилие, обильность. Изобиловать чем, избыточествовать, обиловать. Изобильствовать чем, изобиловать; | - кому чем, наделять кого с избытком, щедро. Изобильничать, роскошничать, гратить, мотать, раздавать или потреблять что слишком торовато. Изобилованье ср. обилованье, состоянье, быт изобильного. Изобилователь м. кто чем-либо изобилует.

ИЗОБИНОВАТЬСЯ или изобинуться, уклониться от чего, обойти что словом или делом; выразиться обиняком, намеком, непрямо; отделаться.

ИЗОБИХАЖИВАТЬ, изобиходать горницу, арх. прибирать, убирать, украшать, наряжать, обихаживать. Изобиход м. обиход, или домашнее хозяйство и быт. Изобаходный, обиходный. Изобиходчик м. -чица ж. кто прибирает, устраивает, приводит в порядок, ходит за хозяйством. Изобиходчивый, изобиходливый, обиходливый, порядочный и усердный по обиходу, по хозяйству; старательный и опрятный в домашнем быту. Это девка изобиходливая.

ИЗОБКА ж. новг. твер. изба, избушка, избенка; калужск. горенка, светелка, вышка. Изобный, к избе принадлежащий, избяной.

ИЗОБЛАГАТЬ, изобложить, облагать, обложить, сплошь или поголовно; -ся, -ся.

ИЗОБЛАЧАТЬ, изоблачить, -ся, облача(и)ть, -ся.

ИЗОБЛАЧНЫЙ, исходящий или ниспадающий с облаков.

ИЗОБЛИЧАТЬ, изобличить кого, в чем, обличать, уличать, доказывать или обвинять уликой, доказательствами. -ся, быть обличаему; | обличать самого себя, словами либо поступками. Изобличенье ср. обличенье или уличенье, улика. Изобличитель м. -ница ж. обличитель. Изобличительный, обличительный, уличный, уличающий.

ИЗОБЛЫЖИТЬ кого, уличать во лжи, в облыжности. -ся, быть обличену во лжи чем, кем-либо. Кто раз изоблыжился, тому не вдруг поверят.

ИЗОБЛЮСТИ что, соблюсти, сохранить, оберечь, уберечь. -ся, страдат. и возвр. по смыслу речи.

ИЗОБМАНЫВАТЬ, изобмануть кого, новг. обманывать, обмануть.

ИЗОБНАДЕЖИВАТЬ, изобнадежить, -ся, обнадежить, -ся.

ИЗОБНАЖАТЬ, изобнажить что, обнажать, открывать, | *обнаруживать, - -ся, страдат. и возвр. по смыслу речи. Изобнаженье ср. обнаженье.

ИЗОБНАРУЖИВАТЬ, изобнаружить, -ся, обнаруживать, открыть, огласить, объявить, вывести на чистую воду; -ся.

ИЗОБНОВЛЯТЬ, изобновить,-ся, обновлять, возобновлять, изновлять, подновлять, -ся.

ИЗОБРАЖАТЬ, изобразить что, являть в о6разе, представлять доступно чувствам или постиженыо нашему, посредством ваянья, живописи, письменной и словесной речи, телодвижений. -ся, быть изображаему; | обнаруживаться, высказываться, проявляться. Изображенье ср. об. действ. по знач. глаг. и | изображенный предмет, особ. описанье чего или картина. Изображатель, изобразитель м. -ница ж. кто изображает, изобразил что-либо. Изобразительный, к изображенью служащий, способствующий, относящ. | изображающий. Изобразный, могущий быть изображен, изобразимый.

ИЗОБРАЩАТЬ, -ся, обращать или превращать, искажать, -ся. Изобращенье ср. превращенье, обращенье или искаженье. Изобращатель, изобратитель, -ница, обрашатель, преврашатель или исказитель. Изобрати щит, переверни. Не редко истина изобращается с умыслу, превращается, искажается. Внезапность изобращений на театре поражает непривычного, превращений.

ИЗОБРЕТАТЬ, изобресть или изобрести что. измышлять, вымышлять, вы(при)думывать, открывать что-либо новое, особ. в науках, искуствах, ремеслах. -ся, быть изобретаему. Парохода мы с ним не придумаем, а мухоловку изобре ли. Изобретанье ср. длит. изобретенье окончат. действ. по знач. глаг. | Изобретенье также то, что нзобретено, придумано, открыто; измысл или вымысел, выдумка, открытие, находка умственная. Изобретный, к изобретению относящ. Изобретчивый, изобретательный, склонный, способный на изобретенья, измысливый. Изобретатель, - ница, изобретчик м. -чица ж. кто изобрел, изобретает что.

ИЗОБРОЧИВАТЬ, изоброчить что, кого, заоброчить, обоброчить, облагать оброком. -ся, быть облагаему оброком. Изоброчиванье длит. изоброченье окончат. изоброчка ж. об. действ. по глаг.

ИЗОБРЯЖАТЬ, изобрядить что, изобихаживать, уряжать, обряжать; устраивать, приводить в порядок. Изобрядить избу. отделать ее столярной работой, обрядить ее дверьми, окнами, резьбой, полками, лавками и пр. -ся, страдат. и возвр. по смыслу. Изобряжанье ср. длит. изобряженье окончат. изобряд м. об. действ. по знач. глаг. Изобрядный, к изобряженью относящ. Изобряжатель м. -ница ж. изобрядчик м. -чица ж. кто обряжает, изображает что-либо.

ИЗОБУВАТЬ, изобуть кого, обуть совсем, т. е. снабжать обувью или | обувать кого своими руками. -ся, страдат. возвр. по смыслу. Изобуванье ср. длит. изобувка ж. об. действ. по знач. глаг. Изобутчик м. -чица ж. кто кого изобул, изобувает.

ИЗОБУМИТЬ кого, внезапностью, расплохом заставить потеряться и сделать что наобум. -ся, дать машка, ошибиться, сделать что наскоро, опрометчиво, наобум.

ИЗОБУЧАТЬ, изобучить кого, чему, обучать, обучить; научать, научить знанию, мастерству. | - что, изучать, изучить. -ся, страдат. и возвр. по смыслу речи; изучаться. Изобученье, действ. по глаг., обученье и окончательная выучка. Изобучитель м. -ница ж. обучивший кого, чему вполне.

ИЗОБХАЖИВАТЬ, изобходить, изобойти что, кого, сев. вост. обхаживать, обойти кругом, в обоих знач. с понятием об окончании дела: обегать, побывать всюду, где нужно; | обойти околицей, миновать что или кого, обегать.

ИЗОБЫКАТЬ, изобыкнуть к чему, привыкать, навыкать, получать навык, научаться, набить руку. Изобыканье ср. длит. пзобык м. изобычка ж. об. сост. по глаг., навык, привычка. Изобычай м. навык, привычка, обыкновенье, обычай. Изобычный, навычный, привычный; к изобыку относящ. Изобыклый, изобычный, в знач. навыклого, о человеке и животном Изобычливый, ловкий, переимчивый, легко и скоро навыкающий к делу. | Весьма обычливый, вежливый; обходительный.

ИЗОГНУТИЕ, изогнуть, -ся, см. изгибать.

ИЗОГРАБИТЬ сев. вост. ограбить все; ограбить человека вовсе или ограбить всех, многих.

ИЗОГРАФИЯ ж. греч. иконопись; изограф м. иконописец.

ИЗОДЕВАТЬ, изодеть кого, одевать, т. е. снабжать одеждою, либо | наряжать своими руками. -ся, разодеваться, наряжаться. | Изодеяти, церк. раздать кого, разоблачить.

ИЗОДРАНЬЕ, иэодрать, -ся, см. издирать.

ИЗОЙ м, твер. пск. веселый, забавный ребенок?

ИЗОЙТИ, см. исхаживать.

ИЗОК стар. насекомое кузнечик. | Церк. названье месяца июня.

ИЗОЛИРОВАТЬ что, отделить, уединить, отрешить от всего окружающего; в физике, отделить от всех предметов дурным проводником электричества, шелком, смолой, стеклом и пр.

ИЗОЛКАТЬСЯ, тул. польск., испугаться (Шейн).

ИЗОЛЬЩАТЬ, изольстить кого, обойти вовсе лестью, приучить слушать одну только лесть и на нее подаваться. -ся, приучаться льстить, привыкнуть всегда только ублажать и брать лестью. Излещать, излестить, -ся, то же. Изольщенье или излещенье ср. окончат. действ. по знач. глаг.

ИЗОМЛЕТЬ, сомлеть, обомлеть, обмереть.

ИЗОМЩАТЬ, изомстить кому, отомщать, отплачивать злом за зло; вымешать, замщать, за(вы)мещать обиду обидой.

ИЗОПИТЬ вост. испить, выпить, напиться.

ИЗОПРАВДЫ нареч. перм. вправду, взаправду, истинно, взабыль.

ИЗОПРЕВАТЬ, изопреть, сопревать, слеживаться и загнивать.

ИЗОПРУЖИВАТЬ, изопружать сев. опруживать, опрокидывать, выворачивать и вываливать, -ся, страдат. и возвр. по смыслу речи.

ИЗОПРЯСТЬ весь лен, испрясть, покончить пряденьем.

ИЗОПСОВАТЬ, испсовать что, орл. (зап. запсовать), испортить, сделать негодным.

ИЗОПУТЫВАТЬ, изопутать что, кого, опутывать, обматывать; | обвязывать, увязывать, -ся, страдат. и возвр. по смыслу речи.

ИЗОРАТЬ поле, взорать все, вспахать или испахать. -ся, быть изорану. Изорник м. стар. оратай, пахарь, хлебопашец.

ИЗОРВАНЬЕ, изорвать, -ся, см. изрывать (рвать).

ИЗОРЖАВЕТЬ, перержаветь, заржаветь вовсе. Изоржавелый, изоржавевший, ржавый, источенный ржавчиною, ржою.

ИЗОРЖАТЬСЯ, истомиться ржаньем. Жеребец скучает, изоржался совсем.

ИЗОРТАЧИТЬ лошадь, изноровить, испортить дурной объездкой, сделать ртачливою, неповодливою. -ся, страдат. возвр. по смыслу.

ИЗОРУДОВАТЬСЯ, выбиться из сил орудуя, управляя чем. Изоружать, изорудить что, сооружать или выстраивать. -ся, быть изоружаему. Изоруженье ср. действ. по глаг.

ИЗОСТАВИТЬ что, кого, перм. костр. оставить, покинуть. Изостать где, остаться. Он изостал дома, не пошел.

ИЗОСТИТЬ что, выделать остью, приделать острее шилом, иглой, заострить в виде жала. -ся, заостриться иглой, жалом.

ИЗОСТРЯТЬ или изощрять, изострить или изощрить что, острить, заострить, делать острым, точить; изострять бол. говор. о вещественных предметах, а изощрять об умственных. -ся, страдат. и возвр. по смыслу. Изостренье, изощренье ср. действ. по глаг. Извороты диалектики не изощряют ума, а только ухищряют его лукавством.

ИЗОТДАТЬ землю, стар. отдать внаймы, в кортом, из оброка.

ИЗОТЕРМЫ ж. мн. греч. точки одного и того же полушария земли, где средняя теплота одинакова; изотермическая линия, проведенная по сим точкам.

ИЗОТКА, изоткать, см. истокать, исткать.

ИЗОТЧАЯТЬСЯ, отчаяться вовсе. А уж я было изотчаялся видеть тебя!

ИЗОТЧЕСТВО ср. изотчина, вич, отчество, имя отца, название по отце. А по озотчеству как чествуют тебя? Ты скажись крестным именем, родом племенем, честным изотчеством.

ИЗОТЬ? тамб. конец делу, полно, стой, шабаш, баста.

ИЗОЧЕСТЬ что. исчесть или пересчитать (см. исчитывать). -ся, быть изочтену. Изочтенье ср. действ. по знач. глаг.

ИЗОЩРИТЬ, изощрять, -ся, см. изострять.

ИЗРАБОЛЕПСТВОВАТЬСЯ, обыкнуть, приучиться к раболепству. Израбствоваться, закоснеть в рабстве.

ИЗРАБОТЫВАТЬ, изработать что, потребить или извести весь припас; | выработать, выделать, отделать, изваять что. -ся, быть изработану; | истомиться работой. Изработыванье ср. длит. израбо -танье окончат. изработка ж. об. действ. по глаг.

ИЗРАВНИВАТЬ, изровнять, изровнить что. вы(у, с)равнивать. Изровняйте маленько дорогу. Изровняй все тычинки под одну меру. Бог и перстов на руке, и листа на дереве не изровнял. -ся, страдат. возвр. по смыслу. Изравниванье длит. изровнянье, изравненье окончат. действ. по глаг. Изро(а)вна нареч. из равной доли, части; * в соединении с прилаг. ровновато, не совсем гладко. Вся артель работает изравна. Местность изровна-бугровата. Изровня об. или изровни мн. ровня, ровни, дружки; товариции, ровесники по летам, по службе напр. Они все шли изровнями, почти ровнями.

ИЗРАДИТЬ кому, стар. изменить, предать, продать кого. Израдство, израда, измена, предательство. Израдник, израдка, изменник, - ница. Промышлят израдничеством, предательством.

ИЗРАЖАТЬ, изразить что, выражать, изъявлять, произносить. -ся, страдат. или возвр. посмыслу речи. изражанье ср. длит. израженье окончат. действ. по глаг. Израз м. тамб. кур. выкройка, особ. кокошника. Изращик снять, выкройку, шаблон.

ИЗРАЖДАТЬ или изрождать, изродить что, ро(а)ждать, вырождать, производить из себя, на себе. Земля изрождает былие. Полип изрождает отростки, -ся, отрожаться, быть изрождаему; | ниж. вырождаться, перерождаться; | калуг. лишаться способности производить, истощаться; производить дурную, искаженную породу. Землица наша изродилась, выпахали ее. У нас пшеницу сеять нельзя, нарождается. Изрожденье ср. окончат. изрод м. об. действ. и сост. по глаг. на ть и на ся. Изродный сын, хлеб, негодный, выродившийся; | твер. двоюродный; | арх. статный, видный, красивый; слово изродный, как и уродливый, принимает двоякое значение выродка, в хорошем и дурном смысле. Изродок м. выродок или урод. Изродчивый, выродчивый, склонный вырождаться. Изродясь нареч. сроду, отроду. Не будь изроден (пригож), а будь природен (богат; или: а будь пригоден).

ИЗРАЗЕЦ м. глиняная, выжженная плита, обычно с лица поливанная, для облицовки печей, а иногда и стен, карнизов; поливанная цветная лещадь и черепица. Стенной изразец, прямой; угловой, двугранный; прибор, карнизный, разн. вида. Рюмка, раструб изнанки изразца. Изразце(о)вый, к изразцам относящ. Изразцовый завод, изразцовая печь. Изразчатый, изращатый, одетый, облицованный изразцами. Изразечник м. изразцовый маствер.

ИЗРАЗУ нареч. зап. южн. сразу, с одного, с первого разу одним разом, приемом; с маху.

ИЗРАИТЕЛЬНЫЙ (рай?) кур. превосходный, прекрасный, райский. Израителькая погода.

ИЗРАНА нареч. рано утром, спозаранку, раным-ранешенько.

ИЗРАНИВАТЬ, изранить кого, поранить во многих местах, нанести раны; | переранить нескольких. -ся, страдат. и возвр. по смыслу речи. Израненье ср. окончат. действ. по знач. глаг.

ИЗРАСКОЛИТЬСЯ, принять, усвоить себе быт или понятия, раскольников.

ИЗРАСТАНЬЕ, израстать и пр. см. изращать.

ИЗРАСХОДЫВАТЬ, израсходовать что, издерживать, истрачивать, потреблять, изводить, употреблять, пускать в расход. Я израсходываю (расходую) в день по рублю; а ныне, ради праздника, израсходую и два. -ся, быть израсходовану. Я израсходовался, издержался, истратился, много издержал. Израсходыванье длит. израсходованье окончат. действ. по глаг. Израсходчик м. -чица ж. израсходовавший что-либо.

ИЗРАТОВАТЬ что, добыть ратуя, -ся, истомиться ратуя.

ИЗРАЩАТЬ, израстить что, выращать, заставлять или давать расти. -ся, быть изращену. Земля изращает злаки. Изращенный приемыш тот же сын. Изращенье, действ. по глаг. Изращатель, израститель м. -ница ж. кто изращает, растит, израстил что-либо. Израстать, израсти, вырастать, расти; возникать, появляться, произойти от чего. Израстанье длит. израстенье окончат. изрост м. об. сост. по глаг. Изросток м. нарост на дереве; | отросток, что-либо изросшее из чего. Изрослый, изросший, выросший. Изроститься, о рыбе, дворовой птице, перестать роститься.

ИЗРЕБРИТЬ что, избороздить ребрами. -ся, избочениться.

ИЗРЕБЯЧИТЬСЯ, стать ребенком, стать вести себя по-ребячьи.

ИЗРЕВЕТЬ что, изречь или проговорить ревом. -ся, истомиться ревом. Изрева об. кто изревелся, рева, плаксу.

ИЗРЕВНОВАТЬ кого, приревновать. -ся, истомиться ревностью.

ИЗРЕЖАТЬ, изредить что, разряжать, разводить густую жидкость. -ся, страдат. и возвр. по смыслу речи. Изредеть, сделаться редким, негустым, нетесным. Изредь, изредка нареч. нечасто, относительно времени и пространства; по временам, иногда, кое-когда; негусто, нетесно. Изредка бываю у него. Изредка насажены деревья. Изредный холст, твер. редковатый; изредина ж. пск. редно, рядно, редкий и грубый холст.

ИЗРЕЗЫВАТЬ или изрезать; изрезать что, резать на части, искрошить, делить ножем и вообще острым орудием на куски; порезать или надрезать в разных местах. -ся, страдат. | порезать, поранить себя самого. Изрезьванье ср. длит. изрезанье окончат. изрез м. изрезка ж. об. действ. по глаг. Изрезной, изрезанный. Изрезыватель, изр-езатель м. кто изрезывает, изрезал что. Изр-еок м. лоскут или иная изрезанная, искрошенная, испорченная кройкою вещь.

ИЗРЕКАТЬ, изречь, церк. изрещи что, произносить, говорить, сказывать, выговаривать, изъяснять словами, устно, -ся, быть изрекаему. Изреканье ср. длит. изреченье окончат. действ. по знач. глаг. | Изреченье также что изречено: краткая речь, апофегма, девиз; поучение, правило, замечательная мысль в немногих словах. Народные изреченья зовут пословицами. Изрок м. суд, осуждение, приговор, определение суда. Людской изрок не Божий, бывает ошибочен. Изречно читать, тамб. не по складам, а бегло по верхам. Изречимый, могущий быть изречен, высказан словами. Изречимость ж. свойство изречимого.

ИЗРЕМШИТЬ, изрямшить (ремень, рямок), изрезать на ремни, рубезки; искрошить в лапшу. - ся, истрепаться, измохриться.

ИЗРЕЧЬ, изречный и пр. см. изрекать.

ИЗРЕШАТЬ, изрешетить кого, свободить, избавлять, выручать. -ся, страдат. и возвр. по смыслу. Изрешенье ср. действ. по глаг.

ИЗРЕШЕЧИВАТЬ, изрешетить что, издырить, наделать сплошь дыр, истыкать, избить пулями, ядрами, как решетку или как решето. -ся, быть изрешечиваему; | издыриться. Белье проносилось и все изрешетилось. Изрешечиванье ср. длит. изрешеченье окончат. действ. по знач. глаг.

ИЗРЕЯТЬ воды, воздух, рея побывать всюду; исплавать, излетать.

ИЗРИНУТЬ (изревать, изреять. неупотреб.) что, кого, извергнуть, выкинуть. -ся, страдат. и возвр. по смыслу речи. Изриновенье ср. длит. действ. по знач. глаг. Дурно вложенное слово.

ИЗРИСОВЫВАТЬ, израсовать карандаш, бумагу, потребить, извести рисуя. -ся, быть изрисовываему.

ИЗРОБИТЬСЯ арх. олон. истощиться трудом, работой.

ИЗРОВНЯТЬ и пр. см. изравнивать.

ИЗРОДНЫЙ, изрод, изрождаться и пр. см. израждать.

ИЗРОЗНИВАТЬ или изрознять; изрознить что, разрознивать, разрознить несколько вещей. В стирке, в переборке изрознили все носки, сапоги и пр. | арх. изорвать, разорвать, разрезать. -ся, быть изрозниваему. Одежда изрознилась, арх. вологодск. изорвалась, износилась. Изрозна нареч. нарозь, порозь, врозе.

ИЗРОИТЬСЯ, о пчелах, дать от себя рой, выпустить молодой рой. Изроек, улей или рой, ослабевший от многого выпуска от себя роев, двух и более в одно лето.

ИЗРОНЯТЬ что, переронять, ронять постепенно все. Весь бисер изроняли. Изранить что. выронить, обронить; уронить; выпустить невзначай из рук; потерять. Изрониться, вырониться, упасть, потеряться. Изроненье ср. изрон м. об. действ. по глаг. | Изрон, потеря, утрата, убыток, ущерб. До изрону души моей, до веку, до смерти. Изр-нчивые руки, часто упускающие или роняющия что-либо. Изронок, изроныш, выкидыш. | Перо, выпавшее из живой птицы. Изронщикк м. -щица ж. выронивший что-либо.

ИЗРОПТАТЬСЯ, истощиться, измаяться ропотом.

ИЗРОСТАТЬ, изростить и пр. см. изращать.

ИЗРОТИТЬСЯ, избожиться или исклясться; ротиться без меры.

ИЗРОХЛИТЬСЯ, стать рохлей, ленивым, сонным, неопрятным.

ИЗРУБАТЬ или изрублять; изрубить что, рубить на части, разрубать, крошить, истесать; надрубить, надсечь во многих местах. -ся, быть изрубаему, изрублену. Изрубанье длит. изрубленье окончат. изруб м. изрубка ж. об. действ. по глаг. Изрубок, изрубник м. изрубленная, искрошенная, надрубленная многими ударами вещь.

ИЗРУГАТЬ кого, обругать или выругать; | разругать, ругать много. | -что, вологодск. испорить, извести, истратить. Хороший лес на дрова изругали, а из худого теперь строимся -ся, обругаться, выругаться. | Истощиться бранью; привыкнуть ругать, -ся, испохабиться. | Перм. вологодск. испортиться, изломаться, прокваситься, загнить. Губы (грибы) не выстояли, изругались. Изруганье ср. изруг м. изруга ж. действ. по глаг. | Изруга, изругоня об. кого изругали, сильно разбранили.

ИЗРУЖАТЬ, изружить что. вооружать или изготовить вооружив; изоружать или сооружать. -ся, страдат. и возвр. по смыслу речи. Изоруж-енье ср. действ. по знач. глаг.

ИЗРУСЕТЬ, стать, по привычкам, обычаям и духу своему, нерусским, выродиться. Изруселое ухо наших западников не слышит и не понимает родного языка.

ИЗРУЧАТЬ, изручить кого, выручить, выручить. -ся, страдат. и возвр. по смыслу речи. Я изручился залогом. Изрученье ср. действ. по глаг. Изручнить кого, прикормить животное, сделать ручным. | Сделать сручным, ловким к делу, выучить нужным приемам. -ся, или изручнеть, поручнеть вовсе, сделаться ручным; искуситься опытом, навыкнуть и изловчиться в ручной работе. Изручный, сручный или ловкий, навыклый в мастерстве. Изручь нареч. из руки, от руки, рукой, руками. Кинуть чиненку (гранату) изручь: попасть швырком изручь. Ни вручь, ни изручь, ни то, ни се. Кто меня изручь кормит, тому из рук гляжу. Изручь бьет, да не изручь кормит. Изручь бью, изручь и кормлю.

ИЗРЫВАТЬ, изорвать что, разрывать, рвать на части, порвать; издирать, раздирать. Изрывать что из рук, вырывать, отымать силою. -ся, страдат. и возвр. по смыслу речи. Изрыванье ср. длит. изорванье окончат. изрыв м. об. действ. по знач. глаг. Изрывок м. изорванная вещь, лохмотье. Изрывной или изрывочный, изрывающий или к тому способствующий, в знач. вырывающий, выдергивающий. Изорва об. лохмотник, ктоходит в изодранном платье. ИЗРЫВАТЬ, изрыть что, искапывать, ископать. Изрой могилу, вырой или выкопай. Свиньи изрыли гряды, перерыли, взрыли, избуровили. Весь сундук изрыл, не нашел, перерыл ища. -ся, страдат. Изрыванье ср. длит. изрытие окончат. действ. по глаг.

ИЗРЫГАТЬ, изрыгнуть что, рыгая извергать, выкидывать рвотою, либо одним обратным движением желудка и глотки, отрыжкою. | о жерле, горловине, сравниваемой с зевом: испускать, викидывать из себя. | * Бранно: говорить, произносить. Корова изрыгает жвачку, сокол погадку, человек воздух, огневая гора тучи дыма, пепел, лаву. Изрыгать хулу. Изрыгаться, быть изрыгаему. Изрыганье ср. изрыг м. действ. по знач. глаг. Изрыгатель м. -ница ж. изрыгающий что.

ИЗРЫДАТЬ горе, выплакать, избыть рыдая, высказать рыданьем, исплакать. -ся, истомиться рыдая, изойти слезами, исплакаться. Изрыданье ср. действ., по знач. глаг.

ИЗРЫЖА, употреб. соединенно с названиями иного цвета, рыжеватый. Изрыжа-желтоватый. Изрыжеть, порыжеть несколько от времени, погоды; полинять.

ИЗРЫКАТЬ, изрыкнуть что, испускать рыкание, выговорить рыкая. Изрыкаться, истомиться рыкая.

ИЗРЫСИТЬ что, избегать рысью. Изрыскавать, изрыскать место или всюду: избегать, исходить, изъездить рыская, шатаясь, разъезжая. -ся, быть изрыскиваему: исшататься, исслоняться, привыкнуть к шатущей, скитальческой жизни. Изрыскиванье ср. длит. изрысканье окончат. изрыск м. об. действ. по знач. глаг.

ИЗРЫТЬ, -ся, см. изрывать (рыть).

ИЗРЫХЛИТЬ что, взрыхлить, вскопать. -ся, или изрыхлеть, сделаться, стать рыхлым, сыпучим.

ИЗРЫЧАТЬСЯ, истомиться рыча.

ИЗРЯБИТЬ что, сделать рябым. Оспа изрябила его. -ся, или изрябеть, сделаться рябым, порябеть сплошь.

ИЗРЯВКАТЬСЯ, привыкнуть рявкать или огрызаться, брюзжать.

ИЗРЯДНЫЙ, из ряду вон хороший, отличный, превосходный; ныне однако значение этого слова упало и оно употреб. вм. довольно хороший, порядочный, недурной, годный; между хорошим и средственым. Изрядливый, изрядноватый, то же, в меньшей степени. Изряднехонек, изряднешенек, очень порядочный, получше изрядного. Изрядок, изрядыш ч. вещь или животное одобряемое к чему-либо, изрядных качеств. Изрядность ж. изрядство ср. состояние либо качество изрядного. Изрядливость, изрядноватость ж. качество, состояние изрядливого. Изряднеть, улучшаться, перейти из плохого в изрядное. Изрядовыи пск. плохой.

ИЗРЯЖИВАТЬ или изряжать; изрядить что, кого, снаряжать, изготовлять, устраивать, снабжать и приспособлять для какой цели; | Выряжать, наряжать кого. -ся, страдат. и возвр. по смыслу речи. Изряжанье ср. длит. изряженье окончат. изряд, изряда ж. об. действ. по глаг. | На этом промысле изряды много, сборы велики, припасы дороги. Изрядчивый, кто хорошо, скоро изряжает, -ся. | Пск. говор. изрядный, нарядный. Изряжеха ж. твер. щеголиха.

ИЗУБИРАТЬ, изубрать что, кого, разубирать, убирать, наряжать, украшать, изукрашать.. Живут они в покоях изубранных, изукрашенных, -ся, страдат. и возвр. по смыслу речи. Изубранье ср. окончат. изубор м. изуборка ж. об. действ. по знач. глаг. | Изубор м. изубранство ср. самый наряд, украшенье, чем или во что изубран человек или предмет. Изубратель м. -ница ж. изуборщик м. -щица ж. кто украсил, изубрал что-либо.

ИЗУБЫТЧИВАТЬ, изубытчить кого, ввести в убыток или причинить трату, потерю имущества, ущерб. Недороды изубытчили меня. -ся, понести убыток, потерпеть ущерб. Изубытченье, действ. по глаг. Изубыток м. убыток. Изубыточный, убыточный. Изубывать, изубыть, умаляться, ущербнуть, у(вы)бывать, уменьшаться в количестве.

ИЗУВАТЬ, изуть кого, разувать, сымать обувь. -ся, разуваться. | Кур. вызываться, изъявлять готовность. Хто изуится пирипелушку поймать? песня. Изуваится да сходатай сват на кани, песня.; вероятно искаженно, иззываться, вызываться. | Орл. ухитриться? найтись. Изуйся, брат, как сделать. Изуванье ср. длит. изутие окончат. действ. по знач. глаг.

ИЗУВЕРТЫВАТЬСЯ, изувернуться, ловко у(из)вертываться. Изувертка ж. действ. по глаг., увертка, извороть, предлог чтобы отделаться, уклониться от чего. Изувертливый, весьма увертливый, неимкий.

ИЗУВЕРЯТЬ, изуверить кого, удостоверять, убеждать вполне, заставлять верить чему. -ся, убеждаться, удостоверяться. Изуверенье ср. изуверка ж. пенз. удостоверенье, свидетельство, убежденье. Изуверство ср. ложное, упорное верованье, при ненависти к разномыслящим и готовности пострадать за это; фанатизм, нетерпимость. Изуверный, полный изуверства. Изувероватый, изуверный, в меньшей степени. Изуверность ж. свойство изуверного. Изуверчивый, весьма к изуверству склонный. Изувер м. изуверка ж. фанатик, изуверный человек. Изуверок, изуверыш м. изувер, в дурном, бранном смысле. Изуверствовать, быть изувером, действовать изуверно.

ИЗУВЕЧИВАТЬ, изувечить кого, сделать увечным, причинять увечье или искалечивать. -ся, страдат. и возвр. по смыслу речи. Изувечиванье ср. длит. изувеченье окончат. действ. по знач. глаг. Изувечный, увечный, калека. Изувечливый промысл, который нередко увечит, увечливый.

ИЗУВЕШИВАТЬ; изувешать или изувесить стену, увешивать чем, развешивать по ней что, украшать, убирать. -ся, страдат. и возвр. по смыслу речи. Изувешалась золотом и жемчугом. Изувешиванье длит. изувешанье окончат. действ. по глаг.

ИЗУВЯДАТЬ, изувянуть, увядать, увянуть; завядать, повянуть.

ИЗУГЛИВАТЬ, изуглить что, обугливать, обращать, пережигать в уголь. -ся, страдат. возвр. по смыслу речи. Изуглаванье ю. изугленье окончат. действ. по знач. глаг.

ИЗУГОДИТЬСЯ, стать негодным, неу(непри)годным, лишним. Изугода ж. изугодье ср. угода, угодье, удобство; житейские нужды, потребности.

ИЗУДИТЬ рыбу, выудить, поймать на уду.

ИЗУКЛАДИТЬ топор, наукладить, насталить, наварить сталью. Изукладаться к чему, тул. приловчиться, приноровиться.

ИЗУКРАШИВАТЬ или изукрашать; изукрасить что, разукрашивать, украшать сплошь, кругом, изнаряжать, изуряжать, изубирать. -ся, страдат. возвр. по смыслу. Изукрашиванье длит. изукрашенье окончат. изукраса, изукраска ж. действ. по глаг. | Изукрашенье, изукраса также украса, украшенье, прикраса, чем что украшено. Изукрасный к украшенью служащий. Изукрашатель, изукрасатель, -ница, изукращик м. -щица ж. кто изукрасил что-либо.

ИЗУМЛЯТЬ, изумить кого, чем; перм. сводить с ума, лишать рассудка; | об.: удивлять или дивить, приводить в крайнее удивленье, сильно озадачивать нечаянностью. -ся, церк. и перм. сходить с ума, лишаться разсудка, обезумливать, выживать из ума. | Вообще: удивляться, дивиться, чудиться; приходить в крайнее удивленье, быть озадачену нечаянностью. Ты что это делаешь, изумился, что ли? рехнулся? Изумленье ср. сост. по знач. глаг., утрата ума, безумие; крайнее удивленье. Ты меня привел, поставил в изумленье, навел на меня изумленье. Изумительный, крайне удивительный, чудный, странный, поражающий нежданностью, необычайностью. -ность ж. свойство, принадлежность изумительного. Изумитель м. -ница ж. изумляющий, умствено поражающий чем либо. Изумное дело, безумное, безразсудное. Изумливый, изумчивый, безумный, сумасбродный, шальной. Изумок м. безумный, юродивый; выживший из ума дряхлый старик. Изумье ср. пск. безумье, беспамятство, столбняк, обморок с открытыми глазами. Изумничаться, привыкнуть умничать некстати.

ИЗУМРУД м. драгоценный, сквозистый камень зеленого цвета. Изумрудный, -довый, к изумруду относящ. Изумрудовая копь, прииск. Изумрудный перстень. Ткань изумрудового цвета. Изумрудистые горы, содержащие камень этот. Изумрудистый цвет, зелень, блеск, изумруду подобный.

ИЗУПРАВЛЯТЬСЯ, изуправиться чем, управляться. распоряжаться, слаживать.

ИЗУПРОЧИВАТЬ, изуярочить что, упрочивать надежно.

ИЗУПРЯМИТЬ кого, сделать упрямым, изноровить. -ся, испортить нрав свой упрямством, сделаться упрямым.

ИЗУРОДЫВАТЬ, изуродовать кого, что, уродовать вовсе, окончательно. Китаянки изуродывают ноги свои, уродуют. Я тебя изуродую! искалечу, убью до полусмерти. -ся, страдат. и возвр. по смыслу. Изуродыванье длит. нзуродованье окончат. действ. по глаг. Изуродователь, -ница, кто уродует, изуродовел что-либо.

ИЗУРОСИТЬСЯ вят. изупрямиться.

ИЗУРОЧИВАТЬ, изурочить что, кого; искажать, портить, увечить, калечить; сглазить, испортить дурным глазом, озевать, озёпать; наводить на кого уроки, порчу, болезни. -ся, быть изурочиваему. Изурочиванье ср. длит. изуроченье окончат. изурока, иэурока ж. об. действ. по знач. глаг. Изурочный, к изуроке относящ. Изурочливый, склонный к порче, подверженный урокам. Изурочье ср. урочье, уроки, порча, болезнь от озева, сглаз. | Изурочье сиб. искажен. вм. узорочье, узоры, разводы; изурочный вм. узорочный, узорчатый.

ИЗУРЯЖИВАТЬ или изуряжать; изурядить что, кого; изукрашать, изубирать, выряжать нарядно, наряжать для украсы; приодеть щегольски, принарядить. -ся, страдат. и возвр. по смыслу. Изурядилась зима хрусталем. Изуряживанье длит. или изуряжанье ср. длит. изуряженье окончат. изуряд м. об. действ. по знач. глаг. | Изуряд, наряд, прикраса, украса. | нареч. изряду вон, в виде изъятия. Изуряд людей не много. Это дело изуряд. Изурядный, нарядный, изуряженный. | До изуряда, изъятия относящ.

ИЗУСАЖИВАТЬ что, чем; усаживать сплошь, устанавливать чем, ушивать и пр. Все сады мои горем изусажены. песня. -ся, страдат. и возвр. по смыслу речи.

ИЗУСТАВЛЯТЬ или изустанавливать; изустановить или изуставить что, чем; устанавливать сплошь, убирать установкою. -ся, страдат. и возвр. по смыслу речи. Изустановка ж. установка, застановка, постановка многих предметов.

ИЗУСТНЫЙ, исходящий из уст. Изустный пар. Изустное объясненье, словесное, устное, неписьменное. Предания вообще переходят изустно.

ИЗУХАБИТЬ путь, избить ездой, наделать много ухабов, выбоин, раскатов. Дорога изухабилась, стала ухабиста.

ИЗУЧИВАТЬ или изучать; изучить что, учиться чему основательно. -ся, быть изучаему. Изученье ср. окончат. действ. по глаг. Изуча(и)тель, -ница, изучающий, изучивший что-либо.

ИЗУШНЫЙ гной, из ушей истекающий.

ИЗЪЕГОЗИТЬ, изъелозить, изъерзать что, исползать, изъездить ерзая; исшаркать, истаскать. Изъегозил всюду. Изъелозил весь пол. Изъерзал одежу. -ся, исшаркаться, истереться; | привыкнуть егозить.

ИЗЪЕДАТЬ, изыесть (церк. изъядати, изъясти) что, поедать, проедать в разных местах. Моль изъедает одежду, мыши хлеб. | Изгрызать, искусывать. Волк всего изъел. | о кислоте, щелочи, едкой жидкости: портить проедая. | *Нападать на кого, гнать со свету, сильно обижать. -ся, быть изъедаему; | изъедать друг друга. Изъеданье ср. длит. изъеденье, изъядение окончат. изъеда ж. об. действ. по знач. глаг. | Изъеда, беда, напасть, обида, горькое житье от обид, от нападков. В такой изъеде живем, что никому дохнуть не дают. Изъедный, к изъеде относящ. Изъедчивый, изъедающий, склонный к тому. Изъедчивость, свойство изъедчивого. Изъедатель м. -ница ж. изъедчик м. -чица ж. кто изъедает других, кто теснит, обижает. Изъедуга, изъедуха об. то же, бранно; зади(о)ра, сварливый, брюзга. Изъедужный, к изъедуге относящ. Изъедужничать, изъедужиться пск. вечно браниться, нападать, сживать со свету. Изъедь, изъежа ж. изъеденье, изъеда в прям. занч. и все что поедается, что съедено, пища, корм. Были (стар. новг.) поборы и изъежа великая. Изъедина ж. изъеденное место, и пр. мышами, молью, либо кислотами и пр. Изъедок, изъедыш, объедок, огрызок, изъеденное. Изъестный, изъедучий человек (есть), твер. пск. завистливый, злой; изъестный (есть) ниж. зажиточный, богатый. У церкви, у двери притолоки изъели? игра слов: еловые.


В. Даль ИЗЪЕЖИТЬСЯ-ИСКАТЬ

ИЗЪЕЖИТЬСЯ-ИСКАТЬ

ИЗЪЕЖИТЬСЯ, съёжиться, сжаться, скорчиться, ссесться. безличн. употреб. также изъежить. Эк его изъежило!

ИЗЪЕЗЖАТЬ, изъездить весь город, всю губернию, побывать или перебывать всюду, объездить все места; | - повозку, полозья, извести, потребить ездой. | Изъездить дорогу, изухабить, испортить ездой. Кручиной поля не изъездишь. -ся, портиться от езды. | Изъезжаться над кем, хорохориться, величаться. Был мужичек, да помер; была и кляча, да изъездилась. Коням твоим не изъезживаться, цветну платью не изнашиваться! Изъезженье окончат. изъезд м. изъездка ж. об. действ. по знач. глаг. | Изъезд, наезд, поиск или набег. Изъездной, к изъезду относящ. Изездчивый: Долог путь, да изъездчив. Добр конь, да изъездчив. Изъезжать, изъехать кого, съехать, наехать врасплох, захватить наездом, набегом. Изъехали зайца, лису, да протравили. Изъехаеи молодца, доехали, доняли, доконали.

ИЗЪЕЛОЗИТЬ, см. изъегозить.

ИЗЪЕМ, -ный, см. изнимать.

ИЗЪЕННЫЙ? орл. истоконный, истинный, настоящий, подлинный.

ИЗЪЕРЗАТЬ что, истереть ёрзая. Изъерзали пол, - платье. -ся, истереться, исшмыгаться.

ИЗЪЕРНИЧАТЬСЯ, сделаться ерой, беспутным и развратным.

ИЗЪЮЛИТЬСЯ, изъегозиться, юлить попусту, по привычке.

ИЗЪЯБЕДНИЧАТЬ кого, сделать ябедником, приучить к ябеде. - ся, предаться ябедничеству.

ИЗЪЯВЛЯТЬ, изъявить что, обнаруживать, выражать словом или делом, объявлять, сообщать, показывать, изъяснять, передавать кому чувства, мысли, -ся, страдат. и возвр. по смыслу речи. Изъявленье окончат. изъяв м. изъявка ж. об. действ. по глаг. Изъявительный, к изъявленью чего служащий. Изъявительное наклонение, в грамматике образ (форма) глагола, выражающий время и вид (наклонение неокончательное времени и вида не выражает). Изъявитель м. -ница ж. изъявляющий чтолибо. Изъявок м. что-либо изъявленное предметно или веществено.

ИЗЪЯДАТЬ, см. изъедать.

ИЗЪЯЗВЛЯТЬ, изъязвить что, кого, наносить много язв, изранивать; | изрывать язвинами, норами, изнорить. -ся, страдат. и возвр. по смыслу речи. Изъязвленье ср. окончат. действ. по знач. глаг. Изъявитель м. - ница ж. кто изъязвил кого.

ИЗЪЯЗЫЧИТЬ кого, обратить в язычника, приучить к идолопоклонническим обычаями -ся, обратиться в язычника.

ИЗЪЯКШАТЬСЯ с кем, связаться, сдружиться или водиться с дурным человеком.

ИЗЪЯЛОВЕТЬ, о корове, заматореть бесплодною, остаться яловою.

ИЗЪЯМИТЬ место, наделать ям, изрыть ямами; изухабить.

ИЗЪЯН м. ущерб, убыток, наклад; трата, утрата, потеря; | порча, поврежденье, порок. Рост (барыш) с изъяном на одном полозу ездят. Товар с изъянцем. * Парень с изъяном, его чарка бьет. От изъяну нигде не уйдешь. Стекло да девку береги до изъяну. Сегодня пьян - не велик изъян! Этот изъян разложить на крестьян. Купил бы крестьян, да в деньгах изъян. Изъянный, к изъяну относящ., убыточный; | порченый. Изъянный товар, брак. Изъянистый, начетистый или убыточный, тратный. Изъяноватый, с изъяном, изъянцем. Изъянить кого, убыточить, причинять кому трату, ущерб; портить что. -ся, страдат. и возвр. тратиться, убытчиться, портиться.

ИЗЪЯРИТЬ кого, разъярить, заставить освирепеть. -ся, разъяриться. Изъяроваться, истощиться похотью.

ИЗЪЯСНЯТЬ, изъяснить что, кому, разъяснять, об(у)яснять, пояснять; изъявлять, сообщать ясно, передавать вразумительно словами, письмом или знаками; излагать понятно, толковать, толмачить. -ся, быть изъясняему; | изъяснять свои мысли или чувства; говорить. Он изъясняется отборно, изысканно. Он плоховато изъясняется по-руски, плохо знает язык. Изъясненье ср. окончат. действ. по знач. глаг.; то, что изложено на письме или обстоятельно сказано устно, объясненье, изложенье. Изъясненье в любви, обнаруженье, признанье. Изъяснитель м. -ница ж. изъясняющий что-либо. Изъяснительный, к изъясненью служащий; -ность ж. свойство, способность изъясняться. Изъяснимый, могущий быть из(вы)яснен. Изъяснимость ж. свойство изъяснимого. Изъясниться, проясниться, просветлеть.

ИЗЪЯТИЕ, изъять, изымание, изымать и пр. см. изнимать.

ИЗЫДТИ, изытие, см. исходить.

ИЗЫЗНОВА нареч. сызнова, снова, сначала, вновь.

ИЗЫЗЪЯНИВАТЬ, изызъянить что, изубытчить; испортить, повредить. Ты брал ножи, да изызьянил его, выщербил. -ся, страдат. и возвр. по смыслу речи.

ИЗЫКАТЬСЯ, измучиться икотою, заикаться до изнемоекенья.

ИЗЫМАНИЕ, изымать и пр. изымать, см. изнимать.

ИЗЫМАНЬЕ, изымать и пр. см. изнимать.

ИЗЫНАЧИТЬ что, переиначить, сделать иным, иначе, переделать. -ся, переиначиться, измениться.

ИЗЫСКИВАТЬ, изыскать что, старательно искать и находить; избирать, улучать; разыскивать, доходить до чего опытом и соображеньем. Изыскивать средства, изыскать удобное время. Франклин изыскал важнейшия явления электричества. -ся, быть изыскиваему; найтись. Не изыщется ли из вас мастер на это? Изыскиванье ср. длит. изысканье окончат. изыск м. об. действ. по знач. глаг. Изыскатель, -ница, изыщик м. изыщица ж. кто из(раз)ыскивает что-либо. Изыскной, изыскательный, к изысканью относящ.; -ность ж. любознательность, свойство изыскательного человека, пытливость.

ИЗЫТОЖИТЬ деньги, изытожить, вывести в расход, издержать. В каз. и др. говор. истожить; кажется это искажен. уничтожить.

ИЗЮБР м. вост.-сиб. марал зап. сиб. настоящий, благородный (по книжному) олень, Сervus Elaphus; изюбрица, лань, оленья корова (тунгус, бого, бугуй, бык изюбрий; торок, корова). Одного только этого оленя лета довольно верно усчитываются по числу сучков на рогах. Ревун или табунщик, стельный изюбр средних лет (7-10) при своем косяке; одиночка, холостяк, гирко, молодой, до 5 лет, который косяка не водить. Годовалый лончок, лоншак; двухлетний наргучан, трехлеток третьяк, а коровка нетель. Изюбренок, теленок сосун. Изюбрий, изюбровый, к нему относящ.

ИЗЮМ м. собират. вяленый, провесный виноград. Изюмина ж. одна ягода изюма. Не дорог квас, дорога изюминка в квасу. Чулочки с изюминками, с дырами. Изюмный, к изюму относящ., из него приготовленный. Изюмник м. белый хлебец, с запеченным изюмом. Изюмщик м. -щица ж. кто делает изюм или торгует им.

ИЗЯЩНЫЙ, красивый, прекрасный, художественый, согласованный с искусством, художеством; вообще, сделанный со вкусом. Изящное ср. отвлеченное понятие о красоте, соразмерности и вкусе. Изящные искусства: музыка, живопись, ваянье и зодчество; присоединяют к сему и поэзию, мимику, пляску и пр. Изящность ж. свойство, качество, принадлежность всего, что изящно. Изящность работы этой вещи замечательна. Изящество ср. то же, изящность, но более в знач. самостоятельном и отвлеченном; красота. Изящество, это союз истины и добра. Изяществовать, красоваться изящностью. Изящесловие ср. эстетика, наука об изящном.

ИК союз зап. как, но не вопросительно: Ик жахнеть! как ударит! Белорусы (кривичи?), охочие до полоротого а, не любят однако ни а, ни я на втором слоге перед удареньем, а ставят и, ы: пярун, пирунок; бяречь, бирягу; ня можешь, ни магу; як хочешь, ик хачу; кызаки. пыганяй, пыд горою. и пр. | сущ. м. названье церк.-славянск. буквы .

ИКАТЬ, икнуть (икаю или ичу, ичешь), всхлипывать судорожно, отрывисто давиться, от невольного сжатия или дерганья глотки и гусаковой перепонки (diaphragmа). -ся, безличн. с дательным пад. быть одержиму икотой, икать. Мке икается или ичется, я икаю, не могу удержаться. Икается на помин, поминается. Икнулось, помянулось. Чтоб ему на том свете икалось! Помяни, Господи, Царя Давида и всю кротость его! поговорка, когда икается, или зевается. Прекратить икоту: надобно три раза Богородицу прочитать. Икнулось тебе, знать кто-то позавидовал куску. Что-то он вдруг взыкал, заикал; ему взыкалось. Он заикается, заика. Выикат, выикнуть слово, о заике. Доикал до обморока. Больной изыкался, измучился икотою. Наикался я вдоволь. Поикал маленько. Подыкнуть кому, подсказать. Все переикали. Проикать, проговорить заикаясь. С чего разыкался? Иканье ср. длит. действ. по знач. глаг. Икливый, склонный к икоте, к иканью. Икала м. икуша об. человек, склонный к икоте. Икота, икотка ж. болезнь или состояние икающего. Что на тебя икота напала? Испей водицы, либо потянись через себя. Икота к ведру, а ломота к ненастью. Не в охоту с икотой. | На сев., особ. в перм. это местная болезнь, более бабья, которую приписывают порче, напуску; больную зовут кликушей, икотною, икотницею; болезнь бывает припадками, особ. при раздражении, вроде падучей, с корчами. Икотник, у кого болезнь эта; | злой знахарь, который, будто бы, насаживает, напускает на баб икоту. Икотниками бранят пинежан и мезенцев. Икотный, к икоте относящ. -трава, растение Аlyssum montanum; идя Веrtero incanа, икотник, иковка, бабишник, толан, лесная кашка, кашник, белоголовник, бель, торица?

ИКЛЫ м. мн. клыки; | бодни, шпоры петуха. Гляди-ка, какие у кабана иклы! Буква и приставная, как в иверень, ивишенье, иволга, играть; колоть, кол, мн. клы, иклы.

ИКОНА ж. образ, изображенье лика Спасителя, Небесных Сил или угодников. Подымать икону, брать и переносить куда. Молись иконе, да будь в покое/ Наперед икону целуй, там отца и мать, а там хлеб-соль. Иконы не купят, а меняют (вместо: не покупают). Икона упадет-к покойнику. Из одного дерева икона и лопата. В торговле, иконы бывают, по величине: полкомерные, маломерки, десятерик, девятерик, осьмерик, листоушки (1 - 4 вершка); по работе: живописные, цветные, чеканные, подстаринные, красные, подризные; полуборные, подфолежные; по числу ликов: одиночка или розница; людница; в четвертях (клетках); трерядница (три полосы) и пр. Иконный, к иконе относящ. Иконник, иконщик м. кто пишет, меняет иконы (торгует ими); | иконник также полочка, полица для постановки икон: киот, кивот. Иконоборец м. -рица ж. раскольник, не чествующий икон. Иконоборщима ж. иконоборный, икноборческий толк, к которому принадлежат духоборцы и молоканы, и вообще так называющиеся духовные христиане. Иконоборство ср. действ., состояние и верование иконоборца, того, кто иконоборствует, отвергает чествованье икон. Иконология ж. греч. знание или ученье о живописных и начертательных памятниках древности вообще; иконография, описание их. Иконолюбец н. иконолюбивый человек, чтитель нкон. Икономаз м. плохой иконописец; прозвище суздальцев. Иконопасанье ср. иконопись ж. писанье нкон; живопись иконная, как искусство; род или школа этой живописи называется пошибом. Мелкая, по золоту, иконопись, Строгановского пошиба, школы. Иконописный, к иконописанью относящ. Иконописная ж. заведение, мастерская, покой, где пишут иконы. Иконописец м. -сица ж. кто пишет иконы. Икоколоклоненье ср. чествованье икон. Иконочествованье, -чтенье, то же. Иконочт-итель, -поклонник и. -ница ж. кто чтить иконы или покланяется им. Иконостас м. переиначенное и в иконостас, преграда, отдел между трапезой и алтарем церкви; посреди иконостаса царския двери, по сторонам местные образа и двери северные и южные. Иконостасный, к иконостасу относящ. Иконостасник, иконостасный мастер, резчик по дереву и позолотчик, золотильщик.

ИКОНЯ, икала ж. твер. копейка; слово кантюжное.

ИКОРКА, икорный и пр. см. икра.

ИКОС, м. церк. протяжная песнь в каноне, после кондака.

ИКОСАЭДР м. греч. тело, ограненное двадцатью равносторонними треугольниками, это одни из правильвых миогограиииков, образуемых иэ шара, срезкою отсеков.

ИКОТА, икотный и пр. см. икать.

ИКРА ж. берка, мясистое подколенье; задняя окатистая часть голени у человека; толстые мышцы, от головки берцовой кости до сухой жилы (Ахиловой), приросшей к пятке. Икра ряз. тамб. свободная, пловучая льдина [ Вероятно икра (рыбья и у человека) и икра (льдина), крига, стар. кра, обшего корня, от край, кроить, крома: рычья икра - отдельный ломоть в плеве; ножная - также; льдина и чугунная крица - откроенный кус], южн. крига, сев. чка, наплавной лед. | Икра собират. рыбьи яички, зернистый рыбий приплод. Рыба мечет или бьет, выбивает икру. Икра зернистая, свпжая или жидкая, от красной рыбы (белуга, осетр, шип, севрюга), окачивается тузлуком, протирается в грохоты и укладывается в бочонки; лучшая идет в Москву на почтовых и называется троичною. Икра мешечная. салфеточная, красной же рыбы, круче посолена и отжата; она режется, как сыр; паюсная икра, то же, простого разбора, крутого засолу. Лягушачья икра, норост, клёк, вакотье. Икро ср. пск. икра рыбья и | икра под коленом, у человека | Икра, икрица ж. сиб. зернистая похлебка: густые капустные щи или стылая ячная кашица. | Икрица, кур. бочковая, брусковая сталь, томленка. Икричный, сделанный из этой стали икрицы. Икрина или икрянина, одно икряное зерно; | твер. икра, чка, крига, льдина. Макары (ряз. рыболовы) до икринки рыбу вылавливают. Икряник, икрянщак, икорный мастер, стряпник, выделывающий икру из свежей рыбы, на месте. | Икряники, блины, сбитые с икрою; для закуски. | Икряник, икряный камень, зернистый и слежавшийся известняк. Икрянка ж. икряная рыба. | Пск. икорная лепешка. | Зернистая, сухая смола, четырехрубежка. Икряный, о рыбе, содержащий в себе икру. Икряная пора, когда рыба мечет икру. Икряный лов, астрах. самый ранний лов красной рыбы, с открытия вод и до полноводья: март, апрель, май; эатем следует жаркой лов. Икрянистая рыба, обильная икрою. Икряной боченок, кутырь, с икрою или для икры назначенный. Икряной камень, икряник. Икорный, к икре относящ. Икорный мастер. Икорная лавка. Икорник м. -ница ж. торгующий икрою; любитель, охотник до икры. Икорщик м. икорник или икрянщик; делатель или продавец икры. Икряность ж. свойство икряного, изобилие икры в рыбе. Икристый, богатый икрою (рыба); | человек с толстыми икрами или икряк. Икриться, выбивать, метать икру.

ИКРЮК сиб. укрюк, шест с арканом, для поимки коней.

ИКУША, см. икать.

ИЛ м. глинистая, вязкая, мелко истертая природой земля, обычно пепелистого цвета, на дне вод, или осадок бывших вод. Иловый, к илу относящ. либо из него образовавшийся. Иловый нанос. Иловые купальни. (Ильный неупотреб.). Илистый, содержащий много илу, или | подобный ему, вязкий. Иловатый, илистый в малой степени, несколько илу содержащий. Иловатость ж. свойство или состоянье иловатого. Иловина ж. иловатая земля, илистая почва, белая, серая, сухая, холодная, с наносом. Иловка ж. иловатая глина, смешанная с речным, озерным илом, в котором всегда бывает много растительного перегноя. Иловай м. тамб. затон, поемный речной залив, мелкий и болотистый. Илеть, иловатеть, заносишься, заволакиваться илом.

ИЛЕМ, илим м. ильма ж. берест, берестина, карагач, караич; дерево похожее на вяз, Ulmus campersis, и другие близкие виды. Ильмочка кустистая. Ильмовый, к ильму относящ., с него взятый (лист), из этого дерева сделанный. Ильмняк, ильмовник м. ильмовый лес либо роща. Ильмопряд и. вид сумеречника, мотылька, которого гусеница живет на ильме, поедая ее.

ИЛИ, иль, аль союз либо; то есть, иначе, то же; разве, ли. Или то бери, или другое, любое, одно из двух. Сядь, или ляг, как хочешь. | Царь-град, или Константинополь, или Византия, равно, одно и то же. | Шурин или женин муж, все одно. Или ты оглох? Или ты раздумал? разве, неужто.

ИЛИСТЫЙ, иловатый и пр. см. ил.

ИЛИТОН м. церк. греч. плать или обертка антиминса.

ИЛИЯ-ГРОМОНОСНЫЙ, народное, день 20 июля, день Илии пророка. Ильинская перина, первая яровая солома, новина, собранная в Ильин день. Ильинские грозы, жары, засухи, июльские. См. Ильин день.

ИЛЛЮЗИЯ ж. франц. видимость, мнимое, обманчивость, обман чувств; обман воображенья, надежд и пр.

ИЛЛЮМИНОВАТЬ что, - город, франц. освещать многими огнями, по случаю празднества; | расписывать красками, раскрашивать; | расцвечать флагами суда. -ся, страдат. и возвр. по смыслу речи. Иллюманованье, действ. по глаг. Иллюмановка ж. об. действ. в знач. раскраски. Иллюманация ж. освещение зданий, сада и вообще местностей множеством огней, по случаю празднества. Иллюминационный, к иллюминации относящ., принадлежащий. Иллюминатор м. снаряд для освещенья; толстое стекло, в виде отрезка шара, вставляемое в палубу и в борты судов, для света. Иллюминовщик м. -щица ж. раскрасчик, расписчик, расцветчик, размалевщик, кто расписывает печатные картины.

ИЛЛЮСТРОВАТЬ или иллюстрировать издание, книгу, франц. украшать большим числом картин, особ. резанных на дереве. Иллюстрованное издание. Иллюстрация ж. действ. по знач. глаг.

ИЛОВОЙ, см. ил.

ИЛОВЫЙ ряз. еловый, елевый. | Орнб-уф. овсяный? Иловая каша.

ИЛОНДЫ нареч. кстр. ино, иногда, инупору; случается, бывает.

ИЛЫМ м. донск. приволочка, малый неводок.

ИЛЬ, см. или.

ИЛЬИН-ДЕНЬ, 20 июля. Не теперь Илья, сошью и я, говор. о непраздничной работе. Св. Илья зажинает жниво. Ильин день зажинает, 20 июля. Петр с колосом (29 июня), Ильяс колобом. Пророк Илья лето кончает, жито зажинает. Первый сноп, первый осенний праздник. Спят на ильинской перине, первая солома. Рожь поспевает к Ильину дню, убирается на Успеньев, ниж. Новая новина на Ильин день. Завязать Илье бороду, кончив жниво, покидают клок на будущие урожаи, вор. К Илыну дню заборанивай пар. До Ильи, хоть одним зубом подери. К Ильину дню, хоть кнутом прихлысни, да заборони. До Ильи хоть хлыстом захлещи. На Ильин день и камень прозябнет, утренники. На Илью до обеда лето, после обеда осень. До Ильина дня тучи по ветру идут, а после Ильина дня против. До Ильина дня сено сметать, пуд меду в него накласть. До Ильина в сене пуд меду, после Ильина пуд навозу. На Ильинь день стогов не мечут, а то спалит грозой. На Ильин день в поле не работают. Илья пророк копны считает. Коли к Ильину дню рожь убрана, то новый посев оканчивай до Флора и Лавра, а коли рожь поспевает позже, то и спи позже, до Семена дня. Ильинская соломка деревенская перинка. С Ильина дня защипывают (собирают) горох, а репу с Ивана Постного, 29 августа. Придет Илья, принесет гнилья, дожди. До Ильи поп дождя не умолит; после Ильи баба фартуком нагонит. До Ильина дня и под кустом сушит, а после Ильина и на кусту не сохнет. До Ильи дождь в закром; после Ильи - из закрома. На Ильин день дождь - будет мало пожаров, ведро - много. Ильинская пятница без дождя - пожаров много. Илья пророк разъезжает по небу на огненной колеснице. Илья словом дождь держит и низводит. Илья грозы держит. Илья наделаша, оделяет хлебом. Вознесенье с дождем, Илья с грозой. На Ильин день где-нибудь от грозы загорается. На Ильин день скота не выгоняют в поле, боясь грозы, или гадов, которым в этот день дана воля. На Ильин день перегоняют пчел, подчищают ульи, подрезывают первые соты. Ильинский рои не в корысть, поздний, ои не успеет запастись пищей. Изба ильикским тесом крыта, т. е. соломой. На Илью ранняя подрезка сотов. Богат, как ильинский сот. Муха кусает до Ильина дня, питается, а после Ильина, запасается. С Ильина дня работнику две угоды: ночь длинна, да вода холодна. Первый Спась час припас, Петр и Павел два прибавил, а Илья пророк три приволок. На Ильинь день олень копыто обмочил, вода холодна. Олень прогорчил воду. Илья бараний рог. До Ильи мужик купается, а с Ильи с рекой прощается. На пророка Илью баранью голову на стол, обычай. вологодск. С Ильи пророка открываются волчьи выходы (норы); первый выезд на волков. На Ильин день зверь и гад бродит по воле. На Ильин день собак и кошек не пускают в избу. Ильинским дождем умываются, окачиваются от призора и болезней. Во что Илья, в то и Вздвиженье.

ИЛЬКА ж. американский, виргинский хорь, зверек, с которого идет весьма |ценный мех. Ильковый мех, шуба, сделанный из шкур ильки.

ИЛЬКОЙ? Екатеринбург, горький (сходно с елочь, горечь, и с желчь).

ИЛЬМЕНЬ м. астрах. озеро, особенно образующееся от широкого разлива реки, озеро, в которое впадает река и из него снова вытекает; озером назыв. там соленое. | Новорос. разливы, поймы среди камышей. Вообще же у ильменя берега в камышевых, тростниковых, мокрых зарослях; голое озеро не ильмень. Ильменный арбу, астрах. сырой, растущий на мокром месте, у прибережья ильменей; бугровой ядренее и слаще. Ильменистый, богатый ильменями. Ильменка, часто вязанный невод, для ловли рыбы, живущей в тине. (Наум).

ИЛЬМОВНИК, ильмовый и пр. см. илем.

ИЛЬНО, ильник союз тамб. и пр. инно, ажно, даже, анно, так что.

ИМ, тврительный пад. един. ч. местоим. он, оно; | дательный пад. мн. ч. мест: они. оне; ими, творительный пад. я говорил с ними; в ниж. перм. тамб. с имя. Им бы все, а нам ничего. Дело это сделано им. Пойду с ним, с ними, к ним. Ими, вишь, и свет стоит! насмешка. Послать было еще Максима, да не справиться и има (двойственное число).

ИМАМ м. высший чин духовенства мусульман.

ИМАТЬ (емлю и имаю), ять, нять, сев. и вост. имывать кого; что, с кого; брать, взять; | ловить, залучать, хватать, брать; собирать, взымать. Имай меня, я побегу! Пошел коней имать. Имать гончих, скликать, вызывать из острова. Имать дань, имать пошлину. Имавши он добра коня, песня. Сечет он и рубит и в план не емлет, песня. Имывал ли ты коней укрюком? | Стать, начать, Он имет бранить за это, будет бранить. А с них... никаких поборов никогда не имывано, стар. Поимати вотчины на монастырь, стар. взять, забрать. -ся, браться, ловиться, в знач. взаимн. возвр. и страдат. Лошадь не имается, не дается в руки. Он имался срубить избу, брался, подряжался. Нялся он, да спятился. Иматься с кем, связываться; | схватиться, бороться. Взымать подати. Сокол изымается, вздымается, сымается с места. Взять кого в руки. Выимать, вынимать деньги из кармана. Вынь да положь. Доимать, донять должек, недоимки. Занять место, заниматься делом. Что взял? Онь занят собою. Изъять что, исключить; изымать, поймать; изнимать кого, о болезни, мучить. Наимался я муки. Нанять повара. Нанялся - продался. Надымать, наднять балку, приподнять, взнять, подвысить. Наднялся туман выше лесу. Обними, обойми меня. Пламя обняло город. Отымать силою. Отнять ногу. Понимать дело. Поймать лошадь. Луга поняты.. Поять жену. Поднять куль. Подъять труд. Он поднялся ростом. Перейми лодку. Перенял у волка песенку. Прими гостинец. Прими отсюда стул. Принимайся за дело. Пройми ухо, проколи. Словами его не проймешь. Разнять драчунов. Снять книгу с полки. Уйми шалуна. Погода поунялась. Мы сымаем луга у соседей. Плоды сняты. Землемер снимает на бумагу. Плотник снялся срубить избу, взялся, подрядился. Поприми кирпич, поприубери. Призайми сотню. И так позанял у людей. Принайми рабочих. Все понанялись. Займу, да дойму, угроза. Иманье длит. ятие окончат. им м. имка ж. об. действ. по знач. глаг., нятие, взятие, бранье. Иматель м. -ница ж. имщик к. -щица ж. емщик [ От этого конечно и ямщик, емщик, снявший гоньбу] м. -щица ж. кто берет, лопит, собирает, берется за что. Емкий, емкой, вместительный, просторный; | вологодск. схватчивый, смелый, дерзкий, Этак-то ёмко с отцом не говорят. Ималка ж. имало ср. какой-либо ручной снаряд для ловли, имки; аркан, укрюк; конская оброть; лукошко с овсецом, для приманки лошадей на подножном корму. Имало вологодск. то же, имало; | загляденье, диво. Имушка ж. имочек м. ималки, имальцы, имки, имешки ж. мн. сев. и вост. игра, где ловят, завязав глаза, жмурки, слепой коршун. Давайте имушкой играть! | Имки кур. ухват, рогач. Пск. беглые и пойманные люди. Она в имках была, в бегах. Имун м. сиб. человек бойких способностей, дошлый и доточный на все. Имак м. имачка ж. ниж. съемщик, откупщик, содержатель, кортомщик, арендатор. Имач м. имачка ж. ловец, поимщик, кто искусно ловит. Имкой скот, сев. ручной, смирный. Имь ж. арх. ручная, имкая скотина. Имкий, емкий, вместительный. Имнюшка ж каз. лошаденка, кляча (от глаг. имать? с черемиск имни!) Имальный, для иманья, поимки устроенный. Имоверный, вероятный, правдоподобный, сбыточный; чему можно дать веру, верить. Имоверность ж. правдоподобие или сбыточность. Имоверие ср. отвлеченное понятие имоверности или вероятия. Имоверчивый человек, легковерный, доверчивый. ИМАТЬ, см. иметь. Имать, брать, ловить; имать, иметь; но в употреб. иногда смешиваются. Уж имал я таскать за хохлы, пск. уж таскал, пробовал, не впервые. Не имай на себя, примешь напраслину, не вали, не подымай. Жернова куют, как они неймут. Со вранья не мрут, да вперед веры не имут. Тогда иму жениться, когда быки имут телиться.

ИМБИРЬ, см. инбирь.

ИМЕНИННИК, именной и пр. см. имя.

ИМЕНЬ м. ниж. по реке Теше, мордовский рак, урал.-каз. водяной сверчек.

ИМЕТЬ что. владеть чем, пользоваться; что у кого есть, то он имеет; у меня есть или я имею. | Как глаг. вспомогательный с неопределенным иаклонением означает будущее: Он имеет быть, будет, он имеет находиться там-то, будет или обязан быть. Я имею недостаток в деньгах, у меня нет, недостает. Он имеет о тебе дурное мнение, думает дурно. Все эти, чужие или книжные и приказные обороты выходят из обычая. Иметься, находиться, быть. Имеется ли у вас конюшня? Возымел охоту учиться. Переимел я много лошадей. Имать церк. имать сев. и вост. (иму и имам) иметь, начать, стать. Иму пить. Имёшь ли ладить соху? Идемте-ка в козны играть! (имать, ять, ловить, брать, см. выше). Именье ср. владенье, состоянье того, кто имеет; то, что кто-либо имеет, достаток, собственость, собина, состоянье. У него родового имения нет. У него в имении прекрасная усадьба, в деревне, в его владеньях. Именье его состоит из пожитков и денег, или из движимого. Недвижимое именье, земли, дома. У меня именьица, именьишка не много. Будет именье, будет и уменье. Иметельный, имовитый, имущий, состоятельный, зажиточный, замочный, богатый. Имовитость ж. зажиточность. Имущество ср. скарб, пожитки; достаток, состоянье. Имущественый, к имуществу относящ.

ИМКИ, имкой и пр. см. имать.

ИМН, м. гимн.

ИМОВЕРНЫЙ и пр. см. имать.

ИМОВИТЫЙ, см. иметь.

ИМОРТЕЛЬ ж. франц. растенье и цветок из неувядающпх, сухих, по природе своей; неувяда, неувядалка, живучка, зеленичье.

ИМПЕРИЯ ж. латин. государство, которого властелин носить сан императора м. неограниченного, высшего по сану правителя. Императрица, супруга императора, или | государыня, властвующая над империею. Имперский, к империи относящ. Императоров, императрицын, ему, ей прнадлежщ. Императорский, относящ. к императору, ему свойственный. Императорствовать, быть императором. Империал м. русская золотая монета в десять рублей серебром с копейками, смотря по курсу. | Место на крышке дорожных карет и железноконных вагонов, для седоков либо клади. | Музыкальное орудие, близкое к роялю. | Род картежной игры.

ИМПЕТ м. лат. удар, напор, стремленье; напорная, ударная сила. Импетом воздуха сбило меня с ног.

ИМПОНИРОВАТЬ франц. поражать, изумлять величием, силою власти, ума и др. истинными или мнимыми качествами; подчинять нравствено, господствовать.

ИМПРОВИЗИРОВАТЬ что, итал. говорить стихами; сочиняя стихи, произносить их безостановочно в то же время; вообще говорить речь не готовясь, не сочинив и не написав ее наперед; говорить с ума, с думки, читать с мыслей. Импровизатор м. импровизаторка ж. умеющий говорить стихи, слагаемые в то же время. Импровизация, ж. речь импровизатора; | дар или способность его.

ИМРЕК, см. имярек и миряк.

ИМУН, имушка, см. имать.

ИМУЩИЙ, имущество и пр. см. иметь.

ИМЯ ср. названье, наименованье, слово, которым зовут, означают особь, личность. Имя предмета, названье; имя животного, кличка; имя человпка. собствено имя, по угоднику, ангельское, крестное и рекло, которое встарь не оглашалось; отчество или вич; прозвание, родовое, фамилия; прозвище, данное в семье или народом в прибавку к родовому. Крестное, ангельское дается по Святому, но иных обычных имен нет во Святых: Богдан, Нектарий, Ростислав, Рафаил, Серафим, Болеслав. Воин и пр. Рекло давалось по святцам, а имя по обычаю, нередко языческое. Имена умалительные были в большом ходу и в разн. знач., налр. как ласка (Сеня, Сенюшко, Сенюша, Сенютка), зывали так и князей своих, особ. Галицких (Владимирко, Василько), или в знак преданности, покорности, подлый перед боярином, а этот перед князем, царем (Петрушка, дедька. Митька), а попы в семь знач. писались на чище (Иванчище, Степанчище); особ. умалит. окончание водилось для детей незакониых: Святослав ушел во Владимир, и с ним два сына его от наложницы: Мстиславец и Ярославец. Княгиня родила Юрию сына а нарече его Всеволод (рекло), а во святом крещенш Дмитрий. И наречен Владимир, а во святом крещении Петр. Бабино имя (крестное) Ефросинья или радость, а прозванье (рекло) Смарагд. Прозвище, имя придаточное, из которого нередко образуется прозванье. Имя человека или вещи, иносказательно, качество его, а потому слава его или известность, достоинство. Он приобрел имя, он человек с именем. В грамматич. часть речи, означающая самый предмет, качество или количество его. Имя существительное (бывает нарицательное и собственое), прилагательное и числительное. Я ведь не без имени овца. В лицо человек сам себя не признает, а имя свое знает. Помяни его по имени, а он тут. Хорошо там и тут, где по имени зовут. Сын не родился, а уж ему имя дали. Под чужой потолок подведут, так и другое имя дадут. Если кого обмануть именем уезжего, то он приедет сердитый. Именной, к имени относящ., поименный, имена содержащий; личный. Именной указ, повеленье, лично государем данное. Именной крап, именка, см.апить. Именно нареч. поименно; точно, подлинно, буквально; | то есть, как за сим поясняется. Пошли мне именно Ивана, а не другого кого. Тебе именно приказаны были лошади. Он именно это говорил, а не иное что. Пришлите мне припасов, а именно: мяса, круп, масла. Именовать, давать имя; называть, звать по имени; означать людей или вещи поименно, по названью. Людей именуют по имени и прозванью, чествуют по отчеству, величают по званию и сану. Не именуй меня мудрым. Заименовать вещи ярлыками. Наименовать, назвать. Поименовать всех сряду, обозвать именем. Переименовать, дать другое имя. Проименовать, прозвать. -ся, называться, страдат. и возвр. Именовйнье ср. названье (действ)е пазываю. щего); | названье, т. е. имя. Именователь м. -ница ж. именовщик, -щица, именующий кого, что. Именовательный, служащий нменованьем. Именины ж. мн. день ангела, соименного кому святого. | Пиршество в день этот. Именины высочайших особ зовут тезоименитством. Мы пировали на именинах брата. Именинный, к именинам принадлежащий, относящ. Именинник м. -ница ж. у христиан, чтущих память святых, каждый человек, в день празднованья церковью памяти соименного ему святого или ангела. | Вор. твер. и др. именинный пирог. Где ели именинники? Именинщик, -щица, именинник. Именинщина ж. собр. именинники. -ницы, все, кто, в известный день именинник: говор. по дню празднованья: Никольщина, ивановщина, варваровщина и пр. Добрый именинник до трех дней илн три дня. Без пирога, именинника под стол сажают. Кто именинник, тому и пирога нет! Я именинник, да мне же и пирога нет! На Куприяна и Устинью Казань именинница, праздник взятия Казани 2 октября. На Симона Зилота земля именинница: грех пахать. Именинников, - ницын, ему, ей принадлежащий; именинщичий, им свойственый. Именинничать, пировать, праздновать именины. Именитый, знаменитый, сановитый, знатный; славный, отличный, с именем. Именитые люди, стар. лучшие граждане. Именитый гражданин, по городовому положенью Екатерины II, граждане первой степени, получившие ученые степени , художники, капиталисты, банкиры и кораблехозяева. Именитость ж. состоянье и званье именитого. Именитство ср. титул, званье, почет именитости. Я пришел до вашего именитства. Именительный падеж, грамматич. первый падеж в граматическом склонении, именующий предмет или подлежащее. Имярек, имрек об. по имени, назвав имя. в церк. книгах и в приказных бумагах слово это указывает, где должно вставить чье-либо имя. Именщик м. -щица ж. всякий носящий имя, в противность безыменщикам, как напр. бродягам, не помнящим родства, таящим имя свое. Именословие, имесловие, номенклатура, терминология, глоссология, частный словарь какой-либо науки. Именословное благословенье, противоппл. двуперстное, с приложеньем четвертого перста к большому; мизинец знач. I, четвертый палец С, средний и указательный Хр, большой союз.

ИНАКИЙ, инаковый, иначе и пр. см. иной.

ИНБИРЬ м. имбирь, растен. Атотum Zingiber или Zingiber officiale, и в особ. пряный корень его; это белый инбирь; желтый же есть корень растенья того же семейства Сurcuma longа. | Сар. инбирем зовут желтый шафран. Инбирный, к инбирю относящ., им приправленный. Имбирное пиво, водица; имбирное варенье. Патока с инбирем, вареная с инбирем, варил дядя Симеон! тетушка Арина кушала, хвалила, дядя Елизар пальчики облизал и пр. клич продавца. Инбировка, инбирка яросл. настоенная на инбире водка, инбирная настойка.

ИНВАЛИД м. с франц. отслуживший, заслуженный воин, неспособный к службе за увечьем, ранами, дряхлостью. Инвалидка ж. жена инвалида, или шуточн. увечная, дряхлая служивая. Наш инвалид без пороху палит. Инвалидов, ему принадлежащий. Инвалидный, к инвалидам относящ., им принадлежащий, для них устроенный. Инвалидный дом, богадельня, дом призренья инвалидов.

ИНВЕНТАРЬ м. с лат. опись имению, роспись, перепись, ведомость наличности. В запад. губ. исчисленье всех принадлежностей ключа (поместья): земель, угодьев, крестьян с показаньем всех обязанностей их. Инвентарный, описной.

ИНВЕСТИТУРА лат. облеченье; пожалованье чем и ввод во владенье, в сан и пр.

ИНГОД, инда, см. иной.

ИНГРЕДИЕНЦИИ м. мн. лат. составные части смеси, все, что входит в состав; припас, снадобье, вещетинье.

ИНДЕ, см. иной.

ИНДЕВЕТЬ, см. иней.

ИНДЕЙСКИЙ петух и курица, Меleagris Gallopavо; индюк, индюшка, индейка; южн. индяк, индык, индычка; кан и канка ряз. тамб. канок, каныш вор. донск. пырин и пырка вост. каплун и каплунка пенз. (вм. калкун, немецк.); куран вят. куренка вологодск. кураш и курашка пск. влад. курыль пенз. курыш и курышка ряз. вологодск. курун, курух и куруша, -шка вост. курухан, -ханка ряз. шорин и шорка (шоры мн.) вят. дурка, дурышка; кулдык, кулдычка смол. Думает индейский петух. Надулся, как индюк (индейский пптух). Без индейского петуха, без борзого кобеля, не помещик. Индюков, индейкин или индюшкин и пр. им принадлежащий. Индеячий, индюшачий, индычий, к ним относящ. Индеенок, индюшенок, цыпленок, цыпля индейки.,

ИНДИВИД, индивидуум м. лат. неделимое, лицо, особь, личность, единица, быть или жить, сущ. ж. Индивидуальный, личный, частный, свой, особый. -ность ж. состоянье и принадлежность личного и частного.

ИНДИГО, индиг м. синь, кубовая краска, синяя краска из перегнойки растен. Indigofera.

ИНДИКТ м. по церк. счислению: пятнадцатилетнее продолжение времени, со счетом с 1 сентября; | число лет этого кругооборота, отвечающее данному году.

ИНДИФЕРЕНТИЗМ м. лат. равнодушие, безучастие, особ. о вере.

ИНДОСАЦИЯ ж. индосамент м. торг. передаточная надпись на обороте векселя; передача.

ИНДРИК м. какой-то сказочный зверь, поминаемый в стихах и песнях в народе. У нас индрик - зверь всем зверям отец, песня.

ИНДУЛЬГЕНЦИЯ ж. лат. выдаваемые папою прощения, отпуски грехов прошлых, а иногда и будущих; наши униаты называли это прощею; добыть прощу.

ИНДУСТРИЯ ж. франц. вообще, трудолюбие, искусство в промыслах; особ. промышленость, работа ручная ремесленая, фабричная.

ИНДЮК, индюшка, см. индейка.

ИНЕЙ, мерзлые испарения, сырость в воздухе, которая садится на предметы, кои холоднее воздуха, и замерзает на них пушком, что случается после отдачи сильных морозов. От дыханья иней садится на бороду, воротник. На деревьях, густой иней, куржа, опока. Иней на плодах, выпотелый туск. Пушистые инеи-к ведру. Большой иней, бугры снлга, глубоко промерзлая земля, к хлебородию. Большой иней во всю зиму, тяжелое лето для здоровья. На пророка Аггея и Даниила иней, теплые святки, 16 и 17 декабря. На Григория Никийского (10 января) иней на стогах- к мокрому году. Инеистый, покрытый инеем; заинеивший; обильный инеем. Иневоатый, инеистый, но в меньшей степени. Инеелом м. по(из)ломанные тяжестью инея сучья дерев. Иневеть или индеветь, инеть, инеить?, покрываться инеем. Углы избы промерзли и заиневели, индевеют.

ИНЕРЦИЯ ж. лат. физич. покой, недеятельность тел, без внешнего побуждения; косность. Основа косности тел, тяготлнье.

ИНЕТЬ, см. иней.

ИНЖЕНЕР м. франц. ученый строитель, но не жилых домов (это архитектор, зодчий), а других сооружений различного рода. Военный инженер, назначенный для военных, земляных и всякого иного рода работ и сооружений, для ведения осады и защиты крепостей; эта часть разделяется на вожатую (генеральный штаб), инженерную, саперную, пионерную и пр. Гражданский инженер и инженер путей сообщения, заведывающий стройкою мостов, дорог, переправ и обязанностью зодчего. Горный инженер, ведает горное дело; корабельный, стройку судов; инженер-механик, машинное устройство. Инженерный, к инженерам или искусству их относящ. Инженерский, инженерам свойственый, принадлежащий. Инженерство ср. инженерное искусство.

ИНЖИР м. южн. турецк. фиги, винные ягоды, вяленая смоква.

ИНИЦИАТИВА ж. лат. начинание, починание, зачинание, вчинание, учинание; вчин, зачин, начин, почин, учин. В этом вопросе честь зачина за тобою.

ИНКА, инька ж. (от иной? или с зырянского) арх. женщина из инородцев, нерусская, особ. самоедка.

ИНКВИЗИЩЯ ж. с лат. уголовный суд, некогда установленный папами, для розыску и кары еретиков и преступлений против веры; суд на разномыслящих. Инквизационный, к сему суду или розыску относящ. Инквизитор м. член или судья инквизиции. | В России инквизиторы были учреждены при Петре, 1711 г. в одно время с фискалами, и с тою же обязанностью по духовному управлению; были тогда и протоинквизиторы. Инквизиторский, к инквизитору относящ.

ИНКОГНИТО нареч. с лат. иногда сущ. об. несклон. не под своим, под чужим именем; не оглашая личности своей; скрывая сан, звание свое; неназва, неведомка, подыменка; закрывом, неведомкою. Князь проехал закрывом.

ИНКОРПОРИРОВАТЬ, -рация (лишнее и дурное слово); соединить, слить в одно, вместить, включить, сростить; включенье, приобщенье, слитие в один состав.

ИНКРУСТАЦИЯ ж. франц. нарезка по дереву, с прокладкой перламутра, металла вгладь, подлицо; цветная, пестрая столярная работа.

ИНМАР м. кумирный вотяцкий первобог, живший на солнце; мать его Муциен или Мукальцыну, богиня плодородия; Шундармумы, мать солнца и прочих богов; Салтандис, добрый дух; Шайтан или Вумурт, злой, живший в воде; Паласмурт и Алида род леших, Албаст род домового.

ИННО, иногда, иножды и пр. см. иной.

ИННЯХА ж. камчатская рыба из рода корюхи, Salmo eperlanis.

ИНОЙ, не этот, другой, некий, кой, который. Это иное сукно, не то, что я вbдел прежде. Это иное дело. Иной дурак и невесть что наскажет. Иному жарко, иному холодно. Иная хвала хуже поношения. Иная стрижка стоит бритья. Иной пирожок и корова не ест. Родство дело святое, а торговля дело иное. Дружба дружбе рознь, а иную хоть брось. Оставайся здорово, наживай друга инова! Не равны и бары, иной Бога боится, и за него Бога молят. С иным дураком смех, сь другим грех. Инакий, инаковый, иной, не такой, как этот, другого вида, отличный от этого. Онь стал инаков, изменился. Можно сделать это и так и инако, инакам образом. Человек так, а Бог инак. Иначе нареч. инако, инаково, на другой лад, не так, другим образом, иным способом. Инный вост. иновый сев. иной, в знач. некий, кой, который. Инный говорит, инный дплает. Иново нареч. или, либо; ино, иногда, иначе; иным временем, способом. Инший южн. и зап. иной, в знач. другой, не этот.. Это иншее дело, кур. вор. пск. Инаковатый, несколько иной, не совсем такой, разновидный. Иначить что, переиначивать, изменять, переделывать на другой лад. -ся, страдат. и возвр. по смыслу речи. Иначествовать, отличаться, различаться, давать отлику от чего, или | быть иным, инаким. Инно, инда, илько, вологодск. лино; анно, анда, ально, ажно, даже, так что, что даже. Крикнул, инно в ушах зазвенело! Переспела слива, инда раздвоилась. Сладко поет, инно заслушаешься. Ино, инупору, иногда, временем: | если, коли, тогда, то, в сем случае; | либо, или, а не то, аль пожалуй перм.; | хорошо, ладно, живет, сев. | стар. тогда, коли то булет. Обжа, один человек на одной лошади орет, а кто сам - третий орет, ино соха, объясненение меры земли. А которого моего сына не станет.... ино его удел сыну моему Василью. Иван III. Ино всяко живет. А ино он придет? неравно, станется. Сам приглядывай, ино скоро будет. Живи по Божьему, ино возрадуешься. Возьми топор - ино не тронь, и сам возьму! Я взял: "Ну, ино!" ладно. Как ино зовут его? как бишь. Ино глупый умного соблазнит. Не все для себя, иноместо и для других. И глупый ино молвит слово в лад. Как пойдешь, ино и в яму попадешь. В ико время не надо знать, что люди говорят. Не все в ус, ино и в рыло. Не все в ус да в рыло, ино и мимо. Инось, ин, ино, в знач. ладно, пожалуй, изволь. Инось пода: ин возьми, коли нужно. Всем деревня не выйдет: вода близко, ин лес далеко. Сват, так сват: а не сват, ин добрый человек, первый и нерешительный ответ тому, кто пришел сватом. Инобы, иноб, бы, чтобы; если бы; выражает также опасение, как бы не, неравно, иночего. Иной ты не знал, а то ведь сказано было тебе; иное дело если б. Иноб ты прилег, отдохнул, ты бы лег, не ляжешь ли. Иноб не было худа, иноб он не убился. Иноб тя розорвало! бранное проклятие. Иногда, иногды, инолды, иноредь, иною, инчас, инупору, инодни, иноколн, иноместо, ингод, порою, временем, часом, по временам, в иное время, в иных случаях, нечасто, изредка, бывает; или вм. | оногды, недавно, намедни, надысь. Иногда и денежка дороже рубля. Не все лозою, иною и грозою. Всяко живет: инупору и не везет. Инчас квас, а инчас и водица. Иногдашний, иногда бывающий или случающийся. Инамо, инуда, инуды, инокуды, в иное, в другое место (на вопрос: куда?). Пойти было инуды, да поискать. Инуде, иногда, в ином, в другом месте, не тут; | где-либо, в каком-либо месте; | местами, инде. Ищи иногде, вишь тут нету. Иногде или цнде есть огрехи, ошибки. Инух, инуха м. пск. бранное иной, чужой, сторонний, пришлый: не от этого ль: инка, инька ж. арх. инородка, нерусская женщина? Иножды нареч. в другой раз, в другую пору, не теперь. Иножды приходи, неколи. Иножды олон. иногда, иной раз, ину пору, ино; | в другой раз, не теперь, не ныне. Инооткол, инооткуда, из какого-либо иного места, не отсюду или не оттуду, о каком месте речь идет. Инокто, иночто, неравно кто или что; иной кто или иное что. Инокто придет увидит. Иночто бери, это не годится. В этом соединении местоим. склоняется: Инокому дай, другому кому; иночем изворотись, чем-либо иным. Инокак, иным способом, другим средством, порядком. Иноднесь нареч. оногдысь, надысь, намедни, восей, ономнясь. Инообразный, иновидный, предмет другого вида, образа. Иноверие, иноверство ср. ученье и обряды другого, не господствующего где-либо исповеданья, веры. Иноверный, к иноверию относящ., принадлежащий. Иноверець м. -верка ж. кто исповедует иную, различную с кем или негосподствующую в государстве веру. Иноверческий, к иноверцам относящ. Иногородний, из другого города, или к иному городу приписанный, принадлежащий. Иногородец м. -городка, уроженец, житель иного города. Инодальний, иноземный, приезжий, заезжий издалека. Инодержавный, к другой державе относящ. Инодурить, -ся, дурить на другой лад, иначе. Иноземный, чужеземный, иностранный, из другой земли. Иноземство, состоянье иноземца, иноземки, уроженца иной земли. Иноземчий, -ческий, к иноземцу относящ. Иноземщина собр. все вообще иноземное, иностранное, чужое. Инозначенье, иное, другое значенье; иносказанье, переносный смысл. Инозначащий, иносказательный. Иноименный, носящий другое имя. Инок, инокиня, см. ниже. Иноколенный, родившийся от другого колена, поколенья. Иномастный, другой, не этой масти. Иномыслие ср. иной, другой образ мыслей, разномыслие. Иномысленный, иномыслящий; иномыслитель м. кто мыслить иначе, кто держится иных, других убеждений. Иноплеменный, инородный, принадлежащий другому племени, роду. Иноплеменные завоеватели. По женитьбам, в герб этого рода вошли части гербов инородных, иноплеменных. Иноплеменннк, иноплеменець м. иноплеменница, иноплеменка ж. Инородець м. инородка ж. урожёнец другого, чужого племени или народа. | Сиб. инородцы: коренные жители, самоеды, якуты, остяки и пр. Иноплеменство, инородртво, состоянье иноплеменца. Иноплеменничий, -меннический, инородческий, к инородцам относящ. Инорукий, иноручный, о человеке левша, пакша; о вещи: не на ту руку или вопреки обычаю сделанный. Инорукий винт, завертываемый налево, посолонь. Иноречие, иносказанье, инословие ср. аллегория, речь притчей, речь содержащая, кроме прямого, еще косвеный, переносный смысл. Иноречивый, иносказательный, инословный, переносный смысл в себе содержащий, к нему относящ. Иносказатель м. -ница ж. кто говорить или пишет иносказаньями. Иносказательность ж. свойство, принадлежность иносказательного. Инославный, противопол. православный, иноверный, иноверческий. Иностранный, иноземный, чужеземный, принадлежащий другой стране, эемле, государству; заграничный, заморский, не свой, чужой, неродной. Иностранец м. -странка ж. житель или выходец, путник и иного государства, земли. Иностранить, подражать иностранцам. Иносущный разносущный, -родный, по существу своему не одинаковый. Иносеменник, растение Неterospermum. Иноходь ж. конская побежка, в которой лошадь заносить обе ноги одного бока вместе, тогда как в рыси ноги движутся по две разом, крест-накрест. Иноходный, до иноходи относящ. Иноходец м. -дица ж. лошадь, или другое животное, с иноходью. Иноходец в пути не товарищ. Мерину прагонье, коню ступанье, иноходцу хода, красной девице комната. | херс. Работник, ушедший от наемщика и нанявшийся на сторону (Наумов). Иноходить, бежать иноходью; переваливаться на ходу с боку набок. День иноходит, а два со двора не сходит, о щегольской лошади, негодной в работу. День шоходит, да два дни не ходит, о лошади иноходце, либо о пьянице, весьма исправном, когда трезв. Иноцветный, другого цвета, краски. Иноческий, -чество, см. ниже, инок. Иночим м. стар. пасынок. Иношерстый, иной шерсти, масти. Иноязычный, иноплеменный вообще, или относящ. до чужого языка или до словесной речи иноземца. Иноязычник м. -ница ж. говорящий другим, чужим языком. Иноязычить, говорить на чужом языке.

ИНОК м. монах, чернец, черноризец; отшельник, пустыножитель. Инокиня ж. иногда инока, иночка, монахиня, черница. Иноков, инокинин, ему или ей принадлежащий. Иноческий, сану монаха свойственый, сродный. Иночество ср. монашество: состоянье инока и | собират. иноческое братство. Иноковать, иночествовать, быть иноком, в сане сем. Инокожительный, назначенный для жительства иноков.

ИНСИНУАЦИЯ, наущенье (наустить), тайное подстрекательство, настроенье, подговор.

ИНСПЕКТОР м. лат. званье, присвояемое по должности надзирателю чего-либо, смотрителю, наблюдателю, блюстителю над чем. Инспекторша, жена инспектора. Инспектриса ж. надзирательница, наблюдательница по должности, обязанности. Инспекторов, инспекторшин, инспектрисин, ему, ей принадлежащий. Инспекторский, им свойственый. Инспекторство ср. званье, должность инспектора: | округ или круг действий ему подчиненный. Инспекция ж. осмотр, дозор, досмотр; | круг действий инспектора; | округ ему вверенный. Генерал по инспекции поехал.

ИНСТАНЦИЯ ж. лат. степень, в значении высшего, среднего или низшего места суда или расправы.

ИНСТИНКТ м. лат. безотчетное побужденье, по которому действуют животные; побудок сев. побудка вост. У человека, разум и воля; у животного, то и другое слито в побудке. Инстинктивный, побудочный, побудковый. Инстинкт до того дурно, что нельзя не пожелать замены его побудкою.

ИНСТИТУТ м. франц. воспитательное, учебное или ученое заведенье или учрежденье. | Узаконенье, устав, установленье. Институтстй, к нему относящ. Институтка ж. воспитанница такого заведенья. -кин, ей принадлежащий.

ИНСТРУКЦИЯ ж. лат. правила, руководство, наставление, наказ.

ИНСТРУМЕНТ м. лат. орудие, снаряд, прибор, сручье, струмент; всякого рода ручное пособие или устройство, для какой-либо работы, дела, начиная от рычага, ножа и топора, до компаса и секстана; делаясь сложным в составе и громоздким, снаряд переходить в машину. У немца на все струменть есть, шуточн. Инструментный или инструментальный, орудийный, снарядный. Инструментальная музыка, производимая на инструментах, для отличия от вокальной, голосовой. Икструментовка, -тация ж. оркестровка, раскладка музыки на все инструменты.

ИНСУРЕКЦИЯ, возмущение, восстание, мятеж. Инсургент, повстанец (польск.), восстанец, бунтовщик, возмутитель, мятежник, крамольник, восставший, против правительства.

ИНТЕГРАЛ м. математ. лат. конечная, измеримая величина, в отношении к бесконечно малой части ее, к дифференциалу. Интегральное вычисление, искусство отыскивать интеграл по дифференциалу. Интегрировать, вычислять, находить интеграл; интеграция ж. действие это.

ИНТЕЛЛЕКТУАЛЬНЫЙ лат. духовный, умственый, разумный, противопол. вещественый. плотской, телесный, чувственный. Интеллигенция, в знач. собират. разумная, образованная, умствено развитая часть жителей.

ИНТЕНДАНТ м. франц. начальствующий частью, и пр. заведывающий продовольствием войск и пр.

ИНТЕНСИВНЫЙ дат. сосредоточенный и сильный; дружный, начальный; резкий, острый, проникающий; напорный, усиленный, ярый. -ность ж. качество по прилаг.

ИНТЕРВАЛ м. франц. пустой промежуток, промежек, прогалина, пролет, проем, отступ; проулок. | Воен. расстояние между частями войск, взводами, отделениями, которое должно сохраняться на ходу; или случайный разрыв строя: | муз. расстояние, по числу звуков, одного голоса от другого, что иногда означают цифрами.

ИНТЕРЕС м. франц. польза, выгода, прибыль; | проценты, рост на деньги; | сочувствие в ком или чем, участие, забота. | Занимательность или значение, важность дела. | донск. земская повинность? Интересный, корыстный; | занимательный, завлекательный, заманчивый или любопытный, возбуждающий участие; забавный. Интересность ж. свойство, принадлежность интересного, занимательность. Интересант м. своекорыстный человек, оберегающий только свои выгоды. Интересовать кого, занимать, возбуждать участие, забавлять или завлекать. -ся, кем или чем; принимать участие в ком или чем.

ИНТЕРМЕДИЯ ж. лат. небольшое зрелищное (театральное) сочинение, написанное для представления посреди других двух зрелищ; оно, либо служит введением к другому представлению, либо относится до празднуемого торжества и пр.

ИНТЕРПОЛИРОВАТЬ математ. включать промежуточные члены в ряд известных величин; вставлять. Интерполяция ж. действ. это.

ИНТИМНЫЙ лат. близкий, короткий, тесный, задушевный, сердечный, искренний; | тайный, таимный, негласный, межусобный, скрытный; | особнячный, особняковый.

ИНТОНАЦИЯ ж. особенно сильное ударение голосом на чем-либо.

ИНТРЕПЕЛЬ м. морское абордажное, рукопашное орудие, выходящее из обычая; род секиры или короткой алебарды, чекана, бердыша; топор, с клювом на обухе.

ИНТРИГА ж. франц. пронырство, козни, каверзы, крючек, происки, дело пролаза, проделка; | любовная связь; | завязка, опорная точка комедии или драмы, обычно любовь, рождающая происки. У них завелась интрижка. Иктриговать, пройдошить, пролазничать, заниматься происками, пронырничать, строить козни, заводить шашни; | -кого чем, дразнить таимничая, подзадоривать, задорить любопытством, возбуждать любопытство, догадки; беспокоить скрытностью, говор. о неважном, о пустом, светском случае. Эта маска меня интригует. Интрагант м. -тка ж. пролаз, проныра, пройдоха, проискливый человек, шашник, кознодей.

ИНТРОДУКЦИЯ ж. музык, введенье, вступленье.

ИНТРЮМ корабля м. трюм, самое исподнее пространство в нем, над килем. Интрюмный, трюмный, к трюму относящ.

ИНУДА, инуды и пр. см. иной.

ИНФАНТЕРИЯ ж. франц. пехота, пешая рать, пехотное войско. Генерал от инфантерии, полный генерал пехоты.

ИНФЛАМАЦИЯ ж. врачебное воспаление, воспалительное состояние.

ИНФЛЕКСИЯ лучей света ж. наклонение, приклонение, наклон, приклои, склон, уклон (любое).

ИНФУЗОРИЯ ж. лат. микроскопичное животное, во всех жидкостях, настоях, наливках, особ. в квасных и загнивающих; наливняк, наливочное. Роды их; монада или точка, клубка (лучше клуб, клубчатка), глазочка (лучше глазок), угрянка, вьюнчик, разнотелка и пр.

ИНШИЙ, ин, см. иной.

ИНЬКА ж. арх. инка, инородка, особ. самоедка, см. иной.

ИОАНА ЛЕСТВЕНИЧНИКА, день 30 марта.

ИОДНА ж. влад. ряз. една, одна, карточная игра vingt-et-un.

ИОКАТЬ, иокнуть, ёкнуть, говор. о сердце, о духе: сердце ёкает, бьется, трепещеть; ёкнуло, встрепенулось, сжалось, человек струсил или испугался, сердце его дрогнуло, не хватило духу. Екнуло ретиво сердце, подкосились колени молодецкие.

ИОЛ м. тул. (юлить, юла) юр, бой, толпа, толкотня и суета. Самый иол ярмарки, развал, разгар. Иолозить, иолоза и пр. см. ело. (Юл, татарск. дорога, тор.)

ИОЛА ж. арх. карбас, расшитый на четыре весла, для ловли трески; нос и корма острые и один косой парус. Иол м. род канонирской лодки.

ИОН, йон м. лад, толк, смысл, пригодность. Он несуразый, иону в нем нет. Окно не к иону было прорублено, я его и заделал.

ИОНДИНА арх.-мез. оленья подпруга, для езды.

ИОНИН КИТ, людоед, морской волк (собака), самая большая акула, Squalus Carcharias, сажени в три; без дыхал. В 1738 г. возили по Европе напоказ матроса, проглоченного целиком акулою и выкинутого ею, после пушечного выстрела.

ИОНИЧЕСКИЙ ОРДЕН столпов, у зодчих. переходный от дорического к коринфскому, выше и тоньше, обычно с ложками.

ИОРДАНЬ ж. место па льду и прорубь, для водоосвящения на Крещенье. В иордани купаются, кто о святках рядился. | Твер. прорубь вообще; котловинка, роль колодца у болота, откуда течет ручей. Иорданный, к иордани относящ. Иорданщик м. -щица ж. посетители, зрители на торжестве водосвятия. Иорданка ж. зап. ружье, заговореное при водосвятии, на иордани; оно не дает промаху, поверье.

ИОТИТЬ костр. подать голос, мнение, совет.

ИПАКОИ м. стихира по третьей песни на утрени, в большие праздники; греч. внимание.

ИПАРХ м. начальник области, ипарх.

ИПАТ м. ипат, градоначальник.

ИПАТКА ж. камчатский нырок Сhimerinа, сидящий на берегу тычком, торчмя.

ИПЕКАКУАНА ж. растен. Серhaelis ipecacuanhа, рвотный корень.

ИПОДИАКОН, иподиакон, помощник дьакона. ИПОДИАКОН м. иподиакон, помощник диакона.

ИПОКРИТ м. греч. лицемер, личинник, притворщик, ханжа, облыжный и скрытный самотник, лукавый смиренник.

ИПОСТАСЬ ж. церк. греч. лицо, особа; принято о Святой Троице, одно из лиц Св. Троицы. Бог, единый по существу, тройственный ипостасьми. Ипостасный, к ипостаси относящ.

ИПОТЕКА, ипотечный, см. гипо.

ИПОХОНДРИЯ, ипохондрик, см. гипо.

ИР м. растен. Асоrus calamus, гавиар, аир (ошибч. лир), касатик, лепешник, татарский сабельник, пищалка, игир? ИР? м. ниж. по Ветлуге, яд, злоба.

ИРБИС м. монгольск. сибирский барс, Felis irbis.

ИРГА ж. дерево или куст Меspilus или Соtoneaster. К этому роду или семье принадлежат: кизил, чbшка, боярышник и пр.

ИРГЕНЬ м. сиб. с монгольск. кладеный баран. Ирга и ирха ж. калужск. новорос. козлиная или овечья шкура, выделанная в роде замши; | вят. оторочка, меховая опушка на тулупах, полушубках. Ирха котиковая. | ниж. ветхая кожа, прелый мех; | бабариха, злая старуха. Иршеный, ирховый, замшевый, замщаный. Ирховые шаровары. Иршеник м. кожевник на замшу. Иршить сиб. опушать, оторачивать шубы, тулупы. Иршить шкуры, выминать в замшу. | В смол. слышна брань или угроза: выдзилаць ца ирху, извести, иссушить кого чарами.

ИРЕЙ, ирий, ирица, см. вырей.

ИРЕНЬ тамб. ирян донск. айран, айрян оренб. простокваша, разболтанная водою для питья, употреб. татарами, чувашами, мордвой, а местами и русcкими.

ИРЗАНЬ м. чувашск., кереметь черемисск. капище, требище, идольская божница, место или дерево.

ИРИГАЦИЯ ж. лат. поливка или заливка полей, залив, напуск, полив напуском, наводненье.

ИРИДИЙ, ирид м. весьма твердый, беловатый металл, находимый обычно в сплаве с осмием и вместе с платиной. Иридиевый, иридовый, к металлу иридию относящ. Иридистый, содержащий примесь иридия.

ИРИНА? ж. кустовое растение Суnometrа.

ИРИНЫ-РАЗРОЙ-БЕРЕГА, день 16 апреля. Овражки заиграли. Ирины-рассадницы, день 5 мая, рассаживают капусту.

ИРИС м. об. назв. растен. Iris, касатик, петушок, певник; I. biglamis, пискульник; I. flavissimа, волчий огурец; I. furcatа, касар(т?)ка; I. germaniса, пролеска, косички, сазаны; I. рseudacorus, касатик, лепешник, чикан, петушки, дикий тюльпан? ошибочно ир, аир: I. rutheniса, кошаник, полевые маргаритки? I. sibriса, бубенчики, чистяк, заячьи огурчики, медвежьи огурцы, пикульник, певник, сорочьи цветы, чеменник. | Глазная радуга, радужница, радужная плена.

ИРИЦА, см. вырей.

ИРКАТЬ пск. кричать, орать? или это икать, гикать?

ИРМОС м. церк. вступительный, оглавный стих, показывающий содержание прочих стихов песни или канона. Ирмологий м. книга, содержащая ирмосы восьми гласов.

ИРНИТЬ? пск. ревновать.

ИРОЙ, иройский, герой, геройский.

ИРОНИЯ ж. греч. речь, которой смысл или значение противоположно буквальному смыслу слов; насмешливая похвала, одобрение, выражающее порицание; глум. Иронически, глумный, насмешливый; похвала, которая хуже брани.

ИРРАЦИОНАЛЬНЫЙ лат. противусмысленный, неразумный, безрассудный. Иррациональная величина, математ. которую нельзя выразить ни целым, ни дробным числом, а лишь корнем степени.

ИРРЕГУЛЯРНЫЙ лат. неправильный, нестройный, неустроенный; | изменчивый, неравномерный или непорядочный; | о войсках, строевой или боевой, но нестройный, и пр. войска казачьи.

ИРТЫ? ж. мн. орл. лыжи.

ИРХАЮ, иршить и пр. см. иргень.

ИСАД м. стар. исада ж. арх. исад ж. перм. исады мн. астрах. иссад, место высадки на берегу, пристань; торговая пристань, базар, где привоз разных припасов; | стар. рыбачья слобода, поселок у берега, Во влад. и ниж. есть селения, у пристаней, с названием исад или исады, а в Астрахани так называется улица или торг, рынок, базар. | Вологодск. исады, перм. исадь, арх. исада, песчаная отмель, коса, лука, заросшая ивняком, тальником; прибрежье; костр. спуск или съезд с берега на лед. Крутые исади. Исадный, к исадам относящ. Исадчик м. базарный торгаш.

ИСЕРГА ж. перм. серга, серьга, серёжка. | Проух, проушина, ушко; конец железной или иной полосы с проемом, скважиною, для вложения болта, затычки, и пр. оковка нижних концов грядок у тачки, с ушком, для пропуска оси или веретена.

ИСК, см. искать.

ИСКАЖАТЬ, исказить что, портить, повреждать, калечить, уродовать; извращать переиначивая, портить, изображать в превратном виде. Строитель поумничал, и исказил всю постройку. Не искажай речей моих. -ся, страдат. и возвр. по смыслу речи. Искаженье ср. окончат. действ. по знач. глаг. Искажательный, исказительый, к искаженью относящ., ему способствующий. Искажатель, исказитель, -ница, кто искажает, исказил что. Искаженик м. -ница ж. порчельник, беснующийся, одержимый; человек, по народному поверию, испорченный напуском, злым знахарем. Исказимый, могущий быть искажен. Искажаемость, исказимость ж. свойство исказимого.

ИСКАЛЕЧИВАТЬ, искалечить кого, сделать калекою. -ся, страдат. и возвр. по смыслу речи. Он искалечился, упал, убился. Искалечиванье ср. длит. искалеченье окончат. действ. по глаг.

ИСКАЛЫВАТЬ, исколоть что, прокалывать во многих местах, колоть тут и там острием; раскалывать на несколько частей, расщеплять. Медведя убить, да шкуры не исколоть! о затейливом требовании. Исколов плаху на треску, отдай ее штукатурам. -ся, страдат. и возвр. по смыслу речи. Стол искололся, истрескался. Искалыванье длит. исколотье окончат. искол м. исколка ж. об. действ. по знач. глаг.

ИСКАЛЯКАТЬСЯ, изболтаться, измолоться, истощиться болтовней.

ИСКАЛЯТЬ, искалить железо, сжечь частою перекалкой. -ся, сгарать калкою. Плитка тоненька, искололась. Искаленье окончат. искал м. искалка ж. об. действ. по глаг. Искальчивое железо, легко сгорающее. Искалеть или исколеть (калить? кал?), иззябнуть, изморзнуть, сильно остыть от холоду; заскорбнуть, заскорузнуть, зачерстветь. | Исколеть, переколеть, передохнуть, выдохнуть.

ИСКАНИЕ, см. искать,

ИСКАНЮЧИТЬ, выканючить. -ся, привыкнуть канючить, сделаться безнадежным попрошайкою.

ИСКАПАТЬ, искапнуть, истекать каплями. Искапать что, изронить, источить, испустить каплями.

ИСКАПЧИВАТЬ, ископтить что, выкапчивать, прокапчивать; заканчивать, загрязнить копотью; -ся, страдат. и возвр. по смыслу. Искапчиванье ср. длит. ископченье окончат. действ. по глаг. Ископоть ж. копоть, сажа (ископыть, см. ниже).

ИСКАПЫВАТЬ, ископать яму, выкапывать, вырыть; ископнуть лунку, в один копок. | - землю, место, изрывать, перекапывать, выкапывать во многих местах. Ископай мне пещерку, земляночку. Свиньи все гряды ископали. -ся, быть искапываему. Искапыванье ср. длит. ископанье окончат. ископ м. ископка ж. об. действ. по знач. глаг. Ископаемый, искапываемый, выкапываемый из глубины земли. Ископаемый уголь, каменный или горный, земляной. Ископаемый слоновий зуб или клык, мамонтов клык, зуб допотопного слона, идущий и ныне в дело. Ископаемое царство, или царство ископаемых, ископаемые ж. третье, безорудное царство природы, все, что добывается из недр земли: металлы, камни, земли. Ископный, к ископанию относящ. Ископчивый крот, проворно и умеючи копающий. Ископатель м. -ница ж. ископавший что-либо. Ископок м. что-либо ископаемое, выкопанное, вырытое из земли.

ИСКАРАТЬ кого, покарать вовсе, до конца. Искарала его судьба.

ИСКАРМЛИВАТЬ, искормить что, истравить, потравить, извести кого. -ся, страдат. Искармливанье м. искормленье окончат. искорм м. искормка ж. об. действ. по знач. глаг.

ИСКАРТАВИТЬСЯ, привыкнуть картавить.

ИСКАРТЕЖНИЧАТЬСЯ, сделаться отъявленым картежником.

ИСКАРЯЧИТЬ кого, изломать, посадить, положить или поставить уродливо. -ся, стать, сесть, лечь корячась, исковеркаться.

ИСКАСТИТЬ кого или что; изругать, распушить; | замарать грязью; | испортить, изгадить, испакостить вещь. См. касть.

ИСКАТЬ, искивать кого или что, сыскивать, отыскивать, стараться найти; добиваться чего или промышлять то, чего нет. Ищи, как хлеба ищут, старайся. Искать, так и сыскать. Ищи добра, а худо само придет. Рыба ищет, где глубже, человек, где лучше. Искав (желаючи) чужого, свое потеряешь. Счастья искать - от него бежать. Искать вчерашнего дня. Едет дед искать обед. Его искать и днем, так с огнем. В людях (или в долгах) не деньги, в копнах не сено, в потраве не хлеб, а в иске не корысть. Кто правды ищет, того Бог сыщет. Всяк правды ищет, да не всяк ее творит. Не ищи правды в других, коли в тебе (в самом) ее нет. Просим не прогневаться, ищите лучше нас! вежливый отказ свахе. Ищай обрящет, а толкущему отверзется. Не ищут дороги, а спрашивают. Нищий болезней ищет, а к богатому они сами идут. На нищем не ищут. На нищем ничего не сыщешь. Не ищи красоты, ищи доброты. Счастья ищи, а в могилу ложись! Не ты смерти ищешь, она сторожит. Ищи добра на стороне, а дом люби по старине. Не положа не ищут. Ищай чужого, о своем возрыдает. Ноги целует, а головы ищет! На дураке и Бог не ищет. Искать что на ком, взыскивать, доправлять с кого, править. Искать в ком, угождать на кого, с корыстною целью. Искать чего под кем, отбивать владенье, промышлять силою и коварством чью область. Собака ищет накоротке, недолго водит охотника. Искомый, отыскиваемый; искомое ср. в математ. величина вычисляемая, предмет задачи. -ся, быть искому, отыскиваему. | Искать друг у друга в голове, а говоря о животных, в шерсти, собаки ищутся взаим. Собака ищется, ищет зубами у себя, на себе. Взыскать с виноватого. Выискался мастер. Доискаться пропажи. Заискивать у кого. Изыскать способ. Наискался я, полно. Обыщи его, он вор. Отыщи дорогу. Поищи хорошенько. Неподыскивайся под меня. Переискал во всех углах. Приищи мне по мерке. Проискали весь день. Разыскивали пропажу. Сыскивай на виноватом. Сыскал гнездо. Чего не поищешь, того не сыщешь. Исканье ср. длит. иск м. об. действ. по знач. глаг. Иск особ. тяжба, доправка чего по суду. Он выиграл иск на сто тысяч. | Иск собаки, поиск. Собака верхним иском (чутьем) идет. Тупой иск. | у пчел, иск - отряд пчел, идущий от старого роя, перед выпуском молодого, на разведку и розыск для них приюта, улья или борти, дупла; иск или исковые пчелы летят впереди молодого роя, указывая ему путь. Исковой, к иску относящ. Искатель м. -ница ж. ищик м. ищея, ищуха ж. кто ищет что-либо. Ищая, ищейная собака, ищейка ж. лягавая, гончая, или вообще которая ищет дичь чутьем. Ищейничать, разнюхивать, разведывать, лазутничать. Ищейник, ищеник м. укорно, затеряха, кто всегда ищет чего, напр. плохой пастух. Искательный, полазчивый, льстивый, пройдошливый, кто любит искать, заискивать у людей; домогательный; докучливый. Искательность ж. свойство искательного человека, более как нечто отвлеченное. Искательство ср. домогательство, старания искательного человека добиться до чего. Искалка ж. снаряд для подъема отломившихся частей земляного бура, в буровой скважине. Истец м. истица ж. кто ищет своего права судом, челобитчик, проситель, противопол. ответчик. Истецкий, истцов или истцовый, ему принадлежащий, свойственный, к нему относящ.


В. Даль ИСКАШИВАТЬ-ИССТОРАНИВАТЬ

ИСКАШИВАТЬ-ИССТОРАНИВАТЬ

ИСКАШИВАТЬ, искосить косу, извести кошеньем и точкою, источить; | - что, ставить косо, накось, искривлять, наклонять, проводить косую, непрямую черту, неотвесно или неравнобежно; | - кого, сделать косым, косоглазым. Искосить глаза, перекосить, стать коситься. -ся, страдат. и возвр. по смыслу речи и по знач. глаг. Искоситься на кого, поглядеть искоса, исподлобья или боком, не оборачивая головы. Искашиванье ср. длит. искошенье окончат. искос м. об. действ. по знач. глаг. | Искос, откос, наклонная или косая плоскость, пологость. Искось ж. косое положенье, предметы в косом виде; | косой печатный набор, шрифт, курсив. Искосок м. старая, искошенная, источенная коса. | Искосок, костр. скрой, сукрой, ломоть, но не круглый, а отрезанный наискось, клином. Искосок нареч. не прямое противоположное положенье предмета, а как бы с угла на угол, косо супротив. Он живет наискосок от нас. Это не искосок, а вовсе сторона. Искосина ж. вологодск. косыня, косынка, полуплаток треугольником; | наискось поставленная подпорка, подставка, распорка; долонь, диагональ, черта с угла на угол. Искосный, к искосу, либо к искосине относящ. Искосый, косоватый, о вещи или о глазах, несколько косой. Искоса нареч. не совсем прямо, косовато. Подымайся в гору искоса. Кол стоит искоса. Не гляди искоса: дам лососа! Искосоватый, несколько искосый; косой в меньшей степени. Искосарить что, изрубить косарем, ножом. Искосырать что, перекосить. -ся, искоситься, перекоситься, искоробиться. Он искосу(ы)рился на меня, поглядел сердито.

ИСКАЩИВАТЬ, искостить что, испортить, обезобразить, изгадить, испакостить. -ся, страдат. и возвр. Парень вовсе искастился, запил, стал никуда не годен. См. касть.

ИСКАЯТЬСЯ, истощиться, измориться кайкою, постом, молитвой.

ИСКВАШИВАТЬ, исквасить молоко, сквашивать, проквашивать. -ся, быть исквашиваему. Исквашиванье ср. длит. исквашенье окончат. исквас м. искваска ж. об. действ. по глаг.

ИСКЕПАТЬ, иссскепать что, южн. и зап. исщепать, исщепить, исколоть в щепу. Искепище ср. древко рогатины.

ИСКИДЫВАТЬ, искидать, искинуть что, выкидывать, выметывать, выбрасывать; избрасывать или разбрасывать в беспорядке. -ся, быть выбрасываему. Искидыванье ср. длит. искиданье окончат. искинутие однократн. искид м. искидка ж. об. действ. по знач. глаг.

ИСКИПАТЬ, искипеть, выкипать, убывать кипя. Искипанье ср. длит. искипенье окончат. состояние по знач. глаг. Искипятить что, вскипятить, дать вскипеть.

ИСКИТАТЬСЯ, исскитаться, исшататься, истомиться скитаясь; | привыкнуть к жизни скитальческой. Искитальник м. -ница ж. перм. бродяга.

ИСКЛАДНИК м. тамб. хворост под солому, на кровлю.

ИСКЛАНЯТЬСЯ, измучиться поклонами, кланяясь. Искланялся я кучась всему миру.

ИСКЛЕВЫВАТЬ, исклевать, исклюнуть что, выклевывать; заклевывать; поклевать или позобать все. Исклюнуть глаз. Индюшки исклевали змею. Воробьи исклевали корм. -ся, страдат. и возвр. по смыслу речи. Исклевыванье ср. длит. исклеванье окончат. исклев м. исклевка ж. об. действ. по глаг.

ИСКЛИКАТЬСЯ, о кликуше, истощиться этою болезнию.

ИСКЛОКОТАТЬСЯ, искипать, выкипать, испаряться клокоча.

ИСКЛОХТАЛАСЬ курица, исквохталась, выбилась из сил клохча.

ИСКЛОЧИВАТЬ, исклочать что, истеребить в клочья. -ся, страдат. Исклочиванье длит. исклоченье окончат. исклочка или исклока ж. об. действ. по глаг.

ИСКЛУБИТЬСЯ, обратиться в клубья, разбиться в клубки, в клочья или комы.

ИСКЛЮЧАТЬ, исключить что, выключать, отбрасывать, выкидывать из счета, извергать, отделять, устранять, изъять, ставить окроме чего, особо, не соединять с прочими. Исключая что, за исключеньем, с исключеньем, опричь, окроме чего. -ся, страдат. и возвр. по смыслу речи. Исключенье ср. об. действ. по знач. глаг.; то, что исключено, исключенный предмет; уклоненье или особенность, изъятие, все, что не подходит под общее правило. Исключатель, исключитель м. -ница ж. кто исключает, исключил кого или что, откуда или из чего. Исключительный, особенный, отдельный, частный, составляющий собою исключенье, изъятие. Это случай исключительный. Я ем исключительно ржаной хлеб, лишь, только, один ржаной, пшеничного не ем. Исключительность ж. свойство исключительного, более в отвлеченном значении. Исключительность в мнении и взгляде, односторонность. Исключенник м. -нница ж. кто исключен, отрешен, устранен откуда, от чего-либо. Исключимый, могущий быть исключен. Исключаемость, исключимость ж. свойство исключимого.

ИСКЛЯСТЬСЯ, избожиться, выдти из веры в божбе.

ИСКОБЕНИВАТЬ, искобенить кого, изогнуть, искорчить, привести члены в необычное, ломаное положенье. Ему руки и ноги искобенило, свело. Доску искобенило, повело, покоробило. -ся, изогнуться, изломаться, скорчиться как-нибудь особенным образом. Щеголь, искобенясь, стал расшаркиваться. Искобеня об. кобеня, ломака, человек который ломается.

ИСКОВАТЬ, см. исковывать.

ИСКОВЕРКИВАТЬ, исковеркать что, изогнуть, искомкать, изломать; изгибая силою туда и сюда испортить, исказить. Дал совет (придружил) Аверкий, да все исковеркал. -ся, страдат. и возвр. по смыслу речи. Исковерканье ср. действ. по глаг.

ИСКОВОЙ, см. искать.

ИСКОВЫВАТЬ, исковать что, выковывать, выделывать ковкою, извести все железо в ковке, потребить его на изделия. -ся, быть исковываему. Молот исковался, избился, от долгого употребленья стал негодным. Исковыванье ср. длит. искованье окончат. действ. по знач. глаг. Исковчивое железо, спорое, лучшего сорта, у которого бывает менее угару и больше выходу.

ИСКОВЫРИВАТЬ, исковырять что, истекать, изрыть, ископать ковыряя, исцарапать, взодрать тычком, исколупать. -ся, быть исковыриваему. Шило исковырялось, иступилось, стало негодным. Исковыриванье ср. длит. исковырянье окончат. исковырка ж. об. действ. по знач. глаг. Исковырщик м. -щица ж. исковырявший что-либо.

ИСКОЗЫРИВАТЬСЯ, искозыряться, истощаться козыряя.

ИСКОЛАЧИВАТЬ, исколотить что, изводить, портить, бить или ломать колотя. Исколотить молоток, избить, исковать, испортить, выщербить. Исколотить стену, испятнать выбоинами, гвоздями и пр. Исколотить все гвозди, извести, истребить. -ся, страдат. Исколачиванье длит. исколоченье окончат. действ. по глаг. Исколоток м. какая-либо ветхая, избитая, исколоченная употребленьем вещь.

ИСКОЛЕСИТЬ что, объездить, изъездить все места, о которых идет речь, побывать всюду. Я исколесил да исполозил всю Русь. -ся, говор. о колесе, измолоться, известись от употребленья.

ИСКОЛЕТЬ, см. искалеть.

ИСКОЛОТИТЬ, см. исколачивать.

ИСКОЛОТЬ, см. искалывать.

ИСКОЛТУНИТЬ что, всклочить, исклочить, исполстить, сбить колтуном, свалять. -ся, сбиться колтуном, сваляться.

ИСКОЛУПЫВАТЬ, исколупать, исколупнуть что, выколупывать, выковыривать, -ся, страдат. и возвр. по смыслу речи. Исколупанье ср. окончат. действ. по глаг.

ИСКОМКАТЬ что, смять в комок, скомкать. -ся, смяться в комок. Искомканье ср. окончат. действ. по знач. глаг.

ИСКОМШИТЬ или искомсать или искомсырить что, искромсать или изрезать, искрошить, исстричь, испортить в кройке. -ся, искрошиться.

ИСКОМЫЙ, см. искать.

ИСКОНИ, искони, исконь, исконно или исконибе нареч. испокон, исперва, сначала века, извека; исстари, издавна, с давнишних лет, со стародавних времен. Искони так ведется, что жена мужу поддается. Искон м. начало, говор. о времени; первобытность. Исконный, изначальный, вековечный (прошлый), стародавний, исстари заведенный, испоконный. Исконник м. исконный житель, родович; коренной обыватель, от предков.

ИСКОНОПАЧИВАТЬ, исконопатить что, законопачивать пазы, щели; | изводить конопаткою припас, конопать, паклю, мох; | избить конопатку, пазник. -ся, быть исконопачиваему. Исконопачиванье ср. длит. исконопаченье окончат. исконопатка ж. об. действ. по знач. глаг.

ИСКОПАНЬЕ, ископать и пр. см. искапывать.

ИСКОПТИТЬ, -ся и пр. см. искапчивать.

ИСКОПЫЧИВАТЬ, ископытить лошадь, скопычивать, вывихать ногу в щиколотке. Ты ископытил лошадь мою. Гневно ископытил ногу. -ся, скопычиваться, вывихать себе ногу. Лошадь ископытилась. | О человеке *оступиться, проступиться, сшибиться с пути, особ. стать пьянствовать; захворать, заболеть; | обеднеть, разориться. Ископычиванье ср. длит. ископыченье окончат. действ. по знач. глаг. Ископыть ж. свих бабки у лошади, скопытка; | засечка, рана под ножною щеткою, которую лошадь сама себе нанесла засекаясь, задевая копытом или подковой другой ноги; | земля, грязь, снег из-под копыт бегущего коня. Богатырская ископыть с печку, сказочн. Ископытью заметало. | Растен. Gentiana cruciatа, лихоманник, соколий перелет, ластушка, василиса, козак, семиугодник, уразная, лиходей, петров крест. Ископытчивый конь, скопытчивый, который легко скопычивается.

ИСКОРЕНЯТЬ, искоренить что, вырывать с корнем; выкорчевывать. | Истреблять вовсе, уничтожать. -ся, быть исторгаему; | истребляться, уничтожаться. Искорененье ср. окончат. действ. по глаг. Искоренно нареч. искореняя, истребляя с корнем. Искоренитель м. -ница ж. кто искореняет что-либо. Искоренительный способ, вещь, к искорененью служащие. Искоренимый, могущий быть искоренен. Искореняемость, искоренимость ж. свойство искоренимого.

ИСКОРЕПАТЬ вят. безличн. Как его искорепало! перевернуло, свернуло, согнуло, скоробило болезнию, с похмелья, от побоев и пр.

ИСКОРМИТЬ, -ся и пр. см. искармливать.

ИСКОРНУТЬСЯ? твер. съёжиться (корчить? коряветь? корнуть?).

ИСКОРНЫЙ, искорник, см. искра.

ИСКОРОБИТЬ что, более у потреб. безличн. сильно, вовсе покоробить, согнуть, повести от жару, стужи, от мокроты и пр. Всю доску искоробило. -ся, покоробиться вовсе.

ИСКОРЧИТЬ, -ся, скорчить, -ся.

ИСКОРЫСТОВАТЬСЯ, предаться стремленью к корысти, закоснеть в корыстолюбии.

ИСКОРЫТИТЬСЯ, согнуться желобом, корытом, искоробиться полутрубкою.

ИСКОРЯВЕТЬ, закоряветь, сделаться вовсе корявым, черствым, перегорелым и ломким; говор. особ. о коже.

ИСКОСА, искосок, искосить и пр. см. искашивать.

ИСКОСТЕРИТЬ что, кого, изрубить, искрошить с костями.

ИСКОСТИТЬ, см. искащивать.

ИСКОСТЫЛЯТЬ кого, избить тростью, кулаком; | искостылять дорогу, пройти хромая.

ИСКОТОСАТЬ что, сиб. искомшить, искомкать; избить; изломать, искрошить, измять.

ИСКОЧЕВЫВАТЬ, искочевать откуда, откочевывать, выкочевывать, сыматься кочевьем; - место, степь, пройти кочевьем, исходить, изъездить.

ИСКОШЕНЬЕ, см. искашивать.

ИСКРА ж. горящая крошка, малейшая частица раскаленного или горящего вещества, огненная капля, брызг. | Яркая, блестящая крошка, крупинка чего либо, особ. стекла или дорогого камня. Сукно с искрой, с мельчайшими крапинками другого цвета. *Искра ума, любви и пр. малейшая степень. Нет в нем ни искры правды. От искры пожар рождается. От малой искры, да большой пожар. От искры сыр бор загорался. От малой искры сыр бор загорается. От искры (от копеечной свечки) Москва загорелась. Малая искра города пожигает, а сама прежде всех помирает (погибает). Которая искра не упала, та и не ожгла. Пока искра в пепле, пока и шути (и туши). Искрами избы не натопишь. Пряжки с искорками, да вон повыскакали, нет их. Из глаз искры (звезды) посыпались, от удара. Искорье ср. собр. новг. твер. искры во множестве. Искровой, искряный, относящ. к искре. Искристый, обильный искрами. Искристый кремень, дающий много искр от огнива. Искристый камень, излом камня, с блестящим, лучистым отливом; с блестками, яркими точками. Искроватый, искристый, в меньшей степени. Искорник и искряк м. кремень; | род наждака, корунд. Искряник м. искристый камень, красноватый, с золотою искрой, блесточник. Искрить, метать искры. -ся, блестеть искорками, сверкать. Искрометный, искрящийся, мечущий искры, сверкающий. Искрометность ж. свойство искрометного. Искрометка ж. твер. лучина, растопка, ошибочн. по произношению аскраметка.

ИСКРАДЫВАТЬ, искрасть что, украсть, выкрасть, унести тайком; скрадывать, уменьшать что незаметно, исподволь. -ся, быть искрадываему. Искрадом нареч. украдкою или скрытно, тайком. Искрадчивый, склонный, способный к искраду.

ИСКРАИВАТЬ, искроить что, изрезать кройкою, извести без остатка; | выкраивать, выкроить, скроить. -ся, быть искроену. Искраиванье длит. искроенье окончат. искройка ж. об. действ. по глаг.

ИСКРАПЛЯТЬ или искрапать; искрапать что, или искроплять, искропить, забрызгать, закапать, покрыть брызгами, крапинами; | искроплять, искропить что, испускать из себя капли. -ся, быть искрапляему. Искрапанье ср. длит. искрапленье окончат. действ. по знач. глаг. (искропать см. ниже).

ИСКРАШИВАТЬ, искрасить стены, исписать, измарать красками: | искрасить краску, извести, потребить всю. -ся, страдат. Искрашиванье ср. длит. искрашенье окончат. искраска ж. об. действ. по знач. глаг. Искрасна, с прибавкой иного цвета, красноватый, с красным отливом. Искрасна-бурый. ИСКРАШИВАТЬ, искрошить что, обращать в крохи, крошки; измельчать; изрубить, изрезать или изломать на мелкие части, изломтить. Что искрошим, то и съедим. -ся, страдат. и возвр. по смыслу речи. Искрошенье ср. окончат. искрошка ж. об. действ. по глаг. Искрошливый, крохкий, крохкой, хрушкий.

ИСКРЕННИЙ, чистосердечный, прямодушный, нелицемерный, прямой и усердный, южн. щирый. В виде сущ. ближний, всякий человек. Искренне, искренно нареч. всеусердно, прямо, открыто, щиро, нелицемерно. Искренность ж. свойство, сущность искреннего. Искренничать, быть притворно прямодушным, лицемерить под видом искренности; прямодушничать, чистосердечничать.

ИСКРЕЩИВАТЬ, искрестить что, искрыжевать или исчертить накрест, перехерить, вымарать; | исходить или изъездить пространство по всем направлениям. -ся, быть искрещиваему; | исчертить самого себя крестами. Искрещиванье ср. длит. искрещенье окончат. действ. по знач. глаг. Искресток м. перекресток, распутье, где скрещивается более двух дорог.

ИСКРИВЛЯТЬ, искривить что, делать кривым; изгибать, направлять криво, непрямо; уклоняться от прямой черты погибом, дугою; уклоняться от уровня или отвеса. -ся, страдат. и возвр. по смыслу речи. Искривленье ср. окончат. действ. по знач. глаг. и | искривленная вещь, предмет или часть его, искривина ж. Искривленыш м. горбатый, искривленного роста или стана человек, калека. Искривимый, могущий быть искривлен. Искривимость ж. свойство искривимого.

ИСКРИСТЫЙ, искрить и пр. см. искра.

ИСКРИЧАЛСЯ ребенок без матери, изревелся, вышел из себя, изнемог от крику.

ИСКРОИТЬ, -ся, см. искраивать.

ИСКРОМЕТНЫЙ, см. искра.

ИСКРОМСАТЬ что, искомсать.

ИСКРОПАТЬ что, скропать, сшить, сделать кой-как, испортить, (искрапать, см. искраплять).

ИСКРОПИТЬ, см. искраплять.

ИСКРОПОТАТЬСЯ, исхлопотаться, замучиться мелочною заботою; | избрюзжаться, привыкнуть кропотать.

ИСКРОШЕНЬЕ, искрошить и пр. см. искрашивать.

ИСКРУГЛЯТЬ, искруглить что, округлять, скруглять, обделывать кругло, круглить, т. е. выделать шаром, кругом, скалкою и пр. -ся, страдат. и возвр. по смыслу речи. Искругленье ср. окончат. действ. по знач. глаг. Искруглимый? могущий быть искруглен. Искруглимость ж. свойство искруглимого. Искружать, искружить всюду или место, исходить, изъездить, перебывать, побывать везде в известной местности. -ся, извертеться, извертопрашиться, пуститься без оглядки в светские удовольствия.

ИСКРУПИТЬ, измолоть, истолочь в крупу; обратить в крупины. Искрупить сахар для прикрасы печенья. -ся, измолоться, на крупу; обратиться в крупинки. Искрупчатить зерно, измолоть в крупчатку. -ся, быть обращену в крупчатку.

ИСКРУЧИВАТЬ или искручать, искрутить что, изводить, потреблять при выделке чего-либо крученого; скручивать, закручивать сильно; | выкручивать, вырывать крутя. Всю пеньку искрутили на веревки. -ся, страдат. и возвр. по смыслу речи. Искручиванье ср. длит. искрученье окончат. действ. по знач. глаг.

ИСКРУШАТЬ, искрушить что, сокрушать, крушить вовсе; разрушать. Искрушила меня забота. -ся, страдат. и возвр. по смыслу. Искрушимый, могущий быть искрушен или сокрушимый. Искрушаемость или искрушимость ж. сокрушаемость.

ИСКРЫЖЕВАТЬ что, искрестить, исчертить накрест.

ИСКРЮЧИВАТЬ, искрючить что, кого, изогнуть крюком (крючком), свести клюкой. -ся, страдат. и возвр. по смыслу речи.

ИСКРЯКАТЬСЯ, истомиться крякая, надсадиться. Твоя крякуша (утка на приводе) искрякалась.

ИСКУДАХТАТЬСЯ, надсесться кудахтая.

ИСКУДЕЛИТЬ что, истеребить, исклочить, истрепать, измохрить. -ся, истрепаться в мохры.

ИСКУКСИТЬ и искулачить кого, избить, исколотить кулаком. Искукситься, натереть глаза кулаком. Искулачиться, избить друг друга взаимно кулаками.

ИСКУЛИКАТЬСЯ, испиться, спиться с кругу, предаться пьянству. Искуликнуть, выпить, напиться разок.

ИСКУЛЬТЯПИТЬ кого, искалечить ручную кисть или пальцы. Его (или ему руку) на мельнице, искультяпило.

ИСКУПАТЬ или искуплять; искупить что, покупать разные потребности, закупать; | выкупать, выручать за деньги или др. пожертвования. -ся, быть искупаему; искупать себя самого; закупать окончательно все нужное, запастись всем. А где у вас искупаются пуховые платочки? где их покупают? Грехи его искупились покаянием. Был в плену у горцев, да искупился за деньги. Искупились ли вы на ярмарке? Не совсем еще искупились, кой-что осталось. Искуповать что, церк. искупать, южн. искупить, купить. Искупанье ср. длит. искупленье окончат. искуп м. искупка ж. об. действ. по глаг. | Искуп, выкуп, окуп или цена искупления. Искупный, к искупу относящ. Искупимый, могущий искупиться. Искупаемость или искупимость ж. свойство искупимого. Искупитель м. -ница ж. избавитель, выручатель, выкупатель; кто выкупил или выручил кого чем-либо из беды, из заключения. Искупителем зовем мы Спасителя, Господа Иисуса Христа. Искупителев, -тельницын, ему, ей принадлежащ. Искупительский, искуплению свойственный. Искупленик м. -ница ж. искупленный или выкупленный, вырученный деньгами из неволи, тюрьмы и пр. Искупщик м. искупщица ж. кому поручено закупить припасы или товары для кого-либо. Искупки, покупки, искупленные вещи.

ИСКУПЕЧИТЬСЯ, принять купеческие привычки, обычаи, образ мыслей или жизни.

ИСКУРЕПКАТЬСЯ сиб. съёжиться, сморщиться, перепасть от хвори, немочи.

ИСКУРИВАТЬ, искурить что, выкуривать; | куря изводить, потреблять, тратить все без остатка; | куря выгонять, выживать. -ся, быть искуриваему; | переставать куриться, не дыметь, потухать. Искуриванье ср. длит. искуренье окончат. искур м. искурка ж. об. действ. по знач. глаг.

ИСКУРОЛЕСИТЬСЯ, издурнться, предаться шалостям, проказам.

ИСКУСИТЬ, -ся и пр. см. искушать.

ИСКУСТАРИТЬСЯ, о дереве, обратиться в кустарник, переродиться, измельчать. Искуститься, то же; | перестать куститься, выродиться и расти тощим стеблем. Моя рожь-кустовка искустилась.

ИСКУСЫВАТЬ, искусать что, кого, укусить во многих местах, изъязвить зубами, изгрызать, изъедать. Искусал себе губы. Комары меня искусали. Насилу отбился от собак, искусали было совсем. -ся, страдат., возвр. и взаимн. по смыслу речи. Искусыванье ср. длит. искусанье окончат. действ. по знач. глаг.

ИСКУТЕЙНИЧАТЬСЯ, стать, по привычкам и обычаям кутейником.

ИСКУТИТЬСЯ, предаться пьянству и разврату, сделаться кутилой.

ИСКУЧИТЬСЯ, измаяться кучась, истомиться прося, умоляя, кого о чем, добиваясь чего.

ИСКУШАТЬ, искусить кого, чем, в чем; испытывать, изведывать, убеждаться опытами в образе действий или мыслей, чувств; | подвергать кого испытанию; | соблазнять, прельщать, смущать соблазном, завлекать лукавством; стараться совратить кого с пути блага и истины. Не искусив человека не узнаешь. Держать в исправности пожарные снаряды - искушать Бога, почему пожарная бочка и стоит без обручей. -ся, быть искушаему, подвергаться искушению; доходить до чего опытом, навыкать, приспособляться, натореть. Золото огнем искушается, а человпк напастьми. Он искусился предложением этим, поддался, соблазнился. В этом деле я искусился, много испытал, навык, умею за него взяться. Искушенье ср. искус м. об. действ. по знач. глаг.; | также сост. искушаемого; самое дело, предмет, чем искушают или что искушает; пора, время, срок, когда кто искушается; испытание, дознание на деле; соблазн, прельщение. Искус, опыт, проба, попытка. Искусом до всего дойдешь. Он не монах еще, а белец под искусом. Деньги искус любят. Искуситель м. -ница ж. соблазнитель, прельститель, совращатель; искушающий кого, что; лукавый, сатана, дьявол. Искусительный, к искушению или искусу относящ. Искусный, относящ. к искусу, опыту, испытанию, искусившийся, испытанный, дошедший до уменья или знанья многим опытом; | хитро, мудрено, замысловато сделанный, мастерски сработанный, с уменьем и с рассчетом устроенный. Искусное время, срок. Он искусен и доточен во всех делах управления. Не видал я ничего искусное этой машины, как по выдумке, так и по отделке. Не зрел виноград - не вкусен, а молод человек- не искусен. Свят, да не искусен, о ханже. | В искаженном говоре псковичей, искусный пирог, вкусный. Искусность ж. свойство, принадлежность искусного. Искусность этого мастера всеизвестна. Искусность этой работы замечательна. Искусноватый, искусненек, изрядно искусный. Искусник м. -ница ж. искусный в чем-либо человек, мастер, дока. Искусство ср. принадлежность искусного, искусность; знанье, уменье, развитая навыком или учением способность; отвлеченно: ветвь или часть людского образования, просвешения; наука, знание, прилагаемое к делу; рукоделье, ремесло, мастерство, требующее большего уменья и вкуса. Военное искусство, стратегия, тактика, фортификация. Искусство книгопечатания, токарное; искусство плавания. Изящные искусства, все художества. Искусство также противополагается природе и тогда означает всякое дело рук человеческих. Искусство половина святости, лицемерие, лукавство. Искусственный, с искусством сделапный; но вообще | сделанный руками человека, неприродный или несозданный, деланный. Искусственность ж. состояние, принадлежность искуственого. Искусничать, мастерить, работать что, требующее искуства.

ИСКУШИВАТЬ, искушать чего, пить или есть понемногу, отведывать, покушать. Искушай еще чайку.

ИСЛАМ, исламизм м. мохамеданство, мусульманство, вера Мохамеда; в переводе: путь ко спасению.

ИСЛОН м. тамб. услон, усклон, склон, покатость, пологость.

ИСНО нареч. пск. инно, ажно; | исто, точно, будто.

ИСОХРОНИЧЕСКИЙ, (изохронический) греч. одновременный, современный, совместный по времени, совпадающий, согласный.

ИСПАДАТЬ, испасть, выпадать, вываливаться, падать из чего; | перепадать, худеть. Испаданье ср. длит. испаденье окончат. испад м. об. сост. по знач. глаг. Испадчивый, выпадчивый: легко испадающий, в обоих знач.

ИСПАЖАТЬ, испазить что, изборазживать пазами. Пазило испазилось, извелось, стало негодным.

ИСПАИВАТЬ, испоить что, издерживать, расходовать для напою кого. Он на мир испоил рублей пять. Испоил ведро вина. -ся, быть испаиваему; | истощиться поя. Испаиванье длит. испоенье окончат. испой м. испойка ж. об. действ. по глаг.

ИСПАКЛИТЬ что, истрепать, истеребить, исклочить, измочалить.

ИСПАКОСТИТЬ что, изгадить, испортить; опоганить. -ся, страдат. и возвр. по смыслу речи.

ИСПАЛЗЫВАТЬ, исползать весь пол, изъерзать, изъелозить.

ИСПАЛИТЬ что. спалить, сжечь, особ. о шерсти, роге и пр. -ся, страдат. и возвр. по смыслу речи.

ИСПАЛЫВАТЬ, исполоть траву, выпалывать, выполоть. -ся, страдат. Испалыванье ср. длит. исполотье окончат. действ. по глаг.

ИСПАНСКИЕ ВЕТРЫ, сладкие пирожки, бисквиты, битый яичный белок с сахаром.

ИСПАРЫВАТЬ, испороть что, распороть во многих местах, наделать прорех. -ся, распарываться рваться, сечься во многих местах.

ИСПАРЯТЬ, испарить что, выпарять, изгонять парами; сгущать жидкость варкою, кипяченьем; уваривать; дать усыхать. -ся, страдат. и возвр. по смыслу речи. Испарить кого в бане, выпарить, попарить; -ся, выпариться. | Испарить что, сварить на парах; обдать кипятком, опарить. -ся, страдат. и возвр. по смыслу речи. Человек испарился, упал в варю. Испариванье длит. испаренье окончат. действ. по глаг. | Испаренье также состояние испаряющегося и пар, что подымается на воздух парами. Не только вода, и лед испаряется. Испарина ж. легкий пот, влажность, исходящая парами сквозь кожу животных. Испаринный., к испарине (поту) относящ. Испарной, для выпарки устроенный. Испарчивый, легко испаряющийся. Испаримый, могущий испариться. Испаримость, испаряемость ж. свойство испаримого, возможность испаряться.

ИСПАСАТЬ, испасти что, костр. припасать, припасти.

ИСПАСТЬ, см. испадать.

ИСПАУЗИТЬСЯ, выгрузиться на паузки (павозки), кончить перегрузку на мелкие суда.

ИСПАХИВАТЬ, испахать землю, вспахать, распахать все, о чем речь идет; испахать сошник, лемех, истереть, источить его долгой работой, извести. У нас вся земля давно испахана, нови нет. -ся, быть испахиваему. Лошаденка моя испахалась, отслужила, не годна.

ИСПАЧКИВАТЬ, испачкать что, запачкивать, измарать, изгрязнить. -ся, страдат. и возвр. по смыслу речи.

ИСПАЩИВАТЬСЯ, испоститься, истомляться постом, изнуряться воздержаньем от пищи.

ИСПАЯСНИЧАТЬСЯ, издурачиться, привыкнуть быть всегдашней потехой, посмешищем, шутом, паяцом, забавником.

ИСПЕЖИТЬ что, слелать пегим, испятнать. -ся, страдат. и возвр.

ИСПЕКАТЬ, испечь или испекти, влад. испекчи, изготовить печеньем, ставить в вольный дух нежидкое яство, до поспелости. Что испекли, то и съедим-а завтра поглядим. Каково испечешь, таково и съешь. Каково испечется, таково и сьестся. -ся, быть испекаему; | обжечься на огне. Испеканье ср. длит. испеченье окончат. действ. по знач. глаг.

ИСПЕЛЕНЫВАТЬ, испеленать ребенка, спеленать; -ся, страдат. и возвр. по смыслу. Испеленавшись, гусеничка стала личинкой.

ИСПЕМЗОВАТЬ пемзу, истереть, извести пемзуя. -ся, истереться пемзовкой, треньем, чисткою.

ИСПЕНИТЬ что, обратить в пену, взбить пеною. -ся, страдат.

ИСПЕНЯТЬСЯ, истомиться сетуя, пеняя кому, на что, на кого.

ИСПЕПЕЛЯТЬ, испепелить что, обратить в пепел, сжечь. -ся, быть сожигаему в пепел. Испепеленье ср. окончат. действ. и сост. по глаг. на ть и на ся.

ИСПЕРВА нареч. сначала, вначале, искони, изначала; сперва, неперед, наперво, прежде всего.

ИСПЕСТРИТЬ, см. испещрять.

ИСПЕЧЬ, см. испекать.

ИСПЕШИТЬ кого, сделать пешим, лишить лошади. Лиха беда казака испешила. -ся, стать пешим, лишиться лошади.

ИСПЕЩЕРИТЬ что, изрыть пещерами. Море испещерило берег.

ИСПЕЩРЯТЬ, испестрить что, сделать пестрым, окрашивать или сдевать пестро, разноцветно; пятнать, делать пегим, полосатым, чубарым и пр. -ся, страдат. и возвр. по смыслу речи. Испещренье ср. длит. испестренье окончат. действ. по знач. глаг.

ИСПИВАТЬ, испить что, пить, выпить; | на(у)пиваться допьяна. Дайте водицы испить. Помногу, брат, испиваешь. Он испивает, бывает пьян, опивается. Видно испил, выпил лишнее. Испей для дружка, а поешь для себя. Испей винца, позабудь отца. Испей маленько, да выпей все. Испиваться, быть испиваему; | испиваться, испиться, спиваться, пьянствовать без меры, предаться пьянству. Испиванье длит. испитие окончат. испив м. испивка ж. об. действ. по знач. глаг. Испивной или испивочный, к испитию относящ. Испитой, малокровный, худосочный, как бы лишившийся крови, истощенный, исхудалый, тощий, изнуренный. Он такой испитой, или словно испитой. Ныне яблоки плохи: ровно испитые сморчки. Испивуха об. пьющий, пропойный человек. Испиватель м. -ница ж. кто испивает.

ИСПИЛИВАТЬ, испилить что, перепиливать или распиливать все, о чем речь идет, покончить пилкою все, что есть, или что нужно. -ся, быть испилену. | Пила испилилась, истерлась. Испиливанье, длит. испиленье окончат. испилка, действ. по глаг.

ИСПИНАТЬ кого, избить пинками. -ся, испинать друг, друга. Испинанье ср. окончат. действ. по знач. глаг.

ИСПИРАТЬ, испереть что, выпирать, выпереть, выжимать вон. -ся, быть испираему.

ИСПИРОВАТЬ деньги, пропировать их, прогулять. -ся, пировать слишком часто, много, долго.

ИСПИСЫВАТЬ, исписать бумагу, тетрадь, покрывать, исполнять письмом, записывать, потреблять на писанье; | - краски, карандаш, изводить, потреблять, расходовать, издерживать. -ся, быть исписываему; | портиться, тупиться от письма. О писателе, живописце: ослабеть в искусстве своем, испошлиться, не быть в силах произвести что-либо новое, замечательное. Исписыванье длит. исписанье окончат. исписка ж. об. действ. по знач. глаг.

ИСПИТОЙ, испить, см. испивать.

ИСПИЩАТЬСЯ, извизжаться, истомиться писком или плачем.

ИСПЛАВАТЬ что, побывать плавая всюду. Исплавал весь пруд, а хотелось бы также исплавать все моря. Исплывать, исплыть откуда, выплывать, отплывать; всплывать.

ИСПЛАКАТЬ горе свое, выплакать. Исплакаться, истомиться плачем.

ИСПЛАСТЫВАТЬ, испластать что, изрезать на пласты. -ся, быть испластываему. Испластанье ср. действ. по знач. глаг.

ИСПЛАЧИВАТЬ; исплатить или исплатать что, заплачивать, класть заплаты, вычинять заплатами. -ся, быть исплачену. Исплачиванье ср. длит. исплаченье окончат. действ. по глаг.

ИСПЛЕВИТЬ или исплевелить, исполоть, выполоть плевелы. Хощеши ли убо, да шедши исплевем я. Матф.

ИСПЛЕВЫВАТЬ, исплевать, исплюнуть что. выплевывать; | заплевать. Он временем исплевывает кровь. Гость мой исплевал ковер. -ся, быть исплевываему; | истощиться плеваньем. Исплевыванье ср. длит. исплеванье окончат. исплев м. исплевка, ж. об. действ. по знач. глаг.

ИСПЛЕК, см. исплечаться.

ИСПЛЕСКИВАТЬ, исплескать, исплеснуть что, выплескивать, плеская выливать. -ся, страдат. Исплескиванье ср. длит. исплесканье окончат. исплеск м. об. действ. по знач. глаг.

ИСПЛЕСНЕТЬ или исплесневеть, заплесневеть вовсе, проплеснеть насквозь.

ИСПЛЕТАТЬ, исплести или исплесть что, сплетать, выплетать, оканчивать плетеньем; | изводить, издерживать, потреблять на плетеную работу. -ся, страдат. Исплетанье ср. длит. исплетенье окончат. действ. по знач. глаг.

ИСПЛЕЧИВАТЬСЯ или исплечаться, исплечиться, о лошади, вывихнуть или надсадить переднюю ногу в плече, в лопатке; сплечиваться. Исплечить или сплечить лошадь, дать ей вывихнуть плечо. Лошадь исплечила ногу, или исплечилась. Исплечка, исплек м. сплек, вывих или надсада плеча, кажется в сем знач. вернее: сплечить лошадь, она сплечилась; напротив исплечить знач. оборотить плечо; князь исплечил войско свое, или велел ему исплечиться стар. стать или повернуться несколько боком, одним плечом вперед.

ИСПЛОЖАТЬСЯ, исплодиться, становиться бесплодным, заматореть в бесплодии, заяловеть, перестать рожать или раждать, не приносить более плодов. Кобыла исплодилась. Яблоня исплодилась.

ИСПЛОТИТЬ что, сплотить, сделать плотным. Исплотив бревна, сделали плавучую пристань. Исплотничать что, сделать плотничая.

ИСПЛОШАТЬ, оплошать, дать маху, ошибиться, прометнуться; прозевать, не оберечься. Исплошить кого, захватить врасплох, напасть или попасть внезапно, нежданно, в нечаянную пору. Исплошила зима сватью в летнем платье! Исплошили медведя рогатиной, силой. Подкрала (или исплошила) Софона великая суббота. -ся, испло(опло)шать, дать маху. Исплошенье, действ. исплошанье окончат. Исплошка ж. исплох м. об. сост. по глаг. Исплох, расплох, оплошка. Исплохом и медведя берут. Исплошалый, ис(о)плошавший.

ИСПЛУТАТЬ, исходить либо изъездить плутая, не зная дороги. Исплутовать кого, сделать шутом. Исплутоваться, стать вовсе плутом, пуститься плутовать.

ИСПЛЮНУТЬ, см. исплевать.

ИСПЛЮЩИВАТЬ, исплющить что, расплющить, сплющить.

ИСПОВАЖИВАТЬ, исповадить кого к чему. извадить, повадить. -ся, страдат. и возвр. по смыслу речи. Исповаживанье длит. исповаженье окончат. исповад м. исповадка ж. об. действ. и сост. по глаг. на ть и на ся. Исповадный, повадный, соблазнительный. Исповадчивый, кто исповаживает кого-либо. Исповадливый, повадливый, склонный исповаживаться.

ИСПОВЕДЫВАТЬ или исповедовать; исповедать что-либо, признавать, веровать, держаться чего твердым убежденьем. Испове(дую)дываю веру христианскую. Исповедать грехи свои, сознаться в них кому, и пр. духовнику; | кого, расспрашивать, заставлять высказывать все; о духовнике: выслушивать и отпускать грехи, перед святым Причастьем. | Исповедать что, арх. вызнать, разузнать, проведать, дознать. -ся, страдат. и возвр. по смыслу. Исповедыванье ср. длит. исповеданье окончат. исповедь ж. об. действ. по знач. глаг. | Исповеданье. вероисповеданье, вера, признаваемые церковью духовные истины: образ богопочитанья; более употреб. о видах христианской веры. | Задушевные убежденья вообще, и пр. политические. | Исповедь. таинство покаянья; устное признанье грехов своих перед духовником. | Искреннее и полное сознание, объясненье убеждений своих, помыслов и дел. К сонному попу на исповедь не ходят. Исповедной, к исповеди прнадлежщ., относящ. Исповедная книга, роспись, список бывших на исповеди. Исповедная ж. в католической церк. закрытое кругом место для духовника, с боковым оконцем, у коего припадают на колени исповедуясь. Исповедное ср. приношенье попу на исповедь. Исповедимый, могущий быть исповедан или высказан; исповедимость, свойство исповедимого. Исповедник м. -ница ж. кто исповедуется духовнику, приносить сознание и покаянье в грехах. | Церковь чествует так святых, не приявших мученической смерти. Исповедников, -ницын, ему, ей прнадлежщ. Исповедничий, -ческий, к ним относящ., им свойственный. Исповедитель м. церк. исповедник, в знач. святого мужа. Исповедатель м. исповедник, приносяший исповедь; | исповедующий кого, духовник. -ница ж. исповедница. Исповедателев, -тельницын, ему, ей прнадлежщ. Исповедчик м. -чица ж. исповедальщик м. -щица ж. исповедник, в знач. приносящего исповедь, кающегося, исповедующегося [По строгой грамматике, окончанье -ывать вид неокночательный, -овать окончательный иии совершенный; -ываю время настоящее, -ую время будущее; но обычай допускает сокращенье исповедую, вм. исповедываю, тем более, что у многих глаг. наших время настоящее и будущее одинаково].

ИСПОВЕСНИЧАТЬ кого, извадить, избаловать, сделать повесою. -ся, привыкнуть повесничать.

ИСПОВЕЩАТЬ, исповестить кого о чем, повещать, повестить, подать весть. -ся, быть исповещаему, объявляему.

ИСПОВИТЬ, -ся, новг. повить, -ся.

ИСПОГАНИТЬ что, опоганить, запоганить. -ся, запоганиться.

ИСПОД м. исподок, исподочек, умалит. сторона или плоскость предмета, обращенная к низу, к земле; иногда вообще низ или основанье; изнанка, ничка; подбой, подкладка; противопол. верх, лицо. Пройти исподом, низом, под чем-либо. Ви(ы)споди, внизу, под чем-либо; сысподи, снизу, из-под низу. Барыш, для подкраски, вверху лежить, а убытки все на исподи! | Исподний, в исподи, под исподом сущий; нижний, на котором, над которым есть другие предметы, верхние. Ворочается, как исподний жернов, ни с места. Исподний жернов перемалывает верхний, о супругах. | Относящ. к низу, основанью, к изнанке, подбою. Исподнее платье, иконописное кафтан под плащем; в просторечье штаны, шаровары, панталоны, брюки. Исподняя ж. преисподняя, жилище грешных душ, ад, кромешная, тартар, исподнее царство. Исподник м. вещь в исподи лежащая, с исподу взятая. Это гнилая доска, видно исподник. Если железо куется в форме (тиске), то нижняя половина ее называется исподником, а верхняя - вершником. | Исподник, в сохе, поперечина ножек, под рогачем, для укрепы обж (оглобель). Исподничий, исподниковый, к исподу, исподнику относящ. Исподка ж. вологодск. вят. женская рубаха, сорочка. | Арх. сиб. варежка, вкладываемая в голицу. Исподница ж. подзыбица, нижняя изба или клеть, нижнее жилье, ярус, связь. | Вообще, вещь, на исподи лежащая; пск. твер. рубаха, надетая под сарафан; | пачесный холст, грубый. Исподницы, -ничка ж. исподни, портки, подштанники. Исподничный, к исподнице, юбке относящ. Исподень м. исподний жернов; | пенз. печной под, ладонь. Исподни ж. мн. мужское исподнее платье, портки, подштанники.

ИСПОДВОЛЬ нареч. помалу, помаленьку, не вдруг, не в раз, не круто, не торопом, легонько, постепенно южн. и зап. по воле. Исподволь и ольху согнешь, а вкруте и вяз переломишь. Исподволь и сырые дрова загораются.

ИСПОДВОХИ нареч. подвохой, лукаво, проискливо, скрытно и злонамеренно; исподтишка, тайком, внезапно, врасплох.

ИСПОДДАЛЬКИ нареч. ряз. издали, сыздали.

ИСПОДКОЖНАЯ кровь, пиявочная, рожковая, полкожная, противопол. жильная.

ИСПОДЛИТЬ или исподличать кого, сделать подлецом, негодяем. -ся, стать вовсе подлым.

ИСПОДЛОБЬЯ глядеть, взглянуть: непрямо, насупив брови и не поворачивая головы, искоса, насупясь; глядеть недоверчиво или со скрытным неудовольствием.

ИСПОДТИХА, исподтишка нареч. тихомолком, незаметно, украдкою, скрытно; лукаво. Исподтишка ловит шишки.

ИСПОДТЁМКА нареч. Из скрытного места. Дёмка, исподтёмка.

ИСПОЗАКОПТИТЬ, испозасуслить и пр. закоптить, засуслить.

ИСПОЗНАВАТЬ, испознать что, распознавать, узнавать точно.

ИСПОЗОРИВАТЬ, испозорить кого, новг. опозоривать, осрамить. -ся, опозориваться.

ИСПОИТЬ, см. испаивать.

ИСПОКАЯТЬСЯ, воспокаяться, покаяться.

ИСПОКОН, испокон нареч. спокон, споконвеку, искони, извеку, отвека, издавна, сыздавна. Испоконный, исконный.

ИСПОКУЧИТЬСЯ кому, о чем, покучиться, поклониться, просить.

ИСПОЛА, исполу вят. исполонь, сиб. испольно нареч. в половину, на половину, наполы, полу; пополам, из половины. Мы торгуем исполу, все пополам. Снять землю исполу, обработывать десятину за десятину, или отдавать, за вычетом посева, половину урожая. Взять корову исполу, взять на свой корм и пользоваться молоком, а телят отдавать владельцу. Исполовый пск. половинный, делимый пополам. Исполовье, исполовничество ср. половничество, половинщина, сост. и повинности половника, исполовника, селянина на половинном пользовании. Исполовый, взятый, отданный из половины, половниковый. Исполагоря, сполагоря нареч. нипочем, нужды нет; сносно. Одинокому беды исполагоря. Исполовничать, половничать, брать землю из половины доходов; говор. также исполоть пахать, косить, исполу. Исполовинить что, исполнить, половину дела, работы, накопить половину известной суммы и пр. Этого сусека одним измолотом не исполовинишь, не наполнишь и наполовину. -ся, исполниться до половины.

ИСПОЛАЖИВАТЬ, исполадить с кем, стараться ладить, жить мирно, мириться. С ним не испладишь никак.

ИСПОЛАСКИВАТЬ, исполоскать что, полоскать, выполоскать. -ся, страдат. и возвр. по смыслу речи. Исполаскиванье ср. длит. исполосканье окончат. исполоск м. об. действ. по знач. глаг.

ИСПОЛАТЬ междомет. с дательного пад. с греч. хвала, слава; ай да молодец, славно, спасибо! Исполать доблестным!

ИСПОЛЕВАТЬСЯ, о местности; истощиться полеваньем, охотой, обеднеть дичью.

ИСПОЛЕГАТЬ, исполечь, о хлебе, траве: полечь, упасть, стланью.

ИСПОЛЕНИТЬ дрова, переполенить все, распилить и переколоть.

ИСПОЛИН м. -линка ж. великан, необычайно большой, или | *великий человек. Исполинов, лично ему прнадлежщ.; исполинский, к нему относящ.

ИСПОЛНЯТЬ, исполнить что, наполнять, дополнять, пополнять, приводить в действ., совершать, вершить на деле, делать. Он копит денежки, недавно исполнил пятую тысячу. Исполняй, что обещал и что приказано. Этого нельзя исполнить, дело неисполнимо. Обещать - дело господское, а исполнить - холопское. -ся, страдат. и возвр. по смыслу речи. Ларь при напуске исполняется в сутки. Мера терпенья моего исполнилась. Она исполнилась радости. Ему исполнилось 30 лет. Годы его исполнились, он уже возмужал. Исполненье ср. окончат. действ. и сост. по глаг. на ть и на ся. Ожидаю исполненья вашего обещанья. По исполнении срочного времени, уплати деньги. Привести что в исполненье, исполнить на деле, осуществить, сделать. Исполнитель м. -ница ж. что-либо исполняющий. Исполнительный, к исполненыо относящ.: о человеке хорошо и скоро исполняющий, точный, надежный в поручениях, послушный, исправный. Исполнительность ж. свойство исполнительного человека. Исполнимый, могущий быть исполнен. Исполнимость ж. свойство всего исполнимого, того, что можно исполнить, сделать, привести в исполненье; сбыточность, возможность. Исполна нареч. сполна, вполне. Отдай долг исполна.

ИСПОЛОВИНИТЬ, исполовье и пр. см. испола.

ИСПОЛОЗИТЬ весь пол, исползать, изъерзать или изъелозить. Исполозить всю Россию, изъездить на полозу, на санях.

ИСПОЛОСИТЬ или исполосатить что, сделать полосатым, провести полосы. Исполосатеть, сделаться, стать полосатым. Исполосовать что, из резать, изрубить, сплющить полосами. -ся, быть изрезану, изорваться полосами. Исполосованье ср. окончат. действ. по знач. глаг.

ИСПОЛОСКАТЬ, см. исполаскивать.

ИСПОЛОТЬ, см. испалывать и испола.

ИСПОЛОШИТЬ, исполоховать или исполохать, исполохнуть кого, всполошить, испугать, согнать с места (о птице); встревожить. -ся, испугаться, встревожиться. Исполох м. испуг; | вологодск. сполох, тревога, набат.

ИСПОЛСТИТЬ шерсть, сбить, свалять в полсть. -ся, страдат. и возвр. по смыслу речи. Космы на тебе, нечеса этакой, исполстились! исколтунились. Исполщенье ср. окончат. действ. по глаг.

ИСПОЛУ см. испола.

ИСПОЛЧИТЬ, -ся, ополчить, -ся.

ИСПОЛЬЗОВАТЬ кого, выпользовать, вылечить. | - что, издержать на пользованье, леченье. -ся, страдат. и возвр. по смыслу речи. Использованье ср. окончат. действ. по знач. глаг.

ИСПОМЕЩАТЬ, испоместить кого, что куда; помещать. -ся, помещаться. Рыдван этот не испоместится на пароме.

ИСПОРАЖНИВАТЬ или испорожнять что; испорожнить или испорознить; или испражнять, испражнить; также испразднять, испразднить: опоражнивать, опорожнить, опрастывать; | упразднять. -ся, страдат. и возвр. по смыслу речи. | Испражняться. опрастываться, извергать из себя помет. Испоражниванье, испорожненье, испраздненье, действ. по глаг. Испражненье окончат. действ. по глаг. на ть и на ся; | помет, калужск. Испраздни (я)тель м. -ница ж. опрастывающий, упраздняющий что-либо. Испраздновать деньги, прогулять их, потребить на пиры, празднества. -ся, облениться, предаться праздности, гулять по пирам.

ИСПОРЕДКА, испоредь нареч. пск. арх. изредка, иногда, нечасто.

ИСПОРОТЬ, см. испарывать.

ИСПОРОЧИТЬ, опорочить вовсе.

ИСПОРТИТЬ что. повредить, изменить, переделать к худшему, хуже прежнего; исказить, изломать, сделать негодным; | кого, сглазить, заговорить, повредить здоровью знахарски; озевать, наслать на кого. Не испортишь дела, мастером не будешь. Тут ни испортить, ни поправить. Человек не скотина, а и ту не долго испортить. Был бы сам хорош, так бы люди не испортили. Испортила девка паренька. -ся, быть испорчену; вредиться случайно, от времени и др. причин. Испорченье ср. действ. по знач. глаг., порча.

ИСПОРУГАТЬ? что, вологодск. изругать, в знач. испортить; -ся вологодск. испортиться, испакоститься: кажется это испорухать (рух).

ИСПОРУХАТЬ что. перм. испорушить, испрокудить, испортить, изломать; повредить, испакостить, разрешить; испровергнуть; | опрокинуть, -ся, испортиться; загнить; заболеть, хворать; | твер. упасть, обрушиться.

ИСПОРЯТЬ, испорить что, приспеть что к поре, изготовить к сроку, припасти вовремя. -ся, управиться с чем к сроку. Испоры нареч. вят. из ряду вон, слишком, не вмеру, черезчур.

ИСПОСАЖИВАТЬ, испосадить что, спосаживать, в портняжном знач., попускать слабину одного полотнища, пришивая его к другому, собирать легкими сборками. -ся, быть посаживаему. Испосаживанье ср. длит. испосадка ж. об. действ. по глаг.

ИСПОСТИТЬСЯ, см. испощаться.

ИСПОТАЧИТЬ кого, вят. извадить, избаловать потачкой, повадкой, поблажкой; изноровить. -ся, избаловаться.

ИСПОТЕТЬ, вспотеть, эапотеть. Испотелый, вс(за)потелый.

ИСПОТЕШИТЬ кого. потешить, распотешить, утешить. -ся | , распотешиться, тешиться досыта.

ИСПОТКНУТЬСЯ новг. споткнуться.

ИСПОТРЕБИТЬ что, новг. потребить, извести.

ИСПОТЧИВАТЬ что, издержать, извести на потчиванье, угощенье. Испотчиванье ср. действ. по знач. глаг.

ИСПОХАБИТЬ, (испахабить) что, пошлое испакостить, испортить. -ся, испортиться. Испо(а)хабничать кого, развратить нравствено, сделать наглым, бесстыдным. -ся, сделаться таким.

ИСПОШЛЯТЬ, испошлить кого, что, опошлять, сделать пошлым. -ся, делаться, становиться пошлым, тривиальным.

ИСПРАВДЫ южн. справды, вправду, взабыль, нешутя, воистину.

ИСПРАВЛЯТЬ, исправать что, кого; испрямлять, делать прямым; чинить, поправлять, переправлять, изменять улучшая, переделывать на лучший лад. | - кого, ниж. исповедовать и напутствовать святым Тайнами. | У раскольн. принимать, с известными обрядами, в свой толк, особ. о священниках. Исправлять должность, обязанность, отправлять, занимать ее; исправляющий должность, чиновник не утверждений в звании, по месту, заведывающий им временно. Исправлять повинности, нести, отбывать. -ся, страдат. и возвр. по смыслу. Ружейный ствол исправляется по струне, прямится. Если здание это исправится, то будет хорошо. Был когда-то воришкою, а ныне исправился. Дай мне исправиться в дорогу, собраться. Исправленье ср. об. действ. по глаг. на ть и на ся. Народ выслан для исправленья дороги, для поправки. От закостенелого не жди исправленья. Исправа, исправка ж. об. действ. по знач. глаг. исправлять. | Исправа пск. справа, обзаведенье, снаряд, и пр. одежда, сбруя, упряжь и пр. | Полиция; земская, городская исправа. Исправа не берет, не справлюсь, нет сил, средств, денег. Исправный, о человеке точный или усердный, добросовестный по должности; о вещи: годный, хороший, без порчи, ломки или ошибок. Исправный мужик, зажиточный. Исправность ж. сост., свойство исправного. Исправной, чиненный, исправленный починкою. Исправимый, могущий исправиться. Исправимость ж. свойство исправимого, всего могущего быть исправленным. Исправительный, к исправлению относящ., служащий. Исправитель м. -ница ж. исправщик м. -щица ж. кто исправляет кого, что-либо. Исправуша об. укорно, плохой исправитель. Исправителев, -тельницын, исправщиков, -щицын, ему, ей прнадлежщ. Исправленик м. -ница ж. исправленный (нравствено, или раскольн.) человек. Исправок м. исправленная, выпрямленная, вычиненная вещь. Исправник м. начальник уездной полиции, председатель земского суда. Исправников, ему лично прнадлежщ. Исправничий, ему свойственый, присвоенный званию его. Исправничиха или исправница, жена исправника. Исправничихин, исправницын, что лично ее. Исправничать, быть исправником, быть в должности этой. Исправничанье ср. отправление, занятие должности исправника. Исправды нареч. южн. вправду, заправду, истинно, воистину, нешутя. Ты исправдушки говоришь, не шутишь? кур. Исправдить кого, оправдать, доказать правоту. -ся, оправдаться, доказать правоту свою. Он исправдился в суде, перед судом. Слух этот скоро исправдится. Исправа нареч. по правде, по правому делу. Я ищу исправа.

ИСПРАЖНЕНЬЕ, испражнять и пр. см. испорожнять.

ИСПРАСТЫВАТЬ, испростать что, вынимать, выбирать из посудины; опрастывать, опорожнять. -ся, быть опрастываему. Испростай ягоды из бурак, или испростай мне бурачек.

ИСПРАТЬ белье, выпрать все; испранье ср. действ. по глаг.

ИСПРАШИВАТЬ, испросить что у кого, домогаться чего просьбою, просить; выпрашивать; представлять на разрешение начальства. -ся, выпрашиваться, в страдат. и возвр. знач. Испрашиванье длит. испрошенье окончат. испрос м. об. действ. по глаг. Испросный, к испросу относящ. или | испрашиваемый. Испрашиватель м. -ница ж. кто просить, испрашивает; испроситель, -ница, кто испросил, взял разрешенье.

ИСПРАШИТЬ именье, разорить, промотать, пустить в прах; проторговаться, разориться безголковыми оборотами торговли. -ся, обратиться в прах: | разориться, промотаться; | изветренничаться, искружиться в свете, в разгульной жизни.

ИСПРЕСНЯТЬ, -ся, опресенять, -ся, делать, -ся, пресным.

ИСПРОБОВАТЬ что. испытать, изведать на деле, дознать на опыте качество или годность чего. -ся, быть испытану, изведану. Испробованье ср. окончат. действ. по знач. глаг. Испробщик м. -щица ж. испробователь, -ница, кто испробовал что-либо; кто назначен для этого, испытатель, браковщик.

ИСПРОВАЖИВАТЬ, испровадать кого откуда, спроваживать, выпроваживать, выживать, изгонять, высылать. -ся, страдат. Испроваживанье длит. испроваженье окончат. испровад м. испровадка ж. об. действ. по знач. глаг. Испровадный, к испровадке относящ. Испроваживатель м. -ница ж. испровадчик, -чица, кто испроваживает кого-либо. Испровадчивый, скорый или решительный на испровадку. Испровадливый, покорный, в случае выпровадки его. Испровождать, испроводить кого, вост. провожать, сопровождать, доводить до известного места. Испровождаться, страдат. Испровожданье ср. длит. испровожденье ср. окончат. испровод м. испроводка ж. об. действ. по знач. глаг. Испроводы ж. мн. проводы, весь чин, обычай, обряд провожанья, все происходящее при сем, вместе взятое. Был на испроводах покойника, на выносе. Испроводный, к испроводке, испроводам относящ.

ИСПРОВЕДАТЬ что, узнать, разузнать, про(из)ведать, доведаться. Испровещаться, у начетчиков, проговориться, обмолвиться.

ИСПРОВЕРГАТЬ, испровергнуть что, опрокидывать, обращать вверх дном, ронять, разрушать. -ся, быть испровергаему, рушиться, падать, уничтожаться. Испроверганье ср. длит. испроверж-енье окончат. испровергнутие однократн. действ. по глаг. Испровергатель м. -ница ж. испровергающий что-либо; разрушитель. Испрверженец м. кто выкинуть, сброшен откуда стремглав. Испровержимый, могущий быть испровергнут. Испровержимость, испровергаемость ж. свойство испровержимого.

ИСПРОВОДИТЬ, испровождать и пр. см. испроваживать.

ИСПРОГОЛОДЬ нареч. впроголодь, наевшись не досыта.

ИСПРОДАВАТЬ, испродать что, распродавать, выпродавать или продать. Испродали мы всю капусту, нет ее больше. -ся, быть испродаваему; распродать все, что нужно, кончить распродажу. Испродажа ж. об. действ. по знач. глаг.

ИСПРОКУДИТЬ что, тамб. костр. испортить, изломать, извести, сделать негодным. -ся, испортиться. Лошадка-то испрокудилась, чай опоил. Кошка испрокудилась, избаловалась, стала прокудить, проказить. Испрокуда ж. порча, убыток. Испрокудчивый, -ливый, пакостливый, шаловливый или неосторожный, кто часто портит то, за что берется.

ИСПРОЛИВАТЬ, испролить что, сев. проплескивать, проливать.

ИСПРОМЗГЛЫЙ, промзглый насквозь, вовсе. Испромзглеть и испромзгнуть, загнить и прогоркнуть, насквозь, вовсе.

ИСПРОМЫСЛИТЬ что, про(упро)мыслить, добыть, раздобыть.

ИСПРОСАЧИТЬ кого, посадить впросак, исплошить, захватить врасплох. -ся, попасть впросак, оплошать, исплошиться. Эх, братища, испросачили тебя лошаденкой, ведь плоха!

ИСПРОСИТЬ, -ся и пр. см. испрашивать.

ИСПРОТАРИВАТЬ, испроторить деньги, издерживать, изводить, расходовать на случайное дело, на поездку, тяжбу, хлопоты и пр. -ся, издерживаться, убытчиться на какое-либо особое дело. Испроторился или испротерялся доспехом и конем (1471).

ИСПРОХВАЛА нареч. тамб. не торопясь, исподволь(проклажаться?).

ИСПРОШЕНЬЕ, см. испрашивать.

ИСПРУДИТЬ посудину, твер. пск. опружить, опрокинуть; -ся, упасть, рушиться, опрокинуться.

ИСПРЫСКИВАТЬ, испрыскать пол, стены, опрыскивать, запрыскивать, избрызгивать жидкостью, с умыслу. | - духи, изводить, расходовать, издержать. -ся, страдат. и возвр. по смыслу. Испрыскиванье ср. длит. испрысканье окончат. действ. по глаг.

ИСПРЯДАТЬ, испрясть початок, спрясть, выпрясть, допрясть. Испрясть лен, спрясть весь, кончить. - ся, быть испрядену. Испряденье ср. окончат. действ. по знач. глаг.

ИСПРЯДЫВАТЬ, испрянуть, выпрядывать, выпрыгивать, выскакивать.

ИСПРЯЖИТЬ что, спряжить, изжарить хлебенное в масле. -ся, быть испряжену. Хворост (пирожное) испряжился.

ИСПРЯМЛЯТЬ, испрямить что, выпрямлять, прямить, делать прямым что было криво. -ся, страдат. и возвр. по смыслу речи. Испрямленье ср. об. действ. по знач. глаг. Испрямитель м. -ница; испрямщик, -щица, испрямляющий что-либо. Испрямительный, к испрямленыо служащий.

ИСПРЯНУТЬ, см. испрядывать.

ИСПРЯСТЬ, см. испрядать.

ИСПУГАТЬ или испужать кого, устрашить, заставить робеть или опасаться чего; нагнать на кого страх; заставить вздрогнуть от внезапности, неожиданности. Детки возмужают - батьку испугают! Испуган зверь далече бежит. -ся, устрашиться, убояться; оробеть; вздрогнуть от внезапности чего. Испуганье ср. окончат. испуг м. об. действ. по глаг. | Испуг, а иногда испуга ж. состояние испуганного, испугавшегося.

ИСПУЗЫРИВАТЬ, испузырить что, вздувать пузырями. -ся, страдат. и возвр. по смыслу речи.

ИСПУКИВАТЬ, испукать что, исстрелять, сожигать пукая, вспышками. Испукал весь порох мой, весь плаунный порошок. Горох испукал в печи, перм. доварился, поспел, полопался.

ИСПУПОК м. пуповая грыжа, выпадение кишек или сальника в подкожный пролом пупка.

ИСПУСКАТЬ или испущать; испустить что, из чего; выпускать, издавать, извергать из себя. Испустить крик, вопль. Испустить душу, издохнуть, умереть. Ни протянутбся, ни души испустить, тесно. -ся, быть испущену. Испусканье, испущанье ср. длит. испущенье окончат. испуск м. об. действ. по глаг. Испускной, испускный, к испуску относящ. Испускатель м. -ница ж. испускающий, что-либо.

ИСПУТЫВАТЬ, испутать что, запутывать совсем, перепутывать, спутать, путать вовсе. -ся, страдат. возвр. по смыслу речи. Испутыванье ср. длит. испутанье окончат. действ. по знач. глаг.

ИСПУЧИВАТЬ, испучить что, бол. употреб. безличн. распучить в различных местах, выпучить, перепучить, вздуть горбом, разнести, искоробить. -ся, вздуваться местами, вздыматься горбом, перепучиться, покоробиться.

ИСПУШИТЬ что, обратить в пух, расщипать, исчесать намелко; - имение, разорить впух, истратить, размотать. | - кого, распушить, разбранить впух. -ся, истрепаться, избиться впух. Махалка испушилась. Испушенье, действ. по глаг.

ИСПУЩАТЬ, см. испускать.

ИСПЫТЫВАТЬ, испытать (испытываю и испытую) что, кого; искушать; изведывать на деле, пробовать, дознавать, убеждаться исследованием, доходить опытом, разбирать, познавать в подробности, узнавать опытностью; | выносить, переносить, терпеть, переживать что, встречать в жизни своей; | замучить пыткою; запытать. Не испытав, не узнаешь. Испытуй золото огнем, а дружбу деньгами. Испытай на себе, да и прикинь другому. Не испытав броду, не суйся ее воду. Он испытал много превратностей судьбы. -ся, быть испытуему. Испытыванье ср. длит. испытание окончат. исп-ыт м. испытка ж. об. действ. по знач. глаг. | Испытанье также весь ход и сущность испыта, во всех знач. глаг. случай, происшествие, бедствие, посланное провидением; искушение; экзамен, дознание об успехах, сведениях; химическая разведка, разложение. Испытный, к испытанию относящ. Испытливый, испытчивый, охочий испытывать, любознательный и любопытный. Испытатель, -ница, испытчик, -чица, испытующий что или кого. Испытатель природы, естествоиспытатель. Испытчик золота, пробирный маствер. Испытателев, -ницын, испытчиков, -чицын, ему, ей прнадлежщ. Испытательский, им свойственый. Испытательный, испытующий, к испытанию служащий. Испыток м. попытка, опыт, разведка или проба. Дай на испыток чаю. Выбирать яйца на испыток. Приляг, на испыток, ухом к земле, да послушай-ка: пальба идет!

ИСПЯТНАТЬ что, испежить, испестрить, покрыть пятнами. -ся, покрыться пятнами. Испятнанье ср. окончат. лейст. по знач. глаг.

ИССАДИТЬ, см. иссаживать.

ИССАДНИТЬ тело, ссадить, содрать, оцарапать, на(с)бить в разных местах. Иссаднить лошадь, набить седлом, дать ей иссадниться, и пр. о колесо, о постромку и пр.

ИССАЖИВАТЬ или иссаждать; иссажать (иссадить много), изсадить что, высаживать или пересаживать. -ся, высаживаться. Иссажаванье ср. длит. иссажанье окончат. многократн. иссажденье ср. иссад м. иссад(к)а ж. об. действ. по глаг. | Изсад или исад (см. это слово), место высадки, пристань. Иисадок м. присадок, вновь высаженное растение.

ИССАЛИВАТЬ, иссалить одежду, измарать салом или жиром; | сало, извести на саленье, на смазку. -ся, страдат. и возвр. Иссаливанье ср. длит. иссаленье окончат. действ. по знач. глаг. ИССАЛИВАТЬ или иссолять; иссолить всю соль, извести посолом, потреблением. Что купили соли, то изсолили. -ся, быть изсоляему. Запас (соли) на иссоле, на исходе.

ИССАМОТНИЧАТЬСЯ, сделаться самотником, стать эгоистом, себялюбивым, заботиться только о самом себе.

ИССАПАТЕТЬ, засапатеть во множестве, пересапатеть.

ИССАРИВАТЬ или иссорять, изсорить что, издержать беспутно, размотать, безтолково израсходовать. -ся, быть иссариваему, издерживаться; | разориться. Летом иссоришь-зимой не подберешь. Деньги иссорились. Иссариванье длит. иссоренье окончат. действ. по знач. глаг.|

ИССАСЫВАТЬ, иссосать что, высасывать; поедать, поглощать сосаньем. Насосать матку, истощить ее сосанием груди. -ся, быть иссасываему. Иссасыванье длит. изссосанье окончат. иссос м. иссоска ж. об. действ. по знач. глаг. Иссосок м. ососок, оглодок, иссосанный остаток.

ИССАТАНИТЬ кого, сделать злым, неукротимым; -ср., сделаться по привычке таким, исшайтаниться.

ИССАХАРИТЬ что, посахарить все. -ся, обратиться в сахар, покрыться гранками сахара, засахариться.

ИССАЧИВАТЬ или иссочить; иссочать жидкость, испускать из себя. Береза сочить или иссочает березовицу. -ся, истекать каплями или струйкой; | истощаться утратою соков. Иссачаванье ср. длит. иссоченье окончат. действ. по знач. глаг.

ИССВАТАТЬ девку, высватать.

ИССВЕРЛИВАТЬ или иссверлять; иссверлить что; высверлять, просверлять. Шашень иссверлиль березу, просверлил в разн. местах. -ся, страдат. | Бурав иссверлился, испорчен. Иссверливанье ср. длит. иссверленье окончат. действ. по знач. глаг.

ИССВИРЕПЕТЬ, о(рас)свирепеть сильно, недолго.

ИССВИСТЫВАТЬ, изсвастать что, высвистывать, выделывать свистом.

ИССВОБОЖДАТЬ, иссвободить что, освобождать. -ся, освобождаться, высвобождаться.

ИССЕКАТЬ; иссечь или иссечи что, высекать, вырубать, вытесывать. Иссечь огня; иссечь просеку; - пещеру;-плиту из камня; | изрубать, истесать, крошить. Все ли дровишки иссек? | - кого, изрубить, искрошить, или исхлестать, исстегать больно. -ся, страдат. и возвр. по смыслу речи. | О волосах, тканях и пр. сечься, ломаться, рваться, как бы от надреза. Кудри мои иссеклись. Армячина скоро иссекается. Иссеканье длит. иссеченье окончат. иссек м. иссека, иссечка ж. об. действ. и сост. по глаг. на ть и на ся. Иссекатель м. что-либо иссекающий. Иссечимый, могущий быть иссечен. Иссечимость или иссекаемость, свойство иссечимого.

ИССЕЛЯТЬ, иисселить кого, откуда; выселять, переселять. -ся, страдат. возвр. по смыслу речи. Исселенье ср. действ. по знач. глаг. Исселок м. выселок.

ИССЕМЕНЯТЬ, иссеменить зерно, посеять, ронять для сева. Иссеменивший добро, не пожинает худа. -ся, страдат. и возвр. Глухой мак сам собою не иссеменится, доколе не лопнет вся маковка., Иссемененье ср. действ. и сост. по глаг.

ИССЕРА, с прибавкою серого цвета, сероватый. Иссера-серебристый, сероватый, с оттенком, отливом серого цвета. Иссереть, посереть вовсе, стать серым.

ИССЕРЧАТЬ на кого, больно рассердиться, осерчать, разгневаться. Иссердца нареч. с сердцем, со злобы, осердясь.

ИССЕТОВАТЬСЯ, истомиться сетованьем, испеняться, сетовать безутешно.

ИССЕЧЬ, см. иссекать.

ИССИЖИВАТЬ, иссидеть столько-то вина, дегтю, высиживать, выкуривать. -ся, быть высиживаему. | Изнуряться сиденьем. Ты совсем иссиживаешься за работою. Наседка иссиделась, исхудала. Иссидка ж. об. действ. по знач. глаг.

ИССИЗА, сизый, с прибавкой другого цвета; сизоватый, с сизым оттенком, отлнвом. Иссиза-голубоватый.

ИССИЛОВАТЬ кого, изнасилить, заставить или принудить силою.

ИССИНЯ, говор. с прибавкою другого цвета, сизоватый, с просинью, с синим оттенком или отливом. Иссиня-зеленое море. Иссинить всю синьку, издержать, израсходовать, потребить; | засинить, замарать что синькою. -ся, страдат. и возвр. по смыслу.

ИССИПНУТЬ, сильно осипнуть; пересипнуть, осипнуть поголовно.

ИССИТИТЬ что, изрешетить, наделать частых дырочек. -ся. избиться, истаскаться, поредеть как сито.

ИССКАБЛИВАТЬ, исскоблить что, выскабливать.-ся, страдат. Исскаблаванье ср. длит. исскобленье окончат., действ. по глаг.

ИССКАКИВАТЬ откуда, выскакивать. Исскакать местность. изъездить, исколесить вскачь, обскакать, объездить верхом. Исскакаванье ср. длит. исскоченье окончат. исскок. м. об. действ. по глаг. в знач. выскакивать. Исскаканье, действ. того, кто исскакал, обскакал всю местность.

ИССКАТЬ что, изоскать; выскать; выделать, сделать сканьем; | издержать на сканье, соскать, ссучить все.

ИССКИТАТЬСЯ, исшататься; бродить, шататься много, повсюду.

ИССКОБЛИТЬ, см. исскабливать.

ИССКОЧИТЬ, см. исскакивать.

ИССКУДАТЬ, оскуде(а)ть, обнищать, о(по)беднеть, изнищать. Исскуданье ср. окончат. сост. по глаг.

ИССКУЧАТЬСЯ, истомиться скукой, тоской.

ИССЛАБЕВАТЬ, исслабеть, ослабевать, истощаться силами.

ИССЛАВИТЬ кого, ославить всюду. -ся, ославиться, пустить о себе дурную славу.

ИССЛАЩАТЬ, иссластить все, подсластить все, о чем речь.

ИССЛЕЖИВАТЬ, исслежать; исследить зверя, выслежать, выследить, настигать по следу, малику; - *дело, исследовать, дойти розыском; | исследить место, поль, затоптать, покинуть следы поступи, ступней. -ся, быть исслеживаему. Исслеженье ср. исслед м. об. действ. по глаг., выслеженье. Исследывать длит. исследовать окончат. (наст. исследываю; будущ. исследую) розыскивать. изведывать, доходить разбирательством, стараться узнать неизвестное по данным, вникать и разбирать, узнавать; производить Следствие, розыск. -ся, быть исследуему. Исследыванье ср. длит. исследованье окончат. действ. по знач. глаг. Исследитель, исследчик м. -чица ж. кто исслежает, доходить следом, | следствием. Исследователь к. -ница ж. то же, в переносн. знач. следователь или розыскатель, сыщик, производящий судебное, либо полицейское следствие. Исследимый, могущий быть исслеженным. Исследимость ж. свойство исследимого.

ИССЛОНЯТЬСЯ, исшататься, излениться слоняясь.

ИССЛЮНИВАТЬ, исслюнить что, заслюнивать, засусливать, измусливать. -ся, страдат. и возвр. по смыслу речи.

ИССМАЛИВАТЬ, иссмолить смолу, потребить, издержать всю на осмолку. -ся, быть иссмаливаему. Иногда (южн. и зап.) принимается в знач. жечь, палить, припекать.

ИССМАТРИВАТЬ, иссмотреть что, высматривать; смотреть и выбирать; избирать разглядывая. -ся,, страдат.

ИССМУРА, говор. с прибавкою иного цвета: смуроватый, со смурым оттенком, отливом. Иссмура-бусая кошки.

ИССМЯКАТЬ, иссмякнуть, пересмякнуть, слежаться и загнить, закваситься; говор. бол. о губах, если на них, от зноя, ветра, садится род гноеватой жидкости, смаги, смяки.

ИССНОРАВЛИВАТЬ, иссноровить, изноравливать.

ИССОБАЧИТЬСЯ с кем, перессориться. | *Сделаться собакой.

ИССОВЫВАТЬ, иссовать, иссунуть что, высовывать. Иссовать белье по всем углам, рассовать, раскидать, попрятать. -ся, страдат. и возвр. по смыслу речи Иссовыванье ср. длит. иссованье окончат. иссов м. об. действ. по знач. глаг.

ИССОЛИТЬ соль, издержать, потребить всю.

ИССОП м. растен. Hyssopus, синий зверобой; лесной иссоп, Dracocephalum.

ИССОПЕТЬСЯ, истомиться сопя.

ИССОРИТЬ, см. иссаривать.

ИССОСАТЬ, см. иссасывать.

ИССОХНУТЬ, см. иссушать.

ИССОЧИТЬ, см. иссачивать.

ИССПЕЛА нареч. спеловато, не совсем доспелое. В варенье плоды идуть исспела.

ИССПЕСИВЕТЬ или исспесиваться, заспесиветь, зазнаться, загордиться, закурноситься, заневедаться.

ИССТАИВАТЬСЯ, исстояться, портиться от долгой стойки, теряя свежесть, вкус, цвет. Исстоя лый, исстоявшийся.

ИССТАРАТЬСЯ чтобы..., выстараться, выхлопотать.

ИССТАРИ нареч. издревле. Издавна, искони, спокону. Исстареть, исстараться, состариться, постареть вовсе.

ИССТЕБЫВАТЬ, исстебать что, исстегивать, исстегать иглой; исшивать стежкою.

ИССТЕГИВАТЬ, исстегать кого, исхлестывать, избить хлеща. Исстегай крапиву прутом. Исстегал плеть. | Исстегать одеяло узорами, исшить в стежку. -ся, быть исстегану; | охлестываться. Исстегиванье ср. длит. исстеганье окончат. исстежка (в одном знач. шитья) ж. об. действ. по знач. глаг.

ИССТЕКЛИТЬСЯ, обратиться в стекло, в стеклянистую поливу, расплавиться и, застыв, принять вид стекла.

ИССТИЛАТЬ; изостлать или исстлать что, выстилать, устилать. -ся, устилаться. Иссталанье ср. м. изостланье, исстланье окончат. исстил м. исстилка ж. об. действ. по глаг.

ИССТИРЫВАТЬ, исстирать мыло, дрова; изводить, издерживать на стирку;-руки, истереть стирая;- белье, перестирать, покончить стиркою, или изветошить, изорвать в стирке. -ся, страдат. Исстирыванье ср. длит. исстиранье окончат. исстирка ж. об. действ. по знач. глаг. Исстирок, измылок, обмылок; истертое белье, ветошка.

ИССТОНАТЬ грусть свою, изъявить или облегчить стонами. -ся, истомиться стонами.

ИССТОРАНИВАТЬ, иссторонить кого, посторанивать, устранять, -ся, устраняться.


В. Даль ИССТОЯТЬ-ИЮНЬ

ИССТОЯТЬ-ИЮНЬ

ИССТОЯТЬ, см. исстаивать.

ИССТРАГИВАТЬ исстро(у)гать, исстружить что, строгая обращать в стружки; | изводить, уничтожать строганьем. Я на этих сучках исстрогал два рубанка. -ся, быть исстрагиваему. Исстрагиванье ср. длит. исстроганье, исструженье окончат. исстружка об. действ. по знач. глаг.

ИССТРАДАТЬ что, перестрадать, перенести, вытерпеть много; выстрадать, искупить страданьем. -ся, истомиться страдая. Исстраданье ср. сост. по знач.

ИССТРАЧИВАТЬ, исстрочить что. ушить, вышить в строчку, покрыть строчкою; - шелк, извести, употребить весь на строчку. -ся, быть кончаему строчкою; | издержаться на нее. Исстроченье ср. окончат. исстрочка ж. об. действ. по знач. глаг.

ИССТРЕЛИВАТЬ, исстрелять корабль, строенье, избить, издырить, изрешетить стрельбой; | исстрелять порох, ядра, стрелы, издержать, извести на стрельбу. -ся, быть исстреливаему. Исстреливанье длит. исстрелянье окончат. исстрел м. об. действ. по глаг.

ИССТРИГАТЬ, исстричь, исстригнуть что, выстригать, выхватывать ножницами. Исстригаться, быть исстригаему. Исстраганье длит. исстриженье окончат. исстрижка ж. об. действ. по глаг.

ИССТРОГА нареч. настрого, весьма строго, под страхом кары.

ИССТРОГАТЬ, исстружить, см. исстрагивать.

ИССТРЯПАТЬСЯ, истощиться, промотаться стряпая.

ИССТУКАТЬ вещь, избить, исколотить, испортить выбоинами.

ИССТУПАТЬ, исступить из чего, выступать; | *выходить из себя, приходить в исступленье, в состоянье исступленного, в свирепость, зверское состоянье. Исступленик м. -ница ж. кто постоянно в исступленьи, увлекаясь страстью до безмыслия и зверства; изувер или фанатик. Исступленичий, к исступленикам относящ. Исступленность ж. свойство, качество исступленного. Исступленность речей этих возмутительна. Исступничество ср. фанатизм, изуверство, в отвлеченном знач. Исступительный, в исступлении сказанный, сделанный. Исступительность ж. исступленность, свойство или качество страстного сверх меры, выходящего из всех пределов рассудительного.

ИССТЫВАТЬ; исстыть или исстынуть, остывать, простывать, стыть, стынуть. | Влад. симб. издыхать, околевать, дохнуть, падать.

ИССУГРОБИТЬ путь, набить ездой или намести сугробы, ухабы, раскаты; изухабить. -ся, изухабиться.

ИССУДАЧИТЬСЯ, перекоряться взаимно сплетнями.

ИССУЕСЛОВИТЬСЯ, избожиться, исклясться; потерять веру.

ИССУЕТИТЬ кого, засуетить, сбить с ног и с толку. -ся, засуетиться, заметаться, запутаться в суетах,.

ИССУЛИТЬ все, много, пересулить, посулить всего; иссулиться, пересулить безуспешно все; потерять веру посулами.

ИССУЧИВАТЬ или иссучить; иссучать что, пересучивать, ссучать все без остатка; высучивать, суча вырывать, вытягивать крутя, -ся, быть иссучену. Иссучиванье длит. иссученье окончат. иссучка ж. о6. действ. по знач. глаг.

ИССУШИВАТЬ и иссушать; иссушить что, высушить, сушить до сухости; | пересушать, сушить все, весь запас; | *истощать, истомлять, убивать горем, печалью. Болота иссушают отводными трубами. Много ль овинов иссушил? Иссушило меня горе лютое. Кручина иссушит в лучину. Милый не злодей, а иссушил до костей! Иссушила молодца вольна длвичья краса. -ся, быть иссушаему. Иссушиванье длит. иссушенье окончат. иссушка, иссышка ж. об. действ. по глаг. Иссушлавый ветер, иссушающий. Иссушимый, могущий быть иссушен. Иссушимость ж. свойство иссушимого. Иссыхать, иссохнуть, высыхать. Пруд иссох; дерево иссыхает; у него рука вся иссохла, да он и сам иссох. Иссыханье ср. длит. иссышка ж. об. сост. по знач. глаг. Грязь на иссышке, высыхает (просыхает). Иссохлый, высохлый, засохлый, пересохлый. Иссуха нареч. суховато, несыро.

ИССЧИТЫВАТЬ; иссчитать или исчесть что, высчитывать, рассчитывать, вычислять; повелит. глаг. исчесть. изочти. -ся, быть иссчитываему.

ИССЫЛАТЬ; изослать и исслать кого, высылать. -ся, быть иссылаему. Иссыланье длит. изослаиье окончат. иссыл м. иссылка ж. об. действ. по знач. глаг. Иссыльный, изсылочный, к иссылу относящ.; высланный.

ИССЫПАТЬ, иссыпать что, высыпать, высыпать. -ся, страдат. и возвр. по смыслу. Иссыпанье длит. иссыпанье окончат. иссып м. иссыпка ж. об. действ. по глаг. Иссыпной, иссыпочный, к иссыпке относящ. Иссыпчивый, легко высыпающийся.

ИССЫРЕТЬ, про(от)сыреть насквозь или вовсе. Иссырелый, сильно отсыревший.

ИССЫХАНЬЕ, иссыхать, иссышка, см. иссушать.

ИССЯКАТЬ, иссякнуть, высыхать, пересыхать, истощаться, оскудевать, пропадать. Воды в засуху иссякают. Молоко иссякло (в сосцах). Богатства мои иссякли. У дряхлого силы иссякают. Иссяканье ср. длит. иссякнутие окончат. сост. по знач. глаг. Иссяклый, иссякший, иссякнувший.

ИСТАБАЧИТЬ кого, приучить к табаку, сделать табачником. -ся, привыкнуть или пристраститься к табаку; у раскольн. испоганиться, измирщиться, сообщаться с иноверцами.

ИСТАВРИТЬ лошадь, затаврить в разных местах.

ИСТАЕВАТЬ, ИСТАИВАТЬ истаять, перейти из мерзлого (ледяного, твердого) сост. в жидкое, растаивать; распускаться, растопляться, расплавляться от жару (о воске, сале); растворяться от кислот и щелочей. *Имение мое истаяло, истощено, извелось. Истаеванье, истаиванье ср. длит. истаянье окончат. истайка ж. об. сост. по глаг.

ИСТАЗАТЬ кого, истаскать или избить. Они оба истазались порядком, избили друг друга.

ИСТАИТЬ что, утаить, затаить, скрыть, не обнаружить, умолчать о чем. -ся, то же, говор. о чем известном, определенном. Он истаился в этом передо мною, утаил дело, скрыл. Истаимничаться, привыкнуть таймничать, скрытничать, обращать всякое дело в тайну.

ИСТАКАТЬСЯ, привыкнуть такать, поддакивать, льстиво хвалить.

ИСТАЛАНИВАТЬ или исталанливать; исталанить талан, удачу, счастье, издержать, израсходовать, истратить, потерять, лишиться его. Исталанил ты счастье свое на бобах, т. е. проворожился. -ся, истрачиваться. И талан-то мой исталанился! песня. Исталовать, извести, уничтожить. Исталуют красну-красоту. Рыбн. (Наумов).

ИСТАЛКИВАТЬ, см. истолачивать.

ИСТАНЦОВАТЬСЯ, исплясаться, утомиться пляскою.

ИСТАПЛИВАТЬ и истоплять; истопить печь, избу; затопив ухаживать до конца, до закутки; нагревать топкою; | - свинцу, воску, растопить, плавить. | Суда истопило бурей, затопило, они от бури перетонули. -ся, страдат. и возвр. по смыслу речи. Истапливанье ср. длит. истопленье ср. окончат. истоп м. истопка ж. об. действ. по знач. глаг. Истопка, истопля ж. истопье ср. твер. истоплево ниж. перм. истопель ж. арх. тамб. истопок м. ряз. истопок влад. беремя, охапка дров, сколько идет зараз в печь, чем истопить печь. Против клетки и истопка. | Истопка, симб. яросл. истопок, вор. орл. ряз. твер. чердак, подволока, верх, вышка, все место под избной кровлей, сверх наката. | Истопка, новг. вологодск. изба, изобка, избушка, избенка, кельенка, т. е. об одном покойчике, с печью; стар. истба, истобка. Истопня вор. кухня, изба, где готовят пищу. Истебка пск. подклеть, подызбица; холодная изба, кладовая, где также стоят ручные жернова. Истопной, к истоплению, к топке печей относящ. Истопочный, истопковый, к истопке, истопели относящ. Истоплый, затонувший, утоплый, потоплый. Истопимый, могущий быть истоплен, нагрет печью. Эти покои неистопимы, всегда холодны. Истопник м. -ница ж. служитель для топки печей. Истопничиха ж. жена истопника. Истопников, истопничихин, -ницын, ему, ей принадлежащ. Истопнический, истопничий, к истопникам относящ. Истопничий, стар. придворный чин комнатного надзирателя. Истопничество ср. звание, должность истопника. Истопничать, быть истопником. Истопницкая, истопничья сущ. ж. служительская, комната для истопников. Истопать; истопнуть и истонуть, утонуть (утопать), затопать, потопать.

ИСТАПТЫВАТЬ, истоптать что, затаптывать, истолачивать, помять, сбивать топча; изнашивать обувь. Истоптать землю, - траву, - искру; истоптать сапог. Истоптали пол, загрязнили, затоптали ногами. Не столько поест, сколько истопчет? зерновая ступа. -ся, страдат. возвр. по смыслу речи. Истаптыванье ср. длит. истоптанье окончат. действ. по знач. глаг. Истопок м. истопки мн. отопки, ошметки; истоптанная, изношенная обувь. Истопать пол, ковер, истоптать или затоптать, загрязнить, истоптыжить шуточн. то же.

ИСТАРАБАРИТЬСЯ, испошлиться болтовнею, испустословиться.

ИСТАРАНТИТЬСЯ, то же; привыкнуть к пустой резкой болтовне.

ИСТАРАЩИТЬСЯ, растаращиться, растопорщиться.

ИСТАРИВАТЬ или исторять; историть дорожку, наторить, поторить, проложить, ходить по ней много, часто. | Историть денежки, истратить по мелочам на хлопоты по делам на тяжбу и пр. -ся, наториться, пролагаться; | издержаться, изубытчиться. Истора ж. истор м. трата, протор, протори, убыток, расход на проезды, на ходьбу по судам; трата времени, задержка, помеха, помха. Истора дешева, да корысть дорога. Исторный, к исторе, трате относящ. Исторливый, исторчивый, убыточный, или требующий расхода, издержки, хода по судам, траты времени и денег.

ИСТАСКИВАТЬ, истаскать что, вытаскивать, таскать или носить вон откуда; | изволочить, избить, истереть, истеребить таская; изнашивать одежду, носить, потреблять до износу. -ся, изнашиваться, ветшать от носки, употребления. О негодном человеке: исшататься, сделаться развратным. Истаскиванье ср. длит. истасканье окончат. истаск м. об. действ. по глаг. Истаскуша об. потаскуша, развратный шатун, шатунья.

ИСТАСОВАТЬ карты, стасовать, перетасовать хорошо. -ся, страдат. Истасованье ср. окончат. истасовка ж. об. действ. по знач. глаг.

ИСТАЧИВАТЬ, истачать что, стачать, затачать (притачать), пришить в тачку. Истачаешь, да расколотишь, а там покажешь. -ся, страдат. Истачанье ср. окончат. действ. по глаг. ИСТАЧИВАТЬ, источить что, вытачивать, выточить на токарном или гранильном станке; стачивать, сточить на точиле, на бруске, оселке, истирать точа; протачивать, просверливать в разных направлениях, как червь или шашень, изъедать. Источи мне чашу яшмовую. Все лезо источено, ножик не годится. Черви сыр источили. (Источить, излить током, см. истекать). -ся, быть истачиваему. Истачиванье длит. источенье окончат. источка ж. об. действ. по знач. глаг. Источитель, кто источает, паедает, точит, уничтожает.

ИСТАЯНЬЕ, истаять, см. истаевать.

ИСТВОРНИЧАТЬ орл. притворяться, лицемерить, двуличничать.

ИСТЕБКА, истба, истопка, истобка, изобка, стар. изба; | пск. твер. подвал? вероятно ошибка, вм. подволока; см. выше изба и истапливать.

ИСТЕКАТЬ, истечь, вытекать, выбегать струей или потоком, изливаться; истощаться в течении своем, приходить к концу. Реки истекают из гор притоками, истекая сами в море. Жизнь истекает из предвечного начала. Год истек, наступил другой. Человек истек кровью, изошел, умер или до крайности истощился потерею крови. Истеканье ср. длит. истеченье окончат. истек м. истека ж. об. состояние по знач. глаг. Срок на истеке, на исходе. Спирт не истекою ушел, а усышкою. Истеклый, истекший (вытекший). Истеклые кедровые шишки, сиб. из которых зерно высыпалось. Истечный, истекший, к истеку относящ. Источать, источить что, изливать током, давать истекать, струить; испускать струею, ключом; | расточать, тратить в избытке. Горы наши источают целебные ключи. Источил я кровь свою за отечество. Источающий чужое, тать. (См. также: источить, истачивать). -ся, страдат. и возвр. по смыслу речи. Источанье длит. источенье окончат. действ. по знач. глаг. Источный, истекающий, к истеку, истоку относящ. Источная вода, ключевая, родниковая, живцовая. Кричать источным голосом или в источный голос, моск. симб. диким, отчаянным, последним, предсмертным, благим матом; ошибочно высточным. Источливый, тчиво, обильно источающий. Источимый, могущий источаться. Слезы мои неисточимы, вечны. Исток м. истек, состояние истекающего: начало, верх, исход реки, ручья; место, и самые живцы, ключи, составляющие вершину потока; | иногда же, наоборот, означает устье реки: Урал, четырмя истоками своими впал в море. | В перм. и симб. исток значит: проток, рукав, связующий два озера или озеро с рекою. Истик м. род лома или пешни, железный прут, которым пробивают заткнутое глиною выпускное отверстие в плавильных печах [тут сходится производство от течь, тыкать и ткнуть]. | Костр. лопаточка, для очистки рала, лемеха, сошников, при паханье. Источник м. вода и иная жидкость, истекающая из земли, ключ, родник и живец, водяная жила. Нефтяные источники в Баку. | Вообще, всякое начало или основание, корень и причина, исход, исходная точка; запас или сила, из которой что истекает и рождается, происходит. Источник жизни один. Источник света и тепла: истина и благо; источник тьмы и стужи: ложь и зло. | Источник м. -ница ж. от глаг. источить тамб. кур. мастерить, делать, хитро излаживать: мастер, дока, дошлый, искусник. Он на все дела источник. Она источница шить, песни играть. | Источница, мшистое растен. Fontinalis. Источники мн. в вымени, женской груди: молочные сосуды, притоки, сливающиеся в общую воронку, в соске. | Три струистые полосы, на архиерейской мантии, вниз от скрижалей. Источина ж. росточь или проточина, водороина, водомоина; | ход, лаз, проточенный червем. Источило ср. место или вещь источающая; гнет, жом, маслобойный снаряд, тиски. Источатель, источитель м. -ница ж. источающий, источивший что; обильно изливающий. Источительный, к истечению относящ. Источительность ж. свойство источающего.

ИСТЕЛИТЬСЯ, отелиться, растелиться. Буренушка истелилась бычком, а седавушка телкою. Истел м. последняя пора перед растелом, сносы. Корова уж на истеле ходит. Истельная пора, время, когда коровы телятся.

ИСТЕМНЯТЬ, истемнить что, затемнять, затенять, помрачать. -ся, быть истемняему, или истемнеть, потемнеть, помрачиться.

ИСТЕРЕБЛИВАТЬ, истеребить что, издергать, исщипать, измохрить, изорвать раздергав. Мы пуд ветоши истеребили на корпию. -ся, страдат. возвр. по смыслу. Истеребливанье длит. истеребленье окончат. истереб м. истеребка ж. об. действ. по глаг. Истеребитель м. -ница ж. истеребщик м. -щица ж. кто истеребил что-либо.

ИСТЕРЕТЬ, истереться, см. истирать.

ИСТЕРЗАТЬ кого, растерзать, изорвать на части. | *Измучить, замаять, замучить. -ся, быть истерзану; | *измучиться, замучиться, жестоко страдать. Истерзанье ср. окончат. действ. по знач. глаг. Истерзатель м. -ница ж. кто истерзал кого, что.

ИСТЕРИКА ж. женская нервическая болезнь, известная бесконечным разнообразием припадков, более шумных, чем опасных. Истеричный, -ческий, к сей болезни относящ.

ИСТЕРПЕТЬ что, вытерпеть, перетерпеть, стерпеть, вынести. -ся, изнемочь терпя, выбиться из сил, перенося что. Это еще в истерп, выстерп, втерпеж, вмочь, выносимо, сносно; невыстерп, невыносимо.

ИСТЕРПНУТЬ, отерпнуть, затерпнуть, одеревенеть или замереть. Истерплый, затерплый.

ИСТЕРЯТЬ что, растерять, потерять во мн. числе; истратить, издержать, израсходовать; извести, размотать. -ся, страдат. и возвр. по смыслу речи. Он совсем истерялся, не знал, что тебе отвечать, потерялся, не нашелся, оробел и спутался в мыслях. Истерянье ср. окончат. действ. или состаяние по знач. глаг. Истеря ж. трата, потеря или урон, напр. раструска, мышеядь, утечка, усышка; | истор, истора. Истерюх об. небережливый и беспорядочный человек.

ИСТЕСНЯТЬ, истеснить кого, затеснять (утеснить), теснить многих, стеснять. -ся, быть стесняему. Истесненье, действ. по глаг. Истесна нареч. тесненько, тесновато, вотесно.

ИСТЕСЫВАТЬ, истесать что, вытесывать, обтесывать, выделывать тескою; изводить, истреблять тескою; изрубить на части. -ся, страдат. Истесыванье м. истесанье окончат. истес м. истеска ж. об. действ. по знач. глаг. Истесок м. ощепок, отесок; истесанный, изрубленный чурбан, полено или камень. Истеслить что, истесать; | обделать, вытесать теслом.

ИСТЕЦ, истцовый, см. искать.

ИСТЕЧЕНЬЕ, истечь, истик, исток и пр. см. истекать.

ИСТИНА ж. противоположность лжи; все, что верно, подлинно, точно, справедливо, что есть [все что есть, то истина, не одно ль и то же есть и естина, истина?]; ныне слову этому отвечает и правда, хотя вернее будет понимать под словом правда: правдивость, справедливость, правосудие, правота. Истина от земли, достояние разума человека, а правда с небес, дар благостыни. Истина относится к уму и разуму; а добро или благо к любви, нраву и воле. | Встарь истина означала также наличность, наличные деньги, ныне истиник м. капитал. | В игре бабки, козны, истина пск. две пары бабок, два гнезда. Благо во образе (т. е. доступное понятию) есть истина. Свет плоти - солнце; свет духа - истина. Истина хороша, да и правда не худа. Истинный, истину составляющий; правдивый, справедливый, несомненный, неложный; верный, точный, прямой, подлинный, настоящий; искренний, непритворный. | Истинно употреб. также в виде уверения; воистину, вправду, верно, право, притоманно, взабыль, ей-ей. Истый, истный, истинный, точный, подлинный, настоящий, тот самый, сущий; верный; неложный, истинный; прямой, правдивый. Он истый отчизник. Не ври, говори истое дело. Кто за правду горой, тот истый герой. Исто, истое сущ. стар. южн. зап. истиник, наличное, капитал. Не о ростах речь, кола исто пропало. Истость ж. истина; свойство или принадлежность, качество, сост. истого. Истость слов его оправдалась на деле. Истота ж. естество, сущность, самая суть, существо предмета. Истота человеческая не в плоте, а в духе его. Истовый, истинный, истый, должный, надлежащий, настоящий. Сын-то истовый отец, очень схож. Говорю тебе истовое слово. Он истово молится. Истово что так, правда. Человек истовый, правдивый, хороший. Истовость ж. свойство, принадлежность, сущность истового. Истовина ж. вещь вполне годная взамен, на подставу, замест чего. Истованныый орл. тул. истовный, истовитый тамб. истовенный, -вленный перм. истоапаный или истокойный вологодск. истоконный арх. истый, истовый, подлинный или настоящий, сущий, точь в точь, капля в каплю. Дочка-то истоконная мать.

ИСТИНАТЬ, изотнуть что. истесать или изрубить, изрезать на клочки, измельчить; | выткнуть, выколоть. Истин м. изрез, изруб, истеска, искол, истесаиье чего. Тин, резан, рубль, значить одно и то же: отсек, отрубок; от этого и полтина.

ИСТИНИК м. капитал, чистоган; не мнимое, оборотное или долговое богатство, а истинное, наличность. Сведи его на истиник, так и лопнул, на чистый капитал. Истешенько арх. точь в точь. У меня истешенько такой плат. Истовительный сиб. истовый, настоящий, подлинный, неподложный. Истовик м. истый или истовый предмет, вещь: подлинный, настоящий. Это камешек истовик, без порчи, без подделки. Ист? междомет. твер. пропал, исчез.

ИСТИРАНИТЬ кого, измучить, или свирепо обойтись, истерзать.

ИСТИРАТЬ, истереть что, изводить, потреблять, уничтожать трением; растирать, мельчить, истолочь, измолоть. Я потер пемзу, резинку. О закаленную сталь попусту изотрешь напилок. Коли лошадь зубы, съела, чашку истерла, так годов не узнаешь. Изотри хрен на терке. -ся, страдат. и возвр. по смыслу. Истиранье длит. изотренье, истрение окончат. истир м. истирка ж. об. действ. по глаг. Истиратель м. -ница ж. истирщик, -щица, что-либо истирающий. Истирный, истирочный, к истирке относящ., служащий. Истирок, истертый остаточек чего-либо. Истирчивый, непрочный, рыхлый, измольчивый, не выдерживающий тренья. Истирчивость ж. свойство, состояние истирчивого.

ИСТИРОВАТЬ морск. издержать, извести на тирование, на осмолку.

ИСТИСКИВАТЬ, истискать что, кого, изминать, измять, исплющить, изломать тиская, раздавить. Меня так истискали в толпе, что бока болят. -ся, страдат. и возвр. по смыслу речи. Истискиванье длит. истисканье окончат. истиск м. действ. по глаг. | Истискивать, истиснуть узор, вытиснить, изобразить тиснением. | Книга вся золотом истискана, вся покрыта.

ИСТИХА нареч. потихоньку, втихомолку, украдкой, скрытно или втай.

ИСТИЦА, см. искать.

ИСТКА, истканье, см. истокать.

ИСТКНУТИЕ, исткнуть, см. истыкать.

ИСТЛА нареч. дотла, влоск, вкорень, вконец, вовсе. Злодеи нас истла разорили. Истлить что, пожечь, погноить, дать истлеть, уничтожить в прах. -ся, быть предаваему тленыо, медленному огню, гнили. | *Нравственость истлилась, уничтожена, поругана. Истлитель м. предающий что-либо тлению; растлевающий. Истлевать, истлеть, сгореть тлея, без пламени; изгнить, с(о)гнить. Рожден, да не помер; не рожден, да помер; помер, да не истлел? Енох, Адам, Лотова жена. Истлеванье длит. истленье окончат. сост. по глаг. Истлелый, истлевший.

ИСТО, истовый, истовина и пр. см. истина.

ИСТОВАРИТЬСЯ костр. распродать весь товар, испродаться.

ИСТОВЫРИТЬСЯ, ИСТОВЫТОУРИТЬСЯ костр. осерчать, разгневаться, рассердиться.

ИСТОД м. растение Polygala vulgaris (amara, comosa), истод-дерево, истодот, сорокаприточник, змеевые головки, родимцевая, крестовник, измодик, коница.

ИСТОК влад. лопаточка, для очистки при паханbи сошника. ИСТОК, см. истекать.

ИСТОКАТЬ; исткать или изоткать что, изготовлять или оканчивать тканьем, выткать. Два холста исткала за зиму! Ну, люди истокают и поболее этого. Пауки все углы изоткали. -ся, быть истокаему. Истканье, изотканье ср. окончат. исток м. источа ж. об. действ. по знач. глаг. Пряжа на истоке, на исходе, скоро вся выйдет на уток, на тканье. Холст на истоке, скоро вытчется, кончится работою. Истка, изотка ж. незатканный конец основы, при конце полотна, где уже не проходить челн, где нет зеву.

ИСТОЛАЧИВАТЬ, истолочить траву, южн. измять, выбить скотом; - тесто, калужск. хорошо вымесить, избить, вымять. -ся, страдат. Истолачиванье длит. истолоченье окончат. истолок м. истолока ж. действ. по глаг. Истолакивать, истолочь что, или исталкивать, истолкти, разбить намелко, избить пестом до сыпучести. -ся, страдат. Исталкиванье длит. истолченье окончат. истолчка ж. об. действ. по глаг. Истолкать кого, затолкать, забить толчками. Ему в райке бока порядком истолкали. -ся, исшататься, натолкаться досыта в толпе, в народе.

ИСТОЛКОВЫВАТЬ, истолковать что кому, толковать ясно и до конца, объяснять, из раз, по, уяснять, растолковать. -ся, быть объясняему; | истощиться, испошлиться толкованиями. Истолковыванье ср. длит. истолкованье окончат. действ. по глаг. Истолкователь м. -ница ж. объяснитель.

ИСТОЛМИТЬ или истолмачить что, истолковать, объяснить, разъяснить своими справками, примечаниями (комментировать); | перевести с другого языка.

ИСТОЛОЧИТЬ, истолочь и пр. см. истолачивать.

ИСТОЛЩАТЬ и исталщивать; истолстить что; оттолстить, сделать толще. -ся, страдат. возвр. по смыслу. Исталщиванье длит. истолщенье окончат. действ. по знач. глаг. Истолста нареч. толстовато, толстенько; о голосе довольно густо, низко, басом. Истолстеть, потолстеть сильно, растолстеть, раздобреть. Истолстелый, истолстевший.

ИСТОМЛЯТЬ, истомить кого, измаять, измучить, изнурить, истощить, томить до изнеможения, до усталости. -ся, страдат. возвр. по смыслу речи; уставать, выбиваться из сил. Истомленье ср. окончат. истома ж. действ. и сост. по глаг. на ть и на ся. Взять город истомою, выморить. Он здоров, но еще в истоме. Истома напала, вялость, слабость. Истома пуще (хуже) смерти. Береги коня до истомы. Истома об. истомленный человек или животное, истомок, истомышь м. Насилу на истомыше (кляче) доехал, стала было. Истомный, к истоме относящ., истомляющий. Ист-омчивый, скоро, сильно истомляющий, или -ся. Истомчивая собака в поле докучает. Истомитель м. -ница ж. истомщик м. -щица, кто томить, истомляет кого. Истомительный, что истомляет. -ность ж. свойство истомляющего дела. Истомляемость, -мимость ж. свойство истомимого. Истомить, истомиться; обо(со)млеть, впасть в слабость до изнеможения, обморока; | стать томным, приторно-нежным. Истомелый, истомленный, изнуренный, изнемоглый, слабый. Истомелость ж. свойство, состояние истомелого.

ИСТОНУТЬ, см. истапливать.

ИСТОНЯТЬ; истонить или истончить что, сделать тонким, утонять; перетонить, сделать слишком тонким. Полно строгать, испортишь, истонил и так! -ся, страдат. и возвр. по смыслу речи. Истончать или истонеть, истониться, стать тоненьким, потонеть много. Истоненье, истонченье ср. окончат. действ. и сост. по глаг. истонить и -ся. Истончанье, истонАнье, состояние по глаг. истончать. Истончалый, истонелый, истончавший, истоневший. Истончалость, истонелость ж. состояние истоневшего или потончавшего. Истонка нареч. тоненько, тонковато.

ИСТОПАТЬ, истоплять, истопка, истопленье, истопник и пр. см. истапливать (топить и тонуть).

ИСТОПТАНЬЕ, истоптать, см. истаптывать.

ИСТОПЫРИТЬ или истопорщить что, расставить, растопырить, растопорщить во множестве или в разные стороны. -ся, топыриться врознь, дыбиться во множестве.

ИСТОР, см. истаривать.

ИСТОРА, историть, исторный и пр. см. истаривать.

ИСТОРАЧИВАТЬ, исторочить зайца, выторачивать, отвязывать от седла, из тороков. -ся, быть выторачиваему; | отвязаться из торокоп собою, по себе. Исторачиванье длит. истороченье окончат. действ. по знач. глаг.

ИСТОРГАТЬ, ист-оргнуть что, вырывать, выдергивать; брать, отымать урывом, силою. -ся, страдат. и возвр. по смыслу речи. Исторганье длит. исторженье, исторгнутие окончат. действ. по глаг. Исторгатель м. -ница ж. исторгающий что-либо. Исторгательный, к исторжению служащий. Исторгаемость, свойство исторгаемого, могущего быть

ИСТОРГОВЫВАТЬСЯ, исторговаться, истовариться, расторговаться, испродаться, распродать весь товар.

ИСТОРЖЕНЬЕ, см. исторгать.

ИСТОРИТЬ, см. истаривать.

ИСТОРИЯ ж. слово, принятое от древних почти во все европейских языки, вообще в знач. того, что было или есть, в противоположность сказке, басне; в тесном знач. бытописание, дееписание, бытословие, деи, описание происшествий, повесть о событиях, о быте и жизни народов. История священная, церковная, гражданская, всемирная, частная (по народам) и пр. Естественая история, наука о природе, по трем ее царствам. | Слово история иногда знач. происшествие, приключение, случай, встреча, неприятность. С ним приключилась историйка. Историк м. писатель по истории, ученый по этой науке, бытописатель, дееписатель или бытослов. Исторический, к истории относящ., ей свойственый, на ней основанный; достоверный, невымышленный. Иногда говор. историчный и затем историчность ж. свойство, состояние исторического. Историко-, с прибавкою: романтический, сатирический и пр. означает: исторический, на истории, на истине основанный. Историограф м. историк по званию, по должности, по обязанности на него возложенной.

ИСТОРКАТЬСЯ, избиться от торканья, от толканья тычком. Наконечник трости исторкался.

ИСТОРМОШИТЬ что, растормошить вовсе, истрепать, разбросать, раскидать. -ся, иссуетиться, измотаться, сбиться с кругу.

ИСТОРОПИТЬСЯ, заторопиться, засуетиться, сбиться с толку заторопясь. Истороп м. исторопь ж. спех, поспешность, торопливость, суета. На весь дом такой истороп напал, что друг друга с ног сбивают. Исторопь оседлали, нареч.

ИСТОРОЧИТЬ, см. исторачивать.

ИСТОРЧЬ нареч. торчком; торцом, стойком, стоймя; | тычком.

ИСТОСТЬ, истота, см. истина.

ИСТОУРИТЬСЯ в кого, на кого, моск. перм. уставить, выпучить глаза, упереться во что глазами, удивляясь или противясь чему и пр.

ИСТОФЫРИТЬСЯ? твер. надуться или нахмуриться, насупиться.

ИСТОЧАТЬ, источник и пр. см. истачивать и истекать.

ИСТОЩАТЬ, истощить кого, что, делать тощим; изнурять, истомлять, ослаблять лишеньями; тратить, держать невмеру, издерживать до лишения. Не болезнь истощила его, а кровопускания. Он истощил труды и состояние безуспешно. Я, правда, истощаю достатки свои, а они уже истощили свои до тла. -ся, страдат. возвр. по смыслу речи. Терпение мое истощилось. Запасы уже истощаются, остатки невелики. | Истощать (тощий), отощать, стать тощим, изнемочь, ослабеть от пошенья, малой пищи. Теперь весна, и зверь и птица истощала. Истощенье, действ. и сост. по глаг. на ть и на ся. Истощанье ср. окончат. сост. отощавшего. Истощалый, истощавший, тощий, худой или голодный. Истощалость ж. состояние тощего, отощавшего. Истощатель, -щитель м. -ница ж. истощающий кого, что. Истощительный, изнурительный, изморный. Истощительность ж. свойство всего, что истощает, изнурительность. Истощаемость ж. истощимость ж. сост. и свойство истощаемого, могущего истощиться. Истоща нареч. натощак или впроголодь, не евши или не наевшись. Истощаться, истощать, отощать, исхудать, похудеть, перепасть телом.

ИСТРАВЛИВАТЬ или истравлять; истравить что; травить вовсе, до конца. Соседи все луга наши истравили. Мы одного мелкого корму истравляем за зиму возов сотню. Всех зайцев истравили, перетравили. | Истравить кислотою, вытравить, протравить, изжечь. | Исправить ногу, палец арх. ушибить, поранить; испортить, извести. -ся, страдат. и возвр. по смыслу речи; | арх. твер. испортиться, известись. Истравлеванье ср. длит. истравленье окончат. истрава ж. об. действ. по глаг. | Истрава, сев. и сиб. извод, порча, убыток, изъян, потеря, победушка. Истравной, к истраве относящ.

ИСТРАТИТЬ, -ся, см. истрачивать.

ИСТРАФЛЯТЬ, истрафить что или во что; на кого или по чем; немецк. потрафлять, попадать; угождать или угадывать, сноравливать, излаживать. На него не истрафишь.

ИСТРАЧИВАТЬ, истратить что, тратить все без остатка, издерживать; расходовать, израсходовать; потреблять, потребить; изводить на что, употреблять; | сиб. испортить, испакостить. Истратил уху, вся продымела. -ся, быть истрачиваему; тратить свое добро, издерживаться, впадать в расходы; потратиться, поистратиться; | вор. известись, пропасть, умереть, издохнуть. Истраченье ср. окончат. истрата ж. об. действ. по глаг. | Истрата, протор, что истрачено, расход, убыток, истеря. Истратный, к истрате относящ. Истратчик м. -чица ж. кто тратить, истратил что-либо.

ИСТРАЩИВАТЬ, истростить что, изводить, потреблять на трощенье веревок. -ся, быть истращиваему.

ИСТРЕБЛЯТЬ, истребить что, уничтожать, переводить, изводить, искоренять и губить. Паровичек с носком истребляет клопов вернее всех других средств. Одною карою не истребить пороков. Мы истребляем леса без оглядки. -ся, уничтожаться, изводиться; исчезать, теряться, гибнуть. Истребленье ср. об. действ. по знач. глаг. Истреба ж. потреба, расход, издержка. Ныне истреба пошла большая, на все. Истребитель м. -ница ж. губитель, уничтожатель, искоренитель. Истребительный, к истребленью служащий. -ность ж. свойство, сост. истребительного, истребляющего. Истребляемость и истребимость ж. свойство всего истребимого, могущего истребиться.

ИСТРЕБОВАТЬ что, потребовать и получить, вытребовать окончательно. Истребовав объяснения, разсмотри дело. -ся, быть истребовану. Истребованье ср. окончат. действ. по знач. глаг.

ИСТРЕВОЖИТЬ кого, сильно встревожить; всех, многих, перетревожить, переполошить, -ся, страдат. и возвр. по смыслу речи. Истревоженье, действ. по знач. глаг.

ИСТРЕЗВЛЯТЬ, истрезвить кого, вытрезвлять, протрезвлять, приводить в трезвое состоянье. -ся, быть приводиму или приходить в трезвое состоянье. Истрезвленье, действ. по глаг.

ИСТРЕПЫВАТЬ, истрепать что, избить в мохры, исхлестать, истаскать до отрепья, до ниток, до волокон; | вытрепывать, вытрепать. Истрепать лен, посконь, вытрепать, оттрепать, изготовить для пряжи. -ся, страдат. и возвр. по смыслу речи. Платчишка весь истрепался, истаскался, износился. Истрепыванье ср. длит. истрепанье окончат. истреп м. истрепка ж. об. действ. по глаг. | Истрепка также состоянье по глаг. на ся. Истрепной, к истрепке относящ. Истрепчивый снаряд, хорошо, скоро треплющий (и пр. ветошь, на бумажном заводе); истрепчивая ткань, одежда, непрочная, неноская, что сечется. Истрепчивость ж. способность истрепываться, делиться на волокна. Истрепатель м. -ница ж. истрепщик м. -щица ж. истрепавший что-либо. Истрепа, истрепуша об. истрепыш м. растрепа, чумичка, нечеса, грязнушка, космач, косматая голова. Истрепок м. отрепье, ветошка.

ИСТРЕСКАТЬ что, пошлое сожрать. Истрескиваться, истрескаться, изорваться трескаясь, дать трещины, из(по)лопаться, расколоться, расщелиться. Руки истрескались, цыпки прикинулись. Мороз трескучий; лед истрескался, словно из пушек палит. Истресканье, действ. в сост. по глаг. на ть и на ся. Истрещаться, истощиться трещаньем, болтовней.

ИСТРЕУШИТЬ кого, избить треухами.

ИСТРОСТИТЬ, см. истращивать.

ИСТРОЯТЬ или истраивать; истроить что, утроить, увеличивать втрое. -ся, страдат. и возвр. Истроенье, действ. по глаг.

ИСТРУБ м. пск. тул. и др. струб, искаженное сруб, срубленная вчерне изба, без крыши; сруб колодезный, погребной и пр.

ИСТРУГА? ж. пск. (исструга?) небольшое, отдельное озерко или болотце, от местных кличей; старица, глухой ерик, омуты или колдобины по бывшему руслу речки; | твер. беспокойство? Истружиться? твер. пск. беспокоиться (труд?).

ИСТРУЖДАТЬ, иструдить кого, обременять трудом, обеспокоить, утруждать. Иструдить руку, ногу, натрудить, намять. -ся, страдат. и возвр. по смыслу. Истружденье, действ. по глаг. Иструдна нареч. трудновато, трудненько.

ИСТРУНИТЬСЯ, истощиться шутками, насмешками.

ИСТРУПЕТЬ арх. (из и труп) сгнить, истлеть, разрушиться. Утопленика выловили; иструпел совсем.

ИСТРУСИТЬ что, из чего, вытрусить, ьытрясти или вытряхнуть. -ся, вытрястись.

ИСТРУТИТЬ что, обратить в трут; пожечь, испепелить; сгноить, сокрушить, уничтожить, -ся, сев. вост. изветшать, износиться, истлеть. Плат иструтился. Рубаха вся иструтилась.

ИСТРУХЛЯВИТЬ или иструхлять, твер. пск. иструперхнуть, изрыхлеть, стать трухлявым, издряблеть, истлеть, согнить. Иструпершить что, твер. измельчить рыхлое, рассыпчатое. Истр-ухлый, трухлявый, гнилой, прелый, дряблый.

ИСТРУЩОБИТЬ, о лесе: затрущобеть, зарости дикой трущобою, завалиться дрязгом, дромом, буреломом.

ИСТРЯХИВАТЬ или истряхать; исмряхнуть что, вытряхать, трясти вон или извергать тряскою, -ся, быть истряхаему. Истряхиванье ср. длит. истряханье окончат. истрях м. об. действ. по знач. глаг. Истрясать, истрясти что, истряхать, вытряхать; рассыпать или сорить, разбрасывать, мотать. Он много деньженок истряс. Меня истрясло! Как не истрясти в телеге, перетрясло, затрясло, избило тряскою, -ся, страдат. и возвр. по смыслу речи. Истрястись деньгами, издержаться. Истрясенье ср. окончат. истряс м. истряска ж. об. действ. по знач. глаг. Истрясчивая повозка, тряская. Истрясок м. вытряхнутая из чего, или истрясенная, избитая тряскою вещь.

ИСТУЖИТЬ тугу, тоску, перетужить, избыть тужа, потужив, да утешиться. -ся, изнуриться печалью. Истужилася девка вся, посыхает, песня. Истуга ж. туга, печаль, тоска. Истуга берет. Истуга нареч. тугонько, туговато. Вытяни снасть истуга. Он растет истуга, помаленьку.

ИСТУЗИТЬ кого, избить кулаками. -ся, избить друг друга.

ИСТУКАН м. (истюкать, насечь тюкая, церк. истукати) статуя, изваянный образ, изображенье; болван; идол, кумир, языческий божок круглой работы, не плоской резбы. Истуканный, к истукану относящ.; истуканов, ему принадлжщ. Истуканова головища. Истуканщик м. ваятель, ревдик, камнетес, литейщик, делающий истуканы. Истукановатый, истукану подобный, глуповатый, тупой.

ИСТУПЛЯТЬ, иступить что. притуплять, за(от)туплять, делать тупым. Бумага скорее иступляет лезвие, чем дерево. Дурное ученье иступляеь память, -ся, страдат. и возвр. по смыслу речи. Исступленье ср. об. действ. по знач. глаг. (см. исступать, исступить). Исступчивое дерево, жесткое, иступляющее ножи, долотья, рубанки. Иступок м. тупища, топор или другой снаряд, вовсе затупленный. Иступа, нареч. тупенько, туповато. Иступщик м. -щица ж. кто тупит, иступляет острые снаряды. Путных закройщиц мало в доме, а иступщиц много.

ИСТУРЕЧИТЬ кого, обратить в турка, по обычаям, по образу мыслей. -ся, сделаться турком.

ИСТУРИВАТЬ или истурять; истурить кого откуда; вытурить, выгонять, изгонять, -ся, быть изгоняему.

ИСТУСКНЕТЬ или истускнуть, стать тусклым, за(по)тускнуть.

ИСТУХАТЬ, истухнуть, потухать вовсе, затухать, переставать гореть. | Иногда употреб. в знач. тухнуть, загнивать; протухнуть, провонять вовсе. Истухлый, протухлый, гнилой.

ИСТУЧИТЬ небо, покрыть тучами. Небо истучилось, заволоклось тучами.

ИСТУЧНЕТЬ, сделаться тучным, полным.

ИСТУШАТЬ, истушить, затушать, потушать, гасить. -ся, затушаться, погашаться.

ИСТЫЙ, см. истина.

ИСТЫКИВАТЬ или истыкать; истыкать что чем; утыкать, усаживать тычками, втыкать что-либо во множестве; | искалывать, изъязвлять уколом, тычком. Все стены гвоздями истыкал. Всю книгу пальцами истыкали и загрязнили. Не истыканы стены кольями, так солдату не квартира. Бежить свинья из Питера, вся истыкана?-наперсток. -ся, страдат. возвр. по смыслу. Истыканье длит. истыканье окончат. истык м. истычка ж. действ. по знач. глаг. Истыкать; исткнуть или изоткнуть что, вытыкать, выткнуть; выкалывать, выбивать тычком. Не исткни глазу. Исткнутие, изоткнутие ср. окончат. действ. по знач. глаг. Истыч нареч. тычком, бодком, уколом. Коли его истыч!

ИСТЫЛУ нареч. стылу, сзади, от заду. Подойди к нему истылу.

ИСТЫЛЫЙ муж, кур. исстылый, постылый, опостылый.

ИСТЫЧКА, истычь, см. истыкивать.

ИСТЬ (ем, ист; ядим, ядут; малорос. им, исы, причем и произн. двугласно, как после ь;) есть, кушать; сев. южн. зап. и отчасти юго-вост., напр. пенз. тамб.

ИСТЮКАТЬ что, тюкая сделать, либо испортить. Я истюкал истуканчик, вырубил, вытесал. | Ты истюкал стену, молотком, исколотил. -ся, избиться, исколотиться.

ИСТЮПАТЬ обувь, южн. истоптать, износить, -ся, истоптаться.

ИСТЯВКАТЬСЯ, лаять до изнеможенья.

ИСТЯГИВАТЬ и истягать, истянуть что, вытягивать откуда, извлекать. -ся, извлекаться. Истягиванье, -ганье длит. истяга, истяжка ж. об. действ. по знач. глаг. Истяжной, вытяжной. Истяжной товар. Истяжной сок. | Влад. сухой, сухопарый, долговязый, худощавый, худой. Истягом нареч. постепенною нетяжкой, извлеченьем. Ныне весна вялая, недружная, снег тает истягом, изсякает, изникает. Истягощать, истяготить кого, отягощать или бременить, тяготить сильно. -ся, быть истягощаему. Истягощенье ср. об. действ. по глаг.

ИСТЯЗАТЬ (наст. и будущ. истязую и истязаю) что у кого, от кого; отымать, отбирать, вынуждать что-либо, вымогать, вымучивать; | - кого, томить, пытать. жестоко мучить; измучить, замучить. Не истязуй ни от кого лишнего. За что его так зверски истязали? (гл. истязовать утрачен, почему истязать употребл. в виде совершенном и несовершенном). Истязаться, быть истязуему; | -с кем, состязаться, спорить, ратовать. Истязанье ср. об. действ. по знач. глаг., жестокое обращенье; мученье, мука, насилие, или пытка, вынужденье, вымогательство; пристрастный допрос. Истязатель м. -ница ж. кто истязуеть кого, или что у кого. Истязательный, к сему относящ.

ИСТЯНУТЬ, см. истягивать.

ИСТЯПАТЬ что, истюкать, изсечь, сделать или испортить тяпая. -ся, изрубиться, исколотиться. Топоришка истяпался.

ИСФАБРИТЬ фабру, издержать всю.

ИСФАРСИТЬСЯ, издуриться, издурачиться.

ИСФИНТИТЬСЯ, привыкнуть финтить, увертываться.

ИСФРАНТИТЬСЯ, пуститься франтить, щеголять.

ИСХАЖИВАТЬ, исходить весь город, поле, ходить повсюду, перебывать пеши во всех местах, о которых речь идет. Нечто я мало исходил сегодня? Иной исхаживает и поболе. Много ль ими исхажиаается? много ль они исхаживают. Он человек бывалый, все изошел, прошел, испытал. Откуда исшел, туда и провались! Исхаживанье ср. длит. исходка ж. об. действ. по знач. глаг. Исхоженый, пройденный по разным направленьям; изойденный путь, уже пройденный. Исходимый, могущий быть исхожен. Исходимость ж. свойство исходимого. | Исходить; изы(д)ти или изыти откуда, выходить, выйти; истекать, происходить, брать начало. Изойтись с кем, пск. разойтись по разным путям; | *разногласить, не соглашаться во мнении. Исхожденье ср. длит. действ. и сост. по глаг.; выход, выступленье: истеченье, происхожденье. Изытие, исшествие окончат. то же действ., выход. Исход м. об. то же. Благовест на исход души, по покойнику, только что усопшем. Исход французов из Москвы. Исход души, кончина, смерть. Ждем исхода дела, конца. В исходе, на исходе, в конце, по времени, по поре. День на исходе. В исходе первого часа. Об исходе (месяца) с ума сходят. Книга Исхода или Исход, вторая книга Моисеева. Время исходчиво, идет быстро, скоротечно. Исходный, к исходу относящ. Исхожий, сильно потребляемый, расходуемый. Исходность м. свойство исходного; возможность найти исход, конец одного и начало другого. Исходящий (прич.) угол, выступающий, противопол. входящий, вступающий; - журнал, канцелярское в который записываются исходящие бумаги, отправляемые на имя другого места или лица, противопол. входящие. Исходище ср. место ис(вы)хода, истока, выступленья; начало; распутье, перекресток, раздорожье. Исходище реки, вершина, исток. Исходчик м. -чица, исходивший известное место; | выходец. Коробейники всесветные исходчики. В Оренбургской губернии селились исходчики двадцати губерний. Исходить, изойти, изводиться, расходоваться, тратиться; выходить, издерживаться. Много сахару изошло. | Исходить, изойти кровью, истощаться, умирать от потери крови. | Он изошел, душа изошла, скончался, умер, побывшился, испустил дух, издыбел. | Доска не изойдет тут, не пройдеть, не изворотится. И велика была мошна, да вся изошла. Изойти кого, настигнуть, отыскать следом, захватить врасплох, подойти внезапно. Не дури, кабы кто не изошел. Изойти зверя следом. Изойти все места, исходить, побывать всюду. Я все города изошел, арх. исходил. Исходница ж. корова на издое, изд-ойница; перестав вовсе доиться, она преходница и ходить межмолок, до стельности и растелу. Исходник м. лазутчик, соглядатай, шпион, смотрок, заугольник, подлазу.

ИСХАМИТЬСЯ, принять хамские, грубые или подлые привычки.

ИСХАПАТЬ, исхапнуть что, схапать, вырвать из рук, жадно схватить, отнять. Исхапом взять. вырвать, отнять силою.

ИСХАРЧАТЬ, исхарчить что, издержать, израсходовать, потребить, извести, дать изойти на пищу и жизненые потребности. -ся, издержаться. Коровушка исхарчилась, вор. издохла, пала. Пчелы все исхарчились, ниж. ряз. перевелись, пропали.

ИСХАЯТЬ что, захаять вещь вовсе, признать дурною, негодною; разбранить все, о чем речь идет; хаять во множестве.

ИСХВАСТАТЬСЯ, привыкнуть хвастаться и извериться в людях.

ИСХВАТЫВАТЬ, исхватить что, из чего, выхватывать, вырывать, исхищать. -ся, быть исхватываему. Исхватать кого, перехватать, переловить многих.

ИСХИЗАТЬ, исхизнуть, таять, чахнуть, исчезать или умирать постепенно. Наша больная видимо исхизает. Снежок весь исхизнул, и не видали как.

ИСХИЛЕТЬ, захилеть вовсе, хилеть долго и безнадежно, чахнуть. Исхилелый, исхилевший. Исхила нареч. хиленько, хиловато.

ИСХИТИТЬ, см. исхищать.

ИСХИТРЯТЬ, исхитрить что, у кого; добывать хитростью, выхитрить. -ся, ухитриться, достигать чего хитростью, умом, изобретать хитро, умудряться. Исхитра нареч. хитренько, хитровато. Он прост исхитри, а не спроста, лицемер.

ИСХИЩАТЬ, исхитить что, похищать или отымать, исторгать, вырывать, брать силою, завладевать. -ся, быть исхищаему. Исхищенье ср. об. действ. по глаг. Исхититель м. -ница ж. кто похищает что-либо.

ИСХЛЕБЫВАТЬ, исхлебать, исхлебнуть что, выхлебывать, хлебая опрастывать, поедать. -ся, быть ис(вы)хлебываему. Исхлебыванье ср. длит. исхлебанье окончат. исхлеб м. исхлебка ж. об. действ. по знач. глаг.

ИСХЛЕСТЫВАТЬ или исхлыстывать; исхлестать, исхлеснуть что, избить хлеща; избить то, что или по чем хлещешь, иссечь, исполосовать; | избить то, чем хлещешь, измочалить. Исхлеснуть глаз, выхлеснуть. -ся, страдат. и возвр. по смыслу. Исхлестыванье ср. длит. исхлестанье окончат. исхлест м. исхлестка ж. об. действ. по знач. глаг. Исхлестыш м. исхлестанный, иссеченный человек или животное; измочаленный, истрепанный кнут, хлыст, веник.

ИСХЛИПАТЬСЯ, исплакаться, надрываться плачем, изрыдаться.

ИСХЛОПАТЫВАТЬ, исхлопотать что, выхлопатывать; выстараться. Исхлопотаться, выбиться из сил хлопотами. Исхлопатыванье, исхлопотанье, действ. по знач. глаг.

ИСХЛОПАТЬ что, выбить, вышибить.

ИСХЛОПЧАТЕТЬ, обратиться в хлопок, хлопчатку, или принять пушистый вид.

ИСХМАРИТЬСЯ, исхмуриться, нахмариться южн., нахмуриться; покрыться тучами; принять пасмурный, угрюмый вид.

ИСХМЕЛЕТЬ, охмелеть, похмелеть вовсе, опьянеть.

ИСХНЫКАТЬ что, выхныкать, выплакать, выканючить. -ся, исплакаться.

ИСХОДАТАИТЬ и исходатайствовать что, исхлопотать, выпросить у начальства, испросить для кого. Исходатайствуйте мне чинишка! -ся, быть испрошену. Исходатаенье, исходатайствованье окончат. действ. по глаг. Исходатчик, -чица, ходатай или стряпчий, эаступник, ходок по делам. Здесь слиты в одно ходатай (заступник) и ходок.

ИСХОДИТЬ, исходный, исход и пр. см. исхаживать.

ИСХОЛАЖИВАТЬ, исхолодить что, выхолаживать или студить. Исхолодали все покои, -ся, остывать. Исхолаживанье длит. исхоложенье окончат. действ. по знач. глаг. Исхолодать или исхолодеть, похолодеть, выхолодеть, остыть вовсе.

ИСХОЛАЩИВАТЬ, исхолостить кого, выхолащивать, выхолостить. -ся, выхолащиваться. Выхолащиванье ср. длит. выхолощенье окончат. действ. по знач. глаг.

ИСХОЛИТЬ кого, выхолить; изнежить, избаловать холею, -ся, выхолиться, избаловаться холею.

ИСХОЛМИТЬ, поднять холмисто, покрыть буграми. Подземные взрывы исхолмили место. -ся, взволноваться холмами.

ИСХОЛОПИТЬ кого. приучить к холопскому обращению. Исхолопиться или исхолопеть, принять холопские привычки.

ИСХОРОНИТЬ кого, что, схоронить. -ся, схорониться.

ИСХОХЛАТИТЬ что, кому голову, взбить, взъерошить, всклочить. Исхохлиться, нахохлиться.

ИСХУДАТЬ или исхудеть, похудеть сильно, перепасть, утратить жир, плотность, спасть с тела. Покуда жирный исхудает, худого черт возьмет! Исхуданье, исхуденье ср. окончат. сост. по знач. глаг. Исхудалый, исхуделый, исхудавший.

ИСЦАЛОВАТЬ или исцеловать кого, расцеловать, покрыть поцелуями. -ся, исцеловать друг друга. Исцелованье ср. окончат. действ. по знач. глаг.

ИСЦАПАТЬ что, сцапать, ухватить, поймать; изодрать когтяме, исцарапать.

ИСЦАРАПЫВАТЬ, исцарапать что, издирать поверхностно, наделать царапин, избороздить; исшаркать. Кошка исцарапала ребенка. Столик мой весь исцарапали. Бежит свинья из Саратова, вся исцарапана? терка. -ся, страдат., возвр. и взаимн. по смыслу. Исцарапыванье ср. длит. исцарапанье ср. окончат. исцарапка ж. об. действ. по глаг.

ИСЦВЕТАТЬ, исцвести, отцветать; изрождаться, делаться бесплодцым, не давать более цвету. | Церк. расцветать. | О краске: выцветать, линять. Исцвечать, исцветить что, расцвечать, раскрашивать или убирать пестро, цветно, ярко. -ся, страдат. и возвр. по смыслу речи. Исцвеченье ср. окончат. действ. по глаг.

ИСЦЕЖИВАТЬ, исцедить что, выцеживать, источать, выпускать из чего жидкость струей. | Отцеживать. Комаров исцеживает, а перепелки сквозь пальцы летят. -ся, страдат. Исцеживанье ср. длит. исцеженье окончат. действ. по знач. глаг.

ИСЦЕЛЯТЬ, исцелить что, исправить, сделать целым; | - кого, излечать, освобождать от болезни, выпользовать, вылечить, возвратить здоровье. Битой посуды не исцелишь. Не можно исцелить, так лучше отрубить, -ся., быть исцеляему, излечиваему или выздоравливать; | исцелять себя самого. Исцеленье ср. окончат. исцел м. исцелка ж. об. действ. и сост. по глаг. на ть и ся. Исцелеть, уцелеть, остаться целым, невредимым; исцелиться, получить исцеление, выздороветь. Исцелитель м. - льница ж. исцеляющий кого-либо. Исцелителев, -ницын, ему, ей прнадлежщ. Исцелительный, к исцелению служащий, врачебный: -ность ж. свойство по прил. Исцелимый недуг или человек, могущий быть исцелен; исцелимость ж. свойство исцелимого, возможность исцеления; излечимость. Исцеленыш м. исцеленный кем-либо. Исцела нареч. твер. пск. Кто исполу пашет, а он исцела, ничего не платить за землю. Исцела порвал одежду, не по шву, по целому.

ИСЦЕНЯТЬ, исценить что, оценять. Исцениться, упасть в цене, потерять всякую пенность. Исценимый, оценимый, могущий быть оценен. -мость ж. свойство оценимого, оценимость, возможность оценки чего.

ИСЦЕПЛЯТЬ что, нацеплять, прицеплять или сцеплять во множестве. -ся, нацепляться. Репьи сцпеплялись вокруг всего подолу. Ласточки, исцеплявшись вереницей, ложатся на зимовку в озеро.

ИСЧАВРЕТЬ или исчивереть. заплеснеть или сгнить, сделаться дряблым или задхлым; | исчахнуть, измереть.

ИСЧАДИЕ ср. сын или дочь, детеныш, племя, рожденный; бол. говор. поносительно, в укоризненом смысле: чадо из ряду вон.

ИСЧАДИТЬ все комнаты, начадить всюду.

ИСЧАКРЫЖИТЬ что, искрошить, изрезать, искроить без толку.

ИСЧАРОВЫВАТЬ, исчаровать что, зачаровывать, очаровывать, проникнуть чарами. -ся, страдат. Исчарованье, действ. по глаг.

ИСЧАСТИТЬ что, сделать бол. частым. -ся, стать частым. Исчастил сеть. Исчастилась твоя походочка. Исчаста нареч. частенько, частовато, нередко по времени и простору.

ИСЧАХНУТЬ, исхудать, исхилеть, изсохнуть, истощиться телом. Исчахлый, болезненный и худой.

ИСЧАЯТЬСЯ, потерять терпение или надежду в ожидании чего: истомиться выжиданием.

ИСЧЕЗАТЬ, исчезнуть, пропадать без вести, теряться, мгновенно скрываться, не быть видиму; обращаться в ничто или в вещество незримое, недоступное чувствам. Повернув за угол, он исчез, будто провалился. Земная слава исчезает, как дым. Вода, в смеси с алебастром, исчезает, обращаясь в твердое тело. Исчезанье ср. длит. исчезновение (дурное слово), исчезнутие окончат. состояние по знач. глаг.

ИСЧЕКАНИВАТЬ, исчеканить что, вычеканивать, отчеканить, выбивать; отделывать чеканом, выбивать от руки метчиком, высекать; насекать. -ся, страдат. Исчеканка ж. действ. по глаг.

ИСЧЕКМАРИТЬ кого и что, избить, истолочь чекмарем.

ИСЧЕКУШИТЬ кого, убить, избить чекушей.

ИСЧЕРВИВЕТЬ, зачервиветь, содержать в себе червей. Ветчина исчервивела. Исчервлена нареч. с прибавкою другой краски или цвета: с червленым оттенком или отливом.

ИСЧЕРЕДОВАТЬСЯ, оборотиться очередью; исполнить что-либо кругом или всею очередью. Ямщики исчередовались, мечите жеребий снова! Исчереду нареч. исчереду вон, не в очередь, не по очереди, не в счет ее. Исчередный, исполняемый не по очередному порядку.

ИСЧЕРЕПИТЬ что, изорвать или раздробить на черепья, на иверни, осколки. -ся, раздробиться на черепья.

ИСЧЕРКИВАТЬ, исчеркать что, покрывать чертами, черточками; измарать плохим письмом, скорописью. -ся, быть исчеркиваему. Исчеркивать, исчеркать, исчеркнуть что, вычеркивать, вымарывать, похерить, исключить написанное, вычернятье Исчеркиванье длит. исч-ерканье, исчерканье окончат. действ. по знач. глаг. Исчерчивать, исчертить бумагу, покрывать ее черчением, занимать чертежом:- карандаш, изводить, тратить на черчение. -ся, страдат. и возвр. по смыслу. Исчерчиванье длит. исчерченье, окончат. действ. по глаг.

ИСЧЕРМНА нареч. с прибавкою другого цвета: исчермна, черный, черноватый с отливом, цвета масака.

ИСЧЕРНА нареч. с прибавкою другого цвета: с черным отливом, оттенком. Исчернять, исчернить что, измарывать, марать, грязнить; вымарывать, вычеркивать писанное. - ся, страдат. и возвр. по смыслу речи. Исчерненье, действ. по знач. глаг. Исчернеть, почернеть, закоптиться временем, от грязи. Исчернелый, почерневший.

ИСЧЕРПЫВАТЬ, исчерпать, исчерпнуть что, вычерпывать, выбирать, доставать черпая; опоражнивать, загребая посудиной; | *извлекать или добывать все, что есть где сведений, известий. -ся, быть исчерпываему. *Я исчерпался в догадках, стал в пень, в тупик. Исчерпыванье ср. длит. исчерпанье окончат. исчерп м. исчерпка ж. об. действ. по глаг. Исчерпной, черпальный, к исчерпанию относящ. Исчерпатель м. -ница ж. кто исчерпывает что-либо.

ИСЧЕРТИТЬ, -ся; исчерчивать и пр. см. исчеркивать.,

ИСЧЕСТИТЬ кого, распушить, разбранить впух.

ИСЧЕСТЬ, -ся, см. изсчитывать.

ИСЧЕСЫВАТЬ, исчесать что, вычесывать: перечесывать все. -ся, потребляться чесаньем, ческою. Гребень исчесался. Исчесыванье длит. исчесанье окончат. исчес м. исческа ж. об. действ. по знач. глаг. Исчесок м. вычесок.

ИСЧЕТВЕРЯТЬ, исчетверить что, разделить начетверо. -ся, делиться начетверо.

ИСЧИНИТЬ что, вы(по)чинить все, о чем речь идет, перечинить. -ся, быть вычиняему; вычиниться, починить свою одежду.

ИСЧИРЕТЬ, зачиреть, покрыться чирьями.

ИСЧИСЛЯТЬ, исчислить что, вычислять, расчислять, высчитывать; в математ. по данному находить искомое, по известному неизвестное. | Считать, насчитывать, приводить оостоятельства, одно за другим. -ся, быть исчисляему. В народную перепись все жители исчисляются. Исчислив вел препоны, он отказал. Широта мысли исчисляется по высоте солнца. Исчисленье ср. действ. по знач. глаг., вычисление; также самая наука. Исчислитель м. -ница ж. исчисляющий что-либо. Исчислительный, к вычисленью служащий, относящ.

ИСЧИТЫВАТЬ, исчитать что, вычитывать, читать или находить в книгах; | иссчитывать, рассчитывать, исчислять.

ИСЧИЩАТЬ, исчистить что, очищать, вычищать. -ся, страдат. и возвр. по смыслу речи.

ИСЧЛЕНЯТЬ, исчленить руку, палец: отымать, отрезывать в суставе. -ся, страдат. Исчлененье окончат. действ. по знач. глаг.

ИСЧОПОРИТЬСЯ, сделаться чопорным, ломливым.

ИСЧУБАРЕТЬ, стать чубарым, пестрым, в пятнах, драпинах.

ИСЧУВАШИТЬСЯ, стать чувашином, принять чувашские обычаи.

ИСЧУДАЧИТЬ кого, сделать чудаком; -ся, стать, сделаться чудаком. Исчудить, -ся, то же.

ИСЧУЖДАТЬ, стать где либо чужим, чуждым, быть забытым по долгому удаленно откуда, отвыкнуть. Исчужа нареч. вчуже, со стороны. Исчужа глядеть тошно!

ИСЧУМЕТЬ, зачуметь, перечуметь.

ИСЧУРАТЬ что, вычурать, выговорить чуром. -ся, извереться чурая, обманывать чуром.

ИСЧУФАРИТЬСЯ, исспесивиться, зазнаться, закурноситься.

ИСЧУХАТЬ что, южн. исчесать или изодрать, исцарапать ногтями. -ся, исчесаться.

ИСЧУЧЕЛИТЬСЯ, одичать, отвыкнуть от людей, стать чучелом.

ИСШАГАТЬ, изойти шагами, исходить пеши. Исшагнуть место, из чего, выступить, выйти шагнув.

ИСШАИВАТЬ, исшаять, истаивать, изникать от тепла. Лед весь исшаял на месте.

ИСШАЙТАНИТЬСЯ, изсатаниться, стать злым, неукротимым.

ИСШАЛИВАТЬСЯ, исшалиться, избаловываться, привыкнуть шалить, дурить. Исшалбериться, исшалапаиться, испошлиться, издуриться, исшататься. Исшалеть, ошалеть. Исшалелый, ошалелый.

ИСШАМКАТЬ что, изжевать. -ся, пережеваться. | Истощиться или испошлиться шамкая, говоря невнятно, как беззубый.

ИСШАРИВАТЬ, исшарить что, изрывать, перерывать, перебирать и перекидать все в беспорядке, исширять. | Искать, перерыть ища. Все углы исшарил, нету!

ИСШАРКИВАТЬ, исшаркать что, истирать, исцарапывать, портить шаркая. Исшаркать пол, подошвы. -ся, страдат. и возвр. по смыслу речи. | Испошлиться шаркая, кланяясь, угодничая. Исшарканье ср. окончат. действ. по знач. глаг.

ИСШАРЛАТАНИТЬСЯ, предаться вовсе шарлатанству

ИСШАСТЫВАТЬ, исшастать семена, хлеб, вышастать, отшастать, обить и очистить от лузги. -ся, быть исшастану. Исшастыванье ср. длит. исшастанье окончат. действ. по глаг.

ИСШАТЫВАТЬ, исшатать, исшатнуть что, пошатнуть или покачнуть, шатать что-либо до наклону. -ся, страдат. и возвр. по смыслу речи. | Истаскаться, исслоняться, избаклушничаться. Исшатыванье ср. длит. исшатанье окончат. действ. по знач. глаг.

ИСШАЯТЬ, см. исшаивать.

ИСШЕЛУДИВЕТЬ, пошелудиветь вовсе.

ИСШЕЛУШИВАТЬ, исшелушить что, вышелушить, ошелушить, очистить от шелухи. -ся, страдат. Исшелушиванье ср. длит. исшелушенье окончач. действ. по знач. глаг.

ИСШЕЛЫГАНИТЬСЯ, исслоняться, исповесничаться, привыкнуть жить в праздности.

ИСШЕЛЬМОВАТЬ кого, ошельмовать кругом, зашельмовать вовсе.

ИСШЕПТЫВАТЬ, исшептать, исшепнуть что, выговорить шепотом, высказать шепча. -ся, (однократн. неупотреб.), быть исшептываему. | О раках, которые шепчутся, поколе живы: умереть, заснуть.

ИСШЕСТВИЕ, см. исхаживать.

ИСШИБАТЬ, исшибить что, вышибать, выбивать; сшибать или сбивать. -ся, зашибаться. Во хмелю весь исшибся, ино вся рожа в синяках.

ИСШИВАТЬ, исшить что узором, вышивать, ушивать; покрывать, украшать шитьем. - весь шелк, потребить, извести, израсходовать на шитье. -ся, быть исшиваему. Исшиванье ср. длит. исшитие оканчат. исшив м. исшивка ж. действ. по глаг. Исшивной, исшитый, вышитый; к исшивке относящ.

ИСШИГАТЬ, исшигнуть и исшугать всех откуда; выгонять, выгнать; выпугнуть, вытурить вон.

ИСШИКАТЬ речь или комедию, ошикать, освистать, захаять, вовсе.

ИСШИЛЬНИЧАТЬ что, добыть шильничеством. -ся, избездельничаться, исплутоваться, измошенничаться.

ИСШИРИВАТЬ, исширять что, исшарить, перешарить, расширять, разбросать, изрыть, привести в беспорядок, расшвырять, переворошить. Исширять все поднебесье, от глаг. ширять, парить, носиться: излетать ширяя, широко распустив крылья.

ИСШИТЬ, см. исшивать.

ИСШЛЕПАТЬ подол, одежду, зашлепать, затаскать в грязи, заволочить. -ся, зашлепаться, загрязниться.

ИСШНЫРИТЬ или исшнырять все углы или по всем углам, шныряя побывать всюду. Исшныряться, исшататься, истаскаться, излытаться, исслоняться.

ИСШПАКЛЕВАТЬ, (исшпатлевать) всю шпаклевку (шпатлевку), потребить.

ИСШТОПЫВАТЬ, исштопать чулок, заштопать, зачинить во многих местах, покрыть вычинкою. | - бель, израсходовать на штопанье. -ся, быть исштопываему.

ИСШУГАТЬ, см. исшигать.

ИСЩЕДРИТЬ кого, вологод. (щедрина, рябинка) испятнать, сделать рябым или щедровитым. Эк его оспа исщедрила! произн. исшадрила.

ИСЩЕЛОЧИТЬ золу, выщелочить, мочкою либо варкою извлечь щелочь. Исщелоченье ср. окончат. действ. по знач. глаг.

ИСЩЕЛЯТЬ, исщелить что, наделать щелей. -ся, истрескаться, покоробиться и изорваться, расщепиться во многих местах, от усышки, жару, стужи и пр.

ИСЩЕПАТЬ или исщепить полено на лучину, плаху на дрань, исколоть, изодрать, разнять по слоям. -ся, быть исщепану. Исщепанье ср. окончат. исщеп м. исщепка ж. действ. по глаг. Исщепной, к исщепу относящ.

ИСЩЕРБИТЬ нож, выщербить, вызубрить. Бились до исщербления рукопашного оружия.

ИСЩИПЫВАТЬ, исщипать что, ощипывать, расщипывать все, о чем речь идет. -ся, быть исщипываему. Исщипывать, исщипнуть что, выщипывать, вырывать щипком. Исщипыванье длит. исщипанье окончат. исщипка ж. об. действ. по глаг.

ИСЩУПЫВАТЬ, исщупать что, перещупать внимательно, ощупать кругом. -ся, быть исщупываему.

ИТАЛЬЯНИТЬ, корчить итальянца, подражать ему в обычаях.

ИТО союз, и то, итак, точно, да, вправду, и в самом деле. Никак Иван идет? Ито (итак) идет.

ИТОГ м. сумма, вывод всякого сложенья, количество, выражающее сложность, сколько чего вообще, всего вместе, не враздробь, оптом, огулом. Свести итожец, итожок, устроить свои делишки, не забыв себя. Итог не верен, есть ошибка в сложении. Подводить итоги, складывать суммы в счете, ведомости. Он мастер подводить итоги, писать плутовские счеты. Итого нареч. всего, всего-навсе, вообще, в сложности. Итого пишется под счетами, ведомостями, против сложности, итога, общей суммы. Итожить, подводить итоги, сводить счеты, складывать частные цифры, сводить их в одну общую. Итожничать, хлопать счетами, заниматься поверкою цифр, служить по счетной части. Итожник м. счетный чиновник.

ИТРИЙ м. металл, служащий основаньем итре ж. итровой земле или окиси. Итриевый, итровый, к итре, итрию относящ. Итристый, содержащий итрий. Итербить м. галинит, ископаемое, в котором открыта итра (1794).

ИУДА, обратилось в бранное: предатель, изменник. Иудино лобзанье, лукавый, облыжный привет. Иудино дерево, осина. Иудою свет пройдешь, да удавишься. Иуде верить, не беда поплатиться. Чем Иудою быть, лучше на свет не нарожаться. Наш Иуда ест и без блюда! здесь имя только для красного склада.

ИФИКА, <этика> ж. греч. наука о нравственности; ученье о нравственности высшей, духовной, по вере.

ИХ, винительный пад. мн. ч. местоим. он, мн. они; и местоим. притяжательное мн. на вопрос: чей? Мой, твой, его; наше, ваше, их. Ихний, сев. ихный, ихной, вост. ихий; говор. и их, иха, ихо; их, им принадлежащ. Это ихняя полоса, а это нашинская, наша. Их милость приказывали ихнего добра без них не трогать. Живем их милостями, или ихними милостями.

ИХ! междомет. восклицанье, как: ах, ох, ух и пр. Ихма, эхма, охти, плохо, неладно, жаль. Ихма, все дело пропало!

ИХНЕВМОН, ихнеймон м. фараонова мышь, египетское животное, с кошку, поедающее яйца крокодилов. | Насекомое наездник, которое кладет яички в куколки, личинки других насекомых; оно четырехкрылое, с долгими щетинками назади.

ИХТИОЛОГИЯ ж. греч. наука о рыбах, класс или отдел зоологии, содержащий описание рыб. Ихтиолог м. зоолог, особенно занимающийся рыбами. Ихтиологический, относящ. до естественной истории рыб. Ихтиофтальм м. ископаемое рыбий глаз, из рода цеолитов. Ихтиолит м. окаменелая рыба, или отпечаток ее на камне. Ихтиозавр м. рыбоящер; допотопное ископаемое, огромное животное Ichthyosaurus, схожее с рыбою и с крокодилом.

ИЧ м. ична ж. вич, вична, иногда овна, привесок к имени, иногда и к прозванью отцовскому, для показанья отчества, имени отца; см. вич. Она Марковна, дочь Марка; Марковична, дочь Марковича. Жене, особ. на юге, придают имя или прозванье мужнино, с привеском иха или ша. Медведиха, Иваниха, жена Медведева, Иванова, Иванина; Зыбинша, Ивановша, жена Зыбина, Иванова.

ИЧИГ м. татарск. ичиги мн. мечти, мешти, ичеготы, ичетыги стар. азиятская сафьянная обувь, полусапожки без подошв, на босу ногу, сверх которых надевают башмаки, пампуши, калоши; босовики, спальные, комнатные сапожки. В Сиб. простой народ носит грубые ичиги или бахилы, которые подвязываются под коленями, а нога обувается в кенги или коты. Ишимы м. мн. сиб. ичиги, пришитые к котам. См. бахилы.

ИШ, иш ты, вишь, видишь, говор. как укор или изумленье, недоуменье. Иш, что он делает!

ИШАК м. татарск. сиб. оренб. кавк. осел; ишачка, ишачиха ж. ослица; ишачок, ишачонок м. ишачье жеребя; местами ишаком зовут и лошака и мула, даже и маштака, малорослую лошаденку. То ишак, а то ишан, т. е. не все одно: то осел, а то мусульманское духовное лицо. Ишаковый, ишачий, к ишаку принадлежащ., относящ.

ИШИГЕНКА? ж. ирк. козлячья шкура.

ИШИМЫ вост.-сиб. чарки с холщовыми голяшками, род котов с портяными голенищами.

ИШКО! влад. отгонный окрик на овец.

ИШТО вологод. тамб. ишшо новг. ряз. ишшо, ощо вост. ище калуж. костр. ища пск. и зап. еще.

ИЩАУЛ, ищаульник м. ищаулка ж. каз. ащаул ряз. скряга, жидомор, вымогатель, обидчик; подрядчик, недоплачивающий копеек, при расчете с рабочими. Ряз. зубоскал, пересмешник, см. ащаул. Ищаулить, ищаульничать, жидоморничать, недоплачивать или плутовать. | Скулить, шкулить (щюлить), щеулить: гласная ю изменяется в еу, напр. обрюток, обреуток; плюха, плеуха, оплеуха; зап. блюзгать, блеузгать и пр. Народ смешал два слова: скулить, шкулить, и скалить (зубы), шкелить.

ИЩЕЙКА, ищик, ищея и пр. см. искать.

ИЮЛЬ м. седьмой месяц в году, народное грозник, стар. липец. Июльский, к июлю относящ. Июлианское счисленье, юлианское, старый календарь или стиль, в противоположность новому, грегорианскому. Июль - макушка лета: сенозарник, страдник, месяц прибериха. В июле на дворе пусто, да на поле густо. Июль, хоть разденься, а декабрь, потеплей оденься. В июле хоть разденься, а легче нет. Не топор кормит мужика, а июльская работа. Сбил сенозарник спесь, что некогда на полати лечь. Плясала б баба, да макушка лета настала. Всем лето пригоже, да макушке тяжело, страда.

ИЮНЬ м. шестой месяц в году, стар. червень, изок. Месяц июнь, ау! нет хлеба. Закромы в амбарах пусты. Конец пролетья, начало лета. Июньский, к июню относящ.


В. Даль ЙОД-ЙОТА

ЙОД-ЙОТА

ЙОД или иодин м. одно из простых, неразлагаемых химических начал или стихий, добываемое из золы водораслей. Йодный, йодовый или йодиновый, к йоду относяш. Йодистый, йод в себе содержащий. Йодоватый, йодиноватый, малойодистый; относящ. к йодовым кислотам.

ЙОТА ж. названье греческой буквы ; | *самомалейшая черточка, частица чего-либо. Ни одной йоты не изменил. Йотировать, йотированная гласная, т. е. предшествуемая йотой, грамматическое (Шейн).


В. Даль К-КАЛИТЬ

К-КАЛИТЬ

К, како, ка, согласная буква, в русской азбуке одиннадцатая, в церковной двенадцатая; в церк. счислении под титлою означает двадцать, а со знаком двадцать тысяч; см. А. В вост. языках два ка, толстое (тупое, гортанное, твердое) и тонкое (острое, мягкое), произносимое кончиком языка; наше следует за первым и произн. корнем языка, а зап. (европейское) стоит между русским к тонким азиатским и произн. срединою языка. На юге от Москвы, особ. в рязанской, в народе любят тонкое, азиатское к, и говор. тятинькя, маминькя, ванькя, кваскю и пр. Есть связь между буквами ц, т, к: цветы, твяты, квяты; тяжина, кежина; тебека (тыква), кебека; тезево, кезево. Сокращенно, К или Кш знач. контора, компания, торговое товарищество. К, ко предлог управляет дательным пад. означает движение, направление, обращение куда. К кому идешь? Приставай к берегу. Ни к чему нет охоты. Слитно идет к наречиям и другим частицам, образуя новые наречия: кверху, книзу; кчему, в знач. для чего, почто, зачем; приди к часу, вовремя, впору, кстати. Ктому, притом, еще, сверх или кроме того. по сев. заволжью извращают дательный и творительный падежи, и потому говорят: Иду к вами, не подходи к лошадьми и пр. Кто к Богу, к тому и Бог. День к вечеру, а все к смерти ближе. Я к ней, а она от меня! Ты бы ко мне когда, зашел. Дело к концу идет. Не к тому (не для того) говорится, чтоб браниться, а чтоб в ладах жить. Да ктому он и глупа, сверх того, наприбавку. Ни к селу, ни к городу, некстати.

КА, ко, тка, кас, прявесочная частица, усиливающая или указывающая значенье речи, или означающая: просьбу, желанье, понужденье, а иногда не представляющая никакого знач. Она придается ко глаг. в повелительном наклонении; к местоим. в дательном пад.; к нареч. места. Поди-ка сюда, погляди-тка, да подайка-ся пилу. Мне-ка что до этого, тебе-ка самому глядеть надо. Где-ка топор? Воно-ка, тамо-тка. Ну-ка, шевелись.

КАБА ж. новг.-тих., небольшой, вбитый в землю кол. Вбей кабу. Причаль лодку за кобу! Каба, кава, коба, кобель, заключая в себе понятие об укрепе, слово древнее коренное (которого нет в общих словарях), в связи со словами: кобь ворожба, а стало быть и с кабалою; скобка (где с предлог), скрепа, соединенье; ковать ковы; кобенить, гнуть, ломать силою; кобеняк, обнимающий голову; кобень, упрямец; копыл, рожон и пр.

КАБАВ, кебаф м. таврич. кавк. астрах. баранина в ломтях, изжаренная на вертелочке, шешлык. Люли - кабав, с приправой барбариса и других пряностей; казан-кабав, нажареный не на вертеле, а в котелке.

КАБАК м. питейный дом, шинок; стар. кружало; шуточн. иван ёлкин; место продажи водки, иногда также пива и меду. Кабаком называют собственно откупное питейное заведенье. Людей повидать, в кабаках побывать. Озорника ищи в тюрьме, а пьяницу в кабаке. Кабак на охотника: кто хочет, завернет (бредет), а кто не хочет, мимо идет. В кабаке родился, в вине крестился. Где кабачок, там мужичок. Где кабак, там и мой дружок! Кабак пропасть, там и пропасть. И в кабаке подносят, и домой милости просят. Где хотите, там и бранитесь, а на кабаке помиритесь! Ходи в кабак, вино пей, нищих бей, будешь архерей. Пойдем в церковь! "Вишь, грязно." "Ну, так в кабак?" "Уж разве как-нибудь под забором пройти?" Пришел к обедне- отпели, пришел к обедне - отпели; пришел в кабак - точно так! т. е. впору. Сон да баба, кабак да баня - одна забава! Табачник к табаку, а пьяница к кабаку. Пьяница в церковь, а говорят: в кабак! Два кабака на селе, а церковь на горе. На хлеб да на подати не станет, а на кабак да на табак станет. Из бани идет - чешется, а из кабака не шатается, без толку. Кабачок умалит. суток, графинчики для водок в наливок, на общем поддоне, или такой же дорожный прибор, в ларце. поставчик. | Новорос. небольшая, продолговатая тыква, кабака, ниж. тебека. Кабачки мн. новорос. семена подсолнечника? для лакомства. Кабачный, кабацкий, к кабаку прнадлежщ., относящ. Кабачник м. продавец кабачных питей; сиделец, целовальник: кто проводить время в кабаках, -ница ж. продавщица водки или | жена кабачника; | пьянствующая по кабакам. Кабачничать, шататься по кабакам и пьянствовать. Кабачить, содержать кабак.

КАБАКА ж. малорос. кебека донск. южн. тебека вост. ниж. бухарка кавк. гарбуз малорос. кур. смол., тыква Cucurbita Melopepa s. maxima; ошибочно кабак.

КАБАЛА ж. стар. всякое срочное письменное обязательство, заемная кабала; заемное письмо, с неустойкою; закладная, заем по залогу; служилая, бывала вьючная и срочная; холопы продавали себя на век или на выслугу, брали деньги вперед, или шли в кабалу за долги и неустойку. По Волге, срочная кабала водится доныне, но бывает только наслово, с зарученьем свидетелей; если же купец выкупал крепостного, либо рекрута, то этот обычно давал на себя кабалу на шесть лет; такая кабала: заработки, выслуга. | Зовут кабалой и самый долг, также | пеню, беду, напраслину. На мне кабала, долг. Взвести на себя кабалу, влезть самому в беду. | Вообще всякая неволя, безусловная зависимость; так в пск. кабалой зовут хлебный и денежный сбор, в мирские запасы, в даже самые житницы эти. Без кабалы не держи, стар. Идти в наймы, принимать кабалу. Кабала лежит, а детинка бежит. Кабала не кабала, а голова не своя. Вниз вода несет, вверх кабала везет, бурлаков. Неволя вниз идет, кабала вверх. Кабала вверх ведет, а неволя вниз, вниз по воде, вверх на лямках; сверх того, рабство могло ожидать, за добрую службу, награду, а наконец и волю, тогда как кабала всегда почти шла в рост. И рад бы дать, да кабалить не велят, а займы - кабала. В копнах не сано, в кабалах (людях) не деньги. Кабалить кого, брать, обращать в кабалу; нанимать на долгие сроки, на (в) годы, с выдачей денег вперед. Умирает и кабаленый. Где кабалено, там и пито. -ся, страдат. и возвр. по смыслу речи. Счастья не закабалишь. Легко закабалиться, нелегко выкабалиться или откабалиться. Накабалил много бурлаков. Я его прикабалил к себе хорошим житьем. От него не откабалишься. Кабаленье ср. окончат. кабалка ж. об. действ. по глаг. Кабальный, к кабале относящ.; о человеке кабальной, кабаленый. Я тебе не кабальный дался. Кабальщик м. -щица ж. кабальник м. - ница ж. кто кабалить, береть людей в кабалу, держит в кабале. Кабалянин м. кабалянка ж. кабаленый человек. Кабальщина ж. рабское сост., рабство, холопство, неволя. | собират. закабаленная братья; | забранные вперед деньги. Кабальничать, промышлять кабалою, быть сводчиком в этом деле.

КАБАЛИСТИКА ж. или кабала евр. мистическое толкованье евреями Ветхого Завета, также соединенное с волхвованьем: иногда говор, у нас в знач. чар, ворожбы и чернокнижия. Кабалистик м. талмудист; занимающийся кабалистикою. Кабалистический, к кабале относящ.

КАБАЛЯР, кабаляринг или кабалярник м. морск. толстая, узловатая веревка или цепь, обносимая венком вкруг шпиля (ворота), для подъема якоря: канат не навивается на шпиль, а прихватывается ручными сезнями (прикрутами) к кабалярнику (см. также капляр).

КАБАН м. свиной самец, нерезь, порос или килун кладеный: боров, кнур, хряк, нохрок; | дикая свинья, вепрь. Зверовщики в Сиб. говор. На медвадя идешь, соломки бери (для подстилки на лабаз), на кабана идешь, гроб теши (готовь). | Глыба или толща, вырубленная в длину. Кабан льду, соляной кабан и пр. | вят. стог, скирда, кладь, продолговатой (некруглой) кладки. | На стекольном заводе толстая, плечистая или портерная бутылка. | На свеклосахрном заводе глиняный кувшин, в который вставляется носок формы, для стока патоки. | горн. шток, рудная толща гнездом, т. е. местная, вокруг обрезанная другою породою. | На Урале: угольная куча, либо сваленные целиком деревья, с комом, листвой и корой, для пережига на уголь: способ варварский и запрещенный. Кабанчик, кабанец, кабанок умалит. кабанишка унизительное, кабанища увелич. | Кабанчик моск. печной (гжельский) кирпич бруском, узкий, продольный половинчатый. Кабаненок м. поросенок-кабан. Кабанина ж. мясо дикого кабана, веприна. Кабаний, кабану прнадлежщ., к нему относящ. Кабанный, к кабану, в знач. неживого предмета, относящ. Кабанить что, тамб. резать на части? Кабанить уголь, перм. сиб. жечь, по дурному и потому запрещенному способу, который изводить много лесу. Кабанщик м. урал. - заводск. угольщик.

КАБАРГА ж. козочка, безрогое сибирское животное из семьи оленей, от самца коего (он же, косачек, посик, струя) из подбрюшной сумочки, получается кабаргиная, кабарожья или кабарговая струя, мускус; Moschus moschiferus. Кабарожник, кабарожий зверовщик, лесовщик. | Кабарга, вор. тощая, плохая скотина, одер; | козел, кобылка, грудная кость в птичьем оставе.

КАБАРДИНКА ж. южн. смущатая, высокая, четвероугольная шапка. | Кафтанчик с патронами на груди, род черкески.

КАБАТЕЙКА, кабатуха ж. арх. поманиха арх.-пин., насовка с передником; холщевая фуфайка с короткою спинкою, прямым воротом и передником; прорехи нет, надевается через голову. Кабат м. арх. вологодск. широкая и длинная рабочая рубаха, надеваемая крестьянами сверх кафтана. | Смол. зап. куртка, крутка, кофта; шугай, кортайка, короткий шешун к паневе, андараку.

КАБАЦКИЙ, кабачный и пр. см. кабак.

КАБЕЛ, КОБЕЛ, каб, каба, коба, кова (см. коба), короткая свая, пень, кол, тумба, столбик для причала или охраны чего. Ка(о)белки ж. мн. волжск. подвязки на плутни (поплавки) и ляпки (грузила) невода.

КАБЕЛЬ, кабельтов м. морск. веревка кабельной работы, 6 до 12 дюймов (по окружности) толщиною. Кабельный, кабельтовый, к кабельтову относящ. Кабельная работа, двойной спуск веревки: каждая прядь спускается порознь, а потом все вместе. | Кабельтов, мера расстоянья в море: сто саж.

КАБЕСТАН м. шпиль, стоячий ворот.

КАБЗА и кобза зап. гамза, денежный кошель.

КАБИНЕТ м. комната для уединенных письменных занятий; рабочая, тайник, казонка. | Двор, министерство, государь и правительство. Венский, Лондонский кабинет сообщил то и то. | Собрание редкостей, по наукам, искуствам; музей, сборище, хранилище. | Бюро или секретарь, письменный стол со шкафами, ящиками и пр. Императорский кабинет, присутственое место, заведующее богатствами и некоторыми заведеньями государя. Кабинетный, относящ. к кабинету, комнате, покою. Кабинетский, относящ. до кабинета государева, до министерств, правительства.

КАБЛОВАТЬ? что, ряз. портить.

КАБЛУК м. подпяток под сапогом или башмаком, подбор, набойка. Высок каблучек, да надломился на бочек. Стыд под каблук, а совесть под подошву. Вор по воре каблук кроет, а все следу не заметет. Не жалей каблука, валяй трепака! Бей трепака, не жалей каблука! Каблуки оттоптал. Под каблук попал. | Уступ, впалый рубец карниза, выкаченная полоска; в стойле или основании столпа, каблук идет от полки до стула. Каблучек умал, суконный или кожаный колпачек (клобучек), надеваемый на голову ловчих птиц. Каблучечить сокола, приучать к каблучку. Каблуковый или каблучный, к каблуку относящ. Каблучник м. -ница ж. охотник до высоких каблучков. Каблучка ж. яросл. костр. кольцо, перстенек, обручик.

КАБОЛКА ж. морск. простая пеньковая нить, в гусиное перо, из которой вьют все вообще веревки; та же нить, из распущенной, старой, смоленой веревки. Каболковый, каболочный, к каболке относящ., из нее сделанный. Каболочный стропь, морск. набранный пучком из каболки, невитой венок, хомут, кольцо, для закладки удавкой за подымаемую тяжесть; он мягок, и потому, плотно прилегая, не портит вещей.

КАБОТАЖ м. морское при(по)бережное судоходство; побережь. Каботажный, вообще к каботажу относящ., побережный. Каботажать или каботажничать, заниматься каботажным плаваньем, побережничать, побережить.

КАБРИОЛЕТ м. кабриолетка, кабриолка ж. двуколая колясочка, двуколка, одноколка, одерчик, беда, опрокидка, брыкушка, брыкалка. Кабриолетный, к кабриолету относящ.

КАБУШКА ж. кабушек м. олон. комок, катышек, шарик, особ. из сыра, творогу, заготовляемого впрок, в виде небольших сыров; вероятно сродно, с каба, копна и кобель.

КАБЫ, кабы зап. кабысь союз как бы, когда бы, если бы. Кабы не кабы, так бы Ивана Великого в бутылку посадил. Кабы дедушка не дедушка, так был бы он бабушка. Кабы на твою хитрость, да не моя простота! Кабы не кабы, так жил бы - не помер, а помер - не погнил. | Кабы, кабыть, влад. тамб. вор. арх. как бы, как будто, будто бы; кажись, сдается, видится, некак. Кабыть это он едет? Кабы дождичек будет. | Кабыть сиб. перм. как быть должно, как следует, совсем. Кабыть, все изладил.

КАВА ж. новг. каба, кобел, копыл, столбик, тумба, кол, тычек. | В зап. губ. с польск. кофе. Кавинка, - ночка ж. олон. колок, колышек, тычек; каваньки, колья на изгороду.

КАВАЛЕР м. пожалованный орденом, ордеиским знаком отличия. | В обществе, сборищах обоего пола, особ. для плясок, мужчина, противопол. дама. | Почетное прозвище солдата вообще. Кавалерша ж. жена кавалера или женщина, получившая орден. Кавалерственая дама, пожалованная орденом; у нас орден Святой Екатерины. Кавалерский, к кавалеру относящ. Кавалерская дума, составленная из кавалеров, для обсужденья достоинства и заслуг представляемого к награде сим орденом. -цвет, орлики, голубки, растен. Аquiltqia vulgaris. - шпоры, шпорник, растен. Delphinium consolida. - звезда растен. Tribulus terrestris. Кавалерник м. страстоцвет (?!), растен. Passiflora. Кавалерство ср. сан, звание, достоинство кавалера. Кавалерия ж. орденский зиак, в просторечии. | собират. конница, конное войско, ездовая, воршняя, конная рать. Кавалерийский, м кавалерии относящ., прнадлежщ., конный, конничный. Кавалерист м. конный воин, конник, вершний ратник. Кавалергард м. воин кавалергардского полка, конный гвардеец; но у нас один из кирасирских гвардейских полков называется кавалергардским, другой конногвардейским. Кавалькада ж. сборище вершников, конный поезд, верховая прогулка. Кавальер м. малый, высокий бастион, внутри главного бастиона, для обстрела лощин, и вообще местностей, скрытых от главного огня. Траншейный кавальер, траншеи же, на продолженьях ветвей прикрытого пути, для обстрелки его.

КАВАЛОК м. зап. пен, кур. шмат, шматок южн. вор. кус, кусок; крома, сукрой, ломоть. Кавалка ж. олон. какаруша, колышка, мерзлый ком грязи, навозу.

КАВАЛЬЕР, кавалькада и пр. см. кавалер.

КАВАРДА ж. кавардак м. кавардака ж. пск. смесь, болтушка, окрошка, мутные подонки, либо | дурная стряпня, безвкусная похлебка. | Тул. род окрошки, селянки, с капустой, луком и толчеными сухарями; волжск. рыбачья пшенная каша с рыбой. | У пивоваров: густая брага, последнего спуска. | Перм. тамб. род варенухи: водка, брага или пиво и сытовой мед перевариваются вместе. | урал.-каз. вяленые ломти красной рыбы, балык. | Чепуха, вздор; смуты, сплетни, безтолочь; размолвка и ссоры по сплетням. Кавардак в животе, возня, воркотня, боль. Кавардачный, к кавардаку относящ. Кавардачить, сплетничать, наушничать и ссорить, мутить людей; быть причиною вздоров, либо чепухи, безтолочи, недоразумений. | Твер. чинить, платить одежу? Кавардачник м. -ница ж. суетник, бестолковый, опрометчивый распорядитель; сплетник, кто мутит людей, баламут.

КАВАТИНА ж. итал. коротенькая ария или напев (одноголоска), которою прерывается речитатив, говорок, в опере.

КАВАШ, кавыш м. арх. утенок или гусенок, детеныш водяной птицы, чайки и пр.

КАВЕРЗАТЬ, КАВЕРЗИТЬ смол. пск. вахлять, делать кой-как; копаться, ковырять работая, верзти, и пр. плести лапти. Каверза ж. или мн. каверзы, крючки, крючкотворство, происки, плутовские приемы, ловушки или помехи. | об. каверзник. Каверз ж. пск. твер. дрянь, гадость, мерзость. Каверзничать или каверзить, строить каверзы, происки, крючки, запутать дело; пакостить. Бог простит, только впередь не каверзи! К-аверзник, -ница ж. кто каверзит, каверза, крючек. Каверзный, к каверзам относящ.; затейливый и проискливый, ябедный. Каверзничество ср. крючкотворство. Каверзня ж. пск. твер. сплетни, ложь. Каверзни м. мн. твер. пск. ворзни, босовики, летние лапти на босу ногу.

КАВЕТ м. франц. желобок, галтель, округлая бороздка.

КАВЗАТЬСЯ зап. или ковзаться южн. кататься на ногах по льду. Кавзель ж. зап. гладь, каток, гладкий ледок для катанья. Дзеци усе пашли на кавзель. Кавзяк зап. дождевой, земляной червь. На юге и западе букву л перед согласными произносят как краткое у, английское w; а потому нужно писать: колзаться, колнер, колбак, колтун, волколака. желжик, скользяк и пр.

КАВИАР, кавьяр м. южн. икра паюсная или зерновая.

КАВКА ж. астрах. квакуша, лягва, лягушка, новорос. веселуха, южн. жаба, сев. скакуха; | зап. птица анка, клуша, галки. Кавкать вост. сильно кашлять, а особ. сухим, чахотным кашлем.

КАВНЕР м. смол. ковнер южн. стоячий ворот одежи, воротник.

КАВНИК м. ряз. колдун, знахарь, шептун, ворожея.

КАВСЯК, ковшак, дождевой червь, или кавзяк, коршак, капшак, зап. и сев. иногда сороконожка и другие подобные насекомые, для наживы удочек.

КАВУН м. или каун зап. и южн. арбуз (гарбуз южн. тыква). Кавунный, к кавуну относящ.

КАВШИК, кашик м. перм. сиб. (татарск. кашик, ложка), шумовка, плетеный из прутьев плоский ковш, для выборки из котла пельменей; от этого и ковшик, сокращ. ковш.

КАВЫГЛАЗ м. смол. буян, задира, обидчик, наглецу, наступник.

КАВЫКА, кавычка ж. крючковатый значек в письме: запятая, кратка; кавычки, знаки для вносных или чужих слов (<). Тут есть кавычка, помеха, заминка, препятствие. Кавыкать или кувыкать, хромать, прихрамывать, ковылять; плестись, тащиться кой-как, жить с горем пополам. Не привыкать кувыкать (см. кувериться).

КАВЫРДАК, см. каварда.

КАВЫРЗИТЬ, см. каверзать.

КАВЫШ, см. каваш.

КАГА об. перм-чрд. дитя, младенец. Каганька моя, дитятко мое. Кагалка ж. утка Anas marila. Ка(а)гачи м. мн. южн. кигачи, созвездие Перевясло, Орионов пояс.

КАГАГЛЯ ж. сиб. верхняя куклянка, из простых оленьих шкур.

КАГАЛ м. собрание еврейских мирских старшин, род думы, правления; | вся жидовская община, громада, мир; | * шумная, крикливая толпа. Кагальный, к кагалу относящ., прнадлежщ.; | сущ. старшина в кагале, еврейский голова, староста.

КАГАНЕЦ м. южн. и зап. плошка, жирник, лампадка, ночник. Каганцевый или каганечный, к каганцу относящ. Каганок м. пск. кугунок, котелок, вмазываемый в печь (не ошибка ли, не казанок ли?) [Таких ошибок в Областн. Словарь Ак. многонько; легче наделать их, чем разгадать и исправить].

КАГЛА ж. новорос. печная труба.

КАГОРА ж. или мн. кагоры камч. почтовые собаки, олени, либо лошади. Ехать на кагорах, на почтовых, на переменных. Кагорщик м. проводник, погонщик, почтовый ямщик, особ. при езде на собаках.

КАДАНС м. франц. размер, мера во времени, равновесие в движениях, относительно времени. Наблюдай каданс в пляске, блюди меру, такт. Он переваливается по кадансу, мерно. В стихе этом кадансу нет, стопы не верны. | Нотный знак требующий выдержки.

КАДАСТР м. оценка сельских имений, по различию их, соображая все местные их отношения; расценка. Кадастровый, расценочный, говоря о населенных имениях. Кадастровать, расценивать имущества. -ся, быть расцениваему, расценяться. Кадастрованье ср. длит. кадастровка ж. об. действ. по глаг. Кадастровщик м. расценщик имуществ.

КАДЕТ м. франц. недоросль, дворянский сын и ученик кадетского корпуса.

КАДИТЬ, каживать кого, церк.; кому, чем; курить, жечь благовония, раскачивать и встряхивать кадило, по обряду церковной службы. | * Льстить или сластить кому, обольщать кого лестью. Кому кадят, тот и кланяйся. На кого кадят, тот и кланяйся. Тихо кадит, да вонько несет. Никто не курил, ни кадил, а ладаном запахло! Нечего гостить, когда поп кадит. Не торопко кади, святых не опали! Дымно кадишь, святых зачадишь. Часто (или густо) кадишь, святых зачадишь (или задымишь). -ся, безличн. Во время службы кадится по уставу, т. е. кадят. Выкадили, искадили весь ладан. Докадился он таки награды. Нас совсем закадили, хоть задохнись. Опять закадил, начал. Мало накадили. Обкадили всех. Дьячек откадил, а он выкаживал непристойного прихожанана. Покади еще. Подкаживай ему, льсти больше. Прокадил все время, раскадился. Каженье, каждение ср. длит. действ. по знач. глаг. Кадило ср. кадильник м. -ница ж. церковный сосуд, курильница на цепочках, в которую на жар кладется ладан. Что нам не мило, то попу в кадило. На бедняка и кадило чадит. Могила без кадила, что угольная яма. Хоть кадило, да деньгу бьет. Не грози попу кадилом: им же кормится. Хоть долбилом, хоть кадилом: а хлеба (деньгу) добыть. Пот с кадилом, а черт с рогатиной. | Кадило, растен. Teucrium (Ajuga) chamaepitys, плакун, богородское зелье, сутловка. Кадильный, к кадилу вообще относящ. Кадильщик м. -щица ж. кто кадит, в знач. льстит.

КАДКА, кадочка, кадушка, см. кадь.

КАДМИЙ м. металл (одно из химических начал или неразлагаемых стихий), встречаемый в цинковой руде. Кадмиевый, к кадмию относящ. К-адмистый, содержащий в себе кадмий.

КАДОВЬ, см. кадь.

КАДОЛ, см. кодол.

КАДОМИТЬ? оренб. сар. ходить без дела, слоняться или шататься, шляться, бродить от скуки из дому в дом.

КАДОЧНИК, кадочный, см. кадь.

КАДРА ж. или мн. кадры франц. офицеры, унтера и фланговые рядовые, составляющие основу полка либо иной части войска, ядро, которое, в случае надобности, пополняется рекрутами. Кадровый, к кадрам относящ., прнадлежщ.. | Кадра собират. твер. бранное шваль, шушваль, дрянь народ (падера, падра? или катра, каторжный?).

КАДРИЛЬ ж. франц. название общественой пляски, обычно в четыре пары. | Столько же и более пар, одинаково или сопасно наряженных, на маскараде, в карусели и пр. Кадрильный, к кадрили относящ.

КАДУК м. лат. смол. влад. злая немочь, падучая, от нечистого.

КАДУШЕЧНИК и пр. см. кадь.

КАДУШКА вост. кадочка тул. кадца сев. ж. (искрн. катушка, катца, от катать, бить? кат, литовский чем бьют), цеповище, цепник, кевьё, держало, держалень, держалка, долгая палка цепа; белорус. малорос. кадца короткая, что у нас молотило, типок или типинка, цепок, било, билень, битчик, дубец, батог, киок, приузень, навязень, визяга.

КАДЫК м. головка дыхательного горла, адамово яблоко. Драть кадык, распустить кадык, орать, кричать или кадычать, вост. зевать, горланить. | Местами говор. кадык, вм. кочадык. И без песен кадык тесен. Не до песен - кадык тесен. Бабий кадык не заткнешь ни пирогом, ни рукавицей! Вольна баба в языке, а черт в бабьем кадыке. Сказанное слово в кадык назади не ворочается. У жадного кадык перетянулся. Кадык не велик, а реву много.

КАДЬ ж. кадина, кадища, кадовь, чан, обручная посудина, в виде обреза, пересека, полубочья весьма большего объема; обычно в кадях держать хлеб, крупу, муку. | Кадь, хлебная мера: в тул. осмина, 4 четверика; перм. то же, на вес, 4 пуда; калужск. костр. 3 четверика; влад. полосминника, 2 четверика. | Торговая мера в 4 четверти? (четверика?). | Горн. доменный мех, поддувной цилнндр. Кадка, кадочка, кадца, кадушка, -шечка ж. а в вят. кадуля, кадулька, небольшая кадь, стойковая обручная посудина об одном дне. Была бы мука да кадушка, а по воду и сам схожу. Кадь добра, да кусь дерьма, так хоть все под овраг! Бездонной кадки водою не наполнишь. На бездонную кадь хлеба не наямишься. Кабак деньгами, как бездонную кадку, не наполнишь. Пьет, как в бездонную кадку льет. Кадушка, кадочка, кадца, цеповище, см. кадца. | Кадушка, железный обруч на мельничном валу. Кадочный, кадцевый, кадушечный, кадевой, к кадке, кадушке относящ. Кадевая рыба, вят. мелкая соленая. Кадник, кодаш или кадыш, кадочник, кадушечник, кадушник м. бочар, обручник, бондарь. Наехали кадаши, из Мещеры торгаши, песня. Каднее молоко арх. сыр, творог. Кадушничать, заниматься кадушечным промыслом. Кадолб м. и кадолб ж. долбленая кадочка, лагунок, чиляк дуплянка: бывает и с крышкой и наметкой, замест коробьи или скрыни. Кого надобе, найдут и в кадолбе.

КАЕ кур. (млрс, кесь?) дай, подай, нут-ка, дай-ка. Кае сюда оглоблю-ту! | Кае ряз. калужск. кур. и др. правильнее: кое, где, куда, отчего, пока и пр. Кае положил? Кой место, где; также местоим. вопросительное, какой или который, во всех родах и числах. Кае у тебя топор-то? Каё брать то, кае краше? Каё нет его? отчего, почему. Каё встал, кае оделся, пока, покуда. Каё пошел? куда. Каё будешь? коли, когда. Каё-ка барин? где. | Кае кур. вор. сокращ. каже, он говорит или сказал, он баит; мол, де, дескать. Он кае, не пойду, кае. Каекак, приговаривать кае или кае. Каё-как, от кой, кой-как.

КАЕМКА, см. кайма.

КАЖДЕНИЕ, см. кадить.

КАЖДЫЙ, всякий, все без изъятия; и тот, и другой, и третий. Кажеден нареч. кур. ежедень. Каждоденный, каждодневный, ежеденный, ежедневный; всегдашний, обиходный. Также говор.: каждомесячный, каждогодний или каждолетний. Дети каждолетки, погодки. Каждный южн. кажиный, кажинный, кажодный; вост. и сокращ. кажен, каждый, бол. в речениях кажиный день, кажен раз. Кажняк м. вологодск. особняк, одиночка, розняк, розничка. Кажняк бежит. т. е. не почта, а проезжий особо, по себе. Кажняком вологодск. нареч. особняком, розняком, порознь, поодиначке.

КАЖЕНИК, -нический, см. казить.

КАЗАК м. или козак (вероятно от среднеазиатского казмак, скитаться, бродить, как гайдук, гайдамака, от гайда; ускок от ускочить, бежать; бродяга от бродить и пр. Киргизы сами себя зовут казак), войсковой обыватель, поселенный воин, прнадлежщ. к особому сословию казаков, легкого конного войска, обязанного служить по вызову на своих конях, в своей одежде и вооружении. Есть и пешие казаки, в числе которых более известны черноморские пластуны. Вообще, казак числится малолетком от 17 до 20 лет; служащим или служилым до 50 или 55-ти; потом еще 5 лет домоседным, а затем отставным. Малороссийские казаки те же крестьяне и ставят рекрут на своих правах. По занимаемым землям, единству управления, казаки каждого именования образуют отдельное войско, под началом атамана: Донское казачье войско, Уральское, Оренбургское, Терское, Кубанское и пр. Казаки - глаза и уши армии, Суворов. Казаки все наголо (поголовно вел) атаманы. Терпи, казак, атаман будешь. Не всем козакам в атаманах быть. Бог не без милости, казак не без счастия. Казак и в беде не плачет. Без коня казак кругом сирота (хоть плачь сирота). Казак голоден, а конь его сыт. Казаку конь себя дороже. Казак сам голодает, а лошадь сыта. Без коня не казак. Казак без коня, что солдат без ружья. Казаки обычьем собаки. Казак глазастая собака. У наших казаков обычай таков: где просторно (где пролезешь), тут и спать ложись. У наших казаков (молодцов) обычай таков: поцеловал куму, да и губы в суму. Коли казак, так и с Дону. Казак Донской - что карась озерной: икрян (и прян) и солен. Казаки что дети: и много поедят, и малым наедятся. Казак из пригоршни напьется, на ладони пообедает. Чайка киги, а казак хихи! чибис остерегает криком от опасности. На удачу казак на лошадь садится, на удачу казака и конь бьет. Казак и гривки прихватит, с пикой, чтобы сильнее ударить. Пришли казаки с Дону, да прогнала ляхов до(к)дому. | Насекомое казак, Dytiscum marginalis. | Растен. казак, ископыть. | В перм. (с пермяцкого) казак, боров, кладеный кабан. | Казак, тракилок, сиб. пташка Рlectorhanes lapponicus. | Казаки твер. игра горелки, горелышки, побегушки, разбежки. Казачка ж. женщина или девка казачьего сословия. | Рогаль, рукоять у сохи, за что пахарь держит соху. | Казач. казакин, нестеганый бешмет. | Казак м. казачиха ж. сев. новг. батрак, годовой наемный работиик, не поденщик. Не надейся, попадья, на попа, держи своего казака. | Казаками, казачками, зовут иногда молодых дворовых людей, одеваемых подобно казакам, также гонцов, конных рассыльных и пр. | Казак и казачиха, арх. самец и самка моржа. | Старая, матерая белуха, желтяк (самец?) арх. Казачек, казаченок, -ночек умалит.; казаченька ласкательное, казачишка унизительное, казачина увелич. | Казачек, мальчик для прислуги, одетый в казакин им в черкеску, и под казачьей стрижкою. | Перм. поросенок самец. | Сиб. самец кабарги. | Арх. селезень утиной породы гоголя, гоглюх. | Известный вид пляски, перенятой у казаков. | Казаченок, малый работник, особ. подпасок, помощник пастуху, пск. Казачина м. казак молодец; | ж. собират. казачье войско, сословие, быт и состоянье; земля, обитаемая казаками. Казаков, казачкин, казачихин, ему, ей прнадлежщ. Казакин м. полукафтан с борами, прямым воротником, без пуговиц, на крючках. Казацкий, казачий, к казакам относящ. Казацкая одежда, казацкие ухватки. Казачий полк. Казачий урядник. - можжевел, Juniperus Sabina, вид можжевельника. Казачья стрижка, круглая, под айдар, раскинутый обрубом во всю голову чуб. Казаковатый, похожий на казака. Солнце за лес - казацкая радость, на грабеж. Еще казацкая матка (сабля) жива (или: не умерла. Богдан Хмельницкий). Казаковать, наездничать, жить казаком. Ныне плохо казакуется, не дают или нельзя казаковать. Казакованье, действ. по глаг. Казачить новг. казачничать твер. батрачить, батраковать, жить у кого в работниках по найму. Казаченье, казачничанье, действ. или сост. по знач. глаг.

КАЗАКАТЬ (каз, татарск. гусь), гагакать, кричать гусоц; болтать без умолку, пустословить.

КАЗАЛАТКА астрах. одноколка с опрокидным ящиком.

КАЗАН м. татарск. (отчего и название города) котел, особ. большой, вмазанный или закладенный котел; винокуренные котлы зовутся казанами, также плоские, медные котлы на воскобойнях и пр. Казанок, казанец, котелок. Казан-бухма каз, пельмени. Казан-кабав астрах. перед, крошеная баранина, исжаренная в котелочке. Казанский сирота, -нищий, человек, который прикидывается бедняком, плут, притворный бедняк. Казанская вишня, темная и крупная порода. Коли на Казанскую черника поспевает, то поспела и рожь. В день Казанской камаха (червец) лежит под одним кустом (или клубом лежит). 8 июля. Зажинают рожь, зажин ржи. Казанный, к казану или котлу относящ. Казанка ж. лошадь казанской породы, татарка; она малорослая, плотная, мосластая, долгогривая, б. ч. саврасая или бурая. Казанка ж. мн. казанские саночки, козырни, развозимые по всей России.

КАЗАНИЕ, казанка, казакаться, см. казать.

КАЗАРА, казарка, казаруха (см. гусь), малый дикий гусь, тонкоклювый; казара черная, с белым ошейником, Аnser torquatus s. berniclа; казара чугайка, А. leucopsis s. eryrhropus, черносерый. | шуточн. бурлак, идущий по весне ватагами. | м. камч. первоученка, новичек в море. Я быль тогда еще казарой. | Хлебный жучек, моль. Казарковое, казарочье или казаркино мясо, перья, казарке прнадлежщ. Казарятина ж. казарочье мясо.

КАЗАРГА ж. татарск. род лука, лучки, со сдвоенною тетивою, для стрельбы глиняными пулями; 6олее игрушка. Казарговый, к казарге относящ.

КАЗАРМА ж. или мн. казармы, здание для помещенья воинских чинов всем составом: здание для помещенья рабочих в значительном числе и пр. Казарменый, к казарме относящ. Казамат, каземат м. казармы внутри крепости, прикрытый сводами, насыпью от выстрелов; каменные обширные землянки, под валом. | В народе, каземат и казематка ж. острог, арестантская. Казематный, к каземату относящ. Казематировать крепость, снабжать сводами, казематами.

КАЗАТЬ, казывать что кому; показывать, предъявлять, давать видеть, являть. Казал ли ты ему этот товар? Казал, да не показался. Он завсе кажет улыбочку, да на сердце не то. | Стар. учить, наставлять; наказывать, карать; | приказывать. | Южн. малорос. говорить, сказывать. Кажу табе нетути! калужск. Едят, да мажут, а нам не кажут, не показывают. И глаз не кажет. Казаная девка олово, неказаная золото. Худой сватается, хорошему путь кажет. Левой рукой мосол кажи, в правой рука плеть держи. Казаться, показываться, выказываться, появляться; | представляться, являться в виде чего, принимать вид обманчивый или сомнительный; | думаться, видеться; | нравиться, быть по нраву кому. Солнышко стало казаться из-за гор. Он мне и на глаза не кажется, и глаз своих не кажет. Чем солнце ниже, тем оно кажется больше. Он мне кажется вздорным и строптивым: кажется, он вздорлив. | Кажется и не плачу ино слёзы льются! Кажется, кашица: а на день то горох. В арх. да, верно, так. Дома ли хозяин? кажется, да, дома. У всякого свое кажется, в виде сущ. Не кажется мне товар ваш; <возьмите, авось покажется>. Выказать искусство свое. Выказался в окно, и пропал. Доказывай правду. Закажи ему ходить сюда. Закажи шапку. Наказать виноватого. Оказать помощь. Отказать в просьбе. Показать вещь. Переказал весь товар. Прикажи ему придти. Разскажи сказку. Сказывай всю правду. Укажи ему дверь. Указывай подвластному. Порасскажи-ка. Кажись сев. и вост. кажется, думается, видится, мнится. Кажись он был тут. Казанье ср. длит. действ. по глаг. Каз, казок м. показ. Сделай на казач, на казок. Что возьмешь за казок? взглянуть разок. Казанье ниж. глядины, смотрины, смотренье, смотр непесты. Иногда казанье бывает втихомолку, до гласного смотренья (пирушки у невесты до заручин, сговора), если жених не видывал невесты. Казань ж. казанье ср. южн. зап. проповедь, речь. Казка ж. южн. ряз. сказка, повесть. Казатель м. -ница ж. показывающий что-либо. Казательный, до казанья относящ. Казанка ж. казистый человек или вещь, щегольская, сделанная напоказ, на славу, или пустая, ни к чему негодная вещица, для обстановки, украшенья. Казик м. костр. самая пора, время впору, кстати, случай и помощь вовремя. В самый казик приехал. Казистый, видный, красивый, годный напоказ, заманчивый видом. Мужичек не казист, да в плечах харчист. Казистая бутылка, свиду большая, обманчивая. Барышня казистенькая. Был сноп казист, да вымолочен кажись. И рожей не казист, да мошной харчист. Не глазист, а казист. Казистость ж. свойство, сущность казистого. Казовый, изготовленый на каз, напоказач. Казовый конец сукна, чистый, для показу (или хазовый, от татарск.к. хаз, краса, баса?). Казотиться, жеманиться, ломаться, кокетничать, красоваться, охорашиваться. Казакаться сиб. ломаться, важничать, молодцовать перед кем, петушиться. Казотка ж. кокетка, жеманница. Казотливый, жеманный, кокетливый. Казливый, охочий показываться на похвальбу, хвастливый выскочка. КАЗАТЬ что, зап. и южн. сказывать, говорить, баять. Ен яму каже: ня пайду! орл. кур. Кажу табе, иди, калужск. сокращ. кае. | Девки песни казали или играли, кур. пели. | Я ему настрого казал, пск. наказывал, приказывал. Казаться пск. язаться, браться, обещать. Казался принести, да нетуть.

КАЗАЦКИЙ, казачий и пр. см. казак.

КАЗЕЙ м. казейка ж. донск. лодыжка или щиколодка ножная, две костяные шишки внизу берцовых костей. Казанок м. сиб. (козанок, бабка?) ручная щиколодка, костяная шишка под запястьем, со стороны мизинца, на локтевой кости. Казей, козон, козло, козел, казнить и пр. от стар. ка(о)зать, ныне косать, бить, толкать, тыкать.

КАЗЕМАТ, см. казарма.

КАЗЕННЫЙ, казенка и пр. см. казна.

КАЗИМИР м. вышедшая из употребленья шерстяная ткань, легкое суконце, полусукно с косою ниткой.

КАЗИНЕТ м. полушерстяная, гладкая, кипорная ткань.

КАЗИСТЫЙ, см. казать.

КАЗИТЬ, каживать что, искажать, портить, повреждать, извращать, уродовать, калечить. -ся, искажаться, портиться. | Южн. беситься, как бешеная собака; дуреть, сходить с ума. Каженая и скаженая собака, тул. орл. бешеная. Исказить, переказить что, извратить. Доказить до конца. Все переказились, перебесились. Каженик м. -ница ж. изуродованный человек, калека, лишенный какого-либо члена; | одержимый; | скопец, кладеный, холощеный, евнух. Каженика отчатывают на Пророка Малахию. Кажеников, -ницын, им прнадлежщ.; каженичий, -нический, им свойственый, до них относящ. Каженец м. каженка ж. испорченый человек, сглаженый или озеваный, на кого напущена злым знахарем порча, сумасшествие, припадки.

КАЗКА, см. казать, говорить.

КАЗНА ж. наличные деньги, особ. звонкая монета в количестве; | государевы или государственые суммы, богатства, доходы, имущества; | та часть огневых орудий, куда кладется заряд; | ряз. тамб. казенка, голбец; | перм. сросток на веревке, срощеное место, срост, сплесень. У него казны много. Доставай мошну, вытряхай казну! Крепко царство казною, казна (т. е. деньги) воюет, а сума горюет. У серого армяка казна толста, а синий армяк мот. Казна с голоду не уморит, да и досыта не накормит. Казны бойся. Казна первый обидчик. На казне нечто возьмешь. На казну нет суда. На казнь не сыщешь. С казною судиться, своим поступиться. С казною судиться, что махалке с ветром тягаться, куда дунет, туда ее и повернет. Поучил казну подрядчик (на торгах), доканала ж и казна подрядчика, уплатой. Казна шатущая корова: не доит ее ленивый. Тащи из казны, что с пожару. Казна миром живет, и мир казной. Казна не убогая вдова: ее не оберешь. Сиди на печи: царь казны пришлет! Казна шубная, пушная, стар. государев меховой склад. Казна белая, стар. бельевая, полотна, камчатные ткани, скатерти и пр. Казначей, чиновник, служитель, заведующий деньгами, приходом и расходом, наличностью, истиником; казнохранитель. Казначейша, жена казначея; мать-казначейша или казначея, монахиня, заведуюшая всем хозяйством, приходом и расходом обители. Казначеев, казначейшин, казначеин, ему, ей прнадлежщ. Казначейский, к казначею, должности его относящ. Казначейская, комната для денежного сундука или для подручной казны, равно для занятий казначея. Казначейство ср. присутственное место, заведывающее приходом, храненьем и расходом казны. Казначейства у нас: уездные, губернские и одно главное. Казначеить, казначействовать, быть казначеем. Казнохранилище ср. казначейство; кладовая, где казна хранится. Казнохран, казнопрят м. казнохранитель, казначей. Казенный, прнадлежщ. казне, правительству, государству; противопол. частный, владельческий, общинный, общественый. Казенное добро на воде не тонет, в огне не горить. Казенное добро страхом огорожено. Казенное (или казна)на грех наводит. Казенного не тронь. Казенное страшно: подержал, да и за пазуху. Дай на прокорми казенную корову, прокормлю и свое стат. Дай прокормить казенного воробья, без своего гуся и за стол не сядем! Казенная краска, трехцветная: серебро, золото, чернь, как кокарда; шуточн. дикая, как красят наскоро заборы, к приезду важных лиц. Казенная палата, место в губернии, заведующее сборами и казначействами. Казенная часть стрельного орудия, задняя, затравочная, где казна, заряд. Казенная печать, всякая печать присутственого места, под государственым гербом. Казенный куб, на винокуренных заводах, в котором из раки гонится водка, куб для второй перегонки. Казенщина ж. собират. все казенное, казне прнадлежщ. Казенник м. казенный винт, шуруп в ружьях и пистолетах, хвостовик, винтовая пробка (иногда с каморою) для заделки ствола. | вят. сарафан. | астрах. кулик-сорока, морская сорока. Казенка ж. ряз. также казна: каморка, чулан, отгороженный уголок, клетушка; перегородка в избе, откуда нет топки, а иногда и в горенке, в летней половине; деревянный пристрой к печи в избе, с дверкою, влад. ниж. перм. смол. ряз. тамб. служащий приступком для лазу на печь и лежанкою, коли печь накалена, помещеньем зимою для птицы и мелкого скота и тамб. крышею над лазом в подполье: голбец; | коник (он же местами кутник), большой прилавок у дверей, при входе в избу, с дверцами ниж.-мак. | Каморка в виде арестантской донск. | Рубка или каютка на речных судах, где живет хозяин или приказщик и хранятся деньги и пр. | Кабинетец, тайничек. | Ларец или шкатулка, денежная коробья. Казнодей м. твер. человек оборотливый, трудолюбивый, наживающий и сберегающий. Казнокрад м. кто окрадывает казну. Казеннокоштный, содержимый на счет казны, состоящий на казенном содержании, иждивении, об учениках. Казюк, тул. в бранном смысле оружейник, прикрепленный к казенному оружейному, заводу. (Шейн).

КАЗНИТЬ кого (от казать, карать? от казить, калечить?) подвергать казни, карать, наказывать сильно, продолжительно бедствиями; карать смертью, лишать жизни, особ. рубить голову. Не спеши казнить, дай выговорить. Не торопись казнить, дай вымолвить. Не прикажите казнить (голову рубить), прикажите речь говорить. -ся, быть казниму; | карать, наказывать себя, или бичеваться, морить себя воздержаньем; | каяться, глядя на что. Казнись в добрый час, на кобылу глядя, а самого полежат, так поздно. Доказню я тебя. доканаю. Отказнили, кончили. Показнился он, покаялся. Переказнила всех. Проказнили сутки. Недоказнили его, жив. Казненье ср. казнь ж. об. действ. по глаг. | Казнь, кара, наказанье от Господа; | исполненье смертного и тяжкого приговора над преступником, и самое дело. Смертная казнь заменена у нась торговою казнью. Казнитель м. -ница ж. кто казнить, карает, мучит. Казневой, казненый, к сему относящ.

КАЗОВЫЙ, казотиться, см. казать.

КАЗОРА ж. южн. птица соя.

КАЗУАР м. птицаStrithio casuaris, одного рода со страусом: трепалая, бескрылая, со щетинистым пером.

КАЗУЛЬКА, казюлька ж. тамб. сиб. змея, гад, гадюка; | кур. орл. букашка, козявка; | костр. ватрушка, творожная шаньга; | смол. скамеечка, вырубленная из цельной плашки, с сучками вместо ножек, козелки; твер. суковатый обрубок, для колки на нем дров; | пск. рогатки, особ. переносные, для загородки от скота, бол. употреб. мн. казюльки (коза?).

КАЗУС м. случай, происшествие; встреча, необычайность; замечательный судебный случай. Казусный приказн. замечательный, необычайный. Казуист м. кто разбирает все тонкости случаев решенья по совести. Казуистика, наука религиозной нравствености; подведенье совести под силу обстоятельств.

КАЗЮК, см. казна.

КАИН, каинка м. бранное самый наглый сорванец, отчаянная голова, готовый на все.

КАИТЬ, см. кай, каять.

КАЙ м. ряз. слово, обет, зарок, договор. Положили они меж собою кай. На каю стать, договариваться. Каить что, пск. говорить? см. кае, каже, говорить, и каять.

КАЙДАЛ м. собр. донск. гурт, стадо. Кайдальщик м. донск. пастух. Кайдалы, кайданы м. мн. зап. и южн. кандалы, цепи, оковы, вязи, колодка. Кайданщик м. тюремшик, замыкающий в оковы.

КАЙКА, см. каяться.

КАЙКАН, морской судак, рыба Labrах.

КАЙЛА ж. или кайло ср. землекопное орудие, в виде тесла или мотыги; мотыга сделана молотком, в одну сторону теслою, в другую клювом; кайло и кирка глядят плашмя в одну сторону. Кайловый черен. Кайлить, работать кайлою.

КАЙМА, койма ж. коймы м. каемка, каемочка. край, кромка, крома; полоса по краю чего-либо, обвод, рама; отличное от поля ткани украшенье тесмою, вдоль конца или края. | Каемка, червь Lobariа. Каемка урал.-каз. лихорадка, трясучка (от окоемный, отбойный?). Каемочный, к кайме относящ.; каемный, каймовый, то же. Каемчатый, с каймою, о(б) кайме, каймленый. Каймить что, окаймлять, делать кайму к чему; проводить, рисовать, вышивать, приставлять кайму или коймы. -ся, страдат. и возвр. по смыслу речи. Малиновые обои каймятся золотом, лазоревые серебром. Облака на закате стали каймиться багрецом. Окаймить платок, картину. Выкаймить переплет: перекаймить его снова, прокаймить еще раз.

КАЙМАК м. док. каз. оренб. сливки с топленого молока, пенки; густые, уварные сливки: парное молоко кипятится исподволь в плоском котелке и толстая пенка сымается блином. Каймачек, сливки к чаю, топленые; где сырых не едят, там и названья сливки почти не знают. Каймачный, к нему относящ.

КАЙРА, каирка, птица Ледовитого моря.

КАК нареч. вопрос о качествах и обстоятельствах чего-либо; | выраженье подобия, сравненья, удивленья, сомненья; | когда. Как это сталось? Как нам быть? А как вам угодно. Как (сколь) далеко отсюда до Москвы? Как бы не было худа. Он глуп, как пень. Бел, как снег. Как это забавно! Как, неужто он не согласен? Как придет кто. сказать. Как захочешь пить, позвони. Как закричит, как ударит, означает силу или нечаянность крика, удара. Как-нибудь, как ни попало, как никак, кое-как, небрежно, лишь бы сбыть с рук, арх. как-ли. Как-либо, как-нибудь, так или иначе. Как быть! надо терпеть, помочь нечем. | Как быть следует, как должно. Дело как быть слажено. Брус как быть пришелся. Как можно! нет, нельзя. Никак, отнюдь. Не как, кажется, сдается, видится. Как не, да, так, разумеется. Как не так. как бы не так, насмешливый отказ. Как бишь? выражает старанье припомнить забытое. Как бишь его по отчеству? Как же; перм. как ино, как иначе, которым образом; как же нареч. утвердительное да, так, конечно, разумеется, не иначе. Он земляк что ль тебе? как же. Как-то, а именно, то есть, например; как-то нареч. когда-то, недавно, на днях. Вы как-то спрашивали, он как-то поговаривал. | Каким-то образом, как-то. Как бы, как быть, будто, подобно чему, в виде. Он как бы отнекавается, будто, похоже на то. Как бы иссера-зеленоватый. Как бы, каким бы образом. Как бы его заманить? Как бы это сделать? Как бы с лоском. Какомога нареч. тул. непременно, безотменно (как можно, всеми силами). Как пришло, так и ушло. Как ни кинь. а все клин. Как ни ворочай, а все блин блином. Как в воду глядишь, так и кажется. Туда-то так. да оттуда-то как? сказала лиса, нюхая под углом курятника. Делают как-нибудь, так и выходит как-нибудь. Как замешал, так и выхлебываешь. Под гору-то так, да в гору-то как? Как проголодался, так и догадался! Как жил, так и помер. Как бы не ну! Какой местоим. или прилаг. от нареч. как, отвечает слову такой и относится воощие к качеству предмета, иногда заменяет который; выражает также изумление, одобрение, негодование. Какой это человек? который, кто именно; какой он человек? каков он, какого вида, рода, свойства. Какой ныне день? который день недели. Какие ночи у нас? темные, светлые, холодные и пр. Это такой человек, каких мало. Бери, какой есть, не прихотничай. Какая это жизнь? т. е. плохая. Какой человек! т. е. очень хороший, либо вовсе негодный, чем-нибудь замечательный. Ныне старики - уж и невесть каки! Каким образом? как, через какое средство, каким родом, способом. Какое или како вост. в виде нареч. осужденье и отрицанье. Како хорошо, хоть брось. Како сделал, а не принимался. Какой-то, не знаю какой, неизвестный, некий, был такой. Какая-то барыня приехала по какому-то делу. Какой-никакой, кур. какой-нибудь, всякий. Уж каких-никаких обнов ей ни справляли! Какой-бы придумать ответ? Каковой местоим. и прилаг. какой, который, кой. Он заболел и засел на перепутье без копейки, каковые (какия, которые) обстоятельства и вам известны. Каков, каковой, какой, каких свойств, качеств. Каково здоровьеце ваше? А каков этот молодец? хорош или дурен? Вам-то ничего, да нам-то каково? Каков пошел, таков и воротился. Каков привет, таков и ответ. Какова псу кормля, такова ему (его) и ловля. Тот не хорош, другой не пригож, погляди-ка на себя. сама-то какова! Обидеть (сгубить) легко, да душе каково! Каково дерево, такова и отрасль. Точка в точку, как мать в дочку. Каково деревце, таковы и яблочка. Каков корень, таков и отпрыск. Каково приспела, таково и съела. Каково посадила, таково и вынула. Каково испекла, таково и подала. Каково кликнется, таково и аукнется.

КАК-РАЗ нареч. разом, сразу, живо, мигом, скоро, сейчас; того и гляди. Сделаю как раз. Он как раз уйдет! | Ровно, верно, впору, ладно, акурат. Кафтанчик как раз! Как раз аршин.

КАКА ж. детское фи, бе, вя, гадость, скверность, грязь, помет.

КАКАДУ м. бедый, хохлатый попугай. Рsittacus cristatus.

КАКАО несклон. дерево шоколадник, Тheobromа Сасао, и бобчатый плод его, из которого готовят напиток какао и шоколад. Какаовый, к дереву, плоду или напитку какао относящ. Какаовник, шоколадник, дерево Тheobromа сасао.

КАКАТЫ и капцы м. мн. южн. зап. калти вят. ступни, босовики, постолики; коряные, берестовые домашние лапти, без обор, на босу ногу; а калти т в дорогу.

КАКО ср. названье буквы к, ка. Како он - кон, буки ерык - бык, глаголь аз - глаз, чтенье по складам.

КАКОГРАФИЯ ж. греч. ошибочная правопись; какология, неправильный оборот или расстановка слов; какофония, дурное созвучие слов, неприятния уху столкновения звуков.

КАКОРВА ж. расти, рода ромашки, Маtricaria maritima s. inodorа.

КАКТУС м. лепешечник, расти, рода Сасtus, различных видов.

КАКУР м. белый крымский виноград, и самое вино из него.

КАКУШКА (кукушка?) симб. пенз. растен. дикая спаржа, долодок.

КАКША ж. раствор для сгонки шерсти с кож, при выделке: обычно это собачий помет.

КАЛ м. помет, испражпенье низом, навоз, дермо. Калить и -ся, испражняться. Каленья нет, запор. См. калить. Калять зап. кур. тул. марать или гадить, пачкать, грязнить. Шитый, белый ручник покаляла, песня.

КАЛАБАШКА ж. вологодск. грубо обделанная деревянная чаша, миска, черпачек. Калабуха [Все подобные слова, по произношению, пишутся двояко: калабашка. калабуха (южн. зап.), и колобашка, колобуха (сев. вост.), как вообще а и о, без ударения, переходчивы. ] колобуха, колоб, ком; | *твер. пск. неуклюжий, толстый и глупый человек. Калабух, калабушек, калабушка тул. тамб. калабашек сиб. колоб, колобок, лепешка, хлебный ком, хлебец из поскребков квашни.

КАЛАБУДКА ж. южн. будка, шалаш, балаганчик или сторожка.

КАЛАИТЬ м. настоящая, каменная бирюза, для отличия от костяной, одонтолита.

КАЛАЙДАТЬ арх. калабандить олон. стучать, стучаться, колотить. Калайдахать донск. калайдачать твер. болтать, бакулить, разговаривать, калякать. Калайдак м. -ка об. болтун, говорун, баян, краснобай.

КАЛАМАРЬ м. южн. зап. новорос. чернилица.

КАЛАМБУР м. франц. игра слов, по двусмыслию их, двоякому значенью; напр. Нет духу; неельный гость; не мой (не мой); избегай свет, а беды не избежать. Каламбурный, к сему относящ. Каламбурить, сочинять каламбуры. Каламбурист м. -стка ж. кто сочиняет каламбуры.

КАЛАМЕНОК м. гладкая пеньковая или льняная ткань, беленая или суровая, похожая на демикотон. Каламенковый, из каламенка сделанный.

КАЛАНДА? ж. вор. бранное дубина, болван.

КАЛАНТАРЬ м. стар. безрукавый панцырь, латы, из листов или блях, дощечек, связанных кольцами.

КАЛАНЧА ж. минарет, вежа, башня; вышка, сторожевая, дозорная башня. | В некоторых заводах печь с высокою трубою и самая труба эта. Каланчевый, к каланче относящ. Каланчистое здание, высокое, узкое, как башня, каланча. Каланчисть м. истопник, работник при каланче (печи).

КАЛАУЗ, калаус, калауш м. вологодск. сиб. зепь, карман; калита, сума, мешок, киса; чемоданчик, ранец, узел с поклажей; | *капитал, состояние, гамза, кошель.

КАЛАЧ м. (калач, татарск. будь голоден; коло, колесо?) белый, пшеничный хлеб вообще; пшеничный сгибень с дужкою, из жидкого теста; сайка из крутого. У калача различают: животок с губкою, и ручку, дужку или перевясло. | Круглый проток, оток, впавший в ту же реку; крутой огиб реки вкруг острова или полуострова, оток. У коровы рога калачиком, круто согнуты внутрь. Плести пальцы калачиком. Жива душа калачика часть. Не рука Макару калачи есть. Не рука крестьянскому сыну калачи есть. Куда нам есть сметану с калачом, хлебаем и снятое с черняком! Кяхтинский чай, да муромский калач - полдничает богач. Мужик съел пятнадцать калацыковь с калацыском, полведерка огурцыков, полмякинького (подситного), да тридцать кисточек рябинки - а все вода водой! С калачика, личико, хоть дрябло, да бело, а со ржанухи, словно дубленое! С калача лицо белеет, а с сыты краснеет. Краюхой заложи, калачем поверши. Сайки, что свайки, калачи, что рогачи! В Москве калачи, как огонь горячи. Деньги дорогн, а калачи дешевы. Хочешь есть калачи, так не сиди на печи. Нужда научит калачи есть, т. е. погонит в работу на низ, где едят пшеницу. Воевода приедет, и калачи принесут, от стар. обычая. Всяк подъячий любит калач горячий. В городе не пашут, а калачи едят. Богачи едят калачи, да не спят ни в день, ни в ночи; бедняк, чего на хлебнет, да заснет. Не хочу я калачу, лучше булочки поем. Гостья Федосья! сиди на печи, да жуй калачи. И калина с калачем ему нипочем. Счастливый, что калач в меду: к нему все пристает. Замест калача, да шиш. Кляп не калач, не пережуешь. Калач в руки, а камень зубы. Я его калачем, а он меня в спину кирпичем. Не корми калачем, да не бей в спину кирпичем. Много муки перенесет пшеница до калача. Не терт, не мят, не будет калач. Это тертый калач, калачное тесто мнут и трут долго. Его и калачем сюда не заманишь. Ни за белые калачи. Его хлебом (калачем) не корми, а сделай то и то. Лозою в могилу не вгонишь, а калачем не выманишь. Это нам нипочем: закусывай калачем! Калач дразнилка. Калачем только брюхо раздразнишь. Хорошо на друга калачкупить: не полюбится, ин сам сеешь. За глаза калач купишь: не полюбится, сам съешь. Запрем калачем, запечатаем пряником. Брось калач залес, назад пойдешь, найдешь. И из одной печи, да не одни калачи. Чужую печаль и с хлебом съешь, а своя и с калачем в горло нейдет. Чужой хлеб (некупленный) слаще калача. Свой хлеб слаще чужого калача. Чужой калач приедчив, а свой хлеб спор. Калачинская пристань на калаче Дона. Каменец на калаче Смотрича. Сесть калачиком, поджав ноги накрест. Калачики ми. просвирки, проскурка, просвирняк или проскурняк, растенье Маlva officinalis s. rotundifolia, грудничник, ошибочно василек. Калачный, к калачу относящ. С калачным рылом, да в булочную! Калачня ж. пекарня, калачный курень, изба для печенья калачей на продажу. Калачник н. -ница ж. кто печет калачи, ими торгует. Калачник не табачник: не даст рожка понюхать! Захотел ты от калачника дрождей! либо нет их, либо самому нужны. Калачников, -ницын, ему, ей принадлежщ. Калачить что, сгибать калачем. Закалачить руки назад. Подкалачить ноги, скалачить.

КАЛБА ж. зап. сиб. род дикого луку, Аllium ursinum, черемша, черемица (не чемерица), черемушка.

КАЛБОС м. калбоска ж. костр. сар. бумажный клобучек под девичью повязку, род косника.

КАЛГА, калгашка, калгушка ж. калган м. твер. ряз. тамб. самоделковая деревянная чашка, не точеная, как маска, блюда, складни, а вытесанная грубо топором. | Твер. моск. горлач, горластый горшок, особ. надбитый, ветхий. КАЛГА ж. калги мн. арх. голые лыжи, не подбитые камысами.

КАЛГАН м. галган, растение Маrantа (Аlpiniа) galandа, коего пряный корень идет в приправу пиои. Калганный пряник. Калгановая пряность. Калган-дикий, твер. Роtentilla toamentillа.

КАЛГАТИТЬСЯ тамб. беспокоиться. Калгаза, калгаша татарск. беспокойство, тревога, хлопоты, суета.

КАЛДА ж. калдас, калдус м. пенз. симб. сар. карда оренб. скотный двор, баз, базок, варок, летнее стойло, загородь для скота. Скот на калде. | Колода, комяга, для месива лошадям.

КАЛДАБАШИНА, калдыбаина, колдобана, колдобоина, колдыбань ж. ряз. тул. омут, ямина в реке; | котловина, ямурина, ямина, налитая водою, в разлив, или от ключей; колдобина меньше, круче, глубже и грязнее озера. | Зажора, зажорина, ухаб, залитый водою, по колеистой дороге. Калдыбаша ж. кур. место, где моют белье? Калдыбахнуть что куда, бултыхнуть, кинуть с шумом в воду.

КАЛДАЙ м. тамб. род кистеня, навязень. Коли безмен есть под рукою, так и ка(о)лдая не надо.

КАЛДЫ ряз. тамб. колды костр. вят. когда, коли. Завсялды колды хочешь. Завсялды калды, талды и булды, дразнят калдыков, кто калдыкает.

КАЛЕВА, калевка, калевочка калужск. смол. калива ж. каливо ср. кроха, крошка, зерно, пылинка, малейшая частичка чего. Нет хлеба ни калевки. Вода не согрелась ни калева, ни крошки, нисколько, нимало. | Калива сев. брюква. | Каливка орл. ягода. Каленка, яловка, телка двулетка. Калево ср. пск. кал, испражненье; | порошица, задний проход. Попал в кале(и)во, в грязь, в яму, впросак, в ловушку. Попала лиса в калево, и гляди на небо (сиди поталево)! Калевина ж. зап. смол. лыва, лужа, калюжа, калужина. Колевина, см. колесо. Каленика, -ца, плохой, грязный деготь, последний выгон или подонки. Калиг м. арх. рыбья вошь, клещ, особенно на камбале. Калега ж. ниж.. вологодск. калига, каляга, лепень, мокрый снег, слякоть, хижа, рянда, дряпня, мокредь, непогодь, дрязга. | Новг. перм. брюква, бухма, бушка, калива, калига, каливка, калика, каличина, грызина, см. брюква. | Арх. неводь, для ловли камбалы, и место ловли ее в море. Калеговая похлебка, брюквеная. Калежные снасти, к ловле камбал относящ. К-алежник м. урал. сиб. картежник? азартный игрок. Калиговка! ж. твер. бедная, скучная, грустная девушка; | сиротка (см. также килигвы, калика, кал в знач. грязь и гарь; вероятно корень общий).

КАЛЕВАТЬ что, столяр, дорожить, выбирать стругом карнизы, уступы, бороздки. -ся, быть калюему. Калеванье ср. длит. калевка ж. об. действ. по глаг. | Калевка также уступчатый, выбирной рубанок, для карнизов, и | кромка им выстроганная. Оконные переплеты и филенчатые двери отбираются или выхаживаются калевками. Калевочный, к калевке относящ. Калевщик м. кто тянет, выбирает карниз калевкою. Каля ж. карнизик, выбранная калевкою полоска, панелька, штаб.

КАЛЕДИТЬ вологодск. кучиться, клянчить, канючить, просить неотступно. Каледа об. клянча, канюка, докучливый проситель. Каледиться арх. сидеть сложа руки, глядеть на дело, не браться за дело от лени (не от коляды ли?).

КАЛЕЙДОСКОП м. узорник; это трубка, с двумя зеркальцами клином, где цветные стекляшки отражаются узорочною звездою, переменною, при всяком движении или обороте трубки.

КАЛЕКА об.; у Шимкевича также калека, малорос. колика, зап. калужск. каляка, увечный или урод; лишенный какого-либо члена, как безрукий, хромой, слепой и пр. вследствие болезни, несчастного случая, или от рождения, | Калека, черноморск. рыба Lota vulg. налим, минтус. Кадечица, калика м. в песня. и в сказ. нищенствующий, милосердый богатырь; калики перехожие, в виде смирения, искали подаяния, гостеприимства и в то же время богатырских похождений. Либо сд. калека и калика спутаны по сходству, либо богатырю --раннику дано яазвание это в знач. смиренно-нищенствующего. Калечь ж. собират. увечный народ, калеки (см. калика). Стыдно калика в мир идти - а попустится, не попомнить. Калика паленица (странник и паломник) порчи не боится. Калечный, зап. южн. калекий, калека, увечный. Калековатый, калечный, в меньшей степени. Калечить кого, увечить или уродовать, делать калекою. Искалечить кого; перекалечить всех. Годы калечат. Не старость калечит, горе. -ся, страдат. возвр. по смыслу речи. Калеченье ср. длит. калечка ж. об. действ. по глаг. Каллечье ср. калечность ж. состояние калечного или калеки; отвлеченное понятие или калечество ср. увечье. Калечий двор, живодерня. Гречиха стоит боярыней, а как хватит мороз, веди на калемчий двор!

КАЛЕНДАРЬ м. (календы, у римлян, первый день месяца) роспись всех дней в году, с показанием и других, к сему относящ., сведений; месяцеслов. Святцы составляют часть календаря, а сведения астрономические, по суточному и годовому обращению земли и планет, другую. Врут все календари! Грибоедов. Кто по календарю сеет, тот редко веет. Календарным теплом не угреешься, ему не верят. Календарник м. составитель календарей.

КАЛЕНИЕ, каленка, каленый и пр. см. калить.

КАЛЕНКОР м. бумажная, тонкая ткань, белая или в краске; по набивке, она же и ситец.

КАЛЕСМЕЙСТЕР, зубило, для высечки в отливке лазов, борозд.

КАЛЕТЬ, см. кол и калить.

КАЛИ, см. калий.

КАЛИБЕР, калибр м. величина, размер, поперечник, сорт товара по крупности его; собств. поперечннк, размер ствола, отверстия стрельного орудия, и размер по нем пули, ядра и др. снарядов. У нас приняты одни калибры для пушек, у других народов другие. | Моск. простые рессорные дрожки, не пролетные, а долгие, на малых рессорах. Калиберный, к калибру относящ., отвечающий принятому калибру, форменный. | Моск. калиберный извозчик, на простых или долгих дрожках, калиберник. Калибровать, измерять и пригонять калибер, браковать по данному калибру стволы или снаряды. -ся, быть калибруему. Калиброванье ср. длит. калибровка ж. об. действ. по глаг. Калабровщик м. кто калибрует. Калиберник м. или -каца ж. снаряд для калибровки. | Моск. калиберный извозчик.

КАЛИВА, калагва, калига, калика, каливка ж. пск. твер. калица вологодск. брюква. см. калева и брюква.

КАЛИГВЫ, калиговки ж. мн. сев. твер. калиги вологодск. калики, калички влад. калижки тамб. ниж. (лат. саliса?) башмаки, чапчуры, чакчуры, выступки, черевички, обутки; | сандалии или поршни; обувь косцов, пастухов; обувь странников, лоскут кожи, затянутый по подъему ремнем; | южн. обувь на покойников, обычно из холста. Калипликн м. мн. камч. домашние сапоги из ровдуги, шитые шелками. Калика, в песня. и сказ. паломник, странник; богатырь во смирении, в убожестве и богоугодных делах; вероятно от обуви этой. [Илн от итал. саluсо, волошс. kalik, бедный? у нас несколько романских слов: котул, коляд, баул, баня (славянское баня свод, кепол, шар), букатка (bucatа, волошс.) и пр.] Калика перехожий, странствующий, нищенствующий богатырь. | ныне сев. нищий, распевающий стихи, псалмы, духовные песни, почему и спутали калику с колекою, по сев. произн. Каличь ж. калечь вор. кур. собират. калеки или увечные, старцы, нищая братья. Каличь какая собралась: старый да малый!

КАЛИДОВКА ж. пск. калитовка, калитка, ватрушка; от калита, сума? или одного корня с калигами и каликой?

КАЛИЙ м. потасий, металл, составляющий основанье кали, весьма сходный с натрием (содием). Кали ср. несклон., растительная щелочь или щелочная соль; углекислый калий, чистый поташ. Калиевый, к калию относящ. Калистый, содержащий кали.

КАЛИКА, см. калигвы. КАЛИКА, калиго, см. калевина.

КАЛИЛО, калильный и пр. см. калить.

КАЛИНА ж. в припевке калинка, калиночка, калинушка, дерево и плод Viburnum opulus. Ягоду вообще берут; яблоки трясут; калину ломают, пучками. В сказ. поминаются мосты калиновы: это гать, мощеная хворостом, калиной, дорога по болоту. Каленая калина, топленая, испеченная в вольном духу под наглухо замазанной тестом крышкою. Другой вид: V. Lantanа, черная калина, гордовина, горд, гордина. Ой калина моя, ой малина моя, припев. Не бывать калине малиной. Калинина ж. дерево, кустарник калины. Калинку ломать, свадебный обычай: на столе у молодых окорок и штоф вина, заткнутый пучком калины с алою лентой; молодых подымают и идет потчиванье, обходят по домам родителей невесты, родичей, поезжан, а воротясь, дружка рушить окорок и, расщипав калину, разносить вино. Калинный, калиновый, относящ. к калине, дереву или плоду, из них сделанный и пр. Калиновые побеги пьют от золотухи. Калиновка ж. калиновая наливка, на ягодах, или настойка, на листьях, побегах. Калинняк, пск. твер. калинник, калиновая роща. Калинник, калиновая роща, кустарник; | калиновый хворост, батожки, на чубуки; | калиновый пирог; | тесто, которое месится на калине; | охотник до калины. Калинники ми. вост. отдаленные осенние грозы, зарево, зарница, от имени святого Калиника, 23 и 29 июля; | на севере, ранние осенние заморозки, отчего и поговорка: Пронеси Бог калинники мороком, т. е. облачной погодой. Калинка ж. рыбка уклейка, Сурrinus alburnus.

КАЛИПЛИКИ, см. калигвы.

КАЛИСТЫЙ, см. калий.

КАЛИТА ж. сума, сумка, киса, мешок, зепь, подвесной карман, торба; у киргизов калта, кожаная зепь на поясе. За вдовою (за сиротою) сам Бог с калитою. Калита брат, калита друг; есть в калите, так есть и на куте, деньги и гости. Скупой собирает, а черт калиту шьет. Калтонка сиб. тавлинка, берестяная табакерка; туес, кубышка. Калитка, -точка ж. умалит. калита; | дверь, дверка подле ворот, или в воротах, для пеших, либо в заборе, ограде; | донск. фортка, форточка. Припасти себе калиточку. т. е. лазейку. Двор обо двор, и калитка на двор, дружные соседи. | Калитовка, калитка сев. четырехугольная ватрушка, шаньга, наливашник, лепешка с кашей и сметаною или с творогом. | На Волге, калитка, блок, векошка, сережка; каточек, колесцо в щеках, для тяги снастей. Двойная калитка, двушкивный блок; простая, одношкивный, одинакий. Калитки мн. тяги, морск. тали. Калиточный, к калитке, дверке относящ.; калитковый, к блоку, векошке относящ. Калитник м. пск. твер. подкалитник, парень, который поджидает зазнобы своей у калиток, волокита.

КАЛИТЬ, каливать что, раскалять, накалять, разжигать, сильно нагревать твердое тело в огне; | закаливать, закалять железо, сталь, погружать раскаленное в воду. Калеными ядрами стреляют по кораблям. Калить орехи, запекать в вольном духу. Калить ягоды, пряжить, жарить в масле. *Калить кого, ряз. сильно бранить, журить, гонять или распекать. Каленая, калена стрела,. в сказ. и песня. закаленная. Говор. также каляный и каляной, твердый, жесткий, с закалом, заскорузлый; каляная кожа, -крашенина. По праздникам желаза не калят, грешно. Не огонь железо калит, а мех, т. е. снасть, снаряд. Он и нищему каленые пятаки подает. Промеж глаз калена стрела ляжет. Калиться, накаляться, в разн. знач. Выкалить, перекалить орехи. Докалить железо добела. Закалить сталь. Он закален в боях. Искалился утюг, сгорел. Накалить жигало. Щипцы окалились, обгорели в работе. Откалить сталь, отпустить. Покали немного. Подкаливай, топи, жарь. Прокалилась ли полоса? Раскалена вся. Много укалилось, угорело. Каленье ср. длит. калка ж. об. действ. по знач. глаг. Калина ж. раскаленное состоянье метала. Калильный, кальный, к калению служащий, относящ. Калильня ж. заведение, устройство для каленья или для закалки. Калило ср. жигало, каленое железо для прожигу чего. Калильщик или кальщик м. -щица ж. кто калит. Каленка ж. банная печь, каменка, или с ядрами; вор. печь устроенная в поле, для сушки груш. | Детская стрела, для лучка; она деревянная, но кончик обжигается, закаляется, каляночка. Каляный сар. упрямый, упорный. Калеть от жару, стужи, от сушки на ветру: коченеть, цепенеть, неметь; коряветь, скорузнуть, скорбнуть, жескнуть, терять гибкость и становиться ломким. | Калеть или колет, о скоте, дохнуть, издыхать, околевать, мереть. Кожа на ветру калеет. Калелый товар, перегорелый от погодья. Пальцы на морозе околели, закалели, отерпли. Кабанина зверовщику шибко дородна, с ее не окалеешь (сиб.), не прозябнешь. Калелый товара, лежалая, перегорелая кожа. Отсюда кал, перегорелая пища.


В. Даль КАЛИЧ-КАРАВАН

КАЛИЧ-КАРАВАН

КАЛИЧ м. вор. калека, см. калигвы.

КАЛКУН м. калкунка ж. индейский петух и курица.

КАЛЛИГРАФИЯ ж. чистописанье и краснописанье. Каллиграф м. краснописец. Каллиграфический, к каллиграфии относящ.

КАЛМАН, см. ерш.

КАЛМЫКОВАТЫЙ, с лица похожий на калмыка: плосколицый, скулистый, с глазами особого покроя. Калмыковатость лица, облик калмыковатый. Калмыцкий-чай, карымный, кирпичный. Калмыцкие-ореха, бобовник, полевой или дикий персик, кустарник Аvygdalus nanа. Калмыцкий-ладан, кустарник Ерhedга monostachiа. Калмыцкbt - шbлья, коничник или щетинная трава, Неdysarum alhagi. Калмыцкая-мерлушка или калмык, черная или черно-бурая, короткошерстая, волнистая овчина, смушка.

КАЛОМЕЛЬ м. сладкая ртуть, одна из солей ртутных.

КАЛОРИМЕТР м. снаряд для определения степени теплоты, тепломер; или снаряд для скопленья, сосредоточенья теплоты; теплохранитель. Калорифер, печь, топка; вообще снаряд для согреванья комнат.

КАЛОША ж. южн. новг. или мн. калоши, калошки, детские штанишки; | обножье или нижняя часть шаровар, брюк; штанина, нижняя часть ее, от колена; | штиблеты, камащи, паголенки сверх брюк. Алеша, подвяжи (подбери) калоши! дразнят неряху. Клашня, чулок; холошни морск. штаны. | Калоши, обувь сверх сапога или башмака, от стужи или от грязи, кенги, папунии, чарки. Такого-то калоши! кричат в васмешку у подьезда пешему посетителю. Калошный, к калошам относящийся.

КАЛТАН м. арх. колтужник, шуга, шельпяк, шор, шерох, сало, мелкий пловучий лед и снежные комья, в ледоплав. КАЛТАН м. сиб. недособоль, не выкуневший или летний соболь.

КАЛТАШИХА? ж. сиб-тоб. большой чугунный котел, казан.

КАЛТИ, см. какаты.

КАЛТУС м. сиб. арх. топь, болото, поемный кочкарник с кустарником, березняком, ёрником, сланцем.

КАЛУГА ж. твер. костр. топь, болото, насолоды, сплошная мочижина; | вырь, пойма, поемный луг, пожня. | калужск. тул. полуостров, оток, калач; | арх. живорыбный сплавной садок, прорезь; | вост.-сиб. вид осетра или белуги, Асipenser orientalis. От значения болото родилось и самое название города Калуги. Калужа, калужина ж. калюжа южн. лужа, лыва, стоячая вода. Калужница ж. растение из семьи жабников, Саltha palustris, желтоголовник. Калу(ю)жистый, мочажинный, где много луж, стоячей воды. Калужье? ср. собр. пни, корни и сучья на чищобах, починках, росчистях.

КАЛУФЕР м. кануфер, канупер, растение Ваlsamita vulgaris; калуферный, к нему относящ. Калофар, растение Nigellа damascenа? девица в зелени.

КАЛУХАН м. тамб. еретик, отщепенец, отступник от православия, особ. молокан, духоборец или скопец. Калхан м. заговор, ворожба. Он знает калхан от змеи.

КАЛЫБАЛЫ, калабалы ж. мн. влад. яросл. вздоры, пустяки, пустословие, сплетни. Калабалык м. бестолочь, беспорядок, неурядица от недоразуменья. Калыбашка об. пустомеля.

КАЛЫВАНЬ, колывань м. калужск. пир, празднество.

КАЛЫГАН, колыган м. яросл. твер. конский барышник; в бранное знач. плут, мошенник; | плоская миска, чашка, деревянное блюдо, для крошки мяса, калга, калгушка. См. калга.

КАЛЫДАН м. тоб. остяцкая рыболовная сеть: матня в сажень длины, которую волокут с челнока, задергивая, когда попадеть рыба. Калыданный, к этой сети относящ. - камень, привязываемый к куту матни калыдана, для осадки его. Ка(о)лыданить, ловить калыданом. Калыданщак и. калыданный рыбак.

КАЛЫК м. тул. татарск. толстяк; плотный, плечистый коротыш.

КАЛЫМ м. у татар: цена за невесту, окуп, выкуп, выводные; у русских, где есть обычай этот, калым называют кладка, столовые деньги, на стол. | Взятка, срыв, слаз, отсталое; поборы всякого рода. Калын арх. оброк, подать, сбор; сумма на выкуп залога. Калымный, к калыму относящ.

КАЛЫПЬ, калыбь, колыбь (колыбель?) ж. сел. и вост. изложница, гнездо, льяк, форма для отливки чего; форма для пуль и жеребейков. Калыпные пули, литые; для отличия от рубленных и жеванных.

КАЛЬ ж. тул. осьмина, или осьминник, полчетверти, четыре меры; | арх. мешок, котомка, лукошко, в которую ребятишки складывают бабки, козны, костыги (калита?).

КАЛЬГА? ж. арх. сумма? | Тамб. синька, синяя краска, которою бабы красят пряжу. Кальга? ж. мн. ниж. ноги? Не в связи ли с калиги, обутки? Кальгать, калькать новг.-белорус. звонить, благовестить, трезвонить, чихвостить.

КАЛЬПАН? олон. нищий.

КАЛЬЦИЙ м. металл, составляющий химическую основу извести. Кальцинировать что, пережигать металл, соль или камень. Кальцинация ж. действие это, пережиг, перекалка.

КАЛЬША ж. казач. подножный корм лошадей. Кони на кальше.

КАЛЬЯ ж. род борща, похлебка на огуречном рассоле, с огурцами, со свеклой и с мясом, а в пост, с рыбой и икрой; похлебка из икры с солеными огурцами. Где калья, там и я. Калейный, к калье относящ. Калейщик м. -щица, мастер готовить калью, или охотник до нее.

КАЛЬЯН м. азиатский прибор, для курения табаку через воду. Кальянный, к кальяну относящ.

КАЛЬЯЧИТЬ орл. новг. или калячить, клянчить, канючить, докучать (калика?). Кальяковатый парень, клянча, канюка.

КАЛЮЖА, калюжка ж. южн. тул. калужина, мочежина, лужа, грязь. См. калуга, Калюх (кал?) м. новг. поганая посудина для помоев, для корма собак и пр.

КАЛЯ, см. калевать.

КАЛЯГА, си. калега.

КАЛЯГАН? и. вологодск. долговязый, долгоногий человек.

КАЛЯЖИТЬСЯ сар. (кал?) грязниться, пачкаться, мараться.

КАЛЯКАТЬ, калякивать с кем, о чем, вост. калайдакать донск. калайдачить твер. гуторить, баять, беседовать, разговаривать приятельски, не шумно или о неважном; болтать. А помнишь, ночи напролет калякивали мы с тобою! Ладно ли калякается, каково беседуется? Покалякать о чем. Раскалякались гости. О чем закалякал? Докалякались до греха. Искалякался, расскаэал все. Накалякал пустяков. Откалякали, -лись, совсем. Каляканье ср. болтовня, разговор. Каляка, калякала, калякуша об. говорун, болтун, краснобай или пустобай. Каляки ж. мн. пустой, неважный разговор, беседа, болтовня.

КАЛЯТЬ, см. калужск.

КАЛЯУШКА ж. вор. калган, грубая деревянная чашка и блюдо.

КАЛЯЧИТЬ яросл. канючить, клянчить, кальячить.

КАМ м. сиб. шаман; камлать, шаманить, лечить и ворожить.

КАМАНИЦА, каменица, куманик(ц)а ж. твер. ягода морошка; | в других местах костеника.

КАМАС, камыс м. арх. сиб. киса, шкура с оленьих ног, на обувь и рукавицы: четыре камаса называются зверем. Иногда самые рукавицы и сапоги (и торбасы) называют камасама. | Камч. птица морской попугай или глупыш, Оmbria psittacus; жесткий клюв его служит в одежде шаманов побрякушками.

КАМАХА (комашка?) ж. тул. краска и насекомое червец. КАМАХА ж. кумаха, лихорадка (кумаха, кума, кумища? комуха, ком, корча?).

КАМАША ж. или мн. камаши, штиблеты, род накладных голенищ с застежками. | Колошка, штанинка, паголенок.

КАМБАЛА ж. плоская морская рыба разных видов Рleuronectes. Морская камбала, палтус арх. Косая камбала, бранное

КАМБУЗ, камбус м. кухня на корабле, железная печь, с котлами и пр. Камбузный, к камбузу относящ.

КАМЕДЬ ж. растительный, древесный клей, особ. самотек. Смолы горят и растворяются в спирту; камедь не горит и растворяется в воде; в смоленках есть смола и камедь. | Комедия. Русский народ - глупый народ: вали смотреть на камедь! Камедный, к камеди относящ. Камедистый, камень, клей в себе содержащий.

КАМЕЙ м. иии камея ж. камень с выпуклою резбою; слоистый, разноцветный агат или яшма, на которой выпуклая резба одного цвета, а поле другого: древняя, античная резба по камню. Камейный, к сему относящ. Камейщик, резчик камеев.

КАМЕЛИ ж. мн. морск. пара плоскодонных судов, с выкатом, для подводки под корабль, подъема его и проводки по мелководью. Камельный, к камелям относящ.

КАМЕЛИЯ ж. цветочное деревце, из семьи чайных.

КАМЕЛОПАРД м. животное гираф или жирафа, Сamelopardalis.

КАМЕННЫЙ, сделанный из камня или вообще к камню относящ. Каменный дом, из камня или из кирпича. Каменная ломка, прилом, прииск. Каменный бор, каменистый. Каменный баран, дикий баран, аркар, аргали, Оvis ammon, на Устьурте; камчатский, Оvis nivicolа. -лен, горный лен, амиант, асбест. - лук или чеснок, черемша, Аllium altaicum. - мед, закавказские дикие пчелы строят соты в скалах, где он годами сплошь засахаривается; зовут так и отверделые части сот в ульях. -мергель, отвердевший рыхляк. -мозг, глинистая земля, слежавшаяся в комьях. - перелом. камнеломка, растение Sахifraga. - плющ, растен. Аntirrhinum asarinа, подлесник. Каменный петушек, удод, потатуйка? Каменный рябчик, сиб. серая куропатка. Каменная липа, кустарник Рhillyrea latifoliа. Каменный розан, кустарник Сistus. Каменный уголь, горный уголь, ископаемый, бывает различных видов: антрацит, лигнит, бурый и пр. Каменная болезнь, образование камней во внутреностях, особ. в почках или в пузыре. - глина, опока, глинистый сланец. -мята. растен. Меllisa calaminthа. - осока, растен. Саrex saxatillis. - петрушка, растен. Вubon galbanum. - пещанка, колосник, растен. Аrenaria saxatilis. - роса, лапа, резуха скальная, перелойная трава, растен. Аndrosace villosа. - смола, деготь, масло, горная смола, различные виды ископаемых смолистых веществ, асфальт, нефть и пр. Каменным маслом называется и смесь квасцов с купоросом, которая расплывается как масло. - соль, невыварная, кухонная соль в скалах и пластах. Каменное семя, растен. Lthospermum offic. Судия праведный - ограда каменна. Каменное строит тот, кто сможет. Как на каменную стtну, надеяться. Жить за кем, как за каменной стеной. Захотели от каменного попа железной просвиры! От трудов праведных не нажить палат каменных. Каменное море кругом вертится, белый заяц подле ложится, всему миру годится? жернова и мука. Каменистый, камнистый, обильный камнями, усыпанный каменьями. Камневатый, каменистый, в меньшей степени. Камежник, каменник или каменец м. каменистое место, или собират. груда камней. Каменщик м. мастеровой, занимающийся каменною кладкой, стройкою из дикого камня или из кирпича; | каменотесец, мастеровой, занимающийся грубою тескою, обделкою простых камней, для стройки, намогильников, жерновов и пр. | Название горных алтайцев, раскольников; они же бухтарминцы, бухтарминские ясачники. Каменшеца ж. жена каменщика; | продавица обделанных камней. Каменщиков, -щицын, ему или ей принадлежащий; каменщачий, им свойственый. Камешник м. мелкая галька, галешник. Каменик или каменица, каменка ж. твер. костеника, костянка, растение Rubus saxatilis. | Каменица зап. всякое каменное строение, особ. со сводом, палатка, напогребница. Каменкица ж. вят. каменка, банная печь. Каменка ж. арх. вообще печь; сиб. печь временная, из дикаря, не кирпичная; | банная печь, ворох дикого камня, булыжника на печи, на который поддают пар; такая же печь в овине; | орл. соединение, скрещение двух или более каменных гряд, кряжей; горный узел. | Южн. сложенная из пяти кирпичиков западня, на воробьев. | Пташка Моtacilla ocnanthе. | Щебенка, шоссе, убитая камнем дорога. | Твер. каменная стена, сложенная без глины или извести, в деревнях. | Желтая мышьяковая руда, желтый мышьяк, аврипигимент, опермент, рапимент. Поливай, что на каменку! говор. пьянице. Каменушка ж. пск. каменка, каменница, банная печь. | Камч. вид морских уток, которые водятся в утесах. Каменка ж. пск. речка по каменистому ложу, на юге она же и каменка. Камняга ж. черноморск. (комяга?) солило, ларь в 2 саж. длинной и 2 арш. шириной и глубиной, где солится рыба, на ватагах, под гнетом камной. Камно ср. пск. слово, обратившееся в название многих пограничных урочищ, но начально, кажется, означавшее грань, межу, обозначенную камнем. Коменить что, окаменять, обращать в камень.

КАМЕНЬ м. стар. камык, твер. кама ж. общее название всякаго твердого ископаемого, кроме чистых металлов или крушца, королька. Несколько жидких и сыпучих тел, металлы, и затем камень разных видов, составляют целое царство ископаемых; камень образует всю толщу земного шара. Камни состоят из солей (соединения щелочи с кислотою), и если в состав их входит добываемый выплавкою металл, то камень зовут рудою. Камень щьнный, честной, дорогой, драгоценный, самоцветный, употребляемый в наряд, на украшение, стар. честное камение. | Камень иногда знач. утес, гребень, отдельная каменная сопка, гора, скала; в сиб. гора, хребет, горный кряж; весь Урал, весь Яблонный хребет зовут там камнем; а Уральский-также поясовым камнем. поясом. Оленей угнали за камень, арх. за горы, на сибирскую сторону; ветер с камня, тоб. западный. | Стар. вес, для некоторых товаров, как круг, кутырь, связка. Воск, инбирь, миндаль продают каменем. Камешек, камышек, камешок умалит. каменища, камнища увелич. Камешки, детская игра, кремушки: подкидывают гальки, хватают их с земли и ловят на лету. Камень м. каменье, камение ср. собират. камни, каменья мн. Дикий камень, дикарь, валун, булыжник, граник; местами песчаник, известняк. Адский камень, ляпис, азотнокислое серебро. Синий камень, краска берлинская лазурь; | медный купорос. Камень претыки, преткновения; помеха, соблазн, затруднение. Философский камень, мнимая тайна алхимиков, обращать простые металлы в золото. Капля камень долбит. Нужда камень долбит. Сердце не камень. Деньга и камень долбит. Ровно камень на сердце налег. Камень от сердца отвалился. Бросить дело с камнем в воду. Как камень в воду. Пропал, как камень на дно упал. Как камень (ключ, топор) ко дну. Это камень (колодка) на шее. Камень на камне не остался (или не оставлю). Собака есть, да камня нет. Одним камнем двух собак разогнал. Деньги, что каменья: тяжело на душу ложатся! Ни от каменя плода, ни от вора добра. Когда песок по камню взойдет. В камень стрелять - только стрелы терять. Сей песок по камню. Ешь, дружки, набивай брюшки, по самые ушки, точно камешки! Камня на зуб не положишь. С камня лык не надерешь. Он и с камня лыки дерет. Богатый не сахар зоблет, убогий не камень гложет. Голодный откусил бы и камня. С косточки на камешек переколачиваемся. На одном месте лежа и камень мехом обрастает. Камень не человек, а и тот рушат. Против огня и камень треснет. От жару и камень треснет. Терпя и камень треснет. Мы умолчим, так каменья возопиют. Лучше камень долбить, нежели злу жену учить. Камень - не угодье, пес - не баран. Он на камешке родился, наг. Мое сердце в тебе, а твое в камени. Положи, Господи, камешек, подыми перышко! говор. о беде. Камень прибежище зайцам, трусам; псалом Давида. Вырос камешек во крутой горе. излежался промеж атласа, бархата! Кто бел - горюч камень алатырь изгложет, тот мой заговор переможет. Летят 33 ворона, несут 33 камня, сели под елку, под лиственку? борона. Бросают каменья в воду: коли забурчит, то муж будет брюзга. Доставать каменья из проруби, ворожить и гадать о святках. Если найти камень с дырой и повесить в курятнике, то куры будут целы.

КАМЕНЯТЬ, обращаться в камень, принимать вид и свойства его, твердеть; | ожесточаться или черстветь. Ракушки закаменели в извести. Я окаменел от изумления. Камененье ср. длит. сост. по знач. глаг.; обращение, переход в камень. Каменовать кого, избивать каменьем, побивать камнями. Каменованье ср. длит. действ. по знач. глаг., избиение камнями. Камено- или камнебитный, к разбиванию камня служащий, относящ. Камнебой, камобой вологодск. промышляющий битьем камня на ще6енке (на шоссе). Каменобросный или камнеметный, к бросанию, метке камней относящ. Камневержец, камнеметчик, бросающий каменья; | пращник. Каменомет, камнемет м. род мины, яма, заряженная порохом и целою кучей камней, фугас. | Старинное орудие для метанья камней в неприятеля (без пороху), или каменометница ж. Каменовидный, камневидный, камнеобразный, камнеподобный, схожий с камнем, подходящий к нему. Камнедробленье, разбивка, размол камня в мочевом пузыре. Каменоделатель, камнедел, каменотес, -тесец, каменосек, -сечец м. мастеровой, который тешет камень, гладить и ровняет его для стройки. Каменодельный, каменотесный, камнетесный, каменосечный, к теске, обделке камней относящ. Камено(камне)ломня, -ломка ж. каменная ломка, прилом, место, где добывают камень. Каменоломка, растен. Saxifragа. Камеиоломный, к добыче камня относящ. Каменолом, камнелом, камнеломщик м. рабочий камнеломии. Камнелюб, любятель камней, собиратель их. Камнелюбка ж. растен. Lithophilа. Камнепечатанье ср. искусство печатать с каменной плиты, литография, камнетисненье, -печатный, литографный, литографический. -печатня ж. литография, заведение, где печатают камнем. -печатник м. литограф. Камнерастенье ср. корал. Каменорезный, камнерезный, до резьбы на камне и до гранки камней относящ. Камнерез, -зец м. художник либо мастер гранильный, или резбы на камне. Камнесеченье ср. литотомия, операция вырезки камня из мочевого пузыря. Кампесечпый, к операции этой относящ. Камнесверленье ср. искусство сверлить каменья; | способ сверлить и дробить камень в мочевом пузыре или литотрипсия. Камено- и камнетворный, твердеющий, претворяющийся в камень; проникающий орудные тела и окаменяющий их. Каменоточец или камнеточец м. раковина Рholas. Камено - или камнеугольный, относящ. к каменному углю. Камнехватные щипцы, служащие для схватки камней, напр. в пузыре, при операции. Камнешарка, кулик Srepsilas, роется по берегу под камешками.

КАМЕРА ж. лат. комната, покой; | присутствеуное место, дума, суд, заседание; палата; парламент; народное собрание или заседание выборных от сословий. Прокурорская камера. Камера пэров, депутатов. | В огневом оружии, камера, пустота в казенной части ствола, где кладется заряд. В должностях придворных камер- означает: комнатный, ближний, окольный, состоящий при внутренних покоях; камер-юнкер, -лакей. -гер и пр. Камора, камера, особ. в знач. артиллерийском: внутреняя пустота, пространство, простор в чем. Каморка, -рочка, комнатка, покойчик; чулан, кладовая; южн. амбар. Комора зап. южн. клеть, чулан, кладовая; от чего коморник или коморначий, ключник. | Коморник, коморщак, коморный м. перм. вят. сторож при мирской, въезжей, волостной избе. Коморка м. костр. приставник на мельнице, работник, собирающий помол, отпускающий мелево и пр.; | пск. домосед, нелюдим. Камерный, каморный, к камере относящ.; камерное ружье, пушка, с отдельною камерою другого вида, размера, чем остальная часть ствола, обычно отрезным коном. Каморастое ружье, с большою каморою. Камерник м. оружейное снаряд для сверления и измерения камер, казенника. Камералистика ж. сбор сведений для гражданской службы; камеральный, к науке внутренего, особенно финансового управления относящ. Камера-клара ж. физич. снаряд ящиком, с зеркалом и толстым (выпуклым) стеклом, через которое вид природы является картиною; | то же, что камера-люцида, снаряд из трехгранного стекла, уменьшающий природный вид и служащий для срисовки его. Камера-обскура, снаряд ящиком, похожий на камеру-клару, но уменьшающий изображение внешних предметов на бумаге, как камера-люцида. Камергер м. почетное придворное звание, степенью выше камеръюнкера, зауряд в 4-м классе; камергер носит золотой ключ на голубой ленте, при левой поясничной пуговице. Камергерша, жена камергера; камергеров, -гершиш, ему, ей принадлежащий; камергерский, к сану, званию этому относящ. Камердинер м. комнатный или приближенный служитель; уборный или окольный слуга; камердинерша, жена его; камердинеров, -нершик, ему, ей принадлежащий. -нерский, к должности этой относящ. Камерир м. придворный расходчик и казначей; камерирша, жена его; камерирский, к должности этой относящ. Камерказак м. служитель для выезда на запятках при императрице. Камерлакей, старший лакей при дворе. -лакеев, ему принадлежащий; -кейский, к этому званию относящ. Камермедхен ж. низшая прислужница при уборке владетельных дам; сенная девушка, уборная девушка. Камермузыкант м. придворный, дворцовый музыкант; в России звание это ныне неупотреб. Камерпаж м. старший паж, воспитанник пажеского корпуса, пожалованный в звание это из пажей и наряженный в дежурство ко двору. Камерпажев, ему принадлежащий; -жеский, к званию этому относящ. Камертон м. муз. звук, принятый за образцовый, как неизменный, для строю известной ноты; стальная вилочка, издающая, при ударе, этот звук. Камерфрау ж. несклон. дама, заведывающая уборною государыни, камермедхенами и камеръюнгферами. Камерфрауин, ей принадлежащий. Камерфрейлина ж. придворное звание девицы, равное статсдамскому, с почетом высокопревосходительства и портретом императрицы. Камерфурьер м. придворный чин VI класса, смотритель за прислугою, столом и пр. -ров, ему принадлежащий; -рский, званию этому свойственый. Камерцалмейстер м. (ныне упразднен?) смотритель за убранством. Камеръюнгфер или -фера ж. девица для прислуги при дворе, степенью выние камермедхен; -ферин, ей принадлежащий; -ферский, званию этому свойственый. Камеръюнкер м. почетное придворное звание, степенью ниже камергера; -ров, все, что его; -рский, ему свойственый.

КАМЗОЛ м. камзолик, камзолец, камзольчнк умалит. часть одежды ныне малоуптреб., долгий жилет; безрукавая, короткая поддевка; фуфайка, крутка, куртка под верхнюю одежду; род татарского архалуха, зап. женская безрукавая крутка. Камзолы зеленые, а щи несоленые, щегольство. Камзольный, к камзолу относящ., принадлежащий.

КАМИК м. род или вид мха, Еncaliptа.

КАМИЛАВКА ж. наглавник, род черной шапочки, в виде шляпной тулейки, носимой монахами под клобуком; подкапок. | Фиолетовая бархатная шапочка, знак отличbя для белого духовенства; | вообще, скуфейка, феска, еломок, ермолка, шапчонка. Камилавковый, -вочный, к камилавке относящ.

КАМИН м. камелек, чувал; среднее между очагом и печью: огнище с открытым устьем (топкою) и прямым дымволоком (трубою), без оборотов. Комань южн. шесток и шатер с трубою, весь передок руской печи. Каминный или камельковый, к камину относящ.

КАМКА ж. шелковая китайская ткань с разводами, ныне малоупотреб. | На таврич. соляных промыслах: род моху, которым укрывают соль. Кто в камке, кто в парче, а кто и в холсту, по тому ж мосту. Камчатый, камковый, из камки сделанный. Камчатка ж. или камчатник м. бранина или браное полотно, узорочная ткань, идущая на столовое белье, на полотенца и пр. Камчатный, камчатый; узором на камку похожий; из камчатки, камчатной льняной ткани сделанный. Камчатная наволочка соломою набита, некстати.

КАМЛАТЬ сиб. шаманить, гадать, ворожить и лечить, по образу или способу шаманов;от кам м. шаман.

КАМЛЕЯ, камлейка ж. сиб. камч. верхняя, круглая (непоротая, нераспашная, глухая) одежда с кукулем (наголовником), для защиты от мокроты; шьется из ровдуги, сивучьих горл и нерпячьих кишек. Камлейковый, к камлее относящ.

КАМЛОТ м. суровая шерстяная ткань, б. ч. косая. Камлотовый., камлотиый, камлотчатый, из него сшитый, сделанный. Камлотник м. арх. шерстяной, камлотовый сарафан.

КАМНЕБОЙНЫЙ, камнистый и пр. см. камень.

КАМОДИТЬ ниж. канадить калужск. копить деньги, скопидомить, жить с зажимкою, скуповато; скряжничать, сберегать.

КАМОРА ж. надстрочный знак () в церковной грамоте, для означения множественого числа (см. также камера).

КАМОРКА ж. костр. помолыцик, который сам засыпает мелево свое; вообще засыпка или сам мельник (см. также камера).

КАМОЧКА? ж. яросл. твер. дева, девочка, девченка, девонька, девойка; ласкат. душечка, голубушка, милушка.

КАМОШНИЦА, см. камыс.

КАМПАМЕНТ м. франц. сбор конницы на летнее учение, конные биваки, лагерь, стан.

КАМПАНИЯ ж. поход, продолжение действий против неприятеля, время или длительность целой войны, или же части ее, принятой за нечто целое; морской поход, бытность в море на военном судне. Морская кампания считается в шесть месяцев. (См. также компания).

КАМПЕШ или кампешник м. сандальное дерево, Наетаtoxylon campescanum, черный или синий сандал. Кампешный., кампешевый, к этому дереву относящ.

КАМСИТЬ, камшить, см. комшить.

КАМУСИНА, см. камыс.

КАМУФЛЕТ м. воен. франц. подземная вспышка пороха, малая мина, небольшой взрыв, для сотрясения и засыпки неприятельской подземной работы, или для задушения землекопов его дымом и смрадом. Камуфлетный, к камуфлету относящ.

КАМФОРА, канфора ж. твердое, но летучее, горючее и сильно пахучее, белое вещество, добываемое из камфорного или камфарного дерева или камфарника, Lаurus camphora. Камфарная трава, растение Сатроrosma monspeliаса.

КАМФОРКА, канфорка ж. ручная кухня, снаряд для варки чего-либо без печи, в комнатах; жаровня, для варки варенья; масляная или спиртовая лампочка с таганчиком, для варки кофе и пр. | Часть самовара, надеваемая на трубу, для постановки чайника. Канфорочный, к канфорке относящ.

КАМЧА ж. казач. оренб. татарск. как(м)чук, нагайка, плеть или кнут.

КАМЧАТКА, камчатный, см. камка.

КАМЧУГ м. или камчуга ж. стар. болезнь, подагра? | Сар. астрах. красная сыпь в олин струп, род проказы, она же крымка, крымская болезнь, Берга. | Ниж. карбункул, антракс, злой боляток; | растения, которыми от него лечать: вят. растен. Аntennaria dioicа, змеевик; | кавк. Тhalictrum minus, сузик, вередовец; | вят. растен.Viola tricolor, анютины глазки, иван-да-марья, мотыльки. Камченая (трава), растен. Тhalictrum simplех. | Geranium pratencе, см. желудничная. Камчужнак м. вят. растен. Аlchemilla vulgaris, приворот.

КАМЫС м. арх. сиб. полоса шкуры с оленьей ноги, более употреб. камысы мн., на подбой лыж и на обувь, шерстью наружу; | самая обувь эта, мягкие оленьи сапоги. Камысы протянуть, ножки протянуть, т. е. умереть. Тянуть, распустить камысы, рюмить, плакать, реветь. Камысный, -совый, из камысов сделанный, к ним относящ. Камошницы, камысницы ж. мн. арх. рукавицы из камысов, дельницы. Камысима, камусина ж. камыс, шкурка с оленьих ног.

КАМЫШ м. тростник; болотное, дудчатое, коленчатое растение Аrundо, очередь, черет; ошибочно путают с рогозой, ситником и пр. Зовут камышем и черетянку, метлику. Камыш булавчатый, палочник, старчики, Scirpus acicularis. Камыш лесной, S. sylvaticus. Пока зацветут камыши, в нас не будет души. На Днепре камышем крыши кроют и печи топят. Камыш, камыши мн. или камышник м. собств. камышло ср. сиб. камышевые заросли, топи, плавни, тростниковые болота. Утки сидят в камыше. В каспийских камышищах водятся кабаны. | Камышник, болотная курочка, чертова курица, Gallinula; у нас их две: большая и малая; | род синички, камышовый воробей, пташка Раrus biamicus; камышевак, он же, или | Silvia turdoides. | В песня., камышни(ч)ки, разбойники, у которых притоны в камышах. Камышенка, камышина, камышинка, -ночка ж. тростинка, камышевый прут; | камышенка же тростниковая дудка, сопелка; | камышенка или камышевка ж. камышевая трость, из плотного, индейского камыша, или так называемая натуральная. Камышный или камышевый, из камыша сделанный, к нему относящ. Камышовое полотно, рогожка, плетенка, сиденье на стулья. Камышевая и натуральная трость, из плотного индийского тростника. Камышеватый, камышистый, на камыш похожий, ему подобный видом. Камышистый, о месте, обильный камышами, тростником.

КАМЬЯ ж. сиб. пск. (татарск. кеме? комяга?) лодка долбушка, бат, ботник, однодеревка, душегубка. В пск. камьи или камейка мн. два таких челна, сплоченных рядом вместе; гребец, с двулопастным веслом, сидит верхом, на сшиве; большие камьи служат поромом.

КАН м. канка ж. ряз. тул. тамб. (немецк. Наhn?) индейский петух и курица, канок, каныш вор. донск. пырин и пырка, дурак, дурка; курыль, каплун (пен. вм. калкун). Каненок, каня м. канята, канчата мн. индеячьи цыплята. Канячий, к кану относящ. Канина ж. канячье мясо.

КАНАБРА? ж. арх. корень, подземная часть растения. Канабреник м. арх. гуща, чаша, непроходимая заросль. | Канабра, канаборник м. арх. багульник, растен. Ledum palustrе.

КАНАВА ж. канавка, -вочка умалит. канавушка ласкат. канавища увелич. долгая и узкая яма, неглубокий и неширокий ров; иногда канал, рытый водяной путь. Канавнак м. место, почва под канавами; полоса земли вдоль канавы, берег ее. Канавный, канавочный, к канаве относящ. Канавная дорога, обрытая, большая, почтовая. Канавная лодка, ходит по Тихвинскому каналу, подымая до 2000 пудов. Канавный плуг, для прорытия канав, рвов, похож на бороздильник, но по сторонам отвалов ножи, для отрезки боков канавы, а на смену им, лапы, срезывающие дно ее. Канавистый или конавчатый, обильный канавами; бороздчатый. Канавить поля, дорогу, обрывать ее канавами. Канаветь, искрещаться канавами, водороинами или овражками. Поля канавеют от межников. Канавщик м. -щица ж. рабочий для рытья канав. Канал м. франц. длинная канава или ров, с напускною водою, для стоку, притоку или для сообщения судоходного; узкий проход морем, от природы; проход, проток, проран, пролив; пустота в трубке, в стволе, в пушке; проток или сосуд в орудном теле, соковая, кровеная жила; | *путь, средство, способ для достижения чего. Канальный, к каналу относящ. Канализировать местность, проводить каналы; канавить, связывать канавами. -ся, быть снабжаему канавами, каналами. Каналазация ж. действ. по знач. глаг.

КАНАВАТЬ м. устарелая шелковая ткань, цветная и узорочная. Канаватный, к канавату относящ., из него сделанный. Голь перекатна, а фата канаватна! Канаватка ж. ниж. канаватная фата, головной платок.

КАНАВНЫЙ, канавник, канал, см. канава.

КАНАКАЙ, крымское просо; оно помельче простого (бор?).

КАНАЛЬЯ об. бранное франц. бездельник, негодяй, мерзавец, продувной мошенник. Канальюшка об. бранно-ласкательное. Ты разлапушка, расканальюшка моя! У злой Натальи, все люди канальи. В людях Ананья, а дома каналья. Будь хоть каналья, только б честный человек. Канальский, бездельничий, -нический, мошеннический. Канальщина ж. брань на помеху, на неудачу; | собират. сборище негодяев.

КАНАПЕ ср. несклон. канапка ж. франц. диван, софа, скамья с прислоном, иногда мягкая, обитая, Капапейный, диванный.

КАНАРЕЙКА ж. певчая пташка Frigilla canariса. Девица эта поет, как канарейка. Канарейки, поющия полным голосом, россыпью, дудкою, овсянкой и колокольчиком. Канареечный, к ней относящ. Канареечное семя, колосистая трава, которой семя идет на корм канарейкам, Рhalaris canariensis. Канарeечное дерево, дерево Саnarium communе.

КАНАТ м. (конопель?) самая толстая вервь; южн. веревка вообще, ужище; морсr. шейма, толстая веревка (кабельной работы), на которой бросается становой якорь; верпы бросаются на перлинях. Весоплясы ходят по канату. Паром ходит по канату. Якорный канат, как и все снасти, меряется на дюймы, по окружности, а дерево в поперечник. Лопарный капат, у копра, к которому с одного конца привязана баба, а с другого кошка, для тяги. Канатик, канатец умалит. канатишка презрительно, канатища увелич. Семенной канатик анатом. сосудец, по которому семя переходит в семенные пузырьки. Канатный, к канату относящ. Канатчик м. -чица ж. кто занимается выделкой канатов; канатный заводчик или торговец. Канатчиков, ему принадлежащий. Канатник м. растен. Аbuliton Avicennае.

КАНАУС м. персидск. шелковая ткань, из сырца или полусырца.

КАНВА? ж. пенз. солод. КАНВА ж. франц. клееная серпянка, недотка, рединка, реденькая ткань для вышиванья по ней счетом клеток. Канвейный, канвовый, к канве относящ. Канвейная игла тупоноса и с большою проушиною.

КАНГУРУ, кенгуру м. животное Океании, двуутробка, сумчатка, похожее по наружности на наших тушканов и табарганов (земляных зайчиков), но бывающее величиною с овцу.

КАНДАЛЫ ж. мн. кайданы южн. оковы, железные вязи, путы, надеваемые на преступников; колодка, цепи. Кандалы бывают ручные и ножные, замочные и глухия, с заклепой | *Тяжкая обязанность. Заковать бродягу, посадить в кандалы. Отбить кандалы, снять их самовольно. | Игра ребятишек: все становятся рядом к стенке, будто скованные, матка приказывает расковать одного, он бежит и его бьют. Отвага мед пьет и кандалы трет (или рвет, пословица Ваньки Каина). Ходит и правда в кандалах. Кандалы на ногах, а думка в голове. Думу в кандалы не забьешь. Бог дал вольный свет, а черт кандалы сковал. Кандальный, к кандалам относящ. Кандальник м. колодник, узник, вязень.

КАНДЕЛЯБР м. франц. большой, украшенный шандал, для двух и более свечей; свечник. Кандило ср. или донск. кандель, канделька, кандилка ж. донск. вор. оренб. лампада к иконе. Кандельный, к кандели относящ.

КАНДЕЯ ж. кандейка ниж. ряз. тамб. ендова, коновка. Зовут кандейкою, кандеечкою и деревянную чашку, чашечку.

КАНДИДАТ м. предназначенный для занятия места, должности, для поступленья куда, записанный в ожидании очереди. Из трех кандидатов, по выборам, один утверждается. | Ученая степень, бакалавр, дающая чин 10 класа. Кандидатка ж. предназначенная для занятия какой должности; записанная для поступленья в воспитательное заведенье; | девица, выпущенная из учебного заведенья, с правами учительницы. Кандидатов, -ткин, ему, ей принадлежащий. Кандидатский, им свойственый. Кандидатство ср. званье и состоянье это; кандидатствовать, быть кандидатом.

КАНДИЛО, см. канделябр.

КАНДИРИСТЫЙ?, КАНДЫРИСТЫЙ? твер. красивый, казистый.

КАНДИТЕР, конфетчик, сластник, приготовляющий лакомства, сахарные яства. Кандитерша, конфетчица, либо жена капдитера. Кандитерный., кандитерский, к кандитеру и занятиям его относящ. Кандитерская ж. лавка кандитера, конфетная, лакомница.

КАНДИЯ ж. церк. колокольчик; | тул. ряз. ендова. Кандийский воловий язык, растен. Есhium creticum. Кандийский сандал, дерево Аbelуссо.тмин, растен. Аттi verum.

КАНДОВЫЙ лес, сиб. красный, высокорослый, см. конда.

КАНДРЫЧИТЬСЯ вологодск. корячиться, упрямиться.

КАНДЫК м. растенье Еrithronium dens-canis, или Rhagadiolus. Кандычный, к растениям этим относящ.

КАНДЮК зап. кендюх, кезево, брюхо. | Сычуг.

КАНДЯЧИТЬ казач. жидоморничать, копить гамзу или корпеть над деньгами (от кандея, чашка нищих?).

КАНЕЛКА? ж. известь, известка.

КАНЕЛЮРА ж. зодческ. бороздка, желобок; желобки в столпах (колонах), во всю длину их, ложки.

КАНИКУЛА ж. названье светлой звезды, в созвездии Большого Пса, Сириус. Каникулы мв. жаркое летнее время, и гулянки, праздная пора в учебных заведеньях; полные каникулы с 1 июля по 15 августа; местами считают с июня, даже с мая. Каникульный, -лярный, до каникул относящ. Каникулыцака, воспитанники, отпущенные на каникулы.

КАНИТЕЛЬ ж. франц. бить, свитая трубочкою; золотая, серебрянная или мишурная трубчатая витушка, для золотошвейных работ. Канительный, к канители относящ. Канительная бить или нить, самая тонкая. Канателыщик м. - щица ж. кто делает канитель; ее сперва тянут, потом плющат и навивают. Канителить, тянуть канитель, длить, медлить, мешкать, волочить дело, проволакивать, бавить.

КАНИФАС м. хорошая парусина, на паруса; | устарелое название льняной, весьма прочной, полосатой ткани. Канифасовый, сшитый из ткани этой: канифасный, то же, или к канифасу относящ. Канафас-блок или канибакс-блок. морск. большой блок, калитка, с закладным крюком и прорезною щекой, для заложенья в нее с боку снасти.

КАНИФОЛЬ ж. лат. чистая, стеклянистая смола, между прочим, для натирки скрыпичного смычка, что и называется канифолить. Канифоленье ср. окончат. канифолька ж. об. действ. по глаг. Канафольница ж. коробочка с канифолью, для смычка. Канафольщик м. кто канифолит. Канифольный, к этому снадобью относящ.

КАНКА, см. кан.

КАНКАТЬ смол. вякать, клянчить, канючить.

КАНОБ м. астроном. звезда первой величины, в южном созвездии Арго. См. также коноб.

КАНОБРА арх. растен. Ledum palustrа, багульник, багун, клоповник.

КАНОН м. церк. установление апостолов, вселенских и поместных соборов, о вере и церковных обрядах. Кормчая книга содержит в себе каноны.. Церковная песнь, в похвалу святого или праздника церкви, читаемая или поемая на заутренях и вечернях. | Типографское печатальные буквы, набор. | Иногда говорится вместо канун. Канонный, к канону относящ. Канонник м. книга с церковными песнями, канонами. Канонщик, -щица, начетчик, грамотей раскольничий, читающий по домам каноны и псалтырь. Каноник, римско- католичический соборный священник. Канонища, римско- католическая монахиня. Канонист м. сведущий в церковном праве и бытописании. Канонический, относящ. к церковным правилам. Каноничество ср. звание или почет каноника. Канонизировать кого, признать святым, по римско-католической церкви. Каноназация ж. действие это.

КАНОНА ж. зап. конопель, конопля.

КАНОНАДА, см. канонер.

КАНОНАРХ м. церк. монах-регент; при пении на оба клироса, он объявляет глас, а затем слова канона.

КАНОНЕР, канонир м. франц. пушкарь; в артиллер. рядовой второго разряда; он выше гандлангера и ниже бомбардира. Канонирша, жена канонира. Канонерский, к нему относящ. Канонерская лодка или канонерка ж. гребное либо паровое судно, с одним, с двумя, тремя орудиями большого калибра. Канонада ж. пушечная пальба; гром орудий.

КАНТ, кантик м. выпушка, оторочка по швам или краям одежды; обвод, кайма, шитая или накладная. Кантовать мундир, портняжное вшивать выпушку. | Кантовать доски, при свалке их, оборачивать, переворачивать исподом вверх.

КАНТА ж. южн. кант, кантик м. церк. похвальная, хвалебная песня, восхваленье песнью. Кантата, род лирической поэмы; | духовная песнь иноверцев. Кантабиле нареч. итал. муз. играй плавно, певучим голосом, растяжно. Кантилена, певучее место в музыке, напев, голосовой перелив, противол. речитатив, говорок.

КАНТАЛУПКА ж. порода лакомых дынь, сплюснутых, рубчатых, бородавчатых.

КАНТАРИ м. пенз. (с франц. или с польск.) контари, счеты, т. е. счетная доска с костями. Кантовать, кантовать симб. пировать, гулять; | - кого. кур. содержать, кормить на свой счет; -ся, кормиться, содержаться (см. также кант). Надо семью прокантовать заму, содержать, кормить. Кантюжник м. калужск. кулак, маклак, маяк, прасол, перекупщик и сводчик; | мошенник нищий. -ничий, ему прнадлежщ., свойственый; кантюжный, к промыслу этому относящ. Кантюжный язык. твер. ряз. нищенский плутовской, частью перенятый у влад. офеней, с прибавками; целые деревни, нищенствуя, знают этот яэык. Кантюжить, -жничать, заниматься этим промыслом, маячить, кулачить, или | нищенствовать, таскаться. Кантар м. большой безмен, с неподвижною опорною точкой, за которую он подвешен, и с подвижною гирею; весы или терезы, с неравными рычагами. См. контарь.

КАНТОН м. франц. округ; башкирское войско разделено на кантоны. Кантонный, к кантону относящ. Кантонист м. солдатский сын, обязанный военною службою; сословие ныне упраздненное. Кантонистский, ему или им свойственый. Кантонир-квартиры, обывательские, для войска, постой. Кантонировать, о войске, занимать обывательские квартиры. Кантонарованье ср. кантонировка ж. стоянье войска по квартирам.

КАНТОНИТЬ кого, зап. мучить, изнурять.

КАНТЮЖНИК и пр. см. кантари.

КАНУН м. день или вечер перед днем, о котором идет речь; день, в отношении к заутрию; предшедший чему день, вечер. | Моленье, молебствие, празднованье какому угоднику, накануне дня памяти его, особ. во время начала и окончанья полевых работ; вообще молебен и панихида. | Кисель с сытою, или блины с медом, или кутья по усопшем; | стол, пища, благословенная священиком, сорокоуст. | Мед, пиво, брага, сваренное к празднику или на память усопшего; | кур. мед, освящаемый в пяток первой недели великого поста; в субботу едят его, с блинами. | вологодск. туес (бурак) с пивом, приносимый в церковь, для освященья к празднику. | Костр. канун или канон, слащенное медом пиво, ставимое за всенощную к иконе святого Николая Чудотворца. | Южн. братчина, мирской пир. Кануны или каноны (см. это сл.) читать, читать молитвы, хвалу святым, особ. на дому через начетчиков и начетчиц. Кануны справлять, канунец варить, варить мед и пиво к празднику. Все кануны справлять, так (им) без хлеба стать. На кануне такого-то дня, за день, с вечера, день перед чем. Хоть сусек снести, только канун свести, поминки. Пошел по канун, да там и потонул. Или мой канун не отпет? За чужими канунами своих покойников родителей поминает. Канун кануна, день до кануна, вечер перед кануном. Канунный, к кануну относящ. Канунник м. канунное блюдо, яства, особ. кутья, блины. Канунщик м. -щица ж. кто празднует, справляет кануны, поминки. Канунщичий, к канунщикам относящ. Канунить твер. от канун в знач. меда. браги: пировать, праздновать погулкой; -ся, приглашать и угощать посменно друг друга.

КАНУПЕР, кануфер м. калуфер, растенье Ваlsamita vulgaris.

КАНУРА, канура или конура ж. канурка, - рочка умалит., канурища бранное, будочка, шалашик, тесное и низкое жилье, особ. собачье; грязное, темное помещенье; землянка. Хороша и собачке своя конура. Приведи Бог и собачке свою конуру. И псу конурка, и коту печурка. Канурный, -рочный, к кануре относящ. Кануристый, пещеристый; обильный канурками. Канурник м. -ница ж. кто прячется, сидит в канур, дома; нелюдим, домосед. Канурять арх. лазутничать, выглядывать, шнырять.

КАНУТЬ, капать; см. это сл.

КАНФ м. канфа ж. китайский атлас, толще и плотнее нашего. Канфовый, слеланный из кайфы: фанза, кит. штоф; минча, род гроденапля; чинчунча, шелковая бязь, холстинка.

КАНФОРИТЬ морск. очищать навертываемый на шпиль канат, или вернее кабалярник, при подъеме якоря; поднимать навой, ударами большой колотушки (мушкеля). | На Волге: травить снасть морск. опускать, послаблять. Канфорщик, матрос, подсаживающий кабалярник.

КАНФОРКА, канфорочный, см. камфорка.

КАНЦЛЕР м. первый министр; в России: высший гражданский сан, равный генерал-фельдмаршалу; главный начальник Капитула Орденов. Канцлерша, жена, супруга канцлера. Канцлеров, ему прнадлежщ.; канцлерский, ему свойственый. Канцелярия ж. состав чиновников и писцов, при лице или месте, для письма; | место, дом, комнаты, где дела эти производятся. Канцелярский, к канцелярии относящ. Канцелярское или канцелярное семя, червец, кошениль. Канцелярист м. канцелярский служитель или писец без классного чина. -тов, ему прнадлежщ. -тский, ко званию, должности этой относящ.

КАНЧА ж. китайская шелковая ткань.

КАНЧАТА, см. кан.

КАНЧУК м. зап. камчук, камча, татарск. ременная плеть, казачья плеть, нагайка; канчуковый, к нему относящ. (см. камчуг).

КАНЬГА ж. сиб. краденное, воровское заводское железо.

КАНЬКА ж. арх. немецк. деревянная кружка, жбанок, коновка.

КАНЮК м. канюка ж. вид небольшого филина, Strix scops. | Полевой коршун, род ястреба, докучающего клектом, каня, Milvus; самка его побольше и дымчатая, это лунь, самец бурый. Каня плачет, у Бога пить просит, говор. поверье в засуху, утверждая, что каня пьеть лишь дождевую воду. | Безотвязный проситель, попрошайка, клянча. Канючить, клянчить, выпрашивать, докучать просьбами, надоедать, морить добиваясь чего. | вологодск. визжать, плакать или плакаться. Поканючь еще, авось выканючишь. Проканючил весь день. Доканючился до тумака. Кан-ючливый, охотник канючить.

КАНЯ, см. канюк.

КАНЯТИНА? ж. пск. лучший сорт говядины?

КАОЛИН м. фарфоровая глина, рассыпчатый полевой шпат. Каолинный или каолиновый, к каолину относящ.

КАП м. наплав, свиль, выплыв, выплавок, выль, щетка, напорт, болона, сувойчатый нарост на дереве, особ. на березе, корельская береза. Каповый, из капа сделанный, к нему относящ. Вятские (слободские) каповые баульчики и табакерка.

КАПА, капка, капочка, капелюха ж. капелюх м. зап. немецк. шапка, фуражка; малахай, ушастая шапка. | На бумажной фабрике решетчатая, деревянная крышка, для удержки бумажного киселя, при обращении рола. | Капа или капа стар. хлебная мера, гарнец или еще менее (капля? или капа, копна? или азиатское одно со след. словом): Капан м. хлебная мера на Кавказе; 30 капанов= 23 1/8 четвертей. Каплак м. шляпа, шапка; покрышка, обертка на товар, чехол. Каплаковый, каплачий, к каплаку относящ. Капар, капер, капор м. женская стеганая шапка на всю голову, с завязками. Каптура новорос. видлога, кобка, куколь, наголовник, капишюн. Каптурок м. зап. кафтанчик. Капцун (Каррzаum?) намордник, наголовник на неукоп, на молодых лошадей. Капшук м. южн. мешок, киса, калита; | безобразная шапка; | капор; кобка, капишюн. | Орл. кур. ребенок, крошка, младенец. Кап(ф)тырь, раскольн. род покрывала на камилавку, черное, отороченное красным гарусом; зовут его и узы Христовы. Каптурга, у сиб. зверовщиков мешок с пульками, дробью.

КАПАЛКА ж. (капать, копать?) растение Рsidiа.

КАПАН, капар, см. капа.

КАПАТЬ (капаю и каплю), капнуть и кануть; капывать (см. также копать) м капливать, падать каплями, разрывчатою струйкою; | что, опускать, ронять каплями, лить по капле; | в 3 лице о вещи: пропускать сквозь себя капли, дать течь. Дождь каплет на кровлю и капает со стрехи. Ты капнул чернилами на бумагу. Капай лекарство это счетом, по пяти капель на прием, в рюмочку воды. Крыша каплет, потолок стал капать, течет, пропускает воду. Не течет, не течет, да и ка(п)неть. Не течет, ин каплет, то же. В дождь крыши не кроют, а в ведро и сама не каплет. Некуда из тучи капле дождя кануть. На бедного везде каплет. Не капается, не могу, не умею отсчитать капель. Капанье ср. действ. и сост. по глаг. Кап, звукоподражательное падение капли жидкости. Капля ж. капелька, капеличка, каплюшка умалит. каплища увелич. капа вологодск. жидкость, в таком малом количестве, в каком она, падая, свертывается в один шарик, отрываясь. Бол. капли, струя; менее, брызг. | Крошка, малость, самое малое количество чего. Не дам ни капли. Нет у меня хлеба, ни капы. В нем ни капли жалости. Что капля в море. Как две капли воды. По капле дождь, а реки поит; реками море стоить. Капля по капле и камень долбит. Капля воробью глотка нет, а камень долбит. По капельке море, по зернышку ворох. Не всяка капля в рот канет. Все легче, не каждая капля канет, сказал мужик, укрывшись от дождя бороною. Было Тита (день Тита), так было и пито; а ныне Карпа, нет ни капли. Такой человек, что не пролей капельки! Капли мн. жидкое снадобье, лекарство, принимаемое каплями. | Архитектурное украшение под модулионом, под полкою карниза, треугольничками; сережки, треугольные сухарики. Капель, капелица ж. паденье капель; оттепель, таяние снега на кровлях и образование, в тени, ледяных сосулек. На дворе капель, в сиб. капнс м. потеплело, каплет с кровель (капель в другом знач. см. ниже). На бедного и капель падет. На дворе капель, так и у нас тепель. От дождя да под капель. Под капель избы не ставят, поверье: на какое место капало с кровли. Эта капель не на нашу плешь. Капель сь сосульками, к урожаю конопля, тамб. пенз. Капельнмй, капельковый, капеличный, крохотный, крошечный, маленький, утельный. Капочка моя, пенз. милочка, болезный мой, сердечный. Капельный, к капели относящ. Капельная вода для бани лучше, она мягче, т. е. дождевая. Капельное состояние тела или вещества, жидкое, текучее, каплеобразное, водянистое. Состояние вещества бывает: твердое, капельное, паровое и воздушное. Капельная градировка рассола, на солеварнях, пропуск его через хворост, для испаренья и сгущенья. Капельник м. натек, накипь, сталактиты, сталагмиты; сосульки и наросты разного вида, образующиеся от затвердения капающей влаги; ледяные сосульки, образующиеся во время капели у стрехи; известковые накипи в пещерах. Длинные капельники- долгий лен. Василия капельника, с крыш каплет, 28 февраля. Капельниковый, к капельнику относящ. Капельнаковатый, похожий на капельник. Капельщик м. -щица ж. кто каплет, раздает, меряет жидкость каплями. Каплюжить или каплюжничать, сливать в кабаке капли, остатки из выпитой посуды, упиваясь этим; | вообще пить, пьянствовать, жадно искать случая упиться. | Скаредничать, крохоборничать. Каплюга, каплюжка об. каплюжник м. -ница ж. пьянюшка, пьяница, особ. на чужой счет; кто каплюжничает по кабакам, точит лясы, приманивая народ; это всегдашние заступники за целовальника. | Скряга, скаред, крохобор, жидомор. Каплюжкин, каплюжников, -ницын, им прнадлежщ. -ничий, им свойственый. Каправые очи, зап. южн. гнойные, больные.

КАПЕЛИНА, капельна, капель ж. в пробирных палатках: чашечка из жженой кости, для спуска проб. Капельный, купельный, к ней относящ. Капеляция, купеляция ж. спуск золота или серебра на капели со свинцом, для отделения меди, которая, в соединении с ним, уходит в капель. Купелировать, производить ку(а)пеляцию.

КАПЕЛЛА ж. (немецк. Сареllе) хор певчих или музыкантов. Капельдинер немецк. м. служитель при театре. Капельдинерша, жена его. -диров, ему прнадлежщ.; капельдинерский, им свойственный. Капельмейстер м. регент, уставщик, управляющий капеллою. Капельмейстерша, жена его. Капельмейстеров, -шин, ему, ей прнадлежщ.; капельмейстерский, к этому званию относящ. Капельмейстерство ср. наука, звание, искуство и должность капельмейстера. | Капела ж. католическая часовня, домовая церковь. Капела(я)н м. священник при домашней католической церкви. Капела(я)нов, ему прнадлежщ.; капела (я)нский, к капелану относящ. Капела(я)нство, должность, звание это. Капела(я)нствовать, быть капеланом. Каплица, капличка ж. южн. зап. часовня, молельня, божничка; капличый, к ней относящ.

КАПЕЛЬНИК, капельный и пр. см. капать.

КАПЕЛЮХ м. капелюха ж. зап. южн. малахай, ушастая шапка.

КАПЕЛЯЦИЯ, см. капелина.

КАПЕР м. приватир, торговое морское судно, вооруженное самим хозяином, с разрешения правительства, для военного грабежа и нанесения вреда неприятелю; морской партизан, вольница, охотник. Пират или морской разбойник грабит всякого самовольно, а капер только врага отечества, и на право это получает каперное свидетельство; обычай этот ныне в Европе отменен. Каперать, каперствовать, заниматься, промышлять каперством; каперщик м. хозяин капера, морской охотник, капер.

КАПЕРС м. растен. Сарраris spinosа. Каперсы, цветочные почки каперсового куста, идущие на пряную приправу к пище. Каперсовый, к каперсам относящ.

КАПИК у сапожников задник сапога, закаблучье.

КАПИТАЛ м. денежное имущество, богатство в деньгах; наличные деньги, наличность; истиник. | Наличная стоимость, ценность всякого промыслового и другого заведения. Один торгует на капитал, на истиник, на свои деньги, другой на кредит, на веру, на чужое. Капитала не проживай, а живи на проценты, на росты. В обрабатываемой земле и в орудиях для сего, капитал производительный или плодный; в пустопорожней земле, капитал мертвый, неплодный; на устройство завода, положен постоянный, основный, нерушимый капитал, а на поддержку его, на припасы и рабочих, идет оборотный. | Способности, знания и труд также могут называться капиталом, как даже и самое здоровье или сила рабочего. Капиталик, капитальчик умалит. капиталишка презрительно, капиталища увелич. Капиталист м. капиталистка ж. капитальщик, -щица, богач, у кого много денег, велик истиник. Капитальный, к капиталу относящ. | Главный или основный, существеный. Капитальная стена дома, главная, непобочная, не перегородка, выведенная с основания и служащая опорою зданию. | Относящ. до капитали. Капаталь ж. воен. линия, черта, делящая угол укрепления пополам. Внешняя капиталь входящего угла - под перекрестным огнем, а исходящего - обстреливается слабее, почему доступнпе приступу. Капитель ж. архитектурное оглавие, оголовок столпа, колоны, с различными украшениями; противопол. база, подножье, изножье, стояло. Оглавье столпа состоит из: полочки, доски четвертого вала, нижней палочки и шейки. Главных различий капителей полагается пять, по числу орденов столпов. | В типографском искусстве: Капитель или капительные буквы - по росту подходящия к строчным, а по начертанию одинаковые с прописными, напр. в словах: ВАЗА, БЕРЕГ, СЕВЕР, УФА, МИР, буквы А, Б, Е, I, Р, С, У, Ф капительные, и эти слова набраны капителью. Капительный, к капители относящ. Капитул м. место заведующее орденскими делами. Капитульский, к капитулу относящ. Капитуляция ж. воен. сдача города или крепости неприятелю, на условиях.

КАПИТАН м. старший обер-офицер, военный чин 9 класса, сравненный с титулярным советнмком; | ротный командир; в коннице он называется ротмистром, а у казаков - есаулом. | Командир морского судна, называемый иногда, на купеческом корабле, шкипером. Как пьян, так а капитан, а как проспится, и свиньи боится. Капитан-исправник, или ныне уездный исправник, начальник полиции в уезде. Капитан-лейтенант, флотский майор; капитан 2-го ранга, флотский подполковник; капитан 1-го ранга, флотский полковник. Капитанша, вообще жена капитана. Капитанов, капитаншин, ему, ей прнадлежщ. Капитанский, капитану прнадлежщ., ему свойственый. Капитанство ср. чин, звание капитана. Каптень м. так в портовых городах зовут командиров иностранных купеческих судов. Каптенармус м. нижний чин, заведующий цейхаузом, мундирами и вообще амуницею.

КАПИТЕЛЬ, см. капитал.

КАПИТОНЫ м. мн. капитонщина ж. собират. первые последователи раскола беспоповщины, по старцу Капитону, в Костромской и Вологодсклй губ. при царе Михаиле Федоровиче.

КАПИТУЛ, капитуляция, см. капитал.

КАПИЩЕ ср. (капость? сареllа?) идолище, языческий храм, жрище, поганище, кумирня; бурханище, монгольский храм; пагода, индийский: вообще, божница идолопоклонников. Капищный, к капищу относящ.

КАПКАН м. (татарск.) звероловный снаряд, сост. из стальной пружины, которая захватывает дугами (раскладными щипцами) шею или лапу зверя, пришедшего на приваду. На зайцев делают и деревянные капканы. Полно шутить, сказал волк капкану, отпусти лапу-ту! Сердитый волк в капкане сам себе ламу отъест, а в руки не дастся. Попала лиса в капкан - гляди на небо! Хоть и рано, сказала лиса в капкане, а знать ночевать! Капканный, к капкану относящ. Капканщик м. капканный мастер, и | охотник, который промышляет ловлей капканами.

КАПКАРА кавк. бырсь, гиена крапчатая, чубарая, Нуаеna crocutа.

КАПЛАК, см. капа.

КАПЛИЦА, капличка, см. капель.

КАПЛОУХИЙ, корноухий или короткоухий; у кого уши острижены, обрезаны, либо малы от природы. Каплоух, каплух м. твер. пск. разиня, простофиля. Капунка ж. пенз. куцая курица.

КАПЛУН м. кладеный, холощеный петух. | пенз. индюк, искаженное калкун. | Новорос. окрошка, тюря. Каплунка ж. пенз. симб. индейка, Без гребня петух каплун. Каплуний, каплуну прнадлежщ. Каплунить, стричь каплунов, обращать петуха в каплуна. Каплущик, кто стрижет каплунов.

КАПЛЮЖНИК, каплюга, капля и пр. см. капать.

КАПЛЯР м. на Каспийском море, по-флотски кабаляр, кабалярник (см. это сл.); тут веревка эта идет не на шпиль (стоячий ворот), а крепится одним концом за шейму (канат) и принимается в большую калитку (блок), для тяги.

КАПОВЫЙ, см. кап.

КАПОК м. твер. пск. (вероятно копок?) шиш или кукиш, фига. Капкаться, казать друг другу шиш.

КАПОНИР м. воен. род прикрытого пути в сухом рве, для прохода из потерны тенали в наружные пристройки, перед куртиною. Капонирный, к капониру относящ.

КАПОР, см. капа.

КАПОРЗА ж. перм. хлам, дрянь.

КАПОСТИТЬ, капость, сев. малорос. перестановка букв; пакостить, пакость. Капостун м. -нья ж. арх. пакостник.

КАПОТ м. вышедшее из употреб. женское верхнее платье, с рукавами и разрезом напереди. | Ниж. сиб. чуйка; долгий крестьянский кафтан. | Южн. шинель, плащ. Капотка ж. южн. армяк хорошего сукна, с круглым воротом, как у шинели. | Капот, или правильнее капут, конец, гибель, карачун. Задать кому капут, извести, погубить, разорить кого. Ему пришел капут, конец. В карточной игре: не дать ни одной взятки. Капотный, к капоту относящ. Капутное дело, беда. Капотник, -ница, кто ходит в капоте, носит его.

КАПРАЛ м. прежний унтер-офицерский чин. Капральша, жена его. Семеро капралов над одним рядовым. Не в генералы, так в капралы. Кто идет? "Солдат" Что несет? "Кафтан" Где взял? "Украл." Кто велел? "Капрал." Капралов, капральшин, им прнадлежщ. Капральский, к капралу относящ. Капральный или капральный унтер-офицер, нынешнее звание заведующего капральством ср. отделением солдат, сост. четверть роты. | Капральство, должность, звание капрального. Капралить, капральничать, капральствовать, быть капральным.

КАПРИЗ м. франц. упрямство, упорство; причуда, привередливость, прихоть. | худож. произведение, созданное не по правилам, а прихотливо. На него нашел каприз, напал капризик, -зишка. Капризный, капризливый, капризчивый, упорный, упрямый, уросливый; своенравный; своеобычный; причудливый, привередливый, неугожий, неуживчивый человек; сварливый, брюзгливый. Капризник м. -ница ж. упрямец, причудник, брюзга. Капризить, -ся, капризничать, упрямиться, дурить, причудничать, брюзжать; о ребенке: упрямо плакать, ломаться и кричать.

КАПСИК? м. моск. яросл. (капля?) малютка, малыш, малье или малорослый ребенок.

КАПСОЛЬ м. подовая лещадь, квадратный тонкий кирпич, лучшей глины и выделки, для выстилки печного пода.

КАПСУЛЯ ж. франц. колпачек, клобучек, для стрельбы из пистонного оружия; ударный колпачек. | На фарфоровом заводе глиняный горшок, в котором посуда обжигается. Капсульный, к капсуле относящ. Капсульник м. и -ница ж. коробочка для капсулей. Капсульщик м. капсульный мастер.

КАПСЯ м. черноморская рыбка, похожая на кильку.

КАПТАЛКА, переплетное обернутая в пеструю ткань и наклеенная на коицах корешка книги бичевочка. Каптана, колымага, карета, стар.

КАПТЕНАРМУС, см. капитан.

КАПТОРГА ж. стар. застежка; вероятво общего (татарск.) корня с каптан, зимний закрытый возок. Каптаны на санях избушками, Котошихин.

КАПТУРА, см. капа.

КАПУНКА, см. каплоухий.

КАПУСТА ж. снедное растение Вrassica oleraсеа. Сtрая, наружные листья качана илн вилка; белая, чистый вилок, без этих листьев. Курчавая, зимняя или брукколь, не вьет вилков; есть еще породы: сафой, цветная и пр. у нас более общая вилковая, кочанная. Вешний пир капустой давят, квашеной, более нет ничего. Не казни Бог ничем, как капуста ни с чем! когда уже, по весне, нет хлеба. Капуста - ни густо, ни пусто. Ем, ел капусту, а в брюхе все пусто. Хлеб да капуста лихого не попустят. Была и капуста, а стало пусто. Капустой пригоже, а солью укусно, калужск. Капуста не пуста, сама летит во уста. Капуста лучше пуста: хоть в брюхе не порожне. Капуста из куста густа, да невкусна. Капусту не густу, щи подожди, а хлеб да каша давно не наша. Вышла. (или пришла) честь на капусту, т. е. на пустые щи, в пост, или в нищете. Пошел бы к соседу по капусту, да на двор не пустят. Не суйся к капусте, пока не припустят (еще как припустят). Помяни репу, чтоб дали капусты. Поехал в Крым, по капусту. К капусте пристанешь, капустой и станешь. В чужом огороде капусту садить, о чужих делах заботиться. Окорок капусты, качан ветчины. От червей на капусте, по концам гряды садить крапиву. Капусты в четверг не садят, чтоб черви не поточили. От капусты бежал, на брухму (брюкву) попал. Сея капусту, пересыпать зерна из руки в руку, иначе уродится не капуста, а брюква, зап. Благовещенской капусты мвроз не бьет, т. е. из семян, собранных будто бы на Благовещенье, из кочна. Сажая капусту, приговаривают: не будь голенаста, будь пузаста; не будь пустая, будь густая; не будь красна, будь вкусна; не будь стара, будь молода; не будь мала, а будь велика. Иногда говор. налей мне капусты, вм. щей, щец. Морская капуста, водоросли, Fucus. Капуста татарская, башкирская, кислец, растен. Роlygonum роlymorphum. - водяная, растен. Роtamogaton natans. - заячья, Вurleorum, боярская снить или володушка; также: Охalis, кислец, дробинец; Sedum telephium, расходник; Sempervivum, земляной кисель; Sonchus oleraceus, молочник; Тurritis, молодика. Капустка умалит. или капустка мн. сев. вост. капустница яросл. капустянка перм. помочь для рубки капусты, род праздника, посиделок, обычно около Воздвиженья; капустки, день 25 сентября. Сергия-капустника. | Капустница также торговка капустою и огородница, промышляющая садкою капусты; | охотница до капусты; | одна из девушек, помочанок на капустках. | Капустка, растение Sedum acrе, молодило, чистик. Капустник м. капустный огород; | пирог с капустою; | огородник или продавец капусты; | охотник до нее; | капустный червь и самая бабочка, белянка. | Норный заяц, трусик, кролик. | Сосун, морская корова, Стелерова корова сродная с ламантинами, с манатами; травоядный, беззубый (жерновые зубы чашками), ест морскую капусту (водоросли), Rhytina borealis (Stelleri), истреблена поголовно с 1768 г. Копустина, капустный лист. Капустный, к капусте относящ. Капустная кочерыжка. Капустный червь. Капустная кадка. Пропал, сгинул, как капустный червь! Капустковый, к капусткам относящ. Капустников, -ницын, им лично прнадлежщ. Капустничий, им свойственый или к ним относящ. Капустчатый, вилковый, качанный; на капусту похожий. Капустистый, богатый капустою; о местности.

КАПУТ, см. капот.

КАПУЦИН м. католический монах, ордена св. Франциска, францисканец. | Обезьяна, у которой голова как будто в кукуле, в капюшоне; Simia capucinа. | Растение настурция, повертень, красоля, индейский крес, Тropaeolum. | Маскарадный наряд. Капуцинов, ему прнадлежщ.; капуцинский, им прнадлежщ., свойственый. Капуцинкой зовут ружье охотничье, с вороненым стволом, роговым или даже деревянным прибором (прикладником, скобою и пр.), для зимнего поля.

КАПЦУК, колшук, см. капа.

КАПЦЫ, лапти; см. какаты.

КАПШАК, см. кавзяк, кавсяк.

КАПШИВЫЙ кур. вор. худой, худощавый, малорослый, заморенный: капшиветь, худеть, тощать, хилеть.

КАПЬ ж. стар. капа, мера хлеба; | образцовая гиря.

КАПЮШОН м. франц. видлога, кобка, куколь, накидка, наголовник, ворот башлыком, каптура; | грань камня капюшоном или опаловая, округлым горбом, банькой, окатом. Капюшонник м. растен. Тhelimitrа.

КАРА ж. казнь, наказанье, строгое взысканье. Кара Божеская не людская. Худая жена - кара Господня. Карать кого, казнить, наказывать. Покарали его за дело. Докарала его судьба, искарала вконец. Накаралась над ним. В неправд Бог карает (запинает). Карать да миловать - Богу да царю. Не спеши карать, а спеши миловать. Каранье ср. действ. по глаг. Каратель м. -ница ж. кто карает, наказывает. Карательный, относящ. к каре или к тому служащий. Карательство ср. каранье и кара. Кары перм. карушки костр. в виде нареч. плохо, дурно, тяжко, блого, несносно. Ехать-то кары теперь, бойка дорога. КАРА ж. арх. род блюда, многоугольником, с которого, поморы едят на судах.

КАРАБИН м. короткая винтовка или ружье для пули. | Карабин, у часовщиков разъемный крючек, замест заводного колечка, карабинный, к карабину относящ. Карабинщик м. карабинный мастер. Карабанер м. солдат вооруженный карабином: у нас были пехотные карабинерные полки, а в егерях так назывались отборные солдаты; в коннице: фланговые ряды взвода. Карабинеров, ему прдлежащ. Карабинерный, к карабинеру относящ.

КАРАБИТЬ пашню, тамб. боронить, бороновать, скородить, волочить. Карабкаться куда, на что; лезть цепляясь, взбираться, хвататься руками и ногами. Карабканье ср. действ. по знач. глаг. Карабчить что, карапчить, воровать, красть; стянуть, стащить; брать взятки. Карабча об. карабчун м. воришка, хапала, взяточник. Карабчина, у сиб. зверовщиков род затина, козырька на винтовке, от солнца, над резкою, мишенью, прицелом.

КАРАВАЙ или коровай м. вообще, непочатой, цельный хлеб, либо колоб, кутырь, круглый ком. Каравай хлеба, каравай сыра, сала и пр. | Собств. пшеничный хлеб на молоке, с яйцами и маслом, печеный в каравайнике м. в посудине клином. | Каравай, тамб. девичиик, потому что каравай подается на девичнике. | Ряз. пресный хлеб, лепешка. | Симб. новг. круглый пирог с курицею. | волжск. валун; или | округлый подводный камень. Караваец, каравайчик, каравашек, каравашка умалит. караваишка презрительно, караваище увелич. Караваец м. тул. крутая каша, запеченная в миске, латке и выпрокинутая. Каравайцы ряз. пшеничные блины. Каравашка м. арх. хлебец из смеси ржаной и ячной муки. Мои каравай в печь перепелкой, из печи коростелкой! т. е. больше; приговаривают на свадебном пиру, когда вынимают каравай. Хороша и честь и слава, а лучше того каравай сала. Заработанный ломоть лучше краденого каравая. Каравай не по рылу. Спереди пирог, сзади каравай, двугорбый. На чужой каравай рта не разпевай (губ не надувай), а пораньше вставай, да свой затирай (затеваи). Дети, играючи, пекут каравайчики из песку. Каравай хлеба починай с головы, с выдавшегося краю. Каравайный, к караваю относящ. Караваечник м. -ница ж. каровайщик м. -щица ж. кто печет караваи, торгует ими. Каравайченок м. стар. помощник караваечника. Каравайник, свадебный чин, кто носит каравай. | Каравайницы, которых 3, 5 или 7, растворяют, расчиняют, месят и пекут свадебный каравай, с обрядами, песнями. Каравайка ж. кулик; черный кулик, птица Ibis, или приморский кулик Tantalus fascinell. Каравайкин, ей прнадлежщ.

КАРАВАН м. толпа или ватага, сборище на ходу; поезд; обоз: сборище путников, особ. в азиатских степях; | хоровод. Стой, мой девий караван! песня. Торговый, вьючный караван, верблюды с кладью. Водяной караван, сборище речных барок, идущих вместе. Золотой караван из Сибири пришел. Бухарский карман пришел на меновой двор. Караван с хлебом стоит на телячьем броду, за мелководьем. | Южн. стар. винокурня. | Косяк табуний, жеребец со своими кобылами. Народ караванами ходит, толпами, ватагами. Караванный, к каравану относящ. | Сущ. м. караванный пристав или староста. | Сиб. бурлак, лямочник. Караванщик м. человек, прнадлежщ. к каравану. Каравансарай, Каравансерай, род пристанища, постоялого двора, в Азии, для путников и караванов. Караванбаш м. голова, староста азиатского каравана, избираемый самими путниками из числа бывалых; при нем состоит караванный вожак, и ему все повинуются.


В. Даль КАРАВИН-КАША

КАРАВИН-КАША

КАРАВИН м. растение Salsola kali, верблюжье сено, зольник.

КАРАВОД м. карагод, ряз. орл. вор. хоровод.

КАРАГАЗИН м. растение Аnabasis phyllа, из солянок.

КАРАГАН м. или караганка ж. особый вид степной лисы, в южной Киргизской степи; она гораздо менее и серее нашей; Саnis melanotus. | В торговле: немецкая, заграничная лиса, которая не так рыжа, как северная и русская. Караганов, караганкин, ей принадлежщ. Караганий, к ней относящ., из шкур ее сделанный.

КАРАГАТКА ж. красная утка, Аnas rutilа. Карагаткин, ей прнадлежщ.

КАРАГАЧ м. дерево Ulmus pamila (или suberosа?), караич, вид ильмы, красный берест; | тамб. пенз. терн? вероятно ошибка.

КАРАГУШ м. вид малого орла, татарский орел, Аquila clangа. Карагушачье, карагушево гнездо.

КАРАЗЕЯ ж. реденькая и грубая шерстяная ткань, с косой ниткой, на подкладку под сукно. Каразейный, из ее сделанный. Каразейник м. арх. каразейный сарафан.

КАРАИЧ, карагач.

КАРАКАТИЦА ж. морской слизень, слизняк, Seplа; каракатица аптечная. S. officinalis; каракатица чернильная. S. octopus. Каракатицын, ей прнадлежщ. Каракатичный, к ней относящ.

КАРАКОВЫЙ конь, каракулый стар. темногнедой, почти вороной, с подпалинами, желтизною на морде и в пахах; подходит к мухортому, который светлее, а подпалины шире. Каракула ж. караковая лошадь. Вороная в каракулах, в черных же, масляных яблоках. Карий, о глазах и о масти конской: карие глаза, бурые, каштановые, кофейные; каряя лошад, самая темная гнедая, но посветлее караковой; стан почти вороной, и только на ногах заметен буроватый отлив, а вдоль спины черный ремень. Черный глаз, карий глаз - минуй нас! Выплакала я карие очи.

КАРАКУЛЯ или каракулька ж. карагужина? казач. кривулина, кривое, изломистое дерево или сучек. Ни сук, ни крюк, ни каракуля. | Некрасивые, бестолковые разводы, узоры; | дурное, нечеткое письмо. Нагородил какия-то каракули, каракульщину, и читай! На горных заводах род ухвата, для вытаскиванья дров из плавильной печи. | Подметные или полевые каракули, стар. рогульки, четыре острые железные шипа, ости, соединенные звездою, так что один шип всегда торчит вверх; их некогда кидали под ноги неприятельской коннице. Каракулить, писать, чертить каракули. Каракульник м. собират. каракульный лес. Каракулыщик м. -щица ж. кто пишет, чертит каракули. Каракулистый, каракулеватый лес, письмо, уродливое, крючковатое.

КАРАКУШКИ, каракушком нареч. пск. твер. карачки, на карачках, на четвереньках; каракушка об. поползень, ребенок, начинающий ходить на карачках.

КАРАКША ж. сиб. большие рыболовные крючки, залитые оловом в один слиток, которые опускаются в прорубь, на поводке, для багренья осетров и стерлядей. Каракшить рыбу, багрить каракшей, как на реке Урале багром.

КАРАЛКА? ж. новг.-кир. трубка?

КАРАЛЬКА ж. оренб. сиб. калач, крендель особого вида, рогулька, рогатый бублик. Каралечница, калачпица, крендельщица.

КАРАМАЗЫЙ, черномазый, чернявый, смуглый (кара татарск. черный).

КАРАМАРА, карамора ж. тарабарщина южн.; | долговязый и долгоногий, большой комар.

КАРАМБОЛЬ м. в биллиардной игре: удар игрового шара по двум другим, отскоком. Карамбольный, к карамболю относящ. Карамболить, сделать карамболь, бить шар караболем. Карамоблыщик м. кто делает карамболи.

КАРАМЕЛЬ ж. леденец, мелкие сахарнички, подожженный сахар

КАРАНГИЧ, черноморск. рыба курланчук, морской петух, Тriglа; она полулетная, мечется швырком из воды.

КАРАНДАС, таранд(т)ас, сцб. долгуша, повозка разного вида, на долгих, зыбких дрогах; употреб. бол. в вост. губ., но ныне стало довольно общим.

КАРАНДАШ м. графит; ископаемое, состоящее из угля и железа. | Это же вещество, вставленное пруточками в деревянную трубочку, для черченья и рисованья. | Всякая сухая краска, в палочках, для рисовки, для писанья сухими красками, пастелью, карандашами. Карандашный, к карандашу относящ. Карандашный прииск, рисунок. Карандашевый, графитовый, из серого карандаша сделанный, Карандашевая коломазь. Карандашник м. карандашный мастер.

КАРАНДЫШ и карандыш м. карандышка ж. вост. или карандух кур. коротыш, коротышка, недоросток, малорослый человек. Тащи карандышка чрез тын да в яму? есть. Карандышев, кар-андышкин, ему, ей прнадлежщ.

КАРАНИЕ. см. карать.

КАРАНТИН м. франц. учрежденье, для задержанья на положенный срок проезжих из мест, где есть чума или иная зараза, равно для очистки, проветренья и окурки товаров; врачебная застава. | Время задержки для сего, срок. Тут сорок дней карантина. Карантинный, к заведенью сему относящ. Карантинщик м. карантинная стража.

КАРАПУЗ, карапузик (короткий и пузо) м. карапузишка презрительно приземистый толстячек, малыш, коротыш, карандыш. | Насекомое Нister. Карапузистый, малорослый, коротконогий и плотный. Карапузиться, приседать или прятаться, жаться позадь чего, делаться малорослым.

КАРАПЧИТЬ, см. карабчить.

КАРАСЛЬ м. в придунайских местах, юго-западный ветвер.

КАРАСЫРТ, черноморск. рыба мелкая кефаль.

КАРАСЬ м. речная рыба Сурrinus carassius. Морской карась, черноморск. рыба Sargus annylaris. | Оковка деревянной оси сверху (нижняя подоска). | Сруб, барка, ларь, нагружаемый камнями и затопляемый под мостовые быки и устои. | Снаряд, для размоту коконов. На то щука в море, чтоб карась не дремал. Нежданный карась в вершу попал! Не поqмал карася, поймаешь щуку. А ну, порося, обратись в рыбу карася! сказал монах. Карасевый, к карасям относящ. Карасева ушица гостиная еда. Карасник м. -ница ж. охотник до карасей. | Размотчик шелка, мастеровой для размотки шелка с кокона. | Карасник, карасевый пруд, сажалка.

КАРАТ, или крат м. или крата ж. вес, для оценки дорогих камней, между трех и четырех гранов. | В пробирном искусстве: двадцатьчетвертая часть марки или 1/48 фунта. Каратный, каратовый, кратовый, к этому весу относящ.; весящий один карат. Коратовый яхонт. Трехкаратный алмаз.

КАРАТЕЛЬ, -ный, см. кара.

КАРАТЬ, см. кара.

КАРАУЛ м. стража, люди приставленные для сторожки, сбереженья чего; | гауптвахта; пост, притин. Быть в карауле, в числе чередной стражи; стоять на карауле, на часах, быть чередным для стереженья; взять кого под караул или держать под караулом, задержать, арестовать, запереть. Кричать караул, взывать о помощи, при насилии. Хоть караул кричать? Немой карауль закричал, безногий на пожар побежал. Один ура кричит, другой караул. Караулить что, стеречь и оберегать, охранять; | подстерегать, сторожить. Часовой летом зной, а зимою стужу караулит, о притине без дела. Волков на приваде караулят. Все судьи поднялись: чин чина караулит! сказала баба, глядя на съезд отделенья земского суда, для следствия. Пошел песок караулит, помер. -ся, быть оберегаему или охраняему присмотром. Прокараулил вора ночь, насилу докараулился. Я его подкараулю. Карауленье ср. длит. караул м. караулка ж. об. действ. по знач. глаг. | Караулка или караульня, строенье, помещенье для караула; караулка обычно означает будку или сторожку, конуру для сторожа. Караульный, к караулу относящ.; | в виде сущ. страж, сторож, часовой; кто стоит в карауле, особ. военный. Караульщик м. или караульник донск. караульщица ж. страж, безотходный наблюдатель, обычно говор. не о военном. Вор караульщика стережет. | Нильская ящерица (лучше бы сторож), будто бы стерегущая крокодила.

КАРАЧАЙ и. карачайка ж. черная, долгошерстая и мягкая овчина, идущая от карачаевцев, горного племени Кавказа, на запад от Эльбруса. | Корачай, вят. сибирская лиственица?

КАРАЧИТЬ, корачить что, кого, пятить, осаживать задом; осадить или опрокинуть взад. -ся, пятиться, лезть задом. Гляди-ка, рак карачится! | *Отступать, не стоять в слове (см. также корячить) куда ты выкарачился, выпятился задом. Докарачил его до стены. Закарачился, заупрямился. Искарачился, перекарачился, стал не по-людски. Накарачился, налазился карачки. Окарачился конь, стал на дыбы или попятился. Покорячиться, поломаться. Подкарачить под себя, побороть. Все перекорячились, заупрямились. Долгонько прокарячились. Ты что раскорячился, развалился. Скорячило его, скорчило, свело. Карачка, караченька, кукарач, на карачках нареч. на четвереньках; | раком, задом, ползком, окарачившись. Насилу от него карачки ушел. День мечется, другой белится, третий на карачках лазит. Люди пеши, а ты на карачках. Где верхом, где пешком, а где и на карачках. Где бочком, где ползком, в где и на карачках. Карячить, корячить, разводить, расставлять ноги врознь. Не карячь ног, делай шаг меньше. | Гнуть, ломать изгибая. -ся, расставлять свои ноги широко; растопыриваться, раскидываться; ломаться, бодриться, подбочениваться; | *ломаться, упрямиться, не соглашаться, заставлять упрашивать себя. Из другого нареч. видно, что кара(я)чить от утраченного названия ноги и шага: польск. kror, болг. крака, слdц. korak и пр. Каряченье ср. действ. по глаг. на ть и на ся. Каряка об. развилина или вилка, рассоха, раздвоенная лесина. | Человек, который карячится, раскаряка. Каряча, карача об. тамб. тул. упрямец, несговорчивый человек. Карячка ж. широкий, натужный шаг. Полный шаг аршинный, короткий в три четверти, корячка полуторный. Карачник, растение Аsarum, копытень, копытник.

КАРАЧУН сещ. м. и нареч. капут, конец, смерть, гибель, извод, мат; допяченье кого до конца. Дать кому карачун, задать карачуна, убить, уничтожить кого либо что. Пришел ему карачун. | Симб. злой дух (Наумов). | Солноворот, день 12 декабря, Спиридоньев день. Карачунить что, кого. уничтожать, изводить, убивать. -ся, гибнуть, уничтожаться.

КАРБАН м. пск. карандыш, карапуз, коротыш, недоросток.

КАРБАС м. арх. вообще, беломорская лодка; обычно на 4-10 весел, с двумя шпринтовными (четвероугольные, с древком долонью, с угла на угол) парусами; ходят по рекам и в море, на промыслы. Холмогорский карбас больше, с казенкою в корме. | Сиб. большая плоскодонная перевозная лодка. Карбасный, к карбасу относящ. Карбасина ж. сиб. жердь, шесть. Карбасник м. арх. хозяин карбаса. | собират. сиб. шесты, жерди.

КАРБАЧ м. зап. кнуть, плеть, нагайка.

КАРБОВАТЬ что, южн. и зап. помечать нарезкою, зарубать, делать зарубку, затесь. Карбованый че бак, кур. вяленая, провесная рыба, с надрезами по бокам. Карбованец, целковый, серебряный рубль. Карбонец твер. карбовец ниж. всякая звонкая монета, особ. серебро, целковый. Карбец м. новорос. (немецк. kerben?) бирка, палочка с резами, для счету.

КАРБОНАТ м. химич. углекислая соль, и пр. мел, магнезия, поташ.

КАРБУНКУЛ м. пироп, ценный камень из рода венисы, граната. | Опасный, многоголовый веред, болячка. Карбункуловый, к камню карбункулу относящ., из него сделанный.

КАРБЫШ м. хомяк, полевое животное с защечными сумками, Сricetus vulgaris.

КАРВАТКА ж. калужск. (зап.?) кружка, жбан, коновка, коноб; мерная кружка, штоф.

КАРВАШ и закарваш, южн. зап. мадьярский, закарвашек зап. обшлаг, рукавный отворот.

КАРГА ж. ворона. Как ни вертись ворона, а спереди карга, и сзади карга. Золотая карга, астрах. золотой щур, Меrops apiaster. | Бранно, старуха. | Железная скоба, с носками в разбежку, туда и сюда, вколачиваемая пильщиками в бревно и в козлы; иногда и прямая скоба, для возки бревен. | Кривулина, каракуля, коряга, кривое дерево; карша; коряга на дне рекй; вологодск. корга, кокора, накурок, для кормы и носу барки. | Вост.-сиб. корга, берег Байкала, пешая дорога по дресвяному берегу (монгольск. харгой); взморье; каменистая береговая россыпь. | Арх. каменная подводная или заливная гряда, риф: в арх. произн, корга. | Хрящеватое, ровное дно озера. Карженок, каржата мн. вороненок, вороний птенец. Каргинский, коргинский, до карги относящ. Каргинские омули.

КАРДА ж. карды мн. репейная или железная (проволочные зубья, проткнутые сквозь кожу) ворсильная щетка, чесалка, для чески шерсти и хлопка, также для надирки ворсы на сукне. | Карда, репейная ворсильная шишка. Чесалка кардовая, репейная. Кардовщик и картежник моск. мастеровой суконщик, который вяжет карды, ворсильные щетки. См. также карта. Кардать шерсть, олон. чесать, расчесывать; кардить сукно, надирать ворсу на сукне. Кардная машина, вал, ворсовальная. Кардовое или шерстобитное руно, вышедшее из мойки и идущее под карды, а там в пряжу. Растение карда, из чертополохов, Суnara cardunculus, однородное с артишоком. КАРДА ж. вост. или калда, пригорода, скотный двор в поле, варок, баз, базок, стойло, загородь для скота. | вят. огород в поле для овощей. | Кардовый, к карде относящ. Кардовщик, кардочник, пастух, сторож на карде.

КАРДАМОМ, кардамон м. пряное растение Атотum cardamomum. Кардамонный, -новый, к нему относящ.

КАРДАЧ, кардачник м. перм. болотистое место, покрытое густым кустарником.

КАРДЕЛКА или картелка ж. арх. десятиведерная бочка, в каких сало и ворвань идут за границу.

КАРДЕЛЬ, гардель ж. морск. фал, подъемна, снасть, подымающая гафель, полурей. | Арх. у промышленников фал, дея подъема рея.

КАРДИНАЛ м. высший сан католического духовенства, кроме папы, которого избирают из среди себя кардиналы. | Птица Таnagrа. Кардиналов, ему прнадлежщ.; карданальский, им свойственый. Кардинальский кусочек, хлупик, кончик костреца жареной, вареной птицы, куприк. Кардинальство ср. звание кардинала.

КАРЕ ср. несклон. франц. или карей м. карея ж. воен. строй войска квадратом, и фронтом или лицом на все четыре стороны. Колона сплошная, а карей в средиие пустой, и строй пехоты в три шеренги. Карейный, к карею относящ. Кареить войско, строить в карей; -ся, строиться кареем.

КАРЕК м. тул. кустарник. Вероятно коряжнак, криворослый.

КАРЕЛКА, корелка ж. олонецкий лен (карельский?). | олон. род рыболовной сети. Карельская береза, свиль, кап, наплав, березовый выплав, березовый папорт.

КАРЕНГА ж. арх. карга или коряга, кривулина, каракуля, коряга; суковатый обрубок дерева.

КАРЕТА ж. рыдван, колымага, повозка с крытым кузовом на пружинах. Счастье едет в карете, а с умом идет пешком. В карете цугом по грибы не ездят. Карета не карета, лошади не лошади! все щегольское, много прнхотей. Каретмый, к карете относящ. Каретник м. каретный, вообще повозочный мастер. | Сарай, для постановки повоэок. Каретнаца, жена каретника; -ников, -ницын, ему, ей прнадлежщ. Каретничий, мастерству этому свойственый.

КАРЖ м. калужск. трубица, опреснок, лепешка (малорос. корж).

КАРЖЕВИНА ж. куржевина, иней, опока; | ржа, ржавчина, | окалина, гарь, железный сок, образующийся в кузнечном горну.

КАРЗАННАЯ рыба, арх. вяленая, провесная треска.

КАРЗАТЬ (карельское?) Карзать дрова, накарзать дров. олон. новг. рубить; карзать деревья, обрубать сучья; карзать волоса, обкарзать, окорнать; накарзать моху, надрать граблями. | Твер. испражняться. Карзетка ж. новг-тих. (от карзать, коротать? от корсет?) женская безрукавая, короткая фуфайка.

КАРЗИНА ж. твер. лаз в подполье, западня, люк.

КАРЗУБЫЙ пск. твер. вернее корнозубый, у кого недостаток в передних зубах; карзун, карзунья, карзубый человек.

КАРИАТИДА ж. греч. в зодчестве, изображение человека, поставленное вместо колонны, столпа.

КАРИЙ, см. караковый.

КАРИКАТУРА ж. франц. рисунок, содержащий насмешку, изображающий что-либо в извращенном, смешном виде; перелицовка; картина, изваянье, словесное сочинение подобного содержания Карикатурный, относящ. к карикатуре. Каракатурить, изображать кого или что карикатурно, смешно, перелицовывать. Каракатурщик м. -щица ж. перелицовщик, сочинитель, рисовщик карикатур.

КАРИНО? вар. вят. очень много, пропасть, множество.

КАРК м. зап. загорбок, спина, хребет; затылок, загривок. Дай ему в карк! Карк-чамакс, у мордвы племени эрзя, женский пояс с хвостом на пояснице.

КАРКАС м. франц. остав, основание чего, в виде костяка; обвитая проволока, употребляемая для остава чепца или шляпки. | Зажигательный, продолговатый артиллерийский снаряд; | дерево Celtis orientalis. Каркасный, к каркасу относящ.

КАРКАТЬ, каркнуть, каркивать, кричать по-вороньи, вороною. Не каркается, безличн. не кричится по-вороньи, нельзя или нет голосу. Не каркивал соловей по-вороньему. У вороны одно свое кра. Вскаркнула ворона. Что выкаркала? Докаркалась заряда. Закаркал и ворон, накаркался вволю. Окаркал всех. Откаркал. Покаркай, прокаркни еще. Прокаркалась, провралась или прочистила голос. Каркала об. каркун м. -кунья, каркуша ж. кто каркает, брюзжить, бранится или | предвещает недоброе. | Каркун м. влад. наш ворон, крятун: | *зловещий, завистливый человек (см. карга). Карканье ср. карк м. граянье, крик черни, воронья. | Карк, крик однократный. Ворона карк, а он ее хвать камнем! Воронье карком своим выжило меня из рощи (карк. затылок, см. ниже).

КАРКАШУН м. растен. Аristolochia clematitis.

КАРЛА, карло, карлик м. карличек умалит. карличишка презрительное карличища увелич. карлица, карличка ж. человек необычайно малого роста, употреб. иногда и о животных и растен. Карликов, -лицын, ему, ей прнадлежщ. Карличий. им свойственый. Переводчики наши придают мадорослым видам дерев название карлы, тогда как им есть общее название ёрника.

КАРЛИНС м. морск. один из коротких, продольных (по судну) брусьев между бимсов.

КАРЛУК м. стар. рыбий клей; карлучный, к нему относящ.

КАРЛУШИНА ж. тамб. крушина, деревоRhamnus frangula, медвежина, бодлак(н?), собачьи ягоды. Карлушник, крушинник.

КАРМАГАЛ м. астрах. шум, крик, суматоха.

КАРМАЗИН м. южн. тонкое, ярко-алое сукно. Кармазинный, ярко-алого, багряного цвета; из ярко-алого сукна.

КАРМАК, кармакан м. астрах. лучек, самоловный прибор с удою на белорыбицу, который настораживается в прорубях, на Волге. | черноморск. черная, шашковая снасть, крючья на поводцах и хребтине, без наживы, на красную рыбу.

КАРМАКУЛ, кармаикул м. сиб. подводный камень.

КАРМАН м. мешечек, пришитый к одежде, или на поясе, кишень, зепь. Карманец, карманчик, кармашек умалит. карманишка презрительное карманища увелич. Тугой, толстый карман, густо в кармане, богат, с деньгами. В кармане жидко, пусто, нет денег. Набить карман, разбогатеть, набрать много денег. Карман дыряв, хозяин его мотоват. Карман трещит, тяжело, накладно, убыточно. Бить по карманам, добывать деньгу плутовски. В одном кармане смеркается, в другом заря занимается, пусто. Хвать в карман - ан дыра в горсти! В одном кармане вошь на аркане, в другом блоха на цепи. В одном кармане Иван Тощий (постный), в другом Марья Леготична. Полы в галунах, а карманы в дырах. По чужим карманам не ищи, а свой стереги. Считай деньги в своем кармане. Держи крепче свой карман. Не надейся, Роман, на чужой карман. Из чужого кармана платить легко. Держи карман! Сто рублей давали, да из кармана не вынимали. Запрос в карман не лезет. Худ талан, коли пуст карман. Судят не по уму, а по карману. Было бы в анбаре, будет и в кармане. Тем хорошо, другим хорошо, а не худо и нам, коли полон карман. Не по карману затеи. И больно хочется, да в кармане не можется. У солдата нет карманов, а все спрячет (уберет). В поповский карман с головой спрячешься. Четыре полы, восемь карманов, у приказного. У Варвары все в кармане, о запасливом человеке. Не кланяюсь бабушке Варваре, свое есть в кармане. Зачем к Варваре, как свое в кармане. За словом в карман не полезет (не ходит). Из худого кармана и последний грош валится. У него не карман, а решето. Карман дыряв. Не в кармане дыра, в горсти. Из правого кармана в левый пересыпать; из мешка в мешок. То брови густы, то карманы пусты. (Крылов). Тише, Миша: Ваня в кармане! близко. Люба Ивана, а береги кармана. В душу вьется, а в карман лезет. Бить по карманам. Невзначай рука в чужой карман попала. Дружба дружбой, а в карман (а в горох) не лезь. Правое дело, а в кармане засвербело. Эта беда по карманам пошла. Чего не досмотришь, то карманом доложишь (доплатишь). Кабы Иван-велик да был маленький, а карман у меня большой,я б его туда посадил! Карта с карманом, в шулерской игре, раздвоенная карта, в которую всовывают крупную ассигнацию и выдергивают ее, если карта выиграла. Карманный, к карману относящ. Карманные часы, ручные, не стенные и не столовые. Карманные деньги, выдаваемые на мерочные расходы. Карманник, -щик, карманный вор, мазурик, тяглец, кто шарит по карманам. Карманничать, промышлять карманным воровством.

КАРМИН м. краска высокого, яркого алого цвета, из червеца. Карминный, к кармину относящ. или им окрашенный.

КАРНА ж. (зад, корма?) неводной мешок, матня, кошель, кут. Карновый, к карне относящ., матневый, кутовой.

КАРНАВАЛ м. католическая масленница; масленные увеселения, ряженье, окрученье. Карнавальный, к карнавалу относящ. Карнавальщик м. -щица ж. карнавальные гуляки.

КАРНАТЬ, корнать. Карнувать зап. смол. то же, корнать.

КАРНИЗ м. украшение в стене выступом, уступчатою полкой, под кровлею, потолком и пр. Карнизный, к карнизу относящ. Голова не карниз, отшибешь - не приставишь.

КАРНЫКАТЬ или курныкать ряз. в знач. прыгать на одной ноге.

КАРОВАТЬ? костр. судить или рассуждать, мозговать, мужевать.

КАРОЛИНКА ж. рыбка Аrgentinа.

КАРОНАДА, коронада, короткое, камерное артиллерейское орудие, короткая пушка. Каронадный, к каронаде относящ. Каронадчик м. каронадный прислужник.

КАРОТА ж. франц. изготовленный в крошку сверток табаку.

КАРП, карпий м. короб, короп южн. сазан сев. вост. рыба Сурrinus carpiо. Карповый, к карпу относящ.

КАРПЕТКА ж. карпетки мн. получулок, носок. Карпетковый, карпеточный, к карпетке относящ.

КАРСЕТ м. южн. донск. астрах. карсетка ж. новг. тамб. роль женского шушуна или кофточки с лифом, но без рукавов.

КАРТА ж. чертеж какой-либо части земли, моря, тверди небесной, карта географическая, топографическая (частная и подробная), морская и пр. Плоская морская карта, которая начерчена, принимая поверхность земного шара на плоскость; меркаторская, на которой градусы широты и долготы увеличиваются постепенно к полюсу, для взаимной соразмерности на плоской бумаге. | Список кушаньям, роспись блюдам. Обед по карте. | Игральные карты, склеенные, небольшие бумажные листочки, с изображением очков по четырем мастям и фигур; их идет 52 на колоду, а две колоды составляют игру. Изнанка карты (рубашка, сорочка) покрыта крапом; но крапленые карты звачит: меченые, для шулерской игры. Темная карта, закрытая, лежащая рубашкою вверх. Карты мн. колоду, для игры, распечатав, тасуют, дают снять, сдают и вскрывают козыря; с рук ходят, бьют или кроют. Ставить на карту. Трусы в карты не играют. Карты хмель любят. Карты вину братья. Кто в карты играет, тот масть примечает. В карты играет, а мастей не знает. Худо в карты играть, а на мастей, на козырей не знать. Все на одну карту поставил. В большой цене пойдет, коли в карты проиграть. В карты не заглядывают. Он в чужих картах так и ночует. Карта потянулась (при съемке колоды), так пересдать, а то несчастье будет. Умен, как поп (или как наш) Семен книги продал, а карты купил. Карточка умалит. клееный, или твердой бумаги, маленький отрезок, листочек, с какою-либо надписью, замёткой; билетик. Пропускная, визитная, памятная карточка. Он токи поигрывает в картишки. Карточный, до карт относящ. Карточная фабрика; - домик. Карточная рогожа, разбор ветлужских (костр.) рогож. Карточник м. карточный мастер. Картеж м. страстная игра в карты. Там вечный картежн. Картежный, к картежу относящ. Картежить, картежничать, страстно, много играть в карты, на деньги. Картежник м. -ница ж. кто страстно предается игре (см. также карда). Картежничий, игрокам или картежникам свойственый. Картуш м. стар. виньетка, картиночка в конце, начале или во главе отдела печатной книги. Картушка ж. листок картона, клееной бумаги. | морск. бумажный кружок на стрелке компаса, раэделенный по окружности на румбы и градусы. Картушный, -шковый, -шечный, к картушке относящ. Картон м. толстая, клееная бумага, из нескольких листов; | коробка из такой же бумаги. Картонка ж. бумажный баул; | рисунок вчерне, на толстой, твердой бумаге. Картонный, к картону относящ. Картонщик м. -щица ж. работающий что из картона.

КАРТАВИТЬ, твер. пск. картать, произносить некоторые буквы неверно, неясно, особ. о букве р. | *Фальшить, кривить; делать дело лениво, для одного вида. Служить, так не картавить, а картавить, так не служить. (Долгоруков? Суворов?). Этого не выкартовишь, не выговоришь. Докартавишься до чего-нибудь. Опять закартавил. Искартавился весь. Накартавил, да и ушел. Покартавил немного. Не подкартавливай, не перекартавливай никого. Маленько прикартавливает. Прокартать еще. Скартавил, солгал. Картавленье, действ. по глаг. Картавый, картава об. картай твер. пск. кто картавит, нечисто произносит буквы. Картавое произношение, с искаженьем некоторых букв. Картавоватый, картавитый, картавистый, несколько картавый, картавенький то же, ласкат. Сороку взять (в жены) - щекотлива, ворону взять - картавита, взять ли не взять сову госпожу? Картавость ж. косноязычие, нечистый выговор, искаженное произношение. Картавник м. -ница ж. кто перекартавливает, дразнить картавого.

КАРТАТЬ? кого, южн. зап. (карать? корить?) тазать, журить.

КАРТАУН м. стар. картаул, род осадной пушки, единорога. Картаунный, к картауну относящ.

КАРТЕЖНЫЙ, картежь и пр. см. карта.

КАРТЕЛКА, карделка; четвертая доля сороковой бочки, 10 ведер.

КАРТЕЛЬ ж. франц. взаимное условие двух земель, государств, особ. о размене и выдаче беглых, о выдаче преступников и пр. | Вызов на поединок. Картельный, к картели относящ.

КАРТЕЧЬ ж. собират. несколько мелких пуль, заменяющих, при стрельбе, калиберную; относительно ручного оружия, ядрышки, крупнее дроби, обычно 5-20 на заряд; относительно больших орудий: чугунные пули, увязываемые вкруг стержня на поддоне, или укладываемые в жестянку, от 80 до 300 на заряд. Картечина ж. одна картечная пуля. Картечный, к картечи относящ. Картечница, артиллерийское орудие. Картечить свинец, рубить на картечь.

КАРТИНА ж. картинка, -ночка умалит. картинишка презрительное картинища увелич. живописное изображение, особ. в красках; | устное или письменное живое и яркое изображение; | прекрасный вид природы. | у кровельщиков: два железных листа вместе склепанных. Поглядишь, картина; а разглядишь, скотина. Картинный, картиночный, к картине относящ. Картинница ж. собрание картин или картинная галерея. Картинщик м. картинщица ж. торгующий картинами. Картиниться, рисоваться, хорошиться, казаться, казотиться, выставлять себя напоказ, принимая картинные положения.

КАРТИТЬ кого, твер. (зап. картеть, картец) безличн. меня картит, его картит, позывает, подмывает на что, тянет куда или очень хочется чего. Его так и картит в город. | Пск. болеть. Душа картит, болит (Шейн).

КАРТОННЫЙ, картон и пр. см. карта.

КАРТОФЕЛЬ м. картофля, картохля, картопля (гартопля) ж. зап. южн. картосы, картыши, корфеты м. мн. вят. картовка перм. картошка, картоха тул. моск. земляное или чертово яблоко, в Сиб. просто яблоко (там других яблок нет); бараболя, барабошка новорос. гулёна, гульба сев. вост. растение Solanum tuberosum и коренные желваки его. Картофель хлебу подпора. Картошка хлебу присошка. Картоха проклята, чай двою проклят, табак да кофе трою, раскольн. Картофелина, -линка, картофелька; пск. картофина; картошина, одно картофельное яблоко, один желвак. Картофельный, картошковый, к картофелю относящ. Картофельник, картошник м. охотник до картофеля; | продавец, разводчик картофеля; | кушанье, блюдо из картофеля приготовленное: похлебка, каша, пирог с картофелем. | Картофельный огород и трава, ботва этого растения. Картофельница, картофельная похлебка; | любительница картофеля; | продавщица его; | яма для хранения его. Картофельщик м. -щица ж. разводчик или продавец картофеля.

КАРТУЗ м. фуражка с козырьком; легкая, особ. летняя шапочка разного вида, кожаная или из ткани, с козырьком; | бумажный мешочек; артиллер. шерстяной мешок, с зарядом пороха, для пушки, мортиры. В Княгинине шьют картузы на весь край. Картуз табаку. Картузный, к картузу относящ. Картузная бумага, толстая, простая, в больших листах; большая оберточная. Картузник м. -ница ж. делающий картузы; шапочник, фуражечник.

КАРТУЛИМ м. ниж.-ард. гайтан, красный бумажный снурок или нитка, в крестьянских кружевах или грибатках.

КАРТУШКА, картуш, см. карта.

КАРТЫК? м. яросл.-углич. четверик хлебной меры; | фунт весу.

КАРУСЕЛЬ ж. воинская конная игра; представление, в подражание рыцарским турнирам. Карусельный, к сему относящ. Карусельщик м. -щица ж., участник в игре этой.

КАРУЦА ж. новорос. молд. арба, телега, повозка; уголье возят в плетеных коробах, на каруцах: | бессарабск. почтовая телега.

КАРХАЛЬ, см. крохаль.

КАРХОТИНА ж. харкотина, отхаркиваемая слизь. Кархать твер. пск. харкать, крякать, каркать; | *жить покашливая, кой-как.

КАРЦЕР м. лат. арестантская учебных заведений, тюремка.

КАРЧА ж. сиб. карша вост. коряга, корга, суковатый пень, ветвистый обломок, целое дерево с кореньями, подмытое и снесенное водою; замоина, замытое в песке под водою дерево, опасное для рыболовов и для судов. Слово это может происходить от корень, но оно есть и у татар. Каршевник м. насмешливое прозвище ставшего на мель. | Собират. карши, коряжник. Каршевище ср. место в реке, где много каршевника, или каршистое место. Каршевой, к каршу относящ. Каршевать, вытаскивать карши, очищать реку, озеро от каршей. В малых рыболовных озерах каршуют в каждую межень. См. корчевать. Каршень, каршевень, каршевяга, каршага ж. пск. твер. смол. затылок (польск. карк?). Каршевенить, каршить кого, пск. твер. бить по затылку. | Каршить пск. кархать, жить перебиваясь, кой-как, плестись (от карша или от кархать?). Корчать новг. хрипеть, говорить хило, слабо, хрипло, сипло; еле жить.

КАРЧЕЯ? ж. название, данное малорослым заморским орлам.

КАРЫМ м. карымка ж. ирк. крещеный бурят, новокрещенный; метис, болдырь, от русского и бурятки. См. болдырь; помесь от русского племени с бурятским, тунгусским, монгольским. Карымоватый, калмыковатый или плосколицый, смуглый. Карымный, карымский чай, калмыцкий или кирпичный.

КАРЫШ, карышок м. сиб. мелкая стерлядь.

КАРЬЕР м. карьера ж. франц. путь, ход, поприще жизни, службы, успехов и достижения чего. | Карьер, скачка во весь опор, во весь дух; конская побежка вскачь, слань, стелька. | Камнеломня, ломка, прилом, выломка, прииск.

КАРЮЗЛИК м. смол. (закорузлый) заморыш, сморчок; маленький и уродливый.

КАРЯГА, каряжник и пр. см. кора.

КАРЯКА, карячить, см. карачить.

КАСАНДРЕЙКА ж. вор. тамб. или александрейка, красная бумажная полосушка, на рубахи.

КАСАТКА ж. касаточка (косатка, от косички?) тамб. ласточка, пташка Нirundo domestiса, с красным зобком, развилистым хвостом. Касаткин, ей принадлежащ. Касаткино гнездышко грешно зорить. Первой касатке, (одной ласточке) не верь (не радуйся). Ворона прямо летает, да за море не попадает; касатка крюками виляет, да за морем бывает. Касатик м. касатка, касатушка, касаточка ж. милый, милая моя, любезный, дорогой, сердечный, желанный, привет. Касатушкин, -точкин, ей принадлежащ.

КАСАТЬСЯ, коснуться чего или до чего, чему, притыкаться, дотрогиваться, трогать; быть смежным. Я не коснулся его пальцем. Чужого не касайся. Дело это коснется и тебя. Он в беседе коснулся должка вашего. Что же касается просьбы твоей, то об ней поговорим после. Касанье ср. действ. или состояние касающегося. Точка касанья, геометр. точка, в которой прямая черта, касательная ж. дотыкается до кривой, не пересекая ее, проходя далее. Касательный, касающийся чего, дотыкающийся. Касательно нареч. относительно, о, об. Касательно этого дела, о сем деле. Касательность ж. касательство ср. относительность, прикосновенность или принадлежность; касанье, в отвлеченном знач.

КАСЕКА? ж. пск. тропинка по хлебу, по ниве.

КАСИЕВ-ПУРПУР, багровая краска, из золотой окиси и оловянной недокиси.

КАСИЯ ж. дерево Саssiа, различных видов; один вид дает корицу, другой сладкие стручья (пишут также кассия).

КАСКА ж. франц. головной воинский доспех; шишак, род шлема Касковый, касочный, к каске относящ. Касочник м. кто делает каски; | воин, который носит каску.

КАСКАД м. франц. водоскат, небольшой водопад; каскадный, к нему относящ.

КАСЛО ср. шар, игра в шара, в мяча; ямка, лунка в этой игре. Каслаться тамб. об инородцах: кочевать, перекочевывать.

КАСПИЙ астрах. растение и цветок чебак, алый или пестрый кувшинчик, кубышка, красный водяной лапушник.

КАССА ж. (не свойственно языку), денежная кладовая, денежный сундук, выручка и сумма в нем хранимая; казначейское отделение. Кассир, казначей. Кассиров, ему принадлежащ.; кассирский, должности этой свойственный. Кассовый, к кассе относящ.

КАССИРОВАТЬ приговор, упразднить, отставить, опровергнуть, уничтожить, признать незаконным. Кассация, действ. по глаг. Кассационный, к сему относящ. Кассация можно перевести пересуд, перевершка.

КАСТА ж. род народного сословия, состояния; употреб. о народах, которых сословия, по вере своей, отделяются одно от другого, напр. об индийцах. Кастовый, сословный, относящ. к касте.

КАСТАЛОН, кастолан м. зап. (костыль?) холщовый кафтан, с черными гарусными нашивками за плечами, балахон.

КАСТАНЬЕТА, -тка ж. итал. погремушка, гремок, побрякушка, которых пара употребляется в народных плясках; ложки.

КАСТЕЛЯН м. стар. род коменданта, смотритель укрепленного замка. Кастелянша ж. смотрительница белья в доме или в заведении. Кастеляншин, ей принадлежащ.

КАСТЕРКА, см. кастра.

КАСТЕРЯ и пр. см. костерь.

КАСТИКА? ж. вологодск. раскаяние?

КАСТНЫЙ, см. касть.

КАСТОРОВЫЕ шляпы, перчатки, будто бы из бобрового (речного бобра) пуху; пуховые, заячьи. Касторовое масло, касторка, Oleum ricini (Наумов). Кастор и Полукс из греч. боговщины, созвездие; | электрический свет на вершине мачты; на Волге, это черт; сымать черта, музур лезет наверх и мажет железный шпиль салом, от чего свет исчезает.

КАСТРА, кастерка ж. кур. кайстра зап. сума, калита, сумка.

КАСТРАТ м. евнух, скопец, холощеный, кладеный, легченый.

КАСТРЕНОК м. казач. молодой осетр (шип?).

КАСТРЮЛЯ, кастрюлька ж. медный или железный сосуд с отвесными боками и ручкою для варки; есть и глиняные кастрюли. Кастрюльный, к кастрюле относящ. Кастрюльник или кастрюльщик м. кастрюльный мастер. Кастрюльница ж. судомойка. Кастрюльня или кастрюльная ж. мастерская, где работают кастрюли.

КАСТЬ ж. сокращ. из капость, пакость, мерзость, гадость, скверна; паскуда, нечистое, поганое, сор, дрянь, сметье, смотки; | твер. мышь, крыса, гад; | арх. грязь, распутица: | южн. негодные остатки на бойнях; | твер. пск. порча, прокуда, вред, убыток. Если касть и одного корня с кость (напр. кащей и кощей, кастеря и костеря, в заговорах: все кости и пакости), то в производных, эти две ветви должны различаться. Кастный пск. твер. кастной вост. кастливый пск. твер. пакостный, гадкий, мерзкий, скверный, поганый, нечистый. Кастный гад, мышь. Кастить, грязнить, гадить, пакостить; марать, сорить; бранить, ругать кого, сквернословить. | Испражняться, особ. о больном или о ребенке. Кастеня ср. кастенок м. новг. пск. бранное мерзкий ребенок, пакостник, нечистый, который не просится.

КАСУБ? м. зола, привозимая из Польши, для белки холстов.

КАТ м. южн. зап. палач или заплечный мастер. См. каторга. КАТ м. кат-тали, морск. трехшкивные тали, тяга, которою якорь, показавшийся при подъеме его из-под воды, подымается на крамбал. Кат-блок м. один из блоков тяги этой, особ. нижний, с крюком, кат-гаком м., для закладки за рым (кольцо) якоря; в блоки эти снуется катлопарь м. веревка в руку толщины. См. также каторга.

КАТАВАСИЯ ж. ирмосы, которыми покрываются песни канона на утрени; они поются обоими клиросами, среди церкви. | В просторечии: суета или сумбур, бестолочь, перевороты, беспорядок; ссора, катавасица; пск. драка, побои. Катавасник м. -ница ж. суетливый, бестолковый человек, или вздорный сплетник, виновник беспорядков.

КАТАДИОПТРИКА ж. греч. часть физики, наука об отражении и преломлении света, соединение катоптрики и диоптрики, Катадиоптрический, к науке этой относящ. Катакустика ж. часть физики (акустики), наука об отражении звука.

КАТАКОМБЫ ж. мн. подземные своды или погребальные пещеры.

КАТАЛАЖИТЬ ниж. шуметь, кричать, бурлить, буянить; тревожить, буторажить. Каталажный, шумный, буйный, беспокойный. Каталажная, каталажка волжск. от каталаж, искажен. морск. такелаж, чулан во льяле расшивы, для держания снастей и припасов; это же каютка водолива; | вост. сибирка, блошница, каменный мешок, тюрьма, арестантская при полиции. | Каталажка, арх. дорожная сума, котомка. | Перм. полосушка, пестрядь? | Сев. сума, котомка. Каталать ж. арх. ноша, кладь, поклажа, имущество при себе на пути, харч и пр. что носят в котомке, в каталажке. Каталыжить, каталыжничать яросл. повесничать, шалить, дурить; католыжный яросл. повеса, ветренный, шалун; моск. упрямый, своенравный; костр. каталажный, разгульный, буйный. Каталыга об. каталыжник м. яросл. повеса, ветрогон, сорванец.

КАТАЛЕПСИЯ ж. продолжительный и смерти подобный обморок; общее онемение всего тела, припадок бесчувственности и недвижности, нередко с сохранением самосознания, а иногда и чувств, слуха. Каталептический, к каталепсии относящ. Каталептик м. подверженный каталепсии.

КАТАЛОГ м. роспись, ведомость или перепись, особенно книгам. Католожный, к каталогу относящ.

КАТАЛЬЩИК, катанье и пр. см. катать.

КАТАПЛАСМА ж. врачебное примочка, припарка.

КАТАР м. насморк; простудное поражение слизистых оболочек.

КАТАРА и катра ж. арх. передняя лапа морского зверя; ласта.

КАТАРАКТ м. водопад в больших размерах. | Подвижной заслон в крепостных воротах, подъемный щит, западня. | Церк. птица баба, пеликан. | Слепота от потускления глазного хрусталика или катаракта ж. Туск, помрачение прозрачной роговой оболочки; темная вода, паралич глазного нерва; катаракта, затмение хрусталика, внутри глаза, в зрачке. Катарактный, к катаракте относящ.

КАТАРТ м. род американского коршуна или грифа, Саhartes.

КАТАСТРОФА ж. греч. переворот, перелом; важное событие, решающее судьбу или дело, более случай гибельный, бедственный.

КАТАТЬ, катить, катнуть, катывать что, по чем, оборачивать колесом, подвигать обращая; тащить или толкать предмет так, чтобы он вертелся через себя. Кати бревно дружнее. Дети катают шар или шаром. Катни еще разок, покати что-либо. | На чем или куда, откуда: шибко ехать, гнать, вм. катиться; нестись, мчаться едучи или пеши. Гляди, как он катает по улицам! шибко, либо много ездит. Вон, гость наш катит! едет, идет. Я бы катнул и не так, поехал бы еще шибче. Катывали мы и не этак, езжали. Катай, валяй! пошел, погоняй. Катать во всю ивановскую, шибко гнать, едучи; | *жить без оглядки, гулять, кутить. Катнуть, кутнуть, пуститься разок во все нелегкие. | Катить сев. выжигать лес под пашню, перекатывая головни, расчищать лес. | Катать, катнуть, катывать кого, на чем; возить на колесах, на полозу, по воде, для прогулки, забавы; возить кого шибко, гнать. Я катал их все утро. Катнем во весь дух! | Катить, катывать что, чем: покатывая округлять, ворочая мять и круглить. Катать хлебы, пилюли, картечь; | плющить, ровнять, гладить, раскатывать, укатывать. Кровельное железо катают в валах. Катать белье на катке или скалкою и вальком, вручную. Катать кошму, войлок, полстить, валять, делать из шерсти, сбивая ее полстью и укатывая. Катать сено, грести, сгребать ряды. Ни мыто, ни катано. Ни катано, ни глажено, ни то, ни се. | кого, чем: сечь, бить, валять, дуть.

КАТАТЬСЯ, катиться, катываться, подвигаться валясь чрез себя, вертеться по чем колесом и изменять место. Ядро катится, бежит покатом. Бревна катаются, их катают. За что ни хватись, про все в люди катись! Кататься, катываться на чем, прогуливаться на лошадях, либо водою. | Валяться, перекатываться. Лошадь катается по траве. От боли катается по полу. Собака перед домом катается (валяется), гости будут. Хоть в нем катайся, хоть купайся, в том, чего в избытке. Мы катались со смеху. | Катиться, катываться, плавно спускаться, течь, нестись, спускаться. Катиться с горы на салазках. Река катит волны, воды свои или катится. Луна катится по небу. Сядешь - едешь, ляжешь - катишься, такой диван. Одна слеза катилась, другая воротилась, горе и раздумье. | У моряков, о парусном судне: уклоняться носом в сторону, от парусов и руля, для перемены пути или поворота. Вскатить бревно на сруб. Вкатить ядро в пушку. Выкатить бочку. Докатить до ворот. Закатить чарку. Накатить камень на крышу. Накатывать дорогу. Нискатить, скатить что сверху. Окатывай мяч круглее. Ядро откатилось, покатилось, подкатилось под дрова. Перекати его сюда. Я его прикатил. Оно прокатилось мимо, скатилось сверху, раскатилось шибко и укатилось далеко. Солнышко закатилось. Выкатала белье, докатала, перекатала все, много накатала. Откаталась совсем. Подкатить бочку под навес. Подкатить в карете под крыльцо. Покатаю еще, чтобы не перекатывать его. Скатай лист в трубку. Скатать катанки. Укатать дорожки. Закатала яйцо в кокурку. Выкатал яичко, на пасху. Прикатить в гости, приехать. Прокатил во весь дух. Покатались в санях, накатались вдоволь. Прокатывайтесь чаще. Катать и качать, два различные глаг., хотя они часто смешиваются (даже в словарях), но с предлогами катывать иногда переходит в качивать, сохраняя притом значение катать, а не качать: Выкати рукав больше, да выкачивай покруглее; закати угол (закругли), закачивай покруче. Напротив, в знач. пить, кутить, гнать лошадей и пр, как и в прямом знач. (катить обруч, колесо), остается закатывать. Катонить перм. шуточн. катать, ехать, нестись. Катанье ср. длит. действ. и состояние по знач. глаг. катать и -ся. Катанье, празднество, гулянье, езда для забавы. Первого мая бывает большое катанье, как на масляной. Не мытьем, так катаньем. Женский обычай, не мытьем, так катаньем, а свое возьмет. Коченье ср. длит. действ. по глаг. катить. Катка ж. об. действ. по глаг. катать; перевозка чего на тачках; сечение, телесное наказание. Нарядить рабочих в катку и таску бревен. Катальный, к катанью служащий, относящ. Катальный стан, плющильный, который выкатывает что в листы, ровняет, гладит. Катальная машина, в разных производствах, и пр. в кожевенном, для прокатки кож. Катальной доской мнут кожи.

КАТАУР м. трок, верхняя подпруга, череспоясник по седлу, сверх подушки. | Широкий пояс на подряснике.

КАТАФАЛК м. возвышение, на которое ставится гроб, при торжественных похоронах, погребальный одр, стар. кречел. Катафалочный, катофалковый, к катафалку относящ.

КАТЕГОРИЯ ж. греч. разряд, порядок или отдел предметов. Категорический, к категории относящ.

КАТЕЛКА, кател, см. катать.

КАТЕР м. одномачтовое парусное судно, тендер. | Гребное судно, о 8-24 веслах; на флоте, уступает он в величине только баркасу. | На реках, перевозное гребное судно, больше лодок и яликов. | Кавк. осляк, лошак, помесь от осла и кобылы. Мул, от жеребца и ослицы, но ученые наши путают эти названия.

КАТЕРИНКА ж. тул. костр. бойка, боёк, род колотушки, которою шерстобит бьет по струне смычка.

КАТЕТ м. катета ж. греч. каждая из сторон около прямого угла прямоугольного треугольника. | Архитектурное: отвес через средину задка ионической капители.

КАТЕТЕР м. выпускник; серебряная или мягкая (из каучука) трубочка, вводимая в мочевой пузырь; иногда, напр. для каменной операции, употреб. сплошной, называемый также зондом, щупалом. Катетеризовать кого, ставить выпускник; исследовать пузырь щупалом. Катетеризовка ж. действие это.

КАТЕХИЗИС м. начальное, основное ученье о христианской вере; книжка, содержащая это ученье. | Начальное и основное ученье какой-либо науки. Катехизичный, катехизический, к катехизису относящ.

КАТЕХУ ж. несклон. врачебное снадобье, привозимое из Японии, сок неизвестного дерева.

КАТИТЬ, катка, каток и пр. см. катать.

КАТКИЙ, легко катающийся, удобный к катанию. Каткость ж. свойство каткого. Каткость блоковых каточков зависит от точности их отделки. Катимость ж. свойство каткого, могущего катиться. Катальщик м. -щица ж. кто катает или катается, в разн. знач., кто возит гулять, катает других. Катала об. кто катает белье; кто работает при катке руд, в рудниках; рабочий для катки бревен, и пр. на пристанях; арх. валяльщик, делающий катанки ж. мн. арх. сиб. катанцы яросл. валены, валенки. | Катанки твер. каталка, каток, ледяная горка. Катал, то же, что катальщик. Катальник м. или -ница ж. катальный стан. Катальщиков, -щицын, ему, ей принадлежащ. Катальщичий, к ним относящ.

КАТОК м. отрубок бревна, подкладываемый под тяжести, для перекатывания их; такая же скалка, подделываемая на оси, вместо колес, медведка; костр. ряз. простая скалка, на которой катают белье вальком; каток подкладывают и под ухват, при выемке из печи тяжелых корчаг или чугунов; | станок, для катки белья: по скалкам, которые служат катками, ходит ящик с каменьями; | лежачий ворот, баран, навой; | маленькое колесо, какие подделывают под рояль, кресла на катках и пр. | колесо в сережке, калитке, векше, блоке; | яйцо, которым катают на пасху; | тяжелый, округлый кряж, или того же вида каменная, чугунная вещь, на оси, для разбивки комьев (зубчатый) или для укатывания дорог; молотильный, с кулаками; | расчищенное место на льду, для катания на коньках; | стол прилавком, у поваров, приспешный каток; | широкий прилавок у портных, на котором они сидя работают, портняжный стол. | Искусный катальщик на коньках; мастер кататься с горы. | Кривое, выгнутое гребло: сгребать хлеб катком, под каток, мерять верхом. | Ряз. колесный плуг, сабан на колесах. Катки задавать, влад. валять в снегу молодых, в последнее воскресенье на масляне, шуточн. обычай. Каточек, катись в мой роточек! Каточек каток, покатися в мой роток! Катилися каточки, по ягнову(?) мосточку, увидели зорю, пали в воду? звезды. Катались каточки по липову мосточку, увидели зорю, бросались в воду? горох варят, спуская по лубочку. Катки, и стар. катьи (котьи), глухие колеса, кружки из толстых досок. | Катки м. мн. смол. некованные колеса; | твер. телега, кола. Катком, котом, покатом, накатом, катя. Кати бревно катком. Катковый, к катку, каткам относящ. Каточный, относящ. к катку, в знач. места для катанья на коньках. Катанка? ж. тул. род епанечки, носимой сверх коротая. Катаница ж. жароха, катка, порка; драка. Задать катаницу. Каталка ж. что катают, детская игрушка на колесах. | Чем катают, кур. скалка для катанья белья; | на чем катаются, твер. пск. ледяной каток, горка; лубок, рогожка, для скату с горки. Катило ср. катилка, кателка ж. кур. ряз. деревянное кольцо, обруч. Катель ж. каток, ледяная горка; раскаты по зимней дороге; гололедица. | Катель, катела ж. обруч в вентере, вятере, котель. Кательник м. вор. кательный хворост, обручный хворостняк. Кателица ж. пск. твер. гололедь, гололедица, череп, корка (ледяная). Катище ср. арх. место на берегу реки, куда по зиме свозят брёвна, а по весне скатывают на воду, для сплава; место свалки и пилки бревен. Котище ср. арх. вологодск. место в лесу, до которого волокут бревна, по чаще и трущобе, и где накатывают их на дровни; место в лесу, откуда есть проезд. | Гора, горка, для катания на салазках; раскат ледяной горушки, место, расчищенное и политое до подошвы ее. Катун м. яросл. валун, булыжник. | Моск. орл. голубь верхолет, чистый, который ходит на кругах; иногда турман, вертун. | Трава катум, качим м. катаполе ср. перекати-поле, бабий ум, шатер, покатун, катичник, перекатичник, кучерявка, Gурsophila paniculatа. Качим и перекати-поле также растен. Рhlomis, железняк; а качим Salsolа. | Катун, катунья ж. охотник до катанья, гулянья. Катунка ж. костр. сани. Бегут бегунчики, за ними катунчики, несут рогатинку, колоть мохнатинку? едут по сено. Катунь? растен. Аtriplex rosеа. Катуля ж. олон. салазки. Катуль, катыль м. пск. твер. котомка, сума, хотуля, хотулька, см. хотылять. Взял катуль, да и быль потуль! | Посох пешехода.

КАТОЛИК м. -личка ж. исповедующий римскую, римско-католическую веру. В южн. России это бранное слово, по ненависти к полякам, в арх. католя об. то же, еретик, неверный. Католический, к сему относящ. Католичество ср. католицизм, римско-католическое исповеданье, дух и направленье его. Католикос м. армянский патриарх.

КАТОНИТЬ, см. катать.

КАТОПТРИКА ж. часть физики (или оптики): наука об отражении света. Катоптрический, к науке этой относящ.

КАТОРГА ж. торговое наказанье или кара, состоящая в лишении прав состоянья и в ссылке на работу, под строгим надзором; у нас зовут так только ссылку в работу в Сибирь. | Стар. галера, гребное судно, на которое преступники ссылались в гребцы. | *Тяжкое, горькое, невыносимое житье, вообще мука. Не житье, а каторга. Август каторга, да после будет мятовка. Каторжный, к каторге относящ.; | сущ. м. или каторжан сиб. каторжник м. -ница, каторжанка ж. сосланный, отданный в каторгу. Каторжничий, им принадлежащ., к ним относящ. Кат м. палач, заплечный мастер (кат, блок, см. выше). Давайте кату плату! взывал палач, выходя на торг и облагая всех по грошу с возу. Кто не слушался отца-матери, тот послушается ката. Не на каждого вора по кату (по сыщику) держат. Кат не кат, а ему (а кату) брат. Катов, ему принадлежащ. Катовщина ж. каторга; | собират. каторжники. Каторга от кат, а это, кажется, от катать, бить.

КАТРАГА ж. южн. зап. сарай или навес; напогребрица (хата?).

КАТРАН м. растение Сrambе, которое едят в южн. России как цветную капусту; это белый катран, C. tatariса; красный катран, Statica gmelini, кермек. | Черноморск. рыба Асаntias vulgaris. | Кавк. земля, пропитанная нефтью, горная смола, употреб. для заливки кровель. Катранный, к катрану относящ. Катр м. серпуха, растение Serratula tinctoriа, язычник, серпий, серп, пильная трава.

КАТУЛЯ, катун, катушка, см. катать.

КАТУРАЙ м. пск. твер. офеня, или разъезжий торгаш в деревне.

КАТУХ м. южн. тул. тамб. хлев для мелкой скотины, особ. для телят, свиней; телятник, свинятник. | Место в избе под лавкою, где держат кур. | Сиб. собачья конура. | Тул. птичий нос, клюв?

КАТУШКА ж. два кружка на стерженьке, замест подмотка; катушками продают и пр. швейную бумагу, золото, стальные струны и пр. | Сиб. ледяная горка, горушка, катище; | каталка, детская повозочка, игрушка на колесах. Катушный, -шечный, -шковый, к катушке относящ. Катушная бумага, которую продают катушками. Катышь, -шек м. катышка ж. смятый и скатанный шарик, круглый комочек; | пилюля; большая пилюля или болюс. | Вят. колобок. | Горох катыш, зеленый сушеный горох, второго разбора, крупный. | Катышки или каточки растен. Sanguisorbа, рядовик, сухозолотница, черноголовка, снурок? мышьяк, хлебенка, совина стрела, трудница. Катышковый, к катышку относящ. Катышом или катышком, шаром, катом, покатом, клубом, кубарем. Катышкать, катышить кого, новг. щекотать, южн. лоскотать. Катанье ср. собират. все, что катано, как напр. катаное белье. Катенья ср. мн. южн. вор. помет рогатого скота, собираемый и скатываемый в шары, для топлива; кизяк. Кататышка ж. смол. крестьянская курительная трубка. КАТУШКА, см. катать.

КАТЦА, см. кадца.

КАТЫК м. татарск. в Крыму, овечий айран; овечье молоко варят и пахтают масло, а пахтанье квасят в катык.

КАТЫЛЬ ж. влад. красная смородина? | Котомка; | посох, катуля, см. катать. Катылять пск. твер. попихивать, поталкивать? | ходить в перевалку. -ся, мотаться, толкаться около чего, слоняться без дела, новг.

КАТЫШ и пр. см. катать.

КАУБАК? м. зап. распаренное полено, на лучину.

КАУЗ м. татарск. хауз, водоем или водник, мельничный ларь. Каузовый, к нему относящ.

КАУЛОК м. ряз. вор. переулок, закаулок; тупик, глухой, тесный, непроезжий заулок; уголок, куток.

КАУМБАК м. сиб. савка, вид утки.

КАУН м. кавун, южн. арбуз; гарбузом там зовут тыкву. Каунный, к кауну относящ. Каунщик м. -щица ж. кто торгует каунами, арбузник.

КАУРЫЙ татарск. конская масть: стан рыжеватый, светло-буроватый, впрожелть, хвост и грива такие же или светлее, а ремень потемнее, но не черный. Масти каурая и саврасая свойственны казанкам, малорослым, плотным татарским лошадкам, и близко подходят к соловой и буланой, но эти желтее, а хвост и грива у соловой белее, у буланой чернее. Каурого (да чалого) коня за рекой купи; не упускай. Каурка об. каурый конь. Вещий (вещая) каурка, в сказке, конь-колдун. Сивка-бурка, вещий каурка, стань передо мной, как лист перед травой! и каурка является. Кауриться, коуриться, тоуриться, морщиться, быть угрюмым, показывать неудовольствие; глядеть исподлобья; упрямиться.

КАУЧУК м. индейское и южноамериканское дерево Jatropha elastica и | сок его, который, по усышке, образует смолистое вещество: резинку, ластик. Каучук земляной и ископаемый, тягучая горная смола, нефтяная смолка. Каучуковый, к каучуку относящ., из него сделанный. Каучучник м. добывающий смолу эту надрезами из дерева.

КАФЕДРА ж. греч. возвышение, с которого говорятся проповеди в церквах; с которого, в учебных заведениях, преподает учитель, профессор; складное седалище архиерея, во время службы; *архиерейское место, сан, звание, пребывание; *профессорское звание, место, при высшем училище. Киевская архиерейская кафедра. В Казани есть кафедра монгольского языка. Кафедральный, к архиерейской кафедре относящ., принадлежащ. Кафисма ж. церк. каждый из двадцати отделов псалтири. Кафолический, повсеместный, вселенский, соборный. Восточная и западная церкви обе приняли название это, но первая пишет: кафолический, а вторая католический.

КАФЛЯ, кахля ж. немецк. печной изразец, поливаная, муравленая кирпичная плита. Кафельный, изразцовый или изращатый. Кафельщик м. изразечник.

КАФТАН м. татарск. верхнее, долгополое мужское платье разного покроя: запашное, с косым воротом, чапан, сермяга, суконник, армяк; обычно кафтан шьется не из домотканины, а из синего сукна; он бывает круглый, с борами, кучерской, немецкий или разрезной сзади, короткий или полукафтан, сибирка, прямой или кафтанчик, казачий, казакин; французский кафтан, широкополый, круглый фрак, какие носили в прошлом веке; мундирный кафтан, сюртук с шитым стоячим воротом. Становой кафтан, стар. косой, с широкими рукавами. Кафтанец, щеголеватый кафтан; кафтанишка, кафтанища, зипун, тяжелко, будничний, плохой кафтан. Рубаха кафтана к телу ближе. Худая слава, что без кафтана Сава. Рад Епифан, что нажил серый кафтан. По Ереме шапка, по Сеньке кафтан (колпак). Те же кафтаны, да не те карманы. И кафтан греет, когда шубы нет. Этот кафтан (сарафан) вам не к рукам. Этот кафтан не по нашим (или нам не по) плечам. В драке, богатый лицо бережет, убогий кафтан. Служить стану по кафтану. Кафтан кафтаном, а борода даром. Хоть кафтан и сер, а ум не черт съел. Мужик хоть и сер, да ум-то у него не черт съел. Кафтан зелён, да бит ежедён. Пошел в суд в кафтане, а вышел нагишом. Пуст карман, да синь кафтан, щеголь. Не велик, да широк, кафтан короток. Золотой кафтан охотнику, а золотой карман работнику. Без клиньев кафтана не сошьешь. У него кафтан с подкладкой, денег много. Житье хорошее: семерых в один кафтан согнали! Шуба за кафтаном тянется, 14 сентября. Сам алый, сахарный, кафтан зеленый, бархатный? арбуз. Кафтанный, к кафтану относящ. Кафтанник м. щеголяющий кафтанами; кафтанный портной; женская суконная одежда, род кафтанчика с перехватом. -ница ж. женщина, которая носит суконную одежду. Кафтанщик м. портной.

КАХИ-КАХИ, звукоподражательное означающее кашель. Кахикать, кашлять, покашливать; сухо кашлять. Ках-ках камч. окрик на упряжных собак: вправо, направо, правее!

КАЦАП м. южн. прозвищ данное малорусами великорусам, моска, но последнее означает б. ч. русского солдата, военного.

КАЧ м. тощая похлебка голодных печорцев, арх. из толченой осиновой мезги (подкорья), с примесью чего-либо съедомого.

КАЧА ж. арх. род мореходного судна. | Сиб. кочевье, кочевка инородцев.

КАЧАГА ж. собират. кавк. шайка хищников; | самый набег, наезд.

КАЧАЛКА, качанье и пр. см. качать.

КАЧАН м. кочан, кочень, вилок; свитые природою в твердый ком листья, ботва, особ. капуста. Ни шит, ни кроен, а весь в рубцах? качан. Маленький, удаленький, в черну землю ушел, белу книгу нашел? вилок. Латка на латке, а игла не была? вилок. Я за качан, меня по плечам; я за вилок, меня за висок. И в хорошей капусте, гнилые кочни есть. В хваленой капусте много гнилых кочней. Головы, ровно кочни! о толпе. Качанный, к качану относящ., кочнем растущий. Качаниться, свиваться в качан.

КАЧАРКА ж. вид малой морской чайки, Sternа.

КАЧАТЬ, качнуть, качивать что, колебать, колыхать, шатать, трясти плавно взад и вперед. Ребенка качают на руках или в люльке; буря качает корабли. Качать воду, вообще качать насосом (выкачивать и накачивать), тянуть, подымать жидкость трубкою и поршнем, подымая и опуская попеременно рычаг. | Зап. и южн. катить или катать: качать белье, яйца. Качать кого на руках, почетный привет, изъявленье любви и уваженья: качая, подкидывают на руках, с криком ура. Качай! катай или валяй, ободрительное понуканье. Качни-ка еще разок! ухни дружнее. Качать головою, показывать знаком этим сомненье или порицанье. Мал язык, да горами качает. Смелым Бог владеет, пьяным черт качает. -ся, страдат. и возвр. по смыслу речи: колебаться, колыхаться, подаваться на весу из стороны в сторону. Маятник качается. Пьяный качается, шатается. Качивался ли ты на круглых качелях? | Зап. кататься, ездить. Они качаются на санях. Ходи, не шатайся, говори, не заикайся, ешь, не объедайся, стой, не качайся! Вскачивать воду на гору, выкачивая ее из водоема. Маятник не докачивается до места. Береза закачалась. Куда ты закачнулся? куда пропал. Накачать воды в чан. Окачиваться водою. Откачнись в сторону. Столб покачнулся. Качели подкачнулись под кровлю. Судно перекачивается. Прикачнулся к стене. Прокачались весь вечер. Раскачай качели. Раскачнись-ка на пирушку! Скачали дело с плеч. Укачала, закачала ребенка. Меня укачало на воде. Пораскачай столб. Качанье ср. длит. качка ж. об. качнутие и качок однократн. действ. и состоянье по глаг. на ть и на ся. Качка морская бывает: килевая, продольная и боковая. | Качка, колыбель, южн. колыска, качалка, люлька, зыбка твер. | сиб. вьючный, конский короб, в каких возят детей; | перм. пихтовая кора, которая идет в хлеб, при неурожае, мезга; | южн. зап. вологодск. утка. Одним махом, в один качок воды не добудешь. | Качок, качун, мотор; коромысло насоса, рычаг. Качь ж. пск. твер. зыбель, трясина, топь. Качкий, валкий, зыбкий, колышистый, шаткий. Качкость ж. валкость или зыбкость, недостаток устойчивости. Качалка, -лочкаж. зыбка, колыбель, люлька, подвешенная качелями, или на очепе, или с двух концов, на оси, или стоящая на закругленных полозьях; | кресла, поставленные на такие же полозья. | Доска, укрепленная концами на подставках, либо срединою на одной подставке, для качанья или прыганья. | Носилки различного устройства на долгих грядках, паланкин. | Очеп, длинный, зыбкий шест, качающий что упругостью своею. | Сиб. волокуша, две жерди, привешенные одним концом к гужам, без оси, без колес, с сиденьем, для проезда по бездорожью; | южн. зап. скалка, для катанья белья. Качальный, к качанью насосом относящ. Качалковый или качалочный, к качалке относящ. Качалочник, носильщик при качалке; делающий качалки. Качала м. кутила или мот, пьяница и беззаботный гуляка. Качель ж. морская болезнь, головокруженье и рвота от качки. Качель ж. качели ми. качуля ж. перм. гугали арх. устройство разн. рода, для качанья ради забавы, увеселенья. На простых, висячих качелях, можно качаться самому, а на круглых, качают другие. Качуляться, качулить, -ся новг. качать, -ся на качелях. Качальщик, -щица, кто качает на качелях или насосом. Содержатель качелей, взимающий плату с охотников качаться. Качельный, к качелям относящ. Качатель м. -ница, кто качает стол, вещь, предмет; | привод, вещь, составляющая звено машины и служащая для сообщенья качательного движенья. Качун м. мотор, покачень, перечап, рычаг или коромысло в машине, на котором ходит поршень или привод.

КАЧЕМАЗ м. собират. охотск.. провесная или вяленая рыба осенней заготовки, не столь сухая, как юкола. Качемазник м. прозвище, назывище охотского уроженца.

КАЧЕРИК, КАШЕРИК м. церк. годовалый теленок (не двухгодовалый ли?).

КАЧЕСТВО ср. свойство или принадлежность, все что составляет сущность лица или вещи. Количество означает счет, вес и меру, на вопрос сколько: качество, на вопрос какой, поясняет доброту, цвет и другие свойства предмета. Народ понимает качество человека в дурном знач. За ним, кажись, никаких качеств нет. Качественный, к качеству относящ.

КАЧИМ м. растение перекати-поле.

КАЧКА ж. южн. и зап. утка (см. также качать). Качур м. новорос. селезень. Каченя ср. утенок. Качка пошла с каченятами на ставок. Кочурка ж. морская птица из семьи чаек, буревестник (малая бурная птица, тело с жаворонка), Рrocellaria pelagriса.

КАЧКАР астрах. кочкар, некладеный баран, племенной.

КАЧКАТЬ что, вологодск. перм. мямлить, говорить переминаясь, невнятно, косноязычно; делать что-либо дурно, как ни попало, без толку.

КАЧМАРА, кочмара ж. (кача) арх. мореходное суденко, поменьше ладьи, о 2-х или о 3-х мачтах.

КАЧНУТЬ, качуля, качун, см. качать.

КАЧУР м. см. качка.

КАЧУРА, кочура ж. вологодск. суслон, крестец; бабка хлеба, овса. | Твер. дылда, верзила. Качурать кого, безличн. пск. твер. гнуть, коробить, мять, корчить, сводить. | Птица, см. качка. -ся, мяться, переминаться, жаться, пожиматься. Окочуриться, околеть, умереть. См. кочка.

КАША ж. густоватая пища, крупа вареная на воде или на молоке. Крутая каша, гречневая, пшенная, полбеная, ячная, овсяная, ржаная или зеленая и пр. она готовится в горшке и в печи, запекаясь сверху; жидкая, кашица; размазня, по густоте, между крутою и кашицей, похлебкой с крупою. | донск. артель. Мы с ним в одной каше. | Крестины, где бабка обходит гостей с кашею, потчуя отца ложкою каши с солью и перцем; | стар. обед после свадьбы у молодых, на новом хозяйстве. | Каша, сев. помочь на жатве, особ. пожинки, завой бороды: пируют, толпа кошниц ходит с песнями. | Смятенье, сумятица, суматоха, беспорядок, недоразумения. Заварить кашу, быть виною суматохи, хлопотливого дела. Сам (кто) заварил кашу, сам (тот) и расхлебывай, отвечай как знаешь. Эту кашу не скоро расхлебаешь. Сосед на каши зовет, на крестины или к молодым на обед. Сыт татарин, коли каши не ест. Мать наша, гречневая каша: не перцу чета, не прорвет живота! Эка невидаль, что каша естся! Любо брюху, что глаза кашу видят. Густая каша семьи не разгонит. Без каши обед не в обед, щи да каша кормильцы наши. Каша разгоня наша. Где каша, там и наши. Где щи да каша, там и место наше. Гости на печь глядят, видно каши хотят. Ел мужик щи с кашей долго: положил ложку, распоясался, перевел дух, да и начал снова! прибаутка. Молод, кости гложи; стар, кашу ешь. Мал, кашу едал, а вырос, и сухари счесть, не дают. Пуста кашица в печи надорвалась кипучи. Нет щей, так кашицы больше лей. На чужую кашу надейся, а своя бы в печи была. Русского мужика без каши не накормишь. Без кашки-то что-то зябнется. Каша наша, щи поповы (лапша дьяконова). Не наша еда орехи, наша - каша. У каши привал, так дотянемся. Каши не перемаслишь. Заварил кашу, так не жалей масла. Овсяная каша хвалилась, что с маслом коровьим родилась. Когда дрова горят, тогда и кашу варят. И дурак кашу съест, было бы масло. Кашица постная, да еще и без круп. И то бывало, что и мы кашу едали, а ныне и тюря вчесть. На Груманте (Лапландия) каша сладка, да на море мачта прядка. Ешь кашу, а говори нашу, волю. На твоих родинах я кашу ел. Кашка на ложки, а молодец на ножки! Кто хочет кашу есть, тот выкупи ложку, от обычая на крестинах. Бабка на кашу зовет, на крестины. За кашку грош отдать, младенец жить будет. Бабьи каши, 25 декабря. Глаза не зажать, а языку каши не дать, чтоб не видел, не говорил. Кто кашу не мнет, у того отец-мать умрет; а кто и мнет, и у того не минет! шуточн. Один и у каши загинет. Одному и у каши неспоро. Хороши белентрясы с кашей, за обедом. Кафтан (сапог или лапоть) каши просит, разорван. Кашица в печи румянится, летом - к дождю, зимой - к снегу, твер. Каша из горшка вылезет из печи - к худу; в печь - к добру. Ела кашу коса - ходи ниже; не ела каши коса - бери выше, говор. работники. Много в поле кашки (растен.), быть сеногною. Узнаешь вкус березовой каши! Золотая каша, горное, золотой осадок, при растворении золотистого серебра в крепкой водке. Кашка умалит. вообще все полужидкое, полугустое; густое лекарство, которое принимают ложкою. | Растения, у которых мелкие цветочки, пучком: тысячелистник, баранья трава, Асhillea millefolium. | Растен. трилистник, дятлина, Тrifolium разн. видов. | Растен. Саmеlina sativа; | Spirea filipendula, донник; | астрах. цветок на винограднике. | Типографское заставка, украшеньеце, которое тиснят в конце главы или книги, меленький узор. | Сахароваренное: сахар, снимаемый с форм, разводимый водою и накладываемый опять на формы, для первой пробелки. | Кашка, стар. в печатнях, см. цветок. Кашкара ж. кустарник черногрив, Rhodendron chrysantum. Кашный, к каше относящ. Кашник м. охотник до каши. | Ребенок, который еще только ест, а не работает. | Каждый из семьян, за общим столом. | Гости, приглашенные на кашу, на каши к молодым, родичи невесты. | Горшок для крутой каши, средней руки (малый: пекуш, махотка и пр.). | Растен. Веrteroa incanа, лесная кашка, икотная. Кашан м. твер. кашник, горшок. Кашница ж. охотница до каши; | застольница; | гостья званая на каши. | Кашница, днепровск. самка осетра, а самец спичак. Кашничать, пировать на кашах, у молодых, или на крестинах. Кашничанье ср. пированье на каше, кашке. Кашкарь м. ниж. нахлебник. Кашевар м. -варка ж. повар, стряпун на артель, на рабочих; на речных судах, это сынишка лоцмана, водолива, или же один из косных. Кашевар сытей живет князя. Проспал, прогулял, так на кашеваре не спрашивай. Кашеваров, -варкин, ему, ей принадлежащ. Кашеварничий, им свойственный. Кашеварный, к этому делу относящ. Кашеварство ср. занятие, обязанность кашевара Кашеварить, быть кашеваром; кашеварничать, то же, а также | промышлять содержанием людей на хлебах. Кашехлеб, прозвище кирилловцев, Новгородской губ. Кашеед м. кто ест кашу; | арх. кашник, кашан, горшочек.


В. Даль КАШАЛОТ-КИТЕЛЬ

КАШАЛОТ-КИТЕЛЬ

КАШАЛОТ м. вид кита, у которого голова треть всего туловища.

КАШАНОК, см. кашняк.

КАШЕЛЬ м. недуг, большею частью простудный, судорожное и громкое выдыханье, с болью, харкотиною и другими припадками. Кашель да чахота, своя охота, кашель - на охотника. Кашельный, к кашлю относящ. Кашлять, кашлянуть, кашливать, быть в кашле, с кашлем, находиться в болезни этой. Кашляй век: греха в том нет. Кашляй помалу, чтоб на год (навек) стало. Не кашляй! муж дома. Хоть плюнь, хоть дунь, хоть чихни, хоть кашляни, т. е. откликнись. Живет в избе, а кашляет по-горничному. Каково кашляется; что-то кашлянулось; легко ли кашлять; перхота вынудила кашлянуть. Выкашляй ты мокроту. Выкашляйся, прокашляйся наперед. Докашлялась до чахотки. Докашливай что ли, досказывай. Закашлялся, и не могу. Накашлял крови. Говори откашлявшись. Не смогу откашляться. Покашливаю помалу. Они перекашлялись, негласно переговорили. Прикашливай, да сказывай. Беда, как раскашлялся! Мы скашляемся, условимся, сделаемся. Кашлянье ср. действие того, кто кашляет. Кашлюн м. кашлюнья ж. кашлюха об. кашлюра (кашлюрка) об. кто много, сильно кашляет.

КАШЕМИР м. тонкая шерстяная ткань, похожая на азиатские шали. Кашемирный, кашемировый, из ткани этой сделанный.

КАШИК, ковшик м. перм. татарск. род дырявого уполовника, или сплетенного из прутьев, для доставления из котла пельменей.

КАШКАЛДАК астрах. татарск. лысуха, водяная курица, Julica atка.

КАШЛАТЫЙ? кур. патлатый, кудлатый, косматый, волосатый и всклоченый.

КАШНЕ сущ. несклон. франц. носопрятка, теплый платок, для обмоту шеи и части лица, нарожник.

КАШНИК, кашный и пр. см. каша.

КАШНЯК, -чок или кошанок (кошанок, косатка, косички?) м. пск. ласточка, касатка. | Кулик-ласточка.

КАШОЛКА ж. кошёлка, кошель, плетенка, котомка. | Твер. кашолки мн. закорточки, забедры, закукры. Посадить кого к себе на ка(о)шолки. Кошель от кошелки, или наоборот?

КАШТАК м. сиб. горный ключ, ручей в горах. | Сиб. шалаш, балаган в лесу, где тайком сидят хлебное вино и савраску.

КАШТАН м. дерево и плод Fagus castanеа. (См. также кошт.). - дикий, дерево желудник, Аеsculus hippocastanum. - свиной, мышки или земляные орешки, растение Вunium bulbocastanum. Каштанник м. каштановое дерево; собират. каштановая роща. | Любитель каштанов. -ница ж. любительница или продавщица каштанов. Каштанка ж. насекомое Нispа, на каштане. Каштановый, к каштанам относящ. Каштановый цвет, рыже-бурый, яркий. КАШТАН, мироед, см. кошт.

КАЩЕЙ м. (см. касть) сказочное лицо, вроде вечного жида, с прилаг. бессмертный, вероятно от слова кастить, но переделано в кощей, от кости, означая изможденного непомерно худобою человека, особенно старика, скрягу, скупца и ростовщика, корпящего над своею казною. | Стар. смерд, подлый раб. Кащей - сам с ноготь, борода с локоть, пуга (бич) в семь сажен. Кащейка м. скупая, весьма худая старушонка. Кащеев, кащейкин, ему, ей принадлежащ. Кащейский, кащеям свойственный. Кащейный, к ним относящ. Кащеить или кащейничать, скряжничать, жидоморничать. Кащейничанье ср. скряжничанье. Кащейство ср. то же, бол. в отвлеченном знач. Кащейник м. кто кащейничает.

КАЮК м. сев. также каик, речное грузовое судно, род полубарки с двускатною крышей, загнутым носом и каюткою в корме; печорский подымает до 2 тыс. пудов. архангельский 5-9 тыс., чердынский 10 тыс., волжский до 30 тыс., камский до 35 тыс.; архангельский длиною от 8 до 12 саж., шириною 3-4 1/2, саж. По Двине, род каюков называется годейники. | Южн. бат, ботничек, долбушка, однодеревка без набоев или душегубка, лодчонка, каючок. Все вообще каюки начально строились из однодеревок, с набоямя, насадами по борту. Каючный, к каюку относящ. Каючка ж. сиб. лодка на малых реках.

КАЮКА? об. влад. ряз. простачок и бедняк. Каюкать? ряз. болтать, калякать. Каючить? ниж.-мак. соединять что, плотать.

КАЮРА, каюрщик м. сиб. камч. возчик, ямщик, проводник, кучер при езде на собаках. | Пск. торопыга, юла; | искосок, кромка? Каюрить, править собаками в упряжи. Каюрный, относящ. к езде на собаках. Каюрная гоньба, каюрство ср. обывательская повинность возить на собаках, гоньба от земства, подводная повинность. Каюр, каюрка м. хохлатый камчатский крошечный морской нырок, Сolymbus, Рholeris; их несколько видов: каюра, кайра, нырочка, пыжик, люрик. | вят. дюжий работник, усердный и трудолюбивый, вероятно то же, что пск. каюра.

КАЮТА ж. комнатка на судне, покойчик на корабле, жилая, для чиновников, или вроде кладовой, напр. шкиперская каюта. На речных судах, жилой покойчик называется казенкою, а если она поставлена будкою сверх палубы, рубкою. Каютный, каюточный, к каюте относящ. Кают-компания, общая каюта для сходки и для обеда всех офицеров, кроме командира, у которого своя, капитанская каюта, и свой обед.

КАЮЧИТЬ, каючка, см. каюка, каюк.

КАЯКАН, вост.-сиб. двугодовалая козлуха (Шейн).

КАЯН м. арх. пташка синица, синичка, Реrus. Каянка? ж. ниж. ткацкий челнок, челн.

КАЯТЬ, каивать кого, стар. (хаять?) порицать или осуждать, корить и увещевать; заставлять каяться. Старого не бьют, мертвого не кают. Не наше дело попа каять: на то есть другой поп. Много кающих (кающихся), да мало воротящих (воротящихся). Поп попа кает, а сам мигает. Каяться, сознавать проступок свой; жалеть о том, что сам сделал; корить самого себя, со смирением. | Сознаваться кому в своих грехах. Каяться кайся, да за старое не принимайся. | Олон. исповедываться. Я попу каялся. Согрешающих видим, а о кающихся Бог весть. Давидски согрешаем, да не давидски каемся. Каялась лиса, исповедалась лиса, и заговелась! Не кайся, рано вставши, а кайся, рано женившись. Бабы каются, а девки замуж собираются. Не кайся, рано вставши, да молод женившись. Доброму делу не кайся. Сделав добро, не кайся. За все кайся, только за добро не кайся (не жалей, не попрекай, не помни). Девице позволено согрешать, иначе ей бы не в чем было каяться, раскольн. Во сне Бога молит, во хмелю кается. Вскаешься, да поздно. Докаялся ли до чего? Закаялся, от воскресенья до поднесенья, пить. Искаялся, высох. Покаялся, да не воротишь. От греха не откаешься. Покайся, повинись. Все перекаялись, а все грешат. Прокаялся с неделю. Раскайся в грехах своих, пожалей, повинись и не греши. Каянье ср. длит. каета, кайка ж. об. действ. по знач. глаг. Кайка-то есть, да воротьки-то нету! Каетою не вернешь (не воротишь). Каятины ж. мн. то же, кайка. Много каятин, мало воротин. Каятин много, да обращенья нет. Волчья кайка да лисья незнайка. Каятельный, к кайке, к покаянию относящ. Каяльщик м. -щица ж. кайщик, -щица, кто кается. Кайчивый человек, склонный к раскаянию, но слабый.

КВАГА ж. животное кониного рода, похожее на зебру.

КВАДРАТ м. равносторонний и прямоугольный четыреугольник; народ называет его круглым четыреугольником или клеткою. Разбить площадь на квадраты, на участки этого вида. | Квадрат числа, произведение его от умножения самого на себя. Узор квадратцами или квадратиками, в мелких прямых четвероугольничках. Квадратный, имеющий вид квадрата, четверосторонний, и притом с равными сторонами и углами; | умноженный сам на себя. Четыре есть квадратное число или величина двух; а два будет квадратный корень четырех. Городничий донес, что квадратной сажени, для измерения площади, при полиции не оказалось. Квадратать, делить площадь на квадраты; делать (чертить, резать) квадраты; брать квадрат числа, умножать его собою. Квадратура ж. поверхность всякой геометрической фигуры, обращенная в равный ей квадрат. Квадратура круга, задача доселе не разгаданная. | Астроном. отстояние планет и луны от солнца на четверть круга, на 90ш. | Вид луны в полкруга, в четверть шара. Квадратурный, к квадратуре относящ. Квадрант м. четверть круга с подвижным полупоперечником, для измерения высоты светил; снаряд устарелый; род квадранта есть еще в артиллерии, для повышения орудия на известное число градусов. Квадрантовый, ко квадранту относящ.

КВАКАТЬ, квакнуть, квакивать, кричать ква-ква, говор. об утках и других птицах, о лягушках и пр. В холерный год и лягушкам не квакалось, они немели. Кваканье ср. длит. действ. по знач. глаг. Квакуша, квакушка ж. кто квакает; лягушка; | лягушонок на переходе, с лапками и с хвостиком. | Пск. плаксивый ребенок. Долго ль до вечера, кричала квакушка? Квака ж. птица Воtaurus naevius. Квакша и квак, болотная птица из цапель или выпей, с короткой шеей и ногами. | Ученые придали название это роду гадов, между жабой и лягушкой, Нуlа; у нее задние ноги длинны и зоб вздувается; один вид погодница, зеленая; в банке с водою перед ведром подымается по лесенке, а к ненастью сидит на пне. Кваква ж. астрах. род цапли, чапуры, птица Аrdea nycticorах (та же квакша?). Квакуха ж. квакуша смол. квочка, наседка, паруша.

КВАРТА ж. мера жидкостей, штоф кружка, восьмая либо десятая часть ведра. | Муз. четвертая нота вверх, относительно первой, средний из семи звуков, образующих лестницу. | Четвертая струна (на скрипке она квинта). Квартовый, кварточный, к кварте относящ. Квартал м. четверть, несколько домов в городе, составляющих как бы одно целое, ограниченное кругом улицами. Город разделяется на части (концы), а части на кварталы (четверти). Квартальный, к кварталу относящ. | Сущ. полицейский чиновник, им заведующий. Квартант м. книга в четвертку, в четверть листа. Квартет м. музыка в четыре голоса или четыре инструмента. Квартетный, ко квартету относящ. Квартетчик м. сочинитель или участник в игре, в исполнении квартета. Кварт м. в пикете: четыре карты кряду одной масти. Кварт-мажор: туз, король, дама, валет. Квартовать золото, сплавить одну долю золота с тремя долями серебра (лигатуры), для испытания и очистки его и приведения в пробу: только в этом содержании серебро начисто отделяется крепкой водкой от золота. -ся, быть квартуему. Квартованье ср. длит. действ. по знач. глаг. Квартердек м. морск. шканцы. Квартерон м. четвертое поколение или третий приплод какой-либо помеси, как напр. негра и белого, испанских овец с простыми и пр. Кватерн м. -на ж. в игре лото, выход четырех номеров в одном ряду клеток карты.

КВАРТИРА ж. помещение для людей, жилье, жилище; покои с принадлежностями, занимаемые кем-либо. У меня на квартире стоит постоялец. Надоело менять квартиры, надо купить домишка. Дрянная квартиришка. Солдаты покидают квартиришки свои, сказан поход. По жильцу квартира, по горшку и покрышка. В пожар квартир не разводят. Человек не без квартирки, а мертвый не без могилки. Квартирка, -рочка, южн. тул. форточка в окне. Квартирный, к квартире относящ. Квартирные деньги, получаемые кем-либо на наем квартиры. Квартировать, жить, стоять на квартире, занимать жилье в чужом доме, наймом или постоем. Хорошо-ли квартируется в этой губернии? каково квартировать? Квартированье ср. длит. квартировка ж. об. действ., проживание, стояние на квартире. Квартировщик, -щица, постоялец, жилец, жилица. Квартирьер, военный чин, посылаемый вперед отряда, для заготовки помещений, ночлегов. Квартирмейстер, квартирмистр м. офицер, располагающий войска на квартиры и заведующий приемкою для них продовольствия. | Морск. унтер-офицер. Квартирмейстерша, жена квартирмистра.,

КВАРТОВАТЬ, см. кварта.

КВАРЦ м. кремнистый камень или кремневый дикарь. Стеклянистый кварц, горный хрусталь, переходящий через виды: дымчатый топаз и аметист в дорогие каменья; орлец, розовый, малиновый кварц. Кварцевый, ко кварцу относящ. Кварцеватый, содержащий кварц, кварцистый, или из кварца сделанный, кварцяной. Кварцевидный, -образный, кварцовый, на кварц похожий. Кварцевик м. камень кварцевой породы.

КВАС м. квасок, кислота, кисловатость; | русский напиток, из квашеной ржаной муки (сыровец) или из печеного хлеба с солодом; различные квасы приготовляются на разной муке и солодах, в смеси. Квас медовой, на меду; - клюковный, грушевой, яблочный, готовятся и без муки, наливкою воды на плоды. | Закваска, частица квашенного теста, для приправы. | *Закоренелая нравственная порча, дурное учение. Яблоко с кваском, кисловатое. И худой квас лучше хорошей воды. Часом с квасом, а порою с водою. Есть и квас, да не про вас. Этот квас не про вас. И квас есть. Да не про вашу честь. Есть и квасок, да засечен в ледок. Ешь щи с мясом, а нет, так хлеб с квасом. Не все с припасом, поживешь и с квасом, а порой и с водой. Удастся, квас, а не удастся, кислы щи. Пашней из-за хлеба на квас не заработаешь. Не чванься, квас, не лучше нас. Не смейся, квас, не лучше нас. Выпил овечьего квасу на три деньги, а шуму на пол-осьмухи! вина. Овчинный квас хлебает с мелком в прикуску. С воды пьян живет, с квасу бесится. У нашего хозяина два кваса: один как вода, а другой пожиже. Тот же квасок, да по другой воде. Этот квас уж семерых пас, а добирается и до того, кто делал его. Квас вор: воду в жбан свел, и сам ушел, о дурном квасе. Квас принял воду в дом, а вода квас и выжила вон, насмешка над дурным квасом. Был и квас, так не было вас, а остались одни квасины (или: а как не стало ни квасины), так и вас разносило! Пиво с квасом (с кислотой), лошадь с запинкой, да человек с ленцой - два века живут. Кроме квасу, нет запасу. | Квас или квасища, квасы мн. квасная гуща, где говорится об ней как о кислоте, напр. для чистки медных вещей. | Особая смесь, запара, кислоты или щелочи, для ремесленной, заводской потребы: закваска из пшеничных отрубей и овсяной муки с солью, для выделки овчин; квасцевые растворы, для кож; раствор извести и золы, для мочки пшеницы перед посевом, в охрану от головни и пр. Квасина ж. или квасины мн. квасовье ср. твер. пск. оловина, квасная гуща. Квасовье пск. твер. подкваска, закваска, остающаяся в квашне. Квасец м. южн. щавель, особенно Rumex acetosellа, сорочий, воробьиный, гусиный; полевой щавель, волосатик, дидиль? Квасник м. кто делает, варит квас и торгует им, квасовар, квасодел. Дорогобужане квасники. | Квасник, квасная кадка с двойным дном, посудина для выделки квасу; | жбан, коновка, посудина, в которой подают квас. | Квасник, ржаные, либо солодовенные хлебы, лепешки, на которые наливается кипяток и делается квас; квасничный квас. сиб. на нем сделанный. Квасница ж. торговка, варящая и продающая квас; или | кадка для квасу. Квасников, -ницын, ему, ей принадлежащ. Квасня ж. квасной курень, или квасная, квасоварня, в каком-либо заведении, больнице, казарме: устройство для варки квасу. Квасовщик м. приготовляющий кожевенные или ремесленные квасы. Квасной, к квасу относящ. Квасный, кислый. Квасноватый, кисловатый. Квасность, -новитость ж. кислота, кисловатость, как свойство. Квасовый, кислый, кисловатый. Квасовое яблоко, с кваском. Квасить что, заставить бродить и киснуть, дать чему закисать. Квашеная капуста. Простокваша, квашеное молоко. Квашеный мед, кислый, хмельной, бутылочный, вареный, питейный. За что? Не квась молока! сказал муж, ударив жену, собиравшуюся накрошить хлеба в молоко, которое она купит, когда будут деньги. Квашенье ср. длит. кваска ж. об. действ. по знач. глаг. | Квашенье также квашенина. Кваситься, быть квашену, киснуть. Переходить в кислое броженье. | Кур. плакать, реветь. Что у тя парнишка квасится? Кваснуть, кваситься, киснуть, переходить в квасное брожение. | *Киснуть, сидеть в глуши, в бездействии, в одном положении. Выквасить кожу в квасах. Доквасить квашню. Заквасить тесто. Исквасили молоко. Наквасила да напекла, хоть собака ешь! Поквась еще. Хлеб переквашен. Молоко проквасили. Расквасить нос. Квашня уквасилась, укисла. Кваша ж. что-либо заквашенное, бродящий раствор, квашеная зелень, солень; также айран, молоко с водою в закваске; калужское соложеное тесто; дрожжи; закваска. | *Плакса, рева. Квашенина ж. солень, особ. для зимнего корма скоту: серая капуста, кочерыжки, остатки свеклы, ботва, посоленные и заквашенные. | Твер. пск. кислая, квашеная капуста. | Зап. студень, кур. кушанина, чешск. коченина, литовск. кашелена; тут слышно: квасить, кушать, коченеть, каша: что древнее и вернее? | Твер. тул. говяжий студень, едомый с квасом. Квашенинный, ко квашенине относящ. Квашенинное сало, выварное из студня, из говяжьих ног; идет на смазку и не сохнет. Квасильня ж. заведение, помещение, где что-либо квасят или вымачивают в квасах; квасильные чаны, в которые на винокурнях спускают сусло из заторных чанов, и где оно обращается в брагу; в кожевнях, чаны, где мокнут кожи в квасах. Квашня ж. дежа, кадка или дуплянка, в которой квасят тесто, ставят хлеб. | *Вят. вялый, ленивый человек.; орл. плакса. Наша квашня ни густа, ни пуста. Орать пашню - копить квашню. Есть в мошне, будет и в квашне. Молитвой квашни не растворишь. Спорынья в квашню! (ответ сто рублей в мошну). Квашни крышкой не удержишь. Наша квашня под порог ушла. По гостям таскается, своя квашня забывается. Хоть квашенка(у) помыть, да кисленько испить. В чем в церковь хожу, в том и квашню мешу. Баба не квашня, встала да и пошла, не тяжело ей. Прощай, квашня, я гулять пошла! Не живой, а дышит? квашня. Без рук, без ног в гору лезет? то же. Выше дерева растет? то же. Квашенка ж. малая квашня, небольшая дежа; | твер. пск. кадка для квашенины. Квашенник м. вологодск. род пирога. | Дежник, покрышка на квашню; | тупик, нож, которым выскребают квашню. Квашник м. сиб. дежник, холщовая покрышка на квашню. Квашенник м. деревянный кружок, крышка на квашенку, или холщовое покрывало на квашню. Квасцы м. мн. галун, Аlumen; соль сладковато-вязкого вкуса, употреб. в лекарствах и ремеслах; двойная, средняя соль сернокислого глинозема и сернокислой щелочи: поташа, натра или аммиака. Квасцы ращенные, жженые, из которых пережигом выгнана вода. | Влад. квас или квасы, для выделки полотен, для лишения их суровости: ячные высевки и гуща, вместе заквашенные. Квасцевый (квасцовый), к квасцам относящ. - завод, выделывающий квасцы. - камень, аллюминит или квасцевик, глинозем с поташными квасцами. - сланец, глиняный сланец, содержащий квасцы. Квасце(о)ватый, содержащий квасцы, ими пропитанный. Квасце(о)вать что, мочить в квасцовом растворе. Квасцеванье ср. действ. по глаг.

КВАСИТЬ, квасник и пр. см. квас.

КВАСИЯ ж. дерево Quassiа amara, горькое, употреб. в лекарствах. Квасиевый, содержащий квасию; к ней относящ.

КВАЧ н. южн. помазок в дегтярнице.

КВЕЛИТЬ кого, яросл. ниж. вологодск. тамб. орл. твер. келить, арх. кялить, дразнить, сердить, доводить до слез, не давать покою, особ. дразнить ребенка. Не квели малого, и так вишь зарюмился. -ся, плакаться, жалобиться на все, плаксиво пенять; упрямиться, визжать, плакать. Ребенок квелит или квелится, хнычет или пищит. Квелый ряз. тамб. кволый южн. зап. квилкий арх. хилый, слабый, нежный, болезненный; болький, чувствительный; жалобный, писклявый, недотрога. Индюшка птица квелая. Он родом такой кволый; не работник. Квилкий веред у меня, не дает лечь.

КВЕРХУ нареч. к верху, вверх, наверх, выше или ввысь; показывает направление или движение. Кверху плевать - свою бороду заплевать. Добро кверху, а худо ко дну.

КВЕТОК, квяток м. пск. тул. кур. вор. кветка (квятка) ж. смол. квиток, квитка малорос. цвет, цветок, цветочек.

КВИНТА ж. муз. всякая пятая нота или звук, из числа семи, относительно первой. | Последняя, тончайшая струна на смычковых инструментах. | В бою на саблях или шпагах: пятый способ отражения и нанесения удара. Квинтет м. музыка на пять голосов или инструментов. Квинтетный, ко квинтету относящ. Квинтетчик м. -чица ж. участник в квинтете. Квант м. в пикетной игре: пять карт одной масти кряду.

КВИТ, квиток м. квитка ж. южн. зап. цветок; напр. в кур. орл. ветки, украшенные бумажными цветами и лентами, которые ставятся в день свадьбы перед молодою, сев. красота. КВИТ м. дерево и плод армуд, Суdonia vulgaris, бодряна цареградская, алиа, айва, пигва, пыгва, гуна, гутей. КВИТ нареч., а иногда сущ. м. франц. конец счетов, взаимная уплата, разделка. Я квит с тобою, расквитался. Мы квиты, разделались совсем, покончили все счеты, поверстались. Я и квиту не рад. Его одним квитом не избудешь. Сыграем на квитку, твер. пск. на квит. Квитать что, на что, верстать, поверстывать, засчитывать одно за другое, напр. долг за долг. Квитай мой долг за свой грех, за свою провинность, напр. за потраву своим скотом. -ся, удовлетворять друг друга взаимно; разделываться начисто; | мстить за обиду; уплачивать долг или сводить счеты, оканчивать их разделкой. Мы с ним поквитались, расквитались: все переквитались. Сквитаемся в банк. Квитанье ср. длит. действ. по знач. глаг. Квитовать, давать расписку в приеме чего. Квитанция ж. квиток м. расписка, письменное свидетельство в приеме чего. Рекрутская квитанция. Почтовый квиток в отправке денег. Играть на квиток, на квит, ставить на карту всю выигранную сумму. Идти на квиток, на сделку, мириться.

КВОКТАТЬ, квохтать новг. пск. южн. клоктать перм. клохтать; квокать пск. твер. о курах: особым криком проситься на яйца и тем же криком сзывать, водить цыплят. Зверок бурундук квокчет, клокчет перед погодой. | Стонать, охать; ворчать, брюзжать или плакаться и жаловаться. Квоктанье, клохтанье ср. длит. квокт, клохт м. об. действ. по глаг. Мышь матка водит цыплят, и клохчет, словно наседка. Наседка клохтом сзывает цыплят. Курицы всквоктались. Старуха выквоктала себе платочек. Доквоктались до подарочка. Кура заквоктала, ее сажать пора. Бабушка наквокталась. Поквоктала было пеструшка, да перестала. Расквоктались не на шутку. Квок(х)тунья, квок(т)уша, квокша, квоктуха или клохтунья южн. яросл. тамб. квочка ж. клушка, наседка, паруша, курица, которая водит (паруша собств. кокош, т. е. наседка, которая сидит). | Квоктать твер. пск. брюзжать и ворчать; квакша об. брюзга.

КВОЛЫЙ, см. квелить.

КВОЧКА, см. квоктать.

КЕ, см. кетовать.

КЕБАВ, кабаф.

КЕБРИК м. арх. берестяный сверточек, поплавок на рыболовной сети, берестовая балберка.

КЕВЬЕ и кежь, или цевье, цежь, держалка, длинная палка цепа, цеповище, цепник.

КЕГЛЯ ж. нем. кегли мн. точеный стоячок, столбик для игры: их ставят девять и сбивают шаром, как городки или чурки сбивают палкою, броском. Кегельный, кеглевый, к игре этой относящ. Кегль м. то же слово, типографское толща, стопочка отлитой буквы, размер литеры в толщину. Для словаря этого нужно было отлить все шесть наборов на один кегль, иначе пришлось бы набирать с подрезкой, а это медленно и выходило бы неровно.

КЕДОВИНА? ж. олон. залежь, запущи, запущенная пашня.

КЕДР м. хвойное дерево, дающее кедровые шишки или орехи. Кедр ливанский, Рinus cedrus; сибирский, Р. сетbra, меледа, орешки кедровые, забава. Красный кедр, кедровый вереск, испанский можжевельник, Juniperus oxycedrus. На крайнем сев.-вост. есть и кедровый сланец или ёрник. Кедровник м. кедровый лес. Кедровик м. сиб. рябчик, живущий в кедровнике. Кедровка ж. ореховка, птица вороньего рода, Nucifraga caryocataetes. Кедровщина ж. арх. праздник сбора кедровых шишек, мелюзги.

КЕЖЬ? ж. олон. сырая овсянка, людское питье и конское пойло, из овсяной муки на холодной воде. | Кежь, кежина южн. и перм. тяжина, пестрядь, полосушка, непрядь, затрапезник, затрапезнина, затрапезновка. Кежиновый, тяжиновый, пестрядевый, полосущатый. Кеженка ж. вят. кежиновый сарафан.

КЕЗЕВО, кижмо ср. вост. ниж. тезево, брюхо, пузо, живот, твер. кендюх м. особ. свиной желудок, в пище, отваренный, калужск. кандюк. Эко кезево! Набил кендюк. | В твер. смол. говор. вм. задний проход. Кезюк м. пск. твер. кезево, тезево, желудок. Кижма ж. ниж. пазуха.

КЕЙ-КЕЙ! камч. окрик на упряжных собак, замест клички, призыва и понуканья.

КЕЙЗЕР-ФЛАГ морск. подымается на грот-брам-стенге, для означенья присутствия на корабле Великого князя.

КЕЙКАЛА арх. деревянный ярлык со значком, на шее оленей.

КЕКАТЬ влад. икать; | пск. твер. какать. Кекнуть влад. икнуть; невольно вскрикнуть; | пропасть, погибнуть, сгинуть; | кого, яросл. твер. сильно ударить. Кекнуться, шлепнуться, брякнуться, треснуться. Кек! стук, бряк, шлеп, чебурах.

КЕКОС м. кесос арх. лопарс. олений хомут или шлейка.

КЕКУР м. арх. сиб. камень столбом, на берегу или над водою, у берега; скалистый одинец (монолит). Гурий складывается нарочно. Кекур от природы.

КЕЛАРЬ м. инок, заведывающий монастырскими припасами, или вообще светскими делами монастыря. Келарнаца, келарня, келарская ж. кладовая, для разн. монастырских припасов. Келарский, к келарю относящ. или ему прнадлежщ. Келарство ср. званье, должность келаря. Келия, келья, комната инока, покойчик монаха; келейка,. келийка, кельенка умалит. | одинокий, удаленный покойчик; | одинокая избенка нетяглого крестьянина. | Однодомок, одиночная изба; (гнездо, две избы; курень, куречем, три и более в кучке). От избытка и старец келью строить. Мертвый не без гроба, живой не без кельи. Келья, гроб, и дверью хлоп! У старца в келье, чем Бог послал! Келейник м. -ница ж. служитель монашествующему лицу, послушник или монах же, или состоящий на искусе; служка. | Ниж. скитник, раскольник из скита. | Бобыль, живущий в деревне в келейном ряду, без крестьянского хозяйства. | Келейница, девка, склонная к расколу и скитной жизни, затворница и богомолка, христова невеста; ходит под черным платком, потупляя очи, занимаясь чтеньем и рукодельем. Келейников, -ницын, им прнадлежщ.; келейничий, им свойственый. Келейный, к келье относящ.; | секретный, тайный; происходивший глаз на глаз с кем или наедине. Келейно, келейне нареч. наедине и втайне. Келейный ряд или порядок, ниж. особый ряд малых избушек в деревнях, кельенки, где живут безтягольные и одинокие, бывшие солдаты, и девки, склонные к иночеству, к отшельничеству.

КЕЛЕКЕЙКА, килетека, майская трава, растен. Моneses grandiflora.

КЕЛЕП ж. влад. малорос. келепок, келепец, умалит. (немецк. Кeilhaue?) трость костылем; род чекауа, палка с молоточком.

КЕЛИМ, келимчик, килим новорос. кавк. оренб. татарск. ковер, коврик; кур. домотканый коврик.

КЕЛИТЬ, -ся, арх. квелить, -ся.

КЕЛИШНИК, растенье Оnonis hircinа, денисник.

КЕЛОК м. арх. молодой тюлень, сь. лысина (лысь).

КЕЛЬПА ж. олон. салазки, каточки, катуночки, для катки с гор.

КЕЛЮХ м. влад. рюмка. Келюшник м. -ница ж. пьянюшка. Келях м. влад. церковная чаша, потир.

КЕМБРИК м. английская, тонкая бумажная ткань, батист-декос.

КЕНГА или кеньга, мн. кенги, калоши, головка с подошвами сверх сапог; теплая обувь, валеная, меховая или кожаная, с теплым подбоем, но без голенищ. | Перм. оленьи хребтовые сапоги. Кенчуры? ж. мн. сиб. оленьи замшевые кенги, коты, под бахилки и чарки.

КЕНГУРУ, см. кангуру.

КЕНДА ж. олон. песчаный возвышенный озеркой берег (см. также конда).

КЕНДЮХ, см. кезево.

КЕНЕСИТЬ киргизский. сиб.-казач. толковать собща; советоваться.

КЕНКЕТ м. им кенкетка ж. франц. комнатная лампа, в которой горелка устроена ниже масляного запаса.

КЕНОВИЯ ж. греч. братский, общежительный монастырь.

КЕНОТАФИЯ ж. греч. род памятника покойнику, гробница, но не в том месте, где он погребен.

КЕП м. зап. дурак, дурень. Кепый смол. хилый или дряхлый. КЕП м. и кепы мн. сев. нить, нита, ниченки на ткацком стану.

КЕПИ ср. несклон. франц. шапка, фуражка нынешнего военного покроя.

КЕПТУШКА ж. птица из рода турухтанов, Тringa keptuschса.

КЕРАКСА ж. стар. графленый листь, для подложки при письме, обозначающий строки, ныне транспарант, графленка; введена была Петром I, при замене письмоводства на склееных полулистах, столбцах, письмом дестевыми тетрадями.

КЕРАСИН м. одно из названий очищенного каменного масла. Фотоген чище керасина.

КЕРАСТЬ м. греч. ядовитая змея Соlumber cerastes. Кератит и. ископаемое, плотная смесь полевого шпата и кварца, порфир. Кератофит м. вид коралла, роговой коралл. -фитит, тот же, но ископаемый окаменелый коралл. Кератит, окаменелость в виде рога.

КЕРБ, керп м. пучек, вязанка; | костр. Нерехта десять десятков трепаного льну, а в десятке 30 повесм или горстей. | вят. сотня повесм льну. | Костр.-кин. два пятка или сто горстей льну. Полкерпя, 50 повесм льну, вят.

КЕРБЕЛЬ, кервель м. снедная трава Scandix cerefolium, требула, журница, снедок, семьи зонтичных. Кервельный, к кервелю относящ., из него приготовленный. Репный кервель, Сhaerophyllum bulbosum, гонощи, купырь, пестрец, свербигуж(з)? бутень, дикая петрушка.

КЕРЕВОД м. стар. керегод, керегодная сеть олон. род плавной сети, неводок для ловли ряпушки. Керегодить олон. ловить ряпушку керегодом, двумя лодками.

КЕРЕДНИК м. влад. камень или руда бурый железняк.

КЕРЕЖА, кережка ж. керес м. арх. лопарския оленьи и собачьи саночки, в виде лодочки, на одном широком полозу; иногда крытые, с болоком. В. олон. губ. в непроеэжих лесах и топях, два человека впрягаются в кережку, для провоза клади или полицейского чиновника. кережный, к кереже относящ.

КЕРЕЗ и перез, малорос. через, чрез, откуда перезать, поясать.

КЕРЕМЕТЬ м. дух зла, у черемис и чуваш; | чувашская, черемисская или вотяцкая божница, капище. | Приход, употреб. и у крещеных. Кереметное пиво, казач. сваренное в честь идола; набожные христиане чураются его.

КЕРЖАК м. кержачка, кержачка ж. сиб. раскольник. | вологодск. скупец, скряга, жидомор (от Керженца, ниж-сем. притона раскольн., как Иргиз, Ветка и пр.). Кержачий сиб. раскольничий. Кержак все жрет особо, а винцо так вкупе пьет! раскольн. не едят из одной посуды с нами.

КЕРЖАЧИТЬ, держаться обычаев, обрядов староверов. Мы люди рабочие, нам кержачить некогда.

КЕРКАТЬ, керкнуть, издавать острый и сиплый звук, говор. о крике зайцев, слук (борового кулика, вальдшнепа) и курицы с типуном. | Кашлять. | Керкнуть твер. кернуть, умереть, пропасть, погибнуть. Керканье ср. издаванье сиплого звука. Керкала об. керкун м. -чья ж. кашлюн, кашлюха, кашлюра; | слука.

КЕРМЕК и тушек кавк. дубильный корень, растен. Statica lаtifolia, ченбарник, кармяк; | Statica ttataricaс, желтый корень. | Растен. красный катран, Statica Gmelini. Кeрмик? сиб. жид, жидовин, еврей, бранное

КЕРМЕС м. вид низшей кошенили, польский и французский багрянец, мелкое насекомое, дающее багряную краску, кумаха.

КЕРОЛИТ, вощаник, ископаемое, похожее на воск; это водный кремнезем.

КЕРСКОТ? м. олон. большой невод; вероятно ошибка, вм. керегод. Кертик? м. малый невод, неводок.

КЕРСТА ж. арх.-ол. могила. Ходили на керсту.

КЕРЦА ж. и керча. арх. различные виды рыбы Соttus.

КЕРШИ? м. мн. вор. кудри, кудрявые волосы, виски.

КЕРЬ ж. ряз. деревушка, селенье, выселок, поселок.

КЕСАРЬ м. титул римских нмператоров; Петр I, отбыв за границу, поручил управленье России Кесарю Ромодановскому. Кесарев, ему прнадлежщ.; кесарский, ему свойственный. Кесарша, супруга кесаря; кесаревич, кесаревна, дети их. Богови Богу, а кесарево кесареви. Божье Богу, а царево царю. Кесарское сеченье, хирургическое, одна из самых важных операций: вынутие младенца из утробы, через разрез; от предания будто бы Юлий Кесарь увидел свет этим способом.

КЕСЕЛЬ м. артиллер. немецк. котел, закругленное основание канала камерного орудия. Кесельбатарея ж. мортирная, бомбардирная батарея, которая устраивается, для бомбардирования крепости, в котловине, в яме, прикрытая от прямых выстрелов; котловая батарея.

КЕСОС, кекос.

КЕСЬ или кесть союз влад. моск. ряз. тамб. кажется, кажись, видится, некак, будто бы. Кесь на небе хочет хмуриться.

КЕТА или хайко камч. рыба из лососей Salmo lagocefalus.

КЕТЕНС-ПОМПА морск. большой насос, устроенный из цепи и колеса, для отливки при сильной течи.

КЕТОВАТЬ твер. давать, подавать что руками. Ке или кете южн. зап. твер. повелигельяое: дай, дай-ка, подай; ну, нутка; | вот, на, бери-ка, возьми. Ке табачку! на-ка, или дай-ка. Кеточка ж. тул. милочка, голубушка.

КЕУЛ м. тоб. остяцк. деревянный уполовник, чумичка кашик.

КЕФАЛЬ черноморск. греч. рыба Мugil, вид головля.

КЕФЕКИЛИТ м. ископаемое: мыловка, горное, тальековое мыло.

КЕХТАТЬ что, арх. олон. новг. желать, хотеть, охотиться к чему; | работать с трудом, через силу, по дряхлости; | обжираться, есть через силу; | малтать, разуметь, понимать или смыслить; | твер. одевать, кутать. Кехташь ты делать это! охота тебе этим заниматься. Не спутаны ли тут схожие слова?

КЕЧКАРА м. арх. жидкая няша; ровное, низменное, илистое морское прибережье, оголяемое отливом. Кечкарь м. арх. пески, песчаное место.

КИБАЛКА ж. кибка кур. орл. пенз. твердо выстеганный подкапок, волосник, шапочка под повязку. Кибка ж. казач. чувашская женская верхняя рубаха, которую и русски бабы носят в работе, как ломовые извозчики в Нижнем мордовские рубахи.

КИБАС арх. кибас сиб. кибасы, -сья мн. таний, грузила на нижней тетиве невода, каменья в бересте или обогнутые вицею, подвязанные к неводу, для огрузки (по верхней тетиве поплавки, шашки, балберки). | Иногда кибасьяма зовут поплавки на сетях; не кубасья ли? | Новг.-кир. неуклюжий человек; болван, истукан. См. кубас.

КИБЕКЛ, кебека, тебека ж. ниж. перм. кабака, тыква.

КИБЕЛЬ м. горн. немецк. рудоподъемная бадья.

КИБИТЬ ж. стар. лука, дуга, дужка, гнуток, лучек; выгнутое на пару дерево для лука (оружие); кибить всегда бывала цельная, но каждая половина ее называлась рогом и была подложена козлиным рогом, падзором; на концы рогов, сверху наделывались модяны, брусочки с зарубками, для накладки очка тетивы, проходившей сысподу по костям, двум костяным шашкам под мадянами. Кабита влад. большой полуобруч, служащий воротами, входом в рыболовную снасть шах, большой вентер, мережа; вообще, гнутый лучок; и пр. для беседки. Кибитка, гнутый верх понозки, крыша на дугах; беседка, будка, волочок, болок. | Вся телега или сани с всрхом, крытая повозка. | Переносное жилье кочевников, из жердяного остова с покрышкою из войлоков (кошем), бересты или шкур; сиб. юрта, арх. вежа и чумь; киргизские и калмыцкие кибитки состоят из складных решеток, образующих круглую стену, из круга вверху и стрел (стропилец), соединяющих круг с решетками. Остав этот покрывается прикроенными кошмами, из коих верхняя называется дымником. Несколько кибиток образуют аул, кочевое селение. Азиятцы зовут кибитку свою эй, дом; маленькая, дорожная кибитченка называется юлама, юламейка. Кибиточный, к кибитке относящ. Кибиточний сбор, дань или подать. Кабитчатый, похожий на кибитку. Кибитчатые песчаные холмы, плоскокруглые, кругловерхие. Кибитчик, кибиточник м. кибиточный маствер. Кибить и кибать, галицкое колыхать, гнуть, клонить, малорос. хибать, хистать, хисать; польск. кибиц, весовое коромысло(качун).

КИБКА, шлифкус, у переплеточников, железная коробочка с винтом, для набора ритина и оттиска на корешке книги.

КИБКАРА ж. кавк. капкара, зверь гиена, бырсь, и именно чубарая.

КИВАТЬ, кивнуть чем, кланяться, наклонять и подымать что, наклоняться и подыматься попеременно; подавать знак наклоненьем головы, либо пальцем. Один (или Иван) кивает на другого (на Петра), сваливая вину. Не кивай на соседа, а погляди на себя, не осуждай его. Не кивай пальцем, сам будешь старцем, не смейся старику, либо нищему. Не кивай, не моргай, лучше хлеба подай. Одному кивнул, другому мигнул, третий сам догадался. Утка кивает головою. -ся, качаться, колебаться туда и сюда. Кивается, как жид на молитве, южн. Его не докиваешься, несметлив. Закивал он мне издали пальцем. Накивал пятами (южн.), бежал. Покивал он на него, не одобряя. Что раскивался? Киванье ср. длит. действ. по знач. глаг. Кив, кивок м. однократное движенье по знач. глаг. Не боишься кива, побоишься кия (зап.). Намекни ему кивком. Киватель м. -ница ж. кивач, кивун м. кивуша, кивунья ж. кто кивает головою, перемигивается или делает скрытно знаки кому-либо. Кивка ж. проворство в работе. Не печь кормит, а кивка. Кивалка ж. в машинах, рычаг или качун. Кивершнем нареч. кур. кувырком, кубарем, перекувыркой, торчмя головой. Здес слышно: кивать и верх, и вспоминаешь также немецк. kippen.

КИВЕР м. военный головной убор из твердой кожи, с развалистою или прямою тульею и плоским верхом. Киверный, к киверу относящ. Киверщик м. киверный мастер.

КИВНУТЬ, кивок и пр. см. кивать.

КИВОРИЙ м. церк. ковчег для освященного хлеба, дарохранительница, или | сень, под которою на престоле освящаются дары. Кивот м. киот, кивотец; кивотка ж. поставец для святых икон; иудеи хранили в кедровом с золотом кивоте скрижали завета, а ныне, в синагогах, пятикнижие Моисеево (Сефертойра; кивот у них нааыв. Оронга-кодеш). | Арх. крытый срубец над могилою, голубец, голбец. Кивотный, к кивоту относящ. Кавотчик м. кивотный мастер.

КИВУНЬЯ, кнвуша, см. кивать.

КИВЦА ж. сев. цевка в ткацком стане, на которой намотан уток; шпулька, цевка.

КИВЫКАТЬ, южн. запад, кигикать, о птице, кикать, жалобно и протяжно кричать. Чибеза кивыкают, кигичут. Кивкать вост.-сиб. гикать, криком побуждать лошадь к скачке.

КИГАЧИ, кагачи м. мн, южн. созвездие Орионов пояс, кичиги, сохатый, три царя.

КИГИКАТЬ южн. звукоподражательное кричать птицею. Кигикает (кигичет) как чайка, визжит, плачет. Чайка, киги! а казак хихи! Вещий крик пигалицы перед ненастьем. Кигичка, кигикалка (книгалка?). зап. чайка южн.Vanellus cristatus, пигалица, чибез, луговка, настовица.

КИДАТЬ, кинуть, кидывать что, куда; чем во что; бросать, метать, швырять, лукать, вергать; валить, класть как ни попало; | покидать, оставлять; небречь, бросать без надзору, без вниманья; | мотать, не дорожить чем, изводить без пользы. Не кидай камня в чужой двор. Кидать сено в стог. Кинуть дело, работу. Кинул бы я вино, да око меня не покидает. Он деньги зря кидает. Кости под стол кидают, обычай крестьян. Кошка кинула котят, покинула, бросила, отказалась от них. Кидать жеребий, решать дело жеребьем. Кидать ружьем, делать приемы. Кидать сеть, удочку, закидывать ее для лову. Кидать грядки, насыпать, копать. Кидать взоры, обращать, устремлять. Кидать кровь, бросать, метать, пускать, открывать другому, либо себе. Один кинул, не докинул; другой кинул - перекинул; третий кинул - не попал. Кинь калач на лес (за лес), назад пойдешь, найдешь. Куда ты глазом кинешь, туда мы кинем (понесем) головы свои! -ся, страдат. возвр. взаимн. по смыслу речи; бросаться, метаться. Он кидается, словно угорелый. Кинулся бы в воду, да не в погоду. Не кидайся на барыши, не жадничай. Больной кидается, лежит беспокойно. Кровь кидается в голову. Не знаешь, куда кинуться, что делать. Судно кинулось к ветру, оборотилось носом или рискнуло. Кидаться шариками, снежками, бросать друг в друга. Постылая работа кидается, ее бросают. Это кидается в глаза, знать, заметно, видно. Шипучка кидается в нос, бьет или шибает. На ласковое слово не кидайся (не сдавайся), на грубое не гневайся. Кинулся, да и перекинулся. Вскисать сено на сеновал. Вкинуть полено в печь. Выкинуть сор. Докинуть до угла. Закинуть щенят. Выкинуть что рвотою. Накидать дрязгу. Накинуть плащ. Накидывать глубину. Он накинулся, вскинулся на меня. Накинь или прикинь рублик. Прикинь на весы. Прикинулся мертвым. Окинуть колок тенетами. Откинь воротник. Он от меня откинулся. Покинь топор. Подкинули ребенка. Перекинь на счетах. Собака прокинулась. Ты прикидываешься. Раскидывай палатку. Раскинуть умом. Скидать ворох. Скинь сенца. Скидай кафтан. Скиньтесь по гривне. Укидывай поле поровнее. Киданье ср. длит. кинутие однократн. кидка ж. об. действ. по глаг. Кидок м. бросок, швырок. Кидком бросать, швырком, изручь, не класть, а метать. Хот кидком, хоть броском, хоть кувырком. Кидь ж. ниж. перм. уброд; мягкий, рыхлый снег, выпавший в тихую и теплую погоду. | Кидь, кид, кидых! междомет. твер. пск. бух, шлеп, чебурах! Кидной, кидочный, кидковый, к киданью, к кидке относящ. Кидкий, легко кидающийся или кидаемый. Кидкой биток, броский, сручный для кидки. Кидкий, кидкой человек, горячий, падкий, жадный. Он кидок на услуги. Муха кидка на мед. Кидкость ж. свойство кидкого. Кадальщик, -щица, кидала об. иногда кадатель м. -ница ж. кидчик м. -чица ж. вообще, кто что-либо кидает. Кидальщики сена. Кидатели работ. Кадательный, к киданью относящ., служащий. Кидыш м. вещь кинутая, брошеная, негодная. | Выкидыш, яйцо оброненное курицею где ни попало. Кижа (кидать, хижа. хиль?) вологодск. кижа тамб. снег, валящий большими хлопьями, густо, и ложащийся рыхло; | кидь или уброд.

КИЖМА, см. кезево.

КИЗГИНЫ? ж. мн. вост.-сиб. малые поводья узды?

КИЗЕК м. донск. кизик южн. кизяк астрах. или татарск. тизяк, тизек, сухой навоз, резанный, формованный навозный кирпич, для топлива. На безлесье топят камышем и соломою, бурьяном и кизяком. Кизячное топливо. Кизячина ж. один кизячный кирпнч. Кизячник или кизичник м. - ница ж. кто торгует кизиком.

КИЗИЛ, кизиль м. дерево в Крыму и на Кавказе и мелкий, кисловатый плод его, Соrnus masculа, дерен (не терн). | Соtoneaster vulg. ирга, цевочник, чишковое дерево, курослеп. | Сиб. мелкий кустарник и коренья на топливо? Кизильник м. кизилевая роща, лес. | Spirea levigatа, s. аltaiса. Кизилевый, кизильный, к дереву, либо к ягоде кизиль относящ. Кизилевая ось. Кизильная наливка или кизилевка ж.

КИЗИЧКА ж. пенз. (киса?) кошель, кожаный мешочек для деновг.

КИЗЛЯНКА (козлянка? кислянка?) растен. бересклет; Еvonimus.

КИЗЛЯРКА ж. виноградная водка, от города Кизляра.

КИЙ м. стар. южн. зап. палка, трость, посох, жезл; костыль, комлястая палка, дубина, палица; сев. сиб. долбня, толкач, ручная трамбовка пестом; кием глушат рыбу подо льдом, бьют глиняную печь и пр. Биллиардный кий (франц. queue), толкач, которым играют. Будет кий, да не такий, зап. будет уе то, не так, хоть и жутко. Хлеб на хлеб, а кий на кий вадит, вызывает. Киец м. вост. большой пест, толкач, боек к деревянной ступе, для толченья алебастра. Киек волжск. стойка, на которую навивают причал. | Киек м. умалит. или мн. кийки (а не кики!), киюшка ж. мн. южн. растение и плод маис, пшенка, початки, кукуруза, пшеничка, лапшой, Zea mais. | Сиб. деревянная лопата, поставленная под углом к рукояти, для осыпки угольных куч, ям. Киюшник м. дубинник, тончавый, криворослый лес. Киюра ж. большой молот у мостовщиков, кулак. | Остроконечный молот каменотесцев, клином или клювом. | Арх. булыжник, с вицевою обвязкою, для забойки им кольев в рыболовных заборах. Киянка ж. деревянная колотушка, для долбленья, вытесанная из одного полена. Киянка, молот камнетесцев, двухобушный, тупой. Киевица ж. твер. пск. (от кия? от Киева?) ведьма, худая знахарка, злая баба. КИЙ церк. местоим. вопросительное какой, который. Кийждо, каждый, всякий; уптреб. иногда с косвенными, падежами, напр. Комуждо будет по делам его. Комуждо по заслугам.

КИКА, кичка ж. кичечка умалит. киченка унизительное бабий головной убор, с рогами, род повойника (сорока без рогов, кокошник с высоким передом). | Кичка, нахлестка, огниво, перекладина, укрепляющая палубу расшивы с носу; перед или нос судна. Сарынь на кичку! бурлаки на нос, прочь; обычный приказ бывших волжских разбойников. | Дымовая труба на солеварне. | Кур. выкорчеванные или срубленные пни, на дрова. | Кур. часть хомута конского, клешни, оголовок, дерево хомута. Кикибала, кикиболка ж. сиб. кокуй, кокошник, надеваемый на молодую после венца.

КИКАТЬ, кикнуть, кигикать, кричать ки, о птице. Кичет лебедь белая, песня. | Твер. пск. плакаться, горевать. Киканье ср. птичий крик. См. кивыкать.

КИКИМОРА об. род домового, который по ночам прядет; он днем сидит невидимкою за печью, а проказит по ночам, с веретеном, прялкою, воробами и вьюшкою. Спи, девушка, кикимора за тебя спрядет, а мать вытчет! | В Сиб. есть и лесная кикимора, лешачиха, лопаста. | Укорительное домосед, нелюдим, невидимка, кто вечно сидит дома за работою, особ. кто очень прилежно прядет. От кикиморы не дождешься рубахи, хотя он и прядет. Чтобы кикимора кур не воровал, вешают над насестью, на лыке, отшибенное горло кувшина, либо камень с природною сквозною дырою.

КИКС м. в биллардной игре промашной удар, косой, оскользень. Киксовать, давать кикс, дать оскользня. Скиксовав, не перекиксуешь.

КИЛА ж. грыжа, подкожный пролом в брюшных покровах и выход черев; | холодная опухоль разного рода; | шишка на дереве, выплав. Килу, по общему поверью народа, привешивают знахари. Рассыпная кила, перм. летучая ломота, где опухоль изменяет место. Старость не радость: либо горб, либо кила, а ино и оба. Богат Тимошка, и кила с лукошко! Кила не кила, а колоб с телячью голову есть. Совсем Максим, и с килой и с горбом. Дай, Господи, килу, и календарь покину! Знать и по киле, что быть в могиле! Ворчать, как кила (как худое брюхо). Около килы мозгу не найдешь. Висить килка на одной жилке? рукомойник. Калавый, киластый или киловатый прил. килач, килун, киляк м. человек или животное с килою, грыжею. Киловое дерево, с болонами, наростами. | Киляк, килун, кабан некладеный; килунок. килушек м. пск. молодой кабан. Будь ты киловат! брань, проклятие. Килец м. олон. сижек, небольшой сиг, рыба. Киловой, к киле относящ. Киловая, кильная трава, растен. Неrniaria glabrа, кильник, грыжник или остудник. Килиться пск. мешкать, медлить, возиться, будто киловатый, слабый; в Сиб. кила об. отсталой в работе, в косьбе, жнитве и пр. плохой работник. Килиться арх. кланяться, упрашивать, кучиться; употреб. в знач. жалобиться, плакаться, квелиться. Килье ср. твер. пск. старье, хилье, дряхлые люди, старики. Поворачивайся, килье! Килосеченье ср. грыжесечение, разрез по опухоли килы и расширенье отверстия, для вправки ущемленных черев.

КИЛЕВАНЬЕ, килевать, см. киль.

КИЛЗАТЬ южн. зап. вз(за)нуздывать. Поехала баба рябым быком (на быке), окилзавши его лыком.

КИЛИДАН м. сиб. колыдан, рыболовная снасть, употреб. на р. Оби.

КИЛКИ ж. мн. костр. крестьянская игра.

КИЛЬ м. исподний, основный брус судна, выдающийся в виде полоза; он образует основу средины днища: задний пень, стояк (ахтерштевень), основу кормы; передний стояк (форштевень), основу носа; а ребра, кокоры, опруги (шпангоуты), боков. По врубке в киль (в полоз) кокор, на него набивают накладку (резенкиль, кильсон), а под него подделывают лыжу, набойку (фалшкиль). Лихо заложить киль, а кокоры и добрые люди вставят! Килевой, к килю относящ. Килевой брус. Килевая качка, продольная, противопол. боковая. Килевать судно, валять его на бок, для вычинки подводной части. -ся, быть килюему. Килеванье ср. длит. килевка ж. об. действ. по глаг. Килектор м. плашкоут, плоскодонное, тяжелое судно, с крамболами и шпилями, для валянья судов. Кильсон м. продольный брус, сверх киля внутри судна. Кильное ср. право на первый вход корабля в пристань. Кильватер м. след, струя позадь судна, при ходе его. Идти вь кильватер другого судна, идти гусем, гуськом, по следу его. Каленбанк м. устройство для валки и килевки или килеванья судов.

КИЛЬДИМА, - мча? ж. церк. хижинка, избенка. Кильдим м. перм. развратный дом? | вят. изба, где собираются посиделки? | Кильдим, -мчик м. астрах. ястребок, вынашиваемый для ловли мелкой дичи, перепелятник.

КИЛЬКА ж. небольшая рыбка из рода сельдей, ловимая около Ревеля, Сlupea latulus. Килечный, к кильке относящ.

КИЛЬШЕНОГИЙ, клещеногий.

КИЛЯК, см. кила.

КИМВАЛ м. или кимвалы мн. стар. род музыкального орудия, тарелки; две чаши или медные сковороды, которые бьют друг о дружку. Цымбалы то же слово, но это ныне иное, струнное орудие. Кимвальный звон. Камвальщак, бьющий в тарелки.

КИНА ж. моск. ботва, зелень, особ. картофельная (кита?)

КИНАРИТИК, КИНАРИНИК, растенье Аjuga; дубровка.

КИНАТЬ что. арх. кидать, бросать, метать, швырять (кинать новейший вид от кинуть, как кунать от кунуть (купнуть), гинать от гнуть и пр.).

КИНДЯК м. стар. набойка, выбойка? | Южн. костр. кафтан особого покроя. | Пск. твер. красный кумач. Киндячий м. твер. красный кумачник, сарафан.

КИНЖАЛ м. коротенькая шпага, сабля разных видов; кортик, остроконечный обоюдоострый нож, для уколу; стар. чинжалища или чинжалища. Кинжальный, к кинжалу относящ. Кинжальищик м. кинжальный мастер.

КИНЗА кавк. зонтичное растение, вонючее, но съедобое, Вifora radians.

КИНОВАРЬ ж. ископаемое ярко-красного цвета, употреб. в краску и состоящее из ртути с серою; киноварь также делают искуствено. Киноваревый, киноварный, к киновари относящ. Киноваристый, содержащий в себе киноварь.

КИНОВИЯ ж. общежительный монастырь. Кановиарх м. настоятель, игумен киновии. Каноник м. церк. причастный стих.

КИНУТЬ, -ся, см. кидать.

КИНЦЕЛЬ м. арх. искаженное кильсон. см. киль.

КИОСК м. турецк. беседка, павильон в турецком вкусе.

КИОТ, киотка, кивот.

КИП м. морск. борозда в шкиве, дыра в юферсе, но которым ходит лопарь, веревка для тяги.

КИПА ж. (купо, копа, копить?) куча, стопа, связка или пучек; что-либо сложенное листами в кучку. Кипа бумаг. Кипка холста. | Перм. род невода из хвороста, с веревочною вязкою и переплетом. Гнать кипу, ловить рыбу кипою. Кипный, киповый, к кипе относящ., ее составляющий. Киповязь м. работник для вязки кип, для укладки товара кипами.

КИПАКА ж. арх. каменистый, крутой морской берег. | Надводный камень?

КИПАРИС м. дерево Сupressus sempervirens; оно пахуче в поделках, идет на иконные доски и подобную мелкую резьбу. Кипарисовый, кипарисный, к кипарису относящ., из него сделанный. Кипарисная трава, растенье Santolinа. Бары кипарисовые, мужики вязовые (они и гнутся, и тянутся). Капарисник м. кипарисовая роща.

КИПЕКА ж. влад. кибека, тебека, тыква.

КИПЕНЬ, см. кипеть.

КИПЕР, кипрей, копорская трава, иван-чай, растен. Ерilobium angustifolium. Киперь? трава ковыл, Stipa capitulatа.

КИПЛЫЙ-МОХ и. новг. белый мох, на котором не растет лес.

КИПОР м. или кипер, кипорка ж. всякая кипорная ткань, в которой уток идет наискось, образуя непрямую решетку.

КИПОТЬ (родительный киптя) зап. ноготь и коготь.

КИПРЕЙ м. растенье Ерilobium. Одbн из видов этого рода, Е. раlustrе или angustifolium, есть копорская трава, копорский или иван-чай. Кипрейный, к кипрею относящ.

КИПСЕЙ м. типографское посудина и стол с печатальными чернилами.

КИПЯТИТЬ что, доводить до кипенья, нагревать жидкость до высшей степени жара, какую она способна принять. Кипятить железо, калить добела, для сварки. | * Полно кипятить-то, не спеши или не торопи, не понукай, дай срок. -ся, быть кипятиму. | *Горячиться, норохтиться, петушиться. Вскипяти разок. Выкипятил все. Докипятил до гущи. Опять закипятил, ааторопил. Вода искипятилась, выкипела. Накипятил сбитню. Окипятить что, обварить. Откипятили, кончили. Покипяти немного. Подкипятить, подогреть. Перекипятить снова или черезчур. Прокипяти хорошенько. Укипятилось, укипело. Кипяченье ср. длит. действ. по знач. глаг. Капяток м. вар, вароток, кипень, кипящая вода; иногда и др. кипящая жидкость. Кипяточек! призывный крик сбитеныщиков. Кипячий прил. кипящий. Кипятковый, -точный, к кипятку относящ. Кипятильный, служащий или устроенный для кипяченья. Кипятилтник м. - наца, кипятилка ж. прибор для кипяченья, для согревания воды; кипятильник, ящик, листовой котел яшиком, из которого паровые трубки идут в ларь или чан с водою, которую нужно согреть. | Кипятилка, канфорка. Кипятильщик м. -щица ж. кто по обязанности кипятит, греет, варит что. Кипеть, о жидкости: достигнув высшей степени согреванья, волноваться от порываюшегося с исподу пара; клокотать от жару. Спирт кипит скоро, вода постойчее, а масло и гораздо. | *Волноваться, кишеть, в роде кипящей жидкости. К чему рук ни приложит, все кипит (горит)! Сапог-то скрипит, да в горшке не кипит! Кипит, преет, к обеду спеет. Море кипит и пенится в бурю. Вооопад кипит. Народ кипит на площади, муравейник кипит, кишит, густо толпится. Он кипит злобою, местью. Работа наша кипит, идет бойко, скоро. Железо кипит, накалено добела, мечет искры. Вода с негашеною известью кипит. Наше дело кипело, на льду прогоркло. Вода уже вскипела. Накипь вскипела, въелась. Самовар почти выкипел. Щи не докипели, только что закипели. Пена накипела. Забытий самовар накипелся и откипел, заглох. Недолго покапел, а перекипел, ушел. Ветошка прикипела к ране. Чайник долго прокипел, раскипелся. Кровь скипелась, свернулась. Мука скипелась, слежалась в комья. Щи укипели. Кипенье ср. длит. кип м. кипь, кипка ж. об. состояние кипящего. Точка кипенья, степень жара, при которой жидкость закипает. На термометре обозначаются наперед всего точки замерзания и кипения. Кипелый, кипевший или кипяченый, вареный. Капелка, кипилка ж. негашеная известь, Кипучий, легко и скоро закипающий; подобный кипящей жидкости, клокочущий; | * горячий, пылкий и предприимчивый. Кипучий самовар, - водопад; - воображенье, нрав. Кипучесть ж. свойство, принадлежность кипучого. Кипен м. живородный ключ, родник, пробившийся отвесно вверх и будто кипящий на поверхности своей. Кипень м. кипяток, вароток. | Белая пена от кипения, накипь, или от волнения. Бела, как кипень. Вода кипнем кипит. Кипениться твер. пск. кипятиться, горячиться или задориться. Кипятильничать твер. пск. прихвостничать, втираться в доверенность?

КИР м. астрах. пропитанная нефтью земля, на топливо, в Баку.

КИРАС м. кираса ж. франц. латы; грудные латы, из двух половинок: нагрудника и тыльника. Кирасный, к латам сим относящ. Кирасир м. конник в кирасах, латник, воин тяжелой конницы. Карасиров, ему прнадлежщ.; кирасирский, к ним относящ., им свойственый; из кирасиров состоящий. Карасник м. работающий кирасы.

КИРГИЗ м. лошадь степной, киргизской породы. | Пск. таракан, пруссак, несколько отличный от наших пруссаков. Киргизская овца. калмыцкая: грубого бурого руна, не идущего в пряжу, но с пухом, подшерстком, годным на сукно, с курдюком на ягодицах (у крымских, сало в хвосте); шкура ярок и однолеток ценится в тулупах, но главная статья сало.

КИРЕГА, каряга ж. оренб. решетки или стенка кочевой кибитки.

КИРЕНЬ м. волжск. продольный брус, по дну судна, поверх копаней и накурков. | Род сыромятного, плетеного пояса или просто веревки, которую бортевщик обносить наслаби вкруг себя и дерева, для лаженья по голомени, по дереву.

КИРЕЯ, кирейка ж. стар. верхний кафтан, со стоячим воротом; | южн. широкий чекмень с застежками; | моск. лисий тулупчик, крытый сукном.

КИРЖИМ м. касп. персидская плоскодонка, подымающая до 2 т. пудов; по р. Куру ходят на половину меньшие киржимы.

КИРЗА ж. олон. верхний слой земли, почва.

КИРИЛЛОВСКАЯ грамота, кириллица, карилловщина ж. та, которою мы пишем; вернее, которою писались наши первые церковные книги; славяне писали также глаголицею. Кирилловская пятница, астрах. девятая по пасхе, в память строителя Троицкого монастыря. Кирилка ж. сиб. кушанье из шикши (вороники) с рыбой и ворванью.

КИРКА, кирха ж. немецк. протестантская, лютеранская церковь. | Кур. красный сандал? Кирочный, к ней относящ. Киршпиль, кирхшпиль м. протестантский приход. КИРКА ж. род мотыги, для земляных, огородных или каменных работ; мотыга сечет в оба конца, как молоток, а кирка сделана кривым заступом, костылем, или с клювом в одну сторону. | Кирка печников или каменщиков, молоток с поперечным лезвием в оба конца, кирочка. Киркать виноградник, обрабатывать, разрыхлять киркою. Кирочный черен. Кирочник, работник с киркою.

КИРКАЗОН м. растение Аristolochia clematits.

КИРЛИК м. дикуша, расгение Doronicum pardalianches.

КИРМАШ м. зап. немецк. рынок, торг, базар. | У раскольн. зап. губ. гулянье, народный праздник. Кировать? твер. торговать или промышлять.

КИРНОЗ зап. кнур, кабан, некладеный кабан.

КИРОЧНЫЙ, КИРОЧНЫЙ, см. кирка.

КИРПАТЫЙ и кирпоносый южн. твер. малорос. курносый. Кирпа об. курноска.

КИРПИЧ м. деланый камень, брусок, сбитый из глины и обожженный, для стройки. Простой кирпич, прямой, плоский брусок, деланный в деревянной клетке под срез, под гребло; подпятный, с уминкой пятой; столовый, ручной, деланный на столах, чисто и верно; машинный, в железных клетках, формах: карнизный, с одним краем (выпуском) по лекалу; колодезный, котловой, кривой, гнутый; клинчатый, для сводов и пр. Сырец, сырой, не обожженный кирпич; железняк, сильно выжженный, до расплавки песку; земляной, битый кирпич, сбитый из земли и без обжига; лещадь, подовой листовик, кирпичная плита; кабанчики, узкий печной, брусчатый. Кирпич кизяку, новорос. навоз, выделанный для топлива бруском. Кирпич чаю, брусок карымного или кирпичкого, калмыцкого чаю; в нем 3 ф.; плитка 8 вершков длины, 4 вершка ширины, 1/2 вершка толщины; цена за кирпич 70 копеек, на цыбик идет их 36; за Байкалом ходит как монета; варят его с молоком, маслом, солью, и хлебают ложками, с травою. Кирпич или кирпичье ср. собират. кирпичи. При выделке кирпича битец сидит на скамье, набивает глину в станок, пыравнивает его дощечкою; после кирпич опрокидывается из станка в сушку, идет в правку, ставится на ребро, и наконец в обжиг. Сиди на печи, да гложи (да три) кирпичи. На печи сидел, кирпичами молился. Кирпич выпал из печи - к худу. Кормить калачем, да в спину кирпичем. Не корми меня калачем, да не бей в спину кирпичем! Казенная смета вся в три кирпича, о толщине стен. Торговал и кирпичом, да остался ни при чем. Я и сам обожженный кирпич. Вот тебе помои, умойся; воть тебе онучики, утрися; вот тебе лопата, помолися; вот тебе кирпич, подавися! песня. Кирпичный, к кирпичу относящ. или из него сложенный. Кирпичная глина;-завод, печь, для выделки и обжигу его; - клетка, 250 кирпичей; - цвет, грязновато-красный. Карпичеватый, брусчатый или брусковый. Карпичник, кирпичный мастер, работник или торговец. Карпичевка ж. кирпичная глина. | Шуточн. кирпичная настойка.

КИРПЬ ж. яросл. кербь.

КИРСЕН м. ирк. баранья грудинка, жареная на огне со шкурою.

КИРЧИМ? к. астрах. мелкий тальник.

КИРШЕНЬ? м. твер. больной, хилый.

КИРШПИЛЬ, см. кирка.

КИРЯМКА ж. мордовская бабья стрижка, отрубом до лбу.

КИСА, кисанька, кисочка, киска, кисурка. -рочка ж. кошка. Кискис, призывная кличка кошек. КИСА и южн. зап. кишень, кишеня ж. мошна, карман, зепь; | деньги, достаток. Он ладно набил кису. За себя только, а за свою кишень не ручайся. | Мех, мешок, особ. кожаный, затяжной. | Сиб. шкура с оленьих ног, кисы, оленьи полусапожки. Не мудрен мужик, киса ядрена. Кисет м. табачный мешок. Кисетный, -точный, к кисету относящ. Кисетник, -ница, кто носит с собою кисет; кто шьет кисеты или торгует ими.

КИСЕЙКА, кисейный, см. кисей.

КИСЕЛКА ж. пск. киселица арх. кислица, кисленица, красная смородина; см, кислый.

КИСЕЛЬ м. (кислый) мучнистый студень; овсяный, ржаной, пшеничный кисель, ставится на опаре и закваске; гороховый, пресный. | Хороводная игра, в роде плетня. | Человек хилый и вялый. | Кисель, киселица ж. жидель, вязелица, топкая грязь. Морской кисель, мякотное морское животное, слизень, морское сало, медуза. Где кисель, тут и сел, где пирог, тут и лег. Киселем брюха не испортишь. Киселю да царю всегда место есть. Сыть дозела, не хочу и киселя. Больному и киселя в рот не вотрешь. Собрался, как голодный на кисель. Кисель ноги подъел. Кисель да сита бабья еда. Баба не весела, что забыла сварить киселя. Судила судьба киселем заговеться. Привел Бог киселем заговеься, ино гущу на разговенье поставим. Мышь не весела, объелась киселя. И то зубы, что кисель едят! Кисель зубов не портит. Та же опара, да другой кисель. Мужик простой, что кисель густой. Постой, дедушка, не умирай: за киселем побежали! Дать кому киселя, вытолкать коленком. Был киселек, да съеден. Женихи ваши-то и родились, да лих все киселем передавились. Хоть мужик и божится, а кисель в приданое не годится! Видел татарин во сне кисель, так не было ложки, лег спать с ложкой - не видали киселя. Кисель бар, кашик иок; кашик бар, кисель иок. На кисель, на блины, - а там, хоть святых менять понеси! о похоронах и поминках. Тит, поди молотить! "Брюхо болит". Тит, поди кисель есть! "А где моя большая ложка?" Ехать за семь верст киселя есть. Зёмляной кисель, растение Sempervivum globiferum, дикая репа, доля, заячья капустка. Киселина ж. кисельный раствор, сулой. Кисельный, к киселю относящ.; жидкий, киселеватый, киселистый, студенистый; похожий на кисель. Кисельная кадка, в которой приставляют кисель; | на бумажных фабриках кадка для раствору жижи, бумажного киселя. Киселевка ж. смол. деревянный крюк, мутовка, коею мешают кипящий кисель. Кисельник м. -ница ж. охотник до киселя; | продавец, разносчик киселя; | хилый и вялый человек; | посудина для варки киселя; | кисельник (кисельник?) твер. пск. щавель, кислянка. | Кисельница пск. распутица, слякоть, особ. осенняя. Пришла кисельница, и пропаду нет! Кисельщик м. -щица ж. продавец киселя. Кисельничать, торговать, промышлять киселем; | быть вялым, скучным, нерешительным; | твер. пск. льстить, подольщаться? | сар. равняться, верстаться, тягаться с кем в достоинстве? Куда ему со мной кисельничать! Киселяй м. твер. пск. вялый, плохой человек. | Ребенок плакса, рева, слезливый.

КИСЕТНЫЙ, кисеть, см. киса.

КИСЕЯ ж. кисейка, тонкая, редкая ткань, начально из индейской крапивы, ныне из хлопка; бумажная рединка. | Твер. грубый и редкий холст. Кисейный, кисейчатый, сделанный из кисеи. Кисеистый, реденький, на кисею похожий. Кисейник м. кисейное платье. Кисейница ж. в народе, щеголиха, которая ходит в кисее.

КИСТЬ ж. (одного корня с кита, кить и пр.) пучек, связка, кипка чего-либо, связанная с одного конца; метелка; кисть ручная, пальцы, пясть и запястье; кисть винограда, грезн, гроздь. Кисть бахромчатая, бумажная, шелковая, золотая и пр. пучек нитей с общею головкою и другими украшеньями. Кисть малярная, живописная, такой же пучек волос, щетин, укрепленный к рукоятке или вставленный в перышко, в трубочку. *Кисть художника, степень, качество искусства его: смелая, широкая, сочная кисть. Занавесы с кистками. Соболья кисточка. Кистевой, к кисти относящ. Кисточковый, кисточный, к кисточке относящ. Кистистый, со многими или с большими кистями. Кистистость ж. свойство, принадлежность кистистого. Кистеватый, на кисть похожий. Кистеватость ж. свойство кистеватого. Киститься, о растен., образовать кисти, пучки или грозды. Кистенщик м. -щица ж. кистевой маствер. Кистень м. басалык стар. цепик, цепник, ручное дорожное оружие: ядро, гиря, рогулька на ремне, либо на коротком кистенище, рукояти: увесистый набалдашник на короткой палке, просто насаженный, или прикованный звеньями, привязанный ремнем. Навязень, на долгом кистенище, держалке; гвоздырь, нагвоздень, палица, дубинка с нагвозженною головкою, см. булава. Кистенек умалит., кистенишка презрительное, кистенчик умалит. Кистенек с кулачек, а с ким добро. Разбирай кистени по рукам! Кому кистень, а кому четки. В лесу кистенем, в в саду огурцом. Помилуй, Господи! а за поясом кистень. Запаслив: в рукове кистень, в голенище засапожник. Кистенный, к кистеню относящ. Кистенщик м. делающий кистени; им вооруженный. Кистенить кого, бить кистенем.

КИТ м. греч. лежас церк. кулёма камч. морское молочное животное, огромнейшее из всех нынешних животных, Сеtе; китов несколько видов, составляющих род или семейство китовиков, китовидных. К. настоящий, ловецкий, Ваlaena mystecutus, до 10 саж. длинной; китовый ус застилает у него небо поперек, и охватывается нижнею челюстью. Гибарь, тончавее кита, пласт (перо) по хребту. Головач и рорквал, поменьше. Кашалот, Рhyseter, башка треть туловища. Кит плевач, Рhys. macrocefalus, не меньiе кита, от него спермацет (жировоск), в особом отделе черепа, а также амбра, из кишек. Тит в горе, что (словно) кит в море. Земля на трех китах стоит. Китовый, к киту относящ. Китовый ус, роговые десны или нёбо кита, упругие пластинки. Китовина ж. китовое мясо, ворвань, жир. Китовидный, -образный, китородный, или похожий на кита. Катобой, китобоец, католов м. китовый промышленик; | судно снаряженное для этого промысла. Катобойный, китоловный, китопромышленный, к ловле, бою китов относящ. Катобойство или китоловство ср. китовый промысел. КИТ м. немецк. смазка, замазка, цемент, всякого рода замеска, служащая для склейки и спайки разных веществ.

КИТА камч. рунная рыба из лососей, семги. КИТА, китана, китица, кить ж. стебель, трава повойного и долгоствольного растен. Кита хмелю; гороховая китана. Китное растен., растущее китинами, плетьми, длинными, цепкими стволами. | Кита и китка, свитый кольцом сенной вьюк, который конница приторачивает к седлу; | кита, вица или витушка, плетеница цветочная, травяная, соломенная, как напр. для вязки одоньев и кровель, из виц, хворосту или соломы. Дай китку, киточку гороху. | Китка южн. сережка ольхи, березы и пр. | Китка кур. кукуруза (не кий или не кийок ли?). Ноги на морозе, кашки (т. е. китина) на дереве, голова на свадьбе? хмель. | Китье, астрах. кульки с землею и камнями, погружаемые, для устоя, под учугом. Кит м. влад. травяная веревка, которою утягивают сенные ометы.

КИТАЙКА ж. простая бумажная ткань, начально мутно желтая, и вывезенная из Китая. | Вор. тамб. китайчатый сарафань, китайник м. арх. вят. катаечник м. или катаечница ж. яросл. Китаечный, китайковый, китайчатый. По зиме в китаечном, по лету в дубленом, без толку.

КИТЕЛЬ м. енм. холщевой, парусинный летний солдатский сютук или казакин; холщевик, полотняник, балахон или белага.


В. Даль КИТЕЦ-КЛЮЧ

КИТЕЦ-КЛЮЧ

КИТЕЦ м. китца ж. вят. скитник, скитница, раскольник, живущий в скиту.

КИТИНА, китица ии пр. см. кита.

КИТЬ (кидь?), кича (хижа?) ж. сиб. перм. валящий хлопьями мокрый снег; уброд, кидь, пушник, глубокий, рыхлый сновг. Ныне кити большие. | Иней, опока на деревьях и бородах. | Кидь (кидать?) или кить ж. пск. китина, кита, соломенная плетеница, веревка, для укрепы стогов, см. кита.,

КИЧЕРЮГА, кичерюженка ж. олон. берестянка, бурак, туес.

КИЧИГА ж. арх. молотило, заменяющее цеп: выгнутая, сручная палка, с плосковатым концом, особ. для сбою колокольца со льна. | Клюка, кочерга; | шуточн. гарнизонный солдат. | Новг. пральник, портомойный валек, палица новг. палка вологодск. валька пск. лапта тул. Гнуть кому кичигу, пригибать голову к ногам, к коленям. | Кичига, кичиги мн. сев. три-царя, сохатый сиб. кигачи южн. созвездие Орион, или пятизвездие, образующее пояс и меч его. | Созвездие Б. Медведицы с полярной звездой, прикал, сохатый, южн. воз, также зовут кичигами. | Симб. пенз. ниж. две стойки с вязком или нахлесткою, вдолбленные в нижние грядки телеги, для возки снопов или сена; их две, напереди и в задке. | Самая телега, так устроенная. Кичижник м. -ница ж. прозвище молотящих не цепом, а кичигою. Кичижный, к кичиге относящ. Кичиговатый, выгнутый, дугообразный, выпуклый. Кичижиться вологодск. ломаться, изгиляться, изгибаться, избочениваться; | * чваниться, зазнаваться, кичиться.

КИЧИМ м. сиб. кожаный потник, кожаный чепрак, подстилка под седло, сверх кошмы, из шкуры с шретью.

КИЧИТЬ кого, внушать кому чрезмеру высокое понятие о достоинствах его, надмевать, подавать кому повод гордиться, зазнаваться. Ум кичит человека, любовь смиряет. -ся, напыщаться, надмеваться, гордиться чем; ставить себя, заслуги, достоинства свои выше должного. Не кичись, лучше в ножки поклонись! Вскичился заслугами своими. Докичился до посмеянья. Закичился совсем, искичился. Покичился он надо мною. Вскичился не в меру. Киченье ср. надменность и высокомерие, гордость, в знач. действия. Кичливый, надменный, высокомерный и самоуверенный. Кичливость ж. свойство, принадлежность кичливого. Кичень м. пск. твер. гордец, надменный человек.

КИЧКА, см. кика.

КИЧКО м. арх. пес, кобель.

КИША, см. кислый. КИША, см. кишить.

КИШЕНЬ ж. вологодск. зап. или кишеня южн. карман, зепь, калита, мешечек, кошелек, | пск. твер. брюхо, желудок.

КИШЕТЬ, копышиться, гомозиться, возиться кучею, толпою, кипеть, шевелиться в мелких частях своих. Муравейник кишит; черви кишат; народ толпится, кишма кишит; море кишит. Кишенье ср. сост. по глаг. Киша, кишь ж. что кишит. Гляди, какая кишь кишит, что малявки-то! Каша кашей! Кишма, кишмя нареч. кишучи; козявки кишма кишат лод камнем; народ кишма толпится.

КИШКА ж. длинный, извилистый и узкий рукав, в теле животного, от выхода в желудке до заднего прохода; пища из желудка вся идет в кишки, где годное для усвоенья отделяется и принимается млечными сосудами, а негодное извергается. Двенадцатиперстная кишка, начало кишек, ближайшая к желудку часть; тонкая, продолженье ее, собранное на брыжейке крутыми сборками; толстая, продолженье тонкой, до конца. | Брюхо, живот: он набил кишку, кишки, наелся. Кишки вообще черева, нутрености брюшные; чиненая кишка, колбаса. | Твер. извилины, излучины речки. | Кишка, всякий узкий рукав, кожаная, парусинная трубка, и лр. при насосах и заливных трубах и пр. Обоз тянется кишкою, гусем. Лезть из кишек, силиться, жилиться, стараться, усердствовать. Надорвать кишки, кишечки, надорваться, надсадиться; надсесться смехом. У дворян кишки тонкие, да долгие, у посадских и толсты, да коротки. Пошла кишка по урядью, дело затянулось порядками. Кишка свиная еда не худая, т. е. колбаса. Кислый квас переел кишки у нас. Ты к нему, чтобы живот поправить, а он кишки вовсе вон теребит! Я из тебя все кишки повытереблю (повымотаю)! Я вас всех на кишках перевешаю! И тонки кишечки, да долги, и толсты, да коротки. По промыслу кишки дели! побаска о лисе. Пока кишка по урядью пройдет (т. е. дело по судам), нас и скрючит и распучит. У нее голосок - не кишка, а волосок! Все кишки в одном горшке, одна кишка поперек горшка? матица. Васька-васенок, худой поросенок, ножка трясутся, кашки волокутся - почем кишки? "По три денежки!" Кишка ткацкой основы, верхний ее конец, собранный и свитый в несколько оборотов. Кишечный, к кишкам относящ. Кишечный рукав, все кишки вообще. Кишковатый, кишковидный, -образный, на кишку похожий, трубчатый и гибкий. Кишечник м. твер. пск. бранное скряга, скаред, который ест не мясо, а кишки или требуху.

КИШКАТЬ южн. кричать киш, шугать, пугать птицу, гонят.

КИШМИШ м. порода мелкого, сладкого винограда, в котором нет заметных косточек или зерен; изюм из этого винограда. Кашмишный, к кишмишу относящ.

КИШНЕЦ м. растен. Соriandrum sativum, кориандр, коляндра.

КИЮРА, киянка, см. кий (палка).

КИЯН м. киян-море, океан, открытое море; употреб. особенно в сказках, песнях и заговорах. На море на кияне, на острове на Буяне, лежит бел-горюч камень алатырь.

КЛАВИШ м. рычажек на перевесе, с молоточком, на некоторых струнных музыкальных орудиях, косточка. Клавишный, к клавишам относящ. Клавиатура ж. весь ряд, порядок клавишей. Кливесин м. клавикорды ж. мн. старинные фортепиано, переделанные и переименованные впоследствии во флигель, затем в рояль, в империал и пр. Клавакордный, к ним относящ.

КЛАДБИЩЕ, кладенец, кладка, кладь и пр. см. класть.

КЛАДЕЗЬ м. колодезь, колодец; кудук.

КЛАМКА, клампа ж. морск. деревянный костыль, рогатая планка, за которую у бортов крепят снасти.

КЛАНЯТЬСЯ, кланиваться, вторительно наклоняться; | кому, наклоненьем головы, снятием шляпы или другими приемами, по обычаю народа, изъявлять кому привет или здороваться и прощаться; | поклониться, чтить как Верховное Существо, молиться. | Посылать поклон заочно, приветствовать на письме или через другого. | кому о чем, просить, умолять, кучиться, бить челом. | кому чем, дарить, поднести подарок, гостинец. Очеп то и дело кланяется. Он как-то не по-людски кланяется. Черемиса о сю пору кланяется идолам. Кланяйся от меня брату. Уж я ему кланялся, кланялся - нет, не упросил! Кланяемся тебе хлебом и солью! Мы с ним кланяемся, знакомы; не кланяемся, дуемся друг на друга. Кланяться по передним, пролазничать, унижаться. Я ему сроду не кланивался, ни о чем его не прашивал. Кланяйся деньгам своим! они пропали. Кланяться в пояс, нагибаться всем телом; - в ноги, коснуться лбом земли, припав на колени. Хоть проси, хоть кланяйся. Пошли его, да и кланяйся! Кланяться горазды, а говорить не умеем. Велели кланяться, да не велели чваниться. Берет, так кланяется, а возьмет, так чванится. Берешь, так чванься, а взял, так кланяйся. С тем не бранись, кому будешь кланяться. Кланяйся нашим, как увидишь своих. Сердитому кланяйся, а он пуще чванится. В лесу живем, в кулак жнем, пенью кланяемся, лопате молимся. Мы и сами не чванны, кланяться умеем (отказ). Низко кланяется, а больно кусает. Одному Богу молимся, другому кланяемся. Поклоняйся ему, попроси. Не докланяешься, не выпросишь. Воскланяемся ему, поблагодарим. Выкланять что, вымолить. Закланялся, начал. Искланялся я, измаялся прося. Накланяешься ты ему, напросишься. Откланяться, проститься. Перекланиваться друг с другом. Прокланялся я ему все лето, просил. Раскланиваться, здороваться или прощаться.

КЛАПАН м. немецк. закрышка, покрышка, заставка; в насосах: замычка, глотник, вздошник, запирка, зажимка, затулка, затворка; в муз. духовых орудиях: затулка над дырочкой, для перебору пальцами; в сердце и в чернокровных сосудах: затулка, затворка, образованная мешечком и не пускающая кровь обратно, к верху, в одежде: лоскут, составляющий род покрышки; клапаны на карманах, на груди при отворотах. Клапанный, к клапану относящ.

КЛАРИФИКАЦИЯ ж. отстой, очистка жидкости, процедка, зорка, зоренье, см. клеровать.

КЛАРНЕТ м. духовое музыкальное орудие: делается из дерева, трубкою, с раструбом, дырочками и затулками, для переборки пальцами; кларнет голосом подходит к рускому рожку. Кларнетный, к кларнету относящ.; кларнетчик м. делающий кларнеты; кларнетист м. играющий на нем.

КЛАС м. церк. колос. См. также класс.

КЛАСС или лучше клас м. отдел, раздел, отделенье, разряд, порядок, круг однородного; | степень; | сословие. Животное царство делится на классы, а классы на разряды, разряды же на роды, состоящие из видов. Чины в России распределены на 14 классов. | Ученики в заведеньях делятся на классы, для облегченья преподаванья; как время ученья, так и самые учебные комнаты называются классами. Классный, к классу в различных знач. относящ. Классное ученье, противополагается одиночному. Классное место, в гражданской службе; штатное, вошедшее в роспись и замещаемое чиновником, место офицерского чина. Классик м. каждый писатель или художник, признанный общим мненьем классическим, превосходным, примерным, образцовым; также следующий классицизму, школе, принятым строгим правилам творчества, противопол. романтик, романтизм. Классифировать что, размещать, распределять, разделять на разряды и порядки; -ся, быть распределяему. Классифированье ср. классификация ж. распределенье; размещенье на отделы.

КЛАСТЬ, кладывать что (ладить и немецк. laden?), полагать, помещать вещь лежмя; валить, сваливать; выпускать из рук, не роняя; укладывать, раскладывать. глаг. класть пополняется, для совершенного вида, глаг. положить. Станешь класть дрова в поленницу, положи и это полено. Каменщики кладут стены на извести, строят. Не клади луку во щи, я уж положила. | Класть яйца. класться, нестись. | Класть жеребца, кабана, кротить, легчить, холостить, скопить. Кладеный кабан, кнур, боров. | Класть метки, клейма, метить, клеймить. | Во что кладешь лошадь? во что полагаешь, во сколько ценишь. Худую славу на кого класть, положить нареканье, ославить поступками, словами. Класть на кого работу, заставлять делать что. Класть поклоны, молиться припадая, у раскольн. класть начал. Не клади следа туда, не смей ходить. Класть оружие, сдаваться. Класть на счетах, считать по счетам, костям. Класть что на бумагу, рисовать, чертить, писать. Класть слова на ноты, сочинять музыку на готовые слова, стихи. Не клади ему пальца в рот, не доверяй. У людей красть, самому не класть. Класть гребень в головы, для гаданья. Одним махом сто побивахом, а прочих не клахом (не считахом). Дороженьки не тори (ко мне), худой славы не клади. Его в солдаты клали, олон. отдали. Барина клали в чин, олон. произвели. А клал бы его палкой! олон. ударил бы. Класть на пряник, сар. молодые, на другой день свадьбы, идут к отцу молодой с фигурой, с большим пряником, и получают подарки. Класться, кладываться, быть по(на)лагаему, быть у(на)кладываему. В основу стен кладется бут. Метки кладутся резами. Куры кладутся, несутся. Выкладывай на воз. Сабля вкладывается в ножны. Пол выкладен плитою. Я вам докладывал об этом. Закладывать зданье. Наклал карман. Накладывать стену. Обкладывать дерном. Складывать оброком. Откладывать на другой день. Откладывать что в запас. Покласть вещи в чемодан. Подкладывать дров. За(от)кладывать карету. Перекладывать вещи; перекласть лишку. Прикладывать одно к другому. Прокладывать куда дорогу. Раскладывать карты. Складывать веер. Укладываться в дорогу. Кладенье ср. длит. кладка, клажа ж. действ. по глаг. класть. | Кладка также то, что положено, предмет, или | работа, по качеству ее. Кладка кирпича хороша, дурна. Цена ваша (продавца), а кладка моя (покупателя), говор. о дровах. При стройке, кладка бывает: под лопатку, в обрез, когда полагается не белить стену: шов подчищают, не оставляя ничего лишку извести; под гребок, под смазку, в смазку, в мазь, в подбелку, когда известь размазывается по швам на кирпич, для обелки без штукатурки; в отхват, когда известь не размазывается, а покидается, как выплывает, под штукатурку. Стлать или класть кирпичи в елку, при мощении, ставить на ребро в узор, наискось. Класть стену в сок или в подливку, сажая по ряду кирпичи с краю на густой извести, и заливая середину, набитую кирпичем же, жидкою. Кладка кур, пора, когда оне несутся. Кладка скота, холощенье. Деревянная кладка. лава, доска, бревно, перекинутое замест мостика; кладки мн. настилка, переводины под настилкою. | На Волге, кладкою зовут завозный якорь, завоз, верп. | На Днестре, гранитная стена поперек реки, ниже Ямполья, не выдающаяся из воды и потому опасная (Грот). | В вост. губ. кладка, род калыма, окупа за невесту, условные деньги от жениха на приданое и на свадьбу; их назыв. также: запрос, настоль, столовые, поневестные, клаженые, клажные, кладные деньги. Клад м. деньги и богатство, положенные в землю, зарытые; скрытое сокровище. По народному поверью, клады кладутся с зароком и даются тому только, кто исполнит зарок. Этот клад положен на сто голов воробьиных. | Деньги, откладываемые, сберегаемые на какое особое дело. | Неожиданное богатство; вообще что-либо выгодное, желанное и нечаянное. Класть что кладом, арх. вологодск. вносить вклад, приношенье. Этот человек сущий клад. Такое уменье клад. Кладом зовут и бродячие огни, как суеверный признак клада. Клад не всякому дается. Клад да жена на счастливого. На клад знахаря (надо). Клад просушивается, т. е. выходит иногда наружу огоньком. Где лад, там и клад. Давал Бог клад, да не умела взять. На что клад,кола в семье лад? То и клад, что в семье лад. Не надобен и клад, коли у мужа с женой лад. Толк да лад, тут и клад. Он кладов ищет, т. е. несбыточиого. Добра, что клада ищут, а худо под рукой. И рукою бы взял, да клад не дается. Своя воля - клад, да черти его стерегут! Клад добудешь, да домой не будешь. Клад со словцом кладется, о зароке. На сколько голов клад положен, столько и подавай. Кладистое мплто, богатое кладами. Кладовщик или кладоискатель, кто предался исканью, добыванью кладов. Клады м. мн. кладочка пск. твер. новг. лава, кладка, кладина, мостки через ручей. Клажа или кладь ж. товар, груз, что положено на воз, на судно, для отвоза куда. | Кладь, проносное лекарство для лошадей, лекарство от запалу. | Стог, скирд, скирда, особ. хлебная; одонье круглое, а кладь долгая. Кладельщик ряз. укладчик скирда (чтоб не было затеку). Кладина пск. твер. кладка, в знач. перекладины через овраг или ручей. Кладень м. лежень, брус или бревцо, положенное в основанье чего-либо. Кладневой, ко кладню относящ. Кладенец м. скопец, холощеный, кладеный. | Пск. твер. большой нож, которым режут скотину. Кладенец м. кладенец; | булат, сталь, уклад. Меч кладенец. | Колодезь, кладезь. | Тамб. кладеное животное, баран; человек скопец. Кладыш пск. твер. кладеный кабан; боров, кнур, хряк. Кладенцовый, кладенецкий, ко кладенцу отноосящ. Кладница, поленница, костер, кладь дров. Кладовой, ко клади, клаже вообще относящ., к ней прнадлежщ. Кладовая запись, подлинная записка, описанье, где и как клад положен. Мошенники торгуют подложными кладовыми записями. Кладова перм. или кладовая ж. чулан, амбар, клеть; каменное строенье для храненья денег; каменная палатка. Кладчик м. -чица ж. кто кладет, складывает, укладывает что; каменщик, кладущий стену. Кладчик м. хозяин груза, или тот, кто от себя сдал товар извозчикам либо судовщикам. Кладчиков, им прнадлежщ. Кладная ж. кладное судно, волжск. расшива, грузовое, верховое (т. е. парусное, не только сплавное, а идущее против води) судно, длиной до 10 саж., палубою шире бортов; подымает от 2 т.четвертей и более. Кладнушка ж. малая кладная, подымает до 1000 четвертей. Кладкая, кладливая курица, кладуха или кладушка, приносящая много яиц, несучка. | Кладушка сиб. коробейка, кузовок, лукошко; | ряз. тамб. ниж. небольшая кладь хлеба, круглый стожек; кур. тул. копна, копенка хлеба из четырех крестцов, бабок. Ни в кладу кладушечки, ни в столе краюшечки, ни в могиле полушечки. Початую кладушку домолачивай, упрямую бабу доколачивай. | Кладуха яросл. весьма плодная женщина, у которой много детей. | Перм. вят. кладь, скирд, стог хлеба. Кладок м. пск. 12 спопов ярового, бабка. Кладовка ж. моск. место, где некогда стояла снесенная церковь, где она была заложена. Кладничий ряз. окладчик, раскладчик и сборщик податей. Кладище ср. ряз. мирская сходка для оклада, для податей, складки. Кладбище ср. и тамб. кладовище, кладбище; стар. погребалище, гробище, вогробище, вогробница; сев. бор, борок, буйвище; южн. гробовище, могилки; вят. повоз; погост, могильник, жальник, боженивка, божья нива, усыпалище, святая, родительская земля, зап. покут, -тье; упокоище; стар. скудельница; общее место погребенья усопших. Мертвых с кладбища не возят. Село заселено, петухи не поют, люда не встают? кладбище. Кладбищный, ко кладбищу относящ. Кладбищенский, к нему прнадлежщ., при нем находящийся. Кладбищник м. кладбищный сторож.

КЛЕВА-САХАР казач.. астрах. сосульки топленого меду с мукою.

КЛЕВАТЬ что, клюнуть, клёвывать, хватать носом, клювом; о птицах есть, зобать; | бить, щипать клювом; | о рыбах: хватать приманку на уде. | Клевать камень, насекать, тесать. Он клюнул маленько, выпил лишку. | Волжск. задерживать, крепить снасть, морск. стопорить. Клюет, так не зеваи! Всякая птичка своим носком клюет, свой зобок набивает. Клеваться, клевываться, страдат. об. взаимн. по смыслу речи. Вишни клюются воробьями. Журавль-то клюется, дерется клювом. Петухи клюются, дерутся. Старая старушища, коржевища, ты куда идешь, куда клюешься? песня. куда идешь шаткой походкой, сгорбясь, будто клюешь носом. Клюнуться, упасть носом, лицом, шлепнуться. Исклевать яйцо. Выклевать глаза. Доклевался до крови. Заклевали до смерти. Исклевали все. Наклевался воробей. Наклеванная ягода. Наклюнулся покупатель. Обклеванная груша. Петух от собаки отклевался. Поклевали малину. Все ягоды переклеваны. Проклевали насквозь. Индюшки змею расклевали. Цыплята склевывают мух со стенки. Заклевать шейму (волжск.), застопорить, закрепить. Клеванье длит. клев м. клевка ж. об. действ. по глаг. Клев на уду! привет удящему. Клев хороший, плохой, о поре, когда рыба клюет, берется за уду. | Клев и клевка волжск. стопор и пал; снаряд для задержки, закрепы наскоро снасти, каната, чтобы не высучило. | Клев и клюв м. птичий нос, роговые скулы, служащия замест губ и зубов. Оспа с клювом ходит: оттого и пятнает человека щедринками. | Острие, жало, шильце, остроконечье, которым тычут. Клювный, до клюва относящ. Клевок м. один удар клювом или острием кирки, клевача; удар тычком, молоточком, клювом снаряда. Одним клевком жернова не накуешь. Клевковый, клевочный, ко клевку относящ. Клевочный, к клеванью относящ. Клевковый удар. Клевочный корм. Клевучая птица, кирка. Клевала, клевака об. клевач. м. -чка ж. клеватель, -ница, клевальщик, -щица, кто клюет, в разн. знач. На коноводке, кто заклевывает, задерживает, крепит подачу. | Клевака, клевач или клевак м. род кирочки, для тески камней; | клевач и клевец м. почти то же: им куются (насекаются) жернова и тешется камень начисто; насека. | Клевец или чекан, молоточек с клювом, на древке, оружие. | Клевец, дятел (Наумов). Клевцы мн. клецы, кур. бороньи зубья. Клевцовый, к ним относящ. Клевшить пск. толковать, толмачить, толмить, повторять много раз одно и то же. | Хлопать ладонью по заду. Я тебя наклевшу! Клевня ж. твер. рачья клешня.

КЛЕВЕР м. немецк. общее название более десятка видов травы Тrifolium, трилистник, особ. Т. рratensе, кашка или дятлина красная, дятельник, дятловина, троян, троезелье, троица, медовик, макушка? митлина? подорожник? лапушка, и белый клевер, Т. repens, белый дятельник и пр., шведский клевер, Т. hybridum; клевер пунсовыи, Т. incarnatum; желтый, заячий клевер, зольник, Аnthyllis vulnerariа. Клеверный, к клеверу относящ.

КЛЕВЕТАТЬ на кого, клеветывать, обносить кого, оговорить, наговаривать, злоречить, чернить, обвинять напрасно, взводить на кого напраслину, клепать; облыгать кого, налыгать на кого. Не клеветывал ты, небось, николи, ни на кого, и теперь не клевещешь? Легко клевещется, не легко отвечается. Всклеветать что на кого, или наклеветать, или оклеветать кого. Вклеветать кого в дело. Доклеветаться до чего. Опять заклеветал. Исклеветали его вовсе. Поклеветать не худо. Переклеветал на всех. Клеветанье ср. длит. клевета ж. об. действ. по знач. глаг., злоречие, злоязычие, злословие, напраслина, наговор (нареканье может быть в правдивое), очерненье, обнос, наносные речи, поклеп, наклеп, оговор, облыг, облыжка. | Клевета и самая ложь, что на кого налгано. Эку клевету взвели на человека! Клеветной, к клевете относящ. или ее составляющий. Клеветные слова. Клеветничать, клеветать много, часто. Клеветник и. -ница ж. кто клевещет; наговорщик. Клеветники на том свете каленые сковороды лижут. Клеветников, -ницын, ему или ей прнадлежщ. Клеветничий, им свойственный. Клеветнический, относящ. до клеветы, клеветников. Клеветливый, охочий клеветать.

КЛЕВИТЬ ребят, сиб. квелить, дразнить до слез.

КЛЕВОК, клевочный и пр. см. клевать.

КЛЕВРЕТ м. (лат. соllibertus) товарищ, собрат. Клевретов, ему прнадлежщ. Клевретный, до клевретства ср. братства, товарищества относящ.

КЛЕВЦЫ, клев, см. клевать.

КЛЕВЫЙ ряз. тамб. твер. влад. клюжий, клювый, хороший, пригожий, красивый, казистый, добротный; выгодный или полезный. Это клевое дело, путь будет. Клевая невеста. Клевашный парень ниж. мак. старательный, работящий, путный. Клек и. калужск. самое лучшее, отборное, первый разбор; цвет, краса чего. Что ни самый клек, то и выбрали. Тут все народ клек, отборная сволочь. | Игра городки или чурки. | Лягушачья икра, норост, вакотье. См. также клекнуть.

КЛЕГТАТЬ, клектать, кричать как хищные птицы, как орел, сокол. Орел клегчет, крови ищет. Клегтанье ср. длит. клегт м. об. орлиный, ястребиный крик. Клекотать, клегтать продолжительно, или в несколько голосов.

КЛЕЙ м. вязкое, липкое вещество, для сплоченья в одно частей чего-либо. Клей растительный, древесный, камедь, течет из дерев самотеком или добывается разными способами: клей вишневый. аравийский. Животный клей: мездримый, мездровый, шубный, столярный, вывариваемый из копыт, рогов, из обрезков шкур и пр. Рыбий клей, добывается из плавного пузыря рыбы, особ. красной. Чесноковый клей, сгущенный сок чесноку, для клейки камней. Птичий клей, растен. Ilex aquifolium, вязожелдь, желдь, и клей из него; также растен., омела, дубовы ягодки, Viscum album. Клей сорочbq, растен. Lychnis flos cuculi, дрема, также Viscaria vulgaris, смолка, дегтярка. Клей восковой или уза, обножка, вощечек на ножках пчелы, взяток, цветень с цветов; уложенный в ячейки, он называется перга, хлебец, хлебина, краска, колошка, уза. Клеек да рубанок столяру отцы родные. Криво да косо клейком не поправишь. Женское слово, что клей пристает. В клей да в карту. в шерсть да в масть, кстати. То не соль, что не солит, то не клей. что не клеит. Клеевой, клёйный, к клею относящ., ему свойственый. Клеевой запах; клеевой пузырь, рыбий. Клейная работа, клееная, столярная, т. е. хорошая, не плотничья. Клеевая, клейная ж. мастерская или комната на фабрике, где что-либо клеится, напр. проклеивается бумага. Клейкий, вязкий, липкий, пристающий, клеющий; клей в себе содержащий. Клейкость ж. свойство клейкого. Клееватый, несколько клейкий, вязкий. Клеистый, богатый клеем. Клееватость, клеистость, свойство клееватого, клеистого. Клейковатый, клейкий, в меньшей степени. Клейковатость ж. свойство клейковатого. Клейковина ж. клейкое вещество, содержимое в хлебных зернах. Клейковинный, к клейковине относящ., ее содержащий. Клеина ж. лист содранного с рыбьего пузыря клея. Белужий клей складывается по15 клеин, севрюжий по 25, осетров по 20. | Весь пузырь в красной рыбе. Клеевщик м. отделяющий и складывающий рыбий клей. Клеевщичий, к клеевщику относящ. Клеить, клеивать что. соединять, скреплять клеем или клейстером, иногда смолистыми и другими веществами. | *Ладить дело, устраивать, улаживать. Клеить стол, скреплять все изготовленные части его клеем. Клеить бумагу, проклеивать, пропитывать ее клеем: клееная бумага, обмакнутая в клеевой раствор, писчая, противопол. неклееная, промокательная или проплывная. Клеить что из бумаги, склеивать, как напр. коробочку. Клеить битую посуду. Надо клеить или склеить свадьбу эту, поколе не совсем рассыпалась. Что клеит, говорит! красно, складно, или лукаво. Клеиться, быть клеиму; | быть клейким, липнуть, прилипать. Работа в клею, в клейке или клеится, ее теперь клеят. Большие вещи клеятся на огне, их всегда так клеят. Смола клеится, тесто клеится, оно пристает, липнет. *Дело клеится, пошло на лад. Выклеить или оклеить комнату. Доклеить, кончить. Заклеить окно бумагою. Исклеить всю бумагу. Наклеить, приклеить ярлык, - кому нос. Надклеить, наставить. Отклеить, перестать. Доска отклеилась. Поклеить еще. Подклеить картину. Переклеить стол. Приклеить ручку. Проклеить бумагу, напитать клеем. Дело расклеилось. Склеить черепки. Вклеить дно. Клеенье ср. длит. клейка ж. об. действ. по знач. глаг. | Клейка также способ, род, качество этой работы. Эта клейка не годна. Клейница, клеянка ж. посудка для варки столярного клею, обычно медная, чтобы клей не пригорал. Клейщик м. -щица ж. приготовляющий мездриный клей, клеевар, или | кто клеит что-либо, кто склеивает. Клейщиков, -щицын, ему, ей прнадлежщ. Клейщичий, им свойственный. Клееварня ж. клеевой (шубный) заводск. Клееварный, к варке клею относящ. Клеильный, к клеенью относящ. Клеильщик м. -щица ж. кто занимается клейкою чего. Клеильщиков, -щицын, ему, ей прнадлежщ. Клеильщичий, к ним относящ. Клеенка ж. ткань, пропитанная каким-либо клеем, или же смолою, или воском, каучуком; вощанка. Клеенковый или клеенчатый, из клеенки сделанный; клееночный, к клеенке относящ. Клейстерь м. мука.либо крахмал, вскипяченный с водою; род киселя, служащий для склейки чего-либо, особенно бумаги. Клейстерный, к клейстеру относящ. Клейстерить что, клеить клейстером.

КЛЕЙМО ср. знак излагаемый на предметы, метка, печать; на лошадях, тавро. Клеймо на белье, означаете счет, имя хозяина, герб казны. Клеймо на серебре, кажет доброту его, год, имя мастера. Клеймо таможенное, на товаре очищенном пошлиною. | Клеймо также орудие, которым клеймят. Клеймо мастера скажет. Криво да косо, клеймом не поправишь. На нем клеймо бесчестия, опозорен, осрамлен. Клеймить что, кого, налагать клеймо. -ся, быть клеймену. Клейменье ср. действ. по знач. глаг. Клеймильщик, клеймовщик ч. кто клеймить.

КЛЕЙНОД м. один из предметов, служащих представителем державной власти: корона, скипетр, держава. Клейнодный, к ним относящ. Клейнодчик м. хранитель клейнодов.

КЛЕЙНЫЙ, клейстер, клеить и пр. см. клей.

КЛЕК, см. клевый и клекнуть.

КЛЕКНУТЬ южн. кур. вянуть и повиснуть; | сохнуть и черстветь; обветривать, дряблеть; бол. с предлогом за. Цветочки клекнут. Земля заклекла. Нет ли связи между клекнуть, повисать вяло, клонить, -ся, и колено? Шимкевич. доискивается для этого глаг. клекать, которого нет, а клекнуть у него нет. Клеклый, заклеклый, вялый. Клеклая редька. Клеклая земля, сухая и твердая, ровно камень. Клек м. что-либо сухое или твердое, крепкое, жесткое, заскорузлое, зачерствелое. Клёком стать, клёком взяться южн. затвердеть, зачерстветь. Сахар самый клёк, каменистый. | Отборный, лучший товар, первый сорт. | Клек и кряк, лягушачья икра, вакотье, нарост. См. также клевый: в какой связя сл. клек с глаг. клекнуть и с прилаг. клевый, и куда отнести различные значенья его, решить не смею. Клекачка, растен. Staphylea pinnatа, клопец, колокитина, лесные фисташки, также | растен. клекочка, Рtelta trifoliatа. Клекоч(т)ина? растен. Мelia Azedarach.

КЛЕКОТАТЬ, клект, см. клегтать.

КЛЕМАТЬСЯ? ниж.-мак, заклинаться или запираться, отрекаться.

КЛЕН м. родовое названье дерев Асеr, обычно разумеют А. рtalonoides, руский клен. А. сатреstrе, пакленок, чернокленина; А. рseudoplatanus, явор? сикомор, немецкий клен; А. tataricum, неклен, паклен, черноклен, сережник? лимок. Клен да ясень - плюнь да сгасни (плюнь, да наземь). Клен да береза, члм не дрова? из свадебной песни. Клен да береза, чем не дрова-хлеб да вода, чем не еда? | Перм. вят. загривок или шейный хребет, зап. карк. Клен натерло, надоело. Кленина ж. одно кленовое дерево. Кленник, кленовник м. кленовый лес, роща. Кленовый, к клену относящ., из него сделанный. Кленовина? ж. перм. загривок, завоек, завойка меха. Кленовина ж. кур. кленовик м. смол. кленовый сок, как березовица, березовый.

КЛЕНЧИТЬ вят. клянчить, канючить, кучиться. | Клеветать или наговаривать, сплетничать.

КЛЕНЬ ж. рыба Squalius dobulа. Кленек м. черноморск. рыба S. buciscus, елец.

КЛЕПАТЬ, клепывать что (клепаю), соединять или скреплять металлическия вещи холодною ковкой, пропустя гвоздь и расплющив концы его, или загибая листы край в край. | Новг. прать, бить белье вальком, кичигой, пральником. | Стар. бить во что, стучать в доску, звонить. | Клепать (клепли) на кого, наговаривать или взводить напраслину, обносить, клеветать. Век на на кого не клепывал. Клеплет, что на мертвого. -ся, страдат. и возвр. по смыслу. Клепли, покуда клеплется. Полно тебе клепаться в чужое, вклопываться присваивая. Клепанье ср. м. клеп м. клепка ж. об. действ. по знач. глаг. | Клеп, заклепа, место, где положена заклепка; гвоздь, болт, для сего служащий. | Чурочка, палка, кляп, кляпыш; | игра, где подкидывают чурку ударом, и отбивают ее в сторону. | Клепка, клепки мн. лады, дощечки для сбора и вязки обручной посуды. Обручи под лавку, а клепки в печь, так и не будет течь! о худой посуде, шуточн. Бочка течет клепками, ладами, либо уторами. У него в голове, одной клепки нет, нет здравого смысла, отчего и все умственные способности рушатся, как посудина без одной клепки. Без обручей нет клепкам державы. Не собрав клёпок, не собьешь и бочки. Перевясло железное, да клепки рассыпались. Всклепал, наклепал ты на меня. Вклепался чужое. Выклепать втулку. Доклепаться до чего, заклепать заклепу. Молоток псклепался. Отклепать звено. Поклепать немного. Подклепывать, бить болт в шляпку, при заклепке его. Подклепать заклепки подправить. Переклепать котел снова. Приклепать ручку. Проклепал всю ночь. Клепань расклепалась. Склепай опять. Все уклёпано. Поклеплешь, и согрешишь. Клепальный, к клепанью относящ. Клепань ж. собират. клепчина орл. вор. холодная железнзя оковка, напр. оковка сундуков и пр. Клепала об. кто клеплет на других, кто наговаривает напраслину. Клепило ср. стар. колокол; | язык в колоколе; | било, доска в которую стучать сторожа; | перм. ботало, жестяной или деревянный звонок, на шею скоту. Вот, парья (парни), наш царь, шильце в руках и щетинка в зубах; звоните в била, клепала! дразнят ростовцев. Клепыш, болотный кулик, клянча, тявкун. Клепец м. молоток, которым отбивают косы. Клепцы мн. вернее кляпцы, капканцы на зайцев. Клепь ж. или клепа ми. клепцы мн. небольшой капкан, на куницу, лису, зайца; кляпцы. Клепень м. (кляп) брусок в мельничном крыле, придерживающий ставешки. Клепик м. чеботарный нож. | Твер. рыбочистный ножик. Спас в клепиках, моск. Спас на рыбочистьи. | Новг. костр. тупик, затупленый ножик, сильно подержаный и источеный. Клепиковый., к клепику относящ. Клепикать твер. пск. резать что тупиком, клепиком, пилить ножем. Клепач м. заклепщик, кто клепает болты, жестяные вещи. | Клепальный молоток: клепачка ж. южн. клепало ночных сторожей. Клепальщик м. -щица ж. кто клеплет, клевещет. Клепочник, минск. работник, приготовляющий клепки. (Наумов).

КЛЕРИК м. духовное лицо католической церкви. Клерикальный, относящ. к католическому духовенству.

КЛЕРОВАТЬ что, немецк. рафинировать, очищать жидкость, зорить. Клеруют сахар, масло. Клерованье ср. длит. клеровка ж. об. действ. по знач. глаг. Клер и. чистая, промытая костяная зола, из которой пробирщики делают капелины, чашечки. Клерс м. густой и чистый сироп из белого сахару, для пробелки им сырого сахару в формах.

КЛЕСКАТЬ (клескаю и клещу) пск. клескать кур. клеснуть, плескать, бить, хлопать в ладонии; хлопать, щелкать бичем, хлестать. -ся пск. таскаться, шататься, волочужничать. Клеск м. звук от хлопанья в ладоши или бичем. | Сев. вост. рыбья чешуя (скользко, склезко, слизь?). Судье рыбка, просителю клеск. Клескобоить, -ся пск. твер. браниться, перебраниваться, клешебоить. Клескобойничать твер. пск. туго, скупо торговаться,.

КЛЕСТИ или клестить? клещить что, сев. (клещу, клел), щемить, ущемлять, гнести, жать, сжимать, тискать, сдавливать. У Шимкевич. и др. глаг. клести нет, а производные его относятся к глаг. Клестить, южно-славянское калечить; корень один. Клестец м. арх. ручные жернова, домашний жернов. Клестцы, клястцы м. мн. астрах. клинья или сплошной набор, между крайним ребром судна и стояком, морск. гасписы. Клещ м. насекомое Асаrus, разных видов, впивающееся в кожу; кровосос. Сколько на дуйся клещ, а будет отвалиться. Клещ не вещь, где упал, там и пропал. Клещевой, к клещу относящ. Клещи м. мн. род щипцов, в виле ножниц, с загнутыми внутрь, расплющенными поперек концами (губами). Клещами дергают гвозди, натягивают кожу сапожники и пр.. Без клецией кузнец, что без рук. Говорит, как клещами на лошадь хомут тащит! | Деревянная основа хомута, две деревянные половинки, связанные в оголовке, подложенные хомутиной и стягиваемые под шеей лошади супонью, ремнем, кажется, вернее клешни. | Воен. укрепление перед куртиною, в главном рве, между флангами. | *Неисходимое положение, беда. Попался в клещи. | Передние зубы животных. Клещевый, ко клещам относящ. Клещатый, клещистый, вообще, кто с клещами. Клещеватый, клещевидный, -образный, похожий на клещи. Клещевника м. мн. шайка грабителей и убийц, которая, по преданию (ниж.), душила заезжих на постоялых дворах, захватывая сзади за шею большими клещами. Клещик умалит. клещ; | растен. Аrum arisarum. Клещанец м. растен. Аrum maculatum. Клещевина ж. растение Ricinus, из которого добывается клещевинное масло, слабительное снадобье. Клещак м. клещаки, общее, семейное название насекомых, клещей. Клещина ж. одна половинка клещей, одна из двух ручек, с продолжением ее, головкою и губой. Клещица, насекомое Forficulа, с клещатым хвостиком. Клещенцы м. мн. пск. трехстенная ставная сеть, для ловли на Чудском озере лещей. Клещ(ш)еногий, у кого ноги клещами, хером, сходятся в коленях и опять расходятся. Клещеядец м. птица Сrotophagа. Клещевка ж. цапля жарких стран Аnastomus; у уее клюв посредине не схолится, как клещи. Клешня ж. передние ножки раков и некоторых насекомых, в виде клещей, щипцов или ножниц. Вывалился на лошадь, так раскинь клешни! ноги. | Клещи хомутные, деревянная основа хомута. Клешневый, к клешне относящ. Клешнистый рак, с большими клешнями. Клешневатый, -видный, -образный, клешням подобный. Клешнить что, щипать, щемить клешнями, щипцами. Клешняк м. животное с клещами. Клешнякй, семья, разряд раков. Клешебоить, клешебойничать вост. перечить, поперечить, противиться чему словом или делом, говорить и делать что на зло, наперекор; вздорно спорить. | Перебивать, на зло другим, товар, покупку. Клешебой, -бойник м. клешебойка, -бойница ж. строптивый и злорадный человек, упорный, упрямый, делающий все наперекор. | Перм. мелочной торгаш, перекупщик, кулак; меняла. Клесть м. птица Loxia curvirostrа; у нее клюв скрещивается. Клестовка ж. самка клеста.

КЛЕТЕНЬ, клетинг, кледанг м. морск. обмотка снастей шкимушкою (тонкою бичевкою), или обшивка их смоленою парусиной, для сбережения. Клетневина ж. старая парусина на клетень. Клетневать что, покрывать клетнем. Клетневанье ср. длит. клетневка м. об. действ. по глаг. Клетневка также работа эта, по качеству: хорошая, плохая клетневка, и | самый клетень. Клетенщик, клетновщик м. кто клетнюет. Клетня ж. морск. большой щит, полст, какими иногда завешивают судно.

КЛЕТЬ ж. холодная половина избы, через сени; под нею подклеть; или омшеник, отдельная избушка для поклажи, без печи; чулан, амбар, кладовая; летом спят в клетях, там же устраивают новобрачных. Клеть клетью, а поветь поветью. На ниве потей, в клети молись, с голоду не помрешь. Зашель в чужую клеть, молебен петь. Доброго человека, да лихие люди в клети поймали! Злые люди доброго человека в чужой клети поймали! вора. Наделил Бог детками: день в кабаке, а ночь по клетям! Подите-тко, дети, в чужие клети, т. е. воровать. Что на столе, все братское, а что в клети, то хозяйское. Совсем молодые, отпирайте клеть! от свадебного обычая. На Благовещенье сжигают зимние постели (солому) и перебираются спать в клеть. Клетка, клетца, клетуха, клетушка, клеть. | Клеть и клетка пск. вор. решетка, напр. палисадник. | Клетка, тесное помещение, клетушка, маленький покойчик. У него в доме, все клеточки. Слово к слову приставляеть, словно клетки городит. | Садик палисадничком или решеткою, для содержания взаперти зверей или птиц, особ. певчих. | Товар, вещи, сложенные так, что образуют четыре стенки столбом, или четыреугольник. Дрова кладут клеткою, также сырой кирпич, для просушки. | Всякий четыреугольник, квадрат, начерченный или вытканный, квадратная площадь, поверхность. Узор клетками, в клетках. В шашечнице 64 клетки. Хлеб на клеотке падает, ниж. ложится, валится крест на крест и путается, от града, ветра, дождей. Барка строится на клетках или городках. Кирпич ставится клетками, по 250 кирпичей. Против истопки клетка. В лес иду, клетки кладу, из лесу иду, перекладываю? лапотный след. Обычай не клетка, не переставишь. Детки за клетки, а матка за ветки. Благословил отец деток - до чужих клеток. Починил дед клетку, что и собаки лазят. Раскладу я клетку, и царю не скласть: ни попам, ни дьякам, ни богатым мужикам? щепать лучину. Воля птичке дороже золотой клетки. Золотая клетка соловью не потеха. Ненадобна соловью золотая клетка, ему лучше зеленая ветка. Клетной, клеточный, к клети, клетке относящ. Клетное молоко, стоялое, с устоем. Портные - воры клетные, деревенские или бродячие портные. Клетчатый, на чем узор клетками, квадратами, четыреугольниками; | состоящий из клетчатки, животной или растительной ткани. Клетчатки или клетчатные животные, самые низшия, бессосудные, как корненожки и наливняки. Клетник м. приставленный к барской клети, ключник. | Свадебный чин, дружка, почетный страж, стерегущий молодых в клети; иногда он разъезжает верхом, с деревянною саблей; на сев. произн. клетник, там это знахарь, оберегающий молодых от порчи. | Домовой в клети. | собират. тонкомерный лес, на холостые (халодные) строения. | Вор, подламывающий клети. Клетниов, ему прнадлежщ. Клетничий, клетнику и званию ею свойственый. Клетница ж. бранное гуменница, женщина дурного поведения. Клеточник м. делающий птичьи клетки. Клеточница, делающая клетки, напр. в женских работах, тканье, вязанье. Клетчанина, клетчанка, всякая клетчатая ткань, пестрая и одноцветная. Клетчаниновый, из клетчанины сделанный, сшитый. Клетчатка ж. клетчатая ткань в животном теле, клетчатая плева, содержащая жир и наполняющая весь простор под кожею, меж мышцами. Клетчаточный, из клетчатки состоящий. Клетить что, разбивать на клетки; клетить пестредь, пенз. ткать. -ся, страдат. Клеченье ср. действ. по знач. глаг. Клетничать, воровать по клетям. Клетовьё ср. собират. пск. твер. лес или сруб под клеть, тонкий и плохой. Клетушник м. пск. твер. волокита. Клетчина ж. арх. домашняя бранина, браная, камчатная ткань.

КЛЕЦ м. калужск. зап. клевец, бороний или грабельный зуб.

КЛЕЦКА ж. колобок, комок из пресного теста, иногда скоромный, в похлебку. | Клецки мн. детская игра: плюют сквозь пальцы; а кто заплюет свой палец, тот клецка, и ловить прочих. Клецковый, клецочный, ко клецкам относящ. Клечный, калужск. густой, в роде теста или густо замешенной глины. Клецковатый, комковатым или дурно размешаишый. Клецкать, бросать комками глины или грязи в стену; -ся, бросать грязью друг в друга.

КЛЕЧЬ ж. вологодск. вят. стебель, стеблина, китина; хмелина; хмель в пиве. | Иногда употреб. вм. кляч м. палка, шестик. | Арх. на юриках (ватагах), ужище, веревка, за которую вытаскивают семожью сеть (не кляч ли?). Клечаный (стар. обреченный церкви?) южн. кур. орл. тул. прилагается к празднику Сошествия Святого Духа и Святой Троицы; откуда клеча ж. клечаны деревья, клечанье ср. собират. березки, деревья, ветки, цветы, которыми в эти праздники украшают церкви и дома. Клечевьё ср. гречишная мякина, лузга. Клечевье ср. яросл. дрожди, дрожжи.

КЛЕШНЯ, клещи, клещевина, клещ и пр. см. клести.

КЛЕЯНКА, клеенка, м. клей.

КЛИВЕР м. морск. косой, треугольный парус на бушприте. Треугольных парусов этих бывает до четырех: первый снизу, форстаксель, потом кливер, форстенгистаксель и бомкливер. Кливерный, ко кливеру относящ. Кливергалс, -фал, -шкот и пр. см. галс, фал, шкот.

КЛИВИТЬ кого, сев. клевить, дразнить до слез или кве(я)лить.

КЛИЕНТ м. лат. покровительствуемый кем, подкрылыш чей.

КЛИКАТЬ что, кликнуть, кликавать (с предлогом кликать); сев. клинуть что, возглашать, привозглашать или оглашать устно; взывать, вещать, кричать; | кого, зьать, призывать, кричать кого, требовать голосом кого, куда-либо. | вологодск. просить милостыни, ходить по миру. | вологодск. перм. выкликать, кричать дико и ругаться, в болезни кликуш. У азиатцев и поныне указы кличут по базарам. Кликал помощи, о помощи, инно надселся! Кликни его, вороти! Под старость, да кликать досталось. вологод, идти помиру. Девка эта по матери пошла, кличет или портежем кличет, перм. вят. больна кликушеством. Клинь, склинь его (новг.-боров.) вопи, завопи его (дем.), рычи, зарычи его (череп.), зевай, зевни его (уральск.), закричи его, кликни. -ся, кликать, звать друг друга; перекликаться. | Быть призываему. Всяк кличется по имени. Отчего ей кличется? безличн. отчего она кличет. Как он кличется? о животном. как его звать, какая ему кличка. Каково в лесу кликнется, таково и откликнется. Он вскликнул, воскликнул. Она выкликает, испорчена. Вас недокличешься. Закличь его сюда. Искликался, никто не идет. Накличешься еще. Часовой окликает, откликнись. Покличь еще. Подкликать перепелов на дудку. Часовые перекликаются. Проклйкать кличь. Наседка скликает цыплят. Не укличешься за ними. Кликанье ср. длит. клик, клич м. кличка ж. об. действ. по глаг. | Кликанье, свадебное дружка вызывает очередью всех, начав с отца невесты, потчует вином и принимает деньги. | Клик, крик, зов, звонкий унылый голос птицы, напр. лебедя. | Клич, вызов или призыв, оглашение вызова в народе. | Клич кликать, вызывать, объявлять что гласно в народе. | Кличка, имя или название, данное животному, особ. собаке, птице. По псу и кличка. Знает ли попугай кличку свою? Не смотри на кличку, смотри на птичку. Корова без клички - мясо. У всякой собаки своя кличка. По шерсти собачке кличка дана. Кликовой, кликовной, к клику относящ. Кликовой лебедь, кликун, желтоклювый. Кликовая утка, у охотников, для приманки диких. Кликовой список, стар. именной список, для переклички. Кликала об. кликальщик м. -щица ж. кликун м. кликунья, кликуша ж. кто кличет; в сев.-вост. губ. одержимый родом падучей, которой особ. подвержены бабы: при корчах теряется сознание и больная кричит неистово звериными голосами, изрыгая брань; беснующаяся. | Кликуша. астрах. баба-птица, пеликан. | у охотников утка кликуша, крикуша, для приманки диких уток; гусь кликун; поросенок кликун, на волка. | Кликун, желтоносый лебедь, Суgnus musicus, для отличия от красноносого, немого лебедя или шипуна, союз оlor. | Кликуны, поклич зап. загонщики, облава. Кликунчик умалит. вид болотного куличка, который звонко кричит на взлете. Кликуний, кликуну, кликушин, кликуше прнадлежщ. Кликушачий, кликуше свойственный. Кличной, к кличу вообще относящ. Кликушество ср. болезнь кликуш, кликанье, выкликанье. Кликушничать, притворяться кликушей; -чанье ср. кликушничесто ср. болезнь эта, а более притворное кликушество. Кликовщина ж. стар. зап. подать с усадебной земли. Клачея об. или кличий м. стар. бирюч, глашатай. Кличанин м. стар. загонщик, облавщик на охоте.

КЛИМАКС м. риторичная фигура, в которой последнее речение каждого предложения повторяется в начале последующего; восхождение. Кламактические, -терические годы или возрасты, каждый седьмой год жизни.

КЛИМАТ м. состояние воздуха известной местнистности, относительно жары и стужи, сухости, сырости, длительности времен года и пр., погодье. Климат зависит от широты места, близости моря, материков, от высоты местности, от гор, лесов, вод и болот и других, еще мало известных отношений. Кламатический, к климату относящ. Кламатология ж. наука о климатах, о состояниях атмосферы, погоды, погодье; погодьесловие. Климатологический, к климатологии и к погодью относящ.. Климатерические, -ричные годы человека, климактические, каждый седьмой, или, по иным, девятый год, определяющий одип из возрастов (см. это сл.).

КЛИМКА ж. утка чирок.

КЛИН м. клинок, -ночек, клинчик, клинышек, клинец умалит. клинишка презрительное клинища увелич. Вообще мн. клинья, но о земле и о картах говор. клины. Короткий брусок, снятый к одному концу на нет; гранный кусок дерева, железа, с одним толстым острым концом. | Острый угол, и всякая вещь этого же вида, треугольником, вставка между полотнищами одежды; часть земли, вдавшаяся куда-либо языком или узкою полосою; | арх. подводная гряда, риф; | часть поля, разного вида, полоса, засеянная однородным хлебом; | пск. лес особняком, особ. береженый. У пушки клин подсовывается для подъема казенника, по прицелу. Клин клином выживай. Клин клином выбивается. Клин клином выколачивай. Клин клином выживается, вор вором губится. Без клина плахи не расколешь. Под клином плахе некуда деваться: и трещит да колется! У него нос клин клином. Клин плотнику товарищ (брат). Кабы не клин да не мох, так бы плотник издох. Стесать клином, на нет. У них дело клином сошлось, ни взад, ни вперед. Клин тесать, мастерство казать. Каково дерево, таков и клин; каков батька, таков и сын. В один, Клим, клин колоти. Куда ни кинь, так клин. Как ни кинь, а все клин! Тут свет клином сошелся. Белый свет не клином стал (сошелся). На свету не на клану, места будет, для всех. Перед нами свет не клином сошелся. Государева земля не клином сошлась. Светь не то, что клан: один весь не захватишь. Не постой за клин, не станет и осминника. т. е. земли. Кому блин, кому клин, а кому просто шиш. Дела много: клин клина выколачивает. Мужик клином, баба блином, а тожь доймет. Сошлись, как клин с обухом. Клин на клин наскочил. Не подбивай клин под овсяный блин: поджарится, сам свалится. Рот не ворота, клином не запрешь, запором. Без клиньев кафтана не сошьешь. Где клин, где рукава! Куда клин, куда рукава, куда паголенки! Не постой за клин, не станет и кафтана. У Ипата, к пирогам, борода с лопату, а увидел дубину - и борода клином! Ни шито, ни кроено, а клин вставлен? пегая лошадь. У богатого мужика борода помелом, у бедного клином, богатый. говор.: такой-то мне должен, ирасправит бороду в одну сторону; и такой-то, расправит в другую; бедный: и я ему должен, да всю бороду и сгребет в горсть. | Клины, в шулерской картежной игре: срезка всей колоды слегка клином, к одному концу уже; оборотя затем некоторые карты широким концом насупротив, их легко ощупать и выдернуть, когда нужно. Клинки, чурка, клеп, кляпыш, чиж, игра ребят: кладут заостренную в оба конца чурочку на землю, бьют палкою по концу, отбивают влет и пр. Клинный, клиновой, к клину относящ. Клинчатый камень, клиноватый, клиновидный и клинообразный, на клии похожий. Клинистый, клинчатый или обильный клиньями. Клановатость ж. свойство клиноватого, узкость к одному концу. Клинить, клинивать, более употреб. с предлогом за, вколачивать, забивать клин. Клинить дрова, колоть клином. Дело клинит, твер. пск. пошло клином, неудачно. Клиниться, быть заклиниваему. Клинка ж. об. действ. по глаг. Клинцевать стену, вбивать клинки, натяпав топором, под штукатурку или под смазку глиной. -ся, быть клинцуему. Клинцеванье ср. м. клинцевка ж. об. действ. по глаг. Клинник, растен. Gomphrenа, амарант.

КЛИНИКА ж. учебная больница, лечебница, для готовящихся во врачи. Клиничный, к клинике относящ..

КЛИНОК м. немецк. полоса, вообще стальная часть холодного, резучого оружия (кроме штыка) и ножа. Клинковый., клиночный, к клинку относящ..

КЛИНТУХ м. сиб. дикий голубь.

КЛИП влад. птица рыбалка, чайка, мартышка.

КЛИПЕНЬ м. моск. (клепать? клести?) кляп, клин, для укрепы на плотах жгучек, жгутов, виц, вязкоб, закрут.

КЛИПЕР м. большое мореходное судно, устройством между корабля и фрегата. Клиперный, к клиперу относящ..

КЛИПЫ ж. ми. влад. шуточн. руки. Эк он клипами загребает!

КЛИР м. церк. собрание священно- и церковнослужителей; весь причт церковный; собрание причетников и певчих. Придти всем клиром, полным собором. Клирный, клировой, к клиру относящ., прнадлежщ. Клировые ведомости, послужные списки клиров. Клирик м. всякий священно- и церковнослужитель, иногда разумеются одни лишь причетники. Клировщина ж. собират. клирики. Клириков, ему прнадлежщ. Клирос м. или переделанное в крылос, место в церкви для певцов и | самые певцы, во время службы. Клиросный, к клиросу относящ. Клиросник, клирошанин, крылошанин, поющий на клиросе причетник, дьячек. Клирошанка ж. монастырская послушница, поющая на клиросе. Клиросников, клирошанинов, клирошанкин, ему, ей прнадлежщ. Клиросить, петь на клиросе.

КЛИСТИР м. промывательное. Клистирный, к нему относящ.

КЛИЧЕЯ, кличка, клич и пр. см. кликать.

КЛОБУК м. покрывало монашествующих, сверх камилавки; в просторечии и самая камилавка. | Покрышка колпаком, клобучек, -чец на ловчих птиц, каблучек, наглазник в виде шапочки. | Верхний сноп на суслоне, распушенный шапкою, колосьями вниз. Нашел чернец клобук - не скачет, а потерял - не плачет. Дожила голова до черного клобука, как до последнего убежища. Свой клобук, куда хочу, туда поворочу. Не всяк монах, на ком клобук. Не всяк клобучник монах. Нашел черт клобуки, да боится взять. Нашел чорт клобук, да на рога не лезет! | Кло6учки твер. старчикн, палочник, рогозник, болотное растен. Турhа. Клобучный, клобучковый, к клобуку относящ. Клобуковатый, или клобучистый, на клобук похожий. Клобучник м. -ница ж. кто носить клобук. Клобучить или хлобучить кого, надевать клобук; опускать шляпу низко на глаза, нахлобучивать. -ся, страдат. возвр. Клобученье ср. клобучка ж. действ. по знач. глаг. Клобучечить сокола, ястреба, каблучечить, надевать клобучек.

КЛОК м. клочек, кусок, вырванная или отделенная от чего часть, пучек. Клок сена, соломы, шерсти, пакли: оторванный клок одежды. Клок из чужого бока вырвать, своею не зачинить. В нем есть молодца клоч. Не велик клочек, да в суд волочет, т. е. бумага. Либо слна клок, либо вилы в бок. Нос крючком, борода клочком. Клок земли, небольшой участок. Снег валит клочьями, хлопьями. | Клоки, звукоподражательное голк, гул, глухой, отрывистый звук; | снаряд для приманки сомов, клык. Клочья мн. арх. болотные кочки, кочкарный торф, коренник. Клочье ср. ряз. охлопки, хлопья, хлопок. | Клочье, клочь ж. арх. мешаный лес по согре, по кочковатому болоту. Клочковый, к клочьям относящ.. Клочистый, клокастый, состоящий из клочьев или обильный ими. Клочистое дерево, голова. Клочистость ж. свойство клочистого. Клоковатый вм. клочковатый, клочистый, в меньшей степени. Клочковатость ж. свойство клочковатого. Клочить или клокотать что, рвать или взбивать клочьями, ерошить; мять или сваливать в клочья; приводить в беспорядок. И клочит и валяет, и гладит и катает, языком. Клочить деньги, мотать, сорить. Клочить волос, ходить нечесою. Клочить сома, ловить на клок (клокотать? клоктать?), на голк: пускаясь по воде, рыбак закидывает уду с лягушкою или блесну, и по временам клочить, для приманки сома, ударяя ковшем или чашкою по воде, как играющий в ясную погоду сом. -ся, страдат. и возвр. по смыслу. Клоченье ср. длит. клочка ж. об. действ. по глаг. Клочба, то же, в знач. ловли сома на клок. Клочной, к клочкам или к клочке относящ. Клочун м. -нья ж. кто клочит что-либо. Клочень м. моль вощинная, сотовая тля, в ульях; метелица; она поедает соты и истребляет пчел. Клокотаать, волноваться с шумом, бить ключем, кипеть, взбивая пену и с гулом. Клокотанье ср. клокот м. сост. по глаг. | Птица клокот, см. гусь. Клокотливый, часто клокочущий; | *беспокойный, тревожливый, ворчаливый. Клокотун, -туша, клокотливый человек, беспокойно деятельный. Клоктать южн. перм. о наседке: квоктать; о человеке стонать, охать. Клокуша сиб. моклок, утка Аnas glocitans. Клоктунья, кл(в)октуша, квочка, наседка, паруша, кокош; вернее: курица, которая высидела и водит. Клокочша ж. святое дерево, синяя ясень, Меlia azedarach.

КЛОНИТЬ что, наклонять, нагибать, отводить от положения отвесного в косвенное, или гнуть, притягивая вершину долу; | направлять. Он не туда гнет, клонит, не того хочеть, не то делает. Сон икb дрема клонит, хочется спать. Вина голову клонит, -ся, наклоняться, склоняться; нагибаться, гнуться; пошатнуться в бок; | Направляться, близиться к чему. Дерево клонится то в ту. то в эту сторону. День клонится к вечеру, а дело к концу. Куда голова клонилась, туда и повалилась. Куда головка клонилась, туда и заломилась. Всклонить голову, приподнять. Вклонить что внутрь. Доклонить до земли. Солнце заклонилось за гору. Столб наклонился. Надклонить надо что очеп. Леса нисклонились. Отклони просьбу. Поклониться кому. Подклонить голову подо что, приклонить ее где. Преклонить знамя, отдать честь. Расклонить сучья врознь. Склонить кого на что. Уклониться от чего. Клоненье ср. длит. клок м. клонка ж. об. действ. по знач. глаг. Клонливый, сродный наклоняться. Клонливость ж. свойство это.

КЛОП м. клопик умалит. клопишка презрительное клопища увелич. чужеядное насекомое Сimex. Садовый, древесный, лесной клоп. угловатая бурая букашка, вонючая, как клоп. Мианский клоп, ядовитое закавказское насекомое, из рода клешей. Где попы, там и клопы, а у мужика тараканы. Клопов изводят, разставляя воду, разведенную на серном цвете. Клопец м. растен. Rhinanthus crista galli, денежник, буровец; | Staphilea pinnatа, клекачка; | Тhlaspi arvence, якутка (ярутка?), денежник, талабан, вередник, жабная, голичек; из него вяжут венички. Крыша клопцем (не хлупцем ли?), жердяная, жерди кладутся по лубку или по скалью, вплотную. | Блюдо клопец, мелко изрубленная и поджаренная с сухарями и луком говядина. Клоповий, к клопу относящ., ему прнадлежщ. Клоповий или кавказский порошек, клоповья ромашка, растен., служащее для извода клопов. Клоповное семя, растен. Соrispermum). Клоповник м. багульник, болотный розмарин, Ledum palustre; | Тhlaspi arvensе, клопец. | Топтун, Сарsella bursа. | Lipidum ruderalе, веник, веничник, метелка, вонючка, жеруха; | Rhinanthus, клопец; | Sisymbrium offic. уразная. - вонючий, Сimifuga foetidа. - кавказский, клоповья ромашка. Клопика, растен. Вriza mediа, змейка, змеиная, кукушкины слезки. Клоповница ж. растен. Сimifugа, клоповник. | Паровой самоварчик, с узеньким носочком, для выварки клопов паром, клоповар м. -варка ж.

КЛОТ, клотик м. морск. яблоко, шишка, набалдашник, тарелка, на кончике флагштоков. Выше клотика не лазить! шутка. Клотиковый, клотичный, к клотику относящ..

КЛОХТАТЬ, клохтунья и пр. см. квоктать.

КЛОЧОК, клочить, клочковатый и пр. см. клок.

КЛОЩИЦА ж. арх. (клещица?) игла, которою вяжут невода, сети.

КЛУБ или клоб м. англ. собрание, постоянное общество, которое собирается в особом помещении, для беседы и увеселений; есть и политические клубы, общества, товарищества. Клубный, к клубу относящ. Клубник м. -ница ж. любитель клуба. Клубисть м. член клуба, особ. политического. КЛУБ м. шаровидная вещь, всякое толсто-круглое тело, особ. составное, сборное, смотанное. | Клуб дерева, сучья, ветви и листья, корона (перевод.), ком, вся вершина, от голомени. Дубья, дубья, золотые клубья! | Винторезный клуб, снаряд для нарезки винтов. | Клуб или головка цветущего растения, напр. черной бузины; | головка и вертлюг бедреной кости; | смотанная кругловато пряжа, клубок, клубочек. Клуб китайки, костр. трубка, целый конец. Дым, пар валит клубом, кругло и густо. | В Сиб. клубки, глазные яблоки, шары, талы. Была бы нитка, дойдем и до клубка. Два клубка через грядку висять? глаза. Смотал его клубком, да и связал узлом. То же тело, да клубком свертело. Стоит дуб, на дубу клуб, на клубе семь дыр? человек. Шелков клуб, семь дыр вокруг? голова. Клубный, клубочный, к клубу, клубку относящ. Клубковый, свернутый, смотанный клубком. Клубоватый, клубковатый, клубовидный, клубкообразный, на клубок похожий, шаровидный. У него лапы клубоваты, дерется кулаками. Клубчамый, то же: | образующий клубья. Клубоватость, клубчатость, свойство, сост. клубоватого и клубчатого. Клубочник м. -ница ж. кто мотает клубки, кто носится с ними и пр. | Наклубок, коробочка для вязального клубка. | Клубочник, растен. Globulariа, переводн. Клубняк м. собират. вообще все клубоватое, образующее клубки. Клубень, клуб природный, неделаный, шишка на кореньях картофеля, георгин и пр. Клубыш м. клубышка об. клуб ниток, клубок, намот, напр. для бумажного змея. Клубить что, взбивать, вздымать клубом, клубьями. Мячи клубить, валять, сбивать мяч из шерсти. Ветер клубит пыль. -ся, страдат. и возвр. по смыслу речи. Море, пыль, дым клубится. Клубника ж. клубница костр. ягода, сродная с земляникою, но круглая, не островерхая, Fragaria collinа, клубеника симб. ошибочн. глубника; полуница малорос. трусавка зап. | Клубниковка ж. клубничная наливка. Клубничник м. -ница ж. охотник до клубники. Клубничник, растение, трава клубники; место, где она разводится, клубничные гряды.

КЛУКАТЬ, клукнуть оренб. икать, икнуть. -ся, безличн. Ему клукается, икается.

КЛУМБА ж. цветник, цветной клуб.

КЛУНЯ ж. южн. зап. рига, молотильный сарай; мякинница, пелевня.

КЛУС твер.-весьег. шут, гаер, паяц, клоун; проказник, забавник. Клусить, гаерить, ломаться шутом. Клусно костр. странно, дико, чудно, дивно.

КЛУША, клушка ж. паруша, наседка; квочка, клоктунья; | галка, птица Соrvus monedulа; | вологодск. чайка, птица рыболовн. | *Дурно одетая или закутанная женщина. Одалася клушей, окуталась кувалдой. В праздник груша, а в будень клуша. | Пск. твер. женщина с серыми, быстрыми глазами. Клуши мн. твер. черная карточная масть копьем, вины, пики.

КЛЫГА ж. ряз. твер. симб. влад. офенское, брага, бражка, пивцо, полпиво, дрянное пиво.

КЛЫК м. зуб, между резцами и коренными, у человека глазной зуб, которых четыре, но верхние два собственно глазные, нижние два клыки. Кабаний клык, копало, подрез; слоновий, бивень (в верхней челюсти); моржевый, тинок; волчий, зарез; кабарговый (в верхней челюсти), косачек. | Клык или клок, деревянная дудка или чашка на шестике, или ковш, которым рыбак бьет по воле, для приманки сома на блесну или на жерлицу, подражая бульканию этой рыбы пастью (см. клок). Клы, иклы мн. клыки; | бодни, шпоры петуха (единственное кла? кол?). Клычный, клыковый, к клыку относящ.. Клыковатый, на клык похожий. Клыкастый, с большими клыками.

КЛЫКТАТЬ арх. перм. кликать, икать; всхлипывать, плакать навзрыд. Что она клыкчет? -ся, икаться, безличн. Мне клыкчется. Клыка, клычка, моск. яросл. квочка, курица с цыплятами, клуша. Клыкать твер. пск. плакаться на что, хныкать.

КЛЫПАТЬ зап. шкандыбать южн. ковылять, хромать, припадать на ногу.

КЛЫЧИТЬ кого, смол. бить, терзать, таскать, колотить (клочить?).

КЛЮВ, клев, см. клевать.

КЛЮВЫЙ, клевый ряз. костр. и другие клюжий костр. вологодск. хороший, гожий, красивый, статный, видный, казистый, баской. Клюво, гоже, ладно, хорошо. Клюже сработано. Клюдь ж. костр. краса, баса, стать, приличие, порядок. Без клюди мы не люди.

КЛЮЗ и. морск. круглая дыра в носу корабля, обитая свинцом или медью, в которую проходит якорный канат; обычно по четыре клюза. Клюзбак м. крайний нос корабля, в гондеке, отделенный переборкою, для защиты от всплесков в клюзы. Клюзсак м. втулка или затычка для клюзов.

КЛЮКА ж. крюк, крючок с прямым загибом; палка этого вида, трость; костыль; вост. кочерга, употруб. также на заводах; копань или жердь, вырубленная с сучком, с корнем, для поддержки жулоба, под стрехою крестьянской тесовой кровли, или для пригнету соломенной; часть симбирского сабана; | *человек крючек, непрямой и придирчивый. Клюки в нем (Изяславе) не бе, т. е. лукавства. Приказные клюки строить, придирки. Прям, что клюка. Твоей молитвой, как клюкой подпираемся. Бедность в клюку гнет. Дожили до клюки, что ни хлеба, ни муки! Клюка не укора, да сума не хороша. С сумой да с клюкой не потягаешься. Припасай клюку, пока не сгорбило в дугу. Нашего слугу согнуло в клюку. Меряла баба клюкой, да и махнула рукой! далеко ли. В анбар, по муку! а он в баню. по клюку! Ключка, небольшая клюка, напр. для игры в касло, в шара, в бирюльки и пр. | Южн. зап. крючечек. Клюковой, к клюке относящ. Ключина ж. кур. клюковатая жердь, на кровлю, для пригнета соломы. Клюкарза, рещичий нож крючком. Клюкавый, клюковатый, крючковатый, похожий на клюку, на кочергу, костыль. Ключить или клюкать, хромать, ходить на клюках, на костылях; | клевать или бить клюкой, палкой.

КЛЮКАТЬ, клюкнуть, куликать, куликнуть; хлебать через край, упиваться, пить. Каково клюкается? пьется, попивается. Клюкнуться, клюнуться, упасть носом, говор. особ. о пьяном. Клюканье ср. м. действ. по глаг. Клюкала об. клюкалыцик м. - щица ж. пьяница.

КЛЮКВА ж. (клевать?) кустарник и ягода Vaccinium oxycoccus, Охусоссus palustris, журавик(н)а, журавлина, жарова, жа(у, е)равица, жеровины, весняки сев. красница ряз. Клюковка, клюковинка ж. клюковная ягодка. Клюковка ты моя! ласкат. Кому клюковка, а нам тукманка! Не торопко по клюкву, когда мороз! Не смогши, да и клюковка захотела! Рожа клюковка, глаза луковки. Едет, что по клюкву ягоду, по клюкву! тихо. Клюковный, к клюкве относящ.; или клюквеный, из клюквы, с приправою сока ее сделанный. Клюквеное место арх. обильное клюквою. | Клюквенный сок, иногда вареный, сгущенный. | Клюквенный кисель. Клюковник м. кустарник клюквы. | Продавец клюквы. Клюковница ж. продавщица клюквы. Клюковничать, развозить и продавать клюкву по домам, с причитаньем: По ягоду клюкву, подснежную крупну, по свежую, манежную, холодную, студеную, ядреную, по владимирску клюкву! Эхва клюква бабашка, брали Наташки, брали побирали, с кочки на кочку ступали, лапотки потоптали, саяны ободрали, в Москву-реку покидали; Москва-река не принимает, ко бережку прижимает, ко бережку бережку, ко зеленому лужку! приехала клюква вз Питера в Москву, к каменному мосту, в Москву на площадку! По ягоду ло клюкву, по хорошу, крупну! Я из города Мурома, я барина бурого, я из города Ростова, я барина толстова! По ягоду по клюкву, подснежиую, по хрупну! Я из города Можая, продаю уважаю, ягодки девки бряли, с кочки на кочку скакали и пр.

КЛЮНКЕР м. пишут немецк. золотуха, сибирский обоз с золотом.

КЛЮНУТЬ, -ся, см. клевать.

КЛЮСИТЬ безличн. перм. вят. идти ситничку или моросить, бусить.

КЛЮФТ м. горн. трещина в скале или прожилок в ней. | Род клещей, для вытаскиванья изломавшегося в скважине земляного бура. Клюфты мн. щипцы, клещи, для выемки из горна плавильных горшков.

КЛЮЧ м. начально клюка, крюк, напр. которым запирается крестьянский дверной замок, засов, зубчатая задвижка. Журавли летят ключем, крюком, изломом. Вообще снаряд для запирки и отпиркн замка, состоящий из головки (кольца), трубки и бородки. Поддельный ключ, отмычка. | Снаряд или орудие для доступа к чему, для отпирки, управленья, укрепы: молоточек с трубочкой фортепианного настройщика, снаряд для заводки часов и машин, для отвертки гаек и винтов с угластыми шляпками; рычаг плющильного снаряда; зубной ключ служить для дерганья зубов. | Арх. кочеток, колышек в борту лодки, шняки, для укрепы весла (оключина, веревочный гужик; уключина, два колка или вырезка в борту, для весла). Музыкальный ключ, знак определяющий первую ноту, ступень, линейку, с которой считать начало лестницы нотной азбуки; ключ дискантовый, басовый. Ключ грамоты, азбуки, объяснение знаков письменных. Ключ местоположенья, военный ключ, высокое, крепкое место, важное для завладенья местностью. Ключ к загадке, разгадка. Ключ свода, строительное верхний и средний камень свода, который вставляется последним и замыкает свод. Ключ рудничной крепи, горн. брус, сжимающий и укрепляющий стойки. Ключ сильнее замка. Отдай ключи, а сам у ворот стучи! Ключи в кармане, а амбар сгорел. Не стучи ключами, ссора будет. Ключи на столе, к ссоре. Как ключ ко дну. Ключ границ, церк. каждая буква зрячей пасхалии, указывающая день пасхи. | Замежеванные под одну межу земли, селения; волость, вотчина, стар. и зап., поместье из нескольких сел и деревень с местечком; ключ разделен на фольварки и управляется ключвойтом, головою. Заповеда Олег дати воем на 2 т. корабль по 12 гривен на ключ. Ладейная сила Олега вероятно делилась на ключи по волостям, откуда ладьи были выставлены, или по частным начальникам над ключами, отделами людей. | Родник, водяная жила, источник, отпирающий недра земли. Ключ бьет из-под камня. Болото образуется от ключей. Подземные ключи. Пот ключом льет, а жнец свое берет. | В Тюмени, ключ называется десятое воскресенье по пасхе, народный праздник с освящением родника. Ключ, отмычка, перешло на силу, власть и на область ее; на родник, как на отомкнутое недро аемли; а как родник бьеть, кипит, то это понятие перенесено на кипень, кипящую ключем воду, откуда уже понятие о жаре. | Ключи, растен. и плод маис, пшенка, пшеничка, белоярая пшеница, кукуруза, початки, кийки. Камергерский ключ, золотой ключ на голубой ленте, жалуемый камергерам, для ношенья на пуговице при заднем кармане. Стряпчий с ключем, стар. личный служитель государя. Ходить в ключах, быть ключником. Бить ключем, о жидкости: вытекать стремительно, кипеть или волноваться сильно, взбиваясь пеною, клокотать. Ключи открылись, пск. твер. сталась кровоточа, особ. женская, ключ, твер. колодезь (Наумов). Ключи, арх. деревянные упоры для весел из больших березовых сучьев (Шейн). Всыпать крупу под ключ, заварить кашу на самом кипятке. Ключи, на косе, клеймо штирийских касим. Ключи Петровы, южн. созвездие Плеяд, утиное гнездо, бабы, стожары, волосожары. Ключ-трава, растен. башмачек, богородицына ручка, Воtrychium lunariа; | муринская трава, ефиопский шалфей, Salvia aethiopis, медвежье ухо, ранник, пушан. Ключищи мн. названье урочища, гле много ключей, родников. Ключика мн. гроздь или кисть цветочная, в которой мелкие колокольчики висят на долгих стебельках. Ключевой, к ключу относящ., прнадлежщ. Ключевая вода, родниковая. Ключевое слово, церк. ключ границ. Ключевой камень в своде, ключ. Ключевая (трава), Veronica Anagallis. Ключной, относящ. к ключу замочному, машинному, гаечному и пр. Ключевый к. ряз. тул. волостной голова. Ключистое место, обильное родниками, родничное. Ключеватый, ключистый, в меньшей степени. Ключистость, -чеватость ж. свойство, состоянье по знач. прил. Ключник м. -ница ж. кто ходит в ключах, служитель, заведующий съестными припасами в доме, погребом, а иногда и питьями. В монастырях тоже бывают ключники. Ключника нет, так и не монастырь. Ключник степенный, стар. придворный чин, заведующий столовыми приборами, прислугою и пр. Ключник с путем, такой же чиновник при поездках государя. Ключников, -ницин, им прнадлежщ. Ключничий, -нический, им свойственый. Ключничество ср. должность или званье ключника. Ключничать, занимать должность ключника, -ницы. Хорошо ли ключничается, каково ключничаете? Ключничанье ср. занятие, должность ключника. Ключарь м. духовное лицо, заведуюшее ризницею и церковною утварью. Ключарев, ему прнадлежщ.; ключарский, к нему относящ.. Ключарство ср. должность и званье ключаря. Ключарить, быть в должности ключаря. Ключевик м. растен. жабрей, львиноуст, Аntirrhinum orontium. Ключевина ж. дырочка в замке, для ключа; | пск. твер. ключ, родник, водная жила из-под земли. | Ключевое болото. Ключевка ж. арх. поваренная соль, вываренная из ключевых рассолов, не из морской воды. Вода ключевка, ключевая. | Соль-ключевка арх. соль из ближайших варниц, где много пресной воды, а из дальних она называется морянкою. Ключица ж. передняя раменная кость (задняя называется лопаткою), примыкающая ко грудной и к головке плечевой кости. | Пск. твер. кровь ключем, кровоточа у женщин. | Срубец, ящик на самое дно колодца, 5-6 венцов. Ключичный, к ключице относящ. Ключка ж. род грабель на косе, для косьбы хлеба, грабки, крюк (см. также клюка). Ключить, гнуть крюком, кольцом, хрючить; ключить, обнимать кольцом, вокруг, огораживать, заключать; | решать, кончать. Ключиться, безличн. приключиться, случиться, стать, статься, сбыться. Включить в списки, вписать, считать в числе. Выключить, исключить, противопол. Заключить условие. Оключить остров облавой. Он отключился от нас, отделился. Приключилась беда. Соключила нас беда, горе лютое, свела, связала. Ключимый, идущий к доброму концу, способный, годный, путный, полезный, удатный. Ключимость ж. свойство, качество, состоянье ключимого.


В. Даль КЛЮША-КОЛ

КЛЮША-КОЛ

Предыдущая | На главную страницу | Вниз | Следующая

КЛЮША, клюшка ж. клюка, кличка; закомлястая дубинка; напр. клюшкою гоняют шар по льду, или в игре касло. | Сар. пристяжной валек, барок, дронтик, ваган (от вага). | Клюша (клуша?), род токарного долота огромных размеров, для обточки чугунных пушек. Клюшника мн. играющие в клюшки. | Клюша или клюшва, клюшевка ж. две боковые лопасти, образующия башмак, сшитые вместе на пятке и примыкающия к передку: иногда от них идут на передок уши, для пряжки или для завязки, как ни мудровать, а клюшву с клюшвой тачать. Клюшный, клюшечный, клюшковый, к клюше, клюшке относящ. Клюшевный, к клюшве относящ.

КЛЯВШИТЬ кого, зап. костылять, долбить или толкать и бить. Ен яго то-й знай клявшиц! смол. см. клевать, клевшить.

КЛЯГА ж. вят. ножное колено, коленко. | Баклага, плоский боченок, в котором возят в поле воду, квас; вероятио фляга?

КЛЯМЕРА или клямра ж. немецк. обойма, охваты, хватки, клепань. Кровельщики крепят железные листы к решетинам клямрами из того же железа. Клямсать зубами, южн. щелкать, оскалив зубы стучать. Клямка ж. южн. зап. малорос. железная запирка у дверей, защелка, щеколда; либо накидка, накладка, пробой. Кляморка у переплетчиков скобка с щурупом, тиски, для сжиманья книги.

КЛЯМИТЬСЯ твер. трудиться, маяться, работать; перебиваться.

КЛЯМС м. морск. внутреняя обшивка корабля, поясом по ребрам (на футоксах), на которую кладутся бимсы (переводины).

КЛЯНЧИТЬ что или о чем, у кого, клянчить вологодск. клямчить орл. просить неотвязно, привязаться попрошайкою, выпрашивать, кучиться или канючить; | неотступно торговаться, требовать уступки; | ходить по миру, собирать милостыню (вероятно от коленчить или кленчить, умолять на коленях). Хоть озолоти его, все клянчит. -ся, безличн. Об этом давно клянчится, клянчат. Клянченье ср. действ. по знач. глаг. Клянча об. канюка, попрошайка. | Красноногий болотный кулик, нетигель, докучающий криком своим. Выклянчил у меня голубя. Доклянчался таки. Опять заклянчил, не наклянчился еще. Поклянчив, да снова за то же. Проклянчил целый час. Расклянчился, что не уймешь.

КЛЯП м. (от глаг. клести) короткая палка, распорка, затычка, рычажек, завертка; закрутка на губу лошади, которая непокойна при ковке, стрижке; иногда две завертки, кляпцы, с связками по концам, палочка с завязками, вкладываемая поперек в рот зверей, пойманных живьем; поперечный брус на ратовище рогатины; завертка для стягиванья веревки, при увязке; костыль, застежка, балберка, напр. какими пристегивают полы палаток; чирок, чиж, палочка, срезанная с конца накось, по которой бьют на земле палкою, отбивая ее влет; самая игра эта, игра в чижи; каждая из двух палок, распорок, поперек невода и бредня, кляч. Счастье не кляп: в руки не возьмешь. Кляп не свой брат: с ним не сговоришь! т. е. кляп во рту. Кляпец умалит. кляпцы мн. клепь, клепцы, капкан, ловушка. Попался, что в кляпцы. | Клялцы или дудки, кляпы, завертки на губу лошади, для укрощенья ее. Клепец, черноморск. рыба белоок (а не белок), Abramis sора. Кляпина ж. покляпое дерево, коряга, кривое, наклонное. Кляпыш м. кляп, особ. в зпач. застежки, завертки. | Ряз. болотный кулик, клянча. Кляпень м. то же, завертка, закрутка, застежка, напр. на удилах конских, для взнуздыванья. | Кляпни мн. сошные полки, полицы. Кляпик м. (кляпик умалит. кляп) клепик, чеботарный либо рыбочистный нож, короткий и широкий, с окатистым, брюшистым, округлым концом. Кляпиковый, к кляпику относящ. Кляпоносый, у кого нос покляпый, клю(крюч)коватый. Кляповатый, на кляп похожий. Кляплая береза, покляпая или пониклая пнем. Кляпчатый, снабженный кляпами, либо застежками. Кляпать пск. твер. (клепать? калякать?) хлопотать о пустяках или говорить вздор; -ся, биться у чего без толку.

КЛЯСТЬ кого, кляти церк. проклинать, анафемить; ругать, бранить; желать кому зла, ненавидеть кого. Он его в душе клянет. Не кляни постылого - приберет Бог милого! Просил святого: дошло до слова, просить клятова! беса. Клятой, упрямый, отбойный от рук. -ся, давать клятву, божиться, ротиться; заклинаться, зарекаться. | Быть кляту, проклинаему. Горе клянущему(ся), а вдвое на грех (на клятву) ведущему! Всклялся, заклялся всеми святыми, стал; заклялся, зарекся. Доклялся до чего. Хоть весь исклянись, не поверю. Наклялся вдоволь. Он поклялся. Всех переклял, проклял, расклялся, разбожился. Распроклятый, брань. Клятва, клятьба ж. божба, рота, ротьба; присяга; заклинанье; | проклятие; | обет, зарок. Церковная клятва, отлученье от церкви. Клятьбой да ротьбой в веру не вотрешься. Где клятва, тут и преступленье. Отобравший клятву, отпускает. Невольная (нуженая) клятва отпускается. Клятва умному страшна, а глупому смешна. Отводная клятва, облыжная, с задней думкой, с отводом от себя. Лопни глаза (бараньи)! Чтоб дня не пережить (собаке)! Отсохни рукав (вм. рука, скороговоркой)! Клятвенный, относящ. до клятвы, в знач. присяги, обета пред Господом. Клятебный, относящ. ко клятве, в знач. брани, проклятия. Клятость ж. состоянье клятого, бол. в знач. упрямого. Клятвенность ж. состоянье того, что утверждено клятвою. Клятбовать кур. заклинать или знахарить, напускать порчу. Клятиться смол. зап. скупиться, скряжничать; | казач. блажить, упрямиться. Клять ж. твер. яросл. клятура об. смол. новг. тамб. клят м. смол. скряга, скупец, жидомор, подлый корыстник. Клятой человек, калужск. то же. Клятвонарушенье, -преступленье ср. неисполненье клятвы, присяги, божбы, обета. Клятвонарушитель, -ница, клятопреступник, -ница, кто нарушает обет, не исполняет клятвы своей. Сложные сдова эти и им подобные, как: клятвопреступный, -хранитель, -ница, -блюститель, -ница, -приносный и пр. понятны по себе.

КЛЯУЗА ж. немецк. придирка, крючек; или мн. ябеда, сплетни, дрязги. Кляузное дело, запутанное, дрязгливое, нечистое. Кляузить, кляузничать, крючкотворить, сплетничать, сочинять дрязги. Кляузник, -ница, крючкотвор; сплетник, дрязгун. Кляузничий, им свойственный. Кляузничанье ср. действ. кляузника; кляузначество, то же, бол. в знач. общем.

КЛЯЧ м. кляп, короткий шест, распорка; | завертка, закрутка; палка, всунутая меж зубов; | палки, шестики поперек бредня; | костыль, прибитый к борту судна, для закрепы снасти, волжск. | метка на шесте ( наметке), для промера глубины; кляч кладется на такой высоте, какой требует судно для прохода, и наметчик выкликает: сверх кляча на четверть! по кляч! с замочкой! невступно! | твер. толстая веревка. | Мочальная веревка, лычага, астрах. | Сосновый отрубок на лучину, чурбан для колки на нем дров, пск. | Спашной сор, вотря, пустоколосье и сурепица с обмолоченного вороха, клячи невода или бредня, шесты, за которые его тянуть; клячи дровяные, пск. твер. козлы, для пилки дров; клячи в заворах, завертки с вичьем. Клячный, к клячу относящ. Он глуп по самый кляч, по заметку глубины, во всю осадку. Не отвернешь головы клячем, не будешь богачем, т. е. коли не убьешь совести своей. Не выработаешь плечом, так не убьешь и клячем, бурлацкое.

КЛЯЧА, кляченка ж. клятура кур. плохая, изнуренная лошадь. Ошибочн. употреб. вм. кляч. С чужой клячи среди грязи долой. | Кляча зап. польск. кобыла. Кляченка с теленка. Драгунская клячища, верблюдища! Худая кляча зря куда скачет. На своей кляче, куда хочу, туда и пячу (скачу). Из кобыл да в клячи. Насколько убил клячу, настолько и уехол. Удача - кляча: садись, да скачи (скачи, да кричи). Кляча воду возит, а козел бородкой потряхивает. Квис нон клячам габет, пехотаре дебет, семинарское. Клячин, ей прнадлежщ.; клячий, клячам свойственный. Клячеватый, на клячу похожий. Клячеватая лошадь, плохая.

КЛЯЧУГА ж. влад. (от клеть? или каланчура?) каланча или вышка на четырех лесинах, в плодовых садах, особ. вишенниках, откуда сторож, потряхивая проведенные на весь сад веревочки с колокольцами или с балберками, пугает птиц.

КЛЯЩИЙ сиб. (тлящий? плящий?) сильный, большой, особ. о морозе. Клящш мороз. Кляние? нареч. влад. ладно, гоже, хорошо.

КМА ж. вят. тма, в знач. множество, несчетное число.

КМЕТЬ м. стар. парень, крестьянин; | земский воин, ратник. Слово южн., в Новгороде, Пскове его не звали, у южн. сдавян и поныее; не лат. ли comes, comites?

КМИН, тмин, растен. Саrum carvi, полевой анис, гуньба, козловки.

КМОТР м. стар. ряз. кум. Кмоторство ср. кумовство. Идет кмотр на смотр (невесты).

КМУТОРНО нареч. кур. (хмурить? мутно?) моторно, беспокойно, тревожно, моркотно, с возмущеньем духа.

КНАФЛИК м. степной зверобой или мольная трава, растен. Verbascum blattaria.

КНЕВЕНЬ м. морск. кляп, кляпыш, застежка; чурочка, ввязанная в снасть, для пристежки к парусу, или короткая веревка, с петелкою на одном конце и кляпом или кнопом (узлом) на другом, для подхватки и пристежки наскоро снасти, паруса.

КНЕХТ м. морск. кнек арх. ухват волжск. стойка, надолба, столбик, сквозь который проходят снасти, или за который они крепятся.

КНЕЯ ж. отъемный лесок, лесной остров; охотничий гон или участок, захваченный облавою; сплошной кустарник, лесок; | часть нутрености, черев? пск. | матня, кутец, мешок у невода новг. Кнейка ж. сак рыбачий, сеть кошелем на обруче.

КНИГА, книжка ж. сшитые в один переплет листы бумаги, или пергамента: | писание, все что в книге содержится; | раздел, отдел в обширном письменном сочинении. Со времени изобретенья печатанья, свитки заменились книгами. Он пишет книгу о том-то. Поэма <Энеида> разделена на 12 книг. Священные книги, Библия и Новый Звет. Родословная книга, в которую вписываются, по каждой губернии, дворянские роды, разделяемые на шесть видов. Метрические книги, по приходам, куда вносятся рожденные и крещенные. Хорошенькая книжечка, книженочка; пустая книженка, мысливая книжица, насмешливое. Аршинная книжища. Подымать книги, брать справки в делах церковных и судебных, по старым делам. | Книга, третий желудок жвачных животных, перебериха, литонья, листовик: см. кутырь. | Книга и книгалка южн. зап. чешск. птица Vanellus cristatus, пигалка, пигалица, чибис, настовица, луговка, кигалка, южн. чайка. Говорит, как книга. Не красна книга письмом, красна умом. Кто больше знает, тому и книги в руки. Когда сядешь есть, не закрыв книги, заешь память. В книги не в чурки. Попы за книжки, миряне за пыжки. Все товар, и мусор товар, а книги не товар (гр. Канкрин). Книжный, до книг относящ. Книжный человек, начитанный, ученый. Книжная торговля. Книжный переплетн. Книжный язык, несколько изысканный, высокопарный, неустный. Книжное золото, листовое, для позолоты. Книжчатый, представляющий вид книги. Книжчатое золото. Книжчатый желудок жвачников. Книжистый, богатый, обильный книгами. Книжность ж. книжество ср. церк. книжная ученость, начитанность; | свойство книжного. Книжник м. ученый, знающий священное писание, догматик; учитель, толкователь Закона Божия; грамотей, книжный человек, хорошо знающий грамоту; охотник, любитель книг; разносчик книг, букинист. | Бумажник, карманная записная книжка, сумка для бумажных денег. Книжница ж. книгохранилище, библиотека; особое помещенье для замечательных книг, шкаф, витрина; | начетчица, ученая женщина. Книжничий, до книжников относящ. Книжничать, торговать книгами, особ. в разноску. Книгодержа, -держец, псаломщик или служитель при архиерейском служении. Книгоноша м. разносчик книг, букинист. Книгопечатанье, -тиснение ср. действие того, кто печатает книгу; | самое искусство это. -печатный, к этому искуству относящ. -печатня ж. типография. -печатник м. типограф. Книгоположница ж. киагохранильница ж. -хранилище ср. библиотека, книжница. -хранилищный, к библиотеке относящ.; книгохранитель м. библиотекарь. -мый, книгохранный, к храненью книг относящ.. Кнагопродавец, -торговец, м. пюрговица ж. торгующий книгами. Книгопродавцев, ему прнадлежщ. книгоародавческий, к торговле этой вообще относящ. Книготворец м. -рица ж. плохой писатель. Книгочий м. любитель чтенья, много читающий. | Книгочий церк. книжный, письменный человек, письмовод.

КНИЗУ нареч. вниз, наниз, по направленью к низу, к исподу; вообще, считая по отвесу, ближе к средоточию земли. Вода б книзу, а сам бы кверху! говор. в бане, окачивая.

КНИПЕЛЬ м. железное веретено или ось, в токарном станке. | морск. чугунный двуконечный костыль, либо два полуядра на стержне, для стрельбы из пушек по оснастке,

КНИЦА ж. морск. книса арх. кокора, копан, часть пня с толстым корнем или суком, колено из дерева или железа, для скрепы между собою корабельных членов.

КНИШ, кныш м. южн. лепешка с маслом, скоромная булочка с салом, или | донск. вор. круглый пирожок; | влад. пшеничный хлебец. | Орл. *коротыш, малорослый человек, карапузик. Полна печь поляниц, а посередке кныш? звёзды, месяц. Пока у бабы посеют кныши, а у деда не будет души.

КНОП? м. твер. беспокой, непокой, хлопоты. КНОП м. морск. глухой кругловатый узел на конце веревки, сплетаемый из распущенных прядей. | Фабричн. пушек от стрижки сукон. Кнопка ж. немецк. гвоздевая пуговка, гвоздь с пуговочною шляпкой, вколачиваемый куда для застежки. Кноповый, кнопочный, к кнопу, кнопке относящ.

КНУР м. кур. калужск. твер. боров, кладеный кабан, крек, хряк, нохрок. Кнорос м. смол. некладеный бык?

КНУТ м. самый большой вид рыбы бычок, черноморск. Gоbius batrachocephalus. | Свитая из пеньки или ремешков и навязанная на кнутовище, короткая и к концу тонкая веревка, для стеганья, битья. Кнут кучерской, ременный, на длинноватом кнутовище, с дремою, для надеванья на руку. Кнут палачевий, аамененный кошкою, трехвостою плетью, также отмененною, был с сыромятным, переменным концом. Бич, длинный кнут, для немецкой упряжи: кучер правит четвернею с выносом; бич пастуший, хлопуша, витень. Охотничий кнут, для порсканья, арапник. Поволочня, кнут при паханье, который тащится за сохою. Погонялка, простой, крестьянский кнутишка; пуга, батог, для понуканья волов; нагайка, камча, канчук, короткая, толстая и ровная казачья плеть, иногда со шлепком, лопастью. Волкобой, толстая нагайка, иногда со вплетенною в кончике пулею. Навить кнут, приделать новый кончик. Кнутяга м. кнутища. Кнутовище пенз. кнутовье ср. тамб. кнутник м. рукоять кнута. Кнутобой, заплечный мастер, кат, палач; | бранное прозванье тому, кто поет на кнуте, много бьет лошадь. Кнут не Бог, а правду сыщет, от пытки. Только и есть, что кнут да хомут. На кнуте далеко не уедешь. Кнута в оглобли не впряжешь. Хорошо ездить, у кого свой кнут на чужих коней. Хоть кнут впрягай, только бы доехать. То не извоз, коли в путину на кнут не заработаешь. На дураков кнутья. Не слушался отца, послушаешься кнутца. За грехи мука, за воровство кнут. Ждать беду, тяжело (или нелегче) кнута. Кнут да пушка (при салюте) любят нечет. Кнуты вьет, да собак бьет, бездельничает. У здорового кнута и кнутовище в меру. Кнутовища негде вырезать, безлесье. Ни из кнутовища топорища, ни из блохи голенища. Кубарный кнутик.

КНЫШ, см. книш.

КНЯВДЕГЕД м. морск. голова или верхняя часть водореза, крайнего носа судна.

КНЯЗЬ м. (кон? конь? нормандское konung? как от Vicking витязь, от Pfenning пенязь?) начальник, властелин; владетель области, княжества; | почетное званье некоторых дворянских родов, от владетельных князей, или жалованных почетно. Князья величаются сиятельством, а иные, в том числе владетельные германские князья, светлостию. Князь мира сею, князь бесовский, сатана. Русские князья частью потомки бывших владельных князей, частью признаны в этом звании из татарских мурз и ханов, или жалованы государями. Народ местами доныне, то шутя, то почетно, всякого татарииа клячеть князем. Князь, у тебя навозные вилы с воду свалились! Князь кормленщик, на кормлении. новг. пск. стар. взятый на службу, на жалованье, в войско, не для управы. Великий князь, встарь, повелевал уделкыми, как государь; ныне это сан всех вообще членов императорского дома, принц. | По свадебным обычаям, жених и новобрачный, в день брака, князь. При именах, иногда остается без склонения. Князь Григорья; князь Ивану. Взять из грязи, да посажен в князи. Коли худ князь, так в грязь! говор. новгородцы. | Князь, князек, князец, начальник инородцев сибирских, кавказских; у киргизов султане, у калмыков нойон. | Князек, зверок, животное необычайной шерсти или пера, особ. белый, королек, красивый выродок, напр. белая ласточка, белый воробей, мышь, соболь; | высший разбор пушного товара, одинец, самый отборный; | долгий хлебный колос, полнее и выние прочих; | верхнтй стык стропил и скатов, гребень, конек: резная доска по коньку; притолока на воротах; верхнее бревно под коньком кровли; матица в избе, на которой лежить накат. Княгиня ж. жена князя; | молодая, в день брака. Идет княгиня: на плечах корзина, а в корзнне мякина. Княгина княжа, кошке котя, а Катерине милее свое дитя! У княгина княжа (княжата), у кошки котя (котята) - то же дитя. Княжна ж. дочь князя, девица. Великая княжна, незамужняя дочь члена императорского семейства. Княжда, мн. княжата, княженя, малолетний сын князя, княжяич. Князев, княжев или сокращ. княжь; княгинин, княжнин; княжатин, княжичев, ему или ей прнадлежщ.. Княжий, княжой, княжеский, стар. княженецкий, князю прнадлежщ., свойственый. Княжий стоь, обед, калужск. княжак, обед у молодого и у отца невесты; пиров этих бывает до трех. Княжая сваха, женихова. Кутить в княжью голову, зря. Душею Божьи, а телом княжьи, стар. Не держи двора близь княжа двора, не держи села блазь княжа села. Стар. княж, сокращ. прилагается к отчеству, вместо сын. Князь Петр, княж Иванов, или княж Иванов сын. Княжчина ж. стар. подать, мыт, пошлина владетельному князю. Княжницы, все княжьи доходы, все статьи дохода. Княженика, -ница, -ничка яросл. вят. княжица, княжика вологодск. влад. княжанка новг. куст и ягода Ribes arcticus, поленика, мамура, лапморошка, хохлянка, хохлуша; | куст и ягода Ribes rubrum, красная смородина. Княженичкин м. куст, растен. княженика; | водица, напиток из этой ягоды. Княжениковка ж. наливка на княженике. Княженичный, к ягоде этой или к растению относящс. Книжить или княжествовать, управлять княжеством. Ему плохо княжилось, неудачно княжил. Докняжить до чего. Закняжил по-своему. Недолго накняжил. Откняжил, удалился в монастырь. Покняжив недолго, прокняжив с год, умер. Княженье ср. действ., управленье княжеством; самая область, земля им управляемая; время, продолжительность этого управленья. Княжество ср. княженье, в знач. земли, области; сан, звание, достоинство княжеское. Княжек, растен. Аtragene alpinа, дикий хмедь, петров крест, ветвина, вьюнец.

КО, предлог к; см. к. Он ко всему привыкает. Не ко двору (вещь, лошадь, покупка) пришлась. Ко, ка, тка, придаточная частица, см. ка. | В камч. ко или ко-ко, междомет. ай, ай-ай.

КОАЛИЦИЯ ж. франц. согласие, соглас, сговор, круг, союз, условие идти или быть заодно, и состав этого братства; политическое.

КОБА, кова ж. новг. кобел, кобл, коблюх м. вост. кол, пень, надолба, тычек, копыл, торчек; карш, карша, коряга; свая для причалки судна, пал; | кочка, пенек; см. выше каба. | Стар. кобель мера хлеба? Кобловый, к коблу относящс. Кобловатый, на кобел похожий; | кочковатый, кочкарный.

КОБАЛЬТ м. металл сероватого цвета, в разных ископаемых, которые, по виду, называются: кобальтом белым, красным и пр. Кобальтовый, содержащий кобальт, к нему относящ. Кобальтовые цветы, красный мышьяковый кобальт.

КОБАНДАТЬ? олон. чесаться, царапать, скрести себя, где свербить.

КОБАНЬ ж. собират. твер. кабаны, кабанья, лед в кабанах.

КОБАРКА, см. кобра.

КОБЕЛ, см. коба и каба.

КОБЕЛЬ м. (от кобел), кичко, арх. пес, собачий самец; говор. и о волке, лисе и других однородных животных и о тюлене. Черного кобеля не вымоешь до бела. Пошел черных кобелей набело перемывать. Сами кобели, да еще собак завели! Кобелевый, ему прнадлежщ. Ко6елий, кобелиный, кобелячий, ему свойственый, к нему относящ. Кобелятник м. -ница ж. бранное собачник, выжлятник, страстный охотник до собак. Ржевцы (ржевичи) кобелятники: родного отца на борзого кобеля промлняли.

КОБЕНИЕ, кобление, кобник, см. кобь.

КОБЕНИТЬ руки, ноги, заламывать, ломать, корчить, неуклюже изворачивать. | Что, тащить на себе, нести что громоздкое, тяжелое. | Его кобенит, безличн. корчит. Куда доску кобенишь? В песне есть прикобить молодца, приворожить, от стар. кобь, ворожба, кобить, ворожить; вероятно кобенить, напускать порчу, корчи. -ся, выгибаться, кривляться, ломаться, корчиться; | чиниться, заставлять себя просить; важничать, чваниться; упрямиться. Кобенить, -ся говор. о шаманских кривляньях. Кобененье ср. длит. действ. по знач. глаг. Вскобенили бедняка на кобылу. Вскобенился конь под ним. Пьяного в дверь не вкобенишь. Парнишка выкобенился, сложился. Докобенишься до тумака. Закобенился снова. Искобенился вперелом. Накобенился досыта. Откобенясь, да на отдых, о скоморохе. Покобенился, однако согласился. Подкобенился под телегу. Перекобенился, что рук и ног не узнаешь! Прикобень его, прикрути, привяжи. Прокобенился долго. Раскобенился, словно напоказ. Скобенился, съежился. Кобеня об. кто кобенится, ломается, противится чему, либо кто чинится; | крюк стенной, для подвески чего; одного корня с коба, каба.

КОБЕНЯК м. кобка ж. южн. тул. орл. сума, мешок; | видлога, капишюн. Кобковый, кобенячный, до кобеняка относящ.. | Твер. неповоротливый, мешковатый, мужиковатый человек. Кобенячник м. кто ходит в кобеняке, носит кобеняк. Кобень, кобистый человек, твер. пск. упорный, упрямый, неуступчивый; от кобка? кобенить? или кобь, каба?

КОБЕЦ, кобчик, копчик м. малый ястреб, Реrnis Astur; Falco apivorus; от стар. кобь, ворожба, гаданье по птицам?

КОБЗА ж. южн. род бандуры; осмиструнная, округлая балалайка. Кобза струн, восемь, или четыре пары скрыгочных струн. Кобзовый, к кобзе относящ. Кобзарь м. бандурист, скоморох, играюший на кобзе нищий, слепец, поющий думы, былины Украины. Кобзарев, ему прнадлежщ.. Кобзарский, к нему относящ.. Кобзарить, промышлять кобзарством. Кобу(ы)з м. варган, зубапка, железная лирка со стальным язычком; прикладывается к зубам, пальцем бьют по язычку, образуя звуки измененьем полости рта. | Кобуз, кобыз м. астрах. оренб. азиатская балалайка; со соовенского. | Кобуз? (кобчик, кобец?) ястреб Falco pygagrus.

КОБЛО, урал. яма (Шейн).

КОБРА, кобарка ж. сев. пригоршни, сколько можно загрести в две ладони. Кобрица ж. (скобить, скобка?) горсточка, горсть. Кобрить что, твер. пск. хоронить, прятать, копить утайкою; -ся, жить нелюдимом, домоседом.

КОБУРА ж. кубура, жесткий чахол, особ. из твердой кожи, футляр, трубка, глубокая или узкая укладочка; пара кобур пристегивается к седлу, для пистолетов; ольстры, чушки. Кобуры для съестного привешивают к дорожным повозкам; в кобурке держат карандаши, перья; укладка, трубка, пенал. Кобурный, к кобуре относящ. Кобурщик м. шорник, который работает кобуры.

КОБЧИК, копчик, кобец.

КОБЫЛА, кобылица (саballus, cheval?), самка лошади, матка; бранное кляча, лошаденка; кобылица, матка, для приплоду. Из кобыл, да в клячи. Всякий цыган свою кобылу хвалит. Кобыла не лошадь, баба не человек. Сколько кобылке ни прыгать, а быть в хомуте. Кобылка маленька, а седлу место есть. У кобылки семеро ясеребят, а хомут свой (а седелка своя), работать надо, дети не отговорка. Захочет кобылка овса, так вывезет на гору. Сердита кобыла на воз, а прет его под гору и в гору! Не копыту кобыла приказана, а кобыле копыта. Не к лицу старой кобыле хвостом вертеть. Кабы не кабы, стала б кобыла мерином. Сняв с кобылки хомут, да на мерина прут. Кобылка бежит, а Ивашка лежит. Ты кобылою, кобыла хвостом, а хвост жеребенком, клянутся. Надеючись, и кобыла в дровни лягает. Держалась кобыла за оглобли, да упала. Кобыла с медведем тягалась, один хвост да грива остались! Кобылке брод, курице потоп. Дело без конца, что кобыла без хвоста. Краденая кобыла не в пример дешевле купленой обойдется, сказал цыган. Баба с возу, кобыле легче, а баба слеэла, побранившись с мужиком, что сидеть неловко. Кобыла заржет на турецкой горе, жеребец откликнется на Сионской горе? гром, молния. Вороная, да не кобыла; черная, а не медведь; шесть ног без копыт, рога есть, а не бык? блоха. Гори дрова жарко, приедет Захарка, на писаных санках, сам на кобыле, жена на корове, дети на телятках, на рябых, на пегих собачках! котанье, в играх. | Кобыла, наискось уставленная доска, козлы откосом, у скорняков, ремеслеников; доска, на которой наказывали преступников кнутом и пр. Отец его на кобыле ездил, да не верхом. На кобылу пойду, а в каты не пойду! в каты, палачи берут преступника, не наказывая. | Орл. самопрялка. На кобыле лучше спрядешь, чем так. | волжск. на кичке (на носу) расшивы, свешенный толстый брус, с блоком или со шкивом, для подъема и отдачи якоря; кранбал, крамбола. | Кобылица, кустарник жимолость, Lonicera coerulеа. Кобылка, кобылочка, умалит. жеребенок женского полу, не жеребчик. | Подставка, подпорка, двуногие козелки; | гусек под полку. | Кобыла и кобылка, холщевый щить, на котором намазана лошадь или корова и которым прикрывается охотник, подходя к дичи, заганивая куропаток в тенета; | служка, васька, разувайка, дощечка с вырезкою, на ножке для сыманья сапог; | подставка под струны, на скрыпке, балалайке; | подставка для струны на шерстобитном лучке; | деревянные стойки в каменном основании строенья, для обшивки его тесом; | твер. петля в ниченках, при тканье; | костр. бабка, крестец ярицы: ячменная кобылка, 50 снопов; льняная, 20 пар; | хлуповая (грудная) птичья кость; | кузнечик, прузик, насекомое Сicadа; | сиб. коромысел, стрекоза. Кобылий, кобылячий, к ней относящ., ей прнадлежщ. В кобылью голову счастье. Кобылий щавель, колючий, вороний мак, осот слабительный, растен. Аrgemona mexicanа. Кобылья каша, влад. изо ржи, крупно смолотой, с горохом. Кобылковый или кобылочкый, к кобылке относящ. Кобыльный, относящ. к деревянной кобыле. Кобылятана ж. кобылье мясо, конина. Кабы кобылятинки (махамины), родил бы татарина! дразнят татар.

КОБЬ ж. стар. волхованье, гаданье по приметам и встречам; | перм. погань, скверность, гадость; все худое, зло; | мерзавец; негодный человек; | гаданье по полету птиц, кобцов и пустельги, которые особ. весной, прилетая, тянутся во множестве одним путем. По диаволью наущенью кобь сию держат, Лаврентьевская летопись | Что имя твое и что ти кобь? Супрсл. звание, занятие, промысел. Кобение, кобление ср. стар. гаданье по полету птиц; кобник м. гадатель, знахарь. Скомонд бо бе волхв и кобкик нарочит, Ипатьевкая летопись. От кобь много слов: кобенить, кобец, кабала, каба, коба, и вероятно скобка.

КОБЯКНУТЬ что, ряз. тамб. ударить, грянуть, уронить, бросить, кинуть об земь, грохнуть, -ся, шлепнуться, упасть, растянуться об земь; пск. твер. кувякнуться.

КОВАДНЯ, ковадни, коваднясь, ковадня, коевадни нареч. вост. недавно, наднях, намедни, надысь, намнясе, онамеднись.

КОВАЛОК м. южн. зап. влад. кус, кусок, кусища, ломоть, ломтища. | К мясников: оковалок, часть ребер, ближайшая к зарезу (см. говядо).

КОВАЛЬ, кованье и пр. см. ковать.

КОВАРНЫЙ, кто кует ковы, вязи, пута (коварь сербо-лужицкий ковач и коваль малорос. кузнец) лукавый, злорадный, хитрый, скрытный и злобный, замышляющий, двуличный, проискливый на зло. Коварность ж. коварство ср. лукавство, или свойство, качество коварного. Коварствовать, поступать коварно, лукаво и зло, пронырничать, строить ковы и козни, крамолы (см. также ковать). Коварник м. -ница ж. коварный человек.

КОВАТЬ железо, ковывать, обрабатывать молотом, давать ему любой вид; - гвозди, подковы, выковывать, выделывать ковкою; - лошадь, подковывать, подшивать подковы ухналями к копыту;- жернов, насекать его, наклевывать, клевать. | Стучать, колотить молотком мерно, будто по наковальне. | О мерном трещании шашня, кузнечика также говорится: он кует. Этих гвоздей я не ковывал. Кованый платок, весь протканный хорошим золотом, серебром. Кованый галун, плотный, сплошной. | На юге, кованый знач. пестрый, чубарый, рябой, крапчатый. Ковать в два, в три кулака, в два, три молота. Не сам ковал, какой Бог дал! напр. нос. Не куй меня, мати, к каменной палате, прикуй меня, мати, к девичеи кровати! слова сына. Все кузни исходил, а не ковам воротился! -ся, быть выковываему, подковываему. Готова ли шина? "Еще куется". Лошадь эта куется на руках, ее не нужно вводить в стан. Вковать, углубить ковкою, или вклепать, вварить. Выковал, сковал кочергу. Оковать бродягу. Доковывай живее. Заковать кого в железа. Исковали вес запас. Наковали много. Наковать жернов. Оковать колеса. Отковать потоньше. Поковать с час. Подкуй лошадь. Надо перековать лошадь, закована. Приковать цепью. Проковать крицу. Расковать кандалы. Железо уковалось, угорело. Ковнуть, ковануть, ударить молотом однова. Кованье ср. длит. ков м. ковка ж. об. действ. по знач. глаг. Что за ков, то и за нож, не пряпас дорог, работа. На свечу Богу, на соль, на ков, на привар, на рукавицы, на штоф вина, крестьянские расходы. Ков, знак от удара молотком; накованные на жерновах бороздки; | ков или мн. ковы, вредный замысел, злоумышленье, заговор, коварное намерение. | Ковка, работа, по способу производства и по качеству. | собират. ковань, мелкие кованые вещи, оковка. Белокальная ковка железа или сварка; холодная ковка мода; дурная, хорошая ковка. Ковок м. один удар молотом. Ковкий, поддающийся ковке, удобный для ковки. Ковкое зкелезо не хрупко. Золото самый ковкий металл. Ковкость ж. податливость ковкого. Ковальный, ковочный, к ковке относящ. Коваль м. южн. ковач вост. ковец пск. кузнец. Коли не коваль, так и рук не погань. | Коваль, рыбка бычек (чрнм.), gobius melaniо, весь черный. | Твер. и другие бывалый, ловкий или тертый, опытный человек. | Он старый коваль, волокита. | Ковач, большой молот. | Самец разных животных. Ковалиха ж. кузнечиха. Был бы коваль да ковалиха, будет с этого лиха! о детях. Ковалев или ковачев, ковалихин, ему, ей прнадлежщ. Кователь, ковщик м. кто кует. Кователь козней. Ковало ср. большой молот или ковач. Ковальня ж. кузница. Ковня ж. наковальня. Ковань ж. кованые вещи, товар. Кованец м. кованая мелкая вещь, для отличия от литой, гнутой; бляха, украшенье кованое, чеканенное. | астрах. большой рыболовный крючек, к кусовым и самоловным снастям, не проволочный, а кованый. Подвязать к снастям кованцы. | Ввязываемое в судовые снасти закраистое кольцо морск. коуш. Ковостроитель м. -ница ж. коварный, замышляющий зло человек.

КОВЕР м. келим; толстая, тканая полсть, полстина: узорчатая, обычно шерстяная постилка. Ковры бывают гладкие и стриженые или рытые; есть и войлочные, набивные, полстяные. Рассыпался ковер по всем сторонам, никому не собрать, ни попам, ни дьякам, ни серебренникам? звезды. Ковер или коврик самолет, в сказ. вымысел вроде сапогов-самоходов, скатерти хлебосолки, сумы дай пить есть и пр. Не Стенька: на ковре по Волге не поплывешь! от преданья: Разин расстилал на воду ковер, и на нем безопасно уплывал. Коверный, ковровый, к ковру относящ. Ковровый платок, не набивной, вытканный уэором, бумажный плотный. Коверник м. -ница ж. коверщик, ковровщик, -щица, ковровый мастер, ткачь.

КОВЕРЗЕНЬ м. смол. пск. коверзнй твер. пск. верзни сев. лапти, болг. ракитовые, ветловые, и без обор, домашние. Ко(у)верзень м. костр. катанье, особ. зимнее. Куверзень или ковырзень по дороге, вят. костр. пожеланье встречному: добрый, гладкий путь. местами твер. пск. говор. коверзить, коверзы и пр. вм. каверзить, каверзы бол. в знач. прокудить, прокудник, сплетничать, баламутить.

КОВЕРКАТЬ, коверкавать что, гнуть, ломать, мять, сгибать кое-как. Читая, он коверкает и заламывает книгу. Его падучая коверкает, бьеть или корчить. Ок не переводит, а коверкает. Мое брюхо не зеркало, всячину коверкало, о брезгливом. -ся, страдат. и возвр. по смыслу речи. Он коверкается, как гаер, кобенится, ломается, кувыркается. Коверканье ср. длит. действ. по знач. глаг. Коверкала об. коверкальщик м. кто коверкается и ломается, кобеня.

КОВЗАТЬСЯ южн. кур. скользить по льду, для забавы, кататься на ногах. | Твер. забавляться, заниматься пустяками? Ковзанка, колзанка, расчищенная на льду полоса.

КОВКА, ковкий и пр. см. ковать.

КОВНЕР м. зап. ковник кур. воротник, ворот одежды.

КОВОДНИ, ковадня, ководнясь, когоднясь вост. намнясь, намедни; | третьего дня, на днях.

КОВОРА ж. кур. одеяло. Ковороть м. сиб. верея, столб и навесы, на которых ходять вороты. | Арх. затылок, загривок, завоек, где голова вращается на позвонках. Ковроты м. мн. смол. вороты, ворота; общие начала с заворы, верея, ворочать.

КОВРИГА ж. цельный хлеб, коровай, челпаи. | Ломоть во весь хлеб, или круглый. Коврижка, битый пряник, с узорами; известны вяземские коврижки. Большая, круглая и узорная коврижка почетно подносится на свадьбах и других обрядах. Ковригу резать, о братьях в крестьянстве, разделиться, разойтись, от обычая при сем делить хлеб. Удастся, так коврижка: не удастся, покрышка. Погнался за ломтем, да ковригу потерял. Ты молодец, и я молодец, возьмем по ковриге за конец! игра, ломать пряники. Ни за какие коврижки! Коврижный, к ковриге, коврижке относящ. Коврижник, -ница, охотник до коврижек: | пряничник, пекущий коврижки. Коврижничать, печь пряники. У нас владимирцы коврижничают, и вяземцы также.

КОВРОВЫЙ, см. ковер.

КОВТУНЫ зап. или колтуны, род пельменей, но побольше их.

КОВЧЕГ м. (ковать) кованый сосуд, окованный сундук, для храненья, сбереженья чего. Ноев ковчег подал повод к названью ковчегом ветхого или странного вида судна, корабля, и даже старинной колымаги. | Киоть для икон. | Ковчежец, ковець, ларец, особенно серебряный, для сохраненья драгоценностей церкви, грамат царских или привешенной к грамате печати. Печать диплома врача, в серебряном ковчежце. Ковчежный, к ковчегу относящ.. Ковчеговатый, на ковчег похожий.

КОВШ, ковшик (татарск. кашик) м. корчик, черпалка; одноручный сосудец, с рукоятью, для черпанья жидкостей, для питья. Медные ковши следовало бы запретить вовсе. | Суповая, разливательная ложка. | Ящик четвероуголькою воронкою, на мельницах, откуда хлеб течет под жернов; под устье ковша подвешена шебала, деревяннная чашка с вырезным краем; с боку приделан шевелок, палка, лежащая одним концом на жернове, а потому другим потрясающая ковш, отчего зерно и сыплетсяе | Ловушка на тетеревов, в роде рыбачьей морды, но без детки и стойком; сверху вставлен кружок на перекиде (на чебурахе), и ковш обставляется снопами. | Округлый залив, с пережабиною, узким проливом. | Льяло в трюме судна, посредине, куда стекает вода. | Ковш морск. см. коуш. У него ковши да чарочки не дремлют. Хватил его ковшищем по головище. Он золото ковшами меряет. Душа дороже ковша. Ковш беды ладит. Не брезгай пить из ковша, напьешься и вприпадку. Попал с ковшем на брагу! Мутно на душе, что нет пива в ковше. Ковшевой, к ковшу относящ.

КОВШАК м. арх. кавшак, зап. ковзак (скользкий) дождевой червь, червяк, земляной червяк и гусеница, живущая в земле.

КОВЫКА, кавычка, запятая (знак); запинка, остановка, помеха.

КОВЫЛЬ, вернее ковыль м. в песня. трава ковыла (от вилять, ковылять, колыхаться?) тирса, тырса, степная трава Stipа; два вида (рinnata et capaillatа), у которых семечко с винтоватым стержнем и долгим, пушистым хвостом; киперь, иголка, шелкова трава, овечья смерть: эти названия. бол. прилагаются к виду S. capillatа. Лесной ковыль. пырей, Аvena pubescens. Где ковыль, там и хлеб родится; где земля ковылом задернела, там уродится и пшеница: посему десятина ковылу, значит десятина нови или целины. Коылье ср. собират. ковыль. Все быльем да ковыльем поросло. Ковыльный, к ковылу относящ. Ковыльная земля, новь, целина, непашь. Ковылистий, богатый ковылом. Ковыловатый, то же, в меньшей степени. Ковылина ж. оди стебель ковыля. | Яросл. пук травы или мочал, привязываемый на хвост бумажного змея.

КОВЫЛЯТЬ, ковыльнуть, ковыливать, колтыхать; зап. южн. шкандыбать; хромать или прихрамывать, припадать на ногу, ходить в перевалку. | *Поживать кой-как, переколачиваться. | -что, новг. гнуть, сгибать, перегибать. Неуча хромого ковылять. Хоть виляй, хоть ковыляй, а не миновать. Плохо ковыляется, безличн. тяжело ковылять. Вковылял в избу. Насилу выковылял из грязи. Доковылял до дому. Заковылял, пошел. Наковылялся досыта. Отковыливай, брат! убирайся. Поковыливаем кой-как, бьемся. Все перековыляли, перехворади. Приковылял сюда. Проковылял с год. Расковылялся не в шутку. Уковыливай, брат! Ковылянье ср. длит. ковылка ж. об. действ. по знач. глаг. Ковылок м. один шаг ковыляющего. Ходить ковылком, ковыляя. Ковыль, походка ковылком, по примеру звукоподражательного шлеп, бух и пр.; | шуточн. поклон. Ковыль ему дозени! новг. бух ему в ноги. Вот я, ковыль да ковыль, насилу уплелся! Сделать что на ковыль-костыль, дурно, как ни попало. Ковыль по дороге! костр. ковырзень по дороге, добрый путь; привет встречному. Ковыляла об. ковыляльщик м. -щица ж. кто ковыляеть; колченожка, колтыножка. Ковылина новг. ковылюга ж. кур. вилюга, извилина, кривулина; | об. ковыляла. Ковылястый пск. твер. хромой. Ковыль! междомет. выражающее походку ковыляющего, хромого. Сделал ты дело на ковыль-перевыль навыворот. Вероятно трава ковыл (а не ковыль), которая бесперечь колышется, названа по глаг. ковылять, в знач. колебаться, приникать.

КОВЫРЯТЬ, ковырнуть, ковыривать что, колупать, копать, рыть в чем, рыться, царапать, драть. | *Делать что копотко, мешкотно, вяло. Ковырять струп, царапать, бередить. - в зубах, очищать их. - галька, выковыривать или доставать роясь. Лапти ковыряют, плетут и подковыривают, пробивают вторично. Ковыряй, что-ли! делай живее, проворнее. Умирать, не лапти ковырять: лег под образа, да выпучил глаза! Три дня не евши, да в зубах ковыряет. Ковыряй всяк в своем свищу (или носу), знай всяк себя. Ковыряться, страдат. и возвр. по смыслу. Лапти ковыряются кочадыком. А долго еще станешь ковыряться? Всковырять струп. Жук вковырялся в землю. Выковыряй трубку. Доковыряешься до болячки. Опять заковырял в носу. Заковыряй семя, лунку, зарой. Исковыряли всю грядку. Наковырять червей. Надковырнул сыр. Турок оковыривается, шуточн. окапывается. Отковырни штукатурку. Поковыряй чулок. Подковырять лапти. Перековырял все. Приковырни верешок ко мне. Проковыряли дыру. Расковыряли забор. Сковырнул почесушку. Уковыряй лапоть. Черезковыривай, пропускай по прядке. Ковырянье ср. длит. Ковырка ж. об. действ. по знач. глаг. Ковырный, ковырочный или ковырковый, к ковырке относящ. Ковырок м. копок, действ. ковырнувшего; | количество чего-либо, отделенное за один копок. Ковырком, ковыряя. Мостовую подымают по камню, ковырком. Ковырялка ж. вещица, сделанная для ковырянья: уховертка, зубочистка и пр. Ковыряла об. ковыряльщик м. -щица ж. кто ковыряеть или -ся. Ковыриться влад. кобениться, ломаться. Лошадь нейдет, ковырится!

КОГВА или когма ж. арх. наледь, наслуд, наслуз, второй слой льду, намерзающий от морских приливов, сверх коренного. Лошади весною на когме преступаются.

КОГДА нареч. когды, коли; в какое время, в который день, час; при каких других событиях. Когда ты придешь? "А когда удосужусь. Когда хочешь, во всякое время. Когда урожай, тогда и хлеб дешев. Когда есть, а когда и нет. | В то время, в такую-то пору. Когда был еще жив дед. Это было, когда француз воевал. | союз: коли, если, буде; затем следует: то, тогда, в таком случае. Когда-то, некогда, однажды, раз, давно. Когда-либо, когда-нибудь, когда ни есть, в какое-либо время, неизвестно когда. Когда бы, кабы, если б. Когда-некогда, новг. кой-когда, иногда, временем, изредка. Когда не. оренб. отчего не, почему не, да, так. Никогда, ни в кой пору; никогда, однажды: некогда, недосуг. Когда не быть, есть. Улита едет, когда-то будет. Когда? А когда чорт по лыка е лес ходил! т. е. враки. Когда ты, бабушка, ворожить стала? Да когда хлаба не стало! Когда песок по камню взойдет. Когда завтра будет. Когда черт крестился и пр., т. е. никогда.

КОГМА, см. когва.

КОГОТЬ и. ноготь у пальчатых животных, у зверей, у птиц, гадов; употреб. и в знач. ногтя у человека. | Острое железо крючком, напр. у багра. Острить на кого когти, грозиться. У него когти длинны, берегись его. Держать кого в когтях, держать более чем строго, мучить. У кошки когти в рукавичках. Поет (кошка), а когти в запасе. Что к нему в когти попало, то пропало. Знать зверя по когтям, знать и по копытам (и по клыкам). Не вечно жь драться, и когти притупятся. Дай Бог вам когти, только б не нас драть! Где ни ухватит (цапнет), там след когтей покинет. Когти ми. кочкодер, сваряд для разбивки в лугах кочек; железные вилы, у которых рожна загнуты крюком.

КОДА ж. муз. итал. хвост, хобот; придаточное повторение общего смысла музыкального сочинения.

КОДАШ м. новорос. товарищ. Кадаш, кадыш, бочар.

КОДЕКСЬ м. лат. книга законник, свод законов, судебник.

КОДМАН м. ряз. тул. суконный, особ. синий, женский шушун. | Ряз. женская накидка из понитка, как широчайшая рубаха, но без проема для головы, мешок с рукавами; накидывается как есть, вдвое, на спину, в ненастье на голову, а рукава спускаются по плечам вперед.

КОДОЛА ж. кодоль м. стар. вериги, железные путы, вязи, цепи. | олон. шесть, жердь либо веревка у колодца, от очепа до бадьи. | Арх. вологодск. ужиние, канат, косяк, толстая веревка, напр. на которой таскают копны; | южн. веревка для тяги невода, подвора, подбора; один кодол береговой, мертвый, глухой, другой ходовой, завозный, вытяжной. Кодолить коня, арх. приколить, пустить на возже, на прякол. Кодольный, к кодолу относящ. и | сущ. м. кодольщик, рыбак у колола.

КОДОЧИГ их коточиг вят. кочедык.

КОЕ, от местоим. кой, что, какой, который. Кое кому достанется (песен.), какая участь. | Кур. тамб. и другие где, кое место. Кое топор-то? Кое-ка он? где он? Кое-где, инде, местами, изредка, кой-где. Кое-как, кой-как, как-нибудь; как ни попало. Уселась кое-как, тесно, едва, с трудом. Кое-что, кое-что, кой-что, кой-какия вещи, некоторые, всякая всячина. Коевадни, коегодни нареч. перм. сиб. ковадни, намедни, как-то, когда-то. Коевадни он сказывал мне про это. Кобкать, безголково спрашивать кое, где? ходить разиней; ковка об. влад. разиня, ротозей, глуповатый человек.

КОЕК к. перм. лыжник, род весельца, лопаточки, которою опираются, бегая на лыжах (кий, киек?).

КОЕМКА, см. койма.

КОЖА ж. верхняя оболочка, наружная одежди животного тела; она соединена с телом мездрою и клетчаткою, покрыта извне кожицею, тонким роговатым слоем, и б. м. шерстью, перьями, чешуей напр. Та же оболочка, снятая с животного, сырая или выделанная, волоха, шкура, особ. если идет не на пушной, а на сапожный товар. Кожица, всякая плева, пенка на жидкости, содранный с чего тонкий листок. | Арх. собират. тюлень стадом, косяками. Кожа пришла; кожа отогнала рыбу. | Внешняя оболочка растен., плода, клубня картофеля. | Нетканое полотнище, сплошной лцст. Каучуковая кожа. Девинья кожа, лакомство из сахара на яйцах. Кожа да кости, крайнее изможденье и худоба. Из кожи лезть, всеми силами стараться. На ошкуе кожища словно моржевая. Человек Божий обшит кожей. С живого кожу дерет. Из кожи вон лезет, жирен. Ни с кожи, ни с рожи, плох. Дерет, дерет, а кожи нет! толку нет. Мойся, хоть кожу сотри, а белее воды не будешь. Кормят быка, чтоб кожа была гладка. К коже ума не пришьешь. Нет за кожей, не пришьешь и к коже. Кожа коже сноровит, свой своему, кровному. Кожу сняли, так не по шерсти тужить. У кого две кожи на ногах? кто в сапогах. Вздумал да сгадал, да с чужого барана кожу снял. Своя кожа рубахи дороже (ближе). Сколько кожи в море, столько пня в лесу, архнг. Мороз по кожп, дрожь от страха. Лошадь молодая, еще и кожа не ворочена. Чем щипком рвать, так кожу снять, кожица жилками сквозит. На персике кожица пушистая. Кожура, кожурина, кожурка, -рочка, -ринка умалит. кожурища увелич. скорлупа, кора, природная внешняя оболочка; рачья скорлупа; змеиная шкурка. Кожура морская, вид полипа, Flustrа. Кожье ср. собират. кожа. Торговать кожей, кожьем. Кожный, к коже относящ. Кожные болезни, все сыпи. Кожаный, из кожи сделанный. Роман, кожаный карман. Кожанеть, кожуреть, скорузнуть, становиться кожистым. Кожастый, на кожу похожий, ей подобный; твердокожий, толстокожий. Кожеватый, то же, в меньшей степени. Кожистость, кожеватость ж. свойство или сост. по прил. Кожуристый, толстокожурый. Кожуристость, свойство это. Кожаник м. новг. кожан, кафтан из юфти, конины, у рыбаков. Кожан м. сиб. оренб. кожаный кафтан и охабень: шьется из замшевой (овечьей, козловой, сайгачьей) кожи, отличаясь от дохи и яргака тем, что бывает без шерсти. | Рыбачий юфтевый или коневий кафтан, кожаник, арх. ловчак. | Арх. зап. южн. нетопырь, летучая мышь; принято учеными за семейное название. Рак не рыба, кожан не птица, баба не человек. Кожанец (каанец, умалит. кожан) м. чемоданчик, либо кожаный баулец. Кожанка ж. кожаная фляга, баклажка. Кожанка ж. мн. новг. перм. сиб. голицы, кожаные рукавицы, надеваемые на вареги; накожни. Кожулина ж. железная втулка в исподнем жернове. Кожурина ж. черствая, заскорузлая кожа, шкура, мех; кусок коры древесной. Кожура, кожица растительная, или верхняя, роговистая кожица на коже человека; | белом. листообразный кожистый корал, flustra foliасса. (Шейн). Кожур м. новг. печь без трубы, печь по-черному, черная, курная (кожух?). | Рыбак на Ильмене, который неводить подо льдом. Кожурный, относящ. к кожуре, к кожуру. Кожурняки мн. скорлупняки, кожурные, скорлупчатые животные, разряд раков. Кожух м. стар. Опашень на подспорье на меху; | южн. зап. шуба, тулуп. Держись, как вошь кожуха! Козий кожух, вербовы дрова-смерть готова! | Вообще: округлая покрышка, свод; навес над чувалом, очагом; нижний раструб дымовой трубы над русскою печью; свод банной печи, каменке; наружные стены домны; сводец или покрышка над мельничным водяным колесом и над колесами парохода; покрышки на паровые цилиндры и другие части машины; колпак и футляр для часов, наружная оболочка карманных часов, шкапчик для столовых, стенных; калыпь, изложница, льяк, форма для отливки крупных вещей, напр. колоколов; | тараканье яйцо, арх. всякое яйцо, болгары говор. кожушек. | Сахароварное корка, наседающая иногда по стенам формы. | Ловушка на тетеревов, похожая на ковш, но больших размеров. | Ковш мельничный, яшик воронкой, для засыпки хлеба. | Кожушек, чехол, оболочка, покрышка; гнездо в плоде, напр. в яблоке, в коем семя. Кожушка ж. орл. банная печь, каменка. Кожуховый или кожушковый, кожушный, до кожуха относящ. Кожуховый бот, на пароходах, гребное судно, опрокинутое над колесом; оно служит и покрышкою и лодкою. Кожилиться перм. жилиться, силиться, лезть из кожи. Кожураться вост. морщиться; кожуриться пск. твер. покрываться кожурой, пенкой, говор. напр. о кипяшем молоке; | скупиться, скряжничать. Кожнак стар. кожевник, кожедел м. усмарь, кто вообще выделывает кожевеный товар, а скорняк выделывает пушной. Кожевница, -ничиха ж. жена кожевника. Кожевников, -ницын, -ничихин, ему, ей прнадлежщ. Кожевничий, -нический, к кожевникам относящ.. Кожевный, -венный, относящ. к ремеслу кожевника или к кожному промыслу, торговле. Кожевенное деревцо, кустарник Rhus coreariа. Кожевничество, кожевное дело, ремесло. Кожевначать, быть кожевником, заниматься выделкою кож, на товар. Кожевничанье ср. занятие кожевничеством. Кожевня ж. заведение кожевника. Кожевина, одер, кляча годная только на кожу. Кожедер, кожелуп м. бранное живодер, промышляющий съемкою шкур с палой скотины. Кожедерный, -личный, к этому делу относящ., кожедубленье ср. кожедубка ж. умение дубить кожу корьем. Кожемяка м. кожевник; мнущий кожу, выделываюший сыромять. Кожемяковый, к сыромятной выделке относящ. Кожеед м. кожная моль, насекомое Dermestes. Кожеедный, поедаюший кожу. Кожегриб учен. растущий на пнях кожистый гриб Dermodium. Кожесемянник учен. бесцветочное растен. Dermosporium. Кожеплодные грибы, учен. fundi dermatocapri. Кожежаберные слизняки, учен. Dermobranchiа. Кожезубые рыбы, вернее беззубые.

КОЗА, см. козел.

КОЗАК, козакин и пр. см. казак.

КОЗАЛКА ж. молочное животное, из грызунов, Муохus nitellа.

КОЗАНКИ, см. козлок. Козацкий, козачий, см. казак.

КОЗЛО ср. кесло.

КОЗЛОК, козон, козк, козанок м. (козны, козанки), альчик, бабка, костыга, для игры в бабки. | Сиб. кисть руки, завить, запястье или сустав, суставчик пальца: | *прямик, прямой и честный, но упрямый человек. Козенник м. пск. бабочник, алечник, костыжник.

КОЗЛУХА, см. козел.

КОЗНЬ ж. или мн. козни, лукавство, пронырство, хитрые и злонамеренные проделки. Козненый, хитрый и умышляющий, лукавый, коварный. Кознодей, -дейка, строящий козни. -дейный, к козням относящ. Лиса кознодей, Фонвизин.

КОЗОДОЙ, см. козель.

КОЗОКАТЬСЯ? новг. козокаться? вологодск. (козел?) ослушиваться, упрямиться; сердиться. Козохать? перм. золотить, бить кого.

КОЗОНОК, см. козлок.

КОЗОЧКА, козуля и пр. см. козел.

КОЗЫРЬ м. игральная карта той масти, которая, по правилам игры, считается старшею и бьет остальные масти. | Заряды, патроны; трубки, цевки, нашитые на черкеске, кавк. | Порода голубей, козырный голубь, вихрун, шпанский, с вихроватым ошейником, гривкою вдвурядь; они мастью рыжепегие. | Лист или тонкий пласт чего-либо, торчащий навесом или выгибом: зонт, навесец над дверью, крыльцом; навесец от солнца на окнах, маркиза; то же, для защиты глаз от солнца, кожаный лоскут луною, пришитый к фуражке, шапке, каске. | Верх башмачного передка, часть подъема; | стар. лоскут красного сукна, с желтою нашивкой, который носили раскольники при Петре 1; | стар. высокий стоячий воротник; | головки саней, загнутая кверху часть; | *человек бойкий, расторопный, смелый; молодец, хват. Козырь девка, видная и бойкая. Ходить козырем, хватом, молодцом. Что у нас козыри? Нашему козырю все под масть. Не один кулак бьет, бьет и козырь. Расходился козырем. Рви кочки, ровняй бугры, держи хвосты козырем! Козырек умалит. навесец для глаз от солнца, по себе, зонтик, или пришитый к шапке. | Перм.-черд. род кокошника, бабий головной убор. Козырки, -речка мн. тул. ряз. маленькия городския санки, одиночные и без полсти. Козырный, относящ. к козырю, козырку, козырям. Козырный голубь. породы чистых; мн. шпанский, вихрун. Козырочный, относящ. к козырной масти. Козыречный, относящ. к козырку. Козырковый, относящ. к козыркам, саночкам. Козыристый, богатый козырями, козырною мастью. | Бойкий, резкий. Козыристый, то же; | о птице, голубе, охочий козырять. Не козырнет парень, да мастист, находчив, догадлив. Козырчатый, с козырком или зонтом; сделанный козырем. Козырять, козырнуть, козыривать, ходить с козыря, в козырную масть. | кого, кому, грозить, стращать, корить свысока; бранить, ругать; | чем, орл. бросать, метать или швырять. | О бумажном змие, о птице, особ. о голубе: стремительно и внезапно кидаться вниз и в бок. Они с утра козыряют, картежничают. Не козыряй заслугами своими. Начал змею хвост, чтоб он не козырял! Козырка не портит. По третьей козыряют. Козыриться, бойчиться, молодцовать, храбриться, расходиться. Козыряться, козыриваться, перебраниваться, корить друг друга взаимно. Некстати вскозырялся, закозырял, раскозырялся. Выкозырять у кого козырей. Докозырялся я таки до твоего короля. Искозырялся, больше нет. Накозырялся вволю. Обкозырял всех. Откозыривай, отвечай козырем. От меня не откозыряешься. Покозыряли сегодня. Подкозыривай, ход под козыр. Не перекозыривайся, не бранись. К нам прикозырнул франт. Змей прокозырял и остоялся. Раскозырял все козыри. Скозырни козырей в кучку. Не укозыряешься за ним. Козырянье ср. длит. козырка ж. об. действ. по знач. глаг. | Козырка также козырек, козыришка в картах. Козыристый, козыристый: | охочий козырять, корить, или метаться в бок и в сторону. Козыриться твер. кур. не уступать, быть строптивым, чванно или важно перекоряться; бодриться, храбриться. Козырщик м. -щица ж. козыряла об. кто козыряет, в разн. знач. Козырятник м. помощник поводильщика медведя; он с дудкой, с барабаном, рядится козою; служа обычно бесплатно, перенимает все, и сам делается после водильщиком.

КОЗЮЛЬКА, козявка и пр. см. козел.

КОИШ? м. влад. полуласковая брань или окрик на ребятишек.

КОЙ местоим. который, какой (См. кое). Кой день прошел, тот до нас дошел, т. е. дожили до него. Кой сюда, кой туда, а коя ни с места. Кое снадобьеце давали вчера, того и пожалуйте. Кой леший тебя угораздил! Кой след тебе соваться туда! Кой приходил, кая сказывала, симб. ниж. Кой грех тебя попутал! Кой день пришел, тот до нас дошел; а кой впереди, тот и береги (или того и берегись). В кои годы, веки, изредка, весьма редко. | Иногда кой принимает в просторечий значенье частиц: то, пока и прочих, причем подразумевается кое время. Кой там, кой сим промышляет, тамб. Кой печь истопила, кой убралась, ан и рассвело! Ко, ка южн. кур. уптреб. весьма разнообразно. Кое тут живё староста? где. Кое тебя долго не было? отчего, почему; кое встал, кое умылси, пока; кое идешь? куда: кое придешь? когда. Отклик кое? что, чего, что надо? Кое мне нож, мешок! дай, подай. Кой-как нареч. кое-как, как-нибудь, как ни попало. Кой-какой, местоим. иной, какой-нибудь, какой ни есть; плохой, какой ни попало. Коёкаться твер. перебиваться, перемогаться. Кой-что местоим. кое-что, что бы ни было. Кой-кто местоим. кое-кто, кто случился, кто б ни попал. Койчас нареч. когда, коль скоро, как только, лишь. Койды нареч. сев. куда; которым местом, которой дорогой; в какое место. Коево нареч. пск. твер. почто, для чего, кчему. Коево пришел? См. также каё.

КОЙБЕНИЦЫ, койбенки ж. мн. арх. лопарское, оленьи, камысовые рукавицы, шерстью наружу, от коибы, дамысы, шкурки с оленьих ног.

КОЙГА ж. собират. вологодск. сосновый бор, хвойный лес на корню. Койда ж. вологодск. подсохшая сосна или ель.

КОЙДЫ, см. кой.

КОЙКА ж. (покой, покоиться) костр. постель, ложе, все, что подостлано для лежки; арх. кровать, лавка, рундук для спанья; морск. подвесная постель, из полотнища парусины, на день убираемая. | Беседка, яшик, рамы связанные стойками, в чем подымают на веревке штукатуров и маляров, для починки строений. | Ручная одноколая тележка, тачка. | Съемный кузов или ящик на рабочей телеге. | Белильная койка, у воскобоев, пяла с холстом, на которые рассыпают восковую стружку. | астрах. двор, отдельный от избы и усада. с шалашами для людей и скота. Койник м. обычно произн. коник, ошибочн. конник, широкий прилапок у двери в крестьянской избе, где спит хозяин; но местами (новг.) койником зовут голбец, примость, прилавок у печи. Койковый и коичный, к койке относящ.

КОЙКАТЬ или койковать олон. корельское постукивать, поколачивать. | вят. толковать, говорить, советоваться.

КОЙМА см. кайма.

КОК м. морск. судовый, корабельный, матроский повар; офицерский же называется повар.

КОКА ж. коко ср. кокочка, кокушко, коконька, коконюшка, яйцо, особ. в беседе с детьми; | лакомство, гостинце; красивая детская рубашка. Оболоки ребенка в коки! новг. в новую рубашку. Кокай м. кока ж. костр. божат, божатка, крестный отец, мать. Вот кокушка пришла, новг. крестная. Кока с соком, богатство, достаток. Коколльница ж. тул. яичница. Кокач м. олон. пирог с кашей и с яйцами. Кокура, кокурка ж. вост. свадебная пресная лепешка, сдобная, иногда с творогом, ватрушка, шаньга; | сдобная витушка; | перм. бублики, баранки. | Подгрузок, камеи. грузило у невода, таш. Кокурный, -рочный, к кокурке относящ. Кокурник, кокурочник м. - ница ж. охотник до кокур; мастер печь их. Кокош м. церк. курица наседка, паруша. Кокоший, кокошев, наседкин; кокошевый, к кокошу относящ., наседковый. Кокотать яросл. тамб. новг. о петухах и курах: кричать кококо; кудахтать, раститься. Курочка кокочет, снести яичко хочет. Кокотанье ср. кокот м. крик кокочущего. Кокотун м. кокотунья, кокотуша ж. кто много кокочеть, употреб. и вм. хохотун, хохотуша, и вм. кропотун, воркотун. Кокиш м. крайний суставчик птичьего крыла; первые правильные перья гусиного крыла, для письма; прочие называются пульки. | Симб. палка, распорка у бредня. Кокша ж. новг. крюк, поддерживающий потолок? Кокишный, к кокишу относящ. Кокоток м. удар, тукманка. | Новг.-брон. большие рыболовные крючья, уды, в виде якорька, которыми багрять налимов на реке Мсте, во время ходу (с 12 декабряпо 12 янвваря), что и называется какотать рыбу. | Кокоток, сустав перста, пальца; кокотки, суставчики, косточки. Кокотушка ж. вологодск. колотушка, тукманка, кокоток; | колотушка или деревянный молоток. Кокова, коковка ж. набалдашник, верхний наконечник, головка; резное украшенье на коньке избы, поставленное тычком; медные головки, набалдашнички на санях, козлах повозок и пр. | Кий, киок, деревянный молоток, колотушка на долгом черене, для разбивки комьев на пашне; | дорожный деревянный кистенек, палка с корнем; | твер. новг. костыль, клюка, кочерга; | твер. неполный початок, веретено с початою пряжей; | *тукманка, колотушка по голове. | вологодск. конец или нижняя половина носа, мягкая часть его. Коковяка ж. коковка, в звач. колотушки, палицы, или резного украшенья на тычке; | влад. уродливая рожа, словно резпой болванчик. На железном мосту коковяки растут? оладьи. Коклюха, коклюшка, точеная палочка, с утолщеньем к одному концу и шейкою с пуговкой на другом, для намотки ниток и плетенья поясков и кружев. Языком плетет, что коклюшками. Кутуз да коклюшки балахонские игрушки! Балахна известна кружевницами. | *Шутка, балясы; | сплетни. Перебирать коклюшки, болтать вздор. Подпустить коклюшку, придумать хитрость, обман. Коклюшки плесть, говорить намеками, обиняками. | Коклюшка снопа, узел или закрутка перевясла, поясья. Коклюшный, коклюшечный, к коклюшкам относящ. Коклюшничать, работать или плести коклюшками; | *сплетничать. Коклюшник м. -ница ж. кто точит коклюшки; | кто работает ими, плетет. | *Сплетник, баламут. Конора, кокор, кокорыга ж. копань, накурок, кница, бревно или брус с корневишем, дерево с корнем клюкою, с коленом, для судостроенья; карша, кокша на дне реки. Кокорка иногда произн. вм. кокурка. | Кокорыга пск. твер. охотник пообедать на чужой счет; кокорыжничать, шататься по обедам. Кокорина ж. кокора; отрубок от ее. | Пск. согнуть кокорину, отлить пулю, сморозить что. Сицкая кокора (сицкари барочники). Кокорыга ж. перм. вят. карша. Кокорник м. собират. лес, годный на кокоры. | Растен. Dolichos? | Растен. кирказон или каркашун, кокорнак? шиковник, смольник, пхихонник, филонник, филинник, хвиловник, плиновник, целовник, Аristolochia clematitis. Кокорыш м. растен. Аеthusa cynapium, зноиха; | растен. Fumaria offiс. Кокорный, к кокоре относящ. Кокористый, упрямый, своенравный; скупой, зажилистый. Кокша ж. вологодск. кокорыга, карша, дерево срытое водою и замытое на дне реки или выкинутое на пожню. | Новг. курица, куричйна, клюка, малая кокора на крестьянской кровле. Кокать, кокнуть что, бить или разбить, хлопнуть, ударить. Чайник-то кокнули, разбили. | Выпить водки. Кокнул стаканчик, выпил. -ся, ударяться, биться, разбиваться. Давай кокаться! давай биться яйцами. Кокаяье ср. действ. по знач. глаг. Кок, звукоподражательное стук, бряк, хлоп, но знач. что вещь разбилась. Кок (цыпленка), да и в мешок. Кокошить кого, ниж. тамб. бить, колотить кулаками. Кокшила м. драчун, забияка. Кокошать кого, кокшить, бить; убивать до смерти, лишать жизни. -ся, быть убиваему; убивать себя; убивать друть друга. Кокошница ж. тул. яичница. Коковеть, остывать и твердеть, черстветь, мерзнуть, промерзать. Земли в одну ночь заковела. Такой мороз, что коковка коковеет, нос мерзнет. Руки коковеют. Коковень ж. сиб. или кок-коковень, стужа, от которой все костенеет, коснеет, цепенеет. На дворе ныне кок-коковень!

КОКАРДА ж. франц. бант, лента, сложенная петлями и сборками, собранная кружком тесма и пр. Кокарда обычно носится на шляпе и по цветам своим означает подданство или принадлежность к известной стране, обществу напр. Руская кокарда введена в 1700 г. белая; в 1764 г. черная, с ранжевыми краями; в 1815 г. прибавлена белая полоска. Кокардный, к кокарде относящ. Отечественые цвета у нас сложноваты, или разнообразны: общий военный, в одежде, темнозеленый и алый, с золотом; военный же, в значках, георгиевский: черный, жаркой (золото) и 6елый (серебро); морск. военный: белый и синий (андреевский крест); торговый, гражданский вообще: белый, синий. Красный (вдоль, счетом сверху).

КОКАТЬ, -ся и пр. см. кока.

КОКЕТКА ж. франц. женщина, заискивающая, сильно желающая нравиться; прелестница, жеманница, казотка, хорошуха, красовитка, миловидница. Кокетливый, жеманный, ломливый, казотливый. Кокетничать, кокетствочать, нравить кого (норовить), угодничать, умильничать, заискивать угодливыми приемами, миловидничать, пичужить, миловзорить или строить глазки, жеманничать, любезничать, прельщать, прелестничать; красоваться, рисоваться, казотиться, хорошиться, охорашиваться. Кокетство ср. свойство кокетки; действ. по глаг. или кокетничанье ср. миловидничанье, умильничанье.

КОКЛЮХА, коклюшка и пр. см. кока.

КОКЛЮШ м. франц. повальная детская болезнь, затяжной кашель с удушьем. Коклюшный, к коклюшу относящ.

КОКОВАТЬ, куковать.

КОКОВКА, см. кока.

КОКОН м. франц. кожушек шелковичной гусенички, кутанка, запрядка, в которой лежит личинка шелковичного сумеречника. Коконный, к кокону относящ. Коконщик м. -щица ж. размотчик, сматывающий шелк с коконов.

КОКОРА, кокорный и пр. см. кока.

КОКОС м. кокос орешный, дерево и плод (орех) Сосоs nuciferа, род пальмы. | * Щелчек или удар в голову, тукманка. Кокосовый или кокосный, к кокосу относящ. Есть и другие виды этого дерева, напр. кокос масляный.

КОКОТАТЬ, кокош, кокошить и пр. см. кока.

КОКОШНИК, кокуй м. кокошко ж. костр. (от коковка? от кокош?) народный головной убор руских женщин, в виде опахала или округлого щита вкруг головы. Кика и сорока носятся только замужними, делаются из лубка, кузовком, а кокошник носят и девицы: это легонький веер из толстой бумаги, пришитый к шапочке или волоснику; он состоит из убраного начельника и донца, или начельника и волосинка, со спуском позади ленты. Вот тебе кокуй, с ним и ликуй! говор. молодой. | Кокошкик, у зодчих, полукруглые щиты, на стенах и на сводах церквей, обычно с писаными образами. | Кокуй, день, праздник Купалы, игрища. Кокошить и пр. см. кока.

КОКС м. англ. обожженый взаперти каменный уголь, прокаленный в заглушье, очищенный от сторонних частей. Коксовый, к коксу относящ. Коксовать уголь, перекалять. -ся, быть перекаляему. Коксованье ср. длит. коксовка ж. об. действ. по глаг. Коксовщик м. кто коксует. Коксовальный, к коксованью относящ.

КОКСУН м. утка Аnas clupeatа.

КОКУЙ, см. кокошник.

КОКУР м. казач. чувашск. грош, деньги. Собирать кокуры, обманывать черемис и чуваш, выманивать деньги.

КОКУРА, кокурка ж. булочка с яйцом (или без), см. кока. Кокурки костр. корточки. Присядь на кокурки, на кукры, на корточки. | Кокурка, у раскольн. спасовщивы, чтица, начетчица, старая девка. | У валяльщиков, катанка, валенка, сложенная, посл первой катки, передом по голенищу, подошвой наружу.

КОКУШКА, кокушкин и пр. см. кукушка. Кокушник м. растен. Satyrium.

КОКША, кокшить и пр. см. кока.

КОЛ м. короткий шесть, заостренный с одного конца; свая, кол больших размеров; тычек, в малых. Кол вколачивается в землю, но иногда слово это означает дубину, рычаг, короткую жердь. Мужики взялись за колья, за дубье, дубинки, пошли в драку, об упрямом говор.: ему хоть кол на голове теши. Кол колом замерзло, твердо, крепко. Лошадь ходит на колу, на приколе, на аркане. Птица пала колом, камнем, отвесно. Колом тя в землю! бранн. Кол для посадки, сажать кольями, тычек, срубленный сук приемчивого дерева. Он колом сел, крепко, не выживешь: колом засел за работу, безотходно. Где он колом сел? куда запропастился, где пропадает. Товар колом сел, не идет с рук. Его и колом не выворотишь, засел крепко. Отбрести от кола, от сути, от дела. Посадить кого на кол, азиатский способ казни. Пройти колья и мялья, огонь и воду. Как Стрешнев на колу, стар. Колдуна да ведьму в гробу колом сквозь грудь пробивают, чтобы не ходили упырем; общее поверье всех славянских племен. Светил бы мне ясен месяц, а по мелкими звездам колом бью! Около кола три хвоя вьются, скороговорк. Кол колом выбивай. Кол да бредень всюду годен. Женино добро колом в глотке стоит. Ни кола, ни двора, ни пригороды. Три кола вбито, да небом покрыто (бороной покрыто)! хорош хозяин. Хоть на кол, так сокол. Сокол, хоть на кол: да гол, что мосол! Такие друзья, что схватятся, так колом не разворотишь! Ныне конь конем, завтра кол колом, издох. Первая рюмка колом, а другая соколом, прочие мелкими пташками. Старику дураку, хоть на лысине кол теши. Уйдем всем двором, опричь хором, а дом подопрем колом. Не дашь солдату кольев в стену набить, так ему и не квартира. Около кола золотая трава? кольцо. Чешися конь с конем, вол с волом, а свинья с колом (коли не с кем). | Кол, у коновалов конский клык, нижний зуб между резцамн в кутними. | Кол, прикол, полярная звезда. Колышек, колочек, умалит. небольшой кол; колок, колочек, деревянный гвоздь или тычек, притычка: палец на вешалке или в шкафу; тычек с плоскою головкой, у струнных музыкальных орудий, для укрепы и тяги струн. | Естьигра колышки: девки стоять колышками, вокруг ходят купцы, торгуют, покупают их и бегают с ними взапуски. Снова ситец на колочке нависится, а там и под лавкой наваляется. Заново, на колке, а обносится, под лавкой. Как сейчас с колочка снял, новешенек. Распояшьтесь, дорогие гости, а кушаки по колочкам! Нашел шапку на колочке, украл. Увидимся у скорняка на колочке! сказала лиса волку. Шляпу на колке забыл! кричат вслед жениху, зовучи его, по уходе гостей, проститься с невестой. Коловый, колквый, колочный, к колу, колочку, колку относящ. Колковая сеть, на куропаток, в три стены, на кольях; в средине сеть, по бокам режа; загоняемая пгица запутывается, перепелиная сеть бывает колковая (на колочках), либо растяжная, по траве. Колье ср. собират. колья; кольевой, коловый, из кольев сделанный, к ним относящ. Коловичи, прозвище тарских (тоб.) раскольн., которых, будто бы, при Петре сажали на кол. Колова ж. астрах. учуг, забойка, закол, для ловли рыбы или для садка. Коловщик, закольщик, учужный, -ник. Колочник, токарь, работающий скрипичные колки. Кольник, растен. Рhyteuma spicatum, растрог. Колеть, правее калеть, см. калить.


В. Даль КОЛАНЕЦ-КОМ

КОЛАНЕЦ-КОМ

КОЛАНЕЦ м. коланчик, черепок, иверень, осколок, отбитый кусок. Игра в коланцы.

КОЛАЧНИК, колач, см. калач.

КОЛБА, колбина ж. немецк. маленький перегонный кубик, реторта с прямым горлом и одним отверстием; сосуд пузырем, с прямым долгим горлом. | вят. набалдашник, коковка, головка, насадок или комлястый конец. Колбик м. новг. кубышка, пузатый, узкогорлый глиняный кувшин, напр. для постного масла. Колбяк(н?) м. сар. отрубок бревешка, чурбан. Колба, колбь м. кобль, коблик южн. рыбка Gobio fluviatilis, белый, речной бычек. Колбень м. родовое название рыбки колючки, костюшки, охраняющей икру свою в проходном гнездышке. Рыбка пескарь, Сурrinus gobiо. | Камч. черемша, дикий чеснок. Колбать (колупать, ковырять?) кур. плохо шить или копотко работать.

КОЛБАСА ж. кишка, начиненная рубленым мясом с приправами, б. ч. из свинины. На колбасах штаны проел! дразнят приказных. Коли б у колбасы крылья, то б лучшей птицы не было! Колбасный, к колбасе относящ. Колбасник м. -ница ж. кто делает или продает колбасы. Колбасница, жена колбасника. | Бранное или шуточное прозвище немцев. Колбасничать, делать колбасы, торговать ими.

КОЛБЕНЬ, колбь и пр. см. колба.

КОЛГАН м. колгашка, колгушка твер. влад. и другие калган, калгашка, грубой выделки посудина, разного вида: ведерко, коновка из толстых клепок; деревянный ковш; деревянная, вытесанная чашка (не точеная), для валянья хлебов; глиняная чашка, в которой пекут хлеб и коровай; округлое корытце, для пойки телят и пр. Колганный, к колгану относящ. Колга ж. колги мн. арх. лыжи.

КОЛГОТАТЬ тамб. (клок?) спорить, вздорить, ворчать, брюзжать. Колготной человек, беспокойный, вздорный. Колготун м. -тунья, -туша ж. воркотун, брюзга, сварливый.

КОЛДАЙ? м. тамб. палка с корневищем, коковка.

КОЛДОБА, колдобина, колдыбан, колдобоина, колдобашина ж. бокалдина (перестановка букв), большая крутая ямина с водою, или глубокая выбоина по дороге, залитая водою; зажора; сухая ямина. Колдобистый путь, ямистый, выбоистый и залитый по ямам водою. Колдыбанка кур. лоханочка, кадушка. Помой мясное в колдыбанке. Колдымашить воду, жатву, деревья, тамб. качать, колебать, раскачивать, колыхать, волновать; -ся, возвр.

КОЛДОВАТЬ, колдовывать, волхвовать; ворожить и гадать; творить чары. Чем он колдует? Снадобьями, наговорами. Что колдуешь? "Ворожу. Научись наперед колдовать, концы хоронить. Ныне плохо колдуется, нельзя колдовать. Колдованье ср. действ. по знач. глаг. Колдовство ср. то же, колдованье, в отвлеченном знач. не только как действие, но и как самое дело и сущность его. Она промышляет колдовством. Грамота не колдовство. Колдовской, к колдовству относящ. Колдун м. -нья, колдовка ж. кто колдует, чародей, волхв, волшебник, знахарь: ворожея, гадатель. | Колд(т?)уны, зап. пельмени, вареники с мясом. Колдунчик, флюгарочка, ветреница из нанизанного пуха, употреб. в маловетрие. Наличные денежки колаунчики! Колдунов, колдуньин, колдовкин, ему, ей прнадлежщ., свойственный. Колдунова трава, растен. Сircea alpinа или lutecianа, ведьмино зелье, дикий репей; колдунница, то же, Сirсеа. Колдунник м. водяное растен. пла(в)ун Lycopodium clavatum. | Растен. Lychnis flos cuculi, фирлетка, дрема.

КОЛДУБАНЬ, колдыбань, колдубанина, колдобоина, колдобина, кутлубань; котловинка, крутая ямина с водою.

КОЛДЫ перм. костр. новг. тамб. когда. Колдытося, когда-то, некогда, однажды, раз. Колдыкать, говорить колды, вместо когда. | Смол. колтыхать, хромать, ковылять; это знач. от другого корня. Колдыка об. кто произносит колды вместо когда и коли. | Смол. хромой, колченогий, колтыногий. Колдыбашиться твер. колебаться, колыхаться.

КОЛЕБАТЬ, колебнуть, колубливать что (колеблю и колебаю), качать, шатать, колыхать, волновать; клонить туда-сюда; раскачивать, покачивать. Трус колеблет толщу земли. Ветер колеблет жатву или море. Бесчестная проделка колеблет доверие в торговле. | *Смущать или тревожить кого, заставляя быть шатким. нерешительным; поселять в ком сомненье, нерешимость. -ся, страдат. и возвр. по смыслу речи. Стены колеблются. Не колебайся, решись. Всколебало волну. Доколебнулась до лодки. Заколебались горы. Отколебнуться в сторону. Поколебать доверие. Проколебался день в нерешимости. Расколебался маятник. Колебанье ср. длит. действ. и сост. по глаг. на ть и на ся. Нерешительный (т. е. человек) во всегдашнем колебании, как маятнпк. Колебатель м. -ница ж. кто колеблет, качает что-либо. Колебательный, к колебанью относящ., качательный. Колебимость, колеблемость ж. свойство склонного к колебанью, шаткость. Колебник м. в машинах: маховая гиря, рычаг с тяжестью для усиленья и уравненья размахов, в роде маятника.

КОЛЕВИНА, колея, см. колесо.

КОЛЕВО ср. зап. тамб. коливо, поминальная кутья. | Пск. овсяный колос, бронь. Колевистый овес, бронистый, колосистый.

КОЛЕДА, коляда ж. южн. и зап. (лат. саlendае) святки и праздник Рождества Христова и все дни до Крещенья. | Новг. сочельник рождественский; | колядованье, обряд хожденья по домам в Рождество и Новый год, с поздравленьем, песнями, со звездою или с житом, для сбора денег и пищи. | Подарки, собранные при этом. | Свинья убиваемая на Рождество. | Песня при колядованьи употребляемая или колядка. | Подать, которая встарь взымалась в зап. губ. | Твер. бестолочь, разладица, суматоха. Коляда или кутья, рождественский или первый сочельник, свят вечер; не едят до звезды (24 декабря). Уродилась коледа накануне Рождества. Шла коледа из Нова-города. На коледу дня прибило на куриную ступню, полчаса. Полно тебе коледу томить! кончай дело. Пошла коляда по леду, рассыпала коляду! А вы, девочки, не гуляйте, да идите, коляду побирайте! зап. Коле(я)довать, славить Христа, ходить о святках по домам, с песнями, собирая подачки; | в твер. пск. накануне Рождества девушки ходят с овсяными блинами, ходят на перекрестки петь колядка. | Смол. просить хлеба, собирать по домам зерновой хлеб; | твер. побираться, просить милостыню. Колядоваться, коледиться арх. хлопотать, колотиться, кучиться. Колядовался не мало, а всей подати не добрал! Колядованье ср. коледовка пск. коледуха твер, колядня ж. колядка, действ. по знач. глаг. | Коледовка также колядная песня. | Коледуха, белом. скользкий лед (Шейн). Колядый, колядовый, к коляде относящ. Колядчик, -чица, колядовщик, -щица, кто колядует. На юге колядуют только мужчины, на сев. (пск. твер.) также девушки. Колядчиков, колядчику прнадлежщ..

КОЛЕЙНЫЙ, колеистый и пр. см колесо.

КОЛЕМЕСИТЬ, кулемесить новг. моск. тамб. плутать, блуждать.

КОЛЕНКА? ж. вологодск. корова, отелившаяся на втором году. | Новг. яловка, яловица, корова по третьему году.

КОЛЕНКОР м. франц. каленкор, миткал, бумажное полотно, тонкая хлопчатая ткань. Коленкорный. к коленкору относящ. Коленкоровый, из коленкора сделанный.

КОЛЕНО ср. коленко, -ночко, -нушко, -нчико, коленище; коленце; коленишко (клонить?), сустав животного тела, соединяющий ляжку с голенью, стык бедреной и берцовых костей; сгиб этого места, с чашечкою, связкою и живою одеждой. | Сустав или сгиб вообще; | наставка, началка; | поворот, заворот углом, зубец, перелом. Согни локоть коленом. Вырежь мне одно коленце камыша. Коленья земляного бура, звенья. Река дала колено. Узор коленами, зубчатый. Колено реки, самый заворот и пространство от одного изгиба до другого, плесо; но колено относится только до протяженья (погонной меры), а плес или плесо по всей поверхности. Грязь в коллена, по колено, глубиною до или по. Пьяному море по колено, а лужа по уши. Дорога в горе коленами идет. Учителя ставят детей на колени. Через коленко, да настегать маленько. Борода по колена, а дров ни полена. Коленей не подгибай, да брюха не выставляй, да не относи заду, солдатское. Через колено не переломишь, не осилишь. От доброго приноса, и правда с коленцем живет. Стать на колени или на колена, коленчить. Держать кого на коленях, сидя, посадить вперед себя другого. Набрать чего-либо полны колени, сколько укладывается на ляжках. Нажми чемодан коленком. | песни, голосные и плясовые (не великоруские однако), нередко делятся на колена, части, звенья, из которых каждое повторяется дважды; разнообразное пенье пташки делят на колена. Не к коленцу пляшешь, некстати. У соловья девять колен, и любители дали им названия: дробь, перелив, прищепка, лешего дудка, кукушкин перелет и пр. | Род или поколенье, отродье и племя. Князья 0доевские от колена Рюрикова. | Смол. коленом зовут большака, старшего в семье, или наличного родоначальника. Коленный, к колену относящ. Коленная или поколенная роспись, родословная. Коленчатый, из колен состоящий, изломаный, зубчатый, или суставчатый, из прямых звеньев образованный. Коленчатый камыш, коленчатая песня. Коленчатый вал, веретено, ось, как на токарном станке, изломом, для превращенья коловратного движенья в прямое. Коленистый, многоколенный. Коленоватый, коленистый в меньшей мере, изгибистый, извилистый. Коленник м. тростник бамбук, бамбуковая трость, коленчатое растен. Коленница ж. вид хвоща. Коленчить, стоять на коленях, просить, умолять (кленчить, клянчить?). Коленопоклоняться., -преклоняться, молиться, молить, умолять кого на коленях. Коленопоклоненье, -преклоненье, действ. это. Служили молебен с коленопреклоненьем, или коленопреклонное молебствие.

КОЛЕР м. немецк. конская болезнь, неодинаковая по припадкам, но вообще, род бешенства; он б. ч. неизлечим; иногда приходит только временно, напр. когда лошадь согреется в езде; иногда походит да падучую и пр. КОЛЕР м. франц. цвет или краска; масть; живописцы означают словом этим цвет краски, оттенок или густоту ее, степень яркости. Колерный, к колеру относящ.. Колеристый, яркий цветами. Колеровать картину, расписывать кистью. Ошибочно говорится вм. колировать, прививать, и клеровать, зорить. Колеровщик, -щица, расписывающий что-либо красками. Колорит м. способ сочетанья красок в живописи. Колорит темный, яркий, мутный, и пр. Колоритный, к колориту относящ. Колористый, яркий красками, ярко и искусно раскрашенный. Колорист м. живописец, искусно располагающий краски.

КОЛЕСО ср. плоский круг, обращающийся на оси. Колесо под повозку состоит из ступицы (с гнездами для спиц и железными втулками), спиц и гнутого либо косящатого обода (с шиною). Два братца век бегут, а два братца век нагоняют? колеса. Большой брат меньшего не догонит? колеса. Под лесом, лесом висят колеса? серьги в ушах. В животе, что на колесах ездит! Чудеса, а не колеса: сами катятся (только повези)! Вези, лошадка, передние колеса, а задние и сами пойдут. Передние колеса лошадь везет, а задние сами катятся (едут). Пятое колесо в телеге. Что за обычай: летом на колесах, замою на полозу? Сидя на колесе, думай, что быть под колесом! Сидя на колесе, гляди под колесо! Не наше дело колеса делать, наше дело колесо сверлить. Пошло - как кривое колесо! Худое колесо пуще скрипит. Сбил, сколотил - вот колесо; сел, да поехал, ах хорошо! Оглянулся назад, одни спицы лежат! Зубчатое колесо, гребенное, ребровое, в машинах, у которого зубцы по краю на плоскости колеса; палечное, лобовое, у которого зубцы (кулаки, пальцы) по ребру обода; жалобчатое, шкив для блоков, с желобом по ребру. Колесами зовут и всякое машинное устройство, даже рычаги, очепы для спуска судна или барки, костр. Наливное колесо, на полицы которого вода падает сверху; подливное, подошвенное, почвенное, где вода бьет снизу. Колесцо под ножками кресел, столов: каток. Китайское колесо, часть потешных огней. Стан колес, четыре. Пойти колесом, перекинуться колесом, кувырнуться, перекинуться боком через голову, на руках и ногах. Пчела (собир.) идет с колесом, обращаются с поноской, но не с медом.,а с пергой, на воск. Колеса ср. мн. южн. или стар. кола, телега, простая повозка. Баба с колес (с возу), колесам легче! тамб. Колесы пск. твер. круги, круга, в разн. знач. Колесный, к колесу относящ. Колесное дело, мастерство: ступицу перят спицами на лаве, наводя обод натягом и ободным крюком, позади которого вколачиваются запускники, клинья. Колесная дорога, накатанная, езжалая; иногда вм. околосная, окольная. Колесовой, иногда употреб. вм. колесный. Колесцовый, к колесцуотносящ. Колесчатый, с колесами, на колесах. Колесчатая машина. Колесчатая повозка, сиб. летняя, на колесном ходу. Колесник м. делающий ездовые или повозочные колеса. Санник да колесник (тележник), а выехать не на чем. Колесовщик м. делающий колеса машинные или часовые. Колесников, колесовщиков, им прнадлежщ.; колесничий, колесовщичий, им свойственный, к ним относящ. Колесник и колесовинник м. ряз. колесовина, колесина, колесница влад. сиб. колевина, колеина, колея, колесина, колозина, колевка ж. колесник м. накать по дороге, след колес, желобчатая выбоина, врезанная колесами. Колевинный, колейный, к колее относящ. Колеистый, с глубокими колеями. По колеистым дорогам плохая езда. Колейчатый, обильный колеями. Колееватый, колеистый, в меньшей степени. Колесня ж. мастерская, где работают колеса. Колесни ж. мн. кур. дроги, роспуски, нижняя часть телеги, без ящика, колесенька, то же. Колесница ж. всякая повозка на летнем ходу; коляска древних; повозка разного вида для торжественных поездов; беговая колясочка; колесничка, летние салазки на колесцах, для катанья с гор. Колеска ж. коляска новг. сиб. крестьянская четыреколая телега; а телегой местами зовут одноколку; | детская игрушка на колесах. Небольшая (последняя) спица в колеснице. Колесничный, к колеснице относящ. Колесничник м. возница, погонщик на колеснице. Колесничная дорога влад. (колесница, колея) колеистая. Колесить, делать объезд или обход; езлить околицей, объездом, колом, колесом, кругом; плутать, блуждать; | *говорить намеками, не прямо; говорить или нести околесную, чепуху, пространно пустословить. Каково колесилось вам? безличн. хорошо ли вы колесили. Всколесить на гору. Всколесили по грязи дорогу. Выколесили мы весь лес. Доколесились. Опять заколесил, загородил. Исколесили много. Наколесить, накатать след целиной. Обколеси кругом. Отколесили, доехали; поколесили довольно. Камешек подколесился, завяз под колесом. Переколесили все поле. Проколесили сутки. Он уколесил, уехал. Колеить, накатывать, торить, резать колею; продавливать колесом желоб; желобить, бороздить накатом. Дороги пуще колеятся весною, при подсышке грязи, их колеят, они становятся колеистыми. Колесовать кого, казнить колесованьем, предать мучительной казни, ломая кости колесом. -ся, быть колесуему; | носиться, возиться, пестоваться с чем. Колеспроводы м. мн. доски или полосы для прокату тачек, для езлы паром; рельсы, прогон, настилка, стлань.

КОЛЕТ м. франц. плотно скроенная куртка с короткими полками; одежда некоторых конных полков, уланов и кирасиров. Такой корнет, что только сабля да колет, ничего нет. Колетный портной или колетчик.

КОЛЕТЬ (фин. kuolli, смерть? или это калеть?) цепенеть, коченеть, за(об, у)мирать, черстветь от жару, холоду, погоды, скорбнуть; | мереть, о животных дохнуть, издыхать, околевать. Руки на морозе колом колеют. На овец падеж, колеют. Корова околела, весь скот переколел. Коленье, околеванье, издыханье, умиранье. Колелый скот, палой, упалой, дохлый.

КОЛЕЧКО, колечный, см. кольцо.

КОЛЕЯ, см. колесо.

КОЛЗАТЬСЯ, ковзаться, южн. зап. скользаться, кататься по льду, скользя на ногах. Кол(в)занка, расчищенная на льду полоса, для катанья ребятишее на ногах.

КОЛИ нареч. когда, в какую пору, в какое время. Коли ты видел его? Вчера. Коли рожь, толи и мера. | союз если, когда, буде. Коли любишь, так скажи. Коли бы, если бы, когда бы. Коли нет, вост. да, конечно, разумеется. Коли нет чай, авось; или можеть быть, вероятно. Коли-петь. вят. коли нет; как не так. Коли что, в случае чего. Кто бы и знал, коли бы сам не сказал. Коль скоро, когда, если, буде; как. Коль скоро, лишь только, когда. | Сколь, сколько, колико. Коль много недобрых людей! Кольми и кольми-паче, тем более, особенно. Будь добр, кольми паче к добрым. Колиждо, колижды, коликожды или коликощи, коликратно, колькраты нареч. сколько раз, как часто. Коликий, сев. колькой, сколь великий, сколь многий, коликратный, который счетом. Колико, сколь, сколько, сколь много. Коликий вред приносит праздность! Колькой влад. который счетом. Колько, количичко южн. сколько, сколичко (ответ только, толичко). Колько, кольки, вм. сколько, говор. в новг. твер. влад. перм. тамб. Количество ср. мера чего-либо, счетом, весом, по величине или объему. Количество денег, вещей, или верст, пудов; число, счет. Количество противополагается качеству, степени доброты, хотя оба понятия эти взаимно несоизмеримы. Количественный, к количеству относящ. Количественный или силлабический, т. е. слоговый размер стихов, где только ведется счет слогам, как напр. польск., итал., франц.; Кантемир писал этим же размером. Качественый, мерный или метрический размер, считающий долгие и короткие слоги; тонический, русский, где нет счета слогам, ни размера их, а только число песенных ударений на стих. (См. Востокова, Опыт и пр.).

КОЛИБРИ ж. несклон. малейшая из всех пташек; название родовое, медосос. У колибри клюв горбом, у мухопташки прямой.

КОЛИВО, колево ср. поминальная кутья, каша из пшеницы, либо из полбы, рису и пр. с изюмом. | Зап. росток, побег, стебелек. В огороде на гряде три колива мяты.

КОЛИКА ж. лат. резь в кишках, боль в животе. Количь ж. вост. колика, резь; колотье в боку.

КОЛИКИЙ, колижды и пр. см. коли.

КОЛИНКА ж. пск. первотелок, первый теленок у коровы.

КОЛИРОВАТЬ деревья, щепить, прищеплять, прививать очком (не прутом). - ся, быть колируему. Колированье ср. длит. коларовка ж. об. действ. по знач. глаг. Колировщик м. -щица ж. кто колирует.

КОЛИСКА ж. (колыхать) южн. зыбка, люлька, колыбель. | Кресла или сиденье в круглых качелях.

КОЛИЧЕСТВО, см. коли.

КОЛК м. костяной комель, под рогом быка и коровы (колок?).

КОЛКА, колкий и пр. см. колоть.

КОЛКАТЬ олон. стучать задвижкою, капором, щеколдой; стучаться в двери, в ворота.

КОЛКОВЫЙ, см. кол.

КОЛКУН м. колкунка ж. вологодск. немецк. индейский петух и курица; кан и канка; пырин и пырка; дурка, дурышка, шора.

КОЛЛЕГИЯ ж. лат.. совещательное присутственое место; ныне министерства и департаменты. Коллегиальный, совещательный, решаемый по числу голосов членов. Коллежский, к коллегии относящ. Коллежский регистратор, чиновник 14 класса, коллежский секретарь, 10-го класса; коллежскй ассесор, 8-го класса; коллежский советник, 6-го класса.

КОЛЛЕКЦИЯ ж. лат. собранье чего, собранные вместе однородные и чем-либо замечательные вещи, предметы. | Денежный сбор, напр. для бедных. Коллективный, собирательный, сборный; общий, складочный.

КОЛО ср. стар. и ныне южн. зап. круг, окружность, обод, обруч; | колесо. | южн. зап. мирская сходка, круп, рода, казачий круг, совет; у южн. славян хоровод. Кола мн. повозка на колесах, телега. Поехал на колах, в телеге. Коло нареч. южн. зап. коло яросл. арх. коле, коля зап. около, близко, подле, вокруг, в околице, в околотке, по соседству, возле, обапол, в окружности. Коломень ж. коломенье ср. ряз. околица, околоток, соседство [Отчего и названье города Коломны; околица Москвы.]. | Сиб. толпа народа у чего. Около, толкотня. Коломыка об. сар. бродяга, шатун. Колобровый, кологрудый и пр. бровастый, грудастый, полногрудый. Кологрудный, кологородный, кололесный и пр. находящийся около, у, при груди, городе и пр. Колодей м. тул. стряпной, поварской нож (около, делать); | южн. зап. колесник. Колоземный, находящийся около, вкруг земли. Колоземица, кругозомица, мироколица, атмосфера. Дознано. что у луны колоземицы нет, в она не жилая. Коломазь ж. состав для смазки колес; деготь со смолою, смола с салом, деготь с салом и мылом; сало с карандашем и пр. Коломазь, коломак кур. колоника, сгустившийся на осях деготь; колоница ж. кур. смол. то же; пск. сосновый деготь, жидкая смола. Колоничник м. смолокур и продавец колоницы. Колобоить пск. твер. болтать, калякать; молоть пустяки. Колобоиться, биться, колотиться, перебиваться, маяться с кем или с чем, с трудом управляться, не быть в силах сладить; | возиться, дурить, шалить. Колобойство ср. мука с упрямым, упорным человеком. С неслухом одно колобойство. Колобойничать, шеромыжничать, поживляться то тут, то там. Колобродить, колображивать, ходить вокруг да около чего; шляться, слоняться, шататься без дела; бродить беспокойно из угла в угол, в помеху другим; | шалить, проказить, баловать от безделья; | * говорить бестолково, не уметь объясниться. Колобродничать, всегда или много колобродить. Колоброженье, колобродничанье, колобродство ср. действ. по глаг. Колоброд м. -да об. кто колобродит. | Яросл. скамеечка, с колесом и приводом к железному веретену, на который надевается цевка, шпулька, для намота утока. Колобродка ж. родовое названье мотыльков, из сумеречников, Sphynх, сфинкс, которые, редко садясь, снуют, жужжа крыльями, по цветкам. Колобродня ж. колобродное дело; колобродство; собират. сборище колобродов. Коловращать что, обращать кругом, вертеть вокруг, круговращать. -ся, страдат. и возвр. по смыслу речи. Коловращенье ср. действ. и сост. по глаг. на ть и на ся. Колвратный, кружащийся, вертящийся, обращающийся вокруг; | *изменчивый, переменный, непостоянный. Коловратность ж. свойство или сост. коловратного. Коловратничать, быть шатким, нерешительным, изменчивым, непостоянным. Коловатничанье ср. действ. это. Коловертный тамб. скорый, проворный, ловкий, расторопный, бойкий; | легкомысленный, непостоянный. Коловерт, коловорот м. водоворот, пучина, вырь, сувой. | Сверло с лебедкою, коленчатая рукоятка с перкою, для сверленья. | Коловерт м. коловерть об. человек коловертный, коловертливый, провор, либо человек непостоянный. | Коловорот, коловрат м. ворот, шпиль, стоячий вал с рычагами, для подъема груза, тяги невода и пр. баран, бочка, навой. | Сверло. | Изгиб, извилина реки, твер. пск. | Человек коловерт, в знач. бестолковый, изменчивый, непостоянный. Коловоротный, к коловороту относящ. Коловратка ж. наливняковое животное Vortех, колесцо. Коловеситься, коловесничать новг. твер. пск. повесничать, слоняясь дурить. Кологривый, кологривчатый, животное с гривой вокруг, по обе стороны шеи; лошадь с косматою, развалистою и богатою гривой. Казанки жнвут кологривы. Кологривный (см. коло), находящийся около, близ, у гривы; от этого: кологрив м. служитель, ходивший у гривы, при коне, во время царских выездов; в Азии обычай этот сохранился: при ханах и шахах всегда идут два кологрива. Колоделье ср. работа по досугам, неважная, второстепенная. Колоделья, колодельной работы в дому много. Колодей м. кто работает кой-что, около дела. | Поварской, стряпной нож.

КОЛОБ м. -бок, -бочек; колобур, колобух, колобушек, колобуха ж. -бушка, кообка, колобан м. -башка об. -банчик м. колобишка; колобища, скатанный ком, шар, груда, валенец, катанец; небольшой, круглый хлебец; кокурка, толстая лепешка, клецка из пресного теста, ино на молоке; пряженец кислого теста, олон. круглый пирог, с толокном. Колоб теста, сыру, глины и пр. Толокняный колоб, валенец на масле. Колоб с соком, с конопляным молоком. Сороки святые, колобаны золотые, в день 40 мученников пекут колобы или жаворонки. Я колобок, по сусекам метен, в сыром масле пряжен, из сказки. Немецкий колоб с изюмом. Под стукалов монастырь, под чугунные колобы, на войну. Не блины, а колобы. От сына дурака не хлебы, а колоба. | Макуха, жмыхи, дуранда, избоина, в больших сваленых комьях. *Печь колобы, острить, шутить, балясничать арх. Колобенчатый пск. твер. о скоте, выкормленный и холеный, взросший на колобах. Колебятка, симб. последний хлеб из квашни. (Наумов).

КОЛОВА, коловой, коловщик и пр. см. кол.

КОЛОДА ж. лежачее толстое дерево, бревно или немалый и толстый отрубок, срубленое голомя, лежачее дерево в лесу. Пень да колода. | Вещь, сделанная из колоды, толстый брус; | большое корыто грубой обделки, для месива и пойла: водопойная колода; | долбленый челн, комяга, дуб; бат, особ. под пором; | долбленый гроб, домовинка из цельного отрубка, любимая, по старым обычаям, раскольн.; | цельный долбленый улей, пень; | кружка, пень для сбора подаяний; | пенз. водовозная бочка; | вытесанный брус закладной рамы окон и дверей, косяк, стояк, притолока и порог; | колодка, два бруска с вырезкой, на ногу узнику: посадить кого в колоду; | задний вал ткацкого станка, для намоту основы; | стар. лафет, пушечный станок; | или колодка урал.-каз. рыбная туша, цельная красная рыба, особ. мерзлая, как товар. | У кожевников, кобыла, козлы, под выделку кож. | В столярном верстаке, подвижная часть его, в которой ходит продольный нажимный винт; | или колодица сиб. ловушка на куниц, на соболей. | Колода, зап. маточина, южн. колесная ступица. | Стар. застава, перевес; | стар. требуемое законом число понятий или свидетелей. | 52 игральные карты: в игре карт две колоды; | *неуклюжий, неповоротливый человек; | сорокоуст, упокойная свеча такой длины, чтобы горела во время 40-ка обеден; она сложена пирамидкою, и за каждую обедню отгибается одно колено. | Стар. число, содержащее десять вранов, сто миллионов. Как через пень колоду валит. Хотел отворотить от пня, да наехал на колоду. Не вороши колоды, коли силы нет. Старый муж и на руку колодой валится. Старый муж что гнилая колода лежит. Лежит колода, по ней дорога, пятьдесят сучков, да триста листьев? год. Лежит колода поперек дороги; в колоде 12 гнезд, в гнезде, по 4 яичка, в яичке по семи зародышков, что выйдет? год. Колодина ж. колодица, колода, в разн. знач. Колодка умалит. обделанная деревянная вещь брусом или вообще грубо, и из одного куска: | перм. сборная кружка, пень; | деревянные кандалы; | деревянная часть струга, вообще ручка, в которую осаживают ножи, долотья и пр. Грабли собраны из грабловища, колодка и клевцов. | Деревяшка, выстроганная по ступне человека, для шитья по ней обуви; болван разного вида, для выделки по нем шитых и клееных вещей. Делать все на одну колодку, на один лад. | Деревянный каблучек, под обувь; | вост. соленый и вяленый судак; местами его толкут вм. соли в пищу. | У лошадей, плоский, холодный желвак на ногах, над волосенью. | Брусок с двумя стойками и насестью, на которой держат ловчую птицу, привязывая ее должиком. Колодочка умалит. обделанный для чего-либо короткий деревянный брусок; округлый или вообще долбленый ларчик; баульчик, для женских работ. Приладь стамеску в колодочку. | Тамб. крупные бусы, поддельные янтари. Колодишка, презрительное. Колоданька, колодушка. ласкательное напр. о картах. Колодица ж. сиб. ловушка на куниц и соболей. Колодочник м. кто делает колодки, -дочки. Коодный, колодковый, колодочный, к колоде, колодке относящ. Колодное окно, косящатое, с колодами, косяками, противопол. волоковое. Колодливый лес, колодистый, заваленный буревалом. Колодчатый, из одной колоды сделанный. Колодчатая домовина. Колодистый, обильный колодами. Колодоватый, на колоду похожий, ей подобный; | *неуклюжий. Колодник м. -ница ж. узник, подстражный, арестант, заключенник, невольник. | собират. буревал, ветровал в лесу. У нас, поди что колоднику: так и гниет! | Матерое строевое дерево, часть его дающая бревно; голомя, лесина, пень, штамб. Колодников, -ницын, им прнадлежщ. Колодничий, -нический, к ним относящ. Колодничья, колодническая ж. арестантская, подстражная, комната для взятых под стражу. Колодить, упрямо говорить свое, одно и то же. Знай свое колодит! Колодезь, колодец м. узкая и глубокая яма; рудная дудка, спуск в землю; ямное заводское устройство разного рода, напр. в красильнях; | яма, вырытая до водяной жилы, для воды, и одетая срубом, либо камнем, а иногда и цельною дуплястою колодой, отчего, или от водопойной колоды, и самое названье; южн. креница, новорос. копань, вост. кудук, татарск., мелкий, ямный колодец, без сруба.

КОЛОДЕЗЬ, на варницах, буреная рассольная дудка, с насосом. | Сев. колодный, долбленый улей, стояк, с должью во всю вышину его, откуда колодезня, покрышка на улей. Артезианский колодезь, буреный же, из которого вода бьет ключем. Колодцы в печах, дымные обороты колодцами, т. е. отвесные, нележачие. Колодец для винта, на пароходе: сквозное отверстие, в которое опускается движущий винт. | Говяжий колодезь, сар. толстая, мякотная часть. | У коровы, колодези, ямки под ребрами, по которым узнают молочную корову. И колодезь причерпывается. Не пей из чужого колодца, своя не потечет, вода. В лес дров не возят, в колодезь воды не льют. Парнишка ввалился, так и колодезь накрыли! Если в колодезь бросить моху, пойдет дождь. Не плюй в колодезь, случится напиться. В пяти колодчиках сидят пять молодчиков? пальцы в перчатках. Строить колодцы из лучин, святочное гаданье. Кладезь, бол. в переносном знач. Колодезный, к колодцу относящ. Колодезник м. промышляющий рытьем колодцев; у нас б. ч. костромичи, смоляне. Колодезначий, к колодезникам относящ., им прнадлежщ.. Колодезничать, промышлять рытьем, рубкою колодцев. Колодезничанье, колодезный промысел. Колодезевка ж. колодезная вода, которая жестче речной. Колозень м. колода, пень, в знач. цельного, долбленого улья. Колозня ж. кур. дель в улье, вдольная скважина, заделываемая должеей, с оставленьем летков. Зовут колозней и самую должею.

КОЛОДЕЛЬЕ, колоземный и пр. см. коло.

КОЛОЗЕНЬ, колозина и пр. см. колода.

КОЛОК м. вост. отдельная рощица, лесок или лесной остров; кустарник на сухом, непоемном месте; астрах. камышевый островок. Колочный, колковый, к колку относящ. Вызвал волка из колка. Не вызывай волка из колка! Бьют волка и в чужом колке. Есть волки и в нашем колке. Не только голку (т. е. молвы), что по нашему колку.

КОЛОКОЛ м. звон, церк. кампан; вылитый из меди (с примесью олова, серебра и пр.) толстостенный колпак; с развалистым раструбом, с ушами для подвески и с привешенным внутри билом или языком. Большие колокола употреб. почти только при церквах, и потому зовутся также Божьим гласом. Колоколець, колокольчик, звонок: почтовый, под ямскую дугу; дверной, к двери, для звону приходящих; ручной, позвонок, для зова прислуги; колоколо ср. сев. колоколок м. твер. пск. колокольчик, и пр. на шею скоту; такой же, клепаный либо деревянный: ботало; круглый колокольчик, шаром: болхарь, глухарь, бухарь, гремок, гормотунчик, гормотушка, громышек, гремушка, балабончик. бубенон, бубенчик. | Колокольчик, куличек песочник, желтобровка. Человек колокол, разглашатель вестей, живая газета. Как под колоколом. говор. об оглушительном шуме, богатырском голосе и пр. Колоколам, особ. встарь, давались имена: буревой, бурлила, гуд, мотора, лебедь; по величине и назначенью различают колокола: зазванный, перечасный, праздничный и пр. На валдайских колокольчиках надписи: Купи, не скупися, езди, веселися! Купи, денег не жалей, со мной ездить веселей! | Колокол, стеклянный или иной сосуд колпаком, колпак: Колокол воздушный, водолазный и пр. из-под первого выкачивается воздух, для разных опытов; во втором, когда спускаются на дно моря, для подводных работ; | моск. круглая палатка, колоколом, какие ставят для продажи питей на гуляньях; выставка, кружало. Колокол, минск. тяжелое бревно, привешенное к дереву, на котором пчелиная борть; этим бревном бьет медведя, когда он взлезет на дерево и старается отстранить его. (Наумов). Колокольчик, растен. с цветком этого вида, родовое название, Сатраnulа, балаболка; | орлики, Аquilegiа и | березка, Соnvolvulus. | Желтобровый куличек, песочничек. Морскbе колокольчики. растен. Gentiana pneumonanthе, сазаны, расстрел, субелевка?, курячья слепота или соколий перелет. Колоколец м. или колокольцо ср. или колоколка ж. семенные головки льна. Пришло счастье, хоть в колокола звони! Колокол в церковь людей зовет, а сам никогда не бывает. Бездушен колокол, а благовестит во славу Господню. Язык есть, речей нет, вести подает. Звони поп в колокола, чтобы попадья не спала. Дан попу колокол, хоть звони, хоть об угол колоти! Дан попу колокол, хоть совсем (хоть разбей) его об угол. Поп за колокол, а мы за ковш. Про глухого попа не разбить колокола; или, на иной лад: Про глухого, попу не разбить колокола. Чужой человек в доме колокол. Чужой человек, что соборный колокол, по вестям. Ваш колокол, хоть разбей об угол. У царя колокол на всю Русь, т. е. рекрутский набор. Стояли люди под колоколами, слышали. Колокола льют, говор. обо всех несбыточных, выдуманных новостях, потому что в отливке колокола, по суеверию, распускают какую-нибудь небылицу. Колокола отливают, так вести распускают, по поверию. Вести-то пустили, да колокола не отлили. Спасский колокол к дождю заговорил: Вятская губ., Слободской уезд., село Спасское; колокол его слышен в Слободском при южном ветре. Целешенек, как колокольчик. Слушают на распутье, на перекрестке: колокольчик к замужеству, колокол к смерти. Это что за колоколишка, погляди-ка на наш колоколища! Одни колокола поют, в церкви не служат. | Колоколец твер. хриплое предсмертное дыхание умирающего. Колокольный, к колоколу относящ.; - металл, сплав меди с оловом. Из колокольных дворян. Колокольчатый, похожий на колокольчик. Колокольник, или -щик м. колокольный мастер. Колоколыцица ж. жена колокольника. Колокольников, -щиков, -щицын, ему, ей прнадлежщ.; колокольщичий, ему или мастерству этому свойственый. Колоколуша ж. зап. дерево черёмуха, черемха, Рrunus padus, засадиха, голотуха (глотоха? голодуха?). Колокольня, вят. колокольница ж. звонница, башня при церкви, для подвески колоколов; она обычно ставится перед трапезою, насупротив алтаря, и через нее бывает вход в церковь. Колокольницей зовут и иноверческую колокольню. Он с колокольни свалился, из семинаристов. Отзвонил, да и с колокольни долой. Колокольня нова, колокольня беда, под маковкой черно, маковка золота? свеча. Ограда выше колокольни, царю из-за бояр невидно. Хоть при колокольном звоне, пойду под присягу. В городе живет, а колокольне кланяется! Церковь грабит, да колокольню кроет. Колоколенный или колокольничный, к колокольне относящ. Колоколить, звонить, трезвонить; | *скоро, звонко, без умолку говорить, тараторить. | Разносить вести. Чу, никак уж колоколят! Полно, девка, колоколить-то! Наколоколила она мне уши. -ся, о льне: цвести. Лен колоколится. Наколоколилась баба, накричалась, наговорилась.

КОЛОКОТИНА ж. растен. клекочка, Staphylea pinnatа, клопец, лесные фисташки.

КОЛОКУТА ж. ряз. склока, хлопоты, смятение, суета, беспокойство.

КОЛОМАЗЬ, коломак, см. коло.

КОЛОМЕНКА ж. бол. употреб. по Волге, Каме, Марианскому сообщению судно, подымающее от 7 т. до 12 т. пудовт; длина 15-20 саж., ширина 2-4 саж.

КОЛОМЕНЬ, коломыка, см. коло.

КОЛОМЕСИТЬ тул. кулемесить, делать или говорить вздор, бестолочь. Коломыкать, бродить вокруг чего, шшырять, разнюхивать. Коломыка, бродяга; лазутчик. Коломутить, коломут, балемутить, баламут.

КОЛОМНИК, колоничник м. твер. пск. наглец илц буян?

КОЛОМШИТЬ кого, новг. бить, мять, таскать, колотить.

КОЛОМЯНКА, коломенок южн. полосатая, пестрая шерстяная домотканина, на паневы, запасли; шерсть красят крушиной (зеленую), пупавкой (желтую), сандалом (темнокрасную), мареной (злую), кубом (синюю).

КОЛОНИКА, колоница, колоничник и пр. см. коло.

КОЛОНИЯ ж. лат. колонка сар. население иноземцев, поселок выходцев, переселенцы из другой земли. Колониальный, говор. о товарах, привозимых из Западной Индии; колониальные товары, пряности, сахар, кофе и пр. Колонист, -тка, поселенец из другой земли; переселенец, занимающийся земледелием; всельник, посельщик, поселенец, выходец. Колонистовь, колонисткин, ему, ей прнадлежщ.. Колонистский, к колонистам относящ.

КОЛОННА, ж. лат. столб, столп, стояк; подставка, подпорка; одинокая колонна, в виде памятника, стойло. Украшение столпов или колонн определяются в зодчестве орденами, условным порядком, к которому они относятся. | Конная, пешая колонна, отделение войск, отряд. Колонна судов, кораблей, отряд флота. Колонный, столповой, столпный. Колончатый, с колоннами, столпчатый. Колоннада, целый ряд колон, в один порядок или в два, улицей, просадью. Колонновожатый, офицер, которому поручается вести колонну; это было прежде название юнкеров генерального штаба.

КОЛОНОК м. сибирский хорь, красик, зверек из рода хорьков, довольно ценный по меху, Мustela sibiriса, близкий к американской ильке. Колонковый мех, снятый с колонков.

КОЛОНТАРЬ м. стар. доспех, броня из блях и колец, среднее между латами и кольчугой. Колонтарный, к колонтарю относящ. Колонтарщик м. латник в колонтаре.

КОЛОНУТЬ сев. вост. колотнуть, стукнуть или ударить. -ся, удариться, стукнуться.

КОЛОРИТ, колористь и пр. см. колер.

КОЛОС м. колоть кур. клас церк. цветорасположение травных или соломчатых, хлебных растен.: семенные зерна, сидящие рядами вплоть у стебля. Овсяный колос, бронь. На тонце на деревце животы наши качаются? колосья. Колос от колоса, не слыхать и голоса. Колос с волос, и колосу колос подает голос. У кого колос, у того и голос. Нет тебе дела, Федосья, обирать чужие колосья! | собират. вотря, мелкий корм, вымолоченный колос. Колосья мн. солома или мелкие прутья, для подстилки на первое дно квасной кадки, для процеду гущи. Колосок м. умалит. | Растен. Аnthoxanthum, пахучий колосок. Колосной, колосяной, колосовой, к колосу относящ., прнадлежщ. Колосовые растения, хлебные, растущия колосом; в обширном знач. все злаки, ниворосли, колосянки или соломчатые, Graminea. Колосяная ость ячменя. Колосной цвет, - налив. Колосистый, колосовитый хлеб, богатый колосьями; большеколосный, с крупным колосом. Колосоватый, на колос похожий. Колосовка ж. колосовой хлеб, особ. рожь. Колосник м. растен. Еlymus arenarius, молотянка, колосистая осока, дикая рожь. | Симб. половня, пелевня, мякинница, сарай для мелкого корму, вотри. | Верхний ярус овина, где насаживаются снопы; нижний: яма, с подлазом или подныром. | Колосники мн. жерди, на которые вешают снопы для просушки. | Колосья, лучинки, прутья или солома на верхнее дно квасника. | Жердяная настилка в овинах, сверх полу, для насадки снопов; | такая же решетка из железных прутьев, в печах и топках, для протока воздуха и уборки золы: над колосниками топка, под ними зольник. | Твер. ранний гриб, вырастающий во время колошения хлеба. Колосниковый, к колоснику относящ. Колосница ж. растен. Stachys palustris, живучка, чистец, чернозябеник, чернозябник, блошница раменная, колютик, гугол? (куколь?), жабрей черный. | Пора, когда хлеб начинает колоситься. Колосеница ж. растен. Рlantago cynops. | Колосница кур. колосеница, колосяница, колосовица пск. твер. Федосья-колосяница, гречушница, день 29 мая, когда рожь начинает колоситься. Скоту дают понемногу хлебного корма, чтоб плодился. День колосяницы стоит один всех понедельников, несчастный. Колосовик м. смол. молодец, красавец. | Колосник, ранний гриб. Колосовище ср. волоть, волотка, верхний конец снопа; нижний: комель, брить, гузо. Колосяга ж. сев. колос, вотря, мелкий корм, вымолоченные или недомолоченные колосья, для корма скота. Колосянка ж. рыба Аtherinа. | Колосянки и колосняки, ржанцы, graminа, все колосовые растен., злаки, у ботаников ниворосли. Тощ, да хвощ, а колосника (хлеб) дородна. Колоситься, о хлебе: растить на себе колос, начать образовать колос. Употреб. и колосить: Экое вёдро колосит хлеба! Рожь говорит: колошусь; а мужик: не нагляжусь! Рожь заколосилась, начало; выколосилась, доколосилась, дошла; отколосилась, переколосилась. спеет. Колошенье ср. колосьба ж. состояние и пора, когда хлеб колосится. Колосовать хлеб, молотить не цепами, а лошадьми или телегами, валом и пр. -ся, страдат. Колосованье ср. действ. по знач. глаг. Колосожатная машина, жатвенная, жнущая; жнея. Колосовальная машина, молотильная.

КОЛОСС м. греч. предмет огромных размеров, необычайной величины; говор, особ. о литом или тесаном подобии человека. Колоссальный, чрезмерной величины, необычайно огромный. -ность ж. свойство, состояние колоссального; огромность.

КОЛОТИТЬ, колотнуть (сев. колонуть), колачивать что или кого; чем, по чем; бить, ударять; стучать. Цепом бьют со всего плеча, а шубу колотят легонько. Молот бьет, молоточек колотит. | *Пустословить, молоть; | *скупо торговаться, мозжить. | *Колотить зубом, зябнуть; врать пустяки. Хлеба не молоти, а жену колоти. Кто сваи колачивал, тот и песню знает (насмешка: песню ух!). Не били, а только колотили. Люди молотить, а они замки колотить. Вкруг поля хожу, в одну жердь колочу? набивка обручей. -ся, страдат. взаимн. возвр. об. безличн. по смыслу речи. Белье колотится вальком. | Кто там колотится в ворота? сев. стучится. | Перебиваться. Он колотится (переколачивается, бьется, мается), как рыба об лед; как козел об ясли. | Они всегда друг с другом колотятся, дерутся. | Что-то белки (или сливки) не колотятся, не сбиваются в пену, или в масло. | Колотнись в окошко, есть ли кто живой! | колотиться иногда значить просить и ходить по миру, от колотиться, стучаться у ворот и окон. | Толкаться, слоняться, шататься. | Новг. колотырить, сплетничать. Всколотил чуб. Вколотить кол. Выколоти шубу. Доколоти гвоздь. Заколоти дыру. Его исколотили. Наколотил гвоздей. Наколотился я в нужде. Яйцо надколочено. Стену обколотили. Он в людях сколотился. Воры замок отколотили. Поколачиваемся около базару. Подколоти клин. Переколотили всю посуду. Приколоти планку. Проколотить дыру, - целый день, -ся в нужде. Расколоти орех. Сколоти планку долой. Уколачивай кули потуже. Колоченье ср. колотьба ж. об. действ. по знач. глаг. Колотьба также действ. и сост. по глаг. на ся (см. также колоть). Колотила об. кто стучит, колотить; | пустобай, пустоплет. Колотилка ж. всякий снаряд для колоченья. Колоток м. один удар, толчек. Бить что колотком, поколачивая, постукивая. Колотком колочусь, околотком ворочусь. | У мостища, сручныц камень, для забивки голыша, осадки его. Колотковый мех, шубка (колоченый зверь), кошачий, как песий называют сторожковым. Колотный, Колотливый, колоткий путь, бойкий, неровный, коковень, тряская дорога; колотко бывает погруде, по мерзлой грязи. Копотливый, о человеке: беспокойный, вздорный; о дороге: колоткий, тряский. Колоть, колкота, колотьба, мерзлая грязь по дороге, южн. зап. груда, тряский путь (см. колоть). Колотоватый, колоткий, в меньшей степени. Колоть м. новг. пест маслобойной ступы (растительные масла). Колотило ср. чем колотять; клепало, железная доска, в которую бьют, стучать сторожа. | Колотила об. кто колотит, стучит; | сварливый. Живи, колотила, за рекою, да к нам (сюда) ни ногою! Колотильный, к колочению относящ. Колотильщик м. -щица ж. кто колотит, налр. выколачивает пыль, бьет в колотило и пр. Колотуша ж. вост. небольшая, крестьянская водяная мельница. Колотушка, колоток м. то же, умалит. | Чем колотят; деревянный молот или закругленное полешко, с отесанным для черена концом; чекмар, трамбовка и пр. | Удар, особ. удар по голове. Дай ему колотушку! | Новг. сбойная яичница, не выпускная, не глазастая. | Колотки мн. мерзлые кочки грязи. Стала молотить - не в колотушки играть! Колотушечный, к колотушке относящ. Колотушечный молот, водяной или паровой молот, меньшего веса против кричного, для выделки колотушечного желлза, или мелкого сортового, на колотушечном заводе. Колотушить, колотушничать, бить баклуши, шататься праздно. Колотуха, колотуша, колотушка или колотырка; | колотьба, колотня, колотовня, вечная ссора в доме, свара, брань. Только между святыми колотни нет. Колотовка ж. мутовка, для битья коровьего масла. | вологодск. толчея, особ. водяная. | Тул. колотуша, мутовка, плохая водяная мельница. | Колотушка в голову, тукманка. | Колотырка, злая, вздорная баба. Золовка, колотовка. Золовки, колотовки, побей головки! Колотник м. драчун, буян, вздорный, сварливый человек (ж. колотовка). | вологодск. десятский, нарядчик, крестьянин, который стучит под окном, вызывая на работу, выколачивая подати. Колотыга об. колотник и колотовка, колотырник. Колотобить сиб. сколачивать копейку, копить; колотобоить, колотырничать, колотовничать, браниться. Колотовничать, колотничать, брюзжать, шуметь, ссориться в дому, браниться в семье. Колотырить, перебиваться, перемогаться в нужде; сбивать, сколачивать копейку кой-как, гоношить; барышничать, кулачить, переторговывать; сплетничать, переносить и ссорить людей, пролазничать; ссориться, браниться, брюзжать; клешебоить, делать или говорить все наперекор. Колотырничать тамб. калужск. то же, особ. в знач. перекупать или заниматься ссорами, сплетнями. Колотырничанье ср. действ. по знач. глаг. Колотыра, колотыря об. колотырь, колотырник м. колотырка ж. или колотырщик, -щица, кто колотырит, во всех знач. колотырница ж. сплетница, злорадная переносчица. Колотыга об. докучливый попрошайка. Колотырный или колоторный, сварливый, бранчивый; относящ. к колотырству ср. к свойству и делу колотырника, в разн. знач. Колотырный промысел, колотырство, кулачество или мелкая торговля по базарам. Колотырная жизнь, бедная, нудная.

КОЛОТЬ, калывать что, раскалывать, щепить, щелить, разделять надвое, колоть дрова, переполенивать. | Безличн. щелить. Сырой лес рвет и колет. -ся, раскалываться, расседаться, трескаться; | быть раскалываему, разделяему, расщепляему. Моряна всколола лед. Выколоть из плахи дрябь. Докалывай дрань. Доска исколота. Наколи дров. Надколотая чашка. Обкалывать лед или судно. Отколи сахару. Вся столечница покололась. Подколи клин сысподу. Дрова переколоты. Расколи орех. Сколоть горбыль. Откалывай! валяй, катай. Колотие кя. колотьба, колка ж. об. действ. по знач. глаг. Колкое дерево, щепкое, которое легко колется, невязкое. Колковатый, колкий, в меньшей степени. Колкость, колковатость ж. сост., свойство колкого. Колоть ж. собират. сиб. плахи, лаптина, дровяной лес, колотые дрова: | малье. | Стар. закал стали (см. колотить). Кольщик м. дровокол. Колун м. мех. дровосечный топор, секира, узкий, тяжелый, на долгом топорище; | арх. тукманка, колотушка по голове. Колонь ж. собират. твер. стеклянная посуда. КОЛОТЬ, кольнуть, калывать что, кого; поражать тычком острея, тыкать, пырять острым. Кольнуть или уколоть кого булавкою. Колоть мелкую скотину (свиней, овец), резать, бить. Колоть кого речами, корить, попрекать обиняками. Он ложкою кормит, а стеблем (череном) в глаз колоти, попрекает за добро свое. Словами, что листьем стелет, а делами, что иглами колет! Дар Божий грех колоть, об употреб. столовых вмлок, раскольн. Не проткнув, не проколешь. -ся, колоть и закалывать самого себя; | колоть друг друга; | колоть, жалиться, жечься. Шиповник колется. И хочется, и колется. Мало ль чего хочется, да в карман колется (ежится). | Быть колоту, заклаему: бараны, на сало, колются осенью. Вколи иглу в подушку. Выколол узор. Докалывай его! Зако лол до смерти. Исколол всю шкуру. Наколол ногу. Надколоть. Наколоть ленту. Обколоть лишай иглою. Дай поколоть себя. Проколоть насквозь. Сколоть узор. Уколи его. Колотье ср. длит. кольнутие однократн. колка ж. об. действ. по знач. глаг. (колотьба, от глаг. колотить). | Колотье или колич вост. болезнь, чувство будто колет иглами, особ. при воспаленьях черев и легких и оболочек их. Колкий, колющий, острый, язвительный; более употреб. в переносн. знач. колкая насмешка. колкий ответ. Колючая, колкая трава. калмыцкия шилья, щетинная, конишник (копьищник?), Аlhagi camelorum. Колковатый, колкий, в меньшей степени. Колкость, колковатость, свойство колкого. Колючий, колкий, снабженный колючкама ж. остиями, иглами, спицами, шипами. Колючка, на сливе, яблонном дичке, в виде сучечка шилом; шип, на розе, шиповнике, род насаженного жальца. Колючий мак, кобылий щавель, растен. Аrgemone mexicanа. Колючая греча, растен. Аtraphaxis spinosа. Колючая пупавка, растен. Вuphthalmum spinosum. Колючесть ж. свойство колючего. Колючка мн. растен. Хаnthium strumarium, ее пьют от сведения членов, сухотки и пр. вообще, колючкой и колючками зовут все колючия, остистые растен.: волчец, бодяк, татарник, зольник и пр. Колотик м. новг. речная губа, бодяга, виша, стрекольник, надожник, Spongia fluviatilis. Колютик, растен. Stachys, колосница. Колюк(х)а, растен. Саrlinа, пуховник. Колючник м. то же, и другие колючие растен., также | твер. исландский мох. Колюка, колючее растен., которым окуривают ружье с заговора. Колюшка ж. растен. Еryngium planum. | Рыбка Gasterosteus aculeatus. Кол-ючечный, к колючкам относящ. Колюковатый, колючковатый, колючистый, снабженный колючками, колючий. Колюха ж. пск. кашель с колотьем в груди, воспаление легких. Колика ж. франц., но приноровлено к рускому колотью, боль в животе, разного рода.

КОЛОУШНИК м. новг. твер. пск. сплетник, переносчик, наушник. Колоушничать, сплетничать, наушничать.

КОЛОФОНИТ м. ископаемое: вид венисы, граната, цветом схожий с канифолью.

КОЛОЧЕНЬЕ, см. колотить.

КОЛОША ж. южн. колошка, штанина, штиблет, камаша; нижняя часть брюк; паголенки, вообще одежда от колена до ступни. Алеша, подвяжи колоши! дразнят неряху; холщевые паголенки, штанинки, которые носят карелки, чувашки и пр. | Кур. обножь пчел, которые набирают цветень на ножки. | Горн. известная мера руды и угля, засыпаемая в один раз в плавильную печь, засыпь. Холостая колоша, засыпка из уголья, гари (шлака) и извести, чтобы горн домны покрылся поливою, затем засыпают колоши рудные. | Калоша, галоша, кенга. Колошный, к колоше относящ. Колошистий, в больших колошах, с широкими колошами. Колошник м. горн. отверстие вверху домны, для засыпки руды и уголья колошами. | Колошник, -ница ж. кто ходит в колошах, носит их, и пр. карелки, чувашки.

КОЛОШМАТИТЬ кого, бить, колотить, комшить. | Пск. врать вздор без разбору. Колошматник м. драчун, забияка.

КОЛПА ж. пск. вероятно зад головы, затылок, и колпак, шапка, бол. браино. Надавай ему в колпу-то! дай подзатыльника. Колпак, калпак м. (татарск. шапка) спальная либо домоседная шапочка, с острою лопастью; колпаки вяжутся или ткутся обычно глухим боченком, со спуском в оба конца на нет; одна половина колпака выворачивается внутрь другой половины, и в шерстяном изделии, обе сваливаются вместе. В больницах употреб. бумажные, хлопковые колпаки, а на Дону женщины носят шелковые, замест платков. Встарь, колпак столбун называлась высокая, не острая шапка. Племя каракалпаки, по-руски: черношапочники. | Колпак, стар. шелом островерхий, с яблоком, репьем; шеломом звали круглый сверху, а шишаком высокий, с шишом (трубкою) и еловцем, значком в немецк. | Колпак человек, вялый, глуповатый, простак. | Цедилка, холщевой мешок, сквозь который виноградный сок идет из давила или жема. | Колпак, навесец, покрышка и вообще всякая вещь в роде колпака, шапки: крышка перегонного куба, алембика, шлем; свод или навес над очагом, плитою, горном; самый свод фабричных печей, напр. стекловарной; верхняя часть стекляной халявы, при дутье трубкою; стеклянный колокол для покрытия разных вещей от пыли; вьюшная крышка, посверх тарелки; крышка на подзорную трубу, либо на части разных машин и снарядов; покрышка карманных и других часов и пр. Колпачек надевают на ловчую птицу, на больной палец; гасильник состоит из щипцов, обнимаюших свечу, сторожки и колпачка. Ружейный, пистонный или зарядный колпачек, маленький наперсточек из латуни, с гремучим порохом, для стрельбы. Дурацкий колпак, шутовская шапка с погремушками. Сшить колпак, вязен колпак, да не по-колпаковски. По Сеньке шапка, по таковскому и колпак. Все люди как люди, один черт в колпаке. Муж у нее колпак. Прости, колпак, а шапка и так! Колпачный, к колпаку относящ. Колпачник м. -ница ж. колпачный мастер или продавец; кто носить колпак, ходить в нем; беззаботный домосед. На винокурных заводах, колпачник смотрит за бражным кубом. Колпаковатый человех, колпак, беззаботный; простоватый. Колпачить что, кого, надеть колпак. Жены мужей колпачат, подчиняют себе, делают их колпаками. Жена мужа колпаком накрыла или в колпак нарядила. Жена его околпачила, или заколпачила. Переколпачить кого, переделать на свой нрав. Наколлачить шапку, наклобучить. Проколпачился с бабами. Его околпачили. одурачили.

КОЛПЬ, колпица ж. колпик м. (колпа?) чубатая птица из разряда цапель, чачура, Рlatalеа; белая, нос ложкою; перья идут на казачьи султаны. Бела, как колпица. Не велика птица, колпица. Летят колпчики и говорят: у нашей матушки сердце каменное, грудь железная? мельничные крылья. | Колпица, деревянная пристройка печи, за которой устраивают полати (Наумов). Колпачий, к колпице относящ. Колпина об. твер. пск. щеголь, чистяк, причесаный.

КОЛТАК, колтужник м. арх. мелкий плавучий лед и обмерзшие комья снега; шельпяк, шор, шуер, шорох, сало.

КОЛТАТЬ вологодск. говорить, сказывать. | Яросл. койтать или глотать. | Пск. колтыхать, хромать. | Зап. качать, шатать, колыхать, колебать. -ся, пошатываться, отсюда колтун (висюлька), колча и пр. Колтай м. вологодск. говорун, болтун, или пск. твер. колток м. колтовка ж. (не колотовка) то же. Колтнуть вост. глонуть, глотнуть; колток, глоток; | тул. пестыш, стержень, початок (колоток?). Колтомыга об. пск. твер. колченогий, колтоногий, колтоножка твер. пск.

КОЛТЕНЬ? и. вят. отрава или наговорная вода, для порчу людей.

КОЛТУЖНИК, см. колтак.

КОЛТУН, КОВТУН м. болезнь волос, которые сваливаются в неразделимые космы, войлок; колтун бывает в у лошадей, в гриве, и кучера приписывают его прическе домового. Литовский колтун. бранное литвин. Колтунный, к колтуну относящ. Колтуноватый, на колтун похожий, колтунчатый, на ком колтун. Колтунистый край. обильный колтунами. Колтунник м. -ница ж. на ком или у кого колтун. Колтушка ж. колтушек. м. висюлька, подвеска, балаболка; | колтушки арх. чусы, чуски, ушники, усерязи, сережки, серьги, или подвески к серьгам, балаболки; | растен. Тrollius, желтоголовник. Колты ж. мн. запутанные дела или трудные обстоятельства, хлопоты, заботы, суеты; | сплетни. Колтуны, колдуны м. мн. литовские колдуны, блюдо или яство, приготовляемые в зап. губ., пельмени.

КОЛТЫХАТЬ новг. кур. ниж. ходить вперевалку, ковылять, хромать, южн. и зап. шкандыбать. Как-нибудь век доколтыхаем. См. култыга, культяпый. -ся, качаться, колебаться, переваливаться, колыхаться. Колтыногий ниж. колтыножка об. колченогий, колченожка, колтомыга, ковыляла, хромой. Колтых, выражает самое действие хромающего, ковыль. Колтышить тул. или -ся, мотаться, качаться, болтаться.

КОЛУГА ж. вост.-сиб. (около?) лукошко, обечайка. См. также калуга.

КОЛУЖИНА ж. ниж. лужа, яма с водою по дороге, см. калуга.

КОЛУМБИЙ м. стар. металл тантал.

КОЛУН, см. колоть.

КОЛУПАТЬ, колупнуть, колупывать что, южн. ряз. ковырять, крошить и отдирать когтями или каким-либо орудием. Ребятишки шалючи колупают стену. Лед колупать, вор. колоть. -ся, быть колупаему. Всколупнул, сколупнул струпик. Выколупать зерно. Доколупаться до чего. Заколупнуть кожу. Исколупать стену. Наколупать кукурузы. Надколупнуть кору. Сколупать кругом. Отколупни воску. Поколупал медку. Подколупывай сысподу. Расколупал печку. Колупанье ср. длит. колуп м. колупка ж. об. действ. по знач. глаг. Колупок м. ковырок, однократное действ. колупнувшего и | частица чего-либо, в один раз отделенная. Съел колупок меду. Колупай м. копун, мешкотный, вялый человек. Колупарь м. арх. железная ложка, уполовник, которым достают из посуды мед, масло и пр. Колупа ж. перм. содранная и засохшая древесная кора.

КОЛУРИЙ м. колюр, один из двух больших кругов, разделяющих экватор и зодиак на четыре равные части и служащих для счислительного означения четырех времен года. Проходящий через точки равноденственные зовется равноденственным, а другой -солнцестоятельным, солноворотным.

КОЛЧА об. колченожка, колченогий (см. колтать). колтыногий, хромой, особ. если одна нога короче или ступня выворочена, или берца кривы, ноги колесом либо хером; кто ходит вперевалку, ковыляет. | Колченог, животное из видов аи, ленивца, тихоброда (Вradipus), Cholaepus didactylus. Колчить, колченожить, хромать, ковылять, колтыхать. Колчеватый пск. кочковатый, особ. о дороге, на которой колоть, груда; колоткий, грудный. Колчак м. вид грибов.

КОЛЧАН м. влагалище, кобура для стрел, туло; для лука: сайдак, сагадак, налучник. Колчанный, к колчану относящ. Колчанник м. сай(сага)дачник, лучник, воин, вооруженный луком и стрелами.

КОЛЧЕДАН м. колчадан, ископаемое: природное соединение металла с серою; более кзвестен железный колчедан, часто подающий повод к сказкам о золотой руде; затем медный и оловянный. Колчеданный, -новый, к нему относящ. Колчеданистый, обильный колчеданом.

КОЛЫБАТЬ что, южн. и сев. колебать, колыхать, качать, зыбать. Колыбель, колыбелька ж. зыбка, люлька, качалка, баюкалка, колыска; она делается различно: пяльца обшитые холстом и привешенные за углы на веревочках; кузовок на очепе, с подножкою для качанья; кроватка на круглых полозках и пр. | *Родина, место рожденья человека, где провел он свое младенчество; место происхождения народа, поколенья, науки и пр. Каков в колыбельку, таков и в могилку. Дочку в колыбельку, а приданое в коробейку, готовь его. | Минск, сиденье, устраиваемое для медведя на дереве, где пчелиная борть, быстро опускающееся, лишь только он на него сядет (Наумов). Колыбельный, к колыбели относящ. Колыбельщик, делаюший колыбели. Колыбельник, -ница, младенец, грудной ребенок. Колыбала об. человек шаткий, слабый, нерешительный.

КОЛЫБАШИТЬ или колдыбашить вологодск. молоть вздор, говорить пустяки, пустословить.

КОЛЫБЬ, колыпь, калыпь, изложница, льяк, матка, форда для отливки чего, особ. пуль.

КОЛЫГА ж. вологодск. колыжка, ком или кучка навозу. | Твер. пск. скряга. Колыжка ж. закрутка в веревке, сгиб с перевоем, особ. в новой, крутой, либо в мокрой веревке. *Гнуть колыжки, шутить, лясничать, прибаутничать. | Ком, комок, грудка, кучка, особ. назему. Лишняя навоза колышка- лишний хлеба ломоть. Как колышка в проруби болтается, о человеке праздном. | вологодск. возок сена, возишка, остромок. | Пск. твер. костр. двуколка, одноколка, таратайка; в колыжке нередко (как в кавказских арбах) ос наглухо заколочена в ступицы, и вертится вместе с колесами. | Тул. ряз. колыбель, колыска; детская тележка. | Яросл. вят. лубяное лукошко или плетюшка. Колыжковый, колыжечный, к колыжке относящ. Колыжковатый, узловатый, легко колыжки образующий; на колыжку похожий. Колыжчатый, обильный колыжками.

КОЛЫГАН, колыдан, см. калыган, калыдан.

КОЛЫМ, колыман м. новг. калымить, в знач. взятки могарычей.

КОЛЫМАГА ж. (коло? колыхать?) карета, коляска, всякая барская повозка на летнем ходу; громоздкая или старинная карета, дормез вор. кур. повозка с верхом, длинная кибитка, тарантас; ниж. сноповая телега, сноповозка, рыдван, одр. Колымажка умалит. легкая или детская повозочка; | одноколка особ. с опрокидным кузовком, для возки земли, песку и пр. Колымажный, к колымаге относящ. Колымажник м. каретник. Колымажница ж. барыня, разъезжающая всегда в карете. Колымажиться пск. важничать, ломаться, барничать.

КОЛЫХАТЬ, колыхнуть, колыхивать что (колыхаю и колышу), ряз. колысать, колебать, зыбать, качать, волновать. Река не колыхнет волною, стоит гладью. Ветер колышет деревья или деревьями. Неужто ты ребят не колыхивала? -ся, качаться, шататься, волноваться и пр. Всколыхалось море. Выколыхать ребенка. Волна доколыхнулась до берегу. Заколыхались волны. Заколыхало меня, укачало. Наколыхался я. Поколыши еще. Море проколыхалось долго, оно расколыхалось надолго. Колыханье ср. длит. колыхнутие однократн. колышка ж. об. действ. по знач. глаг. Колышной, колыхательный, колыхальный, к колыханью относящ.; колышащий. Кышливый валкий, качкий, зыбкий, шаткий, неостойчивый. Колышень м, арх. спб. зыбь водная, волненье без ветра. | Сиб. боковой ветер в море, полветра, ветер поперек пути. Колыска ж. южн. и стар. качель; | зыбка, люлька, колыбель; корзина, лукошко, в котором спит младенец, колышки вологодск. Коляска ж. (коло, колесо и колыхать) барская ездовая повозка с половинчатым верхом и на пружинах. | Новг. твер. сиб. простая четыреколая телега, в отличку от одноколки; костр. добрая лубяная телега. | Порода яблок: плоское, белое и сладкое яблоко. Колясочный, к коляске относящ. Его ласка не коляска: не сядешь, да не поедешь, на словах его. Было сельцо, да сменял на кольцо; было пальце, да за женину ласку сменял на коляску.

КОЛЫШКА и пр. см. колыга.

КОЛЬ, кольми и пр. см. коли.

КОЛЬЗА, растен. Вrassica napus oleifera, рапс, репс, сурепица, сурепа, свирепа; | Вrass. asperifolia, яровой рапс.

КОЛЬЗИТЬ, кользко костр. вологодск. скользить, скользко.

КОЛЬРАБИ об. несклон. растен. Вrassica caulrapa, брюква, бухма.

КОЛЬЦЕ ср. арх. дорога по болоту?

КОЛЬЦО ср. колечко, кольчико; кольчище, кольчишко; обод. обруч, круг с проемом, дырой; окружность, круглая рамка. Кольцо на палец, бывает гладкое, без насадки; перстень со щитком, с каменьями. Обручальное, венчальное кольцо, которым, по общему обычаю, разменялись жених с невестою. У кольца нет конца. Дом кольцом, кольцо кольцом, полное и порядочное хозяйство, все концы сходятся; взято от выражения двор или крыша кольцом, т. е. все ухожи смыкаются, под одну связь и крышу, под одну обвершку, как признак зажиточности. | Кольца мн. род пирожного, пряженое в виде колец; бублики. | Колечки. растен. Роtentilla anserina, гусиная, гусеница. | Печная вьюшка состоит из кольца или рамы, тарелки и крышки. Без кольца нет конца. У кольца да у венца не найти конца. Ни начала, ни конца, ходи как вкруг кольца! Кольцо вкруг солнца, к ненастью, кольцо вокруг луны, к ветру. Как сейчас с колечка снял. Ты концом, а он кольцом, ты кольцом, а он концом! День кольцом, ночь молодцом, о разбойнике. Двор кольцом: три жердины, конец с концом! Двор кольцом, три кола забито, три хворостины завито, небом накрыто, светом огорожено. Именье идет не в кольцо, а в свайку, не сберегается, проматывается; или: достается сыну, а не дочери. Стоит сто столбов, у ста столбов сто кольцов, у ста колец сто коней, у ста коней по сто узд, у ста узд по сту кистей, у ста кистей сто вестей? хмель. Кольцовый, колечный, к кольцу относящ.; кольчатый, из колец состоящий. Кольчатые животные или кольчатка, кольчецы ж. мн. разряд червей, состояших из сплошных колец или звеньев, Аnnulariа. Кольцевидный, -образный, кольцевый, круглый, на кольцо похожий, кольцом. Кольцеобразный спутник Сатурна. Кольчуга ж. броня, кольчатая рубаха, доспех из мелких колец, сеткою; каждое стальное колечко бывает на заклепке, отчего место это и походит на змеиную головку. Кольчугой зовут иногда также кожаный кафтанчий, с зашитою в нем охранною молитвою или заговором. Кольчужный, к кольчуге относящ., сделанный из колец, колечек. Кольчужник м. воин в кольчуге.

КОЛЮКА и пр. см. колоть.

КОЛЮР, см. колурий.

КОЛЮХ м. или колюха ж. новг. ковш, ковшик, корец, черпак. | Поганая посудина (оть кал?).

КОЛЮХА, колючий, колючка и пр. см. колоть.

КОЛЯДОВАТЬ, см. коледа.

КОЛЯСКА, см. колыхать.

КОМ м. комок, комочек; комишка; комища; что-либо смятое в кучку; рыхлый обломок, кус, ломоть; жемок, мятешка. Ком глины, снегу, земли; ком белья, измятой бумаги. Ком дерева вологодск., противопол. комлю, корневищу; вершина, сучья и листва, клуб (ошибочн. в знач, комля дерева). Первый блин комом, не всякое начало удачно. Наше счастье комом слежалось. Что слово, то ком! Был бы снежек, так скатаем комок. Не умел играть комом, играй желваком. Каков ком, такова, от него и вонь. Это все дело в комок свести, да в навоз снести. Комком да в кучку, на крестьянску ручку. На скору ручку, комком да в кучку. Не гляди на меня комом, гляди россыпью! Снова сарафан на колочке, а обносится, в комочке. Без хвоста птица, ком. Маслян ком, и прошел кувырком, да что-то отрыгается. Два комка, третья лакомка? груди и младенец. Комы мн. пск. жаворонки, хлебы, оладьи, кои пекут на 40 мучеников, 9 марта. Комковый, комочный, к комку относящ., из комьев состоящий. Комовая сера. Комоватый, состоящий из комьев. Прялка рогата, а топор комоват, баба сварлива, а мужик груб. Комковатый, то же. У этой борзой комковаты лапы, комочком. Комить что, сбивать или взбить в комья. Комиться или комить, сбиваться в комья. Мука от сырости комится, комеет. Кометь за работой, сидеть комом, не вставая. Совсем искомел за сапогами. Комушить вологодск. комкать или комшить что, мять, уминать, заминать; | есть. То комнши, что есть в ковши, а что в мисе, на то не дмися! | кого, бить, колотить, катать, валять, терзать, колошматить. -ся, мяться, уминаться. Комканье ср. действ. по знач. глаг. Комкала об. кто комкает, мнет. Комша м. драчун, забияка. Комошня (ком? комар?) кур. толкун, столб комаров, мошек. Комуля ж. арх. ком, кус, кусок. Комыга об. жемок или скряга, скупец. Комуха ж. вост. трясучка, трясей, лихоманка, лихорадка, гнетучка, тетка; говор. комаха, комоха, кумаха, комошица и пр. оттого ли, что она гнет в ком, или это почетное прозвание, Кума? Комухоый, к комухе относящ. Комякать, комякнуть что, кого, яросл. комшить, мять, бить. Комлыга ж. ком, колыга на пашне.


В. Даль КОМАНДОВАТЬ-КОПА

КОМАНДОВАТЬ-КОПА

КОМАНДОВАТЬ чем, повелевать, держать под своею властью, под рукою; начальствовать, управлять, заведовать, бол. говор. о начальстве воен.; | произносить принятия в строю слова, для исполненья движений и действий оружием. -ся, страдат. и безличн. Рота командуется капитаном. Пра налете конницы, стрелкам командуется: строй кучки! Командованье ср. длит. действ. по знач. глаг. команда ж. то же действ., воинское начальствованье и произнесенье командных слов; | самые слова эти, в том виде, как они условлены; | власть, начальство или начальствованье; | собранье военных чинов и рядовых, в известном составе; во флоте, экипаж судна. Командный, к команде, в разных знач., относящ. Командир м. военный начальник; командирша, жена его; шуточн. начальница. Солдату отец - командир; мать и мачеха - служба. У нашего командира ни шляпы, ни мундира. Командиров, командиршин, ему, ей прнадлежщ. Командирский, к командиру относящ. Укроти, Господи, командирское сердце! солдатское. Командировать кого куда, отрядить, нарядить, послать по делам службы, дать порученье. -ся, быть командируему. Командированье длит. командировка ж. об. действ. по знач. глаг. Быть в командировке: получить командировку. Командор м. или капитан-командор, бывший бригадирский чин во флоте; | начальник некоторых иноземных орденов, кавалеров. Командоров, ему прнадлежщ.; комондорский, к нему относящ. Командорский крест или орден, нтостранное высшей степени. Комондорство ср. званье, достоинство или доходы командора. Комендор м. старший из прислуги у пушки, в морск. артиллер. Комендорский, комендорство и пр. отвечает по знач. предыдущему. Комендант крепости, а где ее нет, начальник городского гарнизона. Комендантша, жена его. Комендантов, комендантшин, ему или ей прнадлежщ.; комендантский, к нему относящ. Комендантская ж. дом коменданта, либо ордонансгауз.

КОМАНИКА ж. куманика, вор. ягода ежевика. Команица ж. твер. ягода морошка. | Растен. леденец, лядвенец рожечный, латочный горошек, стручечный клей, перелет, Lotus corniculatus, снадобье от укуеа бешенного животного.

КОМАР м. известное насекомое Сulех. Был комарик, комаришка, стал комар комарищем. Тут комар носу не подточит, дело чисто, шито и крыто, нет придирки. Комар комара нарождает, человек человека. Много комаров, готовь коробов (плетенок, по ягоду); много мошек, готовь лукошек, по грибы. Комара нет, овса и трав не будет. Много комаров, быть хорошему овсу. Когда появятся комары, пора снять рожь. Комары толкутся, к ведру. Комар тонко, да звонко. Кусают и комары до поры. Как в комаре сала. Это комар на себе унесет. Он и во сне комара не убьет. Словом и комара не убьешь. Орлом комара не травят. Попы поют над мертвыми, комары над живыми. Слоны трутся. меж себя комаров давят. За семь верст комара искали, а комар на носу! Комар парню ногу отдавил. Не напахтать на комара опары: и пьет, и хлебает! И комар лошадь свалит, коли волк пособит. Под добрую сваху комар носа не подточит. За комаром не с топором. Ино от комара, да в дал руки не отмашешься. И комары лошадей заедают. На всю Польшу один комар мозгу (глузду) принес (да а тот бабы расхватали). Нос долог, голос звонок? комар. Самого чуть видно, а голос (а песню) слышно? то же. Мал малышек, буян на носок: вина в рот не берет, век плени орет? то же. Ни зверь, ни птица, нос как спица? комар. Поет, поет на колена припадет: вскочит, заточат, да опять запоет? комар. Летит птица не крылата, не перната: носик долгий, голос тонкий; кто ее убьет, тот человечью кровь прольет? Крылья орловы, хобота слоновы, груди кониные, ноги львиные, голос медный, нос железный: мы их бить, а они нашу кровь лить? комары. Ни зверь, ни птица, в носу спица; собой тонка, голосом звонка; орды от нее стонут, знатные дрожат, кто ее убьет, тот свою кровь прольет? то же. Сидит пташка на листу, молится Христу: дал ты мне воли над всей ордой, не дал ты мнл вола над рыбой в море! комар. Спой песню промеж Рождества и Крещенья, тогда дам тебе власть (и) над рыбой в море? комар. На море, на возморье, на белом на камне сидит птица под тутуем; она Богу молится, взмоляется, царю поклоняется: дал ей Бог волю в царе и царице, в молодце и девице; не дал ей Бог воли в рыбе да в море? комар. Ни рак, ни рыба, ни зверь, ни птица: голос тонок, нос долог; кто ее убьет, тот свою кровь прольет? комар. Летели птицы райские, пели плени царские: Боже, ты Боже, не дал ты нам воли над рыбой в море! комары. Летит птица, нос долог, голос звонок, крылья остры, цари ее боятся; кто ее убьет, тот свою кровь прольет? комар. Прилет месяц май, вылетит птица в рай; кто эту птицу убьет, тот свою кровь прольет? комар. В мае месяце, по осьмой тысяче, родился конь крылатый, не боится царя в палате? комар. | Машина, пробивающая дыры в железных листах, при котельной работе, для склепок, долгоногий или большой комар, ко(а)рамора. Желтый комар? растен. Аgrimonia eupatoriа, репей, кудри, порушень, кошка, воронье сало, земляничный цвет. Комаров, ему прнадлежщ.; комарий, им свойственый. Здесь комарова царство, комарливо; прозвище города Астраханской губ. Красный яр. Комарова головка влад. крутая замеска толокна, на масле. Комарный, комарливый, обильный комарами, о месте или о поре. Здесь комарно, много комаров. Комарник м. холщевая накидка, колпак на всю голову, с сеточкою из конского волоса перед лицом: употреб. в арх., астрах. урал.-казач. и пр. | Растен. Аntennariа, змеевик. Комарница или Лукерии комаркицы, день 13 мая, появляются комары, ряз. орл. тул. Комарщина ж. олон. арх. комарная пора, июнь. Комашка ж. комашенок м. южн. ряз. комаришка, мошка; или козявочка. Комашня ж. кур. рой, столб комаров или мошек, толкуны. Комаха ж. красильный червь или червец, кошениль; | кумаха (от кума? от ком, комкать?) лихорадка.

КОМБИНАЦИЯ ж. лат. рассчет, соображение; соотношение, сосложение, сочетания.

КОМЕДИЯ ж. драматическое представление или сочинение для театра, где общество представлено в смеипном, забавном виде. | *Забавное происшествие или случай. Народ говорит: комедь ломать, или смол. комедовать, выкидывать забавные штуки. Комедует у нас баран, да и только! Комедь. душечки дуры! говор. вяземки, рассказывая смешное. Комедиант. -тка, актер, актриса, лицедей; актер низшего разряда, гаер, плясун, фигляр, клус. | *Притворщик, лицемер. Комик, сочинитель комедий, или актер комический, смешной, забавный, потешный. Комизм м. смешное, забавное, потешное в событии или в соотношениях людей; юмор, острота, и уменье воспользоваться комизмом, в изложении, описании.

КОМЕЛЕК м. камин, чувал, очаг с колпаком; южн. и зап. комин, печная труба; | шесток с кожухом и трубой руской печи; | род особого шестка, приделанного на углу печи, для мелкой варки. Комельковый, к комельку относящ.

КОМЕЛЬ м. комлик умалит. (ком) нижний конец растения, волоса, пера; толстый конец бревна. Дерево состоит из корня, корневища, комля, голомени, вершины и сучьев с листвою, или кома, клуба. | Нижний обруб дерева, веника, снопа; брит, гузо. | Метловище. | Комелек твер. детский банный веничек, короткий. Муж комельком (т. е. палкой), жена язычком. Для отмщенья обиды врагу, ставят свечу комлем вверх. Дерево 12-ти саж. рубится на три части: комель, другач и третьяк или вершина. Верхний конец снопа называется валотка, колосовище; веника: пучек; пера: махалка; а волоса, ость. Теперь утка в комлях ходит, линяеть, обронила перья. Комельный, комлевый, -вои, к комлю относящ. Комелек, растен. Тhlaspi arvensе, ярутка, денежник, талабан, вередник, жабная, голичек, венички, клопец, червичник. Комлястый, с толстым комлем. Комлястый, закомлистый лес, тонковершинный, толстый от корня и тонкий кверху. Комлястую птицу трудно чистить, щипать, молодую, или подлиня, в пеньках. Комлатый пск. комелый вологодск. комолый, о рогатом скоте: безрогий или с роговыми шишками вместо рогов, с одними комлями; но иногда вят. значит гладкий, ровный. Тут дорога комола. Комбла, комблка ж. сев. в вост. шишка, в разя. знач. твердый нарост, особ. замест рога; | комолая скотина, комлатка, комлуха, комлушка или комлыжка ж. безрогая корова. Бодлива корова, да комола. Комолая корова, хоть шишкою, да боднет. Снаружи рогата, изнутри комола? изба и углы. Комелок м. вернее окомелый, обитый, голый, обломаный веник. Комлюх м. комлюха ж. твер. комель; дубинка, костыль, комлястая палка; | офенск. шапка с ушами, род малахая. Комолить скот, спиливать рога у бодливых; комолеть, становиться комолым, терять рога.

КОМЕН, см. комелек.

КОМЕНДАНТ, комендор и пр. см. командовать.

КОМЕНТАРИЙ м. лат. объяснение, толкование, замечания на статью, книгу. Коментарный, к сему относящ. Коментатор м. объяснитель, толкователь.

КОМЕРЦИЯ ж. франц. торг, торговля, торговые обороты, купецкие промыслы. Комерции советник, почетное звание, жалуемое купцам, чин 7 класа. Комерческий, торговый, купецкий, купеческий. Купеческие игры, картежные козырные, ровные, рассчетные, противопол. азартные, авосьные, роковые.

КОМЕТА ж. небесное тело, сравнительно с прочими, огромной величины, но редкое или жидкое, сквозящее; иногда в ней заметно ядро, а окружная среда образует как бы хвост, бороду или космы; звезда с хвостом, косматая. Кометный, к комете относящ. Кометная труба, зрительная, с обширным полем, для розыску комет. Кометография ж. описание известных комет.

КОМИЗМ, комик, см. комедия.

КОМИССАР м. должность, звание заведующего припасами; смотритель, приставь; приказчик. Комиссарша, жена комиссара. Комиссаров, комиссаршин, ему, ей прнадлежщ.; комиссарский, к нему относящ. Комиссариат м. комиссариатский департамент военного министерства, под начальством генерал-кригскомиссара, снабжает войско одеждой. Комиссия ж. порученье, наряд; | собрание членов и председателя, нарочно назначенных для исполненья чего, какого-либо дела, поручения. Комиссионный, к комиссии относящ. Комиссионер м. поверенный, приказчик, исполнитель поручений. Комиссионерным ведомством называлось у нас некогда провиантское, продовольственое.

КОМИТЕТ м. франц. совещательное собрание, по назначению какой-либо власти; дума, рада, круг, заседание, совещание, совет. Комитет земских повинностей в губернии состоит, под председательством губернатора, из всех частных начальников сословий. | вят. жалованье должностных крестьян и голов называют комитетом. Он состоит в комитете по утаптыванию мостовой, тунеядец. Коматетский, к комитету относящ.

КОМИЧЕСКИЙ, си. комедия.

КОМКА? ж. вологодск. целое дерево, с корнем, вымытое и унесенное водою; карша, кряж.

КОМКАНЬЕ, комкать и пр. см. ком.

КОМКАТИ стар. причащать Святых Тайн; комкание, действ. это.

КОМЛЕВОЙ, комлюх и пр. см. комель.

КОММУНИКАЦИЯ ж. франц. сообщение, пути, дороги, средства связи местоим. Коммуникационный, к сообщениям относящ. Коммуизм м. политическое учение о равенстве состояний, общности владений, и о правах каждого на чужое имущество. Коммунист м. -нистка ж. кто держится этого учения; комунистический, к нему относящ.

КОМНАТА ж. покой, горница, часть дома, отделенная стенами или перегородками; в тамб. комля. В среднем быту комнатка или комнатка, спаленка, покойчик в боку, в стороне; кладовая, чулан, коморка. Комнатный, горничный, домашний, покоевый. Комнатник м. -ница ж. домосед, не выходящий из дому; | человек для прислуги в комнатах, лакей.

КОМОД м. франц. род низкого шкафа с выдвижными ящиками. Комодец черного дерева. Детский комодик. Комодный, к комоду относящ. Комодчик м. столярь, краснодеревец. Комодницею назвал писарь жену, за требование ее, не по карману, обзавестись комодом.

КОМОЛЫЙ, см. комель.

КОМОНЬ м. стар. конь; поныне в песнях, особ. свадебных: Воротите вы комоней: комони, кони добрые.

КОМОРА и пр. см. камера.

КОМОХА, см. ком, комкать и кума.

КОМПАКТНЫЙ франц. плотный, сжатый, сбитый; спорый; уютный; о книге, издание убористый, мелкой и тесной печати.

КОМПАНИЯ ж. сходбище, общество, беседа; | общество, братство, братчина, товарищество, круг, согласие, союз, напр. торговый. За компанию и жид удавился (или и монах женился). Компанейский, прнадлежщ. товариществу или братству. Компаньон м. собеседник; дружка, товарищ, или член общества, торгового круга. Компаньонка ж. подруга, другиня, товарка, приживалка. Компанейщик, назывался прежде поверенный от казны при питейном откупу. Компанство ср. товарищество, приязнь, дружба; слово галантерейное (Гоголь). Не для компанства, а ради приятства. Не ради чего иного прочого. как едино для ради единственного компанства.

КОМПАС м. немецк., беломорское, матка, магнитная стрелка на шпильке, с бумажною картушкою, на коей означены страны света или 32 ветра, румба (арх. стрика). Горный компас служит для определения направления рудных жил. Компасный, к компасу относящ. Во флоте нашем приняты голландские названия румбов или стриков, но у беломорцев есть свои, прилагаемые здесь с общим руским переводом. Буквы N, S, О, V, означают, по морск.: норд, зюд, ост, вест (север, юг, восток, запад).

КОМПЕНСАТОР м. лат. уравнитель; устройство при разн. снарядах, для устранения действия на них толода и жара; напр. маятник часовой, сложного устройства, сохраняющий при всех переменах тепла, одну длину. Компетентный судья, кто может, вправе судить о ком, о чем, или кого; кому кто, что подсудио; судья законный, прямой; полный, призванный и признанный; судья полноправный. компетентность, полноправность.

КОМПИЛЕВАТЬ или компилировать что, лат. о книге, сочинении: набирать или выбирать из других книг, сносить, сводить. Компаляция ж. сбор, набор, свод, подбор, выдержки, сшивки. Компилятор м. собиратель, сводчик, сборщик.

КОМПЛЕКТ м. франц. полнь, полное число чего-либо, положенное, определенное количество. | астрах. экипаж судна или команда. Комплектный, полный, полносчетный, в чем определенное число, находящийся сполна. Комплектовать, набирать полное число, пополнять, дополнять, приводить что в полный состав. - ся, быть комплектуему. Комплектация ж. морск. подробная ведомость, для снабжения военных судов артиллериею и оружием. Комплимент м. учтивость на словах или на письме, приветствие с похвалою, вежливость, залесть. Комплемент м. до (ис, по)полненье угла или дуги до 180ш. Комплексия человека, сложенье или телосложенье, склад.

КОМПОНИРОВАТЬ или компоновать франц. картину, музыку, сочинять, слагать, изобретать и составлять. -ся, быть компонуему, сочиняться. Компонованье ср. компоновка ж. об. сочинение, в знач. действ. Композиция ж. компоновка, сочинение, в музыке и др. художествах, как действ., искуство, так и самый предмет, что сочинено. | Состав, смесь металлов, сплав; поддельный, составной камешек или иная подобная вещь. Композитный, относящ. к сочинению в искусствах. Композичный, относящ. к сплаву, смеси, подделке. Композитор, компонист м. компонистка ж. сочинитель музыкальный; компоновщик, -щица, сочинитель картины. Компост м. составной назем, смесь для удобренья земли, перегной. Компостный, перегнойный. Компот м. франц. вареные плоды, подслащенные, иногда с пряностями; взвар. Компотный, взварный или взваровый. Компотница ж. кухонная посуда для варки, или столовая посуда для подачи компота, взварница.

КОМПРЕСС м. врачебное лат. сдвоенная в несколько раз ветошка, накладываемая при перевязке ран и других недугов. Компрессор м. в разных машинных устройствах: снаряд для сжатия, давки; нажим, прижим, пригнет, давилка.

КОМПРОМЕТИРОВАТЬ кого, франц. поставить в трудное, неловкое положение перед третьим; выдать, продать, озадачить, посадить, опозорить, остыдить. Компромисс, соглашение, сделка, взаимные уступки.

КОМСАТЬ что, кромсать, крошить, стричь, резать, кроить кой-как. -ся, быть искрошену. Выкомсать кусок. Докомсать все сукно. Закомсать кого, забить. Искомсали сукно. Накомсать тряпья. Окомсали его. Откомсать кусок. Покомсать маленько. Закройщик все перекомсал. Прокомсал весь день. Раскромсал на куски. Комсанье ср. м. действ. по знач. глаг. Комса, комсуля ж. кус, ломоть, сукрой, отрезная часть.

КОМФОРТ м. англ. удобство, уютство, у(при)ют, холя, приволье, домашний покой, удобства и избыток. Комфортабельный, покойный, удобный, приютный, привольный.

КОМЫНЫ? мн. чапра, дробь, дробина, виноградные выжимки.

КОМЯГА ж. южн. вост. комей м. пск. (комляга, комель? или чудское одного корня с комка? или татарск. кэмэ, лодка?) обрубисто и топорно выдолбленное корытом бревно; кряж, служащий лодкою; челн, долбушка, или пара их, связкою, под пором; долбушка вместо яслей, для корма скота мелким и пареным кормом, также для водопоя: колода. Комяги, камьи, комьи мн. твер. пск. пара комяг, связкой, волжск. корытки. Комяжный, к комяге относящ. Комяжник, лесной житель, промышляющий выделкою комяг и тому подобных грубых изделий. Комыга, Волынь, по Западному Бугу, полубарка, струг, буса.

КОН м. начало, предел, межа: | рубежь, конец; | ряд, порядок, очередь, раз. Вот откуда пошел кон земли нашей. Скот у нас в ко пошел, падеж! Архипка на кону, в перву голову в ставку идет. От кона, спокону, спокон, искони так водилось. Докону, до конца, доконать. | В играх, поприще, место игры, постановки, и пр. порядок козен, бабок, кеглей. Первому кону не верь. Первому кону не радуйся, выигрышу. | В игре на деньги, они ставятся на кон, ставка, пулька, казна. Голова на кону. Рок на кону бьет, неурочье за коном. Сам в кон ставит, а другим споспешенья желает! Вся беда на кону, вся участь, проигрыш и выигрыш. Сбить кого с кону, с места, лишить власти, значенья. По первому кону, на кону, разу, в первый раз; или в первом ряду, порядке. Ямщики на кону, копаются, мечут жеребей об очереди. Кон его пришел, калужск. черед, очередь; | конец, гибель, смерть. | Товарищество, братство, соглас. Он не нашею кону. Либо в кон, либо вон. Коновой, все, что на кону, в ставке. Коновной, относящ. к кону; начальный, коренной. Коновной зачинщик. Конобавиться твер. пск. проклажаться в сборище, забавляться, беседовать. Конобой м. сев. крик, шум, суматоха, сполоха, тревога. | собират. сборище повес, шалунов, буянов. Конобойный народ, буянливый;- ягоды, потоптанные на месте, плохие. Конобоиться сев. шуметь, кричать, спорить или буянить; | колотиться, биться, возиться, колобоиться. Коноботиться казач. беспокоиться, хлопотать, суетиться. Не коноботьтесь, хозяюшка, я сыт. Конобродить, коноброд, твер. пск. колобродить, колоброд и пр. Коновод м. -дка ж. зачинщие, затейшик; затевала, в смутах, играх, проказах и пр. (см. также конь). Коновщик м. у кого есть ставка, заклад на кону, участник в игре. Конать, -ся, конобоиться, см. также выше на своем месте. Конить кого, казач. в играх, где бросают бабку, палку: перекидывать, бросать далее. Я тебя конил, перекинул тебя. | Зубы конят, сар. донимают, болят. -ся, казач. симб. конаться, метать жеребей. Конаются ямщики, по палке, по веревке; в играх, счетом и пр.

КОНАК м. кунак, в приазиатских краях, друг, приятель, товарищ, с кем водишь хлеб-соль.

КОНАРХ м. церк. читающий в церкви каноны и стихиры.

КОНАТЬ кого, что, кончать, порешать, уничтожать до конца, вконец; обижать, гнести, душить, сживать со свету, доводить до конца, до крайности. | вологодск. учить взыскивая, наказывать, уча уму-разуму. | Перм. просить, кучиться, ходатайствовать, ходить по судам. | Он конает, конал, глаг. средин. кур. смол. умирает, умер; кончается, скончался. Конаться сев. вост. кончаться, оканчиваться; | биться, конать, в знач. просить, кучиться, кланяться, добиваться чего, докучать просьбами; | считаться, жеребьеваться, глотаться, меряться по палке или по веревке, метать жеребей, означать кого для выхода счетом, в играх; решать очередь по жеребью; | тягаться, меряться силой, симб. коновиться, казач. кониться. | Считаться конами, в бабки. За ладью хватайся. а Богу конайся, арханг. Торговаться одному, а конаться всем, от обычая, не перебивать другу друга цеиы, а когда приторговано, метать жребий. Первечики, дружечики, лебеда по насту, кустик, свастик, свинка, полянка, шишел, вышел, он. Родивон, пошел вон! конанье. Первончики, другончики, на желобе, на колоде, ставка, пленка, сучек, каблучек, заяц, месяц, вырвал травку, положил на лавку, кто взяль? ты! то же. Конач м. олон. гороховик, горохом чиненый пирог; он конает, заканчивает обед и насыщает.

КОНБОЙ, см. конобой.

КОНВАЛЕЯ ж. тул. цветок или растен. ландыш, Соnvalariа.

КОНВЕНЦИЯ ж. франц. частный договор о чем-либо между двумя государствами; условие, соглашение, уговор, полюбовная разверстка, сделка. Конвенционный, условный, договорный. Конвент м. собрание, заседание, собор, комитеть, совет.

КОНВЕРТ м. франц. куверт, об(в)ертка, оболочка, сорочка письма; бумажная сумка. Почтовый, клейменый конверт.

КОНВОЙ м. франц. воинский отряд для охраны на пути торговых судов; охрана, оберег, прикрытие. | Караул при арестанте. Конвойный, к конвою относящ.; | сущ. солдат, назначенный в конвой. Конвоировать кого, что, провожать на ходу, для почести или охраны; оберегать, охранять или прикрывать; стеречь, беречь на пути арестанта. -ся, быть прикрываему. Конвоированье длит. конвоировка ж. об. действ. по глаг. Конвоир м. конвой, особ. военное судно, для проводки и зашиты купеческихе судов.

КОНВУЛЬСИЯ ж. лат. судорога, корча, дерганье, временное сведение членов, дерганье мышц. Конвульсивный, судорожный.

КОНГА, см. конда.

КОНГЕСТИЯ ж. лат. прилив крови или других живых соков к одной части тела; скопление, нахлынь. Конгестивный, конгестионный, приливной, скопный, нахлынный.

КОНГЛОМЕРАТ м. лат. камень из разнородных обломков, из окрошки, сгнетенной с дресвою или с какою либо связкою; слежка, свалка, -товый, -тный, слежковый, свалковый.

КОНГРЕСС м. лат. съезд, собрание высших лиц, для решения политических дел; собрание или съезд из разных земель. Конгрессовый, конгрессный, к такому съезду относящ. Конгрегация ж. сборище, собрание; скопление, скопь; смесь.

КОНДА ж. арх. конга вологодск. перм. боровая (не болотная) сосна, крепкая, мелкослойная и смолистая, растущая на сухом месте; древесина ее бывает красновата, и дерево также называют рудовым. | В вологодск. иногда и сухой на корню, подстойный хвойный лес (см. мянда). | Чистая, плотная и частослойная часть хвойного дерева, от сердцевины до блони. Кондовый арх. вологодск. вят. сиб. о лесе: крепкий, плотный и здоровый, не трухлявый; о сосне: боровой, рудовый; вообще: дошлый, превосходный, первой руки. Кондовье, конговье ср. собират. кондовый бор; рудовый лес; противопол. мяндяк, мендовый, кондовый, частослойный, с малою болонью; мендовый, рыхлый, редкослойный, блонастый, и потому этот скорее трухлявость.

КОНДАК м. церк. краткая песнь во славу Спасителя, Богородицы или святого.

КОНДАЛАЙ, вост.-сиб. лось (Шейн ).

КОНДЕНСАТОР м. лат. снаряд сгуститель, сгнетатель.

КОНДИТЕР, лат. конфетчик, сластник, сахарник, лакомщик. Кондитерша, мастница, либо жена сластника. Кондитеров, -тершин, ему, ей прнадлежщ. Кондитерский, к ним, к кондитерству ср. ремеслу кондитера, относящ. Кондитерские генералы, шуточн. приглашаемые для почету на купеческия свадьбы, на пиры, но вовсе не знакомые хозяевам. Генералы ваши или наши будут? спрашивают кухмистеры, при заказных пирах. Кондитерская ж. место приготовления и продажи сластей; конфетная, сластная лавка.

КОНДИЦИЯ ж. франц. уговор, условие, сделка. Подрядные кондиции. | Уроки учителя в частных домах. У него есть кондиции.

КОНДОВЫЙ, см. конда.

КОНДОР м. южно-американский горный коршун, голошейка, самый огромный вид грифа, с мясистыми наростами, как у индюка.

КОНДРАШКА м. кровавый или нервный удар, паралич, прострел. Его кондрашка хватил.

КОНДУИТНЫЙ список, франц. список с отметками о поведении и способностях военного чина.

КОНДУКТОР м. лат. проводник, водырь, вожатый, вожак; кондуктор, проводник электрической или иной ей подобной машины; кондуктор, унтер-офицер или воспитанник вообще по разным инженерным, строительным или иным ведомствам; | проводник и надзиратель при почтовых поездах и по железным дорогам. Кондукторов, ему прнадлежщ.; кондукторский, к нему относящ.

КОНДЫК м. перм. кадык, гортань.

КОНДЫРЬ м. стар. рукавный отворот или обшлаг; тамб. то же, кожаная или плисовая обшивка рукава у кисти. | вологодск. стоячий или прямой (не косой) воротник мундира, рубашки; | козырек фуражки. Кондырь кур. арх. козырь, козырек у фуражки; | девичья повязка из платка. У (т. е. в) Обояни девки кондырем повязываются.

КОНДЮХ м. тул. индюк, пырин.

КОНЕВИНА, коневий, конек и пр. см. конь.

КОНЕК м. умалит. конь; особ. употреб. в знач. коня или гребня кровли, стыка двух скатов, князек, охлупень, шелом, череп, черепное бревно. | Колодочка с подрезом, стальною полосою, которых пара пристегивается к подошвам для бегу по льду. Коньки бывают бороздчатые, нарезные, с бороздкою по ребру подреза, и гладкие. | Насекомое кузнечик, кобылка, скакунчик,. Gryllus | Рыбка с конскою головкою и шейкою, Syngnathus hippocampus, морской конек. | Арх. вид съедобного гриба. | Лощилка, лощило, у сапожников. | Мельничный шестик, привешенный к ковшу и лежащий другим концом на жернове; им потряхивается ковш. | *Чья либо слабость, охота, страсть. У каждого свой конек. Политическая экономия его конек. | Коньки также круглые качели с деревянными конями. Коньковый, к коньку, конькам относящ. Коник умалит. конек; морской коник, рыбка с конской головкой; | прузик, кузнечик или кобылка. См. также койка. Конища м. увелич. конь. Конище ср. ряз. конское пастбище, место, где пасется табун, а иногда | самый табун, косяк. Коня ср. коняшенок, коняшка м. в отличие от кобылки, жеребя, жеребенок. Конев, коню прнадлежщ. Коневы ноги, коневы ясли. Коневий, конячий стар. и южн. конский или кониный, лошадиный, к коням относящ., им прнадлежщ., свойственый. Конским хвостом пепелище размету. Коневий лук, растен. Teucrium scordium. - щавель, растен. Rumex (hydrolapathum, obtussifolius и пр..), он же конечки. Конская грива, растен. Eupatorium cannabinum. Конский гриб, поганка серая, Аgaricus cinereus. - каштан, желудник, дикий каштан, дерево Aesculus hyppocastanum. Конский хвост, вид хвоща, конехвост, Equisetum palustre. Кониное мясо. Конский барышник, торгующий из барыша лошадьми; звание непочетное, даже бранное, потому что тесно связано с плутовством разного рода. У барышиков есть свои выражения, по ремеслу, непонятные сторонним: искаженные татарския слова и счеть Коневий товар. Конячье копыто. Конский хвост, грива; конская скачка, бег. Иногда употреб. Коневый, и пр. коневый товар, коневья юфть. Коневатый, конястый, на коня похожий видомили побежкою, тупотнею и пр. Коневина, конина или конятина ж. кобылятина, конское, лошадиное мясо; | конская шкура. Коневник м. стар. конный ратник; | пск. работник у невода, с лошадью. Конязь, вершник; конник, всадник, конный воин, кавалерист. | В ночную конязем ездит; чередовой конязь, ряз. тамб. чередовой табунщик, стерегущий лошадей. | Перм. сарай для конской сбруи. См. коник. Конница ж. собират. конное войско, кавалерия, верховая рать. Конный, к коням относящ.; верховой, сидящий на коне, или у кого есть верховая лошадь. Конная площадь, конный базар, рынок. Конный бег, ристанье. Конный ворот, конная толчея, приводимые в движение лошадьми. Конный ратник, -полк. Конные казаки в строй, безконные (пешие) к обозу. Худоконные казаки отстали, а дошли одни доброконные. Конная артиллерия, у коей прислуга верхом. Конная статуя. Пеший конному не товарищ. Конного гостя провожай до коня, а пешего до ворот. Ни конному, ни пешему не нагнать, ни царским указом заворотить? вестей. Ни пешему проходу, ни конному проезду. Конная ж. конная площадь, базар, торг, рынок, где продаются лошади. Конничный, -нический, к конникам или коннице относящ. Коневник м. трилистник, дятельник, Тrifjlium pratensе. Коневщик м. новг. работник с лошадью, на ильменской рыбной ловле. Коняк м. ряз. или конятник тул. орл. конский щавель, Rumex acutus. | Конятник, -ница, также любитель лошадей. Конековка, коняковка ж. растен. Vucua sativа, кормовой, мыiиный горошек, и Securigella coronillа. Конюх м. служитель при конях, для чистки и корму лошадей, особ. верховых и охотничьих или заводских. | Конский пастух. | Твер. ниж. ковш, ковшик, говор. также конюк, конюшек. Конюхов, ему, конюху прнадлежщ.; конюший, к конюхам относящ. Конюшня ж. конюшник м. строение разного вида, в котором держат лошадей. Конюшенный, к конюшне относящ. - корм, овес и сено, заготовленный, не подножный. | В виде сущ. главный конюх, а у владетельных особ, почетное звание заведующего конюшнями, конюший, а ныне шталмействер. Конюшина ж. твер. пск. коневина, конская шкура; | растен. конский-щавель. Коняшка м. ряз. жеребя, жеребенок (не кобылка). Конишка, кляча, кляченка, лошаденка. Конек, а иногда коник умалит. по множеству сторонних значений слов этих, см. их на своем месте.

КОНЕЦ м. (умал. конь) предел в пространстве, в протяжении, во времени, в действии и пр. противоположное началу. В пространстве или в размерах предмета, качало и конец одно и то же, потому что всякий край, предел предмета, условно, может быть принять за начало и за конец его. | Отрезанная часть веции, по мере в длину, напр. веревка; сапожная вервь; | условная единица в торговле; штука ткани, холста, трубка; конец дели (сети). 7 саж.; конец коряжника (веревки), 40 саж.; конец пряжи, пуд; конец снасти, 100 саж. | Часть или край города, в вят. улица; | касп. полотно ставной сети: до 150 концов сети образуют порядок. Бросить конец с лодки, веревку, причал. У этой веревки конца нет: его отрубили, шутка. Веревка или привод без конца, круглая кольцом. Хазовый и казовый конец сукна, ткани, лучший, напоказач. | О пути, поездке или сплаве: путина, рейс, поездка. Я сходил два конца. Один конец, путь в одну сторону, прямой; оба и в оба конца, взад и вперед. Концы города, части. Концы в дележе, доли, части, делянки: у нас подать на два конца разводят, пополугодно. Конец поля в лес ушел, вплоть под лесом. Конец делу венец. Конец дело венчает (или красит). С концом, с узлом. Не смотри начала, смотри конца. Не дорого начало, а (да) похвален конец. Всякое дело с концом хорошо. Начало трудно, а конец мудрен. Не стращай началом, а покажи конец. Концы рубить - только коротить. Не бойся начала, а жди (а бойся, берегися) конца. У всякого словца ожидай конца. Как ни хорони концов, а Бог попутает, выдаст. Лапти плетешь, а концов хоронить не умеешь. Не то вор, что крадет, а то вор, что концы хоронит. Концов с концами не сведешь. Только что концы с концами сводим, приход с расходом. Концы с концами, а середка пуста. Ни праведнику венца, ни грешнику конца. С черного конца натянуть на красный. С концов зубами натянул, а в (по) середке лопнуло. Середка сыта, да концы бунтуют (середка, начальство; концы, народ). Ты под конец, я под другой! Булавку на себя концом не подымай. Не тем концом нос пришит. Делай дело не по конец пальцев. Это друг по конец рук. Палка о двух концах: и туда, и сюда. Всякая вещь о двух концах. Не слышал начала, так жди конца, говор. перебивающему речь спросом. Без кольца да без венца, в деле не живет конца. Любовь кольцо, а у кольца нет конца. Уж чему быть, тому быть, только бы конец! Так ли, сяк ли, уж один бы конец! Пришло молодцу к одному концу. Была под венцом, и дело с концом! Как наденут венец, так всему конец. Хлеб-соль конец обеду. Из конца в конец. Концы в воду. Концы в воду и пузырья вверх! Концы в воду и, пузыри в гору. Конец концов, и делу тому аминь. Ведь ты не духовный отец, а мои не последний конец. Жил-был журавль, да овца, накосили они стожек сенца, не сказать ли опять с конца? докучливая сказка. Без начала, без конца, а не Бог? кольцо. Конец заботам, конец жизни. Конец концов, о деле, происшествии, заключенье, последнее явленье. На какой конец ты это делаешь или какого конца ищешь, ждешь? для чего, какая цель, намеренье, предмет? Вконец или до конца, окончательно, совсем, вовсе; навсегда, навеки. Наконец, напоследок, после долгого ожиданья. Под конец, к концу дела, происшествия, к исходу чего. | Встарь, и народное, сущ. конец, переходит в наречие, означая: о-конец, по-конец. Великий князь велел его встретить на своем дворе, конец лестницы каменные. Дело с концом, в шапке, совсем, готово. Концы хоронить, плутовать, обманывать, скрывать что проделками. На Арат воровать, на Якшень продавать, в Лысково концы хоронить, села ниж. губ. Концы сводить, ловко, искусно вертеть и улаживать дела. Концы с концами сводить, жить с рассчетом или держать расход по приходу. Конец соломы, стар. остатки от обмолоченной клади. Продано три конца соломы. Кончик м. умалит. конец, в знач. вещественом: кончик ножа; отморозил кончик носа. Кончики игра: две пары берутся за сложение вместе, в кулаке, концы платка; если выйдет накрест, то целуются. Поиграл бы в кончики, да не с кем. Концевой или концовый, к концу относящ.,в знач. веществн. Концовоя китайка, пестрядь, продаваемая концами, штуками. Концовый сущ. м. род лоцмана, вожака на судах, в один конец, от места до места. Конечный, к концу, в знач. иносказательном. Конечные заботы, последние. Конечная гибель, крайняя и неминучая. Конечное существо, которому определен конец, смертное. Конечная величина, математ. всякая цыфра или величина, которую можно выразить числом, в противоположность бесконечно малой или великой. Конечно нареч. окончательно, совершенно, совсем, вовсе, водерень. | Верно, точно, без сомненья; стар. кончае; стар. новг. вологодск. яросл. конче, перм. конце. Утре конче буду. | Вероятно, надо быть. Он этим конечно разорится. Будешь там? конечно буду; и ты, конечно, придешь? Конечность ж. оконечность, крайняя, конечная часть чего-либо; край, предел, конец предмета. | Руки, ноги и крылья называются конечностями животных. | Свойство или сущность всего конечного, скончаемого, невечного, преходящего. Кончатый южн. что с кончиком, с концами. Кончатый нож, остроконечный; кончатая плетка, с тремя или более хвостами. Кончать, кончить, кончивать что, оканчивать, заканчивать, покапчивать, довершать, совершать, вершить, приводить к концу, отделывать совсем. Кончить книгу, написать или прочитать ее соссем. Кончай его, решай участь его; | добивай его. Начать-не то, что кончить. Начать, не кончать. Начать-то так, да кончать-то как? Ему пришло - ни начать, ни кончать. -ся, оканчиваться, приходить к концу: доделываться, довершаться; прекращаться, пропадать, погибать, | умирать. Он кончается, скончался или кончился, умер. Пиво кончилось. Дом или стройка оканчивается. Худое худым и кончится, чем нибудь да кончится. Год кончается, другой начинается. Дай Бог, с кем венчаться, с тем и кончаться. Докончить вещь, закончить вечер, окончить работу, покончить дело. Он скончался. Кончанье ср. длит. действ. и сост. по знач. глаг. Кончалый, кончивший ученье, выпускной ученик, студент, семинарист. Кончаемость ж. свойство кончаемого, могущего кончиться. Кончина ж. разрушенье, смерть, предел бытия, конец; | сост., время и самый вид и род смерти, разрушенья, уничтоженья. При кончине человека ставят стакан воды на окно, чтобы душа обмылась. Кончинный, к кончине относящ. Кончанин м. житель части, конца города. Слободские кончане, живущие на краю города, селенья, на конце, близ выгона. Кончанский, до городских концов относящ.. Конча нареч. вят. конечно, верно, непременно. Кончал оренб. говор. шуточн. и с татарами: пропал, умер, истрачен и пр. Кончевати, докончевати, взята докончание стар. заключить договор, мировую сделку, мир. Концевесенний, относящ. до конца весны. Концевод м. -дка ж. сплетник, переносчик, баламут. Концегляд м. кто смотрит на конец дела. Концезимний, относящ. до конца зимы. Концелетний, до конца лета относящ. Концеосенний, до конца осени относящ.. Концеполосный, до конца полосы относящ. Концесветный, краесветный, в конце света находящийся, далекий, весьма дальний.

КОНЖЕЙ, конжуй м. конжея ж. арх. тюлений подросток, щенок, отставший уже от матери.

КОНИК м. (умал. конь) произн. Конник (от койник, койка), лавка ларем, рундук, прилавок, ларь для спанья, с подъемною крышкою, Обычно (ниж. вологодск. казач. тамб. ряз. калужск. твер.) это прилавок у дверей, и койка хозяина; местно (новг. твер. пск.) коником зовут и печной прилавок, с лазом в подполье, голбец, а в костр. кутний угол и лавку, вдоль перегородки; в калужск. кур. вор. крытую лавку в красном углу, под образами. Этому углу и лавке тогда только придается названье коника, когда он влево от дверей, отнесенных к правому углу, а печь супротив дверей, направо; тогда стол стоит у коника, а четвертый угол, налево от дверей, кутний, остается чистым. | В перм. конник, сарай для конской сбруи? См. также конь. Кониковый, к конику относящ. Конька ж. влад. кропать, лавка для спанья, койка.

КОНИКА ж. растен. чернобыль, быльняк. Коница ж. растен. истод. Коничник м. растен. Аlhagi camelorum, колкая, щетинная трава, калмыцкие шилья. Коневод, коновод, коноводец, коноводчик м. конный или конский заводчик, кто разводит лошадей, держит маток и жеребцов. | Коновод, извозчик, погонщик лошадей, тянущих бичеву берегом, подымаюших суда тягою, на лямках. В Старой Руси, слово это бранное. | Зачинщик, см. кон. Коноводка ж. коноводное судно или машина: самое огромное и неуклюжее из всех волжских судов, на котором держат сотню и более лошадей, для обращения, на три смены, конного ворота, коим тянется судно по завозу и тащит за собою несколько подчалков с хлебом, до 300 т. пудов. Лошади закупаются в губ. Саратовской, Самарской, Симбирской, Казанской, Оренбургской, Вятской, Пермской и распродаются выгодно в Нижнем и в Рыбинске. Пароходы вытесняют коноводку. Коневодство, коноводство ср. занятие коновода, промысел конного заводчика, разводка лошадей. Коноводский, коноводственый, к коноводству относящ., прнадлежщ. Конепас, конский пастух, табунщик. | Конепас, конюх, улита, степняга, степной кулик, кроншнеп, Numenius arcuata. Конепаства, конепастьба, пастьба коней, особ. по ночам; также | место, где кони пасутся. Конепасный, относящ. до пасения табунов, вообще до присмотра за ними на подножном корму. Конеристанье, -ристательство ср. бег и скачка, состязание разного рода и вида на лошадях, джигитовка, наездничество, в значения искусства и действия; конеристалище, то же, в знач. действия и места, где оно происходит; поприще скачки, наездничества, ристанья; ипподром. Конеристалищный, к конным играм относящ. Конехвост м. полевой хвощ, конский хвост. | Индейский, китайский бык, горбатый, с конским хвостом, як, кутас. Конехвостка, такая же корова. Конобоиться, см. кон. Коновал м. простой, неученый конский лекарь; коновальством, ремеслом этим, промышляют цыгане и другие тунеядцы, напр. Егорьевцы Рязанской губ. Коновалов, ему принадлежш.; коновальский, им вообще свойственый; коновальный, к ним относящ., либо к коновальству принадлежщ. Коновалить, заниматься и промышлять коновальством. Коновальчик, растен. Trifolium alpesrе, красная кашка. | Тrifolium montanum, белоголовка, коневник. Коновязь ж. устройство для привязки лошадей на открытом воздухе: надолбы с прогоном: колья с протянутою по ним веревкою. Коновязный, к коновязи относящ. или прнадлежщ. Коновязный кол не подковный гвоздь. Коне(о)клад м. конекладчик м. коновал, либо иной кто, занимающийся кладкою жеребцов. Конокрад, конекрад, коневор, конный тать, промышляющий кражею лошадей и угоном их; бранное прозвище курганцев, вообще татар и | комиссаров для прекращения конокрадства ср.. воровского промысла конокрадов. Конокрадный, к конокрадам относящ. Конноартилерийский, конной артилерии прнадлежщ.. Конногвардейский, прнадлежщ. к конной гвардии, как у нас называется один полк. Конногвардеец, служащий в этом полку. Коннозаводский, относящ., прнадлежщ. к конским заводам или к коннозаводству ср. знанию распложения лошадей. Конножелезная дорога, народное, конка, рельсовый путь, по которому вагоны возятся лошадьми. Коннопионерный, относящ. к разряду пионеров, образующих конницу. Коннопионер м. служащий в этом войске. Коннопеший полк, войско; драгунский, одинаково приспособленный к конному и пешему строю и бою.

КОНИНА, см. конь.

КОНИТЬ симб. болеть, ныть, мозжить или томить.Зубы конят. КОНИТЬ, см. кон.

КОНИЧЕСКИЙ, см. конус.

КОНКАВНЫЙ, лат. вогнутый, впалый, полый, лункою, выкатом; противопол. толстый, горбатый, выпуклый.

КОНКЛАВ м. лат. собранье кардиналов для избранья папы, и самое здание для этого.

КОНКОРДАТ м. лат. условие, договор между государем и папою.

КОНКРЕТНОЕ понятие, лат. выражающее предмет определенный; прикладное, точное, прямое, предметное; противопол. отвлеченное, общее, идеальное, мысленное, умозрительное.

КОНКУРС м. лат. соискательство на награду, место, звание; соревнительный иск, состязанье, спорованье. | Собранье заимодавцев, для рассмотренья дел несостоятельного должника, и | самое управленье это. Конкурсный, к конкурсу относящ. Конкуренция, соперничество или состязанье в торговле и промыслах, соискательство, соревнованье. Конкурент м. соперник, соревнователь, соискатель, состязатель.

КОННЫЙ, конник и пр. см. конь и коник.

КОНОБ м. и конобь ж. тамб. кувшин, умывальник; коновка, зап. коновка, кандейка, высокая деревядная посудка, жбан.

КОНОБОЙ, коновод и пр. см. кон.

КОНОВАЛИТЬ, коновал и пр. см. конь.

КОНОВАТЬ, канавать м. род азиатской шелковой ткани, ныне малоупотреб.; она шла на фаты, покрывала. Голь перекатна, а фата коноватна! Виноват коноват перед бархатом! Коноватка ж. коноватная фата, наметка, покрывало (ошибочн. коневодка).

КОНОВИТЬСЯ симб. конаться, глотаться, метать жеребей, меряться для жеребья руками по палке, веревке, или выходить по счету.

КОНОВКА ж. твер. влад. вор. Коновь стар. деревянная, обручная высокая кружка, с носочком и крышкою на ушках, жбан, конобь, коноб. Коновковый, коновочный, жбанный. Коновчатый, похожий на коновку или на высокую кружку без перехвата, но кверху поуже.

КОНОВНОЙ, см. кон.

КОНОВО? ср. перм.-черд. твердый лед?

КОНОВОДКА, коновод, коновязь и пр. см. кон и конь.

КОНОВЬ, см. коновка.

КОНОИД, -идальный, см. конус.

КОНОПАТИТЬ, конопачивать что чем. пробивать щели, пазы конопатью ж. пенькой, паклей, хлопком, мохом и пр. Конопатят все водяные суда и лодки. -ся, быть конопачену. Мы конопатимся, конопатим свое судно. Выконопатить лодку. Доконопатить ее. Законопатить щель. Исконопатить всю конопать. Наконопатился я, полно. Оконопатить верхний венец. Отконопатить люк, откупорить. Поконопатить немного. Подконопатить еще. Переконопатить, проконопатить еще. Уконопатить избу. Конопаченье ср. длит. Конопатка ж. об. действ. по знач. глаг. | конопатка также конченая работа эта, относительно качества ее, и | род тупого долота или деревянной лопаточки. для конопаченья, для забиванья конопати, лебеза. Конопатный, к конопатке относящ. | Ряз. о человеке рябой, щедровитый, щедристый. Конопатный, относящ. к конопати, к конопаткой пеньке. Конопатчик м. -чица ж. кто конопатит. | Конопатчик стояки долбит, мох выдирает? птица дятел. | ж. также жена конопатчика. Конопатчиков, -чицын, ему, ей прнадлежщ. Конопатчичий, к ним относящ. (Вероятно конопатить от конопь или конопля).

КОНОПЕЛЬ об. конопля ж. конопь ж. ряз. Конопли м. мн конопи, конопи ряз. конопелька, конопелюшка; коноплишка; коноплища; моченец, волокнистое растен. Саnnabis sativа, которого пыльниковые (мужские) стебли называются посконь, плосконь, замашка, дерганцы; семенные: матерка, матка. Конопля индейская, Сannabis indiса, соколья трава меньшая. Конопля турецкая, растен. клещевина, рай-дерево, Ricinus communis. Конопля дикая, растен. Epilobium, иван-чай, кипрей. Конопля остяцкая. Urtica cannibina, вид крапивы. Вышел из конопель по солнышку, обличен. Посеешь с крошечку, а выростет с лутошечку? конопля. Конопельный или конопляный, к ней относящ. Конопельный дух, запах. Конопляное семя, масло. После урожая на конопляное семя, родится рожь. Волк железный, хвост конопляный? игла с ниткой. Конопляник, конопник м. огород или поле, засеваемое коноплями; обычно это лучшая и удобряемая земля, на задах, промеж двора и гумна. | Волокита, который прячется в конопли. | бранное воробей, который бьет конопель. Конопелина, коноплинка, одно зерно или один стебель растен. конопли. Конопельник м. растен. конская грива, Еupatorium cannabinum. Конопляна ж. конопляное молоко, для забелки пустых щей. Коноплянка ж. пташка Frigilla canabinа (linariа?). | Растен. Datisса; Вidens. Коноплюшка ж. веснушка, либо матеж. Коноплястый, конопатый, весноватый, в веснушках; | рябенький, пестренький, мелкокрапчатый. Кто конопляст, кто голенаст. Не хвастай, коноплястый: будешь рябенький

КОНОСАМЕНТ м. купец, свидетельство корабельщику и расписка от него на отправляемые с ним товары; накладная.

КОНСЕРВАТОР м. франц. боронитель, сохранитель, охранитель, охранник; кто блюдет настоящий порядок дел, управленья, противник новизны, перемен. Консерватор музея, хранитель, смотритель, приставь. Консервативный, охранный, сберегательный. Консервы ж. мн. очки, хорошо и верно прибранные по глазам, и потому невредящия зренью. | Запаяная в жестянках или наглухо заделанная готовая пища, яства, для путевого и особенно морского продовольствия; можно бы называть их проками или спориною. Консерватория ж. училище, высшая школа музыки.

КОНСИЛИУМ м. консультация ж. лат. совет, совещанье, особ. врачебное. Консультант м. врач, приглашенный для совещанья; иногда правовед, законовед; вообще, советник.

КОНСИСТОРИЯ ж. лат. епархиальное присутственое место, под началом архиерея. Евангелическая консистория, лютеранская, под председательством президента. Консисториальный, консисторский, к консистории относящ., прнадлежщ. Консисторист м. член консистории.

КОНСКРИПЦИЯ ж. франц. жеребьевый порядок рекрутского набора, солдатчины; жеребьевка.

КОНСОЛЬ м. франц. архитектурное. кронштейн, гусек, полочка, поставец. Консольный, к консолю относящ.

КОНСОЛЯЦИЯ ж. франц. в иных картежный. играх, род пени, взыску, сверх прямого проигрыша.

КОНСПЕКТ м. лат. программа, обозренье, оглавленье, обзор на письме предметов или содержанья сочинения, предприятия.

КОНСТАПЕЛЬ м. ныне (1830) упраздненный чин прапорщика в морской артилерии. Констапельская ж. каюта в самой корме корабельного гондека, нижней палубы, гардемаринская.

КОНСТИТУЦИЯ ж. лат. образованье, устройство правленья, основание государственого управленья. | Основные законы, определяющие права и обязаности избирательных собраний и отношения их к государю и к народу; | законоправленье, ограниченное монархическое правленье, где закон выше правителя. Конституционный, управляемый конституцею: условный, к конституции относящ. Конституционный государь, ограниченный властью государь, законоправитель.

КОНСТРУКЦИЯ ж. лат. Построенье, постройка, строй, сложенье, образованье, устройство, расположенье. Конструкция языка, слог, склад, складка, строй Словарь Академии речи.

КОНСУЛ м. лат. в республиках, первое правительственое лицо; | род поверенного от правительства, в торговом городе иной державы. Консульша, жена консула. Консулов, консульшин, ему, ей прнадлежщ.; консульский, к консулу относящ.. Консульство ср. звание, должность консула, дом и канцелярия его.

КОНТАРЬ, кантарь м. стар. вес в два с половиною пуда; | ныне: род безмена, употреб. во флоте; на безмене гиря постоянная, а точка опоры переносная; на контаре, точка опоры постоянна, а гиря подвижная. Контарный, к контарю относящ.. Контарное ср. стар. пошлина с весу. Контарить слеглую муку, кулачить, проветривать и пересыпать снова в кулье; переконтаривать, перебивать и перевешивать. См. кантари.

КОНТИНГЕНТ м. лат. пай или доля вклада, вноса: вообще, все, что приходится, причитается на чью долю часть, по повинности.

КОНТИНЕНТ, -тальный, материк, -ковый, противопол. островской или морской.

КОНТОРА ж. франц. место заведывающее счетными и хозяйствеными делами. Контора удельная, - купеческая, пароходная и пр. Конторка, высокий письменный столик, разного устройства, с косою, подъемною столечницею, налоем, и с ящиками. Конторный, конторский, к конторе относящ., прнадлежщ. Конторковый, конторочный, к конторке относящ., прнадлежщ., Конторщик м. служащий в купеческой или помещичьей конторе; писарь и счетчик, -щица ж. жена конторщика; | сиделица в лавке, магазине, ведущая счеты. Конторщиков, -щицын, ему, ей прнадлежщ.. Конторщичий, к конторщикам относящ.

КОНТРА ж. франц. искаженное слово; против, противность. У них вышла контра, они поссорились. Сыграться на контру, в азартных играх, на квит. Контровать или -ся с кем, делать взаимно все наперекор, споровать, -ся. Контрабанда ж. провоз запрещенных товаров из другого государства и самый товар этот; корчемство, корчемной товар. Контрабандный, к контрабанде относящ. -бандир или -бандист м. -бандистка ж. пограничный корчемник, промышляющий провозом запрещенных товаров. Контрабандистов, -дисткин, ему или ей прнадлежщ.; контрабандистский, к ним относящ.. Контрабас м. самое большое из смычковых музыкальных орудий, с самым низким строем густого баса. | В хоре, оркестре, самый низкий бас, октавою ниже простого баса. -басный, к контрабасу относящ. -басист м. играющий на контрабасе; поющий контрабасом, октавою ниже нот. -басистка, жена контрабасиста. Контрабизан ж. морск. малая бизань, самый задний к корме парус, у бизаньмачты, на гике и гафеле (полурейке). Контрагалс м. морск. линия бейдепинда противная той, о которой говорится: судно может идти под парусами по двум направленьям круто, близко к ветру, по обе стороны его; каждый из путей этих есть контрагалс другого. Контрамарка ж. ярлык или росписка, на временную нужду; отлучаясь из театра, берешь контрамарку, замест отданного билета, чтобы снова впустили; представив паспорт для обновленья, берешь контрамарку. Контрамаршь м. морск. последовательный поворот кораблей (гусем) с одного галса на другой. | Движенье и постройка сухопутных войск, перемена фронта. для действий с тылу; обмен шеренг. Контрмина, подземная работа осажденных, подкопы из крепости, для помехи подкопам осаждаюших. Контрапункт м. муз. искусство подбора созвучий к данному напеву, искусство сопровожденья, постановки второго и последующих голосов (генералбас, общее ученье о созвучиях и инструментовке, искусство переходов из тона в тон и отысканья правильных созвучий). Контрапунктировать напев, голос, сделать контрапунктацию, контрапунктировку, контрапунктуру ж. положить на ноты созвучия, проводку данного напева, разложить голоса. Контрапунктист м. изучивший контрапункт. Контрасигнировать или контрасигновать бумагу, скреплять, заручать подписью, говор. о скреплении высочайших указов. -ся, быть скрепляему, скрепляться. -сигнированье ср. длит. -сигновка ж. об. действ. по знач. глаг. Контрафагот м. духовое музыкальное орудие, подобное фаготу, но шире объемом, в басах. -фаготовый, -фаготный, к этому орудию относящ. -фаготист м. играющий на контрафаготе. Контрафакция ж. подделка, особ. недозволенная перепечатка книг, в ущерб законному их издателю. Контрфорс м. подпора с боку, деревянная или каменная, для поддержки здания, стены, крутости; приклад, бык, устой. Контр-адмирал, чин генерал-майора в нашем флоте. Контральт м. низкий альт; женский контральт равняется мужскому тенору. Контр-апроши воен. малые батареи вне крепости, для пронизки прикопов осаждающих. Контрпроба ж. вторичная проба, опыт, для поверки первой; поверка поверки. Контрреволюция, противовосстание, возмущенье в пользу прежнего порядка, бывшего до переворота. Контртимберсы м. мн. морск. брусья, образующие надводную кормовую часть корабля. Контр-эскарп, воен. крутость рва, противоположная эскарпу, крутость рва к полю, супротив крепости, внешняя, полевая откосина рва.

КОНТРАКТ м. франц. письменное условие, договор в законном порядке. Контрактовый, контрактный, к контракту относящ., условный, договорный. Контрактовать кого, договариваться, заключать условие; - что, подряжать, покупать по договору, -ся, страдат. и возвр. по смыслу речи. Контрактованье ср. длит. Контрактовка ж. об. действ. по знач. глаг. Контрактовщик м. - щица ж. кто контрактует что, договорщик, договоритель; контрагент, обязатель; контрагентами называют и обе стороны, взаимно заключившия условие или сделку.

КОНТРАСТ м. франц. противоположность, супротивность; резкая отлика, яркий противень.

КОНТРИБУЦИЯ ж. франц. военный налог, поборы с завоеванных местоим. -ционный, к таким поборам относящ.

КОНТРОЛЬ м. учет, поверка счетов, отчетности; присутственое место, занимающееся поверкою отчетов. Контрольный, к контролю относящ. Контролировать что, кого, поверять, проверять. -ся, быть поверяему. Контролер м. поверщик, поверитель, поверяющий отчетность или пробу металлов и пр. Наше контрольное ведомство, в виде особого министерства, управляется государственным контролером. Контролерша, жена контролера. Контролеров, лично ему прнадлежщ. Контролерский, к нему относящ.

КОНТУЗИЯ ж. лат. ушиб, поврежденье тела ударом, толчком, без раны; ушибы ядром, пулей и пр. неправильно относимые к действио воздуха. Контузить кого чем, ушибить.

КОНТУР м. франц. внешнее очертанье предмета, абрис, очерк, окоёмок, обвод, оклад, наброска, обмет. Контурный, очерковый, окоемочный.

КОНТУС, см. чапурок.

КОНУРА, конурник и пр. см. канура.

КОНУС м. тело в виде сахарной головы, круглый клин: правильный конус образуется от обращенья прямоугольного треугольника вокруг одной из коротких сторон, как около оси; если конец неподвижного вверху отвеса обвести по окружности круга, то отвес очертит конус. Конусный, к конусу относящ. Конический, коноидальный, конусовидный, -подобный, -образный, или конусоватый, видом, очерком похожий на конус. Конические сечения, кривые разных, замечательных математических свойств, образующиеся на поверхности конуса, от пересеченья ею плоскостямя. Сеченье поперек, равнобежно основанью, дает круг; сеченье отвесное, гиперболу; поперечное, но косвеное, элипс, долгий круг; косое же, но сверху вниз и равнобежное боку конуса, параболу. Коноид м. тело, очерченое кривою чертою, обратившеюся вкруг оси своей, и пр. элипсоид, гиперболоид, пароболоид и пр. тела коноидальные, коноиды.

КОНФЕДЕРАЦИЯ ж. лат. тесный союз государей или государств. Польские конфедерации были заговоры, возмущенья.

КОНФЕРЕНЦИЯ ж. лат. собрание членов и председателя, для каких-либо рассуждений, собрание, заседание вроде комитета. Конференц-зала, место заседания конференции. Конференц-секретарь, заведующий делами заседания.

КОНФЕТЫ, конфекты м. мн. сласти; сахары, сахарники, вареный сахар с плодами и разными приправами. Конфетка ж. одна плиточка или штучка вареных сластей. Конфетный, к конфетам относящ. Конфетчик м. -чица ж. кондитер, сластник, сахарник. Местами называют так лавочников, москотельщиков. Конфетчиков, -чицын, ему, ей прнадлежщ.

КОНФИГУРАЦИЯ ж. наружный вид, очертанье, очерк, образ.

КОНФИДЕНЦИАЛЬНАЯ беседа, письмо, франц, откровенная, по особой доверености, неоглашаемая, задушевная.

КОНФИРМОВАТЬ что, утверждать подписью постановленье, решение, приговорь. -ся, быть утверждаему. | У протестантов, молодых людей конфирмуют, после обученья их догматам веры, приобщая в первый раз Святых Тайн. Конфирмованье ср. длит. Конфирмация ж. об. действ. по глаг. | Конфирмация также самое судебное решенье, приговор, утвержденный властью и самая сущность его; | первое причащенье у протестантов.

КОНФИСКОВАТЬ именье, товар, отобрать или взять на казну, за долги, преступленья; или отобрать недозволенное к ввозу в государство. -ся, быть конфискуему. Конфискованье ср. длит. Конфискация, конфисковка ж. об. действ. по глаг.

КОНФОРКА, канфорка.

КОНФОРМАЦИЯ ж. франц. состав, сосложенье, образованье вещи; наружный вид ее; склад, сложенье.

КОНФУЗ м. касл. (испорченное морское камбуз, корабельная печь) носовая часть кусовой лодки, где хранятся съестные припасы и где место кашевара, кока.

КОНФУЗИТЬ кого, франц. стыдить, позорить, срамить; заставить краснеть, совеститься, ставить в неловкое положенье перед другими; озадачивать, ставить в тупик. -ся, совеститься, краснеть, быть в замешательстве, быть застенчивым, мешаться, путаться в ответах. Конфуженье ср. длит. действ. по знач. глаг. Конфузный, кто или что конфузит, стыдит, позорит. Конфузник м. -ница ж. кто конфузит других, кто забавляется их замешательством.

КОНХИОЛОГИЯ, конхология ж. греч. наука о раковинах, о раковистых животных. Конхиолог м. изучивший науку эту. Конхиологический, к ней относящ.. Конхоида ж. кривая весьма сложных свойств, о которой говорится в геометрии.

КОНЦЕВОД, концесветный и пр. см. конец.

КОНЦЕНТРИЧНЫЙ, -ческий лат. о круг, шаре, у чего один и тот же общий центр (средоточие, внедровь, ость) с другим кругом, шаром; одноцентреный, сосредоточный, одноостный, однонедровный. Концентрировать или концентровать жидкость, раствор, сгущать, придавать более крепости вываркой, испареньем или перегонкою; | сосредоточивать. -ся, сосредоточиваться. сгущаться, крепчать очисткою, выпаркою. Концентрированье, концентрованье ср. длит. Концентрация, концентровка ж. об. действ. по знач. глаг.

КОНЦЕПЦИЯ ж. лат. понятие, образ понятия, способ пониманья, соображения и выводы.

КОНЦЕРТ м. музыка на несколько голосов или музыкальных орудий, составленная для одной только музыкальной цели, по принятым правилам. Давать концерт, петь или играть в собрании посетителей, и обычно при помоции хора, оркестра. Концертант м. музыкальное сочиненье меньшего объема и на меньшее число исполнителей, а впрочем, в роде концерта. Концертный, к концерту относящ. Концертист м. -тка ж. кто пишет или кто дает концерты.

КОНЦЕССИЯ, уступка, передача, разрешенье, отдача права, присвоенье.

КОНЦОВЫЙ, кончае, кончанин и пр. см. конец.

КОНЧАН, кончар м. стар. (ханджар, кинжал?) род меча, долгого палаша, с узкою полосою.

КОНЧАТЬ, кончить, кончина и пр. см. конец.

КОНЬ м. стар. комонь, славянское. клюся, стар. арабс. фарь; лошадь; лошадь добрая, не кляча: на юге, сев. и в Сиб. редко говорят лошадь: жеребец или мерин, не кобыла; особ. верховая лошадь. Кляча воду возит, лошадь пашет, конь под седлом. Годовалый жеребенок, лоншак (от ланской, лони), иногда произн. лошняк, и путается с лошаком. По третьему году, стригун, остригают гриву, астрах. доган. Дикая лошадь, тарпан, а особый вид ее, киргизский, джигетай, кулан. | В шахматной игре, шашка вырезанная копем. | Верхний брус на кровле, под коньком; такой же продольный брус под кровлей или палубой речных судов, на стойках, от которого идут вроде стропил к бортам чоблоки. Он ходит конь конем, здоров, бодр. Царство без грозы - конь без узды, стар. Не конь везет, Бог несет. Конь не выдаст, и враг не съест. Помилуй (вынеси). Господь, коня и меня! Конь под нами, а Бог над нами, казачья. Жалеть коня, истомить себя. Конь мой, конь, ты мой верный друг! Конь мой вся моя надежда. Кто коней меняет, у того хомут гуляет. Если больной бредит дорогой (о дороге, о конях), то умрет. Конь воина обнюхивает, убитым быть. Конь копытом сдачи дает. Добр конь, да копыта отряхивает. Где конь ложится, тут и шерсть валится. Счастье не конь (не кляча): хомута не наденешь, или: не взнуздаешь. Кто в кони пошел, тот и воду вози. Счастье на коне, бессчастье под конем. Счастливый на коне, бессчастный пеш (или под конем). Хотелось на коня, а досталось под коня. Пропал конь, так и оброт в огонь! Увели коня, так возьмите и оброт. Куда конь с копытом. туда и рак с клешней. Весело коням, когда скачут по полям. Хорош конь, хорош и датина. Конь до коня, а молодец до молодца. Добрый конь не без седока (не без корму). Чей конь, того и воз. Даровому коню в зубы не смотрят. Непродажному коню и цены нет. С чужого коня и середи грязи долой. Спит, как коней продавши, напившись с могарычей. Заемщик на коне ездит, плательщик на свинье, ни с месга. Все люди на конях, а конный пеш. Прыгнул бы на коня, да ножки коротки. На коне сидит, а коня ищет. Волк коню не товарищ. Чешись конь с конем, а свинья с углом. Свинье коню и рылом под хвост не достать. Конь горбат, не мерину брат. Деньгами коня не купишь, а удачей. Бурого коня за рекой примечают. Купи коня, и хода твоя (хода даром). Конь с ходой, а хода с конем (идет, продается). Конь ко двору пришелся: суседко колтун сколтунил. Обойдешь, огладишь, так и на строгого коня сядешь. Стой конь, не шатайся, никому в руки не давайся! Конь, нога бела, 10 рублев: две ноги белы, 20 рублев; три ноги белы, 30 рублев; а четыре ноги белы, 4 рубля. Коню не верь - кобылью голову найдешь, и ту зануздай! Неверь жене в подворье, а коню в дороге. Не отведывай счастья (не надейся на счастье), не купи коня хрома! Не ржут други (кони), а лают! Кони ржут, к добру. Кабы на добра коня не спотычка, цены б ему не было! Конь без спотычк, корова без передою, да закром без переводу! Конь о четырех ногах, да спотыкается. Был конь, было и поезжено. Был конь, да изьездился. Одним конем всего поля не изъездишь. Выше меры и конь не скачет (не прянет). Усталому коню хомут не хомут, все неладно. Старый конь борозды не портит. Погоняй коня не кнутом (или гладь коня не рукою), а овсом. Доброму (или ученому) коню лишь плеть покажи. Не накормлен конь, скотина, не пожалован молодец, сиротина. Вола гущей откормишь, коня гущей раздуешь (распучишь). Сенным конем не ездить, соломеным конем не орать. Рабочий конь на соломе, а пустопляс на овсе. Корм коня дороже. В худого коня корм тратить, что в худую кадушку воду лить. Конь гнед, да шерсти на нем нет: передом сечет, зад волочет. Конь тощой - хозяин скупой. От хозяйского глаза и конь добреет. Сыпь коню мешком (холь, гладь коня мешком). так не будешь ходить пешком. Конь копытом бьет, удила грызет. Конь бежит. земля дрожит: из ушей полымя пышет, из ноздрей дым столбом. Седлай порты, надевай коня! Найди пегого коня, да чтоб был весь одной масти! Ехал не конем, погонял не кнутом, жег не палку, угодил не в галку; сварил, не отеребил? на лучину рыбачить. На избном коньке пестра подушка лежит? звёзды. Конь скакун, скаковой, для скачки, легкий и скорый на скаку; беговой, у которого сильная побежка, рысь или иноходь, рысак и иноходец; конь шагистый, с крупным шагом; конь с ходою, у которого шаг частый, близкой к рыси. Конь водный, болотный, животное гипопотам. Конь морской, сивуч, род тюленя с гривою, Рhoca jubatа. Конь-камень, тул. и др. стоящий от природы или на могиле, кургане камень на ребро, стоймя; под конем, по поверью клад; камень по ночам, обращаясь в коня, скачет тяжким топотом по полям и ржет.

КОНЬЯК м. виноградная водка; гонят его и из других плодов; ром из сахарного тростника; арак из рису, сахару, кокосовой нальмы; джин, можжевеловая, хлебная водка; виски, ячная.

КООРДИНАТА ж. математ. абсцисса и ордината; одна из двух прямых, определяющих пересечением каждую точку кривой линии.

КОП, см. копить.

КОПА ж. (копить) копий, груда, куча, ворох, гора вещей: | южн. копна сена, хлеба. Где кора, там жита копа, где лог, там сена стог. | Скоп народа, зал. круг, мир, сходка, южн. громада. Копа переможет и попа. | Зап. полтина медью, 50 копеек, а в счете яиц, снопов, 60. Коповик южн. полтинник. Копушка, кучка; копошка, копнишка. Копна ж. ворох сена, соломы, или хлеба в снопах; провяленное в рядах сено скатывают в копны, коих идет по две на воз, а потом свозят в стога. Где копна берется за меру покосов, там считают десять копен на десятину. Сжатый хлеб кладется в крестцы, бабки и пр., а когда он прочахнет, либо прямо в клади, либо также наперед в копны, по 52-60 снопов. Местами считают в копне 80 снопов озимого, или 100 ярового, или 3 крестца по 17 снопов на копну, и пр. Волоковая копна сена, вологодск. двойная. В симб. копна хлеба, стог, скирд, а нашу копну там зовут сотней. В вологодск. костр. также копна хлеба, кладь, скирд в 4500 снопов. Копень ж. твер. пск. копна. Гумно копнами, обед пирогами. Копна от копны, как от Ростова до Москвы. В копнах не сено, а в долгах (в приданом, в суде) не деньги. Была бы копна, а ворона сядет. Сам копной, брюхо горой. Копна копной переваливается. Копной набит, в кожу зашить. В хлеву, у быка копна на рогах, а хвост на дворе у бабы в руках? ухват с горшком. Копенка, копешка, копнишка, копица, копушка, бедная копна, плохого урожая, маломерная; копнища, большая, богатая. Идет баба, копна копнищей! Копенный, к копне относящ., из копен состоящий. Копнать или копнить сено, сгребать, скатывать, метать в копны. Копновоз м. работник, возящий сенные копны волоком или таском, закидывая вкруг копны коленницу, длинную веревку. Копищник м. однолетний куст Аlhagi, колкая или шетинная трава, калмыцкие шилья. Копышка ж. влад. кучка, ворошек; кучка навозу в поле. КОПА, см. копать.


В. Даль КОПАГА-КОРОВА

КОПАГА-КОРОВА

КОПАГА крым. самая мелкая кефаль (голавль).

КОПАЙ м. дерево Сораiferа и смолка его.

КОПАЛ м. копаловая смола, смолка янтарного вида, вытекающая из дерева Rhus copallinum, особ. упетреб. для лаков.

КОПАЛА, копалуха ж. сев. вост. корельское глухарка, глухая тетерка, самка глухаря. Копаленок, глухаренок, детеныш.

КОПАТЬ, копнуть, капывать что, рыть; обычно о земле: копают яму, колодез, заступом, лопатой, мотыгой; копать гряды, переворачивать глыбы; землю копать, заниматься земляною работой. Копать в носу, ковырять. Копать руду, выкапывать, добывать; копать ход, прокапывать. Копнуть пальцем под-бок, толкнуть слегка или щекотнуть. Я тебя заставлю рылом хрен копать, шуточн. угроза. Копаный он, влад. похож на него, точь в точь. Не черт копал, сам попал. Что копал, в то сам попал. Копнешь, так и найдешь. Копни поглубже, найдешь погуще. -ся, быть копаему, в разн. знач. | Рыться в чем, ворочать что, искать, выбирать; сидеть над чем долго, возиться; делать мешкотно, вяло или неумеючи. Не копайся, ровно не емши! не евши. Вскопать гряды. Вкопать верею. Выкопать лису. Докопать до воды. Закопался в делах. Свиньи луга ископали. Накопал кореньев. Надкопни, для метки. Турка окопался. Откопать в архиве. Покопаться в делах. Подкопать крепость. Дорогу перекопали. Прокопала ров. Раскопала нору. Скапывай шишки. Укопать виноград. Копанье длит. Копка ж. об. действ. по знач. глаг. коп (также от копить) употреб. почти только с пред. подкол, раскоп и пр. | Копка, в южн. степях, на копанях (колодцах), кожаное ведро. Копь ж. рудник, рудокопня, ямный прииск; место, где копают руду, уголь, соль и пр. Копок м. однократн. действ. копнувшего; пинок ногою. Горыня копком горы копает, ногою, пинком; творительных. пад. означает способ действия, копая. В один копок или одним копком ямы не выкопаешь. Не руби, выковыривай копком. | Копок и копушка также кулачный кукиш (однопалый назыв. шиш). Копушка ж. копок; | копешка; | об. копуша, копыга или копа; копотун и копотунья, копотень, копун и копунья, человек. вялые мешкотный, непроворный или нерасторопный, медленный, либо копоткий, копотный, копотливый человек, охотник копаться и мешкотный. Копотливое, копоткое дело, за которым надо долго копаться. Копотность, копоткость, копотливость ж. свойство копотного, говор. о человеке и о занятии. Копысати церк. Копырсать южн. зап. копать в чем, -ся, ковырять, шевырять. Палочкою в песку копырсает. Копальный, капательный, землекопный. Копкий, мягкий или рыхлый, удобный для копки; копкость ж. свойство это. Копала об. копатель, -ница, копальщик, -щица; копец, копач, работник с заступом или мотыгой, для копки. | Копец, арх. стерно, руль, кормило; | копач, заступ, особ. кривой, и пр. для копки рыболовами червей; | кабаний клык, копило ср. бивень. Пырнул кабан копачем, копалом. | Копало или копалка ж. вообще всякий снаряд для копки, для копанья чего; копалка, уховертка, копоушка, вертоушка. Копец м. зап. копица ж. твер. межевой знак; курган, яма с бугром, насыпь, столб и пр. Копанец м. ровец, канавка для стока воды; место, где копают глину; | южн. копань, ямный колодезь; | новг. яма или прорытое у болота окошко, для мочки льна. | Сиб. норник, песцовый щенок, добытый весною из норы. | Выкопанное для посадки деревцо. Был я на копанце, был я на хлопанце, был на ложаре, был на базаре; молод был, людей кормил, стар стал, пеленаться стал; умер, мои кости негодящие кинули в ямку, а собаки не гложут? горшок. Копаница ж. кур. кирочка, одноручная кирка печников. Копальня ж. копь, рудник или прииск. Копалка ж. церк. деревянная лопатка, которою копают огородные овощи, коренья. Копари(ы)га ж. арх. род кирки, мотыги. Копаруля ж. перм. ральник на крюку, лопатка, которою счищают землю с сошников. | Церк. ткацкий челн? Копунец м. южн. поросенок. Копань ж. яма, вырытая для скопления дождевой воды. | Южн. и юго.-вост. неглубокий, ямный колодезь, без сруба; деревня, исподволь при копанях поселившаяся, нередко также называется копанями. | Яросл. ряз. чищоба, росчисть, починок, кулига, калужск. Копанье ср. | Кроква, кокора, лесина с корнем, для стройки судов, на кровлю крестьянской избы, на санные полозья и пр. Копани, пара санных полозьев, с корневыми, не гнутыми головяшками. При стройке судов, комель копани назыв. лбом, на который вверх, для продолжения ребра, наставляют накурки или наголовки, а по другую сторону судна, на вершине копани, идущей поперек судна, ставять бабки, чередуясь со лбами. Копаник или копанец, м. новг. твер. пск. копань, мелкий колодец, без сруба, яма с водою. Копанцы м. мн. сиб. большие дровни, ломовые сани, из пары копаней, для возки тяжестей на заводах. Копанка ж. южн. копань, в значенин колодца, кудук; | твер. пск. плохая вода из копанца. Копыряла об. копун, мешкотный, копотливый человек, ковыряла. Копырялка ж. ниж. огородная тяпка или кирка. Копырять, копать гряды копырялкою. Коповщина ж. в Валдае, храмовой праздник святой Параскевы, 28 октября, длится неделю, по примеру ярославских и др. храмовых праздников.

КОПЕЕЧНЫЙ и пр. см. копейка.

КОПЕЖ, см. копить.

КОПЕИСТ, -ский, см. копия.

КОПЕИЩЕ, см. копье.

КОПЕЙКА ж. (копить, копье?) единица русского денежного счета; в гривне десять копеек, в рубле сто; в копейке две деньги или четыре полушки. Копеечка перм. деньги вообще. Пойду поконаться копеечки, выпрошу взаймы деньженок. | Копейка означала также меру земельную, тягловую, чему есть следы и поныне: копейка, костр. тягловой участок; вологодск. полоса, загон, делимый на денежки и на полушки; твер. (сел. Кимры), копейка, душа, работник; грош, тягло, две души; алтын, три души; подать платят с гроша. Нынешнюю копейку серебром народ эовет трешником; две копейки, семичником, три копейки. Десятичником. Трудовая копейка до веку живет. Держи копеечку, чтоб не укатилась. Копейками рубль крепок, держится. В рубле копейки нет, так не полом рубль. Без копейки не рубль. Без копейки рубля не живет. Копейка к копейке, проживет и семейка. Копейка обоз гонит. У него всякая копейка алтынным (или рублевым) гвоздем прибита. Он и с копейкою не напрощается. Его копейка нищему руку прожжет. Слепому Емеле все копейки! Какие у бабушки денежки, чай все копеечка. Полатыни два алтына, а по-руски шесть копеек. Смерть (жизнь) копейка, голова наживное дело! Пей-ка, на дне копейка; еще попьешь, грош найдешь! от свадебного обычая, класть в вино за окуп невесты деньги. Кто не бережет копейки, сам рубля не стоит. Не стой за копейкой, только рублем вороти. Копеечник м. копейка, копеечная монета. | Скряга, скупой, дрожащий над копейкою; копеечница, такая же женщина. | Копеечник, копеечный стакан вина, толстодонный, в который входить вина на копейку. | Растен. Rhinanthus crista galli, денежник. | Растен. Неdisarum sibiricum, бадуй, сардан. Копеечный, стоящий копейки. От копеечной свечи Москва загорелась (приставленной к иконе, предание); говор. и копейный. Копейщина ж. стар. копеечный сбор, с дыма, с души. Копейничать, крохоборничать, скряжничать.

КОПЕЙНИК, -ный, см. копье.

КОПЕНКА, копенный и пр. см. копа.

КОПЕР м. козлы, для бойки свай: чугунная баба подымается через каток, калитку, вручную или воротом, и падает на сваю; в первом случае, канат (лопарь) кончается кошками, пуком веревок; второй вид зовут капер с полундрой. Копра на дело! подвинуть его к свае; копра с дела! отодвинуть. Ручной копер, где баба подымается людьми; конный, лошадьми, воротовой, воротом. | Козлы же, для бурения земли, для подъема и поддержки бура. | Твер. копна, куча, ворох. Копер копром навалила! | Растен. укроп, Аnethum graveolense, уптрбл. как пряность, копер дикий. растен. Siler trilobium, гладыш. Копровый, к копру (машине) относящ. Коперныий, укропный, укроповый. Коперщик м. рабочий при копре. Копр м. растен. Сrithmum maritinum, кроп, серпник, бабья соль. Копер песню (или нагал) любит.

КОПЕТЕНЬ м. искаженное растен. копытень, Аsarum.

КОПЕЦ м. арх. руль, кормило, стерно, правило. Кто копцом правит? Садись в копец, на копец. См. также копа.

КОПИТЬ что, скоплять, накоплять, собирать, хранить, сберегать. Отец копит, сын сорит. Копить чемезину. богатство. У нас копят навоз во дворе за весь год. Полно пить, пора ум-разум копить! Долго не говорит, ум копит, а вымолвит, слушать нечего. Не говорит, ум копит, а скажет, нечего слушать. Копил-копил, да беду а купил (да черта и купил). Не дом копить, а козла купить, воду возить. | Копить сено, зап. копнать, скатывать в копны. -ся, быть скопляему; собираться в одно место. Ум-разум копится (его копят) смолоду. Вода застаивается, копится в колдобинах. Народ копится и толпится. Вскопилась груда навоза. Докопал до сотни. Накопил много, а покаплю и еще. Не как перекопил. Прикоплю еще. Прокопал с год. Вода скопилась. Копленье ср. длит. коп м. об. действ. по знач. глаг. Клади деньги в коп. Копеж м. копление, сбережение; | яма для стоку воды в рудниках, где вставлены насосы. Копитель, -ница ж. копила об. кто копит, сберегает. Копилка, кружка, ларец, кошелек, куда кто собирает и копит деньги, мелочь. Копище ср. арх. оленья толока или выгон; место вкруг чума, сплошь вытолоченное оленями. Коплиться пск. сидеть над чем и копаться, коптеть, корпеть.

КОПИЯ ж. список, противень, дословная. Список с картины, дословная с бумаги; противень и то и др. Копировать что, списывать картину или письмо; | подражать слепо. -ся, быть копируему. Копированье ср. длит. Копировка ж. об. действ. по знач. глаг. Копеист, копиист м. писец, переписчик, канцелярский служитель. Копиистов, ему прнадлежщ.; копиистский, копеистский, копиисту свойствнный. Копировщик м. -щица ж. кто копирует, говоря о чертежах. Копировка ж. у чертежников игла, для проколки, снимки планов. Копировальный или копирный или копировочный, к копировке относящ., служащий; списочный, снимочный. Копейная книга, торгов. куда вносятся списки с писем, векселей, фактур, счетов и пр.

КОПКА, копкий и пр. см. копать. КОПКА, копкать и пр. см. копа.

КОПЛЕНЬЕ, см. копить.

КОПНУТЬ, копорига, копоткий и пр. см. копать.

КОПОРКА ж. ниж. малый качан, небольшой вилок капусты. Копорский чай (от села Копорья, Петербуржксой губ.), иван-чай, поддельный чай, бол. из листьев разных видов растен. Ерilobium, кипрей, купрей.

КОПОСКИЙ и копоской вологодск. перм. новг. разборчивый, взыскательный, мелочной, придирчивый, брезгливый и брюзгливый; робкий, кропотливый. Копоская лошадь, шарашливая, пугливая, безпокойная, щекотливая. Копостник м. -ница ж. твер. копотун, копун, человек всегда занятой, трудящийся, непраздный, копающийся над чем-нибудь. Копоститься, копостун и пр. твер. пск. копаться, мешкать; копун и пр.

КОПОТИТЬ, копоть, см. каптить. Копотиха, см копошить.

КОПОТКИЙ, копотливый, копотун и пр. см. копать.

КОПОТЬ и пр. см. коптить.

КОПОШИТЬ, южн. копыхать, зап. копырсать, что или в чем, трогать, шевелить, ворочать, копаться; перерывать; мешкотно делать что, копаться работой. -ся, шевелиться, возиться, кишеть. Не копошись в бумагах. Мураши копошатся. Мышь вкопошалась в бумаги, и не выкопошится оттуда. Докопошился таки, что разбудил сестру! Что-то закопошилось. Муравьи к ночи откопошились. Покопоши в голове. Перекопошил все вещи. Прокопошились над пустяками весь день. Пруссаки раскопошились к ночи. Копотиха ж.. вост. помощь баб и девок для обминки и отрепки льна; род осенних посиделок, супрядок, обычно в бане; по окончании работы, все расходятся по домам, одеваются и снова сходятся на угощение, песни и пляску.

КОПРОВЫЙ, копр, см. копер.

КОПСИТЬСЯ твер. пск. (копоть?) мараться, мазаться, пичкаться; копса об. замарашка, замазуля, чумичка.

КОПТИТЬ, испускать копоть, сажу; чернить дымом. Свеча коптить, поправь ее. -что, прокапчивать, закапчивать, держать над дымом или в дыму. Копчу стеклышко, погляжу на солнышко. Копченые окорока. Он живет, только небо коптит, тунеядец. Без дела жить, только небо коптить. У Бога небо коптит, у царя земного землю топчеть. Живем, да хлеб жуем; спим, да небо коптим. Дурак сваху копченым льдом угощал, от лубочных. картин. - ся, страдат. и возвр. по смыслу речи. Сажа вкоптилась в стены. Окорока выкопчены, они докоптились, прокоптились хорошо, не перекоптить бы их. Потолок ископтился. Накоптила здесь. Нас окоптили кругом. Подкоптить немного, покоптить еще. Копченье ср. длит. действ. по знач. глаг. Коптильный, к копченью относящ. Коптильник м. колпак над лампою, ночником или очагом. Коптильня ж. строение и устройство для копчения мяс, рыбы и пр. также | коптильный завод, где жгут, т. е. выделывают сажу. Коптилка ж. коптелка, коптелка, коптильня, в первом знач. Коптильщик м. -щица ж. занимающийся копчением мяса, рыбы. Коптег м. горн. недожженая руда, при пожеге ее в кучах, верхний слой. Копоть ж. дым, осаждающийся на чем-либо, сажа; | вост. пыль, маркий, мелкий прах всякого рода. | Яма, в которой гонят смолу или деготь. | *Арх. быстрота, скорость, шибкость, прыткость в беге, в скачке, езде; копотной конь, арх. бодрый, бойкий, рьяный, пылкий. Пыль да копоть, а нечего лопать. Подальше от кузни, поменьше копоти. Копотный, пыльный; дымный. Копотно ехать (см. также копать). Копотить, коптить, в знач. курить, дымить, чернить копотью; пылить, запылять, подымать пыль. Приотстань от коляски, вишь, копотит как! | Обжигать руду, сырец. -ся, закапчиваться, черниться от копоти, либо пылиться, запыляться. Коптеть, чернеть от дыму; коптиться, в знач. закоптиться; | сидеть над чем, усидчиво работать, корпеть; | быть в пыли, запылиться. Коптить и коптеть спрягаются одинаково: копчу, коптишь; я коптил ветчину, коптел в курной избе. Изба вся вся выкоптела, закоптела. Печать накоптела. Покопти над задачей. У ее брови подкоптели. Все в доме перекоптело. Сажа прикоптела к трубе. Сало прокоптело. Копотеть кур. (топотать? или пылить на бегу?), прытко бежать. Вишь, как он копотить по дороге! Коптелый, закоптелый, закоптевший, прокопченый. Коптелка. ж. коптильня; | черная, дымная избушка; | грязный человек: | старая, закопченая вещь, и пр. картина, икона, которым нарочно, для старинщиков, копотью придают вид древности; | тюрьма, арестантская. Копотка ж. коптелка, тюрьма, блошница, сибирка, каменный мешок. Копотуха, скопидомка, которая копошится или коптить за делом. Копотиха, см. копошиться.

КОПТЫРЬ, монашеский кукуль; монахи бол. говор. коптырь, а монашенки кукуль. | Арх. мешок из рединки, на голову, для защиты от комаров и мошкары.

КОПУЛИРОВАТЬ дерево, привить копулировкою, насадкою, без расщепа: сучек срезывается накось, а пригнанный по нем другой насаживается и прирастает; сращать, наращать.

КОПЦЫ м. мн. цапки, западня на певчих пташек; вообще ловушка, кляицы, капканец.

КОПЫГА, см. копать.

КОПЫЖИТЬСЯ, копышиться, копошиться; | твер. пск. копылиться.

КОПЫЛЬ м. стояк, стоень, надолба, торцом вставленная во что деревяшка; в санные полозья вдолблены копылы, копылья, связанные поперек саней вязками, а впродоль нахлестками, почему | арх. дровни назыв. копылом. | Лапотная колодка, южн. сапожная и башмачная; | новг. палица (пральный валек) с долгою рукоятью, кичига; палица для пранья летом, копыл для зимы. | Костр. донце, в которое пряхи вставляют гребень: | вологодск. топорище. | Кривое долото, для обделки внутри бортей и улейных колод. Мужик деревянная рогатина: колоть не колет и пороть не порет, а торчит копылом. На словах - что на санях, а на деле - что на копыле. Ехал, что плыл, да о попал на копыл. Бойко наскочил, да налетел на копыл. Гляди на копыл не спеша, заранее. Все на колыл подняли! расхитипи. Хоть на колыл, да не покинь! Зубы копылья, губы кобыльи. Копылок умалит. новг. клюка, костыль, коковка. Копыло ср. копыл, в знач. колодки и донца. На копыл поставить, вверх дном, привесть в беспорядок. Копылом поставить, колылом пошло, строго, бойко, шумно, не по-прежнему, на новый лад. Поднять все вверх колылом, взбудить, взбудоражить. Два топора улежатся, а два копыла нет! здесь копыл прялка, донце, и означает бабу, а топор мужика: семеро топоров под лавкой лежат, а две прялки врознь. На-ковыл-ковыл, ковылкопылом, навыворот, без толку, зря. Копыльный, к копылам относящ. Копылистый, копылястый, с копыльями, снабженный копылами. Копыльчатый или копыловатый, на копыл похожий. Копылиться, становиться копылом, рожном, ломаться, упрямиться; чваниться, гордиться.

КОПЫРЗИТЬСЯ вят. твер. пск. Копыжиться твер. пск. копылиться, упрямиться, упираться, ломаться; чваниться, спесивиться, курноситься. Копырза об. гордец, чванный, ломливый человек.

КОПЫРЯТЬ, копырнуть кого, пск. твер. ковырнуть; стопкнуть, дать пинка; | *столкнуть, ссадить с места.

КОПЫС м. пск. свербеж, скребеж; зуд и шорох от легкого скребу; зуд от грязи, нечистоты; шерох от тараканов.

КОПЫТО ср. роговой напалок некоторых животных, заменяющий ногти и когти; копытчатые животные делятся на однокопытников (конь, осел) и двукопытников (корова, овца). Круглого копыта (т. е. животных об одном копыте) не едят. Обмыть копыта, выпить могарычи по продаже лошади. У нашего копытца (корытца) нечего (ничего не) добиться. Как под копытом мокро (весной и осенью), так корова молока убавит. Я тебе четыре копытца, а ты мне четыре коровки! Коней у нас ни копыта! Копытом нареч. в виде копыта, подковою. Копыта мн. влад. червонная масть в картах, черви. Копыто или лапа львиная, растен. Аlchimilla vulgaris. Копытце ср. умалит. арх. кокошник. | Костр. ватрушка. | Вор. колобок, какие пекутся на Благовещенье, для овец. | Пряженое, пирожное в виде копыта. | Яросл. дешевая, плохая сигара. Копытный, к копыту относящ. Табакерка из копытного рога. Копытная болезнь, у овец и свиней, копытянка, копытница, повальная, копытная чума. Копытный рак, подобная болезнь северных оленей. Копытень, копытник м. копытки мн. растен. Аsarum europaeum, подорешник, черный лютик, винный корень, земляной ладан? (это также мяун), подлесник, сухой водолен, сердечная, облапа, охватка, скипидарный корень, дикий перец, пхиховник, волосняк, ошибочно копет. | Копытник, место избитое, истолоченное скотом, копытами. По копытнику не покос, ряз. | Копытники. копытчатые животные: однокопытники, двукопытники и многокопытники. Копытистый, большекопытный. Копытить кого, бить или топтать копытами. | Церк. Из(вы)ращать или раждать копыта. Ископытить кого, избить копытами; скопытить с места, сбить, сжить, выжить. -ся новг. сиб. упорствовать, упрямиться, ломаться, зазнаваться, чваниться, величаться. | Твер. пск. Упадать, расстраиваться делами: скопытиться, разориться вовсе.

КОПЫХАТЬСЯ орл. копышаться, копышкаться (копать), копошиться: копаться, шевелиться, кишеть.

КОПЫШКА, см. копа.

КОПЬ, см. копать и копна.

КОПЬЕ или копие ср. обоюдоострое железко на древке ратовище, пика, южн. дротик, оружие, бол. конное. Пешее копье: бердыш, протазан, алебарда, копье с топорком; охотничье: рогатина; копье для метания: бросковое, швырковое, метное, одноручное. Копье состоить из наваренного сталью железка (трехгранного, плоского, треугольного), древка, ратовища, копеища, копьища, вдоль верхнего конца которого иногда кладутся острые полосы, ножи, чтобы неприятель не хватался руками; копье пяткою вставляется в башмак, подвешенный к стремени, а темляком надевается на локоть. Сердцем копья у недруга не переломишь. Не копьем побивают, а умом, уменьем. Есть копье, да в сумке, далеко запрятано. Копье аль решето? да или нет? от орлянки. Царское копье, растен. чалма, воловий хвость, золотоголовник, Аsphodelus ramosus (Luteus) Егорьево копье, растен. Geranium sylvaticum, болотник, мозгуша, усовная, лесной пруш, хомячий окорм; | Егорьево копье, растен. Veronica longifolia, змейка, змеиная трава. Вещь копьем, копьецом, в виде стариниого копья, лолгого треугольника с вырезкою внизу. Копейный, к копью относящ. Копейщина стар. окуп с осажденных, по сдаче, за жизнь, чтобы не брали города на щит, на копье. Копейник, копейщик м. ратник с копьем; копейный мастер. Копейчатый, копьевидный, копьеобразный, на копье похожий или сделанный копьем. Копьеносный, носящий при себе копье, им вооруженный или копьеносец м. Копье ср. копка ж. твер. пск. в игре в орлянку, орел или лицевая сторона монеты, выигрыш; протявная решето. Копкаться твер. пск. играть в орлянку.

КОРА ж. наружная оболочка чего-либо, твердая кожа, скорлупа, кожура; на дереве: липовая кора, луб; березовая, береста, скала; пробкового дерева, пробка. Кора хлебная, щебенная; кора земного шара. Кора дерева состоит из загрубелого от непогоды верхнего слоя, который временем осыпается, как перша с кожи человека, животного; из среднего слоя, луба, и исподнего, зазелени или мезги, за которою следует уже блонь, молодой слой дерева. Корка, корочка, корушка умалит. Корка хлеба, - лимонная. Корка толще кожи, мягче скорлупы, шелухи. | Горн. слиток высокопробного серебра, колобок, получаемый чрез очистку серебра свинцом, на гнездах. Корочку отрежь, да хоть ложкой ешь! о недопеченом хлебе. Корка на корку упала, а мякишу не стало, то же. Хороша бы хлеб - соль, да одни (да все) корочки. Пирог ядучи, вспомяни и сухую корочку. Корочка не хлеб. ее бросить не грех. Кинь корочку нагору, придет к тебе напору. С корочки на корочку перебиваемся. Не сняв коры, дерева не узнаешь, нет ли гнили. Лыска не берет лишку: одну корку. Корка на корке, а мякиш на затворке, выплыла. Одна корка, да и тою подавился. Хоть корку (хвойку) глодать, да не пенья ломать, не работать. Лимон выжала, а корку бросили (выкинули). Жена упорна - ни мякиш. ни корка. Корковый, из корки сделанный. Прежде делали корковые табакерки, замененные бумажными, битыми. Коряной, корковый. Корной или корочный, к корке относящ., из нее сделанный. Корочное серебро, горн. мелкое, очищенное мокрым путем. Корковатый, користый, на кору, корку похожий; корковатость, користость, состояние, свойство это. Корища увеличенное и корье ср. собират. дубильная кора, для выделки кож: дубовая, ивовая, разных видов, шелюги и пр. Корье не малье, а дуба не стало! малье, колотые доски. Юхновцы воз корья со звоном встречали, чая архиерея. Корьевый, к корью относящийся. Корьевый отвар. Корьеватый, на кору похожий. Користый, толстокорый. Корьеватость, користость ж. свойство корьеватого, користого. Корявыи, заскорузлый, заскорблый, жесткий, сухой, особ. о коже: моршиноватый и черствый. | Вост. о человеке. сильно рябой, щедровитый, испорченный оспою. | калужск. о вещи: исковерканный или изломанный, негожий. | О лесе: кривой, суковатый, уродливый, в кривулинах. Коряветь, скорузнуть, скорбнуть, черстветь и трескаться, особ. о коже; кореть, почти то же, кожанеть, скорузнуть: оболокаясь корою. Мезга корпеть. Корябить и корябать ряз. царапать, драть, вздирать: | чертить; | дурно писать; | картавить. -ся, царапаться. Корябка, скрябка, скребок. Корежить что, яросл. тамб. орл. корючить, гнуть, ломать. Его лихоманка корежить. Коряга, коряжина ж. Коряжник м. собр. смытое в реку дерево, карша, кривой, суковатый пень. | новг. копань, кокора, дерево, вырубленное для судостроения с боковым корнем, либо с толстым суком. | Суковатый, коленчатый и кривой мелкий лес; ёрник. | Коряжник, кустарник и мелкий лес, с которого корьё идет на дубление: бродильняк, чернотал, ива и пр. | астрах. веревка в мизинец, из 6елой пряжи, на невода и рыболовные снасти. Ты сталь на пень, а он на корягу! оба упрямы. Коряговатый, коряжистый, о лесе, кривоствольный, суковатый, с наростами. Коренга перм. кривулина, кривое суковатое дерево. Коренговатый лес, арх. закомли(я)стый, суковатый, неровный, коряговатый. Корег м. вологодск. ряз. кустарник, криворослый лес, ерник. Корежка м. новг. доска, залитая и замороженная, для катанья с горки, вместо салазок. | Коряга или коряка об. о человеке, упрямый, упорный, несговорчивый; | раскоряка, кто стоить растоаырив ноги, подбоченясь, ломается. | Коряка ж. раздвоенная лесина, разсоха, развилина. Корячить что (см. карачить), ломать, гнуть силою, разводить, распирать. -ся, ломаться, в прямом и перенос. знач. Ребенок лежа корячится. Ну что корячишься, иди! Невежа сидить, раскорячился, раскинулся. Коряченье ср. действ. по знач. глаг. Корячливый, несговорчивый, строптивый, ломливый человек. Корячка ж. широкий, натужный шаг. В одну корячку не дошагнешь до Москвы. Коряка об. кто корячится, корачится; | кто ходит на четвереньках. | Коряка, при ц.Ал. Михл. орден, лента через. плечо. Корякушка об. урод, калека, со сведенными членами. Коряковый сиб.-тоб. зобатый и с скорченными членами, особ. по местному недугу на реке Урове. Корючить, крючить и пр. см. крюк, ниже, на своем месте. Корица ж. пряная, средняя кора, подкорье с корицового, коричного дерева, и самое деревцо Clinnamomum, лавр коричный. Корица бллая, растение Canella alba. Эх, с коричкой, с гвоздичкой, с лимонной корочкой! наливаем, что ли-сь? сбитень. Коричневый, неправильно вм. коричный, к корице относящийся. | Коряного цвета, цвета коры, корицы, бурый, рыжебурый. Коричневый камень, эсонит, из породы венисы, граната. Коричка ж. костр. растение из рода жабника, Ranunculus Роlystachios. Коркорезный нож, машина, служащая для резки бутылочиых пробок. Есть коркорезные мастера. Королобый, крепколобый, тупой и глупый. Королуп м. кто лупит, сдирает кору. Короед м. насекомое Bostrichus.

КОРАБЛЬ м. (короб?) вообще, большое парусное морское судно: | трехмачтовое мореходное торговое и промысловое судно; | военное, боевое трехмачтовое судно, о двух и о трех палубах, с 70 до 130 пушками. Фрегат также трехмачтовый (и корвет), но с одною палубой и с меныпим числом пушек. Военный корабль собетвенно называется линейным, потому что дерется в линии, в строю. Много кораблей погибло, собират. кораблей. | Раскольники созерцательных толков (хлысты, скопцы) общину свою, круг, назыв. согласом и кораблем. Трех-ярусный кораблища. Бурей все кораблишки раскидало. Кораблец, кораблик, небольшой или красивый, чисто отделанный корабль. Два корабля идут с Божьего суда, а третий на Божии суд? хлеб семяной. Корабли лавировали, да не вылавировали, чистоговорха. Большому кораблю большое плавание. Пущен корабль на воду, сдан Богу на руки/ Богатый о корабле, бедный о кошеле. Корабли пришли, да до нашего двора (да до нас) не дошли. Кабы мужик на печи не лежал, корабли бы за море снаряжал, богатые. Кораблик, раковина Nautilus: она распускает род паруса, плывучи по ветру; | старинная теплая шапка, мужская и женская, у которой зад и перед вздернуты были носами вверх. Воздушный корабль, воздушный шар. Церковь у нас строится крестом либо кораблем в основании, т. е. в виде креста или долгого четыреугольника. Корабельный, к кораблю относящийся. Кораблевы снасти, к нему принадлежащие, поминаются в песнях. Корабельщик м. начальник или владелец торгового судна; можно сказать и корабельшица ж. хозяйка корабля. Корабельщиков, ему принадлежщий. Корабельщичий, им свойственый, к ним относящийся. Корабельник м. служитель на корабле, матрос, музур. Корабельнички на берег выступали, песня. Корабленик м. црс. корабельник. | Стар. древняя английская и французская монета, с знаком розы и корабля. Корабельничать, промышлять извозом на море, на судах. Корабельщина ж. корабельные экипажи, команда; | вся судовая служба, порядок. Кораблевожденье ср. навигация, наука управления ходом корабля, не только рулем и парусами, но и вычислениями пути, места, знанием ветров, течений, расстояний и пр. Кораблевожатый, корабельный вожак или лоцман, в морск. знач. Кораблеводитель, -вод, управляющий путем судна. Кораблезаводчик м. кораблевладелец, кораблехозяин м. владелец мореходного судна. Кораблевладельческий, -хозяйский, ему прнадлежщий. Кораблекрушенье ср. сильное повреждение или гибель судна в море, от стихийных причин. Кораблекрушитель м. -ница ж. кто или что крушить суда, и пр. камень, буря. Корабленачальник м. капитан, шкипер; командирь военного судна. Кораблеплаванье ср. путешествие на судне или ход его; мореплавание, пораблеплйватель м. мореплаватель; путник, странствующий по морю. -ный, к плаванию морем относящийся. Кораблестроенье ср. судостроение, искусство строить морские суда, корабельное зодчество, и стройка судов, на деле. Кораблестроитель м. корабельный мастер, инженер, умеющий строить морския суда. -ный, судостроительный, к постройке судов относящийся.

КОРАКУЛЯ, коракша, коралька, корамора и пр. см. кара.

КОРАЛ м. животнорастение на дне моря; каменный. известковый остов, в виде деревца или иного образа, одетый животною слизью. Корал обрабатывается на пронизи и др. украшенья. Коралы и корольки или коральки м. мн. Кораловые бусы, пронизи, из корала сделанные. Кораловый риф или остров, образующийся от нароста коралов. Кораловая руда, ртутная. Коральковый, снизанный или собранный из коральков, из коралов. Коралит м. ископаемый корал, или | мрамор, со вросшими в него обломками коралов.

КОРАН м. или алкоран, книга ученья Мохамеда, мусульманский духовный и гражданский закон. Коранный, корановый, к корану относящийся.

КОРАЧКА, см. кора.

КОРБА ж. олон. сырая низменость под ельником; частый лес, чаща, трущоба. В малорос. есть прозванье Корбе.

КОРБОВЕЦ, корбонец, см. карбованец.

КОРБЫТИК м. ниж-мак. кожаный картуз.

КОРВЕТ м. трехмачтовое морское судно, малый фрегат, от которого отличается тем, что пушки (до 24-х) стоят не под палубой, а на ней. Корветовый, корветный, к корвету относящийся, принадлежащий..

КОРВИГА перм. коврига, коровай, челпан, цельный ржаной хлеб.

КОРГА ж. ворона, карга, татарс. | старуха. | Карш, карша, пень в воде, татарс. карш; | копань; накурок на самом носу гребного судна; | подводный камень, гряда, риф; каменистый, отлогий берег сиб. хрящеватое дно озера. См. карга. Корг м. корог арх. самый нос судна, штевень, наклонный стояк, к которому приделан водорез. | Влад. конец у корыта, недолбленый кончик его. | Кур. кулак, ладонь, как мера длины, перехватом. Выстрогай закладку в окно, в 13 коргов (см. корх).

КОРГАН м. орл. курган, кумган, кувшин, коноб, коновка.

КОРДА ж. франц. вообще: веревка; привозжек, на котором гоняют лошадь вокруг столба, для выездки подверх. Кордон м. шнур, тесьма, веревка. | Пояс или обод на здании. | Воинская цепь; караулы во взаимной связи для оберега. Кордонный, к цепи относящсийся. Кордонщик м. караульный в цепи.

КОРДЕБАТАЛИЯ ж. франц. средняя часть флота, сила, впереди силы идет авангард, переды, а позади ариергард, зады, тыл. Кордегардия ж. гауптвахта, караульня.

КОРДОВНИК? м. пищалки южн. болотное растение аир, ир? или это морковник? или кардовник, Sparganium?

КОРЕГА ж. коряга; корёжник м. коряжник. Корёк м. или коречек, перекоречек моск. калужск. лесок, колок, лесной остров. Корёжить, коряжить что, вести, гнуть, сводить, коробить. Меня что-то корежит, гнетет лихорадочным ознобом. Почто ты корёжишься? чего ежишься, жмешься, мнешься. Кореговатый, коряжливый, криворослый, кривоствольный.

КОРЕКТОР м. лат. (корректор не свойствено нашему языку) кто занимается исправленьем опечаток, погрешностей набора, до отпечатанья книги; правщик, справщик. Справлять рукопись, стар. сверять, считывать ее с подлинником и отвечать за верность ее, почему и бумаги в судах подписывались: справил такой-то, скрепил такой-то. Коректоров, ему принадлежащий; коректорский, к нему или к делу относящий. Коректура ж. исправленье погрешностей печатного набора; справа, правка; или | коректурные листы, пробный оттиск, для выправки. | Коректура математ. поправка, прикладная величина или цифра.

КОРЕЛЬСКАЯ или карельская береза, березовая свиль, наплав, кап, выплывок, выплыв, блона, папорт; издельями каповыми славится Слободск, Вятс. губ.

КОРЕНЬ м. корешек, -шечек, коренек умалит. корнишка презрительное, корнища увеличительное, подземная часть всякого растения. У деревьев различают становой и боковые корни, а при них корешки и мелкие мочки. вбирающие влагу. Корень бывает: луковичный, клином, редькою, махорчатый, ползучий и пр. | В твер. корень зовут вообще кочерыжкой, а корнем клюку или кочергу. Часть растения между стволом и корнем называют корневище, оно более заметно у папоротников. Корень зуба, волоса, пера, ногтя и пр. та часть, которая вросла в тело. Корень, корешок книги, задок, сшивка, где она сшита. Переплести в корешек, в кожаный задок и бумажную покрышку досок. Приворотный корешек, у знахарей и ворожеек, заставляющий любить кого. Корень дела, начало, основание, источник. Мой корень там-то, тамб. родина, оседлость. Корень слова, производство, слог или звук, от которого слово произошло. | математ. число, умноженное само собою один или несколько раз, есть корень этого произведения; квадратный корень или второй степени, если число умножено на себя один раэ; кубический, третьей степени, коли умножено дважды и пр. Корень, говор. об упряжи, закладка лошади в оглобли, а по бокам их пристяжки. Человек корень, стойкий, упрямый и суровый. Подсечь под-корень, вырвать с корнем, сгубить, уничтожить. Рыть коренья, лютые коренья, заниматься знахарством. Запустить куда или где корни, укрепиться, утвердиться. Корень за корень, око за око и зуб за зуб. От доброго кореня добрая и отрасль. Корень учения горек, а плод его сладок. Худое дерево с корнем вон. Без корня и полынь не растет. Не с доброго умысла злы коренья копают. Свалился, как с корня срезан. Растеть, как из корня идет. С корня не валяй, а валежник подбирай. Либо полон двор, либо корень (с корнем) вон. Дом корень, а сторона похвальба. Меньшой сын на корню сидит, в крестьянстве, наследует домом. Корешки обмыть, говорят о первом весеннем дожде. Скачем по пеньям, по кореньям, без толку. Кверху корнем растет? сажа в трубе. Ни в корень, ни в пристяжку. На пристяжи бежит (прыгает), а в корень не годится. Сам в корню, две ляжки в пристяжке. По всем по трем, коренной не тронь - а кроме коренной, нет ни одной! Корь м. (род. кря) ряз. корень, во всех знач. Сидеть на корю, принять избу и хозяйство по прямому наследью. Множество растений зовутся в народе корием: Винный, копытный, скипидарный корень. копытник; винный, макаршан, сердечный, животный корень, Polegonum bistorta, см. брылена; корень громовый, спаржа; - дубильный, чин-барник, кермек, Statice latifolia; - девий, Tamus communis; - желтый, кермек желтый, Statice tatarica; - завязный. деревянка; - змеиный, чортова борода, лускач, ластовень;-зобный, норица, норичник; -канцелярский, дивала; -красный, буглаз;-крестовый, Cnicus benedictus, -марьин, пион; - медвлжий, медведка, Meum athamaticum; - кошачий, очной, мяун, диголь; -пьяный, Hyoscyamus physaloides; -рвотный, ипекакуана;-раминовый (раменный?), Euphorbia virgata, -сальный, живокость; - сладкий, козелец, Scorzonera hispanica; -солодковый, солодка, солодика, лакрица, Glycyrrhiza: - собачий, Cynoglossum, живокость: - солнечный, заразиха, Оrobanche borealis; - сухотный, образки, Arum maculatum; - фиалковыи, Iris florentina; - чумный, царь-трава, подбел, лапуха, Petasites offic. - царский, Astrantia major, корень, коренье волчье, Scorzonera radiata; коренье зубное, Cachrys odontalgica; - трясавичное, мяун, лиголь; овсяные коренья, сладкий корень; также Тragopogon porrifolius; сахарные, сладкие коренья, Sium sisarum. Волчий корень, лютик, Aconitum; -горький, Орhiorrhiza mangos; - железный, Сentaurea scabiosa; -золотой, Аsphodelus, царское копье; -почечный, печеночный, Аgeratum purpureum, женишек. Синенький корешок, Рulmonaria offic. гуньба, медунка.

КОРЕНЬЕ ср. собират. коренья. Огородное коренье идет в навары и в похлебки. Зубное коренье, шуточн. пища, хлеб. Приворотный и отворотный корешек, зелье знахаря, которым он заставляет полюбить и разлюбить кого либо. Коренец умалит. пск. твер. ливер, гусак, грудные потрохи с печенью, от крупной скотины: местами: коренец, овечий ливер; говор. и корешек. Корешки, м. мн. умалит. | стебли и листовые жилки простого табаку. Он корешки курит. Коренной, к корню, в различных знач. относящ., но более в знач. переносн. основный, начальный, настоящий, первобытный; в прямом же знач. иногда переносят ударенье: коренный или корневой. Коренный овощ, морковь, репа, редька и пр. Коренной зуб, их у человека по пяти в каждой половине челюстей: два малых, два больших или кутних и один лоздний, умный; впереди малых: внизу клык, вверху глазной; затем два передних или отрезных, всего 32 зуба. Коренной якорь, волжск. становой, большой, на котором расшива стоит, а тянется она на ходовом. - парус, на речных судах, средний, большой, грот. Коренние деревья, волжск. нижние деревья сборной мачты (дерева), в которые укрепляется верхняя наставка или пасынок, морск. стенга. -уксусь, крепкий, перегнанный. - рассол, маточный, слабый, оставшийся после осадки соли. -рыба, красная рыба летнего залова, которая круто солится. Белуга лежит в корню, в засоле. -вода, второе водополье в реках, от таянья снегов горных, в Сибири в июле; на Урале это земляная вода, а первая, малая, называется снеговою, от прибережных снегов. Коренная лошадь, запрягаемая в корень, в оглобли. Коренной житель, исконный, не переселенец. Коренной дворянин, столбовой, от старого дворянского рода, корня. Есть коренные князья и есть жалованные. Коренной сват, отец невесты. - бурлак, взятый на всю путину, а где нужно, берут на помощь добавочных. - мастер, настоящий, сведущий, искусный. - закон, основный, общий. В виде сущ. коренной, знач. либо коренной бурлак, либо конь и пр., а коренная ж. лошадь в корню, в оглоблях (см. сада); | волжск. средина или глубь реки, русло, стрежень, отрежь, фарватер, матерая; | волжск. род ходового, большого судна, длиной 15-20 саж., грузу берет до 30 т. пудов, с парусом и палубой. Корневой, к корню растения относящ., или из него сделанный и пр. Корневые мочки. Корневая плетенка, корзинка. -чашка, резная, точеная, из корня, свили. Корневые плоды, овощи. Корешечный, корешковый, к корешкам относящ. Корешечная кожа, у переплетчиков. Корешковый табак. Коренистый, сильный и крепкий корнями, по толщине, длине и по множеству их; коренастый и корнистый вместе. Корнистый, корневистый, богатый корнями, широко распустивший коренья. Коренастый, матерой, дебелый, плотный, здоровый и сильный, а притом неслишком рослый. Дуб коренаст, сосна голенаста. Коренастый мужичек, приземистый, костистый и плотный, Коренчатый, из кореньев состоящий; на корень похожий, корневидный, корнеподобный, корнеобразный. Коренчатый хрен. Коренчатая шляпа. Коренчатые отростки индейской смоковницы. Коренчатый товар, коренный, пряные и лекарственые коренья; коренной товар, из первых рук, настоящий, не плохой, не подлельный; корневой, корончатый товар, плетеный, либо резной, точеный из корней. Коренливый, склонный пускать большие, глубокие коренья и укореняться где. Хрен коренлив, его не выживешь из огорода. Кореневатый, корневатый, коренистый, коренастый, либо коренчатый, в меньшей степени. Коря ср. сар. тамб. окоря, окоренок сала, пудовая стопка, отлитая в кадочку; от сходства с окоренком пня, с комлем, который книзу шире. Коренщик м. -щица ж. торгующий кореньями, овощами; также знахарь, лекарь, копающий коренья на снадобья. Коренник или кореняк м. коренной конь, в оглоблях. | Крепыш, плотный и здоровый, коренастый. | Коренной житель местности. | вологодск. сиб. пестерка. корзинка с крышкою, из кореньев, травы или дранок; яросл. плетеная цедилка. Корениха ж. коренное поселенье, не выселок, не поселок. Коренница ж. подвал или место в погребе, для сбереженья на зиму овощных кореньев. Коренник м. болотное топливо, торф, пласты сплетенного и слежавшегося коренья, которое режут на топливо. | Коренщик, зеленщик. Кореневик м. сделанный из корня, из корней: плетушка из мелких или драных кореньев, кореник; чашка, ковш, вырезанный из корня или свилеватого корневища; твер. род большой, плетеной чашки, в которой валяют хлебы. Корневик м. уптреб. вм. кореник и кореневик. | Самая толстая часть корня, под корневищем. Корневина ж. то же, в последнем знач. Корневка ж. табачная трубка, вырезанная из древесного корня. Корневатик м. или корневатка ж. сиб. корнятка пск. твер. плетушка, корзина из корней, кореньев, корневик. Коренастик м. коренастка ж. коренастый, плотный человек, животное. Корневка ж. настойка на горьких кореньях, на аире и пр. Корневищевый, корневищный, до корневища относящ.

КОРЕПАТЬ что, вологодск. сиб. делать неуклюже, неумеючи, грубо; вертеть и ломать зря, как ни попало, коверкать; более уптрб. с прдл. из. Медведь корову искорепал. Грозою дерево искорепало. У него лицо искорепано оспой. Корепаться перм. ломаться, упрямиться, причудничать, дурить; говор. более о ребенке, который не доспал или не разгулялся после сна.

КОРЕЦ м. корчик умалит. тамб. ковш, особенно железный, для черпанья воды, кваса; чумичка. | Ковш мельничный, куда идет засыпка хлеба. | Корец у сохи, поперечный брус, за который обжи протягиваются вичьем, закрутками (землянки). Стар. хлебная мера, кобел, около гарнца? (см. также корить). В зап. губ. ныне корец, крупная хлебная мера. Хватил коречком, да ушел бочком. Корцовый, коречный, к корцу относящ. Коряк м. корец, ковш.

КОРЕШОК, корешковый и пр. см. корень.

КОРЖАВИНА, коржевина ж. куржачина сев. каржовина, ржа, ржавчина, налет и окисление или нарость от порчи всякого рода; | окалина, гарь в кузницах, железный сок или шлак; | куржевина, кухта, иней, опока; | шершавая поверхность, неровности, и пр. на коре дерева, на мездре кожи и пр. | Ржавое болото, топь со ржавцами. Куржевина, куржевень, куржа ж. куржак м. сев. вост. осадок мерзлых испарений на бороде, одежде, на дверях, деревьях и пр., изморозь, иней, опока, сиб. кить; мерзлые блестки в воздухе. Коржавый, ржавый, покрытый осадком, или | неровный, шероховатый; | жесткий, скорблый, заскорузлый; | заморенный, неказистый, недорослый и вялый (плод, человек). Куржавый или коржавелый, куржавелый, заиневелый. Коржаветь, коржеветь сев. покрываться нечистотою, осадком, или ржавчиною; | кур. орл. скорбнуть или скорузнуть, черстветь и морщиться. Булат не сечется, шелк не рвется, чисто золото не куржавеет. Под небом дощечка, не сохнет, не мокнет, не куржавеет? язык. Куржеветь, индеветь. Коржава ж. новг. ржавое болото, мочажина с болотною железною рудою. | Спорынья в хлебе. Коржавища или коржевища об. сев. уродина, урод, безобразный человек, противный лицом, говор. особ. о стариках. Коржить сев. вонять, смердеть. Коржак сиб. куржевина, куржак, иней. | Коржак м. зап. корж южн. (скорузлый, засушина?) пресная лепешка, засушенная лепешка на сале. Возьми коржиков на дорогу. Коржаной ломоть, от коржа. Коржистый, коржеватый, на корж похожий, сухой, жесткий. Коржинья, см. штевни (Наумов). Корза, корзуха, корзовка вост. старуха, карга. бранное. Корзоха ж. влад. рыба похожая на подлещика. Коржан м. вонючая многоножка, кавсяк, Julus terrestris. Корзоватый сев. неровный или шероховатый, шершавый; корзоватое дерево, с шишковатою корою, во мху и лишаях. | Рябой, шедровитый. Корзно ср. корзень м. стар. плащ, епанча. Корзиться? вят. грезиться, мерещиться, видеться. | Пск. твер. ломаться, упрямиться, кочевряжиться. Корза, корса ж. арх. каменная гряда поперек реки, перекат, сарма, шивера. (См. также коржавина).

КОРЗИНА ж. корзинка, -ночка умалит. корзинища увелич. кошница, плетенка, мостинка, пестер; укладка разного вида, сплетенная из прутьев, из стеблей, соломы, коры, кореньев, драни и пр. Сплошные корзины иногда делаются из бумаги, ткани и пр., отличаясь от коробок развалистым верхом, и бывают без крышек, или с плоскими крышками, без обечайки. | вологодск. берестяный бурак, туес. Корзинный, корзиночный, корзинковый, к корзинке относящ. Корзинчатый, на корзину похожий. Корзинщик, -щица, кто работает корзины или торгует ими. Корзиночник м. кузовница, вид ивы; см. верба.

КОРЗНО ср. стар. верхняя одежа, зипун.

КОРИАНДР м. растен. кишнец, Coriandrum gativum.

КОРИДОР м. франц. узкий проход из покоя в покой; переходы. Коридорный, переходовый, к переходам относящ.; а в виде сущ. коридорщик м. в гостиницах, половой, служитель при общем коридоре, наблюдающий за номерами.

КОРИНКА ж. коринфский изюм, мелкий и притом без зерен. Коринковый, -ночный, к изюму коринке относящ. Коринфский орден, в зодчестве, один из пяти орденов, раэрядов или видов колон, столпов, отличающийся кудреватостью украшений главы, капители.

КОРИСТЫЙ, см. кора.

КОРИТЬ что, бранить, хулить, хаять; | кого за что, чем или в чем: укорять, по(у)прекать; бранить, поносить; насмехаться, журить, шунять. Себя не хвалю, друга не корю. Чем корить, лучше не давать. У нас туляков корят щегольниками, птицеловами. Худого не хвали, а хорошего не кори. В глаза не хвали, за глаза не кори. Чем корить, так лучше не кормить (или не дарить). Лучше не дари, да после не кори. Чем дарят, тем не корят. Напоить не напоил, а пьяницей корил. Не кори, барин, слугу хлебом, а слуга барина бегом, работой. Вахромей, разумей: кого корят, а тебе в глаза говорят! Кто корит меня, не знаю, а икота напала. Будешь дарить, станем хвалить: не будешь дарить, станем корить! поют девки жениху. -ся, корить себя; виниться, смиряться, покоряться, признаваться, каяться. | Укорять, попрекать друг друга взаимно. Корюсь перед тобой, виноват. Полно вам кориться, оба хороши! Вскорился он на меня, взьелся. Выкорил из меня полтину. Докорил до покорности. Закорил он его, начал, пибо уничтожил. Искорил совсем. Накормился вдоволь. Покорил, да мало. Полно перекоряться. Прокорила дочку все утро. Эка раскорился! Не укоряй его, не коря, не попрекай. Коренье ср. длит. коризна ж. действ. по знач. глаг., укор, посрамление. Коритель м. -ница ж. кто корить, укоряет кого в чем. Корительный, коризненый, к укору или коризне относящ.; позорный. Корливый, арх. корлявый, бранчивый, сварливый, кто часто корит, у(по)прекает, бранится.

КОРИФЕЙ м. греч. кто держить голос в хоре, управляет оперными хорами. | Коновод, большак в каком деле, обществе, товариществе.

КОРИЦА, коричневый и пр. см. кора.

КОРКА, корковый и пр. см. кора.

КОРКОТА ж. стар. и сев. корчи, судороги, спазмы. | бранное старик, старуха, корза, карга. Коркотный, к корче относящ.

КОРЛИВЫЙ, корлявый, см. корить.

КОРЛУХ м. урал.-казач. крендель или скобка рыбьего клея, витушка. См. также карлук.

КОРЛЫПА, курлыпа ж. вят. бранное рука, лапища, неуклюжие пальцы.

КОРМ м. еда, пища, харч, все, что служить для утоления голода и усвоения телу; бол. о пище животных; стар. питание, пропитание, насущный хлеб; потчивание, народный стол, упокойная трапеза; содержание, жалованье. Заздравные государские кормы. Кормец писать в подорожных, т. е. довольствие от земства. Посадить кого на корм, дать доходное место. Господин великий Новгород охотно принималь служилых князей на свой корм, наделяя для кормежа волостями. Кормы, корма мн. пажити, трава для подножного корму, для пищи скота в поле; сено и овес. Ныне корма дороги. У нас гуртовщики все кормы враз сняли, откупили. Либо корму жалеть, либо лошадь. Без хлебного корму лошадь на кнут едеть. Не торопи ездой, торопи кормом. Не конь бежить, а корм дрочит. Не в коня корм травить. Кормовой (см. также корма судна), к корму относящ. Кормовые травы, посевные, для скота. - двор, стар. сьестной, харчевой, сытный. - человек, стар. служащий, состоящий на жалованье. Кормовые деньги, выдаваемые на пищу, особ. путевые, кормовое ср. в виде сущ. Кормистые, кормовитые места, богатые травою, пажитные. Кормовитость ж. свойство, принадлежность кормовитого. Кормовистый, питательный, сытный. Вязель самая кормовистая трава. Кормный, о пажитях, местности, о должности: сытный, обильный кормами, довольствием; | о скоте, птице: сытый, тучный, откормленный. | В виде сущ. тул. в свадебном поезде: едущий за женихом со свахою, и везущий все съестное и питейное. Кормная суббота, южн. дмитриева или поминочная, перед 26 октября. Кормовик м. твер. пск. торба, мешок, для кормления лошадей овсом. Травы черны- лошади кормны, в сеногной овсы хороши. Кормна лошадь-добра; богат мужик-умен. Кормность ж. свойство, принадлежность кормного. Кормить, кармливать кого, класть кому пищу в рот: кормить ложкою, грудью; питать, содержать, давать пищу и все насущное; он семерых кормить. Кармливал ли ты когда птицу? откармливаль ли, умеешь ли обходиться с нею. Кормленый, откормленный на убой. Лень мужика не кормить. Умеешь ездить, умей и кормить. Не торопись пахать, торопись кормить. Кто ни кормить, тот и батька. Спаси Бог того, кто поит да кормит, а вдвое того. кто хлеб-соль помнить. Не бывал женат, а корми ребят! Не корми меня тем, чего я не ем. Корми меня, когда я голоден. Не богатый кормит, тороватый. Не просит ремесло хлеба, а само кормит. Одна работа (одно ремесло) не кормит. Когда на охоту (на полешню, в поле) ехать, тогда и собак кормить. Этого гостя кормить в харчевне, поить в кабаке. Не учила сына, когда кормила, а тебя кормить станет, так не научишь. Поено да кормлено, а дома не помолено. Весь мир кормит, сама не ест? мельница. -ся, страдат. и возвр. по смыслу речи. Чем он кормится? чем промышляет. Чем кормимся, тем и поимся, о ремесле. Около меня сто человпк кормится, работают на меня и получают содержание. Кормитесь, новг. кушайте, покорно просим. Сама вспоила, вскормила его. Птица вскармливается, жиреет в саднке. Жеребчик выкормлен дома. Докорми досыта. Его закормили. Все сено искормили. Накорми собаку. Окормить, дать съесть лишнее или ядовитое. Откормленный скот. Покорми ребенка. Перекормить, закормить. Прикармливать, приваживать. Прокормить зиму. Раскормить не в меру. Его не укормишь, обжорлив. Кормленье длит. кормка, кормля ж, корм м. об. действ. по глаг. на ть и на ся. Какова псу кормля, такова его и ловля. Кормка в поминальные дни нищих, стар. | Кормленье, стар. жалованье, содержание от казны, и самые места, должности вне столицы; поместье, волость или город, и посылка чиновников на управление ими; наместники и волостели звались корленщиками. Кормленье с боярским судом, место, с правом суда и расправы, за кои, вместо жалования, правитель взимал пошлину. | Кормка сев. сиб. при жжении угля: закладка провала угольной кучи дровами и землею. В зверинце кормка идет в 6 часов. Кормеж м. Кормежка ж. кормленье, в знач. действия, покормка, насыщение. У него сегодня кормеж, угощение, стол. Поехал на кормеж, на доходное место. | Упряжка, перегон. Я доехал в три кормежки, трижды кормил лошадей. Кормежный, относящ. к прокормленью. Кормежный вид, отпуск для пропитания на стороне. Кормежначать, искать хлеба на стороне, идти на заработки. Кормежничанье ср. действ. это. Кормяга, то же, что комяга. Кормяжка об. кормленок, кормленик, кормник, кормешок м. кормленка., -леница, кормница, -ничка ж. выкормленное без матери животное, вырощенный в дому детеныш, птенец, доморощенный, выкормленный зверь, волк, лиса, песец и пр. На кормяжке ость хороша не живеть. | Кормешок, сирота ягня или щеня, под чужой маткой; и кормилица иногда зовет питомца, выкормка своего кормешком. Кормовище ср. выгон или пастбище, место для подножного корма. | Привал извозчиков в лесу, в поде, для корму. Кормовщик м. стар. фуражир, комисионер или комисар по продовольствию войска. Кормитель м. -ница ж. кто кормит, дает корм животным. Кормилец, кормовец м. кормилица ж. кто кормит кого, дает пропитание, насущный хлеб; благодетель, милостивец, покровитель, добродей: ласкательный привет старшему, по летам и по другнм отношениям. | Кормилица, кормилка, мамка, мама, питающая грудью чужого младенца, наемница для кормления грудью. Топор кормилец. Гладенькая головка отцу-матери не кормилец. Один сын не сын, а два не кормильцы. Мать кормилица, а кормилица не мать. У больших господ в кормилицах жила: козленка выкормила. Год кормила, а век кормилицей слывет! На кого, кормилец, покидаешь, кому приказываешь, поручаешь! плачь по покойнику. Кормильцев, кормилицын, им лично прнадлежщ. Кормиличий, им свойственый. Кормушка ж. арх. посудина, корыто, из которого кормять дворовую птицу. Кормничка, ящичек, посудина для корма певчих птиц. Кормнак м. пск. свинья, боров откармливаемый на убой.

КОРМА судна ж. задний конец или часть, противоположная носу, на Волге, кормушка. | Корма неводная, корна, кут, кутец, мотня, матия, мешок. Кормовой, к корме относящ. (см. также корм). В виде сущ. Кормник стар. Кормщик, кормчий, корщик, управляющий ходом судна, заднею потесью, рулем. Кормщиков, ему прнадлежщ.; кормщичий, к нему относящ. Кормничество ср. управление кораблем, кораблевождение. Кормило ср. руль, арх. копец, южн. стерно; привешенная к корме судна на крючьях деревянная лопасть, а иногда и потесь, в виде весла, для управления. Кормовой-пень, ахтерштевень, основный стояк для кормы, на который и навешивается руль. Кормчая-книга, сборник церковных и частью гражданских законов, правил.

КОРМАК, КАРМАК, -чек м. блесна, удочка с оловянною рыбкою; | шашковая снасть с блесною.

КОРН м. немецк. зерно, королек, зерновой слиточек.

КОРНА? (корма? корзно? корнать?) наружная часть рыболовной вернии, морды, большая плетенка, без детинца; | мешок невода, корма, мотня, матня, кутец.

КОРНАК м. погоншик слона, слоновий вожак.

КОРНАТЬ что, орл. корновать, коротать, обрезывать, остригать, окорачивать, обрезать в излишке или как ни попало. -ся, страдат. и возвр. по смыслу. Корноухий, корнокрылый, корнохвостый и пр. у кого отстрижено ухо, крыло, хвост. Корнорукий, безрукий, или безпалый, корнопалый, кукса. | Корчопалый, у кого нет одного в более перстов. Корносый, курносый, у кого нос будто окорочен, мал, туп, вздернуть. Ко(у)рносоватый, то же, в меньшей мере. Курноска об. или курнофей м. вологодск. курносый человек. | Курносками прозвали род американских нетопырей. | Курноска, морской кулик, Recurvirista avocetа, клюв загнут кверху. Целуй и курноску, как пряничну доску! Нужды нет, что носа нет: и курноску целуй как в доску! Курносая турнула со двора, смерть. Не тогда пора, как курносая турнет со двора! Курноситься, вздирать, подымать нос, зазнаваться, важничать, величаться. Курносливый, кто легко забывается? склонен зазнаваться. Корноушка об. корноухое животное. Корный стар. пск. твtр. малорослый, низкий, короткий. Корной мужичек (от коренастый?) смол. пск. невысокий, приземистый (см. также кора и корь). Корнавка ж. куртка, крутка, коротенка.

КОРНАХА стар. корниха ж. новг. птица рыболов, чайка; не от того ли, что она вьется над коркой или матней невода?

КОРНЕВАТЫЙ, корневик и пр. см. корень.

КОРНЕВЩИК м. или корнеслов, ученый, занимающийся корнесловием ср. словопроизводством по корням или по происхожденью слов от общих слогов. | Корнеслов также сочиненье об этом предмете или корнесловный словарь. Корнесловщана ж. наука или знанье это, корнесловие, в укорительном знач. Корненожка, отдел низших животных, Rhisoroda, образующих, общие с наливняками, отдел клетчаток. Корнеплодный, дающий плод и прибыль, пользу в корне, как репа, морковь, картофель и пр. Корнеплодное хозяйство, полеводство, в состав которого входят эти растен. Корнерез м. корнерезка ж. снаряд для подреэки задерневших на пашне сорных корней, или для крошки картофеля, свекловицы и пр. Корнерезный, к этому делу относящ. Коренить кого, что, искоренять, изводить, губить; | ругать, корить, поносить, бранить, проклинать. Отцовская клятва сушит, а материна коренит. -ся, укореняться, вростать корнем или укрепляться на месте. | Моск. о земле, порастать мохом. | Упираться, упорствовать, упрямиться. Когда пашня коренится, лен будет волокнист (примета). Коренить, корениться, укореняться. Зло вкореняется скоро, а искореняется медленно. Закоренелый негодяй. Покоренил соседа не мало. Перекоренеть, выстоять зиму, приняться. Прикоренился по клену дубок, от желудя. Прокоренеть, прорости корнями. Дерево укоренилось, укоренело.

КОРНЕТ м. франц. прапоршик в легкой коннице; у казаков: хорунжий. | Стар. род флюгера, малого флага: значек, прапор. Корнетский, к нему относящ.

КОРНИЗ, см. карниз.

КОРНИСТЫЙ, см. корень.

КОРНИХА, см. корнаха.

КОРНОВАТЬ, орл. корнать.

КОРНОСЫЙ, -ухий, см. корнать.

КОРНУТЬ, прикорнуть, согнуться, свеситься; | прилечь и уснуть. Хлеб в поле корнул, тул. пал, полег, перегнувшись в соломе и спутавшись. Корнувший хлеб не жнут, а косят.

КОРНЦАНГИ м. мн. немецк. в горном деле и в хирургии: щипчики, род плоскогубцев, сделанных ножницами; журавлик.

КОРОБ м. гнутая, а иногда и плетеная укладка разного вида: сундук лубяной, или выгнутый из драни; тележный лубяной кузов или ящик. Сани обшитые лубом, обшевни или пошевни; плетеная корзиниша на дрогах, для возки углей; кузовок, лукошко, берестянка, лубочник. Лубяной короб с коврижками. | Арх. олон. нищета, бедность, сума; нищие собирают в короб, о кузовок. Его свело коробом, скорчило, согнуло. | перм. мера дров, поленница длит. 14 чтвр., выш. 8. Коробок, -бочек, умалит. малый короб, коробочка, гнутый деревянный, бумажный, жестяной и пр. | В шулерской картежной игре: часть колоды сламывается или сгибается горбом, и неопытный игрок всегда сымает под этот горб, под известную карту. Ни из короба, ни в короб, ни туда, ни сюда. Из короба не лезет, а в короб не едет, и короба не отдает. В короб нейду, из короба не лезу и короба не отдаю. Как мордвин, в короб едет, у мордвы лубяной короб на дрогах. Жало б тебе брюхо коробом, а жену желобом! проклятие. Из короба в крошни, из терема в овин, хуже. Мозговина (голова) с короб, а ума с орех! Наговорил с три короба. В этих пословц. короб берется в старн. знач. повозки, телеги, кузова. Коробки м. мн. арх. пошевни, обшевни, легкие сани, обшитые лубом. Коробка, -бочка ж. короб и коробок; гнутая из коры, драни, картону или жести укладка, иногда с крышкою; картонка; природная, растительная коробочка, семенная головка, маковка. Чернослив привозят в деревянных и бумажных коробках. Дверной замок покрыт медной коробкой. Меж двойных окон, вокруг форточки, вставляется деревянная коробка. | Филенчатая или дощаная облицовка проема для дверей и окон; ящик в виде гнезда, для стойки, и пр. для укрепления тисков; железная обечайка, иногда с покрышкою, на ступице, для удержания мази; ящичек для насыпки порохом, у снаряда для сигнальных вспышек; горн. железное влагалище для кричной фурмы; склепанный из железных листов котел, особ. плоский, для выпарки жидкости и пр. | Зап. по Вилии, Неману ходят в мелководье коробки, плоты с плетневыми стенкамн, вместо лодок. Два веника в коробке, да мышь вподполе, все богатство. Коробища, увелич. короб. Коробья ж. мн. коробейка, гнутый, обычно из осиновой обечайки, короб, либо сундук, с напускною крышкою, круглый или с четырьмя тупыми углами. Коробья заменяет сундук и прочие его; она с висячим, а иногда и с нутреным замком, старинного ладу; она оковывалась полосами, двойное дно бывало сысподу решетчатое, для продуху; по нижнему краю обечайки накладывалась такая же обвязка, отвечая закраине крышке. Вообще; сундук с одежей, пожитками, а потому набить коробью, накопить достаток; рядить коробью, готовить приданое; спустить коробейку, прогулять, пропить имущество и пр. Коробья не велика, да укладиста. В моей коробьи завелись воробьи. Матушкиной коробьи не подымешь, братнева кушака не скатаешь, батюшкина коня не изловишь? земля, дорога, ветер. Идти в коробейку да доставать копейку. Свое добро, хоть в печ, хоть в коробейку. Поди в коробейку, подай копейку; поди в сундучок, подай пятачек; поди ее огнивенку, подай гривенку! славить Христа. Чего в коробейку не спрятать и не запереть? света. Коробушка, коробойка, коробица ж. коробейка, коробья; иногда коробка. Коробуля ж. новг. дранковая корзина. Ягоду продают в берестяных коробицах, сиб. в свернутом листе бересты. Коробовой, коробочный, коробковый, коробьевой, коробейный, к коробу, коробке, коробье относящ. Коробовой свод, полукруглый, выведенный с двух стен, с тупыми концами. Коробовые сани, обшитые, лубяные. Коробочный сбор, с евреев, сбор в общину, в кагал, за позволение торговать в разноску, ходить с коробкою. Коробьевой замок, старинный, у которого в крышке железко, в виде копьеца, захватывается язычками с двух сторон. Коробчатый или коробом, сводчатый, в виде короба. Коробчатый свод, крутой, туповерхий, тупой, неострый, не стрельчатый, сведенный равно со всех четырех сторон. Коробоватый, на короб похожий, коробчатый. Коробочник м. -ница ж. коробочный мастер. Коробейник м. кто делает коробьи. Коробочник, коробейник, разносчик, торгующий в разноску мелочным и шепетильным товаром; большею частью ковровцы (влад. губ.), офени. Коробить что, вести, сводить, гнуть, перекашивать, сгибать коробом. Обечайки коробят (гнут) на огне. Сырой лес в поделках коробит и рвет, безличн. Меня от стужи так и коробит. Ребята наши в лесу, полозья коробят, гнут. Такое вино, что рот коробит (ведет). -ся, гнуться, корчиться, перекашиваться. Доски коробятся, да и земля трескается и коробится от зноя. Вертится, коробится, как береста (подметка) на огне. Коробленье ср. длит. действие и сост по глаг. на ть и на ся. Коробовка ж. твер. порода небольших яблок.

КОРОВА ж. боденушка, птрусеня и пр. ласкат. самка крупного рогатого скота: самец бык, а легченый вол; до году теленок, теля: телок или бычек. теля мужского пола; телка, тёлочка, телушка, теля женского пола. Яловка, молодая корова, еще не телившаяся; яловая, временно праздная, без теленка, недойная; стельная, которая должна в срок отелиться: дойная, дающая молоко. Корова ходит межмолок, межумолок, коли сделан ей запуск, перед новотелом, когда ее не доят; после телева сев. или отелу, молочнику дают пососать недели две и правят новотель: варят кашку на молоке, угощают корову на блюде сенцом и хлебом с солью, молят ее, или опрыскивают по-домашнему св. водою. Корова обходилась в стаде, она стельна, или не обходилась, не обошлась. осталась яловою; она заяловела, заматорела. когда два года или более сряду не обходится, остается без телки. Недодойка, молодая, яловая; передойка, старая или заматорелая; нетель, яловка, вообще. Отьемыш, отсаженный от матери сосун. Переходница, корова, которая не отелилась в срок и не стельна, а осталась на этот год яловою; также яловица, оставшаяся такою и на четвертый год. Лета коровы считают по телятам, с прибавкою трех годов: корова о пяти телятах, восьми лет. По шерсти корова: белая, белуха, белоха; серая; дымчатая или голубая; бурая, буренка; рыжая, редра (редра также белоголовая, рыжепестрая); черная, жухола; белобрысая, беломордая. Зеркало у коровы, светлой шерсти зад, внутренние половины окороков. Четыре четырки, две растопырки, седьмой вертун? корова. Четыре ходастых, два бодастых, один хлебестун? то же. Два-ста бодаста, четыре-ста ходаста, пять-сто махай, то же. Два-ста рогаста, четыре-ста ходаст, один хтырок, да два ухтырка? то же. Два-ста рогаста, четыре-ста ходаста, один махтун, два ухтахта? то же: два рога, четыре ноги, хвост, два уха. Два-ста пудаста, четыре-ста копыласта, один болтун, да два ухтахта? корова: туловище, ноги, вымя и глаза. Красна баба повоем, а корова удоем. Корова на дворе, а вода на столе. Корова на дворе, харч на столе. Корову по удоям считать, и цены не будет. Корову по удоям считать - молока не видать. На корову стало, хватит и на подойник. С корову стало, с подойник станет. Была бы корова, найдем и подойник. Купил мужик корову, привел домой, стал доить, ан бык: ин так и быть! Купил мужик корову, а вышел бык: ин так и быть! Не дуйся (не дмись) коровка, не быть бычком. Бодливой корове Бог рог не дает. Долог у коровы язык, да не велят говорить. Та бы корова молчала, которая под медведем бывала! говор. муж жене. Счастье не корова: не выдоишь. Не рука Макару коров доить (или телят водить). Сам корову за рога держит, а сторонние люди молоко доят. Сыта коровка, коли макухи не ест. Привыкай, корова, ко ржаной соломе. Не голодна корова, коли в стрехе солома. Корова не гостья, на повети сено видит. Солощая корова два века доить. Назнакоме и корову купить. Я не корова, с меня будет и лохани, похлебки. И одна корова, да жрать здорова. Нищему гордость, что коровье седло. Пристало, как седло к корове. Обул корову в лапти. Ясли за коровой не ходят. Будто корова языком слизнула. Корова ляжет, хвоста негде протянуть, тесно. Коровка бочок нагрела, первовесенье. Коровушка с кошку, надоила с ложку. Не вымем корова молоко дает (доить), а рылом, т. е. по корму. Которая корова умерла, та и к молоку добра была. Которая корова пала, та по три удоя давала! пропажи жалеют. Корова пала, стойло опростала. Не купил коровы, да завел подойник. Корову купил, а цену забыл! украл. Вздумали думу худую, увели корову чужую. Взяв коровку, возьми и привязь (подойник). На Пророка Малахию голодные ведьмы задаивают коров до смерти, южн. Защити мою коровушку, Святой. Егоруий, Власий и Протасий! Святой Мамантий коровам молока дает. Святой. Василий на овец шерсть. Лишний глаз при дойке коровы портит ее. На что и корова, была бы жена здорова! Не имей двух коров, имей одну дочь! насмешка над подгородными. Продай муж корову, да купи бабе обнову. Хоть коровка(у) избыть, а сережка(у) купить. Река вскрылась в постный день - коровы будут недойны. Если корова вымнеет с задних вымей, принесет бычка: с передних - телку. Если принесет корова двойней одношерстых - к добру, а коли разношерстых, к худу. Черная или пестрая корова впереди стада, к ненастью: белая и рыжая, к вёдру. Куда стельная корова головой ложится (на полночь или на полдень), тогда и отелится. Чтобы стельная корова принесла телку (не бычка), баба идет доить ее в последний раз верхом на сковородник. Егорьевская корова комола, роженая на Егорья. Белоголовая корова в подворотню глядит? месяц. Черная корова весь мир поборола? ночь. Сквозь лошадь и корову свинью и лень волокут? тачанье сапогов. Корова комола, лоб широкий, глаза узеньки, в стаде не пасется, в руки не дается? медведь. Черненька коровка, рожки железны, тем и полезна: замний день по дважды, летний однажды, на камешек доит, межмолок не ходит? огниво. Утка в юбке, курочка в сапожках, селезень в сережках, корова в рогоже, да всех дороже! Морская корова, сосун (млекопитающее) Восточного океана, капумтник(от морской капусты, водоросяей), манати, Rythina, Manati; ныне вовсе вымерший. | черноморск. Рыба Urancopus scraber. Коровка умалит. коровушка ласкательное коровенка, - вишка унизительное коровища увеличительное. Коровка, растен. Аrchangellica offic.; | влад. гриб боровик; | коровка, растен. коровник, дягель, дягильник. | Verbascum, вербишник, царская свеча. | Коровник, хлев для коров, закута; | прислужник за коровами, за скотом. Божья коровка, букашка Coccionella, аленькая с черными точками. Коровка, у плотников: закругленный выруб в концах бревен, при рубке изб; самая щепа оттуда, Коровками печь топят. | Коровка? моск. лепешка колядчикам. Божья коровка, полетай за Волгу: там тепленько, здесь холодненько. Коровий, к корове относящийся. Кусочек с коровий носочек. Коровий цвет, растен. Calthа palustris, из жабников. - трава, Camelina sativa. - петрушка, кервель, растен. Anthriscus sylvestris. Коровья смерть. чума на скот, падеж, олицетворяется в народе, в виде какого-то оборотня. Коровий праздник. 18 апреля, день Св. Власия. На Агавью коровья смерть ходит, 5 февр. Масло коровье кушай на здоровье. Отольются медведю коровьи слезы. Щеголь, да ноги коровьи. Овсяная каша хвалилась, будто с коровьим маслом родилась. Видел во сне коровий след, на яву маслом отрыгается. Коровников, коровницын, ему, ей принадлежащий. Коровничий. к ним относящийся. Коровятина, коровье мясо. И туша, да корвятина. Коровятка ж. новг. портянка, шерстяная онуча. Коровина ж. коровья шерсть. Это чистый поярок, без корвины. Коровик, коровий гриб, гриб Boletus bovinus. Коровятник м. твер. гриб масленик? | вологодск. боровик, Bolet. mutabilis? Короватик вологодск. коровеник яросл. коровик влад. коровяк костр. коровка влад. белый гриб, иногда и боровик. | Коровяк также гриб поганка, Agaricus comatus; | растен. царский скипетр, Verbascum thapsus, иные назыв. так одурник, красавицу, Atropa belladonna. Корович м. тул. шуточн. бранн. малорос, хохол. Коровьяк кур, коровий помет, навоз, к(т)изяк. Коровничать, заниматься уходом за коровами. Коровячник м. пташка плистовка, желтая трясогузка или мухоловка, Motacilla.


В. Даль КОРОВАЙ-КОТ

КОРОВАЙ-КОТ

КОРОВАЙ, коровайный сев. вост. каравай, каравайный южн. зап.

КОРОВОД или каравод, короводить, хоровод, хороводить.

КОРОГВА ж. смол. твер. искажен. хоругвь.

КОРОГОД, корогодить южн. зап. искажен. произносится также карагод: хоровод, хороводить: в смол. калужск. карагодом зовут целый ряд, порядок чего либо, и пр. ряд свай.

КОРОКОЛЬЧАТЫИ дуб, в песнях и сказках толстый и коряжистый.

КОРОКОРА, коракора, кмчт. небольшой хохлатый морской иырок.

КОРОЛЬ м. государь, управляющий королевством; владельческий сан, почитаемый ниже императора. | В шахматах, старшая шашка. | В картах, старшая по тузу карта, с иэображением короля. | Игра король, сев. царь-игра, только при другой песне; игра короли, южн. все складывают, считая по одной руке в кучу, восьмой король и приказывает прочим. | Король в шлюзе: порог или привал, к которому притворяются ворота. Что вы, цари ли царевичи, аль короли королевичи? спрашивают родители обрядных сватов. Королева ж. владетельница королевства или супруга короля. Королица ж. в песнях и ласкательное королева. Короличка ты моя! Королев, королевин, королицын, ему, ей принад. Королевина трава, растен. Lappa major, репец, репик, лопух, дедовник. Королевский, к королям относящийся. В торговле, придается иным, отличным товарам: Королевские сельди, -чернослив и пр. Королевич, королевна, в песнях и королица, королевична, сын и дочь короля. Королевичев, королевнин, ему, ей прнадлежщий. Королевство ср. государство, управляемое королем. Королевствовать, управлять королевством в сане короля, быть королем. Королевщина ж. совокупность чего либо, к королю или к королевской власти относящегося. Королек м. умалит. африканский королек. | Одна из самых малых европейских пташек, Motacila regulus. | Частица, слиточеr, зерно чистого метала, выплавленное в горну или под паяльною трубкой. Не велик королек, да дорог. | Коралек, кораловый шарик, пронизь. И рад бы в корольки (т. е. вырядиться), да животы коротки. Справил бы однорядку с корольки, да животики коротки. | Красивый и редкий выродок и пр. апельсин с малиновою мякотью; | князек, белая мышь, белый воробей, ласточка: белый или пестрый соболь, куница; осетр с икрою тельного цвета и пр.; зовут так же и белых кроликов. | Сельдь вожак, передовая рыбка, матка; если она погибнет, то весь косяк (стая, руно) разбивается и не доходить до места. | Сиб. порода малых кур, весьма несучих. Садовые корольки, красный, стручковатый перец. Корольковый, к корольку, королькам относящийся. Корольковые весы, самыедробные и точные, для взвешиванья выплавленного зернышка золота или серебра и пр. Корольковое ожерелье, кораловое. Корольковая икра, белая.

КОРОМЫСЛО ср. коромысел м. рычаг в деле; шест или железный брус, который лежит на опорной точке и ходит вверх и вниз на перевесе: рычаг весов и безмена; рычаг, который движет взад и вперед поршни насосов, или передает в машинах движенье; качун, мотор; рычаг для звону в колокола и пр.; одиночный водонос, лучковатый рычажек, которым на плече носят пару ведер, либо две связки белья и пр., а местами, яросл. коромысел назыв. и хлуд, большой, ушатный водонос, на двоих. Принесла коромысло воды, два ведра. | Вага, в саратовском плуге. | Насекомое стрекоза, Libellula. Зеленое коромыслице, коромыселко, коромысел. | Созвездие Большой Медведицы, по которому крестьяне узнают полночь, говоря: коромысел докачался: на юге воз, на вост. конь на приколе, на сев. лось. Дым коромыслом, клубится, переваливаясь дугою. Бабий ум, что бабье коромысло: и косо, а криво, и на два конца. Ремесло не коромысло, плеч не оттянет. Тугой лук - коромыслице, калены стрелы - веретеньица. Не шагай через коромысло, корча потянет. Поднял весь дом коромыслом. Пыль столбом, дым коромыслом- не то от тоски, не то от пляски! Пыль столбом, дым коромыслом - а изба не топлена, не метена! Коромыслик, насекомое коромысел, стрекоза. Коромысловый, -мысленый, -мысельный, к коромыслу относящийся. Коромысчатый, в виде коромысла, коромыслообразный. Коромысельник или -щик м. кто делает коромысла, ведерные, либо весовые, весовщик. Нижегородский коромысельник Весовщиков получил на лондонской выставке медаль. Коромыслить, ходить рычагом, коромыслом, перекачиваться вверх и вииз.

КОРОНА ж. головное украшенье из золота с дорогими камнями; это одна из регалий, принадлежностей владетельных особ: венец, золотой обод, сведенный дугами на темени, с условными признаками степени владельческого сана. Папскую корону называют тиарою. Железною ломбардскою короною, конца шестого века. короновались Карл Великий и Наполеон Первый. | Казна, правительство. Чиновник от короны, не по выборам. | Корона вала, бруствера, воен. верхняя плоскость его. | Коронка умалит. украшенье, в виде короны; олон. девичий головной убор, лента. Коронный, к короне относящийся, государственый, от казны, либо казенный. Корончатый, короновидный, -образный, сделанный в виде короны. Короновать кого, возлагать впервые корону на главу владетельной особы, совершать торжественый церковный обряд возведенья на престол; венчать на царство. -ся, быть коронованным; короновать себя. Коронованье ср. коронация ж. совершенье этого обряда; первое, в знач. действия; второе, в знач. события и самого торжества.

КОРОП м. южн. рыба карп или карпий, сазан. Короповый, к коропу относящийся, сазаний.

КОРОПУЗЫЙ прилаг. коропуз, -пузик, -пузишка м. (коротко-пузый?) низенький человек с брюшком, толстячек, пузанчик, пузырь, прыщ. Коропузоватый, коропузистый, то же, в меньшей степени. Коропузиться, о коропузе, пузаниться, надуваться, важничать.

КОРОСТА южн. чесотка, свербежная сыпь. Коростой более назыв. сливную чесотку, сплошную (кора?). Зазнался, что вошь в коросте. | твер. растен. белена, Hyoscyasmus, у знахарей зубник. | Растен. Scabiosa succissa, далиха, одышная, отмышная, пуповник? коровий язык, самоправа, детородник, грудная, сивец. | Тул. болотный кочкарник. Коростовый, чесоточный. Коростовина, один струпик коросты. Коростовик м. коростянка ж. растен. Scabiosa. разн. видов, свербежница, макырь. | растен. Knautla arvensis, переполох, свербежница, синявка, чесотная трава, пуповник, грудная. Коростоветь или коростеть, заражаться, заболевать коростою или сплошными сыпями; шелудиветь.

КОРОСТЕЛЬ м. луговая птица КаНиз сгех, дергач, нлн дергун. Есть и болотный, водяной коростель, поменьние, малая водяная курочка, погоныш, пастушок (за свист его), чортова курочка (водить обманом собаку). Коростелевое жаркое. Коростельное место, коростельник м. полойное еесто, густо заросшее резучими травами, осокою.

КОРОСТЬ, корось ж. ряз. рыба карась.

КОРОСЫ? корсы? м. мн. жерди, составленные сахарной головой, напр. для сушки на них льну.

КОРОТКИЙ, краткий, недлинный, недолгий, невысокий; недальний, недлительный; небольшой, малый по длине, маломерный; близкий; скорый, спешный. У коротких ног и шаг коротки. Он короток, в солдаты не годен. Тут короткий путь. У него толк (или суд) короткий: побьет, да выгонит. Дрова коротки, юбка коротка, короче должного, окорочены. Короткий слог, отрывистый, непротяжный. У него короткий дух, грудь слаба, скоро берет запышка. Короткое знакомство, близкое. Кратчайший путь. Короткое зренье, близорукое. Коротка молитва "Господи, помилуй!" - а спасает. Коротко, да ясно. Коротко, да узловато. Коротко да ясно. оттого и прекрасно. Ума-то есть сладко съесть, да язык короток. Как старому жениться, так и ночь коротка. Видит кот молоко, да рыло коротко. Прыгнул бы на коня, да ножки коротки. Не ве лик да широк, кафтан короток. Есть вашей братьи в коротком платьи! т. е. бар. Шей короткое платье, легче от долгов уйдешь! Эту собаку надо привязать покороче. Хоть шея коротка, а достанет носом до дна. Коротка, что девичья память. Коротко нареч. более в знач. слишком, черезчур, чрезмеру коротко. Не годится, коротко отрубил. Коротко будет. Как ни ворочай - одно оругого короче. Расскажи коротко, вкратце. Коротко или накоротк: Собака ловит коротко, накоротке, на близком расстоянии, а далеко не гонит. Я с ним короток, накоротке, близко знаком. Он накоротке будет, вскоре. Коротковатый, немного короче должного. Короткость, краткость или коротизна, коротковатость ж. свойство короткого, -коватого. Короткость знакомства. Коротизна зимних дней. Краткость времени. Коротенький кафтанчик. Коротким-коротехо(ше)нек. Краткая или кратка ( ) знак крючком над буквою и, от чего она переходит в й (и краткое). Коротьё собират. дрова в коротких поленьях, елтыши. Коротыш м. коротыга, коротышка об. короткая вещь, животное; малыш, низенький человек. | Коротышки охотнич. ногавки с ремешками, путца на ловчей птице. | Полукафтан, выше колен. Забрать проем коротышами, коротьем, обрубками бревен. Коротеня об. человек киротыш. Коротышкин, ему прндлжщ. Коротай м. коротайка ж. короткий кафтанчик с перехватом, под тулуп; оба вместе: снизень; суконный, женский коротенький кафтанчик. | Ряз. безрукавая кофта с проймами, душегрейка, иногда парчевая. | Человек в коротком, в немецком платье. Коротенка ж. сев. род женской шубейки, телогръя, крытая парчею, штофом; стар. коротел м. Коротух м. коротуха ж. южн. женская свитка, сермяжка; она с перехватом и впол-икры. К ортик м. коротенькая шпага или род долгого ножа, кинжал, носимый во флоте и пр. Кортиковый, кортичный, к кортику относящийся. Коротить что, делать короче, урезывать, ушивать и пр.. Коротать время, проводить, сокращать, пробавлять. С другом век коротать, жить не горевать. Коротать дело, спешить кончить. День дневать, ночь коротать. Работать, день коротать; отдыхать, ночь избывать. Коротать молодость, не видать старости. Покаялся, так не коротай шеи, кладя на плаху. Коротанье, короченье ср. действ. по знач. глаг. Коротатель м. -ница ж. друг, приятель, товарищ, с кем провожу приятно время. Коротеть, делаться короче, становиться меньше, ниже. Дни коротеют. Коротковолосый, -гривый, -ногий, -мордый, -ребрый, -хвостый, - шерстый и пр. понятны по себе. Коротконожка об. -ушка и пр. у кого коротенькая нога или ноги, уши и пр..

КОРОЧНЫЙ и пр. см. кора.

КОРОЧУН, карачун.

КОРОЧЬ ж. сиб. сеть мешком на обруче, с крыльями, разставляемая по рекам на уток.

КОРОШНЯ ж. ниж. крбшни, коза, заплечная носилка, или плетуха, корзина, пестер (не вязаный, а плетеный) для сена.

КОРПАТЬ что (кропать? или корпеть?) влад. колупать, ковырять. | Вор. твер. пск. зашивать одежу, чиниться: вообще заниматься сидячей работой.

КОРПЕКА, см. корпеть.

КОРПЕТЬ над чем (кропать), усидчиво заниматься, безвыходно сидеть; копаться, недосыпать над чем. Он корпит над словарем, над деньгами. Корпом корпит над работой. День корпит, ночь корпит, под затопом (или одно утро) спить? заслонка. Корпенье, действие и состояние по знач. глаг. Корпелка, корпека об. кто корпит.

КОРПИЯ ж. лат. растеребленная ветошь, ветошные нитки или нарочно выделанная пушистая ткань, для перевязки ран и язв. Корпийный, к корпии относящийся или из нее сделанный. Корпийщик м. -щица ж. кто занимается щипкою, тереблением, рыделкою, заготовкой или поставкою корти.

КОРПУС м. лат. тело, состав; | собрание однородных в одно | елое; самостоятельный состав людей; часть армии, из нескольких пеших и конных дивизий, артиллерии и пр. соединенных под начальством одного генерала; | все служащие одного ведомства, как целое, особенно если они в чинах военных: корпус лесничих. горных инженеров и пр. [[Военное училище, где живут и воспитываются ученики, кадеты; | большое отдельное здание, дом; | футляр, ящик в котором заключается какая либо сборная вещь, машина, часы, рояль: | человеческое тело. | В типографии, из- вестный вид мелкого набора, литер. | У маляров: краска, тертая на белилах. Корпусный, к корпусу относящийся. Корпусник, мастер, изготовляющий для карет кузова. (Наум). Корпорация ж. община, общество, братство, товарищество, сословие, союз людей одного звания, ремесла. Корпоративные собрания, по званиям, сословиям, состояниям, промыслам.

КОРРЕКТОР, КОРРЕСПОНДЕНТ, см. коре.

КОРРЕСПОНДЕНЦИЯ ж. франц. взаимная переписка, письменные сношения. Корреспондент м. -тка ж. ведущий с кем переписку; | поверенный, исполняющий чьи-либо письменные поручения.

КОРСА, см. корза.

КОРСАК м. корсук, вид небольшой лисы, в северной половине Киргизской степи, Canis corsac. | В астрах. так иазывают киргизов или кайсаков. | вят. крестьянская меховая шапка. Корсачий, корсучий мех, нора, корсуку прнадлежщи..

КОРСАР м. пират, морской разбойник; | вольница, приватир, капер, то же, что на материке партизан. Корсарский к нему относящийся. Корсарстяо ср. пиратство, морской разбой; | каперство, приватирство.

КОРСЕТ м. франц. женская кофточка в обтяжку; местами, цветные корсетики, корсетцы, носятся при юбке, как верхняя одежда; | безрукавая поддевка, для стягивания стана, со шнуровкою, на китовом усу. Корсетка, кирсетка ж. на юге, родъбезрукавого спенсера, кофточки. Корсетка, род длинной телогреи или шушуна, употреб. и в моек. гб. Корсетный, -точный, к корсету относящийся. Корсетник м. -ница ж. корсетный мастер. Корсаж м. верхняя часть женского платья, лиф, талия.

КОРСОК икры?, ломоть, кусок?

КОРСТА ж. стар. гроб, домовинка; корстица ж. ковчежец.

КОРСУН м. ирк. лепешка иэ битых, толченых ягод черемухи, черемуховая постила.

КОРТЕЖ м. франц. торжественый поезд, шествие, ход, проводы.

КОРТЕЛЬ ж. стар. летник, подбитый на зиму мехом.

КОРТЕТЬ вост. жадно выжидать чего, притаившись поджидать, подстерегать с нетерпешем, долго; хотеть, сильно желать. | Пск. болеть. Душа кортит, говор. и на душе кортит, в животе кортит, бевлич. Корточки ж. мн. поджатые под себя ноги и кольни, положение человека, как бы сидящего на перевесе, упершись ступнями в землю. Киргизы всегда сидят на корточках или уточкой (в родстве со словами: корачки, закукры и пр.). У Крылова, медведь, подстерегая муху, присел на корточки.

КОРТИК, см. короткий.

КОРТОМ, кортом м. кортома, кортома ж. вост. наем, съем, прокат, аренда, оброк, откуп, мыт, арх. прозга, брозга; срочная продажа и купля, купля по найму, срочная. В кортом, из коротомы берут земли, воды, леса, ловли, прииски, рудники, хутора, а в Сибири также дома. Кортомной, к кортоме относящийся. Кортомить что, окортомлять, брать в кортому. -ся, быть кортомиму. У нас все угодья кортомятся у соседей. все кортомное, своего нет. Закортомить луга. Порекортомить их на десять лет. Кортомленье, кортом, кортома, в знач. действия. Кортомщик м. -щица ж. арендатор, снявший что из оброка. Кортомщиков, -щицын, ему, ей принадлжащий. Кортомщичий, к ним относящийся.

КОРУКАЛЬЦЫ м. мн. перм. игра в жмурки, гулючки со жгутом.

КОРУНД м. ископаемое, состоящее главнейше из глинозема; сюда принадлежать: яхонты всех видов (рубин, лал, сафир) и наждак. Корундовый, к корунду относящийся.

КОРХ м. влад. ряд. смол. корг кур. кулак, сжатая рука, принимается за меру в два вершка; полкорха. вершок. См. корг. Корхать или коршить кого, бить кулаком. Коршиться, драться кулаками. Корхкой (не крохкой ли?) вор. черствый, корявый, заскорузлый.

КОРЧА, см. корчить.

КОРЧАГА ж. большой глиняный горшок или чугун, чугунник, развалистее горшка. Корчага щаная, пивная. Согнуть кого корчагой, смять или подломить. У него руки, ноги корчагой, кривы, скорчены, почему корчажка кур. калека, со сведенными членами. Пропадай корчага и с брагою! | Корчага, колдобина, колдобоина, ямина с водою. | Оренб. рыболовная снасть, с виду похожая на корчагу. Корчажный, к корчаге относящийся. Корчажное пиво, мед, печное, домашнее, вареное в корчаге. Корчажная сидка смолы: над ямками, из которых деревянные трубы проведены к общей колоде, опрокидывают набитые смольем корчаги, обкладывают их дровами и зажигают. Корчажное сало, домашней вытопки. Корчаговатый, на корчагу похожий. Корчажник м. гончар, который делает корчаги; | кто варить дома пиво или сидит смолу в корчагах. Корчажники. прозвище тюменцев. Корчажничать, пивоварничать, варить брагу, или угощать. Корчажана ж. сиб. округлая рытвина, водороина, котловина, колдобоина, котлубань, бакалда.

КОРЧЕВАТЬ пни, каршевать (от карша, пень), корчить вологодск. выкорчевывать; выворачивать деревья с кореньями, копать и выдирать корни дерев, очищать вырубленный лес под пашню. -ся, быть корчуему. Корчеванье ср. длит. корчевка ж. об. действ. по знач. глаг. Корчевной, к корчеванью относящийся. Корчевальный, для корчеванья служащий. Корчевье ср. корчева ж. росчисть, место, где корчуют, откуда назвн. города. Корчеватель, корчевщик и. кто корчует лес, пни. Корчевник, корчевняк м. собират. корчь ж. корчи мн. ряз. кур. выкорчеванные пни, коренья, карши. Корчевина, корче(а)вина пск. твер. один выкорчеванный пень, дерево. Корчеватый или коршеватый, каршеватый, каршистый (река, болото). обильный каршами, смытыми деревьями, пнями.

КОРЧЕМНИК, корчемный, корчемничать и пр. см. корчма.

КОРЧИТЬ что, гнуть, перегибать, мять; кого. балч. сводить, стягивать судорогами; | кого, передразнивать, представлять; подражать кому неудачно. Хороша укладка: корчить да тискает как ни попало! Вот тебе село да вотчина, чтоб тебя вело да корчило! злая насмешка, которую у нас применили к Наполеону 1. Его, бедкяка, и корчит, и коробит. Он забавно корчит пьяного, заику, соседа нашего. Он корчить вельможу, знатока и пр. Он испорчен: скорчил рожу, да при ней и остался. -ся, коробиться, сводиться судорогами. Вскорчился в короб. Докорчило его до лучка. Закорчил рожи. Накорчился, туда и сюда; скорчился, наперед. Накорчил рож. Откорчило его порядком. Покорчило немного. Подкорчился под стол. Всех перекорчил, передразнил. Прокорчило его всю ночь. Не раскорчишь руку, не разведешь. Сукно укорчилось сселось. Корченье ср. корча об. действ. и сост. по глаг. на ть и на ся. Корчи мн. корчь ж. болезнь судороги, спазмы, корча, встарь коркота. Корчея ж. упорная перемежная лихорадка (на Кавк. будто бы от чеченского слова хорши). Корчевой, к корчам, корчее относящийся. Корчила об. кто корчить, передразнивает кого. Корчельник м. -ница ж. у кого корчи, судороги, или дерганье в членах; одержимый болезнию пляска Св. Вита.

КОРЧМА ж. (от корец, ковш?) южн. зап. кабак, питейный дом, но неоткупной, а вольной продажи; заезжий и постоялый двор, где держать напитки. | Стар. корчемные напитки, запрещенные. Корчма, не высока (хоть не колокольня), да дорожка весела. Корчмарь м. корчмарка ж. обычно жиды, содержатель, хозяин, кабачник, сиделец в корчме. Корчмарочка, ласковое. Корчмарев, -маркин, ему, ей принадлежщий. Корчмарский, к корчмарям относящийся. Корчмарить, заниматься корчмарством ср. или корчмарным промыслом. Корчемничать и корчемствовать, промышлять провозом и продажей запрещенных напитков, когда торговля ими идет от казны или от откупа. Корчемничество ср. или корчемство ср. действие это, корчемный промысел. Корчемно, - нически добыть вина. через корчемство. Корчемник м. -ница, кто промышляет корчемством. | Корчемница также тайный шинок, обычно содержимый солдаткою. Корчемников, -ницын, им лично принадлежщий; корчемничий к ним относящийся.

КОРШ, см. корж, коржавина.

КОРШАГА? ж. твер. (карша?) кичига, пральник, пральный валек.

КОРШУН м. коршак арх. хищная птица Faico milvus; он тяжел налету и охотнее всего хватает цыплят по дворам. | Игра: за голубкою, наседкою или маткою становятся гусем птенцы; коршун, впереди матки, ловить их, а она отбивает. Коршуний, ему прнадлежщий. Коршунье перо, или гнездо, крик, обычай и пр. Коршунья ж. новг. курица, особ. наседка.

КОРЩИК м. кормщик (см. корма), кормчий, рулевой, кто править, стоить на руле; в речном судоходстве лоцман, что в морском означает местного вожака, сведущего проводника.

КОРЫСТЬ ж. (корысть и хоругвь Шимкевичем отнесены к корню корить?) страсть к приобретекию, к поживе; жадность к деньгам, к богатству, любостяжание, падкость на барыше. | Выгода, польза, барыш; | рост, проценты; | нажива, пожива, добыча или захваченные богатства. Его корысть одолела, ни спать, ни петь не дает. Без корысти торговать нельзя. И всего-то корысти по десяти копеек с рубля. Старость не радость, а смерть (а горб) не корысть (не находка). Неправедная корысть впрок нейдет. В зависти нет корысти. Зависти по корысти, а корысть от зависти. На старости жениться, не себе корысть. На корысти сижу, а корысти жду. За ревнивым мужем быть, не в корысти свою молодость износить. Не из корысти собака кусает, из лихости. Корыстный, корыстлавый, о человеке: жадный к богатству, к деньгам; о деле: выгодный, прибыльный, даюший барынии; о вещи: хороший, лучший, годный, красивый. Не корыстен сон, не хорош. Не корыстно живет, бедно. Корыстоватый, корыстный, в меньшей степени. Не запрос корыстен, а подача. Хоть не корыстно, да и необидно. Корыстен сон, так было зачураться. Пришла свинья некорыстна, сьела зернышко пшенично, о плохом женнхе. Не корыстна, а завистна. Хоть Кузминична, да не корыстна, и Ивановна, да нам надобна. Корыстность ж. корыстолюбие ср. корысть, в знач. любви к богатству, как свойство человека. Корыстолюбивый человек, любостяжатель; | мздоимец. Корыстник м. -ница ж. корыстолюбец, - ца, страстный искатель богатства, и неразборчивый на средства к наживе. Корыстничать, быть корыстником. Корыстоваться чем, брать в свою пользу, получать выгоду, пользу, барыши. Корыститься за чем, гнаться, жадно кидаться для добычи; | на что, завидовать, завистливо смотреть. Корыстованье ср. действ. по знач. глаг.

КОРЫТО ср. половинка расколотого бревешка, о6деланная и выдолбленная с плоской стороны. Корыта бывают ветловые, липовые, осиновые; в них стирают, месят хлебы, и из них кормять скот и птицу. | Ружейная полка встарь называлась корытцем. | Водопойное, кормовое корытечко ставится в клетки, птицам. | Пск. прорубь, в которую вытаскивают невод: высох. | Сиб. 'рыболовная ловушка. Корыто капусты, моск. рубленой, 80 ведер. Привалил, как свинья к корыту. Мудреное дело корыто: кто не знает, кораблем назовет! Было б корытцо, да было б в корытце, а свиньи найдутся. Как сытый поросенок от корыта бежит. Все на свете крыто корытом (корытом покрыто). В липовом корытце живое мясцо шевелится? лапоть. Несут корыто, другим покрыто? гроб. Полно корыто гусей, лебедей намыто? зубы. Корытный, к корыту относящийся. Корытина м. ложбина, долгая впадина, длинная ямина, долина, с пологими от природы берегами; такой же залив. Корытник м. корытный мастер. -ница м. женщина, которая возится с корытом, моет, стирает и пр. Корытничий, служитель при псовой охоте, у которого на руках корм для собак. Корытиться, коробиться, образуя корыто, желоб. Корытничать, ходить по чужим обедам. Корытня ж. волжск. комяги, две сплоченные рядом долбушки, два челна; гребец садится на доску, посредине, верхом, и гребет одним гребком, перенося его в обе стороны. Нищие встречают и провожают в корытнях суда и караваны.

КОРЬ, корюха ж. пск. корюшки мн. повальная, более детская, болезнь, с особою сыпью, жаром, болью горла, глаз и пр. (см. также корень). | вологодск. моль, тля (корить, портить?). Корь все шубы испортила. Корный, к кори относящийся.

КОРЬЕ, корьяжник или коряжник. см. кора.

КОРЮЖИТЬ вологодск. корючить, крючить; коряжить; делать заскорузлым, сушить и сводить, ежить. Корюзлый орл. сухой, вялый, промзглый, дряблый; заскорузлый.

КОРЮХА, корюшка ж. корюха вологодск. небольшая рыба Salmo eperlanus (Osmerus eperlanomarinus), из рода лососей. Есть в Питере две рыбы: корюшка да ряпушка. Корюховый, корюшковый, из нее приготовленный, к ней относящийся.

КОРЮЧИТЬ что, кого, крючить, гнуть в крюк: ломать, коверкать, гнести, как лихорадка. Не годы корючат, горе. -ся, гнуться или ежиться. Корюченье ср. длит. корючка ж. об. действ. по знач. глаг. | Корючка также закорючка, крючек: ковычка. Корючистый, крючковатый, ломаный, извилистый. Корючливый, кто любить корючить, и пр. болезнь, старость. Моська вскорючила, закорючила хвостик. Искорючился над клюкою. Нос перекорючился. Не раскорючашь, не разогнешь. Скорючило его, бадняка, в три погибели, свело, согнуло, скорчил;.

КОРЯБИТЬ, корявый, коряга, коряжник и пр. см. кора.

КОРЯК, см. корец.

КОРЯКА, см. корачить.

КОРЯНОЙ, см. кора.

КОРЯЧИТЬ, -ся и пр. см. карачить.

КОС м. стар. и местами доныни, птица скворец, шпак. Не черный дрозд ли, как у всех прочих славян?

КОСА ж. узкая, косая полоса, клином; сиб. кошка (умал. коска?) длинная песчаная отмель, идущая клином, грядой от берега; | долгий кривой нож, для подрезки трави на сено, для съемки с корня хлеба; умалит. косочка; в полосе этой отличают самое лезвее, и загнутый, для крепости, обух, да пятку и носок. Посредством кольца и клина, коса насаживается пяткою на косье, косовище, твер. пск. косовье, орл. косовину, косьевище сиб. окосье. Косу отбивают особым молотком на бабке, точать лопаткою (дощечка с песком) и бруском. Без косы и сена не накосишь. На острую косу много сенокосу. Бритва бреет, и коса бреет. Попадает (нашла) коса на камень. С косой в руках, погоды не ждать. Коса в пороге охраняет от злых людей, вологд. обычай, вделывать в порог старую косу. Травы поем-зубы притуплю: песку хвачу-опять наострю? коса. Пришел тень в Петров день, сел тень на пень, стал стрекотать, только перышки летят? коса. Летал тень на Петров день, сел тень на пень, стал тень плакать: волосы вянуть, дубрава шумит? коса. Щука ныряет, весь лес валяет, горы подымает? косьба. Щука в море хвостом виляет, горы ставит? косьба. Ходить щучка по заводи, ищет щучка тепла гнезда, где бы щучке трава густа? коса. Щука понура хвостом вернула (вильнула): лесы пали, горы стали? коса. Бедной девке краса смертная коса. | Коса, на бумажной фабрике, резец или сечка, которою крошат тряпье. | Коса, собранные у затылка и особ. заплетенные долгие волосы; умалит. коска, косочка, косичка, косанька. Отрезать девке косу, опозорить. Пукля не пушка, коса не штык, говор. Суворов. Коса девичья краса. Красная краса, русая коса. Девичья коса на всю Москву (или на все село) краса. У девушиа нрав косою закрыт, уши золотом завешены. Подруги косу плетут на часок, а свахи на век. Не расплетайте косы до вечерней росы; суженый придет, сам расплетет. В Благовещенье девка косы не заплетает. Не успеет стриженая девка косы заплести. За косы руками, а в бока и ребра кулаками. Сидит петух на воротах: косы до полу, голос до неба? колокол. | Коса, брюшное перо красной рыбы и тежка около. Мера красной рыбы от конца щипца (носа) до косы. | Вообще, всякая вещь похожая на хвост, на женскую косу; косы у шапки, сиб. долгия уши, для обмоту; косы на пиве, на квасу, струистая пена; косы на пеньковом бунту, концы виц, прутьев, коими бунт связан. Косички платка, кончики; косички у чапуры, перышки, из которых делают казачьи генеральские султаны. Косички, мелкие женские косы, плетушки. Косы у петуха, хвост. | Выдавшаяся острым клином в воду земля, полоска, гряда; говор. о плоской, низменной, особ. песчаной гряде, от которой обычно идет еще подводная коса, отмель; острый мыс, грива, гривка. Забрел за косу, или попал в замахину, волжск. сбился со стрежня, попал в кут. | Коса-трава, растен. Asarum europaeum, копытень. Косица ж. женская коса; | косой край, косик, откос; | висок, боковой заворот лба к уху. Не бей в косицу. | Подзоры, полотенца, резные доски по косому краю крестьянской крыши. | Прядка волос на висках, особ. приглаженная, завитая; | курчавое перо, и пр. у селезня. Гривная косица, отборный волос из конских грив. На теле вышла сыпь: красные лапты с косицами. Горе косицу белит. Пожалел темени, так ударил в косицу! шуточн. Косища, увеличенное коса, во всех знач. Косить траву, говорять в сено, скашивать, подкашивать, срезывать взмахами косы (см. также косой). В этих лугах мы не кашивали. Кашивал я и косою, и горбушею. Косить на грабки, нагребок, на крюк, лучек. Думал косить, ан дождь косит, бьет накос. Где покос отведут, там и коси, слушайся. -ся, быть скошену. Вкосились в чужое. Выкосить луга. Докашивать остатки. Закашиваться за межу. Коса искосалась, а не много накосила. Надкошенный луг, початой. Обкосить стог, вокруг. Обкашивать друг друга, взапуски. Мы откосились. Покосили по межникам. Подкосили его под корень. Перекосить снова, вторично. Перекашиваться, косить взапуски. Прикосилась коса, притупела. Прокашивай дорожки. Невпопад раскосился, скосил все саженцы. Кошенье длит. Косьба ж. покос, действ. по смыслу глаг. Кошанина, кошевина ж. отава или выкошенное место. | Кошанина южн. кошаница ж.вост. хлеб, скошенный, по плохому урожаю зерна, под корм скоту. Косарь, косец м. косовщик пск. твер. Косариха ж. кто косит траву, работает косою. Косьба и молотьба у нас работы мужская, но местами бабы косят и молотят. | Косарь также большой, тяжелый нож, для щепленья лучины, рубки костей, который нередко делается из обломка косы. Косырь, широкий нож откосом, косой; косарь. Подай касаря, казнить, рубить комара! | Косец смол. разбойник, грабитель по дорогам, портной с вязовою иглою. Косовица, южн. зап. покос, сенокос; луг, пажить; | время, пора косьбы. Косари мн. тул. созвездие, составленное народом, в голове или начале млечного пути. Косарики мн. южн. песня косцов, косарей; | растен. дикая герань, с носатыми семенами, косою. Косарев, косцов, косарихин, им принадлежащий. Косарецкий, косецкий, к ним относящийся. | В тул. вор. Косарецкий, в виде сущ. косарецкий поросенок, начиненный кашею, на Васильев вечер (не кесарийский?). Косарный, к косарю отнсщ. Косарник м. делающий косари. Косарить лес, подкосаривать, подсекать поросль, нижие сучья крупного леса, подготовляя его на вырубку, под лядину или росчисть. Косать, бить, офиск. уптрб. во влад. твер. и др. Косырить, подсекать, резать, рубить, крошить. Косьевый, косовинный, косовищный, к косью, ко древку, рукояти косы относшс. Косоправка, косоточка ж. косоток м. костр. деревянная лопатка, с песком на смоле, для точки косы. Косоточный, к точке косы относящийся. Косоправ, мастер отбивать и точить косу. Кособойная печь, горн для ковки касим. Косчая трава, арх. удобная для косьбы, рослая и густая. Косяной, к головной косе относящийся. Косной, к волосяной и железной косе относящийся. Косные ленты. Косная сталь. Косовый, к речной косе относящийся. Косовая отмель. Косатый, с головною косою, косичками. Косатый селезень. Косастый, у кого длинная коса или косы. Косастая девка. Косатка ж. вилохвостая ласточка, у которой хвостик из двух долгих косичек. | Вид морской свинки или дельфина, Delphinus orca. | Рыба Trigia hirundo. | тамб. расти. Iris furcata. Косатик, косатник, камешек, будто бы находимый в желудке ласточек. | Растение Acorus calamus, ир и аир. | Растение Iris pseudoacorus, сабельник, лепешник, чикан, петушки, и вообще разные виды этого рода, путаемые с аиром. | Косатик м. косатка, -точка, -тушка ж. ласкательный привет: милый, любезный мой, дружок, красавица моя и пр. Косаткин, косатке (ласточке или подруге) принадлежщий. Косаткино гнездышко. Касаткины глазки. Косарка ж. Iris furcata; косички ж. мн. Iris germanica, пролеска, сазаны. Косач м. петух тетерий, полюх, полевой тетерев, которого хвост раздвоен косичками. Косачий, к косачу относящийся. Косачник м. охотник, ловко, удачно стреляющий косачей. Косник м. продавец сенокосных касим. | Брусок для точки кос: он жестче других. | Лента в косу, пук лент, привешиваемый девками, или особый лоскут, или подушечка шитая бисером, на кончик косы, иногда на медной пряжке, нижлук. | пенз. снизанный из бисера сеточкою девичий головной убор; | ниж. бабья исподняя шапочка, под платок; головной убор. Косьенка ж. перм. головной убор девиц и молодиц; наколка (платок) на картузной бумаге, убранная цветами, кружевцами и светлыми булавками. См. также косой. КосовниАк, растен. Aristida punges. Косоплетка ж. шнурок, тесьма, узенькая лента, вплетенная для закрепы в конец косы: косник, лапта, унизанная подушечка (косоплет, см. косой). Косоплетина, косоплетка, в первом значении. Примите девичью красоту, говор. сваха родителям невесты, подавая на тарелке косоплетку ее. Друженька разлученька, свахонька косоряжка.

КОСВЕНЫЙ,-ность, см. косой.

КОСЕКАНС м. мтм. секанс дополнения дуги и угла к 90ш. Косинус м. синус дополнения угла к 90ш.

КОСЕТЬ, косяк, см. косой.

КОСИТЬ, -ся, см. коса и косой. Косить что (см. также коса), перекашивать, искашивать, уклонять от прямого положения, делать косым. Режь прямее, косишь! Нехорошо косить лицо, корчить. Его косит, сводит, корчить. Он косит, косится, рознит глазами. Косить под парусами, касп. волжск. идти круче полуветра, вкруть арх. бетью, морск. в бейдевинд; | реить, бетаться, покосить, лавировать. -ся, страдат. возвр. уклоняться от прямого положения. Забор от ветров все более косится. | О зрении: быть косым, косить, рознить глазами; коситься на кого, глядеть косо, с неудовольствием, враждебно. Солнце косится, арх. сворачивает с полудня на закат. Станешь беситься, как жена косится. За неволю станешь беситься, как жена на мужа косится. Косеть, становиться косым, во всех знач. Что вскосился на меня? Сердито заносился. Брус надкошен, немного искошен. Столечницу искосило, перекосило. Забора покосел. Весь дом раскосился. Скоси полотнище клином. Косен м. влад. косыга об. яросл. косыня об. косенький, косой, косоглазый, кто касим. Косынюшка ты мой, косоглазый сынок; брюзгливый муж. Косина ниж. Косинка, -ночка ж. перм. Косок м. яросл. косыня, косынка ж. трехугольный платок, обычно разрезной; полный платок режется с угла на угол пополам. Косик м. пск. твер. трехугольный или однобокий пирог, сгибень; | вещь срезанная клином; | кур. крайнее, правильное перо в крыле птицы. Косыночный, к косынке относящ. Косынить платки, резать попалам, на косынки, перекосынивать. Косоур м. косоура ж. косая дуга, косой свод или перемычка, где одна пять выше другой. | Кривая железная полоса, под косую распалубку лестницы. Косоурый, -роватый, о луге: косой и кривой, однобокий, или с двойным погибом! | О человеке: угрюмый, глядящий изподлобья. Косоуриться на кого, смотреть бирюком, сердито морщиться; говор. и косулиться или косуриться, коситься. Косуля ж. северо-восточная соха; тяжелая соха или легкий плуг, с одним лемехом, с отрезом и отвалом (полйцею). | Сукрой, ломоть хлеба. | Завдск. шперак, род наковальни. Косульный, к косуле относящийся. Косоуля, реюшка волжск. лодка 5-8 сажень длины, без палубы, подымает от 500 до 2 т. пудов. | Небольшая наковальня. Косуха, косушка ж. наугольник, угольничек, трехугольная поличка, полка, напр. для киота; или | такой же столик. | Мера жидкостей, шкалик, четверть штофа или полбутылки. Местами косуха. с офенск. значит: тысяча. Косушный, косушечный, мерою в косуху; | сущ. м. питейный дом, штофная. Семеро косуху, да все ковшами! Косушник м. питух, пьяница. Косыль м. пск. твер. косой лоскут; клин земли, косая полоса. Косырь м. косой нож, брюшистый и носастый; нож косарь (см. коса). Косырить или косынить, косить глазами, быть косу; косыниться, косыриться на кого, костр. твер. коситься, дуться, сердиться. Косыш м. стар. косовик олон. косой пирог, пирог с кашею. Косяк м. косой ломоть, пластина клином, косо отделенная часть чего либо. Косяк глины, соли, льду, глыба, кабан. | Стесанный на ус, накось камень, кирпич; или | клян ткани, в кройке, косячек, лоскуток; | вставка в подоле мужской рубашки, по обоим бокам, кутик или платочек. | Клин земли, косой отрезок; | новг. два плота лесу, называемых кошмою, шесть сажен дров; | колода, части закладной, оконной и дверной рамы, брус, который стесывается наискось; | стойка на клиньях, горн. крепь; | части составного (не ободового, косящатого) колеса, выпиленного по лекалу, по кругу; | колода, пень, стояк, простой долбленый улей; | наискось положенная с судна сходня, кладка, стремянка, лесенка; | короткий железный лом с раздвоенным концом; | толстое, косое токарное долото; | волжск. касп. толстая веревка, ходовой канат, на котором тянется судно; | мера веревки, 12 сажен, и вообще целый круг, скат веревки; | отдел приплодного табуна: каждый жеребец со своими кобылами и жеребятами образует косяк; | руно рыбы, юрово; стая тюленей. Сельдь ходит большими косяками. | вят. поземельная мера: два (три?) переезда, считая по 1600 квадр. сажен. Угодил промеж косяка и двери. Дураков в один косяк сбить, да с кнутищем пастуха приставить. Узор косячками, клинышками, треугольничками. Набирать одеяло из косячков, из лоскуточков, остаточков. Косячный, к косяку в разн. знач. относящийся. Косяковый, косячковый, из косяков, лоскутьев, угольничков составленный, к ним относящийся. Косящатый, из деревянных косяков сделанный. Косящатое окно, с косяками, колодами, для отличия от окна волокового. Косящатое колесо, у которого обод составной, выпиленный, негнутый; пртвп. ободовое. Кося (конь? косяк?) кур. жеребенок. Косячник м. вост. табунщик, конепас.

КОСМА ж. кудерь, прядь волос или шерсти; длинный, свалявшийся клок: склоченная прядка. Распустить космы, ходить растрепой, нечёсой. Растрепать кому космы, оттаскать за волосы; оборвать космы, виски, то же. Его (ее) сюда за космы (за косу) не притянешь. Косматый, кто в космах, в густой, всклоченной шерсти; волосастый, шерстистый; всклоченый, нечесаный, кудлатый. Косматая трава, растение Ajuga, см. дубровка. Пес космат, ему жь тепло, а мужик богат, ему жь добро. Косматому теплота, голодному нагота. Оба святы, да и оба косматы, богаты. Косматость, свойство косматого. Космоватый, косматоватый, то же, в меньшей степени. Косматик м. косматка ж. космыль вят. космач м. космачка ж. кто ходит раскосматясь. нечесанным, всклочив волосы. В сиб. ходит космачем, простоволосым, без шапки. Косматить кого, взбивать космы, распускать кому волоса; срывать с бабы платок. -ся, страдат. и возвр. по смыслу речи. Космаченье ср. действ. по смыслу глаг. Косматить, обрастать густыми волосами, шерстью. Степной конь на зиму косматеет. Космоголовый, космогривый, космоплекий, космолапый, космоногий, космохвостый, понятны. Космоногий голубь, космоножка об. мохноногий.

КОСМЕТИЧЕСКИЙ, косметичный, туалетный, относящийся к искусству и средствам придания красоты, мягкости, белизны кожи человеческой, поддержке и окраске волос и пр.

КОСМОС м. греч. мир, вселенная и мироздание. Космический, к мирозданию относящийся. Космогония ж. учение о образовании вселенной. Космография ж. описание вселенной, всех миров. Кос- мограф, ученый, занимающийся космографией. Космология ж. наука о законах вещественного мира, земли. Космолог м. ученый, этой наукой занимающийся. Космополит м. -тка ж. всемирный гражданин; человек не признайщий особых отношений родины; вселенец, вселенщина. Косморама ж. картина большого пространства, объема местности, написанная и поставленная так, что кажется живою.

КОСНАЯ ж. коснушка (от покосить, лавировать?). косная лодка, на Волге и Касп. море, легкая лодка для переездов, не для промыслов, длина 9, ширина до 3 аршин, расшитая на 6-12 весел, с двумя съемными мачтами, косыми гротом и фоком, с брамтопами. Для промыслов на море употрбляют лодки: тюленьи, подрасшивные, свойские, эмбенские, косные, ловецкие, солмовки, реюшки. Косновой, к косной принадлежащий, относящийся. Косновщик м. бурлак на косной лодке, гребец, матрос. Коснушка ж. малая косная. Косной м. волжск. На каждом судне по Волге бывает два косных бурлака: они при парусах, обшивают парусь, насаживают его на раину, а один из них поочереди кашевар: при тяге бичевою передовой бурлак шишка, двое задних косные: они ссаривают бичеву (сбрасывают с кустов, деревьев) и получают прибавочную плату (до 2 р. за путину); это косновские деньги. Косновская - мурья, трюм, самый испод, в носу расшивы. Кусовая, см. кусать. Может быть она косовая, от косить на парусах, покосить. идти косо, круто к ветру; или кусовая, от ловить рыбу на кус, на живульку. Косной молоток, у камнетесцев, для отбою камня клином.

КОСНЕТЬ, см. коснить.

КОСНИТЬ, медлить, мешкать, бавиться, не решаться, долго не исполнять и затягивать, тянуть время. Косненье ср. действ. или бездейств. по глаг. Коснитель м. -ница ж. кто коснит, медлитель. Коснительный человек медлительный, нескорый, вялый, нерешительный. -ность ж. свойство такого человека. Коснеть, упорно оставаться в одном и том же положении, состоянии; говор, укорно. Коснеть в пороках, невежестве, предрассудках. Косненье ср. состояние по глаг. По смыслу этого глагола коснение, от коснеть, и коснение, от коснить, одно и то же. Косный, косняший и коснеющий. Косность ж. свойство, состояние косного. Косность людей происходит от лени, бездушия, или нерешимости. Всякому телу или веществу свойствена косность (инерция); оно не двинется без действуюцией силы. Косноязычный, у кого язык коснит, спотыкаясь, заикаясь, либо произносит слова с трудом, неясно, невольно переиначивая некоторые звуки; заика, спотыка, а иногда и гугнивый. Косноязыня сущ. об. то же. Косноязычность ж. порок, недостаток этот, как свойство человека; косноязычие ср. то же, как общее понятие. Косноязычить, говорить косноязычно.

КОСНУТЬСЯ, см. касаться.

КОСОБОКИЙ, у чего, у кого бок покосился; кривобокий, пошатнувшийся на бок. Кособоками зовут семью рыб Pleuronectes: это камбалы, плоскуши, палтусы, косороты и пр. Кособеня об. вят. кособокий человек. Кособрюхий, -лицый, -лядвий, -мордый, -ногий, -плечий, -палый, -рукий и пр. у кого косое брюхо, лицо, ляжка и пр. Косоворотка ж. русская рубаха, с боковою на груди прорешкою. Косоглазый, косоглядый или кур. косогляд, косой человек, раскосый, кто косится, косоглазит, рознить глазами. Косоглазие ср. косость, недостаток косых. Косогорбый, косогорбистый, косогорбоватый, косогорбылеватый, у кого, у чего косой горб, на боку. Косогор, -горок м. спуск под гору, наклонный к одному боку, двойная косина. Косогорый, -гороватый по косогору пролегающий. Косогорая дорога. -гористый, обильный косогорами, откосами. Едучи по косогорине, по косогорью, опрокинулись. *Косогорить, строить козни; -ся, подымать нос, важничать. Косодырить, -дырничать пск. твер. подольщаться, коварно подыскиваться под кого. Косоклинный сарафан или кафтан, с широким подолом и с борами, оть вставленных клиньев. Косолапый, криворукий; колче(криво)ногий; косолапость, сост. по прилаг.. Косолапка, кто косолап. Косолапушка, ласкат. Косолапый не кукса, что надо ухватить. И косолап, да цепь из рук не валится. На косолете ядро легко дает отбоя. Косоликое дерево, косослойное, задористое в поделках. Косонит(н)ая, -нитчатая ткань. -косонитка, -ниток, кипорная, с перебором накось. Косоокий, косоглазый. Косопалый, -пальчатый, у кого пальцы стоят против пясти накось, непрямо; у кривопалого они искривлены по суставам. Косоплет м. (см. также коса) заплетка прутьев, тесемок, полосок решеткой наискось. Плетень плетуть впрямую, либо в косоплет, косоплетом. Косоруб м. всякая рубка венцами, идущая не по отвесу; колодезный сруб, внизу шире, вверху уже. Подняв сруб на сажень, иди кверху косорубом, своди его поуже. Косорукий, косоручка, у кого руки, от локтей или от запястья, идут накось, в сторону. Косорылый, косоротый, у кого перекошен рот. Косорот, родовое название рыб, близких к камбалам, палтусам, Solea. Косослой, косослойное дерево, косоликое, в котором слои извиваются вкруг: трескаясь, оно делается косощельным. Косотазый, у кого костяной таз в остове кос, набок. Косоугольный, с углом острым или тупым, непрямым, неотвесным. Косоугольник м. всякое очертание с косыми углами. Косоус м. столярн. выкаченная гуськом полочка, карнизик. Косохлест м. Подстега, косой дождь, который хлещет в окна, в двери, под навесы.

КОСОЙ, непрямой, неравнобежный с тем направлением, о котором идет речь. Косая стена, столб, неотвесный, наклонный, покляпый: косой пол, притолока, лежащий не по уровню, одним краем, концом ниже; косое направление, долонью, с угла на угол, будет одинаково косо, к уровню и к отвесу. Неправильно говор. кривой, вместо косой; кривая черта, гнутая, дуга. Косой угол, наклонный, меньше или больше прямого, острый или тупой. Косая или косовая сажень, от конца большого пальца вытянутой ноги человека до конца указательного пальца поднятой руки противной стороны (местами, той же), накось; около трех аршин ошибочо называют косою маховую сажень. Косая десятина, хозяйственая, 80 сажень длина, 40 ширина. Косой овес, кустистая порода, венгерский. Косой ворот, русский, воротник наших кафтанов, для голой шеи; также ворот русской рубахи, с запонкою на боку. Косой человек, косоглазый, который косится. Косой взгляд, изподлобья, как знак недоверия, неудовольствия, а потому косой, враждебный, в виде сущ. | враг, дьявол. Быть на косых, невладах. Косой парусь, косоугольный. Косой платок, косынка, трехугольный. Косой ветер, боковой, встречный. Косой не кривой. Косой не слепой. Косые счастливы. Кос очами, крив речами. И косое око видит далеко. Будь жена хоть коса, лишь бы золотые рога. С косыми не толкуй о кривом. Косой кривого не учи. Кос, как Соловей-разбойник, который одним глазом на Киев, другим на Чернигов глядел. Один глаз на нас, другой на Арзамас. Кос, да дома рос, свой. И ряб, да люб: и кос, да на меня похож. Косоватый, косой в меньшей степени. Косость, косота ж. свойство, состояние косого. Косина, кос ж. то же; | самая наклонность, склон. Прям одна, а косина да кривизна одна на одну не придется, Косёк м. твер. пск. долонь, искосина, перекосина, черта с угла на угол, диагональ. Косоватость ж. состояние косоватого. Косвенный, косой, говоря не о предмете, а о положении, направлении его. Солнце восходит косвенно, неотвесно к небосклону, наискось. Косвенный налог, непрямой, неподушный, непоземельный, а напр. за гербовую бумагу, за паспорты и пр. Косвенный намек, обиняк. - падеж, в грамматич. каждый, кроме имен. и зват. Косвенность ж. состояние, свойство косвенного.

КОСОРА? ж. вят. пни в воде? Рычаг, которым их вытаскивают?

КОСТАРЬ, см. кость.

КОСТЕЛ м. польск. католическая церковь, храм. Костельный, костеловый, к нему относящийся, прнадлежщий.

КОСТЕНЕТЬ, костера и пр. см. кость.

КОСТЕР м. поленница, сложенные в клетку дрова; | встарь, для сожигаипя трупов (костей?), или пресгупников. Взвалить кого на костер, принести на жертву изуверству, казнить. | Если костер означал также рубку, высокий сруб, или выступ площадкой городской стены, раскат, даже башню (сделаша врата и костер на верху большой), то понягно, почему около костра хорошо щепу огребать. Полено к полену, костер. Жечь костры, расчищать лес под пашню и сжигать в кострах. | твер. две сажени дров. | Большая груда, куча; ворох лесу или других вещей. Горянщины навезли костры кострами! | вят. Подопечье, подопечник, дощатый срубец под печь, сверху набитый глиною. | Местами костер шуточно, знач. город, с офенск. | Растение Bromus, см. костер. Костерный, костровый, к костру относящийся.

КОСТЕРЬ ж. или костеря, костра, кострика, кострица, кострыга, костыга, костика, костица ж. правильнее кастеря, кастрика, см. касть; жесткая кора растений, годных для пряжи льна, конопли; их мнуг мялицею. мельчать кору и выбивают вон трепкою и ческою. Наша мялица все мнет, и кострику так перекостричит. | Костра, сорная трава Apera spica venti, пух, метлица, веховласик. | Костерь и костра или кострец м. назв. также сорная трава метлика. Bromus, дырса, метлица, овесец, конколь? (куколь? коло- колец?), костюльки, синец, житняк. Бог с рожью, а чорт с костром! | Костерь или костера ж. (кость), на Волге, выродок осетровый или севрюжий (а в Сибири, порода?) с большим числом хребтовой чешуи, жучек, костистых щитов. | Человек костеря, строптивый и неуживчивый. | Человек костика, тул. пролаз; | зубоскал, похвальбишка; | бранчивый, сквернослов. | Костыга, у пермских рудокопов: слежка, свалка, конгломерат. | Бабка, козна. | Кострыка также крапива. Костюря об. костеря, бранчивый человек, сквернослов, кто костит. Костеря не улежит на одной постели. Костеревый, костерный, костровый, костриковый, кострижныа, костричный, к кострике относящийся, из нее состоящий. Костриковатый, костеристый или костерчатый, на костру похожий, користый, деревянистый. Костриг(к)оватый человек, несговорчивый и строптивый. Кострел м. хвойные, особ. еловые иглы; хвойник, лаптик. Костреловый хлопок, добываемый из хвойных игол. Костырь м. ряз. заноза, щепочка или спичка. Кострец м. нижняя часть крестца, крестцова кость, составляющая продолжение позвонков. | У мясников: верхняя часть задней ляжки; у птицы: хлуп, куприк, конец спинной кости. Кострецовый, к кострецу относящийся. Костровые чулки, новг. синие женские чулки. Костерить кого, ругать, бранить, поносить, кастить. Костить, испражняться; | что, марать, гадить, грязнить или поганить: | кого, костерить, поносить ругательски (см. также кастный). Коститься страдат. возвр. мараться, гадиться; ругаться. Кощенье ср. действ. по знач. глаг. Кострить тул. врать, лгать, хвастать, бахвалить. Кострыжиться кур. ожигаться крапивой. Кострйчаться кур. упрямиться, упираться, противиться. Кострубатый твер. шершавый, шероховатый: костриговатый, упрямый. Кострик, южн. ногтик, рыба ерш. Ко(а)стенок, ко(а)щенок м. сев. южн. бран сквернавец, мерзавец; поганец, пакостник.

КОСТОВАР, костолом, костоправ и пр. см. кость.

КОСТОЛ, костолан, см. костыль.

КОСТРА, кострец, кострика, костеря и пр. см. костерь.

КОСТРОМА ж. тоб. низкий сорт мыла. | Влад.-мур. чучело из соломы и рогож: при встрече страдных работ, прощаясь с хороводами (на всесвятской, в воскресенье пред петровым постом, в русальное заговенье), хоронят Кострому, топят в Оке, а где ее нет, в речке или озере. Часть провожан плачут и причитают, жалея Кострому и не давая ее в обиду, прочие, с грубыми остротами, продолжают свое; спровадив Кострому, пьют и веселятся в последний раз до осенян, до уборки хлеба. | Тул. розги, пук прутьев, батоги. | Игра: баба, среди ребятишек, названная Костромой, сказывается мертвою, а потом вдруг вскакивает и распугивает ребят.

КОСТРУБАТЫЙ, кострыга, кострыжится и пр. см. костер.

КОСТРЮЛЯ, кострюлька, см. кастрюля.

КОСТЫГА, костига, костерн, кострика; | бабка, козна; | кость, мосол, костища; | перм. галечная слежка, свалка, конгломерат. Костыг, костыжек м. (костык?) кочадык, колочиг, коточик, род широкого шила, плоский крюк, осаженный в колодочку, для ковыряния лаптей.

КОСТЫК м. зап. (косотык?) лапотный кочадык, коточик.

КОСТЫЛЬ м. шесть, палка, посох с поперечною насадкой; каюка под мышку, для хромых и безногих; | костыльчик, клюка короткая, ручная, заместь трости, посоха; | костылек, гвоздь с поперечною шляпкой, на обе стороны, либо на одну. | Орудийный снаряд, книпель; | костыль, -лища, бревно с подпятником, грядочками для лазу и настилкою вверху, для работ каменщиков и штукатуров; | виселица, шибеница, глагол; | глагол же, для подъема тяжестей, поворотный, журавец; | деревянный простенок меж окон; | свес, навес, козырь; | настрой свесом над ларем наливных колес; | поперечная ручка у насосного поршня, земляного бура и пр. | распорки или расколоты в горной крепи; | изгорода глаголем в ямах, в которых сибиряки ловят лосей и маралов; | такая ж изгородь, плетень глаголем в реках и озерах оренб. для ловли рыбы; | черная шерстяная нашивка, в виде костыля, на армяках и балахонах, ныне малоуптреб. | род хоровода, игра с песнями; | согнутая рука, локоть; кошка костыль ставит, облизывая заднюю лапу. Костыль-самоправ, в сказ. посох, который дерется по приказанию хозяина. У него слово к слову костыль подает, вяло говорит. Святая душа на костылях! шуточн. привет. Бог суди твои костыли! крючки; или притворство. Родится Пахом с большим комтылем (предсказание юродивого о рождении Петра I). Костыльный, Костыльковый, к костылю, костыльку относящ. Костылевый, -леватый, -лечный, костыльчатый, слеланный костылем, на него похожий, костылевидный, -образный. Костылистый, костылястый, обильный костылями. Костыльник, костыльщик м. кто делает костыли для хромых, либо кует костыльки; | хромой на костылях. Костыльщина собират. нищая 6ратия. Колтылевка ж. кузня для ковки костыльков. Костыльничать, нищенски выпрашивать. Костылять, хромать, ходить с костылем, на костылях; | кого, бить. И стал костылять его костылищем по головище. И стали нищие мои костылятися, сказ. драться костылями. Каково костыляется? храмлется. Выкостылял, покостылял весь город. Насилу докостылял до дому. Закостылял он его по шее, накостылял ему шею, откостылял его. Покастыливаем помаленьку, плетемся, живем. Нищие перекостылялись, передрались. Ты откуда прикостылял? Прокостылял с полгода, свихнул ногу. Ну полно бить, раскостылялся! Укостыливай, брат, убирайся. Костычь м. (от стар. нашивок, костылей?) влад. короткий будничнний, понитковый кафтан; стар. короткий кафтан с нашивными костылями по бокам спины; арх. олон. будничный, крашенинный сарафан, широкий в подоле и косоклинный; носят его более старухи и староверки. | Арх. женский саван, из холста, в роде сарафана. Костол м. пск. костолан твер. новг. костыч, балахон или холщевый сарафан. Костычливый арх. упорный, супротивный, строптивый, -вость ж. упорство, грубость, нахальство. Костовак? м. новг. сарафан.

КОСТЫРЬ м. игрок в кости, см. кость; | заноза, см. костерь.

КОСТЫЧ, см. костыль.

КОСТЫШ, см. кость.

КОСТЬ ж. каждая отдельная часть каменистой основы животного тела. Кость, в некоторую толщину наружу, бывает сплошная, внутри ноздреватая, а по стыкам, в суставах, она одета полудою, хряшем. Слоновья, мамонтовая, моржевая кость, клыки этих животных, идущие на поделкн. Адамовы кости, сиб. ископаемые, допотопных животных. Игральные кости, кубики с известным числом очков или с цифрами на боках; пару костей этих бросают из стопки и считают очки. У отъявленных игроков свои назвавия счета на костях: голь, 2 очка; трека, 3; чека, 4; петух, 5; комитетская. 7; с пудом, 11; полняк, 12; своя такая, то же что у противника и пр. Мореная кость, крашеная, в деле. Кости, в женской одежде китовый ус. Положить кости свои, лечь костьми и на костях, погибнуть в бою, в сражении. Волочить кости свои, дряхлеть, быть хилым, с трудом ходить. *Белая и черная кость, благородное и простое поколение. Наскочила кость на кость, коса на камень, бойкий на бойкого. Кости да кожа, худ, тощ. Счетные кости, или счеты, доска с пронизями на прутках. С костей, со счету долой; на кости, прибавить, приложить. Ломать кости, усильно работать. Язык без костей, мелет. Без костей мяса не вешают. Без костей мясо не живет. Живая кость мясом обрастет. Были бы кости. а на костях мясо будет. Кость тело наживает. Около костей мяса не много. Около кости мясо слаще. Голой кости и собака не гложет. Недаром и собака кость гложет. Русская кость тепло любит. Что засело в костях, того из мяса не выколотишь. Без костей рыбки не бывает или рыбки не съешь. Не гложи костей, береги для гостей. Зови гостей поглодать костей. Стары кости захотели в гости. Старые кости приехали в гости. Не за чем в гости, у кого болят кости. Худо мажется, кость не гложется. Один день год ни кости накинул. И костей его седая ворона сюда не занашивала! Терпи, голова, в кости скована. Не всякая пуля по кости, иная и по кусту. Поздно пришел, одни кости нашем. Позднему гостю - кости. Кого дедушка любит, тому и косточку в руки. Кость на кость - зуб на (за) зуб. Гость не кость, за дверь не выкинешь. Чистмолодец, промотался на голую кость! Дана кость (дан собаке мосол): хоть ешь, хоть гложи, хоть вперед положи. Раскидал кости свои на чужбине, как француз. Кости повытрясла, а мякоть оставила, лихорадка. Смерть с костьми сгложет. Упокой, Господи, душеньку, прими, земля, косточки! Симова кость святая, Афетова белая. Хамова черная. Мужичья кость собачьим мясом обросла. Есть в нем охотничья косточка, он охотник. И на костях пало (на игорных костях), что все пропало! Нечего и костьми метать, коли нечего искать. Половина страстей с костей, со счету. | Кости в море (стар. и арх.), каменные гряды и подводные камни. | Встарь, кость (душа? жребий?) была мера земли. В сохе малых четвертных 32 кости. а в малых третных 24. Мера земли кость, известна доныне в новг. | Кости мн. орл. верхушки замашки, поскони, сожигаемые в золу, в нюхательный табак, или для беления полотен (не костер ли?). | Кость и костье ср. собират. кости. Костьем торгуем, костьми, костями с боен, либо от падали (на пережиг); костью торгуем, либо то же, пибо поделочною костью. Костища увелич. мосол, мослина; кость ископаемая, допотопная, адамова. Костина, костиша, мосол; косинка, рыбья косточка. У рыбы не кость, а костинка. Костка ж. косточка умалит. Навья косточка, костяной бобок, на руках или пальцах, который наощупь перекатывается (см. навий) Слуховые косточки, внутри уха: молоточек. наковальня и стремя. Костка счастлавка, косточка невидимка, которую находят, по суеверному преданью, в разваренной до тла черной кошке, делает человека невидимкою. | Косточки в плодах, вишнях, сливах: семя в твердой скорлупе, иногда сплошное, как напр. в финике. Цвет пошел в косточку, плод завязался. Жабья костка, растен. тайна трава, собачья смерть, Аросуnum, Asclepias. Костной, костевой, к кости относящ. Костное масло, не стынущее, менее правильно костяное, вытопленное из костей, лучшее для смазки часов. Костевая плева, накостная, облегает всякую живую кость. Костной или кастной, пакостный, мерзкий, гадкий (костить, пакостить, см. костерь). Косточный, к косточке относящ. Костяной, из кости сделанный; к ней относящ., костевой. Костяной остов. Костяной игольник. Костяная бирюза, одонтолит, голубая бирюза, образовавшаяся из кости; она малоценнее. Костяистый, слойкою и твердостью подобный кости. Костеватый, -видный, -образный, на кость похожий. Костистый, ширококостный или плотный костями: уптреб. и вм. костливый и костеватый. Костливый, полный костинок, обильный косточками. Костлив окунек, да уха сладка. Костливый берег, арх. где много подводных костей, камедьев. Костоватый, то же. Костоват, словно ерш. Костлявый, худой, исхудалый, у кого кости наружу. У старух руки костлявы. Девка костлява, как таран. Из костлявой рыбки уха сладка. Костяник, костяная вещь | костлявый человек; | мастер, выделывающий веции из кости, решик; архангельские костяники известны. | Костяник, костяк, костянчик м. собират. костяла ж. черноморск. мелкая красная рыба, идущая руном из рек, где выметана была икра, в море. Костяность, костянистость или костеватость ж. свойство, принадлежность вещи, слойкою и твердостью подобной кости: костяность в высшей, костеватость в меньшей степени. Костистость ж. свойство костистого. Костливость, костлявость ж. принадлежность, свойство, по знач. прилаг. Костяк м. остов, скелет, вся связь костей животного тела. Костяковый., костячный, к костяку относящ. Костник м. на клад6ище, место складки или предания земле костей, попадающихся при рытии могил. Костеник, вещь, сделанная из одной, цельной кости; сплошное зерно, косточка растен., напр. финиковое. Костенец м. растен. Stellaria holostea; | Ноlosteum; | Аsplenium. Костянка перм. костяника, -ница ж. растен. и ягода Rubus saxatilis, каменка, каменица, каменика; | костянка также хрящеватый плод; есть груши костянки; у ботаников, мясистый плод с косточками. | Костянка, калужск. дикая вишня. | Насекомое сколопендра, ядовитая, подколодная многоножка, крым. кавк. Костяничный, к костянике относящ., из ее приготовленный. Костянковый, к костянке относящ. Костяничник м. растен., ягодный кустик костяника. Костяниковка ж. костяничная наливка. Костыга ж. вологодск. бабка, козна, козанок (см. также костер); костяжка ж. обтяжная костяная пуговка. | Вид дыни, рубчатой, получше болтушки. Деревяшка везет, костяжка счеет, мокрый Мартын подкладывает? ложка, зубы, язык. Костяга ж. жесткая накипь на чрене, при выварке соли, или каменистый осадок. Костюшка ж. мелкая, колючая рыбка; колюшка, Gasterosteus aculeatus. Костяжковый, к ней относящ. Костышь м. стар. | симб. крупное перо из крыла, писчее гусиное перо. Костарь, костырь м. стар. зеренщик, мошенник, промышляющий игрою в кости: арх. искусный игрок в бабки. Костарить арх. метко сбивать бабки. Костенить что, цепенить или оцепенять, обращать в кость, в твердое, негибкое тело. Мороз костенит асе. Костенеть, претворяться в кость; застывать, замерзать, цепенеть. Все хрящи костенеют с годами. Пальцы коченеют от стужи. Костененье ср. сост. костенеющего. Костеносный пласт, содержащий в себе костища. Костесловье ср. часть анатомии, остеология, ученье о костях. Костоварка ж. комната или сарай с печью для пережига костей. Костоварный, к пережигу, обугливанью костей относящ. Костовар м. фабричн. работник при пережиге костей. Костовяз м. растен. Solidago virgaurеа, золотарник, железянка. Костоглод, костогрыз м. кто гложет, грызет кости. Кубанские казаки зовут горцев костогрызами; также зовут и ломоту в костях, особ. ночную. Костозубый, зубастый. Костоловная трава? арх.-шенк. мята. Костолом м. снаряд для размола костей у клееваров, для удобренья полей и пр. | Болезнь, лом, ломота в костях, Аrthritis, которая различна от простудной ломоты, Rheumatismus, в мышцах и сухожилье. Летописцы упоминают о каком-то повальном костоломе по всей земле Русской. | Тул. увечный, нищий, калека. | Новг. тяжелко, летний рабочий кафтан или сермяга. Костоломный, к костолому относящ. - камень, род капельника, известкового натека, в виде костей. Костомолка ж. машина в роде кофейной мельницы, для измола жженой кости. Костомыга м. покинутый в поле костяк, остов. Костопальный завод, где пережигают кости. Костоправ м. кто правит переломы и вывихи и накладывает перевязку; в войске нашем, званье равное фельдшерскому. И медведь костоправ, да самоучка. Костоправство ср. наука и уменье вправлять вывихи и переломы. Костоправный, к костоправству относящ. Костопыжиться пск. надмеваться, гордо подымать нос. Костопыжный, гордый, чванный, спесивый, заносчивый. Костоед м. костоеда, костоедица ж. местная порча, болезнь кости, помертвенье и отделенье части ее, природою. Поедом ест, костоедом грызет, со свету сживает! Костоедный, к костоеду относящ.

КОСТЮМ м. франц. одежда, одеянье, платье; отличительная одежда, театральная, маскарадная и пр. Костюмировать кого, одевать, рядить, наряжать в какую особенную одежду известного века, народа и пр. -ся, наряжаться как-либо особ.; маскироваться, окручаться. Костюмированье ср. действ. по знач. глаг. костюмировка ж. об. действ. же и самое исполненье его, наряд. Костюмировщик, костюмер м. кто занимается одеваньем, наряжаньем актеров и пр. театральный портной, уборщик. Костюмный класс, где пишут или рисуют, с живых людей, в разных одеждах.

КОСТЮШКА, костяк, костяника и пр. см. кость.

КОСУЛЯ, косушка, см. косой.

КОСЫНКА, косыня, косырь, кось и пр. см. косой.

КОСЬ-КОСЬ зап. кося кур. призывная кличка жеребят.

КОСЬБА, косье, косьевище и пр. см. коса.

КОСЯНОЙ, см. коса.

КОСЯЧНЫЙ, косящатый, см. косой.

КОТ м. самец кошки, котофей шуточн. кличка коту васька, кошке машка, как козлу и козе. Котов, ему прнадлежщ. Котова подушечка. Котовий, к нему относящ. Котовий ус. Котовье сало. Котовьи проделки. Морской кот, морской зверь тюленьего рода, Рhoca ursinа. От хозяйского глаза и кот жиреет. Стар кот, а масло любит. Сболтнул бы коток, да язык короток. Загордился кот, и с печи нейдет. Доведется ж и коту с печи соскочить. Вылезай, кот, из печурки: надо онучи сушить! Не все коту масленица, будет и великий пост. Не все коту масленица, попу фомин понедельник. Есть и сало, да не про кота. Взяло кота поперек живота. Битому коту лишь лозу покажи. Кота убить - семь лет ни в чем удачи не видать. Постригся кот, посхимился кот, а все тот же кот. Кошка в лукошке ширинки шьет, кот на печи сухари толчет. Утопили мыши кота в помойной яме - да неживого. Он не кот, молока не пьет, а от винца не прочь. Что поп, что кот - не поворча не съест. Не кота обувать, да за вами посылать, коли все ушли. Это мыши кота погребают, т. е. притворная печаль; также говорится о картине дурной работы. Через море котовий хвост? перевясло у ведра. Котя ср. котенок, -ночек м. котята мн. детеныш кошки. У кошки котя - то ж дитя. Не тронь котят, как себе хотят! Не называть, лаская, котят мышатами: мать загрызет их. Котячий, котенку прнадлежщ., котятам свойственный. Котик м. умад. кот; | морской кот, особ. мех его, лучший из выпоротков, также приготовляемый подрезкою мездры, отчего волос выпадает и остается один пух, подшерсток; из этого меха делаются котиковые шапки. Сурочьи и другие меха идут на опушку тулупов, под названием котика. Котики мн. игра, род жмурок; | умалит. коты, обувь. Котиться, метать или рождать котят; говор. также о кунице, хорьке, а в тамб. об овцах и козах, ягниться. Котька м. ряз. ягня. Котовик м. растен. Nepeta catariа, шанда, степная мята или болячная трава. Котовник м. растен. Котятник, Glechoma hederасеа, будра. | Тrifolium arvenseе, пуховая, пушки, котовы ушки.


В. Даль КОТА-КРАСТЬ

КОТА-КРАСТЬ

КОТА ж. черноморск. род вентера больших размеров, с крыльями, но замест бочки или кателей с мешком; четвероугольный двор из кольев, обнесенный сетью, зашедшая же туда рыба выбирается сверху. См. котцы.

КОТАНГЕНС м. математ. тангенс дополненья к прямому углу.

КОТАР калужск. старец, слепец, нищий.

КОТАУР, катаур.

КОТВА ж. стар. якорь; кошка, верп, якорек. | Котва, котева, офенск. голова.

КОТЕЙКО м. кот, котик, котофей.

КОТЕЛ м. чугунный или листовой сосуд для варки, обычно с округлым дном, небольшим раструбом кверху, с ушами или с перевяслом; чугун, казан. Большие котлы бывают клепаные, из листов котельного железа; паровые или паровики делаются в виде наглухо закрытых цилиндров. Дорожный, солдатский котелок подвешивается к треноге. Медный котлик. Прогорелый котлишка. Пивоварный котлища. Котел мортиры, пустота, в которую, сверх заряда в камере, кладется бомба. | Есть крестьянская игра котел; | котлом же называют и котловину, всякое углубленье, яму, провал с крутыми стенами. Солеварный котел, сковорода, чрен, црен. | Котлы стар. литавры. Горшок котлу не товарищ. Мужика семь лет в котле варит. Голова с пивной котел, а ума (мозгу) ни ложки. Женское сердце что котел кипит. Две бараньи головы в один котел не лезут, что-нибудь да торчит. Шел я мимо, видел диво: висит котел в девяносто ведер? месяц. Котелка, тул. обыкнов. крендель, варимый в котле. (Шейн). Котелки, -лочка, котельчика ми. растен. Аnemone pulatillа, ветреннца, анемон. | Водяное растен. Тrapa natans, рогатка, болотные, водяные орехи, рогульки, рогульник, чертовы орехи, чилим, батлачик; | растен. Сатраnula persicifoliа, синелька, пичужница, колокольчики. Котелочка, растен. Сатраnula patula, колокольчики, балаболки, цветок пирожки. Котельный, к котлу прнадлежщ., относящ. Котельное дно, -уши, -пиво, не корчажное, заводское. - железо, толстое листовое, для склепки эаводских котлов. -свод, круглый, шапкою. Котельная, мастерская, где работают котлы. Котловый, котляный, к котлу относящ. Котельный кирпич, лучший, огнестойкий, для закладки котлов; есть, для этого, и гнутый. Котельник, котельный мастер, работающий клепан (см. также катать). Котельников, ему прнадлежщ.; котельничий, к нему или к мастерству его относящ. Котельничать, промышлять котельничеством, клепальным и котельным мастерством. Котельчатый, котлистый, котловидный, -образный, котлу подобный, на котел похожий, т. е. глубокий, крутой, с округлым дном и небольшим развалом. Котляр и. тул. котельник или медник; котляры делают и самовары. Вот гуляют наи котлярки, котлярши, дочери, жены их. Котлярный, котельничий. Котлярство ср. ремесло, мастерство котляра; котлярить и котлярничать, заниматься им, котельничать. Котлина ж. глубокая впадина, ямина, котловина; | самое глубокое место в озере, пруде; | залежка кабанов, где на день залегает стадо кабанов; | просторная пещерка в лисьей норе, в самой глубине. Котловина, округлая глубокая яма, впадина, провал; такое ж углубленье земли обширного объема, кругловатый лог, дол, земляной бассейн. Котловина моря, весь объем его; котловина огневой горы, глубина жерлища или жерловины. Котловинный, к котловине относящ. Котловинник м. провалья, пешерник, все место занятое множеством провалов, обычно в гипсе. Котлубань ж. вост. малое, глубокое озерцо, ямою. Котлубанина ж. котловинка, залитая водою, колдобина, колдобоина. Котлован, заключенное в шпунтовой (пазовой) свайной бойке место в воде, для загатки и кладки в нем мостового быка, устоя и пр. Котляна ж. артель, хлебающие из одного котла; в арх. артель морских промышленников. Плотная котляна, если паевщики идут от себя, не от хозяина; главный в котляне называется корщик, за ним полукорщиик, третий полууженщик (ужна, пай), остальные покрутчики, покрученики. На хозяина идет две трети ужнов всего промысла; корщик, из трети, получает 5-6 ужнов, полукорщик половину этого и пр. Котляный, к котляне относящ.

КОТЕЛА ж. катель, вентерный обруч, см. катать.

КОТЕЛЬ, -ник, см. катель, катать и котел.

КОТЕНОК, см. кот.

КОТЕНЦЫ, см. коты.

КОТЕР, КУТЕР м. легкое, одномачтовое военное судно или тендер.

КОТЕРИЯ ж. франц. тесный союз лиц, со своими особыми, частными и скрытыми видами, происками.

КОТИК, котиться и пр. см. кот.

КОТКОПНЯ? ж. растен. Тradescantiа virginiana.

КОТЛЕТА, -тка ж. телячье, свиное, ягнячье ребро, изжаренное? с избитым и сложенным лепешкою мясом; делают котлеты и без ребер, из других частей мяса, и с хлебной посыпкой. Котлеты мн. вырезанная из передней четверти мелкой скотины часть мяса, на котлеты. Котлетный, -тковый, котлеточный, к котлетам относящ. Котлетчик, котлеточник м. -ница ж. охотник до них.

КОТЛИНДЕРЕЦ к. арх. (кронштадтский?) мошенник, пройдоха.

КОТЛОВИНА, котлубань, котляна и пр. см. котел.

КОТЛЯНЫЙ, темносиний? Грот.

КОТОВНИК, котовий и пр. см. кот.

КОТОМ нареч. катком, покатом, накатом. Кати бочку котом!

КОТОМА, котомка ж. путевая сума, укладка, плетенка; обычно плетется из лык или бересты, шелюги; бывает и кожаная, суконная, и носится за плечами. Солдатская котомка, ранец. Котомка, дай пить и есть, в сказ., то же, что скатерть-хлебосолка. Ни хлеба в суме, ни гроша в котоме. ь беленькой котомкой. Христос по пути! Совсем Максим, и котомка (и шапка) с ним. Тони моя котомка, да будь я на берегу! Все животы наши нищий в котомке унесет. Идет мужик, дубинкой подпоясан, котомкой подпирается. Бог про то весть, что в котоме-то есть: а ведомо и тому, кто несет котому, сказ. Котомный, котомковый, котомочный, к котоме прнадлежщ., относящ. Котомочник, котомщик м. кто работает котомки; | кто носить их, пешеход, путник. Котомник, -ница, идущий куда на богомолье; нищий. Котомить что, комкать, мять, словно укладывая, уминая в котомку.

КОТОРА? ж. перм. род барки, речного судна. КОТОРА ж. стар. и перм. вражда, ссора, раздор, смута, распря. Котораться, котораться вологодск. кориться, вздорить, враждовать; | зазнаваться. Которливый прил. которник сущ. м. -ница ж. сварливый, вздорливый человек. Котоситься вологодск. то же, ссориться, браниться; | гордиться, ломаться, чваниться; упрямиться. Две невестки завсе котосятся. Не ломайся, ковер, не котосайся, песня.; не зазнавайся.

КОТОРЫЙ, местоим. кой, какой, что. Которого щенка берешь? какого именно, из наличных. Который час? Которым ты стал по списку? каким, коликий счетом. Человек, о котором я говорил, который приходил, что; ни которого яблока не беру, плохи, никакого, ни одного. Который-нибудь, который ни есть, какой-нибудь. Который бог вымочит, тот и высушит. Встарь, который, как и сущ., не изменялось в винительном падеже: К тому его послати, которому которые люди приказано ведати.

КОТОЧИК м. вологодск. кодочик, кочедык, костыг, косотык; большое, плоское, широкое и кривое шило, для плетения лаптей. Коточижник, папорот, папоротник, блошник, купород, иванов цвет, Роlystichum (Polypodium) filix mas.

КОТРАХ м. котрух влад. ряз. шапка. Слово офенское, но общеизвестное.

КОТРЕНИТЬ яросл. Пошехонье стряпать, приспешничать, готовить пищу.

КОТРУС? кроншнеп, конепас, большой степной кулик Numenius arcuatus.

КОТУЛЬ, котыль м. кошолка или котома, заплечная плетенка.

КОТУРН м. род высокой обуви, в обычае древних греков, на зрелищах; иногда означает ныне драматическое действие.

КОТУХ м. южн. улев для мелкой скотины; тамб. плетневый хлевок; влад. яросл. свиной хлев. шалаш; симб. конура, грязное жилье; сиб. хлевок, собачья конуса. Котушо(е)к умалит.

КОТЦЫ м. мн. сиб. плетневый перебой через речку, для удержания и ловли зашедшей туда рыбы, особ. омулей; легкий учужек, закол, забойка. Котцовые омули, пойманные в котцах. Котец и кош южн. ставная рыболовная мережа, вентвер. Кота и коты черноморск. котцы сиб. котель или катель, все слова рыболовные, очевидно общего корня, но какого? катить?

КОТЫ м. мн. или кучка, черноморск. ловушка в устьях рек на рыбу; четыреугольная огорожа плетнем, с заворотами (см. котцы). КОТЫ, умад. котики м. мн. женская обувь, род полусапожек, ботинок, башмаки с высокими передами, либо круглые, будто с отрезными голенищами, с алою суконною оторочкой; мужская верхняя обувь, калоши, кенги, обуваемые сверх сапог или бахил; | влад. поршни или берестяные лапти, с сборами. И наша дура коты обула! В котах щеголяет, говор. в Сибири о всякой вещи редкой или дорогой: ныне молоко в котах щеголяет! Котенцы м. ми. сиб. теплая исподняя обувь из зайчйны, вроде унт.

КОТЫЛЕК м. Gypsophila muralis, лыщица, мыло, мышьи глазки.

КОТЫШИТЬ кого. новг. щекотать. Котышкать что, вологодск. перебирать, трогать, ворошить; | кого, олон. щекотать.

КОТЮР м. мальчик, малый, парень, сл. офенское употреб. в яросл. влад. костр. твер. Котюрем нареч. вологодск. кучей, ворохом, или грудой. Наклали пирогов и шанег котюрем да стогом!

КОТЯ, см. кот.

КОТЯК м. тул. шевяк, скотский калужск.

КОТЯШИТЬ кого, вор. бить, колотить.

КОУЗ, хоуз м. татарск. кауз, хауз, водоем, мельничный ларь. | Яросл. закутка, сторожка у ворот околицы.

КОУЛОК м. заулок, закоулок; глухой заворот, угол, кут за строением. Коулковый, коулочный, к нему относящ.

КОУРЫЙ, коурка, каурый, каурка. Коуриться орл. дичиться, тоуриться. Что у вас девушки коурятся?

КОУШ м. морск. ковш, железное кольцо с выгнутыми наружу краями, для обвязки его веревкою. Вплеснить ковш.

КОФЕ несклон. кофей м. растен., бобки его и приготовленный из них напиток. Соffea arabiса. Шведский кофе, растен. Аstragalus boeticuы. Кофе ржаной. цикорный, морковный и пр. пережигаемый из этих веществ, взамен кофе, кофейный, к кофе относящ. - настой, - запах, - цветь, темнобурый, темнокоричневый, цвета вареного кофе. Кофейный дом, кофейня ж. заведение, где продают вареный кофе и закуски. Кофейник м. посудинка разного вида, для варки кофе. | Охотник пить кофе. -ница ж. жестянка или иная посудина с крышкою, для хранения жженого, а иногда и молотого кофе. | Любительница этого напитка. | Гадальщица по кофейной гуще. Кофейничать, заниматься питьем кофея. Кофешенк и. придворный чин смотрителя за кофе, за чаем, шоколадом и пр. кто, при дворе, ходит за горячим.

КОФЕЛЬНАГЕЛЬ м. морск. болтик в кофельпланке, в бруске, прибитом к борту судна, для крепления снастей.

КОФТА, -точка ж. женская куртка разного покроя; шугай, телогрея и пр. Кофтовый, кофточный, к кофте относящ. Кофтаник м. ряз. кофточный портной.

КОХАТЬ, кохаться польск. употруб. в смол. и зап. губ. любить, -ся.

КОХРА ж. насекомое Тipula solstitialis.

КОХТЯНКА? ж. влад. лепешка.

КОЦА? ж. коц м. кур. смол. стриженый ковер, келиц.

КОЦАПАТЬ кого, ряз. царапать. Коцапый тул. придирчивый; | ряз. косолапый. Коцап, кацап м. тул. кур. раскольник; | южн. великорусский мужик, бородач (цапать? цап, козел?).

КОЦЕВЕЙКА ж. кацавейка, козавейка, короткая кофточка, без боров и без перехвата, какие носят молдованки.

КОЧА ниж. кочка. | Коча, кочь или кочмара ж. арх. палубное двумачтовое мореходное судно, поменьше ладьи. | Сиб. большое палубное, речное судно, с веслами и с парусами. Сиб. кочи вышли из употреб. Кочмарный, к кочмаре относящ. | Кочь и коць, старинная верхняя одежда, род плаща, епанчи.

КОЧАН, кочень м. качан, вилок. Кочева, котева ж. (кочка? качан? котел?) голова; офенское употреб. в влад. костр. твер. Кочерыга, кочерыжка ж. хрящеватый кочанный стебель, хряпка: кочешок ниж. умалит. кочан, а также кочерыжка. Кочерыжник, -ница, любитель сырых кочерыжек. Кочерыжиться твер. кочевряжиться, кобениться; ломаться, чиниться; упрямиться; важничать.

КОЧЕБАС, турецкое морское судно.

КОЧЕВАТИК, см. кочка.

КОЧЕВАТЬ, кочевывать, вести со всем семейством и хозяйством своим жизнь бродячую, неоседлую; переходить со стадами с места на место, ради подножного корма, перенося с собою и разборное жилье свое, кошемную кибитку, кожаный чум, цыганский шатер, или устраивая себе жилье из жердей коры, лапника и пр. Хорошо ли кочуется вам? безличн. благополучно ли. Вкочевать в зимовки; -в чужую землю. Выкочевыаать куда. Докочевать до места. Оседлые опять закочевали. Накочевались мы вдоволь. Обкочевали всю степь. Киргизы откочевали, отошли. Покочевали и мы. Адайцы подкочевали, прикочевали к границе. Перекочевать на новые места. Прокочевать мимо, - все лето. Все скочевываются в одно место. Чиклинцы укочевали за Сырь. Кочеванье длит. кочевка ж. об. действ. по знач. глаг. | Кочевка также кочевье ср. место, занятое кочевым хозяйством; кочевье иногда говор. вм. кочеванье. Во время кочевья, киргизы одеваются в лучшие наряды. Кочевище ср. место, по которому кочевали, кочуют в известное время года. Кочевой, бродячий, кочующий; к кочевке относящ. Кочевной, к кочевью и кочевке относящ. Кочевищный, относящ. к кочевищу. Кочеватель, кочевник, кочевщик м. -ница, -щица ж. кто кочует; ведет жизнь кочевую.

КОЧЕВРЯЖИТЬСЯ, ломаться, чиниться; упрямиться, не соглашаться; чваниться, зазнаваться. Кочевряжный человек, или кочевряга об. ломливый, чинный, упрямый, чванный.

КОЧЕГАР м. англ. истопник на пароходах или при заводских печах и пр. | Костр. кучер? извозчик? Кочегарный, к сему относящ.

КОЧЕГУРЫ, кучегуры, см. кочка.

КОЧЕДЫК, КОЧАДЫК м. кодочиг, коточик, костыг, лапотное шило, свайка. Его отселе кочедыком не выковырнешь, прижился. Кочедыжник, растен. папорот, папоротник, купоротник. Такой работящийи, что помер с кочедыком в руках! Не спеши языком, торопись кочедыком, делай. Мужик кочедыком, а чистомойка (чистоплюйка) языком. Кочедыкомь избы не взвошишь, не выжеровишь. Лапти сплел без кочедыка, а жену взял без попа, украл.

КОЧЕЛЯБА, самарея и чапучин астрах. три названия трех сортов дорогой травы, сасапарели; кочеляба лучшая.

КОЧЕМАЗЫЙ прил. или кочемаза об. кочемаз м. замарашка, чумичка, грязнушка; или закоптелый, загорелый от солнца; кучумка. Охотские обыватели кочемазники. См. кочемаз.

КОЧЕНЕТЬ, см. кочка.

КОЧЕНЬ, см. кочан.

КОЧЕРА, кочережина, кочережка ж. влад. суковатое дерево, пень, коряга (вероятно от этого и кочерыга). Закинь причал за кочеру. Кочерга ж. клюка, однобокий железный костыль, для мешанья в печи, сгребанья жара и пр. | Перм. детская болезнь щетинка. Не боится огонь кочерги. Не страшна огню клюка. Старого лесу кочерга. Кочерга в печи хозяйка. Коли кочергой зубы выбила, так в солдаты не возьмут! Выходя на сватовство, связывают вместе кочергу и помело, курск. Лень, отвори дверь! "А подай кочергу!" чтобы достать с печи. Кочерговый, кочережный, к кочерге относящ. Кочериться влад. кочевряжиться. Кочережник, клюковатый, мелкий лес, кочеряжник.

КОЧЕРЫГА, см. кочан.

КОЧЕТ, -ток м. коч ряз. кур, петух, петел, певень. | Шпоры, бодни петушьи. | Флюгарка, флюгер, с жестяным петухом или иным изображением. | Ключ, колышек, всаженный в нашву (борт) лодки, замест оключины; гребь (весло) надевается гужиком (веревчатым кольцом) на кочеток. | Кочеты или кочетья также резные столбики в поперечном бревне на барочной корме, куда вставляется потесь, поносное весло, руль. | Кочетки, симб. род горелок, игра в побегушки. | Кочетки, растен. Gladiolus imbricatus. Смирную собаку и кочет бьет. Мужичек не кочеток, а драться хочет. Через улицу скрой утицей, через садь перепелкой, через широк двор красным кочетом, а в высок терем добрым молодцом. Красненький кочеток по жерди ходит? пучина в светце. Черный кочет рявкнуть хочет? ружье. Кочет голенаст, кланяться горазд? топор. Встать в кочета, в полночь. Кочетовь, ему, кочету прнадлежщ. Кочетовы курочки. Кочетиный, петуший, к нему относящ. Кочетиное перо. Кочетовый, кочетной, кочетковый, к кочету, в знач. неживой вещи, относящ. Кочетковые брусочка. Кочетиться тамб. петушиться. Кочетник м. стар. рыбак, лодочник, перевозщик.

КОЧИ ж. мн. перм. сиб. салазки, для катанья с горки, с катушки.

КОЧКА, кочечка ж. затверделая кучка земли; пень, едва видный от земли, заросший мохом, болотный выплавок, также обросший. | Верблюжий горб. | оренб. беглый казанский татарин. Чем срывать кочку, лучше объехать. Как мерзлую кочку ворона носом долбит. По кочкам с сошкой. Всяк кулак на своей кочке велик. Сколько в поле пеньков, столько б вам сынков; а сколько кочек, столько б дочек! Кочечный, к кочке относящ. Кочковатый, с кочками; неровный, бугристый. Кочковатость ж. сост., принадлежность кочковатого. Кочеватик яросл. небольшой, но крупный кочкарник м., вообще кочкарное болото, моховина в кочках. Кочкариться, о болотине, обращаться в кочкарник, порастать мшистыми кочками. Кочкать что, сев. комкать, мять; делать кой-как, небрежно. -ся, толкаться, толочься, толпиться, сбиваться в кучу. Коченеть, цепенеть, застывать и твердеть, замирать, становиться недвижным, бесчувственным. Кочененье ср. сост. по знач. глаг. Коченелый, окоченевший, окоченелый. Кочура ж. ряз. кочка. | Влад. суслон; крестец, бабка, см. качура. Кочуриться, жаться, морщиться, корчить рожи; | съёжась умереть, окочуриться; стать кочкой, окоченеть. Кочегуры ж. мн. кучегуры; кочегурник, кочегур м. южн. буерак, мелкие и частые овражки; песчаные холмы и, бугры, бугорник. Кочкорез, кочкодер м. снаряд для раскопки луговых кочек.

КОЧКАРЬ новорос. качкарь астрах. некладеный, племенной баран.

КОЧМАРА, см. коча.

КОЧОМКА ж. мордовское? ломоть, краюха хлеба.

КОЧУЛИ, см. качели.

КОЧУРА, см. кочка.

КОЧУТАТЬ печь? казач. кутать, загрести жар и закрыть трубу.

КОШ м. сиб. кошница, корзина; вор. род большой корзины для ловли рыбы и раков (см. кошница). | Южн. плетеный шалаш, балаган; | загон, овчарня; | оренб. кошар (см. кошара), малая, холостая кибитка; вообще: табор, стоянка, стань, становище, казачий обоз, лагерь, стойбище. У запорожских казаков кошем звали селенье, станицу (стан), а кошевой был начальник коша, станичный атаман. | Золотомои в Сиб. зовут кошем желоб или трубу, для спуска золотнистого песку на верстак. | Кош и котец южн. рыболовная ставная мережа, вентер.

КОШАК м. астрах. жердяная решетка у закола, учуга, и жердняк.

КОШАНИНА, кошаница, см. коса.

КОШАНОК м. сев. (косичка?) вилохвостка, косатка, ласточка. | Кулик-ласточка, коротконожка, птица, пролетающая на юге огромными стадами. Кошаночка пенз. твер. голубка, косатка. Кошаник м. растен. Iris rutheniса, вид петушков, косатика. | Растен. Verbascum nigrum, селив(ф)ан, лампадочник, быковник.

КОШАРА ж. (кош, кочевье?) новорос. овечийй завод, все заведение для приплода в степях овец; южн. твер. сам. стойбище для овец, загоп, овчарня; тул. загон для скота, баз, стойло. | урал.- каз. кош, ставка, кибитка, кошомный шатер. Кошар м. урал.-казач. киргизская малая, полочная кибитка, без карачи (круга в верху), в которой унины (стрелы, стропильца) поставлены шатром на кирягах (решетках). См. кошница и кош.

КОШВЫ ж. мн. моск.-руз. дряба, одер, одр, одрец, сноповозка, длинная телега дня возки снопов. Кошева ж. сиб. розвальни, широкие, глубокие пошевни, пошев, пошвальни, дорожные сани, обшевни; троичники кладут на них до сиа пудов. | Кошевка. кошевня, кошница ж. твер. пск. кош м. корзинка.

КОШЕВНИК и пр. см. кошма.

КОШЕВОЙ, см. кош.

КОШЕЛЬ м. мягкая складная корзина; плетеный или вязаный кулек; сетчатый мешок; калита, сумка. Богатому жаль корабля, убогому кошеля (костыля). Свой кошель припаси, да как хош тряси. Деньги давать некуда, кошелька купить не на что! Кто носит в кошеле орех двойчатку, богат будет. Давно торба кошелем стала, разбогател. | Крестьянская котомка, из лык, бересты; | кошелища, пестер или пещур, для носки сена; | лычный мешок на маслобойне, под жом. | Денежная сумочка, кошелек; тугой кошель, много деног. | Яросл. паук, мизгирь, у которого весь зад образует надутый мешок. | Мельничный рукав, сито кошелем, чрез которое идет кошельная, рукавная мука. | Пазухи, заломы в лопастях мельничного колеса, для задержки в них воды. | Гонка, связка сплавных плотов: в кошеле до 5 т. бревен. | Кошелек или кошелишка, растен. Тhlaspi bursа, вид клоповника. | Кошельки, растен. Сурredium macranthon. | Новг. жемчужные сережные подвески, треугольником. Кошельный или кошелевый, к кошелю относящ. Кошельная мука, крупичатая, просеянная уже на мельнице. Кошельковый, к денежному кошельку относящ., прнадлежщ. Кошельковые деньги, собираемые в церкви в особ. кошелек. Кошелечный, к отделке кошелька относящ. Кошелечный шелк, теска и пр. Кошелистый, коельчатый, кошелеватый, сделанный кошелем или на кошель похожий. *Кошелеватый человек, мешковатый, медленный, неповоротливый. Кошелястый, с набитым, большим, широким, просторным кошелем. *Кошелястый мужичек, богатый. Кошельник м. -ница ж. делающий кошели, кошельки; | носящий на себе кошель; | орл. мошенник, карманник. вор. Кошельничий м. заведующий кошельком, деньгами, сбором. Кошела, кошелка ж. коряной кошель, котома, котомка; корзинка (см. кошница). На полке в кошличке лежат два яичка? глаза. Кошелять муку, просевать, перепускать на мельнице через кошель. Кошелять или -ся, медлить, мешкать, неуспешно что делать. Полны сани ребят накошелял, насажал как в мешок. Накошелял на себя много долгу. Вишь, что накошеляла на себя одежи? навешала. Раскошелился, расплатился. Кошельничать, ходить по миру. Кошелоноша, кошелонос южн. зап. мехоноша, кто носит в мешке подачки за колядовщиками. Кошелоносу пиром к носу.

КОШЕМАР, кошмар м. франц. ночное удушье, сонная отдышка, удушье домового; говор. домовой душить.

КОШЕНИЛЬ ж. червец, насекомое Соссus, в виде клопика, водящееся на лепешнике, кактусе; | добываемая из него краска, червец или кармин; в торговле, кермес; канцелярское семя. Плохой вид червца, польский, собирается у нас, в южн. зап. Кошенилевый, кошенильный, багрецовый, червцовый. Кошенильник м. растен. Scleranthus annuus, дивала.

КОШЕНИНА, см. коса.

КОШЕРНЫЙ, коширный, еврейский, чистый, непоганый, дозволенный по закону на пищу; противопол. трефной. Коширное мясо, с еврейской бойни; иного евреи не едят.

КОШИК м. тул. кошель, котомка.

КОШИРА ж. тул. кошара, овечий хлев. Не это ли название города?

КОШКА ж. известное домашнее животное, Felis catus; вообще же, весь род этот: лев, бабр, барс и пр., а в частности самка животных этих, особ. кота домашнего. Дикой кошки нет у нас, кроме Кавказа; аральская, кирмышак, F. chaus; зюнгорская, F. manul. Ласкат. кошку зовут машкой, кошуркой, кисой, кисочкой; шемщура и матас названия офенские. | Якорек о четырех (иногда о трех, о пяти) лапах, стар. котва; такой же, самоделковый якоришка, из загнутых и связанных гвоздей, или багор с крючьями во все стороны, для очистки колодцев, для отысканья утоплеников и пр.; деревянный рабочий якорек, с камнем. | Снаряд для осмотра раковин или выбоин в орудиях, трещотка. | Кожаный черес, чёресл, чресельник, поясовой кошель. | Плеть об нескольких концах или хвостах. | Арх. сиб. коса на взморье или отмель грядою, обнажаемая отливом; у Новой Земли, низменый каменистый берег (от коса, коска? или лопарское?). | Кошки мн. кисть веревок, концы, хвосты, за которые вздымают бабу, копровую гирю. | Кошка пск. рыбачий сак, сачек. Морская-кошка, черноморск. рыба Тrygon pastinаса. Кошевщики пск. нишие, старики, дети, поживляюшиеся около невода снедками. | Кошка и кошки, растен. Аgrimonia еираtoriа, порушень, кудри, репей, репик, репяшник, собачки; | растен. череда, собачки, Bidens cernua et tripartita, стрелки, козельи рожки. | Растен. Galium Aparinе, дереза. Кошка и мышка, игра: мышка должна отзываться, слепая кошка ловить ее. Человек кошка, ласкательный, скрытный и лживый. Кошечка умалит. | двуконечный двойной крючек, употреб. в трупосечении. Коша, кошеня ср. южн. котя. Кощенка, -ночка, умалит. Кто кошек любит, будет жену любить. Кошка да баба в избе, мужак да собака на дворе. Он, как кошка, все на ноги падает. Ложка не кошка, рта не оцарапнет. Наши лепешки поели кошки. Кошку бьют, а невестке наветки дают. Поклонишься и кошке в ножки! Голова судил мужика на дому, тот сказал: мы не в волости, тут все раины; повели его в правленье - взмолился; не будешь спорить? Не буду. Ну пойдем ко мне, где начали, там и кончим: поклонись же коту в ноги; здесь все равны! Рано пташка запела, как бы кошка не съела. Кошка лазит и в окошко. Дай Бог и кошкпе свое лукошко. Знай кошка свое лукошко. Полно кошке таскать из чашки. Звал кот кошурку в печурку. Позавидовала кошка собачью житью! Лады, что у кошки с собакой. Как кошка с собакой. Мечется, как бешеная (или угорелая) кошка. Носится, как кошка с котятами. Эти кошки облизали ножки. Кошки грызутся - мышам приволье (или раздолье). Знай кошурка свою печурку. Напала на кошку спесь, не хочет с печи слезть. На мышку, и кошка зверь. Любит кошка молоко, да рыло коротко. Лакома кошка до рыбки, да в воду лезть не хочется. Не играй, кошка, углем, лапу обожжешь! Живет Ермошка (Ильюшка): есть собака да кошка. Яков лаком, съел кошку с маком. Макар да кошка - комар да мошка. Гордому кошка на грудь не вскочит. Захотел от кошки лепешки, от собаки блинов! Кошка клубком, на мороз. Кошка ложится на загнетку, к морозу. Кошка к морозу в печурку садится. Кошка крепко спит, к теплу, кошка в печурку - стужа на двор. Кошка морду хоронит, к морозу, или к ненастью. Кошка скребет пол, на ветвер, на метель. Кошка спину дерет - к непогоде. Кошка лежит брюхом вверх, к теплу. Кошка костыль ставит, к ведру. Кошка моется, лижет лапу - к ведру, кошка лижет хвост, прячет голову-к ненастью. Кошка лижется по телу - к ненастью. Кто спит с кошкой, у того лягушки в голеве заводятся. Кошка на человека тянется, к обнове. Кошка пустомойка: долго мылась, гостей не замыла. Давно кошка умылась - а гостей нет. Не успела кошка умыться, а гости наехали. Кошка моется - гостей замывает, зазывает. Кошку девятая смерть донимает, она живуча. Если кошка съест вареного гороху, то оглохнет. У кошки шерсть погана, а рыло чисто; у собака рыло погано, а шерсть чиста. Бежит кошка по небу - догоню, да поиму! Две ковырка, две подковырки, один вертун, два воина, третья маковка? кошка. Четыре четырки, две растопырки, один вертун, да два яхонта? кошка. Белая кошка лезет в окошко? свет. Сидят три кошки, против каждой кошка две кошка, много ль всех? три. Кошкин, ей прнадлежщ. Кошкино котя - то же дитя. Кошачий, кошечий, к кошкам относящ. Дать чего с кошачьи слезы, вят. мало, ничтожное количество. Кошачьи глаза дыму не боятся. Кошачий глаз, ценный камешек из рода опалов. | Молукский орех, плод дерева Guilandia. - хвост, растен. Атаranthus caudatus, тысячная красота, петуший гребешек; также | растен. Саturus и Hippurus. Кошачье золото, - серебро, мелкая слюда золотистого, серебристого вида. Кошачья трава. -корень, мяун, см. Кошачья-мята, растен. Glechoma (Nepeta) hederасеа, колотовник, кошечник, будра. - петрушка, омег, болиголов, мутник, растен. Cicuta virosа. - дрема, растен. Тrollius europaeus. Кошачьи-лапки, растен. Gnaphalium dioicum. Кошатина ж. кошачье мясо. Кошатник м. -ница ж. охотник до кошек. | Петербуржское разносящий для кошек гусаки по домам и лавкам (Наумов). Кошатник, кошкарь, кошкодав, кошкодер м. разъезжие по деревням торгаши, меняющие мелочной товар на кошек, для колотковых мехов. Выменяв кошку и убивая ее тут же о колесо, кошкарь приговаривает: не я бью, хозяйка бьет! | Прозвище ялуторовцев. Кошатничий, кошкарский, к этому промыслу относящ. Кошатничать, кошкодерничать, обдирать кошек.

КОШЛОК м. бобренок, молодой бобер, не перегодовавший морской или камчатский бобр, морская выдра. Кошлоковый, к нему относящ. Кошленок м. выдренок, детеныш речной выдры. Кошленковая оторочка.

КОШМА м. вост. войлок, полсть, сваленая из овечьей шерсти; самые плохия кошмы, или собственно войлоки - коровьи, а для ковров валяют и верблюжьи, из подшерстка. Лучшие, плотные и белые кошмы идут от киргизов. | Плот лесу; в новг. из кошмы выходит три сажени дров; две кошмы называются косяком, а до 5 т. бревеи - кошелем. Постели под себя кошемку. Лучшие кошмы арзамасские. Кошемный, из кошмы сделанный, кошмовый, кошмяный, кошемчатый, либо | к ней относящ. Кошемщик, -ник м. валяющий кошмы, торгующий ими. Кошмистый, кошмоватый, склоченый, сваленый как кошма. Кошмить что, полстить, валять, катать или сбивать в кошму; кошмиться, сваляться войлоком, сбиваться кошмой. Волос под шапкою кошмится. Кошмовал м. кошемщик, валяющий кошмы. Кошевник м. костр. дровяной трехполенный лес, в сплаве, в кошмах.

КОШНИЦА; кошово, кошела пск. кошевка новг. кошелка тул. тамб. корзина, плетуха, мостинка разного вида, см. кошель. В кошелке возят уголье; молодое дерево оплетают кошелкою, на кольях: в вологодск. кошелкою зовут котомку за плечами; в кошнице носят мелкий корм скоту. Кошелки мн. твер. плечи, спина, заплечье, закукры, крюкиши, закорточки. Цыгане ребят своих все на кошелках таскают. Кош м. вор. род большой плетенки, кошеля, из ивового прутья, для ловли рыбы и раков (см. кош). Кошик тул. корзина, кошница.

КОШНОЙ, чистый, добрый, непоганый, годный; бол. употреб. некошный, поганый, нечистый; сатана, бес. Кошее нареч. ниж.-мак. лучше, добротнее, красивее. Откуда слова эти? от татарск. хош, хорошо? от еврейского кошерный, коширный?

КОШПА ж. (башкирский кашбоу?) чувашский бабий нарядный головной убор: род кожаного кокошника с подвесками и монетками.

КОШТ м. немецк. иждивение, содержание; вообние, расход, издержка. Коштовать что, южн. отведывать на язык; | южн. зап. и вологодск. отбить, цениться; | вят. знать, смыслить; годиться, быть годну; | кого, вор. твер. влад. угощать, потчивать на свой счет; содержать. Коштовал ли ты инбирь? Что коштует съездить в Питерь? вологодск. Он ничего не коштует, вят. не смыслить. Не коштует дуга эта, вят. негодна. Я вас коштую сегодня всех, влад.. вор. угощаю. У нас коштовка, коштуха твер. пск. гульба, пир, пьянство. Коштарь м. пск. мот, пьяница, гуляка. Коштанник и коштан вост. мироед, живущий на мирской кошт, счет (но может быть это слово и с чувашского или пермяцкого), ходатай по мирским делам, холок; горлан и коновод на сходках; бранн, плут и обманщик, ябедник, пролаз и тяжебник. Мироед онь, коштан, а без него не проживешь! Коштанить, коштанничать, промышлять коштанством, быть коштаном, мироедничать, быть ходатаем, ходаком и урядчиком за крсстьян, коноводить в происках и тяжбах, сводить счеты с чиновниками.

КОШУК, см. кош.

КОШУЛЯ ж. зап. сорочка, рубашка, рубаха немецкая, не косоворотка. | Кур. женская рубаха с широкими рукавами, шитая по подолу. | Костр. короткий крытый тулуп; яросл. вологодск. овчиная шуба с борами, крытая китайкою, крашениною или сукном. | Стар. мужской или женский поддёвок на меху. | Блуза, род верхней бористой рубахи, замест верхней одежи или сверх ее; рабочая рубаха. Кошулей сшитая одежа, нераспашная, не поротая спереди, безполая, надеваемая через голову; стар. корзно, у самоедов совик и малица. | Твер. пск. корзина? вереятно кошель, кошелка.

КОШУРКА, кошка.

КОШУТА, кошут (от кожа?) ж. зап. перхоть, плють, перша.

КОЩЕЙ, кащей.

КОЩУНИТЬ или кощунствовать, насмехаться над священными предметами, отзываться об них с презреньем, бранно, пошло; поругать, сквернить, осквернять, суесловить, буесловить. Кощунство ср. действ. это. Кощунство противоположно изуверству. но еще хуже его; осквернение или поруганье. Кощунный, к сему относящ. Кощун, кощунник м. кощунья, кощунница ж. кто кощунит; кощунский, - ничий, им свойственый. Кощун, у Рейфа, с персидского; у Шимкевич. его нет; думаю, что слово это в связи с кость, касть, костить, кащей, пакость, пакощи, осквернение, скверна.

КОЭФФИЦИЕНТ м. математ. число, на которое помножается другая величина; множитель, сомножитель (если их более одного).

КРА ж. стар. (кроить?) крыга, икра, чка, льдина, пловучий лед. Здесь и приставное, как напр. от кол, иклы, от кра, икра. | Крик вороны, карканье. На что вороне большие разговоры, знай ворона свое воронье кра!

КРАБ м. круглый морской раченок, разных величин и видов.

КРАВЕЦ, см. кроить.

КРАВЧИЙ, крайчий м. стар. от кроить, кроить, рушать, придворный сан, чин; кто рушит за столом жаркое, пироги. Кравческий, к нему, ко кравчеству, званию его относящ., прнадлежщ.

КРАГ м. морск. короткая смоленая веревка, в которую ввязываются, обносом, юферсы (бесшкивные блоки), для тяги штагов. Краги мн. немецк. накладные голенища, с пуговицами, кожанные камаши, штиблеты, калоши. Краган м. перм. женский моховой воротник. | Тоб. накидной на голову воротник, видлога. Крагштейн, трагштейн, кринштейн, немецк. консоль франц. гусек с поличкою; косые подпорки под балкон и пр.

КРАГЛЯ ж. или мн. крагли. южн. влад. кегли, игра; южн. игра же в чурки, чушки, рюхи, свинки, городки.

КРАДЛИВЫЙ, крадун и пр. см. красть.

КРАЕВОЙ, краестишие и пр. см. край.

КРАЖА, см. красть.

КРАЙ м. начало и конец; предел, рубеж, грань, кромка; бок, сторона или полоса, ближайшая к наружности; | берег, страна; | земля, область и народ; | калужск. лес [Название леса краем подтверждает догадку, что раменье и рама от рамо, плечо; см. это сл. и обраменье]. | Край, в говядине, трех видов: толстый, от шеи по седьмое ребро, 1-й сорт; тонкий, следующия пять ребер, 2-й сорт; край покромки, нижняя часть ребер, отрубленная от средины стяга, 3-й сорт. Знай край, не падай. Не край это, не сторонка, а кромешная! Стол по краями с резьбою. С которого краю починать пирог? Я прошел Русь из края в край, из конца в конец. На реке лед по краям. Родной край милее. Поехал в чужой край, в чужие краи или края. Край терпенью моему настол, а где край бедам? Край пришел: ему совсем край; беда, гибель. Из полуведра, через край до дна. Через край не лей. Через польешь, через край и пойдет. Пошла брага через край, так не удержишь. Терпит квашня долго, а череп край пойдет, не уймешь. Через край пила, да пьяна не была. Кто пожимается, тот не занимается (не займует); кто с достатком, тот с распорядком, а у кого через край, тому больше подавай. Сам смекай, где берег, где край. Рыбу ловит, край смерти ходит, около, подле, возле. На край света, далеко. По край крещеного света (мира). Стой: белусвету край! Знаю, что ты живешь с краю: да я и сам с угла. Ты ложись на крайку, у Бога в райку, а я к спинке, к золотой пенке. Чин чина почитай, а меньшой садись на край. Недостоин послушать его краем уха. Что край, то обычай; что народ, то и вера; что купец, то и мера, т. е. у всякого своя. | Край, южн. зап. краюха, ломоть хлеба. Коли хлеба край, так и под ракатой (вербой, елью) рай, а коли хлеба ни куска, так и в горнице тоска. Краишек, крайчик м. умалит. край вещи, предмета; краец, страна, сторонка, земля; краек, то и другое. Краища увелич. краишка унизительное в обоих знач. Охти мнешеньки, крайчики пришли! арх.- шенк. беда, конец, гибель моя. Край чего, нареч. южн. зап. около, подле, рядом, обапол, возле. Краевой, к вещественому краю предмета относящ., каймовый, рубежный. Краевые грани алмаза. Краевый зап. местный, туземный, к этому краю либо стране относящ. Крайний, на краю находящийся, последний, конечный, гранный, предельный; | *высший и низший, достигший последней степени: чрезмерный. Крайнее поле, изба, последние, считая с одного конца, первые - с другого. Крайняя нужда, обстоятельства, требующия помощи или мер, невыносимые. Крайняя рука сев. некрещеная, левша, левая, шуя. Крайняя плоть, предмет ветхозаветного обрезания. Крайнее сущ. ср. новг. последний подарок жениха перед венцом: лакомства на девичник. Крайне нареч. весьма, очень, чрезвычайно, в высшей степени. Крайность ж. высшая и низшая степень или мера; бедствие, нужда, недостаток, бедность. Страстные порывы мечут нас из крайности в крайность. Он до крайности (или крайне) опасно занемог. Жить в крайности, в бедности. Краегранный, находящийся на самом краю, на грани чего. Краюха, краюшка, -шечка ж. крайний отрезок, ломоть от края; хлебная горбушка; бревенный горбыль; крайние ломти рассеченной чугунной крицы и пр. | Краюха, растен. Вigoniа, разн. видов. Краюшный, - шечный, -шковый, до краюшки относящ. Краюшник м. -шечник м. -ница ж. охотник до горбушек, хлебных краюшек, до корки. Брюхо болит, на краюху глядит. В чужих руках краюха за ковригу (кус за ломоть). Не велика краюшка, да спора. Обиженная краюшка всегда на столе, или стыдливая. Засек плачет, краюшка скачет, т. е. последняя. Его и самого-то в суму положит, да краюхой прикрыть. На каждую душу готова краюшка, т. е. у нас, где землю делят по душам. Старые старушка, мягкие краюшки! У нас над двором краюха висит? луна. Краестишие, краестрочие ср. акростих. Краеугольный камень, который кладется под угол основы здания; *основный, существеный, главноначальный.

КРАЙЧИЙ, кравчий.

КРАКОВЯК м. польская народная пляска; мера в две четверти.

КРАКША? ж. Сolaris, род заморских птиц, близких к воронам.

КРАЛЬ м. краля ж. король и королева; ныне употреб. только шуточно и для названия игральных карт; | краля, дама; видная, красивая женщина, красно убранная. Сидеть кралей, важно и чинно, в убранстве. Кралечка моя, ласкат. Ни хлап, ни краль, ни то, ни се. Собой-то краля, а умом-то фаля. Что за фря, что за червонная краля? Кралечка, дал бы пряничка, да ломаного нет! Крали ж. мн. смол. корольки, кораллы, вообще бусы, бисер, монисто, ожерелье.

КРАМАРЬ м. немецк. южн. пск. костр. мелочник, разносчик или лавочник, торгующий щепетильным, бабьим товаром; иголочник, щепетильник, мохрятник. Крамница ж. зап. мелочная лавка. Крамарить чем, торговать по мелочи. Крамарство, промысл крамаря, мелочная торговля. Крам м. мелочной, бабий, щепетильный товар.

КРАМБАЛ, кранбалк м. крамбала ж. морск. каждый из двух брусьев со шкивами, торчаших по бокам бушприта, на носу судна, для подъема катом (талями) и уборки якоря с поверхности воды. С крамбалы также отдается или бросается якорь, отдачею пертулиня. На расшивах волжск. крамбала каток или колесо, на кичке (на носу), через которое идет подача, ходовой косяк, для тяги судна. Крамбалочный, ко крамбалу относящ. См. кран.

КРАМОЛА ж. возмущение, мятеж, смута, восстание; измена, ковы, лукавые замыслы. Крамольный, к крамоле относящ. Крамолливый, склонный к этому делу. Крамольник м. -ница ж. крамольщик, -щица, мятежник, заговорщик, изменник. Крамольников, -ницын, ему, ей прнадлежщ. Крамольнический, -ничий, к ним относящ. Крамолить, крамольничать, крамольствовать, производить смуты, мятежничать, составлять заговор, ковы; изменничать по заговору. Крамольничанье ср. крамола, в знач. действия. Крамольничество или крамольство ср. крамола, как понятие или как самое дело.

КРАМПОВАТЬ сукно, немецк. придавать ему обработкой лоск, шелковистость; надирать ворсу, ворсить. -ся, быть крампуему. Крампованье ср. действ. по знач. глаг., ворсованье. Крамповальный, для крампованья служащий, к нему относящ., орсильный. Крамповальные карды, щетки, большие и широкие. Крамповщик м. -щица ж. работник для крампования, кардовщик, картежник, ворсильщик.

КРАН м. немецк. трубка с ключем, для спуска жидкостей; вставная трубка, с поперечным в ней гвоздем; верток, поверток. Самоварный, либо банный кран; деревянный квасной кран. | Морск. устройство для подъема якоря катом, кат-талями, на крамбал. При съемке с якоря, судно подтягивается за канат до панера (до отвесного положения каната), вывертывает на шпиле якорь (встал якорь!), подымает его до клюза, здесь закладывается за рым (кольцо) его кат-гак (крюк талей, блоков с кранбалки), и якорь берется на кат (подымается головой до кранбалки) и крепится тут пертулинем; затем, пятка его берется на фиш, т. е. подымается, и якорь кладется вдоль борта, прихваченный рустовом, цепью. Перед отдачей якоря, его беруть на кран, т. е. отдают рустов и вешают на кранбалке; по слову: отдай якорь! боцман кидает пертулин, и якорь падает отвесно в воду. | Кран или краны мн. журавль, журавец, подъемный снаряд, глагол, для подъема тяжестей, для подъема и постановки мачт. Временные краны, стрелы. Пловучие краны, установленные на тяжелом судне; они подводятся куда нужно. Кранный, крановый, к крану прнадлежщ., относящ. Кранщик м. литейщик, делающий медные краны.

КРАНБАЛ м. кранбалка ж. см. крамбал и кран.

КРАНЕЦ м. см. кранц.

КРАНИОЛОГИЯ, кранология или кранскопия ж. френология, черепословие; учение об устройстве черепа, согласно умственому и нравственому развитию человека. Кранологический, -скопический, черепословный. Кранолог м. черепослов. Краниоскоп, черепомерный снаряд. Краниография, описание черепа, по всем его составным частям.

КРАНКЕН нареч. немецк. шуточн. мат, пропал, погиб, сгинул, умер; гибель, конец ему, аминь. Твой чубук кранкен!

КРАНЦ или кранец м. морск. гужик, венок, витень: свитые в кольцо или в подушку старые веревки, для свешивания наружу по борту корабля, чтобы он не терся обо что-нибудь; такие же поджигательные, смолистые витни; веревочные круги или деревянные рамы, в кои кладутся ядра на палубе, чтобы они не раскатывались.

КРАНЦЕВАТЬ стволы ружейные (немецк. kratzen?), тул. чистить железными щетками, наводя ржавую, травленую воронь. -ся, быть кранцуему. Кранцеванье ср. длит. кранцовка ж. об. действ. по знач. глаг. Кранцевщик м. -щица ж. кто кранцует стволы; б. ч. работают женщины. Кранцевальный, к кранцеванью относящ. Кранцевщичий, относящ. к кранцевщикам.

КРАП м. растен. бруск, марена, Rubia tinctorum, коего корень идет на алую краску. Краповый, мареновый.

КРАПАТЬ, крапливать, крапина и пр. см. кропить.

КРАПИВА ж. (крапить? крот, вар?) растен. Uryiса; их два вида: U. dioiса, крапива простая, жегала, жигалка, стракива, стрекава, стрекучка; U. urens, крапива жгучая, ожига, жгучка, жигучка, огонь крапива. Волшебная? или глухая крапива, растен. похожие на крапиву, но не жгучие, это Lamium, Balota, Galeopsis и пр. Крапива болотная, крапчатка, Lycopus europaeus. Крапива водяная, кушир, кущур, Сеratophyllum demersus. Черная или сибирская крапава, Leonurus lanatus, гремячка, измодень. Злое семя крапива: не свариш(т)ь изь него пива! С ним водиться, что в крапиву садиться. Не садись под чужой забор, а хоть в крапивку, да под свой. Хороша слобода, да крапивой поросла, запустела. Кабы на крапиву не мороз, с нею б и ладов не было! Узнаешь, чем крапива пахнет. Это крапивное зелье! бранное Набери крапивки (молодой) на зеленые щи. Пустырь порос крапивищею, заматорелою. Морская крапива, жгучие мякиши, медузы, акалефы, морское сало. Крапивный, к крапиве относящ. Крапивная солень, для корма скотины. Крапивный холст. Крапивное семя, ярыжки, приказные крючки. В Сибири, прядут волокна глухой крапивы (Ваlota lanatа), вяжут из нее сети и ткут холст. Крапивное дерево, Сеltis australis, обрастница, донное, солодкое дерево. Крапивная малина, повилица, повилика, Сuscuta eurораеа. - лихорадка, сыпь на теле, в виде ожога крапивой, большею частью перемежная, крапивница ж. Крапавное заговенье, последнее воскресенье перед петровками. В крапивное заговенье сват свата угощает. Крапивистое место, обильное крапивой. Крапивник, крапивная глушь, заросль. | Пташка Моtalica troglodites. | Гриб опенок. | *Пригульный ребенок.

КРАПИНА, крапленье и пр. см. кропить.

КРАПОШКИ ж. мн. уф. обувь на босую ногу, босовики, туфли, отопочки. Она ушла в кропошках.

КРАС-ПОЛЕВОЙ, растен. сальный корень, огуречная трава, живокость, Symphitum officinalе. Красяной настой, употреб. для примочек в переломах костей.

КРАСА ж. красота и украса, украшение, прикраса, басота, баса. Краса девица. Экая краса! Коса - дпвичья краса. Этот чинар краса всей местноста. | краса, растен. Атаrantus, бархатник, петуший гребешек, кошачий хвост. Красава об. красавец, красавчик, красик м. красавица ж. красавка, -вочка, красовитка, смол. красуха, красотка, -точка ж. красивый, пригожий, видный, взрачный человек. Красавицей, приветливо, зовут всякую девку и молодицу. И красик, да обосел; и чернячек, да обут. Коли спишь, красавица, почивай; а не спишь, на спрос отвечай! Не тужи, красава, что за пьяницу попала. Не тужи, красава, что за нас попала; за нами живучи, не улыбнешься! Собой красава, да не по красаве слава. Живет урод и от красавца. Такая красава, что в окно глянет, конь прянет; на двор выйдет, три дня собаки лают! | Красава, красавка, женщина дурного поведения. | Ласкат. кличка коровы. Пестрава красава, а буренка с молочком. | Растен. красава, белоболотница, белоцветка, болотная красавица, Раrnassia palustris. | Красик, бранно, щеголь, кто красуется; | красик, новг. гриб подосиновик; | твер. будничний, крашенинный или выбойчатый сарафан, без пуговок; в перм. такой сарафан зовут красет, будто от красить и корсет, вместе. | Красотка, на бумажных фабриках тряпка, в которой попадается пестрая, красная, бумажная ветошь. | Красик сиб. колонок, сибирский хорь. | Красовитка, кокетка. Красуха, твер. золотуха; также сыпь скарлатина, иногда краснуха, Rubeolае, сыпь подобная скарлатине. Красовитушка об. ласкат. красавец ты мой! | Красавин, красавцев, красавчиков, красавицын, красавкин иногда красовиткин, красоткин и пр. ему или ей прнадлежщ. Красавичий, им свойственый. Красавый, о человеке, красивый, пригожий. Красена, -нушка ж. красуля, -лька, красавица; | рыжая корова. Красень м. красавец, арх. здоровяк, кров с молоком. | Начало порчи хвойного дерева, краснота. Красеха ж. пск. дородная, здоровая женщина, красуха; | рыжая корова. Красовуль, красоуля ж. монастырская чаша; стопа, большая кружка, ковш. братина. | Красоуля ж. арх. гриб волвянка. Красоульный, к ней относящ.; -ник м. петух. Красо(у)ля, красноха, красотка, красавица. | Растен. Тropaelum majus, повертень, капуцин, настурция. Красивый, красный или прекрасный, одаренный красотою, уряженый красою, нравный чувству изящного, сев. баский, баской; красив, кто или что красится, красуется, во мнении других. Красивый вид, человек, почерк. Красивенький мальчик. Красивее или краше ее нет. На красивого глядеть хорошо, с умным жить легко. Красивый (муж) на грех, а дурной на смех. И некрасиво, да (скажешь) спасибо. Что к лицу, то и красиво. Не родись красивый, а родись счастливый. Красивость ж. свойство, принадлежность красивого. Красовитый, прекрасный. Красовитая осанка; - денек, весна. Красовитость ж. свойство красовитого. Красота ж. свойство прекрасного, отвлеченное понятие красивого, изящество. Соединение истины и добра рождает премудрость, во образе красоты. Красота лица, пригожество. Красота слова, изящество выражения. Красота прах, а воровство - ремесло. Красота приглядится, а ум вперед пригодится. Не ради красоты, ради доброты.. Пить в красу, чтоб опереться на носу. Красота тысячная, растен. гребенчатая трава, петушиный гребень, Атаrantus caudatus. | Краса и красота сев. вост. Девья красота, род венца из лент и цветов, который ставится на девичнике перед невестою; ленты эти она на память раздает подругам, которые в песнях оплакивают девью красоту, а лучшую отдает в церковь, при похоронах девицы, также раздают девушкам красоту. Во влад. произн. кросота, и обряжают деревце лентами, свечами, как рождественскую елку; ее ставят на стол в последнее сиденье, в девичник. Примите девичью красоту, говор. сваха родителям невесты, подавая ям па тарелке косоплетку ее. Торгую не лисицами, не куницами, не атласом, не бархатом, а торгую девичьей красотой, слова продавца невесты за столом. Красотный, до красоты относящ. Красотная трава растен. Реltigera aphthosа. Ночная красавица, ночная фиалка, Неsperis matronalis. Красавица (девица) в зелени, чернушка, Nigella damascenа. Красотка, растен. Роlemonium, букиш, брань. Красуха, растен. Саlla palustris, хлебница? озерной вахтовник?, бобовник, белокрыльник, белый попутник.

КРАСИТЬ что, украшать, придавать красу, красоту, делать пригожим, изящным, приятным для вида. | Окрашивать, многократн. крашивать, покрывать какою-либо краскою, цветить, мочить или варить в краске. Лес да вода поле красят. Хворость не красит человека. Что к лицу, то и красит. Чего девка не знает, то ее и красит. Девка (баба) пляшет, сама себя красит. Не дом хозяина красит. а хозяин дом. Хворь и теленка (и поросенка) не красит. Болезнь и скотину не красит. Ложь человека не красит. Краситься, страдат. и возвр. по смыслу речи: в знач. крыться краскою. Крашиваться многократн. Дом красится хозяином. Девки красятся в хороводах, красуются, хорошуются, играют. Рожь красится, цветет. Выкрасить, по-, окрасить стену, сукно. Докрасить начатое, закрасить пятно, искрасить припасы, накрасить или открасить совсем. Подкрасить немного, перекрасить сызнова, прикрасить дело. Прокрасить весь день. Раскрасить узорами. Скрасить верхи напоказ. Украсить дом убранством. Краснить что, употребл. и красить, окрашивать в марену, в сандал, в красный цвет, как говор. синить, чернить, желтить и пр. -ся, быть красниму. Красиветь, становиться красивым, расти красотою и становиться краше. Красоваться, быть видным, заметным по красоте своей, привлекать красою, изяществом, пригожеством. Весною красуется природа. Хлеб красуется, красится, цветет. Девушки красуются, красовитничают, выхорашиваются напоказ: гуляют. играют. | Жить в довольстве, в изобили, в красне илн в красном житье. | Уж невеста красуется, прощается на девичнике с подругами. Дочерьми красуются, сыновьями в почете живут. Краотничать, красовитничать, красоваться с намерением, напоказ, прельщать, кокетничать. Краснеть, становиться красным, алеть, багроветь. багрянеть. Небо краснеет заревом. Нарыв краснеет. Он лжет и не краснеет, не стыдится, не совестится. Солдат только на морозе да на огне краснеет. -ся, видеться красным, особ. издали, казать глазу красноту. Вишня выкраснела, докраснела. Заря закраснелась. Кожа искраснела, в лаптах. Накраснелся я от стыда. Откраснел мак, осыпался. Онапокраснела. Все перекраснели. Раскраснелся, как в бане. Крашенье ср. действ. красящего, окрашивание, окраска. Крашенина ж. крашеный и лощеный холст, обычно синий. -ниновый, -нинный, из крашенины сделанный, к ней относящ. Крашенинник м. сарафан или кафтан из крашенины. | вят. красильщик. Крашенка ж. разукрашеная, нарядная вещь либо человек, женщина; | южн. окрашенное яйцо, а писанка расписное. | Смол. искаженное крошни, плетушка, корзинка, мостовинка. Крашенок м. пск. искажен. кошанок, касатка, ласточка. Красованье ср. сост. того, кто или что красуется. | Сев. прощальная песня невесты, плач на девичнике. Красовитничанье, красотничанье ср. кокетство, кокетничанье. Красненье ср. сост. краснеющего.

КРАСКА ж. красный цвет, краснота, краснина. | Всякое вещество, служащее для крашения, для окраски во все цвета. Краска масляная, водяная или клеевая; краски сухие, карандаши. Отдать платье в краску. | Румянец, кровь. Ушибся до краски, до крови. На щеках показалась краска. Ее вогнали в краску, пристыдили. | Рожь в краске, всходит, потому что всходы ее красного цвета. | Время цвета хлебов; хлеб в краске, красуется. | Твер. смол. цветок, цветы. | Краска, у пчеловодов обножка, поноска. Нарвать красок, убраться красками; | крашеная или набойная ткань, цветной ситец. | При первом размоле пшеницы, наружные частицы, желтоватые, называются краской, и идут из первача вторично в размол и в 3-й сорт муки; также цветная пыль от лузги крупы при измоле. Как слепой о красках разсуждает. | Очищение, рубашечное, женское. Красочный, до краски, в общем знач. относящ. Красочная ж. завод, фабрика, где приготовляют краски. Красочник м, делаюший краски, торгующий ими. | Растен. Lutum. Красочница ж. ларец, баул, либо жестянка, для сбережения живописных красок. Красковый, до краски, в знач. красноты или крови, относящ. Обозначились красковые пятна, вят. перм. Красовщик м. -щица ж. торгующий красками. -щичий, к ним относящ. Краскотер м. курантщик, растирающий краски на плите. -терный, к этому делу относящ. -терная ж. часть малярной, либо красочной: заведение, комната, где растирают краски. Красильный, к окраске тканей, кож и пр. относящ., на крашение употребляемый. Красильный корень, крап, марена; - суббота, яросл. великая, страстная, когда красят яйца. Красильная сущ. или красильня ж. красильное заведение, где красят пряжу, ткани и пр. Красильник м. - ница ж. кто красит пряжу, ткани, кожи и пр. -ников, -ницын, ему, ей прнадлежщ.; -ничий, к ним или к мастерству сему, красильническому, относящ. Красильщик м. -щица ж. красильник, но иногда маляр, красящий кистью, -ников, -ницын, ему, ей прнадлежщ. -щичий, к ним относящ., краситель м. -ница ж. украшатель. Рачитель и краситель церквей.

КРАСНЕТЬ, красоваться, см. красить.

КРАСНО и кросно ср. или мн. ср. красно, красна сев. вост. тамб. деревенский холст, простое полотна; ткацкий стан также зовут кроснами, и можеть быть это знач. коренное.

КРАСНОБАИТЬ, -байствовать, говорить красно, широко и самоуверенно, невсегда основательно; краснобай, -байка, говорун, расказчик, шутник. Краснобайство, свойство и самая речь краснобая. Краснобай заговорит, всех слушателей переморит. Краснобархатник м. шуточн. дворянин, барин, белоручка. Краснобородка ж. рыба сорога, краснорыбица, Mullus. | Пташка Моtacilla modularis, краснозовка. | Ласточка краснозобка, озимья ласточка, ольшанка. Краснобров? м. красный гусь, Рhoenicopterus. Краснобровка ж. пташка с красноперою головкой? Краснобровый тетерев. Краснобрылый, -губый, у кого красные, яркие губы. Краснобрюшка, краснобрюхая семендуха, сиб. кулик Сharadrius morinellus. Краснобурый, искрасна-бурый, красновато-бурый, рыжебурый. Красноведряный день, красный, ведряный. Красноглаголанье ср. краснобайство; употреб. шуточно. Красноглаголивый, краснобайливый. Красноголовик м. пск. гриб осиновик; | шуточн. запечатанный штоф вина. -головник, растен. Sanguinaria officinallis. Красноговорка ж. присказка, складное пустословие краснобая, расказчика. Красногон, выжлок, гончая по красному зверю. Красноголовый дятел. Чечетка красноголовка, красногрудый снегирь. Красногрука сиб. кулик, Tringa subarquфtа. -гузка ж. красноперый дятел, Рicus martius. | Порода пшеницы. Краснодеревый, сделанный из красного дерева. -деревец, мебельный, хороший столяр, знающий фанерную работу. Краснозобик, чернозобик, серый куличек; красногрудка? Краснозырить, зевать, глазеть, шататься нипошто; -зыря об. зевака, глазопял. Красноизбяный, относящ. к красной избе. Краснокал м. жар, в котором железо калится до красна, до первой степени накала (вторая белокал, третья вишневый), и сост. краснокального железа. Краснокожее племя людей, индейцы, особ. Нового Света, также малайцы и пр. -колоска ж. порода пшеницы, -крыл, -крылый гусь, фламан, фламин, Рhoenicopterus, -лапый, -лапчатый гусь, с красными лапами. -лицый, у кого красное, румяное или багровое лицо; -личный, красивый, пригожий лицом; -ликий, и то и другое. -личие ср. красота лица. Краснолов, лов красной рыбы;-ловцы, рыбаки, промыслом этим занимающиеся, напр. уральцы. Краснолом м. или -ломкое железо, хрупкое под молотом в краснокале. -молочник м. дерево Воссоniа. | Сhelidonium, чистотел. -ножка м. или щеголь, долгоногий пегий кулик. -носка об. пьянюшка. Красноперый, о птице и о рыбе, с красным пером, перьями. -перка ж. рыба плотва, плотица, Сурrinus erythrophalmus. -полый, у кого полы с красным подбоем. - писец м. чистописец, каллиграф. -певец, твер. хорошо поющий (Шейн). -рожий, -рылый, у кого красная рожа, рыло. -рядец м. торгующий в красном ряду, красным товаром. -рядный, к красным рядам относящ. -рыбица, краснобородка. Красноречие, краснословие, наука и уменье говорить и писать красно, убедительно и увлекательно; витийство. -речивый, -словный, о человеке, владеющий красноречием; или о сочинении: согласно с ним написанный. Красносережник, дерево Асеr tatatricum, черноклен, паклен, неклен. Краснослов м. краснобай, в несколько высшем знач. Краснословить, краснобаить, говорить красно, но пустовато. Краснотал, см. верба. Краснофаля об. самодовольный, пошлый щеголек. Красноцветный, о растен.с ккрасным цветком; о другом предмете: красно, пестро расписанный, разукрашенный. Кросноцвет болотный, нужда хлеб, растен. Вutomus umbellatus. Кросношейка ж. краснобородка. Краснощекий, с полными, красными щеками.

КРАСНЫ, см. кросно.

КРАСНЫЙ, по цвету: рудо, алый, чермный, червленой: кирпичный, малиновый, огневой и пр. разных оттенков и густоты; сравнит. степень краснее. | о доброте, красоте: красивый, прекрасный; превосходный, лучший; сравнит. степень краше. Красный железняк, руда, железная окись; - карандаш, железистая глина красного цвета. Красное железо, мягкое и мелкотравчатое, сварное, навитые, узорочные стволы. Красная медь, чистая, без примеси цинка, не зеленая. Красное дерево, Swietenia mahagoni, на тонкие, столярные поделки. Красный лес, вообще хвойный. - корень, червиница, образки, Аnchusa officianalis. Красная дерябка, игольчатая трава, Lappago racemosа. Красный хлеб, пшеница; красная пшеница, видоизменение простой; озимая. - гриб, боровик; | осиновик; | рыжик. Красный мед, собираемый пчелами с гречи в цвету. Бузина красная, Sambucum ebulus; - черная, S. nigrа. Красные волоски, растен. женский волос, Аdiantum сарillus. Красный товар, аршинный, панской. - зверь, медведь, волк, лиса, рысь и пр. Красная дичь, высокая, все виды бекасов, от борового кулика (слуки) до заморозка (гаршнепа), также крупная столовая дичь: козуля, лебедь, драхва, глухарь и пр. Красный гусь, фламинг, Рhoenicopterus. Красная рыба, бескостная, хрящевая: белуга, осетр, севрюга и шип (не стерлядь). Красное перо, заднее брюшное перо рыбы, которую меряют от конца носа (либо от глаз) до красного пера. Красная изба, чистая, белая, т. е. с трубой, с изразчатою печью и красными, косящатыми (не волоковыми) окнами и рамами. Вообще, среднее из трех окон называется красным, косящатым, и нередко оба другие бывают волоковые: первое называется передним, последнее судным. Красный угол, в избе, передний, старший, где иконы и стол; второй угол, середа, кут; третий - печной, а четвертый - задний, коник или дверной. Красный угол обычно обращен к юго востоку; солнце утром входит в избу передними, красными окнами; солнце с избы, с красных окон своротило, перешло за полдень. Красная лавка, под окнами на улицу, под красным окном; от красного угла в другую сторону, передняя лавка; за нею, супротив красной, середовая, кутняя (местами это коник), а от печи к дверям, или (коли есть перегородка, по которой прошла середовая лавка) от печи к передней, судная лавка: у дверей же, в углу, коник. Красное крыльцо, переднее, парадное, приемное; оно строится с навесом и выходит на улицу. Красный столб (горн.), первая стойка в ходу, из шахты. - брус, бревно, положенное порогом в водопуске, откуда бежит вода на мельничное колесо; красный брус определяет уровень воды; красный столб ставится для того же, но от правительства, и выше черты воду держать не дозволено, для устранения подтопа. Красная доска, обшивка расшивы над бархотом, над водой. Красный молодец, девица, красавец; но красный, о человеке, в народе то же, что дикой, полоумный. Что тебе тутотка доспелось, красному? а в переводе с франц. отъявленный республиканец. Красное солнышко, привет. Красный денек, ведряный. Красная пора, житье, раздолье, избыток, довольство. Красное словцо, острота, острая шутка. Красная строка, вся прописная, заголовок, или новая, от строки. Красный склад, рифма. Красное слово, написанное от строки, и отличным почерком, печатью. Красная горка, фомина неделя; фомин понедельник, местами вторник, местами целые две и три недели; пора поминок родителей. Красный поезд, веселый, княжий, свадебный поезд. - стол, угощение у родителей жениха, вечером после брака, или на другой день. Красный анис, лучшая, прочнейшая порода яблок для хранения. Красный налив, яблоки с красноватою мякотью. Красная беть, арх. полная беть, полный бейдевинд, круг почти вполветра. Красен, как солнышко; как огонь, как алый цвет, как руда (кровь), как свекла, кирпич, как кровь, как клюква, как маков цвет. Ясен месяц, красно солнышко. Он как красное яичко. Красная моя ягодка. Вянет и красный цвет. На людях и смерть красна. Он красным девушкам во сне снится. Не видал ты меня в красный день, да при лучине. Успеешь в красне находиться, было бы в чем. Жить в добре да в красне, хорошо и во сне. Что красен? Жениться хочу. Что бледен? Да женился. Сын да дочь - красныдетки! Красные похороны, когда муж жену хоронит. Красны похороны плачем, свадьба песнями. Я красен, на все дела согласен, коли в духе. Красная нужда дворянская служба, блеск. Велик звон, да не красен, не хороша слава. Дело толком красно. На миру и смерть красна. Рад, как дурак красной шапке, из сказки. Рад дурак красному. Что пестро, то дураку и красиво. Птица крыльями сильна, жена мужем красна. Красную жену не в стенку врезать, не картинка. Рубль да денежка, да красна девушка. Дурак любит красно, солдат любит ясно, чистится. Глупому мужу красная жена дороже красного яйца. Не всякий умен, кто в красил наряжен. Отдали под краску шапку, в солдаты. Не красна изба углами, красна пирогами, хлебосольством. Продавец в красных сапожках ходит (щеголяет), с деньгами. Игра рассчетом красна. Красный день свадьбы - жить красно, да бедно. Старость не радость, не красные дни. Княжна хороша, и барыня хороша, а живет красна и наша сестра. Красное солнышко на белом свете черную землю греет. Серенькое утро - красный денек. Солнце красно заходит, к ветру. Красное утро на Устина, красный налив ржи, 1 июня. Рожь красно открасуется. Красному утру не верь. Красный огонь в печи, к морозу; белый, к оттепели. Сказал красно, по избам пошло; а смолчится, себе пригодится. Красно говорит, а слушать нечего. Красную речь красно и слушать. Ради красного словца не пожалееь родного отца. Красное словцо не ложь. Весело пожить, а красно умереть. Просим на избу: красному гостю красное место! Первому гостю первое место и красная ложка. Шелк не рвется, булат не сечется, красное золото не ржавеет. Цвели цветики, да поблекли: любил молодец красну девицу, да покинул! Шампанское - панское, а красное - мещанское. На чужой стороне и весна не красна. Наша весна красным красна. Рыжий да красный - человек опасный. Посудник под лавкой, клеть на полатях, а курятник в красном углу. Красна пава перьем, жена мужем. Хлеба-соли покушать, красного звону (матушки Москвы) послушать. Краснее красна не вырядишься. Краше в гроб кладут. Корм коня краше. Поживи с наше - увидишь еще краше! Тем и краше, что наше. Красненькое яичко. Красным-краснехонек, краснешенек, ярко-красный. Красно нареч. Красно покрыл, ярко, густо. Красно глядеть, красиво, пригоже. Красно говорить, увлекательно, заманчиво. Красно, пестро, а (да) толку нет. Наречие красно, в знач. красное житье, склоняется: от красна до черна недалече. Полюби-ка нас в черне, а в красне и всяк полюбит. Краснина, краснота ж. свойство, состояние красного цвета; степень яркости и оттенков его. Багровая, розовая краснота. Красноватый, -тенький, искрасна, с примесью краснины. -ватость ж. сост. красноватого. Красовица и красовка, две породы яблок. Краснуха, -нушка ж. сыпь, похожая на скарлатину, либо она самая. | Нутреная красная гниль дерева. | Рыжая корова. Красноха, красная, рыжая корова; красуля (см. краса). Красница ряз. ягода клюква, журавика. | Красница, красноперка черноморск. рыба Scardinius erythroplethalmus. Краснюха м. зап. красник ниж. гриб осиновик. Краснянка ж. растен. Еrythrea centaureum.

КРАСОВИТЫЙ, красовуль, красота и пр. см. краса.

КРАСОЧНЫЙ, красочник, -ница, см. краска.

КРАСПИСА, КРАСПИЦА ж. морск. вообще, поперечный брус, относительно продольных, напр. по салинге, у битенгов и пр.

КРАСТЬ что, крадывать, брать тайно чужое, уносить или присваивать что тайком; похищать, воровать. Умеешь красть, умей и концы хоронить. Краденая кобыла невпример дешевле купленой обойдется, сказал цыгаи. Некраденый кусок вору скоро приестся. Отроду не крал, а под старость вором стал. Ваши крадут, а наши прячут, и наоборот. Жизнь наша не краденая. Едим чужое, носим краденое. Матка, на детей крадучи, прорвала пазуху; а детки, у матери крадучи, прорвали две. Красться, быть украдену. У них много хлеба крадется, крадут. Они все меж собою крадутся, воруют друг у друга. | Подкрадываться или идти украдкою, тайком, крадучись. Крадется, как под волка. Крадучись уйдешь, а все на свет выйдешь! Выкрали все из клети. Докрался до кобылы. Накрал много, обокрал меня. Покрали, украли одежду. Подкрался тишком. Перекрал все. Он прокрался. Скрасть на нет. Здесь вкралась ошибка. Он вкрался в доверенность. Кошка закралась в чулан. Крадьба, кража ж. об. действ. по глаг. | Кража также краденые вещи. Взял не для кражи, для тайной продажи. Взято не в кражу, а вменили в пропажу. Крадца об. крадун м. крадунья ж. вор, тать.


В. Даль КРАТА-КРОТ

КРАТА-КРОТ

КРАТА ж. карать. КРАТА ж. раз, употреб. во мн. Сколько крат говорено тебе! Три в девяти содержится трикраты. Или при счете: в первую, во вторую крату, раз, након. Трикраты больший, меньший. Кратный, означает известное число разов. Сколькратно говорено тебе! Однократный, многократный проступок. Кратное число, которое делится подцело. Сто, кратное число пяти.

КРАТЕР м. жерло, жерлина, жерловина, жерлище, горловина, провал огненой горы.

КРАТКИЙ, -кость и пр. см. короткий. Кратковременный, -жизненный, -срочный и пр. понятны по себе, как и сущ. кратковременность, -жизненность и пр.

КРАХИЛЬ, крохаль и кархаль, нырок, между гусемь и уткой; крахиль большой, красноголовый, Меrgus merganser; крахиль малый, М. serrator.

КРАХМАЛ м. чисто мучнистая часть семян, особ. хлебных растен.; добывается мочкою зерен, в виде белого порошка, более из пшеницы и картофеля; по клейкости своей, идет для придания жесткости и глади белыо, почему и называется также скорбилом (скорбнуть). Синий крахмал, окрашенное кобальтом стекло, в порошке. Крахмальный, к крахмалу относящ. Крахмалать белье, скорбить, пропитывать вареным, а иногда и сырым раствором крахмала. -ся, страдат. У нас только тонкое белье крахмалится. Английским крахмалом тонкое белье лучше крахмалится. | Барыня сильно крахмалится, любит пышное, крахмальное платье. Крахмаленье ср. длит. крахмалка ж. об. действ. по глаг. Крахмальщик м. -щица ж. кто делает крахмал. Крахмальница ж. кастрюля для варки крахмала, клейстера.

КРАЧУН, заморск. хищная птица Сircaetus, близкая к орланам, питается гадами.

КРАШЕ, см. краса и красный.

КРАШЕНЬЕ, крашенина и пр. см. красить.

КРАЮХА, краюшка и пр. см. край.

КРЕАТУРА ж. лат. творенье, тварь, особ. укорно, чья; низшего разряда временщик, случайный человек, любимец.

КРЕДИТ м. купеч. доверие, вера в долг, забор, дача и прием денег или товаров на счет, на срок. Сделать или оказать кому кредит, дать в долг; взять на кредит, в долг. Нет ему кредита, не верят. Кредитный, до кредита относящ. - билет, ассигнация, бумажные деньги; у нас введены 1841 г. | Билет кредитного учрежденья, места для вноса и полученья денег взаймы, на разных условиях, либо под залоги: ломбарда, банка, приказа призренья и пр. Кредитор м. -торка ж. заимодавец, веритель. -торов, -торкин, ему или ей прнадлежщ.;- торский, к ним относящ. Кредитив м. кредитивная грамота, верющая, доверительная, полномочная грамота посланников; | кредитив, банкирский вексель, для получения денег.

КРЕЖА? крежина ж. пск. креж м. канава, овраг, обрыв.

КРЕЙДА ж. немецк. южн. зап. мел. Крейдянка ж. кур. место, где добывается мел, меловая ломня.

КРЕЙСЕРОВАТЬ, КРЕЙСИРОВАТЬ морск. крестить по морю, в военное время, для наблюденья за неприятелем, для охраненья берегов и пр. -рованье ср. длит. -ровка ж. об. действ. по глаг. Крейсерство ср. то же, но как общее понятие. Крейсер м. военное судно, посланное в крейсерство. Крейсерный, к нему относящ.

КРЕКТ, крек и пр. см. кретать.

КРЕМ м. франц. блюдо из битых сливок; | разным ликерам (сахарным водкам) придают названье кремов.

КРЕМАЛЬЕР м. франц. воен. небольшой выступ в укреплении, для обстреливания исходящего, слабого угла.

КРЕМЕНЬ м. самый твердый и жесткий из простых камней, служивший прежде особ. для добычи огня (до самогарных спичек). | о человеке, крепкого нрава, твердый, стойкий; безжалостный; скупой. Игра в кремушки, в кремешки, в череночки (на юга, в креймахи), детская игра, подкидка и подхват камешков, иверней посуды. В смол. говор. кремсень и кромсало, кремень и огниво. В кремне огня не видать. В человеке душа, что в кремне огонь. Тороват, как кремень: обухом не ударишь, искры не увидишь. Бог ударил кремнем о кремень - посыпалась ангелы, архангелы, херувимы, серафимы; черт ударил кремень о кремень - посыпались лешие, домовые, русалки, яги-бабы. Кремневый, кремневой, к кремню относящ. Кремневое ружье, противопол. ударное. Кремневка ж. кремневая кислота, кремнезем. Кременный, из кремня слеланный. Кремяный пск. смол. твердый или подобный кремню. Кремнистый, содержащий в себе кремни, кремненосный, или содержащий кремнезем, кремнеземистый. Кремневатый, на кремень похожий; кремнистый, в меньшей мере. -нистость, -неватость ж. свойство, принадлежность, по знач. прил. Кремневик, кремняк, голыш, кремень, кременный камень, кремневщик м. торгующий кремнями. Кремнебой, -сек м. рабочий, гранящий кремни молотком. Кремнеломка ж. -ломня, где копают кремни. Кремник м. стар. кремль. Кремница, -ничка, кременница, трутница, огнивица. Кремляк м. сев. человек кремень. Кремний м. химическое начало, основа, стихия всех кремнистых пород. Большею частию основаньем земель служат металлы, но кремний или силиций вещество среднее между металлом и углем, и в соединении с кислородом образует кремнезем (окись), кремневую землю или кислоту. Кремнеземный, к кремнезему относящ. Кремнекислый, -земистый, соединеный с кремнеземом, в виде соли.

КРЕМЛЬ м. крем, кремник стар. и кром (от кромить, кромленое место), детинец, внутреняя крепостца, крепость внутри города; стена с бойницами, воротами, башнями, ограждающая важнейшую часть города, дворец, казну и пр. Кремлевский, до кремля относящ. Кремлевой, часть его составляющий. Кремлевое дерево, на краю леса, одиноко и на просторе выросшее; крепкое строевое, здоровое. Кремь ж. стар. лучшая часть заповедника, крепкий и крупный строевой лес в заветном бору. Кремлевник м. арх. вят. хвойный лес по моховому болоту.

КРЕМОРТАРТАР м. лат. винный камень.

КРЕМЬ, см. кремль.

КРЕН, см. кренить.

КРЕНАСТЫЙ вологодск. коренастый, о человеке и о дереве.

КРЕНГЕЛЬ м. морск. железное или деревянное кольцо, какие надеваются на штаги и лееры, для привязки, подъема и спуска косых парусов, стакселей. Кливер ходит на кренгельсах, как занавес на вздержках, кольцах; раксы, барашки. Кренговать, см. кренить. Крендель, -лек м. немецк. род калача, витушки, рогульки из разного теста. Именинные крендели служителей мне надоели. Крендельки, род бубликов, барашков. Крендельный, до кренделя относящ. Крендельщик м. -щица ж. кто печет, готовит крендели, торгует ими. -щичий, к ним относящ.

КРЕНЗЕЛЬ м. неграненый дикий алмаз, оправленный для резки стекла; стеклорезный алмаз.

КРЕНИТЬ судно, морск. клонить на бок, наклонять. Кренить ветер, кренят или валяют судно также переносом тяжестей к одному борту, для подводных починок. | Пск. твер. трогать? -ся, наклоняться, избочаться, валиться набок. | Твер. пск. о ребенке, плакать, стонать? Крен м. кренка ж. об. действ. по знач. глаг. | Крен также сост. накренившегося судна. Много ли крену? это узнают по кренометру или креномеру, по градусной дуге с отвесом. Кренливое, кренистое судно, валкое и склонное к большому крену. Кренговать судно, кренить, валять для починки, но не обнажая киля (см. килевать). -ся, быть кренгуему, страдат. и возвр. Кренгованье ср. действ. по знач. глаг. Кренговые краны, устроенные для кренгованья, для валки судна на бок. Крень ж. арх. фалшкиль, или подбойный брус под килем судна; | полоз под лодку, для перетаскиванья через торосы, льдины; иногда их по две. | Гнутое дерево, санный полоз или колесный обод, особ. последний. | Тамб. выселок, новоселок? | м. арх. скряга, скупец, жидяга (корень? кремень?). Крени, крепки ж. мн. арх. дровни, дровнишки; чунки, салазки. | Крени также дуговатые бревешки, на которых обращается ветрянка. Кренюжник м. твер. кривой, коряжливый хвойный лес. Корень сих слов сомнителен.

КРЕНИЦА, см. криница, крин.

КРЕНУТЬ, см. кретать.

КРЕОЗОТ м. вещество, образующееся в пригарном дереве; оно есть в дыме и в дегте, в древесной кислоте, и противится разложению или гнилости, почему копченье и сберегает мясо. Креозотовый, -тный, к этому веществу относящ.

КРЕОЛ м. креолка ж. потомки европейцев, в других частях света, особ. в Зап. Индии; все они смуглы и желты.

КРЕП м. франц. сквозистая, морщинистая шелковая ткань, курчавый флер, дымка. Крепный стан, дымковый, на ткань эту. Креповый, из крепа сделанный, дымковый. Крепон м. густая, толстая или шерстяная дымка.

КРЕПАТЬ новг. твер. делать бабью работу по хозяйству (корпеть? кропать?), копаться, возиться. Крепать рубаху или чулок; пироги крепала, стряпала, приспевала. Крепка ж. начинка в пироге. Крепаши м. мн. новг. (крепыши?) ситные хлебцы с солью. Крепальница ж. хозяйка и рукодельница, усидчивая копунья. Крепун м. -пунья ж. копун, кропун.

КРЕПКИЙ, сильный косностию, мощный стойкостью, упорный, неуступчивый, неодолимый, некрушимый; прочный; | резкий, острый, едий; пряный. Крепкий камень, твердый, жесткий; вязкий в частицах своих, не поддающийся ломке, разрыву: веревка и мягка, да крепка. Свеаборг, Кронштадт крепки. Крепкая посуда, одежа, прочная, спорая, либо целая, небитая, поизношенная. Он хмелен, но крепок на ногах. На крепкое дерево крепкая буря, сильная. Мороз крепче мужика. Солдат наш крепок в бою. Он крепок умом и крепок в слове. Крепкий духом не унывает. Жить крепко, неторовато, скупо. Отправить кого за крепким караулом. Крепок на ухо, туг на ухо, глуховат. Крепок на язык, молчалив или неболтлив. Думать крепкую думу, сильно задумываться о чем. Крепкий сон, глубокий, непробудный. Крепкий земле, о человеке, приписанный к известной земле, по селенью, и лишенный права свободного перехода. Крепкий владельцу, помещику, крепостной, стар. раб или холоп. Крепкие напитки, пьяные, хмельные, собствено спиртовые, горячие, хлебные, не включая виноградных, пива, меду и пр. Крепкий чай, кофе, густого настоя, навара. Крепким чаем называется также яд, отраву. Крепкая водка, селитреная, азотная кислота. Крепкий рассол, густой, многосольный. Крепкая горчица, хрен, едкий и сильно пряный. Так крепко, что огнем жжет. Добро, дело крепко (споро). Кто гнев свой одолевает, крепок бывает. Деньги не щепки, счетом крепки. Крепко, крепко - а земля свое возьмет! Скупой запирает крепко, а потчует редко. Без денег сон крепче. Крепка тюрьма, да черт ее хвалит (или ей рад). Крепка могила, да никто в нее не хочет. Крепкое болото, крепь, топкое, непролазное. Крепкий ст. м. креплий церк. Бог, Создатель. Крепко нареч. твердо, жестко; плотно, прочно; | сильно, гораздо добре, больно, шибко, весьма, очень. Не ладно скроен, да крепко сшит. Берись крепче, подымай дружнее. Он крепко заболел. Запри ворота крепко-накрепко. Крепче, вост. крепчае, сев. Крепоше, церк. крепле, сравнит. ст. Крепущий, вокрепко, накрепко, весьма крепко. Крепковатый, крепкий в меньшей степени. Крепонько, то же. Крепонько узел затянул. Он крепонько живет, скуповато. Крепость, крепковатость, принадлежность, состоянье по знач. прил. Крепость, сила, мочь; защита; | стар. присяга, клятва; | запись, документ, свидетельство, выданное судебным местом на право владенья недвижною собиною; | укрепленное противу врагов, по военным правилам, место, твердыня. Не для пригожества, для крепости. В крепостных делах по крепостям, в некрепостных - по розыскам, т. е. разбираться; стар. Наука постройки крепостей, фортификация. Крепости берут осадою и приступом, либо вымаривают голодом. Крепостца ж. небольшая крепость, место, окруженное валом и рвом, вооруженное и снабженное всем нужным для защиты. Иногда употреб. и в других знач. Земля с крепостцою, твердый суглинок, нерыхлая. Человек с крепостцою, бережливый, скуповатый. Крепота ж. тугость, мера или степень натянутости веревки, струны, полотнища и пр. Крепчина пск. твер. скупость; крепчина, крепость, твердость, сила. Крепучий лед, вост. крепкий, надежный, сносливый. Крепить что, крепливать, у(за)креплять, скреплять, прикреплять, подкреплять и пр.; делать крепким, в разн. знач. Сама швея, а нитки крепить не умеет! Крепить части, строенья, связывать железом или иным чем, прибивать гвоздями, болтами. Крепи снасть! морск. завяжи, захлесни, замотай крепко, волжск. заклюй. Фрегат крепит паруса, убирает, свертывает. Крепить за кем именье, выдавать крепость. Пшеничный хлеб крепить немного, противопол. слабить: вяжет, задерживает испражненья. Начальник подписывает бумагу, секретарь крепит (скрепляет), столоначальник справляет. Крепит силы, дух, ободрять. -ся, страдат. и возвр. по смыслу речи. Мужайся, стой, крепись! Он долго крепился, да терпенье лопнуло, и он вспылил. Вся оковка крепится сваркою да заклепами. Крепился, дорожился, да вешней водой все пронесло! Крепилась кума, да рехнулась ума. Крепился, да с нее свалился. Молодому крепится, впереди пригодится. Крепленье длит. крепа ж. об. действ. по значн глаг. Репа брюху не крепа. | Крепленье также способ укрепленья, скрепы, связи частей; |вещь, предмет для сего служащий. Крепленье сквозное, поперечное, перекрестное. Крепленье в копях, рудниках, деревянные переводы и стойки; железное, медное крепленье корабля, болты, связывающие все части. | Крепа, у волжск. рыболовов, кепшина ж. переиначенное в хребтину, пеньковая веревка переметной, балберочной снасти, к которой привязывают поводки с крючками. Крепь ж. крепота, крепость, укрепа, скрепа; недоступное место и пр. В посконной пряже более крепи противу льняной. Неприятель засел в крепь, в завалы. Сидит в крепи, стар. в заключении. Рудничная крепь, леса, подпоры, охрана от обвалов. Колодезная крепь, сруб. Крепи в котле, ослабли, закрепы, заклепки. Нижегородским Заволжьем владеют без крепей, без купчих и данных, крепостей. Старая крепь правее. | Непроходимые места, лесная, пустовая, болотная чаша, заросли, трущоба; сплошные камынии, дремучий тростник, южн. плавни. Птица лесная и болотная выводит детей в крепях. Крепитель м. кто крепит что-либо. Крепительное снадобье, пища, укрепляющая силы. Крепеть малоупотреб. крепнуть или крепчать, становиться крепче, в разн. знач. Лед крепнет. Кисель крепнет, гуснет и стынет. Крепнуть силами, духом. Мед стоянкою крепнеть. Крепчает буря. ветвер, пожар. Пресное тухнет, а в соли да в квасу, хоть терпнет, да крепнет. Крепчанье ср. длит. сост. того, что крепчает. Крепать (или крепать, кропать?) пск. твер. чинить старую одежу. Крепик, крепыш м. -шенок умалит. крепышка об. плотного, здорового, сильного сложенья человек или животное, среднего или малого роста. | Крепыш, скупец, скряга, кремень. | Крепыши, новг. ситные хлебцы крутой замески, с солью. Крепостный, для крепости, крепи служащий, опорный, твердый, незыблемый, крепкий. Все крепостное наше и мирское ничтожно. Крепостные пальцы, горн. (вернее пяльца?), основный бревенчатый венец шахтной крепи, под сруб. Крепостные стены, в здании, основные, главные, на которых лежать матицы. Крепный, до крепи относящ. Крепостной, относящ. до крепости. Крепостной вал, ров. Крепостной человек, одерноватый, раб, барский, тягловой или дворовый. Крепостное владенье. Крепостная пошлина. Крепак м. -пачка ж. южн. крепостной человек, бол. укоризненно. Не пойду за крепака! Конь крепак, крепыш. Крепостник, -ница. защитник крепостного права над людьми; -ничество, сост. или | направленье это. Крепкоголовый, тупой, тугоголовый, тупоголовый, глупый; говор. о лошади: тугорылый, крепкоуздый, неповодливый. Крепкодушный, крепкий или стойкий и твердый душою. Крепколобый, твердолобый: | глупый, тупой; | бесстыжий. Крепконервный, нераздражительный. Крепконогий, кто крепок на ногах или на ходу. Крепкоперый, у кого твердые, крепкие перья.

КРЕСАТЬ или кресить огонь, южн. зап. тамб. (крошу, кресал) высекать, рубить огнивом из кремня. | Кресить кого, воскрешать, оживлять. Игорева храброго полку не кресити, Слово о полку Игореве Упрямого креси, а он в могилу лезет! -ся, быть высекаему. Кресанье ср. длит. креска ж. крес м. об. действие по глаг. Кресу нет, покою, житья, взнику, вскресу. Кресало, кресево ср. огниво, плашка. Кресенье ср. кур. тул. седьмой день недельный, воскресенье.

КРЕСБИНЫ, крестины, кстины.

КРЕСЛО ср. или кресла мн. просторный стул с поручнями, подлокотниками. Хорошо кресло старому, колыбель малому. | Род ящика или клетки, в которой подымают на стены штукатуров и маляров; кресла заменяют помост и костыль; их также зовут беседкою. | Кресло или седелка, снаряд, на котором подымается бортник, стремянка, см. плеть. | Площадка на мачте речных судов, морск. марс. | Казенка, рубка на палубе волжской расшивы, род беседки, для лоцмана, между рулем и мачтой. | Две слеги с поперечным вязком, для увеличенья длины телеги или саней, при громоздкой клади, или для подвеса кормового хрептука. | Весь кузов тележный или санный, какой ставится на роспуски и на дровни. | Простые извощичьи или дорожные сани, с обвязкою и отводами. | Пск. твер. пяла, на которых свежуют убитую скотину. Кресловый, часть кресел составляющий; кресельный, к ним относящ. Креслить телегу, сани, обвязывать креслами. Кресловина ж. жердь, слега, изготовленная под кресла, под обвязку повозки.

КРЕСС м. растен. Lepidium sativum, употруб. в салат, режуха. -луговой, смольный, сердечник, полевая горчица, смолянка, растен. Саrdamine pratensis. -родничный, родниковый или водяной, гулявник, режуха водяная, жеруха, Nasturtium officinale; употребляется как грудное снадобье. Крессовый салат, крессовое сырье, зелень этого растен., приправленная к жаркому.

КРЕСТ м. крыж, две полосы или два бруска, один поперек другого; две черты напересечку одна другой. Крест бывает: прямой, косой (андреевский), равноконечный, длинный и пр. Крест есть символ христианства. По различию исповеданий, чтится крест четырехконечный, шестиконечный, осьмиконечный, включая титла и подножие. По назначенью, различают крест церковный, напрестольный, тельной и пр. Крест наперсный, дается в награду священникам, и ордена зовут иногда крестами. Сотворить, положить на себя крест, знаменье креста, перекреститься. *Нести крест свой, судьбу свою, мирские бедствия. Целовать крест, присягать; целовать крести кому, во чье имя, а стар. к кому, присягать на подданство, задаться кому. Целовати меж собою крест на всей любви, стар. быть во всем заодно, в союзе. Ходить с крестом, о священстве и причте, посешать по Господским праздникам прихожан. Держать или править кресты, стар. отправлять службу в домовой церкви. Добрыня с крестом, Путята с мечем, крестили Новгород. Лежать под крестом, в могиле. | Есть южное созвездие крест, одно из самых ярких; а петров крест, созвездие, составленное народом. Крестом или крест на крест, крестообразно; лежать крестом, растянувшись на полу и разведя реки. | Крест снопов, первая кладка их на жниве, бабка, суслон, крестец, стойка, копица, копушка; твер. десяток снопов, ниж. два десятка (две бабки); тамб. 13 снопов, по четыре креста на копну; местами 60, а в костр. 150 снопов. Один крест хлеба не ест. От смерти ни крестом, ни пестом. От него ни крестом, ни пестом не отделаешься. Не берет его на крест, ни пест. Дурак не боится креста, а боится песта. Говорит крестом, а глядит пестом. Клади крест по-писаному, поклон веди по-ученому. Перейти крест, грех на душу, т. е. пройти впереди молящегося. Крестом да железом хоромы подымают. Не спасет дегтярный крест, коли не спасет животорящий, о дегтярном кресте на воротах, от падежа. Как под крестом (под благословеньем), так и под венцомй. Крестом любви не свяжешь. Житье, что крестами оброки платим! Кресты да перстни те же деньги. Бог по силе крест налагает. Тяжел крест, да надо несть. | Кресты вологодск. иконы, передний угол в избе; | ниж. твер. перекресток, раздорожье, распутье, ростани; | масть в картах, трефы, жлуди, крести пск.; бубны, буби, боти, звонки; черви, жиры; пики, вины. | Крест, бревно, с набитыми поперек грядками, брусками, заместо детинцы; стремянки. Шить крестиками, по канве, накрест. Получил крестишка, небольшой орден. | Петров крест, Аstragalus glycyphylus, заячий горошек; | Аtragene alpinа, княжек, дикий хмель, ветвина, вьюнец; | Соrallorhiza innatа; | Gentianа, ископыть; | Lathrae squamaria; | Rhinanthus, буровец.

КРЕСТНЫЙ, к кресту, в разн. знач. относящ. С нами крестная сила! Крестное подножие. стояло. Крестное знаменье. - целование, присяга, клятва. - смерть, распятие. - ход, торжественое шествие духовенства, с крестом, иконами и хоругвями. Крестный отец, мать, кум и кума, восприемники от купели; - сын, дочь, крестники, принятые кем от купели; - брат, сестра, принятые от купели одним и тем же лицом, у кого общий крест, отец или мать. Крестник м. -ница ж. крестное дитя, сын или дочь, крестовое дитятко, сын по кресту, по Господу, принятый кем-либо от купели при св. крещении. Помер крестник, да кума жива. -ников, -ницын, ему, ей прнадлежщ.; -ничий, к ним относящ. Крестовый, к кресту относящ. Крестовый поход, война, бывшая во имя св. креста, для освобожденья Святых мест от мусульман. - брат, сестра, или просто крестовый, -вая, названый, побратим и посестра; братаются, меняясь тыльными крестами, при зароке вечной дружбы, крестятся и обнимаются. Если у заболевшего на ходу бурлака есть на судне крестовый брат, то этот покидает судно, лишаясь заработков, поколе не пристроит брата. На сев. крестовый употреб. иногда вм. крестный. Крестовушка, крестовая сестра. Крестовый, в виде сущ. твер.- вышн. городской, легковой извозчик, с перекрестка. Крестовая сущ. молельня в доме, образная. Крестовая церковь, при архиерейском подворье. Крестовая церковь и кресты правит (см. Новая Скрижаль). - священник, при архиерейской или вообще домовой церкви. Крестовая палата, приемная, у архиерея. -запон, пск. двойной заплав, нута на реке, для удержанья сплавов леса. - запад (на Селигере), северо-запад. - свод, сведенный со всех четырех углов накрест, на четыре паруса. Крестовая масть, в картах, кресты, трефы, жлуди. - камень, крестоватик, ископаемое, составленное как-бы иэ крестиков. - трава, ломотная, Geranium sanguineum. - корень, осоть, волчец, Сardus (или Cnicus) benedictus. Крестивый самоед, арх. крещеный. Крестоватик м. четырехмесячный (августовский) песец, бол. норника и менее недопеска; у него бурый крест вдоль хребта и поперек лопаток. | Крестовый камень. Крестоватиковый мех, песцовый, из крестоватиков. Крестовик м. ископаемое ставролит. | Петровский рубль, с крестом из четырех букв П. | Растен. Роlygala amarа. | Паук крещатик, крыжеватик. | калужск. ветер, дующий в спину. Крестовник м. растен. Роlygala amarа, истод, измодик. | Растен. Scrophulariа, норица. Крестовка ж. или крыжак, лиса с бурым крестом (как крестоватик) по рыжей шерсти. | Трефовка, карта. | Растен. Сrucionellа. | Ночной мотылек, ночничек с крестом. | Костр. ладейка, бумажный змей. Крестовина ж. в машинах, связь или вязка крестом, четыре спицы или две слеги накрест в колесе и пр. Крестовинный, к крестовине относящ. Крестец м. задняя часть поясницы; место, где последние позвонки примыкают к крестцовой кости, треугольной, в виде сросшихся позвонков же, и замыкаюцией таз сзади. | Крестец, крест, крестенка, копушка хлеба в снопах на жниве, до уборки; обычно по 13 снопов (господский), есть и по 17 и по 20, вообще по четыре крестца на копну.

КРЕСТЦЫ м. мн. перекресток, раздорожье, распутье, развилье, ростани, откуда и название г. Крестцы. Крещатик, крестцы; крещатик в Киеве, распутье. | Крестцы, в упряжной сбруе: два ремня крестом, накладываемые на крестец лягливой лошади и привязываемые концами взад и вперед к оглоблям. | Крещатик также лиса и песец с бурым крыжем, крыжак. Крещатый, крестоватый, крестовидный, -образный, в крестах, крестиках, крестоузорочный. -образность ж. крещатое расположенье чего-либо. Крещать (крещаю) или крестить (крещу) кого, крещивать; окрещать, совершать над кем таинство Св. Крещения. Я крещал употреб. вм. я крещивал, многократн. а крещу, крестит вр. наст. и будущ. Я его крещу, а он меня клянет. Я на той неделе крещу у соседа, зван, буду крестить. | Быть восприемником, крестным. Он у меня всех детей крестил. | Осенять крестом, крестным знамением. Крести да благословляй; сокращ. кстить. | Крестить, буквально, бить, хлестать вкрест, туда и сюда; чертить накрест, метить крестиком; | марать писаное, херить; | ездить много взад и вперед, по всем направленьям. Крещеный, христианин, православный. Крещеные уж отсеялись. Просим в избу, крещеный! Не крещен младенец - Богдан, обычай. Как черта ни крести, он все кричит, пусти! Мне с ним не детей крестить, т. е. мне его щадить нечего. Пустили погреться, а он уж и детей крестит! Его умный поп крестил (кстил). Умный тебя поп крестил, да напрасно не утопил! Что не ешь? Аль крестить звали? Народ крещеный (православный), благословите нашего князя с княгиней, к кресту и венцу! говор. дружка всем гостям. - ся, страдат. и возвр. по смыслу речи. Нижегородская мордва крестилась (крещена) по взятии Казани. Всяк крестится, да не всяк молится. Кстись, да спать ложись. Божится и крестится, а врет. Хлеб ест, а креститься не умеет. Сидя не крестятся. И того не помню, как крестился, а как родился, совсем забыл! Я креститься, что не спится? погляжу, ан не ужинавши лежу! Родился, не крестился, не умер и не живет? Лотова жена. Вскрестился под топором. Выкрестить, перекрестить жида. Докрещивай листы.

КРЕСТЬЯНИН м. крестьянка ж. крещеный человек; | мужик, землепашец или земледел, селянин, поселянин; сельский обыватель, прнадлежщ. к низшему податному сословию. Крестьяне наши делятся на: государственых (казенных, в число которых поступили при Екатерине и экономические, т. е. монастырские), удельных, помещичьих, заводских казенных и помещичьих, дворцовых и пр. У всякого крестьянина по семи баринов. Жил не крестьянин, умер не родитель. Жил - не сосед, помер - не крестьянин. Встарь, крестьяне носили разн. названия: люди, сироты, серебренники, рядовые, исполовники, изорники, огородники, кочетники (рыбаки), ролейные-закупы (поселенные на чужих землях), черносошные (на общинных земдях), черные люди, огнищане и пр. Крестьянинов, крестьянкин, ему, ей прнадлежщ. Крестьянский, к крестьянам или крестьянству относящ. На крестьянску ручку, комком да в кучку, как ни попало. Не рука крестьянскому сыну калачи есть. От крестьянской работы не будешь богат, а будешь горбат. Крестьянство ср. звание, состояние крестьян; крестьянское хозяйство, заведение; землепашество. Занялись крестьянством. Крестьянствовать, пахать, заниматься крестьянством. Крестовать церк. распинать на кресте. -ся, вступать в крестовое братство. Крёс м. вскрёс, воскресение, оживание, в мирском знач. Не бывать ему на кресу, не ожить, не оправиться от недуга; | не властвовать, не исполнить воли своей. Смерть на носу, а будь на кресу! будь готов на все. Крестобогородичен м. церковный стих, в котором поминается о кресте Господнем и о Пресвятой Богородице. -борец м. противник креста Господня; -борный, к сему относящ. Крестоводружение ср. постановление креста, ставропигия. -воздвиженский, относящ. к церкви Воздвижения Креста. Крестовоскресен м. церковный стих, в котором поминается о распятии и воскресении Христовом. Крестоносец м. -сица ж. кто носить крест, тельной, как знак крещения, или крест мирских бедствий. | Крестоносцы, стар. рыцари или воины креста, обрекшиеся на крестовый поход. -носный, относящ. к ношению креста. -поклонник м. -ница ж. христианин. Крестопоклонная неделя. -преступник м. -ница ж. клятвопреступник. Крестопреступный нарушитель присяга. -приводный, относящ. до привода ко кресту, к присяге. Крестоприводная запись, присяжный лист. -явленный, явившийся в виде креста.

КРЕТАТЬ, кренуть или крятать, крянуть что, новг. твер. олон. вят. трогать, двигать, сдвигать, столкнуть с места, подать взад либо вперед. Не кряни, не крянь, не тронь, не шевели. Кретать избу на пожаре, ломать и растаскивать вологодск. -ся, тронуться, двинуться. Река кренулась, лед тронулся. Озимь крянулась, тронулась в рост, ожила после зимнего цепенения. Мясо, рыба крянулась, тронулась, испортилась. Тесто крянулось, стало бродить. Крятаться, о заломах и застоях сгоняемого россыпью леса: расседаться, расходиться от напора воды и помощи людей. Гонка крятается, крянулась, новг. спершись в тесноте, прорвалась, тронулась. | О человеке, ребенке, влад. ломаться, корчиться, корчить рожи, корчить кого; перм. плакать, реветь. Кретанье, крятанье ср. действ. и сост. по глаг. на ть на ся. Кретина ж. тамб. нанос, камыш, куга, вырываемые кустами и набиваемые куда-либо в ростополь. Крячить что. симб. тащить, нести или везти тяжелую ношу. В смол. говор. накрятать воз, навалить большой, полный воз. | Кур. скручивать крячем, клячем, заверткой, затягивать веревку кляпом, крутя. Креква, кроква, кряква, крякла ж. дубина, дрюк, кол, шест; кряч, кляп, закрутка, завертка, палка для закрутки веревки. | Санные отводы, не дающие саням падать на бок, упоры; также две боковые жердинки, у зимней повозки, взятые от копыльев назад и связанные там поперек; вообще задний вязок, нахлестка, за которую вяжут лошадей и куда кладут извозчики сено. | пенз. волокуша у сохи, либо у бредня, | Кряква также кряковная утка, которая крячет, крякуша. Кре(я)ковистый, кряжистый, здоровый, крепкий. Угодила стрела в сырой кряковистыи дуб, Кирша. Крякать, кря(е)кнуть, крякивать [Крятать (крячить, кряхтеть, каркать) и кретать (крутить) разн. корня, но смешаны.], трещать, хрустеть, ломаться, раздаваться с треском, кряхтеть или стонать, негромко охать; кричать по-утиному; * принимать другой оборот. направление. Лед крякнула, однако не проломался. Утка крякает; ворон крячеть. Дело наше крякнуло, тронулось, пошло в ход. Всяк выпьет, да не всяк крякнет. Когда выпьешь, тогда и крякнешь. Кряканье длит. действ. по глаг. Кряк, крект м. треск, стон, звук, глухой или сиплый голос крякающего. Крякуша об. крякун м. -кунья ж. кто крякает, кряхтит. | Крякуша, кряква, матерая дикая утка, кряковная; также дворовая утка, приученная криком приманивать диких, иначе кряковка. Крехтеть или кряхтеть; крячать яросл. крехтать кур. крячеть ниж.-сем. крякать, охать, пыхтеть, отрывисто стонать, от боли, тягости ноши, неудобства положения и пр.; пожиматься, неохотно делать что. Крехтит да прет, кой-как тащит. Кряхтя живем, обмогаемся. Жить, так кряхтеть. Ничего не болит, а все крехтит! свинья. Когда хотелось, тогда и кряхтелось, безличн. Кряхтя живется. Жить - кряхтеть. Кряхти, работай, ешь, отдувайся. Кряхти да гнись: упрешься, переломишься. Не бери ноши сверх мочи, а положат, кряхти да неси. Удалось картавому крякнуть! Молодость вспомянешь - только крякнешь! Не порок, что хвост короток; везла б только воз, да кряхтела. Живучи, не улыбнешься; помирать станешь, крякнешь. Покрякивает да покашливает, жмется да морщится (да мнется). Кре(я)хтенье ср. пыхтенье, оханье. Крехт м. крек, крех, кряк, стоны; хриплый крик. Только и сил и голосу, что на крект. Манить утку на крек, на кряковную охотничью дудку. У меня жена все ох да крех! | Крек, крех м. либо хрек, хряк сар. тамб. боров. кнур, кладеный кабан. Крехтуша об. крехтун м. -тунья ж. кто крехтит. | Крехтун, боровой кулик, слука, вальдшнеп, Scolopax rusticolа. Крятун, ворон, Сorvus corах. Крячок м. самая малая чайка, рыболов, на пресных водах. На печи кряхтел сидит, дряхлый старик.

КРЕТИН м. кретинка ж. юродивые горных стран Европы; они тупы, даже малоумны, уродливы, зобасты.

КРЕХ тамб. хряк, нехолощеный кабан.

КРЕЦА ж. или мн. крецы горн. недоплавленные металлические частицы, собираемые при очистке плавильных печей, или всплывающия при плавке. Крецовый, к крецу относящ.

КРЕЧЕЛ м. стар. погребальный одр, катафалк.

КРЕЧЕТКА ж. степная пигалица (чибис болотная пигалица), разнится от чибис только серым пером и хриплым голосом, Squatarola grisеа. Кречет м. самая ценная из всех ловчих птиц, вид сокола, Falco gyrofalсо; он не только никогда не берет добычи с земли, но не хватает ее и на лету, а бьет сверху, надсаживая ее под крылом боднем, когтем. Кречетов, ему прнадлежщ. Кречатый, кречачий, кречетий, к нему относящ. Кречетник м. сокольник, охотник или служитель при ливчих кречетах.

КРЕШКИ? ж. мн. вор. грудь (крошни? хрящи?).

КРЕЩАЛЬНЫЙ, крещать, крещение и пр см. крестьян.

КРЕЩЕНДО нареч. муз. итал. исподволь громче.

КРИВОЙ, непрямолинейный, идущий не по прямой черте. Косой, уклонившийся от уровня или отвеса; кривой, уклонившийся от прямой черты, гнутый, лучковый, луковатый. излучистый. | Одноглазый, слепой на один глаз. | Ряз. хромой, колченогий. Из правильных кривых (линий), круг самая простая, затем следуют конические сечения (см. конус), а за ними кривые высших разрядов. не в одной плоскости: щуруп, улитка и пр. Кривой суд или кривосуд, кривда, неправда. Кривая душа, неправдивая. Кривой взгляда односторонний, неправильный. Кривое лицо, перекошенное. В кривом глазу и прямое криво. В кривом зеркале и рот на боку. Его на кривых оглоблях не объедешь. На кривой лошади (или на кривых оглоблях) плуга не объедешь. Суд правый кривого дела не выправит, приб. а кривой суд правое скривит. Рожа крива (черна), да душа пряма (бела). Молодец красив, да на душу крив. Прямым путем (прямиком) по кривой не ездят. По кривой дороге вперед не видать. Дорога-то крива, да по дороге-то пива! Оттого парень с лошади свалился, что мать криво посадила. Хоть кривое, да молодое; а старое, и прямое, да гнилое. Пошло, как кривое колесо! Криво впряг, да ехал так. Пошла кривая, пошло дело кой-как. Всякая кривая про себя смекает. Ногами хром, а душою крив. Знаем сами, что кривы сани. И кривы сани, да едут прямо. Сиди криво, а суди прямо. Знай баба свое кривое веретено. Кривого кривым (худого худым) не исправишь. Не то худо, на что кривым глазом взглянул, а то, что худо и есть. Из кривого ребра Бог жену создал, оттого и кривая пошла. Кривое закрасится. Кривы дрова, да прямо горят. Не всяк судит по праву, иной и по криву. На суде Божьем право пойдет направо, а криво налево. Богат, да крив; беден, да прям. Кривой не слепой. Промеж слепых и кривой в чести. Вь слепом царстве, кривой - король. Видит и кривой, на ком кафтан плохой, или с дырой. Кривой видит и одним глазом. Плес крутой, глаз кривой, далече берут. У кривого один глаз, а видит болше нас. Дитя хоть криво, да отцу-матери мило. Не верь брату родному, верь своему глазу кривому. Прямой напорется, кривойпройдет. Кривой Сысой за печкой сидит, на улицу глядит и в избе стережет? сквозной сучек. Криво лукаво к лесу бежало, зелено кудряво спрашивало: криво лукаво, куда ты бежишь? "Зелено кудряво, тебя беречи! загорода вокруг поля. Кривенький мужиченок. Кривенько сшито. Кривопрямо, кой-как, как ни попало. И криво, и косо, и насторону. Кривые огурцы, день посева поздних огурцов, Акулины-огуречницы, 13 июня, новг. пск. твер. Кравоватый, кривой, но в меньшей степени. Кривость, -воватость ж. свойство, принадлежность по знач. прил. Без кривости века не изживешь, безо лжи или криводушия. Кривина, кривизна ж. свойство, сост. кривого, кривость на деле; погиб, лука, дуга. Незнаемая прямизна наводит на кривизну, о чрезмерной строгости. Что новизна, то и кривизна. Кривота ж. кривизна, кривда, криводушие, как свойство, сост. кривого, одноглазого. Кривда ж. кривь, кривота ж. кривство ср. пск. неправда, несправедливость, кривосуд, обида. | Кривда, сиб. рыболовный снаряд, вроде мережки, вентера. Живут же люди кривдою, так и нам не лопнуть стать! Кривдою свет пройдешь, да назади не воротишься. От людской кривды не уйдешь. Кривью жить, не у Бога быть. Правда у Бога, а кривда на земле. Кривдовый, до кривды относящ. Криведно рассудили, тул. Кривуля, -лина ж. что-либо кривое, изогнутое; криворослая часть дерева. Начертил кривульку, -лечку, кривую фигурку. | Кривуля идет, кривой глазом, либо кривобокой, кривоногий человек; | криводушный. Ерник и в корне кривулина. Смолоду кривулина, под старость кокора. Сук да кривулина, а яблочки сквознина. Кривуха ж. олон. пск. кривая, одноглазая женщина. Кривули, -лины мн. горнозаводское огромные клещи, для ковки криц. Кривульный, -вульковый, до кривули относящ. Кривулистый, -вульчатый, из кривулин состоящий. Кравульник, ёрник, уродливый мелкий лес. Кривуша ж. сев. род косули, тяжеловатой, однобокой сохи. | вят. горбуша, короткая коса. | об. кривой человек или животное. Кривушник м. пашущий кривушею. Кривушный, косульный. Кривич м. влад. тул. облыжный, лукавый человек. Кривула, криула ж. волжск. колено, изгиб, крутая извилина реки. Кривок, кривец м. кривка ж. морской кулик, Наетаtopus ostralegus. Кривень м. кривой, одноглазый; шуточн. заяц, кривень пск. Кривить что, искривлять, перекашивать; выгибать, перегибать, гнуть, делать прямое кривым. Кривить душою, поступать неправдиво, против совести. -ся, страдат. или возвр. по смыслу речи. Криветь, становиться кривым, во всех знач. Докривил до того, что испортили. Закривил душою. Искривился набок. Он окривел. Покривил совестью. Перекривился домишка. Шило скривилось. Много он накривил. Кривленье ср. длит. действ. по знач. глаг. Кривдить, кривить душою, идти кривдою. | Кривдить или кривдать сиб. ловить рыбу кривдою, вентером. Кривлять пск. хромать или прихрамывать. | Кривить душой, лгать. -ся, ломаться, корчиться, ужиматься; принимать странные телоположения; корчить рожи. Не кривляйся, и так хорош! Докривлялся до судороги. Опять закривлялся! Искривлялся весь. Накривлялся досыта. Откривлялся, что ли? Покривляйся еще. Перекривлялся на все лады. Он мне прикривлялся, надоел. Прокривлялся весь вечер. Раскривлялся на потеху. Кривлянье ср. действ. по глаг. Кривляла, кривляка об. кривляльщик м. -щица, кривлячка, кравлялка ж. кто кривляется. | Кривляк, кривляка пск. твер. хромой; | криводушный. | Кривлялкою зовут дергунчика, бумажную куклу на ниточках. Кривениться пск. твер. нюнить, реветь, плакать, о детях. Кривобедрый, -бокий, -бородый, -бровый, -брюхий; кривоверхий, -глазый, -горбый, -губый, -донный, -зубый, -лапый, -линейный, -ногий, -ножный (о циркуле), -носый, -палый (палец), -плечий или плекий, -пузый, -ротый (врун, пустомеля), кривоскулый, -тазый, -усый, -ухий; -хвостый, -шейный, -щекий и пр. понятны сами по себе; иногда прил. изменяется на чатый, во мн. ч., напр. кривобородчатый, -зубчатый, -лапчатый и пр. На свете три кривобоины: дорога, река да изгорода. И кривоног, да спляшешь; и прям, да не ступить. Иные принимают окончание на ость, означая сост., свойство, принадлежность: кривобокость, -линейность, -ротость, -глазость и пр. Равно понятно переносное и отвлеченное значение слов: кривоверный, -верие; криводушный (неправдивый), -душие, криводушник м. -ница ж. Кривой не беда, а горе криводушный. Криводушничать; -судный, -судливый, -судие, кравосуд (неправый приговор, и судья); кривотолк м. вздорное пли неправое суждение, и тот, кто криво толкует. Кравоглазка, -носка, -ножка, -ротка, -шея, -шейка об. человек или животное с этими свойствами. Избави нас, Боже, от лыса, коса, рыжа и кривоноса! Криворотый себе на уме. Криворот у ворот. Криводав м. бран, мясник; кривогляд м. у кого взгляд, понятия кривые; кривоносик, кривок, шилоклюв, кулик Recurvirostrа. Кравоныра об. пролаз, пройдоха. Кравосвист, лживый льстец. Кривоствольный лес, кривоствольник. Кривошип, колено в машинной оси. Кривощап м. кривая засечка или затес наискось. Руби кривощапом. Кривоязыкий, -язычный, или сущ. кривоязыня, косноязычный, картавый. | Кривоязычный и -язычник, облыжный человек.

КРИГА ж. или крыга зап. и южн. икра, чка, льдина, пловучий лед; кабан льду, глыба. | Пск. рыболовная сеть, род волокуши. Крижный, к криге относящ. Крижить, ловить кригою.

КРИГОВАТЬ, типографское выправлять набор по корректуре. -ся, страдат. Кригованье, криговка, действ. по глаг.

КРИЗИС м. лат. *перелом, псреворот, решительная пора переходного состоянья. Кризис или перелом болезни; кризис или переворот денежный. Врачи зовут кризисом внезапный переворот в болезни, напр. пот, рвоту, кровотеченье, а лизис, постепенное разрешенье. Критический, до кризиса относящ., (см. также критика).

КРИКЛИВЫЙ, крикса, крик и пр. см. кричать.

КРИМЗА и крымза ж. 6елый купорос или сернокислый цинк. Крымзовый, к крымзе относящ. Крымзовый раствор употреб. как глазные капли.

КРИМИНАЛЬНЫЙ, -ность, уголовный, -ность.

КРИН м. растен. и цветок лилия, вероятно от подобия его на лилию. окрин, или обратно. Отсюда же и криница, креница, - ничка. южн. зап. твер. ключ, родник, мелкая копаиь, колодец на водяной жиле, куда вставляется бочка, чан; крина, бол. употреб. кринка, -ночка, малый горлач, твер. пск. балакирь, южн. глок, глечик, узкий высокий молочный горшок с раструбом; в вологодск. в кринках держат простоквашу, молоко в бурачках | Ниж. гриб сыроежка. | Игра: дети будто воровски у старухи молоко пьют. Какова кринка, такова и латка, поддон. Криничный, относящ. к кринице; криночный, кринковый, относящ. до кринки. Беру воду криничную, сею муку пшеничную, по-барски.

КРИНДЖОЛЫ ж. мн. южн. зап. твер. саночки, чунки, салазки.

КРИНИЦА, -ничка ж. креница.

КРИНКА, см. крин.

КРИНОЛИН м. франц. ткань из конского волоса; | юбки, фижмы, бочка из нее; волосянка.

КРИПТОГАМЫ ж. мн. греч. в дурном переводе: тайнобрачные растен., у которых не видно цветка и семени; это особ. мхи, лишаи, тина, плесень и пр. скрытноцветные. Криптография ж. тайнописание, цифрованое (шифрованое), тарабарское письмо, знаками вместо букв.

КРИСТАЛЛ м. лат. ископаемое, образующее от природы правильное геометрическое тело; гранка, гранник, самогранник; переиначено в хрусталь, самородное, горное стекло, или белое, граненое стекло. В гранках отличают: грана (плоскости), ребра (углы плоскостей), толстые углы (из трех и более плоскостей) и мысленно проводимые оси. Кристальный, к граннику относящ. Кристальные воды, светлые, прозрачный; кристальная вода, скрытая, как бы замороженная в самограннике, без которой он рассыпается. Кристалловый, до кристалла относящ., из него сделанный. Кристаллаческий, самогранный, принявший от природы вид гранника или могущий, по природе своей, его принять. Кристаллизировать, или кристаллизовать, или кристалловать что, заставить (чрез воду либо огон) принять вид гранника, кристалла (гранковать?). -ся, принимать вид кристаллов, образовать гранки. Кристаллизированье, -зованье, кристаллованье ср. длит. Кристаллизировка, -зовка, кристаловка ж. об. действ. и сост. по глаг. на ть и на ся. Кристаллизация ж. сост. вещества, принимающего гранный вид, переходящего в гранку, кристаллизовка; | самый вид, образ, очерк гранки этой. Кристаллизация есть общее свойство всех ископаемых. Кристаллизация кремнезема шестисторонний столбец. Кристалловидный, -образный, гранковатый. Кристаллогения ж. ученье о гранках и их образовании. Кристаллография, описанье наружного вида природных гранок: это часть кристаллологии, общего учения о кристаллах, составляюцией часть минералогии. Кристаллометрия занимается измереньем (углов) кристаллов.

КРИТИКА ж. розыск и сужденье о достоинствах и недостатках какого-либо труда, особ. сочиненья; разбор, оценка. Историческая критика, разбор бытейский, розыск о событиях, очистка их от прикрас и искажений. Людской критики не избежать, пересудов, осуждений, охуждений. Крbтиковать что, делать разбор, розыск и заключенье по нем о достоинстве чего-либо; | охуждать, осуждать, порицать или хаять, опорочивать. -ся, быть критикуему, осуждаему; | опорочивать друг друга взаимно. Критик, кто критикует; разборщик, разбиратель; хулитель, порицатель. Критически, на критике, разборе основанный; способный к здравому, верному сужденью, к оценке; склонный к порицаниям, к отысканью недостатков; | затруднительный, опасный (см. кризис), ведущий к перелому, к перевороту. Критические исследования; верный, критический ум; критическое направленье, взгляд на что; критическое положенье: критический пот в болезни. Разобрать что критически, на основании здравой критики. Критерий, критериум м. оселок, верный признак для распознания истины. Логический критерий, основанный на самом образе мышленья.

КРИЦА ж. (кра) свежая глыба вываренного из чугуна железа, идущая под огромный водяной (кричный) молот, для отжимки, проковки и обработки в полосовое и другое железо. На крицу идет 12 пудов и бол. чугуна. | Кур. калужск. икрица, уклад, сталь томленка. | Костр. человек или одежда его насквозь промокшая. Пришел крица крицей! | Крица или крыца перм. глыба навоза с соломой, вырубаемая зимою на скотном дворе. | Порода ржи, польская рожь. Кричный, к крице относящ. Кричный горн, молот. Кричный сок, части полуплавного железа, отлетающие брызгами под кричным молотом; они идут опять в переварку, и поверье рабочих приписывает соку особую связующую силу. | Кур. укладный, стальной. Кричник м. работник при отжиме и отделке криц.

КРИЧАТЬ, крикнуть, крикивать, гласно взывать, подавать громкий голос, орать, зевать; | призывать кого; | громко говорить, шуметь, спорить, вздорить, браниться; | взывать от боли, печали, реветь, плакать, стонать громко, голосить. Загонщики начали кричать. Аукай, кричи громче! Тише, не кричи, тут больные. Кричи его, зови. Кричат да бранятся весь Божий день. Кричал ли больной при операцш? Ребенок кричит без умолку. Перепел кричит; лягушки кричат. Не всякого бьют, кто кричит. Не всяк кричат, кого бьют. Кто родится, кричит; кто умирает, молчит. Дело делать и за себя не сможет, а кричит один за всех. Тише кричи, бояре на печи! Не кричи: гости на полатях. Не своим голосом кричит (или взвыл). Глухому крикни, а он говорит: обедни! | Кричать с чем, продавать что вразноску, крича. Кричать караул, звать на помощь. Кричать вон, вызывать солдат нз караулки к ружью. Кричма кричать, долго или во весь голос. Без голосу не кричится, безличн. нельзя кричать. Вскричал от боли. Вкричался я, привык кричать. Выкричал весь голос. Его не докричишься. Закричи на него. Искричался голос мой. Накричал и пошел. Окричался я. не боюсь. Откричаться от кого. Покричи погромче. Его не перекричишь. Прикрикни на него. Прокричал что-то. Эк, раскричался! Скричи или вскричи его, позови. Укричится, уходится. Кричанье ср. длит. крак м. об. действ. по знач. глаг. | Крик также вообще громкий звук голоса, зов, шум, брань и пр. Что за крик, а драки нет? Крич стар. то же; ряз. клич, зов, оглашенье. Крич кричать, клич кликать. Кричка ж. пск. твер. кличка, имя, как кого кликать, кричать или звать. Кабы криком брать, кого б мы к рукам не прибрали! Криком изба не рубится, дело не спорится. Крик филина по близости селенья, к большой 6еде, к пожару. Кричной, криковой, к крику относящ. Кричной отголосок. Криковой заяц, шумовой, выпугнутый. Криковая утка, приученная кричать, для приманки диких; ее держат вплавь на ногавке. Крикливый, охочий до крику, шумливый. Крикливый ребенок, -баба,-голос, громкий и резкий. Криковатый арх. крикливый. Крикливость, свойство крикливого. Крично нареч. арх. (говор. крышно) громко, гулко, звучно, зычно, звонко, голосисто. Кричистый голос, сев. арх. громкий, зычный. Кричи кричистее! громче. Кричанки ж. мн. ауканье или взаимный перезыв по лесу. Крикуша об. крикун м. крикунья ж. крикливый человек, кто много кричит, в разн. знач.; | крикушей зовут и кликушу. | Крикуша твер. пск. расслабленный? | Крикун, криковои поросенок, для приманки волков. Крикса об. о ребенке, плакса, рева, крикуша. Криксы мн. вор. болезненное сост. младенца, который много кричит; щетинка. У ребенка криксы. Кричанин, кричень м. новг. загонщик, облавщик, гикалыцик, порскун, осочник.

КРОВАВИК, кровавый и пр. см. кровь.

КРОВЕНИТЬ, -носный и пр. см. кровь.

КРОВЛЯ ж. обвершка строенья или крыша; встарь также крышка сосуда; арх. верхняя корка на хлебе, пироге и пр. Кровля или крыша состоит из лежней, балок, матиц, в концы которых ставятся сотропила, треугольник, с поперечною связкой и иногда еще с другими скрепленьями; по стропилам кладутся решетины, по которым кроют железом, черепицей, тесом, дранью, гоптом, соломой и пр. Вверху гребень илн конь кровли; внизу стреха, а между ними скат. Под которой кровлей голуби водятся, та не горит. Чужую кровлю кроет, а своя течет, говор. о пересудах. Всяк дом по свою кровлю стоит, стоит главой, хозяином. Кровелька умалит. навес, козырь. Кролвельный, к кровле относящ. - тес, - железо. Лес кровельник, для крыш. Кровельщик м. мастеровой, который кроет дом; обычно говор. о кроющих железом. -ков, ему прнадлежщ. -щачий, к ремеслу этому относящ. Кров м. крыша, кровля; строенье, жилье, дом, изба: приют, скрынище, защита от непогоды; | *покров, заступничество, спасенье. Отчий кров, родительский дом, родина. Ни сбывища, ни скрываща, ни крова, ни пристанища.

КРОВЬ ж. красная, жизненная жидкость, которая обращается в животном теле, в жилах, силою сердца. Кровь состоит из светлой, желтоватой пасоки и из крутой печенки; алая, жильная, артериальная кровь обращается в боевых жилах; черная, подкожная, венозная, в жилах обратных. У низких животных (насекомых, слизняков) кровь пасочная, белесоватая. Кровь, показавшаяся от ушиба, удара: краска, мозга вост. и сиб. Кровь, говор. о кровопускании или о кровотечении: руда. Драконова кровь. растен. Саlamus drасо; заячья кровь, растен. зверобой; растен. Smilacinа, дерябка. Кровца, немножко крови. Кровища, увелич. Крови мн. женское или рубашечное, месячное, очищенье, на себе. Заячья кровца, растен. зверобой, Нуреricum perforatum, кровавец м. | Кровь употреб. также в знач. рода, племени, колепа, поколения. От крови Рюриковой; благородной крови. Ушибиться в кровь, до крови. Кровью кровь смыть, обиду обидой. Мстить за кровь, за убийство. Москва на крови стоит (убийство Кучки?). На личике ала кровь с молоком переливается. Бела, румяна, ровно кровь с молоком. Сердце кровью обливается! Сердце кровью подплывает. Кровь путает. Кровь пути кажет. Кровь улика. Виноватого кровь - вода; а невинного - беда. Повинного кровь - вода; праведного кровь - беда. Война кровь любит (кровь пьет). Ни моря без воды, ни войны без крови. Кровь за кровь. Кровь крови просит. Кровь кровью смывается. Ты у меня кровью своею умоешься! Грешно чужою кровью откупаться. местами поверье: о найме рекрут. От скупости кровь из зубов. Если кровью ворона вымазать дуло ружья, не будет промаха. Заговорил на свою алую, горячую кровь, на свой частый, подложечный пот, на слину тощую, заговор. Кругла, пухла, бела, румяна, кровь с молоком. Кровинка ж. капля, малость крови. Кровный, однокровный, родственый; или | чистой, настоящей породы, без подмеси, чистокровный; и | *близкий, сердечный, задушевный. Он мне приходится кровным. Кровная лошадь, с родословною, известного племени, породы, скаковой, рысистой. Кровная нужда, просьба, обида. Кровнак, родной, кровный, однокровный человек. | Кавк. кровоместник, враг за убийство родни. Кровность ж. свойство, принадлежность кровного. Кровяной, из крови, с кровью, кровью сделанный. Кровяные колбасы, колобки. Кровяное пятно. Кровеной, к крови относящ. Кровеные сосуды, жилы. Кровеные крупинки, шарики. Кровяность, сост., принадлежность кровяного. Кровянистый, кровяный, кровь в себе содержащий. Кровянистый подтек. | На кровь похожий. Кровя(е)нистый цвет. -нистость ж. состоянье, принадлежность кровянистого. Кровянить, кровенить кого, обагрять кровью, ранить или только замарать кровью, окровавлять. -ся, ушибиться, порезаться до крови; замараться в крови. Кровистый, многокровный, много крови содержащий. -тость, состоянье, принадлежность кровистого. Кровавый, кровопролитный, кровянистый, кровяной. Кровавый бой, - обида, кровная. Кровавые подтеки, болячка. Кровавый цвет, резуха индийская, шпанский крес, Тгорoelum. Кровавить кого, что, кровенить. -ся, кровениться, окровавляться. Кроваветь, становиться кровавым. Кровавление ср. действ. по глаг. кровавить. Кровавик м. ископаемое кровавого цвета, железистая известь. | Египетская яшма, серозеленая, в красных брызгах, гелиотрон. Что эта яшма кровавик, взятая в руку (без всякой оправы), останавливает разные кровотеченья, в том шлюсь на Ф. И. Иноземцева и многих последователей его. | Растен. Асhilleа, деревей. | Растен. Рtarmica vulgaris, дикая заря, гулявица, чихотная. | Stratiotes aloides, резак, ядрорез, телорез, резун. Кровавница ж. растен. Lythrum salicariа, плакун, махорка, дубник, подбережник. | Растен. Роlygonatum, куп. | Растен. Sanguinariа. | Мозглявый, кровавый нарост на теле, Fungus. Кровавиковый, к кровавику относящ. Кровавник м. растен. кровавик, Роlygonatum. Кровянка ж. растение Sanguinariа. Кровяк, растен. Inula helenium, девясил, дивосил. Кровянчики м. мн. кровяные колобки, ржаная мука со свиною кровью и салом. Кровянка ж. пск. твер. сукровица, кровяная пасока. Кровеник м. кровавый веред, чирей, боляток. | Твер. печень. Кровеники мн. кровяные колбасы. Кровезный ты мой, кровезнушка, кровезка об. калужск. костр. кровный мой, родной, милый, сердечный. Кровешка, кровяшка ж. запекшаяся или засохшая кровь. Кровишка унизительное дрянная, болезненная кровь. Кровеносные сосуды, жилы, служащия для кровообращенья, кровеоборота, главнейшие двух родов: боевые (артерии), разносящия алую, питательную кровь по всему телу; чернокровные (подкожные, обратные, вены), уносящия принятую в кровь, обветшавшую плоть (уголь) в сердце. Это большой кровооборот; малый же происходит между сердцем и легкими: черная кровь передается здесь, наоборот, боевыми жилами в легкие, где очищается дыханьем и возвращается алою в сердце, для разгона по всему телу. Кровень, арх. заяц (Шейн). Кровобрезга об. кто боится крови, не может видеть се. Кровебоязнь ж. отвращение от крови, страх. Кровевозвратный сосуд, обратный, вена. Кроводоение ср. кроводой м. болезнь коров, доящих молоко с кровью. Кроводойная корова, кроводойница. Кроводревник, растен. Нaematoxylon. Кровожадный, кровожадник м. -ница, кто кровожадничает, кровожаждеть, кто жаждет крови, жаден до крови, в прямом и переносн. энач. Бывали злодеи, в кровожадности не уступавшие дикому зверю. Кровоизлияние ср. кровотеча внутри тела. Кроволитие, кровопролитие ср. убийство, погубление людей в битве, в резне, насилии. -литный, -пролитный, к убийству, избиению, резне относящ. -пролитель, - проливатель м. - ница ж. кто проливает кровь, убивает, особ. убийца людей. Кровоместь ж. -мщенье ср. убийство за убийство, месть кровью за кровь, за смерть однокровных, родных. -местник, -мститель м. -ница ж. кто мстит кровью за кровь, убийством за убийство своего родного. -местный, -мстительный, к сему относящ. Кровопивец м. -вица ж. кровопийца об. кровожадный, лютый, свирепый, немилосердно жестокий человек. Кровоплеванье, -харканье ср. болезненное состояние, при котором кров отделяется дыхательными сосудами легких и выплевывается. -харкатель м. -ница ж. одержимый этим недугом. Кровопусканье ср. кровопуск и. кровометанье ср. бросанье или выпуск крови из тела, в виде врачебной помощи. Кровопусканье боежильное, из боевой жилы; -жильное, из чернокровной, и подкожное, рожки, банки и пиявки. -пускатель, рудомет, цирюльник; вообще врач, по чьему распоряжению бросается кровь. -тельный, к этому делу относящ. Кроворазлитие ср. стар. кровопролитие, убийство, резня. | Повреждение жилы и растек крови внутри тела, от кровяного удара либо от наружных насилий. Кровосмешенье ср. супружеские отношения между кровными родными. Кровосмесник, -смеситель м. -ница ж. состоящий в таких отношениях. -смесный, -смесительный, ко греху и преступлению сему относящ. Кровосос м. сосущий кровь; животное вампир или упырь; снаряд для пускания подкожной крови, рожки, банки. -соска ж. то же; насекомое Нiрроbosса; пиявица, пиявка. -сосный, к соске крови относящ. Кровотворенье ср. претворение пищи в кровь, выработка из пищи живой крови. -творный, к сему относящ. Кровотеченье ср. кровотеча, кровоточа (течь и точить) ж. течение крови из тела животного или внутри его, от повреждения сосуда, от болезненого расширения сосудцев. -течный, до кровоточи относящ. -точивый, одержимый кровотечением. -точный, относящ. до течения, выпускания крови. Кровохлебка, растен. Sanguisorbа, переводн. Кровоцветник м. растен. Наетаnthus. Кровочистный, -чистительный, служащий для врачебного очищения крови, - трава, растен. Smyrnium olusatrum. Кровоядный, питающийся кровью.

КРОКА ж. уток, поперечная нитка ткани, нитка пеперек основы.

КРОКАЛЬЦЫ? м. мн. олон. мерзлые кочки по дороге.

КРОКВА ж. южн. зап. копань, кокора, лесина с боковым корнем; | стропило. Кроквеной, до кроквы относящ.

КРОКЕТКА ж. франц. поварское поджаренный, подсушенный колобок.

КРОКИ ср. несклон. франц. наскоро набросанный рисунок, начерненная картинка, очерк, наброс, окоемок.

КРОКОДИЛ м. зубастое, болотное животное, вроде огромной ящерицы. Род этот делят на крокодилов, кайманов и гавиалов. Крокодиловый, к нему относящ.

КРОКУС м. крокос, растен. шафлор, сафлор, желтяница, щетка, дикий шафран, Саrthamus tinctorius. | Охряная красная земля, в порошке, бол. употреб. для чистки стали и меди. Крокусовый, крокусный, к нему, в обоих знач. относящ.

КРОЛИК, -личек м. Сuniculus, норный зайчике, южн. трусик, водится в России только ручной. В тул. держать долгошерстых кроликов и зовут их песцами. Кроликов, ему прнадлежщ. Кроликовый, кроличий, к ним относящ.

КРОМ м. засыпной ларь, закром или засек. | Стар. кремль; но в Пскове был и кром, а внутри его кремль, за кромом же было застенье, слобода; внешнее городовое укрепление, в противоположность детинцу или кремлю. Кромы м. мн. влад. ткацкий стан, кросны, со всем прибором и с основою. От сего название города Кромы. Крома ж. сукрой, ломоть; ломоть хлеба во всю ковригу; краюха, наружный ломоть; горбушка, горбыль, кромка. Кромуля увелич. кромуша умалит. Рад Аника, что крома велика. На улице кромушка, в избе ломоток? бревно в стене | Сума, мешок нищего. Велика крома, да пес ли в ней? т. е. сума нищего. Фома большая крома, день 6 октября; обилие хлебов и запасов; зовут так и богатого, зажиточного человека. | Крома, кромка, кромочка, кромина, кромица ж. край, кайма, рубежная полоса; угол бруса, ребро, грань. Из суконных кромок или покромок плетут половики. Портные различают при шитье резь и кромку. У плотников: вынуть кромку, вынуть в кромке четверть, вытесать угол бруса впадиной, напр. для притвора двери. Кромковый, кромочный, до кромки, кромок относящ. Кромчатый, снабженный особою кромкой, каймою. Кромочник м. бол. употреб. кромочница ж. на суконной фабрике работница, приготовляющая кромки. Кромнак м. растен. Саssiporа. Кромушник м. -ница ж. пск. твер. попрошайка. Кромушмачать, побираться. Кромить что, отделять, отгораживать; сортировать, отбирать. Кромить сусеки, разгораживать общий закром; кромить хлеб, зерно, говор. и кроить, просевать, очищать. Кроме чего, нареч. вне, извне, снаружи, не внутри; опричь, не считая, окроме, исключая, за исключеньем. Покинь его кроме ограды. Есть много охотников, кроме нас. Кромешный, крайний, либо внешний. Тьма кромашная, или просто кромешная ж. место душ внешних или грешных, ад. Кромешник м. обитатель кромешной; | стар. опричник. Кромсать или кромшить чго, резать, стричь; крошить как ни попало; чакрыжить, комсать (комсать, от ком? кромсать, от кромка?). Комсанье ср. действ. по знач. глаг. Комсала об. кто комсает. Вкромсал я в тюрю редьки. Кой-как выкромсал. Докромсал, искромсал все.

КРОН м. крупноволокнистый лен второго разбора.

КРОНА ж. немецк. корона; в рани. применениях: клуб, ком, вершина дерева, с листвою; верхняя плоскость бруствера, верхняя грань алмаза и пр. | В военной музыке: приставные части труб и рожков. Кронверк м. воен. большая наружная пристройка к крепости, из двух бастионов (оголовков) и двух крыльев. Кронгляс м. и флинтгляс, два рода стекол, употреб. для составления ахроматических подзорных стекол, чтобы предметы являлись не в радужных цветах. Кронпик м. краска, хромистый кали. Кронциркуль м. циркуль (разножка) самых малых размеров, для мельчайших кружков и дуг в чертежах; | кривоногий циркуль, для измерения толщины круглых и облых тел, шара и цилиндра. Кронштеп м. немецк. самый большой кулик наш, Numenius arcuatа, пастух, конепас (перевод. с татарск. илк'чи), большой степной кулик, степняк, степняга; их, по величине, два или три вида. Кронштейн, кр(тр)агштейн, консоль, гусек, полочка.

КРОНЫ м. мн. южн. крест на оси, для размота мотков.

КРОП или укроп, копер, растен. Аnethum graveolens. | Сrithmum maritimum, серпник, бабья соль.

КРОПАТЬ что, работать копотно и дурно, не умеючи, кой-как; корпеть и копаться. Накропал стишенки. Скропала рубашенку. Выкропал гривну. Докропал письмишко. Покропал немного, перекропал сызнова, прокропал ночь. Засел, ираскропался. Кропанье ср. действ. но глаг. Кропала, кропалка об. кропач, кропатель м. -ница ж. кто кропает что-либо. Кропач портной, перешивающий ветхое, поношенное.

КРОПИТЬ что чем; окроплять, брызгать, обрызгивать, обдавать каплями, крапинками, крапать (кропить, кроплю, а крапать, краплю и крапаю). Кропить народ святой водою. Кропить подстенок (цоколь) под дикарь. Кроплены карты, см. ниже, крапленые, крап. Пошел кропить сплеча, бить. Кропить кого (семинарское), сечь. Кропленье ср. действ. по глаг. -ся, страдат. и возвр. по смыслу речи. Кропило ср. кисть или веничек, которым кропят святой водою. | Растен. Меlilotus, донник; растен. Spiraea filipendula, кошка, донник. Водяное кропало, растен. Оеnanthe Phellandrium, гирча, пустырник, раздулка, пустосель, галах. Кропильный, ко кропилу относящ. Кропильница ж. сосуд со святой водою, в который макают кропило. Кропильщик м. -щица ж. кто кропит что-либо, брызгун. Кропун м. кто кропит, пестрит, помечает крапом. Вкрапить красные брызги. Выкропить всю стену. Докропить цоколь. Закропить пол. Накропить на пол. Откропил нас дождь. Откропить, кончить. Прокропил дождь поля. Перекропи мрамор. Прокропил дождь сутки; раскропился сплеча. Крапать, крапливать безличн. дождь краплет, накрапает, начинает падать каплями; - что, помечать или покрывать крапинами, точками, брызгами, кропить. Крапать под дикий камень. Шулера краплют карты, помечают рубашку точками. Крапленые карты крапаются под цвет рубашки. Дождь накрапает, перекрапает по временам. Крапанье ср. длит. крапленье окончат. крап м. крапка ж. об. действ. по глаг. Крап, рябь, мелкая пятна или брызги, точки по земле другого цвета. | Растен. марена, см. крап. Шулерский крап бывает именной и карты зовутся именками, если они все мечены (обычно с левого угла); крап по разряду, если только иные карты помечены; крап наколкой, когда шулеру нельзя подменить карт, и он, во время самой игры, метит карты острым ногтем указательного пальца. Крапина, крапинка, пятнышко, зернятко, чубарина. Лошадь в крапинах, в горчице. Крапля, кропля ж. стар. | зап. капля. Крапинный, к крапинам относящ. Крапчатый, в крапинах. Бырси (гиены) два вида: полосатая и крапчатая или чубарая. Крапчатая лошадь, или в горчице, серая в крапинах, и притом уже весьма старая. Крапчатка ж. крапчатый голубь, курица.

КРОПКИЙ, ломкий, хрупкий, хрушкий; хряпкий, крушной, в чем нет упругости, тягучести, что жестко, и ломается или рвется. Кропкое железо; кропкий лен. Кропковатый, то же, в меньшей степени. Кропкость, кропковатость, свойство, сост. по знач. прил.

КРОПОТАТЬ или кроптать или -ся, хлопотать, заботиться, суетиться, возиться; ворчать, брюзжать, сердиться, браниться. Всяк кропочет, себе добра хочет. Полно кропотать, не кропочись, надоел. Вскропотался о чем-то, закропотал. Выкропотал местечко. Искропотался старичок. Накропоталась я с этим человеком. Откропотал он, кончил. Покропочешься, как нужда придет. Раскропотался о пустяках. Кропот м. воркотня, брюзжанье, брань. Кропота ж. брань; | забота. Кропоткий, -тный, кропотливый, кто кропочет. Кропотливость ж. свойство, принадлежность кропотливого. Кропотковатый человек, кропоткий, в меньшей степени. Кропотень, кропотник м. -ница ж. кропотун, -тунья, -туха; кропотуша об. кропотливый человек, заботливый, суетливый, беспокойный; или брюзга, воркотун. Кропошить, -ся пск. твер. искажен. копошить, -ся.

КРОСНО ср. или мн. кросна, кросны, или красно, сев. вост. зап. крестьянский холст, новина, целой трубкой, в куске; | ткацкий стан, особ. с основою или затканный. Уставить кросно, основать основу, в смол. кросница ж. Кросенный, до кросен относящ. Кросенный нит или цеп, основа на стану.

КРОТ м. рытик казач. карбыш ниж. (это хомяк) землишник пск. слепец вор. (это медведка), земляная суседка; подземный зверек Таlра еuroреа; есть крот черный b серый. Амурский крот, Таlра wogurа. И крот в своем углу зорок. Кротыш, кротенок м. молодой, недорослый крот. Кротов, ему прнадлежщ. Кротовы лапища; передние зовут лопатами. Кротовий, к нему относящ. Кротовья нора, кротовина ж. как называют и самую насыпь, кочку, подымаемую кротом из-под земли. Кротовья кровь употребляется от недутов, от падучей. Кротовик м. растен. будра, Nepeta glechomа, ползуха. Кротолов, кто занимается ловлей, истреблением кротов. Кротоловка ж. западня для кротов; это обычно большой горшок, врываемый в землю поперек переходов. | Сова. Кротоловный, к ловле кротов относящ.


В. Даль КРОТИТЬ-КУВЫРКАТЬ

КРОТИТЬ-КУВЫРКАТЬ

КРОТИТЬ что, кого, укрощать или смирять, утишать, унимать. Кто кротит ветры и волны моря? Кроти страсти свои. | Убивать пойманную большую рыбу, морского зверя, глушить. -ся, страдат. и возвр. по смыслу речи. Сократить белугу. Укротить зверя. Крощенье ср. длит. действ. по знач. глаг. Кротеть, становиться кротким, смиряться, униматься. Всякий зверь в руках кротеет, смиряется. Вода кротеет, арх. прилив приходит к концу, скоро вода дрогнет и пойдет на убыль. Кротило ср. кротилка ж. снаряд для укрощения, смирения зверей; | колотушка, чекмарь, чекуша, для крощения рыбы и морского зверя. Кроткий, о человеке тихий, скромный, смиренный, любящий, снисходительный; не вспыльчивый, негневливый, многотерпеливый. Кроткое обращение, ровное и доброжелательное. Кроткий зверь, смирный, незлой. Кроткая вода, арх. не сердитая в разлив, не причиняющая бед. Кроткое слово гнев побеждает. Жених пожимает невесте за столом ноги и руки, чтоб она кротка была. Кротильщик м. кто укрощает животное, смиряет зверя; кто кротит рыбу. Кротость м. свойство, сост., принадлежность кроткого. Лютость бедит, кротость побеждает. Не ищи мудрости, ищи кротости. Аще обрящеши кротость, одолееши мудрость. Помяни, Господи, царя Давида и всю кротость ею! говор. озлобленному. Духом кротости, а не палкой по кости. Не слушаешь духа кротости, так палкой по кости. Кроткодушный, -нравный, смиренный, незлобивый, кроткой души. Кроткодушие ср. -нравие, свойство это, кротость.

КРОТОФАГ м. американск, птица, из лазунов; клюв ребром, вьет гнезда артелью, стаей.

КРОХА, крохотина, крохоть, крошка ж. частица, крупица, мелкий отломышек, зернятко. Жить старыми крохами, остатками. У хлеба и крохи. Из крошек кучка, из капель море. Не постой за кроху, и ломтя не станет. Погнался за крохою, да ломоть потерял. С крохи на кроху переколачиваемся. Не про то говорят, что много едят, а про то, куда крохи девают? т. е. где остатки. Дан вам Бог пировать, а нам бы крохи подбирать! Крошки изо рту валятся, к смерти. Крошка, крошутка об. малютка, малыш; малый ребенок, маленькое животное. Крошье ср. собират. крошья мн. крохи, крошки; горн. мелкий, дробный чугун, бой, лом, остающийся при отливке, от борозд, литников и душников. Кроховой, крошковый, до крошек или крох относящ. Кроховые доходы. Крохотный, крошечный, весьма малый, малейщй, крошке подобный, крохотиный вологодск. крохотяный. Крохотиные замочки, с блошку (т. е. сольвычегодские). Крохотка, Крошечка ж. умалит. кроха, крошка. Он и крошечки все подбирает. Дай крошечку: и крохотки не дает, малость, утельную частицу, немножко, чуть-чуть. Я его крошечку не застал. | об. умалит. крошка, малютка, мелюзга. Мой крохотка уснул. Крохота ж. собират. мелкота, мелюзга, мальга. | Крохота, малость, мелкота, как качество. Крообтничать, крохоборничать, жить скупо, собирать, обирать у других крохи, наживаться от крох, остатков. Крохоборничанье, -борство ср. действия и пожива крохобора, -борника м. крохоборки ж. скряги, жидоморд, мелочного хозяина. Крошить, крашивать (см. также красить) что, ломать или резать на куски, мельчить; | ронять крошки, сорить. Табак крошат крошильне ж. (особой комнате на фабрике), на крошиле ср. (железном станочке с ножем ). Ешь, кот, не кроши (не ворчи), а больше не проси! Стоит Трошка на одной ножке, крошит крошки? светец. Крошиться, ломаться, дробиться, рассыпаться, обращаться в крошки; | быть крошиму. Зуб крошится. Камень этот в стройку не годен, он на ветре крошится. Вкрошить огурцы в ботвинье. Край чашки выкрошился. Докрашивай табак. Закроши окрошку. Искрошили в щепу. Накроши луку. Перекрошили весь. Камень раскрошился. Крошенье ср. длит. крошка ж. об. действ. по знач. глаг. Крошка, также исполненная работа, по качеству ее: крупная, мелкая, неровная крошка; табак ручной крошки. Крошево ср. все, что крошат в пищу, всякая окрошка, мясо и овощ; рубленая, квашеная капуста; самые щи: нанимать жилье с крошевом, арх. на всем готовом, даже слишком. Крошевный, ко крошеву относящ. Крошатка ж. что либо крошеное; блюдо окрошка; крошеный табак. Стоит Ермошка на одной ножке, крошит крошатку, ни себе. ни другу? светец. Крошенина ж. арх. крошенка твер. хлеб покрошенный в щи, в квас. Крошенка, то же; | твер. крошни, кошница, корзинка. | Крошенка также крошеница ж. пск. квашеная капуста, крошево. Крошенить что. крошить, делить па крошки; -ся, крошиться. Крошица ж. рыба форель, пеструшка, Salmmo fariо, вид кумжи (S. trutta?). Крух, собират. крушье ниж. укрух, ломоть, сукрой, ком, глыба. Завали нору крухом земли. Ребятишки крушьями бросаются.

КРОХАЛЬ м. крахаль, кархаль, большой нырок, Меrgus merganser, похож на гагару: клюв красный, облый, зубчатый, с крючком на конце; крохаль хохлатый, илb морской. М. serratоr. Крохалевый, крохальный, к нему относящ.

КРОШЕВО, крошка, крошить и пр. см. кроха.

КРОШНЯ ж. плетеная из прутьев или корней корзина, кошница, плетенка: встарь, серебряные крошни подавались за стол; ныне зовут так плоские и долгие плетенки с крышками, в которых возят кур на продажу; салок. Крошни мн. (крошней) и крошны (крошен) сев. и вост. крошня, корзина, мостина, плетенка; кошелка, котомка, заплечная берестяная котома; заплечные одиночные носилки чернорабочих и сибирских лесников, коза; | самые плечи и лопатки, кукры, закукры, заплечья до поясницы. Садись на крошна, перенесу. Крошонки ломит. Собрался из короба в крошни, в носилочки, т. е. обнищал. Крошенный и крошневой, к крошням относящ. Крошняк м. чернорабочий для носки тяжестей, кирпичей. Крошен м. на Днепре, гурт, голова белорыбицы, счетом, рыб не равно, смотря по величине их.

КРОЯНОЕ ср. или крояны ж. мн. (кроить, делить?) сев. вост. печенье разного рода, калачики, посылаемые родильницею с вестью о том, кого Бог дал; кто принял крояны. дал этим и согласие быть кумом. | Свадебные гостинцы, сласти, пряники, орехи, которые раздаются по пути свадебным поездом, а также требуются девицами от дружек, когда молодые, на другой день свадьбы, ездят на поклон.

КРУГ м. окружность, сомкнутая кривая черта, всюду равно удаленная от средоточия; | плоскость, площадь внутри этой черты; | толща, тело, плоская вещь того же вида. математ. круг, в первом знач., т. е. один обвод его называют окружностью; во втором, т. е. площадь, кругом; в третьем, т. е. тело (напр. круг воска, сыра), цилиндром. | Круг, у повозок, два окованные обода, укрепленные, один на передней оси, другой над ним, в подушке; на этих кругах ворочается передок. | Круг олон. донск. вор. колесо; | астрах. обруч с сетью для ловли мальги, рыбки в наживу; | волжск. род салинга, на расшивах, деревянный круг выше кресел (марса), где кончается дерево (т. е. мачта) и начинается шпиль (флагшток). Круг гончара, стан, верстак: два деревянных кружка на веретене; меньший сверх лавки, больший внизу; гончар вертит его прямо ногою, а на верхнем работает. | у кожевнтков резец, в виде широкой трубы, трубки. Круг льна, намотанный на обруч лен, как он выносится в продажу; местами 20-60 ф. Астрономический круг, снаряд для наблюдения высоты и расстояния светил. Небесные круги, математические, чертимые мысленно, а в знач. иносказательном небеса, духовный мир. Большой, великий круг, кружища, которого плоскость проходит чрез средоточие шара; круга склонения, проходящий чрез полюсы мира и светило; - широты, проходящий чрез полюсы эклиптики и светило; - вертикальный, вертикаль, проходящий чрез полюсы горизонта (зенит и надир) и светило;-полуденный, полуденник, меридиан; круг света, мир наш, земной шар, Земля. В счете времен, круг, оборот известного числа лет, период; в церк. счислении, круг солнцу, 28 лет, по исходе которых возобновляется порядок недельных букв сначала; -луне, 19 лет, после которых новолуния возвращаются на прежние дни года. Круг церковный, устав годичной службы; - миней четьих, собрание миней за весь год. | говор. о людях, круг, общество, сборище, мирская сходка, особ. у казаков; хоровод. У них свой круг, свое общество, знакомство. Высший круг, вельможи, знать. Дать или сделать круг, крюк, обойти вокруг, обходом,непрямо. Чистые голуби ходят на кругах, кругами. Ходить кругам(ми), новг. водить хороводы. Круг прорублю, мать проведу, сестру выведу. К милому другу круг (крюк) не околица. Круг города станет, круг головы не достанет? своих глаз. Для друга нет круга. Круг вар. вкруг, вокруг, около, обапол, в окружности. Круг нас нет лесу. Не хадзи круг няго! смол. Кружок, -жочек умалит. Круг, в знач. круглой черты, круглой вещи, круга людей. Деревянными кружками покрывают молочные кринки, и на кружках, у крестьян, крошат говядину; деревянная тарелка. Стрижка в кружок, айдаром, пол айдар, казачья, стрижка вкруг всей головй обрубом; - в скобку, великорусская, обрубом, но на лбу короче. Играть кружками перм. хороводить; кружок, хоровод. Кругом нареч. в виде круга, подобно ему; кругом нареч. около, вокруг. Птицу обходят кругом. Обойди кругом, а здесь не пройдешь. На Иордане девка, закрыв глаза, слушает кругом, гадая. Сад вырезан кругом, и кругом обнесен забором. Голова идет кругом или кругом, вокруг, закружилась, кружится, говор. о недуге головокружения, или об утомительных хлопотах и заботах. Его кругом обобрали, обокрали, дочиста, все, что было. Круговой, кружковой, кружочный, к кругу, кружку относящ. Круговая порука. На бешеный вопрос да круговой (такой же, сумасшедший) ответ. Как круговой баран головой вертит. Круглый, все что образует круг, во всех знач. этого слова. Круглый стол, тарелка, яма, образующие круг по плоскости или по очерку, окружности; круглое тело, шар, а в обиходной речи и все близкое к шару, арбуз, голова и пр. Круглое бревно, башня, образующие круг в поперечном сечении, правильнее округлый, круглый четыреугольник, квадрат; круглая десятина, по 50 или 60 саж. в стороне. Круглые качели, идущие кругом, по уровню. Круглый дом или изба, чистая, на две половины, с сенями. - сарафан, прямой, некосой, без клиньев. Круглое платье, немецкое, женское платье барского, нерусского покроя, или мужской фрак. - год, полный, целый. - период, речь, соразмерный, стройный, полный и без пустословия. - число, без дробей; счет средний или приблизительный, сотнями, десятками. - порука, круговая, взаимная, всех за одного и одного за всех. - сирота, без отца и без матери. Круглый шут, дурак, полный, набитый, внагнет. Круглый мох, Ваrtramia pomiformis. - червь, Fasciolа. Кругленький жеребенок, ребенок, полненький. Камешки один одного кругее. Черти круглее, загибай круче, менее прямо. Круглехонек, круглешенек, весь круглый. Маленько, кругленько, а за хвост не поднять? клубок. Кругла да покатна: день и ночь бежит? деньги. Кругла, да не девка; с хвостом, да не мышь? репа. Кругловатый, круглястый, округлый, почти круглый. Круглость, круглота, круглина ж. свойство, сост., принадлежность круглого. Кругловатость ж. сост. кругловатого. Кругловатик м. кругловатая вещь, животное. Круглить что, округлять, закруглять, делать круглым, округлым, кругловатим, во всех знач.: круглить дощечку, срезать углы кругом; круглить торц, закруглять отруб покато, холмом; -палку. округлять на ребро, вальком; -мяч, придавать ему вид шара. -ся, быть округляему, круглеть, становиться круглым. Кругленье ср. длит. действ. по знач. глаг. Выкруглить дыру. Докруглить вершинку. Закруглить надолбу. Искруглить кружок. Округлить шар, -границы. Откруглить начисто. По-, подкруглить еще. Перекруглил, испортил. Прикруглил по мерке. Раскруглить дыру пошире. Ком округлился. Кругляк м. кругляш, круглышь, круглая, кругловатая и плосковатая вещь, или округлая, облая и долгая: бревешко, отрубок, чурбан; валун, голыш, галька, окатыш. Своего коня шлепком, чужого коня кругляком. | Кругляк, кур. целый платок, не косынка. | В шулерской картежной игре, почти то же, что баламут, укладка карт в известном порядке и фальшивая тасовка. | Круглыш, вят. круглый стог сена. Круглышка м. новг. круглый пирог. | Кругляш, круглыш, круглячек; кругляшка; круглышка об. круглянка, кругляночка ж. круглый и плотный, здоровый, полный человек, девочка, ребенок. Кругляковый лес, дрова, из кругляков, не колотые на плахи, или на поленья. Круглина ж. новг. окольный или вообще дальний путь, большое расстояние, околица. До выселка будет отселе круглина немалая. Круглик твер. пресный, слоеный круглый пирог. Кругловина ж. пск. твер. круглота, округлость, облость вещи. Кругловка ж. картечь ружейная, литая или катаная, круглая, нерубленая, не жеребейковая. Круговой, до круга относящ.; круговый, кружечный; | до округа, округи относящ.; | до круга людей относящ. Круговая обвязка, обручная. Круговое движение, круговой бег, кругом или возвратный. Круговая молва, общая в округе. Круговая порука, круглая, все по одном и один по всех. Круговая чаша, братина, из которой пьют все, передавая ее нз рук в руки. Круговая песня, хоровая, хороводная, игровая. Круговой поехал, калужск. окружный началыиик. Круговая пахота или бороньба, передваиванье пашни на кругах, для разрыхления тяжелой почвы. Круговой м. -вая ж. сев. кур. шальной, взбалмошный; резвый, ветренный, безразсудный; или сумашедший, безумный. Круговина, круговенька ж. круглая площадка; | люди, стоящие или сидящие в кругу, кружек; | окружность, околица. Пашни все около нас, в круговеньке, близко. Круговня, круговщина ж. круговая связь или порука; товарищество. Круговинный, -веньковый, до круговины относящ. Кругощинный, до круговщины относящ. Круглобокий, -бородый, -головый, -дырчатый, -зобый, -зубый, -клювый, -ликий или -лицый, -мордый, -носый, -перый, -плечий, -ротый, -сторонний, -ухий, -шапочный, -шляпный (гвоздь), -щекий и пр. понятны по себе. Круглогубцы м. мн. щипцы с округлыми, неплоскими и неострыми губами. Круглозубец м. снарядец оловянщиков. Круглоротка ж. раковина Сусlostomа. Круглотканый рукав, на пожарную трубу; - светильня, вытканная трубкою. Круглоцветник м. растен. Соrdiа. -щитник, растен. Сlypeolа. Круговидный, -образный, кругловатый, круглистый. Круговращать, кругобращать что, вертеть кругом, обращать в круговую, около чего. -ся, страдат. и возвр. по смыслу речи. Планеты кругобращаются около солнца. Круговращенье, -бращенье ср. действ. и сост. по знач. глаг. Для свободного круговращения воздуха, делаюь продухи. Кругобороть м. кругобращенье; один оборот вокруг. Круговратный, кругоборотный, к сему относящ. Круговращательный, производящий обращение вокруг. Кругозор, горизонт, небосклон, пространство окидываемое глазом, взором; видки, озор, овидь. Кругозорный, ко кругозору относящ. Кругозыря об. зевака, разиня. Кругоморский сиб. вкруг Байкала находящийся. Кругопляс, пляска вокруг, вкруговую. Кругосветный, относящ. до пути, либо до плавания вокруг земли нашей, кругоземный. Кругоземица, колоземица, мироколица, атмосфера земли. Кругосветье ср. белый свет, весь мир.

КРУЖАПЕЛЬ? ж. порода прочных яблок, плоских, репкою.

КРУЖКА ж. питейный сосуд бол. стакана, кубок, стопа, братина, большой стакан; стакан с ручкою, иногда с носком и с крышечкою; | мера жидкостей, штоф: осьмеричной меры, по осьми, а десятеричной, по десяти на ведро; две бутылки; | жестяной или иной сосуд, с узкою скважиною в крыипке и с замком, для сбора подаяний, для вкладов. Церковная, сборная, тюремная кружка. Деревянная кружка, коноб, коновка. Кружечный, до кружки относящ. Кружечная продажа питей, дробная, распивочная. Кружечный сбор, подаяния, вклады, поступающие в кружку. Кружечник, делающий кружки; жестяник.

КРУК м. южн. и зап. ворон, каркун, крятун, Соrvus соrое, большой черный ворон; он бол. грача, но меньше лесного, европейского ворона.

КРУМЗА ж. железный крюк, костыль, соединяющий поршневые шесты с тягою; род привода, передачи. Крумофен м. немецк. горн. низкая шахтная печь, для плавки медных руд.

КРУП м. детская болезнь, перепончатая жаба; воспаление гортани, дыхательного горла, с образованием замыкающих его плен. Круповый, крупный до крупа относящ.

КРУПА ж. хлебные зёрна, питательный семена, крупно смолотые или только обдиркою очищенные от лузги, шелухи; вареная крупа назыв. кашей. Белая или манная крупа выделывается из пшеницы; черная или ржаная, изо ржи; зеленая, из неспелой ржи; ячная, из ячменя; полбеная, из полбы; овсяная, из овса; гречневая и смоленская, из гречи; пшенная толчется из проса ип р. | Крупа вообще все зернистое, мелкорассыпчатое, но не мучнистое; мелкий град, нечто среднее между снегом и градом. По крупице и птица собирает, а сыта бывает. И дурень кашу сварит, была бы крупица да водица. Шапка в рубль, а щи без круп! Сыт крупицей, пьян водицей. Раздулся (дуется), как мышь на крупу. Яков, брат Божий, крупицу пошлет, крупу, град, 9 октября. Как пирог с крупой, так всяк с рукой, а как плеть с узлом, так и прочь с кузлом! | Насмешливое название солдата, особ. отставного (Наумов). Крупка умалит. иносказательное название пороха, при тайной продаже его, мак; а в Сиб. воровское золото. | Растен. Draba vernа. | Первый, крупный размол муки, идущий в перемол. Крупки мн. крошки, крупицы, остатки. Крупками сыт не будешь. Крупина, крупинка, -ночка, зерно крупы, зернышко, зернятко, крошка, крупица ж. кроха. Крупинка за крупинкой гоняется с дубинкой. Крупинный, арх. крупитящий, мелкозернистый, как крупа. Крупяной, к крупе относящ., из нее приготовленный. Крупеник м. новг. крутая каша; | каша. запеченная на молоке и яйцах, иногда с изюмом, сахаром. | Арх. пирог с кашей. Крупе(я)ник, твер. растен. Рtarmica vulgaris. Крупенка, крупянка. пск. крупеня ж. новг. кашица, размазенька, похлебка с крупою. Крупчатый, крупчатый, крупистый, сыпучий, рассыпчатый, зернистый. Крупчатый мед, который засахарился, отстоялся. Крупистая икра, в которой зерна не слежались. Крупистость ж. свойство, сост. крупистого. Крупчатка, крупянка казач. круподерня, круподирка, круподранка, крупорушка, -рушня ж. мельница для обдирки, выделки круп, ветряная, водяная, кончая. | Крупчатка, крупичатая мука. | Крупянка? сиб. молодые сосновые шишки. Какова крупорушка, такова и крупа. Крупоед шуточн. бранное гарнизонная крыса, дармоед на казенном пайке. Крупчатный, до крупчатки, либо до выделки крупы относящ. Крупчатник м. строитель или хозяин крупчатки. Крупичатая мука, лучшая пшеничная, белая и самого тонкого размола, кошельная, т. е. пробитая на мельнице в частое сито. Крупичатый мед, крупчатый, сахаристый, стоялый. Вообще, крупичатый. мелкозернистый, и мельче крупчатого. Бары-те крупичаты, да сдобные; мужички ржаные, да с закалом. Крупичатка ж. (неправильно крупчатка), крупичатая мельница. Крупить что, обращать в крупу, в зерно; зернить. Порох крупят на грохоты. На дворе крупит, крупа идет. -ся, страдат. и возвр. по смыслу речи; обращаться в крупу, в зерно, в твердые и ровные крохи. Скрупить гречу. Перекрупить свинец, на дробь. Выкрупить янтари. На дворе закрупило. Искрупил, перекрупил все. Накрупил вдоволь. Сыр искрупился, искрошился. Крупенить что. перемалывать в крупу, перетирать в сыпучий вил. Чернила эти не крупенятся или не крупятся, не свертываются, не сседаются. Крупенеть, обращаться в крупу, либо покрываться крупчатыми каплями. Крупный, большой, рослый, большемерный, в самом общем и сравнительном знач. Крупный горох, порох, - пшеница, крупнозернистый, состоящий из крупиых, больших зерен; - лес, кустарники, народ, рослый, большерослый, сравнительно с мелким. Крупный и мелкий бол. придаются понятиям собирательным. Крупный напилок, редкой, немелкой насечки. Посеешь крупным зерном, будешь сь хлебом и вином. Крупно говорить, грубо, бранно, резко; ссориться. Крупноватый, крупенистый крыжевник, крупный, но в меньшей степени. Крупность, -новатость ж. свойство, принадлежность по знач. прил. Крупнота, крупнина ж. крупность; степень крупности. У нас ягода и не такой крупнины, т. е. крупнее этой. Крупненький, крупненек, крупноватый; крупнехонек, -нешенек, очень крупный. Град посыпался крупным-крупнешенек. Крупненько ж вы с ним поговорили. Голыши крупненькие да гладенькие такие. Крупень, крупняк м. крупняга, -няжка об. собират. что-либо крупное. Жемчуг крупен. Булыжник крупняк. Лес крупняга, строевой. Крупец, калужск. колодезь, источник (Наумов). Крупник(г)а ж. ниж. крупная ягода: садовая клубника. Дробь крупняк или крупнянка ж. первого номера, либо безымянка. Крупнеть, становиться крупнее, противопол. мельчать. Крупненье ср. сост. крупнеющего. Крупялки ж. мн. перм. сосновый цвет? идущий в пищу. Крупнобороздчатая пашня, крупноволокный лен, крупноголовые, -головчатые булавки, крупнодырое решето, крупножильный лист, крупнозерный, -зернистый овес, крупнокряжий лес, крупнолапчатый, -лапистный узор, крупномолотный хле6, крупнонитчатая тинища, крупноперая перина, -перистые листья, крупнорылый (горлан, грубиян), крупнослойный сланец, - лес, крупношерстый баран и пр. Все прил. эти понятны по себе, как и сущ. крупножильность, -зернистость, -слойность и пр.

КРУТ м. иногда курт, у башкир, калмыков, киргизов, ноганцев и казаков: круто соленый, сухой сыр, б. ч. овечий, в стопочках; его скребут в похлебки. Крутовый, ко кругу относящ., из него приготовленный.

КРУТИТЬ, крутнуть, кручивать что, вертеть, вить, завертывать, завивать, оборачивать вокруг, коловращать, кружить что; тростить, сучить. У нас веревки крутят вручную. Вихрем пыль крутит. Метель крутит. Крутни разок кружилку, вертушку. Крути круче. | Спешить, торопить, понукать. Не крути, дай срок! | Арх. управлять хозяйством, начальствовать в доме или деле, быть большаком. У них середний брат крутит. | Одевать, убирать, наряжать, рядить, сев. особ. крутить молодую, убирать ее после венца по-бабьи, расчесывать, заплетать на две косы; в твер. в косы вплетают пеньковые пряди. | Почем крутили покрутчиков? арх. нанимали рабочих на промысел. Его крутит боль, бьет, маит. Крутит, как пес хвостом. Крутя, вертя свет пройдешь, да назад не воротишься. Крученый человек, южн. ряз. горячий, вспыльчивый, бешеный; взбалмочный, ветренный. Крутящая голова, человек, пск. ветренный, разгульный. | Женатый, окрученный, или помолвленный, сговоренный. -ся, свиваться, скручиваться, закручиваться; вертеться, коловращаться скоро; извиваться, обвиваться, завиваться; | собираться спешно в путь, на промысел, сев.; | одеваться, наряжаться, особ. о молодой, сев. | кружиться, южн. Повощи нитку, вишь крутится. | Борцы крутятся, крутят друг друга. Вода крутится в вире. Шейма (канат) крутится в три пряди. Хмель крутится по шесту. Голова крутится, искрутился вихрь. Вскручивай щетину. Выкрути гвоздь. Кубарь оокрутился. Голова закрутилась. Искрутить из рук. Накрутил ты колышек. Надкручивай сверху. Окрутили его, женили; оделн (сев.). Открутить кончик. Подкручивай смелее. Покрути еще, да не перекрути. Прикрути потуже. Отколь шальной прикрутился? Прокрутил деньжонки на фортунке. Нитка раскручивается. Скрутили молодца. Укрути да упеленай ребенка. Крученье ср. крут м. крутка ж. об. действ. по знач. глаг. Крутеть, становиться крутым, делаться круче прежнего. Крутой, сильно свитый, ссученый, скрученый, противопол. пологий. Крутая нитка, веревка. | Густой, нежидкий. Крутая каша; крутые яйца, не в смятку. Замеси тесто покруче. | Не пологий, почти отвесный, обрывистый. Крутой берег, крутой подъем на гору. Крутой подъем ноги. высокая, толстая ступня под берцем. Крутой бег или ходи судна, возможно близкий к ветру; крутой ветвер, бейдевинд, беть: крутая беть. арх. самая близкая к ветру; красная беть, полная, близкая к полветру. Крутой мороз, жестокий, сильный. Крутой нрав, человек, упорный, своеобычный, повелительный, настойчивый, неуступчивый. Круто гнешь, гни легче, небойко, положе. Исподволь и ольху согнешь, а вкруте и вяз переломишь. Держи круче, морск. ближе к ветру, подымайся. Круто посолить, солоно. Нас подняли круто, скоро, спешно, торопко. Знать ямскую по столбам, а Волгу по крутым берегам. И крута гора, да миновать нельзя. И крута гора, да забывчива: и лиха беда, да сбывчива. Мой крута гора высокая, крепка стена белокаменна! отец. Мелка река, да круты берега. Крут бережок, да рыбка хороша. Крутой месяц - к холоду. Круто месишь, а пожиж, поспорее. Круто погнешь, переломишь. Круто взял, не туда попал, не горячись. Грешному путь в начале широк, да после, крут (тесен). Не круто (не спешно) начинай, а круто кончай. Крутный, твер. пск. скорый, спешный, торопливый. Крутоватый, крутенек, крутой, в меньшей степени. Крутехонек, -тешенек, весьма крутой. Крутость, крутоватость ж. сост., принадлежность по знач. прил. | Крутость также самый уступ, крутель ж. крутик м. крутизна, крут, круча, кручь ж. яр, обрыв, утсс, стена, скала, положение близко к отвесному. Крутости рва, вала, воен. отвесные бока, стены. Подняться крутиком, крутизною; крутик задул, крутой ветер, т. е. противный. | Крутик, вайда, брусковатая синяя краска. | Растен. Атоrphа. С горы круть, словно пропасть. На крути не заворотишь, т. е. круто нельзя поворотить. Круть по кружеву, витые узоры из толстых ниток. Кручи, горы, скалы, яры, обрывы, пади. Крутью ничего не сделаешь, бестолковым спехом, или строгостью. | Крутик, крутенец м. кладеный баран, валух. Крутец м. пск. твер. гуж воровеный; веревка, обрывок; | толстое полотенце? Крутцы м. мн. твер. пск. воровеные лапти. Крутень м. вихорь, метель, вьюга; вир, водоворот, сулой. | Крутой человек, горячка; торопыга, суета; | крутая каша. | Крутень м. крутеня об. человек нетерпеливый, скорый, торопыга, кто всегда крутенится, торопит. | Крутень твер. поясье на снопу, перевясло. Крутила об. крутящий что-либо; крутильщик м. -щица ж. | Крутила, член, сустав пальца, коленце. Крутилка ж. кружилка, вертушка, лзыга. Крутило ср. какой-либо снаряд для крученья, или заверстка. | Арх. копьецо на ремне или на веревке, на которую, как на кукан, нанизывают кожу, шкуры морского зверя, таща их на лодке за собою. | Крутило или кутило, гарпун, бойное или бросковое копье, на коротком древке и ремне, для бою морского зверя. Крутильня ж. заведение, место, где крутят веревки. | Рабочая на пороховых заводах, где пороховые лепешки растираются в зерна. Крутяк, крутячек м. пониток, ткань из крутой, шерстяной и портяной, пряжи. Кручники м. мн. яросл. (от крутить, отдавать замуж? от кручины? вероятно от крученый, в знач. помолвленый) гостинцы, лакомства, приносимые невесте женихом, от пропоя до сговора или до девичника. Крути ж. стар. оклал, одежда, украшения на иконах. Крутай м. растен. Есhinops ritrо. Крутильный сев. относящ. к обряду окручивания, до уборки молодой после венца. Крутильный столь. Кручельщица ж. арх. женщина, которая окручает молодую по-бабьи. Крутильня ж. жернова, на пороховом заводе, и помещение их. | Отделение канатного завода, где крутят веревку. Крутелица ж. твер. пск. обрыв, крутизна, круть; | метель, вьюга; | об. нетерпеливый, скорый человек. Крутиголовка, вертиголовка, вертошейка, пташка Junx torquillа. Крутоберегая, -говатая речка; крутабережь м. -жье ср. -жина ж. береговая круть или обрыв; крумобровый человек, крутобокий овраг, крутоверхая гора, берегивая крутовысь. Кладь крутоверховата, осунется. Крутогорье ср. крутая гора, съезд, крутогорбовитый взъезд, крутозасольная рыба, крутокрайная яма, крутолапый, -лапистый (лапы согнуты, сведены), крутолобый, -лобоватый человек, изволоки, крутомилый человек (укорно: мил, да упрям), крутоносое судно, крутопыха об. (горячий, нетерпеливый, скорый), круторогий вол, круторожка об. круторылый медведь, кот; круторечивый человек, крутояр м. крутоярый, обрывистый, утесистый, о человеке свирепый, нетерпеливый.

КРУТКА ж. (от крутить, одевать, и крута, одежа? вероятнее от короткий?) рукавная, бесполая, застежная одежда короче бедр, по пояс, или мало длиннее; куртка, курточка, коротайка, корчайка, корнанка, куцыня, куцайка. В симб. бабы носят кратки или насовички сверх сарафана,

КРУХ, мн. крушья (крошить, кроха; крушить), укрух, ломоть, сукрой, ком, глыба; иверень, веренюк, оскилок, черепок; щепа. Крухкий, хрупкой, ломкий; рассыпчатый. Крухкой камень. Круховая известь, лучший разбор, свежего пережига, рассыпчатая, не отсыревшая и не слежавшаяся комьями.

КРУЧИНА ж. кручень твер. что крушить нравствено человека: грусть, тоска, печаль, огорчение, горе, длительное душевное страдание, томление. | Гребта, забота, дума. От кручинушки кудри секутся. Кручина сердце гложет. Детки кручина родительская. Есть у парня кручина, зазноба. Заволокла кручинушка светел месяц, песня. облако, туча. Кручиною людей не насытишь. Кручиной моря не переедешь. Придет кручина, как нет ни дров, ни лучины. Кто в радости живеть, того и кручина нейметь. Кручина с ног собьешь, нужда и вовсе заклюешь. Лучше воду пить в радости, чем мед в кручине. При пире (при поре), при бражке, все дружки; при горе, кручине, нет никого! Спасибо тому зеленому кувшину, что развел доброму молодцу кручину! Кручинный, о человеке, грустный, печальный; о деле: томительный, причиняющий кручину. | Заботливый, о человеке и о деле Чару пить - не кручинну быть! В горе жить, не кручинну быть; нагому ходить, не соромиться! Кручиноватый, кручливый, кручинный, в меньшей степени. Ты больно кручиноват, принимаешь всякую заботу к сердцу. Кручинистый, кто склонен к кручине. Кручинить, -нивать кого, огорчать, томить, печалить: или беспокоить, тревожить, заботить. -ся, грустить, тосковать, печалиться, горевать; заботиться, принимать к сердцу; сокрушаться, огорчаться и гневаться. Я с роду ни в чем не кручинивался. Ляг опочинься, ни о чем не кручинься. Кручинник м. -ница ж. кто по ком-либо кручинится, заботится, сокрушается. Родна матушка моя кручинница! плачет невеста.

КРУШИТЬ что, сокрушать, разрушать, ломать, разбивать; уничтожать; | кого, кручинить, огорчать сильно, истомлять душевно. Буря леса крушит. Волна камень крушит. Сын, или забота по детям крушит меня. Сухая любовь (платоническая) только крушит. -ся, страдат. и возвр. по смыслу речи. Не грусти, не крушись, все воля Божья. Крушенье ср. действ. и сост. по глаг. на ть и на ся, крушенье корабля, кораблекрушение, гибель его от стихий. Крушние духовное, сокрушение, грусть и забота. Крушина ж. хрупкое дерево, Rhjamnus frangulа; карлушина, медвежнна, болдан, бодлан. собачьи ягоды. | Береза, с черною, шершавою корою? Крушинный, к крушине относящ.; крушиновый, из дерева крушины сделанный. Бары крушиновые (хрупки), мужики кручинные. Крушинник, крушняк м. крушиновый лесь, роща. Крушинить серебро, иконописное крыть вареным соком ягоды крушины, отчего оно походить на золото. Крушиновка, см. матка. Крушной, крушливый, хрушкой, хрупкий, кропкий, хряпкий, ломкий; жесткий, но не прочный. Крушное железо, плевистое, перегар, хрупкое и негодное в дело. Крушливый человеке, кручинистый; принимающий всякую заботу к сердцу. Крушкий перм. хрупкий, крушной. Крушец м. стар. всякая металлическая руда; металл. Крушцевый, до крушца относящ. Крушитель м. -ница ж. сокрушатель. Крушительский, к ним относящ.; крушительный, сокрушающий, гибельный. Крушила об. крушитель, сокрушатель. Крушила стужайла пришел, зима настала, стужа и бури. Крушьё ср. собират. лом. бой, всякого рода битыш, битон. Чугунное крушье.

КРЫГА, крига.

КРЫЖ м. крест, особ. косой; говор. о кресте христианском, крест западный, католический, римский. | Крестообразный знак, метка, помета краскою, мелом или нарезкой. Считанный кирпич помечен крыжами, закрыжеван. | Эфес, рукоять сабли и иного холодного оружия, образующая обычно род креста. | Моск. скрестившиеся и перевившиеся канаты двух якорей, когда судно, стоя фертоинг (на двух якорях), оборотится кругом, от перемены вегра. Крыжный, крыжевый, крыжевый, крыжевой, к крыжу относящ. Крыжеватый, -видный, -образный, крестовидный. Крыжить что, помечать крыжами или крыжиками (см. крига). Крыжевать, крыжить, отмечать крсстиком; | херить, перехеривать; | вязать накрест, перевязывать веревкою вкрест. -ся, быть крыжуему. Крыжеванье ср. длит. крыжевка ж. об. действ. по знач. глаг. Крыжак, крыжатик м. лиса крестовка; | паук крестовик, крещатик; | крестокосец, воин крестовых походов. Крыжник или крыжеватик м. паук крыжак, крестовик. Крыжаков, крыжатиков или крыжеватиков, крыжников, ему прнадлежщ.. Крыжевник, симб. крыжберсень м. куст и ягода Ribus glossulariа, агрус, агрест. Крыжевина, -винка м. одна ягода крыжевника. Крыжевниковый, крыжевинный, до крыжевника относящ., им засаженный, из ягод его приготовленный. Крыжевниковка ж. наливка на крыжевнике.

КРЫЛО ср. крылье ср. сев. (мн. крыла и крылья; от глаг. крыть) леток, член или часть тела птицы и насекомого, служащая для полета; | предметы по названию или по виду подобные птичьим крыльям, или расположенные по обе стороны главного предмета, тела; | мельничные махи или паруса на пялах; (состоят из махов, цглиц, нахлесток на них, и драни, или парусове; | лопасти ветрогонного колеса и пароходного винта; | боковые полотнища, стены невода, по обе стороны матни, и те же боковые части мережи; | фланги, правая и левая боковые части войска и флота; | флигель, пристрой, боковое здание при главном. | Костр. резные доски, подзоры у кровли избы; от крыльев идут подвесы или серьги. | Твер. крыльцо, крылечко; | у плуга: чугунная полица, для отворота пласта. В саратовском сабане два крыла. | Крылья шляпы. откидные поля. | Крылье, новг. две широкие ленты, два лоскута, позадь девичьей повязки; или концы старушечьей, серпянковой повязки на Украине. | Крыльем называют азиатский веер, плетеный, обращающийся на черене кругом. | Арх. ласты у белухи. | Тамб. ручной зонтик, особ. женский. Смести пыль крылом, крылышком, отрезанным и засушенным гусиным крылом. Шырять крылья, широко размахивать, распускать их. Голуби крылами дерутся. Подвязать, подшить, подстричь, урезать крылья (как делают с пленною птицей), унять своеволье, убавить власти, простора. Принять кого под свои крылья, под защиту, покров. Опустить, распустить крылья, раскрылиться, впасть в уныние, потерять бодрость. Заводить неводное крыло. Заходить крылом, говор. о войске, загибать один край, конец. Мельницу, по силе ветра глядя, пускают во все крыло, или в полкрыла, убавляют парусность. Птичье крыло состоит из тех же костей, как рука: плеча, локтя и пясти с зачатком перстов; все вместе, по себе, зовут папоротком, твер. пск. крылица; крайние три малые пера, на перстах, крылышко; затем правильное перо и костыний (толстые), прочие полуперья или крылина ж. Как на крыльях улетел! Опустили крылья. Деньги - крылья. Денежки - крылышки. И крылья есть, да некуда лететь. Живому нет в земле места, а на небе Крылов Счастье на крылах, а несчастье на костылях. Молод бывал, на крыльях летал; стар стал, на печи сижу. Птичку за крылья не хвалят. Тут яма, стой прямо: помни, крыл нету! Без крыльев летит, без кореньев растет? месяц. Крылочный, крыловой, крыльный, к крылу относящ. Крылатый, у кого или у чего есть крылья. Крылаты куры, да нелетны. Крылатый ветер. Крылатая соха, с приделанною поперек вырезною доскою, для развалу пашни грядами, загонами. Крылатая лошадь, сиб. саврасая (не чалая ли?), с темными крыльцами; это особая порода. За бешеной овцой не крылату пастырю быть. Крыльчатый, крылатый, не о живом предмете. Крыластый, большекрылый. У вяза крылатое, а у клена крыластое семя. Крылястый, крылообразный, -видный, очерком похожий на птичье крыло. Крылатик м. крылатка ж. всякое крылатое животное. | Раковина Strombus; | летучая рыба. Крыластик м. летучее животное с большими крыльями. Ласточка, козодой и чайка крыластики. Крыльник. растен. Serianа. Крыльщик м. фланговой, крайний человек в строю. Крылена ж. волжск. вятер или вентер с крыльями (вятер из сети, делн; морда, верша из лык или хвороста). Крыльце ср. бол. употреб. Крыльца, мн. заплечье, плечные лопатки. Крыльца болят, ломота в крыльцах стоит. Крыльцами зовут и кожуровую покрышку, накрыльники жуков, и защиту, закрышку сабельной рукояти (см. крыть). Крыльцевый, к крыльцу относящ. Крыльцо ср. крылечко умалит. крылец м. вост. крыльчик, наружный вход в дом, лестница с пристроем, навесом, или по себе; каменная или дощатая площадка перед домом, со ступенями. Красное крыльцо, переднее, приемное, нарядное; а черное, заднее, с выходом на двор. Крылец крытый, на резных столбиках. Чесалась свинья и о боярские крыльца. Не всякий гость к переднему крыльцу (в передний угол). Переднее крыльцо круто. Заднее крыльцо положе. Зайти с заднего крыльца, через хозяйку, с гостинцем. Крыльцовый, крылечный, до крыльца относящ. Крыленка ж. пск. твер. ступенька крыльца, пристунок. Крылечник м. крылечный сторож, служитель; швейцар. | Сев. вост. горница, боковая комната, прируб к красной или богатой избе, кроме передней и задней избы. Крылить что, перить или окрылять, снабжать крыльями. Крылить мельницу. -ся, страдат. и возвр. окрыляться. Крылеть или крылатить, растить крылья свои, отращать летки, становиться крылатым, летным. Птенцы крылеют, окрылели. Саранча рождается из яичек пешая, а там крылатеет. Крылорукие животные, крыланы, разряд или семья четвероногих, с летными перепонками; это кожаны, нетопыри, упыри и пр.; но летяга (полетуша, летучая белка) не крылан: у нее перепонка меж передних и задних ног, по ребрам, а у тех - меж долгих пальцев. Крылоногий Меркурий. Крылошанин, крилошонин, -шанка, клирошанин, поющий на крылосе, клиросе, на огороженном перед иконостасом месте, для певчих. Крылошанами зовут и вообще церковнослужителей, а в монастырях - бельцов и беличек; также богоносцев, несущих образ при крестных ходах и иных случаях. Крылошанить, петь духовные песни.

КРЫМЗА ж. кримза, крумза, белый, цинковый купорос. | Твер. пухлый, одутловатый человек? | Симб. хитрый, ловкий, пройдошливый человек?

КРЫМКА, крымской породы лошадь, легкая под верхом, ходкая по горам. | Крымская мерлушка, черная и серая. | Соль с крымских озер.

КРЫНДЖОЛЫ ж. мн. южн. зап. твер. салазки, чунки; кажется вообще все гнутое, как полозья, вязки и пр.

КРЫНКА, кринка.

КРЫСА ж. докучливое в домах животное, домовая крыса, двух видов: малая или черная, Мus rattus, ныне б. ч. вытесняемая большою, рыжею, бурою. южн. пасюк, зап. щур, М. decumanus; обе в народе: гад, гадина, гнус, касть, пакостища, поганка, плюгава и пр. Водяная крыса, Аrvicola amphibius. Старая крыса ловушку обходит. Кабы на скопидомку не крысы, так с нею б и ладов не было! Крысенок м. детеныш крысы. Крысий, крысиный, к крысам относящ. Крысья нора. Крысиные перчатки. Крыситься, бол. употреб. с пред. о, злиться, гневаться, сердиться, показывая это внешними приемами. Крысуха ж. бранное злая баба. Крысолов м. кто занимается ловлею крыс. Крысоловка ж. западня, ловушка на крыс. Крысоед м. кто питается крысами. Крысоедина ж. товар, попорченный крысами.

КРЫСАЛО ср. тамб. кресало южн. огниво, плашка; смол. крымсало. Крысать огонь, рубить, высекать, кресать. Крысаться вят. царапать, -ся.

КРЫТЬ, крывать что, закрывать, покрывать, накрывать, укрывать; | класть плашмя одну вещь на другую; | прятать, хоронить, таить, скрывать. Крыть дом, крышу, вершить, делать обвершку; обрешетив стропила, настилать и укреплять кровлю. Крестьяне кроют тесом в желоб, устанавливая стреху (нижние концы теснин) в желоб, и запуская верхние под конь (оборотный желоб); либо под гвоздь, на гвоздь, т. е. пришивая тес к латвииам. Крыть вразбежку, в два теса, накладывая всрхний рял срединою на стык, на щели нижнего. Крыть конем, на дна ската; крыть шатром, колпаком, на четыре. Соломою кроют ворохом, наваливая склоченую солому и прижимая се после нагнетом, ветреницами либо витиями; кроют и по-немецки или под щетку, расчесанными пучками, прикрученными к лагвинам, и с обрубом страхи. Под смазку, т. е. соломою с глиной, у нас мало кроют, и едва ли это по климату. Крывал ли ты тетеревов? ловил ли сетью. Могилу кроют дерном. Крыть мех или шубу, нашивать покрышку, ткань на мездру, для чего жидкий мех наперед ветошится. Крыть краскою, лаком, окрашивать кистью, лакировать, в картежной игре, старшая карта кроет, бьет младшую и образует взятку. Крыть птиц, сетью, лучком, шатром, ловить. Крыть беглых, давать им притон, пристанище; крыть мысли свои, таить их, таиться. Чужую кровлю кроете, а своя каплет, других корит, а себя не видит. Мошенники друг друга кроют, не выдают. Бог крыл, помиловал, сохранил, оборонил. Живем, поколе Бог кроет. Все шито да крыто. Хоть худ дом, да крыша крыта. В дождь избы не кроют, а в ведро и сама не каплет. Чужой грех (стыди) крыть, не себя оголить. Куда натянешь, там и крыто. Купи шубку крытую, а одежу шитую. Дом купи крытый, кафтан шитый, а жену непочатую. Без мужа, голова не покрыта, а без жены, дом не крыт. Крыться, страдат. возвр. взаимн. по смыслу речи. Землянка кроется по хворосту дерном. Мы кроемся железом, кроем свою крышу. Корол кроется тузом, его можно крыть. Воры кроются, вор вора кроет. Сколько ни кройся, а заимодавцы сыщут. Как ни крыться, а будет повиниться. Вскрыть труп. Выкрыть железом. Докрыть кровлю. Закрыть глаза. Накрывай стол. Вора накрыли. Скрыть двор, покрыть его кругом, ухитить. Открой окно. Откройся мне. Перекрой крышу. Не прикрывай вора. Прокрой краскою. Раскрой книгу. Скрой печаль свою. Он скрылся. Укрой его одеялом. Крытие ср. длит. крыв м. крыша, крышка, крышь ж. об. действ. по знач. глаг. Крыв да ухитка - шуба избе. Крыша (крытие) гонтом требует сноровки. Эта моя крыша карты, я покрыл ее. Тишь да крышь, мир да благодать Божья. Крыв да ухитка, тем изба стоит. | Крыша также самая вещь, стройка, которою покрыто зданье или место; в первом знач. кровля, во втором навес. Дом покрыт крышей или кровлей; барка - крышей: кирпичный завод, стопа бревен, - крышею или навесом; временная застилка, покрыта. Как с крыши (с полки, с полка, с полатей) свалился. И легко перо, да на крышу не закинешь. Свата (сваху) не берут из того дома. где жених, а из-под другой крыши, ниж. Крой свою крышу, а сквозь чужую не замочить. | Крышка, все положенное сверху чего, для прикрытия, закрытия; у сундука, ларца, крышка на навесках и с замком; у миски, кастрюли, своя крышка. Крыша на шубе, покрышка. Сажает в печь хлебы, как пыжки, а вынимает, как крышки! Крышки мн. кол. Дмитриева субота, поминки, от обыка покрывать могилу ризою. Крышный, крышечный, до крыши, крышки относящ. Крышечная или таевочная рогожа, таевка, противопол. кулевая, легкая и дешевая, для покрышки товара. Крывной, до крытия, покрышки относящ., кровельный. Крытик м. перм. тяжелко, рабочий короткий кафтан, зипуи, покрытый холстом, обычно только сверху, до половины. Крыльце ср. стар. рукоять сабли, с защитою для руки, дужки рукояти. | Накрыльник у жука; | плечная лопатка (см. крыло).

КРЮЙСЕЛЬ, крюсель м. марс и марсель на бизаньмачте, на третьей, задней к корме. Перед названьем рангоута и такелажа средней мачты, всегда ставится: гроть; перед вооруженьем передней мачты: фок, а второго колена ее (стенги): фор; перед вооруженьем задней мачты: бизань, нижнего рея ее: бёгин, а перед всеми частями вооруженья, относящимися к парусу крюселю, ставится: крюсель; перед относящимися к марсу и продолженью мачты: крюсь. Таким образом крюсстенга называется продолженье или наставка бизань-мачты; крюсстснванты, веревочныелесенки выше марса; равно к штагу, бакштагу, фардуну придается напереди: крюс-стень; крюсельрей несет на себе парус крюсель, подымается крюсель-фалом, поддерживается с ноков (конуов) крюсель-топенантами, ворочается крюсель-брасами; нижние углы крюселя (паруса) притягиваются к нокам нижнего рея (бегин-рея) крюсель-шкотами, а подбираются крюсель-гитовами. Вторая решетчатая площадка на этой мачте: крюссалинг, второе колено: крюсбрамстенга, парус на ней: крюсбрамсель; и брасы, шкоты и прочия снасти принимают впереди себя слово крюсбрам. Третье колено: крюс-бомбрамстенга, которая оканчивается флагштоком; как парус, так и снасти этого колена принимают названье: крюсбомбрам; напр. крюсбомбрамрей, -фал, -брас и пр. Крюсельный, к крюселю относящ.; в виде сущ. матрос, марсовой этого марса. Крюйсов м. скоба, рогатая планка, для закрепы снастей.

КРЮЙТКАМЕРА, крюткамера ж. пороховой погреб на корабле. Крюткамерный, к ней относящ.

КРЮК м. крючья мн. клюка, закорюка, крутой обратный загиб. Деревянным крюком дергают сено из стога; железные крючья, на деревянных древках, употребляются на пожаре; отпорный крюк, багор. | Арх. клюка, кочерга. | Грабок, грабки, долгозубые грабли на косе, для косьбы хлеба. Косьба на крюк, на грабки. | Крючья вост. обжи, сошные оглобли. | Крюк, у кожевенников деревянный крючек с прибором, для мятья кож. | Арх. пять мятищ (ставных тюленьих сетей), поставленных от мыса заворотом. Тюлени зашли в крюк. | Крюк, мн. крюки, окольный путь, обход; заворот дороги, реки; | старинный церк. нотный знак: петь по крюкам. Согнуть палец в крюк, крюком или крючком, обратить кончиком к ладони. Гнуть кого в крюк, притеснять, рабски подчинять себе. Заяц закидывает крюки и петли. Хозяин на куту, а ружье на крюку. Был бы крюк, а веревку найдем! чтоб удавиться. Кости, что крючья: хоть хомуты вешай! о костлявой. Что ни путь, то и крюк. Бог дает путь, а дьявол крюк. Бог путь, а порт крюк. В крюк свело, согнуло, скорчило. Эх, друг, согнуло тебя в крюк! У солдата шинель постель, шинель кошель, а руки крюки. Какой бы то крюк, чтоб выпустил из рук? Крючек, -чечек, умалит. небольшой крюк, напр. удочка, рыболовный крючек: огородный, род мотыги, кирки; | сиб. коса, средняя между литовкой и горбушей; | червь рогатка, который заводится в прудах и сажалках, изводя рыбу. Застежной, проволочный крючек с петелькою; дверной крюк или крючек. *Крючек в деле, придирка, кривое, проискливое направленье. Приказный крючек, крючкотвор, продажный, изворотливый делец. Крючек позолотчиков, стальной, для полировки, бывает: лагречный(?), для расчистки резбы прямолинейной; ложечный, для округлостей; острый, для засечек и жилок в резбе: цыразник, для дырочек и впадин. | Тонкое бревно, продолбленное в одном конце, где втыкают клин; их привязывают к стропилам, чтобы класть нижние поперечные бревна. | Кузнечный инструмент, которым снимают шины с колес. (Наумов). Крючки, у кожевников тонкие сапожный товар; | у сапожников вытянутые переды, подъемы; | у винограда вилки, усики, зацепы; | горн. большие клещи, которыми чугун вынимается изо льяка; | - сапожные, для натяжки сапогов на ногу. | Змеиный зуб. Змея крючком жалит. | Чарка, чапаруха, выпивка вина; при откупах, чарка на ручке крючком, висела на ендове, а покупатель сам черпал. | Муки крючки, самая грубая и дурная, измолотые отруби. Каждый крючек ловит свой кусок. Тут есть крючек (или заноза). Не плачь, рыбка: дай крючек вынуть! Оптовой купец: от крючка петельки не рознит; Крюковина, крюк, круг, объезд, околица. Крючина пск. твер. балка, ложбина, овраг? Крюковой, крючный, крючечный, до крюка, крючка относящ. Крюковой столб, на который воротное полотно надето петлями. Крюковы или крюковные ноты. Крючная работа, носка на себе кулей, возка бревен, ломовая. Крючные петли. Крючечная зазубрина. Крючковые проделки. Крюковатый, крюкообразный, крюковидный; излучистый, изломистый, каракульный. Крючковатый, крючистый, многокрючный, снабженный крючками; загнутый крючком; | * лукавый, скрытнопридирчивый, пролазный или придирчивый человек, дело. Крюковатая дорога, извилистая. Крючковатому носу не долю жить, старому. Крюковатость, крючковатость ж. свойство по знач. прил. Крюкастый, согнутый крюком. Крючить арх. плутать, закидывать крюки, ходить или езлить околицами. Крючкать камч. вынимать рыбу из лодки коротким крюком или багром. Крючить что, гнуть в крюк, сгибать крюком; доставать крюком, ловить багром; таскать крюком, крючничать. Рыбу крючить, багрить, ловить каракшею. Крючить горох, собирать его в китинах, тупою косою или граблями. Радость прямит, кручина крючит. -ся, страдат. и возвр. по смыслу речи. Крюченье ср. длит. действ. по глаг. Крючье ср. собират. кур. клюка, ключика, суковатая жердь, для пригнета соломы на кровле; пск. твер. выкорчеванный деревья. Крючничать, таскать на себе тяжести, тюки, кули; их подымают крюком, на веревке, взваля на крюкиши, на спину. Крючечник м. кто делает крючки, уды или застежки. Растен. Саrlina corimbosa, пуховик кистяной. Крючник м. твер. полотенце, утиральннк, которое висит у крести,на крюку; | таскающий кулья и тяжести с помощью крюка, для укрепы и подъема, носильщик; не от этого ли крюкиши, закукры, забедры? | Ломовой извозчик. Знать крючника и без станка. | Пожарные крючники, работающие крючьями. Крючкотворить, -творничать, -творствовать, *строить крючки, прицепы, пролазничать лукавыми изворотами в исках, тяжбах, приказных делах. - творный, крючковатый, занимающийся крючкотворством или заключающий в себе приказные крючки. Крючкотвор, -творец м. -творка, -творица ж. кто крючкотворит, крючкострой, крючковерт.

КРЮКИШ м. крюкиши мн. сев. вост. крукишка ж. твер. пск. кукры, закукры, закукрыши, кошолки, заплечье, закорточки, крошни, закрошни, забедры, место за спиной, над бедрами. Цыганки ребят на крюкише таскают. Давай, перенесу его на крюкишах! Была сила, как за крюкишем носила, говор. мать взрослому сыну, на укор, что она не работает.

КРЯЖ м. материк, противопол. остров; | твердая, отдельная часть чего-либо, составляющая по себе целое. Кряж дерева, бревно, брус, колода, толстое голомя, отрубок, чурбан; кряж пчел, колода, пень, дупло, долбленый улей; | ловушка на крупного зверя, настороженная колода. | о человеке крепыш, здоровяк. | Кряж гор. гряда, хребет, цепь, связный порядок одного напластовзнья; толстый слой, однородный пласт, слань земной толщи; | материк, нерушеная земля, под насыпью или наносом, целик. | Степной кряж, венец, верхняя окраина уступа, низменности или полоев, речных берегов. | Сухое, непаханое место, полоса, местами крестьяне делят землю наперед на три кряжи: лучшую, среднюю и худшую землю, и дают, для уравненья в качестве, по паю или по жеребью в каждом кряже. | Кур. грубый холст. Кряжик сандального дерева. Кряжища горный перешел поперек реки, на нем и перекат. Черненько, маленько, а кряж поворотит? блоха. Кряжый и кряжевой, к кряжу относящ. Кряжистый, толстый, твердый и крепкий, кряжу подобный. Кряэкеватый, то же, в меньшей степени. Кряжевик м. кряжистый человек, лошадь. Кряжевина ж. свилеватый отрубок дерева, который не колется; кряжевинный, к кряжевине относящ. Кряжина об. кряж. Кряжье ср. собират. кряжи леса.

КРЯК м. (икряк?) лягушачья икра, клек, вакотье, норост.

КРЯКАТЬ, кряква, крятать, кряхтеть и пр. см. кретать.

КРЯКВА, кроква южн. зап. копань, бревно или слега клюкой, от корня. | Кряквы, влад. одр, одрина, сноповозка, долгая телега; | пошевни.

КРЯС? м. и крясы м. пск. крюки, для подъема клану на барки.

КРЯЧ м. южн. кляч, кляп, завертка, закрутка. Приверни дрова на возу крячем, скрячь их. Крячить, привертывать, закручивать крячем. | Крякать, как ворон или крятун м.

КРЯЧАТЬ, крячить, крячеть, крячь и пр. см. кретать.

КСЕНДЗ м. польский поп, католический священник в Польше. Ксендзов, ему прнадлежщ. ксендзовий, ксендзовский, к ним относящ.

КСЕНЬ ж. сиб. налимья икра; с мукою, идет в подболтку ухи.

КСИЛОГРАФИЯ ж. искусство книгопечатанья деревянными, резными досками: китайский способ печатанья.

КСТАТИ нареч. что прилично; к делу, к месту, впору, влад, в пользу. Кстати бранись, кстати мирись. Кстати бранись, а и не кстати, да мирись. Коли умер бачка, не кстати и мачка. И не хитро, да больно кстати. Кстати и поп пляшет.

КСТИТЬ кого (кщу), крестить, окрещать, во всех знач. -ся, креститься. Кстись, да ложись. Кшенье, крещенье, действ. и | праздник. Кстины ж. мн. кстинье ср. вологодск. крестины.

КСЫ влад. перм. окрик на коров: Ксы во двор, ксы в хлев!

КТИТОР м. церк. староста; употреб. в городах. Ктиторша ж. жена церк. старосты. Ктиторов, ему прнадлежщ.; ктиторский, к нему относящ. Ктиторство ср. званье церковного старосты; хозяйственое попеченье о храме. Ктиторить, быть церк. старостою.

КТО местоим. кой, который, в знач. вопросительном и относительном о предметах живых (о не живых, что). Кто идет? Кого убил? гуся, утку. но бол. употреб. о людях. Кого травил, или что травили? лису, зайца. Кабы кто знал мое горе! Кому бы учить, тот сам дурит. Кого-кого зовут, а нас мимо. Кем хвалился, тот и провалился. По ком горюешь? В выражении: кто ворует, тот и лжет, кто значит: все те, кои. Кто нового не видали, тот и поношенному (и ветху) рад. Пришел кто-то, взял что-то; пошел бы за ним, да не знаю за кем. Кто господин деньгам, а кто слуга. Кто идет! Говори, убью, не дай домой за ружьем сбегать! Мужик с печи упал - не кто его толкали! Не кто в петлю тянул, сам влез. Кто чего стоить. Кому жизнь не мила! Кому жизнь надоела! Кому на ком жениться, тот в того и родится. Беги за ним, да не знат за кем. Комуждо воздается по делам его. Бритва остра, да никому не сестра (да кому ж сестра?). Грех да беда на кого не живет (прнб. а огонь да вода и попа сожжет). Солгать - ничего, было б на кого. Живешь - не с кем покалякать; помрешь - некому поплакать! Тужит Пахом, да не знает по ком (по чем). Кто-нибудь, кто ни есть, кто бы ни был, кто-либо, все равно кто, который-нибудь, один из всех или всякой. Кто-то, некто, человек. Ктось южн. кто-то. Кто ли влад. никто.

КТОМУ нареч. к тому (от то), сверх того, еще, бол., затем. Ктому же он и глуп.

КТЫРЬ м. насекомое Аsilus.

КУАФЮРА ж. франц. прическа или головной убор, бол. женский. Куафер м. уборщик волос, причесник, чесальщик.

КУБ м. перегонный сосуд, алембик, снаряд для перегонки жидкостей, особ. винных. Куб бывает стекляный, глиняный, медный и пр., разной величины и вида; он наглухо кроется колпаком, и перегонная жидкость идет парами в горло, шейку, а оттуда в холодильник, и стекает в приемник. | В геометр. прямоугольное, равностороннее тело, ограниченное шестью равными квадратами: игральная кость, или сундук, у которого четыре бока, крышка и дно одной меры, представляют куб. | В арифметич. произведение, от умножения любого числа дважды на себя: 64 куб 4-х. | Кровососный куб, лекарский снаряд, для насечек кожи; банки. | Куб жиру, камч. нерпячья шкура, налитая жиром морских зверей и кругом зашитая; кутырь. | Растен. куб, Indigо, из которого добывается кубовая краска. Кубик умалит. вообще единица кубической меры; у землекопов, кубическая сажень. Вынуть земли 50 кубиков. | Растен. Рicris hieracioides, лесная горлюха. Кубовый, к кубу прнадлежщ., относящ. Кубовое железо, котельное, толстое листовое. Кубовая краска, синяя растительная краска из растен. куб, индиго. Кубовик новг. холщевый синий сарафан, крашеный иначе или дубленый рабочий сарафан называется верхник, дубеник, сандальник. Кубический, -бичный, образующий собою куб, в геометр. и арифметич. знач. Кубический ящик, - число; - корень, число, от умножения которого дважды на себя произошел куб; 2 будет кубический корень 8-ми. Кубическая мера, толстая, мера толщи: протяжение от точки до точки измеряется мерою линейною, погонною; плоскость, поверхность - мерою от линии до линии, от грани до грани, мерою плоскою, квадратною; а всякое течо или вместимость меж двух плоскостей - мерою толщи, кубическою, толстою. Кубоватый, кубастый, кубовидный, -образный, почти кубичный, близкий к кубу по виду, сундуковатый. Кубить что, делить, разбивать на кубы, кубики. Кубить сахар, отливать кубиками. Кубить землю, разбивать чертежем на кубы; делать кубический разссчет. Горная соль кубится, делится, распадается кубами. Кубатура ж. куб, равный толщей данному телу, напр. шару.

КУБА ж. казач. черемиска. Кубенка, черемисская девка. Кубень и кубека ж. тамб. толстуха, жирная баба или девка (куба с черемиссккого, а кубень одного корня с кубарь и кубас; кубека же едва ли не от тебека, кебека, тыква).

КУБАН м. кур. казач. большая кринка, балакирь, горланчик, горлач. Кубатка ж. арх. то же, горлач. | Орл. ржаной ситный хлеб. Кубгань м. кур. кумган, курган, кувшин с носком и ручкою. Кубе ногайское, а у русских куба ж. кубышка, высокая кадушечка, для кумыса и для битья масла. Кубок м. питейный стакан, рюмка, чаша, стопа, особ. серебряный, всякой величины и вида; | арх.-шенк. питейная мера, полуштоф (не четвертка ли?). Мирный кубок не для наших губок. Кубыня, кубышка ж. узкогорлая посудина с раздутыми боками; глиняный, пережабнстый в горле кувшин; бутылка, фляга, пузыристая склянка; кожаный или деревянный дорожный сосуд, для питья. Деревянные кубышки делаются обручные, либо дупляные (лагун), высокие, в роде коновки, но с глухою крышкою и прорезанною в ней с краю дырою, либо плоские и круглые, со втулкою и гвоздем по ребру (баклага). | Дуплянка или ларец, для денег. | *Морской червь голотурия. | *Плотный коротыш, толстячек, особ. ребенок. | *Водяное растен. кувшинчики, Nymphеа; они бывают желтые, белые, на Каспии и малиновые; лататье, купавки, водяной лапушник, одалень, вахта, балаболки, курочки, купальница и пр. | Тыква горлянка, баклажка. | Кубышка ниток, клуб или мот на палочке, для спуска змея. Кубышку набить, накопить денег. Не мудра голова, да кубышка полна. Кум да кума, да кубышка вина. Не сказывает батька матке, сколько в кубышке денег, да матка знает. Поливай, кубышка, не жалей, кубышка, хозяйского добришка: за хозяйской головой, лей маслом как водой! черепеники. Кубышковый, -ечный, к кубышке относящ. Кубышковатый, кубыщатый, на кубышку похожий. Кубышник м. растен. Суtisus, дереза. Кубовина ж. твер. округлая выпуклость, горбыль, горбина. Кубовистый, пузастый, бочковатый, раздутый.

КУБАНКА ж. пшеница бело(черно)турка; арнаутка или ледянка.

КУБАРЬ м. волчек; пустой шар на ножке, с дырою в боку, который дети спускают для потехи; употреб. и для физических опытов; зовут кубарем и глухую вертушку, погоняемую плеткою; пустой же кубарь зовут волчком, а пускаемое из рук веретенце с кружком: вертушкою, юлою, дзыгою. | Костр. пук или сверток мочек, кудели. | Кур. орл. долгокруглая плетенка из прутьев, с небольшим лазом, для рыболовства; в кубарь кладется привада, и он с камнем опускается на дно. | Раковина Тurbо. Кубарики кубаришки, малые ребятишки. Кубарем покатиться, котом, завертеться. Кубарик, черпачек, коряной, берестовый уполовничек на черене, для отборки роев, при посадке и делании их. Кубарный, к кубарю относящ. Кубаристый, на кубарь похожий, округлый, со спущенными концами, кубовастый, менее правильно кубоватый, (см. куб), бочковатый, округлый и раздутый в боках, ребристый. Кубарник м. кто точит кубари; | кто много забавляется ими. Кубарить, забавляться, дурить, заниматься пустяками. -ся, вертеться кубарем. Кубец м. твер. кубарь. Он все кубцы водит, кубари гоняет; | стар. кубок, стопа. Кубец меду сладкого. | Твер. медный котел. Кубовастик м. твер. толстячок.

КУБАС м. сев. буй, томбуй, сука, якорный поплавок; неводной поплавок, особ. боченок над матнею, или на ярусе. Кибасья, грузила на рыболовные снасти одно в то же сл., чудского корня; но замечательно созвучие со сл.: куб, кубарь, кубышка и пр. Кубасный, к кубасу относящ. Кубасная самка арх. сука, стоянка волжск. буйреп морск. веревка от якоря, на которой кубас плавает. Кубастый, кубасистый сев. кругловатый и толстый, раздутый, бочковатый. Кубаситься влад. дуться, дуть губы; упрямиться. Кубатка, см. кубан. Кубача ж. олон. кубач м. новг. обмолоченный сноп, сноп соломы; соломеная вихоть, для чистки рогатой скотины. Кубыш м. фашина, хворостяный сноп, для гачения и для пережига, удобрения в поле (кубышка, см. кубан). Жечь кубыши, делать расчистку или починок, огнище в лесу, сваливая хворость в кучи, покрывая его дерном и сжигая. Брать хворост кубышами, кубовьем, вязанками.

КУБГАН, см. кубан.

КУБЕБА ж. Рiper cubebа, лекарственое растен. и перчатое семя его. Кубебный, кубебовый, к кубебе относящ.

КУБЕЛЬ, кубел и. зап. пск. твер. деревянный шар. для игры; | бодня, коробья, коробейка, гнутая круглодолгая укладка с крышкою, для одежи; коробья обручная, кадушка с крышкою, вместо сундука; | калужск. берестяная котомка, кошель. Кубан, кубел, кубец, кубышка, кубарь, кубас и пр. напоминают общий корень куб, хотя он и не наш. Кубловый, до кубла относящ. Кублиться пск. твер. ежиться, сжиматься, свертываться клубом. Желтая курица под тыном кублится? зап. морковь. Кубиться казач. собираться в стаю, в кучу, в толпу. Гусь кубится в отлет. Куболить? кого. олон. любить, ласкать.

КУБЕНЬ, кубець, см. куба, кубарь.

КУБИЛЕК м. донск. верхняя одежда донских казачек, кафтанчик.

КУБИЧНЫЙ, -ческий, см. куб.

КУБЛО ср. твер. тул. гнездо птичье, и звериное, беличье; кабанье гайно, логво. | *Свой дом, угол, хозяйство. Вот пташка кубелко свила. Кубелко же гнездо насекомого, шмеля, осы. Кублышка умалит. ямка, лунка, выгребенная и насиженная курицей. Кубловый, гнездовой. Кублиться, гнездиться.

КУБОВАТЫЙ, кубовый, кубить и пр. см. кубарь и куб.

КУБОК, кубована, см. кубан.

КУБРА об. новг. шалун, шутник, проказник. Кубра на кубру щи варила, а пришедши Вакула (кубра, букара), да выхлебал. Кубрить зап. бодриться, молодцевать; | кур. кутить, пьянствовать. Кубровать южн. шутить, трунить, насмехаться. Кубри м. мн. новг. пироги, жареные в масле, пряженцы.

КУБРИК м. орлоплек, пространство между орлоп-палубою (самою нижнею) и гондеком; кубрик, низший жилой ярус, под нижними пушечными портами, а частью под водою: там мичманские каюты и перевязка раненых. Кубриковый, кубричный, к кубрику относящ.

КУБУРА, см. кобура.

КУБЫС м. (кубышка?) болотное растен. Турha latifoliа, палочник, рогоз, рогоза, чакан, куга, тырлык. пыж, чиж? початки, бадья, оробинец.

КУБЫТЬ нареч. тамб. будто, как будто бы, похоже на то, кажись, кесь. Кубыть он баял?

КУБЫШКА, см. кубан.

КУБЯКАТЬ, кувякать, мямкать, мямлить, чавкать, говорить невнятно; | визжать, плакать. Кубяка, кувяка об. мямля, вялый, лентяй, мешок. | Кувяка, кувя, увя, куватка об. кур. младенец, новорожденное дитя. Кувякнуть что, влад. кинуть, бросить плашмя, шлепнуть. -ся, упасть, шлепнуться. Кувичка м. мн. южн. кур. панова свирель, камышевые дудочки, подобранные и слепленные смолою в ряд, под строй.

КУВАЛДА ж. тяжеловесный молот, особ. для бою камня. | Наковальня? | об. клуша, неказистый, безобразно укутанный человек, особ. женщина. | Мужиковатый, неповоротливый. Оделася клушей, укуталась кувалдой. Ворочается, кувалда кувалдой! Кувалдить камень, бить на щебень. Слоистый дикарь легче кувалдится, бьется.

КУВАРДЫШ м. ниж. бранное раскольник (перекувыра?).

КУВАТКА, см. кубякать.

КУВЕРЗЕНЬ, см. коверзень.

КУВЕРИТЬСЯ калужск. хныкать, пищать и привередничать. Куверка об. неженка, плакса, баловень. Кувыкать вят. горевать, тужить; обмоглться, жить кой-как, с нуждою; хромать, прихрамывать, ковылять (см. кавыка). Не привыкать кувыкать. Кувыка об. горемыка, бедовик.

КУВЕРТ м. франц. конверт, обертка, оболочка, сорочка, сумка на письмо; | прибор столовый.

КУВИЧКИ, см. кубякать.

КУВШИН м. -нец, -нчик умалит. кукшин южн. зап. пск. (кука?) глиняный, стеклянный или металличесюй сосуд, сравнительно высокий, бочковатый, с пережабиною под горлом, с ручкою и носком, иногда с крышкою; урна, ваза. | Арх. крутой и высокий островок. Кувшинка ж. кувшинцы, кувшинчики мн. кубышка, водяное растен. Nymphеа, лататье, купавки, лопуха, см. адалень. Кувшинный, к кувшину относящ. Кувшинчатый, кувшиноватый, кувшинообразный. похожий на кувшин. Чует кот в кувшине молоко, да рыло коротко. Видит собака молоко, да в кувшине глубоко. Заглядывает, как собака в кувшин. Ну, кувшин, полно шутить: сказала лиса, попав в него головой. Повадился кувшин по воду - сломить ему голову! Повадился кувшин по воду ходить - там ему и голову сломить! Не велик кувшин, да емок. Не суйся по сусло, кувшин разобьешь. Спасибо кувшину, что размыкал кручину. Спасибо тому зеленому кувшину, что развел доброму молодцу кручину. Разбейся, кувшин, пролейся, вода, пропади, моя беда! Держи девку в кувшине, а выглянет, так пестом!

КУВЫКАТЬ, см. кувериться, кавыка.

КУВЫЛЯТЬ, ковылять.

КУВЫРДАТЬСЯ, кувыркаться.

КУВЫРЗЕНЬ, см. коверзень.

КУВЫРКАТЬ, -кивать; кувыркнуть или кувырнуть что, кого, переворачивать кругом, перекидывать вещь через себя самое, переваливать, катать стойком, торцем. Подведя ваги, кувырнули каменища под гору. Не кувыркай яйцо, катай его боком. -ся, перекидываться через себя самого, перевертываться через голову, ломаться в перекидку. Кувырканье ср. длит. действ. по знач. глаг. на ть и на ся. Кувырк, означает однократное и совершившееся действ. по знач. глаг. на ть и на ся (в роде: ковырь, ковыль, шлеп, ляп, хлоп и пр.). Я камешек носком кувырки под гору! Гаер кувырк через голову! Кувырок м. однократн. действ. кувыркнувшегося; переверт, перекидка через себя. Пядень с кувырком, четверть с вершком, четвертная пядень большего и указательного пальца, с прибавкою двух первых суставов последнего. Упасть кувырком, дать кувырка, перевернуться через голову, задать кувырк-коллегию. Задком, кувырком, да и под горку. Кувыркала об. кто кувыркается. Кувыркалка ж. яросл. палочка, кляпыш на ткацком стану, заложенная взахлест для поддержки нитченок, замест векошек. Кувырдаться, кувыркаться. Кувырдыши, -дышки м. мн. и нареч. кувырок, кувырком перекувырышки. Играть в кувырдыши. Он полетел кувырдышки!


В. Даль КУВЯКАТЬ-КУР

КУВЯКАТЬ-КУР

КУВЯКАТЬ, кувяка и пр. см. кубякать.

КУГА ж. ср. и южн. рос растен. Еlaeocharis, Scirpus, Typhа; болотное круглостебельное, безлистное растение, которое илет на плетушки разного рода и на оплет стульев; губчатый тростник, осока, ситник, ситовина, ситовник; кушур (ошибочн. кура и камыш); рогоза, чакан. Полевая куга, Iuncus, ситовник. Куговый, кугиный, из куги сделанный. Кугистое болото, обильное кугою. Куговина ж. место, заросшее кугою. Куговик, -вичек, постель, цыновка, сплетенная из куги. Кужить, ряз. орл. конопатить бочки и строения стеблями куги. (Шейн).

КУГЛЬ м. или кугли мн. любимое жидовское блюдо: лапша с гусиным или овечьим салом.

КУГОЛЬНИК м. растен. Тrollius, желтоголовник.

КУД м. стар. и сев. злой дух, бес, сатана; волхвованье, чернокнижье. Кудесить, волхвовать, колдовать, заниматься чарами, ворожбой, заговорами, чернокнижием. | Бедить, прокудить, проказить, куролесить. Кудь ж. кудесье ср. кудесничанье, -чество, действ. по глаг., волхвованье. Кудью да кудесью волости не изойдешь, арх. -ся, новг. переряжаться о святках. Кудесничать, кудесить, бол. в знач. куролесить. Кудесник м. -ница ж. кто кудесит. Кудесный, волшебный, чудесный. Кудес м. новг. окрутник, человек в личине, переряженный. В Череповце начинают ходить кудесами с 6-го декабря. Кудеса ср. мн. новг. кудесничество ср. кудесы м. мн. чудеса посредством нечистой силы, чернокнижество, чары, волхвованье. | Кудеса также зовут святки, когда переряжаются. Кудаса зап. мятель, вьюга, хурта. Кудра об. новг. олон. шалун, проказник, куролес, пакостник; кто прокудит, бедит. Кошка кудра, прокудница. | Растен. Сrepis tectorum, бузульник.

КУДА нареч. куды, в кое место, в которую сторону; | на какую потребу, к чему, для чего, на что. Куда идешь? Куда ветер дует? Куда тебе это? к чему, куда девать. Куда тебе сладить, где тебе, не сладишь. Куда-нибудь или ни есть, куда-либо, в какое-либо место, куда б ни было, в арх. куда ли. Куда как хороша! насмешливое. А над собой гроза куда не бесполезна! Грибоедов. Куда как, чудо как, очень, весьма, крайне. Куда бы хорошо, очень бы хорошо. Куда кто девался! пропали, разбежались все. Куда клин, куда паголенки! все уничтожено. Куда ночь, туда и день. Туда бы глядел, куда рой полетел. Поезжай хоть куда: везде доля худа, или одна. Иди туда, неведомо куда; ищи того, неведомо чего. Куда мать, туда а дитя. Куда матушка, туда и дитятко. Кудыкать кур. спрашивать, без надобности, встречных: куда идешь? Не кудыкай, счастья не будет!

КУДАКАТЬ, -кивать, -кнуть, или кудахтать, о курах, роститься, издавать особый крик, снесши яйцо. Тетерев кудахчет, токует. Баба кудакает, кричит и хлопочет о пустяках. | Кудакать. твер. пск. калякать, болтать. Курица яйцо снесла, да кудах-тах-тах! Кудакаться, кудахтаться, горевать, плакаться, гласно жаловаться на горе свое, надоедать. Вскудахталась старушка. Закудакала курочка, выкудакала яичко, докудахталась спасиба, накудахталась вволю. Покудакай, откудакала и замолкла. Перекудахтай снова, прокудахтай еще. Вот и раскудакалась. Кудаканье, кудахтанье ср. длит. действ. по знач. глаг. Кудачливая курица, охотница кудахтать. Кудачка пенз. игра в две либо три бабки, пальчики, козны. Кудыкать влад. плакать, хныкать. См. также куда.

КУДЕЛЬ, куделя ж. куделька, куделица, куделюшка умалит. ласкат. кужель, пск. куделина, твер. кужень, куженька, талька, мочка, кукишка, кухотка, вычесанный и перевязанный пучек льну, пеньки, изготовленный для пряжи. | У шерстобитов и валяльщиков, кудель называется свиток, сверток избитой шерсти (куженька, см. также на своем месте). | Арх. куделя м. мотишка, гуляка, пьянчуга. | Кудель, барашки, растен. Рrimula veris, баранчики. Зажигать куделю, род гадания. Лежи, моя куделя, хоть целую неделю! Кудельный, к кудели относящ. Куделеватый, -листый, -льчатый, мохнатый, мохровый, мелковолокнистый, растрепанный. Бык железный, хвост кудельный? игла и нитка. Кудельник, мочечник, кузовок для хранения кудели. | Шесток, втыкаемый в донце, с привязанною к нему куделью. | перм. искажен. скудельник, обмывающий покойников. Кудельница, прялья, пряха, прилежная работница. | То же что кудельник, во всех знач. Куделить что, теребить или трепать, дергать, мохрить; - кого, драть за волосы. | Кутить, гулять, пьянствовать арх. | безличн. стоять вьюге, метели, орл. куделиться, куделить, мести, вьюжить, метелить, буранить.

КУДЕРЬ м. ино и ж. или кудри ж. бол. употреб. мн. кудри, кудерки, кудерцы, кудерюшки, южн. кучеря ср. и ж. курчавая прядь волос, локон, букля; завиток, витушек. С радости кудри вьются, с печали секутся. Распустила русы кудри по плечам. Кудри кудрями, а дело делом. И хмель в кудрях. | В песня. кудри вообще волосы молодеческие. В добром житье кудри вьются, в худом секутся. Щетинку (сенную щетину) в кудри не завьешь. Под мерку ставят - не на кудри любуются. Шапочка с ушами, молодчик с кудрями. Одна кудря стоит рубля, другая тысячи. Кудри не мудры, да вши хороши! | Кудри, растен. Аgrimonia Eupatoriа, репик, репей. | Кудри, род печенья завитками. Царские кудри, растен. Lilium martagon, желтая сарана, маслянка, масло, скалозубец, бадуй, бадун. Кудрявый, кудеристый, кудерчатый, на ком кудри, кто в кудрях; курчавый, закорючистый. Кудрявый волос, - парень. Кудрявая береза. Кудрявое письмо, почерк. Кудрявая речь, слог, изысканный, неуместно украшенный. Не бывать плешивому кудрявым. И гладко стружит, и стружки кудрявы. Курчавый волос - кудрявые мысли. Кудрявый дягиль, трава, употреб. от порчи, сглазу, уроки. Кудреватый, кудрявый, в меньшей степени. Кудрявость, кудреватость м. сост., принадлежность по знач. прил. Кудрить шерсть, ниж. скатывать в кудель, свертывать избитую шерсть. | - кого, пск. твер. тазать, журить, распекать. Кудрявить что, делать кудрявым. Приволье молодца кудрявит. Кудриться, кудрявиться, кудряветь, курчаветь, становиться кудрявым, завиваться; | кудряветь также покрываться, обрастать кудрями. Кудрець м. иконописное косма, кудря, прядь волос, курчавый волос. Борода с кудрецом. Кудрявец, м. кудрявка м. кудрявчик, кудряш м. кудряшка, кудрявушка об. кудрявый, курчавый человек и животное. Старцы кудрявцы. Мальчик кудрявчик. Кудряши молодцы. Чернявка кудрявка. Пили, ели - кудрявчиком звали; попили, поела- прощай шелудяк! | Кудрявец, растен. мир, божий быт, чернобыль, душистая лебеда, Сhenopodium bothrys. | Кудрявка, растен. Fritillaria imperialis. | Растен. Тragopogon, молочник, козелец или шеламайник. | Кудряшка, морской слизень, медузина голова, вид морского сала, Аsterias caput medusae. Кудло ср. бол. употреб. мн. кудла и кудлы южн. зап. патлы, космы, пряди курчавых, растрепанных волос, шерсти, на человеке либо на животном. | Кудло церк. руно. Кудлатый, кудлай м. мохнатый, косматый, с длинными и всклоченными волосами. Кудластый, то же, еще в бол. степени (как бородатый и бородастый). Кудлатить, кудлачить кого, косматить; взбивать и растрепывать кому волосы, длинную шерсть, -ся или кудлатеть, становиться кудлатым. Стыдно девке кудлатиться, причешись! Собака к зиме кудлатеет. Кудлаченье ср. действ. по глаг. Кудлашка об. кудлатик, кудластик м. кудлатка ж. космач или растрепа, нечеса. | Кудлашка, собачья кличка. Кудвал м. влад. вихор или зачес по лбу, тупей.

КУДЕСИТЬ, кудесннк и пр. см. куд.

КУДИЛО ср. арх. кутило, крутило, гарпун, бросковое копье, в виде остроги и багра, которым бьют моржей; спица, носок.

КУДЛО, кудлатый и пр. см. кудерь.

КУДРА, см. куд.

КУДРИ, кудрец, кудрявый и пр. см. кудерь.

КУДУК м. колодезь без сруба, копанец, копань, степной колодезь; употреб. по всей азиатской границе нашей, в Крыму и пр.

КУДЫКАТЬ, см. куда и кудакать.

КУЕЛДИТЬ зап. елдыжить, мутить, ссорить, заводить брань, раздор, свару, смуты. Куёлда об сварливый, вздорливый, бранчивый человек.

КУЕНЬ м. ряз. татарск. куян оренб. ушкан, заяц, выторопень.

КУЕРДИТЬ, КУЕЛДИТЬ что, кур. взбивать, клочить, ворочать, ерошить. У меня парнишка куёрда, не полежит, все куердится в люльке. возится, ворочается.

КУЖЕЛЬ, кужень, см. кудель. Куженька, кудель; | твер. корзиночка из тонких драниц; | влад. смол. лепешка с творогом, шаньга, тоболка, ватрушка. Кужел м. костр. куфта, кухта, куфтырь, сверток, 5-10 мочек льну, конопли. Кужлявый новг. вологодск. кудрявый, курчавый. Куженька, кужня новг. твер. кузовок, плетенка, корзинка, особ. берестовая. Кужа ж. твер. морда, плетеная воронка для ловли рыбы. Кужевня? ж. все устройство мельничного водяного рукава, помост, с одежей крутостей, творилом, желобом и пр. Кужульня? ж. тул. веретено, ось, на которой ходит жернов, порхлица. Кужелевина? кружловина, деревянная втулка в исподнем жернове, сквозь которую пропущено веретено.

КУЖУХА (кожух?), растен. Суnoglossum, живокость, чередник.

КУЗЛО см. кузня.

КУЗНЯ, кузница ж. кузленица новг. заведение лля ковки железных вещей, место, где куют, ковальня. Все кузни исходил, а некован воротился! Привели лошадь ковать, когда кузня сгорела. Кузня (гузня?) ниж. лубок для таски снегу, для катанья ребятишек, чуман. Кузло ср. новг. ниж. перм. кузнечная работа, ковка. На кузне кузла нет, не работают. | Кузнечный горн. Кузнь стар. вещи холодной ковки, утварь, посуда, оклады и пр. Кузнец м. коваль, ковач, кто кузнечит, кует на кузне, занимается кузнечным делом или кузнечеством. Портной вор, сапожник буян, кузнец пьяница. Умудряет Бог слепца, а черт кузнеца. Для того кузнец клещи кует, чтобы рук не ожечь. Не кует железа молот, кует кузнец. Кузнецу, что козлу, везде огороды. У кузнеца, что стукнул, то гривна. У кузнеца рука легка: была бы шея крепка! Кому Бог ума не дал, тому кузнец не прикует. Захотел от кузнеца угольев! либо нет, либо самому надо. У калачника дрожжей, а у кузнеца угольев не проси. Муж кузнец, жена барыня. Он кузнец, что по чужим дворам кует. Кузнец. сиб. птица лилок, чурилка, козодой, Сарrimulgus europeus. Кузнечик м. насекомое конёк, кобылка, Gryllus, коник, прузик. | Пташка, похожая на малиновку: звонко и отрывисто кует голосом. Кузнечиха ж. жена кузнеца. | Моск. швея, мастерица на женские уборы, обученная на Кузнецком мосту. Кузнецов, кузнечихин, им прнадлужщ. Кузнечий, кузнецкий, к кузнецам и мастерству их относящ. Кузенный, кузничный, относящ. к кузницам.

КУЗОВ м. короб, гнутый, плетеный или обшитый по остову коробища. вместилище разного рода. Кузов каретный, тележный, вязаная и обшитая клетка, на дрогах, для поклажи и сиденья. Корабельный кузов, судно вчерне, без отделки и вооружения. | Корзина, мостина, куженка, плетушка, плетеница; берестянка, кошель, котомка, лукошко, зобнЯ, разного вида, для ягод, грибов и пр. | Кузов, пчеловодческое, наузень и наузник, кадочка, дуплянка, подвешиваемая с узою в лесах, для поимки диких или бортевых роев. | Кузовок, -вочек, кузовеня ж. -венька, кузовня ж. кузовка ж. корзинка, лукошко, для носки чего на руках. | Кузовок, рыба жарких морей Оstration, округлая, в виде кузова; | раковина Саlceolа. Кузовка? костр. род гриба. Собирай по ягодке (или по грибку), наберешь кузовок. Ряжено, сужено не объедешь в кузове. Упустя время, по грибы, да еще сб большим кузовом! Не ходи плясать кузовком, ходи ребром! Шла баба из заморья, несла кузов здоровья, тому, сему кусочек, тебе весь кузовочек. Как пирог с крупою, так всяк с рукою, а как плеть с узлом, так и прочь с кузовом! Ножки, ножки, унесите кузовок! Это село чорт в кузове нес, да растряс. Словно черт из кузова насеял. Кузовище увелич. кузов экипажа, судна. Кузовный, к кузову относящ. Кузовное пчеловодство, часть бортевого, лесного, но вместо вырубки бортей в пнях, подвешиваются к деревьям кузовья. Кузоватый, на кузов похожий. Кузоваттк м. человек или животное малорослое, круглое, полное. Кузовник м. растен. Саladium. Кузовница, см. верба. Кузовщик м. кто работает экипажные кузовища. | Кузов и кузовье ср. плетеный либо гнутый, лубочный улей, вешаемый вместо борти на деревья; | собират. кузова, короба, лукошки.

КУЗУТИК м. бол. уплтреб. во мн. перм.-черд. какие-то злые духи, на прислугах у порчельника, колдуна, знахаря.

КУЗЬМА, имя Козьма, в поговорках означает бедного, горького. Кузьма беяталанная голова. Горькому кузеньке горькая долюшка. Кузенька сиротинушка. Кузьмить кого, бол. с предлогом под, подсекать, поддевать хитростью, обманывать. Показать кому кузькину мать, угроза; наказать, сделать какое зло. Кузьмы, (родительный пад.) или кузьминки ж. мн. день Козьмы и Дамиана, девичий или курячий праздник, 1 ноября.

КУЙБАБА, куйбабка и кульбаба ж. южн. растен. одуванчик, желтый цикорий, Leontodon taraxatum.

КУЙВАТА, куйпака, куйпога ж. арх. самая малая вода в морск. отливе; | пора, когда вода задумалась, дрогнула при отливе, но не поворотила еще на прилив. За куйпакой вода заживает, сполняется, прибывает, и зовется уже полою, прибылою. | Самый берег, обнаженный отливом. А скоро ли куйпака! Ехать куйпагой, песчаным берегом, при отливе.

КУЙМ м. арх. олон. глухонемой; немоватый, картавый, косноязычный, заика. Куимый, куимный, то же, прил.

КУЙМАК м. род татарских оладьев (каймак, вареные сливки).

КУЙПАГА, куйпога, койпака, см. куйвата.

КУЙТА ж. олон. долбушка, ботничек, однодеревка или душегубка.

КУКА ж. (куча?) кулак, сжатая ладонь. | Рычажек или рукоятка для завертки винта, щурупа, как напр. у верстака, у тисков, у печатного стана; завертка, закрутник, за который берутся куксою, кулаком. | Новг. пирог с кашею, корельское. Кукиш м. указательный палец, особ. в знач. бранном, или выказываемый в виде брани, шиш; дуля, кулак с пропуском под указательным большего пальца, непристойное движение. | Лесная груша, дикая дуля. Вот тебе кукиш, чего хочешь, того и купишь. Книга, а в ней кукиш да фига. Из кармана (в кармане, в рукавице) кукиш казать, грозить заглазно. У приказного за рубль купишь, да кукиш! Кукиш и без денег купишь, кукиш в кармане утаишь, а шила в мешке не утаишь. Кукишка ж. умалит. кукиш. | Твер. коса, косичка, пучек волос на эатылке у церковника, особ. свернутая комком; | твер. чесаный пучек льна, для насадки на прялку, мочка, кудель, кужель. | Тряпка, навязанная на больной палец. Кукыль м. новг. кукишка, свернутая пономарская косичка. Кукишный, к кукишу относящ. Кукса об. беспалый, у кого одна пясть, без перстов; кулак, сложенные персты; тычек, удар кулаком. Дай ему куксу! У куксы все кулак. Кукшить, кукать кого, пск. твер. бить кулаком; | горевать? Куксить глаза или кукситься, тереть глаза кулаком. | Пск. твер. усаживаться, гнездиться ёжась. Куковяка, куковка вор. костр. коковка, палица, долбня, южн. кий. | Куколка, неженка, баловень. Кукомоя об. новг. твер. неряха, чумичка, неумывака. Кукожиться вост. ежиться, корчиться, сидеть согнувшись от стужи, или в немочи. Куканець м. арх. овыдеик, житник, ячный хлебец. Кукобить кур. гоношить, гондобить, дбать. копить; | - кого, смол. изжить, холить, лелеять. Кукоба об. кукобник, -ница, кур. бережливый хозяин, скопидом; | кукоба, накопленное добро, пожитки, нажитое. Кукобный смол. бережливый, или | приветлияый, ласковый. Куковина ж. твер. бородавка. Куковина, куковяга твер. пск. дурно выпеченное тесто, с закалом. Кукореватый вологодск. волдыристый. Куканить пск. твер. ворчать (в куку, кулак?).

КУКАН м. бичевка, на которую надевают, под жабру и в рот, пойманную рыбу, пуская ее на привязи в воду; | низка, низанка рыб на кукане. | *Привязь, неволя. Попасть на кукан, быть посажену в неволю. Он попался на кукан. т. е. в руки жены. | Тамб. холм, взлобок, пригорок? | Ниж.-мак. чистый ельник? Куканить рыбу, сажать на кукан.

КУКАРАЧ нареч. сиб. корачки, на корачках, на четвереньках.

КУКАРЕКУ, подражание крику петуха; шутя, так возглашают победу. Кукарекать, кукарекнуть, кричать петухом.

КУКАТЕЛЬКА ж. вологодск. (кукла?) насекомое стрекоза, коромысел.

КУКАТЬ, кукнуть сев. новг. издавать голос, кикнуть. Сиди ни кукни! ни гугу. | Тамб. роптать и ворчать. Что кукаешь там про себя? См. также кука и кукушка.

КУКИШ, см. кука.

КУКЛА ж. куколка, кукляшка, -шечка ж. кукленок, -ночек м. умалит. сделанное из тряпья, кожи, битой бумаги, дерева и пр. подобие человека, а иногда и животного. Детская кукла, игрушка. Живая кукла, автомат. Анатомическая илн повивальная кукла, фантом, разборное подобие человека, для обучения. | У валялыциков и др. мастеровых: болван, форма. | Пск. около 20 фунтов чистого льна, в связке. | калужск. орл. завертка, закрутка, закрута в хлебе, завой колосьев знахарем, колдуном, на порчу и гибель того, кто снимет куклу. | В конном вороте, куклы, брусья, на коих висит беседка погонщика. Выпускная кукла, механическая, что сама бегает, живая; | *щеголеватая, но глупая или бездушная женщина. Одеться куклою, шегольски. Ворочается солдат направо, и делает кукла лесная все браво! приговаривает поводильщик медвелю. Куколка умалит. Ты моя куколка досужая! ласка, похвала. | Насекомое, в предпоследней степени развития своего, в состоянии замирания: первая степень яичко, вторая гусеница, третья личинка, или куколка, четвертая мотылек, муха и пр. Кукла сл. переводное, сбивчивое и лишнее: гусеница (Rauре; сhenillе) и личинка (Lavrе, Рuрре; nутрhа, сhrysalidе). Чtртова кукла! бранное Хорош: перед чертом - куколка! Куклин, кукле прнадлежщ., как бы принимая ее за уечто живое. Кукольный, к куклам относящ. Кукольный театр? представление посредством кукол. Кукольная комедия, то же: говор. о какой либо притворной и пошлой человеческой проделке. Кукольник м. -ница ж. кто делает куклы, игрушки. Кукольначать, заниматься куклами, играть ими.

КУКЛЕВАНЕЦ, см. кукольван.

КУКЛИНА ж. семенные головки льна, или одна шелуха, лузга их, остающаяся по околотке льна вальком, кичигой.

КУКЛЯНКА, кухлянка ж. сиб. нераспашная (рубахой) верхняя одежда, вместо шубы, из оленя или пыжика. Шерстью наружу и с куколем, башлыком; она длинная, ниже колен. Парная куклянка, двойная, шерстью внутрь и наружу.

КУКОБИТЬ, куковнно, см. кука.

КУКОВАТЬ, см. кукушка.

КУКОЛЬ м. растен. Аgrostemma Githadо, путик, чернуха, сорная трава и семя в хлебе; также | Lolium tremulentum, головня, плевел, роженец. Посей хлеб, уродится и куколь. Смерд - что куколь: сверху сер, а нутром бел. | вят. куклина, льняная лузга. Куколица, растен. Меlandrium pratensе, кулышинец? щелкунец лесной, лесной куколь. | Растен. Silene inflatа, погремушки, щелкунец, увечная, бешеные огурцы, соколий перелет. КУКОЛЬ м. и кукля ж. накидка, колпак, пришитый к вороту одежды; видлога, башлык, наголовник, капишон, куль. Монашеский куколь или кукуль, см. апостол. | Арх. отдельный холщевый башлык, с завязками в виде ушей, от комаров. | Арх. рубаха с таким же башлыком, надеваемая тюленьими забойщиками сверх теплой одежды, под цвет снега и льду, чтобы исплошить зверя. Кукольный, кукляный, к куколю относящ. (от кукла?).

КУКОЛЬВАН, -нец м. растен. и семя Соссulus, идет в аптеки, а бол. известно как отрава на рыбу, которая делается от него бешенкою, верховодкою.

КУКОЛЬНИК, -ный и пр. см. кукла. | Растен. Veratrum album, чемерица, чеморка. | Растен. Veronica latifoliа, змеиная головка, змеиная трава, укус, миронник, зорник.

КУКОРАЧ, кукарач нареч. вят. корачки, на корачках, на четвереньках. Кукорочкп, кукоротки ж. мн. перм. вологодск. корточки. Сядь на кукорочки. Кукры, кукорки ж. мн. сев. заплечье, поясница, вабедры, крестец, захребетье, закукры, кокурки, кошолки, крошна или закрошни, закорточки. Носить кого на закукорках. Садись, на кукрах перенесу!

КУКОТКА ж. твер. кудель. Кукотина, растен. Аrchangelica offic., вонючий дягиль, подрянка, пушка, дулочник.

КУКСА, куксить и пр. см. кука.

КУКТА или кух(ф)та ж. сиб. изморозь, опока, ледяная блестка.

КУКТЕН сиб. козье ненастье, пора течки козуль, ненастная пора в августе.

КУКУЛЬ, см. куколь.

КУКУРА вост.-сиб. полотки, полосовое вялое мясо, у инородцев.

КУКУРУЗА ж. растен. Zea mais; маис, початки, пшеничка, пшёнка (папушой молд. гогуля болг.), белоярая пшеница, кийки (кий, дубинка, а не кики). киюшки, пованка? Кукурузовый, -рузный, к пшенке относящ. Кукурузник м. -ница ж. охотник до нее. | Кукурузник также поле, бахча с кукурузою.

КУКУША, кукушка ж. птица Сuculus canorus, стар. зегзица, южн. и зап. зозуля. Куковала б кукушка на свою голову! Не кокушица во сыром бору куковала, песня. | *Зловещий человек. | Беззаботная мать, покидающая детей. | *Пустое, глупое, неуместное слово на ветер, болтовня. | Повязаться кукушкою, накинуть платок на голову косыней и повязаться им под бородой. | Род колясочки, с козлами для кучера позади. | Кукушки и кукушнацы, все виды растен. орхис, вся семья этой обширной семьи, Оrchidеа. Кукушкин, ей прнадлежщ. Кукушкин перелет, у охотников до певчих птиц: известное колено соловьиного пенья. Кукушкины детки, покинутые, беспризорные; подкидыши. На кукушкиных яйцах не высидишь цыплят. Идти на-вести к генералу Кукушкину, в вост. Сибири о ссыльных, шататься каждую весну. Кукушкин лен, растен. Linum catharcticum; | Роlitrichum. Кукушкины сапожки, растен. Сурripedium calceolus. | Кукушка, кукушкины слезки. растен. Ruzulа, также Оrchis, змеевик; последним девушки кумятся, в семик. | Кукушка, трилистник, Тrifolium montanum, белоголовка. О том кукушка и кукует, что своего гнезда нет. Как кукушка, по чужими гнездам витает. За то кукушка без гнезда, что в Благовещенье его завила. Оттого кукушка по чужим гнездам бедует, что своего нет. Не диво. что кукушка по чужим гнездам лазит, а вот бы диво, кабы свое завила! Ночная кукушка (жена) денную перекукует. Выменял кукушку на ястреба. Подожди, еще кукушка не прилетела. Беспамятлив, что кукушка. Кукушку кстили (т. е. покумились), да языка не прикусили, поссорились. Не кукушка кукует, а жена горюет. За кукушку (т. е. пустословие) бьют в макушку. Кукушка кукует, горе вещует. При первой кукушке брякни деньгами, чтобь водились. Кукушка натощак окукует, не к добру. Кого кукушка закукует голодного (натощак), тот осенью не закармливает скотины, иначе она всю зиму будет голодна, яросл. Сколько раз кукушка натощак кого окукует, столько лет жить. Много лет (жить) кукушка бабе накуковала, да и обманула. Кукушка летает по деревне, к пожару. Ранняя кукушка, до опушки дерева, к голоду. Ранняя кукушка (прежде листа на дереве), ворам неудача. Кукушка кукует на сухом дереве, к морозу. Кукушка закуковала - пора сеять лен, симб. Кукушка житным (или ржаным) колоском подавится, перестанет куковать, как только рожь заколосится. Кукушечки, голубушки, кумитеся, любитеся, даритеся! приговаривают девки, когда кстят кукушку и кумятся. Кукушачий, к кукушке относящ. Кукушачий лен, слезки, то же, что кукушник. Это диковиннее кукушачьего гнезда! Кукушник м. растен. Satirium. Кукешнаца ж. растен. Рlayanterа. Куковать, кричать кукушкой; | *предсказывать зловещее. Хорошо кукуешь, да на свою б голову! Сколько ни куковать, а к зиме отлетать. Две кукушки кукуются, перекликаются. | Не кукуется кукушке за Петров день. Куковаться, ласкаться, забавляться (Наумов).

КУКУЯ ж. вост.-сиб. осенняя шкура лося, изюбра, гурана, с весьма толстой мездрой особ. на шее, идущая на замшу и обувь. Кукуйный, из кукуя сделанный.

КУКША ж;, птица Соrvus intaustus (garrulus), сойка, ронжа, лесная воронка; наша, с голубым зеркальцем, соя и ронжа: сибирская, с красножелтым, кукша (у Гмелина ошибочн. кунша). | *Дурно, неопрятно, неуклюже одетая женщина. | Сев. шелуха, скорлупа, лузга, кожура на плодах, орехах, зернах и пр.

КУКЫЛЬ. см. кука.

КУЛАГА ж. саламата; гуща, завара; сырое соложеное тесто, иногда с калиною; пареное соложеное тесто; замешивают в корчаге на кипятке поровну ржаной муки и солоду, до густоты квасной гущи, упаривают на вольном духу, и ставят на холод; это лакомое постное блюдо. Кулажка не бражка, не пьяна, ешь вволю. Кулажный, вообще к кулаге относящ. Кулажное тесто, соложеное. Кулажник м. -ница ж. охотники до кулаги. Кулажить завару, солодить. Кулажистый, или кулаговатый, на кулагу похожий.

КУЛАЙ м. зап. род ножа (от кулак? или лат. сulter?).

КУЛАЙКА ж. симб. обрезок ткани, лоскуток, укроек.

КУЛАК м. пясть ручная, с прижатыми к ней пальцами, кука. | Большой молот от 5 до 20 ф., кувалда, балда; кулаком бьют щебень: иногда деревянная колотушка. | Зубец машинного, мельничного колеса, особ. деревянный; такой же зубец, торчек в валу, в пестах толчеи, водяного молота и пр. каба, свая, пал, для причалки судов; железный торчек, коковка, и пр. кулак с лапою, на котором держится пружина кареты, коляски. | Арх. одинокий надводный камень, соединенный подводною грядою с мысом, с берегом. | *Скупец, скряга, жидомор, кремень, крепыш; | перекупщик, переторговщик, маклак, прасол, сводчик, особ. в хлебной торговля, на базарах и пристанях, сам безденежный, живет обманом, обчетом, обмером; маяк орл. орел, тархан тамб. варяг моск. торгаш с малыми деньжонками, ездит по деревням, скупая холст, пряжу, лсн, пеньку, мерлушку, щетину, масло и пр. прасол, прах, денежный барышник, гуртовщик, скупщик и отгонщик скота; разносчик, коробейник, щепетильник, см. офеня. Кулак без Бога проколотится, а без божбы не проживет. Ковать в два кулака (молота). Кулак не сласть, а без него ни шасть. Жаль кулаков, да бьют же дураков! Жаль кулака, а ударить дурака. Наши дураки не глядят на кулаки. Не видал кулаков, так пожалей своих боков. Учить дураков, не жалеть кулаков. Два дурака, да у каждого по два кулака! Святым кулаком, да по окаянной шее. Выпивши пива - тестя в рыло; поев пироги - тещу в кулаки. Что к чему обычно: нос к табаку, шея к кулаку. У него в кулаке пуд. У него пудовой кулак. У солдата кулак костяной. Велик (толст) кулак, да плечо узко, слаб, нет силы. Нечем бить, так кулаком. Коли нечем, так хоть кулаком да бей. в картах. Ехал не путем, погонял кулаком. Куда ни поедет, семь верст не доедет. Удар кулаком в стол: ножницы скажутся (или обзовутся). В кулак утирается, а руку подает! Всех в один кулак сожми, так только то и выжмешь, что съедено! Рукою погоняй, кулаком слезы утирай. Будешь ты кулаком слезы утирать. Глаза по кулаку, а слезы по палке (или по жгуту). Живет из кулака в рот. В два кулака (т. е. самдруг) сподручней. Не в два кулака (молота), не железо кипить. Под головы кулак, а под бока и так. В головы кулак, а высоко - на деа пальца спустил. Скобелев. Один соврет, хоть кулаки суй: другой соврет, иглы не подбить! Кто родом кулак, тому не разогнуться в ладонь. Маленький, удаленький в кулачке увяз? крюк, петли. Кулачек умалит. | кучерская щетка. Кулачища с головища. Ре6ячий кулаченок, -чишка. Кулачки м. мн. кулачный бой, драка кулаками, для забавы, из молодечества, англ. бокс. Наши кулачные бои были: одиночные, один на один, и стена на стену: бой шел ооычным правилом: лежачого не бьют; мазку (на ком кровь) не бьют; рукавички долой; лежачий в драку не ходит и пр. Кулачный, к кулаку, в разн. знач. относящ. Кулачное (кулажное?) песто. соложеное, сыченое. Кулачник м. -ница ж. кто дерется кулаками, драчун; кулачный боец. Кулачистый, у кого большие кулаки, кулачищи. Кулаковатый, на кулак похожая вещь. Кулачить кого, что, бить кулаками, мять, толкать, месить. Кулачить тпсто, - слеглую муку, перебивать, контарить, пересыпать в кули. Не от этого ли кулага? | Кулачить или -чничать, заниматься промыслом кулака, прасола. Мука кулачится, ее кулачат. | Каково кулачится? торгуется, переторговывается. | Ребятишки все кулачатся: дерутся, буянят. Кулачечье, кулачничанье ср. длит. действ. по глаг. Кулачка об. то же, в знан. колотить, бить кулаками, мять. Кулобой, -боец, -бойка, драчун, охотник до кулачной расправы. Лычники кулобои, унтера, в былое время. Кулачество, кулачничество ср. занятие, промысел кулака, прасольство, перекупля, барышничество.

КУЛАН, в южн. киргизской степи, онагр, дикий осел, Equus asinus; см. также тарпане и джигетай.

КУЛАС м. персидск. в южн. части Каспийского моря: однодеревка, долбушка, комяга, душегубка, бот, ботник.

КУЛАЧНЫЙ, кулачать и пр. см. кулак.

КУЛГАН татарск. кубган, курган, кумган; медный кувшин с рыльцем, ручкою и крышкой; рукомойник, квасной кувшин.

КУЛГАЧА? ж. новг.-твер. заборы, околичные ворота, с тягою разного устройства, чтобы сами затворялись.

КУЛДЫК м. кулдычка ж. смол. индюк, индюшка, индейка. Кулдыкать, кричать индюком.

КУЛЕБАСИТЬ? ниж. сгибать что. Кулебячить что, валять руками, сваливать, мять, гнуть и складывать, стряпать и лепить. Кулебяка, ж. длинный (не круглый) пирог из кислого теста, с кашей или с капустой и с рыбой. Наш городской голова сущая кулебяка с бородой! Захотел от собаки кулебяки: она тестом сожрала/ | вят. булка, калач, пшеничный хлеб, который зовут и пирогом; | яросл. ватрушка, лепешка с творогом; неудачный пирог или печенье. Рейф, конечно, неправо, производит кулебяку от немецк. Коhlgebaeckе, им же сочиненного; другие, от малорос. кульбака, седло, по сходству с ним пирога; или куля, мешка: не ближе ли от кулебачить, кулачить, кулемесить? Кулебячный, к кулебяке относящ. Кулейка ж. костр. ватрушка, шаньга, род калача, по виду, рогулька, но пресная и сдобная.

КУЛЕВОЙ, кулек и пр. см. куль.

КУЛЕМЕСИТЬ, говорить или делать вздор, бестолочь; производить беспорядок, сумбур или путаницу; будоражить, делать сумятицу; | кого, бить, колотить. -ся, суетиться, беспокоиться, суматошиться. Кулемесия, -сица ж. суматоха, суетня, бестолочь. Кулемеса, -сица, всякая смесь. Пошла кулемеса, не от добра, а от беса. Кулемес, -месник, кулемесница ж. кто кулемесит.

КУЛЕПНЯ ж. костр. деревушка, деревнюшка, небольшая и бедная деревня. Кулепан, порода яблок: долгие, с краснобрызгом, на зиму не прочны.

КУЛЕШ, кулиш, кулеш м. южн. кашица, размазенька; саламатка, завара разного рода; жидкая размазня, похлебка с солониной ряз. из горохового толокна с салом и пр.. | Кулеш и куленя пск. толстяк.

КУЛИГА, кулижка ж. вид кулика, бекаса? Scolopax foedоа; | тамб. стая птиц, кучка; | клин земли, полоса, загон, участок не вошедший в тягловой надел; | ровное место, чистое и безлесное; небольшой покос, пожня особняком среди пашень либо лесу, прогалинка, полянка, отличная растительностью, травою, ягодами, урожаем хлеба; | лужок на заводи, заливе, и самая заводь, перм. арх.; | клин лесу, остров, твер. ряз.; | вост. лес расчищенный, выкорчеванный, выжженный под пожню или пашню, росчисть, чищоба, чища, подсека, починок, огнище, пожег, валки и пр. Кулижное, починковое хозяйство осо6. известно в сев.-вост. губ. Хлеб хорош кулагами, местами, полосами, островками. Река дала кулигу, колено, образовав по одну сторону сухую кулигу, мыс, по другую морскую, заводь, поемный лужек. Дать кулигу, дать крюк новг. костр. В вят. кулига иногда значит починок, выселок или деревня в лесу. О неизвестно куда или далеко ушедшем, говор.: У черта на кулижках (неправильно, на куличках), неведомо где. Кулижный, к ней относящ. Кулижное поле, на росчисти, на пожеге; арх. на мысу излучистой реки. Кулижничать, рубить и выжигать лес под пашню. Кулижничанье ср. дело, действие это. Кулижник м. кто вырубает и выжигает кулиги; где это запрещено, там кулижник обратилось в бранное. Кулиговатое место, речка. обильное кулигами.

КУЛИК м. куличек, кулачища, -ченок, -чишка, коровайка, коровашка, -шек, зуй, общее название голенастой болотной дичи, от самого рослого горбоносого степного кулика (кроншнепа), до зуйка или поплавка, желтобровки и куличка-воробья, в том числе кулик-ласточка (Glareolа), кулик-сорока (жеребец), красноножка (щегол), нетигель (улитка), травник, курноска (recurvirostrа) и пр. Не зовут куликами только не съедобных голенастых (цаплю, выпь и пр.), коростеля и курочек, да все виды бекасов. | *Пьяница, пропойный человек. | Глупый, простоватый, недогадливый человек. | Новг. парень, пришедший на посиделки с завешенным лицом, окрутник (от куль, капюшон?). | Перм. тоболка, ватрушка. | Кулики, детская игра. Кулик не велик, а все-таки птица. Собралися думу думат кулики, на болоте сидючи. Всяк кулик на своей кочке (в своем болоте) велик. Всякий кулик свое болото хвалит. Где живешь, кулик? На болоте! Иди к нам в поле! Там сухо. В болоте плачет, а из болота нейдет? кулик. Кулик не в болото бежит, свою голову бережет. Привелось кулику похвалиться на елку. Далеко кулику до петрова-дни. Прилетали кулик из заморья, вывел весну из затворья (принес весну из неволья). И кулик чужу сторону знает, отлетает на зиму. И кулик свою сторону знает, прилетает. Куликать, кричать куликом. Не куличина куликает, песня. Куликов, ему прнадлежщ.; куличий, к нему относящ. Возвысил Бог куликов род! Куликать, кулакнуть, пьянствовать, опиваться. Таково-то ли работается, каково куликается? Куликанье твое мне надоело, пьянство. Кулакала об. пьяница, пьянюшка.

КУЛИМАКА ж. яросл. моск. (куль?) клуша, кувалда, баба с укутанною, беспорядочно повязанною головою. Кулиман м. такой же мужчина. Экой кулиман, в печи пойман!

КУЛИНАРНЫЙ, лат. кухонный, приспешный, до пищи и варки ее относящ. Кулинарные остатки. сохранившиеся в копях и засыпанных грудах откидные остатки самых древних времен.

КУЛИННИК, растен. Verbascum Lychnitis, разнобыл, царский скипетр.

КУЛИСА ж. франц. одна из обтяжных и раскрашенных рам, пялец, занимающих в театре бока зрелища. | Вздержка, очкура, вещь на сборах, на вздерже. Кулисный, к ней относящ.

КУЛИЧ м. кулица ж. пск. пасхальный хлеб; на юге, пасха, печется на дрожжах и сдобная, с миндалем, изюмом и пр. Куличик умалит. куличища увелич. Куличный, к нему относящ. Куличник м. -ница ж. мастер печь или охотник есть куличи. Куличка ж. вологодск. костр. тоболка, ватрушка, перм. куллк; в пск. и куличи зовут куличкою.

КУЛИШ, кулеш.

КУЛОВЕР м. южн. бранное раскольник (коловер, около?).

КУЛТУК м. татарск. угол, кут, мешок, тупик; | каспийское, аральское, байкальское морской залив, особ. мелкий; | арльское юго-западный ветер, с нижнего култука. | Сиб. балка, овраг тупиком. | Сиб. место на лодке, судне, занятое товаром одного хозяина. Приказчик спит на култуке, на своем месте, товаре. Культубажина ж. астрах. култучек, култучишка. Култучный, к нему относящ. Культюк м. каждый из двух углов матни ярыги, которую тянут на двух лодках. '

КУЛТЫГА, култыжка об. култыш м. влад. культень ж. культя об. тамб. кукса, рука или нога без пальцев; пень отрезанного, отболевшего члена; | безпалый, кукса; | хромой, колча, колченогий, ковыляла. Кульпать или култыхать епрм. культявить; кульгать смол. твер. хромать, ковылять. Кульга об. колча, хромой. Кульпа об. культепа об. культяпа, -пка, об. ниж. безрукий; беспалый, кукса; косолапый, у кого уродливая или искалеченная рука; самая рука эта. У него правша кульпа. Культяк м. пенз. косолапый, криворукий. Кульгавый южн. и зап. культявый, -тяпый, то же, прил. Культяветь, становиться культявым. Култыхнуть перм. упасть, шлепнуться. Култышить, хромать; | перм. дурно стряпать, пачкать как ни попало. Култышки ж. мн. перм. дурная стряпня. Кульпаться арх. биться, барахтаться в воде.

КУЛЫБЫШ м. яросл. колобан, колоб; иногда пресная лепешка. Кулындыш м. вологодск. круглый хлебец.

КУЛЫН? м. перм.-кунг. корень.

КУЛЬ м. рогожный мешок; из мочал ткутся, на стоячем станке, рогожи, а из рогож шьются кули. | Камч. видлога, капишон. | Сиб. птица кулик. | *Неуклюжий, неповоротливый человек. Валить, куль кулем! Мучные кули самые прочные и большие: рогожа 13/4 арш. длины, 3 1/4 арш. ширины, до 16 ф. весу; солевой куль до 10 ф., овсяный до 6 ф. | Куль означает и четверть, меру сыпучих тел, обычно ржи 9 пуд. 10 фунт., овса 6 пудов 5 ф. Расселся, что куль муки! С моей руки хоть куль муки. Кабы с вашей руки да куль муки! Беды кульем валятся, а счастье золотниками. Друга узнать, вместе пуд (куль) соли съесть. Из куля в рогожку. Поправился из кулька в рогожку. В куль да в воду, мордовский суд. У меня рогожа - та же одежа, да куль праздничный! Куль да рогожа, вот те и одежа! Либо в кулек, либо в мешок. Куль с бородой, на говяжьих подставках, шуточн. брюхан. И по кулю знать, что четверть. | Куль соломы, зап. пук, вязанка. Кулье ср. собират. кули. Кулек, кулечик умалит. род сумки, мешка, с треугольной покрышкой и завязкой, из тонкой рогожи. Зовут кульками и плетеные из травы или кореньев мешки, в которых привозятся иные бакалейные товары. У него головища с кулища. Кулевой, к кулю относящ.; продаваемый кулями. Кулевая рогожа, лучшая, а таевочная и крышечная плоше. Кулевой товар. Кулечный, к кульку относящ. Кульковый, кульками продаваемый. Кулевщик, кулечнак м. рабочий, который шьет кули из рогож. Кулевщичий, к ним относящ. Куляк или кулеватый человек, неуклюжий, тяжелый, неповоротливый. Кулевоз м. кто возит кули, хлеб, муку.

КУЛЬБАБА ж. южн. растен. одуваичик, желтый цикорий, Leontodon taraxamus. Кулю, кулю баба, не выколи глаза, поди в куть, там девки ткут, тебе денежку дадут, либо мочки клок, либо гребнем в лоб!

КУЛЬБАКА ж. южн. верховое седло; кульвака тамб. казачье седло. Кульбачный, к седлу относящ. Кульбачить кого, седлать.

КУЛЬЖА, кульша. зап. бедреный мосол. Кульгавый, колча, колченогий, хромой. См. култыга.

КУЛЬМА ж. горло или хвост невода, матня, мотня, куть, кут.

КУЛЬМИНАЦИЯ светила, астроном. переход и мгновенье перехода светила через полуденник места; достижение наибольшей высоты. Кульминировать, перекатываться через меридиан.

КУЛЬПА, см. култыга.

КУЛЬПИК м. пск. вят. вид съедобных грибов. Кульпан, кольпан м. яросл. плоская чашка или блюдо для крошки мяса (кажется, это ошибка: колыган, калго?).

КУЛЬТЕПА, культяпый, култыхать и пр. см. култыга.

КУЛЬТУРА ж. франц. обработка и уход, возделывание, возделка; | образование, умственое и нравственое; говорят даже культивировать, вм. обрабатывать, возделывать, образовать и пр. Культиватор. в земледелии, скоропашка, для передваивания пашни, с железными лапами, вместо сошника.

КУЛЮКАТЬ, кулючки, гулюкать, гулючки.

КУЛЯ ж. южн. зап. пуля.

КУЛЯВЫЙ южн. зап. хромой. | Пск. мямля?

КУЛЯЖКИ? м. мн. перм. окрутники, переряженцы, святочные ряхи (см. кулик; оть куль, капюшон? или куляшь?).

КУЛЯШ м. вологодск. чертенок, водяной. На Крещенье куляши из воды вылазят, почему и не ходят по воду, чтобы не зачерпнуть куляша.

КУЛЁМА, кулемка ж. сев. вост. ловушка на мелких зверьков; в Сиб. это дворик из кольев, с воротцами, в которых насторожен журавец, очеп, ставится слопец, плошка, кляпцы. | Кулемка льну, вят. связочка пакли. Куемный, к кулеме относящ. Кулемник м. вор, воришка, кто обирает чужие кулемки.

КУМ м. кума ж. стар. кмотр и куепетра, восприемник, -ница, крестный отец и мать; | состоящие в духовном родстве, вообще; но крестнику своему восприемники не кум и кума, а только между собою, и относительно родителей и родичей его. | Кума, тул. семицкая березка. | Кумом зовут друг друга, шутя, уволенный от места, звания, должности, и преемник его. Кум дарит крест, кума ризки (или; на крестики, на ризки). Кум-то куме, да деньги не кум. Не спеши, куманек, не вздут огонек. За спесивым кумом не находишься с блюдом. При куме не жить, а без кума не быть. Не быть у кума, не пить и пива. Не бить кума, не пить и пива, т. е. на мировой. И кума жаль, и пива жаль: кума жаль в изъян вводить, да и пива жаль упустить. Того ж кума, Аввакума. Два кума Абакума, две кумы Авдотьи. Четыре двора, а в каждом дворе кум да кума. Кум говорит наобум, а кума бери на умалит. Кума да кум наставят на ум! Кум с кумой видятся, а близко не сходятся? пол и потолок. Спасибо куме, что до кума добра. Добрая кума прибавит ума. Добрая кума жавет и без ума. Кума, сойди с ума: купи вина! Пей, кума, да не пропей ума! Кума, кума, да знала бы про себя. Кому до чего, а куме до всего. Поехала кума, неведомо куда. Кума к куме, хоть в решете, да приплывет. Кума с возу, кобыле легче. Шла кума пеша: куму легче! С бранчивой кумой (сватьей) не напрощаешься. (У) Голодной куме(ы) хлеб на уме. Не с той ноги, кума, плясать пошла. Нельзя, кумушка, щеки рвет. Не люба кума, и гостинцы не милы. Кумушка кума, купи себе ума, да на свои денежки. Здорова, кума! "Да на рынке была!" Некак глуха? "Купила петуха (потроха)!" Прощай, кума! "Пять алтын дала!" В кумовьях не быть - и пива не пить. При доброй године и кумовья побратимы. Что знает кум, знает и кумова жена, а по ней и вся деревня. Куманек, кумушка ласкательное Кумушкины слезки на базаре дешевы. Кумушка кума, окрести мое дитя, да и не знай мово двора! куму надо угощать во всякое время, когда ни придет. | Игра куманец тер, похожая на городки, рюхи, чушки. Кумов, куманьков; кумин, кумушкин, ему, ей прнадлежщ. Кумовской, к кумам относящ. Кумовские вести. Кумовство ср. духовное родство. Кумовщина ж. кумовство и духовная родня. Кумить кого с кем, сводить вместе в восприемники, роднить духовно (см. кумекать). | -кому. пск. твер. держать чью руку, дружить; льстить. На него не шлись, он тебе кумит! -ся с кем, вступать в духовное родство, по кумовству. | Знаться, водиться, дружиться. Кумишься, сватаешься - а проспишься, спохватишься! Кумитеся, любитеся, полюбите и меня! Кумиться кумитесь, да не подеритесь. Наступил на ногу, кумиться будешь. Ты, кума, про себя умна; а и мы кумились, с умом не простились. | Кума, кумоха, кумошища ж. сев. вост. лихорадка, лихоманка, трясучка, гнетучка. С Тарасия не спят днем: кумоха нападает. 23 февраля. Или это комуха от ком, мять, корчить? | Кумушка, вологодск. последний сноп с поля, именинный. Кумошить кого, что, вологодск. мять, толочь, ломать, комкать, ворошить. Его кумоха кумошить, гнетет лихорадка. Не кумоши ничего! не трогай.

КУМА, см. кум.

КУМАК м. новг. кол. кумач м. кумачина ж. простая бумажная ткань, обычно алого, иногда и синего цвета, на сарафаны, почему кумик также кумачный сарафан, кумачнак м. Ручник с кумаком, с кумачною прошвою, или с каймою. Кумачный иногда знач. красный, алый, по цвету кумача. Спрашивают китайки, а разбирают кумачи! Не то тятькино сердце, чтобы в середу кумачный не пропить! Кумачка, кумашка ж. влад. ферязи, сарафан, верхняя женская одежда. Кумачница ж. яросл. кумачник. Кумачисто гуляешь щеголевато, излишне щеголяешь.

КУМАНИКА, куманица, -ниха, -ничина новг. твер. ягода морошка, моховая смородинз, глажи, глыжи, моклаки, Rubus chamaemorus; | вор. ряз. ежевика, Rubus fruticosus, вернее схожая с нею Rubus caesius, бирюза, ожина. Куманичный, к ягоде этой или кусту относящ. Куманичник м. куманичный куст, заросль. Куманиковка ж. куманичная наливка; морошковка; ежевиковка.

КУМГАН татарск.к. правильнее чем кубган, кулган и курган, металлический азиатский рукомойник, кувшин с носком, ручкою и крышкою. Встарь бывали кумганы серебряные.

КУМЕКАТЬ, влад. сиб. ряз. пенз. кумить твер. пск. кумееть вят. смекать, понимать и соображать; раскидывать умом, думать и толковать о чем. Не кумекается, не возьмем мы в толк. Кумеканье ср. действ. по знач. глаг.

КУМЖА, кунжа ж. арх. рыба Salmo (trutta?) cundschа, лососная форель, крoшица.

КУМИР м. изображение, изваяние языческого божества; идол, истукан или болван. | *Предмет бестолковой любви, слепой привязанности. Кумирный, кумирский, к кумирам относящ. Кумирник, -ница. Кумиропоклонник, язычник, идолопоклонник. Кумирница, кумирня, языческий храм, жрище, капище или требище. Кумиропоклонничать, быть язычником; | *поклоняться мамону, мирскому, великим мира сего. Кумиропоклонение, -поклонничество, кумирослужение ср. идолопоклонение, идолопоклонство. Кумирослужебный, идолопоклоннический или языческий. Кумирослужитель м. язычник; жрец.

КУМИТЬ, кумиться, см. кум.

КУМКА ж. арх. новг. твер. немецк. чайная чашка (по себе, без блюдца); полоскательная чашка; куночка пск. твер.

КУМКИ м. мн. игра, похожая на игру колышки.

КУМОВОРОТ, куноворот ж. арх. водоворот, пучина, вир, водоверть. Кумошить (ком?) вологодск. переворачивать, бросая в беспорядке. Ку(о, а)моха ж. перм. лихорадка.

КУМЫС, кумыз м. татарск. квашеное кобылье молоко, любимый напиток кочевых племен: его готовят в мехе (большой, саба; малый, турсук; на Кавказе бурдюк, у русских козевка), наливая молоко с водою на закваску и сильно пахтая, чтобы молоко, до окончания кислого брожения, перешло в винное. Кумысный, к кумысу относящ. Кумысовый, -соватый, на кумыс похожий. Кумысник м. -тща ж. охотшк до кумыса. Кумысачать, привольно пить кумыс. Кумышка м. мутная, дымная и вонючая перегонная брага, у вотяков, чуваш, черемис и других чудских племен; у калмыков араху, арзи. Кумышковый, к кумышке относящ.

КУМЯНКА ж. костр. род тоболки, ватрушки, шаньги.

КУНА ж. ряз. тамб. пригоршни; кунка, -ночка, горсть, горсточка. | Куна или куна? оковы, железная цепь, вязи, жслезный ошейник; от кузня, ковать? КУНА, куница ж. зверок Мustelа; куница каменная, горская, бухарская, М. foinа, белодушка. Куна лесная, желтодушка, лучшая, М. martes. Сватая девку, ее в речи величают куницею. | Куна или кунья мордка, стар. денежный знак, когда бельи, куньи, собольи меха заменяли деньги. Куницу, лисицу, золотую гривну да стакан вина, просят за выкуп невесты. Повар, повар батюшка, повариха матушка, встань на куньи лапки, на собольи пятки и пр., приговаривает дружка. Отдай за куницу красну девицу. Кунь да собол бежит, а баранья шуба в санях дрожит. Соболь да куница бежит да дрожит, а сарая овечка лежить да пышит. Нужда куны родит. | Куна, кунное, куничное ср. стар. окуп за невесту владельцу, подать с новоженов; выводное, плата за невесту, выходившую в чужую вотчину; княжее. Кунщик м. стар. сборщик податей. Куничник, лесник, куний промышленник. Куницын, ей прнадлежщ. Куний, из или от куницы. Куний мех, гнездо. Кунеть, о кунице, а затем и о других пушных зверьках: вступать в возраст и перебираться в должную шерсть, получать пух и ость (выкунеть); о подростке, особ. девушке: входить во все года, мужать, складываться; поправляться после болезни, приходить в силу, как бы отлинявший зверь, или перемытиться. Что- то он плохо кунееть, не поправляется. Кунный, обильный, дорогой. рыболовн. (Наумов).

КУНАК м. татарск. по всей азиатской границе нашей: приятель, знакомый, с кем вожу хлеб-соль. Куначий, к нему относящ.

КУНАТЬ кого, окунывать, погружать в воду, в жидкость. -ся, окунываться.

КУНГАН, кумган.

КУНГУРЫ м. мн. вост. сапоги из кунгурской (город) юфти.

КУНДОСИТЬСЯ с кем (гундоситься?) смол. возиться, носиться, хлопотать, пестоваться.

КУНДУРАК м. растен. наплав, Роtamogeton.

КУНДЫШ, см. кунтуш.

КУНЕЖИТЬСЯ смол. иногда произн. кунижчться. употреб. и в моск. нежиться, прихотничать по нездоровью; недомогая чудить.

КУНЕТЬ, см. куна.

КУНЖА, рыба кумжа.

КУНЖУТ м. растен. Sesamum, особ. известное по кунжутному маслу, добываемому в Азии из семян его.

КУНИЦА, куничное, кунное и пр. см. куна.

КУНКА, куночка, см. куна (пригоршни).

КУНСТКАМЕРА ж. немецк. музей, кабинет редкостей, сохранник; у нас заведение это упразднено. Кунстшахта ж. водотливная рудничная шахта. Кунштик м. штука, фокус, дивная вещь, проделка; куншт м. стар. гравюра, резцовая картина.

КУНТОВАТЬ калужск. (см. кантовать) кутить, безобразно пить, гулять.

КУНТУШ, кунтыш м. зап. южн. род верхней мужской одежды, иногда на меху, со шнурами, с откидными рукавами; польский верхний кафтан. Местами, тул. ряз. твер. костр. кунтыш или кундыш зовут крытую китайкою долгую женскую шубу; а в Чухломе кумачник. Танцуй (пляши), душа, без кунтуша, ищи (люби) пана без жупана! южн. зап. Кунтушный, к нему относящ. Кунтушник, -ница, кто ходит в кунтуше.

КУНЦА, синица, певчая пташка Раrus: от этого село Кунцево, под Москвою, где все крестьяне птицеловы.

КУНШТИК м. немецк. штука, фиглярство, фокус.

КУНЫКАТЬ о чем, смол. кундыкать пск. калякать, беседовать.

КУНЯТЬ, южн. зап. дремать сидя, кивать головою, клепать носом от дремы. В сумерки куняется. Куняла об. кто куняет. Кунять и кунеть нередко смешиваются: Выкунять, выспать, выдремать, получить что, не ведая как и почему; выкунеть, перебраться шерстью; перемытиться, возмужать.

КУП м. растен. купень, купена, Роlygonatum offiс. кровавник, воронец, сындрик, волчья трава, волчьи глазки, вороновы глазки, сорочьи ягоды.

КУПА ж. (копить, копа?) груда, куча. ворох, кипа; группа, сбор, собрание вещей, предметов в одно место; колок; остров чего-либо. Посадите народ на купы по пятидесяти. Лук. Вали в одну купу! Деревья стоят купами, с прогалинами. Под липою стоит купка овец. Мраморная купа. Паокоона. Лень ставят купками. калужск. бабками, рученьками. Купный, совокупный, вместный, совместный, соединенный. Купное пребыванье, купное старанье наше, мое с ним. Купность ж. совокупность. Купина ж. вообще, соединение нескольких предметов: куст, купка дерсв или кустов; боскет, сноп, букет. | Гнездо полевых мышей. | Дмется, як жаба на купине, малорос. на кочке. Купена ж. кустик соломонова печать, Соnvallaria polygonatа: вят. ландыш, Соnvallaria bifoliа. Купинный, к купине относящ. нареч. купно, слитно с другим сл. означает: соединенно, совместно: купновиновный, -вник, купнодушно, купноревнитель, -тельный, купнорожденный, -родный и пр. Купить что, скоплять, копить, собирать в купу. -ся, собираться в купу, образовать купину. Купальница или купаленка ж. симб. костер в поле, огонь на ночевке. (См. купать).

КУПАВА, купала, купанье и пр. см. купать.

КУПАРЕС, -совый орл. кипарис, -совый.

КУПАТЬ, купнуть (окунуть раз); купывать кого, погружать в воду или иную жидкость, обмывать. Кучер повел лошадей купать. Больного купают в молоке, в черевах (требушине). Купать стариков или купать с тягла, перм. по стар. обычаю, окунуть на сходке, не раздевая, для общей потехи, увольняя в 60 лет от повинностей; обмыть, обелить. -ся, купать себя; | быть купану. Купывался ли ты в грязях? Купнись (окунись) еще разок, на тебе тина. Река искупалась, проснулась, всплескалась. Выкупай, скупай лошадей. Докупался до лихорадки. Закупываться, начинать, впервые в году. Искупай ребенка, скупай. Накупались ли дети? Покупайтесь еще. Мы откупались. Всех ли перекупала? Очень вы раскупались. Купанье ср. длит. купка ж. об. действ. по знач. глаг. | Купанье, место или устройство для купки. Купляться арх. купаться. Купальный, к купанью относящ. Купальный м. арх. купалыцик, держащий конец веревки, на которой кто купается в море. Купальщик м. -щица ж. кто купается. | Служитель при купальне ж. заведении для купанья, ванне, строении на воде, затопленном днище с сараем, либо строении на берегу, для раздевания, либо устройстве для напуска воды в водоемы и пр. Купатель м. -ница ж. то же, купальщик, бол. в знач. купающегося. | В симб. купальница, огонь в поле, костер (купа). | Зап. жабник. лютик растен. Ranunculus. | День 23 июня, св. Агрипины. Аграфены купальницы; начало купанья; закупываются. Моются и парятся в банях; общее купанье сь песнямч и пр. На Аграфену гречиха мала - овсу порость. Травы в соку: лютые коренья. Накануне (и в ночь) Ивана-купалы собирают лечебные и знахарские коренья ч травы. Обетная каша, складчиной. Купаленка умалит. купальня. | Цветок Тrollius. Купала м. или Ивана-купала, день 24 июня: в Белой и Малой Руси, в Балтийских губ. и у южн. славян, празднуется сожжением костров в поле. Купаются в воде и росе, пляшут вокруг дерева Марины и пр. Первый покос. Выходи на косовицу! южн. Прыгают чрез купальницкие огни. Собирают лекарственные травы. На Ивана купала, кого побьют, пропало! на игрищах и при других шалостях. Ведьмы собираются на Лысой горе (Киев); день ведьмь, оборотней, колдунов и пр. Проказы нежити, домовых, водяных, леших, русалок и пр. Папоротник расцветает в полночь на Ивана купала, и открывает клады. Корми меня до Ивана, сделаю из тебя пана! говорит пчела. Коли до Ивана просо в ложку, то будете и в ложке, южн. На Ивана купала появляются светляки. Сильная роса на Ивана, к урожаю огурцов. После Ивана не надо жупана, южн. На Иванову ночь звездно - много губ будет? грибов, Переяславль. Вымолите, попы, дождя до Ивана; а после и мы грешные умолим! До Ивана, просите, детки, дождя у Бога, а после Ивана, я и сам упрошу! У вотяков, купал придается ко многим праздникам их: тулш- купал, кереметь-купал; случайное созвучие с русским купать? Купа ж. фабричное большой красильный котел. Вероятно немецк. Кueре, также случайное созвучие, или общий корень. Купава, купавка ж. водяное растен. кубышка, кувшинчик, водяной лапушник, Nymphеа, с желтыми и с белыми цветами, а в астрах. и с малиновыми. Купавка, вообще цветочная почка, особ. белая. Купавый сиб. белый, чистый. Купавый молодец. | Купава, купавна пск. твер. пышная, гордая красава (пава? цветок купавка?). Купавень, купень, охотник купаться; купавка, купавушка, охотница до купанья. Купена ж. вят. ландыш двулистный, Соnvalaria bifoliа. | Растен. Роlygonatum multyflorum, лапена. Купель ж. купальный водоем; сосуд для погружения крещаемого. Если дети умирают, то их пеленают, после крещенья, на том месте, где стояла купель. Купельный, к купели относящ. Купальница ж. растен. купавка; | растен. Ranunculus acris, лютик, луговая заря, чечина. кленовый цвет, сильный цвет. | Тгоllius europaeus, растен. бубенчик, колтушки. желтоголовник. | Тул. вторник на светлой неделе.

КУПЕЛИРОВАТЬ, купеляция и пр. см. капелина.

КУПЕНА, купень, см. купать.

КУПЕР, купр, куприк м. у зверей, скота и человека оконечность крестцовой кости, где начало хвостцовых: у птиц хлупик, кардинальский кусочск, крайний задок, в котором торчат хвостовые перья; куприк сладкоежками почитается лакомым кусочком. Куприковый, к нему относящ.

КУПЕЦ, купчина; в песня. и сказ. купчанин м. торговец, посадский, негоциант, торгующий чем-либо; | покупатель. На гнилой товар слепой купец. Купчик голубчик. Дрянной купчишка. Миллионный купчища, купчина. Первостатейный купец, именитый. Купчиной зовут также, для отлики, приказчика в отъезде, поверенного для закупок, от купца. Первого купца (покупателя) не упускай, не обегай. Бог поможет, и купца пошлет. Купец, что стрелец: попал, так с полем; а не попал, так заряд пропал! Не по купцу товар. Каков купец (т. е. покупатель), таков и продавец. Не товар кормит, а купец, т. е. покупатель. То не купец, у кого деньги дома, не налицо. Купчиха ж. жена купца; женщина, записанная в гильдию, торгующая, Купцов, купчинов, купчанинов; купчихин, ему, ей прнадлежщ., купеческий, купецкий, к купцам и торговле относящ. По-купецки чай пьет, да не по-купецки расплачивается. Купечество, купецтво ср. сословие, сост., или братство купцов. Купечественный, торговый, комерческие Купечествовать, зап. купц(ч)евать, промышлять торгом, быть купцом и торговать. Куповать церк. в южн. или куплять южн. зап. сев. купить, купывать что, покупать, приобретать куплею, покупкой. Мы купуем или купляем чай в Харькове, покупаем. Я купую, купляю, покупаю. Я сроду этого товару не купывал. Что купил сегодня? Что завтра купишь? Купить - что вошь убить; продать - что, блоху поймать? Купишь, да кукиш (ответ на уверенье: в другой лавке куплю дешевле). Впредь на это ума купи, т. е. ценою ошибки своей. Сперва купи место, а там и садись, от свадебного обычая. Купил не купил, а поторговать можно. За что купил, за то и продаю. По чем купили, по тому и продаем; барыша не берем, о вестях. Богатый - ума купит; убогий, и свой бы продал, да не берут! На деньги ума не купишь. Придеть беда - купишь ума. Чего Бог не дал, того за деньги не купишь, того к коже не пришьешь. Все купишь, а отца-матери не купишь. Друг денег дороже: друга на деньги не купишь. Фома не купит ума, а своего продаст. Онь тебя и купит, и продаст. Правда - кус купленый; неправда - краденый. Одно купи, другое продай. Продал - прожил; купил - нажил. Чего не любишь, того и не купишь. Купить дорого, продать дешево. Не рожден, не сын, а не куплен, не холоп. Подари-то помер, а остался в живых брат его, купи. Подаришь уехал в Париж, а остался брат его, купишь. | Деньга попа купит и Бога обманет! ирония, т. е. будто бы. Купить кого, подкупить. Попа купишь, а Бога не купишь. | Купить траву, луга, откупить, снять. Во всех примерах этих глаг. купить совершенный или окончательный; но встарь и поныне на юге и севере (Воронеж, Новгород), купить употреб. как глаг. несовершенный или неокончательный в знач. покупать. Мы купим (купуем, купляем, покупаем) лес, своего нет. Они купят (покупают) хлеб, своего не стает. За очи коня не купят, т. е. не купляют, не покупают. Мыла купят на лишнюю денежку. Купленая грамота, купчая, крепость. (Купывать. -ся, см. также купать). Куповаться или купляться; купиться; купываться, быть куплену. На брань слово купится. Припас купите на ярмарке, будет куплен. Когда-то хорошие сафьяны купывалшсь в Казани, а ныне лучшие выделываются в Питере. Вкупиться в артель. Выкупиться из кабалы. Докупить забытое. Закупить все. Я закупился, совсем. Искупить кое-что. Накупить лишнего. Расход окупился. Откупить вино или винную продажу. Насилу откупился от беды. Что покупаете? Следователь подкуплен. Торговки все перекупают. Прикупи аршин сукна. Прокупился, ошибся в покупке. Товар раскуплен. Он скупил весь хлеб. Купованье, купленье ср. купля ж. об. действ. по знач. глаг. | Купля, торговля вообще: покупка; | новокупка. Куплею да продажею торг стоит. Место купли, стар. купилище, торг, рынок, базар. Покажи куплю свою, покупку. Ни дар, ни купля, ни то, ни се. Не купля, а даровое, дешево. Не купля учит, продажа. Купчий, купленный, покупной, недоморощенный. Купило, купильце, куплево ср. купилка ж. мн. деньги. Купил бы село, да в кармане голо; завел бы вотчину, да купило покорчило. Купильце, что шильце: как раз носок отломишь. Купила б я, накупила, да купило-то притупило! Купилки, что вилки (т. е. вилы): приломишь, не наставишь. Не хватает куплева. Купчая ж. крепость, утвержденное в суде законное свидетельство на купленное недвижное именье. Купленик, -ница, вещь, человек, животное купленное, покупное, не домашнего приплода. '

КУПИНА и пр. см. купа.

КУПЛЕТ м. франц. несколько стишков, отделение песни.

КУПОЛ м. свод, наружность круглого свода, стар. и южн. баня, кровля полушаром, куполок, куполец умад. куполища увелич. куполишка, презрит. Купольный, к куполу относящ.

КУПОН м. франц. отрезок, урез, сукрой; часть билета или пая, акции; отрезок от него, на получение ростов или доходов.

КУПОРАНДАТЬСЯ, прохлажаться купаньем, долго купаться.

КУПОРИТЬ, -равать, бочарить, бондарить, заниматься выделкой обручной посуды. | - что, закупоривать, затыкать пробкою и засмаливать; накрепко заделывать в ящик для отсылки; заделывать что наглухо. -ся, быть закупорену, укупорену. Закупорить и рас- или откупорить бутылку. Укупорить товар. Перекупорить бочку. Купоренье ср. длит. купорка ж. об. действ. по знач. глаг. в знач. затыканья, глухой заделки. Купорный, относящ. к закупорке или укупорке, либо к купорству, бочарному делу. Купорная машина, для купорки бутылок. Купорня, купорная, бондарня, бочарня. Купор м. бочар, бондарь, обручник, кадочник, кадаш, кто делает обручную посуду; | кто купорит бутылки, заделывает наглухо посуду, ящики; | штопор, пробочник, шуруп или крючок, для откупорки бутылок. Купорщик м. купор, в знач. человека, приставленного для закупорки бутылок и бочек, ящиков и пр. Купорский, к купору относящ. Купор, немецк. Каереr.

КУПОРОД, растен. Роlystichum (Роlypodium) Filix mas, папорот, папоротник, коточижник, блошник. Купорот(д)ник, Аsplenium Filix feminа, папорот боровой или кочедыжник. | Struthiopteris germanica, напорот крупный, черный.

КУПОРОС м. общее название сернокислых металлических солей. Купорос железный, или попросту зеленый, сапожный, чернильный, сернокислая закись железа; - медный, синий, сернокислая окись меди; - цинковый, белый, или крымза, капрас, сернокислая окись цинка. Купоросовый, -росный, к купоросу относящ., его содержащий; | сернокислый. Купоросная кислота, серная. - масло, то же, в продаже; нечистая и водная. | Купоросные щи, пск. твер. пустые или постные, одна капустка. Купоросистый, купорос в себе содержащий. | *О человеке, сердитый, неприступный. Купороситься перм. вят. твер. упрямиться, ломаться, не соглашаясь на что, вздорить. Купоросина ж. острое словцо.

КУПР, см. купер.

КУПЧАНИН, купчая и пр. см. купец.

КУПЫРЗА об. пск. твер. капризный, упрямый, сердитый, надутый. Купырзиться, упрямиться, дуться, купороситься.

КУПЫРЬ м. растен. дягиль, Аngeliса. | Аnthriscus sylvestrus, пустошель (а не постушель), будыль, морковник. Купырное вино, настойка на купыре. Купырки, фуфырки ж. мн. пенз. борщевки, съедобные стебли купыря. Купырь болотный, Аеgopodium, дяглица. - красный, Аngelica silvestris, дягиль. Купырье ср. (пупырье?) растен. Сhaerophyllum Prescotti. Купырье-пестрец, Сhaerophyllum bulbosum, гонощи, свербигуз, репчий кервель, дикая петрушка, бутень.

КУР м. петух, певен, петел, кочет: кура, курица, местами ниж. и казач. курита, влад. курета ж. курка, курочка умалит. самка кура, петуха; самка тетерева и др. птиц куриного рода. Курища увелич. большая, голландская курица; куры мн. петухи и курицы. | Стропила на крестьянских избах (сев. вост.), из клюки или кокоры, называются курицею, вершинка ее упирается в конь, коленом к стрехе и к низу; с исподу врезываются решетины, а на крюк внизу кладется поток, желоб, в который упирается тес, нагнетаемый поперечными латвинами. | Курица же железный крюк, на который вешают рукомойник и полотенце. | Курица вологодск. ловушка на щук. Индейский петух и кура, Меlleagris gallopavо, каны, шоры, дуры, или: курань вят. куренка вологодск. кураш и курашка вологодск. пск. курыль пск. курыш, курышка вологодск. курун, курух и куруша, -шка вост. курухан, -нка ряз. см. индейский петух. Курышенок, курушенок, индеенок, цыпля. Цесарская курица или цесарка, крапчатая, Numidа. Дунайская или водяная курочка, кашкалдак, лысуха, Fuliса, плавает. Водяная, болотная курочка, чертова курица, большая Gallina chloropus; малая, Сrех, она же, болотный коростель, пастух, погоныш. На своем пепелище и курица бьет (а петух никому спуску не дает). От курицы яйцо, а от яйца курица. Курице по холку, свинье по хвост. Кобылке, брод, курице потоп. Курица не птица, прапор (констапель, комиссар) не офицер. Где я лисой пройду, три года куры не несутся! Курица иноходица пса излягала. Не слушай, где куры кудахчут. а слушай, где Богу молятся! Курица по одному яйцу носит. Детушек воспитать - не курочек пересчитать (перещипать). По нашей реке куры пеши бродят. Голодной курице просо снится. Работы столько, что куры не клюют. Не по курице хода, не по кошке спесь. Курица не птица, а рак не рыба (а прапорщик не офицер). Курица не тетка, свинья не сестра! Не петь курице петухом, не владеть (не быть) бабе мужиком. Курице не петь петухом (а и спеть, так на свою голову: ей рубят голову). И у курицы сердце есть. Как мокрая курица. Слепая курица. Как куры бродят, много; без толку. Слепой курице все пшеница. Это курам смех. Курицу яйца не учат. Курица и вся три денежки, да и те пьет. На своей улочке и курочка храбра. Курячьи ножки, крючки да присошка. Что о том и говорить, что курицу не доить. Чужую курочку щипли, а свою за крылышки держи. Учись у курочки: разгребай да подбирай. Мокрая курица, а тоже петушится! Курица на одной ноге стоит - к стуже. Куры кудахчут, к ненастью. Куры хвостами вертят, к метели. Куры дерутся, к гостям. Куры кричат на насести, к домашней ссоре. Крики кур на насесте, не к добру. Если куры не прячутся от дождя, то он будет долго идти. Курица по зернышку (по крупице) клюет, да сыта живет (бывает). И не рада б курочка на пир, да за хохол (за крылышко) тащат. И курочку на пир зовут (или тащат). Голодны курчата: а проса не клюют! Хохлаты, куры дворами ведутся. Богу жаль (дать) куря, а черт возьмет порося (барана). Напьется, так с царями дерется. а проспится, так и курицы боится. Не к добру курица петухом запела. Письмо, словно куры набродили! С курами ложиться, с петухами вставать. Не курочка (счастье), не прикормишь. И курица петухом поет. Хороша курочка перьями, а мясом еще лучше. Курочка бычка родила, поросеночек яичко снес. Не уносится, как кура сь яйцом. Скажешь курице, а она и всей улпце. Курочка в сережках, кочеток в сапожках. На грех и курица свиснет. Оть худой курицы худые яйца. У него денег и куры не клюют. Курица гогочет, а петух молчит, намек на женщину и на мужчину. Зашел я не с тех улцц, обобрал бы всех куриц. Мастеровой, что курица: что ступит, то и клюнет! Пропадай яйцо, а не курица! Курица летает по избе, к морозу, курицу сажать тайком, без посторонних; яйца подсыпать из хозяйской шапки. Если курица поет петухом, то бывает кладлива. Сидит курочка на золотых яичках, а хвост у ее деревянный? сковорода на углях и сковородник. Курочка с хохлом, да кажинному поклон? рукомойник. Курочка шашка о семидесяти рубашках; ветер дунул, и зад знать. Курячьи именины; курячий праздник. 1 ноября. Козьмы и Демьяна рукомеслеников, курятников. На Козьму и Демьяна курячьиенины: неси попу цыпленка. Козьмы и Демьяна, да жен Мироносиц, куриная смерть, режут кур. На Козьмо-Демьяна курицу на стол, тамб. Курча, куря ж, курченок, куренок м. курченя ср. зап. южн. цыпленок. Куров, курин, курицын, куркин, курочкин; курчатин, курятин, курченкин, куренкин; курушкин, курышев, курыханов и пр. им прнадлежщ. Курий, курячий, курячий, куриный, иногда курятный, к курам относящ. Избушка на курьих ножках, в сказ. Курячий. куриный навар, суп. Курятный ряды, где продают живность. Курячья слепота, несколько растен.: Ranunculus arvensis, жабник (лютик) полевой; Саltha palustris, желтоголовник, желток; Сhelidonium majus, чистотел, чйстик, ластовица, бородавник. Курячья слююта, растен. Lamium purpureum. Куриная, курячья слепота, глазной недуг. без боли, но отнимающий зреиие от заката до восхода солнца: для такого больного нет зари и нет свету от огня. Куриный мор. Курячьи черева. растен. Stellaria mediа, мокрица. Курочник м. растен. Сiсса. Курятина ж. куриное мясо. Курицына ж. пск. твер. курица, в знач. крюка, кокоры на кровлю или куричина; | воронец в избе. Курятник м. место, куда запирают кур, хлевок; птичник, клетка, в которой возят кур: решетка под коником. | Торгующий курами, живностью; | охотник до кур, курокрад: | большой ястреб. | Растен. Galeopsis tetrahit, жабрик. Курятник вонючий, питульник, золотник, Galeopsis ladanum. Что растопырил курятник? что рот разинул. На Сильвестра окуривают курятник, заговаривают лихоманку, 2 января. Курятница ж. кличка лисы; | вороватая собака. Курятня ж. курятник, в знач. хлева, клетки для кур. Курник м. курятник, курятня, твер. пск. орл. кур. | Сдобный круглый пирог, с курицею, яйцами: заместо курицы, попадает туда и утка, и говядина. | Род калача, с запеченною в нем курицею; это свадебная хлеб-соль молодым, от всех родных (дон.). Курехта кур. индюшка; | вялая, непроворная баба. Курахтан, курухтан м. турухтан, птица с горленку, Тringa pugnах; курочки все избура серые, а петушки гривчатые (весною), как дворовые петухи. Охотники различа ют три вида: курухтлевой, болотный большой и малый. Куропать сев. куролашка вост. куропатва сиб. куроптаха, куропташка пск. твер. куропя южн. курохта кур. куропатка ж. известная дичь, птица куриного рода Реdrix cinereа. Куропатка белая. Теtrao lagopus, белая тетерка. | Курохта, куропатка, женщина проворная, малая ростом. Куропаткин, ей прнадлежщ. Куропачий, куропячий, куропашечий, к ней относящ. Куропачьи выводка в июле держатся в некосях. Куроклик м. пенье петухов и пора эта, полночь и заря; | стар. гадание или ворожба по клику петухов. Куролапый, коротконогий. Куросадни м. мн. южн. насест или нашест, курослеп, курошест смол. пск. Курослеп м. человек, у которого куриная слепота. | Название многих растен.: Соrnus sanguinea, глог; Adоха, пижмачка, бледница; Аnagallis, очной цвет, порченая немочь, веснуха; Саlthа, желтоголовник; Соtoneaster, ирга, кизил? чишковое дерево; Rаnunculus, разных видов, жабник, лютик, и пр. Курослепник, растен. глог, слепокур, Соrnus sanguinеа. Курохват, куроцап м. ястреб курятник; | мелочной воришка; взяточник, урывай алтынник, курощап м. Верно он кур крал: видно он куроцап! т. е. руки трясутся. Курощуп м. бранное волокита. Куроядца об. куроядец м. кто ест кур. Лис куроядец. Кур-зелье, растен. Меrcurialis perensis, пролеска, чистуха, стрежний зеленик. | Роtentillа, деревянка?


В. Даль КУРА-КЯХТИНСКИЙ

КУРА-КЯХТИНСКИЙ

КУРА, курица, см. кур. КУРА ж. куровник м. вид молочая, растен. Еuphorbia segetalis (gracilis?), см. курить; также Е. раlustris, изгон, чистотел (это также Сhelidonium); ошибочн. вм. куга.

КУРАЖИТЬ кого, франц. ободрять, поощрять; поить вином. -ся, задориться, бушевать; гулять и попивать или быть навеселе. О ребенке: дурить, кричать, упрямиться. Днем куражится, ребрится, а к ночи в уголь ложится? веник. Куражный, задорливый; хмельной. У него кураж в голове, он под куражем, выпил, хмелен, навеселе.

КУРАЙ м. южн. растен. Salsola kali, камочка, верблюжье сено, зольник, поташник; содержит много щелочи. | В Башкирии: скоморох с дудкою, сопелкою и певун; он же курайчи.

КУРАЛЕСИТЬ, см. куролесить.

КУРАН, см. кур.

КУРАНА? ж. южн. большая лягушка, жаба.

КУРАНТ м. франц. притертый стопкою камень, пест, для растирки красок на каменной же плите; весь снаряд этот, пест с плитою. Прейскурант. роспись и расценка товарам. Куранты мн. музыка в часах или часы с музыкою. | Стар. газеты, ведомости. Это финти-фанты, немецкие куранты. т. е. плутни. Курантовый, курантный, к сему относящ.

КУРАТОР м. опекун, попечитель; член конкурса над несостоятельным должником. Кураторовь, ему прнадлежщ. Кураторский, к куратору относящ. Кураторство ср. должность, звание это; опекунство, попечительство.

КУРАТЬ что, пенз. вят. вологодск. кропать, вахлять, вараксать, делать кой-как, особ. о шитье и письме. Куранье ср. действ. по знач. глаг., дурное шитье, письмо и пр.

КУРАХТАН, см. кур.

КУРБАН м. тул. кувшнп, татарск. кумган, кур. кубган. | Крупная бабка, выбираемая в 6итку; | кур. коротыш, малыш, приземок, коропузик. Курбан или курбан-байрам, татарск. молитвеный праздник, в десятый день третьего лунного месяца после уразы (поста). Бьют трехлетнюю скотину, но не лошадей, пируют, шкуру отдают мулам, кости сжигают в поле. Курбанный, к этому празднику относящ.

КУРБАТЫЙ пенз. влад. курбатак м. курбыш казач. малорослый, коротыш, коропузик, толстячек. | Стар. куцый, бесхвостый (малорос. кирпатый, курносый). Курбышка ж. твер. хлебец, малый хлеб.

КУРБАШ м. твер. (польск. карбач?) удар кулаком в спину.

КУРБЕТЬ м. франц. дыбок, дыбки, подъем и опуск лошадью обеих передних ног. Курбетничать, делать курбеты, красоваться на лошади, заставляя ее строить дыбки.

КУРБЫШ, см. курбатый.

КУРГАН м. татарск. холм, горка; насыпной холм, древняя могила, могйлища. | Арх. ледяная гора, носящаяся по морю. | Металлический кувшин, с носком, ручкою и крышкою, кубган, кунган, с татарск. правильные кумган. | Арх. бакалдина с водою. Курганчик умалит. | червь Тrochus. Курганный, до кургана относящ. Курганная баба, каменный болван с кургана. Курганщик м. раскапывающий курганы, кладоискатель.

КУРГУЗЫЙ, куцый; короткохвостый, бесхвостый. Кургузая овца, - фрак. Кургузик м. -гузка, ж. куцее животное или кургузо одетый человек. | Кургузик смол. коропузик; кургузка ниж. порода пшеницы. Кургузить кого, что, окорачивать хвост, зад, полы одежи и пр. -ся, дуться, гневаться, глупо сердиться. Кургузоватый, немного кургузый. Что кургузому, что бесхвостому - все одно. Француз - кургуз. Кургузая душа, бранное кличка дворни. Кургуз, короток, обижала весь городок и прижался в уголок? веник.

КУРДУ, калмыцкий, ламайский снаряд для молитвы: барабан на оси с лебедкою, исписанный весь одною и тою же молитвою; кто вертит его, значить молится.

КУРДЮК м. татарск. у крымских овец: хвост, в котором бывает до 30 ф. сала; у киргизских; два сальные нароста на ягодицах, по бокам хвостика. Курдюковый или курдючный, к курдюку относящ. Курдючное сало. Курдюцкие овцы, сар. степпые. калмыцкия или киргизския. Курдюковатый, на курдюк похожий.

КУРЕВА, куревить и пр. см. курить.

КУРЕГА ж. кавк. дерево Аrmeniaca vulg., абрикос, ошибочн. куреча.

КУРЕЛЕП? (куролем? или курослеп?) растен. Сеrastium semidecandrum.

КУРЕНГА ж. сиб. туша зверя, стяг, одрань.

КУРЕНОК, см. кур.

КУРЕНЬ, курилка и пр. см. курить.

КУРЕПАТЬСЯ пск. курепиться вор. кряхтеть, квохтать, стонать и плакать, метаться и плакать упрямо (о детях). Курепанье ср. детский плач. Курепый симб. рябой, щедровитый.

КУРЕХА, курешня, см. курить.

КУРЕЯ об. двуснастный, см. гермафродит. | Твер. пск. скопец.

КУРЖАВЕТ, куржан, куржевина и пр. см. коржаветь.

КУРЖУМ м. астрах. киржим, персидская лодка. Куржумные деньги, могарычи, на чай, на водку от путников, за перевоз на судах вообще.

КУРЖУХА арх. куржевина, иней, опока.

КУРИК м. арх. простая колотушка, из затесаннаго колена, для колки дров.

КУРИЛА, курильный напр. см. курить.

КУРИМ м. курым, куримский чай сиб. растен. Роtentilla supinа.

КУРИНЫЙ, см. кур.

КУРИТИНА, растен. Рrimulа, баранчики.

КУРИТЬ арх. бедокурить, будить, прокудить, проказить по легкомыслию, ошрометчивости, шалости. Что ты накурил?

КУРИЦА, курячий и пр. см. кур.

КУРКАВКА ж. ловушка на соболя: на лежащую поперск ручья колоду ставят в обруче с камнем силок; перебегая по колоде, соболь попадает в силок и падает в воду.

КУРКАТЬ арх. каркать.

КУРКУМА ж. желтый инбирь. Куркумовый, к куркуме относящ. Куркумовая бумага, окрашенная инбирем, от всякой щелочи изменяет желтый цвет в бурый, почему и служит для открытия щелочи в растворе.

КУРЛАНЧУК, см. карангич.

КУРЛАТЬ сено, астрах. грести, сгребать, катать или скатывать.

КУРЛУК м. курлык, вид дикой гречи, в Сибири, по Енисею; Роlygonum tataricum.

КУРЛЫКАТЬ, курлыкнуть, курлыкавать, кричать по-журавлиному; курлыканье ср. журавлиный клик или крик. Журавли уж курлыкают, в отлет пошли, скоро холода. Курныкать, то же; | мурлыкать, петь про себя, в полголоса; | стоять по-журавлиному, т. е. на одной ноге, поджать под себя стоя одну ногу Курныкалка об. кто стоить подгорюнясь. Курнявкать пск. твер. курнявить кур. мурлыкать, мяукать кошкою; | гугнявить, говорить невнятно, тихо, либо в нос. Курнява об. кур. гугнява. Курлыга ж. солдатская землянка. Курлявый сев. кудрявый, курчавый. Курнакать или курначить вологодск. петь курныча; курнака об. плохой песенник. Курлан, американская чапура, Arancus.

КУРМА ж. арх. олон. рыболовное устройство на быстрине реки: сеть мешком, матнею, укрепляемая на кольях. Куромный, к курме относящ. Куромщик, содержатель куромной ловли. КУРМА ж. дерево Diospirus; финиковая пальма и плод ее, финик. | На китайской границе: род шубы. | Животное вивера, цибетка.

КУРМАШ м. симб. ряд изб, поселок, порядок, одна сторона улицы; | сар. пашенка особняком.

КУРНА сиб. черно-груд, крупный хорь южной Сибири с кошку, зовут его и дикой кошкой.

КУРНОСЫЙ, см. корнать.

КУРНЫКАТЬ, -кивать, -кнуть, мяукать, кричать по-кошачьему; | курлыкать, петь себе под нос.

КУРОВНИК или кура, Еuphoriа, молочай, разн. видов.

КУРОК м. во влад. иногда кур, часть стрельного замка, кочеток, хватка, за которую взводят замок; в курок прежде вставляли кремень, ныне он служит молоточком и разбивает, при стрельбе, колпачек. | твер. вост. сиб. шворень, сердечник, штырь, на котором держится и ходит передняя ось повозки. Курочный, курковый, к курку относящ.

КУРОЛЕСИТЬ, -лесначать, дурить, строить шалости, проказить, -зничать; вести себя странно, необычайно, как не в своем уме. Видно не куролесится ныне, пратих молодец. Куролесничанье ср. действ. по глаг. Куролес, куролесник м. - ница ж. кто куролесить; шалун, повеса, проказник, взбалмошный, сумасброд. Поет куролесу (греч. Господи, помилуй), а несет аллилую! бестолочь.

КУРОМНЫЙ см. курма.

КУРОПАТКА, куропачий, см. кур.

КУРОСЛЕП, куроцап, курочка и пр. см. кур.

КУРПЕЖИТЬ кого, сиб. давить (от курпяч?).

КУРПЫ или курпины м. ми. твер. пск. крутцы, пеньковые лапти; | пск. мужские башмаки с пряжками?

КУРПЯ ср. вор. курпяч м. оренб. татарск. овца, ягня, ягненок. Курпей м. курпейка ж. тамб. курпяк м. вор. бырка, ягнячья овчина, смушка, мерлушка. Курпейный, курпейчатый, смущатый. Курпечий астрах. ягнячий.

КУРС м. франц. ход, бег, круг. Курс корабля, путь, направление хода. | Денежный курс, сравнительная ценность различной монеты и знаков ее. | Курс науки, учения, лечения, полный круг, оборот, законченный в установленном порядке; курс математики, полное, последовательное изложение этой науки. Курсовой, о ценностн деиег: ходячий, к ходу и ценности денег относящ. Курсив м. косые буквы в печати, косой набор, искось. Курсивный, искосный.

КУРТА, куртка ж. крутка; курточка, куртик м. донск. короткая мужская одежда, без пол, круглая; камзол с рукавами, фуфайка, но крутка обычно носится сверху; куцайка, куцыня, кургузка, корнавка, коротайка. Курточный, к ней относящ. Куртый, галицккое короткий, куцый.

КУРТАГ м. стар. выход при дворе, приемный день. Куртизан м. придворный, льстивый человек; | волокита. Куртизанка, женщина дурного поведения.

КУРТАЖ м. лаж, промен, плата меняле за размен, и банкиру за перевод денег; плата маклеру, с рубля, за денежные купеческия сделки. Куртажный, к сему относящ.

КУРТАК, куртыш, куртяк м. перм. косой ворот русской рубахи. | куртыш тамб. бес, лукавый, нечистый, и | морока.

КУРТАТЬ ниж. хворать, недомогать; куртыга об. вор. хромой.

КУРТИНА ж. отдельная часть сада, участок, кодочек, островок. | воен. часть вала между двумя бастионами; в строении: межистенок, простенок. Куртинный, к ней относящ.

КУРТИНО? ср. казач. кладбище.

КУРУЛ м. хурул, калмыцкое капище, храм.

КУРУН, куруша, см. кур.

КУРФИРСТ м. сан некоторых стар. германских владетельных князей. Курфирстина ж. супруга курфирста.

КУРЦЫ, см. лапоть.

КУРЧАВЫЙ, кудрявый, кудреватый, завитой, смушковатый, мерлушковатын; о человеке и животном на ком курчавый волос, шерсть. С черным в лес не ходи, рыжему пальца в рот не клади, лысому не верь, а с курчавыми не вяжись, опасны. Курчавость ж. свойство, сост. курчавого. Курчатый, курчавый. Курчеватый или курчастый, кудреватый. Курчавик м. курчавка ж. курчавец, курчавушка, на ком курчавый волос, перо, шерсть; кудрявка. | Курчавка, кустарник Аtraphaxis. Курчавить что, кудрявить, завивать. -ся или курчаветь, делаться, становиться курчавым. Покурчавели березки. Раскурчавились кудри мои.

КУРЧЕН м. курчина ж. калужск. брус в избе, идущий в вышину полавочника (полок); воронец. Возьми хлеб на курчине. | Балка, переводина. Курч м. смол. карша, коряга.

КУРЧЕНОК, см. кур.

КУРШЕЯ ж. на старинных галерах: проход, дорога по средине между банками (скамьями) гребцов.

КУРЫ строить, франц. льстить, подыскиваться; волочиться, любезничать.

КУРЫНДЫШ м. вологодск. карандыш, коротыш.

КУРЬЕР м. нарочный, гонец, вестник, скоротеча, стар. баскак, посланец с бумагами от правительства. При министсрствах состоят курьеры для посылки по городу. На почтовых станциях содержатся у нас особые курьерские лошади, впрягаемые только по курьерским подорожным. Курьеров, ему прнадлежщ. Курьерство ср. званье, должность курьера.

КУРЬЯ ж. вост. заводь, ручной залив, особ. мелкой и длинный; | сиб. старица, старое русло, заметанное с концов; сев. глухой рукав, теряюшдйся в болотах; | разливной приток, которому нет названья. Шенкурск стоить при впадении Шенги в Вагу, отчего названье шенкурья, Шенкурск. | вологодск. Широкое, глубокое место в реке, с уступами? | пск. твер. грыжа и одержимый ею? вероятно курея, см. это сл. Курьевый, к курье относящ.

КУРЬЯК м. одна из сорных трав, особ. во льну; горчак, черемуховая трава (Роlygonum?).

КУРЬЁЗ? франц., что-нибудь странное и забавное, смешное, замечательное, любопытное. Курьёзный франц. странный и забавный, смешной, замечательный, любопытный.

КУРЮКАЛЬЦЫ сиб. игра жмурки, гулючки, гулюкальцы.

КУРЯ, курячий, см. кур.

КУРЯШКА, см. курить.

КУСАТЬ, куснуть, кусывать что или кого, стискивать, мять, отрезывать или ранить зубами; грызть, жевать. | Язвить рыльцем, хоботным сосалом. Кусают собаки, комары, блохи, змеи; пчела и скорпия жалят. Где куснет (укусит), там и зудит (зачешется), где куснет, там и почешешься. | Об остром, едком веществе: жечь, Травить, чинить воспаление, боль. Горчичник кусает, рвет или щиплет. Кусать орехи, раскусывать; кусай хлеб, откуси; кусай нитку, перекуси. Кусать ногти, грызть, дурная привычка, а в переносн. знач. досадовать бессильно; быть в нерешимости, в трудном положении. Кусаные пули, не литые, рубленые жеребейки, округленные зубами. -ся, однократн. неупотреб. кусать других; | грызться, кусать друг друга; | кусать людей и животных, язвить, по природе своей, или по принятому свойству; | быть кусаему; | *быть злым, опасным, мстительным; | *о деле: быть опасным, недоступным, напр. по дороговизне. Смотри, обезьяны кусаются! Собака эта прежде кусывалась, кусалась, а теперь отучена, не кусается. Комары кусаются, кусают. Проволока кусается острогубцами, ее кусают, откусывают. Не связывайся с этим человеком, он зубаст, кусается! Хрен кусается, кусает. Это дело кусается, опасно. Товар этот кусается, дорог. Спасается, а кусается! Попался, который кусался! Собака вкусалась в стаю. Выкусать клок. Докусывай, а я откусили. Кошку закусали собаки. Выпей, да закуси. Нас блохи искусали. Накусай орехов давилкой. Ломоть надкушен, обкусан вкруг. Откуси кус. Собаку покусали. Подкуси снизу. Перекуси нитку. Прикуси языки, замолчи. Прокусило сквозь. Не раскусив, не отведаешь. Скуси патрон. Локтя не укусишь. Кусанье ср. длит. (кушенье с пред.) куска ж. об. действ. по глаг. Кусной, к кусанью, либо к кусу, куску относящ. Куский, куской, кусливый, охочий кусаться, часто или больно кусающийся. Осенние мухи куски. Острогубцы не куски, слабы или тупы. Куслив был песь, да на цепь попали. И куслива собака, да хвост поджимает. Кусатель м. -ница, кусальщик, -щица, кусала об. кто кусает; кусака, кусачка об. кто кусает по природе своей, или по привычке, кусается. | Насекомое Моrdellа. | Кусачки мн. острогубцы, отрезные щипчики. Кусало ср. что кусает; | чем кусают. Есть кусало, да нечего кусать (укусить). Кусальница ж. щипцы для колки сахара. Кусальник м. тиски слесарные. Кус, кусок м. кусочек, кусенок, -ночек, кусоня, кусонюшка; кусишка, кусишечка; кусища, кусина; вологодск. кусмень, твер. кусанец, кусовина; часть чего, зараз откушенная, отхваченная зубами; | или вообще, часть, ломоть, отрезок, отрубок; | целая вещь принятой величины, штука. Первый кус - собакой в ус. Первый кус разбойники, на голодного. Не ради Иисуса, ради хлеба куса, служат. Это лакомый кусочек. Этот кус не для твоих уст. Хорош кус, да не для наших уст. Дай кусочек, с коровий носочек! Кусищем подавился. Экой кусовина отхватил! Кусок холста, конец, трубка; кусок сукна, половинка, нерезанное, как снято со стану. Кус серебра, плитка, на выделку канители. Собирать кусочками, идти по миру. Свой кусок хлеба, свой, достаток, состоянье. Не твой кус, не засаливай ус (уст)! Не свой нож, не любой кус. Не за свой кус принимаешься. Чужим кусом подавишься. И собака того знает, чей кус ест. Не поваляв куска, собака не съест. Твой кус собачий. Кус хватишь, рубль платишь; досыта наешься, не разделаешься! Временем и кус за ломоть. Соломы воз, а сахару кус, одна цена. Кус деньги, кус гривны. Родится роток, родится и кусок. Дал Бог роток, даст и кусок (роточек, кусочек). Напитай, Господи, душу малым кусом! Хоть хлеба ни куска, да молодец без уса. Кусом не наесться (не подавиться). С куса на кус перебиваемся, с крохи на кроху перемогаемся. Запеклися уста, а хлеба ни куска! В мертвые уста кусок не пройдет, а живой как-нибудь проглотит. Лоскут крашенины, да кус квашенины, и сыт и одет. Есть кус, так гостя нет; нет ни корки, а гости с горки! Себе кусочек с коровий носочек, другому ломоть, положить нечего в рот. То не пеня, что кусок куска тянет; а то пеня, как два заденет! Страшен кус на блюде, а сьестся, слюбится. На лакомый кус (кусок) найдется ус (усок). Не будь для куса, а будь для друга. Не будь сыт кусом, а будь сыт другом. Жена мужу петый кус. Отстанешь куском, не догонишь ломтем. Кому скоромным куском подавиться, хоть век постис, комаром подавишься! Кусница, кусена вост. яичница с гренками, с крошеным хлебом. | Прикусница, пьющая чай в прикуску. Кусье, кусовье ср. собират. куски, кусья. Глотает, кусьем давится. Старый дед кусовьем подавился? овин, снопы. Кусовой, кусковый, кусочный, кусной, к куску относящ. Кусовая торговля, оптовая, не аршинная. Кусковое мыло, брусковое, которое продается не на вес, а кусками. Кусковый ноль, наборный, паркетный, штучный. Кусочный хлеб, остатки со стола. Кусная яичница, кусница. Кусовая рыба, икра, урал.- каз. назначенные для царского куса, гостинца (презента), отправляемого ежегодно первым зимним путем ко двору. Кусовая рыба, астрах. пойманная на кус, на наживу, на живодь, приманку; кусовой лов, на крючки и наживу. Кусовая снасть, касп. живоловкая, на белуг; походит на самоловкую (черную, от голых крючков; шашковую, от поплавков), но кованцы наживляются воблою, хребтина ставится не на кольях, а на кошках, по дну; поводки, длиною в 113 саж., а друг от друга на сажень с локтем, плавают на свободе. Кусовая лодка, кусовая ж. кусовое (судно) ср. кас | . бывает трех родов: морская кусовая, длиной, 10-13 саж., в разносе (шириной) 3 саж., подымает до 25 т. пуд. Ловецкая, длиной 3-4 саж., шириной 11!2, саж. Живодная, от которой и самое названье кусовой, потому что в ней возят живую воблу, для ловли белуг на кус, кусовою снастью; для этого вся средина ее занята чаном, садком, со сквозными прорезами, и лодка держится на воде только кормою и носом. Эта кусовая с закроем (с палубой), под закроем трюм, носовая половина канфуз, кормовая кормушка; тут палуба делает уступ вниз, для рулевого, руль привешен на отлете; нос вздернуть выние; мачта одна, большой прямой парус топь (по морск. грот), над ним брамтот (морск. марсель), впереди косой грот (морск. гротстаксель), на носу клнвер, на корме базань (морск. то же). Кусович м. касп. хозяин кусовой ловецкой, живоднбй, или участник в снаряжении ее на паях. Кусочник, -ница, бранное попрошайка, побируха. Кусочничать новг. есть сухо, без привара, холодное, всухомятку; | пск. твер. есть походя, как и где ни попало, наедаться за работой; бесперечь жевать. Кусочник, -ница, кто кусовничает.

КУСКУС м. фаланжа, родовое назван, австралийского животного Рhalangistа, из семьи сумчаток и лазуиов; привешивается хвостом к деревьям.

КУСТ м. кустик, кусток, кусточек; кустища: кустишка; всякое многоствольное, низменое растен.; многолетнее растен. с деревянистым стволом, малорослее дерева. Из-за куста и ворона (и свинья) остра. Сиди под кустом, позакрывшись листом. Стреляй в куст, Бог виноватого сыщет. Стреляй в куст, пуля виноватого найдет. В храбром уборе ездить, а храбрость его за кустом лежат. Есть на кусте (есть на дереве), есть и под кустом (о корме). | Горн. целое гнездо друз, щеток, самогранок (кристаллов), образовавших пустоту. Аметистовый куст. Бисерлый куст, растен. Татаrix galliса, жидовник, гребенщик. Бесплодный куст, растен. Аndromedа, бесплодница, тундрица. Каменный кусть, растен. Аzeliа роntiса, одурь, пьяничник. Кустарник м. куст и кусты, един. и собират. место, заросшее кустами. | Моск. влад. мелкий, фабричный промышленник, ткач бумажных и шелковых тканей, работающий дома на один стан; также барышник, раздающий этим рабочим припас, для работ. | Сиб. бродяга, который прячется в лесу по кустам. Кустарь м. моск. промышленник кустарник. Нас кустари одолели, говор. фабриканты. Кустовник, кустняк м. кустье, кустовье ср. собират. кусты, кустья, кустарник. Кустовой, кустарный, к кусту относящ., кустом растущий. Кустовая рожь, кустовка ж. рожь ваза, и вообще, которая кустится, гонит из зерна соломины кустом, многоплодная. Кустарный промысел, кустарничество ср. моск. дело мелочного, одиночного ткача; кустарначать, заниматься, промышлять этим, как б. ч. Богородского уеада. Кустарное изделие работа кустарника, самый плохой и дешевый товар, с виду похожий на фабричный, и потому сбивающий цену. Кустистый, растущий кустами, густыми кустьями; кустоватый, то же, в меньшей степени. Кустистость ж. кустоватость, свойство, качество по прил. Кустовики м. мн. весь отдел кустовых растений в ботанике, кустарники. Кустовина, кустища, большой куст. Камышевый кустовиа. | Пск. прут. Кустовник м. растен. Rhamnus lycioides, дирасучка? Кустовинник м. кустарник. Кустовище ср. пск. кустовняк м. место в кустах. Кустить растение, заставить его куститься, дать разростись кустом, пуская из одного зерна много стеблей, либо из одного стебля много веток. Рожь стала куститься.

КУТ м. южн. угол, зауголок, закоелок, тупик; вершина или конец глухого захода, залива, заводи, мыса и пр. Загнали волка в кут - там ему и капут! | Угол крестьянской избы; четыре угла избы отвечают четырем покоям: передней, гостиной, спальне и стряпной; кут, куть, кутник, называется придверный угол и прилавок, коник (твер. пск. ряз. тул. пенз. влад. яросл. костр. ниж. вят.); местами же бабий угол, середа, шелнуша, стряпная за перегородкою, за занавескою (вор. кур. калужск. вологодск. перм. арх. сиб. сар.) в новг. этот же угол, если полати там, а не при дверях; наконец кут красный угол (новг. пск. смол. кур.). Из кута по лавке, шелудяк наголо! бранное на свадебных гостей, дрянные гости. Тащи стол на кут! от печи в красный угол. Садись на кут, да и все тут. Не в том куту сидишь, не те песни поешь. Не мое место впереди сидеть, мое место при куту в углу. | Кут, куток южн. угол, уголок; глазной лузг, уголок к носу. | Кут новг. (см. кута) род долгих клещей, которыми рыбаки проводят жердь подо льдом, для тяги невода. | Кут, кутец, матня бредня, конец или мешок неводной матни; сетчатый мешок вентера. Кутик, у портных треугольный лоскуток, по бокам в подоле мужской рубахи, клин. Трава кутки. Laucanthemum vulgaris, белек. Кутовой, кутной, кутный и кутний, кутцевый, кутиковый, к куту, в разных знач. относящ. Кутовой, вожатый при облаве, старший облавщик. Кутной угол, кут, куть, обычно разумеется угол наискось против коника, где спит хозяйка и иногда бывают нары. Кутное окно, против печи, в куту, оно обычно волоковое. Кутовой конец матни. Кутний зуб, коренной: правильные последний коренной, умный. Кутник м. род нар или примоста, прилавок в избе; где кутью зовут придверный угол, там это коник, прилавок у дверей, ларь для упряжи, зимою курятник; на нем спит хозяин, как страж дома; где куть наискось коника, там кутник нары, постель хозяина с хозяйкою; в казач. местами голубец зовут кутником. | Полок в бане. | Зап. бобыль, захребетник, батрак, работник, не хозяин. | Кутник или куток пск. твер. ухиченный подвал, выход. Полон кутник белых курок? рот в зубы. Кутниковый, к кутпику относящ. Кутовица, подъемная веревка с лавдушком, у кута, слепого или глухого конца (хвоста, кутца) вентера. Куть ж. задний, бабий, второй (по старшинству) угол в избе, кут; место и угол против печного устья, место под полатями; где полати делаются над входом, там куть и коник одно и то же; где полати наискось против коника, или печь обращена челом туда, там куть общее хозяйское ложе, кутник, бабий, жернов угол, и иногда отделяется от печи переборкой или занавескою (пересовцем), вместе со стряпущею. Сидеть в кути, греться перед печью. Кутью зовут и дальний угол леса, поля, леска и пр. сев. | Куть южн. зап. красный, почетный угол избы, покуть, почему там кутяне почетные гости: сидит, как поп на покути. Поди в куть (в кут), где мухи ткут. Рано, девка-то молода еще: не из кути, в кут глядит. Кутеник м. ряз. куть, коник, ларь, рундук, прилавок у дверей. Кутень м. кутний зуб. Парнишка на кутнях лежит, коренные зубы режутся.

КУТА ж. пск. при подледном рыболовстве: рассоха, с костылем на другом конце, для пригонки подо льдом рели с кодолом.

КУТАК м. дверная завертка. На лавке кутак, не повернешь никак? сучек.

КУТАЛА, кутанье и пр. см. кутать.

КУТАРЖНАЯ нарта, камч. долгая, с переплетом по, бокам, для возки товаров.

КУТАС м. шнур с кистями, подвеска на шнуре, бахромчатое украшенье; мордовский женский наряд; шнуры и плетушки на кивере; аксельбанты; | твер. ниж. подвесной колокольчик, ошейник на рогатый скот с боталом (клепаным колокольчиком); грембк, глухарь, бубенчик. | Индейский бык, с конским хвостом, як, сарлык, Воs grunniens. Цветочные кутасы, плетеницы, витни, венки или гирлянды. Кутасовый, кутасный, к кутасам вообще относящ. Кутасник, -ница, делающий кутасы, шнуры, кисти и бахрому и пр. Хмель кутасатся, вьется кутасами.

КУТАТЬ, кутывать что, кого, новг. кухтать, закрывать, одевать, завертывать чем или во что, от стужи; кутают кого в тулуп, одеялом. Бабы на пути кутают лицо и голову платками. Кутать избу или печь, трубу, закрывать трубу, затыкать ее комком ветонии (окутать). -ся, страдат. и возвр. по смыслу речи. | Одеваться слишком тепло. У бар труба кутается тарелкою да колпаком. Кутать борт, улей, ухичать, закрывая должей, на зиму. Оборачиваясь в личинку, гусеничка кутается. Докутывай его, закутай совсем, вишь не докутал, подкупай бороду, накутай на шею, окутай шею. Закутать и откутать печь. Вел перекутались. Прокутился с час. Раскутайся. Окутай трубу. Укутайся хорошенько. Кутанье ср. длит. действ. по глаг. Кут м. ветошный ком для кутка печи. Кутала, куталка об. кутальщик м. -щица ж. охотник кутать, тепло одевать, или кутаться. Кутанка, куколка, личинка насекомого, которая запрялась; кокон. | Человек, который кутается, ребенок, которого берегуть и кутают. Кутафья ж. неуклюже, безобразно одетая женщина. Малешка кутафьюшка в тесном месте сидит? пуговица. Кутань ж. чем кутают что или кого, чем кто укутался. Кутаница ж. перм. кожаная рукавица? Кута ж. сиб. теплая каморка, горенка с печью, спаленка, кур. изба, хата, лачуга; клеть. Кутня ж. стар. болок, волчек, верх, кибитка у повозок. Кутня ж. ловушка на ястребов и соколов: сеть на обруче и под нею клетка с пташкою, со сторожком. | Полушелковая азиатская ткань, аладжа. Кутухтаться сиб. кутаться, тепло одеваться. Кут-ухта об. кто кутается. Кутыш м. -шка об. твер. кутухта, особ. ребенок.

КУТЕЙНИК, см. кутья.

КУТЕМ, см. кут.

КУТЕМА ж. кутерма, рыба Salmo lacustris.

КУТЕМАСИТЬ ниж. проказничать, кутермесить, либо баламутить. Кутемас м. -ска ж. проказник, наделавший кутермы.

КУТЕНОК м. кутя ср. кутька об. вост. теня, щенок, собаченка; мн. кутяга, кутяшата. Кутют м. вят. собака, дворняжка. Кутюшка ж. арх. кура, курица; кутька м. арх. цыпленок (см. кутить). Куть-куть сев. сиб. призывная кличка кур.

КУТЕР, см. катер.

КУТЕРМА ж. татарск.к. суета, сумятица, хлопоты, суматоха; беспорядок, безтолочь; крик, брань, ссора. | Непогодь, вьюга, метель, кура; | об. человек, произведший кутерму, путаницу и суматоху; | ж. оренб. займы товаром, забор вдолг, на сроки, на счеты. | Рыба кутема. Кутермить, производить кутерму, путаницу или беспорядок. Кутерга ж. твер. вологодск. кутерма, в знач. вьюги и сумятицы.

КУТИЛО ср. арх. кудило, крутило, бросковое копейце, для боя морского зверя; на древко насажена наслаби зазубра, железное остье с ершем, соединенное с древком ремнем сажень в десять; железко остается в теле животного, а древко всплывает на ремне; гарпун, храпун, спица, носок, стрелка.

КУТИТЬ, кучивать, кутнуть, о ветре, погоде: кружить, крутить, вихрить. Ветер кутит; на дворе кутит. | О человеке Он кутит да мутит, сплетничает и поселяет раздор; | мотыжничать, пьянствовать, кружиться; жить очертя голову, отчаянно проказить, пить, буянить. Наши кутят в погребке. Кучивали и мы, в гусарах. Кутнем вместе, пойдем! Кутни на все! Кутить да мутить. Кутить, да людей мутить. Кутнуть во всю ивановскую. Кути и мути - да норови, кабы самому уйти! В наши времена не кутится, нельзя кутить или нет охоты. Офицеры закутили. шибко раскутились, не докутиться бы до беды. Искутился малый. Что ты накутал? Кончили пирь, откупили, покутили немного. Он подкутил, выпиль. Прокутил все. Кученье ср. действ. по знач. глаг. Кутила об. отчаянный пьяница, буян, развратник: шуточн. кутька. Кутимер м. -рка ж. калужск. сплетник, перенощик, мутник, баламут. Кутиха, кутелица ж. твер. вологодск. вьюга, метель.

КУТИЯ, кутья ж. каша с сытою, изюмом, из обдирного ячменя, пшеницы, рису, из толстой крупы, приносимая в церковь при поминках и подаваемая за упокойным столом, а местами и в рождественский сочельник, называемый посему на юге также кутьей, как зовут и сочельники Крещенья и Нового года; первый постная кутья, второй голодная, а третий богатая. Кутейный, к кутье относящ. Кутейник м. стар. место в церкви, где ставилась кутья. | Шуточное прозвище церковников, причетников. | Новг. пск. рождественский сочельник (см. также кут и куть). Спутывают ноги столу, чтобы скот не бегал, 24 декабря. Коли в кутью тропинки черны, то урожай на гречу, запад. Какова длинна в кутью былинка из-под скатерти, таков лень будет, гаданье. Не кормят кури, чтоб огородов не копали. В свят-вечер тугие клубки пряжи мотать, чтоб кочни капусты туги были. Ткать грешно; несчастье угодить в праздник. Под Рождество и под Крещенье жгут навоз среди двора, чтоб родители на том свете согревались, курск. Коли в кутью небо звездисто, богатый приплод скота и много ягод. Откуда в кутью (или ее авсень) лай собаки, оттуда и свахи будут. Если у одного из сидящих за кутьей нет тени, то он скоро умрет. Где чует кутью, туда идет, кутейник. Без него и кутья не святится. Ешь кутью, поминай Кузьму! Панихиду пели, а кутьи не пли. Знают все, что кутью варят из гречихи. Вари кутью, а кутейники придут. Была бы кутья, а кутейники будут.

КУТНИК, кутный, см. кут.

КУТНЯ, см. кутать. | Азиатская полушелковая ткань, аладжа. Кутня, коренной зуб, мн. кутни (Наумов).

КУТОРА ж. род острорылой земляной мыши, землеройка, пусторака или пусторка. Кутора малютка, в Сибири, самое крохотное млекопитающее в Европе, в ползолотника весом. Кутора гладкая, путерой, S. аraneus, слепышенка: кутора водяная, S. fodiens; кутора ушастая, S. leucodon; кутора пегая, S. рulchellus; кутора крошка, малейшая, малютка, S. pygmaeus.

КУТОЧНИК, Екатеринбург, злак, растущий на супесках. Саlamagrostis erigeos. (Наумов).

КУТОШИТЬСЯ костр. ощипываться. Кутышкать кого новг. олон. щекотать. -ся, то же, щекотаться.

КУТРА ж. растен. Аросуnum? пуховник: также | растен. Суnanchum, отрава, жабья костка.

КУТУЗ, кутузик м. подушка, на которой плетут кружева. | Костр. узел, вещи в узле. Кутузный, к кутузу относящс. Кутузник, -ница, кто делает, продает кутузы. | Усидчивая кружевница. Кутузок м. костр. кутасик, бубснчик. Кутузка ж. чижёвка, блошница, каменный мешок, сибирка.

КУТУМ м. бесчешуйная, голая рыба, у южных берегов Каспия.

КУТУХТАТЬСЯ, см. кутать.

КУТЫРКАТЬСЯ тамб. кувыркаться.

КУТЫРЬ м. желудок; | большой желудок жвачных животных, брюховина, требуха, рубец; сало продается кутырями, налитое в кутырь; | рыбий желудок с кишками, рыбий пузырь; | вообще, всякий надутый пузырь, говор. плавать на кутырях. | *Обжора, ненасыть. Второй желудок жвачных рукав; третий листовик, латонья, перебериха, книжка; четвертый литовье, сычуе. Кутырник м. бранное разносчик, коробейник, маяк кошкодав. закупщик сала, щетины и пр. по деревням. Кутырить, промышлять закупкою по деревням сала. Кутырка, в мере пяденью, перекинутые два последние сустава указательного или среднего пальца, перекувырка. Четверть с кутыркой, с вершком.

КУТЫШКАТЬ, котышкать кого, сев. щекотать, ирж. лоскотать.

КУТЬКА, кутя, см. кутенок.

КУТЬЯ, см. кутия.

КУФА ж. кухва вор. немецк. чан, кадь, бочка; | мера в 30 кварт.

КУФАЙКА ж. новг. род женской куртки, коротайки, фуфайки.

КУФАРЬ, куфня, кухарь, кухня, где по произношению путают ф и х (пск. вор. ниж.-мак. кур. калужск. новоро. и др.).

КУФТА ж. вост. сверток мочек, кудели, от пятка до десятка. | Сев. моток или цевка тесемок. | Моток шелку, золота, серебра. Куфтырь м. кухта ж. то же, в первом знач., кужел. Кухта (от кухтать, кутать?) сиб. куржевина, иней, опока на деревьях.

КУХА ж. немецк. стекляно-заводское род глиняной покрышки, заслонки, с дырой посредине, в печное окошко.

КУХАРИТЬ или кухарать, стряпать, приспешничать, поварить, готовить стол. Кухарничать, исправлять должность повара, стряпухи; кухарить. Кухар м. южн. калужск. ниж. повар. Он кучер, он и кухарь, и косарь и маляр. Кухарка ж. повариха, стряпуха, приспешница; южн. куховарка, кухварка. Кухарев, кухаркин, ему, ей прнадлежщ.; кухарский, им или занятию их свойственый, поварской. Кухарный, до кухарства ср. относящ. Кухня ж. поварня, стряпная, стряпущая, приспешная. Не кухонька, а кухнишка. Толкается, что собака на кухне. Кухонный, к кухне относящ., прнадлежщ. Кухмейстер, кухмистр м. немецк. ученый повар; готовящий обеды по заказу, содержатель стола, гостинник. Кухмистерша ж. жена кухмистера, или содержательница стола. Кухмистров, -стершин, ему, ей прнадлежщ. -рский, до них, до кухмистерства относящ. Кухмистерский стол, отпуск блюд по домам.

КУХВА, см. куфа.

КУХЛИТЬ кого, смол. бить кулаками, кулачить, колотить. Кухлима об. симб. обыватель четырехсторонней губернии, бродяга, безыменный, Иван Непомнящий.

КУХЛЯНКА сиб. куклянка (от кукла?), совик, верхняя одежда из оленьих шкур, рубахой, с куколем, видлогою.

КУХНАТЬ что, новг. хаять, хулить, поносить, бранить, браковать. -ся, быть хаиму, хулиться; | хаять друг друга взаимно. Кухнанье ср. действ. по знач. глаг.

КУХОЛЬ, кухлик м. южн. зап. глиняный кувшин разного вида; кринка, горланчик, балакирь.

КУХОННЫЙ, см. кухня.

КУХТА ж. сиб. косматый иней на деревьях, куржевина, опока. Кухтать, -ся, новг. кутать, -ся. Кухтырь м. яросл. мешок с одеждой, киса; узел одежды. Кухтарь м. сиб. посох с обручем внизу, на ременном переплете, с крюком у руки; с ним зверовщики ходят на лыжах.

КУЦАН м. церк. (монгольск.) нелегченый баран.

КУЦЫЙ, короткохвостый, либо бесхвостый, кургузый или корнохвостый. Куцый капитан общипанной команды, о гарнизонном. Куцое платье, немецк., фрак. Он защеголял в куцом. | Куцый, заяц, косой; | дворняжка. Далеко куцому до зайца! Куцоватый, то же, в меньшей степени. Куцка, куцыня об. куцое животное. Куцогривый, -косый, -хвостый и пр. корногривый, короткогривый, корнокосый и пр. Куцеть, делаться куцым, становиться бесхвостым. Русские овцы в зауральских степях куцеют, а курдюки нарастают. Куцовка ж. орл. закомлястая дубинка.

КУЧА ж. груда, вброх, громада, вещи горой; | толпа, сборище; *много; | новг. твер. копна сена. | Моск. количество скота, выгоняемого от одного хозяина в стадо. Саженные кучи щебня. Куча людей, народа. На мне куча забот. Муравьиная куча. муравейник. Комком да в кучку, на скорую (на крестьянскую ручку.) Велика куча (денег) не надокучит. Была кучка, стал ворошек, прикопили. На чужую кучу нечего глаза пучить. Комком да в кучку, да под леву ручку. Смотрит в кучку, а глядит врознь! Народ глуп: все в кучу лезет. По кучке, все онучки; а станешь считать, одной нет! Галичане в кучу, костромичи в кучу, ярославцы прочь, или врознь: от междоусобии Шемяки с Шуйским. | Сиб. заводе, количество уголья, выходящего в один раз из печи. Класть кучи, жечь угодье. | Сиб. последняя пора беременности. Даль вам Бог кого? Нет, еще жена в куча. Кучки мн. умалит. ниж. созвездие плеяд, утиное гнездо, бабы, стожары. | Южн. зап. еврейский праздник пасхи (см. куща). Кучный, кучевой, кучечный, к кучкам относящ. Кучный заряд портит дичь. Народ кучно стоит, густо, толпою. Кучевые облака. Кучистый, кучковатый, состоящий из куч, усеянный кучками. Кученок м. небольшая угольная куча, в которой недоспевший при первом пережиге уголь (головни) дожигается. Кучегур м. кучегуры мн. южн. песчаные бугры, сыпучие кочки, шиханы, бараканы. Кучеклад спб. угольщик. Кучить что, кучивать, сбирать, складывать, сгребать в кучи, вороха. | Кучить чем, новг. торговать по мелочи, кучить калачами, квасом. | Кучить картофель, огребать, окучивать. -ся, быть скучиваему, складываему в кучи; толпиться в кучу. | Моржи кучатся арх. вылезают юровом (стаей) на лед и сходятся. | - кому, о чем, сев. вост. просить неотступно, униженно, кланяться, умолять, конаться, домогаться, докучать (докука). Пучился, мучился, а докучился, так кинул. Кучился, мучился, а упросил, так бросил. Мучится, а никому не кучится. Вскучил волосы. Вкучился, влез в кучу. Крот выкучил землю. Докучивай картофель. Накучили много. Окучивай его. Подкучивай сбоку. Стрелки скучились. Покучься соседу. Вскучишься, как беда придет. Насилу рубля докучился. Закучился, закланялся. Накучился, накланялся. Кученье ср. действ. по глаг. на ть и на ся. Кучка ж. об. действ. по глаг. кучить и | умалит. куча. Строить кучки, у стрелков, сбегаться из рассыпного строя в кучки, при налете конницы. Кучкать что, комкать, складывать или свертывать, сминать в кучу. Кучкаться казач. толпиться, сбиваться в кучу, куриться, усаживаться тесно. Кучкаться или тул. кучать, медлить, мешкать, копаться. Что там кучаешь?

КУЧЕЛЯБА ж. кучеля сиб. целибуха, чилибуха, растен. и плод Strychnos nuх.

КУЧЕР м. возница; проводник, погоняла, кто управляет упряжными лошадьми. Кучеренок, мальчик кучер. Кучеров, ему прнадлежщ; кучерской, к кучерам относящ. Кучерская, комната для кучеров.

КУЧЕРЯВЫЙ южн. вологодск. сиб. кудрявый, курчавый. Кучерявить, завивать, курчавить. -ся, кучеряветь, становиться курчаиым, курчаветь, кудряветь. Кучера ж. мн. кур. кудри. У кучерявчика кучера вьются, у нас секутся! Кучерявка ж. растен. Gypsophyla paniculatа; на корню: шатер, а катимое вtтром: перекатичник, перекати-поле, кати-поле, катичрик, покатим, качим, катун, покатун, бабий умалит.

КУЧИТЬ, см. куча.

КУЧМА ж. вислоухая меховая шапка, поповская зимняя шапка, малахай. Кучма об. смол. растрепа, косматый, нечеса.

КУЧМЕРКА ж. мох Осtoblefarum? | Растен. Siser album.

КУЧНЫЙ, кучегур, см. куча.

КУЧУМКА об. некрасивый, безобразный человек; или замарашка, чумичка, кочемазый.

КУЧУРЫЙ тамб. курносый, южн. кирпатый.

КУШ и. арх. лопарское, совик, куклянка, малица с куколем. | Франц. в картежной, азартной, игре, также в закладах: кон, ставка; выигрыш и проигрыш в олин удар. Он взял в один кушь, на карту, пять тысяч. На этом подряде он возьмет изрядный кушь. | охотнич. приказание собаке: смирно, ляг, лежать; молчать, нишни!

КУША ж. вид акулы, Zygena malleus, молот рыба.

КУШАК м. пояс или опояска, широкая тесма, либо полотнище ткани, иногда с бархатом по концам, для обвязки человека в перехвате, по верхней одеже. Казачек, шелков кушачек. Кушачный, к кушакам относящ. Кушачник м. -ница ж. кушачный ткач. Кушаницы ж. мн. перм. меховые рукавицы (затыкаемый за кушак), или вязаные, шерстяные, вареги в голицах.

КУШАТЬ, кушивать что, есть и пить, выражение более вежливое, обедать и ужинать. Что ел, что кушал, все равно. Кушают одни только свиньи, а люди-де едят. Хлеб-соль кушай, а хозяина слушай. Хлеб-соль кушай, а правду слушай. Чье кушаю, того и слушаю. Не твое пью да кушаю, не тебя и слушаю. Что поставят, то и кушай, а хозяина в доме слушай. Есть что слушать, да нечего кушать. Семеро стоять да слушают, семеро едят да кушают. Любишь кушать, люби и нарушать. Марвуша, покушай, Макавей, поговей. Что-то ему не кушается, не хочет, либо не может есть. Выкушай чашечку. Господа докушали. Закушай, заешь, закуси. Искушай рюмочку. Накушался досыта. Только надкушал, отведал. Обкушал всех. Откушать, надкушать и докушать. Покушай немного. Онь все покушал, скушали, съел. Господа покушали, откушали. Онь подкушал, подгулял. Обкушался чего, объелся. Медку прикушиваем. Прокушался, проелся. Раскушался, разакотился есть. Вкушать, искушать и пр. см. на своем месте. Кушанье ср. длит. действ. по знач. глаг. | Кушанье, яство, снедь, блюдо, ежа, еда; сев. выть, южн. зап. страва, потрава. Кушанина ж. кур. вор. студень, дрожалка. Кушатель м. -ница ж. кушалыцик м. -щица ж. кто ест, кушает. Кушальная ж. комната, где обедают, трапезная, столовая. | Кушать также знач. отведывать, а кушаться, покушаться на что, попускаться, посягать. Кушеник м. -ница ж. вор. искусившийся, опытный, тертый, битый человек.

КУШЕТКА ж. франц. диванчик, малая софа, иногда с изголовьем. Кушетковый, -точный, к кушетке относящ.

КУШИР, кушур м. растен. Сеratophyllum demersum, водяная крапива. | Scripus, ситник?

КУШКА ж. вор. у косарей: бурачек с водою и с бруском, для правки касим. Кушка и куша, общего корня; какого?

КУШНЕР м. южн. влад. немецк. скорняк; овчинник. Кушнерский, к нему относящ. Кушнерство ср. скорняжество, выделка овчин. Кушнерить, скорняжить.

КУШНИК, кушня, см. куща.

КУШПЕЛЬ? м. арх. лентяй, *мешок, *тюфяк неповоротливый.

КУШТАН? и. перм. вят. мотыга, кайло, кирка землекопов.

КУШУР, см. кушир.

КУЩА, -щица ж. сень, скиния, шатер, наметь, палатка, ставка, шалаш, балаган, курень, навес, беселка; хижина, временная лачуга в лесу, на безлюдьи. Кущи мн. или кучки южн. зап. жидовский вешний праздник в память странствия с Моисеем; все выбираются из домов в шалаши, кущи. Кушица, вм. кущица арх. землянка, временно жилая пещера или крытая яма. Кущный, к куще относящ. Кущник м. -ница ж. житель кущи. В арх.-мез. в тайболе (дремучих лесах) ставят хижины поселяемым там кущникам, старикам, для приема проезжих по безлюдным дорогам. Кущевать, жить в куще (близко к татарск. кочевать). Кущеванье ср. житье в куще.

КУЯВА об. калужск. неопрятный, растрепа, разгильдяй, неумывака, грязнуха, косматый, чумичка. Куявим, ему, ей прнадлежщ.

КУЯК м. тамб. ряз. шелом, кивер или каска? | коппак? | стар. щитковые, чешуйные или наборный леты, из кованых пластинок по сукну.

КУЯН м. татарск. оренб. ушкан, заяц.

КШИ, кшпш южн. киш, крик для пуганья и отгона птиц; кшикать, кишкать, шугать, пугать, отгонять птицу.

КЩЕНЬЕ, кщеный, см. кстить.

КЫБЫТЬ нареч. яросл. будто, как будто, как бы; кажись. Кыбыть он сказывал!

КЫЗА ж. коза. Кыза-кыза, козанька, призывная кличка, каз.

КЫИК м. казач. татарская женская фата; не от этого ли кика, кичка, ряз. кыкя?

КЫКАТЬ, кигикать, кричать лебедем. Кык м. клик, лебединый крик. Лебедь кичет. Стала лебедушка кыкать, песня.

КЫНЧАЛА ж. казач. прялица, прялка (чувшс. куньчала, черемисский кунжала, с чего и кужель, куделя?).

КЫРКАТЬ, кырхать или кыршить твер. пск. хворать, недомогать, прихварывать; | вят. говорить шепотом, вполголоса; сиб. хрипеть, осипнуть. Кырша об. кто кыркает. Кыркнуть пск. пропасть, сгинуть или утратиться. Кыркнула лошадка! пала, либо украли.

КЫРЛЫК вост.-сиб. дикая греча, Роlygonum tataricum.

КЫРЧАГА? м. арх. годовалый морж.

КЫРШЕНЬ м. (от карк) пск. твер. затылок, загривок, завоек, холка.

КЫРЬ кур. бырь, окрик на овец.

КЫСА, кыска ж. киса, кошка, кишурка. Кыс-кыс, призывная кличка кошек. КЫСА ж. кысы мн. сиб. шкурки с оленьих ног, на обувь; | перм. род поршней из этих шкурок или из коневины. Кысовка ж. мн. вологодск. мохнатки, рукавицы шерстью наружу, волчьи, песьи и пр. кушаницы перм.

КЫСКАН м. тоб. остяцкое птицеловная сеть, в роде перевеса, но этот висит стеною, а кыскан лежит скатертью, и накидывается.

КЫТКАТЬ кого, новг. котышкать, лоскотать, щекотать.

КЫТЯ, кытька ж. калужск. кур. ягня; кыть-кыть, призывная кличка ягнят; иногда в вместо кырь, бырь, т. е. окрик на ягнят; кыт-кыт, вят. призывная кличка поросят.

КЫЧАН м. перм. пес, собака кобель; кычка арх. вообще собака.

КЫЧИМ, вост.-сиб. черпак (Шейн).

КЫЧТА ж. в гранильной машине, гранильник, деревянная палочка в квадранте.

КЮВЕТ м. франц. воен. ров, ровик; ров в воде, по мелководью, на броду; ровик во рву крепостном, на который натыкаются подкопы осаждающих.

КЯБРЮШКИ ж. мн. арх. поплавки на перемете, шашки, балберки, из скатанной бересты.

КЯЛИТЬ, арх. келить, квелить.

КЯХТИНСКИЙ ЧАЙ, китайский, идущий на Кяхту и гужем в Россию; заграницей называют его русским, для отличия от кантонского, идущего морем в Европу; различают у нас еще: семипалатинский и другие по месту привоза. Кяхтинский язык, называемый там и китайским, русский, искаженный на китайский лад, без склонений и спряжений, с постановкою гласной буквы между каждыми двумя согласными; язык этот неизменчив, увековечен словарями китайского правительства, и им говорят тысячи китайцев и русских; напр.: погули было, гулял, гостил; погули еса, гуляю; погули буду, погуляю, погощу. Птица летай еса, птица летает; лошаки убежи было, лошадь ушла, сбежала. Побелизански, близ. близко; соленыце, солнце; парезеденика, праздник и пр.


В. Даль ЛАБА-ЛАТАТЬ

ЛАБА-ЛАТАТЬ

ЛАБА ж. немецк. закваска, для створоженья молока, из желудка (сычуга) теленка.

ЛАБАЗ м. лавас олон. сарай, навес, балаган, амбар; пелевня, половня, сарай для мелкого корма; навес в лесу, для складки запасов, при лесованьи; такой же амбаришка на сваях или козлах перм. камч. для убереженья припасов от зверей; в сиб. произносится лабаз; | полати в лесу, кровать, полок или помост на деревьях, откуда бьют медведей; | строение на ватаге, особ. солельня, пластальня; | мучная и крупяная лавка, и в этоме знач. название это всюдное. | Настилка над дубником, в кожевнях, куда подымаются кожи для стока квасов. Лабазы мн. мучные ряды; | каз. остожье на сваях, под скирд. Изба крыта лабазом, одной плоскою настилкой, плашмя. В знач. караулки на зверя, в твер. и пск. коверкают лабазы, лобозы, лобозы. Лабазать, поставить полати, лабаз, сторожку, и стеречь в ней зверя. Лабазный, вообще к лабазу относящ. Лабазня, мучной лабаз. Лабазник м. -ница ж. сиделец или хозяин мучного лабаза; мучной торгаш; лабазница также жена его, а | лабазник, лабазка, кустарник Spirea ulmariа, таволга, иванов цвет, живокост, шламда (ошибочно донники), см. батер; она идет на подожки, кнутовища, почему лабазина ж. хворостина, и посох, палка. Лабазничать, держать мучную лавку. В твер. произносится лабазить вм. лабзить, лебезить, а лабозом, лабзою зовут лабаз и льстеца, сплетника, враля.

ЛАБАКИ м. мн. зап. лабуты перм. безобразная, грубая обувь, лапти, поршни, лапоть подшитый шкуркой. | Лабута об. арх. пск. неуклюжий и бестолковый человек. Лабунина (лабутина) пск. то же, лабута; разиня, ротозей, рохля; клуша, кувалда, неуклюжий. Лабамки? кожа со щек скотины, плохая, идущая у сапожников на стельки и задники.

ЛАБАРДАН м. рыба треска, но не вяленая. -ный, тресковый.

ЛАБАШАК м. перм. сиб. или лабошак, озям, крестьянский кафтан; в перм. он из пеньковой частухи, или из армячины, отороченный плисом, кожей и пр.

ЛАБЕЦ м. смол. половинник, развал, распиленное вдоль бревно; толстый горбыль. Лабцевый амбар, из лабца срубленный.

ЛАБЗИТЬ кому, около кого, вологодск. тамб. ламзить, лямзить; льстить, обманывать лестью, лебезить, улещать кого, -ся, орл. твер. ласкаться к кому, около кого, лебезить, искать угодствуя. Ен лабзится сына на маей дочки женить, да нет! Лабженье ср. льстивый уход за кем, из корысти. Лабзун, -нья, лабзутка, лабза об. перм. пск. твер. льстивый угодник, искательный льстец, обманщик; | ж. перм. оренб. плавучая трясина на озерах, которая иногда носится островками, камышовая слань. Лабза ж. каз. потачка, баловство. Лабуниться донск. подлаживаться лестью под кого, подъезжать или лабзиться. Лабзунить кого, каз. нежить, холить, баловать.

ЛАБИРИНТ м. греч. запутанные дорожки, переходы, место, откуда трудно найти исход; от древних зданий в Египте и на Крите. | Внутренний слуховой снаряд: преддверие и кружала с улиткою. Лабиринтный, -товый, к лабиринту относящ.

ЛАБОРАТОРИЯ ж. заведение для химических и металлургических работ; заведение для начинки орудийных снарядов, для изготовления потешных огней и пр. Лабораторный, к лаборатории относящ. Лаборатор м. кто лично работает в лаборатории, помощник начальника. Лаборант, то же; в аптеке, старший помощник. Лабораторист, лабораторщик м. служитель, мастеровой при лаборатории. Лабораторов, лаборантов, лабораторщиков, им принадлежащ.; лабараторский, -рантский, к ним относящ.

ЛАБОШАК, см. лабашак.

ЛАБРАДОР м. камень породы полевого шпата, с радужным отливом, от мельчайших трещин в нем.

ЛАБУЗЬЕ ср. зап. бурьян южн. стебли крупных трав.

ЛАБУТА, см. лабаки.

ЛАВА ж. разная смесь расплавленных горнокаменных пород, истекающих из жерла огневых гор; плавун. ЛАВА ж. лавка, глухая, неподвижная скамья, доска для сиденья вдоль стены; иногда и скамья, переносная доска на ножках; | южн. новг. яросл. пешеходный мостик; мостки, кладка, перекинутая через ручей доска, брус; | плавной, пловучий, живой мост; | тул. портомойный плот; | сплошной, глиняный под стекловарной печи; | казачий строй к нападению охватом, дугою, в одну шеренгу; | ряд, порядок чего-либо в одну линию, редким строем и лицом в поле, прямо, противопол. гусем, лицом в затылок, в тыл. | Новорос. порог, гряда речная, перекат, сарма. Лавы мн. пск. пловучий, настильный мост на плотах. Лавина ж. пск. твер. плот на воде, для мытья белья, для купки лошадей; | вологодск. лава, кладка, мосток. Лавный, к лаве относящ. Лавица ж. пск. твер. толстая доска, половая, либо мостовая, мостовина, половица; кладка через ручей, мостки; | стар.-пск. род частной думы, под уличанским старостой. Лавушка умалит. лава, в знач. кладки и казачьего строя. Лавища, увелич. во всех знач., кроме плавуна. Лавка умалит. лавочка и лавица, лава, в знач. скамьи; доска на ножках, или доска концами в стену, для сиденья. Из кута по лавке, шелудяк наголо! дрянные гости. Вымети под лавками, так скажется сор. Сам на лавку, а ноги (хвост) под лавку. Наш Тит и под лавкой спит. Когда-то тот день, что с лавки не встанешь! Ставь на лавку, да в пол головой. Пляши, печь, пляши, лавочка! И печка, и лавка пляшут. Туда Митя, сюда Митя, и под лавку ушел? веник. На печище ль котища, по полу гусыня, по лавочкам лебедки, по окошечкам голубки, за столом ясный сокол? сон девки. Не ходи по лавкам, не заглядывай в окно. Не годится на лавку, ин полежит под лавкой. Дело решено и под лавку брошено. Грех под лавку, а сам на лавку. Так врет, что под ним ни одна лавка не устоит. | Лавка, отделенье в рядах, вообще помещенье для продажи товаров. Красные лавки, с аршинным товаром. Покупатель дома похвалит, а купец в лавке. Возьми у Савки в лавке. Возьми у Савушки на прилавочке. Крепка лавка сидельцем. Лавочка умалит. мелочная лавка со всячиной. Лавчонка, унизительное в знач. скамьи и торгового помещенья. Лавочье ср. собират. все лавки в избе; расположенье и названье их, см. красный. Лавочный, к лавке относящ. Лавник м. стар. заседатель в суде. | Собират. самые толстые доски, на избные лавки. Лавочник м. -ница ж. сиделец, торгующий в лавке. | Лавочница также жена лавочника; | лавочник также род половика, долгий ковер для покрытия избных лавок. -ников, -ницын, им принадлежщ. -ничий, к ним относящ. Ярославцы лавоничают, служат сидельцами, лавочниками.

ЛАВАНДА ж. растение Lavandula spiса. Лавандовое масло.

ЛАВДА ж. перм. плавучая трясина или плавучий остров; см. лава. Лавдушок арх. поплавок, чурка, у хвоста вентера.

ЛАВЕРЖА ж. -жи мн. лавержеть м. кур. твер. франц. чуб, вихор, зачес; высокая прическа. | Вор. стриженая макушка?

ЛАВИНА ж. снежный или горный обвал кавк. отпадыш арх. глыба скатившегося с гор снега. | Твер. квасная гуща? Лавинный, к лавине относящ.

ЛАВИРОВАТЬ, лаваровывать, морск. идти под парусами против ветра, роить и реиться, бетать: судно может идти ближе или круче прямого угла к ветру, под острым углом; поворачивая попеременно тем и другим боком (галсом) к ветру, судно лавирует, реится, бетает, подвигается коленчатым путем против ветру. | *Уклоняться, отделываться от чего, увертываться. В тесноте, плохо лавируется, трудно лавировать. Лавированье ср. длит. лавировка ж. об. действ. по знач. глаг. Лавировщик м. кто лавирует.

ЛАВИЦА, лавка, лавочный и пр. см. лава.

ЛАВЛАКИ ж. мн. олон. десны; нижние скулы, челюсть, сысала.

ЛАВР м. родовое названье деревца Laurus; пряный лавровый лист идет от лавра благородного, L. nobilis, которым древние венчали героев; от лавра камфарного добывается камфора. Пожинать лавры, прославляться. Почивать на лаврах, покоиться после славной жизни. Лаврик волчий, растен. Daphne laureola, однородное с лаврушей, волчьим лыком, D. mezereum. Лавровый, от лавра, к нему относящ. Лавровая вишня, лавровишня ж. дерево Рrunus lairocerasus; дерево это одного рода со сливою, терном и черемухою. Лавролист, растен. Laurophyllus.

ЛАВРА ж. почетное звание знаменитого, многолюдного монастыря, большой или славной монашеской обители; первоклассный монастырь. | Высший разбор кубовой краски. Лаврский, к лавре относящ.

ЛАВРУ, до железной дороги. | Сиделка, лавка, скамейка, стул. Сидельщина ж. домосидная казачья служба, и | домосидные казаки. Сидуля об. арх. сидень, безногий, немогущий ходить, калека. Сидулька ж. арх. на чем сидят, стул, табурет, чурбашек. Сиденка ж. сиденки мн. долгое сиденье, сидячая жизнь, засидчивая работа. Сиденками только натрудишь глаза. | пск. сидейка, сиделка, скамейка, стул. | Донск. домосидная служба, станичная повинность; это: летучая почта, летучка, возка служебных лиц, нарочных, провод арестантов, конвой, караулы и пр.

ЛАВТАК, см. лафтак, сиб. арх. лоскут, особ. кожаный.

ЛАГ м. морск. одна сторона, бок корабля, относительно к пушкам; палить лагом, из всех орудий одной стороны. | Относительно к водяным бочкам: слой, ряд. | Снаряд для измеренья скорости судна: деревянный треугольничек бросается стойком в воду, на бечевке, размеренной на узлы (1/120 морской мили); сколько их выйдет в 30-ти секундную склянку (песочные часы в 1/120 часа), столько миль судно бежит в час. Лаговый, к лагу относящ. Лаглинь, тонкая бечевка, на которой кидается лаг.

ЛАГАНИЩА? м. каз.-тет. великан (талагай?).

ЛАГЕРЬ м. немецк. воинский табор, стан, становище. Бывают и квартиры хуже лагеря, солдатское. Лагерный, к лагерю относящ. Лагерное слово, отзыв, по которому, после вечерней зари и до утреней, дается часовыми пропуск.

ЛАГИЗА об. ряз. лакомка, сластник, сластоежка. Лагизить, лакомиться, сладко есть и пить. Лаготина ж. лагощи мн. южн. лакомства, сласти, малорос. ласощи.

ЛАГИРЬ? м. ряз. неуч, невежа, грубиян.

ЛАГЛИНЬ, см. лаг.

ЛАГОВКА, см. лагун.

ЛАГОДИТЬ что, южн. ладить, делать руками, приноровлять, пригонять, излаживать. -ся, собираться, снаряжаться. Лагода ж. лад, лады, мир; | порядок, устройство.

ЛАГОТИНА, лагощи, см. лагиза.

ЛАГУНА ж. итал. озеро морской воды, озеро или ковш (залив с узким перехватом), отделенный от моря; озеро среди кольца кораллового острова. Созвучно с этим русское лагун, лагунка, лагушка, лагунец, лагунок, лагунчик; вообще, бочка, бочонок: пожарные лагуны ниж. бочки для возки воды; хлебная бочка, стоячая, кадь, с раздвижною вырезкою в верхнем дне вологодск.; обрез, пересек, полубочье, для корма скота вор.; бочонок, с гвоздем у исподнего дна, для кваса и пива сиб.; ведерко о двух днах, с втулкою в верхнем, для носки воды и квасу в поле новг. симб.; дегтярная бочка тамб. пенз. ряз. ниж.; кубышка с дегтем, южн. мазница, дегтярница; дупляная посудина, липовка, дуплянка, чиляк. Лаговка ж. каз. лагушка, дуплянка, дупляк, стойка для молока. Лагунный, относящ. к лагуне или к лагуну. Лагунные острова, коралловые, кольчатые. Лагунный боярин, перм. свадебный чин; он едет самдруг в конце поезда, с пивным лагуном и напитками. Лагунщик м. работающий лагуны.

ЛАДАН, ладон м. пахучая смола, смолка; церковный ладан собирается с дерева Juniperus turiferа; ладан росной, с дерева Styrax benzoin; ладан верховой, растение брань; ладан морской арх. сиб. янтарь, выкидываемый морем. Ладан земляной, корень растен. мяун, Valerianа; | растен. Аsarum, копытень; | растен. Geumstrictum, переполошная, репеек, баранки. Ладан кошачий, мяун. Ладан калмыцкий, Ерhedra vulgaris, бирючьи ягоды, степная, калмыцкая малина, стенник, ягодный хвойник. Ладан калмыцкий также Татаriх, жидовник. От него ладаном пахнет; он на ладан дышит, умирает. Боится, как черт ладану, потому что им кадят в церкви. Его ладаном не выкуришь. Святым духом, ладаном запахло. Что мертвому ладан, та же польза. Ладан на чертей, а тюрьма на воров. Ладан на вороту (т. е. в ладанке), а черт на шее! Хоть ладаном надымить, только б деньгу добыть! Ладанный, к ладану относящ. На Дону есть порода ладанного винограда, пахучего. Ладанник м. деревце Cistus ladaniferus. Ладанница ж. сосуд для храненья ладана. | Ладанная курильница, ставимая перед иконами; обыкновенно медная, шаром, с крестиком вверху. | Растен. Тhuarеа. Ладанка ж. ладанница, т. е. курильница; у крестьян лампадка перед киотом; | растен. Origanum vulg., душица. | Сумочка с ладаном или какою-либо святынею, носимая вместе с крестом на шее; талисман, амулет, привеска разного рода, иногда суеверная. Ладанкой не загородишь, напр. двора. Ладанковый, к ладанке относящ.

ЛАДЖИНА сар. домотканая полосушка. Ладжанный, сшитый из ее; к ней относящ.; вероятно от аладжа.

ЛАДИТЬ, лаживать что, излаживать; прилаживать, приноравливать, пригонять, поправлять, изготовлять, чинить, приводить в порядок и запросто делать; налаживать, строить музыкальное орудие. Ладь соху, скоро пахать. Ладить обед, чай. Ладить свадьбу, готовиться к ней, либо быть сватом. Надо ладить, чтоб было ладно, исправно. Ладить дело, улаживать. Вино с разумом не ладит. Тут и хожено, и лажено, да видно сглажено (изурочено). Ладила баба в Ладогу, а попала в Тихвин. Бес беса хвалит, а людям беды ладит. Нет, брат, тут и струн не ладь! в не думай, не затевай. Было бы хожено да лажено, а там хоть черт родись! говор. бабка. | Ладить с кем, быть в ладах, жить мирно, соглашаться, не ссориться. Они что-то не ладят, не в ладах, их лад не берет (сладить с чем, управиться, одолеть). Тут лажено и перелажено, да не слажено, нельзя. Ладиться на что, куда, готовиться, слобляться, собираться; замышлять, намереваться; | держать судном, править. | Ладиться с кем, уговариваться, делать условие, соглашаться, мириться. | Излаживаться, быть изготовляему, успешно оканчиваться. Повозка ладится, ее излаживают. Дело ладится, не ладится, идет успешно или неудачно. Хорошее ко всему ладится, идет. Ладился купить корову, а купил теленка. Влаживать втулку. Надо выладить лодку. Поладить борону. Заладил свое! Изладь ловушку. Изладился ружьем, прицелился. Наладил дело. Поладил ли с соседом? Под него не подладишься. Неладно, переладь. Приладь полку. Проладил весь день. Разладилась мельница. С ним не сладишь. Уладил избу, ухитид. Ладниться, взаимн. жить дружно, согласно, мирно, любовно. Лаженье ср. длит. (см. также лазить) ладка ж. об. действ. по глаг. За ладкою сбруи день другой пройдет. Ковки час, а лодки день. | Ладка, латка (от ладить, стряпать?), глиняная сковорода, плошка; жарят жаркое на латке; цветочные горшки ставят на латку; улицы освещают латками, плошками. Ладки мн. южн. оладьи; | тамб. лады или согласие. Ладный, годный, путный, хороший, гожий. Он парень ладный. Ладен ли тебе этот нож? Кафтан не ладен, не впору. Ладно ли так будет? Они живут ладнохонько. Скрипки не ладны, не в одном строе. Дело ладно идет. Приходи завтра! ответ: ладно, хорошо, согласен. Погоди, ладно! острастка. Ладно тебе толковать, сытому-то, с полагоря. Приветливо говор. ладнушко твер. изъявляя согласие свое на что. Будь ты не ладен! бранное Нескладно, да ладно. Хоть и не хорошо, да ладно (гоже). И не в лад, да ладно. Не ладно скроет, да крепко сшит. И ладно живется, и неладно живется. Говори, что ладно, беги да падай: где убьешься, похороним. Что ладно, то ладно, а что ладнее, то еще плотнее (прибыльнее). Ладно, коли все сам умеешь: неладно, коли все сам делаешь. Не будь складен, да будь ладен. Ладно уселся, так сиди. Ладно, кума, лишь бы правда была! Не то хорошо, что хорошо, а то, что ладно. То нескладно, что сшито (что скроено) неладно. Ладно, кума, что к куму в гости пришла. Ладно живет, и неладно живет, годится, коли лучше нет. Вещь сработана ладненько, ладновато, изрядно, порядочно. Лажий человек, новг. ловкий, толковый, бойкий. Ладистый топор, ловкий, сручный. Ладность, ладноватость ж. принадлежность по знач. прилаг. Ладливый человек, пск. твер. кроткий, миролюбивый, согласный, уживчивый. Лада ж. тамб. уговор, условие, ряда, взаимное соглашенье. Лад м. мир, согласие, любовь, дружба, отсутствие вражды, порядок. Мир да лад, тишь да крыш, в семье. Лады всего дороже. Дело пошло налад, ладится, улаживается, спорится. | Торг, уговор при купле и продаже. С ладу отдали, твер. пск. сторговались. | Согласие, взаимная стройность музыкальных звуков. Скрипки не в ладу, хотя каждая в лад настроена. Не в лад играют, поют, рознят. | Поперечные порожки на шейке балалайки, бандуры, гитары, для перехвата пальцами; косточка, на фортепианах. | Бочарная дощечка, клопка. Бочка потекла ладами, клепками, щелями между ладов; уторами, щелью, где врезано дно. | Самая щель, паз, фуга, при сплочении двух досок. | Лад лягавои собаки охотничье склад или стати. | Лады калужск. вор. помолвка, первое оглашенье и благословенье родителями невесты молодых. Где мир да лад, там и Божья благодать. С кем мир да лад, так тот мне и брат. В лад да в меру. И не в лад, да ладно. Старая погудка на новый лад. Пошло было на лад, и сам ему не рад. Ни складу, ни ладу, ни ладов, ни толков. Пошло дело на лад, словно один держит, другой не пускает. Никаких ладов с ним нет. И глуп ино молвит слово в лад. Всяк мастер на свой лад. Не надобен и клад, кола в семье лад. Ладом, порядком, толком, путем, дельно. Ладом бы поучать его надо, чтоб не дурил! Сядем рядком, да побаем ладком! | Ладом, твер. общим согласием, силами, всем миром. Лады, ладушки, приговаривают младенцам, уча их бить в ладоши. Ладо м. лада об. муж, супруг, один из четы; милый, любезный, в супружеском знач. бол. употреб. в песнях. Кабы знал, что тут милой ладе спать, песня. Вон наши ладушки идут, молодые (см. также ладонь). Я сама пойду, милу ладу найду, песня. Гой еси ты, мой любезный ладушка! Кирша. Уже нами своих милых лад ни мыслю смыслити! мужей своих, Слово о полку Игореве Ладый, милый, сердечный, возлюбленый. Чему, господине (т. е. солнце), простре горячую свою лучу на ладе вои? Слово о Полку Игореве. Ладый мой, не жури меня! | Ладом и ладушкой иногда зовут совместников супругов. Ладушка ж. яросл. речное суденышко (кладнушка?). Ладуша ж. вологодск. влад. три продольные бруска мялицы, из которых средний входит между боковых; в маслобойном стане: бруски, меж которых кладется мешок с семенем, для отжима. Ладина ж. яросл. лад, удача, успех, счастье. Ни в чем ладины нет, Бог не дает! Ладины ж. мн. кур. уговор о приданом; иногда лады, помолвка. Ладчик м. -чица ж. ладила об. сводчик, сват на мировую, на куплю и продажу, примиритель, улаживающий сделки. | Ладила вологодск. скобель, для отделки колодок. Ладковать ряз. тул. ладить дело, улаживать; мирить, сватать. Ладья ж. большая лодка, суденышко; речная, по Сев. Двине, по Волге и Каме, особ. служит для возки соли; это подчалки, длит. до 25 саж., груза берут до 90 тыс. пуд. В Арх. произн. лодья, палубное, плоскодонное, трехмачтовое, грузовое морское судно, 5-11 саж. длины, от 1 1/2 до 3 шир., в грузу 6-9 футов; подымает 2-12 тыс. пудов. Гда ладья ни рыщет, а у якоря будет. Наша попадья, что широкая ладья. Избой на горе (на материке) похвалишься, в море ладьей намаешься! арх. | В шахматной игре: тура, башня, угольная шашка, которая ходит во всю доску, прямо. | Ниж. ладейка, бумажный змей. Ладейный, к ладье относящ. Ладейный карбас, арх. переделанный из ладьи. Ладейная мельница, плавучая, работающая теченьем большой реки, на стрежне, без плотины. Ладейка ж. умалит. ладья; | сев. бумажный змей, летуха, гусек, московка; ладьишка, дрянная ладья; ладьища, увелич. Ладейковый, к змею относящ. Ладейщик м. хозяин и кормщик ладьи. Ладейник м. служитель, матрос, воин с ладьи. Ладьеобразный, ладьевидный, ладьевый, ладейчатый, ладьеватый, наружностью похожий на ладью.

ЛАДОНЬ ж. по-южн. произносят: долонь, длань; внутренняя сторона руки, всей кисти; та же сторона пясти, без перстов. Ударить ладонью. Гадать по ладони. | Ток, место убитое для молотьбы хлеба; | гладь, ровень, у ревенная плоскость. | Ладонь, сабань, лемех, ральник, сошник. | В горных крепях: стойка, подпора (от долонь, косая подпора?). У куксы, ни кулак, ни ладонь. Крытая ладонь, рига. По ладони озера рябь пробежала. Стол (земля, нива) Божья ладонь кормит. Невеста, не то чтобы в окошко подать, а хоть кому угодно на ладонке поднести! Правая ладонь чешется к корысти; левая, к ущербу. Правая ладонь чешется, получать деньги; левая - отдавать. На ладони чирышек? зерно на току. Ладонка умалит. ладонь. | Ряз. плоская склянница, фляга, фляжка. Ладонный, к ладони относящ. Ладончатый, дланистый, на ладонь, либо руку с пальцами, похожий. Ладоша, ладошка ж. мн. ладони, говоря о хлопанье ими: рукоплесканье. Бить в ладоши. Ладошина ж. пск. ладонь; ладошить, бить в ладоши. Ладушка, ладонька, приговаривают детям, уча их хлопать в ладоши (см. также ладить). Ладушка, ладушки, гда были? у бабушки! что вы ели? кашку! что вы пили? бражку! и пр. Ладонник м. астрах. дель, сеть, режа, у которой ячеи в ладонь шириной.

ЛАДУНКА, лядунка ж. польск. немецк. патронташ, сумка для зарядов, употреб. в коннице. | Медная коробка для артиллерийских скорострельных трубок, носимая через плечо на ремне. | У сапожников, коробка, жестянка с чеботарным прибором.

ЛАДУШКА, лад, см. ладить.

ЛАДЬЯ, см. ладить.

ЛАЖ м. промен, ажио, приплата к одному роду монеты, при промене ее на другую, напр. бумажек на серебро, серебра на золото; прибавочная ценность монеты одного рода, при уплате ею за товар; так напр. у нас, до введения счета на серебро, как оно, так даже бумажки, ходили, против меди. С лажем до 10 и 12 со ста. Лажевый, лажный, к лажу относящ.

ЛАЖЕК м. ряз. низменый луг, вернее ложек, умалит. от лог. | Лажком класть кирпич (от лежать), вдоль, длиною по стене; противопол. тачком (точком), поперек.

ЛАЖЕНЬЕ, лаживать, см. ладить и лазить.

ЛАЗАРЕТ м. (от Святого Лазаря) больница, лечебница; употреб. в знач. временной, подвижной, маленькой больницы, при полку или команде, для отлики от госпиталя. Лазаретный, к лазарету относящ. Лазарничать тамб. ластиться, подлещаться, льстиво выпрашивать, канючить, клянчить. Лазарь м. льстивый и жалобный попрошайка, казанский нищий. Петь Лазаря, стих, который поют нищие; льстиро выпрашивать.

ЛАЗАТЬ или лазить; лезть; лазывать, ходить не по уровню, а подымаясь либо спускаясь; идти круто кверху или книзу; карабкаться, взбираться, цепляясь руками; ползать, продираться, втираться, подвигаться ползком или силою; напирать. Лазить пчел, подрезать ульи, брать мед. Лезь на крышу. Голубятники лазят по кровлям. Лазывал я в воду, ныривал. Ребенок лазит по полу. Лазить по углам, шнырять, искать чего. Лезть под уток, ползти. Лазить в яму, в подполье. Куда лезешь? прешь, продираешься. Шапка не лезет на голову, тесна, мала. Гвоздь не лезет в стену, не идет. Шерсть лезет, мех лезет, волос лезет, линяет, выпадает. Одежда лезет, разлезается, расползается, дерется. Лезь в избу, смол. вят. войди, просим, сев. полезай на избу, или лози, войди. Ученье ему в голову не лезет. Лезть в глаза, добиваться чего наглостью, настойчивою угодливостью. Лезть в петлю, гибнуть по своей же вине. Лезть к горлу, лезть с ножом к горлу, приступать нагло, нахально. Кусок в горло не лезет, горе, досада долит. Он за словом в карман не полезет, боек. Сват не сват, а в горох не лез. Лезет, как оса в глаза. Маленький, удаленький, по полу лазит (или елозит), спины не занозит? веник. Не в петлю лезть, что нечего петь: лучше погадать, как век коротать. Дурака крести, а он в воду лезет! Не лезь наперед: не стать бы назади. Хоть три дня не есть, а с печи не лезть. Здоровы б были детки, есть кому лезть в чужие клетки. Пищит, да лезет; хоть тресни, да полезай, отвечал хвастун на вопрос: как же пчелы в кулак могут пролезть в маленький деток улья? Хочется петь, да не хочется лезть, в подполье. Ни ползет, ни лезет, ни вон нейдет. Лезет с языком, что с пирогом, навязчив. Лазить борт, долазить, осматривать, подрезывать, доставать соты. Оже будут пчелы не лажены, Русская Правда. В слякоть плохо лазится по горам, трудно лазить. Лезь в гору! Да не лезется, нельзя. Взлазить на мачту. Влез в нору. Вылез на солнышко. Долез до порога. Залез в карман. Излазил все горы. Налазился вволю. Налез на тын. Облазал все деревья. Шерсть облезла, вылезла. Отлез в сторону. Полезай выше. Подлез под нары. Перелез через тын. Прилез ко мне. Пролез в дыру. Шуба разлезлась. Слезь долой. Кожа слезлась, сморщилась. Далеко не улезешь. Лезлая шерсть, вылезшая, выпавшая из кожи. Лазанье ср. длит. (см. также ладить), лазка ж. об. действ. по знач. глаг. Лазина, поляна между лесом, прогалина (Наумов). Лаз м. тесный проход; путь или место, которым пролез вор; охотничье: место, где проходят по чему-либо звери, обычный путь их. Стереги лису на лазу. Плоха мышь, что один только лаз знает. Лазок м. дыра для пролазу, всякое отверстие замест двери. Покинь лазок в плетне. Прорубить лазки в голубятне. | Человек-лазок, пролаз. Лазея, лазейка ж. лазейня пск. лазок, тесный вход и выход, проход ползком; конура, конурка. | Лазея, лазок, лазья ж. леток улья. Лазной, лазковый, лазочный, лазейный, лазойковый, лазоечный, к лазу, к лазку, лазее относящ. Лазком нареч. ползком, лазя. Лазня ж. южн. зап. баня, мыльня, мовня, парня. | Сходня, стремянка, доска с приступками или с прорубами, замест лестницы. | Оренб. подполица, подполье, лаз или спуск из-под голбца. Лазневый, к лазне относящ. Лазня об. пск. твер. пролаз; докучливый попрошайка. Лазник м. лаз или ход на чердак; люк, западня. Лазбен м. вор. жбан; кур. коробья, кадушка с крышкой вместо сундука. Лазево ср. плеть, стремянки, снаряд для лазанья по бортям. Лазом нареч. арх. Идти лазом, на лодке, на шестах, пехаться, шеститься. Лазбень м. кур. род коробка из ладов, обручная укладка с крышкою и поперечным по ней запором, кадочка, служащая в деревнях замест сундука. Лазальщик м. -щица м. кто лазит по обязанности. Лазун м. лазунья ж. охотник лазить, взбираться куда, напр. на деревья, по горам; | поползень, пройдоха, пролаз. Лаза об. пролаз, искательный льстец, пск. твер. Лазутка ж. ряз. лазок, лаз в плетне. | об. лазутчик, -чица; | пролаз, пройдоха. Лазутничать, лазу(т)чить, быть лазутчиком, -чицею, заниматься лазутничеством, лазутчеством, соглядать, шпионить, высматривать, подслушивать и передавать; выведывать и переносить. Лазутчик, что отопок: обносил да и бросил! Лазейничать, искать по углам, шарить, рыться; | таскать, красть; | лазутничать, выведывать, шнырять; | пресмыкаться искательством. Лазать сиб. волочиться, ухаживать с дурным намерением.

ЛАЗГОТАТЬ? (лоскотать?) твер. пск. тараторить, трещать, болтать без умолку. Лазготня ж. бабья болтовня, крик, хохот. Лазготуха ж. тараторка, женщина трещотка. | Дрожь?

ЛАЗОРЬ, лазурь ж. светло-синяя, темно-голубая краска, цвет; густой и яркий небесный цвет, и лазоревая краска, обычно синильная окись железа; также ультрамарин, который получается растиркою в пыль окрашеннаго кобальтом стекла; природный же заключается в лазурике, м. лазоревом камне, идущем также на мозаики и облицовку украшений. | В ряз. лазоревым цветком называют шапки, шапочки, Таgetes, махровый, ярко-желтый цветок. Лазулит, ископаемое, породы топазов. Лазоревка ж. пташка из роду синичек, Раrus coeruleus. Лазурька ж. южн. растен. Gentiana Pneumonanthe, морские колокольчики, растрел, сазаны, курячья слепота, соколий перелет, субаловка?

ЛАЗУТЧИК, лаз и пр. см. лазать.

ЛАЙ, см. лаять.

ЛАЙБА ж. балтийское лойва стар.-новг, чухонская или финская большая, парусная лодка, иногда с палубою, об одной и двух мачтах. Лайбочник м. хозяин или матрос с лайбы. Лайбы ж. мн. арх. простые крестьянские сани, дровни.

ЛАЙДА ж. с финского арх. и сиб. иловатая прибережная мель, обнаженная отливом; камч. береговая полоса, между большою и малою водою, няша; тоб. речные поемные берега, низы, пойма, поём, поречье, урема. Лайдовый, к лайде относящ.

ЛАЙДАК м. южн. зап. лодырь, ледащий человек, негодяй, шатун, плут и гуляка. Лайдачий (ледащий?), к нему относящ.

ЛАЙКА, лайковый, см. лаять.

ЛАК и пр. см. лакировать.

ЛАКАТЬ и пр. см. локать.

ЛАКЕЙ м. франц. комнатный слуга, служитель, прислужник, попросту человек. У меня лакеи все были Мокеи, а ныне Мокею самому пришлось в лакеи. Было у Мокея четыре лакея, а ныне Мокей сам лакей. Лакеев, ему принадлежащ.; лакейский, к нему относящ. Лакейская ж. передняя, комната для прислуги. Лакейничать, раболепно прислуживаться, стоять в передних, выжидая приема. Лакейщина собират. лакеи, прислуга, дворня; | *подлые угодники. Лакала ж. лакуза смол. бранное лакей, соединенье этого сл. с глаг. лакать.

ЛАКЕРДА черноморск. рыба Rhinuus vulgaris; паламида?

ЛАКИРОВАТЬ что, покрывать лаком, наводить лоск. Полировать дерево, крыть его политурою после пемзовки, натирать; лакировать, крыть лаком кистью. -ся, быть лакируему. Лакированье ср. длит. лакировка ж. об. действ. по знач. глаг. Лакировка также самая работа, по качеству своему. Лакировальный, лакировочный, к делу этому относящ. Лак м. состав, для покрытия чего лоском, гладью, блеском. Дерево отделывается под сухую пемзу, либо под масло, под воск, под лак, под политуру. Лаки состоят из смол, распущенных в винном спирте. Лачком прикроется, дразнят плохих столяров. Лакировщик м. -щица ж. занимающийся лакировкою. Лаковый и лачный, к лаку относящ.; лаковый также лакированный. Лачить что, ниж. крыть лаком, говор. о щепенной посуде; этот лак состоит из густой олифы. Лаконоска ж. растен., дающее лаковую смолу, Рhytolасса. Лаковщик м. приготовляющий лаки, ими торгующий; -щичий, к нему относящ.

ЛАКМУС м. добываемая из ягеля Liche rocellа лиловая краска, краснеющая от кислот, и потому служащая для химических разведок. Лакмусовый, к лакмусу относящ.

ЛАКОВЫЙ, лаковщик, см. лакировать.

ЛАКОМЫЙ, о снеди, вкусный, сладкий, приманчивый, изысканный и дорогой или редкий; служащий не столько для насыщенья, сколько для угоды вкусу; о человеке охочий до сластей, до избранной, роскошной пищи. Лакомым кусочком зовут все привлекательное, соблазнительное. *Он лаком до денег, до чинов. Лакомо живешь. Чужой ломоть лаком. Лакомый мошны не завязывает. Лаком, что македонская княгиня: со щучки одни щечки кушает! Лакома Устинья до ботвинья. Лаком сердцем к перцу. Лакома овца к соли, а коза к воле. Пирог с маком смаком (вкусом) лаком. Лакомливый, лакомый, охочий до лакомств. Лакомить кого, кормить сластями, лакомою пищею. -ся, есть лакомства; тушиться сластями. Полакомился немного, налакомился вволю, да и разлакомился на большее или влакомился, привык. Полакомился до нездоровья. Излакомил все деньги; -ся. избаловался. Облакомился, объелся. Прилакомил, прикормил. Пролакомил рублик. Слакомил, стащил. Лакомленье ср. действ. по глаг. на ть и на ся. Лакомничать, постоянно лакомо есть, держать роскошный, лакомый стол. Лакомство ср. лакомленье; лакомая пища, сласти. Во время твоего лакомства, иной голодает. Крестная привезла гостинца, разных лакомств. Лакомец м. -мица ж. лакомка об. лакомник м. -ница ж. охотник до лакомств, сластоежка. сластеник. | Лакомка, женский поясной, подвесный карман: твер. нищенская сума. Идти по лакомке, арх. погулять и полакомиться. | Среда на масляне (см. масло). | Лакомка мн. тул. лакомства. | Лакомник перм. сума, котомка, в которой крестьяне носят пищу в поле, в дорогу. | Сиб. сума нищего. | Яросл. бабий карман. Лакомщик м. -щица ж. кто любит лакомить других, кто сладко, вкусно, кормит; | баловник летей.

ЛАКОНИЗМ м. краткое и сильное выражение мыслей; сжатость слога, при силе и ясности его; малословие. Лаконический ответ, самый короткий, малословный, но определительный.

ЛАКРИЦА ж. куст Glycypphiza glabra, солодка, солодковый корень и сгущенный сок его. Лакричник м. куст, растен. солодковый корень, солодка, солодик, Glycypphiza glabrа, солоща. Лакрицевый, лакричный, к солоще относящ.

ЛАКТОМЕТР м. молокомер, снаряд для узнания доброты молока и устоя; прямой стекляной сосуд с мерилом, градусами.

ЛАКФИОЛЬ ж. желтофиоль, желтый левкой, растен. Сheirantus cheiri.

ЛАЛ м. драгоценный камень, рубин, яхонт. Ал лал, бел алмаз, зелен изумруд, скороговорка. Лаловый перстень.

ЛАЛАКИ, лалка ж. мн. лавлаки, с корельского олон. твер. пск. десны; нижние скулы. Что-то лалаки болят, не цынга ли? Ему пьяному лалаки подбили, челюсть, сысала.

ЛАЛЫКАТЬ, алалыкать ряз. картавить, особ. произнося л вм. р. | Зап. петь волочебные песни. | Твер. пск. болтать, калякать. Лалыка, алалыка об. картавый. Лалынщик зап. волочебник, колядовщик. Лала, лаларь м. пск. твер. болтун, калякала, говорун, балясник. Лалы ж. мн. пск. болтовня, балясы, шуточная беседа, пустословие.

ЛАМА м. жрец, у китайцев и монгольских племен, которые держатся веры ламаитской, буддистской, у ламаитов или шакамунитов; наместник божества их, верховный жрец далай-лама, пребывает в Тибете, в Ласе; он считается бессмертным. Лама, ляма ж. южноамериканское животное, между овцой, козой и верблюдом.

ЛАМБА ж. олон. (с корельского) глухое озеро, озерко без истоков, особ. в лесу. Ламбина ж. арх. озерко на старице, на покинутом рекою русле. Ламбы мн. арх. иногда произн. ламды, водяные лыжи; они длиннее и шире снежных, и промышленники бегают на них по шуге, по вешнему льду и льдинам.

ЛАМЗАК м. ниж.-мак. лычный кошель, котомка.

ЛАМЗИТЬ, лямзить вкруг кого, ниж. лабзить, елозить, вертеться и ухаживать, угодничать, льстиво прислуживаться. Ламза об. льстивый искатель.

ЛАМПА ж. немецк. сосуд разного вида и устройства, для освещения жилья маслом, ворванью, жидким салом; лампа обычно со стеклом, иногда с часовым ходом, для накачиванья масла; простая лампа, латка с жиром, плошка, жирник, каганец. Ламповый, к лампе относящ. Ламповщик м. ламповый мастер, продавец; | кому поручен уход и присмотр за лампами. Ламповщичий, к ламповщику относящ. Лампада, -дна, -дочка ж. простая лампа, плошка, жирник, каганец; ночник на масле, светник; сосудец разного вида, со светильнею и с деревянным маслом, подвешиваемый на цепочках к иконам. Лампадный, к лампаде относящ. Лампадчик м. лампадный мастер или продавец. | При архиерейском служении: кто выносит лампаду, по чину службы, свещеносец. | Растен.Verbascum nigrum, селифан, быковник.

ЛАМПАС или ланпас м. широкая прошивка, разноцветная полоса по наружному шву брюк, во всю длину. Лампасный, к лампасу относящ.

ЛАМПОПО шуточн. переиначенное пополам; говор. об онерах в картах, поровну, партаже; | напиток, из холодного пива, с лимоном и ржаными сушками (гренками).

ЛАМЫВАТЬ, см. ломать. Лам м. пск. твер. лом, дром, сухой хворост и коренье в лесу.

ЛАН м. южн. вор. тул. поле, нива, пашня; большая засеянная полоса, около десятка десятин. Сеять ланами, однородный хлеб большими полями. ЛАН м. или лань серебра, китайская монета, известная в нашей торговля: 40-50 копеек. Лана ж. или лана золота, 12 1/2 лан серебра.

ЛАНАТЬ что, костр. есть или пить нехотя, по сытости, или привередничая. Он ест не ест, а только ланает.

ЛАНДАУ, ландо м. несклон. с немецк. четырехместная раскидная коляска, образующая, при подъеме верха, карету.

ЛАНДГЕРИХТ м. нижняя степень уголовного и гражданского суда в Лифляндии, под председательством ландрихтера. Ландграф м. звание некоторых владетельных графов Германии, которых владение именуется ландграфством ср. ныне только Гессен-Филиппсталь и Гомбург. Ландграфиня ж. супруга ландграфа. Ландграфский, к лицу или к званью этому относящ. Ландкарта ж. географическая карта, чертеж земли, страны; ландкартный, к ней относящ. Ландрат м. член ландратской коллегии, в Лифляндии и в Эстляндии, член земской думы и управления дворянскими делами. Ландтаг м. собрание дворянства, в Балтийском крае. Ландсгевдинг, начальник губернии, в Финляндии. Ландшафт м. с немецк. сельский вид или рисунок с него: пейзаж, видопись, вид, изображение местности. Ландшафтный, к виду относящ.

ЛАНДЕХА или лантеха об. влад. ряз. кормная, жирная скотина; бранное такая ж баба.

ЛАНДУШКА, ланчка ж. костр. (голанка?) брюква, калига, калива, бакланка, бухма, бушма, немка, голанка, синюха, желтуха, грыжа, землянуха и пр.

ЛАНДЫВАТЬСЯ влад. довольствоваться чем? не общее ли с ландо, ланно, переиначенное ладно, хорошо?

ЛАНДЫШ м. ландышки, растенье Соnvalaria majalis, сорочка, молодило, молодильник, виновник (вино).

ЛАНИТА ж. щека. Ланитный, к щеке относящ., щечный.

ЛАНСКОЙ, лонский вост. летошний, прошлогодний. Ланское сено спорее, его меньше ест скотина. А что мне до ланского снегу? Рад, что ланскому снегу. Ланской тенетник по сходе снега, к неурожаю. Ланысь, лони, лонись, летось.

ЛАНТЕХА, ландёха.

ЛАНТРИГА об. кур. твер. пск. также латрига, мот, праздный гуляка, тунеядный обманщик (лодарь, ледащий, ляд?).

ЛАНТУХ м. южн. новорос. немецк. рядно, веретье, для покрышки возоп, для просушки зернового хлеба и пр. | Большой мешок из рядна или понитка.

ЛАНФУТ м. арх. сосновая плаха, отпускаемая под этим названием заграницу; она идет на дранку, под штукатурку. Ланфутины, судоходное вантпутины флотское пробои снаружи в борту, для ложек (вант).

ЛАНЦЕТ м. тонкий, обоюдоострый ножичек, для кровопускания, прорезки нарывов и пр. Ланцетный, к ланцету относящ. Ланцетообразный, -видный, ланцетовый, узкий и остроконечный.

ЛАНЦУГ м. южн. зап. цепь, цепочка.

ЛАНЬ ж. самка оленья, которую (сиб.) зовут коровой. Ланий, к лани относящ.

ЛАНЬЯ ж. влад. толстуха, толстая женщина?

ЛАПА ж. лапка, -почка, -понька; лапишка, лапченка, лапешка; лапища, лапина; ступня с пальцами, у четвероногих и птиц; ножная кисть, стопа, вся часть ноги, приставленная к берцовым костям: заплюснье, плюсна и персты с перепонками и когтями: | бранное те же части рук и ног человека. У волка, черепахи и гуся лапы; у коня нога и копыто; у таракана ножки и защепки. Он все под свою (одну) лапу жмет. В одну лапу всего не сгребешь. Кошка лапкою, а медведь пятерней. У широкой лапы и плечо широко. Он теперь лапу сосет, живет запасом. Широкая лапа плечиста. По плечу и лапа. Дай только на воз лапку положить, а вся то я и сама влезу! сказала лиса. Лапа в лапу, а задок в лавку. Сладки гусиные лапки! "А ты едал?" - Нет, не едал: а дедушка в городе бывал, да видал, как бояре едят (как воевода едал)! | В изделиях разного рода, расплюснутый загиб или колено. Якорная лапа, треугольная, широкая оконечность рогов. | Трехзубая возмилка, ухват, для достачи каленых ядер; железный уполовник, которым берут каленые каменья, на бук. | Выгнутые дугою концы дверных петель, с пробоинами для гвоздей. | Расплющенная ножка, пята железной подпорки и другой оковки у машин, повозок и пр. | Корневище, дерево, вырубленное с корнем, кокора, кроква, копань, кница; кривулина, часть пня с суком, на плуг или сабан. | Шип, замок, вырубка в конце бруса, бревна, запускаемая в такой же выруб поперечного бревна; рубить в угол, выпуская концы; рубить в лапу, в шип, обрубая концы. | Лапа, корневище конопли, в пеньке, составляющее в пробойке головку, верхнюю часть. | Основание, широкая часть сахарной головы и льяка (форма) ее. | Обрубок, лежачий чурбан, в который вдолблена стойка, столб, для временного забора. У него лапа широка, много загребает. Он лапу запускает, ворует. Они лапа в лапу живут, друг друга кроют. Стоит Потап о четырех лап, или: Стоит Платонка о четырех лапках, из году в год все воду пьет? рассадник. | Лапки, растен. пупырка, дикая гвоздика, Аntenaria dioiса. Лапа мужская, растен. Аndrosace septentrionalis, резуха, перелойная, переломная?, грыжная. Лапа львиная, медвежья, растен. Аlchemillа. Лапки кошачьи, растен. Gnaphalium dioticum. Лапки мн. род лыж на Камчатке для прокладки дорог по первопутью. Лапка, у позолотчиков: широкая, плоская кисть, для съемки на сале и для накладки листового золота. Лапочка, лапушка, ласковый привет женщине. Гусячьи лапки, растен. Роtentilla anserinа, гусеница, гусиная трава, колечки, столистник, бедренец, мягкая трава. | Лапушка, дятлина, трилистник, клевер. Лапный, к лапе относящ. Лапное железо, из которого куют якорные лапы. Лапочный, то же. Лапистый, большелапый. Лапистый зверь, у охотников, медведь, волк, рысь, росомаха, барсук и лиса. И не велик, да лапист, силен, опасен. Лаписто жить, брать поборы. Лапчатый, с лапами, у кого или у чего есть лапы; на лапу похожий, лапообразный, -видный; или | из лапок сделанный. Гусь лапчатый, человек себе на уме. Лапчатые петли, большие, прибивные. Лапчатый лист каштана. Лапчатый лисий или куний мех. Лапчатая птица, с перепонками: лебедь, гусь, утка. Не лапчат гусь, не переплывешь; не перепелица, не перелетишь. Лапчатка ж. растен. Роtentillа. | Ятрышник, Оrchis. Лапистость, лапчатость ж. принадлежность, по знач. прил. Лапить что, хватать, брать, загребать. Лапать, искать, шарить, щупать. Что налапал, то и слапал, что нащупал, то и ухватил, украл. Лапочник м. -ница ж. у кого лапы, кто с лапами. Лапан м. лапистый, большелапый. Лапость ж. влад. арх. сиб. ножная ступня, человечья лапа, плюсна, стопа; ступня морского зверя (ласть?). Лапостня пск. твер. след ступни человека по снегу, земле. Лапник, лапняк м. широкие ветки ельника, чем на зиму кроют дворы, караулки. Лапуха, лапушник, см. лапуга. Лапена, лапешка об. орл. толстячок, кругляш, плотный ребенок. | Растен. Роlygonatum multiflorum, купона. Лапешка, -шечка смол. твер. пск. чашка, миска. Лапить смол. платать одежду, класть заплатки (хватать, см. выше). Лапик м. смол. заплатка. Лапотать, лопотать, южн. зап. ряз. твер. частить хлопая чем, мотаться хлопая, плескать шумно; лепетать, тарантить, говорить часто, скоро, неясно. Вода на мельнице лопочет. Лапоток м. пск. лопоть, лоскут, лопасть; отороченный лоскут, сердечком, привешиваемый для прикрасы к котам (или умалит. лапоть). Лапоухий, с отвислыми ушами. Лапоть м. лапоток; лаптишка, лаптища м. постолы южн. зап. (немецк. Ваsteln), короткая плетеная обувь на ножную лапу, по щиколодки, из лык (лычники), мочалы (мочалыжники, плоше), реже из коры ракиты, ивы (верзки, ивняки), тала (шелюжники), вяза (вязовики), березы (берестянники), дуба (дубовики), из тонких корней (коренники), из драни молодого дуба (дубачи, чрнг.), из пеньковых оческов, разбитых ветхих веревок (курпы, крутцы, чуна, шептуны), из конских грив и хвостов (волосянники), наконец из соломы (соломенники, кур.). Лычный лапоть плетется в 5-12 строк, пучков, на колодке, кочедыком, коточиком (железный крючок, свайка), и состоит из плетня (подошвы), головы, головашек (переду), ушника, обешника (каймы с боков) и запятника; но плохие лапти, в простоплетку, без обушника, и непрочны; обушник или кайма сходится концами на запятнике, и связываясь, образует оборник, род петли, в которую продеваются оборы. Поперечные лыка, загибаемые на обушнике, называются курцами; в плетне обычно десять курцев. Иногда лапоть еще подковыривают, проходят по плетню лыком же или паклею; а писаные лапти украшаются узорною подковыркою. Лапти обуваются на портяные и шерстяные подвертки и подвязываются сборами в переплет накрест до колена; лапти без обор для дома и двора, плетутся повыше обычного и зовутся: капцы, какаты, калти, бахилки, коверзни, чуйки, постолики, шептуны, бахоры, ступни, босовики, топыги и пр. Жениться - не лапоть надеть. Лапти подковырки не стоят. Это - как лапоть сплесть. Без снаряда и лаптя не сплетешь. Не учась (не умеючи) и лаптя не сплетешь. Только лапоть на обе ноги плетется, а и рукавички розни. Сапог с сапогом, лапоть с лаптем. Лапоть знай лаптя, а сапог сапога! замечателен винительный падеж. Хоть в лаптях, да тех же ратных, ополченье. И мы не на руку лапоть обуваем. Не берись лапти плести, не надравши лык. В дорогу идти, пятеры лаптилести. Бредет, что Ивашкин лапоть. Лапти плетешь, а концов хоронить не умеешь. Он лапти плетет, путает. Путает, словно кашу в лапти обувает. Переобуться или переобуть кого из сапогов в лапти. На него лапти черт по три года плел, не мог угодить. И в доброй тяжбе на лапти не придется. Станешь лапти плесть, как нечего есть. Лапти плесть, однова в день есть, больше не выработаешь. Правда в лаптях; а кривда, хоть и в кривых, да в сапогах. Одна нога в лапте, другая в сапоге. Не слуга в лаптях: купи сапоги! Не осуди в лаптях, сапоги в санях, говорит гость шутя. В лапоть звонить, быть без дела. Лапти растеряли, по дворам искали: было пять, а стало шесть! Это не лапоть сплесть, не вдруг сделаешь. Лапотный, лаптевой, относящ. к лаптям. Лапотный суд хуже сапожного, волостной, крестьянский. Лаповище, лапотный обносок, ошметок. Лапотник м. -ница ж. кто плетет лапти; бранное кто обувается в лапти. | Прозвище жителей города Крестцов. Лапотня ж. пск. твер. след лаптя, ноги, обутой в лапоть.

ЛАПАС м. тамб. пенз. мордовский (лабаз?) поветь, куда мечут сено, сенница, навес, верх у хлебного амбара. Лапасное сено. Пошла барыня за квасом, очутилась под лапасом, песня.

ЛАПМОРОШКА, растение и ягода Rubus arcticus, поленика, княжница, княженика, хохляница, хохлянка, хохлуша, мамура.

ЛАПОШИТЬ (лапа, лапить? лопотать, болтать?) мошенничать, плутовать, обманывать, особ. заговорив, забросав словами и уверив в чем; более употреб. облапошить кого.

ЛАПТА ж. лопасть; плосковатая вещь, к одному концу пошире; палка, весёлко, которым бьют мяч, и самая игра эта: игроки, при двух матках, делятся на две половины; одна в городе, другая в поле: в первом, один подает мяч, гилит, другой бьет лаптою; в поле ловят его с лету, и тогда город продан; если нет, то ударивший бежит взад и вперед, до черты поля, и его чкают, пятнают, салят мячом; если почкают, попадут, то город взят, и горожане идут в поле. Не берись, давка, за лапту. Лаптою же или ракетой бьют переный мяч, летучку (волан), лопаточкою, обтянутою по обручику кожею или струнным переплетом. Лаптою, кожаною лопастью на палочке, бьют мух; хлопушка, мухомор. | Тул. пральный валек, портомойная плашка, кичига, лральник. | Лапта арх. сиб. мшистый остров среди тундры; моховина, пастбище оленей, ограниченное гривками; морская лапта, арх. мшистый раздол, равнина на берегу океана. Лапты на теле, лопасти, красные зубчатые полосы и пятна. Лаптовый, к лапте относящ. Лаптастый, обильный лаптами. Лаптина ж. пск. мальё, колоть, плаха, расколотый бревешки. Лаптуха, лаптушка ж. или лаптушки мн. новг. пенз. сыпь лаптами, красными мысами; оспа ветрянка? корь? краснуха?

ЛАПУГА ж. арх. лопуга, морские растен. Fucus, разных видов; поросты морские, водоросли, на Восточном океане морская капуста; это долгие, красно-пестрые ремни с листвяком. Лапух (лопух), лапушник м. лопуха ж. растен. Аrctium lарра, репейник, чертополох; широколистная, сорная трава; дедовник, мордвин, татарин (также зовут и Сarduus, Cnicum, Cirsium), репейник. Лапуха студеная, Тussilago farfara, подбел или матерник, также мать-и-мачеха, белокопытник, двоелистник. | Лапушник, Nardosmia levigata. | Лапуха, растен. Реtasites offic., царь-трава, подбел, чумный корень. | Лапуха и лопуха также водяной, озерной лапушник, растен. Nymphеа, кувшинчики, кубышка, купавка; | яросл. крупный и мокрый снег хлопьями; | сыпь на теле; краснуха и скарлатина, красные пятна. Лапушина, лист лапухи. Лапушок м. растен. Salvia verticillatа. Лопушный, к лопуху относящ. Лопушистый, лопуховатый, широколистый, и вообще на лопух похожий. Лопушчатый, то же, на лопух похожий. Лапушица кур. ветрянка, ветреная оспа; ино краснуха, корь и пр. См. лапта. Лапушить кого, пск. твер. пушить, бранить, журить, щунять; -ся, о цвете, распускаться, раскидывать лепестки; о человеке бодриться, ершиться, задориться.

ЛАПША ж. искрошенное рубезками тесто в похлебку; вермишель. Не осудишь и лапшицу, а прозеваешь, и воду хлебаешь. Быть бычку на веревочке, хлебать лапшу на тарелочке. Во Владимире и лапшу топором крошат, обычай, только в казенных деревнях. Без рук, без ног, лапшу крошить? горящая лучина. Лапшовый, лапшаной, к лапше относящ. Лапшевник, лапшеник м. крутая, запеченная лапша, лапшаной каравай. Лапшея ж. ниж. на сговоре или помолвке, три лапшеи подносят мужчинам лапшу, целуясь с ними, а мужья их подносят лапшу женщинам.

ЛАРГО нареч. муз. итал. размер самый протяжный или волочебный.

ЛАРИЧ черноморск. вид рыбы головля, Мugil saliens.

ЛАРЬ м. большой ящик, дощатый сруб, рундук, закрома; ящик с навесною крышкою, откосом, для зернового хлеба или муки; то же, для продажи припасов на базарах; ящик на мельнице, в который сыплется мука из-под жернова; дощаной водоем, со спуском на водяное колесо; | астрах. дощаной сруб в яме, с тузлуком (рассолом), для соленья и храненья в выходах рыбы; | перм. скоп, рассольный волоем на солеварнях; | южн. тихв. домовина, гроб, умалит. ларек. Торговать на ларе, на столике, по-базарному, не в лавке, на веке. Ларь святой Троицы, во Пскове, стар. что сани или на сенях у святой Софии, в Новгороде: собрание вечевых грамот, законов. | Лари мн. арх. крестьянския сани, сделанные из дровней, кузов на дровнях. Ларища, ларина увелич. ларец, ларчик умалит. шкатулка, укладочка, ящичек, баул, сундучок чистой отделки, обычно с замком, для денег и хороших мелких вещей. А ларчик просто открывался! Крылов; говор. об излишнем мудрованьи. Ларевой, ларечный, к ларю, к ларцу относящ. Ларевой колодец, горн. сруб, связанный трубою с заводским ларем, если этот удален от водяных колес. Ларевой порог, красный брус, порог у спуска воды из ларя. Ларечные скобы, замочек. | Ларевой и ларечный в виде сущ. стар. пристав у продажи из ларей вина, соли, сборщик пошлин; род ключника в боярском доме, ларечник м. -ница ж. которым поверялись припасы. | Ларечник, ларечный маствер. Она ключница чужому отцу, ларечница чужой матери! молодая. Ларник м. стар. казначей и архивариус.

ЛАС или ляс м. снежный ком. Играть в лясы, в снежки. | Лас, ласик, ласочь, растен. Вupleum rotundifolium.

ЛАСА, ласима, ласинка ж. гладкая полоса на чем-либо, того же цвета; пятно лаптою, полосою, от сырости, от горячого утюга и пр. Ласить, делать, покидать ласы. Утюг ласит. В новг. говор. ласать; ласать жениха, марать его ногами, по шуточному обычаю. Ласеть, становиться полосатым, или с пятнами. См. лоск и ласкать: ласа, полоса, от лоск; ласа, сладкоежка, от лакомый; ласа, ласковый и ласа, льстец, от ласка, ласкать, конечно общего корня с лоск и лесть. ЛАСА, ласка, ласеха, ласонька об. пск. кур. смол. лакомка, лагиза, сладкоежка (см. также ласкать). Ласый, лакомый до чего, охочий. Ласый до колбасы, зап. | ласкательный, нежный, любящий ласкаться. Примешь до ласки, проводи до коляски, зап. Женская ласка, да морская затишь, равно ненадежны. Ласки в глазки. Он лас до угощений. У меня дружек ласенький, без гостинца к нему не ходи! Ласощи ж. мн. южн. сласти, лакомства. Ласовать и -ся южн. зап. лакомиться. Ласовка ж. ласа, лакомка. Петровка голодовка, а спасовка ласовка. Ласоватый, несколько лакомый. Ласун, -нья, ласунька об. смол. пск. лакомка. Ласутка ж. вологодск. недоросль? Ласица ж. vulva bestiarum. | Ласица также зверок ласка, ласочка (ошибчн. ласточка), норок стар. веверица? Мustela nivalis, хорькового рода; она зимою вся белая, тогда как у сродного ей горностая кончик хвостика черный. | Ласка, у кузнецов: оттягиванье, сплющенье конца железной полосы для сварки, и самые соединяемые концы; оттянуть ласку, отковать и изготовить для сварки. Ласкарь м. пск. лыскарь стар. железная лопатка или заступ. Ласичка ж. насекомое? Ласкать кого, обращаться с кем приветливо, изъявлять нежное участье, расположенье, миловать, нежить. В глаза ласкают, за глаза ругают. Ласкаться к кому, около кого, стараться войти к кому в любовь и милость нежностями и лестью; заискивать, лаская кого; увиваться. Собака взласкалась, заласкалась. Доласкаться подарочка. Наласкалась, плутовка! Обласкать кого. Поласкай лошадку. Он подласкался к ней. Всю псарню переласкал. Приласкай его. Проласкала все утро кошку. Разласкалась шавка. Ласканье ср. длит. ласка ж. об. действ. по знач. глаг. Ласки твои мне уж надоели. Не все таскаю, ино и ласкою, добром, приветом, любовно. Ласа, ласка, ласочка, ласанька, ласута об. кто ласкается, нежно обхаживает, сам ища ласки и привета. Ласенька об. ниж. бедняк, сердечный, голыш (от этого офенское ласо, мало). Ласа об. лиса, льстец; вкрадчивый человек. Ласковый, приветливый, любовный; дружеский, милостивый и благодушный. Он ко всякому или до всякого ласков. Он принял меня ласково. Спасибо, на ласковом слове. Хоть хлеба краюшка, да пшена четвертушка, от ласкова хозяина и то угощенье! Ласковое слово не трудно, а споро. Ласковое слово лучше мягкого пирога. Ласково слово многих прельщает. И собака ласковое слово знает (старое добро помнит). Ласковы телятки сосут по две матки. Ласковое теля двух маток сосет, а бодливое и одной не увидит. | Ласковый клин, пологий, некрутой, легко подбиваемый. Ласковость ж. свойство по прилаг. Ласковатый, ласковый, в меньшей степени. Ласота, ласкота ж. ласка, ласковость, как отвлеченное свойство. Ласковец м. стар. ласкавец, ласкатель м. -ница ж. подлипала, льстец, ламза, прихвостень; кто заискивает униженною угодливостью, льстит, ласкает самолюбию того, в ком ищет. | Ласковец ныне употреб. в другом знач.; это привет, как милостивец, покровитель мой. Ласкательный, ласковый, ласкающий или лестный, льстивый. Ласкательствовать, достигать видов своих ласкательством, лестью, безусловною похвалою, угодливостью, униженным потворством. Ластить кого, ласкать, улещать; -ся к кому, ласкаться, подлещаться. Ласить, льстить, ласкаться, ухаживать за кем. Он давно ластит старику (ластится к нему, ласить у него, перед ним), чая наследства. Ластуха, ластушка об. кто любит ласкаться, ластиться. Ласкотник м. -ница ж. ласковый, обходительный человек. Ласена, ласеха, ластёна, ластеха об. льстивый и ласковый человек, умеющий подольститься. Ласкосердый, у кого нежное, мягкое, ласковое сердце; | церк. от ласый, лакомыК, сластолюбивый, живущий в роскоши и неге. Ласистый, ласовитый пск. твер. кто любит ласить, ласкаться, подлещаться. Такой ласовитый парнишка, что ни захочет, все у матери выпросит! Ласкословный, приветливый. Ласкобоить, ласкобойничать пск. твер. ласкомоить, -мойничать, ласить, льстить, подлещаться. Ласкобой, ласкомой м. -моя ж. твер. пск. льстивый болтун, сладкий говорун; лоскобоить, лоскобой, от лоску, почти то же: гладкий болтун, таранта.

ЛАСИ ж. ми. моск. игра мальчишек: один прыгает на одной ноге, прочие толкают его, а он пятнает их свободною ногою.

ЛАСИНА, ласить, см. ласа.

ЛАСКА, ласкать и пр. см. ласа. | У кузнецов, ласка, оттянутая молотом часть железа для сварки. Оттянуть ласку.

ЛАСКАНУТЬ, лоскануть, ляснуть, хватить, полосонуть, ударить.

ЛАСКИРА влад. рыба плотва. Ласкирь ж. рыба из рода карпа, Сурrinus laskir. | Рыба густера, Abramis blicca? | Рыба горбыль, Соrvina nigrа?

ЛАСКОТАТЬ, лоскотать, южн. зап. бойко и резко говорить, сокотать, как сорока, пустословить; | южн. малорос. щекотать (сходится, по двойному знач. с глаг. щекотать: сорока щекочет, сокочет, стрекочет); | пск. твер. дрожать? Ласкотуха ж. говорунья; щекотуха: | дрожь?

ЛАСКОТЫ м. мн. костр. ластовки у рубах.

ЛАСОВАТЬ, ласый, см. ласа.

ЛАСТ м. мера в 12 четвертей хлеба или другого сыпучого вещества. | При измерении вместимости купеческого судна: две тонны или 120 пудов. | Ласт или ластовый путь, вешний путь между Якутском и Охотском. | Ласт мн. ласты, катара, лапа (особ. передняя) морского зверя, тюленя, моржа и пр. Ластья мн. лопасти, лоскутья; ласы, полосы; иверни, осколки, черепья. По ластьям дуб расшиб, стрелою, в сказ. песня. Ластовый, к ласту относящ.: морск. назначенный для перевозки тяжестей, для транспортной и портовой службы. Ластовые экипажи, назначенные для ластовой службы. Ластовый сбор, с купеческих судов, по величине их, по числу ластов. Ластовики мн. животные с ластами, отдел морских зверей.

ЛАСТА ж. лрм. вят. плоскость, низменость, равнина, дуг. | Перм. рукоять бадьи, при углублении рассольных труб? Ластина вят. ласта, луг.

ЛАСТЕГА ж. олон. мука из сырой ржи?

ЛАСТИК яросл. зверок ласка или ласочка, Мustela nivalis. | Франц. гумиластик, резина, каучук. | Подкладочная ткань из шерсти с пенькою, из чистой шерсти и из шелка с пенькою (Наумов). Ластить, -ся см. ласа.

ЛАСТИТЬ лодку, вост. лостить, лощить, залащивать (см. лость), покрывать конопаченые и смоленые пазы дранкой, лучиной, рейками, лостью, прибивая ее ластильными, лощильными скобами, железными скобочками, с расплющенною срединою и гвоздеватыми кончиками. Ластиться, быть залащиваему. Заластить пазы. Выластать лодку. Ласт м. припас для лащенья судов, лост, рейки или лучина и скобки.

ЛАСТИЦА или ластка, ластовица, ластвица, ластовка, -вочка, ласточка, ластушка ж. пташка Нirundo, особ. Н. urbica et rustica, краснозобка и косатка, вилохвостка, сев. кошанок. Ночная ласточка, большой черный стриж, серп, серпик. Каменная ласточка, сиб. горная ласточка Восточной Сибири, Нirundo alpestris. Морская ласточка, малый вид буревестика. Голубь и ласточка любимые Богом птицы. Где ласточке ни летать, а к весне опять прибывать. Ласточка день (весну) починает, а соловей кончает. Кто при первой ласточке умоется молоком, бел будет. Если ласточка пролетит под коровой, то эта будет кровью доиться. Ласточка в окно влетит, к покойнику. Гнездо ласточки разорять грех. Кто разорит гнездо ласточки, у того будут веснушки. Благовещенье без ласточек, холодная весна. Ранние ласточки, к счастливому году. Ласточки летают высоко, к ветру. Ласточки шныряют, на дождь. Молод конь за морем бывал: спинка соболина, брюшко беленько? ласточка. Шитовило-битовило, по-немецки говорило, спереди шильце, сзади вальце, сверху синенько суконце, с исподу бело полотенце? ласточка. | Ластка, ошибочн. вм. ласка, зверек. | Ластовица, растен. Chelidonium majus, чистотел. | Ластовицы, ластовки, платочек, четыреугольные, разноцветные вставки под мышкою у русских мужских рубах. Русская рубаха без цветных ластовок не живет. | Ластушка, ласкательное, приветливое обращенье к близкой женщине, сестре, невесте. Ласткин, -товицын, -точкин, -тушкин, ей принадлежащ. У него ласточкин роток: зевок с локоток. Ласточный, -точковый, -товичный, к ласточке относящ. Ласточкин камень, ластовик, ласточник, камешек, будто бы находимый в желудке ласточки, исцеляющий недуги. | Ластовик, зверь, см. ласт. | Ласточник, ластовень, растен. Аsclepias vincetoxicum, чертова борода или змеиный корень, лускач, скалозуб, заменяющий лен. Ластовичная трава, ластовица, растен. чистотел, Сhelidonium, см. желтомолочник. Ласточный бур, горн. с наконечником вилкою, как у ласточки хвост. Ластушенок м. ластушата мн. ласточкин птенец.

ЛАСУН, см. ласа.

ЛАСЫЙ, см. ласа.

ЛАТА ж. южн. немецк. латвина, жердина или решетина на кровлю; | южн. латка, заплата на одеже, см. латать.

ЛАТАТАХ зап. слово, выражающее стукоток, звук паденья, хлопанья, или стук при побеге, см. латошать в лотошить. Лататуй м. новг. дурак, дурень, пень, олух.

ЛАТАТЬ, латывать что, южн. зап. твер. платить одежду, чинить, класть заплаты; | прибивать латвины, решетить. Он кожушишка латает. Хоть в латанном, да не в хватанном. В латанном да в платанном худо; а хуже, как платить нечего. -ся, быть латаему; | чиниться, платить свою одежу. Влатать что, во что. Вылатала кафтан. Долатала все. Залатай дыру. Излатала всю ветошь. Налатывай больше. Отлаталась совсем. Полатай-ка, на! Все перелатала. Приралатал лоскут. Пролатала ночь. Латанье ср. длит. латка ж. об. действ. по глаг. | Латка также заплатка, лоскут, нашитый на худое место; | глиняная сковорода, плошка (ладка? см. ладить), черепушка, поддон, каменная, гончарная миска, с прямыми, крутыми боками. Ладно в латке, хорошо и в горшке. От мала куманька черепок да латка, и то подарочек! Ты не съешь сладкий (слаткой) пряник. | Латка твер. пск. кушанье, рыба вареная и поджаренная на латке. | Моск. латка, отдушник в печи. Лата, кур. заплата, латка; | латвина, слега. Латань ж. латанье ср. латанина ж. лопоть, худая одежа, изношенное белье и платье, рубище. Латковый, латочнный, к латке, заплатке относящ. Латонёшка м. вят. ветхий кафтанишка, гуня в заплатах. Латалыцик, -щица, кто латает. Латочник м. -ница ж. заплаточник, оборванец. | Лоточница, пск. твер. хозяйка, стряпуха.


В. Даль ЛАТАТЬЕ-ЛЕС

ЛАТАТЬЕ-ЛЕС

ЛАТАТЬЕ ср. южн. водяной или озерной лапушник, желтый и белый, Nymphea, Nuphar, вахтовник, кувшинка, кубышка, купальница и пр. | Зап. Саlth palustris, желтоголовник.

ЛАТВИНА, латина, лама ж. жердь, слега, тонкий пиленый лес, идущий на обрешетку стропил, под тес. Лотвинный, латвичный, к латвине относящ. Латвить, латать, кур. латать кровлю, пришивать латвины, решетины; решетить.

ЛАТКА, латковый и пр. см. латать.

ЛАТНИК. см. латы.

ЛАТОЧНИК и пр. см. латать.

ЛАТРИГА, ЛАТРЫГА об. латрыжник кур. калужск. пенз. также лантрига, лотрыжка, мот, пьяница, гуляка, негодяй. Латрижный, разгульный, перепойный, шатуший. Латрыжничать, ерничать, плутовать; шататься, пьянствовать, вероятно одного корня с лотарь, лодарь, ледащий; немецк. liederlich?

ЛАТУК м. лактук, салат Lactuса.

ЛАТУНЬ ж. желтая, зеленая медь, смесь меди с цинком; бол. употреб. о листах, о листовой зеленой меди. Латунный, из латуни сделанный, к ней, относящ.

ЛАТУХА, латуша ж. яросл. костр. (петуха? ладуха) бумажный змей, ладейка. Латушка умад. латуха и | латка.

ЛАТЫ ж. мн. металлическая, обычно стальная одежда, броня; полные латы кроют весь стань, а руки и ноги по крайности спереди; нынешние ж латы, кирас, покрывают только грудь и спину до поясницы. Латы бывали сплошные кованые, кольчуги сетчатые, панцыри кольчатые или из плиточек на колечках; броня общее; различали: кирас, зерцало, куян, юшман, колонтарь, бахтерец, байдана и пр. Латный, к латам относящ. Латник м. в тамб. латыш м. кто носит латы; кирасир. | Святочный окрутник, наряженный в шутовскую, лыковую броню.

ЛАТЫНЬ ж. латинский язык и книжность; латинщина, то же, но более в бранном смысле. Латинизм м. оборот речи, свойственный этому языку. Латынщик м. -щица ж. хорошо знающий латынь.

ЛАТЫШАТЬ, латышить твер. пск. картавить, шамкать, нечисто говорить. Ребенок латышит, латышкает, лепечет, начинает говорить. Латыш или латышала м. картавый; латышка ж. те же, или | м. ласкат. ребенок, лепетун.

ЛАУШКА? ж. кур. взятка, срыв, поборы, могарычи; подкуп.

ЛАФА ж. удача, счастье; см. алафа. Лафистый парень, ему все везет, все лафит! На юге произн. лахва.

ЛАФЕТ м. пушечный стан, станок под артиллерийское орудие. Лафетный, к лафету относящ., станочный.

ЛАФТАК, лахтак м. арх. сиб. вид большаге тюленя, Рhоса nautiса (barbatа?). | Шкура моржа, сивуча или тюленя, снятая вместе с салом; иногда и выделанная шкура морского зверя; байдарки обшиваются лафтаками; с Алеутских островов, за недостатком бумаги, писывали донесения на лафтаках. | Лоскут вообще. Платье сундуками, да шкура (кожа) лафтаками, о богатом муже. Снег лахтаками валит, вологодск. Лафтачник, -ница, лоскутник, заплатник, -ница. Лах(ф)тачный, к лафтаку относящ. Лахтина ж. дернина, дерновой пласт (не ластина ли, от ласта?).

ЛАХАРЬ м. смол. хахаль, любовник.

ЛАХМЫ, лахмач, см. лохма.

ЛАХОН м. тамб. лоскут.

ЛАХТА ж. сев. финский небольшой морской залив; губовина, заливец, бухта. Лахтовый, -точный, к лахте относящ.

ЛАХТАК, лахтина и пр. см. лафтак.

ЛАЦКАН м. немецк. одна из половинок грудной части запашной одежды, особ. верхний конец; отвороты на груди. Лацпорт м. морск. кормовой порт (их два) на грузовых судах.

ЛАЧА ж. перм. сиб. пск. лад, образец, способ. На ту же лачу, на одну лачу. Уж лача такая: год не пьет, два не льет, а в один день все пропьет! | Камч. ловля, место ловли, добычи; | удача на лову.

ЛАЧКА, лачкан сиб. бранно, татарин (не лашман ли?).

ЛАЧУГА, лачужка ж. (чувашское, лач) хижинка, плохая избенка. | Влад. вышка или каланча, в вишневых и яблонных садах, будка на подмостках, откуда сторож, пугая птиц, подергивает бичевки с колокольцами или с балберками, проведенные по всем направлениям. Лачужный, к ней относящ. Лачуговатый, на лачугу похожий. Лачужник м. -ница ж. житель лачуги.

ЛАШМАН м. государственый крестьянин, при заготовке корабельных лесов низовых губерний; это большею частию татары, и они свободны от солдатства и других повинностей. Лашманка ж. женщина этого сословия. Лашманный, к ним относящ.

ЛАШУНЯ? об. твер. дурачок, малоумный, полоумный, юродивый.

ЛАЩИТЬСЯ вологодск. ластиться, ласкаться. Лааться арх. говор. о белухе; тереться, сходиться.

ЛАЯТЬ, лаивать, отрывисто вскрикивать, рявкать по-собачьи, брехать, гавкать; | кого, зап. южн. сиб. бранить, ругать, журить. Собака лает, ветер носит. Вольно собаке на небо лаять (на месяц, на владыку). И мужик знает, кто на него лает. И собака на того не лает, чей хлеб ест. Не той собаки бойся, чти громко лает, а той, что исподтишка хватает. Попал в стаю, лай не лай, а хвостом виляй! Об этом уже и собаки не лают. Ни с кем не лаялся, а заставляют мириться! Зачем лаять, коли нечего дать (коли не хочешь дать). Не всяка собака кусает, что лает. -ся, браниться, ругаться. Так и взлаялась и взъелась на меня. За что ты вылаял меня? Долаялись до драки. Залаяли гончия. Излаял меня низачто. Налаялся пес вволю. Собака облаивает куницу. Насилу отлаялся. Гончие полаивают. Одна лает, другая подлаивает. Полно вам передаиваться. Пролаяла и замолкла. Разлаялась псарня. Хорошо слаялись, согласно. Лаянье ср. длит. лай м. об. действ. по знач. глаг. Лисий лай отрывистее собачьего. Лая, лайба или лайка ж. то же в одном знач. брани, ругни. Лайка байка, битва (драка) молитва! зап. | Лайка, лаюшка арх. сиб. собака, особ. крестьянская охотничья собака, которая облаивает белку и птицу на лереве. | об. воркотун, брюзга. | Лайка ж. мягкой выделки собачья шкура. Лайковый, из лайки сделанный, к ней относящ. Лайкая собака, сторожкая, что всякого облаивает. Лаятель м. -ница ж. ругатель, поноситель, хулитель; озорник, бранчивый человек; наветчик. | Церк. сидящий в засаде, ожидая сподручности для нападения. Лаятельный, бранный, поносный, ругательный.

ЛБИНА, лбище, лбяной и пр. см. лоб.

ЛГАТЬ, лыгнуть, лыгать, врать, говорить или писать ложь, неправду, противное истине. Иногда лжется безличное. Будто ты и не лыгал? Лыгнул, да и покраснел. Он лжет и не краснеет. Не с ветру говорится, что лгать не годится. Лжет, как на чуночках (салазках) подгору катится. Люди лгут, а нам не велят. Лжет, инно сани трещат! Лгать, так людей обегать. Кто лжет, тот и крадет. Раз солгал, а навек лгуном стал. Вчера солгала, а сегодня лгуном обзывают. Бедность крадет, а нужда лжет. Не я лгу, мошна лжет. Богатому красть, а старому лгать, одинаково кстати. Взолгали это на него. Лгуны влыгаются скоро. Долгался до изверы, изолгался. Залгался не в меру. Налгал много. Оболгал всех. Отолгался койкак. Он полыгает иногда. Один лжет, другой подлыгает. Перелги снова. Прилгал немного. Пролгался, попался. Разолгался, не уймешь. Солгал начисто. Лганье ср. ложь ж. об. действ. по знач. глаг. | Ложь также то, что солгано, слова, речи, противные истине, лганье. Ложью свет пройдешь, да назад не вернешься. Лжей много, а правда одна. Ложь не живуща. Ложь до исправы. Ложь стоит до улики. Ложь стоит до правды. Ложь (или неправда) доводит до правды, т. е. уличает. Всяк человек ложь. и мы то ж. Не будь лжи, не стало б и правды. Живи не ложью, будет по Божьи. Делай не ложью, все выйдет по Божьи. Красно поле рожью, а речь ложью, краснобайством. Нужда не ложь, а поставит на то жь, т. е. заставит солгать. От Бога дождь, от дьявола, ложь. Ложь на тараканьих ножках, того гляди подломится. Ко всякой лжи свое приложи. Всяку ложь к себе приложь, клевету. Ложный, неистинный, неправдивый, неправедный, противный истине или истинному. Ложный ответ, облыжный, скрывающий, искажающий истину, обман; - слух, неосновательная, неправая молва; - поступок, обман, мошенничество, подлог; - камень (алмаз, изумруд и пр.), поддельный, или же природный, но похожий на иной; - кристал, ложная самогранка, лжекристал, ископаемое, случайно принявшее несвойственый ему, чужой гранный вид; -дробь, в которой заключается целое число, хотя она выражена дробью, напр. 4/2. Ложно нареч. неправо или облыжно, несправедливо, противно истине. Ложность ж. состояние ложного. Лгун м. лгунишка презрительное лгунища увелич. лгунья ж. лыга, лыгашка об. кому лгать за обычай, кто часто говорит неправду, лжет. Лгачь (лыгач) лгачу надежный свидетель. Лгуновы, лгуньины речи, что лгун говорить. Лжа ж. ложь, лганье. Лжа, что ржа: тлит. Лживый, о человеке облыжный, двуязычный, склонный ко лжи: о словах или поступках: ложный, противный истине. Лживость, свойство, состояние лживого, ложного. Лживо нареч. ложно. Лжец м. лгун. Лжецов, ему прнадлежщ.; лжецкий, ему свойственый. У него все лжецкие ухватки. Лживец, лживица, лжец, лгун, обманщик, облыжник, лживый человек. Лживить кого, что, изобличать во лжи, уличать неправду, ложь, стоять за истину. Лживеть, становиться лгуном, привыкать лгать, делаться обманшиком. Лже, частица, которая ставится слитно перед словом, означая: ложный, лживый, не истинный, не подлинный, поддельный или подмененный, притворный, в вообще подложный. Лжеапостол, лжеучитель, лжехрист, лжепоп, лжемонах, лжепророк, лжецарь, обманщик или самозванец, с коварным замыслом принимающий звание, сан, имя и вид названных личностей; засим равно понятны: лжеапостольский, лжеученье, лжехристианин, лжемонашеский, лжеименный, -именитый (ложно прославленный), лжеверие, лжебратья (ложные одноверцы), лжемудрый, лжепослух (лжесвидетель), лжеправедник, лжепророчествовать, лжесловье (ложь), лжеречивый, лжесплетатель (лжец, клеветник) и пр. Перед названиями естественных произведений, лже означает вид или породу близкую, по виду, к другой, как будто подделку или подлог природы. Лжеакация, дерево Robiniа; лжеплатан, лжеявор, вид клена, Асеr pseudoplatanus; лжеосина, вид осокори, Рорulus tremoloides; лжеопал, кварцевик, на опал похожий; лжетопаз, желтоватый горный хрусталь.

ЛЕБЕДА ж. лобода южн. родовое название растений Аtriplех, Сhenepodium; л. морская, А. halinus, портулак морской; л. садовая, красная. А. hortensis. Род Сhenopodium также ровется мучник, марь, гусиная лапка. Сh. album, viride, дикая, белая, зеленая марь: Сh. атbroisioides, мексиканская, кудрявец; Сh. bonus henricus, марь треугольная, деревенская, моральки: л. собачья, дикий шпинат; Сh. botrys, л. душистая, л. курчавая, божий быть, турецкий чернобыль, николаева трава; Сh. hybridum, л. свиная; Сh. оlidum, вонючая, навозная, селедочная трава, жминда. Много ржа, да все лебеда. Плохие года, коли во ржи лебеда. Видима беда, что во ржи лебеда. Не то беда, что во ржи лебеда; а то беды, как ни ржи, ни лебеды! Сеяли рожь, а косим лебеду. Лебедовые растения, маревые, семейство, заключающее в себе все виды лебеды.

ЛЕБЕДЬ м., иногда, особ. в песне ж. лапчатая водяная птица Сусnus; у нас его два вида, кликун (желтоносый), союз musicus; шипун (красноносый), союз gybribus, olor. | Одно из северных созвездий. | Ласкательное прозвище, особ. молодой пригожей женщины. | Рукоять ворота, точила, изогнутая в виде лебяжьей шеи; кривощип, змейка, ломаное колено в машине или коленчатый привод; | в канатном деле: крючок с веретенцем, пропущенным в малое колесо, обращаемое большим, для ссучки, трощенья прядей. Лебедь по поднебесью, мотылем над землей, всякому свой путь. Закричишь, что лебедь, как кого теребят! Сколько утка ни бодрись, а лебедем (а гусем) не быть. Лебедь летит к снегу (в позднюю осень), а гусь к дождю (ранней осенью и весною). Лебедь несет снег на носу (об осеннем прилете его). Чужая жена лебедушка, своя жена полынь горькая! Лебедка, лебяжья самка; привет женщине, красавица, милая; | лебедь, ворот, ось или вал с коленчатою рукоятью. | Растен. Сunilа. | Растty. Оriganum, душица. | Растен. Ziziphora clinopodioides. Лебедочка умалит. во всех знач. лебедушка умалит. в знач. милая. Лебедочка, в печатном стану, скобка, придерживающая тимпан. Лебедок, лебедчик м. орл. умалит. в знач. ласкательном при обращении к мужчине и к женщине. Лебедыш, лебеденок, лебедёночек м. лебяжий птенец. Лебедин м. песня, лебедь. Лебедин мой, лебедушка белая, песня. Лебединый, лебяжий, к лебедю относящ. Лебединое перо. Лебяжий пух. Грудь лебедина, походка павлина, очи сокольи, брови собольи. Лебедина, лебяжина ж. лебяжье мясо. Лебедятня ж. -ник м. хлев, закута, особый птичник для лебедей, обычно на берегу озера. Лебедянка ж. южн. чистое, белое хлебное вино. | Ружейная картечь на лебедей. Лебядчик касп. промышленник за лебедями, за подлинями, которых догоняют на бударках и бьют баграми, на пух и перья.

ЛЕБЕЗИТЬ вост. егозить, елозить прислуживаясь, льстить, ластиться, ухаживать, увиваться, угодничать, подъезжать; пролазничать, сплетничать. Недаром он около него лебезит. Лебезина ж. сиб. лебезинье ср. вологодск. лакомство, лакомое, но несытное кушанье. Лебезину на верхосытку. Лебезун, лебездун, -нья арх. лакомка, сластена. Лебеза об. кто лебезит; | м. тупое долото, пробойка или конопатка, которая продирается во все щели, как пролаз.

ЛЕВ м. львица ж. хищный зверь знойной Африки и Азии, рода кошек, именуемый царем зверей, Felis lео. Лев мышей не давит. Лев спит, а одним глазом видит (глядит), поверье. | Лев, пятый знак эклиптики и пятое из двенадцати созвездbй солнопутья. Малый лев, созвездие над Большим львом. Лев морской, книжное, гривчатый тюлень, см. сивуч. Левик м. львиная голова, отливаемая застежкой, для портупеи. Львенок м. молодой лев, львичищ церк. Львов, львицын, львенков, ему, ей прнадлежщ. Львиный, ко льву относящ., ему принадлежащ. - зуб, растен. Leontodon taraxacum, попова скуфья, одуванчик, хасимова трава, желтый цикорий. -лапа, растен. Аlchemilla vulgaris, львиное копыто, росница. Львовик м. камень рода агатов. Львиноуст м. растен. Antirrhinum. Львинохвост м. Leonorus. Левообразный, львообразный, левастый, на льва похожий.

ЛЕВА ж. костр. (лить) вода, поток, ливень.

ЛЕВАДА ж. южн. огороженный или окопанный луг или пастбище; подгородный покос; иногда левада обращается в пашню; огород, сад Левадный, к ней относящ.

ЛЕВАНТСКИЙ, восточный, привозимый с востока, из Леванта. Левантин м. кипорная шелковая ткань. -новый, иэ левантина сшитый; -ный, к нему относящ.

ЛЕВАХА ж. леваш, левашник м. пряженое, род пирожка, либо без начинки, либо с начинкою в одном углу, вздуваемый на сковороде; наливашник. Леваши м. мн. олон. твер. левашня ж. или левашни мн. костр. тонкая, сухая пастила, листовая ягодная пастила домашней выделки, особ. земляничная; ею славится Каргополь. | Леваши пск. твер. плешь, плешина; парши, струпья на голове; плешины в поле, от вызябшего, вымокшего хлеба и пр. Левашная труба, сковорода, для печенья леващников. (Левашник, от лить?).

ЛЕВЕ ср. весклон. франц. в карточных играх, взятка, убитая, покрытая.

ЛЕВЕНЕЦ? м. костр. долгий, жердяй, оглобля, верста, верзила.

ЛЕВЕНТИК м. морск. положение парусов по направлению ветра, так, чтобы они полоскали.

ЛЕВИАФАН м. церк. огромное и хищное земноводное, вероятно крокодил, который во время оно мог быть гораздо больше и чудовищнее; может быть и кит, акула и пр.

ЛЕВКАС м. у иконописцев, позолотчиков: род жидкой шпаклевки, мел с клеем, для подготовки под краску и позолоту; грунт. Левкасный, -совый, к нему относящ. Левкасить что, покрывать левкасом. -ся, быть покрываему левкасом. Левкашенье ср. длит. левкаска ж. об. действ. по знач. глаг. Левкащик м. -щица ж. кто левкасит. Левкит м. беловатый камень, близкий к полевому шпату, находимый в лаве. Левкатовый, -тный, к нему относящ.

ЛЕВКОЙ м. растен. и цветок Маttiolа или Сheiranthus incanus. Левкоевый, -койный, к нему относящ.

ЛЕВРЕТКА ж. собака левреточной породы, борзая в уменьшенном виде, тонкая, стройная, игривая; порода комнатная, не для полеванья.

ЛЕВУРДА ж. растен. Аllium victorialis.

ЛЕВЫЙ, шуий, противоположный правому, с некрещеной руки. Забрало Фоку с левого боку. Левой ногой с постели ступил. Права рука, лево сердце! говор. давая руку при свидании. Говорит направо, а глядит налево. На правую руку, на левую сторону. На правый бок, на леву сторону. Правую половину косы заплетает жених, левую сваха, Коломна. Держи лево, левее, в левую сторону. Твое дело лево, неправо, криво. Левенько держишь, слишком лево. Левизна ж. левая сторона; ничка, изнанка; неправда, кривда, неправость. Пройди левизною от столба. Лелизною судья силен. Левша ж. люкша, пакила, пакуша, пакля, пакша, пальга, шуйца, шуя, левая рука, противопол. правша. | об. у кого левая рука служит замест правой, левко, левоня, левшак м. -шачка ж. левач, -чка, леваш, -шиха ж. У них один брат правша, другой левша, третий обруч. Он тоже не левшой (не левой ногой) сморкается. Левко (левша) правшу изымает, о ссоре двух братьев. Левик м. голубь вертун, либо чистый, который кружит налево, против солнца. Лелшик м. твер. оренб. астрах. бабка битка, на левую руку. Левица ж. церк. левша, левая рука, шуйца. Левить, сбиваться налево и направляться влево. Левшить, быть левшою, употреблять иногда левую руку замест правой. Проходи левешком пск. твер. левой стороной, левым боком. Левобокий, находящийся на левом боку, с левого боку; кривобокий с левой стороны. Левобочная лошадь, левая пристяжная. Левоворукий, леворучный, относящ. к левше. Он леворуч, левша. Леворучница ж. арх. см. праворучница.

ЛЕГА, легастый, леглый. см. лежать.

ЛЕГАЛЬНЫЙ, легальность лат. законный, законность. Легальные принципы, законный основания.

ЛЕГАТ лат. посол, нунций. Легатство ср. званье легата.

ЛЕГЕЛЬ м. немецк. поперечная связь стропильных ног, брус для устоя стропил.

ЛЕГЕНДА ж. лат. священное преданье, поверье о событии, относящемся до церкви, веры; четия, четья; вообще, преданье о чудесном событии.

ЛЕГЕОН, легион м. отряд воинов, полк; в стар. счете, сто тысяч, а иногда миллион; тма, множество. Легионный, к легиону относящ.

ЛЕГЕТЬ, лечь, см. ложиться.

ЛЕГИТИМИСТ м. приверженец законной династии.

ЛЕГКИЙ, маловесный или нетяжелый, нетяжкий; | несильный, необременительный, нетрудный; | подвижной или поворотливый; расторопный; | неосновательный, поверхностный. Это сундук легкий одному вподъем. Легкая повозка, которая легка на ходу, покатная. Пемза легка, легче булыжника, т. е. не так веска, удельная тяжесть ее меньше. Что легче, пуд свинцу али пуд пуху? Легонькая работа, нетрудная; поверхностный труд, на скорую руку. Легкую вину прощают. Человек этот легок, ветрен, опрометчив; он легок на подъем, на ноги, скор, проворен, не ленив бегать. Легкое войско, подвижное, не загруженное вооруженьем. Легок на руку, у него рука легка, удачно делает операции, не больно дерется, либо счастлив на почин. С легкой руки, счастливо, удачно; на легкую ручку, комком да в кучку, как ни попало, дурно. Это легкая голова, опрометчив, безрассуден. Легкая память, непрочная, неспорая. Легкое сердце, отходчивое, незлопамятное. Легок на помине, кто является, когда об нем говорят. Легкий ветерок, - сонь, - вино, - боль, - кислота, слабый, некрепкий. Легкий воздух, чистый, свежий; - голос, свободный, без усилий. Легкий слог, язык, свободный, текучий; легкий язык, в знач. наречия, нетрудный для изучения. Он легонек на язык, болтлив, все передает. Легкое ружье, нетяжелое, невеское; | легкого бою, бьющее недалеко, нерезко, что легчит, живит. Легонькая свадьба, небогатая. Легкий мусор, горн. чистый угольный порошок; тяжелый, с глиною. Легкая набойка, горн. печной под из легкого мусора. Легкая почта, которая возит одни письма, не посылки. - пороша, рыхлая и небольшая; - рана, неопасная; - почва, чистый перегной, один тук. Ему стало легче, лучше, он поправляется от болезни. Ступай легче, тише зап. и пск.

ЛЕГКОВЕРИЕ ср. готовность или склонность верить всему без разбору. Легковерный прил. легковер м. -верка ж. кто легко и оез толку всему верит. Легковерность ж. свойство легковера. Легковесный, неполновесный, маловесный. - хлеб, которого мера не тянет сколько должно;- монета, обрезанная или истертая. Легкозерный хлеб, плевелистый. Легкоимный, -имчивый, кого легко ловить; идущий в ловушку. Легкоконный, относящ. до легкой конницы: гусаров, уланов, конных егерей, казаков (тяжелая: кирасиры, а средняя: драгуны). Легкокрылый, быстрый и неутомимый в полете. Легконогий, скорый и спорый на ходу, на бегу. Легконравый, веселый, шутливый. Легкопашня м. вологодск. плохой крестьянин, ленивый пахарь. Легкоплавкий металл, не стойкий в огне, который легко плавится. Легкоплавкость ж. свойство это. Легкоранное ружье, которое легчит или не резко бьет. Легкосердое слово, приятное или утешное, от которого легко на сердце.

ЛЕГЛЫЙ, легомо, см. лежать.

ЛЕГОСТАЙ, легость, легче, см. легкий.

ЛЕГОШЕ, легоче. С легкой руки все сойдет. Пустили, с легкой руки, по миру. Чужие руки легки, да не к сердцу. У меня рука легка, была бы шея крепка (или толста). Кабы с вашей легкой руки разжиться! Легок на позыв. Легки ли, девушка, твои встречи? спрашивают, при встрече на выходах куда-либо. Легко нареч. нетяжело, нетрудно, несильно, ненатужно; удобно, сподручно. Легко сказать, не безделица это, не шутка. Легосно ниж. легко. Легко ли дело! шутка ли, эка важность! Легко ли место времени прошло! долго, много. Легко ль пить! ниж. шутка ли. Легко ль он! яросл. что за важная особа! От вины твоей мне не легче, не легоше, пск. твер. Не по нас одних беда прошла, да не легче нам. Жить тяжко, да и умирать не легко. Легко псу, да несытно (или да неулежно). В долги брать легко, да платить тяжело. Хоть далеко, да легко; а близко, да склизко. Легко добыто, легко и прожито. Легко пришло, легко и ушло. Велику (или великим) правду говорить не легче лжи. Легко поел, легко и сделал. Легко ли дело! Легко ранили, и головы не нашли! Легкое ср. или легкие ср. мн. грудные черева у человека и у животных, подобно ему устроенных, служащие для дыханья. Легкие губчатого состава, разделяются на две половины, по обе стороны сердца, и наполняют всю грудь. У птиц легкие лежат по всему хребту; у рыб, они заменяются жабрами; у насекомых, дыхальцами по бокам тела и трубочками. Не стало (или не хватило) легких, так заговорил печенкой. Легкотный малоупотреб. легочный, к легкому относящ. Легочная чахотка. - лишай, Sticta pulmonaсеа, вид ягеля. Легочнаца ж. растен. Рulmonariа, медуница, медунка. Легонький, легковатый, довольно легкий. Иногда легонький означает и легохонький, легошенький (бол. употреб. легохонек, -шенек), весьма, самый легкий. Я легонько вошел, тихо, не скоро или без шуму; я легонько взошел (на гору), без труда. Легкость, легковатость ж. свойство, состоянье, принадлежность по знач. прилаг. Легость, леготь, то же, легкость, но только в прямом знач. тяжести или веса. | Легость, морск. веревка, протягиваемая с салинга, для подъема на ней туда снастей, такелажа. На горе горище лежит голенище; в том голенище деготь, леготь, и смерть не далеко? ружье на плече. Легкота ж. легкость; легкомыслие, безрассудство и безрассудный люд. Народ легкота, легкомысленный или бессильный по карману, небогатый.

ЛЕГЧЕ стриги, закромсал! Накромсал тряпья. Обкромсал кругом. Откромсали кус. Покромсал маленько. Он перекромсал все. Кой-как прикромсал, прикроил, пригнал. Прокромсал утро. Раскромсали в клочки.

ЛЕД м. ледок умалит. льдища увелич. мерзлая вода; застывшая и отверделая от стужи жидкость. Есть и медок, да засечен в ледок, в леднике. Вон какой льдища по реке прет! Льдишка идет, шуга, сало. Вода с ледком в зиму не вдиво. У него серед зимы льду взаймы не выпросишь. У скупого и в Крещенье льду не выпросишь. На языке медок, а на сердце ледок. Я на лед послов пошлю, а на мед сам пойду! Молодой дружек, что вешний ледок. Надейся на него, как на вешний лед. Под кем лед трещать, а под нами ломится! На льду не строятся. Как на льду обломился. В старом теле, что во льду. Засечено в ледку, да в чужом погребку. Покупай с ледком, а продавай с огоньком, не спеши купить, а спеши продать. Мы с тобой, как рыба с водой: я на лед, а ты под лед. Схватилась мачеха о пасынке, когда лед прошел. Где одна вода лед положить, там другая вода его снесет. Если лед на реке становится грудами, то хлеба будут груды; а гладко, так и хлеба будет гладко. Лед весенний тонет, на тяжелый, бесхлебный год. Лед на Волге не становится в светлую ночь, в полнолуние. Коли на Никиту лед не прошел (на Оке), то лов рыбы будет плохой, 3 апреля. Ледный, ледовой, льдовый, ко льду относящ. Ледовая вода, добытая изо льду. Первая роса (весной) ледовая, вторая медовая. Ледяной, ледяный или льдяной, изо льда состоящий. Ледяная глыба, чка, кра, икра или кабан. Ледяные зубья, арх. ропаки, малые торосья, плавучие льды. Ледяная градировка рассола, сгущение вымораживаньем. Ледяная вода, со льдом, или холодная как лед. Ледяная накипь, наслуд, наслуз, наслоенный лед вкруг родников. Ледистый, льдистый, ледовитый или ледовистый, обильный льдом, или всегда покрытый льдами. Ледовитою полосою может назваться все пространство от полюса, где почва никогда не оттаивает насквозь, а ледяной пласт лежит на известной глубине. Ледовистые горы, где вечные льды. Ледовитка ж. растен. Сhiососса. Ледянка ж. катушка, доска, лукошко, ветхое решето, корытце, облитое сысподу водою, и замороженное, или обтесанная льдинка, для катанья с гор. | Пшеница белотурка, чернотурка, кубанка или арнаутка. | Мятная сахарная лепешка, которая холодить во рту. | Растен. Меsembrianthemum rystellinum. Ледина, льдина ж. льдинка, льдиночка; льдинища, отдельная глыба, пласт, осколыш льду: - плавучая, чка, икра; вырубленая льдина, кабан (ледина, низменость, см. ляд). Перевозчики рядятся от радуницы до льдины, до льду, до ледоплава, до зимы. Льдинный, лединный, ко льдине относящ. Ледовина ж. льдина, ледяная глыба; место, покрытое ледяной корой. По ледовине ехать скользко. Ледовица пск. твер. леденица ж. влад. гололедица, ледяная кора. Леденица ходить не дает. Леденица, -ничка ж. ледень, ледянка, вырубленный изо льду каток, салазки. Леденец м. топленый сахар, в гранках или в слитках. Леденчики имбирные. Леденцовый, из леденца сделанный, к нему относящ. Леденчатый, из леденца сделанный. Леденки ж. мн. южн. небольшия, душистые, сладкие груши. Ледень м. сиб. лед, мерзлая вещь. Студень ровно ледень. | Твер. ледяная катушка, ледянка. | Чудское озеро подсачек, для очистки прорубей от шуга. Леденистый, со льдом, полный льду, полумерзлый, леденелый. Ледешник м. птица зимородок, Аlcedo ispidа. Ледешек? м. вят. галька, кругляшок, окатыш. Ледник и ледник м. ледовня ж. смол. погреб со льдом, яма со срубом и напогробницею, набитая льдом, или снегом. | Глечер, ледовистые горы; ледняк, ледяная толща в горных высотах. Ледниковый, ледничный, к леднику относящ. Ледница, ледничка ж. или ледничек м. сосуд для держанья льду, для охлаждения вина во льду и пр. Ледничный, к леднице относящ. Ледуночка зап. растен. Рrimula veris, первинка. Ледовщик м. торговец льдом, подрядчик, набивающий ледники, или ледокол м. работник на ледокольне, ледоломне, месте на реке, где добывают лед. Ледокольный, к колке льда относящ. | Ледокол или ледорез м. бык, боковой устой на текучей воде, с острым откосом, для защиты моста и плотины от напора льда. Ледорезня, ледопильня, устройство на судах полярного плаванья, для очистки прохода. Леденье ср. лед на реках, зимний покров вод. Введенье ломает леденье. Леденить что, замораживать, обращать в лед. Леденеть, промерзать насквозь, обращаться в лед, покрываться льдом и снегом, цепенеть. Руки заледенели. Он весь изледенел. Вода наледенела, намерзла. Бочка обледенела. Зима обледенила землю. Ледененье ср. сост. по глаг. Леднеть, почти то же, что леденеть: обмерзать, покрываться льдом. Ледовидный, льдообразный, ледоватый, на лед похожий. Растен. ледянка названо так по ледовитой оболочке листьев его. Ледничать ряз. беседовать и прохлажаться в жаркое время на леднике. Ледначанье ср. действ. по глаг. Ледоломь м. ледоход, ледопол м. -полье ср. твер. пора вешнего взлома льду на реках. Родиона ледолома (Иродиона), 8 апреля. Устав соху: пашня под овес. Встреча солнца с месяцем: добрая-ясный день и хорошее лето; худая - ненастье и плохое лето. Ледоплав, пора вешнего взлома и осеннего наноса льду, время покрытия рек проносным льдом. Ледостав, ледостай м. вологодск. рекостав, пора замерзанья рек.

ЛЕДАЩИЙ южн. зап. плохой, негодный, дрянной, хилый, см. ляд. Ледаха, ледака об. негодный человек. Ледачая фаля сама себя фалит (хвалит), вор.

ЛЕДВА, ледве нареч. южн. зап. едва.

ЛЕДВЕНЕЦ м. растен. Lotus, лотус, лотия, лот.

ЛЕДЬ нареч. еле, едва, зап. ледве, ледва; стар. лечь. Ледь жив, чуть жив. Встарь, писали леть: отвезоша леть жива суща, и также употреб. в знач. | льзя, можно. Вся ми леть суть, но не вся на пользу. Может быть леть, в знач. льзя, и другое слово, от льгота, легко.

ЛЕЕР м. морск. веревка, туго протянутая в косом или лежачем положении: по лееру ходят стакселя (треугольные паруса); к лееру, вдоль рея, привязывается парус; на леерах сушат белье на судне; за леера, протянутые над реями, держатся люди, когда становятся, для отдания чести, по реям; леера же протягиваются вдоль палубы, во время сильной качки, и за них люди хватаются на ходу. Леерный, к лееру относящ.

ЛЕЖА пищи не добудешь. И лежа не без греха. Лег свернулся, встал встряхнулся. Лежа кнута не добудешь, т. е. без вины. Лежа легче. Встань, беда, не ляг, замешался дурак! Больному закон не лежит. Я вылежал, пролежал неделю, долежал до Покрова. Товар залежался, излежался вовсе. Належал я пролежни, хоть и облежался, а отлежал бока. Полежи, да и встань. Перележал руку. Пашня прилежат вплот. Пролежал день, - место, - бока. Что-то я разлежался. Мука слежалась. Тут не улежишь. Над-, под-, предлежать что, должно, следует. Лежанье ср. длит. лежанка, лежба, лежка ж. об. сост. по знач. глаг. | Лежанка, припечек, длинный и низкий выступ из печи, с оборотами, на котором лежат и греются; | дерновая лавка в саду; | сиб. крытая повозка, кибитка, в которой приказчики следуют при товарных, а особ. при чайных обозах; | шестерня с лежачим веретеном или осью; | дупель, дупель-шнеп, Scolopax rusticolа. | Кошевая лежанка, вят. дорожные, глубокие сани, болховни. | У меня лежанок в запасе нет, пск. денег в кладу, в запасе. | Лежанка и лежачка, растен. Veronica officinalis. Подыми соню с лежки. Хлеб от лежки преет. Лежка его одолела! Убить зайца на лежке, на логве. Лежка охотничьих собак, пора без охоты. | Лежка тюленей, место, где они ложатся, сборище. | Устать в лежку, до изнеможенья. Напиться в лежку, в припадку. | Лежка ж. новг. повальная болезнь. Ныне лежка ходит. | Лежка, арх. лежачая колода в лесу, буревал. Встань мужа кормить, а лежь портить, лежка, лень. Лежанковый, лежаночный, к лежанке относящ. Лежачий, лажащий, все, что лежит, сваленый, недвижный, косный. Лежачого не бьють, побежденного милуют. Лежач камень мохом обрастает, сидя человек киснет. Лежачий товар не кормит. Лежачий хлеб ни поит, ни кормит. Под лежачий камень (под лежачую колоду) и вода не течет. Из-за лесу стоячого не видать лесу лежачого. Лежачие деньги, без употребленья. Лежачая служба, стар. местная, сторожевая или гарнизонная; у казаков: домоседная. Лежачий шток, горн. рудная жила в лежачем положении. Лежачий бок, горн. горная порода под пологим пластом. Лежачий компас, горн. не подвесной, а для постанопки. В булыжнике, для мостовой, отличают лежачую сторону (испод) и ездовую (верх). Лежака об. лежень, лежебок, лентяй. Лежачка ж. лежачее положение. Поднять больного в лежачку, лежачего. | Растен. Veronuca officin. Лежачка нареч. южн. лежа, лежучи. Он лежачки пролежал. Лежачки большой тяжести не подымешь. Лежак, лежень м. лежачий улей, колода с роем, положенная наклонно, головой на козелки, не стояк, а лежневой. Лежаковый, к лежаку относящ. Лежачок, первый спорый снежок, выпавший в теплую погоду на мерзлую землю. Лежливый арх. ленивый, охотник лежать или валяться. Лежба ж. лежка, лежанье. Лежбище ср. лежка, залежка, притон морского зверя, на скате или уступах береговых утесов. Лежбищный, к лежбищу относящ. Лежище, логово, логвище, место лежки зверя. Лежень м. лежачее бревно, брус, плаха, подкладываемая под испод чего; брус, закладываемый в бут, под основанье стен; красный брус в скрынях или в вешняках водяных мельниц: он нажимает торос и в него крепятся белоноги: поперечные брусья под рельсы железных дорог, шпал; | улей лежак; | испод или основанье стога, клади; | чугунная плита на пороховых мельницах, для растирки составных частей пороха; | исподняя половина стригальных (суконных) ножниц, бабий нож; | тамб. сор боров, дымволок, лежачее колено трубы; | твер. рыба налим, мень; | бочка, в отличие от стойки, чана; | новг. валун, большой камень в поле; | ряз. буревал, бурелом, полеглый лес; | лентяй, ленивец, лежебок и леженяк м. Лежебок завсе у праздника. Лежебоку и солнце не в пору всходит. | Лежнем, в монастырях, зовут больничного старца, больного или дряхлого монаха, не выходящего из кельи. Лежать лежень до вечера, а поесть нечего. Лежень лежит, а все растет (или: а часть его растет). Два сидня, два лежня, два поползня! дети. Видывали мы сидней (безногих), поглядим на лежней (на лентяя). Из стоероса лежни кладут, угроза. Лежебокий человек, ленивый или беззаботный, вялый. Лежневой, к лежню относящ. Леженек м. твер. пск. рыбка пескарь. Лежник м. твер. срубленый и не вывезенный из лесу лес. Леженка об. лежень, лежебок, лентяй. | м. твер. рыба налим. Леженька об. яросл. леженка, лежень; лежебок. | донск. телега. Лежина ж. сев. буреломное, ветровальное дерево, валежина. Лежком, лежма, лежмя нареч. лежа, лежачки, плашмя, в лежачем положении. Не вали тюка лежмя, ставь на попа. Он лежма лежит, не встает, вовсе болен. Лега об. вор. лежень, лежебок, лентяй. Лежея, см. плеть. | Яросл. полеглый на корню хлеб. Легель м. немецк. поперечный подстропильный брус, переводина, для связки замками прогона, продольных балок, для установки стропильных ног. Леглый хлеб, полеглый, который пошел в солому и не выстоял, а слег. Лежалый товар, старый, затхлый, не свежий. Легомо ср. костр. пора, когда ложатся спать. До легома еще долго.

ЛЕЖАТЬ, леживать (см. также ложиться), находиться в положении по уровню, поперек отвеса, противопол. стоять; покоиться плашмя. Человек или животное лежит, покоясь на чем-либо, растянувшись или свернувшись так, чтобы дать ногам покой, и вообще, не напрягая мышц. Человек лежит ничком (лицом в землю), навзничь (на спине), либо боком, на боку. Лежать крестом, по обету или на молитве: растянувшись ничком и протянув руки в бок. Я лежал неделю, был болен, хворал; он лежит или слег, не может. Лежать на боку, лениться. Бочка лежит, опрокинута боком, не стоит. Здесь лежало перо, было тут, находилось. Донцы говорят: молва лежит, пословица лежит, есть или ходит. Дорога лежит под гору, пролегает; путь мой лежит туда-то, направлен. О стране, местности: находиться. Нижний лежит на востоке от Москвы. У него деньги лежат, он хранит их, не пуская в оборот. Что тяжба твоя? лежит, не подвигается. О судне на ходу говор. оно лежит на север, на северо-восток и пр. Мы лежала на оконечность мыса, шли на корабле по сему направленыо. Как лежим? отв. на No, Nw и пр. Лечь в бейдевинд, морск. круто к ветру, круче полветра. Лежать на якоре, лучше стоять. Дело это лежит у меня на совести, на сердце, тревожит, беспокоит меня. Лошадь хорошо лежит в удалах, держит их во рту, не выкидывает. Хлеб лег на клетку, вост. хлеб корнул южн. слег и перепутался соломой, на корню. Добрая слава лежит, худая бежит. Задумал бежать, так нечего лежать. Хоть падать, да не лежать! Худое житье, встань побеги; хорошее, ляг полежи! Хорошее лежит, а худое далеко бежит. Лежачего не бьют, правило на кулачных боях. Не то стоя простоять, не то сидя просидеть, не то лежа пролежать. Кому лежа работать, кому стоя дремать. Спи да лежи: государь денежки пришлет; а не пришлет, так и нас не сыщет! Что нам в пряже? пойлем да ляжем; придет весна, поставит красна (холсты), прилетят кукушки, принесут мотушки! Что о том тужить, что вся семья лежит: Бог отстанет, так ни один не встанет! Были б хлеб да одежда, так и ел бы лежа. Лежа, цела одежа, да брюхо со свищем. Не пригоже петь лежа.

ЛЕЗВИЕ, лезвее лезвие, лезье, лезо ср. острие ножа, ножниц и вообще всякого орудия для резки и рубки. Лезо иглы или шила, жало. Лезвейный, лезовый, лезный, к лезвию относящ. Лезный крестьянин, южн. одинокий и безземельный, бобыль. Лезовщик м. мастер править бритвы, либо тонкие ножи. Лезовать нож, топор, оттачивать после ковки на сухом точиле. Лезовать клепки, строгать. Лез м. или леза ж. бочарный струг, для обделки ладов, клепок. Леза об. парень леза, бойкий, острый, ловкий, удалой. В этом знач. употреб. и лезовый. У него сынишка лезовый вышел. | Пск. твер. елоза, лебеза, ласа, лиса, льстивый, вкрадчивый человек.

ЛЕЗГА об. твер. пск. (лещать, ляск, лескотать) болтун, трещотка, таранта, щелкуша, лотошила, лоскобой; | своеобычный, бранчивый, сварливый человек; брюзга, воркотун; скучный говорун, крикун; или | клянча, канюка. | Лезгота, лезготня. Лезгун, -нья, лезга, кто лезжит. Лезжать, браниться, брюзжать; тараторить, тарантить, лепетать резко, без умолку; докучать кому неотступными просьбами, клянчить, канючить. Лезготня или лезгота ж. брань, крик, ссора, перебранка. Лезготать, продолжительно и много лезжать. Лезгать по грязи, твер. шлендать, шлепать. Лезгонуть кого, твер. пск. ударить, хлеснуть; - ся, шлепнуться, упасть во всю длину.

ЛЕЗЛЫЙ, лезть, см. лазать.

ЛЕИ, лейка и пр. см. лить.

ЛЕЙБ, немецк. состоящий при особе государя, окольный, окольничий. Лейб-гвардия или гвардия, охранное царское войско, телохранители, конвой; стар. рынды, конвой; потешное войско. Лейб-гвардейский, к гвардии относящ.; лейб-гвардеец, воин гвардии. Лейб-гренадерский, лейб-гусарский полк, лейб-гвардии гренадерский, - гусарский. Лейб придается также к названью тех армейских полков, коих шефом государь был до воцаренья своего: лейб-бородинский. Лейб-эскадрон, лейб-рота, эскадрон и рота его величества, счетом первые, в каждом полку. Лейб-медик, лейб-хирург, врачи при семье государевой. Лейб-кучер, кучер государя, государыни.

ЛЕЙТЕНАНТ м. второй обер-офицерский чин во флоте, отвечающий капитану армии. Лейтенантша, жена его. Лейтенантов, -тшин, ему, ей принадлежащ. - тский, к нему относящ.

ЛЕКА, см. лечить. ЛЕКА ж. лек м. лика малорос. кур. счет, считанье. Отдать леком, ликом, лекою, счетом.

ЛЕКАЛО ср. выкройка, образец для внешних очерков вещи; кривые правила разного вида, для криволинейных чертежей, особенно корабельных; вытесанный из досок по чертежу, в полную величину, образец, для обделки по нем корабельных членов и железных скреплений; вырезка по чертежу в дощечке, для обделки литейных болванов, для тяги штукатурных карнизов; снаряд для калиброванья, измеренья ядер. | Пск. твер. бот или ботало, двухсаженная мутовка рыбаков, для сгону рыбы; вероятно от лакать, пугать; | арх. деревянные путы на оленя, колодка на ногу; вероятно, от лекан м. перм. отрубок, чурбашек. Лекальный, к лекалу относящ. Лекальщик м. обделывающий лекала. Лекальная ж. мастерская, где изготовляют и пригоняют лекала по чертежам. Лекать пск. твер. вернее лякать малорос. пугать, загонять рыбу лекалом, рыбачить при помощи его, ботать.

ЛЕКАРКА, лекарства, лекарь, леко (зелье) и пр. см. лекарь.

ЛЕКАРЬ м. или, по прочим славянским языкам, лекарь, но есть и шведское lakarе, лекарь, врач, медик, первая ученая степень, получаемая студентами врачебного искусства; вторая доктор медицины, иногда лекарем зовут и неученого врача, всякого кто лекарит, лекарничает, занимается леченьем, не будучи врачом. Его лекаришка испортил. Усопшему мир, а лекарю пир. Где много лекарей, там много и больных. Не дал Бог здоровья, не даст и лекарь. Та душа не жива, что по лекарями пошла. Лекарша, жена лекаря; лекарка, калужск. лечейка, лечуха, лечея, знахарка, женщина, которая пользует больных, лечит. У всякой лекарки свое зелье (свои припарки). Живи с разумом, так и лекарок не надо. Лекарев, лекаршин или лекаркин, им принадлежащ. Лекарский, к нему относящ. Лекарский набор или готовальня. Лекарский ученик, цирюльник, фельдшер. Лекарный, относящ. к лекарничеству, к леченью лекарок и лекарей-самозванцев, не ученых. Лекарство ср. званье и должность лекаря. Леко кур. лекарство ср. средство для пользованья, врачеванья больных; снадобье, зелье, врачебное средство; медикамент. Сон лучше всякого лека, лекарства. Сон дороже лекаря. Лекарственный, целебный, заключающий в себе лекарственную силу, врачебный. Лека ж. южн. лекуба тул. леченье, пользованье, целенье и самое лекарство, снадобье. Лека не берет его, на лекубу не пошел, средства не помогают, нет лучше от леченья. Лечить, лечивать кого, пользовать, врачевать, помогать снадобьями. Леченая посуда, чиненная. Самого себя лечить, только портить. Дурака учить, что мертвого лечить (или: выучить и вылечить). Старого учить, что мертвого лечить. На леченой кобыле недалеко уедешь. На леченой кобыле немного наездишь. На леченом коне неделю ездить. Лечит, да в могилу мечет. -ся, лечить себя; | искать помощи врача, пользоваться или врачеваться. Лечивался я у него, да мало помог. Чем ушибся, тем и лечись. И собака знает, что травой лечатся. Не лечиться худо, а лечиться еще хуже. Он лечит или вылечивает падучую. Больной не долечился. Его залечили. Излечить болезнь, или человека от болезни. Полечился я, полно. Полечили немного. Леченого не перелечишь. Пролечился год. Леченье ср. длит. лечба ж. об. действ. по глаг. Лечец, лечитель м. -ница ж. кто лечит или лекарит; лекарь, врач. Лечительный, целительный, лекарственный. Лечебный, врачебный, к леченью, врачеванью относящ. Лечебник м. книга, содержащая наставленья о лечении, б. ч. не для врачей. Лечебница ж. больница, лазарет. Лечуха ж. растен. люцерна, медунка, Меdicagо. | Растен. Соrtusa matthioli, заржица.

ЛЕКЛЕК? м. белая цапля, чапура, Аrdea albа.

ЛЕКСИКОН м. словарь, речник, словотолк, словник, словотолковник. Лексиконный порядок слов, словарный. Лексический, словарный. Лексические правила, заметки. Лексикология ж. наука о составе, производстве, образовании языка. Лексикография ж. составленье, обработка словарей. Лексикографический труд требует лексикологических изысканий. Лексиколог м. ученый, занимающийся сравнительными розысками состава слова или языков; лексикограф м. составитель словарей.

ЛЕКТОР м. учитель новых языков при заведении, где учители именуются профессорами. Лекторша, жена его. -ров, -ршин, ему, ей принадлежащ.; лекторский, к нему относящ. Лекция ж. чтение, преподавание, урок, учебный час профессора.

ЛЕЛЕК м. птица лилок, полунощник, козодой, Сарrimulgus.

ЛЕЛЕТКА? ж. смол. овсяная мякина.

ЛЕЛЕХА? ж. влад. тетёха, толстая женщина.

ЛЕЛЬ м. названье старинного русского божка, сравниваемого с купидоном, амуром; в песенных припевах слышится еще: лель-люли, леля, лелюшки. Лелеять кого, нежить, ласкать, холить. Лелеять, лилеять кур. вор. мелькать, блестеть? говор. о воде: Вода лелея(ет), да в рот не лезе; но это может означать: колышется, качается, или манит и тешит, льстит. -ся, страдат. и возвр. по смыслу речи. Лелеянье ср. действ. по знач. глаг. Леля, леля, лёленька об. влад. крестный отец, мать, говоря с ребенком; | ж. кур. ляля, баба, детская потешка, игрушка; | детская рубашечка. А вот лелю наденем! Кормила баба лелека, начаялась человека, выкормила, выростила, кого лелеяла. Лелякать твер. лалыкать, говорить нечисто, л вм. р, как малые ребята. Лелякиш м. твер. закал в хлебе, ослой, непропеченый хлеб.

ЛЕЛЬЯМ или лельян? м. ряз. курения, благовония, фимиам.

ЛЕЛЯКАТЬ калужск. кучиться, докучать просьбой, клянчить, канюкать. Леляка об. клянча, канюка.

ЛЕМБОЙ м. арх.-он. (самоедское?) бранное, вроде черта, беса. Кой лембой ты там делал? Лембои, нечистая сила, черти; им подневольны заклятые, с ними видаются клохтуны или ерестуны, дети, проклятые родителями.

ЛЕМЕГА ж. и лемеги? м. мн. пск. роспуски, дровни, дроги, ломовая телега. | Лемег? орл. обрубок, перерубок меж окон избы, в простенке.

ЛЕМЕЗГА? ж. твер. плева, плена на мясе.

ЛЕМЕНИНА сиб. жвачка табаку, за губу.

ЛЕМЕХ, лемеш м., костр. лемех, сошник у плуга, у сабана и косули; рало; лемех треугольный, наваренный сталью, и насаживается трубкою плашмя наискось на ногу сабана; он подрезывает и вздымает пласт, отрез кроит его, полица оборачивает. Передний угол лемеха: носок, а верхний: перо. | В Сиб. лемехом зовут дерево, нижнюю часть плужных ручек. | Гонт, колоть, дрань? Перековал лемех на свайку, игорную. | Лемеш, твер. старинный десятикопеечник. Лемеховый, лемешный, к лемеху относящ. Лемешник м. ральник, нога плуга. Лемеха ж. арх. речная подводная отмель, острая кверху и приглубая с боков. Сел на лемеху. Лемешина ж. поморск. плешина в лугах, солончак. Лемешинка? твер. убоинка, говядина. Лемешка ж. (малорос. лемишка) костр. завара, саламата. Лемешник м. -ница ж. саламатник, охотник до лемешки. Лемешить влад. пахать; бороздить сохою; | идти вяло, нескоро, вперевалку, как ходят за сохою.

ЛЕМЗИЛА об. лемзяй м. пск. твер. зевака, ротозей, пялоглаз.

ЛЕММА ж. греч. математическое предложенье, выводимое следствием из предыдущего, доказанного.

ЛЕМНИСКАТА ж. правильная кривая черта, в виде цифры восемь.

ЛЕМУР м. разряд обезьян, полуобезьяны, маки, которые более походят на собак или лисиц.

ЛЕН м. известное волокнистое растен., из которого выделывают нитки и ткут полотна, Linium usitatissimus. Лен сланец, первый разбор волокна; моченец, второй. Лен глухой, ростун, долгунец, дает долгие, но жесткие волокна. Лен плаун, волокно короткое, мягкое и тонкое. Лен текучка, у которого желтые головки лопаются, роняя семя. Грубые вычески льна: изгребь, вычески вторые, щеткою: пачеси; остается чистый лен, куделя. Лен сибирский, дикий, L. реrеnnе. Лен две недели цветет, четыре недели спеет, на седьмую семя летит. Лен с ярью не ладит, по льнищу ярового не сей. Удастся лен, так шелк; не удастся, так щелк! Мни лен доле, волокна будет боле (волокно будет доле). На бабину рожь, на дедову пшеницу, на девкин лен, поливай ведром! при первом дожде. У нас с тобой и лен не делен, все вместе. И лен не делен, и поскон не таскан. Белье (зимой) долго не сохнет, льны нехороши будут. Лен сей в последнюю четверть. С Митрофания сею лен и гречу, 4 июня. Олены длинные льны. На Олену сей лен, 21 мая. Ярицу, лен, гречу, ячмень и позднюю пшеницу сей с Оленина дня, ниж. симб. Матери Олены, ранние льны и поздние овцы; на юге последний посев льну. Сеян лен у семи Олен. Лены Олене, огурцы Константину. Били меня, колотили, во все чины производили, на престол с царем посадили? лен. Мал малочек (или малышок) в сыру землю зашел, синю шапку нашел? лен. Горный или каменный лен, асбест, аммиант, несгораемый, огнестойкий. Ленок, леночек умалит. льнишка унизительное | Ленок южн. растен. Linaria vulgaris, дикий лен, медуника, поскрыпняк, выжлик, шелчок, желуница, нутреник, котовы яйца, путник, плотик, выдольник. Кукушкин лен, растен. Аdiantum, сухостебельник; | также растен. Роlytrychum. Сорочий лен, сорочья пряжа, растен. Сuscutа, шелковица, шелковник, войлочная трава, повилица, повилика. | Linum catharticum. Ленник м. льнянка ж. Linaria vulgaris, растен. дикий лен. Ленолистник м. переводн. растен. Тhesium linophilium. Льняной, ленный арх. льнянучный пск. твер. льляной или альляной, изо льна сделанный. Льняное полотно. Льняное масло, выбитое из льняного семени. Льнистый, богатый льном, урожайный на лен. Льнястый, льновидный, похожий на лен. Льница и льняница ж. льняная, полотняная одежда. Льнище, льнянище ср. поле, бывшее подо льном; | подсека под лен; | место, где стелют, гноят, сушат лен. Льняник м. растен. рыжик, сурепица. Льняница ж. Параскевы-льняницы, день 28 октября, мнут лен и приносят первинки для приклада в церковь. Льномялица ж. мялка для льну. Льнопрядильня ж. заведенье, фабрика для машинного пряденья льна; льнопрядильный, к сему делу относящ. Леновать оренб. собирать с мира по пасменке льну, также другими припасами, по бедности; говор. особ. о поповских вдовах. ЛЕН м. вост. сухожилье, связки шейных позвонков; затылок, шиворот, шейная хребтинка. Намять, накостылять кому лен, бить кого по льну, дать в шею. Хорь перекусывает зайцу лен, шейные позвонки и становую жилу. См. также лена.

ЛЕНА ж. и лен м. немецк. голд стар. условно жалованное поместье и владельческое право; владенье под господством государя, с уплатою ему ленной, голдовной подати или вообще с отбываньем других повинностей.

ЛЕНГА? ж. стремянки или веревочная лестница бортевщиков.

ЛЕНИВКА? ж. симб. возвышенность при болоте.

ЛЕННЫЙ сев. линючий, линялый. Ленный ситец, непрочных красок. Ленная птица, подлинь. См. также лен и лень.

ЛЕНОК м. рыба Salmo lenoc, вид форели из рода лососей. | Также умалит. лён.

ЛЕНТА ж. тесьма, тканая полоса, б. ч. шелковая, для женских нарядов. | Вологодск. полоса молодого, сочного соснового дуба, продаваемого в этом виде. | Русская девичья головная повязка; из простой, широкой ленты, она обратилась в убор низаный или ушитый золотом, жемчугом, с поднизью напереди, с парчовыми лопастями, крыльями. | Лентою зовут и ордена первой степени, с лентою по плечу. Речка течет лентою. Вырезать землю лентой, полоскою или тесмою, рубезком. Подарил бы я тебя ленточкою, да крученою! веревочкою, т. е. удавись ты. Хороша алая лента, когда на молодую надета. Тенти-бренти, коза в ленте! вздор. Лентовый, ленточный, к ленте относящ. Ленточник м. -ница ж. кто точет ленты, торгует ими. Лентчатый, на ленту похожий; полосатый; лентастый, обильный лентами, ими убранный; будто в лентах, полосатый. Лентовидный, -образный, лентою, полосою идущий

ЛЕНТИЕ ср. греч. церк. утиральник, ширинка, полотенце, ручник.

ЛЕНТО нареч. несклон. итал. муз. протяжно, медленно.

ЛЕНУТЬ, см. лить.

ЛЕНЧИК м. польск. арчак, деревянный остав седла, состоящий из двух лук и двух лавок.

ЛЕНЬ м. урал. рыба, вероятно линь. ЛЕНЬ ж. неохота работать, отвращенье от труда, от дела, занятий; наклонность к праздности, к тунеядству. | нареч. свойство или качество это в действии; не хочется, ленюсь. Лень (олицетворение), затвори дверь, замерзнешь! Мне лень, ленюсь, неохота. Лень, лежа на печи, замерзла. Лень одежду бережет, не работая, не обносишься. Коли б не лень, все б мы в бархате ходили! Лень к добру не приставит. Лень себя бережет. Лень прежде нас родилась. Лень без соли хлебает. От лени опузырился (распух). После хлеба, после соли, отдохнуть часок, так завернется сала кусок да лени мешок. Пришел сон из семи сел, пришла и лень из семи деревень. Лень лени и за ложку взяться, а не лень лени обедать. Лень, отвори дверь, сгоришь! Хоть сгорю, да не отворю. Лень выгоняют из-под колек. Кому не лень, так слушай, как врут. Ленца умалит. ленища увелич. Его ленца берет. Лошадь с ланцой. Ленища их одолела. Лошадка с ленцой хозяина бережет, не надорвется и не введет его в убыток. Ленивый, ленущий сев. предавшийся лени, кому лень работать; неприлежный, праздный; нерадивый; вялый, мешкотный, непроворный. Ленивому всегда праздник. Ленивый что богатый: все гуляет. Кто ленив, тот и сонлив. Ленивый сидя спит, лежа работает. Хорошо ленивого по смерть посылать. Ленивому не болит в хребте. Ленивый к обеду, ретивый к работе, его один ленивый не бьет. Ленивому всегда (завсе) праздник. Ленивого дошлешься, сонливого добудишься, а мертвого не дозовешься (а мертвого никогда). Ленивого дошлюсь, сонливого добужусь, а с дураком ничем не развяжусь (с дураком не совладаю). Ленивый шаг, медленный. Ленивые щи, из свежей цельной капусты. Леность ж. свойство ленивого. Леностный, склонный к лени, от ее происходящий. Леностный человек, - жизнь. Ленивость ж. леность, но в отвлеченном знач. неупотреб. Ленивство ср. лень и леность, как постоянное свойство; | праздношатательство, обычное тунеядство. Ленный, ленивый, леностный. В красный день прясть ленно. См. линять. Леноватый, ленный в меньшей степени. Хорош бы парень, да леноват. Ленность, -ватость, свойство, качество познач. прилаг. Ленность, как шалость, может быть случайная и временная; леноватость, как шаловливость, более постоянна. Ленивец м. -вица ж. лентяй м. -тяйка ж. ленгас арх. ленчуг твер. ленивый человек, праздный, тунеяд, бегающий от дела и труда; вялый, плохой работник. Лентяй да шалапай два родных брата. | Ленивец, животное Вradipus, тихоброд, аи. | Ленивица вологодск. ленивка перм. широкая доска с полатей на печь; вост. широкая лавка у печи, где лежат хворые; она заменяет голбец; лежанка; сиб. уступ берега, в виде лежанки печной, венец, окружающий низменность. Лено(у)ха об. влад. смол. ленивка, лавка у печи. Ленивища об. лентяй в высшей степени, лентяища. Ленушка ж. твер. пск. печная лежанка, голбец, прилавок у печи, для отдыха. Ленить кого, употреб. с пред. из, об, повадить к лени. Лениться, лениваться, быть ленивым. Холопа послать боюсь, а сам идти ленюсь. Не ленись он, так был бы деловой. Он выленился, отленился и взялся за работу. Доленился донельзя. Что-то я заленился. Изленился совсем. Наленился вдоволь. Обленился он шибко. Поленился немного. Подленивается маленько. Все вы переленились, проленились все лето. Разленился и раскис. Лентяить, бездельничать, шляться, шататься, слоняться без дела. Лентяйство ср. ленивство, обычная праздность.

ЛЕОПАРД м. хищный зверь из кошачьего рода, Felis pardus; у Нестора называется пардус. Леопардов, ему принадлежащ.; -довый, к нему относящ.

ЛЕПЕЛЬНИК м. лепилка ж. мн. лепильник м. (лепить?) твер. репей, репейник, репейный лапушник.

ЛЕПЕНЬ, м. лепенье ср. собират. арх. пск. (лепить, латать) лепенек, лепешок, лепенчик, кусок, лоскуток, обрезок, отрывок, скосок, остаточек; отчего офенское лепень, платок. Лепень, лепень (от лепить?) м. мокрый снег хлопьями, хижа, мякоть, ляпуха. Лепенька? ж. олон. ветка. Лепест м. лепесток, лепестина м. лепет перм. лоскут, лоскуток, лопасть, лафтак, клок ткани, кожи и пр. В новг. переиначено в леспеток. | Листок цветка. В мохровом цветке тычинки превращаются в лепестки. Кто найдет в цветке, лишний лепесток, к счастью. Лепестень, толстый, мясистый лепест иных растен. Лепестье, лепестье ср. собират. лепестки. Лепестовый, лепестковый, к лепестку относящ. Лепещатый, из лепестков состоящий. Лепесточник, лепестковый мох, мох Маrchantiа. Лепестняк м. растен. Реtalomа. Лепестить что, делить, резать на лепестки. -ся, разбиваться на клочья, лопасти, лепестки.

ЛЕПЕТАТЬ, лепетывать, лепетнуть что, болтать вздор; говорить невнятно, несвязно, по-ребячьи, искажая слова или связуя их неправильно. Пьяный что-то лепечет. Ты что лепетал во сне? Она кой-как лепечет по-французски. Ребенок начинает лепетать. Язык лепечет, а голова не ведает. Ешь калачи, да поменьше лепечи. Попка взлепетался. Этого не вылепечешь. Долепетался до беды, залепетался. Ребенок залепетал. Он пошляк, излепетался. Еще не налепетался. Попка замолк, отлепетал. Полепечи еще. Он мне прилепетался, надоел. Пролепетал что-то; - все утро. Разлепетался в охотку. Улепетнул, убежал. Ему вишь лепечется, болтается, мелется. Лепеталось бы, да не думалось, говор. о безрассудных, пустых речах. Лепеталось бы, да не дремалось. Лепетанье длит. лепет м. об. действ. по знач. глаг. | Лепет также самый говор, болтовня. Лепетливый, охочий лепетать, болтливый. Лепетлив язычок. Лепетливый говор, нечистый, детский. Лепетун м. лепетунья, лепетуша ж. болтун, говорливый пустобай; мямля, косноязычный говорун. Лепета, собака (Наумов).

ЛЕПЕХА, лепешка, -шечка, -шоночка; лепешища ж. сплюснутый ком, расплюснутый катышек, раскатанный кружок из теста. Сваляй грязевую лепеху. Печь лепешки, род толстых блинов из простого, кислого теста; пекут и пресные. Медовую лепешечку кладут на нарывы. Испечь лепешечку во всю щеку, дать оплеуху. Лепешки дубильные, остатки корья, по выварке, идут на топливо. Не спрашивай у кошки лепешки, у собаки блина. Захотел от кошки лепешки, от собаки блинов (она раствором вылакает)! Кошкам по ложкам, собакам по крошкам, нам по лепешкам. Лепешник, -шечник м. -ница ж. охотник до хлебных лепешек, поджаренных на сковороде, либо испеченных в печи, в золе. | Лепешник, растен. касатик, ир, Асоrus salatus, Iris pseudacorus. | Лепешечник, растен. Сасtus. Лепешный, -шечный, лепешковый, к лепешке относящ. Лепешковатый, лепешкою, в виде лепешки, на нее похожий. Лепешчатый, из лепешек составленный. Лепешить что, пороховую мякоть, обращать в лепешки.

ЛЕПИТЬ, лепливать что, прилеплять, приклеивать; залеплять, замазывать, заклеивать; вылеплять, выделывать, образовать из мягкого вещества: глины, воску и пр. Ласточка лепит гнездо, пчелка соты. Он лепит украшения вполплоти, барельефы. Пироги лепить, стряпать неумеючи. Лепить одежу, пск. чинить, платить. Стрелки так и лепят в щит, сажают пули. Снег так и лепит. -ся, быть лепиму. | Едва держаться, приставь к чему; с трудом пробираться по опасному склону; едва тащиться. Лачужка лепится на скале, стоит как бы еле с боку прилепленная. Лепится, как рак. Влепить пулю. Вылепить статую. Долепить начатое. Залепить дыру. Налепить пластырь. Облепить глиной. Отлепить слепок, слепить с чего. Слепил домишка. Полепил вчера. Подлепи снизу. Перелепи снова. Прилепи ярлык. Лепленье ср. длит. леп м. лепка ж. об. действ. по знач. глаг. Лепной, к лепке относящ.; вылепленный, лепкою сделанный. Лепное искусство, часть ваяния. Лепной истукан. Лепнина ж. всякая лепная работа, алебастровые украсы. Лепкий, липкий, вязкий, цепкий и клейкий. Лепковатый, лепкий в меньшей степени. Лепкость, лепковатость ж. свойство по знач. прилаг. Лепитель м. -ница ж. кто лепит или вылепил что-либо. Лепщик м. -щица ж. художник, ваятель и мастеровой, который лепит истуканы и украшенья. Лепила об. плохой лепщик. Лепнуть арх. липнуть, приставать. Лепня ж. симб. липкий, мокрый снег хлопьями, дрябия, хижа. Лепок м. липкий ком, жемок, жвачка. Лепком, лепма нареч. лепя, прилипая, залепляя. Снег лепма лепит. Сажай лепком в стену, ляпком, ляпай, бросай, чтоб приставало. Лепень, см. лепень. Лепушка ж. пск. твер. репей. Лепа ж. овечья болезнь, гнойная короста, немецк. Raudе.

ЛЕПТА ж. древняя еврейская, мелкая монета, говор. вм. денежка, грош, в общем знач. Примите и мою лепту. И он приложил свою лепту к этому делу.

ЛЕПУХА, ляпуха ж. сильная, сплошная короста, кора на коже. Леповатая овца, коростовая.

ЛЕПЫЙ церк. стар., а изредка и ныне употреб., особ. в перм. хороший, красивый, прекрасный, благовидный; лепший, лучший; лепше нареч. употреб. в зап. губ., также лепей, лучше. Лепей ба сделау паболи! Вражье-то лепко (лепо и лепко), а Божье-то крепко. Лепо, хорошо, бесподобно, красиво, пригоже, пристойно, прилично. Лепота ж. краса, баса, красота, пригожество; благобразие; великолепие. Лепогривый, лепокудрый и пр. у кого красивая грива, кудри и пр.

ЛЕС м. пространство покрытое, растущими и рослыми деревьями: это лес на корню: срубленные и очищенные от сучьев и вершины (от кома) деревья, бревна: лес в срубе; | вор. дуб, дубовое дерево. Небольшой лес, роща. Заповедной лес, божьи леса вор. заповедник, заказник, заповедь. Красный, хвойный лес, игляные или хвойные деревья; черный, лиственный лес, остальные виды, с листьями. Лес строевой, обычно хвойный, от 6 до 12 вершков в отрубе; дровяной, мелкий или негодный в стройку; поделочный, столярный, идущий на столярные работы: дуб, ильма, ясень, частью липа и береза; издельный, идущий на промысловые изделья: осина на ложки, чашки; вяз, на полозья, ободья; ветла, на дуги и пр. Красным, в торговле называется кондовый, сухорослый сосняк до 250 слоев; полукрасным до 150 слоев; пресниной, пресняком, болотный, до 80 слоев; зеленчаком, жидкий, моховой, оболонь, до 2-х вершков. Высокоствольный лес, высокорослый, голенастый, рослый; | от семян; сеянец противопол. низкоствольный, от пней и корней, побеги. Камышовый лес, сплошной тростник, плавни, камыши. Лес мачт, множество мачт, судов; мачтовый лес, самый крупный сосновый, на мачты. Прозваный лес, - бревна, бракованный мачтовый. На пусты лесы кричать, в свин-голос, без пользы, по-пустому. Лесок, лесочек умалит. лесишка унизительное лесища увелич. Леса мн. обширный объем леса; | столбы, вкопанные бревна, с подмостками, связями и крепою, для строительных работ. Стапельные леса, для постройки и спуска корабля; строительные, при постройке зданий. Лес к селу крест, а безлесье неугоже поместье. Ни прута, ни лесинки, ни барабанной палки! Такой лес, что в небо дыра! Лес - в небо дыра. Был бы хлеб да муж, и к лесу привыкнешь. В лесу люди лесеют, в людях людеют. Лес лесом, а бес бесом. Чей лес, того и пень. Обманет, в лес уйдет. Будто на пусты лесы. Наука в лес не ходит. Леса да земли - как корову дой! Аль тебе в лесу лесу мало? Дальше в лес, больше дров. И велика лесина, да обухом бить (ее). Кто в лес, кто по дрова: ин рубль, ин полтора. Лес по дереву не плачет (тужит). Лес по лесу, что рубль по рублю, не плачет. Лес по топорищу не плачет. Вырос лес, так выросло и топорище. Бог и лесу не сравнял. В лесу Бог лесу не уровнял, в народстве людей. Ходит, как в лесу, не опознается. В чужом месте, что в лесе. Не что трещало, что не волки шли, в лесу. Соколу лес не в диво. Медведь в лесу, а шкура продана. Ходить в лесу - видеть смерть на носу, либо деревом убьет, либо медведь задерет. Сколько волка ни корми, он все в лес глядит. Беда не по лесу ходит, а по людям. Лес видит, а поле слышит. Родишься в чистом поле, а умрешь в темном лесе. И мы не в лесу родились, не пенью молились. Кто в лесу поет и увидит ворона, тому наткнуться на волка. На сухой лес будь помянуто, от слова не сбудется. На пустой лес, на большую (полую) воду, заклинанье от порчи. Пошло поле в лес. Догнал батькину полосу до самого лесу! промотался. В лес идет, домой глядит; из лесу идет, в лес глядит? топор за поясом. Что выше лесу? солнышко. Выше лесу, а тоньше колоса? ветер. Идет лесом, не треснет; идет плесом - не плеснет? месяц. В лесу выросло, из лесу вынесли, на руках плачет, а на полу скачут? балалайка. В лесу-то тяп-тяп, дома-то ляп-ляп; на колена возьмешь, заплачет? балалайка. В лесу вырос, на стене вывис, на руках плачет, кто слушает, скачет? гудок. За лесом, лесом жеребята ржут, а домой не идут? волки. С лесом ровно, а не видно его? сердцевина. Под лесом-лесом красна понька висит? рябина. Серед лесу дежа (квашня) киснет? яблоня. Выйду в лес без топора, без долота, высеку две лодки ездовых, две доски половых, горшку покрышку, уполовнику ручку? желудь. Под темными лисами, под ходячими облаками, под частыми звездами, под красным солнышком. Лесной, к лесу относящ. Лесная малина мелка, да сладка. Лесные угодья, лес для потребы. Лесной сплав. - двор, лесная пристань и пр. Лесной горох, растен. Vicia sylvatica. - орех, лещина, русский орешник, Аvelanea. Лесной хвощ, Еquisetum sylvaticum. Лесная фисташка, клекачка, колокит, Staphilea. Лесная воронка. Лесной барин, лесная кукла шуточн. медведь. Лесной дядя, леший. | В виде сущ. лесничий, кому поручен надзор за лесами. | Лесной, лесовик, лесовой, леший, лешак м. лесной дух, пугало, как домовой, полевой, водяной; леший поет голосом без слов, бьет в ладонии, свищет, аукает, хохочет, плачет, перекидывается в мужика с котомкой, в волка, в филина, обходит путников и лесников, заставляя их плутать; избавляются от этого, надев все платье наизнанку; звери, особенно зайцы, в его ведении; их лешие проигрывают друг другу в карты и перегоняют из колка в колок. Леший нежить, как и домовой и пр. один образ человека. Был бы лес, будет и леший. Шутил бы черт с бесом, водяной с лешим. Домовой тешится, леший заводит, а водяной топит. Домовой лешему ворог; а полевой знается с домовым и с лешим. Чтоб леший не обошел (не сбиться с дороги), вывернуть на себе рубаху наизнанку. С лешего (с черта) вырос, а ума-то не вынес! Храбер, силен, а все с лешим не справишься. Леший бы тебя задавил. Его леший обошел. Перегоняет с места на место, как леший зверя. Коли леший зайцев нагонит, то мышей угонит, годами. Кричит как леший. Как леший перовский зовет куликовского в гости к родительской, подмосковное село Перово и Куликово поле. Первого черемиса леший родил, оттого они в лесу сидят. Леший живет остроголовый, мохнатый. Леший нем, но голосист, без шапки, волоса зачесаны налево, кафтан запахивает направо, бровей и ресниц нет. Леший подходит греться к кострам, но прячет рожу. Уводит детей, проклятых отцом-матерью. Шел, нашел, потерял! поговорка лешего издали, а сошедшись с человеком, он нем, бессловесен. На Ерофея лешие пропадают: они ломают деревья, гоняют зверей и проваливаются, 4 октября; крестьяне в лес не ходят: леший бесится. | Иногда леший прилаг. употреб. вм. лесной, дикий, пск. Лешие яблоки. Лешая земля, пустошь, необработанная, лежащая впусте, противопол. страдная или растрадная нива, пашня. Есть и лешая, лешачиха, лешуха же но более для брани; лопаста, лобаста. | Лесовик также лесной житель, и лесной, лесничий, лесной чиновник. Лешев, лесовиков, лешаков, лешачихин, им принадлежащ. Лешачий, к ним относящ. Лешева дудка, известное у птицеловов колено соловьиного пенья; говор. и лешевая дудка. Лесовой, употреб. иногда вм. лесной, прилаг. Леша, лешеня ср. лешачий детеныш. Лешня ж. перм. лесованье, лесная охота, охотничий промысел, полеванье, зверованье. Лешебная собака, крестьянская охотничья; это дворняжки, приученные облаивать белку или куницу. Лешанина ж. твер. пск. дикое, лесное яблоко. | Лесистый, о местности, обильный лесом; лесоватый, то же, в меньшей степени. Лесистость, лесоватость ж. свойство по знач. прилаг. Лесина ж. ствол дерева и древесных растений вообще, что соломина, стволина, стебель у травянистых растений; хлыст, весь прямой побег дерева, кроме боковых побегов, сучьев; голомя, чистел, ствол, пень, часть дерева от комля до кома, до сучьев, или часть идущая в бревно, в строевой лес. | Самое бревно, особ. нетолстое, или весь хлыст, с очисткою кома. Лесинник м. рослый лес на корню, нетолстый, между бревенника и жердинника. Лесинный, к лесине относящ. Лесик м. пск. твер. кто часто ходит брать грибы, ягоды. Лесняк твер. пск. мелкий, густой лес, опушка, кустарник. Лесинка, -ночка, слега, жердь, шесть; | арх. прут, сучок, ветка, хворостинка. На чашках лесиночка. Шелковая ткань с лесинками. Лесник м. лесной смотритель, сторож; лесной промышленник, торгующий лесом; сев. сиб. зверолов, охотник, промышляющий лесною охотою. У лесников свои зимовки в лесах. Лесников, лично ему принадлежащ. Лесниковый, к ним относящ. Лесовщик м. полесовщик, лесной страж, сторож. -ков, ему принадлежащ.; лесовщичий к нему относящ. Лесовщиковые угодья, земли, отводимые лесным сторожам. Лесничий м. лесной ниж. лесница м. пск. пристав, смотритель за лесами. На то лесничему лес дан, чтоб мужики голели. Лесовать сев. вост. кочевать по лесам, стоять там станом, для лесных промыслов, особ. для охоты: охотиться, звероловничать по лесам, полевать. Крестьяне наши лесуют с окончания полевых работ до глубокой зимы, а там опять по насту. Лесованье ср. полеванье, охота, стрельба и ловля зверя и дичи. Лесовальная пора, время охоты в лесах. Лесничать пск. твер. жить, хозяйничать в лесу, промышлять лесными изделиями. Лесничать, заниматься лесным хозяйством, по науке; | торговать лесом в срубе; промышлять топорными лесными изделиями (дугами, ободьями, полозьями, оглоблями и пр.) | лесовать, промышлять в лесу ловлей зверя, охотой. Лесовка калужск. кислица, дичок, лесное, дикое яблочко. Лесничанье ср. действ. по знач. глаг. Лесничество ср. распорядок по охране, умеренном потреблении и разводке лесов; лесохозяйство и лесоводство, наука о том же, о сбережении, выгодном сбыте и размножении лесов; лесоуправленье, вообще, как наука, или местное, и самый окруп, подчиненный одному или старшему лесничему. Лесоводный, к разводке леса относящ. Лесовод м. -дка ж. кто сеет, сажает, разводит лес. Лесобля перм. лесованье, полеванье, охота, звериный промысел. Лесатик м. растен. Меmесуlon, сочиненное. Лесобой, лесовал, лесолом м. лесобойный ветер, буря, ломающая и валяющая лес. Лесогубитель, -истребитель м. кто изводит леса, не ценя их ни во что, напр. выжигом поташа, или не помышляя о будущем, продавая на сруб. Лесомер, лесмотр? м. снаряд для обмерки толщины досок. Лесомыга, бродяга. Лесообильный, богатый, обильный лесом, говор. о стране, имении. Лесоотвод м. выдел участка для рубки, и самый участок этот. Лесопильня ж. лесопильная мельница, завод, машина: водяная, ветряная, паровая, конная и пр. Лесопромышленник, лесоторговец м. торгующий лесом в срубе, не на корню. Лесопромышленный, к торговле этой относящ. Лесоплав м. сплавка лесов по рекам; -плавный, к сему относящ. Лесоплавная речка. Лесоподсочный, -подсечный, к подсочке, подсечке леса относящ. Лесоспуск м. желоб, дощаная настилка по крутогорью, для спуска по ней скользком бревен. Лесосек м. менее правильно лесосека ж. один из участков, на которые делится лес, по числу годов, принятых для оборота рубки, чтобы каждый участок успевал поростать поспелым для рубки лесом, когда до него снова дойдет очередь. Лиственный лес делится посему на 25-40 лесосеков, хвойный на 80-120. Лесосечный, к лесосеку относящ. Лесохозяин м. владелец леса, на корню или в срубе; занимающийся лесохозяйством, распорядком рубки, охраны и разводки леса. Лесохозяйственный, к сему делу относящ.


В. Даль ЛЕСА-ЛИТЬ

ЛЕСА-ЛИТЬ

ЛЕСА, вят. леседь, твер. лесета, лесетка, леска, леса, нить или шнур на уде, обычно свитый из конского волоса. Леса, с крючком или удочкою и грузильцем на одном конце, иногда еще с подвижным поплавком, другим концом привязывается к удилищу, а на большой глубине пускается прямо из рук. На заметах, крючки на поводках. Лесной волос, на лесу; лесной узел, затяжной, как вяжут коленья лесы.

ЛЕСИНА, лесник, лесовать, лесосек и пр. см. лес.

ЛЕСКАТЬ, ляскать; леснуть, ляснуть южн. зап. кур. тамб. лоскать, лосконуть; хлопать, щелкать бичом, хлестать, бить плашмя по воде рукою и пр. Лёснуть, ляснуть кого, ударить, хватить, хлеснуть. Что-то ляснуло в ушах, щелкнуло. Волк ляскает зубами. | Трескать, жрать, жущерить, чавкать или жевать вслух. Ляснуться, шлепнуться, упасть. Хлеб ляскается, тул. с закалом, не выпечен, липнет к зубам и деснам. Ляс нареч. хлоп, щелк, бух, бац. Дать ляску, лускавку южн. дать щелчка. Лещать, ляскать продолжительно, хлопать, щелкать, плескать; резко и без умолку говорить. Вода лещит на мельнице. Бобы так и лещат (см. также леща, лещить; лощить, плыть по воздуху лоском, плавно и не маша крыльями). Лещи, поколе лещится, безличн. Леск, лескот м. звук от хлопающего бича, и вообще, что лещит, ляснуло; ляск, ляскоть. В ушах лещит от крику. Леско нареч. новг. сиб. хлеско, склозко, скользко, бойко. Лечкать новг., пить, хлебать, локать; | вят. болтать, молоть.

ЛЕСПЕТ, -оток м. новг. лоскуток, листок.

ЛЕСТВИЦА, лестница ж. (лес? лезть?) лесенка умалит. ступенчатый всход, подъем или спуск; связь ступеней; две жерди (тетивы) с поперечными приступками (грядками). *Лествица наказаний, постепенное означенье их, от слабейшего до тягчайшего. Лестница каменная, внутри здания, бывает: прямая, колончатая, с изломами и площадками, круглая или витая и пр. Лестница деревянная, такая ж, либо переносная, приставная. Доска с прибитыми порожками, сходня; доска с прорубами для ступеней, или веревочная лестница, стремянки; веревочная, на судне, ванты, волжск. ложки. По чужим словам, что по лестнице. По моим (твоим) словам, как по лестнице. | Ряз. продолговатая лепешка из теста; пекут в день Вознесения, выходят с ними в поле и, помолясь на четыре стороны, бросают ее вверх, приговаривая: "чтоб рожь моя выросла так же высоко", после того съедают (Наумов). Леска, лесенка; кур. решетка в виде лестницы. Лествичный, лестничный, лесенный, относящ. к лестнице. Лествичник м. Святой Иоанн, написавший книгу Лествица. Лесенник м. кому поручен принос или приставка лестниц при пожаре, на приступе и пр.

ЛЕСТОВКА, листовка (лествица? или лист?) ж. или лястоки (лестоки, листоки) мн. вервица стар. кожаные четки раскольников, вообще староверов, с кистью кожаных лепестков. Робкий муж и лестовок боится. Отказала мне бабушка четки, да лестовки, да подлокотничек. Лестовщик м. -щица ж. делающий лестовки, четки. Лестовочный, к лестовкам относящ. | Лестовки, кур. поминальный пирог с маком и медом.

ЛЕСТЬ ж. проискливая хвала; притворное одобрение; похвала с корыстною целью; лукавая угодливость; ласкательство, униженное потворство; | прельщенье, соблазн. Он падок на лесть. Встречай не с лестью, а с честью. Лесть да месть дружны. Лестью и душу вынимают. Лесть, словно зубами съест. Лестить, льстить кому чем, соблазнять кого лестью, хвалить кого безусловно, облыжно; возносить из угодливости, пролазничества, из низкого искательства; улещать, ублажать; говорить кому приятное, из светской вежливости. В глаза льстят, за глаза ругают. Чины не льстят мне. Светские забавы льстят молодежи. Не льсти: к празднику не возьмут! Жена льстит, лихо мыслит (или думает). Не льсти в болести: больше сляжешь, все скажешь! -ся, желать, надеяться. Я льщусь надеждой, смею надеяться; я не льщусь на богатство, не ищу его, не дорожу им. Польститься в дружбу к кому. Вылестить подарок. Дольстить до чего. Он зальстил его, обаял лестью, -ему, начал льстить. Он изольстился, предался лести. Нальстил много. Обольстил, обманул лестью. Польстился на барыши. Подольстился к дяде. Немного прильстил. Всю жизнь прольстил. Разольстился не в меру. Сольстил и улестил его. Льщенье ср. об. действ. по знач. глаг. Лестный, к лести относящ., коварный, хитрый, льстивый; соблазнительный, заманчивый; желанный, приятный; одобрительный, похвальный (отзыв), почетный. У него служить лестно, выгодно, приятно. Награды эти не лестны мне, не льщусь я ими, не ищу их. Лестное слово, что вешний лед. Лестивый, льстивый, льстящий, заключающий в себе лесть; угодливый и хитрый, коварный. Лестные кому слова могут быть правдивы; льстивые, всегда ложны. Лестность, льстивость ж. свойство и состояние по прилаг. Льститель м. -ница ж. льстец м. льстица ж. льстивец, -вица, кто льстит, берет лестью; пролазчивый искатель. Лестифоня, то же. Льстецов, льстицын, ему, ей принадлежащ. Льстецкий, к льстецам вообще относящ. Лестимониться, ласкаться, ластиться, или улещать кого.

ЛЕТАРГИЯ ж. сонная болезнь, соняшница, спячка; | длительный обморок, обмиранье, бесчувственное состояние, близкое к смерти. Летаргический, к летаргии относящ.

ЛЕТАТЬ, летывать, мчаться или плавать по воздуху, носиться в воздушном пространстве своею, либо стороннею силою. Летают мухи, птицы, воздушные шары, пули, ракеты, пыль; *летают мысли, думы; люди летают мыслями. | Он летает по балам. | *Падать. Часы мои не раз летали на пол. Летать, плыть по воздуху, нестись по известному направлению. Куда летал сокол, куда летит? Летит птица, пуля, стрела, мяч, облако. | Книга летит с полки, падает, валится. Быстро мчаться по воде, по земле. Корабль летит под всеми парусами. Ухорская тройка летит. Время летит, годы летят. Летает хорошо, а спеть не умеет. Хорошо летаешь, да где-то сядешь. Не устать лететь, было бы где сесть. Высоко летаешь, да низко садишься. Где пичужка не летала, а в нашу клетку попала (а к нам в клетку попала; а наших рук не миновала). Стенька Разин на ковре летал и по воде плавал. Старое дерево трещит (стоит), молодое летит. Бескрылому не летается, нельзя летать. Ракета взлетела, залетела высоко. Птичка влетела в окно и вылетела опять. Ядро не долетело. Я излетал весь город. Сокол налетел, надлетел над озеро. Буря низлетела. Пчела облетала все цветы. Гуси отлетели. Труба полетела, упала. Хват ко мне подлетел. Пташка перелетела. Луговки прилетели, пролетели мимо. Пчелы разлетались. Рой разлетелся, разбился. Собака на меня разлетелась. Слететь с дерева. Слететься в кучу. Улететь прочь. Еще не улетался! Летанье, летенье ср. длит. лет м. летка ж. об. действ. по знач. глаг. Лет ядра подлежит вычислению. Поймать мяч на лету. Убить птицу в лет. Лет или летка уток бывает по зарям, перелет. Лётом, летя; быстро, скоро, живо. Беги летом! Ино летом, ино скоком, а ино и ползком. Где скоком, где летом, где бочком, а где и ползком. Сокол с лету хватает, а ворона и сидячего не поймает. Летовой, к лету относящ. Летный, могущий летать. Летный выводок тетеревов. В августе вся птица перелиняла и уже летна. Летный ветер, охотничье, при котором обычно налетает дичь. Летность ж. свойство, принадлежность летного. Летательный прибор, летальные перья, для лету, летанья служащие. Леталый, летный, который летывал, летал. Летка ж. тамб. Леток м. скважина, дыра в улье, для входа и выхода пчел, лазок; | желобок, в который мука течет из-под жернова. | Летка, ружейная картечина. Убил волка летками. | Леток, крылышко насекомого; | переный мяч, волан. | Летки мн. перяная часть птичьего крыла, летные перья, сидящие на папоротке. Папоротки есть, да летков нет. Ощипал было голубка, да опять летки подросли. Летком нареч. лётом, бегом, живо. Летик м. оренб. лётик. леток улья, лазок. Летковый, к летку относящ. Летун м. летунья ж. кто летает; кто шибко ходит. | Летун, летучий, рассыпучий, злой воздушный дух, огненный змей. | Летунчик, летыш, -шок, пух, перышко, которым играют дети, пуская его па ветер, мыльный пузырь. Пускать летышки. Летатель м. -ница ж. то же, бол. в знач. иносказательном кто мысленно летает или мечтает. Летала, летава, летуха, летуша об. летач м. то же, бол. в знач. шатун, гуляка, кто мало дома сидит, или бойко бегает. Летасы ж. мн. мечты, грезы на яву, несбыточные замыслы. Летуха, летушка ж. новг. влад. московка, ладейка, бумажный змей. Летучий, летящий, летный, могущий летать. Летучая мышь, нетопырь. Летучая белка или летяга ж. полетуша. Летучий пес, упырь, вампир. | Летяга, рыба налим тамб. и | летучая рыба жаркого пояса, которая выкидывается из воды и, махая широкими поджаберными перьями, переносится на несколько сажен. Летучее вещество, быстро улетающее или испаряющееся. Летучая щелочь, нашатырь. Летучие масла, эфирные. Летучий огонь, блудящий, бродячий; | болезнь, сыпь у детей на губах и бороде; огнике; летучий отряд, быстро изменяющий место, легко подвижной; летучая почта, конная, верховая, учреждаемая по постам в военное время и по пограничным линиям, занимаемым казаками. Летучий олень, один из самых больших жуков, у которого хватки или жвала (челюсти) в виде оленьих рогов. Летучесть ж. свойство, принадлежность летучего, в знач. легко испаряемого. Камфара известна летучестью своею. Летучка ж. летучая военная почта и самое письмо, бумага, пересылаемая через пикеты, к которой, в спешных случаях, припечатывается махалка от писчего пера. Где был, там и летучку позабыл, донск. | Красная сыпь на лице, подбородке, огник. | Ботаническое опушка, оторочка цветочной чашечки. | Летучки мн. растен. одуванчик. | Летучая рыба (Рterois), которую ученые наши прозвали: крыльча? вылетающая!!! Леткое семя, легкое, легколетное, переносимое ветром. Летиха ж. ракета. Летень м. что-либо летучее, летящее; налет, хват; верхогляд, ветрогон. Видывали мы сидней, поглядим и на летня, говор. о новом и строгом начальнике. Не бойся летня, а бойся гнетня. Летига ж. тенетник, бабье лето, летучий паутинник.

ЛЕТО ср. самое теплое из четырех времен года; по календарю (астрономическое лето), от вступления солнца в знак Рака, до вступления его в знак Весов, от 9 июня до 11 сентября, от равноденствия до солнцестояния. Для каждой местности (широты) свое лето; у нас, в средней полосе, считают за лето: июнь, июль, август; 30 мая, на Исакия, змеи идут поездом на змеиную свадьбу, как выражается народ; 31-го, Еремея (Ермия) опусти или покинь сетево; конец пролетья, начало лета; 1 сентября встреча осени. Симеона-летопроводца; в Семен-день опять севалка с плеч, идет бабье лето, до осенин или аспосова дня (малая пречистая, 8 сентября), или до воздвиженья, которое заковывает змей на зимовье (с Артамона, 12 сентября они уже прячутся). Пройдет лето, а не это. Летом в шубе, зимой в шабуре? дерево. Летом молодица, а зимой вдовица? ладья. Летом девица, зимой молодица? пень и снежная шапка. По дважды в году лету не быть. Красное лето никому не надокучило. Люди рады лету, а пчелы цвету. Пастух ради лета, пчела ради цвета. Не моли лета долгого, моли теплого. Каково лето, таково сено. Худо лето, коли солнца (сена) нету. Руси (зиме) и лету союзу нету. Лето припаси-ка, а зима прибери-ка. Лето припасиха, а зима подбериха. Лето родит, а не поле. Что летом родится, то зимою пригодится (или: рожается, пригожается). Лето придет, так и хмыл возьмет. Лето пролежишь, зимой с сумой побежишь. Каким летом пошел, таким не воротишься. Протянулось, как голодное лето. Днем лето не опоздано. Не то лето, не на это, а на третий год, когда черт умрет. Помянешь и лето, как шубы нету. Тужить тому по лету, у кого шубы нету. Летний день за зимнюю неделю. Не светит зимой солнце против летнего. Дождливое лето хуже осени. Лето прошло, а солнце не обожгло. Убил Бог лето мухами. Не для лета изба рубится, для зимы. Колина Омельяна подует от Киева (юга), лето грозное, 8 января | Год. Сколько лет, сколько зим не видались! Много ль ему лет? В лето такое-то от сотворения мира, по Рождеству Христову, в такой-то год. В семь лет перебедовал семьдесят семь бед. Лето-летски, из году в год. Я у него на крестинах не бывал: лет его не знаю. Летами ушел, а умом не дошел. Сорок лет - бабий век. Времена и лета нынешнего света. | Юг, полдень (страна света); | южный ветер; тепло, приносимое этим ветром. Лето дует. Летом (теплом) несет. Летом, по лету, в течение лета, в летнюю пору. О прошлом лете, прошлого или в прошлое лето, летось нареч. что также значит и прошедшего года. Летось (все прошлое) нынешнего лучше. Летось били, да и нонь не минули, солдатское. Летный, старый, в годах, многолетный. Он человек летный, в летах. | Церк. ежелетный, ежегодный, погодный. | Стар. невечный, на годы: летная запись, срочная, на известное число лет, напр. кабала. Летний, относящ. к лету. Летняя пора, жара, одежда и пр. | Южный: летний ветерок. Летняя сторона, южная; летний берег, в Белом море, восточный, но южный, сравнительно с зимним, северным; | тепловатый, тепленький: умойся летнею водою, слитно, в конце счета, годовалый. Трехлетний неурожай. Пятилетний мерин. Многолетний труд. Малолетний наследник. День летний год кормит. Застала зима в летнем платье. Исплошила зима сватью в летнем платье. Летних (шаровар) нет, так зимние вывороти, солдатское. Летошний, ланской, прошлогодний, к прошлому лету или году относящ. Летошний хлеб, летошнего урожая. Летошник м. пск. твер. годовалое домашнее животное, лоншак. Ему еще по летошнему молоку вздрагивается. Летник м. летний, южный ветер. | Летняя легкая одежда, холщовый кафтан, балахон, холщевик, полотняник; | стар. женская верхняя легкая одежда, с долгими, широкими рукавами, иначе накапки. | Летники твер. грибы в летнюю пору, когда их уже много, а ранние, во время посева, засевальники. | Летник, летний путь, поездка и летняя дорога вообще, на колесах, не на полозу; летний проезд, дорога околицей, по материку, противопол. зимник, прямая дорога по болотам. | Летнее кочевье инородцев, летовище. Ехал летником, а своротил на зимник. Летня, арх. рыболовное время от июня до Успения (Шейн). Летняк м. арх. покрутчик, хозяин промыслового карбаса, промышленник морского зверя на летних промыслах. | Сиб. растен. Isatis (tinctoriа?). Летниковый, летнячий, к сему относящ. Летнина ж. сев. сиб. летнее руно, овечья шерсть летней стрижки. Летнинный, из этой шерсти сделанный. Летень м. арх. южный ветер. Летеплый (летотеплый? едва теплый?) пск. летний, по теплоте, тепловатый, особ. о воде. Летовать где, проводить лето, пробыть, прожить. Летованье, действ. или состояние по глаг. Летовалый скот, присадок, хлеб (в копнах), перелетовавший, проживший, простоявший лето; ланской, прошлогодний. Летовальщик, -щица, посетитель, гость на лето; летний работник, взятый на все лето, страдник, для полевых работ. Летовщик м. остающийся на промысле, в лесу или в море, в течение всего лета: летний промышленник. Летовье, летовля, летовище, ср. летнее пристанище, стан промышленников, звероловов, летнее кочевье инородцев; местность, где летует зверь, животное, птица. Летнесторонний, южный, полуденный. Летнесторонцы (арх.), жители летнего берега Белого моря (восточного). Летолетенски нареч. каждое и целое лето, по летам. Летолетенски в море бывает. Летопись ж. описанье событий, происшествий, год по году, с показанием времени. Летописание ср. дееписание, история, описание в связи исторических событий, и самая наука, знание это, летословие ср. Летописный, относящ. к летописи, к хартии, запискам о событиях; летописный, относящ. к летописанию, исторический. Летословный, летописательный, относящ. к труду летописания; летописный. Летописатель м. дееписатель, историк, описывающий людские события настоящего или прошлого времени. Летописец м. записывающий события современные, составитель летописи, а иногда и самая летопись, хартия, книжка им составленная; летослов м. Симеона-летопроводца, день 1 сентября. Семен-день - бабье лето. Бабье лето семь дней, по аспосов день. Бабье лето две недели. В Семен день севалка (севошки) с плеч. Последний посев ржи. Семен день, семена долой. Грех хлеб сеять. Коли рожь убрана к Ильину, кончай посев ко Фролу; а поспеет позже, кончай к Семену. Семен лето провожает. Семен бабье лето наводит. Щанины, осенины, первая встреча осени, засидки. Начало посиделок, супрядок, эасидок, досветок и пр. На Семен-день до обеда паши, а после обеда пахаря вальком маши (холодно). В Семен-день с головней на постать (полосу в поле) ходят. На Симеона Столпника солят огурцы. На Семен-день семена выплывают из колосьев. Лен стели к бабьему лету, а подымай к Казанской, ниж. С бабьего лета бабий праздник и бабьи работы. На Семена хоронят мух и тараканов (чтобы пропали). На Семена Столпника ласточки ложатся вереницами в озера и колодцы. На Симеона черт меряет воробьев четвериками (под гребло, убивая всех, сколько войдут в меру, и отпуская их из-под гребла, южн.). На Семен-день ужи выходят на берег, ходят по лугам на три версты. Бабье лето ненастно - осень сухая. На Семена ясно - осень ведряная (тул.). Много тенетника на бабье-лето, к ясной осени и холодной зиме. Много тенетника, дикие гуси садятся, скворцы не отлетают - осень протяжная и сухая. С Семена дня обзаводятся новым огнем (иногда древесным, живым, вытертым из дерева). Первый праздник псарных охотников; выезд в отъезжее поле. Переход в новый дом, на новоселье - счастливый. Постриги и сажанье на коня отрока, при переходе из младенчества (по четвертому году). Летопроводный, к проводам, проводке лета относящ. -провождение ср. стар. молебствие на площади церковной 1 сентября, когда еще год считался с этого дня, доселе посвященного Симеону (Столпнику) летопроводцу. Леторость ж. леторосль об. годовой побег дерева, прибыль роста в одно лето. Отщепилась розга от леторосли. Летосчисленье ср. часть летописания, истории, знание или указание времени, годов мировых событий, хронология. | Порядок или основания, на каком счет годов установлен: летосчисление Юлианское, Григорианское; от сотворения мира, от Рождества Христова. Летосчислительный, к летосчисленью относящ., хронологический. Летосчислитель м. хронолог.

ЛЕТЧАТКА ж. (налет?) желтый мышьяк, опермен.

ЛЕТЬ, нареч. стар. льзя, можно, вольно, льготно, дозволено; нелеть, нельзя, заказано.

ЛЕФЕР черноморск. луфарь, рыба рода скумбрии, Теtnodon saltator.

ЛЕХ м. горн. глыба руды, спекшейся при пожоге; также купферштейн, роштейн, сырец, сернистая руда. | Южн. зап. немецк. погреб, подвал, ледник.

ЛЕХА, см. леха. Лечба, леченье, лечить ии пр. см. лекарь. ЛЕХА, леха, лешина, лешка ж. гряда, ряд, порялок, полоса. И возлегаша на лехи, по сту и пятдесят, Матф. | тесма, лента, борозда; обмежек пашни, межа: гряда или гривка, выходящая из пашни всвал, от свалки двух пластов впротив; поперечная или более глубокая борозда в пашне; местами (сар.) загон разбивается бороздами на лехи, полосы сажени в две шириною, чтобы не было огрехов, обсевков, и каждая леха засевается враз. | Перм. мера земли, одна двенадцатая часть десятины. | Каз. полоса в 80 саж. длиннику, 4 саж. поперечнику, или 320 квадратных саж. т. е. по 7/12 лех на десятину. Лешить, ляшить, лящить поле, разбивать на лехи; новг. твер. разбивать посев или поле на полосы, лехи, чтобы не было огрехов, или на клетки, по числу возов, на воза; лешать и лешницею, плахою, которую проволакивают на веревке, пск. Лешок м. костр. лоскут, отрезок, кончик холста; | платок. ЛЕХА, лешушка? ж. костр. полушубок, тулупчик.

ЛЕЧЕНЬЕ, лечебный и пр. см. лекарь.

ЛЕЧИ, лечь, см. ложиться.

ЛЕЧИТЬ, -ся, см. лекарь. ЛЕЧИТЬ, личить, южн. считать.

ЛЕЧКАТЬ новг. локать, пить. Полно тебе лечкать!

ЛЕША, лещина, лешка ж. южн. наш лесной орешник, орешина, залещина, деревянные орехи, Соryllus, лязга; лязговина (лястовина?), Аvelbana nuх (см. также лещ). Лещинный, к лещине относящ. Лещиновый, из дерева этого сделанный. Лещиноватый, на орех лещину похожий. Лешник, лещинник м. орешник, ореховый лесок, кустарник. Лещедь ж. лещадь, шестик, жердь, камышина, расколотая к одному концу, для съема плодов с деревьев; | кур. съемница, бральница; ималка, сягалка, бирка, зубья кружком на шесте, для съемки с дерева плодов. Лещедка умалит. расколотая на конце, расщепленная палка, для сжиманья, ущемленья; это снаряд птицеловов: палка с расщепом и с настороженною распоркою, которая выдергивается бечевкой, когда певчая пташка сядет на лещедку, и персты ее ущемляются. Попал в лещедку, и руки и ноги увязали. Посади коту хвост в лещедку, так пойдет по чердакам! Лещадка ж. яросл. костр. голубка, косатка, лебедка, милая. | Лещедь и лещадь ж. един. и собират. плита, колотый на слои и обтесанный камень, плитняк; тонкий квадратный кирпич, для выстилки полов; особый кирпич, для устилки печных подов; чугунная плита для той же потребы; | арх. плоская, гладкая и твердая мель; подводная площадь из плитняка, оголяемая отливом; озерко, небольшое, одиночное озеро; | каменная либо водная равнинка. | Горн. доменный, горновой под, настилка, земь, пол в печи. Домна от лещади до колоши 12 аршин, от основания до вершины. Лещадка. ж. одна плита, лещадь. Кухонный пол выстлан аспидною лещадью, лещадками. Лещадник м. или лещадный камень, слоистый, сланец, который колется на лещадь; большею частью разумеют твердый, кремнистый камень, а в горном деле и огнестойкий, для устилки подов. Лещить камень, колоть лещадь. | Употреб. также вм. лещать, см. лёскать: -ся, см. лещ. Лещица ж. растен. Isopyrum. Лещ м. рыба Сурrimus bramа; | *оплеуха, затрещина. Дай ему леща! | Я дал леща, упал, шлепнулся и растянулся. Употчивали гостя липовым лещом, ложкою, а есть нечего. Пара липовых лещей (ложек), да горшок пустых щей. Потей, бадей, до звезды говей, леща подавай! свайку, в игре. Лещат(д)ка ж. лещик, густера. | Ниж. рубчатая, старинная, плоская скляница, сулея, сулейка. Лещевый, к лещу относящ. Лещевик, симб. льняная сеть с ячеями в 2 вершка (Наумов). Лещевина, лещевина, лещина ж. лещевое мясо, лещ в кушанье; дерево лещина, см. леща. Лещиться арх. трепетаться, биться, вскидываться, полоскаться. Белуха лещится, вскатывается, играет. Лещать или лещить (? см. лёскать, ляск), употреб. в похожем знач. Птица лещит, бьется крыльями на одном месте, хлопает, плещет громко, как иногда делают голуби.

ЛЕШАК, лешачиха, лешебный и пр. см. лес.

ЛЕШИЙ, лешня, см. лес.

ЛЕШИНА, лешинник пск. твер. ольха, ольшаник.

ЛЕШИТЬ, см. леха. ЛЕШИТЬ, лешница, см. леха.

ЛЖЕ, лже-, лживый, лживить и пр. см. лгать.

ЛЖИЦА ж. церк. ложечка для раздачи Святого Причастия, Святых Даров.

ЛИ, ль, союз послесловный, приставочный, означающий вопрос, но иногда: | либо, нибудь; | хотя, хоть бы; а повторенный, выражает: или, либо, и нередко предлагает выбор. Хочешь ли петь? Не хочешь ли пить? Знавал ли горе, умирывала ль у тебя жена? Иди куда ли, арх. куда-нибудь. Ищи где ли, где-либо. Так ли, сяк ли, а сделать надо, как бы то ни было. Брат ли, сват ли, да свой. Жена ль моя не баба, дети ль мои не ребята? Близко ли, далеко ли; низко ли, высоко ли. Льзя ли, нельзя ли, а пришли да взяли! Тот ли, другой ли, все одно, кто бы ни был. Я ли, не я ли! Я ль не молодец! Если, ежели, выражает условие: когда, буде. Что ли, ну ли, означает понуканье:, решайся, что ли; да ну ли, иди! Так ли? сомненье. Неужели? изумленье. Ой ли? и то и другое. В песне ли иногда ставится впереди слова Ли с шелками шемаханскими, ли с камками со кружащатыми, ли со красными со красотами. Иногда принимает знач. темное: уж твоя ли жена замуж пошла, извещенье и сожаленье о сем. Либо, или. Либо рыбку съесть, либо раком спеть. Либо полон двор, либо с корнем вон. Либо утку хлоп, либо парня в лоб. Либо в стремя ногой, либо в пень головой. Либо сена клок, либо вилы в бок, т. е. быку, корове. Либо пан, либо пропал. Либо коня хорошего держать, либо плеть. Либо ткать, либо прясть, либо песенки петь. Палка о двух концах: либо ты меня, либо я тебя! Либо дождь, либо снег, либо будет, либо нет! | За местоим. кто, что, какой, означает неопределенность. Скажи кому-либо, подай что-либо; какой-либо, какой-нибудь, причем либо опускают: Коли ты что (либо) возьмешь, то скажи. Коли какой (либо) понравится, возьми. Либо-что южн. новг. костр. что ли, что-нибудь. Привели кобылу, купить, либо-что? купить ли, купить что ли? Принес бы либо-что, что-либо, что-нибудь, что б ни было.

ЛИАНА ж. испанск. большое семейство растений жарких стран: деревянистые, повойные растения.

ЛИАС м. один из земных переворотов, признаваемых геогностами, и образовавшиеся при нем пласты земной толщи. Лиасовый, к лиасу относящ.

ЛИБА, призывная кличка овец, повторяется скороговоркою.

ЛИБЕРАЛ м. -ралка ж. политический вольнодумец, мыслящий или действующий вольно; вообще, желающий большой свободы народа и самоуправления. Либеральный, к этому делу относящ.; -ность ж. свойство или принадлежность либерального; либеральство ср. укорное, отвлеченное свойство. Либеральничать, выказывать из себя политического вольнодумца; вольномысличать; либеральничанье, действ. по глаг.

ЛИБЕРИЯ ж. кур. род чуйки (ливрея?).

ЛИБИВЫЙ? олон. хилый, плохой силами, здоровьем, см. лидина.

ЛИБИЛО ср. (любовина?) привада для раков, мясо, приманка, на которую ловят раков. Либить раков, ловить на либило.

ЛИБРАЦИЯ ж. астрономическое: видимое, мнимое колебание луны.

ЛИБРЕТТО ср. несклон. итал. в переводе книжечка, тетрадка: слова, содержание или объяснение оперы, балета.

ЛИВА ж. подвижная колода, на фабриках, в которую вделывается коробка, под пяту веретена или подшипника. | Лыва, лужа, полойчик, см. лить.

ЛИВАН м. церк. ладан.

ЛИВКАТЬ? олон. едва мотаться. Знать тихо, флюгер ливкает.

ЛИВРЕЯ ж. франц. одежда лакея, служителя; обычно с выпушками, басонами, шерстяными аксельбантами; иногда с гербом господина на галунах и пр. Ливрейный, к ливрее относящ.

ЛИГА ж. франц. соединение, слитие, союз, заговор; | муз. слитный знак над нотами, дугою, бровью, означающий текучие, неотрывистые звуки. | Путевая мера в разных странах. Лигато нареч. муз. итал. переливом, связно, противопол. стоккатто, отбивая каждый звук. Лигатура ж. хирургическое нитка, шелчинка для перевязки кровеных, особенно боевых, сосудов, а иногда и для отвязки наростов. | Химич. примесь к золоту и серебру, сплав, смесь, связь двух металлов; количество примеси это к золоту и серебру установлено законом и зовется пробой. В серебре 84-й пробы 12 долей лигатуры. Лигатурный, к лигатуре относящ.

ЛИГНИТЬ м. обугленная в земле допотопная древесина, вид каменного угля. Лигнитовый, -тный, к лигниту относящ.

ЛИГОМИНА? ж. кур. (франц. legumе?), ласощи, лакомство.

ЛИГТЕР, лихтер м. морск. догрузок, паузок, плоскодонное судно, для нагрузки и выгрузки кораблей у мелководья.

ЛИГУСТР м. растен. Ligustrum vulgarе, бирючина, жесть (жость).

ЛИДИЙСКИЙ КАМЕНЬ, пробирный камень, оселок, черная яшма.

ЛИДИНА ж. тамб. болезнь, хилость, хворость, хворь. Лидеть, хворать, хилеть, чахнуть. Не общее ли с либивый.

ЛИЗАТЬ, лизнуть и лизануть, лизывать что, брать, доставать, счищать языком. Лизать ложку, облизывать; лизать мед с ложки, слизать. Корова лижет теленка. Лизать пальцем, доставая что пальцем, слизывать с него языком. Пламя из окон лижет по стреху. Он лизаный, у него прическа лизаная, вычурно гладенькая. | Лизнуть кого, хлеснуть, ляпнуть, ударить. Я тебя так лизну, что ты и ног не соберешь! | Лизнуть откуда, дать тягу, убежать, наострить лыжи. Хорошее не лизать, а худое не тесать, лицо. С рожи хорош, да не лизать его стать. Сладки речи твои, да не лизать их. Нечего делать псу, так хоть где-нибудь да лижет! Языком хоть ноги лижи, а руки покороче держи. -ся, лизать себя самого; | быть лизану или облизану; | лизать друг друга. | *Лизаться с кем, целоваться и миловаться. Как телята, где, сойдутся, там и лижутся. Пламя взлизывает. Он влизался в милость. Вылизать тарелки. Долизывать остатки. Зализать рану. Излизала меня собака. Нализался винца. Надлизанный кусочек. Облизался, взял облизывая. Отлизывайся, как знаешь. Полизал немного. Подлизывай все. Подлизался под начальника. Перелизали все тарелки. Он прилизался с боку. Пролизал насквозь. Разлизывать врознь. Слизнуть с пальца. Улизнуть, убежать. Лазанье ср. длит. лиз м. лизка ж. об. действ. по знач. глаг. Лизок м. однократное действие языком лижущего. Одним лизком раны не залижешь. | Пощечина, оплеуха. Лизун, лизень м. лизунья, лизуха, лизушка ж. лизатель м. -ница ж. лиза, лизала об. кто лижет. | Лизун, охотник лизать, лакомка; | охотник лизаться, ласкаться, целоваться; | говяжий язык, бычий, коровий; | слизияк, улитка: она ползет, будто лижет; | удар рукою, хлыстом; | побег, бегство. | Растен. Аllium nutans. | Лизень донск. язык скотины. Дети лизуны, лакомки. Зтот лизунчик не отходит от матери, ласкается. Корова лизуном и под себя достает. Копченые лизуны. Лизуны портят цветы. Я ему дал лизуна, ударил; он дал лизуна, тайком скрылся. И велик лизун Бог дал корове, да говорить не велел. Пришло лизало, что все яства подлизало! говор. дружка, когда подают жареный язык последним, и все встают, не касаясь языка, перм. Лизунок, лизунчик м. умалит. молоденький щенок, сосунок. Лизень м. лизун, в знач. говяжьего языка. Лизунка ж. растен. Реltariа. Лизунец м. лекарство, приготовленное в виде комка сладкого теста, linctus. Лизоблюд, блюдолиз, подлиза; лакала, халуй, холоп. Лизоблюднячать, подлизывать остатки; | быть лакомкой, сластоежкой; | служить за столом в барском доме.

ЛИК м. южн. олон. счет, число. Продать или купить ликом, кур. счетом, на счет; народу ликом не сочтешь, олон. (личить, малорос. считать, поверять наличность). ЛИК паруса, морск. край, шкаторана, кромка, обшиваемая лик-тросом, веревкою, что и называется ликовать паруса. ЛИК м. лицо, облик, обличие; выражение лица, физиономия; | поличье, портрет, изображение, образ. После болезни, на нем и лику не стало, прежнего образа, на себя не похож. Хорош ликом, да душа пришита лыком. Спиши, да пришли нам лик свой. | Собират. Собор святых, ангелов, бесплотных духов. | Собрание поющих в Церкви, хор, клирос, крылос. Оба лики, сошедшися, поют катавсию, церк. | Хоровод, круговая медленная пляска с песнями, танок, улица. | Действие ликующего, ликованье. Ликовать, торжествовать, праздновать шумно, веселиться гласно; радоваться, оглушать воздух кликами радости. Как ни ликовать, а беды не миновать. Сколько (как) ни ликовать, а смерти (гроба) не миновать. Хоть со ангелы, ликуй, только с нами не будь (или нас минуй). Кто с ангелами ликует, тому завсе праздники. Праведен муж весь день ликует. В радости ликуется, в горе плачется, безличн. Карты сликовались, легли в колоде лицом к лицу. | Ликоваться, в монашестве, целоваться, лобызаться, здравствуя друг друга, прикладываться, по их обычаю, щекой к щеке. Ликованье ср. длит. действ. по глаг. Лики, радостные крики, возгласы. Лаковник м. прнадлежщ. к лику, член, собрат; кто ликует, ликователь, -ница. Ликоначальник м. -ница ж. старший в лике, управляющий им; регент.

ЛИКВИДАМБРА, дерево и пахучая смолка Liqiudamber, стипакса.

ЛИКВИДАЦИЯ ж. расчет, очистка счетов, разверстка долгов; расплата и закрытие торгового дома, товарищества. Ликвидационный, к сему относящ.

ЛИКЕР м. франц. весьма сладкая водка, с примесью пряностей, плодовых соков и пр. Ликерный, к ликеру относящ. Ликерщик, -щица, делающий ликеры; торгующий ими. Ликероватый, на ликер похожий.

ЛИКО, ликося, глико, гляди-ка.

ЛИКОВАТЬ, см. лик.

ЛИЛЕЯ, лилия ж. растен. и цветок крин, Lilium. | Растен. Охуtropis, голубушка. | L. martagon, сарана, овсянка, маслянка, масло, скалозубец, царский скипетр, кудри, бадуй, бадун. Лилейка ж. растен. Merendera. Лилейный, к лилии относящ., ей свойственный. Лилиевидный, на лилию похожий; лилейчатый, покрытый изображениями лилии, напр. бывшим знаком французского герба Бурбонов.

ЛИЛОВЫЙ, светло-фиолетовый, сиреневый; смесь цветов розового и голубого, голубоватый, ало-голубый. Лилеветь, становиться лиловым.

ЛИЛОК м. лелёк, птица козодой, полунощник, Сарrimulgus eurapaeus. Лилковое, лилочное гнездо, ему принадлежащ.

ЛИМА? ж. вологодск. бранное толстое брюхо, пузище, тёзево, кезево.

ЛИМАН м. черноморск. широкое устье реки, впадающей в море; морской залив, в который вышла река; | длинный морской залив, в балке, логу, заносимый с моря пересыпью и обращаемый в соленое озеро. | Донск. чистое озеро, без камышу и зарослей. Лиманный, к лиману относящ. Лиманка южн. днепровская сельдь.

ЛИМАРЬ, южн. зап. вернее рамарь немецк. шорник. Лимарщина, новорос. кожа домашней выделки: шкуру мочат в квасу, потом зарывают в навоз, чтобы сопрела и облезла, и выминают в руках; сыромять. Лимарщиновый, -щинный, из нее сделанный.

ЛИМБЕРС м. морск. одна из сквозных дыр, прорубаемых с исподу флортимберсов (начала ребр), у киля, для стока воды ко льялу; сверху, места эти застилаются короткими досками, лимбербордами.

ЛИМОК м. тамб. дерево Асеr tataricum, неклен, паклен, черноклен, сережник.

ЛИМОН м. плод дерева лимонник м. Сitrus mediса. | Лимонник, -ница. любитель лимонов; | сосуд для хранения их; лимонщик, -щица, торгующий ими. Выжми лимон, да и брось вон. Не наша еда лимоны, есть их иному. Лимонный, к лимону относящ.; - кислота, добывается из лимонов и др. растений; - масло, летучее, эфирное, добываемое из желтой корки лимона. Лимонный душок, трава чабер или чебрец; богородская трава. Лимоновый цвет, светло, но ярко-желтый. Лимонокислый, в чем есть лимонная кислота. Лимонад, вода с лимонным соком и сахаром, напиток. Лимонадный, к лимонаду относящ. Лимонадчик, -чица, делающий лимонад и торгующий им. Лимонить что, бол. употреб. слимонить, таскать тайком, брать воровски, красть. -ся, ломаться, важничать. Налимониться, напиться допьяна, от пунша.

ЛИМПАЧ и липач (немецк. Lehm?) м. южн. земляной кирпич, сырец, битый кирпич из глины с половою. Лимпачевый, лимпачный, из него сложенный, к нему относящ.

ЛИМФА ж. пасока, белая кровь, молочко, из которого образуется алая кровь; | пасока кровеная или сукровица, жидкая часть отстоявшейся крови. Лимфатический, пасочный, - сосуды, пасочные; узловатые, тонкие сосудцы с молочною или с пасочною кровью; - сложенье, белокровное, обрюзглое.

ЛИНАВКА, линивка (ленивка?) ж. доска, положенная с полатей на печь; на ней сидя, бабы зимою прядут.

ЛИНГВИСТИКА ж. наука сравнительного исследования языков; языковедение, языкознание. Лингвистический, к лингвистике относящ. Лингвист м. -тка ж. языковед.

ЛИНЕВАТЬ, линейка и пр. см. линия.

ЛИНЕК, см. линь.

ЛИНИЯ ж. черта; порядок, строй или ряд; направление. Линия прямая, кратчайшее соединение двух точек, она бывает уровнем, отвесная, косвеная; - кривая, лучковая, гнутая, дуга. Линия пограничная, ряд укреплений, постов, по граничной черте. Линия баталии, строй флота к бою, на линии бейдевинда, черте, удаленной от ветра на шесть румбов, на самый крутой ход судна. Линия прицела орудия, прямое направление от прнцела до цели. Линия равноденственная, равноночная, экватор, -полуденная, меридиональная, полуденник. Линия родства, поколонная кровная связь: нисходящая, от отца к сыну; восходящая, от сына к отцу; боковая, от дяди к племяннику. Ему нет линии, не вышла линия, нет счастья, удачи. Не подходит под линию, под правила, под рост и пр. | Как мера протяжения, линия двенадцатая часть дюйма. | В выделке восковых свечей: линия, станок, рама, на которой расстилается воск. Линейный, к линии относящ. Линейная мера, служащая для измерения длины, ширины, вышины: верста, сажень, аршин, фут и пр. - войско, строевое, регулярное; | поселенное на пограничной линии, откуда название линейных казаков; на Кавказе это особое казачье войско; на Урале, казаки, наряженные на линейную службу. - корабль, занимающий место в линии баталии, строевой, двух- и трехдечный, от 60 до 120 орудий, а меньшие суда остаются, во время битвы, вне линии. Линейная проволока, толщиною в линию. Линейная щетина, черноморск. которую ходебщики приносят в черноморск. губ. с передовой линии Кубанской обл. (Наумов) Линейский, к пограничной линии принадлежащ., линейный. Линеистый, прямолинейный, в виде линий. Линейчатый, покрытый прямыми чертами, линованный, бороздчатый. Линейка, линеечка ж. линия, черта, черточка; | дощечка, для проведения прямых черт, правильце, прямильце; | прямая дорожка перед лагерем, станом; | широкие, многоместные дрожки, в старину с фартуками, а иногда и с занавесами, как кровать; | пролетки, пролетные дрожки. Линейковый, линеечный, к линейке относящ. в разн. знач. Линеить, линевать и линовать, линевывать что, проводить линии, линейки, прямые черты и пр. для означения строк письма, для писания нот и пр. -ся, быть линуему. Линеванье длит. линевка, линовка ж. об. действ. по глаг. | Линевка, линовка, писчий транспарант, подкладка с линейками, во время письма, графленка для строк. Линовщик, лино(е)вальщик, линейщик и линеяльщик м. -щица ж. кто линеит. Линейщик, линеец, линейный казак вообще; или терской.

ЛИННЫЙ, линовище, см. линять.

ЛИНО ср. франц. реденький батист, тонкое и жиденькое полотно.

ЛИНТВАРЬ? м. новорос. ягня самого позднего, осеннего помета.

ЛИНУТЬ, льнуть, липнуть, приставать. ЛИНУТЬ, см. лить.

ЛИНЬ м. лень урал. рыба Сурrinus tinса, с перьями исчерна-фиолетовыми; водится в озерах и малых тинистых речках и причисляется к роду карпа (виды: чебак, короп, подуст, лещ, карась и пр.). Ходи, как линь по дну, и водой не замути. Линь по дну, а щука поверху. ЛИНЬ м. морск. тонкая веревка белой пряжи, без смолы, но толще полутора дюйма в окружности; идет на лотлинь, сигнальные фалы и пр. Линевой, к линю (веревке) относящ. Линек м. кончик линя, для телесных наказаний на море. Не все линьком, ино и свистком, матросское. Линьковый, линечный, к линьку относящ.

ЛИНЯТЬ, терять волос, шерсть или перья на смену; ронять, заменяя их новыми; менять кожицу. Человек плешивеет; волос линяет у него только после болезней, горячки; скотина, лошадь линяет или мытится, перебирается шерстью весною и осенью; птица по осени; иная линяет через перо, и пр. гуси, голуби, а потому всегда летны, иная сплошь, напр. утка, и тогда бывает пешею и называется линюх новг. линчук м. подлинь. | О краске, цвете: сбегать, бледнеть от солнца, мокроты и пр. Волк и каждый год линяет, да обычая не меняет. Серебряный, позолоченный, да сверху медью околоченный: чтоб не линял. Не клади плохо, тут линяет, т. е. украдут. Белка вылиняла, но еще не перелиняла. Как долиняет платье, так выкрашу его. Шуба вдруг залиняла, видно моль тронула. Мех весь излинял. Павлин облинял местами, а отлиняв, он поправится. Платок полинял. Платье насквозь пролиняло, шуточн. проносилось. Кушак слинял, пропал. Линянье, линька, сост. по глаг. Линная птица, линяк, линюк вост. линюх, подлинь; иногда и ленная, выронившая перья. Линючий, линучий или линущий ситец, легко линяющий, непрочной краски. И красно, и цветно, да линюче, здешний сват линущий. На прилавке булавки, на полке иголки: сера горюча, покромка линюча! дразнят офеней. Линючесть ж. свойство линючего. Линючка ж. линючая ткань, либо подобная вещь. Ланялый, о животном, вылинявший, линный; о вещи, полинявший, слинявший. Линовище ср. кожица змеи или насекомого, скинутая на смену; выползина, выползушка. Линовище ср. привольное и скрытое место, где водяная птица: утки, гуси, лебеди, собираются осенью и перебираются пером.

ЛИПА ж. дерево Тiliа, одно из самых мягких поделочных дерев; лубняк. лычник, мочальник. | Верхний дверной и оконный косяк новг. пск. Каменная липа, Рhilllyrea mediа. Была липка, а стала лутошка, как ободрали. Сосна кормит, липа обувает, о смолянах, мезговниках. Липа об. докучливый и неотвязчивый человек. Липка арх. бабочка, мотылек. | Твер. пск. дуплянка, обитая сверху кожей, сиденье сапожников. Липовый, к липе относящ., с ее добытый, из дерева ее сделанный. Бара липовые, а мужики дубовые. Липом два котла. Да и те сгорали дотла, приданое. Сам дубовый, пояс вязовый, нос липовый? бочка, обручи, гвоздь. Липина ж. липа, одно дерево. | олон. дверной, оконный косяк. | Липина, липовая лучина кур. | Трава вереск влад. Липняк, липнячек м. липовый лес, роша. Липяк м. тамб. возвышенность, покрытая каким бы то ни было лесом. Липня ж. пск. липовая колода, на улей. Липовка ж. липовая дуплянка, стоячок, лагунок, чиляк. | Порода яблок, бель. Липица ж. влад. растен. Саlluna vulgaris, вереск, рыскун, воробьиная греча, ёрник, ошибочн. багук. Липовица ж. липовый сок, отцеживаемый весною, питье. Липец м. белый, душистый мед, собираемый пчелами с липового цвета; | вареный, бутылочный мед из этого меда. | Стар. название месяца июля, когда липа цветет. Липоване м. мн. заграничные раскольники наши, толков беспоповщины, в Австрии, на Дунае и пр.

ЛИПНУТЬ к чему, приставать, сцепляться, приклеиваться, привешиваться. Он липнет, что смола, безотвязно пристает, навязчив. Говор. и липеть: Лачужка липит на скале (С. Т. Аксаков). Носок залип, залег. Грязь налипла. Колёса облипли, окатались. Грязь не отлипает. Не подлипай, поди прочь! Сургуч прилип к печати. Бумага слипла или слиплась. Вся стена улипла грязью. Липкий, липучий, легко прилипающий, липнущий, цепкий, клейкий. Липкий свинец, сланец (камень), пристающий к губам. Липкая трава, дереза, Galium aparinе, липучник, липучка. Липковатый, липкий, но в меньшей степени. Липкость, липучесть, липковатость ж. свойство по знач. прилаг. Липучка ж. что-либо липкое, клейкое. | Растен. Есhinospermum Lappulа, кожушка, репьячок. | Растен. Setaria viridis, пряда, мышой, брица, прослика? Липуха ж. мокрый и липкий снег, дрябня, слякоть. Липок м. липунок, лапунец м. арх. олон. липка, мотылек, бабочка | В шулерской картежной игре, липок, мазь, липкая, но не маркая, которою спаиваются две карты и дают средство ставщику вскрыть любую. | Липки, твер. березовые листовые почки, они клейки. Липковое очко, этою ж мазью наклеенное очко, которое легко отстает, если шаркнуть картою, и шулер вскрывает, по надобности, двойку либо тройку, четверку либо пятерку и пр. | Липок или липец, липки новг. березовая почка. Липак м. перм. ягненок несколько передержанный, когда он уже начинает линять; | шкурка его. Липачья мерлушка, которая лезет, марает шерстью. Липач, лимпач (немецк. Lehmpatsch?) кирпич сырец, нежженый, иногда большего размера, сбитый с соломою.

ЛИПТЫ ж. арх. исподние самоедские сапоги или чулки, пыжиковые, шерстью внутрь; на них надеваются пимы, а на пимы тобори или топаки, род кенег.

ЛИРА ж. музыкальное орудие древних; ныне переиначено в рыли, на которых играют, припевая, слепцы в Малороссии и заморские нищие в Питере. | Новоголландская птица, у которой хвост лирою. | Одно из северных созвездий. Лирный, к лире относящ. Лиран м. тюльпановое дерево, тюльпанник, Lireodendron tulipiferа. Лирик м. или лирический поэт; лирическая поэзия противополагается эпической и заключает в себе: оды, гимны, песни, где господствует не действие, а чувство. Лиризм м. лирический дух, направление; возвышенное, вдохновенное песнопение.

ЛИСА, лисица ж. лис м. лиска, лисичка, лисочка, лисанька, хвостуха; норный зверь песьего рода, Саnis vulpes. Лис, и южн. лисовин, самец, лисий кобель. | Лиса, лукавый, хитрый человек, пролаз, проныра; корыстный льстец. | Лисица, исподняя жердь, иногда кривулиной, связывающая переднюю и заднюю ось или подушки повозок и телег; дроги служат для той же связи верхних краев подушек. | Пск. поперечная вязь на плотах, гонках, укрепленная вязками, или вицами, причалками, крутцами. | Яросл. пряник, приносимый сродниками молодым, на другой день брака, под белым покрывалом. Морская лисица, черноморск. рыба семьи скатов, Raja clovatа. Где лисой, где волком. Лисой пройти, схитрить. Не сули лисицу в год, а дай в рот. Лиса все хвостом прикроет. Лиса хвостом замывает. У доброй лисы по три отнорка. Трудно лисе, лапку положит, а то и вся уберется, от сказки. Лисичка всегда сытей волка бывает (живет). Лиса семерых волков проведет. Кто в чин вошел лисой, тот в чине будет волком. Лиса и во сне кур считает. Лиса придет, а курицы раскудахчутся. У Лисы Патрикеевны ушки на макушке, чутка. Спит лиса, а во сне кур считает (видит, щиплет). Каждая лиса свой хвост береги, от сказки, где лиса выставила хвост собакам. Всякая лиса свой хвост хвалит. У лисицы хвост долог, а на свой не сядет. Лиса своего хвоста не замарает. Близ норы лиса на промыслы не ходит. Где я лисой пройду, там три года куры не несутся! Когда ищешь лису впереди, то она назади. Нанималась лиса на птичий двор, беречь от коршуна, от ястреба. Кабы лиса не подоспела, то бы овца волка съела! Попала лиса в налево (в беду), и гляди на небо! Бежит лиса по шесточку, лизни лиса песочку, скороговорка. Лиса, лиса, во всю зиму боса? соха. Лиска лиса, подбрюшьеце лазоревое, хребет бобром, на песок ползком, по воде плавком? лодка. | Лисичка ряз. съедобный гриб, род сыроежки. | Лисочка, Аgaricus flabellatus, вероятно тот же гриб; также опенок, сплоень, Саntharellus cibarius. Лисиц драть, блевать с перепоя. Лису петь или подпускать лису, хитрить, лукаво льстить. Лиса, по масти и породе:простая, рыжая или сиводушка; степная пестрее, лесная краснее; огневка, самая красная, с сизым брюшком; красно-бурая, с примесыо бурой шерсти; крестовка, с темно-бурым крестом по хребту и лопаткам, переход к чернобурой; черная, весьма редка, как и белая, князек. Степной лисой и подлиском зовут и два меньшие вида, корсуна и караганку. Запашистая лиса, молодая, с светлыми пахами. Лисенок м. лися, лисеня ср. лисий детеныш. Лис(ен)ята на заре играют. Лисов и лисын, лисицын; лискин, лисичкин, лисочкин или лисонькин; лисенков, -кин, лисятин, лисяткин, лисеняткин, лису, лисе, лисенку принадлежащ. Лисий, лисячий, лисичий, к лисе относящ., или ей принадлежащ. Лисий мех бывает: хребтовый, завойчатый, огузчатый, брюшчатый, дущатый, лапчатый, лобковый. Лисьи норы, в рудничной разработке, неправильные ходы, следующие зря за рудными жилами: хищническая разработка. Лисье племя только льстит да манит. Волчий зуб и лисий хвост, силою и хитростью. Лисий хвост, растен. Аlopecurus, лисохвост. Лисий сахар, сиб. сулема. Лисогон м. гончая собака, которая гонит по лисе. Мартына-лисогона, день 14 апреля. На Мартына на лисиц нападает курячья слепота. На Мартына переселение лис со старых в новые норы, а ворон купает детей, отпуская их в отдел (в раздел). Лисохват, лисодав м. борзая или псовая собака, которая берет лису. Лисятник, садок, яма, одетая срубцем, в которой выкармливают сибиряки лисят, для пушнины. Лисить, лисутить, хитро льстить, подделываясь. Лисутка об. лиса, хитрый льстец. Лисоватый, хитроватый, пролазчивый. Лисовать, охотиться с собаками на лисиц. Он все вылисит, выхитрит. Долисился до стыда. Залисил снова. Налисил и напел сладко. Он облисит кого угодно, отлисится от всякого. Полисил немного; подлисил, подпустил лису. Век пролисил.

ЛИСЕЛЬ м. морск. прямоугольный парус, подымаемый с боку прямых парусов, на лисель-спирте, на выстреле или продолжении рея, к которому парус подымается с лисель-реем на лисель-фале; внешний, нижний угол лиселя притягивается лисель-галсом, а внутрений лисель-шкотом. Парус этот убирается лисель-гитовым.

ЛИССИРОВАТЬ картину, покрывать по особой подмалевке полупрозрачными красками; особый способ масляной живописи. Лиссированье ср. длит. лиссировка ж. об. действ. по знач. глаг.

ЛИССОВАТЬ бумагу (лицевать?), чистить, гладить, скоблить и ровнять листы на фабрике, что называется лиссованье, лиссовка; работник, занятый этим делом: лиссовщик. (Лисовать, травить лис, см. лиса).

ЛИСТ м. листик, листок, -точек; листишка; листища; одиночная часть, разного вида и объема, того, что образует зелень растений (кроме стволов и стеблей), ботву овощей, листву лиственных дерев, игольник или хвои хвойных. Листы или листья б. ч. пластинчаты, отчего | листом вообще зовут всякую тонкую, плоскую, широкую вещь; писчая бумага, кровельное и котельное железо, раскатанное серебро для чекана монеты или для выковки окладов, оконное и зеркальное стекло выделываются в листах, листами. Вообще: листья мн. часть растений; листы, тонкие пластинки. Приемный лист, в картах, старшая из невышедших одной масти, которою игрок надеется взять в руки игру. | На юге и на зап. всякое письмо и деловую бумагу зовут листом. Открытый лист, открытое предписание, свидетельство, выданное должностному лицу на известные требования и полномочия; род подорожной, на требование не почтовых, а земских и этапных лошадей. Похвальный лист, свидетельство в добром поведении, в прилежании и пр. Ветром лист вышибло, арх. оконнину. Книга в листах, пе переплетенная; в переплетенной листки. Недельный листок, газета. Царев лист, растен. Тrientalis eurореа, троечница, ординарник? Александрийский лист, растен. Саssia lanceolatа. | Листок, насекомое физма, филия, похожее на сухой древесный лист. Если с дерева лист не чисто спадет, будет строгая зима. Лист полон, так и спят полно. Лист на дубу развивается - улов щук. Лист, осыпаясь осенью с дерева, ложится лицом кверху - к недороду на другой год, а изнанкой - к урожаю (мохнатая сторона к урожаю). Не от добра дерево листья роняет. Бог и листу на дерево не уровнял, и пальцы не равны. Удалось червяку на веку лист подъесть! Стань передо мной, как лист перед травой. Пятьдесят отростков, триста листов? псалтирь. Читать книжку в 52 листа, играть в карты. Листье, листвие ср. собират. листы, листья растений. Заяц от листья, лягушка от зайца бежит. Листный, к листу относящ. Листные жилки; листный отвар. Листный, -листый, в виде приставки к слову, с листом, с листами. Трилистый, с тремя листами, о трех листах; остролист(н)ый, с листьями остроконечными и пр. Листовой, к листу относящ., листы образующий. Листовой табак, папушный, некрошеный и немолотый. Листовое железо. Листовой желудок, см. желудок. Листовая трава, пьяная трава, растен. кашкара, черногрив, Rhodendronum chrysantum. Листоватый, на лист похожий; листистый, листовидный, ластообразный, широкий в средине, продолговатый и островатый к концам. Лиственый лес, чернолесье, раменье (противопол. игольчатый, красный, хвойный): береза, дуб, клен, осина и пр.; листочный, -чковый, к листу растительному относящ. Лиственичный лес, лиственница, листвень ж. лиственник, листовеняк или листвяк м. карачай или нёгла, хвойное дерево Lariх; оно роняет к зиме мягкую хвою. Листняк, листвяк м. листник, листовник, листовая, широколистая трава, ботва. Лиственичная губка, Boletus laciris. Лиственеть, одеваться, опушаться, обрастать листьями. Листень м. род листового пирожного, сканое, раскатанное. Листовик м. вещь в один лист; листовая лубочная картина, которой цена была по числу листов: двойник, два листа, тройник, четверник и пр. | Листовик также листовой желудок жвачных, псалтырец. Кирпич листовик, тонкий, печной, для поду, лещадь. Листовка ж. водянка, водица, ягодница со смородинным листом. Ли(е)стовка ж. и мн. -ки, четки староверов: ремень, сложенный борками, с лопастками на сшивке. Листовняк м. олон. листовое сено, ботвистое, из трав широколистых, не из злаков. Листовник, то же, вообще крупная трава по залогам; сено это похуже злачного. Листовуха ж. шарашка арх. хлебная лепешка, испеченная на капустном листе. Листянка ж. перм. капустный лист. Листвинье ср. ниж. ботва всякой огородины. Листва ж. зелень древесная, листья на деревьях. Листец м. собират. пск. твер. листье, сбор трав, листьев. Листобой, листодер м. осенний холодный ветер, сев.-вост., дующий с начала сентября и обнажающий деревья. Листобойня ж. заведение, где бьют листовое и сусальное золото, серебро Листобойный, к ветру листобою и листобитный, к выделке листового металла относящ. Листобит м. кто бьет, выделывает листовое и сусальное золото, серебро. Листовертка ж. ночная бабочка, ночничок Саsus. Листоглод, листогрыз или листожер м. червь, гусеница, поедающая листву. Листогар м. засуха. Листокос м. тля. Листомыть, листопад м. свойство лиственных деревьев ронять по осени листья; состояние дерева в это время и самая пора: сентябрь и октябрь; листопад, старинное название месяца ноября, данное этому месяцу конечно в южной Руси. Листопадь ж. листопад, в знач. осени. Ластопаденье ср. листопад, листомыт, в знач. состояния. Поздний листопад на тяжелый год. Листопадный, к листопаду относящ. Листопадная ж. осенняя лихорадка. Листопадник, зайчишка позднего, осеннего приплода. Листосос м. -соска ж. насекомое Сhermes. Листоцвет м. растен. Рhyllanthus. Листоедный, -ядный, кто питается листвою. Листоед м. насекомое Сhrysomelа.

ЛИСТВЕНИТЬ м. горная порода, из хлорита, талька и доломита.

ЛИТАВРА ж. род музыкального барабана; медный котлища полушаром, затянутый кожей (ослиною, козлиною, телячьею) с винтами или невольками для строя: употребляется попарно. Служил он конного полку пегой (пешей) кобылой под литаврами. Литаврные ноты, писанные для литавров. Литавровые звуки, гул. Литаврщик м. музыкант, бьющий в литавры. -ков, ему принадлежащ.; -щичий, к нему относящ.

ЛИТАРКА ж. тоб. гитарка, род балалайки о 5 или 6 струнах.

ЛИТАСЫ м. мн. арх. фонари, подбитые глаза, синяки под глазами.

ЛИТВИНЫ м. мн. костр. ветреницы, прижимины, перемётины, хворостины или жерди на стогу, чтоб его не разметало ветром. Литвинник собират. то же, хворостины; или витвины, вицы для вязки плотов.

ЛИТЕЙНЫЙ, литейщик и пр. см. лить.

ЛИТЕРА ж. буква, один из знаков азбуки: | наборная типографская буква. Литерный, с литерою, или к ней относящ. Литерная ложа, в зрелищах обозначенная не цифрою, а литерою, особенная. Тюк под литерами такими-то, ими обозначенный, вместо надписи. Литеральный, буквальный, точный, слово в слово, буква в букву. Литература ж. словесность, письменность. -рный, к словесности относящ. Литератор м. -торша ж. словесник, писатель, сочинитель. Латераторов, -торшин, им принадлежащ.; -торский, к ним относящ. Литорея ж. стар. тарабарская грамота, условная азбука, шифры, тайнопись.

ЛИТЕРС м. морск. кривая лейка, для окачивания бортов.

ЛИТЕЦ, литик, см. лить.

ЛИТИНА ж. литин м. одна из щелочей известных в химии, окись металла лития. Литиновый, к литине относящ. Литинистый, литин в себе содержащий. Литий м. металл, служащий основаньем литине, образующий ее в соединении с кислородом.

ЛИТИЯ ж. церк. молитвенное священнодействие, совершаемое вне храма или в притворе его. | Краткое молитвословие об упокоении душ усопших. Литийный, к литии относящ.

ЛИТОВКА ж. сев. русская, большая коса, для отличия от горбуши, малой косы с коротким, кривым косьем.

ЛИТОГРАФИЯ ж. греч. искусство писать, рисовать на литографическом камне и печатать с него; камнепечатание. | Заведение, где печатают с камней, камнепечатня. | Писание или картина, этим способом сделанная. Литографировать, изображать на камне и переводить с него на бумагу, печатать с камня. -рованье ср. длит. -ровка ж. об. действ. по глаг. Литограф м. кто литографирует. Латохромия, литография в красках, искусство печатать с камня разноцветно. Литохромический, к искусству литохромии относящ. Литохром м. кто литохромирует, тискает с камня красками. Липотомия ж. операция для выемки камня из мочевого пузыря, камнесечение. Литотомический, к операции этой относящ. Литотом м. особого устройства нож для камне сечения. Литотрипсия, литотрития ж. камнедробление, раздробление камня в мочевом пузыре, без разреза. Литотрапсический, к операции этой относящ. Литофит м. коралл, животное с каменистым остовом.

ЛИТОНЬЯ ж. третий желудок жвачников, книжка, реребериха, листовик; см. желудок и кутырь.

ЛИТРА ж. церк. вес и мера: фунт 72 золотника; в торговле: 12 цевок пряденого золота либо серебра. | Мера емкости во Франции, 2/25 русского ведра. | Закавк. вес в 3 ока, 9 фунтов.

ЛИТРОВАТЬ серу, селитру, поташ, очищать, распуская, переваривая и отделяя грязь и посторонние части. Литрованье длит. литровка ж. об. действ. по знач. глаг. Литровальный, литровочный, для литрованья служащий. Литровальная, литровальня, литровочное заведение. Литровальщик, литровщик, кто занимается литровкою.

ЛИТУРГИЯ ж. последование священнослужения, в котором совершается таинство святой евхаристии, обедня. Литургийный, к литургии относящ. Литургиарий м. книга-служебник, описание чина вечерни, утрени и обедни. Литургисать или-совать, совершать литургию.

ЛИТЬ, ливать; моск. линуть, костр. ленуть что, выпускать из сосуда жидкость, выбрасывать жидкую струю, поток. Лей вино в стакан, наливай; они всякую дрянь льют на улицу, выливают, выплескивают; лить воду в огонь, заливать его; лить масло в огонь, подливать, разжигать; лить слезы, проливать; лить что в бутылку, вливать; лить вино в бутылки, по бутылкам, разливать; лить еще, доливать; лить на кого, обливать кого, окачивать; лить что мимо, лить невзначай на пол, на стол, проливать. Река льет струи свои в море. Цветы льют благовония, издают, испускают. Лить, проливать кровь, губить, убивать людей; лить свою кровь, не щадить себя, как воина. Дождь льет ливмя, льется, течет; пот так и льет с лица, струится. Дождь линул как из ведра, моск. Лени-ка мне еще щец, костр. плесни, налей один ковш. Курица льет яйца, несет мягкие яйца, бесскорлупые. Лить медь, чугуг, плавить и отливать вещи: лить колокола, пушки, отливать из расплавленного металла. Лить колокола, лить пули, сочинять и распускать вздорные вести, что ныне пускать утки. У него с людьми лей-перелей, а дома слова не добьешься! там веселая беседа, тут угрюм. Замуж идет, песни поет, а вышла, слезы льет. Где пьют, тут и льют. Где пировать, там и пиво наливать. За вино бьют, а на землю не льют. Пить не пьет, а и мимо не льет. Сливочки, переливочки, или лей-перелей, шашни. Во ливущую плакать новг. рыдая, заливаясь, иавзрыд. Литой прич. вылитый из расплавленного вещества. Литая сталь. Литься страдат. и возвр. по смыслу речи. Пушки льются из особого сплава, артиллерийского металла. Где льется (где через край льется), там и живется. Говорит, как река льется. Слезы так и льются ручьями. Лейся вино через край! Возливайте на жертвеник. Взлей на голову. Вливай в бочку. Вылей на двор. Долей до половины. Залей огонь. Излил злобу свою. Наливай вино. Потоки низливаются. Обливайся водою. Отлей половину. Полей цветы. Подлей винца. Перелей в эту посуду. Прилей еще, да не пролей. Разлей щи. Все разлили на пол. Слей верхи. Улить смолою. Литие, литье ср. действ. по знач. глаг. Литьё также отлитая вещь. Чугунное литье по два рубля за пуд. Литейный, к металлическому литью, к отливке относящ. Литейное дело, искусство. Литейный двор, пушечный. Литейная ж. и литейня, заведение для отливки вещей. Литейщик, литец м. мастер литейного дела, отливщик. Литейщиков, ему прнадлежщ.; -шичий, им свойственный, к ним относящ. Литок м. биток, битка, бабка, налитая свинцом, свинчатка. Литик м. поддельный дорогой камень, стеклышко, отлитое и ограненное под самоцветный камешек. Изумрудный, лаповый литик. Литиковый, к нему относящ. Литник м. горн. деревянная втулка, вставляемая временно в опоковую форму, для образования отверстия, которое также зовется литник или путец; | чугунный или медный стерженек; прилив, остающийся в отверстии этом. Литниковый, к литнику относящ. Литниковое крошье, лом, бой, идущий в переливку. Литки ж. мн. сев. вост. спрыски, могарычи, запивки, попойка при купле или продаже; в арх. говор. и липки? Литочный, к литкам относящ. Ливный дождь, ливень м. ливник пск.. проливной дождь, самый сильный, а если он продолжителен, то заливной. Ливни замыли всходы. Ливмя нареч. ливнем, ливьем пск.. лейнем новг. потоком, сильною струей; бол. говор. о дожде: льет ливмя. Ливничать? твер. пить и есть на чужой счет, ходить по чужим пирам. Лива, лыва ж. лужа, полойчик, застойная вода на пашне. Ливое место новг. пологое, сточное. Ливер м. насосик для натягиванья напитков из бочек; он делается либо с поршнем, либо с кубышкою, из которой воздух вытягивается ртом. | Говяжий гусак, печень и легкая с горлом, осердье. Ливерный, к ливеру относящ. Ливец стар. серебряных дел мастер; делал и монету (Костомаров и Наумов). Леи м. мн. родительный лей, вят. ливни, проливные дожди. Лейка ж. черпак, черпало, ковш с носком; шайка или бадейка на шесте. | Деревянный жестяной сосуд с двумя ручками, сбоку и сверху, с долгим носком, с ситечком, для поливки гряд. | Южн. воронка. Лейковый, к лейке относящ. Лейма нареч. ливмя, ручьями. Лейник м. растен. Iponеа. Льяло, лияло ср. льяк м. форма для отливки, изложница, гнездо, калыпь, маточник. И у нас народ не в одно льяло (не в один льяк, нее одну колыбь) вылит. | Желобной водопровод, с насосом или с черпаками, для поливки (чигирь) или при постройках. | Самый испод посредине судна, по бокам киля, где скопляется и откуда выкачивается вода; вель морск. | Льялом же называется прорубь в барке, отколе выплескивается вода плицею; в крытых лодках это же льяло служит входом, дверьми, а на Байкале, через него же принимается и груз. Льяночка ж. льянка ж. твер. запонка (литая стекляшка?).


В. Даль ЛИФ-ЛОНИ

ЛИФ-ЛОНИ

ЛИФ м. останье (от стан), охвать, перехвать; верхняя половина плотной одежды, прилегающая вкруг, до пояса. Лифный, лифовый, к нему относящ.

ЛИФЕРИЯ ж. растен. Рrimulа, баранчики и пр.

ЛИФТА? ж. в мельницах брус под кроватью (под поставами, жерновами), в котором ходить ость, нитка жернового веретена.

ЛИХ союз но, только, да, ин, ан; выражает злорадство, перекор (см. лихой). Лих не удалось тебе. Так не дам лих. | Иногда вм. лишь. | Сущ. м. см. лихой..

ЛИХОЙ (слово двусмысленное как благой), молодецкий, хватский, бойкий, проворный, щегольской, удалой, ухорский, смелый и решительный; | злой, злобный, мстительный; лукавый. Лихой малый, лихие кони, лихой наездник. | Лихой человек, лихое дело, лихая сторона. Лихая болесть, сифилитическая; *бедность. Лихим матом кричать, благим, что есть силы. Не поминай лихом. Лихое споро: не умрет скоро. Лихое лихим избывается. Лихое лихим и нять. Лихое лихим и называют, а доброе добром поминают. От черта крестом, от свиньи пестом, а от лихого человека ничем. Не пройдет без греха, у кого жена лиха. За лихого батьку, хоть матку отдай, все не родня! У лихой свекрови позади глаза. В лихом свекре правды нет. Лихой и без хмелю лих. Тот не лих, кто во хмелю тих. Знай себя, кто во хмелю лих, берегись. Лихому человеку вина не надобно. С лихой собаки хоть шерсти клок. Речами тих, да сердцем лих. Тих, да лих; криклив, да отходчив. Лихих глаз и стыд (а чад) неймет. Доброго человека да лихие люди в клети поймали! Не зарекайся красть: нужда лиха. Лиха беда почин: есть дыра, будет а прореха. Лиха беда хлеба нажить, а с хлебом можно жить. Лиха беда кафтан нажить, а рубаху и дома сошьют. Хорош, пригож, на лиху болесть похож. Лихой конь: всем встречных обгоняет! Лихой, в виде сущ. злой дух, сатана; | орл. накожные болезни, особ. чирей; иногда костоед; симб. конская болезнь, гнойные желваки, ночной топот. Лихие, калужск. волосатик, гнойная язва. Кто лихо думает, с тем лихой (т. е. сатана) думает. | Враг, ворог, зложелатель. Пропади, мой лихой, не изведши меня, а изведши меня, хоть три века живи! Лихо сущ. ср. в нареч.: в первом знач. зло; во втором бойко, молодецки, разудало и, в редких случаях, злобно, лукаво. Он замышляет лихо. От лиха не уйдешь. Мне лихо, сев. тошно, дурно, мутить; дремлется, хочется спать. Лихо доспелось, инно сгадовал, сиб. Лихо глядеть на тебя, противно. Лихо вставать мне, тяжело, лень. У него лихо жить, дурно; он лихо живет, разгульно. Лихо прокачу на тройке, ухорски. Ему стало лише, лишае, вят. хуже, пуще, горше. Иногда лихо принимает знач. лишь бы. Лихо зажить паном, все пойдет даром! Лихо помнится, а добро забывается. Не делай людям добра, не увидишь от них лиха. Живи тихо, да избывай лихо. Жил бы тихо, да от людей лихо. На лихо лихо, на добро добро. На лихо жди лиха, на добро добра. Беды по бедам, да и лихо пришло к нам. Лихо не лежит тихо: либо катится, либо валится, либо по плечам рассыпается. С чаю лиха не бывает. Лихо думаешь, так непочто Богу молиться. Лихо ленивому до лета, а там спи да лежа. Лихо бы с рук, а с ног и собаки стащат. Был бы коваль да ковалиха, будет и этого лиха! детей. Добром лихом, а добыть надо! во что бы ни стало. Лихонек, лиховатый, лихой, злой, в меньшей степени. | Иногда лихо и лих означает действ. на зло, наперекор. Не пойду лих; тебе хочется, да лих не пущу. Лихость, лихота, свойство лихого; злой, злость. Не теснота губит, а лихота. Лихостной тамб. злой, сердитый. Лихоститься тамб. вят. злиться, угрожать местью. Лих м. пск. твер. злоба, зависть, злорадство. Лих-то велик, да силы нету-ть. В лихости и зависти нет ни проку, ни радости. Мною в людях милости, а вдвое лихости. Старостью не стар, только с лихости пропал. Люди с лихостью, а Бог с милостью. Не изоймет теснота, не измяла (не одолела бы) лихота. Не взяла бы лихота, не возьмет и теснота. Не теснота губит, а лихота. Лихва ж. избыток, излишек; корыстные, вымогательные барыши при денежных оборотах; | незаконные росты, ростовщичьи проценты. Воздать что с лихвою, трудиться с лихвою противу платы. Лихва не разжива (не впрок). Лихва да лесть дьяволу честь. Лихву сбирать тяжело воздыхать. Хлеб с водою, да не пирог с лихвою. Лихвеный, к лихве относящ., прнадлежщ. Лихач м. удалой парень, отважный и расторопный. | Легковой извозчик со щегольскою закладкою: | извозчик на лихой лошади, который разъезжает с грабителями. | бранное: лихая болесть; полуночный лихач, болезнь от нечистого. Лихачев, ему прнадлежщ. Лихачий, к нему относящ. Лихачка ж. гнетучка, кумоха, лихорадка, лихоманка. Лихачиха ж. злая, лихая баба. Лихарь м. лихарка ж. лиходей, злой человек, колдун, знахарь, который портить людей. Лихарев, лихаркин, ему, ей прнадлежщ. Лаховать сиб. быть больным, хворать; | кого, корить, поносить, не одобрять, особ. при повальных обысках, спросе о поведении; | без пад. делать зло, неистовствовать. Он у нас пять лет лиховал. Лихованный обыск, в котором кто-либо облихован, опорочен. Залиховать, облиховать кого по обыску. Лиховаться ниж. злиться на кого, мстить кому, делать зло. Лихованье ср. длит. лиховка ж. об. действ. по знач. глаг. Лиховщик м. кто порочит кого на обыске. Лихнуть твер. пропасть, исчезнуть, погибнуть. Лихотка м. вологодск. скорбь, утробная хворь: перм. зазноба, подружка, милая. Лиховье ср. лихотина ж. лишки, излишек; | лихва. Лиховщина ж. тяжкая пора, бедственое время. Лихостной, -стливый, злой, злобный, мстительный, завистливый, злорадный. Лихобойный, бедственый, губительный. Лахобой, кто или что губит. Этот град лихобой. Лиходательствовать, давать взятки, подкупать кого либо. Лиходотельство ср. действ. это. Лиходатель м. -ница ж. дающий взятки, подкупающий. Лиходействовать, -дейничать, -деить, делать зло, вредить. Лиходейство, злодейство, злодеянье. -дейный, к лиходейству относящ.; -дейский, свойственый лиходею м. -дейке ж. злодейский. Лиходей мой, враг, неприятель, злодей, зложелатель, злорад. Лаходейка, лихорадка. | Лиходей, растен. Gentianа, ископыть и пр. Лихожелатель м. -ница ж. недоброжелатель. Лихоимствовать, -имничать, брать взятки, вымогать подарки, приношения, по исправлению службы, должности своей, пускаться в незаконные поборы, мздоимничать, быть подкупным служителем. -имство ср. действ. это, взяточничество. -имственый, -имный, к лихоимству относящ. Лихоимец м. -имка ж. мздоимец, взяточник, подкупной служитель, вымогатель поборов. Лихоимщик м. -щица ж. то же, а также | взимающий лихвенные росты. | Лихоимка, лихорадка. Лихоимчивый, -имоватый, склонный к этому делу. Лихолетье ср. лихая година, бедственная пора, голод, мор и пр. смешивается с лихолетьем, панщиной, литовским владычеством. Лихолетний, к бедственному времени относящ. Лихоман, -манник м. лихоманка ж. вост. обманщик, мошенник; злой человек, зложелатель; лиходей, ворог; бедовик, горемыка; *проказник, забавник; девичья зазноба. | Растен. лиходей. | Лихоманка, лихоманчища, перемежная лихорадка (лихорадка также уптреб. в знач. легкой горячки, общего воспаленного состоянья крови), одна из двенадцати сестер Иродовых, коим народ дал названья: лихорадка, лихоманка, трясуха (трясучка), гнетуха (гнетучка), кумоха (от ком? кума?), китюха (тетка, тетюха?), желтуха, бледнуха, ломовая, маяльница, знобуха, трелуха; есть еще названья: лихачка, лиходейка, знобилка, ворогуша, кума, мачиха, тетка, кумошедша, добрава, добруха, дрянища, матухна, летучка, трясье, трясавица, трясовища, невея, синя, легкая, безыменная, листопадная и пр. Лихорадку (южн.) делят на веснянку и подосенницу, и считают ее 40 видов: гноевая (навозная), подтынница (прикинулась на спящего под тыном), веретеница (на пряху) и пр. калужск. дедюха, симб. добруха, перм. низовая, вят. подруга, казач. студенка и пр. Без притчи и лихоманка не берет. Не всяка потягота к лихоманке, прибав. иная к росту. Приходи вчера, ааговор от лихорадки; также мысленный ответ домовому, коли почудится, что кто-то зовет по имени. Лихоманников, -нник, ему, ей прнадлежщ. Лихоманничий, к ним относящ. Лихоманный, лихоманковый, к лихорадке, либо к лихоманству, мошенничеству и обману, относящ. Лихоманить, много вредить, постоянно делать зло, мошенничать или обманывать. Ему все лихоманится, чудится, видится страшное, худое. Лихоматно кричать, лихим или благим матом, изо всей силы, отчаянно. Лихорадковый, -дочный, к лихорадке относящ. Лихорадочная трава, растен. Gratiolа. | Растен. Valerianа, мяун. | См. дубровка. | См. желтомахорник. | См. жеруха. | См. молодило. Лихорадочная кора, хинная, хина, растен. Сinchola officinalisа. Лихорадный, злонамеренный, злоумышленный, злосоветный, злорадный. Лихорадить кому, желать зла, злорадить. Лихорадеть над чем, трястись от жадности, от скупости. Лихорадничать, бредить или мечтать, затевать несбыточное. Лихорожий, лихорылый, отвратительный лицом. Лихоумый, -умоватый, лихорадный, злонамеренный; либо | безрассудный. Лихощавый пск. твер. лихостной. Лихошерстый пес, злой, кусливый.

ЛИХОНЬ? м. тамб. лоскут ткани.

ЛИХОРАДКА, лихоумый и пр. см. лихой.

ЛИХСОВАТЬ, у позолотчиков, расчищать и гладить резьбу по левкасу водою, хвощом и пемзою; лицевать, лосковать.

ЛИХТЕР м. арх. палубное, трехмачтовое, плоскодонное судно, для разгрузки и догрузки судов, при переходе через бар, через россыпь или нанос в устье; паузок.

ЛИХТЛОХ м. горн. шахта, для освеженья воздуха в рудниках.

ЛИЦА ж. или лиций м. растен. Lусium ruthenicum, живоблот? незамайник.

ЛИЦЕЙ м. высшее учебное заведение, то равное университетам и академиям, то ниже или даже выше их, но не разделяемое на факультеты; общее высшее училище. Лицейский, к нему относящ. Лицеист м. ученик, воспитанник лицея; -тов, ему принадлежащ.; -тский, к ним относящ.

ЛИЦЕМЕР, лицеприятие, лицевка и пр. см. лицо.

ЛИЦО, лице ср. личико, личишко, личище; в возвышенном знач. лик, в бранном рожа, харя; передняя часть головы человека (редко говор. о животном), от рубежа головных волос, до ушей и нижнего края исподней скулы: лоб, глаза, нос, щеки со скулами, губы и отвесная часть подбородка. | *Физиономия, лик, облик, обличье, выраженье на лице духовных качеств. Лицо человека представитель высших духовных даров: лоб - небесная любовь; глаза - разуменье, разумное созерцанье; уши - пониманье и послушанье; нос - постиженье добра; щеки - постиженье духовных истин; рот - мысль и ученье; губы - духовная хвала; борода - внешность ученья и пр. | Лицо, особа, человек. Это что за лицо? какой человек, кто. Представлять чье лицо, быть подставным, заменять его; представлять его на игрищах. | Лучшая, передняя, верхняя, казовая сторона предмета, противопол. ничка, изнанка, тыл, зад. Лицо здания, фасад; лицо ткани, верх; лицо монеты, казовая, главная сторона. Сровнять что под лицо, заподлицо, вгладь, в уровень с поверхностью. Продать товар лицом, уметь скрасить его, выказать хорошим. Лицо наковальни, верхняя площадь ее. состоять или быть налицо, в наличности, не по счету, а на деле, на яву. По списку сто человек, налицо девяносто. Денег нет налицо, все в ходу. Я тебя выведу налицо, покажу таким, каков ты есть. Где лицо? где наличное или поличное, что найдено. Стоять или говорить с кем лицом к лицу, с лица на лицо, лично, самолично, не через третьего. Смотреть на лицо, принимать в расчет лицо, отступать от строгой правды, по человеку глядя, по сану и силе, родству его и пр. Оберни сукно лицом, личью пск. твер. на лицо. Лицо образ Божий. Непригож лицом, да хорош умом. Не гляди на лицо, а гляди на обычай. Волос в волос, лицо в лицо. С лица не воду пить, умела бы пироги печь, жена. За правду Бог лица набавляет, доживая до старости, лысеешь. Имя свое всяк знает, а в лицо себя никто не помнит. На нем лица нет, изменился. Знать по лицу, сколько лет молодцу. Лицом в грязь не ударим. Товар лицом продают. Товар лицом кажут. Умеем перешерститься: в будень изнанкой, в праздник лицом. Не к лицу пироги разбирать, коли и хлеба нет. Некстати печальна, не к лицу (не к добру) весела. Не к лицу румяна. Человек ни с лица, ни с изнанки. Не велики лица, испейте и водицы. Личико беленько, да разуму маленько. Личиком беленек, да душой черненек. Личиком беленек, да умом простенек. С личика яичко, а внутри болтун. Мило не мыло, а беленькое личико. Лицевой, лицо предмета составляющий. На лицевой сторона монеты орел, на оборотной (ничке) надпись. Лицевой чертеж дома. | К лицу человека относящ. Лицевое полотенце. Лицевать что, придавать вещи красивый наружный вид, чистить, гладить, ровнять с лица, говор. особ. о каменной теске. Лицевать строенье, одевать плитами, облицовывать. Лицевать крутости дерном. | Перелицовывать, выворачивать одежу, обращая изнанку в лицо. | Очерчивать, обводить, окоймлять чертой, рисунком; набрасывать очерк, окаемок. -ся, быть лицуему. Лицеванье ср. длит. лицовка ж. об. действ. по знач. глаг. | Лицовка, работа лицующего, относительно качества ее; хорошая, дурная лицовка; | полир, зуб, стальной либо агатовый закругленный снаряд, или зуб животного, для лощенья; гладилка. Лицовщик м. -щица ж. кто лицует. Лицевщик м. в иконописи: пишущий лица образов. Лицевик м. новг. личное полотенце, лицевой утиральник. Лицовина ж. облицовка, одежда. Притесывать лицовину. Личной, лицевой, особ. относящ. к лицу человеческому. Личной, лицевой угол, коего одна черта или сторона опускается по направленью лба, другая идет от нижнего края носа до проушины (ушного отверстия). Личные мышцы. | Личные сапоги, сшитые мездрою внутрь, стороною, где была шерсть, наружу. | Личной, личневой напилок, личневка, мелкий, для лицеванья, чистой отделки. Личный, к лицу, особе, человеку относящ. Самотник личное благо предпочитает общему. Оскорбленье чиновника по должности его, не есть обида личная. Личный состав места, лица, люди, из которых оно состоит. Личная ответственность, если кто собою, своею особою за что отвечает. Личный глагол, спрягаемый по всем трем лицам; безличный употреб.только в третьем лице. Личное местоименье, заменяющее имя лица: я, мы, ты, вы и пр. Лично нареч. сам, своим лицом, своей особой, непосредствено. Я лично был; лично ему говорил. Он лично обижен. Личность ж. лицо, самостоятельное, отдельное существо; | состоянье личного. Личность его неодобрительна, он нехорош, как человек, как отдельно взятое лицо. Дело не в личности, а в наличности. Служба с личностями несовместна, с личными отношениями служащих, с частными видами их. | Личная обида, хула, падающая прямо на лицо, оскорбленье лица; намек на человека. Личневой, о ткани или иной гладкой поверхности: двуличневый, с отливом, с игрою. Личневой шелковый сарафан. Личнить, в том же знач. показывать два лица, отливать разноцветно. Личить что, южн. зап. считать, пересчитывать. | Пск. твер. лицевать, перелицовывать, выворачивать; | ниж. лицевать, глянчить, полировать, наводить лоск на металлических издельях. | Личить безличн., стар. и сев. приличествовать, быть приличным. Не личить тебе делать то и то. Личка ниж. полировка. Личба ж. счет, счисленье; лики мн. счет, цифры, последовательный ряд счета. Личковать что, кур. подбирать под лицо, подкрашивать, лицевать товар, лучшее наверх. Личильня, заведение, где личат, лощат, гладят. Личильщик, -щица, полировщик, гладильщик. Тульские личильщицы. Лицевитый, личманный, -манистый, личмяный ряз. калужск. тамб. яросл. видный, взрачный, казистый, красивый, отборный; белый, чистый лицом. Личман м. кур. шеляг (Rechepfennig немецк.). | Новорос. старший чабан, смотритель над овчарами, который считает, поверяет. Личина ж. накладная рожа, харя, маска. Святочные окрутники в личинах. | *Ложный, притворный вид, лукавое притворство. Он бездельничает, под личиною смиренья. Снять с кого личину. | Залупы на коже, задранное место на козлах, баранах. Личинка умалит. куколка насекомого; неправильно называют так гусеницу: из яичка выходить гусеница, которая запрядается, иногда зарывается в землю, подвешивается куда-либо, в виде личинки, полуживого существа, из которого вылетает подлинное насекомое. | Резная накладка с замочною скважиною, на врезные, нутреные замки, на ружейную ложу, супротив замка, для винтов и пр. | Часовая личинка, циферблат. Личье и личье, природная баса, краса, пригожесть, каков кто собой, лицом. Не взяла личьем (не дал Бог личья), не возьмешь умывом, протираньем. Личинный, личинковый, личиночный, к личинке относящ. Личник м. наличник у шлема или забрало. | Твер. чистый утиральник, для лица. Лицедействовать, -деить, действовать под личиною, принимая на себя чужой вид, образ; представлять какое лицо, на игрищах, или быть самозванцем; ханжить, вообще притворяться. Лицедействие, -действо ср. поступки лицедея м. -дейки ж. актера, актрисы; ханжи, притворного, двуличного человека. Лицедейный, к нему относящ. Лицезрение ср. созерцанье чего или кого очами своими, лицом к лицу. Лицемерить, -мерствовать, принимать на себя личину, быть двуличным, облыжным, действовать притворно, обманывать внешностью; прикидываться смиренным, ханжить; льстить кому из своих видов. Лицемерный поступок, притворный, облыжный, где зло скрывается под личиною добра, порок под видом добродетели; - человек, лицемер м. -мерка ж. ханжа, притворно набожный или добродетельный; корыстный льстец. Лицемерие, лицемерство ср. лицемерность ж. свойство, качество, состоянье лицемерного. Лицемерность этого поступка очевидна, лицемерная цель. Лицемерие этого ханжи известно, качество действий его. Лицемерство гнусный порок, отвлеченное понятие о свойстве. Лицемероватый, -меристый, лицемерный, в меньшей степени с наклонностью к сему. Лиценачертанье ср. портрет, поличье, список с лица; | описанье, изображенье человека, особы, нрава и духа его. Лицеочертанье ср. очерк лица, облик; отличительные черты человека, племени. Лицеприятие ср. человекоугодье, пристрастье, предпочтенье одного лица другому, не по достоинству, а по личным отношениям. Лицеприятный, лицеприемный, на этом основанный. Лицеприимчивый человек, склонный к лицеприятию, пристрастию, неправде. Лицеприятствовать кому, лицеприимничать, быть пристрастным, лицеприятным, творить неправду, угодствовать лицу. Лицетворить что, олицетворять, придавать вещи или отвлеченному понятию личность, как напр. в баснях; придать смысл и язык животному, дереву, камню; изображать правду в виде женщины с весами и пр. -ся, олицетворяться. Лицетворенье ср. действ. по знач. глаг. Лицетворный, к нему относящ. Лицетворитель м. -ница ж. поэт, писатель, сочинитель, употребляющий иносказания, притчи, олицетворяющий в речах или в картинах природу.

ЛИЧИНА, личить, личный и пр. см. лицо.

ЛИЧИТЬ что. южн. зап. считать или счислять; лики м. мн. счет, числа, цифры; личба ж. счет, счисление, как действие.

ЛИЧМА, см. лыко.

ЛИЧМАН черноморск. небольшая икона, надеваемая на шею (Наумов).

ЛИША, лишо союз сев. лишь, только что, сейчас только, теперь. Лиша бы, лиш бы, лишь бы, только бы.

ЛИШАЙ м. растен. низшего разряда, близкое к мхам; ягель, растительная лепешечка или нарост; чужеядное растен. на дереве, на камне и пр. | Накожная болезнь, род местной сыпи, с резким очертанием. Накожный лишай бывает: сухой, мокрый, гнойный; зудкий, терпкий и пр. Лишай или мох исландский, Lichen islandicus, главная пища северных оленей; - легочный, L. pulmonaris, растет сеткою на дубе и пихте. Сел лишаек, лишайчик, лишаишка, да расплылся в лишаища. Лишайник м. лишай, ягель, в знач. растения. Лишайный, к лишаю относящ. Лишаистый, обильный лишаями, о дереве, человеке и пр. | Лишаю подобный, лишаеватый, -видный, -образный, похожий на лишай. | Лишаеватый, лишавый, о человеке, на котором есть лишаи. Лишивость ж. состояние человека, болеющего лишаями.

ЛИШАРЬ? м. болотная трясина.

ЛИШАТЬ, лишить кого чего-либо; отымать у кого что, отбирать; обнетить кого чем. Лишают богатства, свободы, жизни. | Церк. нуждаться. -ся, быть лишаему чего, терять, тратить, утрачивать. Лишаясь имущества, храни доброе имя. С горя не убиться, хлеба не лишиться. Лишенье ср. действ. и сост. по глаг. на ть и на ся. Лишительный, к лишенью относящ., или к тому способствующий. Лишитель м. -ница ж. лишающий кого чего-либо. Ты мой лишитель покоя. Лишний, излишний, избыточный, избывающий; больший против нужного, должного; превосходящий данную меру, вес, число; остающийся без употребления, в избытке; ненужный. Нет ли у вас лишнего ножичка? Здесь лишний человек, лишние уши. Возьми, на случай, лишних два аршина. По счету, оказывается лишний рубль. Это требует лишних расходов, сравнительно, с предположением. Лишнего не бери. Купишь лишнее, продашь нужное. Бойся Вышнего, не говори лишнего! не клевещи. Лишние бревна в избе, люди, при которых всего не договаривают. Лишнего пожелаешь, последнее потеряешь. Лишнее слово в досаду (в грех) вводит. Лишнее говорить, себе вредить. Язычок лишний. Лишняя денежка карману не тяга. Лишняя деньга не продерет кармана. Разве моя душа лишняя на свете? Лишний сбор, лишняя и склока. Много есть, да лишних нет, или: Много бывает, а лишних не бывает, детей. Лишший, наилишний, самый лишний, из лишних лишний. Лишневатый, почти излишний, без которого можно обойтись. Лишне отпущенный хлеб, сверх нужды, правил, счету. Лише чего, свыше, более, сверх. Лише рубля не давай (лише также. сравнит. степень лихо). Лешек, лишок м. лишки, лишки мн. остатки, избыток; что-либо не нужное в дело. Сгребать с меры лишки, верхи. Нет ли в лишках, в налишках сохи? Быть в лишках, в лишних, в лишке, быть по какому-либо счету в остатке, ненужным, или в нечете, непарным. Набрать лишками, накопить неверной мерой или весом. Пустить лишок, лишку, лишочек на вершочек, о кройке одежды. Наш Мишка не берет лишка. Наш Гришка не просит лишка. Лиш м. лишь ж. лишек, избыток. Отдам тебя с лишом, с лишью, с лихвою. Лишняк, лишник м. лишний или остаточный по какому-либо счету; о чиновнике: сверхкомплектный, сверхштатный; о парной вещи, о сапогах, подсвечниках: розничный, одиночный, без дружки. Лишенник м. человек, лишенный доброго имени, прав состояния. Лишевник м. церк. берущий лихву, дающий деньги в лихвеный рост.

ЛИШЕТЬ, становиться более лихим, рости лихостью. Боль лишеет. Бык у нас лишеет, надо больницу (бойницу) пронять. Мороз лишеет.

ЛИШТВА? ж. узкий изразец, на развершку, на самый верх печи.

ЛИШЬ нареч. лишень олон. едва, чуть, только что, как только. Лишь капнул. Лишь молви словечко. Лишь вошел, а бранится. Лишь увидел меня, тотчас ушел. Лишь бы сладить, только бы, если б только, хотя бы.

ЛИЯЛО (лить) ср. льяк, калыпь, форма для отливки. | Желобовой водопровод. | Льяло, вель судна.

ЛИЯТЬ арх.-шенк. дремать или кунять, хотеть спать. Я лию, меня клонит ко сну, мне дремлется.

ЛОБ м. лобик, лобок, лобочек; лбища, лбина м. чело, надбровье; часть головы, лица, между висков, от бровей до предела волос, или повыше, до темени, правильнее ж отличать лоб (чело), подтемянье и темя. | Передняя, выдавшаяся часть чего-либо: перед, фронтон дома, избы (немецк. Giebel); | стар. внутренность свода; | горн. стальная плоскость кричного молота, бой. Медный лоб, наглец, бесстыжий человек. Пить на лоб, выпить до капли, досуха. Глядеть, коситься исподлобья, нахмурясь, сердито, угрюмо, недоверчиво, скрытно. Семи пяденей во лбу, богатырь. Во лбу светел месяц, в затылке часты звезды. Лоб широк, а в голове тесно. Выше лба уши не растут. Не стоять бровям выше лба. Со лба красив, да с затылка вшив. Лбом красится, а затылком вши едят. У вора ремесло на лбу не написано. Наянлив, что муха, и стыда во лбу нет. Ехал было за попом, да угодил в косяк лбом. Кабы не обвысил, так бы прямо в лоб! Хлоп его в лоб, да в мешок. На Васильев вечер барашка в лоб. Что в лоб, что по лбу. Озадачил, как поленом в лоб, или как обухом по лбу. Лбом стены не прошибешь. Хоть лоб взрежь, ничего не помню! Богатый-то с рублем, а бедный-то со лбом, кланяется. Лоб забрили, годен. Лоб, или затылок? годно, или негодно, да или нет? от приема рекрут. Лоб свербит, челом бить: с правой стороны, мужчине, с левой, женщине. Лоб чешется, спесивому кланяться. | Лобок, передняя выпуклость таза. | Лобки, головная часть кож, идет для набоек, поднарядов и пр. | Лобки, головки, головные части в пушном товаре, подбираемые отдельно. Лобок избы покрыт тесом, а зад соломой. Лобовой, лбовый, лбяной, ко лбу относящ. Лобовая сторона избы, перед. Лобовое колесо в машине, торцевое, прямостяблое, у которого кулаки или зубья по ребру, как продолжение спиц, противопол. коронное, гребенчатое. Лобовой кричный молот, подымаемый не с хвоста, а с переднего конца, от наковальни. Лбовая, или лучше лбяная кость, передняя часть черепа: она швами примыкает к темянным, височным и скульным костям. Лобовой, по рекрутству, из первой очереди, в первую голову. Лобовая ж. кур. рекрутское присутствие. Лобный неправильно врачами употреб. вм. лбяной. Лобное место, возвышенность, холм, курган, сопка; место казни, видное со всех сторон; в этом знач. переведено в Евангелии саlvarium, темя. Лобное место, в Москве, каменная подвысь против Спасских ворот: никогда не было местом казни, а царским и патриаршим, при беседе с народом, при народных торжествах и молебствиях; с него же читались указы, приговоры; казни происходили близ, на площади Китай-города. Спорили мыши за лобное место, где будут кота казнить. Лобный обед, званый и парадный. Лобковый, к лобку относящ. Лобковый мех, набранный или составленный из лобков. Лобатый, лобоватый, лобчатый, со лбом, на лоб похожий, выдавшийся сводом вбок, округлый и выпуклый, окатистый. Лобастый, широколобый, большелобый. Лобаста ж. лопаста вят. астрах. русалка, водяная, шутиха, шутовка. Лобастость ж. свойство, принадлежность лобастого. Лобан, лобарь кур. лобырь, лобастик, лобатик пск. лобастый человек, скотина. | Лобань, черноморск. и лобас, рыба кефаль, голавль, Мugil cephalа. Лобанчик, французский золотой, на котором изображена голова; пучковый, червонец. Лобач м. встречный ветер, противная погода. | Новг. крутая гора, подъем. Лобовик м. рекрут или годник, идущий в ставку, в солдаты. Лбина, лобовина ж. (лбина м. лбища, увелич.) верх или свод лба, самая выпуклость, округлая возвышеность; | выпуклость, округлость в виде лба. Лбище ср. (лбища м. увелич. лоб) волжск. гористый, обрубистый, крутоярый мыс; отвесный, крутой берег, выдавшаяся скала. Лобанить кого, перелобанивать, бить по лбу, лобанить скотину, бить, колоть, резать, молить; перелобанивать. | Лобанить рекрута, залобанить, забрить, принять в солдаты, признать годным. Ты уж чужой век живешь, пора тебя лобанить! -ся, быть перелобаниваему. Лобачить, о ветре, бить в лоб, задуть встречу. Лобовка ж. смол. деревянная чашка, из которой пьют (от выражения пить на лоб, дочиста?). Лобур м. кур. угрюмец, брюзгач, кто глядит исподлобья. Лобурить или -ся, морщиться, ворчать, глядеть исподлобья. Лободыроватый, глупый, тупоумый. Лоботес м. бранное крутолобый или высоколобый человек. Лоботок костр. лоботрух, лоботряс м. бранное дурак, остолоп, скалозуб. Высоносы, лоботрясы. Лобунина? пск. полоумная? Лобезка ж. калужск. повойник из ситцу или кумачу.

ЛОБАЗ, см. лабаз.

ЛОБАН, лобастый, см. лоб.

ЛОБЗАК м. лабзак, пила для пилки металлов.

ЛОБЗАТЬ или лобызать, лобызнуть кого, целовать, привечать приложением уст. Ирод клянется, Иуда лобзает, да им веры неймут. -ся, целоваться. Лобызнемся, обнимемся, поцелуемся. Лобзанье, лобызанье ср. целованье, объятия; поцелуй. Одно лобзанье, Иудино лобзанье. Лобзун, лобызун м. лобзунья, лобзуха ж. лобзуша об. охотник лобызаться; лиса, ласа, елоза. Лобызатель, -ница, кто лобзает. Лоб(ы)зательный, к лобзанью относящ.

ЛОБОМАХ? м. сиб. верблюжий армяк.

ЛОБЬЕ, (лабье) ср. собират. астрах. фасоль, турецкие бобы в стручках.

ЛОВДУСЫ м. мн. арх. поплавки у рыболовных снастей.

ЛОВИТЬ, лавливать кого, что, имать, поимывать; стараться поймать, подхватывать, перенимать на лету, на бегу, на плаву: добывать, промышлять захватывая живьем. Лови мяч! Лови меня, я побегу! Лис ловят кляпцами, рыбу на уду, пташек в цапки или цапками. Исправник поехал ловить воров, старается поймать. Ловил, да не поймал. Да не изловил. | *Ловить кого в чем, уличать. | Ловить время, улучать, стеречь. | Ловить кого, в карточной игре (в мизере), заставить взять взятку, дать убить карту. Ладно в мутной воде рыбу ловить, мутить людей, ссорить, пользуясь этим. Мы лавливали и ершей (Крылов), перешло в поговорку самохвальства. Ловит волк, ловят и волка. Так лови, чтоб самому уйти! -ся, быть ловиму; | ловить друг друга. Он на этом (на масти, на карте) ловится. Белуга ловится аханами, ее ловят. Здесь рыба не ловится, ее нет, или она не дается. *Я на этом не ловлюсь, меня на это не подденешь, это не моя слабость. Дети, идите ловиться! ловите друг друга. Мы с таким-то не ловимся, говор. голубятник, т. е. не ловим друг у друга голубей, а отдаем. Взловила собака муху. Эта борзая еще не вловилась. Всех зайцев выловили. Доловились и мы до лисы! Собака заловила было, да увернулся заяц. Изловили вора. Наловила рыбы. Облавливать чужие воды. Отловились совсем. Половим маленько. Подлавливать кого, подсиживать. Моих голубей переловила. Приловалась собака, притупела; проловилась, промахнулась. Разловилась сегодня, трех поймала. Славливай пену. Уловить время. Ловленье ср. длит. ловля ж. лов м. действ. по знач. глаг. | Ловля и лов, также улов, залов, пойманная добыча. Вот моя ловля. Много ль лову? Ловитва ж. лов, ловля. Какова пса ловля, такова ему и кормля. Какова псу кормля, такова ему и ловля. Ловитель м. -ница ж. ловец м. ловчиха ж. арх. ловея, кто промышляет ловлею птиц, зверей, рыбы. Сваты, называя в притче своей невесту куницею, себя или жениха выдают за ловцов. На Белом и Каспийском морях, рыбаков всегда называют ловцами, особ. у кого своя лодка. Не ловец, да молодец. Были бы бобры, а ловцы будут. Был бы ловец, а ружье будет. На ловца и зверь бежит. Купец, ловец; а на ловца и зверь бежит. Этот ловец старых овец. Ловцы рыбные, люди гиблые! Замок водян, ключ деревян, заяц ушел, ловец потонул? Чермное море, жезл Моисея, народ его, фараон. Ловильный, ловительный, малоупотреб. для ловли служащий, ловецкий. Ловцев, ему принадлежащ.; ловецкий, к нему или к промыслу его относящ., рыболовный, или рыбачий. Ловецкая лодка, для рыболовства устроенная. Ловецкий стан, астрах. ватага, рыбачий притон; переносные шалаши на песчаной косе, для ночлега; колья или вешала, для сушки неводов и пр. Ловецкая рыба, новг. свежая, уснувшая на воле; сетная плоше, вынутая снулою из сетей. Ловитвенный, к ловитве относящ. Ловище ср. место ловли, место в море, где хорошо ловится рыба. На всякую рыбу свое ловище. Ловилки ж. мн. моск. побегушки, игра, где друг друга ловят, горелки. Кошка ловяжит, кур. мяуча есть просит. Ловуга, ловыга об. сев. вост. человек ловкий, оборотливый плут, который пользуется обстоятельствами и случаем. Ловуша об. кто прытко бегает, искусно ловит, в играх. Ловушка ж. западня, западок, пасть, всякого рода снаряд или устройство для ловли птиц, зверей, иногда и рыбы, мух и пр. мышеловка, цапки, капкан, волчья яма, все это ловушка; но сети и тенета не ловушка: в ловушку зверь сам попадает, ее настораживают. Попасть, -ся в ловушку, о человеке в беду, даться в обман. Ловушечная привада, приманка; ловушковый зверь, взятый живьем, не стрелянный. Ловушник м. кто делает ловушки. Чехи-ловушники ходят по всей Руси с мышеловками. Ловчий, для ловли назначенный. Ловчая собака, борзая, хорт, псовая и все породы их; ловчая птица, хищная, орел, ястреб, сокол и пр, у охотников те только из этих птиц, который годны к соколиной охоте. Ловчий путь, стар. ведомство придворной охоты. Ловчий сущ. м. охотничье главный псарь, старший над псарями; он управляет всем порядком псовой охоты. Ловчивый, поимчивый, имчивый, мастер хватать, ловить. Кошки бывают ловчивее котов, а самка сокола ловчивее самца. Ловчивый хорт, хватливый. Ловчивость ж. способность ловчего животного ловить, хватать зубами, когтями. Ловчить кому, держать чью руку, помогать, способствовать. -ся, излаживаться, прилаживаться (подлаживаться, улаживаться). Ловчаги м. мн. арх. исподняя рыбачья (ловецкая) одежда с обувью; кожаные штаны, идущие иногда под мышки, с пришитыми наглухо сапогами. Ловчага об. ловчак м. тул. ниж. ловкач пск. твер. провор, ловкий парень, бойкий, расторопный, годный на все; ловкач говор. бол. укорно, мошенник. Ловкий, о человеке: ухватливый, складный в движениях, умеющий взяться за дело; изворотливый, оборотливый, проворный; расторопный; о вещи: сручный, удобный в деле. Не ловко поднять, не за что ухватить; да ты неловко берешься! Вишь ты, какой ловкий! плутоватый. Ты неловко сказал это, неладно, некстати. Совок, да неловок; спешлив, да смешлив. Живучи одной головкой, и обед варить неловко! У Левки все ловко. Ловче, сравнит. степень ловчее, ловоче кур. ловоше пск. Ловчайший, самый ловкий. Ловкой сев. вообще ловкий, и | ловчивый. Ловкач м. твер. ловкий человек. Ловковатый, довольно ловкий. Ловкость, -коватость ж. свойство по знач. прилаг.

ЛОВЬ ж, вор. олово.

ЛОГ м. ложок, логовина ж. -нка, -ночка; перм. логотина, -тинка, -ночка; ложбина, -нка, -ночка; логчина зап. лощина; ложища м. увелич. долина, некрутой раздол, балка, широкий овраг, ущелье, обыкновенно травное; низменность, окруженная уступами, почему склон в одну сторону, напр. берег, не лог; | в твер. употреб. вм. луг. | У псовых охотников пологость или склон, бок долины, балки, оврага. | Залог, залежь, задерневшая пашня (вовсе непаханная: новина, целина, непашь). | У каменщиков положенье кирпича плашмя и вдоль стены, кладка логом, ложком; точок, точком, поперечная кладка; говор. также: класть логами и точками. | Деревцо лох. Ложбина вообще низменность, впадина. Ложок, желобок, у камнетесцев (а в столпе: ложки). Ноньма лето сухое, и ложнячком можно проехать, пск. твер. логом, долом. Логовой, логовый, ложковый, логовичный, -виковый, логотинный, логовиновый, ложбиновый, -бинный, к логу, ложку, логовине относящ. Логовое сено, суходольное. Логоватое место, ложбиноватое, низменное, впадистое, завалистое, впалое. Ложбистый, с ложбиною, со впадиною; ложбинистый, обильный ложбинами. Ложбинчатый, глубоко бороздчатый или с продольными впадинами, ложками. Логовище, логово, лого, ложбище ср. лежка, лёжище, постель животного, место, где зверь залег; о зверях, лежащих на земле, не в норах, в неглубокой яме. Заячье логово. Логовный, логовной, логовищный, к логову относящ. Логовик м. не шумовой заяц, поднятый с логова. Ложевье ср. омут в реке, где рыба ложится на зиму, ятовь. Ложень м. кур. сундук или укладка, коробья. Ложе ср. где лежит кто или что; одр, постель; кровать с постелью; ложко южн. зап. *Брачное ложе, супружеское состояние, быт мужа и жены. Ложе реки, русло, ручное корыто, углубление до уровня воды. Ложничий стар. постельничий у царей и князей. Ложник м. кур. ватола, грубое одеяло из оческов, иногда с шерстью. Ложевни ж. мн. новг. пролежни, у больного. Ложа ж. деревянная часть ручного стрельного оружия, деревяшка, в которую врезывается ствол, замок и прочие части. | Особое отделение в театре и других зрелищах, для семейства или небольшого общества зрителей. Ложа масонская, община, общество, и место сходбища его. Ложный, ложевой, относящ. к ложу (постели) и к ложе (ружейной); см. также лгать. Ложник м. работающий ружейные ложи. Ложница ж. спальня; почивальня духовного лица. Ложня ж. горн. временная шахтная стойка. Ложжить, дорожить, бороздить, желобить, проводить ложбинки, ложки. Ложесна ср. мн. матка, утроба матери. Лоно ср. недро, грудь, колени; в знач. сидеть у кого на коленях, прислонясь к груди, или положить голову кому на колени, на лоно, на перси.

ЛОГАРИФМ м. математ. Если под рядом чисел геометрической прогрессии (лествицы) выставить ряд отвечающих им чисел арифметической прогрессии, то каждое из последних будет логарифмом дружки своей, в первом порядке; сим способом умножение обращают в сложение, деление в вычитанье, что и облегчает выкладки. Логарифмический, к логарифмам относящ. Логарифмика ж. кривая линия, в коей ординаты отвечают логарифмам абсцисс; логистика.

ЛОГИКА ж. греч. наука здравомыслия, наука правильно рассуждать; умословие. Логик м. умослов, правильный и здравый мыслитель, знающий науку правильного рассуждения. Логический, логичный, согласный с логикою; здравое, правильное рассуждение. Логистика математ. алгебра. | Логарифмика. | Часть тактики, о передвижении войск. Логомахия ж. словопрение, спор из пустого в порожнее. Логогриф м. род загадки, в которой слово разлагается по слогам.

ЛОГОЗИТЬСЯ влад. спорить, вздорить. Логоза об. вздорный спорщик.

ЛОДАРЬ, лодырь м. вор. тамб. костр. лотрыга (немецк. Luder? liederlich) повеса, бездельник, шатун и плут, гуляка, оборванец. Лодаришка, бранное Лодарить, лодырничать, шататься, повесничать. Эка лодарь, и куска хлеба не заработает!

ЛОДИЯ, лодья, арх. лодья, см. ладья, ладить. Лодка ж. лодочка, лодчонка; гребное судно вообще; небольшое судно для речного и прибережного плавания, см. косная, кусовая, ловецкая. Канонерская лодка, военное мелкое судно, с одною или двумя пушками большего калибра. Набойная лодка, с набоями, насадами, поднятыми бортами. Водки, из-под лодки. Не винца, так пивца; не пивца, так кваску; не кваску, так водки из-под легкой лодки. Лодочный, к ней относящ. Лодочник м. хозяин или гребец на лодке. В Швеции есть и лодочницы, перевозчицы. Лодочников, ему принадлежащ. -ничий, к ним относящ. Лодчатый, на лодку похожий, лодьеватый, ладьевидный, -образный, лодейчатый. Лодьянка ж. растен. Суmbaris.

ЛОДОГ м. или лодьба ж. северная рыба, особ. в р. Сосве. Лодожина, мясо этой рыбы.

ЛОДЫГА, лодыжка ж. костяные шишки в конце голени, над ступнею, с наружной и внутренней стороны: щиколотки, образуемые концами большой (внутренней) и малой (внешней) берцовых костей. | Козна, бабка или костыга. | У машин, коленчатый шарнир, сустав. | Лисичка или подшипник у весов, и вообще ножка, подставочка; или подшипник, подушка в машинах. | Железная, горбоватая полоса, которая накрывает и держит, в виде наметки, пушечные вертлюги (цапфы). | Метчик, стальной винт, для резки винтовых гаек. | Пск. подоконник, нижний оконный косяк. Книгами не лодыгами играть. Не умела песья лодыга на блюде лежать, так по под лавочью валяйся! Всякому своя лодыга (обида) дорога. Не дорога лодыга, дорога обида. Смен на лодыгу! солдатское, т. е. вольно) Лодыжный, -жечный, -жковый, к лодыге относящ. Лодыжник, кур. бабочник, охотник до игры в козны.

ЛОДЬЯ, ладья, см. ладить.

ЛОЕК ж. растен. Аjuga reptans, девичья краса.

ЛОЖА, ложбина, ложе и пр. см. лог.

ЛОЖЕМЕНТ м. воен. ров, яма, прикрытая со стороны неприятеля турами, фашинником, для залеганья стрелков.

ЛОЖЕЧКА, ложечный и пр. см. ложка.

ЛОЖИТЬ (также лагать), класть, укладывать, употреб. только с предлогами. Ложиться, южн. легать, класть себя самого, укладываться, валиться, протягиваться плашмя, выражает начало действия, коего окончание есть лечь, лечи (в народе также легчи, легти), а продолжение лежать. Противопол. этому: вставать, встать, стоять. Ложись в ямку, мужичок, не страшно! Легать, с предлогом отвечает и многократный глаг. лежать: долегать, пролегать. Пора ложиться, или пора бы лечь спать. Хоть и лягу, да не усну. Встань, беда, не ляг, замашался дурачье, быть беде. В пск. твер. говор. ложе, клади, укладывай. У лошади этой норов: где лужа, там и легла, и ложатся. Где тепло, там и ложись. Как ни вертись, а в могилку ложись. Лег, свернулся, встал, встряхнулся: вот моя жизнь! Ложись, скажем отцу-матери, что по здорову похоронили! Хлеб лег на корню, ушедши ростом в солому, или от ливней. Туман ложится, стелется, а затем падает росою, либо подымается облаками. Ложиться, лечь на якорь, становиться; здесь лежать и стоять одно и то же. Ложиться на такой-то румб, брать этот курс, путь, направление. Ложиться на дрейф, располагать паруса так, чтобы у корабля не было хода. Возлагай, возложи надежду на Бога. Взложи на плече. Вложи саблю. Стены обложены, выложены мрамором; шубка обложена соболем; пол выложен узором. Доложи барину. Надо бы доложиться ему. Доложи гривну. Заложи дверь запором. Изложи дело в порядке. Наложить на кого руку, - взыскание. Надложить стенку повыше. Низложить гордого. Обложить крепость. Отложи все в сторону. Они от нас отложились. Положи на стол. Положись на меня. Подложи бумажку. Дорога пролегла через лес, прилегает к болоту. Переложи вещи в ящик. Предлагаю мировую. Приложи старанье. Дорогу проложили. Разложи огня. Сложи нож. Сложи цифры эти. Уложись в дорогу. Ветер улегся.

ЛОЖКА ж. орудие для хлебанья, для еды жидкостей; хлебалка, шевырка, едалка. Разливная ложка, ковш. | Род железного черпака, которым разливают медь, при мелкой отливке; такой же, более плоский ковш, которым достают каления ядра, или штыки, слитки из изложниц; | широкая лопасть бурава; широкий насадок земляного бура; | нижний конец грудной кости, ложечка, ямочка под грудною костью. Деревянная ложка (главный промысел Ниж. губ. Сем. уезда) обрубается из баклуши топориком, теслится теслою, острагивается ножом и режется кривым резаком, а черенок и коковка на нем точатся пилкою, от руки. Ложка бывает: межеумок, простая русская, широкая; бутырка, бурлацкая, такая же, но толще и грубее; боская, долговатая, тупоносая; полубоская, покруглее той; носатая, остроносая; тонкая, вообще тонкой, чистой отделки. Белая т. е. некрашеная, из первых рук идет 9-18 руб. асссигнаций тысяча, осиновая и березовая; кленовая крашеная до 75 руб. асссигнаций тысяча. | Ложки, у песенников, скоморохов кастаньетки, пара деревянных ложек, или надеваемых на пальцы кружков, унизанных гремушками. | На Волге, ванты с юнферами, смоленые снасти, держащие мачту с боков. | Западины, ящики лопастей наливного колеса. | Бороздки, желоба в столпах, колонах, канелюры. Столпы, с ложками, ложбинчатые. В ложке Волги не переедешь. Ложкой моря не исчерпаешь. Перестав поставишь, так хоть ложкой вычерпай. Я бы его в ложке утопил! Коровушка с кошку, надоила с ложку. Вымыла ложки, да вылила во щи. Богатого ложка ковшом, убогого ложка весёлком. Я тебе улью щей на ложку! Нечего хлебать, так дай хоть ложку полизать. Ни пест, ни ложка. Наш Мирошка ест и без ложки (подбирает и крошки). Досужа кума: ложки вымыла, и щей налила (в щи слила). Это потоп в ложке. Ты ему ложка, он тебе плошки. Красна ложка едоком, лошадь ездоком. Не ложкою, едоком; не лошадью, ездоком, берут, славятся и пр. Словно впотьмах ложкой рта ищет. Без ложки и добрый едок станет. Едоку и ложкой владеть. Не хлебать, так и ложки не держать. Пришлась ложка по рту, да хлебать нечего (да в кувшин не лезет). Ложка-то узка, таскает по три куска: надо ее развести, чтобы таскала по шести! Летом ложкой, а зимой спичкой, молоко. Ложка забытая на столе, к гостю. После обеда порожних (гуляющих) ложек много. Дорога ложка к обеду, а там хоть под лавку! Красна ложечка с похлебочкой, а не сухая. Красненькая ложечка охлебается, под лавкой валяется. Посла обеда с ложкой. Сыт, тетушка, ложки нет. На готовое с ложкою. Ладно, а со своей ложкой, да по чужим обедам. Ложка в бане не посуда; девка бабе не подруга. Запасливый гость без ложки не ходит (а бурлак ее на шляпе носит). Хоть ложку деревянную, да украсть что-нибудь с постою надо. Руки за ложкой не протянешь, так не придет сама. Один с сошкой (т. е. работник), а семеро с ложкой. Замораживают к новому году воду в ложке: пузыри, к долгой жизни; ямка сверху, к смерти. Ложка меду, а бочка дегтю, т. е. перемежкой; но обыкновенно говор. в др. смысле: бочка меду, а ложка дегтю все испортит. Станем заводить артельщину: работа ваша, харчи ваши, а наше брюхо да ложка. Ложечный, к ложке относящ. Ложечная трава или ложечник, м. растен. Сосhleariа. Ложечник, кто бьет ложками, подыгрывает в лад песенникам. Ложечник, ложкарь, промышляющий выделкою деревянных ложек. Ложечница ж. у серебряников, изложница, сосудец, куда отливают сплавы, слитки. Ложкарник ниж. закупщик ложек, торгующий ими. Ложкарный, ложечный, к ложкарям и ремеслу их относящ. Ложкарев, ложкарю прнадлежщ., ложкарничий, к ложкарям относящ. Ложкарить, промышлять выделкою деревянных ложек; ложкарничать, то же, или перекупать ложки, торговать ими. Ложчатый, ложковатый, -видный, -образный, вообще, похожий на ложку. Ложкомой м. ложкомоя об. ложкомойка ж. кто моет посуду, судомой, ложкомо(я)йка. | Ложкомойкой зовут и лоханочку. Ложкомойный, ложкомойня ж. судомойня, комната, где перемывают столовую посуду. Ложкорез м. ложкарь.

ЛОЖКОМ, ложник и пр. см. лог.

ЛОЖНЫЙ, см. лгать и лог (ложа оружейная).

ЛОЖНЯ, ложек, см. лог.

ЛОЖЬ, см. лгать.

ЛОЗА, лозка, лозочка, лозишка; лозища; лозовина, лозина, -зинка, -ночка ж. прут, розга, вица, хворостина, хлыст. | Ствол кустового деревянистого растен., особ. винограда. | Дерево ветла, ива, верба, бол. употреб. собират. лозник, лозняк, лозовник или лозинник м. мелкий ивняк, ветельник, тальник, растущий по берегам. | Лозняк, растен. Virgulariа. Песчаная лозка, растен. Salix rosmarinfoliа, серый тальник и петала. Нелюбимого сына лозою, а любимого жезлом. Вовремя грозой да лозой, а невпору колом да дубиной. Не все лозою, ино (иною) и грозою. Лозье ср. собират. прутья, хворост. Лозан м. удар лозою, прутом. Лозный, виноградный, к виноградной лозе относящ. Лозовый, ветловый, ивовый, вербовый, таловый; из лоз сплетенный. Лозовая корзина. Лозниковый, к лознику относящ.

ЛОЗГ м. калужск. низменность со рвами, ручьями; буерак. Медынь стоит в лозгу (см. также лоск). Лозгом нареч. лоском, влозг, влоск, наповал; положить поголовно. Разбил неприятеля влозг, положил лозгом.

ЛОЗОБКА, см. улей.

ЛОЗУНГ м. воен. с немецк. слово, для опознанья часовыми своих, при входе и выходе ночью из места расположенья войска. Пароль, отзыв и лозунг отдаются на одну начальную букву, для облегченья памяти.

ЛОИНА ж. новг. лог, долинка или овраг с ровным дном; травная балка.

ЛОЙ м. южн. топленое сало, свечное сало. Лойный, к нему относящ. Лойные свечи.

ЛОКАЛЬНЫЙ лат. местный, не общий.

ЛОКАТЬ, лакать, локнуть, лакивать что (локаю и лочу), локчить пск. твер. Локтить тамб. пить по-собачьи, прихлебывая языком. Локни разок, хлебни. | Локчить пск. щелкать орехи. Знать молочко лучше водицы локается. Собака вылакала все, налокалась. Грешны, грешны, а щи локаем! Давно ли сам локать стал? сам есть. Родня: наши собаки из одного корыта лакали. Собака и в море локчет, да не все же выпьет. Ишь дорвалась (собака), нет на тя пропасти, локчет! Локанье ср. действ. по знач. глаг. | Локтать или локотить твер. болтать языком, молоть вздор, пустобаять. Локаница ж. олон. репная похлебка. Локша ж. кур. лапша; локшины м. мн. южн. зап. жидовская лапша, лапшердак. Локала об. кто локает, подлизывает; пьянюшка; | охочий до чужих обедов; | бранное прозвище лакеев.

ЛОКОМОБИЛЬ, паровая движущая машина, остающаяся на месте.

ЛОКОМОТИВ м. франц. паровоз, паровая впряжная повозка.

ЛОКОН м. немецк. завитая или кольчатая прядка волос, кудрей; кудря, кудерка; завитая прядка, букля, завиток.

ЛОКОТЬ м. стык раменной (плечной) кости с двумя следующими ниже ее (локтевою и лучевою); сгиб, сустав, выходящий угол верхней конечности, руки. Опереться на локоток. Не подставляй локтища свои под бока, не толкайся. | Вся часть руки, от сустава этого до запястья, состоящего из двух костей: лучевой и локтевой; | одна последняя, которая кончиком своим огибает катушку плечной кости и образует самый угол сустава. | В виде меры, длина от угла этого до конца среднего перста, около 14-ти вершков; употреб. по всему западному краю; виленский локоть, то же. | Угол, ломаный сгиб, колено, исходящий зубец и расстоянье или пространство от излома до излома. Речка вся в локтях, течет локтями, вдалась либо выдалась локтем. Идти локоть в локоть, или локоть с локтем, рядком, вплоть. Обить себе локти, толкаться в толпе. Близко локоть, да не укусишь. Своего локтя не укусишь. Жили с локоть, а жить с ноготь. Собираемся жить с локоть, а живем с ноготь. Сам с ноготок, а борода с локоток. Дай с коготок, запросить с локоток. Сам с локоток, а кафтан короток. В чужих руках ноготок с локоток. Под нос не под локоть. Жать под свой локоть, присваивать. Глазки на локтях. У портного и локоток на отлете. Локотки пролокотнулись. Бойся худого локтя да светлой пуговицы, приказного. Девка локоть ушибет, холостой парень вспоминает. Локоть чешется, к горю. Локоть чешется (локоть чесать), на новом месте спать. Хоть руку прочь по локоть! божба. У всякого свой сын по локоть в золоте, по пояс в серебре, во лбу ясный месяц, в затылке, часты звезды. Локтевая кость, внутренняя, противу мизинца; она образует самый угол локтя, а под запястьем щиколодку; при обороте кисти ладонью вниз, лучевая кость перекидывается через локтевую накрест. Локотной, к локтю относящ. Локтистый, изгибистый, коленчатый, ломаный, зубчатый. Локтеватый, локтистый, в меньшей степени. Локтистость, локтеватость ж. сост. по знач. прилаг. Локотник м. ручка, подручник, поручни кресел, дивана. Локотник м. налокотник, кованая желобом накладка на локоть, доспех для зашиты от поруба. Локотничать, зевать в окно, подпершись локотком. Локтовина (локтевина) ж. изгиб, погиб, колено, угол, зубец. Локтевина реки.

ЛОКСОНДРОМИЯ ж. румбовая линия (путь корабля), составляющая со всеми меридианами одинаковый угол.

ЛОКТЕВОЙ, локтистый, см. локоть.

ЛОКЧИТЬ бревна, венцы вост. помечать зарубками, метить при переносе сруба, избы. -ся, метиться, помечаться. Локченье ср. действ. по знач. глаг. Локчать, см. локоть. Локшить кого, что, вологодск. перм. бить, как и по чем ни попало, колотить зря, теребить, щипать; | хватать, таскать воровски. Птица, либо ребятишки, горох локшат.

ЛОМАТЬ (ломаю; неопределенное, длительное); ломить (ломлю, окончательное, близкое к однократному), ломнуть (однократное), ламывать, ламливать (прошедшее многократное), гнуть что до надседу, разделять силою, дробить; валять, опрокидывать руша. | Ломить, напирать, налегать. Ломать калину, рвать пучками. Ломать или брать грибы, пск. Ветром ломает лед: ветер ломает сучья. Не ломай шпаги (не гни), переломишь. Ломать дом, разбирать. Ломать камень, добывать ломая. Ломать коноплю, мять мялицею, для очистки волокна. Ломать мед, выбирать соты из улья или подрезать мед. Ломать целину, пахать, подымать; ломать овес, яровое, перепахивать, передваивать, когда семя даст росток, для уничтоженья сорных трав. Собаки ломают зверя, дают ему угонки, ворочают туда и сюда. Ломать кого, стараться побороть. Ломать табак, собирать с гряд. Меня ломает, безличн. знобит болезненно, члены болят, как в лихорадке. Ломать голову над чем, думать, размышлять, доискиваясь решенья трудной задачи. Ломить палку, ломать. Ломни еще раз, понатужься. Ветер так и ломит, силится повалить все. Яблоки ломят сучья, силятся, но не ломают, не переломили их. Мужик ломит зря, прет, лезет, ломится. Ломить большую цену, запрашивать не в меру. Ногу ломит, вчера сильно ломило колено, нога болит, мозжит. Ломи его, дурака; перм. бей; ломнуть, ломануть кого, ударить палкою, хворостиною. Ломать старые порядки, переиначивать силою, вертеть. Режь да ешь, ломай, да и нам давай! не одному себе. Кто законы пишет, тот их и ломает. Савелья ломает с похмелья. Ни перед кем шапки не ломает. Сваха над головою молодых ломает пирог. Сапог не ломает, чулок не марает, щеголь. Ломаного гроша не стоит. Ласковое слово кости ломает, т. е. смиряет. Ломиться, изламываться, переламываться; | быть ломаему. Сучья ломаются обледеницею и снегом. Лучок не гнется, ломается. Камень ломается, крошится, не стоит. Здесь ломаются жернова, их добывают. Этот дом будет ломаться, назначен в ломку, сносится. Не ломайся, овсянник, не быть калачом. Прими, не ломайся, а после не кайся (задолжав услугою). Кто над молодыми не ломается, свадебный обычай. Гость ломается, чинится, заставляет себя просить, потчивать. Шут ломается, коверкается, корчится, кривляется. Старшина ломается перед народом, кичится, важничает, зазнается. Не ломайся, горох, не лучше бобов. Полно ломаться, отдавай за рублик! не упрямься, не корячься. Давай ломаться! бороться, пытать силы. Не ломайся, ковер, не коверкайся, не упрямься, не кичись. | О коровах, быть в поре, в течке. | Ломиться, о корове перм. вят. беспокойно стоять, метаться, во второй половине стельности. Ломиться, обламываться, подламываться или разрушаться от гнету, напора; | вламываться, врываться, лезть силою. Полки ломятся под книгами, от гнету, их много. Такой урожай на яблоки, что сучья ломятся, едва держать. Ломнись, ребята, еще разок! напри дружнее, вломись силою. Ломаная линия, локтями, зубцами, изломами. Ломаное число. Ломанник пск. силач. Ломовина м. здоровый, сильный и неуклюжий человек большего роста. Ломаница ж. дробь, менее целого, единицы. Ломаная посуда, битая. Ломаный человек, лошадь, измученный тяжкими трудами, грубой работой, избитый лошадью. Ломишник собират. м. хворост; | верба Salix amigdalinа, белотал, краснотал. Ломаная ж. в нотном церковном пении: знак осьмой доли такта, осьмуха. Взломать замок. Лед взламывает. Вломиться в дверь. Выломить ногу. Доломаться (на ломке) до хорошего камня. Заломить руки, изломать ключ. Наломать калины. Надломить палку. Обломать края. Отломи кусок. Стулья поломаны. Ножки подломились. Переломали все обычаи. Проломить стену. Разломать дом. Сломать нож, шею. Уломи грудку. Ломанье (ломать), ломленье (ломить) ср. длит. лом м. ломка ж. об. действ. по знач. глаг. | Лом, кроме действ., что ломает и что изломано; железный рычаг; обычно с одним островатым, другим раздвоенным концами; | ломаные, битые вещи, особ. металл. Серебро берут в лом по 18 копеек. Моченые груши меняют на лом, на железо. | Бурелом, буревал; дром, дрязг, хлам в лесу. | Лошадь ходит в лому, в тяжелой работе, возит тяжести. | Лом в костях, ломота, боль ломит (ломает лихорадка, а ломят кости, болят). | В дому лом идет, суматоха, возня. | Заячьи ломы, крюки, петли. Домы-то домы, ровно заячьи ломы! о беспорядочно раскинутой деревушке. | Ломы пск. твер. поемный, заносный, с кочкарником и дрязгом. | Ломка, лом, в знач. суматохи, возни; перестройка, переделка; перемена порядков, устройства. Ломка та баку, оборка листьев его, сбор. Каменная ломка, ломня, прилом. Ломкий, хрупкий, кропкий, кроткий; ломковатый, менее ломкий. Ломкость, ломковатость ж. свойство, принадлежность ломкого, ломковатого. Ломовой, к лому, ломке, в разн. знач. относящ. Ломовое железо, лом. Ломовая дорога, крайне дурная; - пушка, осадная, для пролома стен; - работа, тяжелая; - лошадь, для возки тяжестей. - извозчик, не легковой, не протяжной (путевой), а городской, для возки клади; - стан, плющильный, раскатный; - волос, поседевший от забот и трудов; - брод, главный проход, тропа, при разброде (разделе) лугов. Ломовое ср. поперечное, в противоположность становому, вертикальному. Отговариваю от раба Божия (имярек) щипоты и ломоты, потяготы и позевоты, уроки и призоры, стамово и ломово, нутренно, споево, закожно и жилянко! из заговора знахаря, петерб. Ломовик м ломовой конь, ломовой извозчик; крючник, ломовой работник; | медведь стервятник. Ломовитый, ломовой, в меньшей степени, неуклюжий, грубый, топорный. Ломовитость ж. принадлежность, свойство ломоватого. Ломовитый, дюжий, дебелый, плотный, здоровый. Ломливый человек, чванный, спесивый, кто важничает собою, заставляет ухаживать за собою, кланяться, упрашивать; упрямый, требующий околичностей, кто любит, чтобы его потчивали, упрашивали. Ломливый гость голодный уходит. Не ломлив бы парень, да в гости не зовут. Чинно, натужно; ломливо, не сытно. Ломливость ж. свойство и принадлежность ломливого. Ломань ж. лом, битая посуда, старое железо. | Ломаная часть карниза, плинтуса, калеваной кромки; | Арх. судороги, корчи. Ломила ж. лихорадка, лихоманка. Ломища м. лом, дрязг, хлам, сушник лесной; уничтоженный дурным хозяйством, палами лес. Ломок м. отломыш. Жить домком, не ломать хлеб ломком, а резать ломтем. Ломовка ж. растен. Тripsacum. Ломака ж. спесивец, кто ломается, заставляет себя упрашивать. | Южн. палка, дубинка. Ломыга м. кто идет напролом, ломится. Ломыхать, ломошить что, новг. пск. ломать, коверкать, вертеть и мять; ломать со стуком; -ся, коверкаться, кобениться, ломаться; ломиться куда, стучаться. Уймитесь вы ломыхаться, убьетесь! Ломзиться куда, пск. твер. ломиться, стучаться. Ломзать олон. то же, возиться со стуком, стучать, запирая ставни, двери. Ломота ж. тупая, длительная боль в костях, суставах, связках, мышцах; костолом (arthritis) и простудная ломота (reumathismus). Ломоту хромотою исцеляют (отбывают). Ломотный, к ломоте относящ. Ломотная трава, см. крестовая (крест). Ломоть м. ломоток, ломоточек, ломтик; ломтишка; ломтища, отломок, глыба; сукрой, срезок хлеба, во весь хлеб, либо скосок. Хлеба ломоть, и руками подержаться, и в зубах помолоть. Друг у друга ломоть из рук выбивают. Погнался за крохою, да без ломтя остался. Отдашь ломтем, а собираешь крохами. Этого с ломтем не проглотишь. Временем и ломоть за целый хлеб. Отрезанный ломоть к хлебу не приставишь (не пристанет). В чужих руках ломоть (или крома) велик. Дадут ломоть, да заставят неделю молоть. В своем ломте, своя и воля. Ломтевой, к ломтю относящ. Не много работников, да много ломотников, т. е. едоков. Ломтистый, ломтеватый, из ломтя, ломтей состоящий. Ломтить что, ломать или резать на ломти. -ся, крошиться, ломаться на ломти. Ломтевать, есть всухомятку. Тюреванье, ломтеванье, не в счет, а три обеда (горячих) исполни, бурлацкое. Ломщик м. работник на ломке или ломушке, ломне ж. на месте добычи камня, соли и поверхностных ископаемых. Известковая ломушка. Илецкая солянка ломня, ломка. Ломщиков, ему принадлежащ.; ломщичий, к ним относящ. Ломи-камень м. разрыв-трава, Saxifraga. Ломонос м. растен. бородавник, жигунец, нищая трава, Сlematis, разн. виды: - бородавчатый, черноволосник, C. viticellа; - flammula, vitalba, нищая трава или нарывная; - integrifolia, л. синий: - orientalis, л. душистый; - rests, л. прямой. Афанасья-ломоноса, Афанасья-береги-нос, в народе день 18 января; афанасьевские морозы, на Афанасья знахари выгоняют ведьм.

ЛОМБАРД, ломарт м. кредитное установление, где деньги выдают под ручные залоги. Ломбардские чиновники. Ломбардный билет.

ЛОМБЕР м. ныне мало употребительный вид карточной игры. Ломберный стол, карточный, картежный, с сукном.

ЛОМИТЬ, ломка, ломота, ломоть, лом и пр. см. ломать.

ЛОНГИМЕТРИЯ ж. первый отдел геометрии, о свойстве и измерении линии, линейных очертаний, очерков; планиметрия занимается плоскостями, стереометрия - телами, толщами. Лонгиметрический, к ней относящ. Лонгсалинг м. морск. каждый из вдольных брусков салинга, решетки второго колена мачты.

ЛОНЗИК м. польск. род куликов, Тоtanus, пебережничек.

ЛОНИ, лонись нареч. сев. вост. прошлого года, в прошедшем году; летось, зимусь, веснусь или осенесь; местами произн. лонясь, лоныся. Лондася, лондысь костр. вят. когда-то, некогда, давно. В лони годы, встарь, в прошлые годы. Лонской, ланской, лонешний, лонишний, прошлогодний, перегодовалый. Донское сено, прошлогоднее. Лонишнего не помни, не будь злопамятен. В лонешню пору приезжал такой-то. С ланскою ценою на базар не ездят. Лонщина ж. лонская пора, быт и приключения прошлого года. В Русской Правде сказано: за кобылу 60, за корову 40, за третьяка 30 кун, а за лонщину полгривны; здесь лоньщина, лончак, лоншак м. лоншачка ж. перегодовалое животное, скотина, особ. жеребя; говор. и о теленке, олене; арх. говор. о рыбе, о щуке, даже о годовалом ребенке ниж. | В вят. долгий бурак или туес зовут лоншак и лянгас. Лоныш? твер. березовый лист с веселки? Лоншать арх. Семга лоншает, идет, худая и с закорюченным носом, из рек обратно в море; см. лох.


В. Даль ЛОНО-ЛЫЗГАТЬ

ЛОНО-ЛЫЗГАТЬ

ЛОНО ср. грудь, перси, недра, утроба, колени; см. лог.

ЛОНСКОЙ, лоншак и пр. см. лони.

ЛОПА, см. лопать.

ЛОПАНОК, см. чопурок.

ЛОПАНЬ ж. донск. колодезь на топи, на болоте.

ЛОПАРЬ м. новг. бранное бусурман, нехристь, еретик, не соблюдающий установлений церкви. Лоп, некрещенный младенец. Лопь, сиб. собират. лопари (Шейн). ЛОПАРЬ м. морск. всякая веревка, продернутая в блоки и образующая с ними тали. Лопарный, к лопарю относящ. На Волге говор. лопырь, морск. шкентель, толстая короткая веревка с блоками; на расшивах накладывают их на топ-мачты.

ЛОПАС м. тамб. вор. лабаз, сеновал, сенное сушило: отлогий навес, поветь, столбы или рассохи с прогоном и настилкою. Пошла барыня за квасом, очутилась за лопасом, песня. Лопасный, к лопасу относящ.

ЛОПАСТЫЙ м. лопаста ж. астрах. вят. (или лобаста, см. лоб) род водяного и водяной, русалки, живущих в камышах; это некрещеные младенцы, либо проклятые люди, нетерпеливо ожидающие светопреставления; они тайком проказят.

ЛОПАСТЬ ж. лопость, широкий и плоский конец; нижняя часть заступа и лопаты; гребок весла и потеси; личина у пряхи, изнанка; горбыль ложки, ковша; ступня, лапа, стопа, подошва; флигель, пристрой, крыло дома; кожаный шлепок, которым бьют мух; кожаная пришивка к портупее, куда вставляется шпага, штык; суконный верх казачьей шапки; крылья чепца, завязка у начелка, сороки; треугольные расшивные привесы у икон и пр. Лопастный, к лопасти относящ. Лопастный лист желудняка. Лопастый, с лопастью, с широким, плоским концом (см. также выше). Лопастник м. род теса, который, как и слань, идет в подстилку на барках под кули. Лопарня ж. арх. весло, гребок. Лопастистый, с лопастями, в виде лопасти. Лопастина ж. лопасть; | одна теснина лопастника. | Слопец, потесь, барочная навесь. Лопта, лапта, палка с лопастью, для игры в мячи, в лапту; тул. пральный валек. Лопастить что, делить на лопасти. -ся, распадаться, делиться на лопасти, связные с одного конца лоскутья. Лопоухий прилаг. лопоух, лопень м. новг. вологодск. олух, дуралей, вялый зевака.

ЛОПАТА ж. лопастый снаряд для копки, выгребу, навалки и пересыпки сыпучих тел. Железная лопата, заступ; деревянная же различного вида, по назначенью: огородная, с оковкою; хлебная, желобом, совком; пекарная, с долгою рукоятью, плоскою и круглою лопастью и пр. Глядеть под лопату, под заступ, готовиться умирать. Мужик богатый гребет деньги лопатой. Слово по слову, что на лопате подает. На старого Потапа выросла лопата. Всякого жита по лопате. Когда гром гремит, выноси лопату на двор. Посадили на лопату, да и вынесли за хату. В лесу живем, в кулак жнем, пенью кланяемся, лопате молимся. Что батюшка лопаточкой сгребал, то сынок тросточкою расшвырял. Лопатка, -точка умалит. ручная железная возмилька каменщиков, мостовщиков; | деревянная дощечка с рукоятью, усыпанная по смоле песком, для правки кос; | плечная кость, треугольная плоская кость, на ребрах, по обе стороны хребта, к углу коей подвешена плечевая кость человека, передняя нога животного. Гнать во все лопатки. | Отросток на оленьем и лосьем рогу. На третий год сохатый роняет сойки (спицы) и молодой рог выносит на себе лопату. | Стручок гороха, особ. молодой, незрелый; | плоский столбик выступом, в стене, пилястра; | камч. плоский широкий мыс; сиб. песчаный насос перед устьем рек, подводная коса. | Лопаты мн. пск. пики, вины, пиковая масть в картах. Туз лопат, знать к покойнику! Лопатица, лопатня, железко лопаты, без лопатища, черепа, древка (лопатища ж. увелич.). Лопатный, -точный, к лопате относящ. Лопаточная мука, или лопатное ср. ссыпная, на мельнице, за помол, по совку или по лопате с мешка, всякого жита по лопате. Лопатные зубы, у овцы, пара передних резцов, вырастающих на втором году, замест молочных, зацеп. Лопатень м. напарий, коим сверлят ступицы, бурав ложкою. Лопатина ж. слопец, тесло, потесь, навесь, бабайка. | Волжск. устье оврага, водороины, выходящей на реку, и нанос перед нею; широкая, плоская коса, частью подводная. | Донск. залив, образующий водяную лопату. Лопатник м. землекоп, работник с заступом. | Растен. Сасtus, лепешник. Лопатчатка ж. растен. Spatheliа. Лопатистый, подобный лопатке, на нее похожий. Лопатчатый, лопатистый, или составленный из нескольких лопаток, лопастей. Лопатчатое колесо, -чатый кактус. Лопатить хлеб, освежать перекидывая, пересыпая лопатами. | Лопатить парусом, выходить из ветру, держать слишком круто; говор. и паруса лопатят, залопатили, полощут, заполаскивают.

ЛОПАТЬ, лопотина ж. лопоть (от лопотать, хлопать, болтаться?), арх. вят. сиб. верхняя одежда, особ. простая, рабочая. У нее, что одной лопатины! много одежды, платья. Лопотье, лопотичье ср. собират. одежда; вообще рабочая, плохая, ветхая. Лопотинный, лопотной, вообще, относящ. к лопоти. Лопотной или лопотистый человек, богатый одеждой. Лопотное ср. сиб. одежда из оленьих шкур. Лопошки м. мн. твер. пеленки, ветошь. ЛОПАТЬ или лопаться, лопнуть, ломаться от гнету, подламываться; рваться от натуги; разрываться от распору изнутри; трескаться. Обруч, струна лопнула; стручок, чиненка (граната) лопнула. Бураки лопаются. Живут же люди неправдой, так и нам не лопнуть стать. Тут и у святого терпенье лопнет. Тому лопни глаз, кто не любит нас! На лихом кожа, а на хорошем лопни рожа. Лопать, трескать, жрать, жущерить, уплетать; есть много, жадно, по-собачьи. | Олон. кричать, орать изо всех сил; вят. бить без пощады. Лопанье ср. разрыв, состояние лопающегося. | Обжорство, жранье. Лопотня ж. треск, щелкотня, хлопанье, напр. от ракет. Лопанец м. негодный, треснувший горшок, дурно выжженный. | Цветочная почка, которая лопается до поры, с боку, особ. гвоздичная. | Стеклянный пузыречек со спиртом, игрушка, которая лопается на свечи. Лопа об. перм. лопаник м. твер. лопяга, лопала, обжора; | врун, пустомеля, глупый враль, болтун. Лопучий сиб. обжорливый. Лопеть кур. лопать олон. кричать сердито, орать, шуметь. Лопануть кого, ударить; | в 3 лице, бранное твер. лопани тебя, чтоб тебя разорвало, лопни! Лопаница ж. пск. твер. понос, мыт. Лопанка м. арх. густошерстый, зимний олень, до году. Лопки м. ми. растен. Datura stromonium, гломуша, дурничник, дурман.

ЛОПАШНЫ мн. лопашен, нос лодки. Садись на лопашны, в греблю; вероятно от лопасть.

ЛОПНУТЬ, см. лопать, глаг.

ЛОПОСТЬ, лопасть.

ЛОПОТАТЬ новг. твер. вор. Лопатить южн. твер. (лопочу, лопочет и лопатит) болтать бойко, резко, неумолчно, бестолково или невнятно; | шуметь, хлопать, плескать, лотошить; влад. хлопать крыльями. Язык мягок: что хочет, то и лопочет (чего не хочет, и то лопочет). Лопотанье, действ. по глаг. Лопот м. шумный говор, невнятный шум; лопотня ж. то же, шум, хлопанье; см. лопать, глаг. Лопотень пск. твер. лопотун м. лопотунья и лопотуха ж. кто лопочет, болтун, таранта, лотоха. Лопотень м. лопот, лопотня. Лопотиться, лоптиться? вологодск. драться; выбиваться, продираться силою. Лопоух м. лопоуха об. рохля, ротозей, розиня, лопоухий, зевака. Лопоушить, зевать, ротозеить.

ЛОПОТИНА, лопотной, см. лопать, сущ.

ЛОПОТУН, лопотня, лопоть, см. лопотать.

ЛОПОТЬ, лопошки, см. лопать, сущ. но лопоть правильнее.

ЛОПТА, см. лопасть и лапта.

ЛОПУГА, лопуха, лопух, лопешник и пр. см. лапуга (от лапа?). Трава лопух, от нее живот распух.

ЛОПШТАГ м. морск. одна из двух смоленых веревок, протянутых вдоль бушприта, чтобы за них держаться; поручни.

ЛОПЫРЬ, см. лопарь.

ЛОПЯГА, лопеть, см. лопать.

ЛОРДЕНЬ, лорлинь м. морск. толстая нитка, самая тонкая бечевка.

ЛОРНЕТ м. зрительное стеклышко в оправе, с ручкою, в чашках или щечках, иногда на цепочке; глядельце. Лорнетный, к нему относящ. Лорнетчик м. делающий лорнеты, торгующий ими. Лорнировать, лорнетировать кого, осматривать в глядельце.

ЛОСА, лосать, см. ласа и лоск.

ЛОСИНА, лосий и пр. см. лось.

ЛОСК м. гладь, блеск, глянец, лак на вещи, политура; отблеск зеркальной или гладкой поверхности. Сапоги с лоском. Кожа под лоском, лаковая. | Ряз. тул. лог, лощина, лозг, рытвины и стоки по низам, промежь вереек, особ. на поемной стороне рек. | Плоская низменость. Рожь вызябла на лоску. Положить в лоск, лечь лоском, наповал и поголовно. Хлебушка градом в лоск положило. Народ болеет, лежит лоском (об одном человеке или вещи не употреб.). Лоск образованья, внешность, вид. Лосковой, к лоску относящ., лосклый, лоснючий, лоскучий. Лосный, лоснучий, лоснящийся, ясный, светлый. Лосковой уголь, антрацит, вид каменного. Лоскучесть ж. состояние лоскучего. Лосковатый, лоснящийся, в меньшей степени. -тость ж. свойство, состояние лосковатого. Лоснить что, полировать, треньем наводить лоск. -ся, лоснуть, блестеть гладью, зеркалить, быть под лоском. Лоснеть, стать лоснуть, принимать блеск. Лоснистый, лоскучий, лосковатый. -тость, лоскучесть. Лоснило ср. гладило, гладилка, зуб, полир; лощило, стеклянный шар для лощенья бумаги, тканей. Лощилка ж. то же; | железная лопаточка для отделки опоковой изложницы, при чугунном литье. | Лощило калужск. валек, для катанья белья. Лощить, лоснить, наводить лоск. | Ластить, залащивать суда, покрывать щели по конопати дранками. Лощить белье, бить, валять вальком; катать белье вальком. Лощить кого, бить, колотить. Птица лощит, плавно несется, плывет по воздуху, не маша крыльями. | Пск. твер. съедать все дочиста, уплетать; | щелкать, грызть орехи (лущить?). -ся, быть лощиму; | лощить себя, гладиться, причесываться. Воск влощился в стол. Вылощить пол. Долощить начатое. Залощить ласы. Налощить пол. Отлощил начисто. Полощить немного. Подлощить еще. Перелощил все, перелощил чрезмеру. Лощенье ср. длит. Лоща ж. об. действ. по знач. глаг. Лощёха пск. чистомойка. Лощильный, к лощению относящ. Лощильный сланец, род трипла, для полировки. Лощильная скоба, скобочки, которыми лось (дранка) пришивается к пазам. Лощильник м. -ница ж. кто лощит. Лощильня ж. заведение, где лощат. Лощило ср. снаряд для лощения; у ткачей, стеклянный шар; у позолотчиков зуб, клык или агат; у сапожников, из твердого дерева. | Влад. пральный валек, кичига, пральник, лапта. Лощонка ж. вощанка, клеенка, лощеная крашенина. | Лощеный холст. Крашенина лощенка. Лощина, лощинка ж. лоск, в знач. низменной плоскости; ложбина, ущелье, овраг, водороина, раздол, долинка: длинная, узкая впадина, по дну которой идет водороина. Лощинный, к лощине относящ. Лощиноватый, лощинистый, на лощину похожий; с лощиною. Лощичек м. калужск. самый край или кромка, обрез бруска, дощечки; ус, узг. Лоса ж. сев. светлая или гладкая полоса, леса, гладь и тишь на воде; полоса, освещаемая солнцем. Лосый, о воде, море: гладкий, тихий, покойный. Море лосо, арх. не колыхнется, как зеркало. Лосать новг. марать и грязнить ногами, класть или покидать ласы, след. Лосать ласы, дарить невесте на платье, по обычаю. Лоскогляд м. кто смотрит на внешний порядок и по нем судит. Лоскомоя об. -мойка ж. новг. чистоплотная женщина, опрятная щеголиха; | говорунья, лоскобойка пск. твер. щебетуха, таранта. Лоскомойничать, лоскобойничать, говорить резко, скоро, бойко, засыпая словами и не уступая никому речи.

ЛОСКАТЬ, лоскнуть, лосконуть или лоснуть, лоснуть кого, новг. твер. бить, лёскать, ляскать; хлопать бичем, чем-либо плашмя по воде (лоснуть, см. также лоск). | Пск. твер. щелкать зубами, от дрожи; щелкать орехи. Лосканица ж. пск. твер. дрожь; голод, алчба. Лосконуть кого, хватить, хлеснуть, ляснуть, ударить; -ся, удариться или упасть, растянуться; лоснуться, то же.

ЛОСКОВОЙ, -ватый, лоскогляд, -мойка и пр. см. лоск.

ЛОСКОТАТЬ кого, южн. щекотать. Не лоскочи ребят, нехорошо. | Новг. пск. твер. лещить, трещать, тарантить, говорить без умолку. Лоскотник, -ница, кто лоскочет, щекочет, щекотун (ласкотница, ласковая женщина). Лоскотун м. -нья ж. говорун, трещотка.

ЛОСКУТ м. -ток, -точек, лоскутик; -тишка; лоскутина, -тища, отрывок, отрезок ткани, кожи; лафтак. Одеяльце набрано из лоскутьев. Лоскут земли, клок, клин, полоса, участок. Лоскутье ср. собират. Одежа в лоскутьях, изорвана в мохры. Лоскут на ворот, о раскольниках при Петре I. Не робки отрепки, не бойся лоскутков! Заплаточки с лоскуточками беседуют. Запили, загуляли лоскутки! Лоскутный, лоскуточный, к лоскутьям относящ. Лоскутный ряд, толчок, где торгуют лоскутьем, остатками, обрезками и ветошью. Лоскутный цвет, растен. синюха, василек, Сеntaurea cyanus. Лоскутних м. -ница ж. кто торгует лоскутьями, собирает их, одевается ими; оборванец, заплатник. | Лоскутник, растен. Lobariа. | Лоскутница, растен. Сеntaurеа, особ. союз суаnus, василек, волошки, черлок, синовница, синецветка, синюха. Лоскутчатое одеяло, из лоскутьев состоящее. Лоскутник м. лес или иные угодья в клочках, разбитые на одиночные лоскутья.

ЛОСНИТЬ? охотничье орл. о звере, рыскать, бегать. Волк лоснит.

ЛОСО нареч. арх. дородно, порато, хорошо (или гладко, ровно?).

ЛОСОСЬ м. рыба Salmo salar, вообще род Salmо, семга, с мясом тельного цвета. Лососок, лосось недомерок, небольшой. | Не гляди искоса, дам лососа! ударю. Лососий пирог. Лососина ж. лососье мясо.

ЛОСТ м. лость ж. или лось, сарга, треска, лучина, тонкая дранка, пришиваемая лощильными скобами по конопати, снаружи, к пазам речных судов. Лостить лодку, ластить, лошить, подшивать лосью.

ЛОСТИНА? ж. яросл. подаяние зерном, зерновым хлебом.

ЛОСЬ м. сохатый; волин, волюн сиб. ошибочн. буйло; животное оленьего рода с лопастистыми рогами, Сеrvus alces. | Созвездие Большой Медведицы, воз, прикол, см. также лост. От лося лосята, от свиньи поросята. Лося бьют в осень, а дурака завсегда. Хотелось бы лося, да не удалося. Лосиха ж. корова лося, самка. Лосенок м. молодой лось. Лосий, лосиный, лосячий, к лосю относящ., ему принадлежащ. Лосина, лосица ж. лосиная кожа, обычно в виде замши. Лосинный, из лосины сделанный. Лосинник м. кошель или чресельник из лосины. Лосятина ж. лосиное мясо. Лосятник м. охотник за лосями. Лосинкин, лосевик м. лосинка ж. пск. твер. бабка, козна из ноги лося. Лосеха ж. пск. твер. гладкая, здоровья баба.

ЛОСЬ-ПОРТЫ м. мн. морск. подложные пушечные порты, чтобы судно казалось вооруженным орудиями. Лось-штаг м. смоленая снасть, натянутая вдоль штага, в помощь ему. Лось-стень-штаг, то же, на помощь стень-штагу.

ЛОСЯК арх. детеныш белухи, еще непобелевший.

ЛОТ м. в знач. лоток, плоское корытце, малоупотреб. | Вес, составляющий три золотника; в фунте 32 лота. | Морск. гиря, грузило на долгой веревке, лотлина, для измеренья глубины вод или для наблюденья, при стоянке корабля, не тащит ли его с якорем. Обносный лот или диплот, тяжелый, для измеренья больших глубин. На лоте, не дремать! обычный ночной окрик на лотового. | Лотия, лотус, растен. ледвенец, Lotus. Лотовой, к лоту, в знач. веса и глубинной гири, относящ. Сотовое колечко, весом в лот. | Сущ. м. матрос, бросающий лот; часовой при гире, опущенной с корабля на дно моря, при стоянке на якоре, чтобы стеречь, не дрейфует (тащит) ли, держит ли якорь. Лотбак м. морск. кадка, в которой укладывается лотлинь.

ЛОТАТЬ ж. зап. растен. Саlthа, желтоголовник. ЛОТАТЬ? рыбу, твер. резать, пластать, потрошить, чистить.

ЛОТВА? об. калужск. обжора, объедала.

ЛОТЕРЕЯ ж. розыгрыш, разыгорка; разборка вещей по жеребью, за известный внос. Лотерейный, к лотерее относящ. Лотерейщик м. -щица ж.(хозяин или участник лотереи). Лото ср. несклон. игра, где вынимаются жеребейки с числами, и каждый покрывает на своих картах эти числа; две клетки в строку покрытия называются амба; три, терна; четыре, кватерна; пять, квинта, которая и выигрывает.

ЛОТИЯ ж. растен. лот, ледвенец, Lotus.

ЛОТОВОЙ, см. лот.

ЛОТОК м. лоточек, лотчишка, лотчища, корытце, ночвы, выдолбленная отлогим, плоским кузовком плаха. Лоток площе ночев и служит для разноски в продажу плодов и пр. | Южн. Лопасти мельничного колеса. | Лоточком зовут и корытце под щипцы (съемы), пепельницу курильщиков и пр. | Лоток пск. твер. поток или желоб кровельный. | Плица, совок. На лотке подать. Убогому жаль лотка, что богатому корабля. Лотковый, лоточный, к лотку относящ. Лоточина ж. твер. долинка, росточь, овраг. Лотошить южн. кур. тамб. вят. плескать, как вода на мельнице, издавать журчащие, отрывистые зауки. | хлебать, лакать, уписывать хлебая вслух; лепетать, болтать, тарантить, молоть языком бойко, резко, бестолково, по-бабьи; | торопить, -ся, спешить и суетиться. -ся, влад. костр. суетиться, хлопотать попусту. Лотоха об. таранта, болтун, торопыга, суета. Лотошливый человек, торопыга. Лотыхать, лотышкать твер. врать, молоть вздор.

ЛОТРЫГА, см. лотыга.

ЛОТЫГА об. лотрыга, лотырь, лотрыжник м. южн. зап. латрыга, мотишка, гуляка, расточитель, лода(ы)рь, забулдыга. Лотрыжничать, праздно шататься, пьянствовать, мошенничать. Не с польск. ли, от немецк. liederich, и не в связи ли с этим и ляд, ледащий?

ЛОУХА, лоушка ж. перм. вм. ловуха, ловушка: рыбачья морда.

ЛОФ м. или ловь ж. мера зернового хлеба в Лифляндии, одна треть русской четверти (=2,625 четверика). Лофштель, около трети десятых (=0,34).

ЛОХ м. сев. рыба семга, лосось, облоховившийся по выметке икры: лосось для этого подымается с моря по речкам, а выметав икру идет еще выше и становится в омуты, чтобы переболеть; мясо белеет, плеск из черни переходить в серебристость, подо ртом выростает хрящеватый крюк, вся рыба теряет весу иногда наполовину и назыв. лохом. В море уходит она осенью, и пролоншав (перезимовав) там, отгуливается и опять обращается в лосося. Лоха зовут еще: пан, вальчак, вальчуг. | Лох, пск. лоховес, разиня, шалапай (на офенском: мужик, крестьянин вообще). | Деревцо дикая маслина, Еleagnus; | верба Иерусалимская, агновы ветви, Salix babilonica. Лоховой, к лоху относящ. Лоховина ж. плохая семужина, мясо рыбы лоха. | Растен. Eleagnus, hortensis, лоховник, серебряное дерево, верба масличная.

ЛОХА ж. пск. твер. солоха, дура, глупая баба, дурища, дурында.

ЛОХАНЬ, лоханка ж. лоханочка, обручная посудина, мелкая, круглая или долгая, с ушами, иногда на ножках, для стирки белья, мытья посуды, разноски живой рыбы; продолговатый таз, для умыванья. Это буря в лоханке, шум из пустяков. Лоханный, -ночный, к лоханке относящ. Лоханистый, лоханчатый, на лохань похожий. Лоханщик, -ночник м. лоханочный мастер, бочар, обручник, бондарь, купор. Лоханница ж. прачка.

ЛОХМА ж. южн. зап. пск. лохмы, лохмотья мн. лохмотье ср. собират. клочья, лоскутья, тряпьё, ветошь, отеребь, отрепье, рубище; мохры, космы, обвислые клочья. Лохмы, вор. длинные перья на ногах у кур и голубей (Наумов). Лохмотыш, лоскут, клок, обрывыш, отрепыш. Гол беднее лохмотья. Лохмотный, к лохмам относящ. - ряд, лоскутный. Лохмотник м. -ница ж. кто ходит в рубище, в изодранной одежде; неряха. Лохмотный, к ним относящ. Лохматый южн. мохнатый, косматый, кошлатый, долгошерстый. Лохмач м. лохмачка ж. лохмотник, растрепа, неряха, нечеса, космач. Лохмонина ж. твер. лохмань м. вор. тяжелко, гуня, ветхая сермяга или рабочее верхнее платье. Лохон м. влад. холщевой рабочий балахон. Лохонье влад. лохмотье, ветошь; пеленки. Лохмотить что, рвать, драть на лохмотья. -ся, рваться на лохмы. Лохмоченье ср. действ. по знач. глаг. Лохматить южн. косматить, взбивать и растрепывать. -ся, косматиться. Лохоухий, лохмоухий прилаг. лоховес м. пск. ротозей, разиня, вислоухий.

ЛОХТА ж. вят. лапта, палка, которою бьют мяч. Лохтерить пск. твер. лакать, уплетать, жадно хлебать. Эка лохтеря, не нажущерится!

ЛОЦИЯ ж. морск. проводка судов; подробное описание или знание местности: положения берегов, глубины, мелей, течений и пр. для безопасной проводки судов. Одного описанья мало для прохода в опасных и узких местах, почему каждый порт содержит своих лоцманов, проводников, вожатых, вожаков, выезжающих на встречу приходящим судам. То же значенье лоцмана на днепровских порогах: его берут на месте и отпускают, пройдя пороги; на Волге же и на Каспийском море лоцман управляет судном во все лето, он шкипер, корабельщик; ему вверяется хозяйское судно, а водоливу груз; он получает плату вдвое против бурлака. | Лоцман или вожак, рыба Сеntronotus, идущая обычно впереди или близ акулы. Лоцманша ж. жена лоцмана. Лоцманов, -маншин, ему, ей принадлежащ. Лоцманский, к лоцманам относящ. Лоцманить, ходить лоцманом, быть в лоцманах, промышлять лоцманством.

ЛОЧАК (?) арх.-мез. хрущ, жук.

ЛОЧИТЬ что, влад. вят. (лочу; лочет и локчет) лакать. Собака лочет, локчет или лакает. Лоча ж. бурда, помои, поганое или дурное питье, похлебка. Лочкан м. лочканье собират. перм. татарин, татарва, бусурмане. Лочича? растен. Lampsana communis, бородавник, бородавница, бересква.

ЛОШАДЬ ж. лошадка, -дочка, -душка; лошаденка, -ночка; лошадища; вообще конь; особ. не жеребец и не кобыла, мерин. По употребленью бывает: упряжная, верховая, вьючная; а первая: коренная, пристяжная, дышельная, выносная (подседельная и подручная). Он работает как лошадь, т. е. усердно. Лошадь человеку крылья. Возит воду, возит и воеводу. Си лошадка нон эст, пеши ходаре дебет, семинаристское. Нам бы лошадка ружье везла, а мы бы за ней и пеши шли. Лошадка в хомуте везет по могуте. Лошадь и не мала, да обычаем пропала: ты с хомутом, а она и шею протянула! Под ножку и лошадь валяют, веревкой под переднюю ногу и через хребет. Не ложкой, а едоком, не лошадью, а ездоком, берут. Добрую лошадь одной рукой бей, другою слезы утирай. Сытая лошадь меньше съест. И с сытой лошади тень тоща. Видел мужик во сне хомут - не видать ему лошадки до веку! Счастье не лошадь: не везет по прямой дорожке. На лошадь не плеть покупают, а овес. Не лошадь везет, а хлеб (или овес). Казак сам не ест, а лошадь кормит. Не корми лошадь тестом, да не нудь ездом. Не потчуй лошадь ездом, а корми тестом; не гладь рукой, посыпай мукой. Лошадь что жернов: все мало корму. То лошади и холя: пой да катай, а овса не давай! Лошадь молодая: первая голова на плечах, и шкура не ворочена. Не дорога лошадь, коли у кого бабушки во дворе нет. Жила лошадь у семи попов, по семи годов, стало ей семь годов. На худой лошадке поскорей в сторонку. Семь деревень, а лошадка одна. На семь деревень одна лошадь. Лошадь (кобыла) с волком тягалась, хвост да грива осталась! Целы ль сани, а лошади пропали. На чужой лошадке, да верть в сторонку, на краденой. В ссуду жена никогда не дается, а лошадь - смотря по человеку. Лошадь молодую покупай, а за старую денег не теряй. Игренюю лошадь за рекою купи. Не купи у цыгана лошади, не бери у попа дочери. С чем лошадь покупается, то с нее не сымается. Лошадь холь, корми как сына, а берегись как ворога (как вора). Кто донских лошадей объезжает, тот отца и мать не почитает. Калмыцкую лошадь один только калмык и переупрямит. К собаке сзади подходи, к лошади спереди. Ты боишься лошади, а она тебя боится. И лошадь кашляет. На потную лошадь овод валится. Нет такой лошади, чтобы не спотыкалась. Большая лошадь хозяину не ко двору: травы не достанет. Шутник покойник: помер во вторник, а в среду встал да лошадку украл! Поедешь на той лошадке, что самого ездока погоняет. Две лошади белые, третья голая, вздор. Домовой лошадь изломал, крестец надсадил, а подворотню протащил. Лошади фыркают в дороге - к радостной встрече. Лошадь трясет голову и закидывает ее кверху - к ненастью. Лошадь храпит - к ненастью. Лошадь фыркает - к дождю. Зимой лошадь ложится - к теплу. Двужильную лошадь зарывай на дворе, не то выпадет за нею еще 12 лошадей. Лошадь от кошки сохнет, от собаки добреет (почему не берут с собою кошки в дорогу). Лошадь ржет - хоть обругай ее, да здравствуй! Домовой (или дедушка, суседко) лошади гриву завил. Выше лошади, ниже собаки? седло. Волга матушка добрая лошадка: все везет! Дикою лошадью зовут, либо одичалую, в русских и южноамериканских степях, либо кулана, джигетая киргизских степей, более похожого на осла. Водяная лошадь или водный конь, неуклюжее животное гиппопотам. | Лошадка ниж. кобылка, кузнечик. Лошадиный, конский, к лошадям относящ. - день, в барщине, или конный, рабочий день с лошадью. - праздник, 18 августа, день святых Флора и Лавра, покровителей лошадей. Лошадиная сила, в паровых и других машинах, вчетверо более силы крепкой живой лошади; принятая единица, как мерило. - хвост, растен. Аnabaris aphyllа. Лоша ср. лошонок м. южн. жеребенок. Лошняк м. новг. перм. лощак или лоншак тамб. годовалый жеребенок; составлено из лошак и лоншак (см. лони). Лошак м. полуконь, животное от осла и кобылы (осляк и мул - от жеребца и ослицы). Лошачиха ж. лошачья кобыла. Хвалился лошак родом-племенем. Лошаков, ему принадлежащ. Лошачий, к ним относящ. Лошаково ухо, растен. сальный корень, живокость, свербигуз, Symphitum. Лошачонок м. жеребенок от осла и кобылы (лошаки не плодны). Лошачник м. растен. Мulinum. -ница ж. растен. Нетionitе. Лошадина ж. конина, кобылятина. Лошадник, коневий щавель. Лошевод м. вор. конокрад (коневод, конский заводчик; коновод, зачинщик, или хозяин коноводки).

ЛОШИЙ костр. дурной, плохой. Лошая собака, большая дворняжка, овчарка. Лошалая рыба, долго продержанная в садке, ослизлая, с красноватыми пятнами на боках (см. лох).

ЛОШИТЬ что, вологодск. красть? см. также лешить, леха.

ЛОЩЕНИЕ, лощило, лощина, лощить и пр. см. лоск.

ЛОЩИЧЬЕ, лущичье ср. стручки, стручья, стручковый овощ.

ЛОЯЛЬНЫЙ франц. доступный, милосердный, человечный, человеколюбивый, приветливый, благородный и правдивый, доброжелательный.

ЛУБ, лубок м. (луп, лупить) вообще, подкорье, исподняя кора, покрывающая блонь; особ. липовое, идущее на кровли (под тес), на мочала, а с молодых лип на лыко. Луб лубом, твердо, толстопрочно. | Лубок, пск. лубка ж. твер. лубянка, лукошко. Бить, сбивать лубья, сымать, сдирать. Луб хорошо падает (сымается), в теплую, сырую погоду с ветром; тогда луб ветром откачивает, дождем отмачивает, теплом отпаривает. Гола Матрена для всех страшна, а лубком покрыта, для всех ходка? замерзлая река. Антипа не липа: хоть луб содрал, да им не покрылся. Клуб в луб, нити не вити, весна близка, без рубах тепла! Грех в мех, да в мешок, да в лубок, да под лавку. С погани не умереть, а с чистоты как с лубка свернешься. На лубе отца спустил, и сам того же жди. Лубочек, лубочная дощечка, напр. для катки яиц. Лубье собират. луб, лубки. | Что-либо залубенелое, заскорузлое. Лубья ж. у пск. рыбаков лубяной шалаш на льду. Лубовой, лубочный, к лубку относящ. или лубковый, лубяной, из луба сделанный. Лубяная обечка. *Лубяные глаза, бессмысленные и бесстыжие. Лубочная картина, суздальская, твер. богатырь, сиб. панок, резалась встарь на липовых досках, затем на латуни; она, с подчиненьем цензуре, исчезла. Лубоватый, на луб похожий. Лубяность, лубоватость, свойство, по значенью прилаг. Луботь ж. старый, затверделый на дереве луб; заскорузлая кожа, залубеневшая овчина и пр. Лубяник м. симб. телега с лубяным постельником или кузовом, обшитая лубом; | лубяной балаган, шалаш, сторожка. | Торговец лубком. Лубочка и лубянка ж. лубянец м. лукошко, кузовок, лубяной короб. Лубянка также лубяной шалаш, балаган симб. лубяной лоток, желоб, обечайка; берестовая табакерка пск. смол. тавлинка. | Лубянка, рожа, загорелое, залубенелое лицо. | Гриб лубянка, лубяшка пск. твер. солонуха, красно-синий. Лубенить что, делать лубоватым, твердым. Лубянеть, твердеть, скорузнуть, скорбнуть, обращаться в луб. Мезга на другой год лубянеет. Пашня лубянеет в засуху. Река лубянеет, мерзнет; руки лубянеют, костенеют, стынут. Лубененье ср. сост. по знач. глаг. Лубоед м. насекомое Нуlesinus, коего гусеничка сверлит дерево, род шашня. Щека лубью, лубом залегла, залубенела.

ЛУГ м. или луга мн. травная земля, покос, пастбище; пожня, пажить; мелкотравная (не ботвистая, не бурьянистая) равнина; обычно луга бывают поемные, поймы, низы, заливные берега рек, до кряжа, венца. Лузи мн. вор. ряз. луга; также в песне: Во лузях. Волка в плуг, а он в луг! Луговой, к лугу относящ. Луговое сено противоположно: лесное, суходольное и степное. Луговая сторона, луговой берег, противоположно горная сторона или горы: низменный, поемный берег рек, таловая сторона; у рек текущих на юг, это западный; у текущих на север, восточный. Луговой чай, растен. Lysimachia nummuralis, полушечная трава, лужайник. Луговой шафран, растен. Соlchicum autumnale, безвременница, песобой, зимовик, сын-без-отца. Луговая рута, растен. Тhalicrum flavum, золотуха-трава. Луговая, болотная руда, железная мелкая руда по болотам. Луговик м. растен. Аira, Deschapsia, метлица, щука, щучка или молоточник? Луговина ж. -нка, лужайка, лужевина, лужник, лужок м. небольшой луг, луговая площадка; пролесок, прогалина. | Луговина, непашь, целина, новина, задернелая земля. | Ниж. мурава, печорье, дерн. Обложить дорожки луговиной. Луговинный, к луговине относят. Луговистые места, богатые лугами. Луговица, луговка, птица Vanellus cristatus, пигалица, чайка, чибез, настовица, вьюха. | Луговица, болотная птица Glareola pratincola, степная ласточка, степной стриж. Луговщик м. съемщик лугов, кортомщик. | Занимающийся истреблением вредных для скота луговых трав. Луговодство ср. луговое хозяйство, удобренье, улучшенье лугов, сенокосов. Луговод м. занимающийся луговодством. Луговеть, лужать, травнеть, дернеть, порастать луговою травою, злаками. Залежи залуговели, залужали. Лужанье ср. состояние по знач. глаг. Лужайник м. растен. Limosella aquatica, стрекун. Лужечный, к лужку относящ. Лужайчатый, богатый лужками. - лес. Луговатые места, богатые пастбищами, покосами. Лужна ж. яросл. бол. употреб. мн. лужны, полосы кустарника, разделяющие луга; луговые межи, обросшие кустами. Лугари м. мн. бывшие остатки запорожцев, кочевые шайки прошлого века, грабившие хуторян; гайдамаки.

ЛУГА ж. немецк. квасцовый раствор, употреб. при окраске кож; луг м. кур. щелок, бук.

ЛУДА ж. блестящая наволока, тонкий слой на чем, оболочка, полуда, полива, финифть; туск на глазу, белесоватое потемненье прозрачной оболочки глаза. | Стар. головная повязка, вероятно светлая, блестящая. | Стар. верхняя одежа, плащ, мантия. Луда златом исткана. | Перм. иловатая, холодная, серая почва, синяя глина; жесткая почва. | Вологодск. перм. толокно на молоке, особ. употреб. во время полевых работ. | Ряз. завара, саламата. | Кереметь, вотяцкая божница. | Луд м. стар. безумный, глупый, шальной. Лудь, луди ж. арх. ослепительный блеск, белизна. | Луда сев. мара или морока, отвод глаз. Луду пускать, морочить, пускать тумана. | Луда арх. плитняковое дно реки, природная настилка; арх. подводные или наводные плоские камни, мели; гранитные плешины. На лудах ловятся сельди и корехи. | Пск. *неотвязчивый, докучный человек. Лудога ж. петерб. рыба сиг, с Птиного носа, на Ладожском озере. Лудик м. лудяк вят. перм. серая, иловатая почва, твердеющая на солнце, луда. Лудик съедает назем. Лудан м. стар. ткань камка, или род камки. | Пск. шелковая вещь, как платок, передник. Луданный, лудановый пенз. шелковый. Лудушка или лудка, лудышка ж. арх. олон. луда, в знач. мели, камня, а стар. поемный, нередко поносный островок. Лудить что, покрывать полудою, расплавленным оловом; лудят медную посуду, железные листы, обращая их в жесть или белое железо. | Обманывать, мошенничать. -ся, быть лудиму. Вылудить кастрюлю, перелудить их все, - снова. Луженье ср. лудка ж. об. действ. по знач. глаг. | Лудить, луданить кого, шуточн. бить, колотить, задать потасовку. Лудильный, к луженью относящ. Лудильный мастер. Лудильная м. мастерская, где лудят. Лудильщик м. кто лудит посуду. Лудила, драчун, забияка. -щиков, ему принадлежащ.; -щичий, к нему вообще относящ. Лудеть, слепить блеском, белизною, блеснить, зеркалить. Снег лудеет на солнце. Серебро лудеет в горну.

ЛУЖА ж. лужица, калуга, калюжа, лыва, застойная вода, плоская яма, наполненная дождевою, снеговою водою (глубокая, колдобина, колдобоина, бакалдина); лужи от разлива, полои; грязный скоп воды; ряз. запруда, прудок, ставок. Пригонит нужа к поганой луже. Нет того хуже, как пить из поганой лужи. Высохло море, а все не луже брат. Тонуть, так в море, а не в поганой луже! Пьяному море по колено, а лужа по уши. Метко попадает ногой в лужу. Не море сталось, лужа. Переплыл море, да в луже утонул. Не ищи моря, и в луже утонешь. Не море топит, а лужа. В луже и сам себя не признаешь. В лужу глядеться, и на себя не походить. Лужавина, лужина, лужа, низменное мокрое место, мочажина, лужнище ср. пск. твер. Лужевина, лужевина, лужевина пск. твер. остатки, признаки лужи, разлива, пересохшая лужа. Лужник м. ряз. лужина, более обширное мокрое место, мочажинник; | сар. вообще лужи. Бабы на лужах, на лужнике конопель стелют. Лужаник м. ряз. приозерный житель, рыбак. Лужный, к луже относящ. | Церк. луговой, к лугу относящ. Лужистое место, обильное лужами, низменое, мокрое. Лужеватый, лужистый, в меньшей степени (см. также луг).

ЛУЗА ж. франц. блуза, одно из шести отверстий с сетчатыми мешочками, у бильярда; кошель.

ЛУЗАН м. перм. сиб. род короткой безрукавой рубахи, из войлока, сукна, сукманины, холста, надеваемой лесниками сверх всей одежи, для защиты от холода, мокроты. | У зырян, род бурки, войлочный плащ; | У ломовых извозчиков и крючников: безрукавый наплечник; нахребетник. Лузец арх. род башлыка, куколя зверовщиков, для защиты ворота от снега с деревьев.

ЛУЗГА ж. новг. вор. тамб. (лущить?) чешуйка чешуя; рыбий клоск; | шелуха, ракуша, гречишная полова, идет иногда на топливо. | Толстый шов рогожного куля. Лузг м. лузга; | глузг, луск, стык глазных век у носа, глазной куток.

ЛУЗЖАТЬ пск. твер. жалко просить, клянчить, вякать, канючить. Лузга об. клянча, попрошайка, докучливый человек.

ЛУЗИ, см. лузь.

ЛУЗИК м. новг. чухонск. ложка, хлебалка.

ЛУЗНУТЬ твер. клюнуть, выпить вина. | Хлеснуть, ударить.

ЛУЗЬ ж. ряз. влад. луг, луга, бол. употреб. мн. лузи, напр. в песнях. Во лузях, во зеленых лузях. | Чистое место на заросшем озере, прогалина, плесо (лужа?). | Пск. твер. замерзлая лужа, обледенелая дорога?

ЛУК м. известное пряное растен. Аllium сера; южн. цыбуля; в пище отличают репчатый, т. е. корень, луковицу, и лук зеленый, стрельчатый, траву, дудчатые стебли этого растен. Сеянец, иванов лук, шарлотка, мелкотравчатый, А. fissile, ascolonicum; Лук-сеянец, резанец, А. schoeniprasum, скорода. Лук-порей, А. Роrrum. Покушай икорки с лучком! Гусиный лук, Gagea lutеа. Лук каменный, А. fistoculis, бутун. Лук дикий, А. angulosum; мыший, дикий чеснок, черемшан. Лук морской, Scilla maritinа. | Лук, в знач. оружия и пр. см. лука. Кто ест лук, того Бог избавит вечных мук. Лук с чесноком родные братья. Лук от семи недуг. Лук семь недуг лечит. Лук да баня все правит. Луком торговать, луковым плетнем и подпоясываться, бедно. В нашем краю словно в раю; рябины да луку не приешь! Людской Семен, как лук зелен; а наш Семен в грязи завален. Лук татарин: как снег сошел, так он тут. Если испечь луковицу прежде, чем лук собран с огорода, то весь лук высохнет. Луковый, лучной, к луку относящ.: - запах, гряда, семя и пр. Луково ср. сиб. луков день, Рождество Пресвятой Богородицы, 8 сентября, день уборки гряд лука; местами также помощь для этого. Луковица, луковина, луковка, лучина пск. один луковый корень, лепестчатая шишка, и вообще корень разных растений того же устройства. Сидит ступка в семи юбках? луковица. Голь голью, а луковка во щи есть. Голо, голо, а луковку во щи надо. Вот тебе луковка попова, облуплена, готова; знай, почитай, а умру, поминай! говорит отец, наделяя сына. Кому луковка облуплена, а нам тукманка не куплена. На Марию вынимают цветочные луковицы, 22 июля. Луковичный, относящ. к луковице; из ее состоящий, ее образующий. Луковичных растений, большой разряд прозябаемых с луковичным корнем. Луковник м. пирог с луком. | Боровичане луковники. Луку, луку зеленого! -ница ж. окрошка, тюря с луком. | Луковичная полевка, мышь Аvicola alliariа. Луковщик м. -щица ж. кто разводит лук, торгует им. Луковчатый, на луковицу похожий, луковичный.

ЛУКА ж. изгиб, погиб, кривизна, излучина; заворот реки, дуга; низменный и травный или лесистый мыс; поемный луг, огибаемый рекою. | Иногда лука принимается, обратно, в значении залива, затона, заводи или это | новорос. травная лощина, луг. | Седельных лук две, передняя и задняя. Мотри, возгрей к луке не примерзни! дразнят неженку. | Церк. лукавство, кривизна души. Лука реки, как и колено, локоть, иногда говорят вместо плесо, т. е. не изгиб, а прямое русло меж изгибов. Лука реки (дуга), лукно, лукошко (гнутое, гнуток), лук (гнутый, т. е. мечущий стрелы), лукать и пр. общего корня. Лук м. лучок, согнутая в дугу полоса; упругая полоса, деревянная, роговая, стальная, напрягаемая тетивою, для пусканья стрел. Лучок с прикладом, самострел; лучок с двойною тетивою, для метанья глиняных пуль, казарга. Лучок токарный, сверлильный, род смычка, коим вертят снаряды взад и вперед. Лучок пилы, железный станочек для нее. Лучок рыболовный, кармак, уда на белорыбицу. Шерстобитный лук или лучок, трехаршинный шест с кобылкою и тетивою, которою пушат, бьют шерсть, ударяя по ней катеринкою, колотушкой. | Дуга, дужка, пол-обруча, гнуток, напр. на кибитке. Лучок на косе, крюк, грабок, грабки, грабли для косьбы хлеба. | Сеть для ловли певчих пташек (тайник перекидывается на двух палочках, лучок на пол-обруче). | Прибор в запряжке коноводных лошадей. | Новг. отдельное место для путников, на лодке-тихвинке, под крышей, настланной по дугам. У конного солдата ноги лучком. Кому до чего, а стрелку до лука. Тугой лук, то сердечный друг. Лук, что царь, стрелы, что посланники. Лук добро и к бою, и во щах (игра слов). Плуг кормит, а лук (оружие) портит, стар. о мужике, солдате. Из лука не мы, из пищали не мы, а попить, поплясать, против нас не сыскать! Невелик лук, да туг. Как из лука стрела. Будто с лука спрянул. Оба луки, оба туги. | Лук, стар. мера земли; на сев. две обжи, 6,72 десятины. | Лук, растен. см. <выше>. Лучной, лучковый, к лучку относящийся. Лучной чехол, налучник, сайдак. Лучковая пила, вставленная в стальной лучок. Лучник м. сагайдачник, вообще воин, вооруженный луком. Башкирские лучники, идучи на службу, ныне вооружаются карабинами. Луконосец, лучник, луконосный воин. Лукома ж. стар. и сев. изгиб оврага. Лукоморье ср. морской берег, морская лука; поминается в сказках. У лукоморья дуб зеленый, Пушкин. Лукоморские половцы (половщики, половники, половинщики?), жившие по Азовскому морю. Лукно ср. пск. луконце, плетенка, корзинка из прутьев; пск. лукошко, гнутый кузовок; | арх. обручная посудина. | Стар. мера емкости, на мед, икру и пр. Лукнище ср. обечайка лукна, старое лукошко. Луконный, к лукну относящийся. Лукошко ср. лукошечко, гнутый коробок, кузовок; обечайка с донышком, из дранки, лубка, бересты; а по назначенью своему, зовется: набиркою, мостинкою, ягодницей, грибовницею, ималкою и пр. Кинешь с блошку, а вырастет с лукошко? конопля, семя. Двором жить, не лукошко шить. Метил в лукошко, а попал в окошко. Брюхо не лукошко: под лавку не сунешь. Посеяно с лукошко, так и выросло немножко. Каково лукошко, такова ему и покрышка. Голова с лукошко, а мозгу ни крошки. Славны бубны за горами, а к нам придут, что лукошко. Лукошный, лукошечный, к лукошку относящийся. Лукошник, лукошечник м. кто делает на продажу лукошки; | коробейник, владимирский разносчик. Лукошничий, к ним относящийся. Луковатый, изгибистый, извилистый, излучистый; луковатость ж. состоянье луковатого. Лукоть ж. твер. рассоха, развилье. Лукать, лукнуть что, спускать с лука или кидать изручь, метать, бросать, швырять. Не лукай в собаку. Лукнул в окно камнем. Лучить вят. лукать, бросать; оренб. бить из лука стрелкою, более о рыбе (см. лучать и лучина). Лукаться, лукать, швырять в кого. Не дури, не лукайся! | Лукать друг в друга. Ребятишки лукаются грязью. Лукнуться, мотнуться или броситься, кинуться куда. Рыба сама лукнулась в лодку. Луканье ср. действие по глаголу. Лука ж. симб. прямое направление, как летит брошенная вещь. Ветер третий день в одну луку дует, воднулук. Лукавить, ходить криво, луками, изгибами. Птица ходит, лукавит, Кирша. | *Хитрить замышляя, действовать лживо, притворно, коварно, скрытно и злоумышленно; кривить душою, идти скрытыми происками. Будешь лукавить, так черт задавит. Лукавиться, изгибаться, кривляться. Птица лукавится, Кирша. | *Безличн. Не всегда удачно лукавится. Вылукавил крестишка. Долукавил до конца. Опять залукавил. Излукавился совсем. Налукавил много. Облукавил всех. Отлукавился от дела, полукавил бы, да грешно. Перелукавил всех, перелукавил черезчур. Иногда прилукавливает немного. Пролукавил век. Он слукавил, сделал лукавое дело. Лукавый, хитрый и умышляющий, коварный, скрытный и злой, обманчивый и опасный, криводушный, притворчивый, двуличный и злонамеренный. | В виде сущ. бес, дьявол, сатана, нечистый, злой дух. Вся неправда от лукавого. Ворочает, как лукавый в болоте. Криво-лукаво по лесу бежало, зелено-кудряво спрашивало:"Криво-лукаво, куда побежало?" - Зелено-кудряво, тебя стеречи! полевая городьба. Лукавой бабы и в ступе не утолчешь. На лукавого славу пускают, а сами мутят. Лукавец, лукавень м. лукавица, лукавка ж. лукавник м. лукавница ж. лукавщик м. лукавщица ж. кто лукавит. Лукавость ж. лукавство ср. коварство, ухищренья, злонамеренное двуличие, обман. Лукавость, свойство, лукавство, отвлеченное понятие и действие. Правдивому мужу лукавство не под нужу. Лукавствовать, лукавить зачастую, обычно. Луканька м. лукавый, соблазнитель, бес. Луканька хвостом накрыл, говорят о вещи, которой ищешь и не видишь перед глазами. Луканька, поиграй да назад отдай! говорят, когда вещь из-под глаз пропадет. Лукавомудрый, лжемудрый, употребляющий ум свой во зло, на лукавые дела. Лукавоухищрение ср. коварные происки.

ЛУКАН м. жук с большими жвалами, похожими на оленьи рога; жук-олень, рогач.

ЛУКАС? (лукавый? греч. Lycos?) м. новг.-белозерск. волк, бирюк.

ЛУКАТЬ, лукно, лукнуть, см. лука.

ЛУКЕРЬЯ-КОМАРНИЦА, день Св. Гликерии, 13 мая; комары начинают одолевать.

ЛУКНО, лукошко и пр. см. лука.

ЛУЛЫ, пск. твер. Сидеть на лулах, на мели, без денег, без пищи. Жить на лулах. Подъезжать на лулах, с турусами на колесах. Нет, брат, лулы! не обманешь.

ЛУМКА, лумочка ж. новг. лунка, влумина, ямочка, впадинка. Лумочки на щеках. | Хоровод? Лумщик пск. твер. вкладчик, ставщик в кон, при катании яиц.

ЛУМП м. не вполне очищенный сахар, из которого варится рафинад; на свеклосахарных заводах: сахар второй варки, между патокой и рафинадом; он переваривается еще раз или два.

ЛУНА ж. спутник земли, небесное тело, которое ходит вкруг земли; месяц; | иногда принимается за меру времени в четыре недели. На луне Каин убивает Авеля; брат закалывает брата вилами. Ясная, круторогая луна зимой к стуже, летом к ведру. Красноватый круг около луны, скоро пропадающий, к ведру. Два таких круга, или один тусклый, к морозу; красный, к ветру; перерванный, к снегу. | Костр. зарево, зарница, всякий отдаленный или слабый блеск на небе. | Луна, в знач. зык, звук, гул, голк, см. дунуть. | лунка или ямка. Лунный, к луне относящ. Лунная ночь, - свет. Лунный месяц, синодический, лунация ж. 29 дней 12 часов 44 минут 3 секунды, полное обращение луны, от новолуния до новолуния. Лунный год, двенадцать таких месяцев. | Луна рыба, самглав, неуклюжая, плоская, круглая, зад обрубом, в Средиземном море. Лунный камень, вид полевого шпата, ископаемое. Лунная трава или лунник м. растен. Lunariа. | Лунник, также лунный круг или золотое число (см. также лунка). Лунатик м. сноброд, человек, одержимый лунатизмом, болезненным состоянием, в котором он, во время сна или бессознательно, ходит и нередко проказит. Лунатический, к лунатизму или ко влиянию луны относящ. Лунствовать, снобродить, быть лунатиком. Луносеменник м. растен. куколица, рыболовная ягода, Меnispermum. Корень лун заключает в себе 4 понятия: округлость, впалость, блудный свет и звук, гул.

ЛУНЕК м. тул. народная пляска, вроде казачка; в пск. и других одна из девиц пляшет лунька, передразнивая жениха. | Пташка, коноплянка?

ЛУНИТЬ пск. хлопать глазами, выказывая бельма (луна, в знач. белого блеска); светить слабым, белым блеском, издавать белый, мутный свег. Луниться влад. светить, отсвечивать, белеться, тускло светлеться, видеться белесоватым, особ. впотьмах; | светать. Лунь ж. тусклый свет, блеск, белизна. Он слеп, только лунь видит, только отличает день от ночи. | Хищная птица Falсо rusticolus, мышатник; самец его бурый, самка побольше и белесовато-пепельного пера. Он сед как лунь. Сова летит, сама летит, лунь плывет! приговаривают, разводя ручонки младенца.

ЛУНКА, луночка ж. ямка, влуминка, впадина; ямки, в которые катают шар или мяч, в игре касло или лунки; ячейка в челюсти, где сидит зуб; влад. лубочек, желобок, по которому о Пасху катают яйца; ток, ладонь; стриженая маковка раскольников, верховка; смол. прорубь. | Лунка, луночка, умалит. от луна, зовут также всякую вещь или изображение в виде серпа. Четыре сестрицы в одну лунку цедят? доить корову. Капусту (рассаду) сажают в лунки, натыкая их в грядах лунником, колом, к концу которого огородники иногда приделывают деревянную сахарную головку. Лунник также лунная трава, Lunariа. Луночный, к лунке относящ. Лунчатый, снабженный лунками, ямочками.

ЛУННЫЙ, см. луна.

ЛУНО ср. у охотников черевина высокой дичи; | вор. оконечность известной части у жеребцов и меринов; | стар. пупок, пуп. Из лука застрелен в луно.

ЛУНОЧНЫЙ, см. лунка.

ЛУНСТВОВАТЬ, см. луна.

ЛУНТАИ м. мн. том. лунты китайское, бахилы из дикой козы, оленьи сапоги, шерстью внутрь; обычно мездра бывает желтая, замшевая, шитая шелками.

ЛУНУТЬ новг. сиб. стрелять, выстрелить; хлопнуть, бухнуть. Слышь, лунуло, кто-то лунул! Не лунет ружье, негоже, вят. не стреляет (будущее вм. настоящего). В рукописи, воинской книге: Назади лунет, в середках лунет, а все неурядством. Луна ж. южн. звук, зык, гул, отдача, отголосок, эхо. Лес рубят, ажно луна идет! | На западе смол. луна, смерть; лунуть, умереть. Ен скора луниць, умрет; кали ж придзец на яго луна тая! смерть, конец. Лунь см. лунить.

ЛУПА ж. франц. маленькое, но крутое и сильно увеличивающее стеклышко.

ЛУПАТЬ? пск. твер. пачкать, марать, мочить платье, подол, зашлепаться. Лупа? об. у кого подол, полы в грязи.

ЛУПАЧ, лупеж и пр. см. лупить.

ЛУПИН, <люпин> м. растен. Lupinus.

ЛУПИРКА южн. рыба мелкая, густера.

ЛУПИТЬ, лупнуть; лупливать и лупывать что, сдирать кожу, шкуру, сымать с чего кожуру, кору; обдирать снаружи; | с кого, драть, брать непомерно много, дорого, обирать кого; | что, есть неумеренно, жадно, жрать, уписывать, | кого, бить, сечь, драть; бить мячом, в игре, жечь, салить, чкать, пятнать. | Бежать, улизывать, улепетывать. | Стар. грабить. Лупят яйцо, овцу, липу (облупить). Не лупи стены (отлупить), не колупай, не ковыряй обелки или штукатурки. Мясники лупят с нас, что хотят (слупить), берут, дерут. Приказные лупят. Так лупит щи с кашей, что за ушами трещит! лопать, уплетать. Мало вашего брата лупят (отлупить), секут, наказывают. Лупни или лупани его мячом (улупить). Гляди, как заяц лупит в гору! Лупить глаза, вытулять, таращить (вылупить). На святого Лупа (23 августа) овес морозом лупит. Лупи, не сказывай; а облупишь, не показывай. Купи, да и лупи. Когда купишь, тогда и облупишь. Что купишь, то и лупишь. На Лупа льны лупит. Заморозки называются лупенские, покровские, екатерининские, михайловские. Коли брусника (на Лупа) поспела, так и овес дошел (отборонел). А сова из дупла глазищами луп, луп! песня. Лупливаться, лупиться, страдат. возвр. или об. по смыслу речи. Баран (выделанная кожа) всегда лупится, козел никогда. Этот товар сроду не лупывался. Кожа на пальцах либо руки лупятся, кожица сходит. Цыплята лупятся, вылупляются из яиц. Береста лупится (ее лупят) пазилом. Чего лупишься на меня? что глаза вытаращил? Кожа взлупилась. Вылупил глаза. Долупливай кожу. Кончик залупился. Сафьян излупился. Налупил бересты. Почка надлупилась. Стена облупилась. Облупи яйцо. Краска отлупилась. Лицо полупилось. Подлупи с краю. Вся мебель перелупилась. Лихо отлупил трепака. Слупил взятку. Лупленье ср. длит. луп м. лупка ж. действ. и сост. по глаг. на ть и на ся. От лупки (сдирки) корья пальцы болят. Луп на руках, руки лупятся. Задать кому лупку, высечь кого. Лупа ж. плоть, струп, шевырюжки, что в бане сходит с тела. | Сиб. удар мячом, чкание, почканье кого мячом. За кем лупа? кого почкали? | Арх. нанос, дрязг, намывная мель в речках, с наносом, дрязгом. | Южн. зап. дрань, драница. | Донск. голк, отгул, отголосок, эхо. Луповище ср. живодерня, место, где обдирают и зарывают палый скот. Лупеж м. ряз. грабеж, взятки. Лупачи м. мн. орл. ошара, обериха, место, где грабят, притон мошенников. Лупежный, к лупежу относящ. Лупежник м. очищенный от коры лес, бревна. Лупачье ср. новг. буркала, талы, шары, баньки, плошки, бельма, белки, большие бессмысленные глаза, вытарачки. Лупанда об. влад. вытараск, пучеглазый, лупоглазый, лупастый человек, кто лупит, таращит глаза. Лупитель м. кто дерет кожу либо деньги. Лупач м. лупила об. буян, забияка, драчун; | обжора, объедала, прожора; | взяточник; | бессовестный продавец. Лупать глазами, южн. зап. вологодск. лупоглазить, хлопать, мигать, моргать, или бессмысленно глазеть. Лупала об. мигач, моргач. Лупастый вор. глазастый, с глазами навыкате, лупоглазый. Лупоглазить, пучеглазить. Лупоглаз м. у кого глаза навыкате; | медный лоб, бесстыжий; | дурак. Лупета? ж. кур. краюха хлеба. Лупетка ж. круглая, плотная рожица. Лупенить что, вят. лупить, лопать, уплетать, жадно есть. | Скоро идти, бежать, лупить во всю прыть. Эк дождь-от лупенит! частит, лупит, хлещет. Лупанка ж. или лупенчик м. что-либо съестное, лупленое, напр. борщевка, катран и пр. Лупоноска ж. вид дикой утки, широконоска, саксонка, Аnаs сlypeatа. Лупонить, лупить, лупенить, в знач. улепетывать, бежать, удирать.

ЛУПУТА ж. растен. Тhalictrum flanum, сузик, матренка, вередовец, золотуха, луговая рута.

ЛУСКАТЬ южн. зап. лущить что, шелушить, вылущать, чистить (горох), грызть (семечки), щелкать (орехи); вылуплять, выковыривать, сымать кожуру, облупливать. Лущеный горох. Лускать языком, пск. твер. болтать вздор. Он лущит за обе щеки, уплетает. Что-то лускает, щелкает. Лущить по головам, бить, щелкать. Лущить кашу, уплетать. Эк он лущит по дороге! залущил, бежит, шибко едет, улепетывает. | Лускать, луснуть кого, кур. твер. щелкнуть, ударить, лосконуть; лоскать, лескать; | лопнуть. Лущиться, очищаться, свободиться от кожуры; вылущиваться. Луснуться обо что, пск. твер. треснуться, удариться. Вылущить орехи, налущить гороху. Вылущить на кого зубы, оскалить. Долускали все. Опять залускали. Пролущили вечер. Лущенье ср. луск м. действ. по глаг. Лущик, черн. лен-текун (Наумов). Лущильный, к лущенью относящ. | Луск, луска, луща, лущина ж. и южн. зап. луста, лузг, лузга, шелуха, кожура, твердоватая кожица на плодах, семенах; плевелы, полова, мякина. Хоть и ячная луста, да пшеничное слово, мякинный хлеб, да ласковый привет. Лущатый, лусковатый, с луском, на луск похожий. Луста, лустка, лусточка пск. орл. перм. ломоть, срезок, скосок. Дай старцу лусточку хлеба. Поклонись кусту, будет есть лусту, о чищобе. | Корка или шелуха. Лускавка ж. смол. шлепок, щелчок, ляска. Ему лускавок надавали. | Ирк. эхо, отголосок, голк. Лусканица, лускотня, щелкотня. Лущило ср. лущилка ж. всякий снаряд для лущенья чего. Лустить что. новг. жадно есть, уплетать. Лушпина ж. лушпинье ср. южн. ряз. скорлупа, шелуха, луска. Лускач м. растен. Сunanchum. Лускница, растен. Тritium amyleum, эмер? Лустерить пск. твер. жущерить, жрать, лустить, уплетать.

ЛУТОК м. вид утки или нырка, Меrgus abbellus, пегий синеклювый.

ЛУТОХА, лутошка м. липка, с которой снята кора, содрано лыко; она сохнет и вся чернеет. Лутошник м. такой липняк. | Лутошками зовут тощие, сухие ноги. Кину с блошку, вырастет с лутошку? конопля. Гол как лутошка, бос как гусь. Была липка, а стала лутоха. Лутошковый, лутоховый, лутошный, из лутох гнутый, сделанный. Лутошить липу, драть лыко; | кого, хлестать. Лутошник м. промышляющий съемкою лык. Лутьё ср. кур. ряз. молодой липняк, годный для съемки лык. Лутовый южн. лычный, лыковый. Постолы лутовые. Лут м. южн. луть ж. зап. лыко, мочало.

ЛУТОШЛИВЫЙ, не по летам сметливый, о ребенке (Грот).

ЛУФАРЬ м. черноморск. мелкая рыба, похожая на сельдь.

ЛУХМАН об. ниж. лехмяга об. перм. арх. мужиковатый и олуховатый; грубый простак.

ЛУХТА, лухта ж. смол. твер. гиль, чепуха, вздор. Ня слухай яго, ён лухту вярзець! (У офеней: крупа).

ЛУЧ м. прямой путь невесомого вещества, от точки исхода до встречи им предмета; понятие отвлеченное, предполагающее, что вещества эти исходят в виде нитей или тонких струек; употреб. бол. о свете, иногда о тепле и пр. Солнечный луч, исходящий от солнца свет, на самом тесном пространстве, на точке предмета. Зажигательные стекла (выпуклые) и зеркала (впалые) сосредоточивают лучи солнца. Белый луч света разлагается на семь цветных лучей. *Луч надежды, слабая надежда. *Луч кротости в глазах, выражение. | Луч, в круге и шаре, радиус, полупоперечник. Лучи, свет лучами, раструбом, веером во все стороны. | У рыбаков, луч, пук лучины, зажигаемый для лученья рыбы, битья ее острогою. Бить щук на луч, с лучом; лучом лучить. Лучевой, к лучу относящ. Лучистый, окруженный лучами, лучезарный, лучеметный, испускающий яркий, блестящий свет; образующий лучи, пучки нитей, волокон, разбегающихся веером. Лучеватый, почти лучистый, в меньшей степени. Лучистый камень, роговая обманка лучистого сложения, ископаемое. Лучистые животные или животнорастения, четвертый раздел животных; делится на классы: иглянки, живоросли, жгучки, глисты, наливняки. Лучистость, лучезарность, лучеватость ж. свойство, состояние по знач. прилаг. Лучица ж. растен. Сharа. Лучиться, испускать, издавать лучи света; искриться, ярко блестеть; разбегаться на лучи, на ветви или веером. Лучелист, листник м. растен. Асtinophyllum. Лучемер м. радиометр, снаряд для измерения высот. Лучедатный, лучеметный, дающий луч (света, надежды и пр.). Лучедавец м. светодавец. Лученосный, носящий в себе лучи света. Лучевидный, -образный, лучеватый; на луч похожий. Лучепреломление ср. лучеизлом м. излом луча света, при проходе его из одной прозрачной среды в другую.

ЛУЧАТЬ или лучить сиб. употреб. в 3 лице. Коли Бог лучит быть там, зайду; коли случится, коли Бог приведет, велит. Лучаться, лучиться, прилучаться, случаться; случиться.

ЛУЧЕВОЙ, лучезарный и пр. см. луч.

ЛУЧИНА ж. луча твер. лучинка, -ночка, -нушка, -нища; драночка, щепань; она идет на растопку и на свет, для чего вставляется в светец; у штукатуров, для подбою, треска; у лодочников, для лощенья, лось, лость. Придет кручина, как нет ни дров, ни лучины. Лучина с верою, чем не свеча? Не видал ты меня в красный день да при лучине. Посмотреть на него в красный день в белой рубашке да при лучинке. Подо мной ножки как лучинки хруснули. Пошли наши лучинушки плясать! Никого не бей лучиной: сухота нападет. Лучина трещит и мечет искры, к ненастью. Лучина трещит, пыл с визгом по лучине, к морозу. Лучинный, лучинковый, лучиночный, к лучине относящ., из них сделанный. Похвальба на лучинковых ножках. Лучина, лучинина пск. твер. одна лучина. Лучиноватый, на лучину похожий. Лучевое полено арх. лучинное, приготовленное для лучины: его парят в печи, и оно легко дерется на пластинки. Лучник м. род колпака, кожуха с трубою над светцем, для дыма. | Черн. кусок сердцевины смолового дерева, зажигаемый для освещения хаты (Наумов). Лучинник пск. твер. лучевник м. вят. вологодск. косарь; тупик, большой нож или отломок косы, для щепанья лучины. | Лучинник южн. растен. Verbascum thapsus, медвежье ухо, суконце, степной зверобой, царский скипетр или царская свеча, вербишник, коровник, коровяк желтый; есть синий, ало-синий, быковник. Лучить рыбу ихи лучом лучить (от луч и от лучина), бить рыбу острогой, при лучинном огне, ночью: на носу лодки ставится коза, и на ней разводится огонек (см. также лучать и лука). Лучить пеструшки, оренб. бить из лука, деревянною стрелою, в виде лопаточки. Рыба лучится по осеням, ее лучат (см. также лучать). Лученье ср. длит. лучба ж. об. действ. по знач. глаг.

ЛУЧИСТЫЙ, лучистость, см. луч.

ЛУЧИТЬ, -ся, см. лука; лучать; лучина; луч.

ЛУЧКОВЫЙ, лучник, см. лука.

ЛУЧНИК, см. лучина.

ЛУЧНОЙ, см. лука и лук.

ЛУЧШИЙ прилаг. сравнит. и превосходная степень от хороший, лучшатый костр. более добротный, более красивый, годный; самый хороший; сравнительно с другим, высший по качеству. Выбери лучшенькое яблочко. Лучше нареч. сравнит. от хорошо, гоже, ладно. Ум хорошо, два лучше. Оба лучше, т. е. негодны. Кабы знать, лучше бы и не ходить. Лучше ляг да усни. Все на свете к лучшему. Ты к худшему, а Бог к лучшему. Лучших нет, так хорош и этот. Что хорошо, то хорошо; а что лучше, то лучше. Все лучше того, как нет ничего, хоть и мало. Этот горох не лучше грибов (бобов). Малаха Парахи не лучше. В гостях хорошо, а дома лучше того. Дома хорошо, а в гостях лучше, в шутку выворочена. Лучше бы у собаки-татарина жена померла, чем у меня! у него две. Не хвали сам себя, есть много лучше тебя. Поешь хорошо, а перестанешь, и того лучше. Пить добро, а не пить - лучше того. Не покидай хорошего для (ради) лучшего.

ЛУШПИНА, луща, лущить и пр. см. луска.

ЛЫБИТЬ, -ся новг. твер. улыбаться, усмехаться, говор. о младенце.

ЛЫБОНЬ ж. новг. темя у животного, макушка головы у зверя.

ЛЫВА ж. лывина, лывка, сев. лужа, мочежина (лива, лить), полой от дождя, разлива, родников. | Вят. лес по болоту. | Арх. наносная трава в море, груды морской травы, порослей; лычма, плавучий нанос. По всем улицам лывы. Из лыв густых выходит волк, Ломоносов. Лывьем ехали, полоями, лужами. Лывное место, полои, заливное.

ЛЫГАТЬ, см. лгать.

ЛЫГОМИНЬЕ ср. (legume?) орл. лакомство.

ЛЫДЫ ж. му. вологодск. ноги или долгие ноги, лыты; лыды, лядвия, лыжи, лытать и пр. одного корня?

ЛЫЖА ж. одна из парных дощечек, подвязываемых под подошвы, для ходу по насту, по окрепшему снегу. Она около 21/2 арш. длины (от ножных пальцев до подбородка), с носка немного вздернута, посредине стремя для ноги, а с носка идет поводок для управления, когда нужно, руками. Для спусков и подъемов, лыжи иногда подбиваются оленьей шкурой. В лес иду, две меты кладу; из лесу иду, две другие кладу? лыжи. | Полозья под судами, для спуска; расшивы закладываются на лыжной доске, по которой съезжают в воду. Наострить лыжи, улизнуть, улепетнуть, дать тягу. | Лыжа, лыжная ж. ниж. барочный киль или средний продольный брус днища. Лыжня, след от лыжи. Лыжник м. охотник, лесник, промышленник на лыжах; стар. воин лыжной рати, зимней пехоты. | В Сиб. лыжники пролагают дорогу, по первозимью. | След от прохода на лыжах, лыжница. | Лыжа под судном, лыжная доска, для спуска. Лыжница ж. лыжный путец, малик, след. Лыжничий, к лыжнику относящ. Лыжва ж. речное судно, на Днепре, Зап. Буге, Припети; остроноса, тупозада, длиной 12-16 саж., в осадке 1 арш. и менее, подымает 2 тыс. до 4 тыс. пудов, полупалубы к носу и на корме.

ЛЫЗГАТЬ твер. пск. скользить по льду, кататься на коньках, на колодке или просто на ногах. Лызгонуть или лызнуть, улизнуть, дать тягу, наострить лыжи, ускользнуть, скрыться. Лызок м. уход, бегство. Дать лызка, лызгача, убежать. Лызгач, -чиха, бойкий, проворный на ногах. Лыкас новг. бирюк, овчар, серый, волк (греч. lусоs? или лытас, от лытать, шататься?); | пск. твер. шатун, лентяй, потаскун. Лыкасить пск. твер. шататься, слоняться. Дать лыку, пск. лытусу праздновать, дать лызка, лызгача, бежать, уйти.


В. Даль ЛЫЗЛА-ЛЯЩИНА

ЛЫЗЛА-ЛЯЩИНА

ЛЫЗЛА об. вят. дылда, верзила, долгай, жердяй, нескладный человек.

ЛЫКО ср. лычко или мн. лики, лыка, молодой луб, волокнистое, неокрепшее подкорье, со всякого дерева (под корою луб; под ним мезга, под нею блонь, молодая древесина). Подкорье молодой липы, идущее у нас особ. на лапти; луб, со старых лип, мочится, делится на мочало и идет на кульё. Кричать, будто черт с него лыка дерет. Кликали черти с лыками, незваного гостя. На то, на что с липы лыка дерут, ответ на вопрос: на что? за что? Их сам черт лычком вязал. Борода что помело, да ума ни лычка. Борода велика, а ума ни на лыко. Хоть лыком шит, да мылом мыт. И лычный, да не лишний. И лыком шит, да муж. Спутан из лычка, да набит ремешком. Хотя лыком шить, да начальники. Хоть лыком шит, да сосед. Хоть не стоит лыка, да ставь за велика. Возьмешь лычком, отдашь ремешком. Пожалеешь лычка, не увяжешь и ремешком. Лыко с ремешком не вяжись; порвется. Тот тужи, у кого ременные гужи, а у нас лыки да мочалы, туда ж помчали! ременных дорогою не починишь. Лыком по парче не шьют. Хуже лапотного лыка. Лыка не вяжет, пьян без языка. Не всякое лыко в строку. Не все лыком, да в строку. Пропадай собака и с лыком, лишь бы не судиться! С избы лык не надерешь. Пока лыки дерутся, пота и с детками в лес. Не запасшись лыком, ходишь в ошметках. Выдерни лычко из-под кочедычка, скороговорка | Лыко, сорочка, рубашка, шерстистая шкура на молодых рогах лося, оленя, которая лупится и сходит рубезками. Раннею осенью, когда лыко сходит, сохатый пилит рогами, трется. Лыко с рогов лавтаками валится, лохмотьями. Лычина, мочалка, волокно, лычко. Лычки, игра, жеребий; хватаются за концы согнутого вдвое пучка лык и если двое ухватятся за одно лыко, то целуются. Лычье ср. лыка. Лыковый, лычный, к нему относящ. или из него сделанный. Лычаки м. мн. лыковые, мочальные лапти. Худо, лычная пуга (кнут), а без пуги, того хуже. Золотая девка за лычным парнем. Лучше лычный мир, чем ременный суд! Лычник, лыкодер м. промышляющий диркою лык. Лычага ж. веревка свитая из лыка, мочала, мочалыга. Лычажный, мочалыжный. Лыковатый, волокнистый, на лыко похожий. И лычага, да за воровину ответит. Молодость ременны гужи рвет, старость и на лычаге прет. Лычь ж. вост. лычья и лыч м. вят. клеч, трава огородных овощей, редьки, моркови, картофеля; у свекольника ботва, у гороха кить. | Лыч ниж. типун у петуха. Лычеек м. один стебель лыча, стеблина. Лычма ж. вост. лыва, плавучий насос, перепутанный тростник, куга и поросли, носящиеся островом по воде. | Оторванная часть берега, на тинистой речке. В лыковце четыре, во ржаве два? вымя у коровы и у козы.

ЛЫЛЫ твер. лыле сиб. ж. мн. лалы, лалаки, сусала, салазки, нижняя скула, рыло. Хватили по лылам. Оботри лыле-то, замулындался! Лылы калужск. новг. твер. волжск. пустяки, вздор, ничто; фуфу, обман, одураченье, осмеянье. Остался ни при чем, на лылах. А ты хоть на лылы, на фуфу. Поднять кого на лылы, на зубки, насмех. На лылах провел, обманул.

ЛЫМАРЬ м. перм. рослый, высокий и видный человек? Лым м. ниж.-мак. процент, лихва, рост, накоп, ростовые деньги.

ЛЫНДАТЬ твер. калужск. тамб. лынять пск. твер. лытать, отлынивать, огуряться, отделываться, отвиливаться, шатаясь на стороне, уклоняться от дела; шататься, шляться; скитаться без дела. Лынь, лыняла, лында об. лентяй, шатун, побродяга, бегающий от дела и работы. Лылок м. увертка от работы; прогул. Задать лычка, бросить дело и пошататься, погулять. Лынды ж. мн. кур. праздность, праздношатательство. У него все одне лынды на уме. Лынды, мулынды, и день прошел, до нас не дошел. Лынгузить, ленгузить пск. твер. лынять, отлынивать, бегать от работы, огуряться, лентяить. Лынгуз, лынгузик, лентяй, лежебок.

ЛЫСИНА ж. лысое место, плешь, плешина, голсана, голь, гладь, облезлое место, голое пятно среди волос, шерсти; белое долгое пятно в шерсти на лбу животных, особ. лошадей и коров (кругленькая: звездочка), также на голове птицы, напр. голубя; стар. светлый налобник конский, бляха, подвеска; светлое пятно по темному полю вообще: прогалина в лесу, плешинка среди хлеба, трав; голое темя гор, холмов. Говор. о человеке, плешь на голове; лысища, объемистее лысины. Детинка с лысинкой дела не портит, старый опытнее молодого. Лысина от бровей до затылка. Горе с сединкою, а годы с лысинкою. С лысиною родился, с лысиною и помрет, жеребенок. На мерине лысина, не порок; на детине плешь, не укор. Лыска, метка на пнях, в лесу, затес. Ты по лыскам иди, чтоб не плутать. Лысый, плешивый, голсаный, безволосый, голый, гладкий; у кого часть волос надлобья или темени вылезла, на ком, на чем лысина. На Лысой горе, под Киевом, ведьмы шабаш справляют. Лыс да умен, два угодья в нем. Лысый бес, старый черт. Лысо говорить, делать, костр. не по правде, облыжно, кой-как. Лысины не замажешь. Лысым жеребя уродилось, лысым и помрет. До лысины дожил, а ума не нажил. Нет, не плешь, а лысина! Позавидывал плешивый лысому (или шелудивому), будто талану счастливому! Лысого чесать, так и масла не надо. Знай лысых, не проводи (или: не оплетай) плешивых! Ни лысого беса нет тебе! Хоть за лыску (за лысого, переделка: хоть в Лысково), да близко. Лысость, лысота ж. состояние лысого; свойство это в отвлеченном виде. Лысота не порок. Лысастый, с большою лысиною; лысова(и)тый, с малою. Лысоватость, состояние лысоватого. Годы да горе лысит или лысит человека, делает лысым. Лысить лес, перм. стесывать жерди с двух сторон, на прясла загороды; лысок м. ниж. затес на дереве в лесу, примета пути. Лышеный лес, стесанный с боков. Лыситься твер. голеть, очищаться лысинами, пятнами. Небо лысится, тучки расходятся, небо сквозит. Лысеть, становиться лысым, плешиветь, обнажаться от волос. Человек под старость лысеет. У него лысеет темя. Залысеть, начать; долысеть, вовсе, вылысеть. Облысеть, несколько. Полысеть порядочно. Все перелысели. Лысь ж. собират. арх. мелкий морской зверь или тюлень вообще (кожа; кроме моржа, белухи и пр.); в Белом море названья тюленю даются не только по видам, но и по возрастам одному и тому же виду: нерпа, Рhoca vitulinа; лысун, Рh. groenlandica; морской заяц, с ушами, Рh. leporina; тевяк, с конскою головою, Рh. monachus; самка тюленья, утельга; детеныш, щенок при матери, белёк; через месяц, он же плехан, пестрый; через 6 недель, хохлуша; отстав от матери, он хелок; годовалый, пырун; затем он мытится (серует), делается весь серый, это серун, серка, спрок; на следуюший год он лысун, лысан, а самка утельга. Голован, см. голова. | Лысан, лысун, лысач, лысен, лысяга, лысяк м. лысанья, лысуха ж. человек или животное с лысиною. | Лысуха, лысушка, лыска ж. большая черная водяная курица, с белым гладким наростом на голове и с перепонками городками, дунайская курочка, Рhulica atra. | Лыска, средний продольный ремень в узде, по лбу. | Лыска на дереве, залыска, для приметы. | Лыска, кличка собаки с лысиной, белым пятном на лбу. Лысатка, лысёха, лысёна, лисенка, -нушка, кличка лысой коровы. Лысанка ж. лошадь с белой лысиной на лбу. Лысенок, -сунчик, кличка бычка с лысиною. Лысий, лысичий, лысячий, лысуний, лысухан, лысаньин, лысехин, к ним относящ., им принадлежащ. Лысгач м. у кого высокий лоб, лобан. Лысаниха ж. пск. твер. жена, лысанична, жена или дочь лысого, плешивого; | иногда хитрая баба, от выражения облысанить кого, обмануть, надуть. Лыскачи м. мн. твер. пск. лоскобойня, вздорный разговор, речи (от лысый? от лескать, ляскать?). Лыском нареч. пск. твер. лестью, льстиво, лисею, ласою.

ЛЫТАТЬ, пск. твер. лыскать, лынять, лындать; уклоняться от дела, бегать работы; шляться, шататься, скитаться, бегать без дела, проводить время праздно и вне дома. Дела пытаешь, аль от дела лытаешь? сказ. вопрос богатырю-страннику. Дело пытаем, а от дела лытаем. Лытанье ср. лыт м. об. действ. по знач. глаг. От дела лытом, шататься по лытам, бездельничать, бродить тунеядом. Лытала, лытайка; лытал перм. лытяга об. лытай, лытень м. лыталка ж. лытальщик м. -щица ж. лытун м. лытунья ж. праздный гуляка, шатун, кто ходит, бродит везде без дела, или избегая дела. Лытуша об. то же, но более ласково, хотя и укорно. Наш лытуша все по балам. Лытушник м. -ница пск. шатун; бродяга. Лыток м. уход, бегство, лынок, лызок. Дать лытка, лызгача, тягу, улизнуть, скрыться. Лытусу праздновать. Лытка ж. вся нога, нижняя или задняя конечность; симб. бедро, ляшка, яросл. окорок, задняя, а иногда и передняя свиная лопатка; твер. тул. борцо, голень, будыль; икры, подколенье; каз. пятка? Испугался, инно лытки подо мной задрожали. Бог не Никитка, повыломает лытки! т. е. накажет. Лытки, что дудки. Лыточки, лытоньки, приговаривают ребятишкам, уча ходить; дыбки, дыбоньки. Лысто ср. церк. лытка, глезно, голень. Лыды мн. вост. голенастые ноги.

ЛЫХТАРЬ м. южн. зап. костр. немецк. светец, шандалу, подсвечник.

ЛЫЧА, бухарский сухой плод, похожий на мелкий финик.

ЛЫЧАГА, лычный, лычь и пр. см. лыко. | Лыч, зап. свиное рыло. | Отруб бревна, комлевой неровный конец, с уступами и мохрами в отрубе.

ЛЫЩИЦА ж. растен. Hypsophila muralis, котылек; мыло, мышьи глазки.

ЛЬ, союз ли. Я ль не молодец? мои ль детки не воры?

ЛЬВЕНОК, львиный и пр. см. Левит

ЛЬГА ж. легкота, легкость и льгота, вольгота. Не во льгу мне терпеть, невмочь, не в силу. | Говор. также в виде нареч. льзя, можно, легко исполнить; нельга сев. нельзя. Легастый человек вологодск. легостай, -ка, ветреный, опрометчивый, легкомысленый, легкоумый, -умный, легкоум, -мок м. безрассудный. Леготничать, легостайничать, ветреничать, поступать легкомыслено. Легкомыслие, легкоумие ср. необдуманность, опрометчивость, неосновательность в речах и поступках, ветренность. Легкомысленность ж. свойство легкомысленного. Легкомысл м. безрассудный человек. Легковой извозчик, живейный, дрожечный, не ломовой. Легота, льгота ж. льга, простор, свобода, легкота, воля; | особые права, преимущества перед другими. Льгота кому на торговлю, монополия. | Облегчение от податей, повинностей, налогов, работ, большая свобода в чем-либо. Переселенцы на льготы, им дана льгота на три года, они свободны от податей. Знать ему дурить-то льгота. Легор? м. орл. сноровка, приличие? Ты легору не знаешь, что к чему сказать. Льготный, ко льготе относящ. Одесса был город льготный. Льготные годы, срок. Льготные крестьяне, напр. белопашцы. Богатому жить льготно. Льготать кого, давать льготу, -ся, получать льготу; брать ее произвольно. Льготить, исподволь делаться льготным. Промысла льготеют, когда освобождаются от налогов. Льготствовать, состоять на льготе, либо быть льготным. Льготчик м. -чица ж. состоящий на льготе. Легчать, становиться легче, утишаться. По мере уравнения тягости повинностей легчают. Буря или боль легчает. Легчать кого, облегчать, убавлять тяжести, ношу или труд. | Скопить, выхолащивать, чистить, класть, холостить. | Ружье легчит, охотничье ранит птицу, но не убивает ее наповал. Легчить, спускать волоски кому, стар. остричь, говор. о князьях, царях. Борис Салтыков легчил, снимал, спускал волоски государю Алексею Михайловичу. -ся, облегчаться; | твер. сымать верхнюю одежду; | стар. пускать се6е кровь; | о животном холоститься, страдат. Вылегчить жеребца, труд излегчается. облегчается рвением. Подлегчать рычагом. Перелегчить вьюк, перевьючить полегче. Ему полегчало. Легченье ср. действ. по знач. глаг. Легчина ж. легость, облегчение. Легошить твер. пск. облегчать, делать что льготнее, легче. Легкобой м. пустослов. ЛЬГА, льгота, см. легкий.

ЛЬДИНА, льдистый, см. ледь.

ЛЬЗЯ нареч. можно, легко, удобно; дозволено, не запрещено; противопол. нельзя. (Родство слов: льзя в легко, видно в сев. произношении: льга, нельга, в знач. слова льгота, см. легкий).

ЛЬНА, льно нареч. тамб. инно, ажно, ильно, инда, аино; так что, что даже. Жарко, льна весь взопрел.

ЛЬНИЦА, льнище и пр. см. лень.

ЛЬНУТЬ к чему, липнуть, приставать, прилегать вплоть, прилипать. Льнет, как банный лист, докучает. Сухая рубашка к телу не льнет. Слово не стрела, а к сердцу льнет (пуще разит). Язычком-то берет, а к делу не льнет. Не льнется морозобитной хмелинке, не может виться.

ЛЬНЯНИЦА, льняной и пр. см. лень.

ЛЬСТЕЦ, льстивый, льстить и пр. см. лесть.

ЛЬЯК, льяло и пр. см. лить.

ЛЮБ, так сват, не люб, от добрый человек. Ваш товар нам люб; люб ли вам наш? говор. сват отцу невесты. | Любка, растен. Оrchis moris, дремлик. | Растен. Рlatantera bifolia, перелой, кукушкины слезки. Любой, твер. пск. любный, который, при свободе выбора, лучше нравится; избираемый по вкусу, по желанью; взятый на выбор. Берите любой арбузик, на взрез, который угоден. Мне и любой нелюб, все негодны, ненравны. Любное дело: как хошь. Любо нареч. по нраву, нравно, приятно, угодно, пригоже; утешительно, весело. Любо глядеть, как хорошо они живут. Соловушку любо слушать. | Стар. либо. Любо-дорого, прекрасно. Нет того любее, как люди людям любы. Так хорошо, что любо- с- два! Любо-дорого смотреть. Любо видать, как девка с парнем идет. Любо - так к венцу, нелюбо - к отцу. Двум любо, третий не суйся (третьему - зась). Любо, кумушка, сиди, а нелюбо, поди. Нелюбо не слушай, а лгать (или: а врать) не мешай. Любо, бери; нелюбо, прочь поди. Любо, бери, не любо, не вороши. Дураку, что глупо, то и потешно (то и любо). Любок м. любая вещь, любое, что выбрано. На любок взять, выбрать. Любок, однократное действ. глаг. любить. Любковый, к любку, любому, облюбованному относящ. Любковые яблоки, лучшие, отборные. Любки м. мн. любок, свобода, воля выбора; положенье, где делаешь любое, что хочешь из двух или более предложений. Любки тебе, бери что по нраву, любое. Мы с ним на любки или на любках сошлись, стлались. Стать в любки, в игре в шашки, промеж двух шашек, чтобы можно было бить любую. Выбирай из любка (из люба) любое. Любкий, любчивый, склонный к любви, горячий сердцем по любви, по расположенью к добру. | Любкий (сиб.), милый, любезный, любимый. Любкость, любчивость ж. состояние любкого человека. Любчий, любящий, дружелюбный. Любчая братия (песня). Любчик, деревенский талисман, Некрасов (Наумов).

ЛЮБЕЗНЫЙ, любимый, милый, возлюбленный, дорогой, к кому или к чему мы сердечно привязаны; любви достойный, заслуживающий расположенье, сердечную привязанность. Любезный друг, воззванье к близкому человеку или к низшему, привет. Любезная родина моя. Любезное дело, желанное, приятное. Любезный молодой человек, образованный, приятный в обращении. Он любезно говорил со мною, снисходительно, приязнено. Любезность ж. свойство, принадлежность, состоянье любезного. Любезничать с кем, стараться быть любезным, хотеть казаться таким. Любезначанье ср. действ. по знач. глаг. Любезник м. -ница ж. любич ряз. сиб. охотник любезничать, угодник, миловзор, волокита; желающий нравиться. Любитель м. -ница ж. чего, охотник до чего, любящий что. Любитель старины. Любительница цветов. Любительный, приязненый, приятельский, дружелюбный, дружественый; любовь и дружбу изъявляющий. Любительная грамота (стар.) дружественное послание государя. Сделать что-либо любительно, по любви, любя, с любовью, дружелюбно, доброжелательно. Любимец, -мица, любим, любимка, любимый человек или животное, кого предпочитают другим, любят более прочих. Любимич м. любимец. Меньшой сынишка любимчик ее. Не от царей угнетения, а от любимцев царских. Любимцев, любимичев, любимицын, им прнадлежщ. Любимцы и временщики позорят правителя. Любисток м. любиста, любистра ж. кур. любим смол. растен. зоря, Levisticum. Любистковая настойка. Любник м. растен. Eranthis hyemalis. Любленик м. -ница ж. возлюбленый, милый, любимый человек. Любый, любая прил. любезный, любимый, возлюбленый, милый, нравный. Люб и люба употреб. также в виде сущ. кого я избрал или облюбовал, полюбил; друг, подруга, милый. Любка, любочка, любаша, -шка, -шенька, -шечка, любуша, -шенька, -шечка, любушка, любонька, любава, -вочка, -пушка и пр., ласкательные и приветственные прозвища милой, дочери, сестры, жены и пр., нередко заменяющие также имя Любовь, или принимающие значенье любовницы. Не свой глаз (нож), не любой кус. Мил да люб, так и будет друг. Где люба, там не отдают; где нелюбы, там двух да трех.

ЛЮБЕЙЩИНА, любейский язык, зап. калужск. изобретенные слова тамошних старцев или нищих, вроде офенского, влад., кантюжного, твер. ниж.; замечательно, что и здесь, как в офенском, попадается несколько греч. слов, напр. голости, соль; карыга (офенское карюка) девка; каурей, (офенское ховрей, ховряк) барин; микрый, малый; хорь, село; хирка (офенское) рука.

ЛЮБИТЬ, любливать кого, что, чувствовать любовь, сильную к кому привязанность, начиная от склонности до страсти; сильное желанье, хотенье; избранье и предпочтенье кого или чего по воле, волею (не рассудком), иногда и вовсе безотчетно и безрассудно. Парень любит девку; говор. о страсти половой; и она любит, влюблена. Родители любят детей своих, желают им добра, болеют за них сердцем. Я люблю сахар, а меду не люблю. Мотылек любит солнышко. Не люблю я брюзгачей, не терплю, ненавижу. Кто любит попа, кто попадью, кто попову дочку. Она любит вино, да оно его не любит, он пьяный бурлив. Любящих Бог любит. Кого люблю, того и бью. Так бы тебя Бог любил, как ты меня любишь! Тошно тому, кто любит кого; а тошнее того, кто не любит никого. Люби, не влюбляйся, пей, не напивайся, играй, не отыгрывайся. Когда меня любишь, и мою собачку люби. Кого любишь, того сам даришь; а не любишь, и от него не примешь. Ешь с голоду, а люби смолоду. Мать дитя любит, а волк овцу любит. Люби нас, ходи мимо. Любит, как волк овцу. Люблю, как черта в углу. Любит и кошка мышку. Я любить не люблю, отказать не могу (не хочу). Все любят добро, да не всех любит оно. Любить себя - любить друга. Любишь чужую бороду драть, люби и свою, подставлять. Люблю тебя, когда я у тебя: постыла ты мне, когда ты у меня! Люблю тебя (люблю шабра), да не как себя. Жена, а жена, любишь ли меня? - "А?" - Аль не любишь? - "Да." - Что да? - "Ничего". Люблю, как клопа в углу: где увижу, тут задавлю. Кого не любят, того и не слушаются. Чего в другом не любишь, того и сам не делай. | В арх. говор. любить, о снадобье, начать действовать: Вино любит в жилах, начинает горячить. Банный пар любит в костье, производить чувство неги.

ЛЮБИТЬСЯ, любить друг друга; более говор. о любви половой. Любитеся и множитеся. | Быть любиму: что нравится, то и любится. Не взлюбился мне этот человек. Он влюбился. Недолюбливаю я его. Залюбилось тебе дрянь эта. Излюбился, истощися. Полюбился я этого, надоело. Облюбовать что. избрать. Отлюбил, разлюбил, перестал. Я тебя полюбил. Перелюбил много. Пролюбились мы годок. Они слюбились. Любленье ср. длит. любовь ж. об. (церк. любы, родительный любве) состоянье любящего, страсть, сердечная привязанность, склонность; вожделенье; охота, расположенье к чему. Любовь безумит, страсть. Божья любовь безгранична. Союз истины и любви рождает премудрость. Покоряй сердца любовью, а не страхом. Божья любовь не человеческой чета. Любовь человеческая себя любит, а Божеская друга. Нет выше той любви, как за друга душу свою полагать. Где любовь, там и Бог. Дай Бог вам любовь да совет (новобрачным). Не дорог подарок, дорога любовь. Старая любовь долго помнится. Любовь слепа, проказит. Любовь шутки шутит. Его сокрушила любовишка, любвишка. Любовь редко употреб. во мн., но тогда не склоняется. Любимый прич. кого любят; избранный, кого любят более всех прочих. В пск. твер. любимый человек, общительный, приветливый, обходительный, вожеватый. Любящий прич. если произн. любящий, значит: способный любить, одаренный горячим и нежным нравом, желающий любить. Любимая трава, царевы очи, росянка, Drosera; | злак Тriticum strigosum, белополощатый. Любим, растен. кукушка, Оrchis maculata. Любима ж. сиб. собачки, семена растений, пристающие к полам одежды.

ЛЮБОВАТЬ что, зап. южн. выбирать любое, избирать по нраву. Я себе любую дерево, высматриваю, выбираю, облюбовать, избрать по нраву, -ся чем или на что; смотреть на что с любовью, с удовольствием; осматривать, что нравится; наслаждаться созерцанием. Любуюся на солнышко. Любовалась мать доченькой. Любованье ср. действ. по знач. глаг. Любовальщик м. -щица ж. кто чем любуется; бол. в шутку. На твою дочь любовальщиков много. Любавый смол. любимый, вкусный, особ. о мясе. Любовинное или любовина ж. любовчина, чистое, хорошее мясо, без жиру или костей и сухожилья. Любовщина, любое, что полюбилось, на выбор; | кур. свиное мясо, остающееся на сале, по срезке его. Любец м. привала для раков, мясо для приманки их. Любяга об. милый, любезный, веселый человек, приятный и добрый товарищ, собеседник, добрый малый. Любжа ж. яросл. кур. орл. любовь. Она любжею, по любже сошлась. | Любовное зелье, коренье, приворотный напиток. Его любжей приворожили, испортили. | Растен. Orchis incarnata, дремлик. Любовный, к любви относящ.; дружеский, согласный, или мирный. Любовные друзья, исполненные взаимной любви. Любовная связь, письмо, объясненье, говор. о любви половой. Жить любовным советом, по любви, дружелюбно. Где любовно, там и советно. Сделаться с кем любовно, полюбовно, миролюбно. Любовность ж. состоянье, свойство любовного. Любовник м. -ница ж. влюбленные друг в друга, чета любящаяся или состоящая в супружеских отношеньях. -ников, -ничий, ему, ей принадлежащ.; -ничий, к ним относящ. Любовничать, амуриться, волочиться, влюбляться взаимно. Любвеобильный, полный любви, любовный. Любодружный, приветливый, дружелюбный, доброжелательный. Любодружий, к милому другу относящ. Любодейство, -деяние ср. блуд. -дейный, -действенный, к сему относящ. -действовать, -дейничать, -деять, впадать в блудный грех. Любодей, -дейник м. -дейка ж. живущий в незаконной плотской связи. -деев, -дейкин, им принадлежащ. Любодейчищ м. жировой, прогульный, безбрачнорожденный. Любознание ср. -нательность ж. дельное любопытство, любовь к наукам, к познаниям, желание поучаться. -знательный, в ком есть любознание. Любозритель м. -ница ж. любопытный зритель, занятый созерцанием чего. Любомилостивый, милосердный. Любомолчание, ср. молчаливость, малословие. -молчанный, молчаливый, небеседливый.

ЛЮБОМУДРИЕ ср. -мудрость ж. философия, наука отвлеченности или наука о невещественных причинах и действиях; наука достижения премудрости, т. е. понимание назначенья человека и долга его, слияния истины с любовью, -мудрый, -мудреный, к любомудрию относящ.; мудрости достигший. -мудрствовать, философствовать. Любомудр м. - мудрец м. философ, мудрец. Любоначалие ср. властолюбие, желанье начальствовать. -начальный, властолюбивый. Любонейстовый, бесноватый любовию, похотьми. Любопраздный, празднолюбивый. Любопрение, склонность к беседам спорным, к словопрению. Любопытный, кто любит допытываться, дознаваться всего, без надобности и пользы; кто старается узнать и увидеть все, без иной цели. О случае, вещи: достойный внимания, занимательный и замечательный. Наука любознательна, невежество любопытно. -пытность ж. свойство любопытного; бол. употреб. о деле, не о человеке: занимательность. -пытство ср. принадлежность любопытного человека; страсть все знать и видеть, без цели и пользы. Любопытствовать, желать узнать или увидеть что-либо. Любопытничать, быть любопытным, дознаваться и доискиваться того, до чего нет дела. Любосластие ср. сластолюбие. Любосластный, сластолюбивый, сладострастный. -сластец м. сластолюб. Любословие ср. любовь к слову, к речи, к изучению языков и сродства их; филология; языковедение. -словный, филологический. Любослов м. языковед или филолог. Любосмирение ср. любовь ко смирению; соединенье смирения с любовью. -смиренный, исполненный смирения по любви. Любострадалец м. страждущий со смирением и любовью. Любостранствие ср. наклонность к жизни странника, к путешествиям. Любострастие ср. предание себя на волю плотских побуждений; владенье в скотское состоянье. -страстный, к сему состоянью относящ. Любострастные болезни, от плотских похотей происходящие; сифилитическая, венерическая (французская, дурная, нехорошая, постыдная). Любостяжанье ср. корыстолюбие, жадность к богатствам, алчность, ненасытность. -тельный, к сему относящ., -ность ж. свойство, качество это. Любостяжатель м. -ница ж. корыстолюб. Любоучение ср. любовь к трудам, наукам. Любочестие ср. честолюбие; | церк. почитание, чествование. -честный церк. достойный чести, хвалы. -честивый, честолюбивый, или воздающий честь, почет. -чествовать кого, честить, почитать, воздавать почесть. -ся, быть уважаему, чтиму. Любочтительный, чтущий, уважающий, склонный к возданию должного почета, уважения. Любощедрый, щедролюбивый, щедрый, чивый; тороватый.

ЛЮВЕРС м. морск., веревочное, либо обметанное очко или петля.

ЛЮГЕР м. морск. небольшое трехмачтовое мореходное судно, военное или купеческое, без марсов, с гафельным вооружением. Люгерный, к нему относящ.

ЛЮДИ м. мн. людь ж. люд м. собират. человеки, род человеческий; народ, мир, общество, все и всяк; прислуга в доме, как служителя зовут человеком. Все мы люди, да не все человеки, т. е. рода человеческого, но без человеческого достоинства. Люди говорят, молва ходит. Людей слушать - осла на плечи взвалить (от басни). Здесь люд пройдоха. Некем взяться, люду нет, рабочих. У него в доме людишки негодные, вор да пьяница. Людь вост. употреб. и в един. ч. человек. Ты что за людь? На людях и смерть красна. Легка побыть налюд (арх.). Царю люди (или: слуги) нужны. Мило, как люди людям милы. Бог Богом, а люди людьми. И Богу, и людям ведомо, и Богу, и миру известно. Бог один видел, а люди знают. За (на) кого Бог, за (на) того и добрые люди. Бог да добрые люди дают. Кабы не Бог да не добрые люди! И все люди, да всяк человек по себе. Пьем, едим, как люди; чем же мы нелюди? Пьем, как люди, а за что Бог не милует, не знаем. Аль в людях людей нет? Народу-то, народу - ровно людей! Людей много, да человека нет. Много народу, да людей нет. На свете не без добрых людей. И в самоедах не без людей. И за рекой люди живут. И за горами люди. Пойду, похожу, на добрых людей погляжу. Людей поглядеть и себя показать. На людей поглядеть и себя показать. Выдти в люди. Через людей в люди выходят. Коли в люди выведут, так живется. Оттерпимся, и мы люди будем. Бог найдет и в люди выведет. Стар да упрям - ни людям, ни нам. Добрый Иван, и людям, и нам: худой Иван, ни людям, ни нам. Дома Илья, а в людях свинья. Ни Богу, ни людям, ни нам мужикам. В людях Ананья, а дома не найдешь (а дома каналья). Будет в поле рожь, будет и в людях ложь. Люди солгали, да а мы правды не сказали. Спроси в людях, что дома деется! Живи людям себе (т. е. живи на себя так, чтобы и людям хорошо было). Что у людей водится, то и от нас не прочь (от того и мы не прочь). Что в людях живет, то и нас не минет. И у нас не хуже, чем у людей. Дома не лежу, а в людях не стою, т. е. работаю и сижу. Что в людях, то и у нас. Что за людьми, то и за нами (о барышах и пр.). И мы не хуже людей. Что люди, то и мы. Всего много, да в людях. Что дома скоплю, за тем в люди не пойду. Вино пьешь? В людях пью (поднесут, так выпью). В людях пьет, да и дома не льет. Не на ту пору мать родила. Не собрав разума в люди пустила! Нам бы под гору, а людям в гору возить. Люди дорогой, а волк стороной. Люди дома, что захочешь, а в людях, что дают. Коли дома не пекут, так и в людях не дадут. Ни Бога не боится, ни людей не стыдится. Людей не удивишь, хоть себя и уморишь. Себя уморишь, а на людей не угодишь. Горох да репа в поле - вдова да девка в людях! В чужих людях (на чужой стороне) три года чертом прослывешь. А что об этом (об нас) люди скажут? После этого и в люди не кажись, а ребята засмеют. Шутку сшутить, людей посмешить. Умлючи пошутить, людей повеселить. Учи жену без детей, а детей без людей. Сам не хвались, как люди похвалят. Не хвались нищий сумою, как люди дадут (дадут ли еще). На что тем хвалиться, что в люди не годится. Беда (напраслина) не по лесу ходит, а по людям. Встарь люди бывали умней, а ныне веселей. Отдай жену в люди, а сам так живи. Двор дыроват, люди говорят, а выдти не велят (морда). Люди - Божьи собаки (брешут). В людях дурак - смех; свой дурак - стыд (горе). Дома, как хочешь, а в людях, как велят. Что у людей, то и у нас, водится. К людям Богородица (икона), а к кам литва да литва (все литва) | Люди название 13-й буквы, см. Л. Кабы не буки еры, да не люди аз ла, далеко бы увезла.

ЛЮДИН м. людин ряз. един. число от люди, человек; встарь, гражданин, обыватель, вольный человек (не крестьянин); нынее: простолюдин или человек из черни, мужик. Людина м. презрительное. Людина не человек. Людцы мн. стар. люди, выражение смирения. Людный, обильный людьми, многолюдный. Людная земля, город; людная улица; людное сборище, артель. На базаре людно. Людненько ж у вас ребятишек. Людновато стало народу, к праздникам. | Сев. вост. обильно, много, дивно. Людно поросят, собак, оленей: людно денег, дров; дожди полили людно. Людно шумят, много голосов. Людовитый, людный, сильно заселенный. Людность ж. многолюдство; населенность, относительно количества, скопление людей, говоря о многочисленности их. Люднеть, наполняться людьми. Край люднеет, напр. от переселенцев, либо от размножения людей на месте. Рынок люднеет, народ прибывает (противопод. безлюдеть). Людство ср. людность, многолюдство, присутствие людей. При людстве и в лесу не страшно. Людством все сделаешь. Людской, к людям относящ. Людские речи, молва. Людское добро, всем общее. Людская застольная, для прислуги; - изба, людским ж. помещение для прислуги на барском дворе. Людская, приличный человеку вообще; доброжелательный; вежливый. Это не людское обращение. Живи людски, по-людски, как прилично человеку. На Вятке произн. лючки, люцки: толком, осторожно, бережно, внимательно. Божий суд не людским судом стоит. Суд людской, не Божий. Людских (лихих) речей не переслушаешь. Наша беда не как людская (ближе к сердцу; либо непрощенная). В Луцке все не по-людски: вокруг вода, а в середине беда. Людкость, людскость ж. свойство, состояние людского; доброе, кроткое, радушное расположение; человечность, гуманность; приличие, пристойность во внешности, по навыку в хорошем обществе. Людиться пск. знакомиться, знаться, водиться с людьми. Людорез, людоубийца, людогуб, людомор, людожор, людоед и пр. кто режет, убивает, губит, морит или пожирает людей. Людоедом, кроме дикаря людоеда, зовут и хищную рыбу акулу, морского волка или собаку, шарку, Squalus. Людоедство, -жорство ср. обычай некоторых дикарей есть человеческое мясо. Свекор говорит: нам медведицу ведут; свекровь говорит: людоедицу ведут; деверья говорят: нам неткаху ведут; золовки говорят: нам непряху ведут и пр. нападки на молодую, песня.

ЛЮК м. морск. прорубь в настилке, в палубе, с крышкою к нему, для входа и выхода, нагрузки; вообще, вход в подполье, в погреб, лаз, лежачая дверь, западня, ляда. Лючный, к люку относящ.

ЛЮКША твер. ниж. левша, шуя, левая рука; | человек левша.

ЛЮЛЮ, люшеньки, люли, люлюшеньки, припев при убаюкивании младенца, баю-бай. Люли и люшенька также припев веселых и разгульных песен, обычно с повторением последних слов. Люли ж. мн. род круговой игры. Люли-кабаф, см. кабаф. Люлька ж. люлечка, колыбель, зыбка, качалка; | южн. зап. кур. тамб. табачная трубка. Тютюн да люлька. Каков черт от люльки, таков и в могилку. Грешно дать младенцу умереть в люльке: все равно, что на виселице (раскольн.). Окульки в люльках, Оленки в пеленках. | Перм. особенным образом устроенное сиденье, прикрепляемое к верхушке дерева, для ловли медведей (Наумов). Люлюкать ребенка, баюкать, убаюкивать, качать, усыплять. | Улюлюкать, утюкать, уськать, травить по волку. Люлюканье ср. действ. по глаг. Люлюкала, -калка об. Люлюкальщик м. -щица ж. кто люлюкает, баюкальщик; пестун, нянька. Люлечник пск. твер. зыбочник, младенец. Люльняк м. волжск. покачень, слабый боковик, качающий судно, убаюкивающий.

ЛЮНЕТ м. воен. стрелка; небольшое укрепление, противу входящих углов или фасов. Люнетный, к нему относящ.

ЛЮПТЫ ж. мн. арх. чулки, исподние сапоги из оленины, шерстью внутрь; сиб. чаги, из волчьих и собачьих шкур. Люпать по грязи, твер. пск. хлопать, шлепать, шлендать; -ся, пачкаться, грязниться; люпа об. кто пачкается в мокром.

ЛЮСИТЬ пенз. хитрить в деле; лукавить, обманывать; натягивать, жилить в свою пользу; не решаться, пятиться, отрекаясь от слова. Люсить или люсать бумагу, на заводе: после отжимки черпальной бумаги, с прокладкою сукна, ее разбирают по листу, складывают без сукна под гнет, и снова отжимают, иногда в картоне. Люса и люсма об. кто люсит; плут, виляла, крючок, жила, обманщик. Люсо? нареч. вологодск. ладно, изрядно, гоже живет: Люсавый, влад. у кого приплюснутый нос?

ЛЮСТРА ж. франц. паникадило, подвесной свечник; предмет роскоши и украшения, для освещения покоев. Люстровый, к нему относящ. Люстрация ж. поверка инвентарей и доходов арендного имения (зап.); приведение в устройство крестьянских повинностей. -ционный, к сему относящ. Люстратор м. кому поручена люстрация. Люстрин м. название шерстяной ткани с лоском; люстриновый, к нему относящ., из ее сшитый.

ЛЮТИК, см. лютый.

ЛЮТНЯ ж. малоупотреб. музыкальное орудие, род бандуры, гитары. Лютнист м. -стка ж. играющий на лютне.

ЛЮТРЯНЫЙ замок, южн. зап. нутреной, врезной. У него замки все лютряные, песня.

ЛЮТЫЙ, свирепый, зверский, кровожадный, неукротимый, жестокий; злой, безмерно злобный, злодейский; мучительный, невыносимый, не в меру тяжкий. Кому село Любово, а кому горе лютое. Лютые звери, большие хищные, опасные человеку. Лютый человек, сердце. Лютое пламя, буря, море, мороз; лютая боль, скорбь. | Неутомчивый, рьяный, горячий на дело; резвый, бойкий, проворный, быстрый. Он люто бегает. Лют в работе. Он лют петь или на песни. | Сущ. м. стар. месяц февраль. Лют м. арх. южный ветер? Лютость ж. свойство, сост. лютого. Лютоватый, лютый, в меньшей степени. Лютоватость, свойство, состояние лютоватого. Лютым-лютешенек, или лютехонек, вовсе лют. Лютеть, свирепеть, становиться все более лютым, входить постепенно в лютость. Лютенье ср. сост. по знач. глаг. Лютовать, свирепствовать, неистовствовать, быть в исступлении; зверствовать. Так лютует, что приступу нет, расходился. Лютованье ср. лютьба ж. действ. по знач. глаг. Лютяга, лютыга, лютища об. лютена, лютуша ж. лютыш, лютич м. лютый, неистовый человек, злодей, изверг по злобе. Лютик м. то же. | Несколько видов ядовитых растений носят это название: Асоnitum, борец, пригрид (прикрыт?), царь-зелье, прострел. Лютик, лютый цвет, Моnesis grandiflora. | Лютый цвет, лютик, горчица, горькуха, жабник разных видов, Ranunculus. | Рurola, грушевка. | Аnemone ranunculoides, козелец, чернозелье. Черный лютик, растен. Аsarum, копытень. Голубой лютик, Асоnitum napellus, волкобой; но вообще, лютик должно принять за родовое название жабников, Ranunculus. Лють ж. жестокий мороз; блестка, искра инея, летающая по воздуху в солнечный мороз. Лютозрачный, -рожий, у кого лютый вид, лицо, рожа. Лютосердый, жестокий, свирепый. Лютоед м. -едица м. злой, ехидный человек. Лютоярый, лютый, отчаянно храбрый.

ЛЮЦЕРНА, трава лечуха, Меdicago sativа, луговой вязель, медунка, красный буркун.

ЛЮЧНЫЙ, см. люк.

ЛЮША об. перм. вят. замарашка, грязнуха, замарыш, чумичка. Лющина ж. сев. назем, навоз, помет, калужск.

ЛЮШЕНЬКИ, см. люлю.

ЛЮШНЯ ж. часть воловьей телеги: упорка дугою, надетая проухом на конец оси и продетая верхним концом в веночек, в гужик, взятый за грядку (полудробок); на оси, она приткнута чекою; на заплечьях люшень кладется дрюк и пр.

ЛЯБЗИТЬ, лямзить, красть, воровать, таскать. | Лебезить, юлить, елозить, подлещаться. Кто у меня слябзил утиральник? Так и лябзит, -ся, около дяди.

ЛЯБРЕНИК? м. вор. растен. Libnotis montana, порез, черная горчавка, поперечная.

ЛЯВЗАТЬ олон. болтать вздор, пустобаять, пустословить. Лявзала об. лявзун, -нья, пустобай, вздорный говорун, болтун.

ЛЯГА тул. ляжка, ляшка, ж. лядвея, верхняя половина ноги, нижней конечности, от таза до колена; стегно, бедра, бедро, бедреная кость со всеми мягкими частями, с ягодицею, окороком. Ляжка и бедро говор. о человеке; бедро о животных; стегно, -нышко, бол. о птицах. Две ляжки в пристяжке, сам в корню. | Ляга сев. непросышная лужа, лыва, бакалдина, колдобина, ямина с водою; омут в реке; сиб. мочижина с лывами, болото, менее топкое, чем согра, вогра. Лядвейный, ляжечный, ляжковый к ляжке относящ. Ляжконогий новг. слабобедрый, кто ноги волочит. Лядвенец м. растен. Lotus corniculatus, лататный горошек, перелет. Лягавый пес, ищейный, подружейный, вислоухая порода, с толстым чутьем (рылом). Лягать, лягнуть, лягивать, или -ся, брыкаться, бить наотмашь задними ногами. Лягать (ряз.), бить, колотить кого; -ся (новг.), качаться, колыхаться, вихляться. Лягаться, употреб. и в знач. взаимн. Ты впрягать, а она лягать! Не лягается надолба, да и не везеть. Ляганье ср. длит. действ. по знач. глаг. Лягливая лошадь, охочая лягать. Лягала, лягуша об. лягун м. лягунья, лягава ж. лягливое животное; лягава особ. говор. о корове. Лягошка ж. сар. ляжка, ладвея; ино икра ножная. Лягуха новг. лягуша, лягвуша перм. ляготка, лягва твер. тамб. лягушка, скакуха сев., веселуха новорос., жаба южн., квакуша, болотное земноводное, гад, четвероногое животное, которое ходит прыжками (лягать), Ranа. Ученые делят семью эту на четыре рода: лягушка, квакша (древесница), жаба, пипа (или жерлянка). | Лягва, рыба Lofius piscatorius, морской черт, неуклюжая, плоская. | Лягуша, лягливая лошадь; | долговязый, худой, голенастый. | Лягушка, род потешного огня, пускаемого на воду, шутиха. В своем болоте и лягушка поет. Допросились лягушка царя (от басни Крылова). Как ни дуйся лягушка, а до вола далеко. Лягушке волом не быть, сколько воды ни пить. Не поймаешь скакуху (лягушку) за уши. До грозы лягушка не квакает (т. е. до первой грозы). Лягушки квакают к дождю. Лягушки кричат: пора спять. Лягушка квачет - овес скачет (сеять пора). Лягушка с голосом - сей овес. Если лягушки заквакают и опять замолкнут (от холодов), то будет такая ж помеха, когда хлебу красоваться. Лягуша ср. -шонок м. молодая лягушка, недавно обратившаяся из головастика: лягушечка, небольшая лягушка. Лягухин, лягушин, лягвин, ей принадлежащ. Лягуша(е)чий, лягушный, лягуховый, лягушечный, к ней относящ. Лягушачий шелк, тина, зеленые нити, выволакиваемые неводами. Лягушачья икра, норост (от раститься), клёк. Лягушечная трава, см. брылена. Лягушник, -шечник, растен. Ranunculus, жабник. | Растен. Нуroharis. | Растен. Роligonum lapathifolium, горчак мужской. | Растен. Silybum marianum, остропестро, расторонша. | Саllа раlustris. Лягущина ж. тамб. речная раковина. Лягущатый, лягушастый, лягушеобразный, ляговатый, лягухпватый, на лягушку похожий.

ЛЯГИРЬ? южн. (немецк. lager?) гуща или отстой, осадок, подонки.

ЛЯГУШКА и пр. см. ляга.

ЛЯДА ж. с немецк. южн. ставень, дверка, лаз в подполье, западня, люк; | поперечные затворы в лавочках. ЛЯДА, ляда, лядина ж. зап. сев. лядо ср. вор. кур. ляшина влад. пустошь, заросль, покинутая и заросшая лесом земля, запущенные заросли; | чащоба, починок, посека, кулига, валки, пожог, лесной перелог; | лесок по болоту, березнячек, с хвойным подсадом, т. е. мешаный; вообще: | низкая, мокрая и плохая почва; вост. яросл. вологодск. мочижина с мелким леском; лига, болото с яминами, лыва, постоянная лужа, полой. Ляда об. лентяй, ленивец, лежебок, тунеяд, бесполезный человек. Чистить или прятать ляды, жечь кулиги. Скот в лядинке ходит, в зарослях. Ляды, кулиги, чищобные поли, засевы. Сухой Гаврилка вскочил в лядинку, разогнал всю скотинку? (гребень). Стоят вилы, на вилах-то бочка, на бочке то кочка, у кочки махало, на кочке зевало, повыше ламига. а там лядина, в лядике скотина? (человек). Лядинник пск. твер. мелкий березовый лес. Лядинный, к ляде относящ. Лядинное хозяйство, кулижное. Лядник м. растен. Hierochloa borealis, горчак, плоскуха, чаполоть, пестрец, том(н?)ковица. Лядуница ж. твер. красная смородина. Лядинеть или лядеть, поростать молодняком, дернеть и покрываться порослью; | новг. костр. тамб. хилеть, худать, сохнуть, изнывать; от лядь м. в знач. тунеяд, лядящий, ледащий южн. зап. пск. твер. плохой, дрянной, хилый, тощий; распутный, негодный, и | лядь, все негодное и недоброе, дух пакостей, нечистый, черт. | Ляд, мн. ляды, яросл. хлысты и скопцы, от лядеть, в знач. худеть, тощать. Ну ее к ляду, собаку эту, она зря мечется на человека! | Тяжкая и безобразная болезнь, проказа и пр. Ляшина ж. пск. твер. краденая вещь. Ляшить пск. твер. рыться, искать повсюду. Он давно-кось корову купить ляшит. | Красть, воровать.

ЛЯДУНКА, ладунка ж. немецк. зарядница, патронница; патронташ у конного войска; латунная коробка у пушкарей, облегающая пояс дугою, для скорострельных трубок. Лядуночный, лядунковый, к ней относящ.

ЛЯЖЖАТЬ, лязжать, лязгать, лящать, новг. лещать; визжать, звонко и без умолку говорить; плескаться, как волна, как вода на мельнице; клянчить, канючить, кучиться, твер. Лязжанье ср. действ. по глаг., лязганье ср. лязготня ж. то же, а бол. пустая болтовня, каляканье пск. твер. Лязготать вор. шумно, крикливо беседовать и хохотать. Лязготня, крикливая беседа баб. Лязга об. кто лязжит, в разных знач. Лязг м. звук лязжанья, лязготни; верезг косы. Лязгать твер. пск. бежать, улепетывать; лязнуть, улизнуть, улытнуть.

ЛЯЗ ж. вологодск. любимое зырянское блюдо: каша из солода и ягод черемухи.

ЛЯЗЫК м. новг.-белоз.так произносят язык, как бы от глаг. лизать.

ЛЯКАТЬ кого, южн. зап. пугать. Лякаться, лякнуться чего, пугаться, жахаться. Ляка ж. пугало, страшилище. Ляк м. испуг, страх, страсти, боязнь.

ЛЯКИЙ стар. горбатый, сутулый, согнутый, сгорбленный. Ляка ж. охотничье или переляка, собака с изложистою степью, т. е. с седловатою, впалою спиною.

ЛЯКША? ж. костр. одежда, платье.

ЛЯЛЬ ж. перм. вид рыбы в р. Сосве.

ЛЯЛЯ, лялька ж. южн. дитя, дитятко, ребеночек, младенец; | вят. игрушка, цацка. | *Разиня, неуклюжий, нерасторопный.

ЛЯМА? ж. новг. зев, пасть; | пск. твер. сума, кошель; | ямка, лунка, канавка; | олон. шкура с дойной коровы? Лямать что, пск. мешкотно есть, нехотя хлебать; почему и лямо об. также мямля, разиня, вялый человек. Лямуга об. вологодск. вялый, плохой парень; слабый, лихой, дрянной.

ЛЯМЕЦ, см. лямка.

ЛЯМЕШ, лемех, лемеш.

ЛЯМИТЬ дело, пск. твер. тянуть, мешкать, медлить. Лямзить пск. то же; | - что, ниж. воровать, красть, таскать. Лямза об. вор, воришка. Лямить, тянуть дело, и лямзить, стянуть, стащить, могут происходить от лямки, снаряда для тяги.

ЛЯМКА ж. умалит. ляма. | Ремень или тесма через плечо, для тяги, носки, поддержки; тесма, на которой носят кошель, котомку; ремень солдатской сумы: тереть лямку, служить в строю; | проймы, оплечья, женские помочи сарафана, ферезей, от оплечья к подсердечнику; каймленые лямки; | чересплечный широкий ремень у бурлаков, с хвостом (веревкою) и кляпом (шашкою) на конце, для захлоста бичевы: тянуть или идти лямкой, идти бечевою; | подобный снаряд, которым конные и пешие пушкари подхватывают, для подмоги, пушки, при крутых подъемах и плохих дорогах; | шлея конская, шлейка, заменяюшая в польской и немецкой упряжи хомут; та же оленья сбруя; | ошейник на теленка или другую скотину, для привязи. Тянуть лямку, быть в тяжкой работе, запрячь молодца, в лямку. Надел лямку, так тяни. Лямку три, налегай да при. Надсадно и лямке. Тяни лямку, пока не выкопают ямку. На низ вода снесет, а кверху конь или лямка ввезет. От лямки выслужитися, с нижнего чина. За упрямку - в лямку. Лямочный, к лямке относящ. Лямчатый, с лямками. Лямочник м. -ница ж. кто тянет лямку, носит лямки; бурлак; сарафанница. | Кто работает лямки. Передовой лямочник, в тяге, шишка, двое задних, косные. Лямчить что, у обойщиков и шорников: оторачивать в строчку, закрывая рубец. Лямец м. кошемный подбой, войлочная подкладка хомута конского. Лямцы мн. южн. то же. Веста дело лямами, торговать лямами, сиб. сообща, скопом, артелью, товариществом; корень лям должен вообще заключать в себе знач. союза, соединенья, спряжки.

ЛЯМУГА, см. ляма.

ЛЯНГАС м. вят. долгий бурак, высокой туес; каз. чиляк, дуплянка, лагунчик, липовый стоячок. Ляник м. по соседству с Эстляндиею, большая деревянная чашка.

ЛЯПАТЬ, ляпывать, ляпнуть что, на что или куда; кого, по чем; шлепать; хлопать, бухать; бить плашмя; кидать, бросать что вязкое, мокрое, мягкое; делать грубо, алйповато, как ни попало; говорить что глупо, грубо, некстати. Ляпни, его; уж я его отляпал. Ляпай глину в стену:уж я наляпал, заляпал всю. Что ляпаешь? а вот, сляпал сапог. -ся, страдат. и возвр. по смыслу речи. Я ляпнулся, растянулся, шлепнулся, упал со всех ног. Вляпал камень в грязь. Вляпался, влюбился. Выляпал, грубо вылепил. Доляпни до стены, докинь ляпком. Весь заляпался. Кое-как наляпал; обляпал кругом. Отляпалась старуха, кончила. Поляпать маленько. Подляпать снизу. Переляпать снова. Приляпать лежанку к печи. Проляпала все утро. Сляпала пирожок. Уляпался весь глиной. Ляпанье ср. действ. по знач. глаг. Это не живопись, а ляпанье. Ляпа ж. шлепок, оплеуха, удар ладонью; | об. кто ляпает; влад. кто ляпнул словцо, выпустил его некстати, невпопад. Ляпка ж. брызга, ком, блин, что наляпано; цацка, неуклюже посаженное украшение. Что за узор, какие-то ляпки насажены! Ляпок м. ляпка; ляпнутый во что ком. | Кругло затертый черепочек, для игры в ляпки, в гальки, в камешки, кремушки. | Ляпка волжск. на нижней подворе невода (по урезу), тащи, камешки или обожженные глиняные пронизи, грузила. Ляпистый, ляпчатый, ляповатый, в ляпках, с ляпками, пятнистый; на ляпку похожий. Ляпенька, ляпонька ж. ляпунок м. арх. липочка, бабочка, мотылек, вологодск. ляпун, что также означает маральщик, пачкун, плохой живописец или плохой мастер. Ляпуха ж. липуха, лепен, мокрый снег клочьями. Ляп м. арх. деревянная колотушка, для глушения рыбы, особ. трески, которую и вытаскивают крючком, приделанным с другого конца ляпа; чекуша, чекмарь. | Ляп, как шлет, бух, означает действие ляпающего. Будто тяп да ляп, вот-те и корабль! Ляп жвачкой в потолок! Ляп тестом, глиной в стену. | Ляпок, липкий ком. Ляповище арх. рукоять, молотовище у ляпа.

ЛЯПИС м. лапис лат. в переводе камень; адский камень, селитро(азотно)кислое серебро, употреб. врачами для прижиганья. Ляпис-лазур(л)и, темно-голубой камень, из которого делается краска ультрамарин. Ляса, см. лясить.

ЛЯСГОВИНА, лязговина, лязга ж. зап. лещина, руский орешник; у Шимкевича: лястовина? Лязговый, лещиновый, лещинный. Ляс и лещ выражает хлест, ляскание хворостиною.

ЛЯСИТЬ или лясничать новг. лясать? ирк. балясничать, балагурить, пустословить, шутить и забавлять; льстить, улещать шуточками, выманивая что. Вероятно от ля(е)скать, хлопать, пустословить. Тебе век лясничается, ты бы век лясничал, дурил, шутил. Лясничанье ср. действ. по знач. глаг. Ляса об. лясарь м. арх. льстец, ласкатель, елоза; или | рассказчик, лясник м. -ница ж. тамб. шутник, забавник. Ляса ж. или мн. лясы, балясы (балакать, балагурить и ляскать), шутки, потешные россказни и остроты; | хитрые и льстивые речи. | Лясы, на Днепре, рыбачьи плетни, мелкие заколы из драни или камышу, для удержки рыбы в лиманах. Подъезжать под кого лясами, подпускать лясы, турусы на колесах. Ныне лясам-то не год, денежкам не вод, все попрятались. Точить лясы, балясы; беседовать, забавлять, -ся шутками. Ты ко мне с лясами не подъезжай. Ляскалы м. мн. пск. твер. зубы. Точить ляскалы, зубоскалить.

ЛЯСКАТЬ, лящать, ляснуть и пр. см. лёскать. Сила ляснет, так подпора хряснет.

ЛЯХА ж. ниж. леха. Ляшок, лешок м. вологодск. маленькое полотенце, утиральничек.

ЛЯЧИТЬ что, каз. натягивать, наляпать.

ЛЯШКА, см. ляга. | Ляшка (каз.), черемисская лапша.

ЛЯЩА ж. орл. калужск. лящ м. церк. растен. Ervum lens, чечевица, сочевица. Лящевый, чечевичный.

ЛЯЩИНА ж. влад. ляда.


В. Даль МАБУДЬ-МАРА

МАБУДЬ-МАРА

МАБУДЬ нареч. южн. зап. может быть, станется.

МАВЗОЛЕЙ м. греч. великолепный надгробный памятник, голубец, намогильник.

МАВРОТ м. растен. Суtisus hirsustus (biflorus), см. дереза.

МАВРЫ-РАССАДНИЦЫ, Мавры-молочницы, день 3 мая: садят молодую капусту из рассадников в гряды; коровы начинают прибавлять молока, у крестьян подается в этот день первая молочная каша.

МАГ, см. магия.

МАГАЗИН м. зданье или помещенье для складки и храненья каких либо запасов. | Лавка, склад для продажи, особ. лавка в жилом доме, не в рядах. - хлебный, житница; вообще складочный, амбар, товарник, склад. В первом знач. народ произносит магазей и магазея, даже гамазея; а во втором знач. магазин. Магазинный, к нему относящ. Магазейная крыса, инвалидный солдат. Магазинщик м. -щица ж. владелец, содержатель, смотритель магазина. -ков, -цын, ему, ей принадлежащий. Магазинвахтер м. смотритель казенного магазина, из нижних чинов. -ров, ему принадлежащ.; -рский, к нему относящ.

МАГАНЫЙ? симб. светло-русый, белокурый.

МАГАРЫЧ, или могарыч м. или могарычи мн. могара ж. могарец м. угощенье, срыв при сделках и продажах, род взятки, побора; литки, особ. при оборотах лошадьми. Могарычи пропиваются. Постарайся продать лошадь, могарычи на могарыч будет. Ребятишкам на могарычишки. Коли могарычи выпиты, и дело покончено. Хоть в убыток продать, а магарыча пить. Барыш барышем, а могарычи даром. На могарычах (с магарычей) расторговался. Дела на полтину, а магарычей на рубль. Кто о барышах, а кто о магарычах (хлопочет). Его после магарычей раздумье взяло (поздно). Могарычный, к могарычам относящ. Могарычить, могарычничать, промышлять срывом могарычей; бездельничать, барышничать, кулачить. Могарычник м. охочий до могарычей. Могориться яросл. костр. выпрашивать могарычи; клянчить, канючить.

МАГАЮР? м. влад. плохой хозяин.

МАГЕРКА ж. зап. валеная белая шапка, тулья без полей; еломок. | Банный черпак или шайка. Магерковый, -рочный, к ней относящ.

МАГЕРМАН м. дубовый брусок, которым, при выделке, катают восковые свечи. Маглевать свечи, катать, окатывать, гладить магилем. Маглеванье ср. длит. маглевка ж. об. действ. по глаг.

МАГИСТР м. глава и старшина некоторых военно-духовных орденов или братств. | Получивший ученую степень магистра, среднюю между докторскою и кандидатскою. -ров, ему принадлежащ.; -рский, к нему относящ. Магистерство ср. звание, степень, сан магистра. Магистрат м. городское распорядительное и судебное место, заведующее горожанами. Магистратский, к нему относящ.

МАГИЯ ж. знание и употребление на деле тайных сил природы, невещественных, вообще не признанных естественными науками. Предполагая в делах этих связи человека с духовным миром, различают белую и черную магию: последняя есть чернокнижие, чародейство, волховство, колдовство, волшебство; знахарство может относиться и к тому, и к другому виду. Магический, к магии относящ. Маг или магик м. обладатель таинств магии, в том или в другом значении.

МАГНАТ м. лат. вельможа, весьма богатый столбовой дворянин высшего круга. Магнатский, к нему относящ.

МАГНЕЗИЯ ж. щелочная земля, окись металла магния, горькозем, горькая, тальковая земля. | В аптеках: углекислая магнезия.

МАГНИЙ, см. магнезия.

МАГНИТ м. магнитный камень, железняк, руда, со свойством притягивать железо и, обращаясь на перевес, указывать на север и на юг, а также передавать свойство это железу; это магнит естественный, природный; намагниченная ж им стальная полоса, или несколько их, соединенных в одной оправе, магнит искусственый. Магнитный, к магниту относящ.; -тистый, одаренный сильным магнитным свойством. - железняк, - камень, магнитная руда, железная руда с магнитною силою. Магнитная стрелка, компасная, указывающая север. Магнитный меридиан, отвесный круг, по указанию магнитной стрелки. Магнитить, магничивать что, намагничивать, передавать магнитом силу его железу. -ся, быть намагничиваему. Намагнитить пластинку. Помагнитить иглу. Магниченье ср. действ. по знач. глаг. Магнитизм м. магнитная сила. Магнетизм м. животный магнетизм; жизненная сила, в явлениях своих, при действии или влиянии на другой животный состав; свойство, способность человека действовать на другого, без вещественных средств, не физическими силами. Магнетизировать кого, подвергать действию животного магнетизма, лишая сознательности, свободной воли; наводить сон, забытье, ясновиденье и пр. | - что, передавать вещи магнетическую силу. -ся, страдат. и возвр. по смыслу речи. Магнетизированье ср. длит. магнетизировка, магнетизация ж. об. действ. по знач. глаг. Магнетизер м. -зерка ж. кто магнетизирует. -ров, -ркин, ему, ей принадлежащ.; -рский, к ним относящ. Магнетизерство ср. наука, уменье, искусство магнетизера. Магнетический, относящ. к магнетизму: - сон, - ясновидение. Говоря о магнетизме ископаемом, лучше употреблять магнитный; напр. металлы кобальт и никель магнитны, т. е. притягиваются магнитом, как железо.

МАГО м. несклон. куцая мартышка, обезьяна варварийская, одна только и водится в Европе, на Гибралтаре; Inuus sylvanus.

МАГОРИТЬСЯ? ниж. кориться. | Пск. твер. чваниться, бахвалить.

МАГЫТ, см. мого.

МАДАМ, мадама ж. франц. иностранка, особ. француженка, при детях, воспитательница, гувернантка; содержательница модной лавки, портниха и пр.

МАДЕЖ м. матеж, см. мать.

МАДЕТЬ, модеть ряз. сидеть и киснуть, корпеть; | мешкать, медлить; вяло работать, копаться над чем; пск. твер. томиться над делом. Мадель ж. твер. маделая рыба. Маделый, утомленный; умаенный. | О рыбе: лежалый, начинающий портиться.

МАДРЕПОР м. дырчатый, скважистый коралл, гоздрянка; звездчатый коралл; животнорастенье с каменистым остовом, со звездчатыми ячейками, в коих живут полипы. Мадрепорить м. окаменелый мадрепор; известняк, похожий на мадрепор.

МАДРИГАЛ м. коротенькое стихотворенье, хвалебное, льстивое, любовное, нежное, тонкое и острое.

МАЕРАН м. майоран, растен. Оriganum majorana. - кошачий, кошачья трава, Теucrium marum. - конский, лошадиный, конский чеснок, Т. scordium.

МАЕСТРО, маэстро м. несклон. итал.. известный сочинитель музыки или капельмейстер; учитель музыки.

МАЕТА, маетник и пр. см. маять.

МАЕТНОСТЬ, маентность ж. зап. недвижимое именье, вотчина.

МАЖАРА, маджара ж. крымская большая арба; верблюжья парная телега, мажа, южн. большой чумацкий воз, т. е. воловья телега. Мажары м. мн. орл. мазарки, древнее кладбище, бугристое место.

МАЖНЫЙ? новг. веселого, бойкого нрава.

МАЖОР м. муз. твердый, суровый лад, дур; противопол. минор, моль. Мажорный, дурный.

МАЗАРКИ м. мн. вост. кладбище; татарское и инородческое кладбище; древнее, покинутое кладбище или место, где оно было, по преданию. От бани до мазарок недалече, от жизни до смерти. Мазарковый, -рочный, к мазаркам относящ.

МАЗАТЬ, твер. мазанить; мазывать, мазнуть что чем; натирать или покрывать чем жидким, мокрым, жирным: марать, пачкать, грязнить. Мазать хлеб маслом, или масло на хлеб. Один мажет шпалеры, другой клеит, накладывает. Колёса, оси, мажут (смазывают) салом, дегтем. Зачем стену мажешь? мараешь. Он мажет картину, пишет дурно. Мазать по губам, манить, сулить. Мазни еще разок, недомазано. Мазнуть кого, ударить. Хвастать, не колеса мазать. Едят, да мажут, а нам не кажут, едят тайком. Рассказал, что размазал. Кто это такой, немазаный сухой? (человек). Не мазана арба - скрипит; не бит мужик - рычит. Спереди мажут (льстят), а сзади кукиш кажут. -ся, страдат. и возвр. по смыслу речи. Она мажется, белится, румянится. Не подходи, стена мажется, марается. Я мазнулся о надолбу. Мазаться к кому, примазываться, ластиться, подделываться. Земля мажется, пристает к сохе, при пашке. Вмазывать котел, вмуровывать. Вымазать сбрую дегтем. Домажь до конца. Замазал ли окна? Намазал картину. Обмазывать хату глиной. Помажь еще. Подмазать оси. Перемазать сызнова. Примазать волоса - к карте. Промажь насквозь. На словах, хорошо размазал. Смазать колёса. Мазанье ср. длит. мазка, мазь ж. действ. по знач. глаг. Для мази сбруи куплено ворвани. От этих болестей нет мазей. | Мазка, притиранья, белила, румяна. | Перм. урал.-казач. руда, кровь (мозга?), особ. носом, или размазанная по телу. Утри мазку! | Мазь, жир, сало для смазки; полужидкий состав, для смазыванья, натиранья; пластырь-жидель. Мазь-невидимка, от коей человек, в сказках, становится невидимкою. От этой боли (хвори) нет мази, нельзя помочь. Маз м. новг. любовник. | В банковой игре: прибавка, примазка к ставке. Держу столько-то мазу. | В биллиардной игре: женский кий, мазик м. шестик с полозоватым брусочком на конце. Натянуть мазу, пск. твер. надуть, обмануть. Мазиха ж. новг. любовница. Мазок м. однократное действ. по знач. глаг. Одним мазком стены не управишь. | Маз, мазик биллиардный. | Помазок, грубая кисть, мазилка. Мазовый, мазовый, мазковый, мазочный, к мазу, мазку относящ. Мазистый, широко и смело размазанный; мазоватый, мазовый и мазистый, в меньшей степени. Он мазливо пишет. Краска мазлива. Мазливая картина. Мазликоватый, мазливый, жидкий. Мазево ср. коломазь, смазка для машин, колес. Мазаница, мазанина, мазня ж. что-либо намазанное, пачкотня, плохая картина. | Мазливая работа. Мазанка ж. изба, хата из мелкого леса или камыша, с обмазкою глиной, иногда с навозом и сечкой; особ. употреб. в южной Руси. Мазаная хата или мазанка. | Пск. битая глиняная печь. Мазанка мн. ряз. фигуры в игральных картах: валет, дама, король. Мазанковый, мазаночный, к нему относящ. Мазница ж. южн. дегтярный лагун, дегтярница, охотничья мазничка, жестянка с жиром, для смазки оружия. Мазничный, к мазнице относящ. Мазальщик м. мазила и мазилка об. мазень м. мазильщик м. приставленный для смазки чего, особ. колес, осей. Очередной мазила на станции. | Мазилка, плохой живописец. | Мазила ср. мн. белила или румяна, притиранья. | Мазилка ж. кисть, или ветошка на палке, для смазки колес дегтем; мазильная кисть, лапка. | Мазень, шуточн. прозывище коренных жителей г. Рославля, дегтярников. Мазил м. южн. однодворец. Маза пск. твер. кто мажется. Мазильщиков, мазальщиков, мазилин, мазнев, им принадлежащ.. Мазильшичий, к ним относящ. Мазильничать, быть мазилою; | пск. сплечничать. Мазун м. -нья, мазуха ж. мазуля, -лька, мазоня об. кто мажет, марает, пачкает, грязнит мажучи; плохой живописец. Мазильня ж. какое-либо место, рабочая, для смазки чего. Мазильница, мазница, дегтярница, ворваница, масленица, сосуд для мазева. Мазица, мазичка ж. помазок, мазилка. Мазура об. неряха, грязнуша, чумичка, мазун, плохой маляр. Мазурин, ему принадлежащий. Мазрак? м. каз. пьянюжка. Мазло ср. место, где рыба мечет и затем стережет икру, стоит над нею; | касло, ямка, лунка в играх с мячом. Мазулить, мазать, пачкать, грязнить, быть мазулей, писать негодные картины, мазырничать ряз. размазывать кушанья по тарелке, от прихоти, привередничая. Мазыря, мазырня об. кто мазырничает. Мазюня стар. род варенья, особ. тушеной, толченой редьки с меловой патокой.

МАЗГАРЬ м. новг. мизгирь, наук, павук, муховор.

МАЗУРИК новг. мазурник, мазурин (от мазур. поляк или от мозуля, замарашка, оборванец?), карманный вор, комнатный и уличный в городах, особ. в столицах, где они придумали свой язык, байковый или музыку. Ходишь по музыке? говоришь ли по-нашему? Фараон, будочник; бутырь, городовой; фага, лазутчик; клюй, пристав; михлютка, жандарм; стрела, казак; аршин, купец; мешок, приемщик краденого; уборка, похороны; саро, бабки, деньги; шишка, бумажник; шмель, кошелек, теплухо, шуба; голуби, белье на чердаке; скамейка, лошадь; лоханка, табакерка; веснухи и стуканцы, часы; камбала, лорнет; лепень, платок; сережка, замок; стриканцы, ножницы; жулики, нож, и мальчишка помощник; выночить, срубить, вынуть из кармана и пр. -ков, ему принадлежащ. -ричий, к ним относящ. Мазурить, мазурничать, промышлять карманным воровством особ. в столицах, на ярмарках и на торгах. Мазурка ж. народная пляска мазуров, мазовецких поляков, и напев к ней; она переиначена и принята в число общественных плясок. Мазурный, -рочный, к этой пляске или музыке относящ. Мазурист м. -тка ж. искусный плясун мазурки или охотник до нее.

МАЗЫРИН-СПИРТ, водка, перегнанная через цвет Pulsatila patens, от ломотных болей.

МАЗЫРИТЬ, мазырничать ряз. привередничать в пище, выбирать лакомые кусочки. Мазыря, мазырня об. кто мазырит.

МАЗЬ, мазывать, мазь и пр. см. мазать.

МАИС м. растен. Zea mais и хлебные семена его; пшенка, пшеничка, белоярова пшеница, турецкая пшеничка, кукуруза, початки, кийки (от кий или киёк, а не кияхи и не кихт), киюшки. Маисовый, к нему относящ.

МАЙ, м. названье весеннего, пятого в году месяца. Ай, ай, месяц май - и тепел, да холоден! Май обманет. Тяжелый месяц: Май - коню сена дай, да на печь полезай, и холодно, и корму нет. Апрель - учись, учись да прей, май - гуляй, июнь - учись, учись да плюнь, июль - собирай книги в куль (семинаристское). Май обманет, в лес уйдет. Май смаит. Ай, ай, месяц май: не холоден, так голоден! Наш пономарь понадеялся на май, да и стал без коров. Март сухой, да мокрый май, будет каша и каравай. Коли в мае дождь, будет и рожь. Майская трава и голодного кормит. Апрель с водою, май с травою, т. е. условно, если Май холодный - год хлебородный. Малая птичка соловей, а знает май. В мае родиться (жениться), век промаяться. В май добрые люди не женятся (крестьянские свадьбы бывают осенью, по окончании работ, которые в мае только начинаются). Рад бы женился, да май не велит. Захотел ты в мае добра! Захотел ты у мужика да в мае перепутья (дорожной пищи). Овес и пшеницу сей, ранние, с Николина дня (9-го мая), поздние, с Пахомиева (15-го мая, ниж.). Лягушка квачет, овес скачет (условно, если, к 9 мая). Средний посев яровых. С Николы вешнего сади картофель (ниж.). Велика милость Божья, если в Николин день дождь польет. От Николы осталось 12 морозов (утреников), коли не весной, то до Семена дня (1 сентября). Накануне Николы трутся в первый раз коропы (сазаны, южн.). Никола осенний лошадь на двор загонит, Никола весенний откормит. Егорий с ношей, Никола с возом (25 апреля). Не хвались на Юрьев день посевом, хвались на Николин день травою. Никола вешний с теплом. Никола теплый. Два Никола: теплый и холодный; два Егорья: холодный и голодный. До Николы крепись, хоть разопнись: с Николы живи, не тужи. Городи городьбу после Николина дня (околицу). В Николин день без вожжей поезжай (распутица). Выгоняют лошадь на починки, на пашнину, на ночной подножный корм. Ребята празднуют ночь с лошадьми в поле. Праздник конюхов в Белорусии. Никольская неделя с ветром: выжигают нивы. | Май, зовут в новг.-влад. троицкие березки. Майский, к маю относящ. Одна майская роса коням лучше овса. -жук, желто-бурый жук, летающий во множестве по садам, Меllolontа. Майка ж. он же, майский жук. | Меloie proscarabeus, пеший черный жук, с короткими накрыльниками. | Сеtonia, зеленый золотистый жук, добываемый знахарями из муравьиных куч, для излечения водобоязни, бешенства [помощь от него считаю достоверною; прием: один толченый жук, в меду, при начале припадков] (см. также маять). Майковый, к майке относящ. Майник. м. растен. Маianthemum.

МАЙДАН м. площадь, место, поприще; | возвышеная прогалина и | стоящий на ней лесной завод: смолокурня, дегтярня, поташня, смолевой, селитряный майдан, завод, работающий на воле; см. буда; | сборное место; | станичная, сборная изба; | охотничья хижина в лесу, на прогалине; | ниж. суводь, водоворот на широком плесу; | торг, базар, или место на нем, где собираются мошенники, для игры в кости, в зерн, орлянку, карты, откуда пожеланье: талан на майдан! что в Сиб. значит: удачи на ловлю! | Южн. курган, древняя могила. Майданище ср. род городища, особ. в лесу, или где был лес, и будний, смолевой майдан. Майданный, к майдану относящ. Майданный курган, могила, разрытый, раскопанный сверху, с котловиною. - подъямок, род ларя, для стока смолы, под курною печью. Майданить, майданничать, мошенничать, промышлять игрою; | мотать, прогуливать и проигрывать свое. Майданник, майданщик, мошенник, шатающийся по базарам, обыгрывающий людей в кости, зерн, наперсточную, в орлянку, в карты. На всякого майданщика по десяти олухов. Не будь олухов, не стало б и майданщиков.

МАЙЕР м. орл. тростник, камыш (куга, ситник? аир?) (Тургенев).

МАЙКА, см. май и маять.

МАЙКАТЬ олон. мелькать, мельтешить, виднетъся и видеться вдали.

МАЙКО, майко, маина, см. маять.

МАЙМИСТ м. петерб. прозвище чухон (от эй мойста не знаю, не понимаю?).

МАЙНИК, майский, см. май.

МАЙОР м. военный чиновник 8 класса, первый штаб-офицерский чин, между капитаном и подполковником; полковой старшина; у казаков, войсковой старшина. Отрастить майора, шуточн. пузо, брюхо. Выдти за майора (камч.), выкинуться с судном на берег, от бури. Майор от ворот, в крепости, смотритель за воротами, за входом и выходом; он, по зарям, запирает и отпирает ворота, представляя ключи коменданту. Майорша, жена майора, -ров, -ршин, ему, ей принадлежащ. -рский, к нему относящ. Майорство ср. чин и званье майора. Майорствовать, служить или быть майором, состоять, быть в этом чине. Майорить, майориться, тщеславно выказывать майорский чин свой, или принимать на себя вид штаб-офицера, лица старшего, заслуженного. Майорат м. майоратство ср. старшинство, право старшего в роде быть единым наследником недвижимого именья; | самое именье это, старшинская вотчина. Майоратный, -тский, к майорату относящ.

МАЙОРАН, растен. Origanum majorana, род душицы. Лошадиный майоран, растен. Теucrium scordium, заячий, конский чеснок, дикий чеснок.

МАЙТАТЬ арх. малтать, понимать, смекать.

МАК м. растенье, цвет и семя Рараver, дающее съедомый мак, семя, а на Востоке опий, сонное зелье (молоко из надрезов маковки). Различают дикий мак, самосейку, Р. rhoeas, и мак-бегун, Р. somniferum. Глухой мак, порода с глухими головками, где семя не высыпается. Мак водяной, кувшинчики, одалень. Вороний, колючий мак, кобылий щавель, Р. аrgemonе. Заячий мак, Аdonis vernalis, горицвет, стародубка, запорная, подснежник, ноготок. | Ружейный мак, стрельное зелье, порох, продаваемый тайком. | Игра мак, девки поют в кругу хороводную песню мак (маки, маки, маковицы, золотые головицы и пр.), и признав его спелым, щиплют и щекотят парня. Девка не мак, в один день не облетит. Краснее маку; что мак красна. Мачок с медком - усы оближешь! Маленький, удаленький, в землю ушел, красну шапку нашел? мак; гриб березовик. Мак маком, мелко, часто, густо. Как маком усыпано, усеяно, мелкое письмо. Сидеть маком, о девице, красоваться в девках. Сесть маком, пришло мак маком, пск. твер. от хороводной игры мак: стать в пень, в тупик. Мак трясти, вытряхать семя из головок, маковок; | хороводная игра, с песней: ой, на горе мак и пр. Так тихо, что хоть мак сей. Черен мак, да бояре едят. Рад Яков, что пирог с маком. Ешь, дурак, с маком! В кармане-то мак, а в другом-то и так. Семь лет маку не родило, а голоду не бывало. Поминаючи мак, не прогневайся и так. Сеяла баба мак: уродится, так мак, а не уродится, ин и так. Маковица, маковка, маковочка, маковая головка, семенная коковка мака. | Глава церкви: золотые маковки. | Украшение в этом виде. | Вершина, верхушка, самый верх здания, дерева или высокого предмета. | Темя человека, верховна головы, макушка, верховка. Под одним колпаком семьсот казаков? маковка. На тычинке городок, в нем семьсот воевод (маковка). Была в Москве, видела золотые маковки! Макуша, макушка, макушечка, маковка, в знач. верхушки, вершинки. Мой верх (говор. муж), а ее (жены) макушка, о большине в доме; от обычая, что весь конопель в распоряжении хозяина, а посконь, которая выше, бабья. | Макушка южн. растен. Тrifolium agrarium, хмелюк, дикий хмель, полевой хмель; | T. рratense, см. клевер. Ушки на макушке. Не бей по темени, бей по маковке. Не по темени, так по макушке. Ушки на макушке, сами на опушке. Макушка лета все приберет (июль, месяц прибериха). Маковый, к маку относящ., из него приготовленный. Иконописцы нередко пишут на маковом масле. Один, что маков цвет. Расцвела, что маков цвет. Красна, как маков цвет. Этот свет, что маков цвет: днем цветет, а ночью опадает. Красная девка в хороводе, что маков цвет в огороде. Иссуши меня, Господи, до макова зернышка! Все сам скажешь, до маковой росинки (т. е. под пыткой). Спит, как маковой воды напившись (снотворного настоя маковок). Маковичный, к маковице относящ. Макушный, макушечный, к макушке относящ. Маковник, маковая трава, стебли и листья. Маковник м. -ничек, засушенный маковый пряник, лепешка из толченого маку с медом. | Пирог с маком, постный. Во сне видел маковники, так во сне и ешь их. Маковница ж. торговка, продающая маковники. Мачинка ж. мачиночка, одно маковое зернышко. Ни мачинки, ни росинки во рту не было. Ребенок растет в день на одну мачинку, в год на ладонь (а каждый раз, когда мать ударит его по голове, он на мачинку сседается; оттого упрямые малорослы). Мачник, пирог с маком, намазанный маком с медом. Макуха ж. сбоина, жмыхи, выжимки разных семян по выгнетке масла. Макуха маковая, горчичная, конопляная и пр. Сыта коровка, коли макухи не ест. Макуховый, к ней относящ. Маковище ср. поле или гряда, с коей мак собран. Макитра, макотра ж. южн. зап. макотерть, большой, широкий горшок, в коем трут кием мак, табак.

МАКАКА ж. обезьяна, мартышка хвостатая, нескольких видов.

МАКАЛЬНЫЙ, макание и пр. см. макать.

МАКАР, прозвище рязанцев, особ. кадомцев, будто по словам Петра I, встретившего там трех Макаров сряду, и сказавшего шутя: будте ж вы все Макары! Это лучшие рыболовы и целовальники, почему откупщиков, и вообще плутов, зовут Макарами. | Сиб. простак. | Шуточн. комар. Подпустить макарку, сплутовать. Макарыга, макарьевский нищий, пск. твер. наглый, безотвязный попрошайка. Вчера Макар гряды копал, ныне Макар в воеводы попал, намек на откупщиков винных. Я тебя туда спроважу, куда Макар телят не гонял! Комар да мошка, Макар да кошка. Макара двураз не женят. На бедного Макара шишки валятся.

МАКАРОНЫ ж. мн. трубчатая лапша, итальянские трубки. -ронный, к ним относящ. Макаронщик м. -щица ж. кто делает и продает макароны. -щиков, -щицын, ему, ей принадлежащ.; -щичий, к ним относящ.

МАКАРША ж. макаршино коренье, растен. змеин корень, Polygonum Bistorta.

МАКАТАН? м. любовник.

МАКАТЬ, макнуть, макивать что, во что или куда; окунывать, опускать в жидкость и вынимать; погружать, потоплять и снова вытаскивать (см. также мокнуть). Макать перо, кисть. Макивал ли ты свечи? делывал ли макания, не литые и не катаные, свечи. Макни-ка еще разок, помакни, обмакни. Из-под дождя вышел, словно маканный! Макать грибы, яросл. есть грибы с маслом и с овсяными блинами. -ся (однократное, без предлога не употреб.), быть макаему. Вмакивай глубже. Вымакал все сало. Домакивай все. Замакнул рукав во щи. Много ль намакал свеч? Надмакни на половину. Обмакни перо. Отмакал, кончил. Помакивай смелее. Промакаешь до вечера. Вишь размахался, не уймешь его! Маканье ср. длит. мак м. об. действ. по знач. глаг. Макальный, к маканью служащий. Макала об. макач м. макатель м. -ница ж. макальщик м. -щица ж. кто макает. Макальник пск. твер. кто мочит лен. | Горшок с вологою, куда макают блины, оладьи. Маканец, пирожок или оладья, обмакнутые в масло. | Маканая свеча. Маканцы делать, макать сальные свечи, или восковые, маглюя их после. | Пск. твер. моканец, моченый лен, противопол. сланец, немоченный. Маканка, маканая свеча. Маканица ж. долгая, узкая и высокая кадка, ящик или жестяной сосуд, в котором макают свечи, доливая растопленное сало кипятком. К ней принадлежат рожны, жерди, на который вешаются светильни, и козлы, для раскладки рожен со светильнями.

МАКЕШ, мокош м. недоброе русское (мордовское?), языческое божество, о котором память осталась в пословице: Бог не макеш, чем-нибудь да потешит.

МАКИТРА, МАКОТРА, см. мак.

МАКЛАЧИТЬ сев. вост. маклевать тул. маклыжить пск. маклерить, в самом низшем значении, сводить продавца с покупателем за могарычи, и плутовать при сем на все лады. Каково маклачится, маклюется, маклыжится? удачно, успешно ли. Вымаклачил копейку. Домаклачился до греха. Опять замаклачил! Много ль намаклачил? Помаклачил недолго, отмаклачил. Промаклачить век свой. Маклаченье, маклеванье, действ. по глаг. Маклыжничать, маклачить; | скряжничать, жидоморничать. Маклак, маклачина м. сводчик, посредник при продаже и купле; маклер, маяк, прах, прасол, кулак, барышник, перекупщик, базарный плут. Маклака не обойдешь, не объедешь. | Промышляющий на торгах, откупах, на продаже с наддачи слазом, отсталым. | Мосол, мослак, костища; головка бедреной кости. У маклаков, кулаков и барышников повсюду есть несколько условных речений, для плутовских объяснений между собою, напр. у московских хлебых прасолов (на Болоте): бирс, рубль; ярыма, полтина; это татарск. искажен.: угол, четверть рубля или сотни; марка, пятак; енох, гривна; сулак, овес; пылица, мука, и пр. Маклачье ср. собират. маклаки, кулаки, барышники. Макластый, маклачистый, мосластый, костистый. Маклажка ж. каз. оренб. костяшка, удар костяшками пальцев, кулаком. Маклачинка ж. что вымаклачил, выбарышничал; плутовски, с трудом, поколотом добытое или выпрошенное.

МАКЛЕР м. (схоже с маклак, сводник) немецк. на биржах и пристанях, посредник между продавцом и покупщиком, записывающий и укрепляющий сделки; вообще, избираемый купечеством присяжный, для записки в маклерскую книгу всех торговых сделок и договоров, какие будут явлены. Маклеры бывают: биржевые, пристанные, ярмарочные и частные. Маклерская запись, выдаваемая память о сделке. Маклеров, все, что его. Маклерство ср. звание, обязанность, должность, занятия маклера. Маклерить, заниматься этим делом, промыслом.

МАКОВКА, маковый напр. см. мак.

МАКОЛОСИТЬ вят. мороковать, знать, понимать немного.

МАКРЕЛЬ ж. морская рыба Scomber, ходит стаями; один вид, скумбрия, в Черном море, другой, тунец, тумак, около Сардинии.

МАКРИДА? ж. ниж.-мак. десятник, выгоняющий на барщину.

МАКРОБИОТИКА ж. греч. долголетие, наука об охране жизни.

МАКСА ж. или макса сиб. максо ср. твер. пск. рыбий потрох, рыбья печень, которую в Сибири едят сырою; молоки; особ. печень налимья, иногда щучья и др. Максовая похлебка. Максистый налим, с большою печенью. Максун, сибирская рыба; по иным местный осетр, по другим обский сиг.

МАКСИМУМ лат. высшее число, количество чего-либо; предел, верх, вершина, как минимум наименьшее, предел вниз; то и другое притин (см. это слово) или застой; большой и малый притин или верхний и нижний.

МАКУЛАТУРА ж. лат. черная, грязная, исписанная, испечатанная, негодная или оберточная бумага.

МАКЫРЬ м. сиб. растенье Scobeosа, коростовник, свербежница.

МАЛАЙ м. южн. пшенное толокно, обычная пища чабанов, пастухов.

МАЛАКСА раскольн. именословное благословение, от греч. попа Малаксы, писавшего об этом.

МАЛАМЗЯ, пинюгай м. вят. подслеповатый человек, прищура.

МАЛАНЬИН СЧЕТ, путаница, сбивчивый счет неумеющего считать.

МАЛАХАЙ м. вост. большая, ушастая (или с лопастями) шапка на меху; две лопасти кроют щеки, одна затылок, небольшая, четвертая - лоб. | Кафтан в накидку, наопашь, либо в рукава, но без пояса, враспашку, распустихой. Надеть чапан малахаем. | *Кто развалисто шагает, размахивая руками, разгильдяй: | мужик колпак, смирный. Баба - ай-ай, а муж - малахай. | Южн. длинная плеть, кнут. Малаханый, к нему относящ. Малахайник м. кто носит шапки малахаи, напр. башкир, киргиз. | Пск. твер. бранное грубый неуч.

МАЛАХИТ м. медная руда, водная углекислая окись меди; по яркости зелени разных оттенков и пригожеству узора, ископаемое это идет на облицовку изваяний и разные украшенья. Малахитный, к нему относящ. - прилом, прииск. Малахитовый, к малахиту относящ., из него сделанный.

МАЛЕВАТЬ, малевывать что, немецк. расписывать красками, писать грубо кистью. Саночки-малеваночки, расписные, городские сани. Домалевал все. Замалевал стену. Измалевал все стены, все краски. Намалевал картину. Обмалевал его кругом. Отмалевал, кончил. Помалевал немного. Подмалевал, поправил или подготовил. Перемалевал скова. Прималевал, прибавил. Размалевал пестро, узорочно. Смалевал с картины. -ся, расписывать, размалевывать себя самого, напр. для театра; | быть малюему. Малеванье ср. длит. малевка ж. об. действ. по знач. глаг. Малевочный, малевальный, к малевке относящ., служащий. Малевочные припорохи, трафареты, прорезные узоры. Малевщик м. малевщица ж. размалевщик, ремесленый живописец, особенно для расписки красками по готовому, колеровщик, занимающийся размалевкою черных картин. -щиков, -щицын, им принадлежащ.; -щичий, к ним относящ. Маляр м. грубый, простой живописец, малевальный мастер-ремесленник, занимающийся окраской и размалевкою комнат, повозок и пр. Малярша ж. женщина-маляр; | жена маляра, маляриха. Маляров, маляршин, малярихин, им принадлежащ.; малярский, им принадлежащ., свойственный; малярный, к ним относящ. Малярство ср. ремесло, занятие маляра. Малярничать, малярить, заниматься малярством.

МАЛЕГА? ж. мн. сосновый бор? должно быть, сродно с малье, или с малек.

МАЛЕК, малена, малец и пр. см. малый.

МАЛЕКИ? м. мн. петерб. хохол, чуб, или космы, виски, волоса? Надери ему малеки!

МАЛЖЕНКИ м. мн. южн. зап. малжена, малженца м. двойственное число, церк. чета, супруги, муж да жена; малженство ср. супружество, брак; замужнее или женатое состоянье.

МАЛИВАТЬ, см. молить.

МАЛИЗНА и пр. см. малый.

МАЛИК м. татарск. следы, след, сакма, по снегу или по песку, илу и пр. особ. лыжный след. Съехать зайца маликом, по малику. | Пск. чуб? Маликовый, к малику относящ.

МАЛИНА ж. кустарник и ягода Rubus ideus. | Лесная или дикая и садовая, один и тот же вид, садовая только улучшена уходом. - степная, калмыцкая, бирючьи ягоды, ягодный хвойник, стенник, кустик Ерhedra vulgaris; - каменная, другой вид того же рода, R. saxatilis. Глухая малина, ежевика; крапивная малина, Сuscutа, сорочья пряжа, см. повилика. Малина белая, черная или китайская, усатая и пр. породы. Малинка, -ночка, умалит. (см. также малый). *Да это просто малина! раздолье, приволье. Не малина (девка), в одно лето не опадет. Марина не малина: в одно лето не опадет. Коси малину, руби смородину! По беду - не в лес по малину. Квас, что малина: десятью наливан! Рясная малина урожай на хлеб, тамб. Во рту калина, а в носу малина! красавица. Упустя (спустя) лето, да в лес по малину! Что твоя малина! Малинина, -нинка ж. одна ягодка малины. | Малинка, пряничные орешки, сдобные. Малинник м. малинный кустарник, малина в кустах: | малиновый мед, бутылочный мед, вскипяченный на малине. С малинника лыки не велики, да ягоды сладки, а с калинника лык надерешь, да ягод в рот не возьмешь. | Малинник, -ница, охотник до малины. Малиняк новг. малина, малинник, в знач. кустарника. Малинный, к малине относящ., из ее приготовленный. Малиновый, малинный; цвета ягоды малины, темно-алый, с небольшою просинью. Малиновый шерл, дорогой камень сибирит, даурит, красный шерл, розовый турмалин. Малиновка, наливка на малине. | Пташка Моtacilla salicaria или Sylvia hortensis; | см. матка (у пчел); | ворон, сорт яблок розового цвета, сладкие с легким квасом и приятным запахом (Наумов). Авдотьи-малиновки, или Евдокии-огуречницы, 4 августа. Поспевает малина и огурцы. Малиновкино гнездышко. Малинщик м. -щица ж. садовод, огородник, промышляющий разводкою малины. Малинистые места, обильные малиною. Малинистый, малиноватый вкус, на вкус малины похожий.

МАЛИТ, малить, см. малый.

МАЛИЦА, иногда малка ж. сев. и сиб. одежда в виде рубахи, из оленчины, шерстью к телу; исподняя шубка, она круглая или глухая (нераспашпая), по колени, с оторочкою, иногда крыта набойкою, и отличается от совика, гуся и парки тем, что эти длиннее, с куколем и шерстью наружу, почему и надеваются сверх малицы. Маличный, к малице относящ.

МАЛИЧ м. и чунтук, две породы крымских овец, первая простая, вторая лучше.

МАЛКА ж. подвижной треугольник или наугольник столяров.

МАЛТАТЬ и малтовать арх. олон. (с корельского), кехтать, понимать, разуметь, смыслить. Не малтаю, что баешь. Ребенок стал малтовать. Малчить пск. твер. жить, проживать, коротать век. Кое-как малчим.

МАЛЫЙ, сравнит. степень: меньший, превосходная: малейший. зап. мнейший, сев. малеющий; небольшой, невеликий; короткий, низкий; узкий, тесный; молодой, недоросший; негодный по короткости своей; бол. употреб. маленький. Малые дети, малый ребенок; малое стадо, малый дар. Купи ведёрок больших и малых по два. Кто малым недоволен, тому великое не дастся. Мал золотник, да дорог. Мал, да золот. Старый за малого хоронится. Малый да старый. Много шуму, мало толку. В мале верный, над многим постановится. В мале Бог, и в велике Бог. Мал мала меньше, все, все, одни маленькие. Мало-мало, употреб. бол. с татарами: маленько, немного, сколько-нибудь. Поправь-ка мало-мало. Маленькая птичка, да ноготок остер. И маленькая рыбка лучше большого таракана. Сокол мал, да удал. Мал, да удал. Маленький, да удаленький. Малый вор бежит, большой лежит. Мал язык, да всем телом владеет. Велик телом, да мал делом. Малого пожалеешь, большое потеряешь. Мал грех, да большую вину несет (или творит). Мал родился, а вырос, пригодился. Голова, как у вола, а все вишь мала! глуп. Рано встала, да мало напряла. И малое не мало, коли столько и есть (коли больше нет). Много - сытно, мало - честно. Много хочется, мало сможется. Мало того, как один на семерых; а много того как два на одного. Чего мало, то и в диковинку. Не дешево, а мало денег стоит, не годится. Велика Федора, да дура; а Иван мал, да удал. Мал, да конопляник; велика, да моховина. И мало ест, да много пьет. Мало ест, да зато много пьет. Мало, да честно, а и немного, да сытно. За малое судиться, большое потерять. Родился мал, рос пьян, помер стар, ничего не знаю! Кто ныне мал, завтра велик; а ныне велик - завтра мал! Родилась мала, выросла велика, отроду имени своего не знавала. Малое примите, большого на нас не ищите. Малое принимайте, а большому сроку дайте (при гостинце, подарке). Мал бывал, сказки слушал, вырос велик - сам стал сказывать, да не слушают. Говорить было не мало, да разума не стало. Что мало бьешь его? - "Да больше не стоит!" Ничего и очень мало, острота маркеров бильярдных. Мал да удал, всех людей перебил, и царю не спустил (веник банный и платяной). Мало ли что говорят. Мало чего нет, т. е. много захотел. Мало-помалу, исподволь. Мало не мало и много не много. Погоди мало, маленько. Дай маленько порошку. Дай-ка маленько поправиться. Сто лет, да двадцать, да маленьких пятнадцать! Маленький - мал, боьшой - велик, а средний и в ряд, да негде его взять! Бей и маленького: вырастет, неприятель будет (Суворов?). Маленек, да удаленек. Маленек, да умненек. Маленька добычка лучше большого наклада. Бабушка старенька, а денег у нее маленько. Жил бы хорошенько, да денег маленько. Много до нас прожито, а нам маленько осталось. Маленька, синенька - всему свету миленька? иголка. Из большого не мудрено убавить, а из малого. Из многих малых выходит одно большое. Не досади малому, не попомнит старый. Ныне не спрашивай старого, а спрашивай малого. Глупый да малый всегда говорят правду. Смыслит и малый, что пьет пьяный. Доброго помалу. Мало-помалу птичка гнездо свивает. Кашляй помалу, чтоб на год стало (чтоб на век стало). Малехонький, малешенький; южн. малесенький; арх. малешотный, самый маленький, крошечный, крохотный, утельный. Малым-малешенько грибов принесла. Малый боярин, один из свадебных чинов. Малый пропой, малая попойка, первый пропой невесты, со сватом, который и приносит вино. Малое смотренье, - смотрины, зарученье, рукобитье, большой пропой, сговор молодых. Малая масляница, моск. суббота на первой неделе великого поста. Малое говенье. Малая пречистая, день Рождества Богородицы. Малый, в виде сущ. парень, молодец, молодой человек; слуга, прислужник. Добрый малый. Лихой малый. Эй, малый, подай воды! Пьяного да малого Бога бережет. Старый да малый: рук нетути, а роток есть! Большой за небо не хватается, а малый по земле не валяется. Ал мак, да зелен; хорош малый, да молод! Маловатый, несколько малый, короткий, тесный и пр. Он маловат, в солдаты не годен. Мальный, тул. маловажный, ничтожный. Это мальное дело. Малость, маловатость ж. свойство, сост. по знач. прил. Малость, небольшое количество, нич тожное число, безделица, маловажность. Малости не достало для уплаты. Из малости не хлопочи. Мальски нареч. сколько-нибудь, хотя мало. Хоть бы ты мальски позаботился. Маломальски, мало-маленько, то же усиленное употреб. и прил. При маломальском внимании, этого не могло случиться. Мальство ср. (см. замаленье), малина, мализна ж. малость, самое малое количество; крохотность, состояние самой маленькой, крошечной вещи или существа. Муки мальство или на мальстве осталось, малость, весьма немного. Наливнячки, это мализна едва измеримая. Мальство мое перед величием твоим ничтожно. Он так с мальства, с измальства привык. Мальчик м. малечик и малецык пск. дитя мужеского пола, отрок, малолеток. Мальчик до семи лет младенец, до 14-ти отрок, до 21-го года юноша; до 28-ми возмужалый, до 35-ти муж, до 49-ти середовой, до 56-ти пожилой, далее старый и престарелый. Мальчик, скамеечка для скидки сапогов, васька, разувейка, служка. Я тебе не мальчик, не слуга. Мальчик с пальчик. Мальчик с пальчик, балахон бел, шапка красна? гриб. Стоит мальчик, скривя пальчик? крюк. Всякому мальчику по чуланчику? перчатки. Маленький мальчик всем под ноги глядит? порог. Мальчики в глазах, рябит, зеленеет. Мальчиковы яблоки, ему принадлежащ. Мальчонок, мальчишка, мальчуга, мальчуган м. мальчик, в унизительном или в шуточн. знач. Мальчишки через забор лазят. Мальчуга стал бегать. Мальчишкин, мальченков, мачугин, мальчуганов, ему принадлежащ.. Малец, волжск. малайка, кур. малка м. мальчук, мальчишка, малый парнишка. | Малец твер. парень, холостой, молодец. Мальцев, малайкин, ему принадлежащ. Малюта м. малыш, коротыш, малорослый человек. Малютка, -точка об. младенец, малый ребенок, дитя; малорослый человек или животное; крошечное животное, по природе своей. Мышь малютка, водится в лесах Урала: наименьшее из всех европейских млекопитаюших животных. Малюткин, -точкин, ему принадлежащ. Малютный, -точный, -тенький, малюсенький, южн. крошечный, крохотный, малейший. Малыш, малышка, малыга, малыган, малышонок, малек, малик, малко, м. малуха, малуша, малушка, малка, малочка, малена, маленка ж. ребенок, дитя, мальчик и девочка; малорослый человек, коротыш; | меньшой, младший в семье, последний сын или дочь, брат, сестра. Мал малышок, а мудрые пути кажет? (перо). Малая малышка (или малушка), золота кубышка, ни зверь, ни птица, ни вода, на камень? просо. | Малуха также (перм.) задняя, малая изба, скотная, шерстобитная, или просто зимница. | Малка, у столяров, передвижной, складной наугольник, который ставится на любой угол. | Маленка, -ночка (сев. вост.), манишка олон. (от маненький, малый) мера, четверик, осьмая доля хлебной четверти, пудовка, восемь гарнцев. Где хлеб продается на вес, обычно считают в маленке 1 пуд овса, 1 1/2 пуда ржи, 2 пуда пшеницы. Поп большой маленка (чувашское, т. е. при сборе новины у него хлебная мера велика). Мальша об. ряз. меньшой в семье, последний в роде. Маловка ж. сиб. чего мало, намале, недостаточно. Залов маловка. Малешь ж. собират. мелочь, мелюзга; малые дети. | Молешь, малеха, малешка ж. ласкательное имя коровы. Малетина, -нка, малехотка об. крошка, малыш, малый ребенок, малехотный парнишка, малешинный. Мальга, малявка ж. мальгавка смол. малек м. кроха, крошка; малешь, мелочь, мелюзга, маленькие насекомые; самая мелкая рыбешка, моль, мулька, недавно вышедшая из икры. | Мальга сиб. лепешка со сметаной? в Словаре Академии вероятно ошибка, шаньга. | Малек олон. чистый сосновый молодой лесок, сосновая поросль. См. малега и малье. Малюшка ж. зап. малявка. Малит м. порода небольших яблок, с гранями, иногда немного горысоватых, весьма близких к яблоку плодовитке; есть и крупный малит, желтый, сладкий, рассыпчатый. Малинка ж. влад. кокурка, сдобная булочка; ниж. род пряничных орешков, засушенок; сдобное мелкое печенье, протираемое в решето; подают на масляне. Малить что, умалять, убавлять, уменьшать. | Унижать, смирять кого. Не мали корму скоту, и то мальство даем. Мали, да не перемали. Малиться, умаляться, убывать. Вода, месяц молится. | Уничижаться, смиряться: упадать в силе, славе, в общем мнении. Велик был временщик, а ныне молится. Моленье ср. действ. и сост. по глаг. на ть и на ся. Молить ниж. брать, требовать для себя чего слишком мало, по скромности: есть, пить маловато, менее чем нужно; употреб. также вм. малить. Не мали, бери больше. Больной со дня на день все малит. Малеть, становиться малым, уменьшаться величиною, числом, убывать. Вода малеет в речках. К весне хлеба по сусекам малеет. Молва о нем малеет. Человек малеет пред Создателем своим. Помалело хлебца в амбаре. Измалели яблоки, выродились. Ты уж больно малютишь тюрю, мелко крошишь. Малютеть, становиться малюткою, крохотным, малеть до крайности. Нареч. мало, слитно впереди слова (особ. прилаг.), придает ему понятное значение скудости, малости в качестве, количестве, и противопол. нареч. много. Маловажный, -значительный, малозначащий, неважный, незначительный, пустой, ничтожный, не стоящий внимания. Маловажность, -значительность ж. неважность, ничтожность. Маловажничать чем или кем, небречь, пренебрегать. Маловедрие ср. длительные ненастья; непогода с малыми перемежками. Маловодный конь, маловатый на глаз, для виду. Маловластный правитель, бессильный, кому не дано большой власти. -властие ср. властность ж. состояние маловластного. Маловодная речка, мелководная; - местность, бедная водою, речками, родниками; -водье ср. маловодь, -водность ж. скудость вод в реке, колодце, или на целой местности. | Маловодье, самая низкая осенняя вода, ниже межени. | Небольшой разлив рек по весне, невысокая вода. Маловолосая голова, плешеватая. Маловоспитанный человек, невежа в обращении. Маловредные насекомые. Маловредность кофе не доказана. Оставляет (умирающий) богатство маловременное (песня). -ность ж. кратковременность, переходчивость. Маловыгодный торговый оборот. Промысел этот покинут по маловыгодности своей. Маловытное содержанье, арх. недостаточная пища; маловытный человек, кто мало ест. Маловерный, нетвердый в вере своей, шаткий, сомневающийся. -верие ср. -верство, состояние и свойство маловера, -верка, маловерного человека. Маловесная кладь, негрузная; | не тяжелая, сравнительно объема; правильнее маловеский. Маловесный червонец, хлеб, в котором не достает должного веса, легковесный, неполновесный. -весность, -вескость ж. принадлежность по знач. прилаг. Маловесомый, с трудом взвешиваемый, по легкости своей. -мость ж. свойство это. Маловес м. поддельные, подложные гири, для обмана. Маловесок м. вещь, не содержащая полного, должного веса. Маловестный, о ком или о чем приходит мало вестей. -вестие ср. недостаток вестей, известий. Случайно маловетвеное дерево, хотя оно и не маловетвистой породы. Маловетрие, почти тишь, полузатишь, легкий и изменчивый ветерок. Маловетреная полоса. Маловечный, коротковечный, краткожизненный, недолговечный. -ность, состояние, принадлежность маловечного. Малоглазый, малоокий крот. Малогубые щипцы. Малогласный певчий, с голосом слабым, неполным. | - хор, где мало голосов. | - поступок, малоизвестный, неоглашенный. Малогласие ср. недостаток голоса. -гласность ж. негласность, неизвестность чего. Мологодная одежда, ветхая; | малогодное горе, временное, краткосрочное, минучее. Малопригодливый способ. Малогодность, малопригодность этого способа дознана опытом. Малоголовый ребенок. -головчатый мак, малоголовник. У нас люд малограмотный, простите за малограмотность, я малограмотник, -ница. В малодавнем времени, в недавнем. Малодарный, малодаровитый писатель. Малодачный паёк, уменьшенный. Малодаяние наше примите безгневно. Малодворная изба. Малоденное, -дневное посещение, пребывание. Малодовольные взыскательны. Малодогадливый парень. Малодождие, засуха. Малодознанное дело. Малодойка, малодойная корова. Малодоказанный случай. Малодольная часть. Малодосужный человек, занятой; -досужий, -досужливый, малоспособный, неумеющий. Малодоходное именье, по малодоходности оброчных угодий. Малодошлый работник, неискусный. Малодульное ружье. -калиберное, неширокое, малоствольное, -пульное, малопулька. Малодушный помещик, мелкопоместный, кому нет на выборах полного голоса (велико- или многодушный; бездушный). | - человек, робкий, нерешительный, слабодушный, без твердости, стойкости. Малодушие сказывается отчаянием, упадком духа. Не малодушничай, не поддавайся всякому стороннему влиянию, ни своим мелочным расчетам. Малодырые, -дыроватые, -дырчатые грохоты. Малодельные заработки, легкие. По малодельности, труд этот может быть передан детям. Малодетный без забот. Маложаждущие ученья тупеют. Маложерлый кувшин или горлач. Малозаботливый начальник виною малозаботливости подчиненных. Малозаборный покупатель, мало забирающий в долг, с кем небольшие счеты. Это малозавозный сюда товар; его не достанешь. Малозадумчивый легостай. Малозаконные дела. Малозапросный товар, с известною ценою. Малозаработные места, где нет работы, плата дешева; - промысел, безвыгодный. Малозаревный пал. Малозарослая рана. Малозарядное ружьеце леснику спорее; а малозатравное досадливо. Малозахожее, -заезжее место, глушь. -звездное, малозвездистое небо. Малоздоровая местность порождает малоздоровое поколение. Малоземельные крестьяне, по малоземелью, -земельности, переселяются. Малозем м. ниж. малоземелье; | перм. приземистый, малорослый человек или растение. Малоземцы, -земельцы, малоземельные крестьяне. Малозерный, мелкозернистый. Малозобая птица. Малозоркий, незоркий, слабоглазый. Старый да малый малозубы. Малозяблое дерево поправляется. Малоизвестный, -ведомый, -оглашенный писатель, случай. Малоизвестность удел скромности. Малоимущий, небогатый; -имущность, -имущество, бедность, недостаток. Малоимчивая собака, которая догоняя плохо хватает зайца. Малоискусный, неискусный; -искусность, незнание, неуменье. Малоказистое ружьишко, а бьет хорошо. Малоклювый кулик. Малокрылая мельница. Малокузовная каретка. Малокорыстие, -стность этого человека известна, он малокорыстен. Малокровие из числа болезней хронических. -кровность, состояние малокровного человека. Малолицый, -лобый и пр. у кого части эти малы. Малолепие церкви, недостаток украшений. Малолесная страна. Малолесие нас скоро одолеет. Малолетный, -тний, кто не в полных летах, не во всех годах, не в возрасте; малолетие, -летство, -летность, считается до 15, 17-ти лет, а до 21 несовершеннолетие. Малолеток м. младенец, мальчик, дитя, ребенок, отрок, юноша, недоросль, выросток, подросток, парнишка, бороноволок; у казаков от 17 до 19 лет, до присяги, исправляет домосидную службу; готовые малолетки, достигшие 19-ти лет. Солдатские малолетки, потомки поселенных по Камской и другим линиям солдат; за ними звание это оставалось на всю жизнь. Малолюдье, -людство, -людность, где народу более, чем на безлюдьи, и менее, чем при многолюдьи, но мало, недостаточно. Малолюдный край, собранье. Маломожный, -мочный, бедный, незажиточный, недостаточный. | Маломочный, бессильный, слабый, телесно или по власти своей. -мочие, -мочность, состояние маломочного. Маломудрый, безрассудный. Маломучное зерно, в котором много лузги, отрубей. Маломерный лес, рыба, маломер, маломерок, недомерок, менее должного, условного. Маломерное судно, сидящее в воде еще менее, чем требуется правилами, свободно проходящее известные мели. Малонаселенный город, -заселенная страна, -ногий, -рогий, -рукий, -рылый, у кого малые ноги, руки и пр. Малооблачное небо. Малооблачность здешней осени способствует охоте. Эта лошадь малообычна к упряжи. У нас крестьяне все малооброчные. Малообиходное дело. Малоопытный за дело не берись: малоопытность причиною неудачи. Малоохотливый, -охочий к чему. При малоохотливости к ремеслу, ему не научиться. Малоперая птица. Малописьменный, -ность, малограмотный, -ность; грамотность бол. относится к чтенью, письменность бол. к писанью. Малоплечий, -плекий, -пахий и пр. у кого малые плеча, пахи. Малоплодная почва, яблоня. Этой породы овец не держат по малоплодию, -плодности их. Малопоместный. маловотчинный, у кого поместье невелико. Малоправедный человек, неправо живущий; -ность, состояние, свойство его. Малоприбыльный, -прибыточный, маловыгодный, немного барыша дающий. -ность поташного производства. Малоприимчивое растение. Малорадетельный человек докучает малорадением своим; малорачительный, -ность, то же. Малорассудный, -рассудливый, -рассудительный человек. Малорассудность, -судство, -судливость, -судительность, свойство это. Малорослый мужичонок за малорослостью не взят в солдаты. Малоросное лето, без рос. Малоросность степей. Малоротый бывает скромен. Малорыбная речка. Малорыбье с году на год растет. Малосведущий чиновник; -сведущность, невежество. Молосветлые дни. Малосговорчивый покупатель; -сговорчивость, свойство это. Малосемейный хозяин; -ность, состояние это. Малосильный конь, работник. -силие, -сильность, слабосилие, слабость. Малосилок, слабый, хилый человек. Молословный человек дает малословные ответы. -словие, -словность не порок. Малосложная вещь, задача. -сложность, простота. Малосмысленный парень, -ная речь. -ность, тупоумие. Малосметливый солдат. Он досаждает малосметливостью. В малоснежную зиму дороги, по малоснежью, -снежности, плохи. Малосольный огурец, икра, малосол м. Малосольность ж. состояние, свойство малосола, некруто посоленного впрок. Грек малосольный, дразнят. Малосоставный, простой, несложный; -ность, состояние это. Малосочный, дрябловатый арбуз. -ность, -ние бывает следствием истощения. Малоспособный ученик отстает: малоспособность бывает умственная или телесная. Малостоящий, -ценный, недорогой, дешевый; -стоимость, -ценность, состояние неценной вещи. Малосхожее поличие. Малосемянные растения. Малосевцы, крестьяне, высевающие помалу хлеба. Малотелый головастик. Малоумие ср. недостаток ума, состояние малоумного человека, малоума; глупость, тупость ума, природная, или следствие вещественного расстройства мозга; юродивость; дурачок, божий человек. Малоумничать, судить самоуверенно и глупо, бестолково. За малоуменье мастер этот уволен. Молоуспешность занятий, малоуспешные труды, по нерадению работников, либо непосильности труда. Малоупотребительное слово, которое не в ходу, не в обычае; по малоупотребительности, его и нет в словаре. Малоуправный голова сменен по малоуправству его, за неисправность, неуправность. Малочиновный люд, мелкие, низшие чиновники. По малочиновности, им нет входа сюда. Малочисленность происшествий, редкость их. Малоезженная дорога, - лошадь; малоезжий путь. Малоядие, воздержание человека в пище: малоядство козы, осла, довольство их малою пищею, по природе своей; малоядные животные, напр. черепаха.

МАЛЬВА ж. родовое название растен. просвирняк, Маlvа; - садовая, рожа; - дикая, калачики, просвирки.

МАЛЬГА, мальство и пр. см. малый.

МАЛЬЕ ср. колотьё, колотые плахи? особ. дубовые, на поделки. Корье не малье, а дуба не стало! Простой сорт юфти.

МАЛЬТА? ж. горная смола или каменный деготь, сгущенная нефть. | Сар. порода яблок, малит.

МАЛЬХАН м. твер. овца, баран; | ряз. мазь, пластырь, наружное снадобье; | мальхан, мальханщик, кто мальханит, промышляет мальханством, лекарничая обманывает мазями от всех болезней (немецк. Quacksalber ). Егорьевские мальханы, коновалы. Мальханка ж. лекарка, знахарка.

МАЛЬЧИК, малютка, малявка и пр. см. малый.

МАЛЯРИТЬ, маляр и пр. см. малевать.

МАМА ж. маменька, мамонька, -мочка, матушка, родительница: мамуня, мамуся южн. зап. мамусь или мамысь костр. Уродила мама, что не примает и яма! | Мама или мамка, мамушка (местами употреб. вм. мать), кормилица, женщина, кормящая грудью не свое дитя; | старшая няня, род надзирательницы при малых детях. Вырастешь велик, будешь в золоте ходить, нянюшек и мамушек в бархате водить (колыбельная песня). Мамка не матка. Искал дед маму, да и попал в яму. Мамин, маменькин, мамочкин, мамунин, мамусин, материн, моей матери принадлежащ. Мамкин, мамушкин, кормилицын. Мамич м. мамична ж. сын и дочь мамки, молочные брат или сестра питомцу. Казанцы выдали двух мамичей царя Едигера. Мамочка (южн.), говор. ласково вм. милая моя, голубушка сударыня. Мамоха, мамошка, любовница.

МАМАЛЫГА ж. новорос. круто заваренная каша или затируха из кукурузной муки; итал. роlentа.

МАМЕРИНЕЦ м. морск. обшивка вкруг чего смоленою парусиной.

МАМЗЕЛЬ ж. девица; девушка; воспитательница, девушка гувернантка; приживалка, чтица. Мамзель, исправляющая должность мадамы, приживалочка и гувернантка. Мы взяли к детям мамзель (гувернантку), она же и мадам, швея портниха.

МАМЛИТЬ, мамля, мямлить, мямля.

МАМО? ср. каз. сибирка, сибирская язва.

МАМОНА ж. церк. богатство, пожитки, земные сокровища. Мамон м. то же. Мамон гнетет, так и сон нейдет. | Брюхо, желудок. Набить мамон. Мамонить кого чем пенз. соблазнять, прельщать; | пск. твер. обжираться; | пить и есть на чужой счет. Мамоня об. лентяй, вялый разиня; | обжора, объедала. Мамуля, ротозей; | в банковой игре, мамуля или одна не битая: если банкомет согласится не выигрывать в первом абцуге, что дает выгоду понтеру. Мамуля или одна небитая с командой, то же, но банкомету предоставляется назначить кунши. Мамоха, мамошка ж. любовница.

МАМОНТ, мамут м. ископаемое животное, частью похожее на слона, но еще огромнее его. -товый, к нему относящ. Мамонтова кость, ископаемые клыки его, идущие в поделки.

МАМУЛЬ ж. мануль, вид дикой кошки в Даурии, Felis, manul? каменная кошка.

МАМУЛЯ, см. мамона.

МАМУНЯ, см. мама.

МАМУРА ж. влад. топор, шуточн. с офенского в Словаре Академии ошибочн. матура. | Сев. кустарничек и ягода Rubus arcticus, поленика, куманика, княженика, княжница, лапморожка, красная морошка, хохляница, хохляника, хохлуша, хохлянка. | Растен., которого корни красят холсты в красный цвет? Мамурник олон. красный сарафан особого покрою, с откидными назад рукавами. Мамуровка, полениковка, мамуровая наливка. Мамурать что, влад. рубить, офенское.

МАМУСЯ, мамушка, см. мама.

МАМЫКА об. ряз. бродяга, шатун (мыкаться?).

МАМЫСА ж. костр. мать; мамыс, отец; офенское.

МАНА, см. манить.

МАНАТИ ж. несклон. или манат м. ламантин, морская корова, разные виды: Маnatus australis, бразильский; М. latirostris, антильский, флоридский: М. senegalensis, сенегальский; Rhytina borealis (Stelleri) капустник, вымер.

МАНАТЬЯ ж. стар. мантия монаха; | арх. накидка, зипун, подержаная верхняя одежда. Манатейный монах, не послушник, не белец, монах полного пострижения, носящий мантию.

МАНГАЛ кавк. персидский жаровня. | Бессарабск. огромный короб, кош уголья, составляющий воз.

МАНГИР м. дикий лук забайкальского края.

МАНГУТ, манал сиб. енот (Наумов).

МАНДАРА ж. камч. выделанная и окрашенная ольховым корьем шкура оленья, нерпичья. Мандара олон. мандра церк. материк, земля или берег. Добрался до мандры! | Мандра, новг. человек тяжелого нрава?

МАНДОЛИНА ж. род гитары без перехвату, на которой играют косточкою или перышком.

МАНДРА, см. мандара.

МАНДРАГОР м. мандрагора ж. растен. Маndragora, мужской корень, адамова голова, сонное зелье, покрин. Мандрагоровое яблоко поминается в Священном писании.

МАНДРОВАТЬ южн. зап. (немецк. wandern) путничать, странствовать, идти в путь, бол. пеши. Мандрыка, подорожннк; | южн. лепешка из теста с творогом, род ватрушки; готовится к петрову дню: хлебенное на пахтанье (сыворотке). | Вор. докучливый, неотвязный человек, см. мандара.

МАНЕВР м. или маневры мн. франц. построения и движения войск, в пример войны. Маневрский, к маневрам относящ. Маневрировать, делать маневры, строить и передвигать войска. | *Хитрить, стараясь достичь чего.

МАНЕЖ м. франц. пространное здание, иногда сарай, навес или устройство под открытым небом, для объездки верховых лошадей. | Пеший манеж, здание для выправки и обучения пехоты. | Палуба на волжских коноводках, где поставлен конный привод; а помост сверху, где конюшни, называется балхон. Манежный, к манежу или к искусственной верховой езде относящ.; | манерный, вычурный в приемах, ломливый, ужимистый, при старании нравиться. Манежная езда, заученая по правилам искусства. Манежная походка, ухватка, неестественные. Манежность ж. жеманство, приторная ломливость. Манежить лошадь, выезжать по-манежному. -ся, жеманиться, ломаться.

МАНЕКЕН м. немецк. (Мaenchen) истуканчик, деревянная кукла со всеми сгибами членов, употребляемая живописцами для списывания одежды и складок ее; болванчик.

МАНЕР м. и манера ж. немецк. способ, образ, средство; | вид, лад, пошиб. Всякий канонер на свой манер. Каким бы манером пробраться? То же, на иной манер. У него дурные манеры, приемы, обращенье в обшестве. Манерчик, узор, образец для рисунка, резбы, вышивки. Манерный, манежный, жеманный, чопорный, щепетильный, ужимистый, ломливый; вычурный, изысканный; красивой отделки, чистый, тонкой работы, фасонистый. Манероватый, -ристый, то же, в меньшей степени. Манериться, манежиться, ломаться. Манерка ж. резная узорная доска, для набивки тканей, набойная. | Солдатская жестяная баклажка, походная фляга для воды. -рочный, к ней относящ. Манерочники, солдаты, посланные куда с манерками, по воду, за вином и пр.

МАНЖЕТА, -тка ж. или манжеты ми. брызжи, сборчатая или посаженная оборка рубашечного воротника, рукавов. Манжетный, -точный, относящ. к манжетам. Манжетник м. -ница ж. кто делает или охотно носит их. | Растен. Аlchemila vulg.

МАНИЕ, см. манить.

МАНИКА? ж. деревянная планка, приделанная к лежню стригальных ножниц.

МАНИПУЛЯЦИЯ ж. лат. приемы ручные, ухватка, сручье; обиход.

МАНИТЬ, манивать кого, чем, куда, мануть, манывать, звать знаком пальцев, кивая, мигая; | звать лестью, посулами; обнадеживать, обещать; | дразнить, обманывать, проводить, водить на посулах, дурачить: | кого, сев. ждать, дожидаться; | где, мешкать, медлить, бавить; | безличн. вологодск. блазнить, наваждать; чудиться, видеться, мерещиться. Куда манишь? Птицу манят кличкою, привадою, на дудку и пр. Не верь ему, он манит, обманывает. Он все лето манил, да и проманил до зимы. Я долго манил тебя, да не дождался, ждал. Что манишь, чего дожидаешься? Что-то манит, видится, чудится. Что глядишь, аль к себе манишь? Тебя манят - твоих денег хотят. Кто за правду стоит, тот никому не манит. Собаку мани, а палку держи. Манят: козонька, козанька! приманят: волк тебя съешь! Взманили его почести. Вымани собаку. Доманил до угла, да и покинул. Его и калачом не заманишь. Наманил цыплят в избу. Обманули тебя. Отмани его в сторону. Помани перепела в дудку. Переманили у меня кучера. Примани корову хлебцем. Приманил посулами. Разманил меня на покупку, взманил. Не сманивай чужой прислуги. Его уманили за реку. Маниться, быть маниму, призываему; | сев. манить. в знач. блазнить, чудиться. Мне что-то манится, видится мана. | Пск. твер. безличн. хочется, желательно, намереваюсь. Ему манится в Москву ехать. Маньшить безличн. вологодск. манить, -ся, в знач. мерещиться. Пьяному и наяву маньшит. В доме маньшат, нечисто. В Словаре Академии мантить, вероятно маншить. Маненье ср. длит. мана, манка ж. об. действ. по глаг. манить. | Мана, приманка, прикормка, привада, чем приманивают; сласть, соблазн; что прельщает, что блазнит, наваждение, обман чувств, отуманение рассудка, ложное, обманчивое явление. Таракан мана на соловья. Вино мана. Он ману пускает, отводит глаза, знается с нечистою силой. На него мана, находит (chalucinatiо), ему чудится, он бредит (замечательное сходство с лат. maniа). Мена мана, придача ложь. Мана манит, да Бог хранит. Денежка мана (или мала), задает тумана. Манный тул. обманчивый. | вологодск. блажной, шальной, безумный, на кого ман находит. Манливый, манчивый, заманчивый, соблазнительный. Манкий, то же, но говор. только о деле или вещи, не о человеке. Мание, мановенье ср. знак рукою, головою, глазами или иного рода, в виде приказания. Манием Творца миры зиждутся и рассыпаются в прах. Одним мановением царя воздвиглись тысячи. Мановьем, мановью нареч. тул. кур. наугад, сдуру, зря, как ни попало, как на ум пришло. Ехать мановью, прямком, вперевал, без дороги. Манила, маниха об. манильщик м. манщик м. - щица ж. кто манит, выманивает, приманивает; обманщик, надуватель. | Маниха арх. обманчивый отлив: часа три после начала прилива (около средины), в Белом море, вода останавливается или даже идет немного на убыль (вода дрогнула); через полчаса она идет опять на прибыль, до конца, это большица. | Манщик и маньчик, сиб. птица на привязи (лебедь, гусь, утка), или чучело ее, для приманки пролетной, которую охотник вабит голосом, сидя в станке, шалаше. Мануйла об. кур. обманщик и льстивый угодник, кто умеет выманивать что ему нужно. Манунья ж. олон. обманщица. Манькать сев. манить; | мелькать и мерещиться, маячить. Манька ж. твер. пск. влад. муфта, муфточка, заманчивая для рук. Манья ж. сев. вост. призрак, привидение, мана; безобразная старуха с клюкою, которая, по поверью, бродит по свету, ища погубленного ею сына. Маньяк м. южн. зап. призрак, виденье, дух; | падающие звёзды; | кукла, особ. подвижная, в вертепах. | Актер, комедиант, лицедей; штукарь, фокусник, скоморох, который морочит, кто на Кирика и Улиту жнет, тот маньяки видит (видения, мороку, вор. 15 июля). | Маньяк или манек, растен. Schaemon. Маньячить орл. канючить, кучиться; выспрашивать? обманывать? Маньшукать арх.-он. женихаться, искать невесты или жениха, волочиться для женитьбы. Манилка ж. вабило, вещь, которою манят, вабят, маячат. Манишка ж. волжск. махалка, которою лоцман маячит, машет, манит, указывая с судна завозне, где бросать якорь; | маленка, четверик (от маненькой вм. маленький; см. также ниже на своем месте). Мантус м. симб. рыба мень, налим. Манцерить (манцырить) тул. манить кого, обманывать.

МАНИФЕСТ м. открытый лист, письмо; объявление, оглашение правительством о каком-либо государственном деле; всенародное объявление. | Погрузной список, открытая запись груза купеческого судна.

МАНИХА, см. манить.

МАНИШКА ж. бельевой нагрудник, под жилет. Манишечный, к манишке относящ. Манишник м. охочий до манишек. -ница ж. швея, работающая манишки. | Манишки, волжск. праздничные флаги и вымпела, для украсы расшив.

МАНИЯ ж. греч. сумасшествие, помешательство, особ. на одном предмете, одностороннее и настойчивое, лютое. | Пристрастие к чему-либо вроде помешательства.

МАНКЕН, манекен.

МАННА ж. церк. чудесная пища, которую, в продолжение 40 лет, Бог посылал ежедневно израильтянам в пустыне. | Сахаристый, сгущенный сок ясени итальянской (круглолистной), Phraxinus roiundifolia. | - бухарская, такой же сгущенный сок винограда. | Собираемое в южной России (размахами сита по росистой траве) семя травы манник, Glyceria fluitans, манная крупа, манна травяная, из которой варят кашу. | Манна, или манная крупа, размолотая в крупу пшеница. | Манник, растен. Рhestuca ovina, волосянка, тонконог, типчак, типец, щетка. Манный, манновый, к манне относящ. Манная каша, сваренная из манны, травяной, либо пшеничной (манный от мана, безумный, см. манить). Манный вкус, сладковатый и нежный, мягкий; манность в чае, мягкость, бархатность, нежность, отсутствие всякой терпкости. Маннастый вкус, запах, то же, калужск. тонкий и нежный.

МАНОВЕНИЕ, мановьем и пр. см. манить.

МАНОМЕТР м. греч. снаряд, для измерения упругости паров.

МАНСАРД м. или мансарда ж. горенка, теремок, вышка.

МАНТИЯ ж. нарядный плащ, широкий или безрукавый охабень, присвоенный иному сану или званию. - царская, парчовая, с вышитыми орлами, на горностае; - архиерейская, шелковая, гиацинтового цвета, с бархатными скрижалями на груди; - архимандритская, черношелковая, с зелеными или красными бархатными скрижалями; - монашеская, вся черная; - кавалерская, бархатная, по цвету ордена. Мантийный, к ней относящ. Манта ж. южн. молдаванская, подольская свита, у которой вместо кобеняка (видлоги, куколя) род висячего ворота, лоскут падающий на спину; в него при непогоде завертывают голову. Манто ср. несклон. или мантон м. женский плащ особого покроя. Мантилья, женская накидная епанечка, особ. употреб. в Испании. Мантильница ж. щеголиха, которая ходит в этом наряде. Мантелет м. воен. подвижной щит, обитый войлоками и листовым железом, или тур, для защиты от пуль, при осадных работах. | Плащик римско-католических епископов.

МАНТУЛИТЬ и мантульничать вор. блюдолизничать, поедать остатки от барского стола. Мантульник м. -ница ж. блюдолиз, лизоблюд, подлизала, лакей, половой, прислужник за столом.

МАНТУС м. симб. (манить) рыба налим, мень, ментюк. | Новг. простак, дураковатый.

МАНТЫЛЬ м. морск. короткая, толстая веревка, хвост, закидываемый одним концом за мачту, тогда как в другой закладывают мантыль-тали, для тяги вант. Мантырь волжск. толстая ванта, ложка на расшивах, на которой калитки (блоки) выше прочих; - коренной, идущий от вершины мачты; - личный, идущий от пики, шпиля, иглы. Мантырить? лат. (mentor) вят. командовать, распоряжаться.

МАНУЙЛА см. манить.

МАНУСКРИПТ м. лат. рукопись, что-либо писаное, не печатное. -птный, рукописный, к рукописи относящ.

МАНУФАКТУРА ж. рукодельня; ремесловое заведение, фабрика, особ. прядильная, ткацкая и пр. -турный, фабричный, рукоделенный. -турист м. заводчик, хозяин рукодельни. Мануфактур-советник, чин 8 класа, почетно жалуемый известным мануфактуристам.

МАНЦЕРИТЬ, см. манить.

МАНЧИК м. сиб. порос, некладеный упряжной олень.

МАНЬШИТЬ, манька, маньяк и пр. см. манить.

МАР м. (см. мара) юго-вост. одинокий бугор, курган, насыпь или природная сопка; сложенная где, для приметы, из камней сахарная голова, пирамида. Мары, как и бабы (из одного камня), ставились на сторожевых высотах, чтобы из-за них высматривать. Сложить марок, марчак. Маровый, к мару относящийся. Марь ж. вост.-сиб. отлогое угорье, покрытое лесом; а голое, слан.

МАРА ж. мана, блазнь, морок, морока, наваждение, обаяние; греза, мечта; призрак, привидение, обман чувств и самый призрак; напр. в олон. род домового или кикиморы, который путает и рвет кудель и пряжу. То мара, не верю! говор. мужик о фокуснике. | Мара или марена малорос. чучело, которое носят при встрече весны, 1 марта, по улицам, и поют веснянки. Марить безличн. сев. вост. Марит в знойное лето, когда все изнемогает от припека солнца, земля накаляется, нижние слои воздуха пламенеют и струятся, искажая отдаленные предметы, которые мельтешат, играют; марит перед грозою, когда воздух душный, пот и слабость одолевают; также во время лесных палов, когда воздух становится мутным, горкнет, и среди мглы солнце стоит тусклым багровым шаром; марит и в раннюю весну, когда солнце знойно припекает груды рассыпчатого снега, полои и топкую грязь, а волнистые пары производят то же, что знойные летние испарения. В глаг. марить спутаны два понятия: морить и морочить. Меня марит, клонит ко сну, развязало все суставы, и отуманивает, одуряет; парит или морит, я раскис и дремлю наяву. Землю вымарило, иссушило. Домарило донельзя. Опять замарило. Помарило порядком. Промарило все лето. Размарило меня совсем. Марный, к маре относящ. Марный день, марное лето, знойное, которое марит, томит; сухое, удушливое, мглистое. Солнце стоит мирно, без лучей и блеску. Марный детина? новг. видный? Марливое, марчивое солнце, когда оно марит, когда человек и вся природа изнемогает под знойными лучами его. Марно нареч. тул. вм. хмарно, пасмурно. Мар м. сухой туман или мгла, знойный и тусклый, мрачный воздух. Марево ср. зной, при мутной белизне воздуха, с мрачностью, мглою низших слоев его и малой прозрачности; сухой туман; мрачность при ясной погоде, во время лесных палов стоит марево: воздух, за сотни верст, напитывается дымом, чадом, гарью; солнце стоит мутным багровым шаром, травы блекнут, из болот подымаются вредные испарения, засуха способствует палам и пожарам, являются падежи, повальные болезни, суеверные пророчества о бедствиях; сильные дожди оживляют природу. | В южных и восточных степях знойное и ясное лето рождает марево, мороку, подвод, мираж: нижние слои воздуха, на глаз чистые и прозрачные, отражают и искажают мелкие степные предметы (кустики, бугорки) в самых разнообразных образах, и притом являют подобие обширных вод, позади которых видится заселенный берег; вблизи, все это исчезает, или, изменяясь разнообразно, уходит от путника все далее вперед. Иногда марево исчезло уже перед конным, а пеший его еще видит; иногда оно скрывает верхушки, верхнюю половину предмета, и тогда называется верхорез, верхосьем. Степное марево до того морочливо кажет воду, озера и превращает бурьян в лес, что обманет всякого неопытного. Где марево шает, там глаз не встает, не стает его, не видит, арх. Маревный, к мареву относящ. Маревистое лето, обильное маревами. Маревит безличн. стоит марево. Маракосит или маркосит, безличн. пск. твер. мерещится, мелькает, неясно видится впотьмах. Маракосит пск. твер. моросит, идет морось, бус, мелкий дождь, ситничек. Маракуша? новг. плакса.


В. Даль МАРАБУ-МАЧЕХА

МАРАБУ-МАЧЕХА

МАРАБУ м. несклон. или марабут, склон. сенегальская птица из рода аистов, в пушистых, курчавых перьях, которые в женских нарядах носят то же названье.

МАРАЗМ и. истощенье жизненных сил; одряхленье, дряхлость.

МАРАКОВАТЬ, мороковать, понимать немного.

МАРАЛ м. зап. сиб. изюбр вост.-сиб. настоящий, благородный олень (по-книжному), Сеrvus Elaprus, немецк. Еdilchisch. | Растен. Сеtraria polytropha.

МАРАСКАТЬСЯ? арх. привередничать, прихотничать.

МАРАСКИН м. ликер, сладкая водка на горьких вишнях.

МАРАТЬ, марнуть, марывать что, пачкать, грязнить, чернить, мазать; делать пятна, ласины, портить нечистотою, веществом другого цвета. Мараное белье, грязное. Не марай стола мелом. Сукно марает, чернит. | Дурно писать, рисовать; | плохо сочинять, быть слабым писателем. Марать бумагу, картины. | Писать начерно, чернить бумагу; черкать, вычеркивать, херить и исправлять писанное. Он марает, помарывает стишонки: а их, сколько ни марай, не исправишь. Марать человека, честь его, говорить о ком дурно, по заслугам, или клевеща. Он себя марает, бесчестит. Марать руки, пускаться на нечистое, предосудительное дело. Тут не из чего, не стоит рук марать, мало барыша от дурного дела. По саже, хоть гладь, хоть бей, все марает. Хорошо бы орать, да рук не марать. Хлебы катай, да рук не марай! Себя очищай, а других (людей) не марай. Худая та птица, которая гнездо свое марает. -ся, страдат. возвр. по смыслу речи. Стены мараются, не подходите. Розовый цвет непрочен, скоро марается. | Испражняться, особ. о ребенке. Ты взмарал на меня напраслину. Зачем было вмарываться в грязное дело. Вымарал руки. Домарал картину. Стены замараны, измараны. Намарал стишонки. Всех обмарал, перемарал. Отмарал, да и готово. Помарай лишки, т. е. в письме. Подмарался, подписался дурно. Примарал или -лись руки, устали марая. Промарал день. Размарался не в меру. Смарывай сверху. Маранье ср. длит. марка ж. об. действ. по глаг. Маральный, к маранью относящ. Маркий, а в меньшей степени марковатый, что легко марает, грязнит, или марается. Маркая стена, которой краска марает проходящих; | маркий цвет или краска, принимающая вскоре грязноватый, мараный вид. Марчивый, маркий, в одном втором знач. (см. также мара). Маркость ж. свойство или состоянье маркого. Марала об. марач, маратель м. -ница ж. маральщик м. -щица ж. кто марает. Маратель бумаги. Этот марала исписывает по дес(я)ти в день. Марателев, -ницын, -щиков, -щицын, им принадлежащ. -ничий, им свойственный. Маралка ж. растен. Рhuligo. Марай м. перм. грязь, где в жару лежат свиньи. Вылезла из марая, да в избу. Марушка ж. пятно, замаранное место; помарка, вычеркнутое место на письме. Марушки на теле, матежи и пятна.

МАРГАНЕЦ м. металл манган, марган; черно-бурый окисел его, употребляемый в разных производствах, особ. для добыванья кислорода. | Черный (железистый?) подзем известковой почвы. Марганцевый, к нему относящ., его содержащий; руды этого металла носят названия марганцевого блеска, бленды, пены и пр. Марганцеватая вениса, содержащая немного марганца. Марганцевистая кислота, низшая степень окисления, а марганцевая - высшая.

МАРГАРИТ м. жемчуг, перло. Маргаритовое ожерелье. | Книга Маргарит содержит избранные поучения Иоанна Златоуста. Маргарита ж. жемчужина; | растенье, цветок маргаритка, Веllis perennis, бархатный цвет, стократки. | Маргаритовый цвет, ярко-пунцовый. Полевые маргаритки, Iris ruthenica, кошаник, петушки. Маргаритный, к жемчугу или цветку относящ.

МАРГАТЬ, см. морговать.

МАРГАФОНИТЬ сиб. плутовать, мошенничать. | Моск. трунить, насмехаться. Маргафон м. мошенник, обманщик и лгун. Подпускать маргафоны, турусы, лясы, подъезжать для обмана. Маргафоня об. пск. твер. простофиля, глуповатый.

МАРГАЧ м. (инородческое? или это моргач, от моргать?) сайга.

МАРГЕЛКА ж. зап. магерка, шеломок, еломок, белорусская валеная шапка, тулейка.

МАРГОСЬЕ ср. кур. неделя Мироносиц. Маргосить пск. твер. (моргать?) умильничать, пичужить, кокетничать.

МАРЕВО, маревить и пр. см. мара.

МАРЕНА ж. рыба Соregonus maraena, вид сига. МАРЕНА ж. растен. Rubia tictorum, бруск, крап, марзан (маржан), красильный корень, растущий на прикаспийских степях и разводимый на Кавказе. | Растен. Аsperula odorata. | Растен. Galium boreale, матура; G. mollugo, переной, повилика полевая; G. palustre, G. rubioides, подмаренник, полумарена. Дикая марена, Аsperula tinctoria, мужичок; также Rubia peregrina; медовая марена, Galium verum, сыворотень, мужичок, резучая. | Марена и марина, черноморск. рыба Ваrbus fluviatilis. Маренный, к марене относящ. Мареновый, окрашенный мареною или к этой краске относящ. Маренник м. вологодск. сарафан холщовый, понитковый, выкрашенный мареною. Маренщик м. собирающий корень марены, торгующий им; | сельский красильщик.

МАРЖАН м. сиб. коралл, коральки; | также алые, крупные бусы, марьяны мн. из смолистого вещества, упругие, китайского изделия. Вероятно одного корня с маржан, марена, киргизское.

МАРЗАНЫ м. мн. печатное итал. поля в книге, и | бруски, прокладываемые в формах, где должны оставаться поля.

МАРИВАТЬ, см. морить.

МАРИИ-ЗАЖГИ-СНЕГА, Марии-заиграй-овражки. Марьи-пустые-щи, день 1 апреля. Марии-сильные-росы, день 22 июля; в поле не работают, гроза убьет. Марья-иродовна, лихорадка, лихоманка, трясучка; это одна из дочерей Ирода (см. лихорадка); при заговорах от нее говорят: Марья-иродовна, приходи ко мне вчера! Марьин башмачок, растение Сурripedium calceolum. Марьин корень, растение пион, Рaecnia. Марджа оренб. марушка кавк. говор. с азиятцами, русская женщина, баба (Марья). Марьюха или маракушка арх. самка глухаря, глухарка, глухая тетерка.

МАРИК? м. сиб. рыболовный багор, с подвижным крюком.

МАРИНОВАТЬ рыбу, мясо, плоды, готовить впрок в уксусе с пряностями. -ся, быть маринуему. Маринованье ср. длит. мариновка ж. об. действ. по знач. глаг. Мариновочный, к нему относящ. Мариновщик м. -щица ж. кто занимается мариновкою.

МАРИОНЕТКА (от имени итальянца Мариони), кукла, для представлений на детском или маленьком театре, вертепе.

МАРИТЬ, см. мара.

МАРКА ж. франц. знак или заметка, значок, бирка, ярлык; костяшка, замест денег, для счету; | ярлычок для обратного полученья вещи из краски, починки; | монета или денежный счет, местами в Германии, Швеции; финск. четвертак; так же вес в 8 унций; | у офеней мара или марка, гривна; | У землемеров: примета, вешка. Марочный, к марке относящ. Маркировать что, считать и отмечать. особ. в играх. -ся, быть маркируему. Маркированье ср. длит. -ровка ж. об. действ. по знач. глаг. Маркировщик м. кто помечает, кладет знак, резку, клеймо. Маркер м. прислужник и счетчик в биллиардной игре. | Бороздник, бороздило, бороздильник, для посева, посадки овощей. -ров, ему принадлежащ; -рский, им свойственный.

МАРКАБРИТЬ кур. манокосить вят. мороковать, уметь или знать немножко, понимать.

МАРКАЗИТ м. железный (серный) колчедан, годный в огранку и идущий на украшения. Марказитный, -товый, к нему относящ., из него сделанный.

МАРКГРАФ, встарь, пограничный судья; ныне, почетное званье, титул кекоторых германских владетельных (и невладетельных) особ; маркграфиня, супруга его; -графов, -графинин, ему, ей принадлежащ.; -графский, к нему относящ. -графство ср. владенье, княжество и достоинство.

МАРКИЗ, почетное родовое званье (в Италии, Испании, Франции), саном между графом и герцогом. Маркиза, супруга или дочь маркиза. Маркизатство ср. титул или владенья маркиза. | Маркиза, наружный занавес перед окнами, шатром.

МАРКИЙ, см. марать.

МАРКИРОВАТЬ, см. марка.

МАРКИТАНТ м. торговый человек, следующий в военное время за войском, торгуя съестными и другими припасами. | Повар в харчевне. За неименьем маркитанта, служит и блинник. Маркитантша, -тантка ж. жена его, или в некоторых иностранных войсках, военная торговка. -тантов, -тантшин, -ткин, им принадлежащ.; -тский, к ним относящ. Маркитантство ср. промысел, занятие того, кто маркитанит, торгует при войсках.

МАРКШЕЙДЕР м. горный и рудничный съемщик и межевщик; горный чиновник 9 класса. -ров, ему принадлежащ. -рский, к нему относящ. Маркшейдерство ср. подземная геодезия, горная геометрия.

МАРЛИ ср. несклон. франц. реденькая, накрахмаленная ткань, рединка.

МАРЛИНЬ м. морск. толстая двупрядная нитка, круто спущенная.

МАРМЕЛАД м. разные плоды, вареные в сахаре, перемешанные.

МАРМОР, мрамор.

МАРМОТКА ж. франц. бористые оборки под женской шляпкой.

МАРНАВЫ? ж. мн. ниж. женские босовики, туфли.

МАРНЫЙ, см. марево.

МАРОДА? ж. тамб. рожа, скверное лицо. Мародно? нареч. сар. упрямо.

МАРОДЕР м. франц. переделано в миродер: солдат грабитель, самовольно отлучившийся для грабежа. Мародерка ж. шуточн. женщина, которая грабит, отымает что силою в чужом доме. Мародеров, -кин, им принадлежащ.; -рский, к ним относящ. Мародерство ср. солдатский грабеж. Мародерствовать, мародерничать и мародерить, миродерничать, грабить жителей, особ. в военное время; говор. о солдатах.

МАРОКИН м. тисненый сафьян.

МАРС м. четвертая от Солнца планета, между которою и Венерою находится земля. | Бог войны греков и | алхимическое название железа; мартиальный, марциальный, воинский; | железистый. Марциальные воды, ванны, железистые. МАРС м. морск. дощатая или решетчатая площадка у топа (вершины) мачты, на первом колене рангоута, при соединении мачты со стенгою; подобная решетка на стене называется салинг. По мачте, марсы зовутся: грот-марс, фор-марс и крюс-марс или крюсель. Команда: по марсам, означает приказанье - лезть по вантам на марсы. Оклик: на марсе! вызывающий отзыв есть, старшего из чинов, кто есть на марсе, означает: слушай, будет приказанье. Марсовой, к марсу относящ.; в виде сущ. матрос, которого место на марсе (шканечные, ютовые и баковые - на палубе); на Волге, музур. Марсель м. второй снизу прямой парус, подымаемый по стеньге на марса-рее, снастью марса-фалом. Грот-марсель. фор-марсель и крюсель. Марсельный, к марселю относящ. Марсельный ветер, при котором, в бейдевинд (в бет, круть), нельзя нести верхних парусов (брам-селей), а только марсели. Все снасти, относящиеся к этому парусу, принимают перед себя слово марса, напр. марса-брас, марса-топенант, - шкот, - гитов, - булин; а впереди этого ставится еще название мачты: грот-марса-брас, фор-марса-топенант и пр., а у бизань-мачты: бегин-брас, крюс-топенант и пр. Марса-лисель, боковой у марселя и дополнительный в ширину парус, на выдвижном по рею лисель-спирте, подымаемый марса-лисель-фалом.

МАРСИК, нос; маруха, гривна и пр. слова офенские, попавшие в Словарь Академии под видом костромских, владимирских, тверских.

МАРТ м. по нынешнему счету, третий месяц в году, стар. березозол. Азия Африки честнее, август марта теплее. Мартовская вода целебная (из мартовского снега). Она же от веснушек и загара. Коли в марте снежок задулинами, то будет урожай на огородину и ярицу. И март на нос садится (т. е. мороз бывает). В марте курица из лужицы напьется. Март похоронит, август схоронит (хлеб; похоронит в землю, схоронит в закром). Раненько март веснянку затягивает, ненадежное тепло. Мартовское пиво. Ни в марте воды, ни в апреле травы (условно). Сухой март, а май мокрый делают хлеб добрый. Апрель водою, март (а также октябрь) пивом. Мартовый, -вский, к марту относящийся. Мартовское пиво с ног сбило. Мартобря или в мартобре, говорят в память Гоголю, о небывалом и несбыточном. Это будет в мартобре, будет третьего мартобря. Мартовик м. животное, родившееся в марте. особенно заяц. Мартовщина ж. празднества, попойки и варка пива в марте.

МАРТИЛОВА (трава), растен. Раlemonium coeruleum, см. брань.

МАРТЫН-ГИК м. морское распорка под бушпритом, шест из-под бушприта книзу, для укрепления продолженья бушприта, ут-легеря и бомут-легеря. Иногда он бывает двойной, вилами; через дыры в нем проходят, вдоль бушприта, но с переломом, мартыштаги, удерживающие ут-легер книзу, а сам мартын-гик, укреплен с боков к блинда-рею мартын-бакштагами. Штаги эти также называются мартын-галами. | Мартын-гал, в верховой конской сбруе, ремень, от узды или мундштука, под брюхо к подпруге; он, закидчивой лошади, не дает закидывать голову и дыбиться.

МАРТЫНА-ЛИСОГОНА, день 14 апреля: на лисиц, по поверью, нападает курячья слепота; лиса кочует, переселяется в новую нору. Ворон купает и отпускает детей в отдел. Мартын м. мартышка ж. общее названье водяных птиц, родов: Larus, Sterna; чайка, рыболов. Рыболов, самое общее, а в частности, крупный вид; чайка, средней величины; мартышка, то же, или вид поменьше; крячек, самый малый. Мартынок ниж. мартышка, чайка. | Мартынок, иванок, зимородок, алкид, алкион, лединник, птичка Alcedo, куцая, зелено-пестрая, сидящая по часам на кустике и подстерегающая на берегу рыбку. | Мартышки (в Самаре), чернорабочие артельщики, для ссыпки купленой пшеницы в амбары. Они идут к купцу бесплатно, устраивают крытые лубьями и рогожами амбары, принимают, меряют и ссыпают пшеницу на свой ответ, и всей артелью живут воровством и обмером, кражей хлеба у продавцов. | Мартышка, макака, долгохвостая обезьяна, которой один, куцый вид, Inuus sylvanus, маго, водится на Гибралтаре. Мартышничать, промышлять мошенническим занятием мартышки.

МАРУДИТЬ зап. южн. медлить, мешкать, копаться; задерживать, мешать. | Пск. дурачиться? -ся, твер. лениво тянуться, нежиться со сна. Марудный, мешкотный, мешковатый, вялый, или косный. | Марудный, марудливый пск. шаловливый? Марудник м. марудница ж. кто марудит.

МАРУШКА, см. марать и Марии-зажги-снега. | Марка, марха, маруха, марушка, у офеней, гривна.

МАРФИНО лето, бабье лето, семен день, 1 сентября.

МАРЦИАЛЬНЫЙ, см. марс.

МАРЦИПАНЫ м. мн. зап. пск. пряники, конфекты, сласти, лакомства.

МАРШАЛ м. вообще, главный распорядитель торжества, обряда, чина. Гофмаршал, придворный сан; фельдмаршал, главнокомандующий. На свадьбах, маршал, в зап. губ. маршалок, старший сват, старший боярин, распорядитель. Маршалками зовут и шаферов или дружек. Маршалов, ему принадлежащий; -льский, к нему относящийся. Маршальство ср. чин, сан, звание маршала.

МАРШЕТНИЦА вят. манжетница, женская рубаха с кружевною оборкою на рукавах.

МАРШИРОВАТЬ, маршировывать, идти военным, то есть мерным шагом, в ногу. По грязи не маршируется, нельзя маршировать. Налево кругом, без приступа, марш! (солдатск.) Маршированье ср. длит. -ровка ж. об. действ. по знач. глаг. и самое искусство, уменье это. В маршировке отличают шаг учебный или гусиный, уже покинутый; тихий парадный или церемониальный; скорый; вольный или походный; частый, и наконец беглый или рысистый. Марш м. маршировка; мерный, военный шаг; | поход, войско на ходу, переход; | музыкальное сочинение двучетвертной меры, для маршировки под музыку. Рысь или рысистый марш, сочиненный для строевой конницы, идущей на рысях. Генерал-марш, поход или подъем, барабанный бой, по которому войска сымаются со стоянки или ночлега и идут в путь. Марш-марш, командное слово конницы: вскачь, во всю прыть, во весь дух, стланью. Маршевой, к маршу или походу относящийся: - порядок. Маршевой батальон, составленный для отправки куда-либо. Маршрут м. путевник, указание дороги для поездки, путешествия, прохода войск; роспись мест для привалов, ночлегов и пр. с другими подробностями, смотря по надобности.

МАРЫ ж. мн. говорят вместо нары; | вологодск. полати; | кур. носилки на покойников.

МАРЬ или мара ж. растенье Chenopodium, лебеда разных видов: мучник, селедник. Маревый, к мари относящийся (см. также мара). Ch. album, лебеда. Ch. bothrys, кудрявец, душистая лебеда, мар (марь?). Ch. urbicum, глухой водопьян. Ch. vulvaria, мара, марь. Ch. Quinoa, у огородников, перувианский бальзам.

МАРЬЮХА ж. арх. глухарка, глухая тетерка.

МАРЬЯ, см. Марии-зажги-снега.

МАРЬЯЖИТЬ кого, замарьяживать, залучать поклонника, привязывать к себе обожателя. Марьяж м. ныне забытая игра, в карты.

МАРЬЯННИК м. растенье Melampyrum.

МАРЬЯНЫ ж. мн. марджаны, алые крупные смолистые бусы, китайского изделья. Марьянный или маряный церк. багряный, красноватый. Маряное облако несется. Хороши марьяны, а девки не скрасят.

МАРЯ, см. мара.

МАРЯНЫЙ, см. марьяны.

МАСАК? м. ниж.-мак. сакма, малик, след.

МАСАКА ж. темно-красный цвет, иссиня-малиновый.

МАСАЛОВКА, мосоловка ж. род барки, на Дону.

МАСЕЛЬГА ж. олон. рыболовная, живодная снасть, астрах. кусовая: на долгой хребтине симочками (поводками) подвешены крючья, до двухсот, с наживой плотвицы, салакуши. Похожать масельги, обирать улов. Масельговый, масележный, к ней относящийся.

МАСЕННЫЙ, масенький, мастенький, мастехонный вологодск. вят. пск. маленький, крошечный, утельный. Масленок, мастюшка м. моск. ряз. махотка, маленький горшок, кашничек. Масетка ж. крошка, малютка.

МАСИВНЫЙ, МАССИВНЫЙ, латинск. (напрасно <писать> массивный), сплошной, литой или кованый, вольяжный, насквозь одинаковый, противопол. клепаный, дутый, тонкостенный, листовой, пустой, полый и пр.

МАСИКОТ м. франц. желтый глет, свинцовый окисел, краска.

МАСКА ж. франц. личина, в прямом и переносном значении, накладная рожа, для потехи; | притворство, двоедушие. | Окрутник, ряженый, переряженый, переодетый. Маскировать, -ровывать кого, окручать, рядить в необычную одежду, для потехи, и накладывать личину; | что, прикрывать, скрывать от виду: забор маскирован кустарником. Маскировать действия, намеренья свои, скрывать их под видом иного, притворного действия. -ся, страдат. и возвр. по смыслу речи. | Надевать, принимать на себя личину; рядиться в личину; | быть выряжаему; быть скрываему позади чего. Маскированье ср. длит. действ. по глаг. во всех знач. Маскировка ж. об. действ. в знач. скрываемого дела, предмета, за другим, обманчивым делом. Маскарад м. увеселительное сборище, съезд, род бала, в необычных одеждах и личинах: | шуточн. баня, купанье. Маскарадный, к маскараду относящийся. МАСКА или мазка? ж. сев. вост. кровь, более о крови размазанной, напр. из носу, после драки, борьбы, или от убитой дичи, как руда более употреб. о крови жильной, кровопускании. Маскара перм. маска, кровь. | Сукровица. | Арх. смесь соленой и пресной воды, в устьях рек.

МАСКАЛ? каз. насмешник.

МАСЛО ср. (вм. мазло, от мазать) вообще, тук, волога, жир; коровье масло, добываемое из сливок, сметаны; масло постное, растительное, выгнетаемое из семян: масличное, оливковое, которого лучший сорт прованское, худший деревянное; из Азии привозят кунжутное; у нас добывают: миндальное (редко), подсолнечное, горчичное, сурепное (рыжиковое), маковое, льняное, конопляное или собственно постное. Летучие масла не содержат жира, это тонкие жидкости, между маслом и извинью: эфиры. Масло черное, горное, каменное, нефть. Масло купоросное, неочищенная серная кислота. Растительные масла бьют: толкут семя, иногда поджаренное, и кладут его под жом, в маслобойне; коровье масло бьют, пахтают (чухонское, пахтаное; лучшее сливочное), либо топят и мешают (русское, топленое). Для русского масла сметану кладут в топник (горшок с рыльцем и решеткою изнутри), ставят в вольный дух, наутро сливают в рыльце сыворотку, мешают остаток мутовкою, чтобы пахтанье отделилось (молочная и сырная части), а пахтус остается комом. Пахтусы перетапливают снова, сымают пену и сливают в кадку, покидая подонье в топнике. Как сыр в масле катается. Кашу маслом не испортишь. Масляный язычок, сладко говорит. Корова маслом доит, жирным, крупичатым молоком. Положиться в масло (ниж.), принять елеосвящение. Лошадь в масле, шерсть в блеске. | Масло, зап. пахтанье, сыворотка от масла. | Маслы мн. кур. пск. игра в дубинки, дуки, касло (Butterloch); | малые ямки, окружающие большую, дук, куда гонят мяч или свинку; говорят и един. масло. | Орл. желтая лилия, Lilium martogon, сарана, сарана овсянка, масленок, скалозубец, маслянка, царский скипетр, - кудри, бадуй, бадун. Земляное масло, весёлка, растен. Phallus impudicus. Огонь маслом не тушат. Масло само не родится. Хочу, с кашей съем; хочу, масло пахтаю. Это бабке на масло (от обычая на крестинах). Ешь, дурак, с маслом! Пошла по масло, а в печи погасло. У богатого и по бороде масло течет. Горе наше, что без масла каша. Вари не вари, а все масло поверху. Правда, что масло: все вверху! Он, куда хочешь без масла (мыла) влезет, хитер, льстив. Хоть лей на него масло, он все говорить: деготь! недовольный. Пропал, как швед без масла!

МАСЛОБИТНАЯ, маслобитня, маслобойня ж. масляна, заведение, помещение, где пахтают коровье масло; самый снаряд для этого: высокая узкая кадочка с крышкою, воронкою и мутовкою; | устройство для выгнета постного масла: ступы и жом (гнет, тиски). Маслобойка, -бойница, маслянка, маслобойный снаряд. -битный, -бойный, к сему относящийся. -бойничать, заниматься битьем масла. Маслобой, -бойщик м. -щица ж. кто пахтает либо выгнетает масло. -щиков, -щицын, им принадлежащий; -щичий, к ним относящийся. Маслогнетный, -жимный, -дельный, относящ. до выделки постных, растительных масл. Маслодел, маслобой постного масла. Маслозор м. -зорка ж. кто занимается зоркою постных масл. -зорный, к сему делу относящийся. Масломятня ж. снаряд для очистки, мытья и отминки в комы коровьего масла. Масломойка ж. то же, и | женщина, которая этим делом занимается. Маслопродавец м. -вица ж. маслянник, торгующий маслом. Маслосол м. -солка ж. кто занимается мытьем, очисткой, посолом и укупоркою впрок коровьего масла. Маслосольный, к сему делу относящ. -сольня ж. заведение или помещение, где это делается. Маслосахар м. сахар стертый с эфиром, в виде снадобья. Маслотоп м. кто занимается топкою и укупоркою русского коровьего масла. Маслотопный, к этому делу относящийся; маслотопня ж. заведение для сего.

МАСЛОВЫЙ, к маслу относящийся. Масловое производство, торговля. Масляный и масленый, то же, но более в значении содержащий в себе масло. Масляная жидкость, жирная, сальная. Масляный блин, жирный, воложный. Масляная кадка, вернее, масловая. Масляные глазки, с поволокою, томные, блестящие, выражающие просьбу, желание. Маслено ешь, роскошно живешь. Маслянистый, маслистый, жирный, много растительного масла содержащий. Масловатый, масляный, маслястый вид, вкус, запах; на масло похожий, отзывающийся маслом или жиром. Масленость, -нистость, масляность ж. состояние по значению прилаг. Маслить что, воложить, мазать, приправлять маслом. Угря, и не маслив руки, упустишь. Всякий мастер про себя маслит (или: свою плешь маслит), -ся, страдат. и возвр. по смыслу речи. | Мазать тело, волосы маслами, помадою и жиром. Мука маслится в мелеве, зерно сыро. Взмаслил лысину. Вымаслил руки. Домасливай бумагу. Весь замаслился, измаслился, обмаслился, замарался. Намасли блин. Отмаслиться от кого, отделаться лестью. Помасли кашу. Подмасливай ему, льсти, сули. Все ли перемаслил? Ты что примаслился? Весь день промаслил. Размасливай по всей сковороде. Не умаслишь ли его? Масленье ср. длит. действие по знач. глаг.

МАСЛЯНИЧАТЬ, промышлять выделкою или торговлей постных масл. | Праздновать масляну, пировать, гулять. Масляна, масляница (масленица), масляная, масленая неделя, сырная, неделя до великого поста; ее чествуют; веселою, широкою, разгульною, честною; пекут блины; катанье с гор и на лошадях, и потехи разного рода. Дни масляны в народе называются: Понедельник - встреча, вторник - заигрыши, среда - лакомства, четверг - широкий четверг, пятница - тещины вечорки, суббота - золовкины посиделки, воскресенье - проводы, прощанье, целовник или прощеный день; понедельник и вторник - немецкая масляна. Не все коту масленица, будет и великий пост, не все в избытке жить. Тридцати братьев сестра, сорока бабушек внучка, трех материна дочка? масляна. Не житье, а масленица. Масляна неделю гуляет. Перепелины косточки, бумажное тельце, сахарные уста. На горах покататься, в блинах поваляться. Масленица семикова племянница. Масленица объедуха, деньгам приберуха. Звал-позывал честной семик широкую масленицу к себе погулять. Немецкую масленицу справлять (гулять во время поста). Отдадим почтение, на сырной в воскресенье (напроказим, перерядимся и пр.). Масляна широка: затопила великий пост! Какой день маслены красный, в такой день сей пшеницу (яросл.). Ненастье в воскресенье перед масляной, к урожаю грибов (симб.). После масленицы великий пост, а за страстною пасха. Боится масляна горькой редьки да пареной репы. Хоть с себя что заложить, а масляну проводить. Продлись, наша масляна, до воскресного дня! Кому масляна, да сплошная: а нам вербная, да страстная! Была у двора масленица, да в избу не зашла. Отложь-ка блины до масляны (до другого дня). Пили о масляну, а с похмелья ломало на радуницу. Без блина не масляна. Семик да масляна плакались на напраслину. Без кота мышам масленица. | Масляница, масленка (маслянка), масленка, посудинка для коровьего масла, подаваемая на стол; | жестяная посудинка для фонарного масла, или для жидкой мази, для смазки машин. | Масленка, кур. ком толченого конопляного семени, как лакомство. | Масленка об. масленик, маслик м. баловень, любимчик; кого держат в холе, нежат. | Масленик (масляник), продавец или возчик коровьего или постного масла; | сосудец, для смазки снарядов; | содержатель, хозяин маслянки, маслобойни. | Масле(я)ник, масленица, маслобойня для коровьего масла, кадушечка с мутовкой, для пахтанья. | Масляник, деревянный полушар, с бороздками, по которым стекает высиживаемый деготь. | Масле(и)нка твер. макушка, маковка головы, верховка, темя. | Маслянки, растен. Crocus reticulatus, бузлак, проскуренок, брандушки, просереть, просерень, сиротень. | Масляна, ниж. маслянка, конопляная, льняная маслобойня. | Маслянка, черный длинный жук, с короткими накрыльниками, майский жук, Meloe proscarabeus. | Масленка, масленик, масляк влад. маслюк зап. маслуха пск. маслянка пск. маслютка, мн. маслята, гриб козляк, Boletus granulatus (viscidus? scaber?). | Маслюк, чувашский женский головной убор, шитая лента, обручик. | Маслютка об. у кого масленые, томные глазки; влюбленный; волокита. Масленок, гриб Boletus luteus, челыш, целыш, березовик (обабок?), желтик. | Масленый, жирный, намасленный (промасленный); | замасленный (измасленный), сальный, грязный. Масляный, из масла, на масле сделанный, сдобный. Не до дна маслян. Масляна головка отцу-матери не кормилец; | к маслу относящ. | Масляный, масляничный, к масленой неделе относящ. Масленчатая сахарница, похожая на масленку. Масленковый, масленочный, к посудине или грибу масленке относящийся. Масловка, маслянистое растение, сурепица, рыжик? Масловые сукна, идущие на Кяхту и в Китай. Маслина или масличина, церк. маслица ж. олива, оливковое, масличное дерево, Olea europea из плодов которого (маслин) добывают деревянное масло. | Маслины (плоды) или оливы, привозятся к нам в заготовке. Маслинки в масле. Грек одну маслинку съест, и то пальчики обсосет. Маслина дикая, Elaeagnus angustifolia, лох. Масличный, относящийся к маслице, дереву. Голубь, несущий в клюве масличную ветвь, завет мира. Маслинный, маслиновый, к маслине, дереву и плоду относящийся. Маслинковый, к плоду, ягоде маслине относящийся. Маслинина, одна ягода маслины. Маслинник м. маслиновая роща. Маслята ж. мн. гуси, кормленые конопляным семенем, негодные для стола. Маслюжка об. тамб. замазуля, замарашка. Масляниться пск. твер. веньгать, плакать, рюмить. | Масляк, масляха, масляжка, плакса.

МАСОН м. франц. член масонства ср. тайного масонского общества, принявшего название каменщиков или строителей. Масоном и фармасоном (franc-mason) зовут у нас вольнодумцев, государственых и церковных.

МАССА, лучше маса ж. лат. вещество, тело, материя; | толща, совокупность вещества в известном теле, вещественность его. Объем атмосферы обширен, а масса ничтожная. Такая масса все задавит. Масса товару, куча, пропасть. | Купеч. все имущество несостоятельного должника. Массивный, вальяжный, толстый и прочный; грубой отделки; топорный, тяжелый на вид; величественый, по толще размеров. -ность, свойство, состояние массивного.

МАСТЕВОЙ, см. масть.

МАСТЕНЬКИЙ, см. масенький, малый.

МАСТЕР м. мастерица ж. немецк. ремесленник, человек, занимающийся каким-либо ремеслом, мастерством или рукодельем; особенно сведущий или искусный в деле своем; | признанный таким от цеха, получивший право так называться; | старший, во всяком ремесленном заведении или по каждой части производства на фабриках, заводах, наблюдающий за подмастерьями и рабочими. Сапожный, портняжный мастер, сам хозяин или заведывающий работами. Булыжный мастер, шуточно, мостовщик. Красильный заводской мастер. Доменный мастер, старший при плавке чугуна, литейный, при отливке. Мастерица, в швейной или модной лавке, закройщица, старшая. Она мастерица кружева плесть, огурцы солить. Он мастер бороться. Мастер своего дела. Дело мастера боится (а иной мастер дела боится). Час лучше мастера. На вкус, на цвет мастера нет. Каков мастер, такова и работа. Мастер мастеру не указ (не указчик). У кого больно чист струмент, тот плохой мастер. Языком не мастер, а знает что тютюн, что кнастер. На грех мастера нет (а на беду и курица петухом поет). Девицы, девицы, красны певицы, пирожны мастерицы, горшечны пагубницы, дочери отецки, сестры молодецки, тканье прялье шелковницы и пр. свадебн. воззванье. | У раскольников и орл. мастер, мастерица, учитель грамоты по церковным книгам; мастерицы там старые девки, начетчицы. | Мастер, в гончих, коновод, передовая. Мастерок моск. крестьянин, забирающий рабочий припас у фабрикантов, раздающий его по селеньям и сдающий готовую работу на фабрику. | Мастер, вологодск. яросл. нож, всякий рабочий ножик. | Заводской мастеровой. Мастерый человек перм. мастерища, искусный в деле, ремесле. Мастераго ножевщика у нас нет, пробавляемся мастеришками. Мастеренок, мастеришка из ребят, или малорослый. Мастеров, -рицын, ему, ей принадлежащий. Мастерский, к мастеру относящийся, ему принадлежащ. Мастерской, изобличающий мастера в деле; ему приличный; искусный, хорошо сработанный; к мастерству, к ремеслу относящийся. Это мастерская отделка. Он мастерски ездит, пляшет. У него все мастерские ухватки. Мастерской молоток, каменщичий, с кирочкою. Мастерская ж. ремесленая, комната, где работают ремесленники, мастера, художники. У живописца, как у валяльщика, своя мастерская. Мастерство ср. рукоделье, рукомесло, ремесло: уменье, искусство. Здесь занимаются мастерствами: столярным, ложкарным, кузнечным. Достигнуть мастерства во всяком деле трудно. Плотничье мастерство бродячее. Мастерства (или ремесла) за плечами не носят, а с ним добро. Мастеровой, ремесленный. Здесь народ мастеровой, плохо не клади. Где торговые, а где мастеровые промыслы. | В виде сущ. ремесленник, или вообще рабочий, по какому-либо мастерству. Заводские мастеровые. Мастеровой, что курица: что ступит, то и клюнет. Мастероватый, довольно искусный, умеющий и ловкий в деле, досужий. Мастеровато, досуже сделано. Он мастероват. -тость ж. свойство, способность эта. Мастерить что, мастерить, пск. твер. делать, работать, по части какого-либо мастерства, ремесла, искусства; более употреб. в знач. ладить что, как умеешь, не быв мастером. Гончая мастерит, мечется от следа вбок, чтобы перехватить зайца на повороте, что правилами запрещается. -ся, быть делаему, работаться, отделываться. Домастерился, что все испортил. Замастерил что-то, заделал. Измастерил весь запас. Что намастерил? Он обмастерил всех, обманул, надул. Отмастерился на сегодня. Помастерим еще. Подмастерился под него, подделался. Все перемастерила по-своему. Примастерить бы тут кухоньку. Промастерила без толку весь день, провозились. Что размастерился тут, тесно без тебя! Смастерил игрушку. Надо умастерить телегу, уделать, уладить. Мастеря об. кто мастерит, ладит что. Мастеровать, ходить на заработки мастеровым. Лето мастеруем, зиму дома сидим. Мастачить, мастерить, делать что руками, ладить. Сапожишки мастачу. Смастачил мельницу. Что это у вас мастачится? Мастаченье ср. длит. действие по знач. глаг. Мастак м. мастачка ж. мастер, дока, мастер своего дела, искусник, смышленый ремесленник, или дошлый делец. Мастюк м. мастюшка ж. кур. то же, мастер, -рица. | Мастюшка, также махотка, кашничек (от мастер, стряпун, или от масенький, малый?). Маста ж. ученье, наука, выучка грамоте, ремеслу. Его отдали в масту (ошибочно маета, т. е. мученье).

МАСТИКА ж. растительная серка, смолка, особенно фисташковая, Pistacia lentiscus. | Смолистая, составная замазка, состав из масл, воску, смолы, с мукою, известью, поташем, кирпичом и пр. для склейки битой посуды, натирки полов, мебели, подводной каменной кладки и пр. Сажать камни на мастике. | Бессарбск. водка, приправленная анисом (Наумов). Мастиковый, мастичный, к мастике относящийся, из нее сделанный, ею составленный, покрытый. Мастиковатый, вроде мастики. Мастить что, чем, умащать, воложить, намазывать. -ся, страдат. и возвр. по смыслу речи. Маститый старец, почтенный, уважаемый, умащенный веком и почетом. Маститая старость, глубокая и недряхлая, после неукорной жизни. Маститость ж. свойство, состояние маститого. Мастиковать или мастичить что, смазывать, натирать, покрывать, склеивать мастикою. -ся, покрываться или склеиваться мастикою; класться на мастике, вязке. Масть ж. мазь, мастика, замеска; пахучие масла, помада. См. также масть.

МАСТОДОНТ м. допотопное животное Америки, сходное со слоном и мамонтом, но самое огромное из всех доныне открытых.

МАСТЬ ж. (см. также мастика) цвет, краска, шерсть (по цвету), особ. о лошадях; о рогатом скоте говорят щерь, о собаках рубашка. Шерсть одна, так масть не та, шуточн. | В картах, один из четырех отделов колоды, с особыми знаками; красные масти: бубны и черви, а черные: пики и трефы. На этой масти не выедешь. Это нашему козырю в (под) масть. Ни козырей, ни мастей, нечем масти убить. Рад бы обыграл, да ни козыря, на масти. В стать, да в масть. Рад дурак своей масти. Знатоки и барышники дали мастям конским особые названья: Белой нет, она серая; но зовут белою редкую арабскую породу чисто-белой шерсти, по черной коже. Вороная, черная. Каряя, черная с темно-бурым отливом. Караковая, вороная с подпалинами. Подвласая, караковая, с большими подпалинами. Рыжая, красноватая. Бурая, вся искрасна-коричневая, а навис (хвост и грива) потемнее. Игреняя, рыжая, а навис белесоватый. Гнедая, рыжая или бурая, но ноги и навис черные или темные; красно-гнедая, шерсть краснее. Каурая, рыжая впрожелть, навис такой же, или светлее, иногда темноватый ремень по хребту. Саврасая, стан тот же, навис и (всегда) ремень черные. Соловая, желтоватая, навис белесоватый. Буланая, стан тот же, навис черный, и почти всегда ремень. Изабеловая, буланая с красниною. Калюная, вост.-сиб. буланая с красниной, рыже-буланая, рыже-саврасая, с ремнем. Серая, сплошная смесь белой и темной шерсти, навис такой же; молодая, бывает в яблоках и серо-железовая, под старость вся белеет. Розовая или красно-серая, с небольшой красниною. Сивая, вороная с проседью, навис такой же и посветлее. Сиво-железовая, сивая с едва заметною красниною. Мышастая или голубая, пепельного цвета. Чалая, вообще, сплошной мешаной шерсти, особ. белой и рыжей; также серая, сивая, с черным хвостом и гривою, или темная, с белесоватым хвостом. Вороно-чалая или темно-голая, темно-серая, иногда и с красниною, ноги, навис черные. Буро-чалая, бурая с проседью, или седогривая. Гнедо-чалая, гнедая с проседью или седогривая. Рыже-чалая, рыжая с проседью. Серо- или сиво-чалая, серая, с большею красниною, чем сиво-железовая; или светлая, с темным хвостом и гривою. Полово-серая, с примесью мутной или желтоватой белой шерсти, хвост и грива темно-серые, исчерна. Мухортая, с подпалинами (желтизною на морде и в пахах). Пегая, в больших белых пятнах, лаптах (вороно-пегая, буро-пегая, гнедо-пегая, булано-пегая и пр.). Чубарая, барсовая, вся в небольших угловатых пятнах (с китайской границы). У чалых нередко один зад чубарый. Буро-чубарая, бурая седогривая. Фарфоровая, серая, в мышастых пятнах (китайская). Рябая, коли одна только голова в белых шашках. Серая в мушках, в темных крупных крапинах; - в горчице, в мелких крапинах, признак старости. Подвласая, то же, что с подпалиною, но желтизна шире и ярче. Чанкирая, сиб. вся белая, беломордая и белоглазая? по другим барсовая? сиб. калтарый, гнездо-рыжий, гнедой-белогривый. Халзаный конь, сиб. темной масти, с белой лысиной. Чагравый, темно-пепельный, бусый, смурый. Крылатый, саврасый или каурый с темным оплечьем. Слова: темно, светло, означают степень оттенка; золото-(рыжий, гнедой), означает золотистый отлив; в масле, жирный блеск; в яблоках, в округлых пятнах, в тень. Золото-гнедая, рыже-гнедая, с золотым отливом. Небольшие белые пятна на лошади: отметины; на лбу: лысина, а маленькая: звездочка; с белыми ногами: белоножка и пр. По масти кличка: бурка, гнедко, гнедок, воронко, рыжая, рыжик, буланка, соловко, савраска, каурка, чалка, чубарка, мухортка, цеганка, пежанка, серок, серко, сивка и пр. Подбирать гальки под масть. Люди одной масти, одних мыслей, понятий. Человека под стать да под масть не подберешь. Выборные в палатах садятся по мастям, убеждениям. Масть, мазь, чем мажут. Лекарь дал масть. Колесная, карандашная масть. Умащаться пахучими мастями. Мастевой, к масти относящийся. Мастистая лошадь, чистой, хорошей масти, не пегая, не мышастая, не соловая и пр. Мастистые карты, у игрока, сильные мастями. Не козырист, да мастист. Экая мастища привалила! Дрянные мастишки.

МАСТЮШКА, см. масенький.

МАСТЮШНИК? пск. бездельник.

МАСШТАБ м. немецк. жезл размерный, стар.: мерило, мерник, размерник, мера линейная, принятая для чертежа или иной работы; напр. дюйм принимается за сажень или за версту, наносится на бумагу, делится на футы или сажени, и чертеж исполняется по этому размеру. | Артиллер. медная линейка, с означением калибра орудий и снарядов, главных мер и пр. Съемка и чертеж, по масштабу одной версты на дюйм, одной версты в дюйм. Масштабный, к нему относящийся.

МАСЯ, маська, масюшка, вят. овца, овечка; кличка овцы.

МАТ м. немецк. плетеная постилка или покрышка, из мочал, пеньки или веревки, суконных кромок и пр. циновка, рогожа, плетево. Голый, гладкий, смоленый мат, идет на судах для обшивки частей от трения и порчи; мат мохнатый, ворсистый или шпигованный, для временной подкладки, с тою же целью, а в домах, для утирки ног. МАТ м. немецк. тусклость поверхности, отсутствие блеска, лоска: мутная гладь, затин, туск в работе, особенно золотой и серебряной. У позолотчиков есть особый состав мат, из росного ладана на спирту, для тусклой или томленой позолоты. | В шахматной игре, проигрыш, конец игры, король под боем на всех ему подвластных клетках; последний удар игры этой: шах и мат, угроза королю в последнем убежище его. Много шахов, а мат один. | Вообще, крайнее, гибельное положение, беда и конец. Ему пришел мат, пришло дело к мату. Дожили до мату, что ни вина (ни хлеба), ни табаку! Задать матища. Это дрянной матишка. Дожили до мату: ни хлеба про голод, ни дров про хату! Знать по цвету (хлеба), что идет к мату. | Кричать благим или недаровым матом, взывать изо всей силы о помощи. Скачет лихим матом, во всю прыть. Горланит пустым матом. См. также матрац. Матовая отделка, тусклая, в затине. Матовый король, заматованный, пленный. Матать или матовать кого, в шахматной игре, делать мат и выигрывать игру. -ся, быть матуему. Матованье, действ. по глаг. Матовщик, -вальщик м. кто матует.

МАТА ж. урал.-казач. татарск.? белая грязь, белесоватый ил.

МАТАСИТЬСЯ вологодск. перм. мотаться, качаться; | качать или трясти головою, как лошадь; ломаться, кривляться, прыгать на разные лады. Коренная матасится. Что матасишься перед зеркалом, любо? Он где-то матасится, шатается беспутно. Матас, мазопек, корчила, шут, фигляр, штукарь, скоморох. Матасы наехали, станут обирать денежки! У офеней матас, кот.

МАТАФАН арх. поплавок крестом на плавной сети.

МАТАЧКА, мотачка ж. твер. округленный и затертый черепочек, для игры детской.

МАТЕЖ, матенка, см. мать.

МАТЕЛОТ м. морской первый корабль за своим передовым в кильватере, когда флот построен на линии бейдевинда. | Пляска (матроска), вышедшая ныне из обычая. | У франц. поваров, уха особого приготовления на вине.

МАТЕМАТИКА ж. наука о величинах и количествах; все, что можно выразить цифрою, принадлежит математике. - чистая, занимается величинами отвлеченно; - прикладная, прилагает первую к делу, к предметам. Математика делится на арифметику и геометрию, первая располагает цифрами, вторая протяжениями и пространствами. Алгебра заменяет цифры более общими знаками, буквами; аналитика (включающая в себе и алгебру) добивается выразить все общими формулами, уравнениями, без помощи чертежа. Прикладная математика, по предмету зовется: механикою, оптикою, геодезиею и пр. Математический, -тичный, к науке этой относящ. Доказать что математически, цифрами, счислением, бесспорно, как дважды два. -тичность ж. свойство всего, что подлежит математике, цифры и величины. Математик м. сведущий в науке этой.

МАТЕРИК, см. матерый.

МАТЕРИНСКИЙ, см. мать.

МАТЕРИЯ ж. вещество; все весомое, все занимающее пространство или все земное (камень, дерево, воздух и пр.); общее отвлеченное понятие вещественности, телесности, всего, что подлежит чувствам: противоположность духовному (умственному и нравственному). | Сущность сочинения, статьи или речи; содержание, предмет и основа. Рассуждают о материях важных. | Ткань, аршинный товар, и собственно шелковая ткань. Купила материи на платье. | Гной от раны, нарыва, язвы. Матерь в народе материя; в значении шелковой ткани; материйка, матерьица. Матеревый, матерчатый; матерьяный, кур. из шелковой ткани сделанный. Материстый, о шелковой ткани, прочный, крепкий. Материал м. запасы и припасы, что заготовлено для стройки, работ, для обработки письменной, для наполнения изданья и пр. Матеряльный, относящийся к материи или к материалу: в первом значении вешественный, вещный, вещеватый, чувственный, земной, весомый, занимающий пространство; противопол. духовный (умственный и нравственный). Материяльны ли теплота, свет, электричество? | Во втором значении составляющий, образующий собою запасы, вещественые предметы. Человек материальный, природный, чувственный, животный. -ность ж. свойство, состояние по прилаг. вещественность, телесность, вещеватость. Материялизм м. противопол. спиритуализм: отрицание всякой духовной силы, сущности духа в природе; безверие, вещесловие, вещесловность. Материялист м. вещественник, вещеслов, чувственный, животный человек, кто верит в одни вещественые силы, принимающий не дух, а вещество и плоть за причину и сущность всех явлений. | Москатильщик, торгующий аптечными, сырыми снадобьями, лучше материяльщик м. это слово, как и материяльный, в виде сущ., означает также смотрителя запасов или складов.

МАТЕРНИЙ и пр. см. мать.

МАТЕРНЫЙ, пахабный, непристойно мерзкий, о брани. | Матерный лен, матерня ж. самый долгий, высокий, рослый. Матерник, пахабник, непристойный ругатель. | Растен. белокопытник, Pestasites. | Tussilago farfara, мать-и-мачиха, см. подбел. | Растен. Сalamintha clinopodium, пахучка, василечки, шаружник, постельница, малая душица. Матерский церк. матерний, -ринский; ныне не употреб. Материнство, матерство, матьство, состоянье, званье или достоинство матери. Держи матерь свою во чти и в матерстве, стар. Материнство ей стоило жизни. В матьстве, вдовство тяжеле сиротства. Матерность, матерщина, пахабство, мерзкая брань. Матюг(к)ать, сквернословить, ругаться. Загинать матюки. Матики м. мн. пск. твер. у сохи, связка сошника с обжами. Матик м. гнездарь, молодая ловчая птица. | Новг. кто в доме на матках, на хозяйстве, старший; вообще коновод, зачинщик. Маточница, болезнь истерика. | Растенье ромашка, маточная трава, Matricaria chamomilla. Маточник м. яичник, в теле животных. | Матка или плодник растений. | Род гнезда, клеточки, в которой держат в начале прибылую пчелиную матку, чтобы рой обжился; также маточная ячея в сотах, где сидит матка. Свищевой маточник, в котором рой сам выплодил себе из чери матку, взамен погибшей. | Матрица, изложница, льяло, льяк; калыпь, гнездо для отливки чего, форма. | Растенье медовка, пчельник, мелисса, Melissa offic. | Растен. Cirsium heterophyllus, пустосель, чертополох, репейник, татарин, лесной осот. | Растен. Dracocephalum moldavica, медовик, турецкая мелисса. | Маточник, подматица калужск. две балки вдоль стен и матицы, для настилки. Маточный, относящийся к матке или маточнику, -нице. Маточный припадок, истеричный. - россол, у солеваров, коренной, оставшийся после самосадки соли. Маточный или матерой улей, рой, отроившийся, покончивший роение. Маточная трава, Pyrethrum parthenium. Матеж м. малеж м. влад. искажен. более употреб. мн. матежи, род крупных, желтоватых веснушек или пятен, особенно, у беременных женщин. Матежный, к ним относящ. Матежница ж. беременная. Маточина ж. южн. зап. колесная ступица. | Ряз. раздол, глубокая лощина, овраг (где родники?). Матереубийство ср. преступленье матереубийцы об. лишившего мать свою жизни. Матереть, становиться матерью, рожать (см. также матерый). Мать-и-мачиха, матимачиха, растен. Petasites spurium. | растен. подбел (листья с исподи белы, шершавы), Tussilago. Матуха ж. медведица, особенно с детьми.

МАТЕРЫЙ или матерой, матерущий, большой, высокий, огромный; толстый, плотный, здоровенный, дородный, дебелый, тучный; взрослый, возмужалый, на возрасте, не малый. Матерой человек, бык, заяц, дуб; - пласт глины, известняка. Матерая утка, кряковная, крыжень. Матерые годы человека, средние. Матерая белуга (касп.), мерою не менее 12-ти четвертей, от глаза до красного пера. Матёроватый волк, изрядный. Матеронькой русачок. Ждали протока, ан весь матерой (русло?). Матерая земля, материк, -рища м. противоположно вода; суша, земля вообще; твердая земля, противоположно остров; подпочва, нетронутый пласт поверхности земли нашей, кряж, природный, ненасыпной, ненаносный. Материк земного шара занимает одну треть всей его поверхности. Новая Голландия может почитаться материком, либо островом. Для бута, под стройку, рой до материка. Это нанос, а это материща. Говорят и матера, материща ж. Берег материк, у рек, гора, горный, противоположно луговой, таловой, поемный или наволок. | Материк или матерая реки, самое русло, фарватер, глубь, стрежень, коренная. Матерущий, -рящий, -ряющий, самый матерый. Матеруша об. матерая вещь, скот, челяб. Матерость ж. огромность, плотность, дебелость; взрослость, состояние во всех годах или около того. Материна ж. ряз. большая дикая утка, матерая, кряковная. Матереть, становиться матерым, плотным, дебелым, рости, входить в года, быть на возрасте. | Становиться матерью, рожать детей. Бычок не выматерел (выматорел) еще, молод. Скоро доматереет. Он заматерел с весны. Деревцо поматерело. Яблоня перематерела, дала ныне первые яблока. При этом корме скотина недолго промате(о)реет, скоро спадет с тела. Размате(о)рел, на диво. В южных странах матереют ранее. Матореть, матереть, в значении пребывать матерым, оставаться толстым, дебелым, черствым, грубым; черстветь, грубеть тучнея, или коснеть в чем непохвальном; | стареть, переживать средние, возмужалые лета, переходит из возмужалости в старость (более говорят о женском поле). Заматореть в суеверии, в суесловии, в безверии и пр. Женщина заматорелая, пережившая уже срок чадородия. Земля заматорела, задернела, залужала, замуравела, запечорела, заглохла дерновой травой.

МАТИЦА, матка, матний, матня и пр. см. мать.

МАТКА, кроме прямого значенья матери: | баба, женщина; | самка, всякое животное женского пола: кобыл, на конском заводе, также зовут матками. У пчел, в каждом рою одна матка, остальные делятся на трутней (самцов) и рабочих, батраков. Матка у пчел самка, ею держится весь рой, а если она погибнет, то наскоро выплаживается другая, или весь рой разлетается. Матка побольше прочих пчел: добрая матка плодливая; баба, престарелая; жировая, бесплодная; свищевая, самовыпложенная хорошим роем, при утрате коренной: трутневая, плодит одних трутней и рой не работает; смородовка, малиновка, крушиновка, бобовка и пр. матка зачермненая (зачатая в яичках) во время цвета этих растений. | Во многих играх, особенно где делятся на два стана, предводители называются матками: быть на матках. | Женская утроба, черево, та часть, в которой вынашивается детеныш. | У растений, плодник, где принимается цветень, производя плод и семя; | картофелина, луковица, от которой отделяется детка, молодые корни. | Влад. природная оспа. | Старый или густой уксус, отсед, вливаемый в смесь, из которой делают уксус. | В царстве ископаемых горная, жильная порода, кряж, маточная порода, в которой содержится другое, более ценное ископаемое. | Исподний сруб или ящик в колодце, на самом дне, насыпаемый песком. | На р. Свири, самый большой невод. | Источник чему-либо, место рожденья, происхожденья, корень; | середка, средина, средоточие, остие, центр, особенно центр тяжести. | Место под лесом, где ягод обильно, олон. | Маточина, балка, вор. | Сильная, сплошная оспа. | На Белом море, компас; маточка, ручной карманный компасик. Квочка цыплят, а матка корабли водит. | У раскольников поповщины, мать (начетчица) отправляет службу, богомолки служат за дьячков (разумеется, что обедни нет, ни таинств). | Матки вор. кур. маточная конопля, пеньковая (мужская: посконь, замашка). За что ты, матка (южн. паниматка), на меня гневаешься? Нашел выводок тетеревей, убил пятерых и матку. Давайте в коршуна играть, а я на матках! Без матки не рой. Матка венисы, слюдяной сланец. Вятка всему богатству матка. Баку матка нефти. Шест лежит на матке, на перевесе, на перечапе. У долгокруга две матки (у эллипса). Матка вожак (компас). В матке З2 литра. Матка водит, судно ходит. Без матки пчелки пропащие детки. От одной матки, да не одни ребятки. Лихорадка - не матка: треплет, не жалеет! Батьку, матку земля взяла, а нам деткам воля своя. Напряталась матка от батька - попрячутся и детки от матки! Какова матка, таковы и детки. В матку и детки. Хороша правда-матка, да не перед людьми, а перед Богом. Маткины дети, ищите отца! Матка, арх. Новая земля (Шейн). | Матка или матица и матища, балка, брус поперек всей избы, на котором настлан накат, потолок. Подымать и обсевать матку: когда черепной (последний) венец положен и матица поднята, хозяин варит кашу, кутает горшок в полушубок и подвешивает к матице; севец обходить черепной венец, рассевая с пожеланьями хлеб и хмель; проходя затем по матке, он рубит веревку, а плотники садятся за кашу и пьют за здравие хозяина матичное: угощенье, сверх ряды, за сруб избы. Сидеть под матицею, быть свахою, сватать в доме невесту. Мы под матицей сиживали, от людей спасибо слыхивали. Подержаться за матицу, для счастья, уходя из дому. | Матица или матичная рассольная труба (правильнее чем маточная), главная, коренная, от которой рассол проводится по чренам. | Встарь матицею звали подлинник граматы, оригинал чего-либо, родивший снимки и противни. | Матица, арх. киль судна, исподний продольный брус, лыз, на котором укреплен весь остов, опруги, стамик и водорез. | Раковина, особенно крупная, в которой живет слизняк. | Ниж. матня, кошель у невода, кутец (см. также сежа): может быть вернее мотня (см. мотать), как зовут и отвислую часть турецких шаровар, но неводную матню зовут и маткою, или гузырь, корма, корна. | Матица, белая матица, растен. переступ, переступень, роженец, тарамышек, змиева ягода, параличная. Материн, матернин, матний, матнин, матери принадлежащий. Материн сын, на нее похожий; шуточн. брань; иногда это намек на безотность. Маткин, матухин, матушкин, маточкин и пр., материн. Матушкин сынок, баловень. Маткин берег! (кур.) восклицание горя, печали. Материнский, матерний, к ней относящийся, ей свойственный. Матернее сердце в детках, а детское в камне. Материнка ж. южн. материнское имущество, наследье, противопол. отчина. | Растенье тысячелистник, кашка, Achillea millefolium. | Растен. душица, Origanum vulgare. | Растен. Cicer arietinum, пузырное семя. Матерма, кормч. мачеха. Матерка, матка, южн. семенная или женская конопля, противопол. посконь, замашка, дерганец.

МАТОВЫЙ, см. мать.

МАТОР м. смол. твер. вернее мотор, т. е. провор, коромысло, ведерный водонос.

МАТОРЕТЬ, см. матерый.

МАТОЧНИК и пр. см. мать.

МАТРАБАЗ м. новг. перекупщик, барышник, кулак, базарный плут. Матрабазы сено перехватили.

МАТРАДУР м. или матрадура ж. устаревшая пляска.

МАТРАЦ немецк. тюфяк; ложе, постилка для спанья, набитая волосом, шерстью, мочалом и пр.; на него кладут перину или пуховик. Матрацный, к нему относящийся, матрацник м. тюфячник, работающий тюфяки. | Наволока на тюфяк, мешок, чехол. Мат м. морское плетеный, пеньковый половик, <см. мат>.

МАТРЕЛЬ? ж. стар. иготь, ступка, толкушка.

МАТРЕНА зимняя, день 9 ноября; зима встает на ноги; налетают морозы; иней к холодам, туман к теплу. Матрены-настовицы или полурепницы, 27 марта. Последний наст; первый прилет настовиц (пигалиц); отбирают половину остатков репы для посадки, на семена. Матренка, трава Thalictrum flavum; см. лупута, называют так и материнку, тысячелистник, кашку, Achillea millefolium.

МАТРИКУЛ м. или матрикула ж. лат. выписка в виде свидетельства, удостоверения; дворянское свидетельство балтийских губерний; приемный лист студента, свидетельство на звание это. Матрикульный, матрикулярный, к матрикулу относящийся. Матракулованный студент, не простой или вольный слушатель, а принятый в это звание, по испытанию.

МАТРИМОНИАЛЬНЫЙ лат. относящ. к супружеству, к браку.

МАТРИЦА ж. изложница, льяло, льяк, гнездо, форма для отливки печатальных букв. Матрицовый или матричный, относящийся к матрице.

МАТРОС м. немецк. рядовой служитель на судне. Вся корабельная команда называется экипажем его; военные матросы и на берегу составляют команды, в роде батальонов, под именем экипажей. Матроский унтер-офицер, квартирмистр (урядник); фельдфебель, боцман, а старший за ним боцманмат. Матросы делятся на три статьи, по достоинству, а кроме того, по должности, на шкапечных, ютовых, баковых, марсовых и пр.; рулевые старшие, и получают поболее жалованья. Несколько человек назначаются в сигнальные, лотовые, трюмные и, в виде наказания, в гальюнные. Купеческие матросы на Каспийском море, музуры; речные, бурлаки. Шуточно, матросов зовут: матрафал, митрофоня, митроха и пр. Узнавай матроса по заплатам. Матрос, смолевая кудель! Матрос и коровы не уведет, не трекнув. Солдат в поле умирает, матрос в море, мужик в яме. Матросенок м. -сята мн. юнга, мальчик, готовящийся в матросы. Матроска, жена матроса. -сов, -скин, ему, ей принадлежащий. Матросский, к матросу относящийся. Матроснич, -совна, сын и дочь матроса.

МАТУЛИК зап. смол. зашеек, загривок, подзатылок, завой. Матуликать, бить по шее; | пск. клевать, кивать, куликать носом, как пьяный или сонный.

МАТУРА ж. олон. красный красильный корень, растен. Galium boreale, марена (не настоящая). Матурник м. красный сарафан домашней выделки и особого покроя, с откидными рукавами. Матуриться? новг. издеваться.

МАТУСИТЬ или митусить твер. ряз. тамб. (мотать?) суетиться, кидаться без толку взад и вперед, мотаться. | О дожде мотросить, моросить, идти как в сито. В глазах матусит, заматусило, пестрит, рябит, зеленеет, темнеет, меркнет. -ся, безлично мельтешить; видеться, мерещишься, чудиться.

МАТУХА, матушка и пр. см. мать.

МАТЫЧИНА? ж. ряз. овраг с мостом? см. маточина, мать.

МАТЬ, мати глаг. южн. зап. имать, иметь. Коли внучек маю, так и сказку знаю. МАТЬ ж. мати церк. и сев. матерь, родительница, мама; мать родная, родная. Бог до людей, что мать до детей (добра). Эта кобыла мать вашей лошади. Мать (птенцов) прилетела в гнездо кормить детей. | Настоятельница и почетные старицы монастыря. | Дружески, всякая женщина в летах чествуется матерью (как теткою). Мать неродная, мачеха. Мать названая, приемышу или воскормленнику. Мать молочная, мамка, кормилица. Посаженая мать, заменяющая, при свадьбах, родную мать жениха или невесты. Крестная или крестовая мать, восприемница. Богоданная мать, теща зятю, или свекровь невестке. Мать сыра земля - говорить нельзя! т. е. не дают, страшно. Лег бы в мать сыру землю. Не роди мать сыра земля! В орл.-болхов. говорят: Я животы все положила на дочеря, а она вишь как почитает матеря-то! (винительный падеж). Баня - мать вторая. Как вырастешь с мать, все будешь знать. Полно, мать, врать; дай жене-барыне сказать (говорит сын)! Нет отца, так зови по матери. Не такого он отца сын, не такой матери дитя (чтоб сделать худо). На что и мать, когда нечего дать, коли не кормить. Как кто хочет, так по своей матери и плачет. Жена не мать, не бить ей стать. Волга всем рекам мать. Волга-матушка широка и долга. Москва всем городам мать. Я тебе покажу (дам знать) Кузькину мать! Узнаешь, попомнишь, будешь помнить Кузькину мать! Плевать на воду, все одно, что матери в глаза. Отца у меня нет, а мать мне муж? (Ева). Мать лопотунья, дочь хвастунья, сын замотай? (лопата, метла, цеп). Мать толста, дочь красна, сын храбер (кудреват), в поднебесье ушел? (печь, огонь, дым). Мать черна, дочь красна, сын голенаст, выгибаться горазд? то же. Мать, в ласкательном виде, переиначено в разных местностях на разные лады: матушка (общее), матушь (калуж.), мотушь (вят.), матуша (костр.), матуха (арх.), матуха (сев. неприветливое), матухна (зап.), матуня, -ничка, -ненька (южн. зап.), матуся, -сенька (южн. зап.), матуля, -личка (зап.), матя (ряз.), матика (калужск. твер. пск.), матенка (матинка) (южн. и арх.), матонька (южн.), матынька или матунька (пск.), матка, маточка, мачка (ряз.), мамочка, мама, мамуша, маменька (мамонька, мамунька, мамынька), мамуля, мамуся, мама, мамушка, мамочка, мамка, мамаша, -шечка, -манька и пр. Некстати и мачка, коли умер бачка. | Матушкою чествуют попадью, даже и заглазно, в глаза же и почетно, и всякую женщину в летах. | Матуха, медведица, у которой медвежата; | ласкат. любимая корова; | также лихорадка (она же тетуха, кумаха и пр.). | Матика, матька (твер.) старушка, бабушка; в насмешку, завековалая девка; | олон. свинья самка, то, что вят. дочка. Матушка Прасковея, пошли женишка поскорее. Матушкин сынок, да батюшкин горбок (и баловень, и упрям). Матушкин запазушник. Матушкой весной в цветном платьице, матушкой зимой в одном саване? черемуха. Матушка Похвала, узнала ль ты меня? я из Жидова, Катерина, живу в Твердове у Кириллы! (Девка, выданная замуж, пришед на родину, молится знакомой иконе).

МАУН, мяун м. кошачья трава, валериана, земляной ладан, Valeriana offic. Мяуновый, маунный, к нему относящ. Мауница ж. растенье Valerianella.

МАУРЕМА, поморье (Шейн).

МАХ, см. махать.

МАХАВКА, махалка и пр. см. махать.

МАХАН м. -нина ж. вост. с монгольск. вообще мясо, мясное; каз. баран, баранина; оренб. коневина, конина. Во щах таракан - тот же махам (мясное). Калмык - Иван Иванович, маханник; под собою кобылу съел. Калмык татарина маханиной (кониным мясом) корит. Маханий, к махану относящийся. Маханник м. бранно, кто ест конину.

МАХАНЬКИЙ твер. пск. тамб. махонький, маленький, небольшой.

МАХАТЬ (махаю и машу), махнуть, махивать чем, помавать, разводить по воздуху, будто бросаешь вещь; | кого или кому, звать, призывать кого знаком; | угнать, услать, закинуть; | делать машисто, скоро, спешно, как-нибудь. Не маши на свечу. Мельница машет крыльями. Махни его, позови. Махни его, чтоб отошел. Я махнул приказчика в Москву, и сам туда же. Мою шапку махнули через дом. Махнул, да и был таков. Махнуть рукой, бросить дело, отступиться от чего. Не маши, а рассуди, не сердись, а слушай. Так и махает, лист за листом исписывает. Пашню пахать, не руками махать. Тишенька лучше Машеньки, игра слов: Тихон, Маша: тихо и махать. Махни рукой да ступай домой. Махнем (кутнем), да и закаемся! Люди пахать, а мы руками махать. Муж в поле пахать, а жена руками махать. Век изжить - не рукой махнуть, не рукавицей тряхнуть. Кому глазком мигают, а нам руками машут. Махни-ка, махни - недалече до Балахны! Птица-юрица, на ветер глядит, крыльями машет, сама ни с места? (мельница). -ся, страдат. и возвр. по смыслу речи. Кудри машутся (песен.). Взмахнул крыльями и полетел. Бегом колеса пыль вмахивается во все щели. Вмахни топор в пень. Он вмахнул в дверь. Вымахал, отмахал руку. Домахнешь ли камень или камнем до угла? Не замахивайся на человека. Махалка измахалась, истрепалась. Намахал кой-как. Намахался я тебя, и не домашешься! Надмахнуть, надписать. Обмахни мух. Помаши еще. Помахивай веером. Подмахнуть, подписать. Перемахнул через забор. Примахнул сюда из Питера. Промахнул мимо нас, проскакал; я промахнулся, дал мимо: не попал, не угодил; ошибся. Размахнулась широко (ведрами), зачерпнула глубоко. Смахни пыль со стола.Умахался я, умаялся. Маханье ср. длит. мах м. об. и однократн. действ. по знач. глаг. Ветер от маху крыльев. Одним махом сто побивахом. Сделать что махом, живо, скоро. Сделать что на мах, на авось, как ни попало. Ах, да руками мах, о беде. Дать маха, промаха, ошибиться, опростоволоситься. Скакать во весь мах. По маху стоять, на маху, стеречь, караулить. | Мах, мельничное крыло. Пустить ветрянку во вес мах, вполмаха. | Крыло веялки, или иного подобного снаряда. | Мах скакуна, длина раскидки ног. На мах, а там: ах! Он на мах слова не молвит. Раз маху дашь, год не справишься. И на мах, да в горсти; и наугад, да впопад. И рать и воеводу в один мах перевалял? (сон). Махальный, махательный, к маханью относящийся, служащий. Махальный м. сторож или вестовой, выставляемый от караула, чтобы издали дать знать часовому о приближении начальника, для которого должно вызвать караул. Махала м. махальный; махало ср. что-либо для маханья служащее как; птичье крыло, опахало, веер, пук долгих перьев, для обмашки мух, тряпица на шесте для маяченья и пр. Махалин, ему принадлежащий. Махалка ж. что сделано: или маханья или что машет (веничек или пук павлиньих перьев и пр.) для отгона мух (бородка, пушистая или перистая часть большего пера), противопол. комель; пушистая оконечность и цвет камыша и ему подобных растений, початок: астрах. урал. рыбий хвост, плеск, вернее конец плеска, самое перо; махавка, ветреница, флюгарка, для указания ветра. Махалковый, -лочный, к махалке относящийся. Махалочная белуга (касп.), которая подходит и ловится с Ильина дня, когда камыш красуется махалками; махальчатый тюфяк, набитый пухом их. Махальце ср. твер. опахало, веер. Махальщик м. -щица ж. кто машет: -щиков, -щицын, им принадлежащий; -щичий, к ним относящийся. Махавка ж. сигнал, маяк, знак, который машет на ветру или на волнах; выставленный на жерди платок, рубаха, для знака; шесть с голиком на кубасе; флюгарочка, ветренка, колдунчик (у моряков); легкая кисть, пучки нитей бахромы и пр. Махавковый, -вочный, к махавке относящийся. Махальня ж. пенз. калитка, затворка или дверь в воротах, в забор. Пройди в махальню. Махаль, махалька ж. тул. лен на гребне, мочка (куделя не на гребне, а на пряслице). Маховатый, опрометчивый. Ты, парень, маховат. Рука чиста, да дельце маховато. Маховитый арх. жадный, падкий на чужое, хапастый. Маховистый, машистый, размашистый, широко захватывающий крыльями, руками, ногами и пр. Машистый шаг, - лошадь. Машисто живешь, мотовато, роскошно. Машистость ж. состояние, свойство по знач. прилаг. Маховой, относящийся к маханью или к маху. Маховое перо, крайнее в крыле. Маховые иглицы, в мельничном крыле. Маховое коромысло, в машине. Маховой поклон, поясной. Маховая сажень, длина расширенных рук, от конца одного среднего пальца до другого, 2 1/2 арш. Маховой парень, моск. вор, мошенник. Маховое колесо и маховик м. увесистое колесо, уравнивающее разгоном своим ход машин. Маховник м. слега для мельничного маха. Махоня об. кто делает все на мах, на авось, как ни попало.

МАХИНА и МАШИНА лат. снаряд, подсилок; всякое устройство, приспособление, для переноса или увеличения силы, либо для увеличения скорости движения. Механика принимает три основные машины: веревку, рычаг и пологость или склон. По действующей силе, машина именуется ветровою, водяною, паровою, конною, ручною и пр.; по назначению же: водокачною, пильною, плющильною и пр. На Волге, машина или конная, вытесненная ныне пароходами: самое большое из всех волжских судов, с конным воротом; сотни полторы лошадей ходят на три смены, и машина идет завозом против воды, таща за собою барки с грузом. Машинкою зовут всякое подручное подспорье: химическое огниво, сигарочную гильотинку, биллиардную подставку и пр. | Махина, махинина, что-либо громоздкое, огромное. Видел слонища? вот махинища! Махинный, машинный, снарядный, подсилочный, к машине относящийся. - мастер, механик. - работа, не ручная, не от руки. Машинные гвозди хороши, да хрупки. Машинность ж. свойство или принадлежность машинного. Машинист м. машинный мастер, механик; | симб. верховой купец, скупающий лучшие сорты сызранского пшена (Наумов). -тов, ему принадлежащий. -тский, к нему относящийся. Машинистый, сложный и хитрый устройством. Машинальное действие или движение человека, бессознательное, невольное, непроизвольное, беспамятное, неумышленное, как бы само собою происшедшее. Машинальность движений, состояние, свойство машинального, бессознательность.

МАХЛАЙ, махлан, махалай м. арх. малахай, ушастая шапка; | бранное, олух.

МАХЛАК, махлачить, маклак, маклачить. Махлевать, мухмлевать ряз. вологодск. плутовать, мошенничать.

МАХНИТКА? ж. зап. головня, головешка.

МАХНУТЬ, маховатый, маховой и пр. см. махать.

МАХОНЬКИЙ, махоточный, махотный; матурочный смол. машечкой, машенький тамб. маненький, малёхонький, самый малый, крошечный. Махомя, махотка, махотня ж. ряз. тул. тамб. мастюшка, кашничек, маленький горшочек; махотка вообще малютка. Махотка маленька, да кашка сладенька? (орех). Махотушечка кур. самый малый кашничек, горшочек с кулак. Махоночка костр. девчонка, дитя; | мехоноша в Василеев вечер?

МАХОРКА ж. род табаку, Nicotiana rustica, тютюн, бакун, который сеется особенно в Малороссии и идет в Сибирь, самый крепкий; переиначено из амерфортский. | Растение Lythrum salicaria, см. плакун. Махорский, махорковый или махорточный, к этому табаку относящийся.

МАХРОВЫЙ, мохровый. Махрятник м. или крамор пенз. немецк. мелочной торгаш, коробочник, офеня, разносчик, щепетильник, игольник. Махрятничать, промышлять разноской в народе мелочных товаров по деревням.

МАХУНКА, махункова ягода, жидовская вишня; жидовская мозжуха, мошна, пузырная трава, Physalis alkekengi.

МАЦА ж. еврейские опресноки. | В книгопечатнях набойка, кожаная подушечка на рукоятке, для набивки чернилами набора; нынче б. ч. заменяется валом, накаткой.

МАЦАТЬ что, южн. зап. щупать, ощупывать руками. Мацовать смол. бить, утомлять?

МАЧЕХА, мачиха ж. мачуха ниж.-арз. мацоха зап. другая жена отца, неродная мать, повенчанная мать; отцова жена, детям прежнего брака. | Лихорадка, матухна, тетуха, кумаха (кума). Мать гладит по шерсти, мачеха против. Возьми, вдовец, себе жену, а деткам мачеху! Руки долги: видно, что не у мачихи рос. Сыр калача белее, а мать мачехи милее. В лесу медведь, а в дому мачеха. Чешет, что мачеха пасынка. Больно, что мачехино чесанье. Удобрилась мачеха до пасынка: велела в заговенье все щи выхлебать! Лихорадка пуще мачехи оттреплет. Чужая сторона - мачеха. Иному счастье (служба) мать, иному мачеха. Так чешет (гладит) мать, и этак мачеха (по и против шерсти). | Мачеха, мать-и-мачеха, мачехино лицо, растен. Tussilago farfara, белокопытник, подбел, матерник, двоелистник, лопушник, у которого испод листа белый, шершавый. Мачехин, ей принадлежащий, свойственный. Горе мачехино, что пасынок (будто) сметаны не ест; а порой и сыворотке, рад! Мачешич м. стар. сын мачехи.


В. Даль МАЧИГА-МЕРЕТЬ

МАЧИГА-МЕРЕТЬ

МАЧИГА ж. пск. твер. приуз, ремень у цепа.

МАЧИНА; см. мак.

МАЧКОВАТЬ волжск. выбирать рыболовную снасть из воды, осматривать залов.

МАЧТА ж. щегла стар., дерево волжск., слемя церк. стоячее бревно на судне, для подъема парусов; их бывает до трех (на больших пароходах ныне и более): грот-мачта, середовая, посредине; фок-мачта, носовая; бизань-мачта, кормовая. Мачта крепится к бортам корабля вантами, к носу штагом, немного уклонена к корме: смотря по вооружению, она бывает: одноколенная (например на расшивах, где она сложена в толщину из трех дерев от 10 до 13 саж. длины) или коленчатая; в последнем случае, второе колено называют стеньгою, третье брамстенгою, которая оканчивается флагштоком, или, на Волге, шпилем. Комель мачты: пята, шпор; вершина топ: первая площадка вкруг топа мачты, марс; решетка вкруг топа стенги, салинг, вкруг топа брамстенги - бомсалинг. Вынимать или класть съемную мачту на гребном судне, рубить. Сухая мачта, без реев, иногда с гафелем. | Мачтой зовут и бревно, слегу, поставленную на материке, для флага и знаков, для лазанья и пр. Мачтовой (ударение троякое), к мачте относящийся. - лес, самый крупный и чистый сосновый. - сарай, где мачта обделывается. Мачтовик, мачтовое бревно, дерево: мачтовый лес. Мачтовник, мачтовый лес на корню. Мачтовщик, мачтовый мастер.

МАЧУФРОН м. -нья, ж. перм. лакомка; сластоежка?

МАШАЛ м. пск. нефтяной светоч, факел.

МАШИНА, -нист и пр. см. махина.

МАШИСТЫЙ, -тость, см. махать.

МАШНОВАТЬ?, МАШТОВАТЬ? арх. молиться Богу.

МАШОК, умалит. мах. Дал машка. | Машки мн. растен. Alchemilla, см. приворот.

МАШТАК, маштачок м. очень малорослая лошаденка, лошадь карлик; приземистый крепыш, о лошадке и о человеке.

МАЩЕВАТЬ? кур. (мощевать?) грустить, горевать, печалиться, тосковать, изнывать, особенно по умершем.

МАЯК, см. маячить.

МАЯТЬ, маивать кого, морить, мучить, изнурять, утомлять; истязать, томить, истомлять. Солнышко маит сегодня. За что маешь собаку? -ся, страдат. и возвр. по смыслу речи: усильно работать. Маяться в пляске, медленно, томно кружиться. С немилым жить, только маяться. Бери, чтоб не каяться, жить в любви да не маяться! Майся до первой смерти. Без правды не живут люди, а только маются (или плачут). Мается, мается - придет домой, растянется (топор). Взмаял ты однако мерина-то, взмылил. Насилу вмаялся в толпу, влез, втискался. Вымаял он меня в жар, выморил. Насилу домаялся до дому, добился. Замаял он нас совсем. Измаялся я работой, намялся вдоволь и отмаялся, полно. Маленько помаяли его. Перемаял народ. Перемаявшись, промаявшись год, зажил хорошо. Кони примаялись, притупели. Размаялся на жаре. Смаять коней, измаять: смаять седлом, сбить, стереть. Умаялся вовсе, хоть растянуться. Маянье ср. длит. действие и состояние по глаг. на ть и на ся. Майка, мая, маета (маята) ж. мука, мученье, томление, истома, изнуренье; большой хлопотливый труд; беспокойная обязанность, тяжкая работа, колотьба. Ну, наимался я маеты! Такой маи не видывал. Маятный, трудный, тяжкий или мучительный, томительный. Маятно жить на свете. Маятный день, жаркий. -ность ж. тягость, томительность. Маятник м. отвес на пруте в стенных часах и маховое колесцо в карманных, для задержки и уравнения хода. Маятничий, к нему относящийся. Маятница ж. плоская гирька на маятнике. Маяльница ж. лихорадка. | Водяное растен. Oscilatoria. Теперь майкое время на скот: зной, овод, муха. Майная работа. Майно, майко томительно, знойно, жарко; говорят о неге жара. Майно после дневной работы. После бани майко. Майко м. ряз. горемыка, бедовик. Майчивый, маятный в меньшей мере. Майковато нареч. майчиво. Маина ж. полынья, открытое, незамерзающее место на реке, среди льда, обычно от родников; большая прорубь, ледокольня; прорубь для вытаскивания невода и пр.

МАЯЧИТЬ (от маять), шевелиться на воздухе, мотаться, показываться, мельтешить; давать знать, махать, кивать или делать знак, сигнал, говорить знаками; | о ребенке: начинать лепетать вологодск.; | мороковать, тямить, понимать немного чужой язык сиб. | Наметка (футшток) или лот маячит, касп. достает дно; не маячит, переносит, не достает дна. | Маячить по свету, шататься, таскаться, перебиваться кой-как, живучи на стороне; | переторговывать, торговать мелочами, кулачничать твер.; плутовать, обманывать калужск.; | мешкать, медлить, ни туда, ни сюда вост. Тут нечего маячить: не велят обинячить. Маячиться, иногда употребляется вместо маячить, в знач. мельтешить, мелькать, появляться неясно. Глаз не маячит, не сягает, не видит или не показывает. Что-то маячит по самому краю земи, будто человек идет? Никак товарищ маячит шапкою, издали машет. Казак маячит, дал маяка на коне, ходит на кругах, подавая условный знак. Немой все что-то маячит. Дитя стало маячить помаленьку, старается говорить. Маячишь ли по-ихнему, по-курильски? Держи мористее, наметка опять стала маячить. Где, ты маячил все лето? шатался. Знать, мне пришлось век маячить; ни хлеба, ни скрывища, ни сбывища. Он по базарам маячит, кулачничает. Ну что маячить-то, иди скорее! - Флаг взмаячил, взвился. Вымаячил копейку. Домаячил он век свой. Накидка замаячивает, задевает дно. Он замаячился, измаячился, исшатался на стороне. Намаячил мне что-то, да не пойму. Обмаячил меня мошенник, обманул, обморочил. От него не отмаячишься, не отлыняешься. Помаячь ему, чтобы выждал. Что-то подмаячивает, против неба. Он и маяка, (кулака) перемаячит, такой плут. Что-то издали примаячивает, словно волк бежит. Накидку промаячило, пронесло, шест не достал до дна. Что-то шибко размаячился казак, знать увидал кого близко. Кто мою шапку смаячил? унес, утащил тайком. Какую он штуку смаячил! например о фигляре: обморочил, напустил ману. Маячиться по свету, маячить. Маячиться кому, новг. твер. чуть показываясь опять прятаться. Маяченье ср. действ. по знач. глаг. Маяк м. всякий знак, признак и примета, нарочно устроенная: шест, веха, жердь с голиком, со снопом, земляная насыпь, кучка камней, мар; землемеры сымают местность по маякам: проходят землю уровнем, напрогляд, по колышкам, по маякам; землекопы, снося слой земли, покидают, для обмеру, маяки или земляные столбы; штукатуры, для указанья уровня обметки, временно прибивают к стене линейку, правило, либо наметывают местами, по уровню, кучки извести - то и другое маяки; | столб, каланча, башня или иное здание для наблюденья и передачи знаков; сигнальная башня, телеграф; башня на берегу моря, с ночным огнем (иногда перемежным), чтоб корабли могли опознаться в местности; маяк этот бывает и плавучий; | стражница с каланчою, линейный казачий караул с вышкою (будкою на столбах) и с шестом, обвитым соломою (собственно маяк), которая зажигается во время тревоги, у запорожцев фигура; | вообще всякий условный знак; говорить маяками, по пальцам или другими знаками; сторожевой казак подает весть маяком, маячит, скачет на кругах по солнцу, либо напротив и пр. | Курск. изображенье предмета, более человека, тенью его. | Наплав, поплавок, сука, бакан, плавучий знак на воде, на отмели, над рыбачьими снастями и пр. | Маяка, орл. твер. яросл. тархан, кулак, прасол, орел, перекупщик, варяг, маклак, барышник, торгаш, скупающий у крестьян сало, шерсть, щетину; этот искусный мошенник для обвеса и обмера век свой маячит по деревням, без оседлости. Маяк приехал, так пришла честь и на свиную шерсть! Маячный, к маяку относящийся. Маячливый, охочий маячить; | мелькающий. Маяцкая сажень дров, одесск. (село Маяки?) 3 арш. 4 вершка.

МГАЛО влад. костр. (гбало, гибало) снаряд, для гнутия дуг: вырубленный в чурбане по дуге паз, куда распаренная дуга заклинивается.

МГЛА ж. помраченье воздуха, испарения, сгущающие воздух, делающие его тусклым, мало прозрачным; сухой туман, дым и чад, нагоняемые в засухи от лесных паров. В знойные дни, мгла всегда стоить в низших слоях воздуха и мешает зрению. | Ряз. твер. медуница, медянка, ржа; по суеверью, вредная роса. Мгляный, мглистый день или воздухе, когда стоит мгла. На дворе мглит, стоит мгла. Мга ж. калужск. тул. кур. мгла; сырой, холодный туман. Мга пала, лист побила; | мжица, ситничек, бус, мельчайший дождь, как в рядно (см. мжить).

МГНОВЕНИЕ, мгновенный и пр. см. мигать.

МЕБЕЛЬ ж. франц. стоялая утварь в доме; хоромный наряд; столы, лавки, стулья, шкафы и пр. Мебельный, к ней относящийся. - мастер, - ситец. Мебельщик м. -щица ж. кто сам делает мебель, столяр; хозяин мебельной мастерской или хозяин лавки. -ков, -цын, ему, ей принадлежащий. Меблировать дом, убрать, снабдить утварью; нарядить. -ся, быть меблируему; | меблировать у себя, свое жилье. Меблированье ср. длит. -ровка ж. об. действ. по знач. глаг. -ровщик м. -щица ж. кто промышляет уборкою комнат, полным нарядом для них.

МЕГ, речной мыс, нос, арх.-кем.

МЕГЕРА ж. злая женщина, от имени одной из трех фурий.

МЕД м. густоватое, липкое и сладкое вещество, выделываемое пчелой медуницей, в виде сотов, в восковых ячейках. Мед самотек, самоток, паточный, подсед, светлый, чистый, стекающий сам в посудину из сотов; мед цельный, сотовый, печатный, не вытекший; топленый, пропускной, вытопленный в печи, погуще и помутнее; сахарный, крупичатый, отстоявшийся, густой и твердый, особ. с крушины; мед красный, с гречи; липец и казанский, с цвета липы, он бывает и белый; подрезной, от пчел, оставляемых на зимовку; подкурной или битый и седой, из под закуренных пчел, не так чист. - ярый, яровой, от второго поколенья пчел в одно лето; - каменный, от диких пчел, находимый иногда в скалах затверделым; - вареный, бутылочный, питейный, броженый, кислый, напиток из меду с водою, хмелю и пряностей; если его парят, глухо замазав, в вольном духу, или переваривают на ягодах, то получают ставленный и ягодные меда: мед малиновый, вишневый и пр. Я сам там был, мед и пиво пил, по усам текло, в рот не попало, на душе пьяно и сытно стало! сказочное. Медок м. умалит. и одобрит. | Медок, медки, приломок, головка, уза, верхние концы сотов, покидаемые в улье при подрезке или нарочно вставляемые, для приманки и первого корма роя. | Род французского виноградного вина, слово франц. Сажать пчел на медки, кормить их медом. Есть медок, да засечен в ледок. И мы видали, как бояре мед едали. Видал, как мужик мед едал, ин мне не дал. С медом и долото проглотишь. Воеводою быть - без меду не жить. Будь лишь мед, мух много нальнет. Наша Дунька не брезгунька, жрет и мед. Лаком гость к меду, да пить ему воду. Сладок мед, да не по две (ложки) в рот. Сладок мед, да не с чиляком в рот. Наша невестка все треска'т: и мед так жрет! Побои не мед, коня учат. Покой пьет воду, а беспокои мед. Терпи горе: пей мед. Отвага мед пьет и кандалы трет. Либо мед пить, либо биту быть. Одна рука в меду, другая в патоке. Много пива крепкого, меду сладкого, вина зеленого (всего не приешь, не выльешь). Твоим бы медом да нас по губам! Мужик с медом и лапоть съел. С медом и ошметок съешь. Пьет пиво да мед ни что его неймет! Твоими бы устами мед пить. С тобой разговориться, что меду напиться. Пиво не диво, и мед не хвала; а всему голова, что любовь дорога! Коли мед, так и ложку. От мертвых пчел меду захотел. Одна пчела немного меду натаскает. Ни от камени меду, ни от фофана плоду. Кануло в пот: голова, что мед, а язык, хоть выжми! Рад госпоже, что меду на ноже (приб. полижешь, да и обрежешься). Не летит пчела от меду, а лепить от дыму. Где цветок, там и медок. Подле пчелке - в медок, а подле жучка - в навоз. Медовый и медовой, к меду относящ., им приправленный. Медовой пряник, не сусляный, а на меду, сытовый. Медовый месяц, первый месяц супружества. Медовая или медвяная роса, болезнь растений, причем они покрываются сладковатым, липким потом, который обращается в ржавчину; нападает особенно при наливе хлебов на рожь, и колос гибнет. Медовая падь, мох, который любят пчелы. Медовая трава, Holcus mollis, телун (тялун?). | Pedicularis comosa, шелудивник. Медвяный, медовый, с медом, или на меду сделанный; сладкий, сладимый. Яства сахарные, питья медвяные, сказочное. Подой, да чтоб была медвяна сыта! С Иванова дня пошла медвяные росы (вредные). Поздние яровые посевы пшеницы. Травы и коренья (лечебные) кладут под Иванову росу. Сахар Медович. Медва ж. медовая сыта, твер. медовица, то же; | сладкое сусло. Медвяник, большая земляная пчела, Bombilius, журчало, шмель, она же медовица олон. медуница перм. медовик арх. Медвеница ж. стар. кладовая для хранения медов, вареных, как пивница для пива; медуша ж. стар. погреб, подвал для медов и питий. Медовик м. медовый пряник. | Шмель. | Медовый камень, мелит. | *Приторный в речах и приемах человек. | Сластена, лакомка, сластоежка. | Растен. Dracocephalum moldavica, турецкая мелиса или маточник. | Растен. дятлина, см. клевер. Вы сахарнички, медовички; мы мякиннички, толоконнички. Медовица олон. пчела. Медовина ж. вареный, питейный мед. Медовинка, медовая крупинка, капля. | Медовинка ты моя! ласкат. Ни росинки, ни медовинки во рту не было! Медовники м. мн. медовые мелкие пряники. | Медовые сосудцы, прикрасы цветков, nectaria. Медовка ж. растен. мелиса, mellisa offic. маточник, пчельник, папочная? (паточная?). Медовщик м. торговец, закупщик сотов по деревням. -щиков, ему принадлежащий; -щичий, к ним относящийся. Медуница ж. пчела вообще; рабочая пчела, не матка и не трутень; | перм. шмель, который в норке строить соты клубочком. | Медуница и медок, растен. Trifolium prase et repens. | Медуница и медовник, батер, Spireaulmaria. | Растенье Pilmonaria offcin. медунка, щемелина, посечная трава, белостойка, синенький корешек, легочница, подорешина; коньба, го(у)ньба. | Куст Spirea ulmaria, он же медуничник, лабазник, таволга, батер, журан, иванов донник. | Рыба Clupea alosa, бешенка, железница. | Роса медянка, медвяная, медовая. Медуника кур. растен. Linaria vulg., см. желунец. | Растен. Spiraea, см. донник. Медунка ж. растен. Medicago sativa, луговой вязель, лечуха, буркун (красный), люцерна. Медвянка и медвяница пск. твер. желтоцветная травка с медовым запахом. Медянка ж. медуница, медовая или медвяная роса. | Куница, выедающая мед в бортях (см. также медянка, мед). Медяный, сказка, песня медвяный, медовый. Медоваатый, вкусом на мед похожий. Медистый год, урожайный на мед. Медовковый, мелисовый. Медуничый, к медунице, в разных знач. относящ. Медунковое сено. Медоваренье ср. медоварка ж. искусство варить меда и производство его на деле. Медоваренный, медоварный, к медоварне относящийся. Медоварня ж. заведение для варки меда. Медовар м. -варка ж. медоварный мастер, кто варит мед. -варов, -варкин, им принадлежащий; медоварский, им свойственный. Медодобыванье ср. подрезка сотов, добыча, отбиранье меду из ульев и бортей. Медоносный, о растен. служащий пчеле к добыче меда; о пчеле, шмеле: выделывающая, выделывающий мед. Медоносица ж. медоносная пчела, медуница, не матка и не трутень. Медососный, высасывающий мед. Медосос м. семейство или род самых малых пташек, колибри, Trochillus. Медостав м. медовар; -вный, медоварный. Медоточный, -чивый, источающий мед, сласть. Медоточивые уста твои! Медоцвет м. растенье Melianthus.

МЕДАЛЬ ж. франц. звонкая, но не ходячая монета, выбитая в память чего-либо: победы, мира, воцаренья, коронованья и пр. | Подобный знак с ушком или проймой, носимый на груди или на шее и жалуемый участникам в память войны и других событий, или в награду за что, как знак отличия. Медальный, к медали относящийся. Медальщик, медальер м. резчик медалей, толстых выпуклых художественых работ вообще. Медальерное искусство составляет часть лепного и ваяния. Медальон м. большая медаль или стенное украшенье в роде ее; украшенная резьбою или живописью оправа, вделанная в стену, в мебель, или носимая на шее, в виде ладанки, -ный, к медальону относящийся.

МЕДВЕДЬ м. на юге ведмедь (т. е. медолюб), славянск. мечк. На Руси их два вида: белый, ледовитый, ошкуй, Ursus maritimus, и бурый, U. fuscus; этому дано много бранных и почетных кличек: бирюк (чаще зовут так волка) симб. аю, аев (татарск.), зверь, черный зверь, лапистый зверь, лесник, раменский (см. раменье), урманный (татарск.), ломака, ломыга, костоправ, Михаило Иваныч Топтыгин, косолапый, куцый, куцык, косматый, космач, мохнатый, мохнач, лешак, леший, лесной черт, черная немочь; мишка, мишук, потапыч, сергацкий барин, лесной архимандрит, сморгонский студент (в Серчаге и Сморгонах обучали медведей). Охотники различают три породы бурого медведя: стервеник, стервятник, самый большой и плотоядный; овсяник, средний, охотник до овса, малины, кореньев; муравьятник, муравейник, самый малый и злой, черный, молодой с белесоватым ошейником. Перегодовалый медведь называется пестун, а старый-пест. Рой спел медведем, облепил улей кругом, снизу до верху. | Медведь, ниж. каток, для укатки дорог, молотильного тока; также каток молотильный. | Кофе с ромом или водкою. | Пунш со сливками или с яйцами. | Растен. Polytrichum juniperinum, мох кокушкин лен. | Медведь, у купцов, залежавшийся товар, не идущий с рук. Медведь думец. В медведе думы много, да вон нейдет. Медведи оборотни, за негостеприимство (целая деревня не пустила путника к себе ночевать). Силен медведь, да в болоте лежит. Не дал Бог медведю волчьей смелости, а волку медвежьей силы! Хозяин в дому, что медведь в бору: хозяюшка в дому, что оладья в меду. Богатый силен, что медведь. Хозяин в дому, что медведь в бору: что как хочет, так вороча'т. Медведь по корове съедает, да голоден бывает: кура по зерну клюет, да сыта живет. Не прав медведь, что корову съел: не права корова, что в лес зашла. Медведь корове не брат. Тот же медведь, да в другой шерсти. Брови, что медведь лежат, густые. И космато, да не медведь. Бей медведя, не бей медведчика (охотника); Счастлив медведь, что не попался стрелку: и стрелок счастлив, что не попался медведю! Не продавай шкуры, не убив медведя. Где медведь, там и шкура. Волк и медведь не умываючись здоровы живут. Кто видал, чтоб медведь летал: он пеший, как леший! Что значит, медведь через колоду скачет? Значит: либо пень не высок, либо медведь сердит. Два медведя в одной берлоге не живут (не уживутся). На Благовещенье черногуз прилетает, медведь встает. Кому когда любо, а медведь к Спиридону солновороту (ложится). Медведь на Спиридона солноворота поворачивается (в берлоге) на другой бок. Медведь всю зиму лапу сосет. Медведь не тянет (нейдет), так водильщику не лопнуть стать! Не сподручно бабе с медведем бороться: того гляди юбка раздерется! Медведь пляшет, а цыган (поводатарь) деньги берет. Не охоч медведь плясать, да губу теребят. Не привязан медведь, не пляшет. И медведя плясать учат. И медведя бьют, да учат. Дело не медведь, в лес не уйдет. Товар не медведь, всех денег не съест. Ловить, как медведь перепелку. Медведь лег - игра стала: покуда работаешь, дело спорится, а устанешь, и дело стоит. "Медведя поймал!" - Веди сюда! - "Да нейдет!" - Так сам иди! - "Да не пускает!" Гоняется, как медведь за воробьями. Правит, как медведь в лесу дуги гнет (гнет, не парит, а переломит - не тужит). Медведя побороть (одолеть большое затруднение; выпить большую кружку вина). Медведь изломал корову, загрыз. Заломать медведя в берлоге, запереть, заложить накрест шестами. В темной избе медведь реветь? жернов. Медведь не умывается, а человек его пугается. Провести вора медведем по селу, орл. окутав и обвешав поличным, водить с бранью на позор. Медведица, мечка, кличка ей обычно Матрена, Аксинья, медвежья самка, матка; самец же пест, сиб. кобель и бык; мечка с медвежатами, матуха, а при ней обычно пестун, прошлогодний ее медвежонок. | Большая и малая медведица, два северные созвездия: первое также воз, конь на приколе, лось: в него входит полярная звезда. Медведев, -дицин, ему, ей принадлежащий. Медвежий, к медведю относящийся, часть его составляющий. Медвежье солнышко, луна; - виноград, - ягоды, растен. толокнянка, Uva ursi. - корень, медведка, Meum athamanticum,- чеснок, Allium ursinum. - ухо, verbascum thapsus, царский скипетр, - свеча, коровяк, вербишник. - когти, Acanthus mollis. Медвежья лапа, Heracleum sphondilium, борщ, борщевка, борщевник; | Alchemilla montana. И по заячьему сладу доходят до медважьей берлоги. Медважья лапа в избе? помело. Медважья лапа жар загребает? то же. Медвежий (коровий) глаз в избе? сучек. Медведина, медвежина и медвежатина ж. медвежье мясо. | Медвежина ряз. калужск. и другие дерево крушина, Rhamnus frangula, карлушина тамб., балдан, бодлак южн., собачьи ягоды. | Медведина или сиб. медведна, медвежья шкура, сиб. постеля. Медвежонок м. -жата мн. молодой медведь, детеныш. Медвежачий, к медвежатам относящийся. Медвежатник м. водырь, поводатарь или вожак, который ходит с медведем: | медвежий охотник, кто ходит на медведя. | Медвежатник, -ница, собака, которая берет медведя. Медведчик м. и медведник зап. медвежатник, вожак с медведем, медвежий водырь. Медвежаник м. твер. белый гриб; | гриб боровик, коровка, коровяк или подкоровник. Медведок или медведок м. и медведка, -вёдка ж. употреб. почти безразлично: пск. твер. медвежья шкура. | Камч. бобренок, молодой морской бобер, недокуневший. | Слепец, слепыш, подземный головастый зверек Spalax typhus, вовсе безглазый. | Земляной рак, - сверчок, насекомое Gryllus gryllotalpa. | Каменная плита на поводках, которою трут и моют на судах палубу. | Двуручный плотничий струг, для грубой работы. | Каток, вал, отрубок бревна, лесины, для подкладки под большие тяжести, при перемещении их; дроги на катках, вместо колес, или с небольшими, крепко окованными колесами, для той же цели. | Перм. двухколесная телега для перевозки судна полоком (Наумов). | Род домкрата, подъема. | Плаха с железным крюком, для таскания на горных заводах криц и камней; | нахлобучка, поднятый уступом конек крыши, на заводах, для выпуска дыма, чада, паров и пр. | Медведка, насекомое Acheta. | Медведка, медвёдка, растен. Meum Athamanticum. | Бочарный верстак, скамья с подножкой, для прижима обручей, для стружки. | Медвёдок, пск. твер. медвежонок. Медведочный, медведковый, к медведку, медвёдке относящийся.

МЕДВЯНЫЙ, см. мед.

МЕДЕЛЯНСКАЯ СОБАКА, меделянка ж. одна из самых крупных пород: большеголовая, тупорылая, гладкошерстая; статями напоминает бульдога.

МЕДИО итал. торговое, средний сорт, рука или разбор товара.

МЕДИУМ м. лат. посредник, сообщитель; ныне названье людей, будто бы способных к духовным сообщеньям.

МЕДИЦИНА ж. лат. врачебство, врачебная наука или лекарское искуство, лекарство. Медицинский, врачебный, лекарский. Медик м. врач, лекарь. -ков, лично ему принадлежащий. Медикополицейский, относящийся до врачебной полиции, до порядка и мер, для устранения всякого вреда народному здравию. Медикохирургический, относящийся до медицины и хирургии, врачебного и операционного искусства. Медикохирург м. ученое званье, врачебная степень, с правами 8 класса, даваемая искусным операторам. Медикамент м. лекарство, зелье, снадобье, врачебное средство.

МЕДЛИТЬ, медливать, мотчать стар. мешкать, бавить, временить, выжидать; проволакивать время, не приступать к делу, отлагать, откладывать что-либо. Иногда невольно медлится. Медлить - дела не избыть. Где ты медлил? пробавлялся, был. Ты долго вымедлил, много промедлил. Домедлишься, что опоздаешь. Не замедлю исполнить. Замедлить ход дела, задержать. Я у соседа замедлился, замешкался. Помедли, позамедли немного, пожди. Перемедлив сутки, отправились. Ты помедливай, не торопись. Медление ср. длит. действие или состояние по знач. глаг. Медливый, медлительный, медленный, мешкотный, неспорый; о человеке косный, вялый, нерешительный, непроворный; о деле: долговременный или копоткий, требующий времени и терпения. Медливость, медлительность, медленность ж. косность, состояние, свойство медленного: два первые выражения более относятся к свойству, последнее к состоянию. Медлитель м. -ница ж. кто медлит; мешкатель, коснитель или человек нерешительный, выжидатель.

МЕДУЗА, из греч. басносл. | Живоросль, животнорастение, в виде полупрозрачного колокола или колпака, с одиим только общим пищевым отверстием, окруженным ловчими щупальцами; морское сало, жгучка, жигалка.

МЕДЬ ж. в чистом, корольковом виде называется красною, а в сплаве с цинком - желтою или зеленою. | Медные деньги; | медная посуда. Медь, в продаже, вообще бывает: штыковая, дощатая, листовая (или латунь), прутковая. Медь дороже серебра: серебро чертово ребро, а медь Богу служит и царю честь воздает (колокол). Медный и медяный, в сказках медяный, в народе медяной, из меди сделанный или медь в себе содержащий, на медь похожий. Медный шандал. Медная руда. Медный цвет. *Медный лоб, бесстыжий человек, наглец. Видена девка медяна, а невидена золотая. Медной посуды - крест да пуговица; рогатой скотины - таракан да жуколица (или: петух да курица). Мы, бедные, учимся на медные, а богачи на рублевички. Он учился на медные деньги. Павлушка медный лоб. Только у молодца и серебреца, что медненький грошик. Медная зелень, водная углекислая медь, ярь. Медная лазурь, синь, углекислая же синяя медь. Медная пена, - слюдка, мышьяковокислая медь. Медная чернь, чернедь, окись меди. Медный блеск, серистая медь, стекловатая медная руда. Медный изумруд, ашерит, диоптас, кремнекислая окись. - колчедан, серистая медь с железом. Медный купорос, синий купорос, сернокислая окись меди; - блеск, сернистая. Медный рубин, вид красной медной руды. Медные цветы, волокнистая красная руда. Медистый, на медь похожий; содержащий примесь меди. Медянистый, много меди в себе содержащий. Медноватый, медистый, в меньшей степени. Медник м. работающий медную посуду и др. вещи. | Твер. арх. сиб. медный котел или горшок, в коем греют воду; он же медяник, медяник, медяк; а медник, в знач. ремесленика, также медяник. Медников, ему принадлежащий. Медничиха, жена медника. Меднический, относящийся к медникам; медничество ср. ремесло их. Медница, медяница ж. церк. медная монетка; | медный сосуд. | Медяница, медяница, медянка, два различные вида змей: одна полуящерка, маленькая, медянистого цвета, хрупкая и неядовита (Anguis fragilis), другая же побольше, голова шире тeла, ядовитая (Vipera chersea); вернее, первая медяница, вторая медянка. Слеп как медяница, ошибочн. поверье. | Медянкой зовут и насекомое Buprestis, и | ярь, зеленую углекислую медь, также | медную литую бабку, биток, а | в тaмб. хлебную меру, четверик. Медить, меднить? что, покрывать медью. Медиковач м. кующий что-либо (холодной ковкой) из меди. Медиковательный завод, выделывающий листовую медь;. медиплющильный прилаг. то же. Медеплавильный или медноплавильный завод, добывающий медь из руды. Медеплавильщик м. занятый медеплавленьем. Медноцветный, красный как медь.

МЕЕВА, меева, ж. вологод. (корельск.?) мойва арх. мелкая рыбка, вроде снетков, также для наживы.

МЕЕВО ср. арх. мелкая рыба, мелюзга, крупнее мальги, малявки.

МЕЖДОРОЖЬЕ ср. полоса меж двух дорог. Междорожица ж. средняя, проселочная дорожка, между двух других. Меж(междо, между)действие ср. время промеж двух действий, или то, что в это время делается. Межи(между)делье, пора меж двух дел, работ; досужное время, работа для забавы, на досуге. Межидельный, к сему относящ. Межезубье, гладь по карнизу, между зубцами. Межколенье ср. колено, в знач. ствола, части коленчатого растенья; | пространство между коленями, у человека. Межколенный, до межколенья относящийся. Межкостный, среди или в промежутке костей тела находящ. Межелесье (междолесье, междулесье), перелесье, большая прогалина, пролысина, голое или поросшее кустами место, с двух или более сторон примыкающее к лесу. Межлесный, на межилесьи находящ. Межилесок, междулесок м. то же. Междо(у)метье ср. одна из частей речи в грамматике: частица, выражающая какой-либо порыв или чувство, без точного значенья; можно различить междометье радости, печали, испуга, удивленья и пр. Межемер, -ник кур. землемер, межевщик. Междо(межи)месячие и между(меже)луние ср. пора, когда луна по ночам не светит; новолуние, начало первой и конец последней четверти. Меж(между)народный, происходящий между народом, народами. - говор, молва, - спор, ссора. Меж(между)научное занятие. Меж(между)началие, временное безначалие, время от выбытия одного начальника до прибытия другого. В этом знач. говорится: Междо(у)царствие, -патриаршество и пр. Меже(между)плечье, междурамие, пространство меж плечами, спина в плечах. Межи(между)парье, навозница, назмица, пора между весенних и летних полевых работ; время от конца посева до начала покоса, от двух до четырех недель между половин мая и июня; в это время навозят поля. Межиполосье ср. межник. Межреберье, пространство меж двух ребр. Межреберная боевая жила, проходящая под каждым ребром. Меже(между)речье, страна, земля, лежащая меж двух рек, межеречная полоса. Межи(между)столпие, простор между двумя столпами. Межи(между)строчие, пространство, расстояние промеж строк. Междустрочный, заключенный среди двух строк. - смысл, догадка, по недописанному намеку, который сквозит, читается между строк. Межесвет м. -ток м. сумерки, сутиски, вечерний либо утрений полусвет. Межсветный, обычный в свете, в обществе. Межеситка ж. простая мука, остающаяся после выделки крупичатой и белой или первача. Межсобный разговор, особый, отдельный, без свидетелей. Межток м. твер. проток или текучий пролив, арх. шар. Межуголок, межеулок м. проулок. переулок.

МЕЖДУ, меж, предлог слитно иногда междо, меже, межи; среди, средь, посредь, промеж, близко к тому и к другому; в смеси с чем, в числе. С творительным пад. означает пребыванье, состоянье; с родительным то же, либо направленье куда, движенье; с винительным окончательное направленье и движенье, для покоя там. Между шкафом и стеною много сору. Что за счеты меж своими! Будь между нами сказано. Пусть это останется между нами, не болтай. Между тем, в этот промежуток времени. Между не между, а близко будет. Кошка залезла меж двух сундуков. Между гор речка (течет). Запусти пальцы межь пальцы (винит.). Дай Бог меж людьми быть любви! Межуток м. меженица ж. промежуток, промежек, о пространстве и времени. Междный стар. межутковый, -точный, промежный, промежуточный, средний, средоместный. Межуточные растенья многопольного хозяйства: овощ, огородина, травы. Межда ж. церк. расстоянье, промежуток двух предметов, мера. Межа ж. черта, разделяющая две плоскости, особенно применяется к поверхности земли, ко владенью; рубеж, грань, граница, стык, раздел. Берег - межа материка и вод. В нашем имении все межи запали, изгладились. Сосед межу перепахал, впахался в чужое. Имение в окружной меже, не клочками, не чересполосное. Зайцы ложатся по межам, по межникам, либо по бороздам, разделяющим поля и полосы. На меже жениться, на соседке, с приданым смежной земли. Межа - святое дело. Межа - и твоя и моя. У кого силка, найдет и за межкой нивку (чужую). Поля стекляны, межа деревянны? окно и рамы. Межи да грани, ссоры да брани. Межа ж. мн. арх. пора хода рыбы, время или сроки, когда она идет рунами (юровом) из протока в проток, для метанья икры. Межный, к меже относящийся. | Пенз. смежный, сумежный. Межак м. арх. сосед, шабер, живущий межа-об-межу. | Ряз. межевой, землемер, межовщик. | Новг. межник, юго-западный ветер. | Межак или межник, межная полоса; межа, образующая не черту, а полосу: облог, обложек, запушенная полоса меж двух полей, пашень. | Стар. межевщик. | Арх. один из осьми промежуточных румбов компаса или ветров, между осьми главных (см. компас и ветер): остальные затем 16 румбов, среди межников и главных, называют малыми межниками или стриками. Названье каждого из осьми межников начинается частицею меж, а затем следуют названья двух соседних ветров: межсеверо-полуночник NNO; межсеверо-побережник NNW; межлето-обедник SSO; межлето-шалоник SSW и пр. | Межник или межак и меженик или межемец м. твер. олон. новг. северовосточный ветер; новг. югозападный? Межниковый, к межнику относящийся. Межевик м. межевщик. | Пенз. твер. кол, которым межуют поля. Межевище ср. пск. твер. межевая яма и насыпь, знак. Межина ж. пустырь, пролет, прогал в лесу, селении, городе; площадка, проем, пролет между избами; | полоска по меже двух участков, полей, земель. Межинный, к пролету, прогалу относящ. Межевный пск. твер. о деле, неспешный или терпящий перемежку. Межень, меженок, меженица ж. средина, по протяженью (особенно в вышину) или по времени; всякое среднее состоянье, между двух крайностей. Межень лета, июнь, июль, август; собственно средолетье, июнь; межень зимы, от Рождества до Нового года; межень солнца, равноденствие; межень воды, средний уровень, какой устанавливается после половодья, в июне, до чрезмерной засухи. Мельник не должен подымать (задерживать) воду выше межени, чтобы не было подтопу верхним мельницам и лугам. Пск. произносят межень. Верь межени, когда земляная вода пройдет (земляная вода, поздний разлив, не от берегового снега, а с гор). Семга межень или меженка, арх. летнего залова. Меженный, к межени относящийся. Меженная пора, деловая, рабочая, страда. - овчина, позднего лета, не вешняя и не зимняя, по шерсти лучшая. Иные говорят меженний. Меже(о)нные дни, летние, долгие, почему и межонный иногда слышится в знач. долгий, длинный. Меженовый лес, пск. срубленный и высохший среди лета. Меженина ж. стар. засуха. | Межень, меженная пора. | Произведенье этой поры, например овчина, шерсть меженной, летней стрижки. Мяконький хлеб не меженина (не голод, не перемежается пища). Межевать, межевывать что, делить межею, означать рубеж, грань; делить и отводить земли по межевому искусству. | Перемежать, делать чтос роздыхом, с расстановкою. Межую, а скоро опять за дело. -ся, страдат. и взаимн. по смыслу речи. Одно поле вмежевал в межу, замежевал нам, другое вымежевал соседу. Домежевались до ссоры. Измежевали все луга в рубезки. Намежевал всем по три десятины. Яобмежевался кругом. Лес отмежевали от нас. Помежевал у нас межевой, промежевал лето, а не перемежевал всего. Сосед подмежевался к нам под самую мельницу. Надо примежевать еще десятину. Мы размежевались совсем. Хоть бы ветер перемежил, затих на время. Межеванье ср. длит. межевка ж. об. действ. по знач. глаг. Межить земли, пск. твер. делить меж себя поля, по душам. Межеть пск. твер. о ветре: из чисто южного или западного переходит в межник, в югозападный. Межевой, к межеванью относящ., принадлежащий. Межевой чиновник, - книга, в которой описаны межи и приметы их по урочищам. - яма, столб, приметы на межах. Межевалкий работник, пск. твер. мешкотный; межевалок, то же. | Межевой, землемер, межевщик, съемшик, планщик. Межевальный, межевой, о снаряде, орудии: для межеванья служащий. Межевщаков, межевщику принадлежащий; -щичий, к нему относящийся. Межедворить, межедворничать, южн. шататься по дворам; почасту гостить. Старцы по селу межедворят, нищие. Межедворок, участок или полоса земли меж двух дворов, меньше усадебного. Межедворник, -дворка, шатун, бобыль; нищий; | гостейник, -ница, охочий до гостьбы. Межидвор, кур. вор. тамб. бобыль, нетяглый крестьянин без своего хозяйства. Межбровье (междубровье) ср. место над переносьем, промеж бровей. Междубровный, на сем месте находящ. Межвременье ср. промежуток времени, от и до чего-либо. Межигрядка ж. межигрядье ср. промежек двух гряд, для прохода. Межговенье ср. мясоед, время между двумя постами. Великое межговенье, от конца Филипова и до Великого поста; пора деревенских свадеб. Меж(между)горье ср. раздол, лог, разлог, пространство в горах, среди их. Межгорный, между гор находящийся.

МЕЖЕВАТЬ и пр. см. между.

МЕЖУМОК, междоумок, межеумок м. нечто среднее, ни туда, ни сюда, все, что не принадлежит ни к тому, ни к другому сорту, разбору, разряду. Остаться в межеумках, не попасть ни туда, ни сюда. Человек межеумок, среднего роста, либо средственого ума, недоумок, полоумок. | Лошак межеумок, выродок, тумак, ублюдок. Соболь межеумок, ни соболь, ни куница. | Барка межеумок, 25-30 саж. длит., 5-8 шир., подымает до 70 т. пуд., волжская ладья, по Каме. | волжск. расшива короче девяти сажен, малая. | Тес и гвоздь межеумок, не кровельный и не половой, средний. | Ниж. ложка средней величины (см. ложка). | Топор, между плотничьим и мужичьим, узкий. | Дробь безыменка, крупнее первого номера. | Икра среднего засола, между паюсною и малосольною. | Решето средней руки, близкое к ситу. | Щетина, пенька и др. товар, по качеству средний между принятыми в торговле разборами; щетину называют и межеумкою ж. Межеумковый, -умочный, к межеумку относящийся. Межеумье, состоянье межеумочного. Межеумолок, межумолок, межмолок м. межмолоки и межумолоки м. мн., межмолочье ср. промежмолок, пора коровы меж двух молок, от запуска (когда перестанет доиться) до новотела; время, когда ходит она сухая, не доится. Велик ли межмолок этой коровы? Корова ходит большой, малый межмолок. Межусобица, междуусобица, междоусобица ж. межусобие, междоусобие ср. домашнее несогласие или раздор; ссора внутри семьи, общины, братства или одноплеменного народа; возмущенье, восстанье брата на брата, война внутри государства, между своими. Меже(меж, межд, междо)усобный, к межусобью относящ. Меже(меж, межд, междо)усобствовать, -бничать, вести домашнюю ссору или брань, войну. Междучасье ср. церковная служба, между часами; три псалма с тропарями, великими поклонами и отпуском. | Свободное, досужное время. Межеедок м. твер. мешкотный едок.

МЕЗГА ж. мякоть, тертое, толченое вещество (франц. pure, немецк. Mus); дрябь, рыхлые, деревянистые, но и сочные остатки чего-либо; выжимки картофельные, при выделке муки, крахмала; терево, свекловица из-под терки, при выделке сахару; заболонь, внутренняя слизистая оболочка дерева (особенно сосны), молодая исподняя кора, еще не затвердевшая; в смол. мязга, сосновая, сушится, толчется и подмешивается к муке, особенно в голодные годы, отчего смолян называют мезговниками, а дразнят: Все краснорядье исхадзил, мязги не нашел! В пск. и твер. говорят мезга, вм. мездра. Смоляне крупенники, мезговники. За мезгой в город ездил, в красные ряды ходил. Взлезу на гору, обдеру телку: мясо брошу, кожу кину, сальце съем? (сосновая мезга). Мезговый, к мезге относящийся, из нее составленный. Мезговатый, на мезгу похожий. -тость, состояние, свойство это. Мезговка, несъедомая тыква, травянка.

МЕЗДРА, мездрина ж. подкожная плена, клетчатка, срослая с кожей и сымаемая отчасти вместе с нею; бухтарма; при разном способе выделки, ее более или менее сбивают. | Изнанка, ничка, испод кожи. | ? вологодск. белка, векша, летом темная, зимой беловатая. Мездриный, -дровый, -дряный, к мездре относящийся, -клей, шубный, столярный, вывариваемый из скорняжных остатков, клей мезоряк. Мездроватый, мездристый, на мездру похожий, рыхлый, но крепкий и тягучий. | Из мездры, клетчатки состоящий. -тость ж. свойство, состоянье по знач. прилаг. Мездрянка ж. замша, кожа мягкой, рыхлой, толстой выделки. Мездряк, мездрятина пск. твер. бранно плакса, крикса, рева. Мездрить кожу, счищать скобелем мездру.

МЕЗЕНЕЦ, мезенчик арх. мизинец (межень?). Мезонька об. вологодск. младшее дитя, баловень.

МЕЗОНИН м. полуэтаж, надстрой, вышка, полуярус, полужилье; теремок. -ный, к нему относящийся.

МЕКАН м. вид гриба, который, сушеным порошком, вотяки кладут в пиво, для большей пьяности его (мухомор?).

МЕКАТЬ, мекнуть, понимать, думать, полагать, гадать, считать, досчитываться; судить, угадывать. Мекаю, шубка-то рублев сотню стала? Холсты украли: мекаю на Ивана! Не мекай недомеком. Что-то я не домекаю, не понимаю. Намекни ему о должке. Давай, помекаем-ка, много ль выйдет, смекнем на счетах. На умах не смекнешь, на счетах вернее мекается. Меканье ср. длит. мек м. об. действ. по знач. глаг.

МЕЛ, (мель?) м. костр. перм. дрожди, дрожжи. МЕЛ м. мягкий, мучнистый известняк; водная углекислая известь, белая краска. | Сев. и вост. дрожди, дрозжи (или мел?), в яросл. мель ж. | Мел, у ловчих птиц, болезнь, жесткое белое испражненье. Мелок, меловая палочка, для черченья или для записки картежного выигрыша. Играть на мелок, в долг. Играли на чистые, а сочлись на мелок. Меловой, из мела состоящий и к нему относящийся. Меловые горы. Меловая краска. Меловая белизна. Меловой запах. Меловитый, мелистый, на мел похожий; | несколько мелу содержащий. Меловидный, наружностью на мел похожий. Мелить что, натирать сухим мелом, чертить им. -ся, страд. и возвр. Вымелить замшу. Домелить что, кончить. Замели мелком, заметь, поставь знак. Мелок измелился. Намелить перевязь, намазать мелом с клеем. Помели еще. Перемелил все. Промелил все утро. Весь замелился, замарался. Меленье, мелка, действие по знач. гл. Меловщик м. торгующий мелом.

МЕЛАНХОЛИЯ ж. задумчивая тоска, унынье, тихое отчаяние, без основательной причины, черный взгляд на свет, пресыщение жизнью, хандра; ипохондрия. Меланхолик м. -личка ж. хандра в лицах; человек меланхолического сложенья и свойств (темперамента). Меланхолико-сангвиник, - холерик, - флегматик, человек соединяющий в себе такое двоякое сложение и свойства. Меланхоличная музыка, томная, унылая, грустная. - человек, задумчивый, печальный.

МЕЛДА?, ж. вологодск. иловатая, белесоватая почва.

МЕЛЕДИТЬ (от молоть), медлить, мешкать, ни туда ни сюда; ни то ни сё; бавиться, заниматься пустяками или шататься праздно. | У меня в глазах меледит, рябит, туманит. Что меледишь там, укладывай проворнее! Иному меледится, а иному не спится. Что вымеледил? Домеледил до вечера. Опять замеледил ногами, зачастил. Измеледился человек, стал вял и негож. Намеледился досыта. Помеледи-ка тут. Промедлил весь день. Меледный, меледкий, медленный, мешкотный. Меледко ехала. Меледноватый, то же, в меньшей степени. Меледность, -дкость, -дноватость ж. медленность, мешкотность. Меледа ж. мешкотное дело, работа без конца, бесконечное одно и то же, работа, из которой ничего путного не выходит; длительная, однообразная забава; | костр. перм. кедровые орешки, которыми забавляются в беседе; | неспорынья, игрушка; надетые на проволочную дужку кольца, которые можно перестегивать без конца. Не меледа, по пальцам всех не переберешь. Меледу меледишь, делать без пути и конца все одно и то же.

МЕЛЕНКА, мелен, меливо и пр. см. мельница.

МЕЛЕНЬЕ, см. мелкий и мельница.

МЕЛИЗНА, см. мелки.

МЕЛИК, закавказский, горский князек; они признаны дворянами.

МЕЛИЛОТ м. растен. Melilotus, донник. Мелилотный, донниковый.

МЕЛИНА, см. мелкий.

МЕЛИССА ж. растен. Melissa officin. медовка, маточник, пчельник.

МЕЛКИЙ, некрупный, дробный, малый, небольшой; | неглубокий, плоский; мелкий народ, - лес; мелкая монета, - дробь. Мелкая река, - тарелка; мелкое судно, неглубоко сидящее. *Мелкий чиновник, небольшой по чину, должности; - дворянин, мелкопоместный. Мелкие расчеты, мелочные, ничтожные. Мелко крошишь, кроши крупнее. И мельче этого бывает. Мелкая рыба, астрах. черная (не красная), кроме частиковой: берш, вобла, головач, ерш, жерех, карась, красноперка, окунь, подлещик, чехонь, шемая и пр. Мелкий скот, вообще малорослый; собственно, телята, овцы, козы, свиньи. Мелкий чугун, мелкозернистый. Кто мелко заборонит, у того и рожь мелка, яросл. Сто рублей на мелкие расходы! пожеланье после чоху. Мелка река, да круты берега. Мелок брод: по самый рот. Мы мелко-то не любим бродить, затеи свысока. Молот мелко-постоять: прясть тонко, посидеть. Мелким бесом рассыпается, лукаво льстит. Мелковатый, мелкостный, мелкий, в меньшей степени. Меленький, мелехонек, -шенек, весьма мелки. Мелкость, мелковатость, свойство по прил. Мелкостные проходы, полные мелей, трудные для плаванья; мелявая река, то же. Мельчатый, довольно мелкий; мелкозернистый, дробный. Мелочь ж. все, что не крупно или сравнительно не велико; вещицы, всякая всячина, небольшие, неважные предметы; | мелкие деньги. У нас и лес, и скот, все мелочь. Офени торгуют мелочью. Не занимайся мелочами, ничтожными предметами. Рудная мелочь, подседок, подрудок, смесь мелкой руды с землями, подсеваемая в грохоты. Мелочень ж. каз. мелочь; мелкие работы по хозяйству. Мелочной, к мелочи относящийся. Мелочная продажа, дробная или розничная: - лавка, торгующая по мелочам, по малым частям. Мелочной человек, пустячный, занимающийся мелочными делами. Мелочность ж. свойство мелочного человека. Мелочник м. -ница ж. мелочной торговец; - человек. Мелочиха, -чуха, базарная торговка. Мелина, мелизна, мелкота ж. мелкость, состояние мелкого. Мелкота печати этой неподражаема. Мелизна устья рек. Мелкие вещи, предметы, мелузга, мелюзга, мелюзговина или твер. малузга, мелочь. Дети мелюзга, мал мала меньше. Бисер мелюзга. Рыбка мелюзга, мальга, моль, малявка. Мелузина, новг. пск. мякина. Мелкотный и мелюзгиный, -говый, к мелкоте, мелюзге относящийся. Мелюзговатый, мелушный, мелущатый пск. твер. мелкий, мелковатый. Мелуз м. мелюз м. мелкия высевки из-под крупы, мелкая крупка или крупная мука. Мелкотуха ж. пск. твер. все мелкое: мелкая крупа; мелочная хозяйка; лошадь с мелкою рысью. Мелюзит в глазах, пск. рябит, мельтешит. Мель ж. мелкое место в воде; подводное возвышенье дна, опасное для судов, отмель: смотря по качеству, ей присвоено множество местных названий; на Волге: гряда, каменная; перекат, песчаная и поперечная; пролаз, ворота, тесный проход; коса, долгий гребень, от мыса, опечек, крутая, приглубая мель; плешина касп. мель, иногда обсыхающая по морскому риф, банка и пр. Лучше десять раз поворотить, чем один раз на мель стать. | Мель, мелочь или мелкие вещи; мелюзга, малявка, мольрыба; мелкий скотский корм, мякина, оторье. Мелина, обширная плоская отмель. Сесть на мель, быть на мели, в беде, в нужде, в нищете, без помощи. Мельчак м. собират. мелкие однородные вещи. Галька мельчак. Мелек м. пск. мальга, малявка, моль, мелюзга рыбка; мелик, мелкий окунь. Мелить что, дробить, крошить, толочь, молоть. Жернов больно мелит, чрезмеру. -ся, дробиться, крошиться. Домелил порошок до нельзя. Измелить весь или совсем; перемелить все или снова. Меленье ср. действ. по знач. глаг. | Молотье, действ. по глаг. молоть. Мелеть, становиться мелким. Семена переродились, хлеб мелеет. Реки мелеют от наносу. Меленье ср. состояние мелеющего, особ. о дне водном. Устья Волги до того домелели, что судам ходу нет. Здешние яблоки измелели. Судно обмелело, обсохло, осталось на мели по сбытии воды. Мельчить что-либо, мелить, толочь, рубить, крошить мелко. -ся, страдат. и возвр. по смыслу речи. В уютных (компактных) изданиях набор до того домельчили, что читать нельзя. Опять замельчил: кроши крупнее! Народ измельчился, повыбрался. Надо перемельчить резку. Мельченье ср. длит. действие по знач. глаг. Мельчать, становиться мелким, дробным, малорослым. При плохом уходе, лучшие породы скота мельчают. Мельчанье ср. длит. состояние по знач. глаг. Мелочничать, торговать мелочами; заниматься мелочными, пустыми делами, придираться к мелочам. Мелочничество, торговля мелочью; | щепетильность, ничтожные придирки, занятия. Мелкобережное, -берегое море, озеро, с отлогим, неприглубым берегом. -бороздый, бороздчатый, на чем борозды неглубокие или неширокие. Мелководица или мелковобдье ср. -водность ж. рек претит плаванью. Река в межень мелководна; вообще мелководиста. Мелководить, плавать по-мелкому, у берегов; | *рассуждать пошловато. Мелкодонная посуда, плоская, неглубокая; -река, мелководная. Мелкодонок м. мелкодонье ср. твер. мелкое место в реке, озере. Мелкодонная река, посудина. Мелкозерный, -зернистый хлеб или камень. Мелкозубая пила, мелкозубка; -зубчатый узор. Мелкокалиберные орудия, малокалиберные или малые. Мелкоколосица ж. мелкоколосный хлеб или др. растен. Мелкокостная рыба ершь. Мелколапчатый лист. -лиственное растение. -лобый человек, глуповатый. Мелколесье, мелколесок, мелколесные заросли. Мелконыра, кто не глубоко ныряеть. -перый, на ком мелкое перо. Мелкопоместные дворяне, которые владеют мелкопоместьем; -поместность ж. состояние это. Мелкопрядная веревка, спущенная из тонких прядей. Мелкопорошье, мелкая пороша. -пушье, кустарник по краю леса, поля; опушка, опушье; | драное перо, замест пуху; мелкопушный, к нему относящ. Мелкосадный, -садный, о деревьях, присадках: не глубоко посаженный. -свильный, -свилеватый, -свильчатый пень, кап, свиль, наплав мелкого и чистого завою. -слойное, -слойчатое или -слоистое дерево, -слойность, признак крепости. Мелкосмущатый, мелко курчавый. -сыпчатая смушка, от выпоротков, самых молодых ягнят. Мелкоструйная объярь, в мелких струйках. Мелкотравый, -травный, -вчатый луг, поросший мелкою травою; - атлас, покрытый мелким узором. -чешуйчая, -чатая, -истая рыба, -шерстый, -шерстный зверь. -шипный гвоздь, -шляпный гвоздь, без шляпки, подбойный, сапожный, тифтик.

МЕЛОДИЯ ж. франц. погудка, устав, уставка, напев, голос, песня; основные, последовательные звуки музыкального сочинения, напев в один голос, последовательная согласность звуков (гармония, созвучье, совместная согласность). Старая погудка на новый лад. Не дорога песня, дорога уставка. Мелодический, к мелодии относящийся: согласный в последовательности звуков; напевный, голосовой. Мелодикон м. род духовых фортепиан. Мелодист, сочинитель, известный приятными напевами своими. Меломания, страсть к музыке. Меломан, -нка, страстный любитель музыки. Мелодрама, драма с музыкою и пением. -тический, -тичный, к ней относящ.: говорят о страстных и потрясающих явлениях, вставляемых в мелодрамы.

МЕЛОЧЬ, мелуз, см. мелкий.

МЕЛЬ, см. мелкий.

МЕЛЬКАТЬ, мелькнуть, появляясь исчезать, маячить, подмаячивать, неясно виднеться и играть в глазах; проблескивать, показываться на миг; мерцать. Зарница мелькает. Молонья мелькнула. Что там издали мелькает, помелькивает, словно волк бежит! Тебе все мелькается, мерещится. Взмелькнул огонек и погас. Блеск зеркала домелькнул зайчиком до меня. Звезды замелькала. Измелькалися глазки твои, угасли! Перемелькиваются два огонечка, две ясны звездочки. Примелькался мне этот свет. Промелькнул, как птица. Размелькалась молния. Умелькнул зайчик в лес. Как волк (лиса) хвостом мелькнул (вильнул). Мельканье ср. длит. мельк м. об. действ. или состояние по знач. глаг. Мельком нареч. мгновенно; мигом; | кратко, бегло, слегка, поверхностно. Он заходил мельком, говорил об этом мельком; я слышал об этом мельком. Мельзить сев. мелтенить, мельтешить вост. мелькать, маячить; полмаячивать, играть в глазах, неясно, бегло появляться, мотаться взад и вперед. Что-то мельтешит впотьмах. Чуть видно, по краю земли мельтешит конный. Отойди, не мельтеши тут! В глазах мельтешит. | Мельзить стар. (melken?), доить, выдаивать. Мельгун м. мельгуша об. ряз. мигун, моргун, мигач; шалун, волокита.

МЕЛЬНИЦА ж. машинное устройство с жерновами, для меленья, молотья, измельченья сыпучих тел, особ. зернового хлеба; | подобное устройство без жерновов и для работ иного рода; | самое строенье, в котором все устройство это помещено. Меленка, мельничка умалит. По назначенью своему, мельница бывает: хлебная, мукомольная: крупяная, круподирня, -рушка, крупчатка; пороховая, красочная, аптечная, костомольная, кофейная и пр. Мельница пильная не мелет, а пилит лес. По движущей силе, мельница бывает: ветреная, водяная, паровая, конная и воловья, ручная и пр. Водяная бывает: почвеная, подливная и наливная, смотря по тому, снизу ли вода течет под колесо, или падает на него ручьем сверху. В ветрянке, стоячий вал (стояк или стойло), а в концах его железные осены; на стояке внизу почвенное, лежачее колесо, которое шестернею ворочает. Зерно через корытце сыплется из ковша; верхний жернов ходить на железном веретене, которое проходить в ячею, жабку, дыру, сквозь исподний жернов, в которую вставлена втулка, кожулина. Желобок, через который мука сыплется в ларь, в сусек, называют леток; подлегчина, баран, рычаг под жерновом. Крылья мельницы, махи; поперечные жердки на них, иглицы: ворочают ее по ветру правилом, рулем или хвостом. Мельница шатровая, вся ходит на хвосте, а у машинной один колпак. В водяной мельнице вал ворочает шестерню, надетую на снасть или веретено, стоящее на лифт, проходящее в кожулину, в исподнем жернове, захватывающее верхний жернов наглухо, и укрепленное вверху в порхлицу. Коник трясет корытце, из которого сыплется зерно; лунка, леток. Погонный ларь, коуз, откуда вода течет на колесо. Вода и мельницу ломает. Водой мельница стоит, да от воды ж и погибает. Мельница сильна водой, а человек едой. Мельницу строить-за подтоп отвечать. Много хлеба - держи свиней: а много денег - заводи мельницу. Не по ветру мельница мелет, а против. Кабы все ты знал, так бы мельницы ломал (дело знахаря)! Один глаз на мельницу, другой на кузницу (косой). Язык - безоброчная мельница. Эта мельница, только черту табак молоть. Со всякой новой мельницы водяной подать возьмет, т. е. утопить человека. Без рук, без ног, лапшу крошить? мельница. Затопали кони (песты) в кирилловском поле, залаяла собачка (порхлица) на муромском, заревел медведь (жернов) на романовском. Мельницу ручную зовут просто жерновами, жерновом. Человек мельница, пустомеля или мелеха, меля об. ниж. Дрянная водяная мельница: мутовка; детская игрушка с крыльями: ветрушка. Меленка умалит. ветреная, вертушка с трещоткой, для отгона птиц. Мельня, мельница, меленка, во всех знач. Что келья, то и мельня. | Мельница, у шулеров, двуличневая, склеенная карта. Мельничный, к мельнице относящ. Мельник м. мукомол, управляющий мельницею на деле. | Мельники мн. карточная игра со взятками, которые снова разыгрываются. Мельничиха, жена мельника. Мельник не бездельник, хоть дела нет, а из рук топор нейдет. Не ворует мельник, а люди сами носят! Богат мельник шумом (стуком). Не боится мельник шуму (им кормится). Мельников, -ничихин, ему, ей принадлежащий; мельничий, к мельникам относящийся. Мельничать, заниматься ремеслом мельника, мукомольничать. Мелево ср. мливо смол. что мелется, будет молоться или смолото; мука. Мелева много (на мельнице завозно), да ветру нет. Всякое мелево вздорожало. Мелева много, да помолу нет, нет толку в речах. Мелевный, к мелеву относящ. Млин м. южн. зап. мельница. Млинный, мельничный. Мелец м. мелица, мелея ж. кто мелет ручным жерновом. | Мелея, пустомеля. Мельцов, мелицын, меличкин, им принадлежащий. Мелен м. мелер новг. столбец, ручник, шестик, укрепленый наискось в ручной жернов и в полицу, для молотья. | Деревянный пест, кий, которым трут или мелют в горшке табак. Мельщик м. помольщик, кто привез на мельницу хлеб для измолу. -ков, ему принадлежащий. Мемель, мемеля, ряз. тамб. чепуха, дребедень, вздор, чушь, пустяки. Наш мелеха занес мемелю. Меля, меленка об. твер. мелеха вост. пустомеля. Алеха мелеха. Меля Емеля. Мельтешить, см. мелькать.

МЕЛЬХИОР, металлический сплав, покрытый серебром, более известный под именем новое серебро.

МЕЛЬЧАТЬ, мелеть, мелюзга и пр. см. мелкий.

МЕЛЮС, мелис м. сахар низшего разбора, не совсем очищенный, не рафинад.

МЕМЕЛЯ, см. мельница.

МЕМОРИЯ ж. франц. малоупотр. записка, выписка, выдержка, особенно из журнала, представляемая на утверждение. Меморандум м. дипломатическая нота, памятная записка, письмо, о взгляде на известное дело. Мемориал м. купеческая, общая книга, о купле и продаже. Мемуары м. мн. житейские записки; события, описанные очевидцем, современником; | записки ученых обшеств.

МЕНАКАН, менакить м. минералогическое титановая руда.

МЕНДАЧ, мендажник или мендовый лес, сиб. мелкий, кривой, ёрник; мелкий и рыхлый, трухлявый, дряблый; медовая, мендачная сосна, пресная (противопол. кондовая, рудовая, сухорослая), редко-слойная, с толстою заболонью; рыхло-беловатый лес в отрубе и вскоре синеющий; см. мянда.

МЕНДЕРИТСКОЕ сукно, синее, кубовое крестьянское сукно.

МЕНДРЮГА? ж. пск. рыба язь (не мень ли?).

МЕНЕК? м. яросл. окорок ветчины.

МЕНЗУЛА ж. землемерный столик, с отвесом и компасом. Мензульный, к ней относящийся. Мензура, менсура, менсурка ж. аптечная мерка жидкостей; оловянная или стекляная стопочка с носком и ручкою, содержащая, на вес, известную меру воды; скляночка с означенным на ней чертами аптекарским весом воды.

МЕНИСК м. оптическое стекло выпукло-впалое, с лункою по одну и с горбом по другую сторону, в разрезе полумесяцем.

МЕНОВИТО нареч. поименно, именно, зап.

МЕНСТРУАЦИЯ ж. лат. месячное, очищенье, пора (она в поре), рубашечное, на себе, мыться, срочное, крови, женское, временное, плотное.

МЕНТЕНЯ ж. стар. (немецк. Mantel?) плащик, епанечка. Ментик м. гусарская епанечка, накидка, верхняя куртка, венгерка; обычно с цыфровкою и кутасами; носится в рукаве или наопашь.

МЕНТОР м. лат. руководитель, учитель, наставник, воспитатель, неотступный надзиратель чей-либо.

МЕНУЭТ м. франц. устаревшая пляска.

МЕНЬ, менек, ментюк м. кур. менух, смол. менюх, пск. твер. мень, меныш, ментус, минтус, мнюх, рыба калека, Gadus Lota или Lota vulgaris, налим; иногда и другие гладкие и слизистые рыбы (Zoarces, Gunellus); от мень родительный пад. меня, меня и мня. Наловил мней. Мневая или мневья уха. Как мень лизнул, ускользнул. В Онеге, навагу называют меньками. МЕНЬ или мен? (мен, от менять?) сев. олон. пляска с песнями: становятся дружками в круг, делая проход (шен, chaine).

МЕНЬШИЙ, сравнит. степень малый. Меньшой угол, в глубине избы, рядом со старшим или большим, против дверей. По меньшей мере, по крайней. Меньшой, младший. Меньшая сестра. Меньшой из учеников. Мы люди меньшие, подчиненные. Меньше, менее нареч. мний церк. Зови гостей меньше, так хлеба будет больше. Меньше сору, так меньше и вздору. Меньше жить, меньше грешить. Живет и меньшое лучше (замест) большого. Меньше денег - меньше хлопот. Меньшинство, ср. меньшая часть, меньшее число, сравнительно. Меньшинство ср. состоянье меньшего, младшего годами или подчиненностью. Меньшина ж. противопол. большина, состоянье младшего по власти, подчиненного или о меньшей доле. Ты, меньшина в доме, молчи. Меньшик м. стар. меньшик м. -шица, меньшуха, меньшутка ж. меньшой сын, дочь, брат, сестра, невестка; младшая жена у татар. Меньшить, менить что, уменьшать, умалять, убавлять. -ся, страдат. возвр. взаимн. по смыслу речи. В нужде поневоле и расходы меньшатся. Месяц меньшится, убывает. Меньшитесь друг перед другом, смиряйтесь. Меньшенье ср. длит. действ. по знач. глаг. Меньшеть или меньшать, меньшиться, умаляться, убывать; | пск. твер. меньшать вм. меньшить. Меньшедомок, второй хозяин в дому; старший сын. -домка, другая хозяйка, дочь. Меньшедонок, небольшое одонье сена. Меньшемерок, недомерок. Меньшиниться твер. пожиматься расходами, деньгами, скупиться.

МЕНЯ, родительный и винительный пад. местоим. я, мн. мы и нас. Не отходи от меня. Эта беда не от меня. Не покидай меня. Заступись за меня. Любишь меня, так люби и собачку мою. Люблю, кума, как я у тебя; а как ты у меня, так смерть на меня!

МЕНЯТЬ, менивать что, отдавать и брать одну вещь за другую. Менять деньги, один вид денежных знаков на другой, или крупные на мелочь. Менять ухо на ухо, без придачи, прямо вещь на вещь; это принято от конских барышников. Образа не продают и не покупают, а меняют, хотя бы за деньги. Сроду я ничего не менивал. Менять веру, менять и совесть. Менял тихо, а выменял лихо. Менять, не пенять (а ехать, нанять). Меняючи только цыган разживается (да и то на три дня). Меняй взад вперед сто рублев - ничего не останется. Кто меняет, дурака на придачу берет. -ся, страдат., взаимн. и средин. Ныне мелочь меняется по пяти копеек с рубля. Мы поменялись шапками. Меняйся на мою лошадь, дам придачи. Меняться крестами, брататься. Ветер меняется, изменяется, переменяется. Меновать пск. твер. промышлять меною, меновою торговлей. Меноваться, перемениться очередями. Мы с ним меновались в караул. Менить что, стар. изменить, по воле государя, местнические отношенья, велеть считаться выше тому, кто считался ниже, и наоборот. Ему вменена в наказанье бытность под судом. Ему очередь не вменяется, не засчитывается. Выменял кукушку на ястреба. Доменялся до нета. Дела словом не заменишь. Он изменил мне, предал. Ты изменился, постарел. Наменял всякой всячины. Я невзначай обменил калоши. Закон этот отменяется. Поторговываем да помениваем. Родился парень умен, да подменили, оттого и глуп. Перемени ногу. Всякую боль применяй к себе. Променяй мне свои дрожки. Разменяемся горем: бери мое, а я твое! Сменял шапку на калач. Менянье ср. длит. мена ж. окончпт. действ. по знач. глаг. Мена пришла, пора мены, время меновой торговли. Эта дуга мне в мены пришла, я ее выменял. Всему мена да перемена. Не в мене сила, в придаче. Мена - мана, менка - манка: а назади-то поглядишь - ямка! Менный, промененный и вымененный. Менный купленого дороже. Меновой, меновной, к мене относящийся. Меновой торг с киргизами. Меновой двор, зданье, где идет мена. Меновная стар. запись о взаимном полюбовном размене. Меновщик м. меновщица ж. промышляющий променом вещей из барыша. Меновщиков, меновщицын, им принадлежащий; меновщичий, к ним относящийся. Меновщина ж. мена. Меняльщик м. меняльщица ж. меновщик и меновщица. Меняла м. менялка ж. промышляющий променом денег. Меняка об. охотник меняться. Маняла гладкая бородка (скупец). Менялин, менялкин, им принадлежащий; меняльничый, к ним относящийся или им свойственный. Меняльный, к мене или к размену денег относящийся. Менух м. арх. меновщик, а особенно конский барышник. Менжевать кур.-обоян. (Словарь Академии ошибочно манжебать) промышлять меною, перепродажей, барышничать, особ. лошадьми.

МЕРГЕЛЬ м. горная порода, из смеси извести с глиною: опока, рыхляк. Мергельный, -левый, к нему относящийся. -леватый, частью рыхляк, опоку в себе заключающий. Мергелевать поля, удобрять мергелем, опокой.

МЕРДА ж. стар. мереда влад. верша рыболовная, плетеная, морда. Мерёга ж. оренб. урал. режа, редина, редкое вязанье или тканье. Мережка ж. южн. петелька, клеточка в вязаньи; строчка в шитье, вышивка, городки, шитье разного вида по краю; | кур. пестрота, пестрина, рябь, меленький узор. | Шиток, вышитый лоскут на ручник, на полотенце, либо на рубаху и пр. | умалит. мережа. Мережить кур. пестрить, рябить, собственно вязать клеточками, петлями, вышивать сеткою, южн. мережевать, вышивать, окаймлять шитье мережками, городками. Мережа ж. сев. вост. ячеистая ткань, вязанье; рыболовная сеть в полотнищах, без отделки. Покрыть вишни мережей. | черноморск. ставная сеть, на камбалу и ската. | Вентер, вятер, рыбный самолов: кошель из сети, на обручах (кателях), которого один конец (кут) собран на очкур и укреплен на дне колом, а в раструб (разъезд) другого вставлена сетяная воронка (язык); от разъезда в обе стороны идут крылья, на кольях же, а иногда средина их на плутивах, поплавках (см. вентер). Мережки ж. мн. южн. городочки, клеточки, решеточки в женском шитье: мелкий узор и оборки в шитом красной бумагой холсте, полотне. Мережный, мережковый, к мереже, мережке относящ. Мережевый, сетчатый, из сети сделанный. Мережеватый, на мережу, на сеть похожий. Мерещатый, мережевый и мережеватый; мелкорешетчатый. Мережник, рыболов, ставящий мережи. Мережить, ловить рыбу мережами, промышлять этим родом рыболовства. Мережаный, -жеваный южн. строченый, вышиваный, узорочный, с городками, с мережками. Мерёта ж. твер. ниж. и нерето ср. мережа. Мерея ж. мерещатый, решетчатый, мелкоклетчатый узор, пестрина; насечка на юфти, тиснимая мерейными досками. Мерейчатый, мерешатый, дробно-клетчатый. Слова эти указывают на корень мережи, по значенью решетки, клетчатки; вероятно общее с мерещить (морок) или рябить в глазах.

МЕРЕКАТЬ влад. что или о чем, думать, гадать, смекать, соображать, придумывать что, смекать, угадывать; | мороковать, знать, понимать немного. | Твер. пск. бредить. Мерек м. вят. мерет новг. твер. злой дух, нечистый, говорят более бранно. Его мерек испортил, говорят об одержимых родом падучей; а произнося миряк сиб. называют так и самого больного. Просватали миряка за кликушу. | Пск. твер. призрак, виденье; | бред. Меречить, замышлять что недоброе. Мерещить пск. твер. врать, говорить небылицу. | Мерещить, мелькать в глазах, более употреб. мерещиться, метиться, казаться, видеться, не ясно представляться вдали, впотьмах, пьяному, воснях или наяву. Голодному хлеб мерещится. Что-то замерещилось в кустах. Мне померещилось, будто кто вошел. Что не перемерещится во снях! Ему примерещился покойник, привиделся. Больному всю ночь промерещилось. | Твер. меркнуть или смеркаться, темнеть (мара, мрак, морока, общего корня со словом мерек). Мерекория ж. яросл. вологодск. составилось в народе из мерещиться и меланхолия; задумчивость, помешательство, омраченье. Мерекайло ср. камч. безумие, сумасшествие, беспамятство. Мерещун, мерещунья, пск. твер. кто врет, бредит; враль; | кому что мерещится, чудится.

МЕРЕН, см. мерин. МЕРЕН пск. рыба из породы язей.

МЕРЕСКЛЕТ, бересклет.

МЕРЕТ, см. мерек.

МЕРЕТЬ, мирать и мирывать, отживать, издыхать, лишаться жизни, кончаться, отдавать Богу душу. Мри, душа, волею, а будет, и неволею (хочешь не хочешь)! Не вижу - душа мрет, а увижу - с души прет. Родимся на смерть, а мрем на вскрес. Кабы до нас люди не мерли, и мы бы на тот свет дороги не нашли. Люди мрут как мухи. Мерли деды, мрем и мы. Я с роду не марал, не мирывал, не был отчаянно болен, не леживал на смертном одре. Что больно мрется народу? с чего люди мрут. Вволюшку врется, вневолюшку мрется - а поври, да и помри! Старые пророки вымерли, а новые не нараждаются, или правды не сказывают. Остатки домирают. Замер с испугу. Рука замерла, отлежал. Сердце замирает, дух захватывает. Измерли, перемерли все, вымерли. В голод намрутся, в войну налгутся. Баба обмерла, а ее было схоронили. Дядя помер, умер. Утка помирать улетела, после промаха. Умирать, не лапти ковырять, немудрено. Старички примерли. Где густо, там и промирает народ, т. е. прорежается. Мерлый, умерший, мертвый, дохлый, палой. Обдирать мерлую скотину. Мертвый, лишенный жизни, умерший; бездыханный, безжизненый, покойник. | *Человек невозрожденный, недуховный, плотский или чувственый. Мертвый у порога не стоит, а свое возьмет. Мертвое дерево, сохлое. | Похожий на мертвого, ему свойственый; мертвое лицо, мертвый цвет, бледность. Зимою природа мертва. Мертвая тишина. Псковское вече положило в ларь св. Троицы (узаконило, постановило) мертвую грамоту на имрек, лишило всех прав, приговорило к смерти. Мертвая заклепа, глухая. - пороша, уброд, глубокий свежий снег. - якорь, кидаемый наглухо, без подъема; он остается с томбуем (с сукой, поплавком) и приходящие суда крепят к нему канаты свои. Мертвый гвоздь, костыль, заершеный. Мертвый лес, сухой на корню. Мертвая пора, когда все тихо, например нет торговли. Пить мертвую чашу, без памяти. - язык, которым ни один из нынешних народов не говорит. -капитал, не приносящий доходу. - лес, посохлый. - вода, стоячая; у мельницы: сточная, ниже мельницы. -набойка, в разделительном горну: нижняя часть пепельной набойки. Мертвая точка, в механике: мгновение стоянья, бездействия, покой двигателя, понуждающего толчками; время между двумя толчками, ударами. Мертвый крест, тельной крест с покойника, из земли, носимый, по поверью, для того, чтобы исхудать или не нажить тела, например очередным в рекруты. Мертвая изгородь, всякая, кроме живой, растущей. Мертвой и живой воды добыть. Мертвой водой окропить, плоть и мясо срастаются; живой водой окропить, мертвый оживает. Ни жив, ни мертв. Клеплет, что на мертвого. Он и мертвый из петли вывернется. Выпила за здравие живых, так принялась за упокой мертвых. Упился до мертвого тела. Сонный, что мертвый. Спат, как мертвый (мертвецким сном). С голого, что с мертвого: ничего не возьмешь. Ленивого дошлешься, сонливого добудишься, а мертвого не докличешься. В мертвые уста кусок не пройдет, а живой как-нибудь проглотит. Мертвым соколом не травят ворон (а вороны не затравишь). Полно мертвым соколом ворон пугать! Мертвый пес зайца не погонит. Мертвый ничего не скажет, а за него спросится. Живой мертвого бьет, мертвый благим матом орет? колокол. Мертво нареч. смерти подобно, безжизнено; | ужасно сильно, крепко, больно. Все мертво, тихо. Мертво пить хочу. Мертво напился, мертвецки. Медведь мертво залег в берлогу, замертво. | Мертво ср. новг. мертвечина, падаль, стерва. Мертвость ж. состоянье мертвого и ему подобного; недвижность, тишина; бесчувственость. Мертвизна, то же, более в знач. отвлчен. Мертвость зимней природы. Мертвизна мысли, духа, языка. Мертвеный, мертвый, в значеньи на мертвого похожий; что мертво, помертвело, обмерло, замерло. -ность ж. состоянье мертвенного, мертвизна. Мертвец калужск. мертвель м. умерший человек, покойник, побывшийся, умирашка. Гроб плывет, мертвец поет? Иона пророк. Кому мертвец, а нам товарец (попам да гробовщикам). Мертвец у ворот не стоит, а свое возьмет. Мертвецов, ему принадлежащий. Мертвёцкий, к нему относящ. | Отчаянный, отъявленный, до бесчувствености: - пьяница, - гуляка, - соня. Мертвецки, размертвецки пьян, без чувств и памяти. Иногда выражает высшую степеньстрасти, желанья, жажды чего. Мертвецки голоден; - хочется побить его. Мертвецкая, в виде сущ. арх. безнадежная болезнь, смертный одр. Лежать на мертвецкой. Мертвятина, мертвечина ж. труп животного, падаль, стерва. Мертвечинный, к мертвечине относящ. Мертвить кого, что, умерщвлять, лишать жизни. Тоска мертвит душу. -ся, страдат. возвр. по смыслу. Мертветь, умирать, обмирать, замирать; принимать вид мертвого, коснеть, цепенеть. Мертветь с испугу. Земля зимою мертвеет. Домертвить есть способности, убить, притупить. Замертвить в себе плоть, заморить. Он бы всех перемертвил. Умертвив человека, совести не угомонишь. Вся природа вымертвела: все замертвело. Нога домертвела до колена, антоновым огнем. Все вокруг обмертвело. Дом помертвел, затих, опустел. Лес помертвел, обронил листья или посох. Болячка помертвела, поражена антоновым огнем. Мертвенье ср. состоянье мертвеющего, постепенно у(или за)мирающего: онеменье, оцепененье. Мертвительный, убийственый, губительный. -ность ж. свойство по знач. прилаг. Мертвяк м. -вуша ж. приговоренный больной, безнадежный, умирающий, живой покойник: | человек духовно мертвый, животное. Мерлок м. мерлица, мерлятина ж. шкурка палой овцы. Мерлуха, мерлушка ж. то же, но ныне и вообще ягнячья шкурка. В торговле нашей известны: каракульская (с Кавказа), черная и мелковолнистая; крымская, черная и серая, крупнокурчавая; бухарская, серая, мелкая, черная бархатная; калмыцкая, черная, бурая, рыжая, белая, волосистая; решетиловская, черная, мелкосыпная; черкасская, черная, белая, кудрявая; русская кудрявая, черная и белая; шленская, кудрявая белая. Лучшую мерлушку попу на опушку. Первую мерлушку попу на опушку. Мерлуший, мерлушковый; -шачий, мерлушчатый, мерлиный, из мерлушек сделанный. Мерлушник, -шечник м. кто торгует мерлушками. Мертвоносный, смертоносный. -рожденный, родившийся мертвым.


В. Даль МЕРЕХОВИЦА-МИНА

МЕРЕХОВИЦА-МИНА

МЕРЕХОВИЦА ж. олон. брюхо, пузо, тезево, кезево, живот.

МЕРЕЧИТЬ, мерещиться и пр. см. мерек.

МЕРЖИЩЕ? ср. ниж. борозда. Я сама стану во ржище, я во ржище, на мержище, песня.

МЕРЗИТЬ что, делать мерзким; возбуждать отвращенье к чему, сквернить что, поганить: - кому, быть противным, отвратительным, возбуждать отвращенье к себе. Разврат мерзит человека. Он мерзит мне. Язвы мерзят всякому. | -кем, чем, чувствовать неодолимое от чего отвращенье. За что ты мерзишь им, гнушаешься, презираешь его. -ся, страдат. и возвр. по смыслу. Всяк сам мерзится, делает себя мерзким. Мерзеть, становиться отвратительным, гадким, гнусным. Пьяница мерзеет сам по себе, постепенно приближаясь к животному, и мерзееть все более в глазах и чувствах других. С непривычки, вскрытие трупов померзит тебя. Неопрятность кухарки смерзила мне обед. Он омерзился этим поступком и омерзел всем. Мерзенье ср. действие мерзящего, возбужденье отвращенья. Мерзенье ср. состоянье мерзеющего. Мерзкий, отвратительный, в высшей степени, противный, гадкий, гнусный, презрительный, поганый, скверный. Гниль мерзка. Клоп мерзкое животное. Мерзкие поступки сквернят человека. Мерзость ж. мразь костр. скверна, -ность, гадость, касть, погань; гнусность, беззаконие; | мерзкая вещь, тварь, человек. -стный, мерзкий или от мерзости происшедший. Мерзительный, мерзкий, хотя не по сущности своей, а по впечатленью; возбуждающий омерзенье. Мерзавец м. -завка, -завица ж. негодяй; безнравственный подлец, развратник. Красавчик, да мерзавчик. Мерзавцев, -вицын, -вкин, им принадлежащий.

МЕРЗНУТЬ (мороз), с предлогом мерзать, превращаться от стужи из жидкого тела в твердое, из воды в лед; застывать, поглощая воду, и твердеть, как гипс, алебастр; | морозить, быть стуже, от которой вода крепнет: на дворе мерзнет; | зябнуть, озябать, чувствовать холод: я что-то мерзну, мне мерзнется. Точка градусника, на котором вода мерзнет, означается нулем. Не купил батька шапки, пусть уши мерзнуть! Почетно, да уши мерзнут (зимой без шапки стоя). Тина вмерзла в лед. Луковицы вымерзли. Рябина еще горька, не домерзла, не дозябла. Река замерзла, стала. Я совсем измерз. Лед намерз в бочке. Веревка обмерзла. Палец отмерз вовсе. Померз я ночью порядочно. На дворе подмерзло. Кучера перемерзли у театра. Полоз примерз, не берет лошадь. Пруд промерз; и вся рыба задохлась. Снег смерзся в наст. При мерзнутии воды, в минуту замерзанья. Мерзлый, затвердевший от мороза; | знобкий или зябкий. Мерзлая земля скажется, только руку приложи (весной). От того нельзя, что земля мерзла. Мерзлой роже, да мятель в глаза. Мерзловатый, то же, в меньшей степени. Мерзлость, - ловатость ж. свойство, состоянье по знач. глаг. Мерзлятина ж. бранное мерзлые съестные и др. припасы: рыба, мясо и пр. Мерзляк м. мерзлуха ж. мерзлушка об. мерзлая почва, пласт или ком, смерзлая глыба. | Замерзший человек и животное. | Зябкий человек, зяблик, ознобуша. От дождя по мерзляку бывает гололед, череп.

МЕРИДИАН м. полуденник, воображаемый на небе большой круг (т. е. плоскость коего проходит чрез средоточие земли) чрез полюсы, отвесно к равноденственику, и отвечающий ему круг по земной поверхности. | Обычно, подразумевают только пол или даже четверть круга этого, именно часть, проходящую чрез темя (зенит) наблюдателя или местности. Солнце перекатывается поперек полуденника, и приходя на него, дает последовательно каждому месту полдень. Первый меридиан, от которого считают долготу места, принимается по произволу: фероский, гриничский, парижский и пр. Меридианальный, полуденный, к меридиану относящийся. -ная высота солнца, полуденная, наибольшая. -ноя линия, черта, проводимая на установленной по уровню доске, в направлении полуденника, например для солнечных часов, для поверки компасов; линия эта указывает на север и юг. -ный круг, астрономический снаряд, установленный в направлении меридиана.

МЕРИН м. (монгольск.? ) смиреный, крощеный жеребец, кладеный, холощеный. Поехал на мереньях, а воротился пеш. | Пск. обжора? Меринов, ему принадлежащий; мерений, к нему относящийся. Не торопом на мерина (на-конь), не по два вдруг! По оглоблям стегать, мерина не донять. Не разговаривает мерин, а везет. Нет, не гнед мерин, а саврас мерин - а все тот же мерин! Мерин гнед, а шерсти на нем нет. Врет как сивый мерин; вероятно врет, вм. прет. Ужалила пчела - два мерина со двора! Подковать было козла, чтоб мерин не падал. И большой таракан не мерину чета. Жить сто годов, нажить сто коров, меринов стаю, овец хлев, свиней подмостье, кошек шесток, собак подстолье! заздравное пожеланье. Сто тебе быков, пятьдесят меринов: на речку бы шли да помыкивали, а с речки шли, поигрывали! то же. Лысый мерин под (чрез) ворота глядит? месяц.

МЕРИНОС м. испанская тонкорунная овца и овен или баран, | руно, шерсть, пряжа и ткань с этой породы. Мериносовый, к мериносу относящ., из шерсти этой сделанный.

МЕРКАНТИЛЬНЫЙ франц. торговый, купеческий, промышленный, промысловый. Меркантильная система, расширенье круга внешней торговли на счет других народов.

МЕРКАТОРСКАЯ карта (от собств. имени), морская карта, где часть поверхности земли как бы развернута на поверхности стопки (цилиндра), а потому градусы долготы и широты от экватора к полюсу постепенно увеличены: противопол. плоская карта, где изображенная часть поверхности земного шара принята за плоскость.

МЕРКНУТЬ, померкать или темнеть, терять свет, либо блеск, помрачаться, тускнуть, тускнеть. День меркнет. Во время затменья солнце меркнет. Глаза его меркнут, он слепнет; | обмирает, умирает. Вымеркли огоньки. Домеркли очи. Померкло солнце, померкает и надежда моя. Примеркли звездочки, временно. Луна смеркла, замеркла. На дворе смерклось. Мерцать, слабо сверкать, сиять бледным либо дрожащим светом; проблескивать, просвечивать, играть искорками, переливом, перемежком. Звезды мерцают во тьме. Огонек едва мерцает, гаснет. Домерцала звездочка до белого света. Замерцали огоньки в окнах. Измерцался яхонт мой, потуск. Намерцались звезды вволюшку. Померцав, лампадка угасла. Примерцались мне очи твои, надоели. Недолго промерцали искорки потешных огней. Мерцанье ср. состоянье по значенью глаг. Мерцалка, ночничек, который чуть теплится. Меркот ж. калужск. костр. сумерки, полумрак, полусвет, более уптреб. в виде нареч. меркотью, вечерком, подвечер. Меркосить пенз. моросить говорят о пасмурном дне, при самом мелком дожде, ситнике, в роде падающего тумана. | Застить, пестрить в глазах, болтаясь взад-вперед. Сядь, не меркоси! Мерковать костр. ночевать? (сумерничать?). Мерколий м. орл. умственое затмение. Мерколий нашел.

МЕРКУРИЙ м. от имени греческого бога торговли, названье первой от солнца планеты; | названье ртути. Меркуриальный, ртутный. Меркульевы дни, короткие, последние осенние, конец ноября (24-го).

МЕРЛАН м. рыба из рода трески.

МЕРЛИЦА, см. мереть.

МЕРЛОГА, мерлуга ж. южн. тул. пск. берлога; | вертеп, ущелье.

МЕРЛОН м. простенок бруствера, батареи, часть насыпи или стены промеж двух амбразур, бойниц.

МЕРЛУХА, мерлушка, -шачий и пр. см. мереть.

МЕРСОВИК? сиб. вид рыбы хайруз, хариус, лососки, форели.

МЕРТВЕНЫЙ, мертвец, мертвый и пр. см. мереть.

МЕРЦАНИЕ, мерцать, см. меркнуть.

МЕСИТЬ, месивать [или мешивать; это относится к двум глаголам, которые посему и путаются (мешаются, но не месятся); мешать, мешивать, и месить, мешивати или мешивать] что, мять, комкать и толочь; перемешивая утолачивать, мешая переминать; говорится о густом вешестве, напр. о глине, тесте. Толокно месят на молоке и на квасу. Месивала я и не такую квашню. Кто тихо ходит, тот густо месит. -ся, быть месиму. Тесто круто, не месится, его нельзя месить. Вмесить изюм в тесто. Вымеси хорошохонько. Домесила, что ли? Замеси квашню. Много грязи измесила. Намесила на три пирога. Отмесилась баба совсем. Помеси-ка еще. Помесивай чаще. Подмеси мучки, да перемеси хорошенько. Примесивай больше муки. Промеси дежу, не жалея кулаков, размеси все. Смеси все вместе. Умесилась до поту. Месенье ср. длит. меска ж. окончат. действ. по глаг. | Кормить корову мескою или месивом, мелким и запарным кормом. Месильный, к месенью относящийся. Месиковатый, мягкий, вязкий, как тесто. Месиковатый песок, глинистый, в сырых комьях. Месиковатость ж. свойство по знач. прилаг. Месиво или месево ср. мучной корм для птиц или скота; сечка с отрубями, с мякиною и пр. Припаси месивца. (Словарь Академии принял, по произношению пск. метиво вм. месево, а метина вм. мякина и пр.). Месетка ж. яросл. месника пск. твер. месиво; высевки, отруби; | хлеб из отрубей, на квас или для скота. Меситник (месятник) м. перм. пшеничный хлеб. Месивный, к месиву относящийся. Меселица ж. пск. твер. вязкая, топкая грязь. Эка меселица на дворе! Месель, то же. Месушка ж. новг. толокно на воде, на квасу. Месеница, мешеница, густая смесь. Месилка ж. лопаточка, веселко для мески. Месильня ж. заведенье или отделенье, где месят. Конная месильня при черепичном заводе. Месила или месильщик м. -ница ж. кто месит. Месилин, месильщиков, -щицын, им принадлежащий; -щичий, к ним относящийся. Месик? пск. драчун, забияка.

МЕСК м. ублюдок, выродок, тумак, особ. от лошади и осла; лошак (от кобылы и осла) или мул (от жеребца и ослицы).

МЕСМЕРИЗМ, животный магнетизм, название от имени лица.

МЕСНИКА (месника? мясника?) сиб. глина золотоносного пласта.

МЕССИЯ, месия м. Помазанник; обещанный Ветхим Заветом Искупитель, которого верующие дождались во Христе, а евреи еще ждут. Месиин, ему принадлежащий.

МЕСТИ, см. месть глаг.

МЕСТИТЬ (место? мзда?) или мстить, с предлогом мщать (замещать? мздить?) кого, за кого; кому, чем, за что; отплачивать злом за зло, воздавать за обиду или верстаться злом. Встарь уптреб. мститься, быть замщаему или | мстить. Не возмещай обид. Выросту, все вымещу! Домстил ему до конца. Замстил обиду, и полно. Когда-нибудь изомщу ему, отомщу. Намстился вволю. Помстил маленько. Переметил через край. Век промстил ему, за безделицу. Вероятно месть, м(е)стить, мзда, возмездие и пр. одного корня, от место, за(воз)мещать. Другу не дружить, а недругу не мстить. (Мстить и -ся, см. также на своем месте). Мщенье ср. месть, мста ж. действ. по знач. глаг., оплата злом за зло, обидой за обиду: злопамятство, готовность мстить; месть также отвлеченное понятые сего порока. Мщенье его (месть, мета) было ужасно. Лесть да месть дружны. Мста (месть) не мзда, не возмездие за добро. Местник или мститель м. местница ж. кто мстит. Местник? ряз. поселенец (от место?). Местников, -ницын, мстителев, -тельницын, им принадлежащий. Мстительный, склонный к мести, охотно мстящий, злобный и злопамятный. -ность ж. свойство мстительного.

МЕСТО ср. пространство, занимаемое каким-либо телом или предметом; известное пространство вообще, занятое либо порожнее; ширь, простор, пустота. | В утробе беременной: рlасеntа, послед, сосудистая лепешка, из коей, через пуповину, зародышу собщается питанье (а не перепонка). | Арх. постель, перина, тюфяк, ложе, сиб. оленья шкура для постилки; умалит. местце. Местом лежать, на ложе, на постели. Много ль мест вывез из тундры? т. е. шкур. | В клади, грузе: кипа, тюк, ящик, связка, штука, не определяя веса. Сдано возчикам десять мест. Место чаю, цыбик. | Округ или область, известное пространство земли; | зап. посад, селенье в виде городка, города, более употреб. местечко. Святые места, Иерусалим и принадлежности его. | Должность в казенной и частной службе. Место советника, управляющего; мeсто доходное. | Мeсто в книге, частица, статья, страница и пр. Мeсто в зрелище, помещенье для зрителя; в повозке сиденье; взять мeсто, нанять его, для сиденья, для проезда и пр. Живописные мeста, местность, природа. Мeсто на карте, в мореплаванье, точка, где корабль находится; а мeсто по счисленью, по определенью направленья и расстоянья пройденного пути; мeсто по наблюденью, по определенью широты и долготы, по небесным светилам. Очистить мeсто, уйти самому или убрать, чем оно занято. Дай место, посторонись. Нет места на свeтe, нет житья. Дело это не у мeста, не к мeсту, некстати, неприлично. Чиновник теперь не у мeста, без места, без должности. Быть без мeста (стар.), не считаться местами предков, старшинством рода, не местничать. По местам! (морск.) приказанье команде, перед поворотом судна, стать каждому по назначенью, к снастям. Она места не найдет, т. е. не может или не хочет найти. Он и места не пригреет, его нигде не держат, не годен. Место (т. е. должность) не поместье, о грешных доходах. По месту и честь. Сокол с мeста, ворона на место. Святое мeсто пусто не будет, об отставке чиновника. Покидаю вам честь и место, передаю. Неулежно место псу не теснотою, а лихотою. Было местишко, да отбил хмелишка. Наше место свято! приговор крестясь. Бедному нигде места нет. Пора костям на мeсто (на покой). Хлеб по возам, а деньги по местам. Вся семья вместe, так и душа на месте. Не служба (не дело, должность) кормит, а место. Не человек местом красится, а место человеком. Не место человека красит, а человек место. Не место в головe, а голова к месту. Сыну сподручней местом считаться, чем отцу (о местничестве). И всем было б место, коли б не было тесно. Пресное тесто найдет мeсто. Гдe тесно, там-то солдату и место. За хлеба мeсто eшь печеное тeсто (шуточно). Из одного места, да не одни вести. Невeста без мeста, жених без ума. Сперва купи место, а там и садись (от свадебного обычая). Жених с мeста, другой на место. Ищу мeста, а сам ни с места! Ты у меня и места не найдешь, угроза. Только место тепло, ушел, бежал. Место тут, а теста нет. Нашему слову и места нет. Правде нигде нет места. За море весом, а сыз моря местом (арх. о доверии). Если ступить на то место, где ведро недавно стояло, то по тeлу пойдут лишаи. | Иногда место означает время, а иногда | много. | По ся место, досель, до сих пор. С час мeста. Эко место насыпал! Шутка ли, что место времени ушло! Местный, к какому-либо месту относящийся. Местный говор, обычай. Мeстные образа, в иконостасе, постоянные, в нижнем ярусе: Спаситель и Богоматерь, также Евангелисты, Благовещенье и пр. Местные свечи, церк. в больших свечниках, бывают до двух пудов. Местность ж. состоянье, положенье места, местоположенье. Здесь, по местности, много лихорадок. Местность гористая, ровная, болотистая, природные угодья. Местничество ср. старинный обычай считаться местами предков и занимать должности по этому, а не по заслугам своим: чей отец либо дед занимал высшую должность, того потомок считал и себя выше родом и не подчинялся по службе тому, у кого предки занимали нишие места. Местничать или местничаться, стар. состязаться в старшинстве рода, по должностям предков. Местничанье ср. действие это. Местник м. местница ж. требующий соблюденья прав местничества. Местников, местницын, им принадлежащий; местничий, к ним относящийся. Местич м. местнич стар. зап. житель, обыватель, обитатель места, гражданин. Местить что, давать чему место или помещать, размещать; | стар. поселять, селить, отчего и местник иногда означает поселенца или жителя, местича. Меститься, помещаться. Посуда не мeстится в короб, не помещается, не убирается, не лезет, нейдет. Взместился на крышу. Всего не вместить, не поместить, не уместить в одно место. Вымeщай шкап, опоражнивай. Вымeщать, вымeстать, вымстить что на ком. Замещать одно другим, заменять. Местечко замещено. Изместись как-нибудь, потеснись, обойдись. Обезмeстить кого, лишить места. Переместить на иное место. Примещайся как знаешь, пристраивайся. Все ли разместились? Сместить кого, лишить места, должности. Местоблюститель, церк. экзарх, викарий, наместник; временно исправляющий высшую должность. -тельский, к нему относящийся; -телев, ему принадлежащий. -тельство ср. званье или время пребыванья. -вовать, быть местоблюстителем. Местодержатель м. наместник правителя. -телев, лично ему принадлежащий. -тельский, к ним относящийся. Местожелатель, -искатель м. -ница ж. кто ищет должности. Местоименье ср. часть речи, слово, заменяющее имя: я, ты, тот, который и пр. Местоначальник м. правитель города, области. Местописанье ср. топография, описанье города, области и пр. -писатель, топограф. -тельный, к сему делу относящийся. Местоположенье ср. местность, отношения участка земли к соседству, по возвышенью его, лесистости, водности и пр. Местопребыванье ср. жительство чье, корень, оседлость. Месторожденье ср. родина человека, животного, растенья; место, где находят какое-либо ископаемое.

МЕСТЬ м. мсто ср. церк. у немецк. виноделов в России: мост, виноградное сусло, свежий сок, выжатый, но еще не забродивший. МЕСТЬ, см. местить. МЕСТЬ или мести; метнуть; метать или метывать что (метать, бросать, см. ниже): пахать сев. сгребать сор, пыль; спахивать или смахивать веником, щеткою, крылом. | Мести безлично: На дворе метет, курит, вьет, вьюжит, вздымает ветром пыль или снег. Мети скорее, барин идет! Метывал ли ты метлою? "Да, метал когда-то". Метни разок, да и полно. Мести в два веника, о супругах, жить несогласно, быть в ссоре. Мести сор из избы, выносить вести. Мети всяк перед своими воротами. Сор мети, да в уголок хорони. Месться или местись, -ся, быть выметаему, обметаему. У них пол метется только по праздникам. Буран взметает снег. Вмети сор в яму. Вымети избу. Дометай скорее. Замети сор, подмети его под лавку. Намело снегу. Обмети пыль. Отмети сор в сторону. Подмети немного. Снег переметает через дорогу: перемело. Барыня промела подолом. Некстати размелся тут. Смети ворох в кучи. Умети отсюда сор подальше. Метенье ср. длит. метка ж. об. (см. также метать) действ. по глаг. Метель, метелица ж. ветер, вихорь со снегом; иногда сильный ветер с пылью, с песком; вьюга, веялица, кура, хурта, буран, метуха влад. заметель арх. легкая метель; падь, кидь, снег идет; курево, и снизу и сверху; вообще метель бывает сверху либо снизу: последняя назыв. заметь, заметь, понос, поносуха, поползуха, тащиха и пр. Говорят метель, от мести, и мятель, от мястись. На Ефимия мятель - вся масляна мятельная, 20 января. | Метелица, метлица, мотылица, вощаная тля, моль в сотах. | Метелица южн. и запад. бурная пляска: становятся попарно в круг и каждая пара пляшет на три лада; музыка к ней в два колена по 8 такт., мера 2/4. | Метуха, заметь, метель сниза, волокуша, понизовка; | арх. мелкий плавучий лед, шуга. Метуша, арх. ставная сеть на нерп, тюленей. Метелистая зима, обильная метелями. Метельный, относящийся к метели и к метле. Помело метлой на масляну-приедет осударыня мятельная! Метла ж. веник на метельник м. метловищ, метлищ ср. на палке, черене, для очистки дворов, улиц, для сгреба хлеба при молотьбе. Новая метла хлеско метет. Метла перед лавкой: хозяина нет, обычай. | Метла на небе, хвостатая звезда, комета. | Травы, цветущие метелкой: луговая трава, злак Роа, более метлик(н, ц)а, метличка, метлик; | сорная трава в хлебе Calamagrostis epigeois, черетянка, чаполочь, куничник, вейник. Посеяла хлеб, а жнем метлу да костру, неурожай. | Метлина, метлица, метлика, растение Apera spica, пух, костра. И велика, да метлика (негодная), и мала, да трава, т. е. съедомая, полезная, кормовая. | Метлица растен. Deschampsia caespitosa, луговик, щучка. | Растен. Bromus, костерь, дырса, овесец. | Метлица (мятлица, от мястись?), восковая моль, в ульях. | Метлица, поденка, обыденка, полденка, эфемерида, похожая на стрекозку. На р. Шексне она в примету рыбакам: белокрылка самка, чернокрылка самец; чертеж, ранний вывод метлицы; валка, большой, а с нею начивается и лов рыбы. Снова метла резко мела, а обилась, притупела. Хорошая жена метла и худая метла (та в дом, эта из дому метет). Коли есть метла да костра, будет хлеба до Петра; а синец да звонец - доведут хлебу конец! Метлы (кометы) небо подметают перед Божьими стопами. Метелка, -лочка, умалит., ручной веничек, для обмету пыли, чистки одежды и пр. | Растение Роа, метлика. | В ботанике образование цвета в вид метелки. | Махалка растений, пера. Щи с подбелкой, да во щах метелка. Метелковый, -лочный, к метелке относящийся. Метелечник, растен. клоповник, см. жеруха. Метлюк, Agrostis vulgaris, полевица, пырей. Метлявый, метельчатый, метлястый, метловатый, метляный, метлообразный, на метлу похожий, в виде метелки. Метлистый, обильный метлами. Метлистая трава, в которой много метелки, махалки, и мало съедомого листа; сено, позднего покоса. Метликоватое сено, то же, где много метлики. Метельник м. -ница ж. -щик и метловщик, -щица, кто метет метлою, приставлен для этого, напр. при вейке хлеба, при чистке улиц; | кто режет, вяжет и продает метлы. -щиков, -щицын, ему, ей принадлежащий. | Метельник или мотальник, по Правде Русской, приказный служитель, помощник вирника. | Мотыль и метыль, то же, особ. моль, тля, и обыденка, эфемера; | метыль, стар. гной, возгря; почему серный (пыльниковый сосновый) желтоватый дождь назван в новгородской летописи метыльником. Метик м. или сокуй, на Байкале, осенний, еще рыхлый, игольчатый лед; весенний шуга. Метелик южн. метлик зап. метелек вологодск. метляк, -чек сиб. метыль м. стар. мотылек, бабочка; смол. мятлышко, пск. мяклыш; южн. бабуля, влад. бабурка, костр. бабушка. Метеляков, метляков, ему принадлежащ. Метлить, мельтешить, митуситься, мотаться туда и сюда. Метуситься, митуться пск. зап. метаться, мотаться; суетиться: мястись, переминаться, кишеть, мельтешить. Метлиться пск. расширяться веером, метлой. Трава уже метлится, выпускает метелку, цветет.

МЕСЯЦ м. луна, спутник земли; ночное светило, казачье солнышко, месик, смол. | Вид луны, считаемый по четвертям: новый месяц, старый месяц. | Время обращенья луны вкруг земли: в отношении к солнцу: 29 1/2, дней, синодический месяц, солнечный; в отношении к звездам: 27 1/3 дней, сидерический или звездный. Правительство считает гражданский и военный месяц, напр. при расчете продовольствия, в 30 дней, а морской в 29. Год делится на 12 месяцев, по 30 и 31 дню, за исключением февраля, в коем 28 и 29 дней. Названье годовых месяцев: январь (народн. васильев месяц, перелом зимы, стар. сечень, просинец); февраль (народн. бокогрей, широкие дороги, стар. сечень, лютый); март (народн. пролетье, свистун, стар. березозол сухой); апрель (народн. заиграй-овражки, стар. цветень, березозол); май (народн. месяц ай, холодно; пск. мур; стар. травень, травный); июнь (народн. голодай, ау, пусто в закромах; стар. червень, изок); июль (народн. сенозарник, страдник, грозник, макушка лета; стар. червень, липец); август (народн. капустник, стар. серпень, зарев); сентябрь (народн. осенины, засидки, бабье лето, летопроводец; стар. вресень, ревун, рувень, рюень); октябрь (народн. грязник, свадебник, зазимье, старин, паздерник, грудень, листопад); ноябрь (народн. братчины, стар. листопад, грудень); декабрь (народн. студень, зимник; стар. студень, студеный). Когда месяц родится вниз рогами (на юг), то зимой будет теплый, летом жаркий; вверх (на север), зимой холодный, летом ветряный; рога кверху, но нижний крутой, верхний отлогий, то первая половина месяца зимой холодная, летом ветряная: если же верхний рог круче, нижний отложе, то та же примета на вторую половину месяца. Крутые рога месяца - к ведру; пологие - к ненастью; тусклый месяц - к мокрети; ясный, к суху; в синеве - к дождю; в красне - к ветру; с ушами - к морозу. Молодой месяц обмывается (о перемене погоды в новолунье). Богоявленье под полный месяц - к большому разливу (перм.). Если месяц в три дня обглядится, то весь будет ведрый, а когда три дня дождя, то весь ненастный (вор.). Ветхий месяц Бог на звезды крошит. На месяце видно, как Каин Авеля вилами убил (как брат брата вилами заколол), пятна на луне. Месяц умылся, т. е. дождь на молодник. Месяц народился, молодой, новый месяц, когда серп луны покажется после новолуния, на первую четверть; месяц на ущербе, старый, ветхий месяц, последняя четверть, убыль. Над бабушкиной избушкой хлеба краюшка? месяц. Кто глядит на месяц (на погоду, в хоязйстве), в деже не месит. На месяц смотреть (угадывать погоду) - ни жать, ни молотить. На месяц смотреть - в закромы заглядывать (пусто). Светит, да не греет (месяц), только напрасно у Бога хлеба ест. Как месяц ни свети, а все не солнышко. Как молодой месяц: покажется, да опять и спрячется. Что это за месяц - когда светит, а когда нет! Месяц на небе, а число в святцах. Пропал как молодой месяц. Грело б красное солнышко, а месяц - как себе знает. Светило б солнце, а месяц даром. Светил бы мне ясный месяц, а по частым звездам колом бью. И месяц светит, когда солнца нет. Русский месяц подождет (потому что отстал, по старому счисленью). Всю ночь собака на месяц пролаяла, а месяц того и не знает. Еще какого захотела (жениха), во лбу месяц, а в затылке ясны звезды? Кругло, а не месяц; зелено, а не дуброва; с хвостом, а не мышь? (репа). Месяц, месяц, где ты был? - В лесу. - Что ты делал? - Лыки драл. - Куда клал? - Под колоду. - Кто взял? - Родион. - Поди вон! конанье. Под светлым месяцем, под белыми облаками, под чистыми звездами и пр. сказочн. Месячный, к месяцу относящийся, длящийся целый месяц или бывающий ежемесячно. Месячный свет, лунный. Месячное жалованье. Месячная ночь. Месячный срок. Месячные перемены. Месячная трава, Companula sibirica. | В виде сущ. лунатик. Месячное ср. женское, рубшечное, на себе, около себя, очищенье крови, временное, плотное, мыться. Месячник, лунатик. | Человек, состоящий на месчине. | Животное одного месяца от рожденья. | Растенье, цветущее ежемесячно, или около того. | Растенье Menianthes trifoliata, вахта трилистная, водяной трилистник, стрела, трефоль, бобровник, бобровница, павун, тавун? | Дворовый служитель на месчине, пcк. твер. Месячница ж. женщина-лунатик. Месячина, месчина ж. определенное содержанье пищею (бывших дворовых), выдаваемое помесячно. Крестьяне состоят на пашне, а дворовые на месчине. Месчинский и месчинный, к месчине относящийся. Месяцеслов (месяцослов) м. календарь; означенье месяцев и дней всего года, с показаньем особого их значенья, церковного и гражданского, и с означеньем небесных явлений. Ручной или настольный месяцеслов печатается книжкою; стенной, в один лист. Месяцесловный, к нему относящийся.

МЕТАЛЛ, метал м. лат. крушец; а в малом виде, в выплавке: королек. В быту житейском, ценные, дорогие металлы: золото, платина, серебро; простые: железо, медь, цинк, олово, свинец; химия открыла такие начала почти всех ископаемых, состоящих из окисей и солей крушцевых; всего, в этом значении, числится более сорока металлов. Метальный, -личный, -лический, к нему относящийся. Металлическое зеркало. -блеск, звон. Металловый, из крушца, металла сделанный. Металлоид м. полуметалл, ископаемые начала, похожие на металлы, но без некоторых свойств их: блеска, ковкости, теплопровода. Серу, фосфор, буру причисляют к металлоидам. -идный, -идовый, к нему относящийся. Металоватый, металовидный, на крушец похожий. -носный пласт, рудоносный, рудничный, -плавный, -плавильный, к плавке крушца относящ. -резный, -пильный, относящ. к резке металлов. -стружный, -строгательный, ко стружке, строганью их относящ. Металлургия ж. часть горного искусства и химии: наука добыванья, очистки и обработки металлов. -гичный, -ческий, к науке, искусству этому относящийся. Металлург м. кто занимается наукой этой. Металлография, описание металлов.

МЕТАМОРФОЗА ж. греч. превращение или принятие иного образа. Метампсихоза, переселение душ, переход души по смерти.

МЕТАТЬ, метнуть, метывать (мечу) что, бросать, кидать, швырять, лукать; | о некрупных животных: рожать; | (метаю и мечу) шить на живую нитку или накидывая петлею. (См. также мести). Зря добра не мечут. Как ни мечи, а лучше на печи. Что есть в печи, все на стол мечи. Чего немножко, того мечи в окошко. Не изруч ядра мечут. Не меча бисера перед свиньями. Собака и крыса мечут до дюжины детенышей. Метать петли, о портном, обметывать, обшивать их; о зайце: метаться в сторону от следа, чтобы скрыть его, и после усиленного прыжка, изменить путь. Рыба мечет икру. Метнем жеребий, кинем, чему и как быть. Обычно крестьяне мечут жеребий грошами, накусывая их и встряхивая в шапке, а в важных случаях берут помолясь; иногда конаются, хватаясь за палку, веревку. Метать кровь, жильную либо рожковую. Метать сено, складывать в стог либо на сеновал. Метать глаза, взоры, бегло и резко устанавливать на чем. Метать пар, вспахивать яровое поле с осени; весною оно перепахивается. Как ни мечи (раскидывай умом), лучше не найдешь домашней печи. Пристяжная мечет ногами, шагает на бегу; мечет грязью, закидывает. Метать банк, штос, брать и вскрывать карты. -ся, страдат. возвр. взаимн. по смыслу речи. Петли метаются гарусом. Больной мечется. Я метнулся туда, сюда - нет его. Кровь мечется в голову. Мечется, как собака. Мечется, как угорелая кошка. Ребятишки мечутся снежками. Не познавши броду, не мечись в воду. Мечется, ровно цыган на торгу (на ярмарке). Метаться, о рое, отходящем, выпущенном из коренного улья, тревожно сновать по всему пчельнику и наконец, сметавшись, собраться и повиснуть клубом, гроздом, бородой на чем-либо; это место называется метовище; здесь его огребают в роевник и уносят в новый улей. Крот взметывает кочки, грудки. Вметнулся в избу. Выметать петли. Дометнешь ли до угла? Заметался туда-сюда. Изметался, выбился из сил. Наметывать петли на пруток. Губы обметало. Отметайся (от) зла. Помечи-ка сено. Подметать сапоги. Оборотень переметнулся. Примечи подкладку. Собака прометнулась на зайца. Больной разметался. Сметай сено в кучу. Уметать угольную кучу землею. Метанье ср. длит. метнутие однократн. метка ж. мет м. об. действ. по знач. глаг. | Метка применяется и к качеству действия: Такая метка (петель, сена) не хороша. Метка пашни, ряз. подъем пара или первая пахота под яровое, с осени; весною двоят, поперек метки, а иногда троят, опять вдоль; после сева запахивают, а если пашня за сим заскорузнет, то пашут еще раз, ломают. Метка невода, закидка его. | Метка пск. твер. заплатка; | пятно от кома грязи, при езде, брызг. Меть ж. курц-галоп; конская побежка, когда лошадь с дыбков выкидывает обе передние ноги разом; перевал, короткая скачь. | урал.-казач. дюжина копченых рыб. Купил две мети рыбы. Метёвая рыба. | Меть его обметала, ниж. сыпь, прыции, вереда. Метчик м. банкомет. Метатель м. -ница ж. кто мечет что. Метальный, метательный, к метанью служащий. Метальня ж. снаряд на мельницах. Мёткий, броский, кидкий. Меткий камень, сручный для кидки. Меткий кобель, проворный, увертливый. (Академ. Словарь Академии спутал меткий и меткий). Мёткая рука, броская, ловко лукающая. Мётный, к мету относящийся или служащий. Метное копье. Мёткость, свойство, качество меткого. Мечетливый ниж. суетливый, опрометчивый. Метище ср. арх. полный прибор семожьих сетей. Мечка ж. церк. медведица, у которой есть медвежата (вообще самка?). Метюгом метаться (костр.), метом, бегом, летом, скоком.

МЕТАФИЗИКА ж. с греч., наука, ученье о мире невещественном, о существеном, духовном: ученье о том, что выше физики, т. е. земной природы, что не подлежит чувствам человека, а одному умствованию его. -зический, к сему относящийся. Метафизик м. знаток метафизики; ученый, умствующий о невещественом, неземном, о духе.

МЕТАФОРА ж. греч. иноречие, инословие, иносказанье; обиняк; риторический троп, перенос прямого значения к косвенному, по сходству понятой; напр. Острый язычек. У каменного попа не выпросишь и железной просвиры. -рический, к метафоре относящийся, иносказательный.

МЕТАЦЕНТР м. механ. центр тяжести, вне центра объема, величины; | морск. точка взаимного пересеченья отвеса, проходящего чрез центр тяжести судна, и направления бокового давления воды, при наклоне корабля; судно должно всегда так грузиться, чтобы центр тяжести был под метацентром, иначе оно опрокинется.

МЕТЕЛКА, метель и пр. см. мести.

МЕТЕОР м. вообще, всякое воздушное явление, все, что различаем в мироколице, атмосфере; водные: дождь и снег, град, туман и пр. - огневые: гроза, столбы, шары и камни; - воздушные: ветры, вихри, марево; световые: радуга, унии солнца, круги у луны и пр. Метеорный, -ричный, -рический, к сему относящ. Метеорология ж. наука о воздушных явлениях и переменах, о погоде. Метеоролог м. кто занимается наблюдениями и изысканиями погоды и явлений в воздухе; -логический, к сему делу относящийся. Метеоролит м. аэролит, метеорный или воздушный камень. Им приписывали троякое происхождение: из огневых гор или с луны, и из пространства, где они обращались в виде планет. Метеорка ж. растение, цветок, предуказывающий погоду. Метеоризм м. пученье живота воздухом.

МЕТИ, мевати стар. и зап. иметь, мати млрс.

МЕТИК сиб. рыхлый вешний лед, рассыпчатый, игольчатый. | Щель, трещина, разрыв внутри растущего дерева или бревна, будто, от качки его ветром на корню и от мороза; это метиковатое дерево, лес.

МЕТИС м. сын европейца, белого и мулатки, паболдырь; назыв. метисами и помеси животных.

МЕТИТЬ, мечивать или мечать что, помечать, класть метку, метки, знак; клеймить, таврить, тамжить, означать чертами, резами или другими знаками. | Во что, на что: целить, целиться, наводить, направлять; стремиться куда или к чему; | в кого; намекать, касаться кого обиняками. Я белья сроду не мечивала. Таскает волк и меченую овцу. Не долго метил, да хорошо попал. Метил в ворону, а попал в корову. Метил, не попал - заряд потерял. Ни меченого, ни сеченого, ни вареного, ни толченого. Он метит в генералы. На кого он метил? -ся, быть помечаему, направляему или намекаему. | Пск. твер. намереваться, желать, хотеть, стремиться к чему. Метился барыши взять, а наскочил на убытки. Дометила белье, кончила. Замечай, что он говорит. Чернила измечены все. Намечай яснее. Отмечай счет. Пометь на бирке. Я что-то подметил. Переметь все белье. Распори метку, да переметь снова. Примечай за ним. Одну кипу прометил. Разметить длину на части. Я сметил, что он затевает. Я кой-что там позаприметил. Меченье ср. длит. мета, метка ж. окончат. действие по глаг. | Метка также самый знак. Моя метка на белье такая-то. | Мета ж. цель, предмет, в который кто метит; | *чего желаешь достигнуть. Метина ж. метка, заметка, примета. Собирай сруб по метинам. В лесу кладем метины, засечки, заломы на деревьях. Метик, роззыбь, щель, трещина в отрубе дерева, внутри. Метчик м. -чица ж. меточник, -ница, кто метит что-либо, кладет знак. | Метчик и метчик м. стальная полоска, в виде долотичка или шила, для чеканки, отсечки, пробивки металов; | винт, для нарезки гаек. Винтовальная доска с метчиками. Меточный, к метке относящийся. Метиковый лес, щелястый внутри. Метчиковый, к метчику относящийся. Меткий, кто верно попадает в мету. Меткие стрелки. Меткая пуля. У него меткий взгляд на вещи. Редко, да метко. Не скор Бог, да меток. Хоть редко, да метко. Глаз меток, да зуб редок, неудача. Метко стреляет: в чистое поле, как в копеечку! Меткая трава, растенье Melampirum nemorosum. Метковатый, довольно меткий. Меткость ж. свойство меткого. Твердость руки да меткость глаза. Мечить безличн. кур. казаться, мерещиться, видеться, слышаться, метиться. Мне мечило, ты зовешь?

МЕТИЩЕ ср. вят. (обметать?) болячка, веред, чирей;

МЕТКИЙ, меткость, см. метать, см. метить.

МЕТЛА, метлика и пр. см. месть.

МЕТЛЯК, тоб. мотылек (Шейн).

МЕТНУТЬ, -ся, см. метать.

МЕТОД м. и метода ж. способ, порядок, основания; принятый путь для хода, достижения чего-либо, в виде общих правил. -дический, порядочный, правильный, основательный, постепенный; составленный по известному порядку, способу, правилу.

МЕТОНИМИЯ ж. риторический троп: содержащее за содержимое или причина за действие. У него бойкое перо. Это умная башка. Добыть языка.

МЕТР м. греч. мера; размер, мера стихов, стопа; счет долгих и коротких слогов. | Французская мера протяженья, десятимиллионная часть четверти земной окружности или 3,2809 русских футов или 1 2/5 аршина. Метрика ж. приходский список рожденным, умершим и повенчанным; | свидетельство о рождении и крещении. | Собрание актов о дворянских родах; родословные книги. Метрический, относящийся к метру, к метрике. Метрическое стихосложение, основанное на счете стоп, или долгих и коротких слогов. Силабическое, которое считает только число, а не долготу слогов; тоническое, в котором, как в русских песнях, не считаются слоги, ниже долгота их, а в каждом стихе соблюдается известное число певучих ударений. Метрическое свидетельство, метрика, выписка из нее о рождении, крещений, повенчании, смерти. Метричный, относящийся к метрике. Метрикант м. чиновник при дворянских родословных. Метрология ж. описание мер и весов. -логичный, -ческий, к нему относящ. Метроном м. снаряд, который указывает лад (такт) в музыке и ставится по любому размеру.

МЕТРДОТЕЛЬ м. франц. заведывающий столом, при дворе и домах знати; дворецкий, стольник, трапезничий.

МЕТРОПОЛИЯ ж. греч. столица: | метрополия в западной церкви, пребывание высшего духовного начальства. | Самое государство, в отношении к поселеньям, выселкам (колониям) своим.

МЕТЫВАТЬ, см. метать.

МЕТЫЛЬ, метылек, см. месть.

МЕТЮШНИК? м. твер. обжора?

МЕФИМОН м. церк. по греч. с нами; иначе нефимон и ефимон.

МЕФИТИЧЕСКИЙ, мефитичный, зловонный, полный заразительных испарений. Мефистофель м. злой дух, враг.

МЕХ м. умалит. мешок, звериная шкура, снятая с шерстью: | выделанные на шубу и сшитые мешком либо в две полсти (половинки) шкуры пушного зверя; | снятая целиком (дудкою) шкура, зашитая и обделанная для держанья жидкостей, бурдюк, саба, турсук; | поддувальный снаряд, для кузниц, органов. | Волынка. | На юге и западе мешок для поклажи зовут мехом. На этой лисе мех побурее, получше. Купил, на вычинку шубы, четверть меха. Кахетинское вино возят в мехах. Меха заменяются ныне поддувальным колесом. Лисий мешок, мех о двух полстях. В пушном меху отличают: ость, подость или подсад, пух или подшерсток и шкуру. Меху урезать, да мех же и платить. Не годится, ни в мех, ни в торока. Грех в мех, а сам вверх (или наверх). Век изжить - не мех сшить! Грех в орех, да в мех, да под лавку. Изжила свой век - ни за холщевый мех. Из доброго меха добра и потеха. Пустого меха не поставишь. Пушные меха разбиваются в торговле на части и подбираются по разрядам; они делятся на: хребтовые, черевьи (брюшчатые), завойчатые, лобковые, дущатые, лапчатые, огонковые (напр. песец), и облинные, т. е. цельные, облые (напр. беличьи). Меховой, к меху относящийся, из меха сшитый. Меховая пушистость. Меховая торговля, - лавка. Меховая шапка. Меховые глотники, клапаны. Меховина м. пск. твер. шуба волчья, лисья, но вообще не овчиная. Меховье ср. меха. Меховщик м. меховой торговец; | меховой портной, скорняжный портной, подбирающий меха. -щица, такая же женщина, либо жена меховщика. -ков, -щицын, им принадлежащий. -щичий, к ним относящийся. Мешина ж. соб. остатки, обрезки меховые. Мешин м. шира, кожаная или шкуряная обертка на товаре. Мешинный южн. кожаный. Мешинная киса, шаровары. Меховина ж. меховик м. меховая полсть, на подстил, на покрышку и пр. Меходуй м. приставленный к кузнечным или органным мехам, для дутья. Мехоноша об. стар. княжий служитель, носящий за ним шубу. | Ныне: носячий продавец шуб; | в местах, где колядуют или щедруют, славят Христа, тот из колядовщиков, кто принимает подачку и носит ее, до дележа, в мешке; | арх. сиб. вьючный товарищ лесовщиков на охоте, который носит припасы, готовит ужин и пр.; вообще подносчик, чернорабочий, не знающий ремесла. Мешконосец м. присяжный, служитель в кредитных установлениях, который носит мешки с деньгами. Мешок м. -шочек; мешица, сшитая из двух половинок, или из одного, вдвое сложенного полотнища, сума или кошель; обычно холщевой, иногда кожаный и пр. | Целый мех, на шубу, из двух полстей. Лисий мешок. | астрх. рогожный куль ржаной муки, 7 п. 20 ф. | пшеничная, крупичатая мука продается мешками, по осминнику (4 четверика) либо по 5 пудов. | В свеклосахарном деле, мешок, четырехугольный лоскут толстой ткани из гарусных ниток, куда завертывается свекольная мезга, под гнет. | Tоб. двадцать пять рублей ассигнациями. Два ста с мешком, 225 рублей ассигнациями. | *Неповоротливый человек. Мешище петерб. рассоха у сохи. Прожорлив, что мешок. Вали, что в мешок. Брюхо не мешок, отрепьем не набьешь. Дай подсесть к мешку, и я нагребу! поживлюсь. Мужик, что мешок: что положишь, то и несет. Не мешок, не свалишь (с плеч). Попал в мешок головой! Чем долго возиться, так полезай в мешок, в тюрьму. И по мешку (по кулю) знать, что четверть. Туг мешок, да скуповат мужичок. Грех в мешок, да под лавку. Шила в мешке не утаишь: кончик наружу выйдет. После хлеба-соли часок отдохнуть, завернется сала кусок, да лени мешок. Мешок, что осметок (ошметок): и вскинется да не опрокинется. Пуст мешок стоять не будет. Мешком солнышка не поймаешь. Мешком ветру не сымаешь. Чужой мешок, хоть выворотить да отрясти. Был бы мешок, а деньги будут (и наоборот). Были бы рубли, а мешки будут. Не тужи о ржи: только мешок держи! Бабьи рубашки те же мешки: рукава-те завяжи, да что хошь положи! Дадут - в мешок, не дадут - в другой. Бранят - не в мешок валят (с собой не понесешь). Не погоняй кнутом, погоняй мешком (овсом). Не столько муж мешком, сколько жена горшком (сберегает или приносит в дом, либо тратит). Перед Богом ставь свечку. перед судьею мешок. Он из-за угла пустым мешком прибит (глуп). Жалеть мешка - не видать (не завесть) дружка. Пустой мешок введет в грешок. Деньги - забота: мешок - тягота. В полном мешке - брат родной; во полумешке - двоюродный; на дне мешка - в сватовстве; а нет в мешке - нет и родни! Мешковый, мешочный, вообще к мешку относящийся. Мешковый холст. Мешочная мука, продаваемая мешками, лучшая, крупичатая. Мешочная икра, род лучшей паюсной, отжатой в холщевом мешке. Мешочная опухоль, нарост, лежащий особо в подкожном мешочке, вернее в пузыре. Мешотчатый или мешковидный, похожий на мешок. Мешковатый, об одежде: излишне просторный; о человеке: неповоротливый, вялый. Мешковатость ж. свойство по знач. прилаг. Мешковина ж. реднина, грубый холст из выческов, на мешки. | Кружловина, муфта, гайка на мельничном веретене. Мешочник м. -ница ж. шьющий мешки, торгующий ими. | Мешочница, растенье Ulva.

МЕХАНИКА ж. математика, приложенная к законам равновесия и движения тел; наука о силе и сопротивлении ей; искусство применять силу к делу и строить машины; наука выгодного приспособления сил. -нический, -ничный, к механике относящийся; | физический, основанный на вещественых силах природы (противопол. динамический); | бессознательный, безотчетный; невольный, где человек действует как машина. Механическое заведение, где делают машины. Растительность не механическая сила. Это работа механическая, рассудка не нужно. Механизм м. машинное устройство. Механик м. сведущий в механике, машинист, строитель машин. | Фабричн. моск., механик, меходуй, кто дует мехами.

МЕХАТЬ что и чему, пск. мешать, в обоих знач. | Двоить пашню перед севом.

МЕХЛИК? вят. бабий головной убор.

МЕХОРИТЬ, мехрить? что, вят. жрать, трескать. Мехряк м. вологодск. перм. толстяк, неповоротливая туша.

МЕХОТКА вят. вехотка, вихоть, судомойка.

МЕЧ м. холодное, ручное оружие древних и средних веков, что ныне шпага, сабля, палаш, шашка; при различной длине мечей, они были прямы и обоюдоостры. | Рыба с долгим, зубчатым, костяным рогом или зубом, Xiphias gladius. | Южное созвездие этого названья. Зорить огнем и мечем. Рассечь узел мечем. Меч кладенец, сказ. На что и меч, коли некого сечь. На что бабе меч, коли нечего сечь. Остер меч, да некого сечь. Твой меч, моя голова. Покорной головы (или: повинную голову) и меч не сечет. Мечевой, мечный, к мечу относящийся. Мечник м. стар. воин; | палач. Мечников, ему принадлежащий. Мечеватый, -видный, -образный, мечастый, на меч похожий. Мечевщик м. кто кует, работает мечи. Мечебитец, -боец, м. гладиатор, боец; -битный, -бойный, к бою на мечах относящийся. -бойство ср. искусство биться мечами. -носец стар. воин вооруженный мечем; | рыцарь бывшего в Ливонии духовного ордена; | служка рыцарский, меченоша м. оруженосец. -носцев, ему принадлежащий. -носный, к нему относящийся.

МЕЧЕБОЕЦ, мечевидный, мечевой и пр. см. меч.

МЕЧЕНИТЬСЯ(?), о моченых кожах, обтекать и пробыгать.

МЕЧЕНОСЕЦ, -носный и пр. см. меч.

МЕЧЕТЬ ж. арабск мусульманский молитвеный дом; стар. мизгить. Мечетный, к мечети относящ.

МЕЧКА, медведица, самка, матка медведя; она же с медвежатами, матуха.

МЕЧНИК, мечный, см. меч.

МЕЧТАТЬ что, или о чем, играть воображением, предаваться игре мыслей, воображать, думать, представлять себе то, чего нет в настоящем; задумываться приятно, думать о несбыточном. Мечтать о себе, зазнаваться. -ся, воображаться, думаться. Тебе мечтается, бредишь. Он возмечтал о себе. Так вмечтался в эту мысль, что не можеть с нею расстаться. Домечтаюсь ли до были? Замечтался, задумался. Измечтался, на дело не годен. Намечтал много, намечтался досыта. Помечтала при луне. Перемечтал обо всем. Все примечталось мне и надоело. Промечтала я всю ночь. Размечтался не на шутку. Мечтание ср. длит. мечта ж. об. действ. по знач. глаг. Мечта вообще всякая картина воображения и игра мысли; пустая, несбыточная выдумка; призрак, видение, мара. Мечтатель м. -ница ж. охотник мечтать, задумываться или играть воображением; кто сам о себе высокого мнения. -ный, к мечте, мечтанью относящ., охочий мечтать; несбыточный, мнимый, воображаемый; неосновательный, придуманный, высокомерный, кичливый; надменный. -ность ж. свойство, состояние по знач. прил.

МЕЧТЫ, мечти, мешти м. мн. турецкие спальные сапоги желтого сафьяна, босовики; персидские, вязаные назыв. шурапки.

МЕШАТЬ, мешивать что, мехать, пск. сбалтывать, сбивать рукою, ложкою, мешалкою; сливать или ссыпать вместе, соединяя и разрознивая равномерно. | Спутывать вещи, не отличать одной от другой, ошибаться. | Двоить землю, пахать вторично перед посевом, кал. | кому или чему, препятствовать, быть помехою, затруднять. Мешают известь в твориле с водою и песком. Мешают чай ложечкою, чтобы остыл. Мешать масло, пахтать масло ложкою, в горшке. Мешай дело с бездельем, с ума не сойдешь. Ты забыл все, и мешаешь числа и события. Не мешай работать. И муха думе мешает. Мешаное вино, с подмесыо, нечистое. Не мешай мешать. -ся, быть мешаему; | с чем, соединяться с иными вещами; приходить в беспорядок, путаться; | во что, входить в дело, принять в нем деятельное участье. | Сходить с ума. | О хлебах, вост. начать желтеть, зреть, спеть. Рожь мешается, скоро поспеет. Гончарная глина мешается как можно лучше. Не мешайтесь жиды с самарянами. Не мешайся пест с ложками. Проповедник часто мешался и сбивался с речи. Не в свое дело не мешайся. Он во все мешается. Кажется, он мешается в уме. Ячмень мешается, цветет. Взмешай хорошенько с исподу. Вымешай получше, есть комья. Домешивай печь, да закрывай, кутай. Замешай саламатки. Замешался огурец в яблочки. Намешивай больше сусла. Обмешивай по краям, вокруг. Помешивай чаще. Он помешался на музыке. Подмешай мучицы. Перемешай карты, перетасуй. Свои и чужие овцы перемешались. У нас все породы овец перемешалась, т. е. в приплоде. Примешивай меньше алебастру к извести. Промешай до дна. Размешай кашу. Свои с неприятелем смешались в одно. Он смешался в словах. Ты смешал два разные случая. Более муки в тесто не умешаешь, круто. Мешанье ср. длит. мешка ж. оконч. действ. по глаг. Мешала об. кто мешает, во всех знач. Мешалка ж. чем мешают, размешивают, весёлка, мутовка. | Белужий хвост, плеск. | Мешалка или мешанка сиб. месиво для скота. Мешанина и мешень ж. смесь, помесь, бурда, всякая всячина вместе. | Пашня, вспаханная или заоранная прямо по навозу. Сеять по мешени. Мешанец м. мешаница ж. животное или человек от смеси разных пород, ублюдок, тумак, выродок; ниж. происшедший от смеси русской и мордовской крови, болдырь. Мешанка ж. мешаный хлеб, семя, ягоды. Овес мешанка, с ячменем. | Мешень ж. вторая пашка, двоенье пашни.

МЕШКАТЬ, мешкивать где, чем, медлить, бавиться; пробыть где долго, останавливаться делом, коснеть, выжидать, аюшить, бавиться, мотчать. | Зап. пребывать, жить где, проживать. Что долго мешкал там, иди скорее. Я мешкаю отъездом, поджидая товарища. Домешкал до вечера. Замешкался, позамешкался в хлопотах и опоздал. Помешкай еще маленько. Перемешкав с час, пошли. Промешкал делом целую неделю. Мешканьем беды не избудешь, бездействием, нерешительностью, выжиданьем. Мешкала об. медлитель, косный, вялый человек. Мешкотный, медлительный и медленный; непроворный, вялый; требующий много времени. Мешкотная стряпуха, - работа. Мешкотность ж. свойство по прилаг. Мешкотноватый, о человеке и о труде, мешкотный в меньшей степени. Мешкота, мешкотня ж. мешканье и мешкотность.

МЕШОК, см. мех.

МЕЩАНИН м. горожанин низшего разряда, состоящий в подушном окладе и подлежащий солдатству; к числу мещан принадлежат также ремесленники, не записанные в купечество. Мещанка ж. жена мещанина, или женщина этого сословья. Мещанинов, мещанкин, ему, ей принадлежащий; мещанский, им свойственный, к ним относящийся. Мещанство ср. состоянье мещанина; сословье мещан. Мещанствовать, состоять в мещанстве, быть, мещанином.

МЕЩЕРНИК м. ряз. боровая, кислая земля, негодная ни в покос, ни под пашню. Мещерый сар. неучтивый, невежливый; неуклюжий. Мещерить? вят. о земле, мокнуть, намокать, говорят и мощерить ряз., (от мочи? от мещера, лесники?).

МЕЩУЙ арх. губница, кушанье из брусники с мукой.

МЖА твер. дремота, дрема. Мжа долить его, глаза смежаются. Мжать, дремать. Мжить (межить и межень; мигать и мга; см. мгла), жмурить, щурить глаза; | твер. о больном, находиться в полудремоте, беспамятстве, забываться и тихо грезить без сна; | тамб. тул. моросить, вост. бусить, идти мге, мелкому как пыль дождю, или пасть холодному и мокрому туману. Мжить очи. Наш хворый все только мжить. На дворе мжит, бусит. Мга, мжица, мжичка калужск. вят. бус, ситник; мокрый, холодный туман, или дрябня, лепень, мокрый снежек с дождем, от которого невольно щуришься. Мзга ж. гниль, цвиль, тля; трухлявость, дряблости; затхлость, промзглость. | Пск. твер. мжичка, мга. Мзгнуть, загнить, портиться изнутри, затхлеть; | о погоде, мокреть. Промзгнуть, испортиться. Мзглой, промзглый. Мзглая провесная рыба. Мзглявый, то же, в меньшей степени. Мзгляк м. мозгляк, хилый, слабый, тщедушный человек или животное.

МЗДА ж. награда или возмездие, плата, вознагражденье, воздаянье; барыш, прибыток, корысть, добыча. Не ради мзды, а ради правды. Мзда не лихва. Всяк труд мзды своей достоин. Мездный, ко мзде относящийся. Мездник м. наемник, наемщик, работник за плату. В словах сложных, мзда изменяется во мздо, и нередко прилагается в дурном знач. подкупа, продажности. Мздодаять, мздовоздаять, наградить; карать и жаловать по заслугам. -даянье, действие это. Мздодатель, -даятель, -воздатель, -даватель, -наца, вознаградитель, уплатчик за труды, по заслугам. Мздоимать, или -имничать, -имствовать, брать подарки, приношения, взятки; быть продажным человеком. В земле нашей мздоимствуется, по обычаю. -имание, -имство ср. взымание приносов, подкупы, взяточничество. Мздоимный, мздоимческий, мздоимственый, ко взяточничеству относящийся. Мздоимец м. -имка ж. продажная душа, мздоприемец или -приимец, кто берет взятки, поборы, приношения, творит суд из корысти. Мздолюбие ср. сильное расположенье ко взяточничеству. Мздолюбивый, мздолюбец, охотник до поборов.

МИАЗМА ж. заразительное вещество, предполагаемое в воздухе, в испареньях, во время зараз, прилипчивых и повальных болезней. Миазменый, -матичный, -ческий, к миазмам относящ.

МИАНСКИЙ КЛОП, ядовитое закавказское насекомое Argas, гнездящееся, как клоп, в жильях, хотя оно из рода клещаков.

МИАРГИРИТ м. рубиновая обманка, вид красной серебряной руды.

МИГАЛЬ м. огромный американский паук птицелов.

МИГАТЬ, мигнуть, мигивать, хлопать веками, жмуриться и тотчас опять открывать глаза; щурясь подавать кому-либо знак; моргать. Близко видать, да далече мигать, т. е. намигаешься, поколе дойдешь. | Пск. твер. застить, ходить в свету. | Молонья мигает. | Лошадь мигает, лягает. Чем кивать да мигать, сам подойди! Одному мигнул, другому кивнул, а третий сам догадается. Я лучше вас видал, да и то не мигал, не трушу. Поп попа хвалит, только мигает. Фома на гудке играть, а Ерема глазами мигать. Что вымигал? Домигался, чего нужно было. Опять замигал. Измигался я, не видит! Насилу отмигался, отделался знаками. Помигай ему. Не подмигивай, не свой. Перемигнулись, условились. Промигать что-либо, прозевать; промигнуть, быстро пронестись. Размигался не впору. Не смигни, гляди зорко. Миганье, действ. по знач. глаг. Миг м. мгновенье ср. минт, момент, время однократного миганья, секунда. | Миг, однократн. действ. мигнувшего. Миг, а его уж и нет! Мигануть пск. мелькнуть. Маговой, мгновенный, секундный. Мгновенность, состоянье мгновенного; скоротечность, быстрота, внезапность. Мигала об. мигун м. -нья ж. мигач м. мигуха ж. мигуша об. моргун, дергун, у кого привычка часто мигать; | кто мигает, либо подмигивает и перемигивается с кем; | волокита. На этого мигача припасти толкача. Мигалка ж. моргушка, третье, поперечное веко у птиц. Мигавка ж. веко глазное. Мигало ср. что мигает. Стоят вилы, на вилах короб, на коробе махали (грабли), на махалах хапало (или кивало, на кивале зевало), на хапале нюхало, на нюхал мигало, на мигале роща, а в роще-то свиньи роются? человек. Мижевать влад. присматриваться щурясь, прицеливаться, прилаживаться; стараться рассмотреть что, попасть во что. Мижую, мижую, а не попаду ниткою в иглу! Мигалить пск. твер. хлопать глазами или зевать бестолково. Миганец м. мигалица ж. пск. твер. мигун, мигунок, мигуша, резвуша, шалун, волокита.

МИДАС или карета, саженная морская черепаха Chelonia mydas.

МИДЕЛЬ (средина) морск. большая ширина корабля, и мидельшпангаут, среднее или самое широкое ребро, опруга. Мидельдек м. средняя палуба (батарея) трехдечного корабля.

МИЖЕВАТЬ, см. мигать.

МИЗАНОЧНИК, МИЗИНОЧНИК, растенье Dactilis glomerata, южа, ежа.

МИЗАНТРОП м. -пка ж. человеконенавистник, кто ненавидит людей вообще. -пичный, -пический, к мизантропии, ненависти к человечеству, относящийся.

МИЗГАТЬ твер. пск. квелиться, плакать; | смол. мигать? Мизгуха ж. мизгуша об. пск. твер. плакса, рева, крикса.

МИЗГИРЬ м. сев. вост. паук, муховор; | земляной, злой паук, тарантул; | малышок, малютка; слабосильный, мозгляк; | новг. плакса. Мизгиря убьешь - сорок грехов сбудешь. Правда, что у мизгиря в тенетах: шмель пробьется, а муха увязнет. Бойтесь, мошки, господина честнаго, мизгиря толстаго! Запутался, что мизгирь в тенетах. Как мизгирь, из себя нитку тянет. Мизгириха ж. вят. перм. верещанка, сковородная яичница. Мизгирев, ему принадлежащий; мизгирячий, им свойственый, принадлежащ. Мизгирный, к нему относящийся. Мизгирина ж. паутина, паучина.

МИЗЕР м. франц. в картежной игре; когда играющий обязывается не бить ни одной взятки. Мизерный, к мизеру относящийся; | бедный; жалкий и скудный; слабый, хилый; маленький; народ произносит, мизирный, мизюрный.

МИЗИКАТЬ оренб. издавать слабый свет, мерцать. Мизюрить вологодск. мизюкать симб. перм. щуриться, присматриваться щурясь, мижевать (см. мигать); плохо видеть, быть подслеповатым. | Мизюрить? твер. мизюлить, насмехаться, пересмехать. Мизюр м., мизюра об. влад. ниж. подслепый, близорукий. Мизюрки, микрючки ж. мн. вост. игра гулючки, жмурки, ималки, имушки. Мизюля и мизюрник (мизюльник)? твер. пск. пересмешник. | Мизюля? м. кур. изюм, кишмиш, лакомство. Мизюра об. прищура.

МИЗИНЕЦ, мизинчик м. меньшой, пятый палец на руке или ноге; | меньшой сын; младший брат; вообще малый, малейший, меньшой. Не стоишь, брат, и мизинца его. Мизинный, -нцевый, к мизинцу относящ. Мизинный сын, меньшой. Мизинии люди, стар. простого званья. Мизиниться пред кем, смиряться, умаляться, унижаться. Мизун, мизунчик кур. (вероятно мизгун, от мызгаться?) баловень, любимец.

МИК м. морск. коромысло шкунпомпы.

МИКАТЬ? кур. мямлить, читать либо говорить вяло и невнятно.

МИКИТКИ ж. мн. никитки, пах, подвздошье, подреберье. Ударил под микитки. | Будешь ты у меня микиту через кий скакать! зап. угроза от пляски микиты: двое держатся за концы палки и, перекидывая через нее ноги, почередно спрашивают: Микита, ти ты-то? - "Не я, то мой тата!"

МИКОЛИНА БОРОДА вологодск. последний (именинный) сноп с поля.

МИКОТАНА?, МИКОШАНА? ж. вологодск. ситный хлеб. Микотка ж. перм. ржаная лепешка (мякотка, мягкий?).

МИКРОМЕТР м. греч. физич., приспособленье, для измеренья самых мелких величин и углов: тончайшие подвижные нити (паутина) перед стеклом телескопа, и винт, с мельчайшею нарезкой, число оборотов которого и мера их показываются стрелкою. -тричный, -ческий, к наблюденьям этим относящийся. Микроскоп м. снаряд для увеличенья малейших предметов; увеличитель. Микроскопный, -пичный, -ческий, к этому снаряду или к наблюденьям чрез него относящ. Микрокосм, малый мир, вселенная в малом виде; человек; противопол. макрокосм, вселенная в большом виде.

МИКРЫЙ? калужск.-мещ. малый, маленький (кантюжное; греч.?).

МИКСТУРА ж. врачебное жидкая смесь, снадобье, зелье, лекарство в жидкой смеси. Микстурный, к ней относящийся.

МИЛАША и пр. см. милый.

МИЛИЦИЯ ж. временное или земское войско: ополченье, ратники, народная рать. Милиционный, к нему относящийся.

МИЛЛИОН м. тысяча тысяч. -нный, к миллиону относящийся; миллион или миллионы в себе заключающий. Миллионер м. -рка ж. миллионщик м. -щица ж. богач, владеющий миллионом, миллионами. -неров, -неркин, -щиков, -щицын, ему, ей принадлежащий -нерский, -щичий, к ним относящийся.

МИЛОТЬ ж. греч. церк. овчина; милотарь м. овчинная опежа.

МИЛЫЙ, любезный, любый, любимый, любви достойный; дорогой, желанный; привлекательный, заставляющий себя любить; приятный на вид, хорошенький: нежный, кроткий, любовный; баженый, моленый; грациозный, обаятельный в обращении. Милый мне человек, кого я нежно люблю. Милый человек, добрый и обходительный; милый взгляд, улыбка, выражающие кротость, доброжелательность. Мой милый, привет другу, или снисходительное обращенье к низшему. Дорого, да мило, дешево, да гнило. Он мне мил, любезен, приятен, угоден, нравится, нравен, по нраву, по душе, по сердцу. Не избывай постылого, приберет Бог милого. Миленький дружочек мой. Какой миленький узорчик! Он мне милым-милехонек, -шенек. Миленек, и не умыт беленек. Приветливое милый, переиначено на десятки ладов, с различными оттенками значенья, до самого пошлого и непристойного. Милка, милаша, -шка, -шечка, миланька, милушка, милуша, -шка, милаха, миляха, милоха об. милаш (миляш), миляга, милыш, милиш, милак (миляк) м. милочка, милявка, милава, милена, милюта, -шечка ж. и вовсе грубые: милуха, миляшиха; обращаясь к ребенку: мильча. Миляга ты мой, сердечный, желанный, болезный. Он такой милашка. Милка, кличка собаки. Кому гнило, а нам мило. Вам гнило, да нам мило. Иду мимо, а не зайду, где не мило. И видишь мило, да идешь мимо. Мило волку теля, да где ж его взять! Мило, что душа; а горько, что беда. Мило, пока не простыло. Одному, и пьяно, да немило; с другом, и хмельно, да умно. Что немило, то попу в кадило. Милому гостю домой пора. Милому дитятке да горькая часть. Не по-хорошу мил, а по-милу хорош. С милым в любви жить хорошо. К милому и семь верст не околица. Пришел милый, да и повалил силой? сон. Много хороших, да милого (милой) нет. В милом нет постылого, а в постылом нет милого. Не пил бы, не ел, все б на милую глядел! Милее всего, кто любит кого. Жена честнее, мужу милее. Женина родня милее себя. Всякому мужу своя жена милее. На костях мясо слаще, а под старость жена милее. Твое, хоть дороже, краснее, белее, а свое мне милее. Его милее нет, когда он уйдет. С деньгами мил, безденег постыл. Насильно (силой) мил не будешь. Немилостивому мил не будешь. Мил гость, да велик пост. Мил черт одному сатане. Кто вина не пьет, пьян не живет; кто жены не бьет - мил не живет! Князю княгиня, крестьянину Марина, а всякому мила своя Катерина. Мил перемил, руки-ноги перебил, хоть головы не сломил! Чужой муж бы и мил, да не жить мне с ним; а свои постыл, да волочиться с ним! Она сама собой миленька, личиком беленька. Милость ж. миловидность, качество или свойство милого на вид, приятность; свойство человека любящего; снисходительная любовь; радушное расположение, желание кому добра на деле; прощение, пощада; благодеяние, щедрота; благоволение, оказание кому отличия; награда; | стар. жалованье служителю. Милость ребенка этого всякого поражает. Богат Бог милостью. Красна милость и в правде. Монаршая милость, награда, отличие. Войти, попасть к кому в милость, сделаться любимцем. Твоя милость, ты, общее вежливое обращение простолюдина к кому-либо. У Бога милости много. Бог на милость не убог. Велик Бог милостию. Где гнев, там и милость. На дурака у Бога милости много. Вам просим милостей от Бога, а себе от вас. И от милости Божией погибают (от грозы). Загорелось от милости Божией (от грозы). Красна милость и в правде. Милость подпора правосудию. И на милость разум нужен. Одному (т. е. негодяю) милость, всем обида. Перестать от злого милости, а от скупа (скупого) помощи искать. Не подивится злоба милости. Сколько ни искать, а милости у людей не сыскать. Милость твоя велика, а не стоит и лыка. Из милости копытом траву-мураву досягает. Милости просим, люд честной, к нашим молодым на сыр каравай (приглашают гостей)! С переднего крыльца отказ, а с заднего - милости просим! Милости прошу, к нашему грошу, со своим пятаком! Рад не рад, а говори: милости просим! Милости просим, на своих харчах. Малости просим, отец Абросим: тебе ли с нами - садись под иконы! С добрыми речми, милости просим (говорят родители невесты дружке). Всяк боярин свою милость хвалит. Дедушка домовой, прошу твою милость с нами, на новожитье:прими нашу хлеб-соль, мы тебе рады, только мы пойдем дорогой, а ты стороной (при переходе в новую избу, хозяин говорит это, держа в одной рук икону, в другой ломоть хлеба с солью). Милован, милый человек, кто мне люб. Милостивый, а в народе и милосливый или милостливый, добрый, сострадательный, милосердый, мягкосердый; снисходительный, благосклонный, ласковый, доброжелательный. Милостивый государь, самое общее вежливое обращенье к кому-либо, устно и на бумаге. Всемилостивейший Государь, говорят и пишут царю; милостивейший - вельможам. Сердитого не взлюбили, а милостивого со круга сбили. Если дождь на Иоанна Милостивого (12 ноября), то оттепели до Введенья. Милостивец м. -вица ж. покровитель, благодетель, доброжелатель. На посуле, милостивцев не оберешься, да на деле-то нет их! -вцев, -вицын, ему, ей принадлежащий. Милостник м. -ница ж. любимец, случайный человек, покровительствуемый кем. У этого милостивца много милостников. -ников, -ничын, ему либо ей принадлежащий; -ничий, к ним относящийся. Милостыня, -тынька ж. подаянье, кус Христа-ради, подача нищему. Дорога милостыня в скудости. Милостыня перед Богом оправдает. Пост приводит ко вратам рая, а милостыня отверзает их. Где нищий не бывал, там по две милостыни подают. Подавая милостыню в окно, отворачивайся и молись иконам, не гляди кому. | Перм. большой хлеб, испеченный в день именин умершего для раздачи бедным (Наумов). Милостынка об. новг. милостынец м. новг. нищий. Милостынник м. -ница ж. раздаватель или творитель милостыни, а иногда нищий. -ный, к милостыне, подаянью относящ. Миловать кого, щадить или прощать, оказывать кому милость, снисходить, соболезнуя смягчать строгость. Он жалует и милует меня. И преступник милуется, его милуют. Как вас Господь Бог милует. Вора миловать, доброго погубить. Что тому богу молиться, который не милует! Взмилуйся, смилуйся надо мною. Домилуешься до греха, прощая недостойных, наживешь беду. Он помилован манифестом, прощен. Всех воров не перемилуешь. Милованье ср. действ. по знач. глаг. Милователь м. -ница ж. кто милует. Миловать кого, изъявлять любовь, ласку; обнимать, целовать, холить, нежить, ласкать. Щенка, ровно ребенка, милует! Миловаться, страдат. возвр. (или средин.) и взаимн. по смыслу речи. Миловались долго, да расстались скоро. Мизинчик (младший) балуется и милуется всяким в семье. Любовался и миловался я ею. Два голубчика целовалися, миловалися. Вымиловала я малютку, вынянчила. Домиловались, что худая слава пала. Замилуешь ты ребенка, замучишь лаская. Намиловались вдоволь. Помилуйтеся, да поцелуйтеся, детки. Всех детушек перемиловала, переласкала. Примилуй ее, приголубь, приласкай. Промиловалися весь вечер. Милованье ср. действие по знач. глаг. на ть и на ся. Милеть, становиться кому милым, и вообще любезным. По дочери зять помилеет, снохе сын опостылеет. Милостивить кого, задобрять, ублажать, укрощать, склонять к милости; более употребляется с предлогом у. Милостиветь, становиться добрым, снисходительным. Милошиться с кем, пестоваться, возиться, тешиться, любоваться. Милядеять, церк. умиляться, быть тронуту, сострадать. Миловзорить, миловзорничать, кокетничать. Миловидный, приятный, милый по виду или наружности своей; пригожий, кроткий на вид. Что миловидно глядишь на мед? -ность ж. соединение пригожества, простоты и кротости, во внешности. Миловидничать, кокетничать, заискивать милою наружностию. -чанье, кокетство. Миловид м. -дка ж. человек притворной скромности и любезности, с заученными приемами; кокетка. Милоликая, -лицая девушка. Миломудрое ученье. Милорадостная весть. Милсветный друг, милсердечный. Милосердие ср. -дость ж. сердоболие, сочувствие, любовь на деле, готовность делать добро всякому; жалостливость, мягкосердость. Нет больше милосердия, как в сердце царевом. Пуще Божьего милосердия (изобью, покараю). Милосердый, в ком есть милосердие. Акулина Федосе'вна до чужих ребят милосерда. Тетушка Мосе'вна до всего села милосерда, а дома не евши сидят! -сердовать, -сердствовать о ком, соболезновать, сострадать, жалеть или желать помочь.

МИЛЯ ж. немецк. путевая мера. Польская, 10 верст, немецкая или географическая, 7 верст (по 15 в градусе экватора); французская 4,17 верст (по 25 на градус); английская 1,5 верста (по 100 с дробью на градус), итальянская или морская 1,74 верста (по 4 на географическую или по 60 на земной градус). Мильный, милевой к миле относящийся.

МИМИКА ж. искусство объяснять мысли и чувства свои не словами, а лицом, телодвижениями; сценическое, театральное искусство. Мимический, к искусству сему относящийся. Мимик м. искусный в мимике.

МИМО, см. миновать.

МИНА ж. выражение лица или в лице: говор складкою лица, телодвижениями (см. мимика). МИНА ж. воен. подкоп, подземный ход под неприятельские укрепления, для взрыва их; подкоп или подбой под скалу, для сноса ее порохом. Мину закладывают (копают), потом заряжают, и наконец взрывают. | Новг. нолвал, ногреб, выход, особ. для тамошних вин. Минер м. подкопщик, стар. подкопных и приступных дел мастер. Минерное, подкопное искусство, составляющее часть военно-инженерного. Минный, к мине относящийся.


В. Даль МИНАРЕТ-МОЗОЛЬ

МИНАРЕТ-МОЗОЛЬ

МИНАРЕТ м. искаженное арабское слово: каланча при мечети; башня, с которой муэдзин призывает мусульман напевом к молитве. -тный, к минарету относящийся.

МИНДАЛЬ м. дерево Amygdalus communis и плод или орех его. Amygdalus nana, дикий миндаль или бобовник, см. персик. Земляной миндаль, Cyperus esculentus. Миндалевый, -дальный, к миндалю, особ. к ореху, относящийся, из него приготовленный, с ним сходный и пр. - камень, мандалевик м. галька, залитая расплавленною каменною породою, пузырчатою лавою, и скипевшаяся в одно. Миндальник, миндальное дерево; собират. миндальная роща: | миндальное печенье, торт. Миндалина, -линка ж. один миндальный орех. миндальничать? сиб. любезничать, кокетничать.

МИНДАРА, МИНДЕРА, МИНДОРА, ж. сев. и вост. мелочь, крохи, обрезки, лоскутки, безделки; всячина, дрянь, сор; гадина, насекомое, тварь. | Смол. брюква. | Вздор, пустословье, пустяки, чужь. Всяка миндара во сне в глаза лезла. Миндарой торгует, хламом.

МИНЕРАЛ м. ископаемое, горная или каменная порода, все, что принадлежит к минеральному, горному, ископаемому, безорудному царству, что входит в состав земной толщи. Минеральные воды, в которых растворены какие-либо землянистые частицы, в большем количестве, или иного рода, чем в водах именуемых простыми. Минералогия ж. наука об ископаемих, та часть естествознания, которая занимается царством горным или безорудным; рудословие. Минералогичный, -ческий, к ней относящийся. Минералог м. кто занимается наукой этой, рудослов. Минерализация ж. превращение паров из жидкостей в твердое тело, в ископаемое; образование руд и камней. Минералургия ж. часть горной науки, заводская наука или искусство; ученье об обработке подземных богатств, ископаемых. Металлургия есть часть минералургии. Минералург, сведущий в сем заводском деле.

МИНЕРНЫЙ, минер, см. мина.

МИНЕЯ ж. церковная служебная книга, разделенная помесячно; - общая, заключает в себе богослужебные песни, в честь праздников Богородичных и Святых; - месячная, богослужебные песни на каждый день месяца, на весь год. - праздничная, памяти (каноны, ирмосы) и службы святым. Минея-четья, четья-минея, житие святых в порядке празднования памяти их. Минейный, к минее относящийся.

МИНИАТУРНАЯ, МИНИАТЮРНАЯ, живопись, миниатура ж. искусство писать поличия, а иногда и др. предметы, в самом малом виде; мелкая, малюточная живопись. Миниатурист м. -тка ж. малюточный живописец.

МИНИМУМ м. лат. наименьшее количество, величина, ценность, предел чего; противопол. максимум, наибольшая.

МИНИСТР м. ближайший при верховной правительственной власти высший начальник какой-либо части или особой отрасли управления. Полномочный министр, самое высшее звание посла при чужом дворе. Министерша ж. супруга министра. Министров, -стершин, им вообще принадлежащий; -стерский, к ним относящ. -ство ср. ведомство, часть, состоящая под управлением министра; сан, звание, должность его; время или срок управленья министра.

МИНОВАТЬ и минуть что, минать, южн. зап. миновывать, обойти, объехать, пройти мимо, оставить в стороне или позади себя, пройти, проехать: | покидать, пропускать, исключать, оставлять без внимания: | избавлятся чего, отделываться от чего; | о времени, поре, происшествии (без вин. пад.): пройти, кончиться, остаться позади или миноваться, минуться. Минуя овраг, покин его влево. На Симбирск, Мурома не минуешь. Мы Нижний миновали ночью. Минуй главу эту, читай следующую. Греха не минуешь. Двух смертей, не бывает, одной не миновать. Вся беда миновала. Миновалось царство (власть) наше. Кто это проминул нас? Проминовали годы. Что в людях ведется, то и у нас не минется. Пало теля, миновалось племя. Чему быть, того не миновать. Чему быть, того не минуешь; чему не бывать, того не добудешь. Грех воровать, да нельзя миновать. Сколько вору ни воровать, а виселицы не миновать. Как ни заплетай косу девка, не миновать, что расплетать. Сколько кобыла жеребят ни рожала, а хомута не миновала. Как ни беречься, а не миновать ожечься. Нога ногу минует, а голова головы не минует (свои две ноги, и встреча с другими). Лишь (лиша) бы нога ногу миновала (тащимся)! Где беде быть, там ее не миновать. | Миновав и минуя, оприч, кроме, окром, исключая. Поссядни, миновав одни посты. Минуй нас барский гнев и барская любовь! говорит горничная. Миновясь яросл. ниж. минув, пройдя. Минованье ср. действ. и сост. по знач. глаг. По минованьи всех бед, настал покой. Миновец м. южн. зап. обход, обходная дорога. Минувший, прошлый, прошедший, истекший, кончившийся. Миновщик м. -щица ж. кто минует, миновал что или кого; прохожий. Минт м. момент, миг, секунда; частица времени, минующая нас в одно мгновение ока. Одним минтом всего не переделаешь. Минтовое дело, минутное или миговое, мгновенное. Мимо нареч. требует падежа родит., минуя что, миновав кого; движение подле, рядом, обходом или едва коснувшись. Пошел мимо (чего)! не останавливайся. Эту статью мимо, пропусти, покинь. Всех (кого) мимо, а Мину в рыло, о беде. Родительское слово мимо (на ветер) не молвится. Старый ворон не каркнет мимо (опытен). Старый конь мимо не ступит. Желанный кус не мимо уст. Не буди спящего пса; пес спит, а ты мимо. Иное слово пропускай мимо ушей. Не все в ус да в рыло, ино и мимо. Куда ни поехал, а мимо не проехал. Одного мимо, а другого в рыло. Мимо суется, а в руки не дается. Милости просим, мимо ворот щей хлебать! Милый, поди-ка ты мимо. Вавила, утирай рыло, проваливай мимо. Мимо Сидора, да в стену. В огород летал, конопельку клевал; швырнула бабушка камешком, да мимо! | Вологодск. тотчас, живо, скоро, мигом, минтом. Мимо поспеет. У меня мимо закипит дело. | Сиб. бесперечь, то и дело, всегда, постоянно. Он мимо сидит, мимо пишет. Мимобежный, пробегающий мимо, подле; быстро проходящий. Мимоводный, ведущий мимо, к сему относящийся. -глядный взор. Мимогляд м. разиня. Мимодельная работа, междельная. -зыря об. разиня, зевака. Мимопольная дорога, круговая. -летный, пролетный (птица); быстро минующий, преходящий. -лет м. верхогляд. -текучий, -течный, протекающий мимо, подле. Мимоходный, проходящий, мимоидущий, -шедший; | вологодск. шутливый, веселый, беседливый, забавный. Мимоходник? вологодск. весельчак; шутник, краснобай. Мимоход м. идущий мимо чего. Зайти куда мимоходом, мимоходком, проходя, по пути, по спопутности, по дороге. Упомянуть о чем мимоходом, коснуться, сказать слегка, случайно, кстати, к слову. Мимоездная, -езжая дорога, пролегающая мимо чего; мимоезжий гость, проезжий. Мимоездом, проездом или объездом, во время проезда.

МИНОГА ж. рыба Petromyzon, привозимая б. ч. маринованною, у которой семь жаберных отверстий по бокам. Коротки ноги у миноги на небо лезть. Миножий, к ней относящийся.

МИНОР м. муз. тон или лад, моль, томный, мягкий, противопол. мажор, дур.

МИНУВШИЙ, минт, см. миновать.

МИНУС м. математический знак вычитания ( - ) и означаемое им действие; то, чего нет, чего не достает; знак отрицательной величины. Минусовый, -сный, к минусу относящийся.

МИНУТА, -тка, -точка ж. как мера дуги или угла, 1/60 градуса | как мера времени, 1/60 часа или 60 секунд. | Вообще, короткое время, несколько мгновений. Минутный, к минуте относящийся, минуту длящийся, -ник м. минутная стрелка на часах или колесо и др. части, к ней относящиеся.

МИНЦ- немецк. монета; входит в состав нескольких принятых нами слов; минцмейстер монетного двора отвечает за вес и за пробу монеты; -мейстерский, к нему относящ.; -пробирер заведывает лабораторией монетного двора, -кабинет, собрание монет и медалей.

МИНЬ м. рыба мень, налим.

МИНЯЙ? м. новг. спесивый человек (миновать).

МИОЛОГИЯ ж. мыщцесловие, мышкословие, ученье о мышцах, о мясистых орудиях тела. Миологический, к миологии относящ. Миолог м. анатом, особенно занимающийся мышцами.

МИОПИЯ, миопия ж. крайняя близорукость, зрение самое короткое, близорукое. Миопичный, -ческий, к близорукости относящ.

МИР, (мiръ) м. вселенная; вещество в пространстве и сила во времени (Хомяков). | Одна из земель вселенной; особ. | наша земля, земной шар, свет; | все люди, весь свет, род человеческий; | община, общество крестьян; | сходка. В последнем знач. мир бывает сельский и волостной. Класть на миру, давать приговор на сходке; на сельском миру бывает по мужику от дыма, на волостном миру или кругу по два хозяина от сотни. Миры, земли, планеты. Встарь считали годы от сотворения мира, нашей земли. Идти в мир или по миру, с сумою. На миру и смерть красна, на людях. Жить в миру, в мирских заботах, в суетности; вообще в свете; противопол. жизнь духовная, монашеская. Мир, Бог на помочь! оклик бурлаков. Волгою, при встрече судов; ответ: Вам Бог на-помочь! Мир волна. Мир золотая гора. В мире, что в море. В мире, что в омуте (ни дна, ни покрышки). Мир во зле (во лжи). На что мир ни зинет, то и гинет, о зависти. Глупый разум по-меру пускает. МИР, см. мирить. | Растение мир, Chenopodium bothrys, душистая лебеда, кудрявец.

МИРАЖ м. марево вост. морока сев. подвод астрах. в знач. превратного вида отдаленных предметов, на море и в степях, когда маревит, стоит морока, мельтешит или временит. Миражный, маревный. См. марить.

МИРВОЛИТЬ кому, потакать, поблажать, поноравливать, спускать, попускать; давать волю на худое, баловать, давать потачку, поблажку. Худому мирволить, доброго обидеть. Домирволишь ему до греха. Измирволился, стал своевольником, по слабости взыскания. Помирволь на волос, возьмет воли на сажень. Мирвольник, мирвольница, кто мирволит, поваживает, потакает. У мирвольников плутам житьё. Мирвол м. то же; кур. кто сам себе мирволит, лентяй.

МИРИАДА ж. десять тысяч, тма; пропасть, бесчисленное множество, бездна. Мириадное количество, несчетные.

МИРИКА ж. кустарник Myrica, медвежья лапа; - восковая, восковник. Мириковый, к мирике относящийся.

МИРИТЬ кого, с кем, примирять, соглашать, устранять ссору, улаживать несогласие, вражду, заставляя сделаться полюбовно. Мириться, возвр. и взаимн. по смыслу. На что с тем мириться, кто не умеет браниться! Самому идти мириться - не годится: а посла заслать - будут люди знать. Кобыла с волком мирилась, да домой не воротилась. Давай мириться: удавимся оба! Не мирюсь я с этим решеньем. Мирись наперед всего с совестью своею. Домирились до рукопашной. Царь с туркою замирился. Намирился я досыта, надоело мирить. Помиримся-ка, брат. Перемирил всех. Примиряй тяжущихся. Смирились было, да и размирились опять. Жидовин крещеный, волк кормленый, да недруг примиреный, ненадежны. Миренье ср. действ. по глаг. на ть и на ся. Мир м. отсутствие ссоры, вражды, несогласия, войны; лад, согласие, единодушие, приязнь, дружба, доброжелательство; тишина, покой, спокойствие. Мир заключен и подписан. У них в доме мир и благодать. Принять кого с миром, проводить с миром. Мир вам! От привета нищих: мир дому сему. Мир вам, и я к вам! Добрые люди на мир бранятся. В день пир, а в ночь со стенами и порогами мир. Сосед не захочет, так и миру не будет. Усопшему мир, а лекарю пир. Чернышевский (насильственный) мир (у калужан, которых усобицы прекратил Чернышев, при Петре I). Рать стоит до мира, ложь до правды. Хорошо браниться, когда мир готов. Мир, растение кудрявец. Мирный, к миру относящийся или | мир в себе заключающий. Мирный нрав, - семья, - пора, - договор, - народ. Мирной, противопол. немирной, неприятельский, вражий, говорят о народах, которых иные части или племена в миру, а другие в войне с кем-либо. Это мирной черкес; мирной киргизский аул, род. Жить мирно, спокойно, тихо, скромно и дружелюбно, без ссоры. Мировой, к миру, ко примиренью относящийся. Мировая грамота, мирная, писанная на основании мирного договора. Мировая сделка, запросто мировая ж. полюбовная сделка, окончание ссоры, тяжбы по обоюдному согласию на известных условиях; запись или просьба об этом; пир по сему случаю. Всякая ссора красна мировою. Миритель м. -ница ж. мировщик м. -щица ж. примиритель, кто мирит, соглашает тяжущихся или враждующих, посредник мировой сделки. Мировщина ж. мировая, в значении пира, попойки. Мирителевы старанья пропали. Мирительские, мирщичьи дела. Мирительная податливость. Мирник стар. кто с кем в миру. Иже есте мои мирники, сретьте меня, а кто не сретит, тот ратной (враг) мне. Мирствовать, мирновать, мировать стар. жить мирно; пребывать в мире, в покое, без смут и войны. | Соборовать, помазывать миром. Миродавец м. -вица ж. миродатель, -ница, кто дает, дарует мир. Миродатный посетитель. Миролюбье ср. -любность, -любивость ж. свойство миролюбивого и миролюбного, способствующего миру, покою, согласию. -любец, -люб м. -любица ж. кто любит мир, согласие, лад. Мирорушительный, миронарушительный, относящийся до нарушения мира, согласия, покоя, и поступков миронарушителя или -тельницы. Мироносный (см. также миро). приносящий, водворяющий мир. -носец, -сица, мир дарующий, приносящий. Мирославить, прославлять, восхвалять мир. -ся, страдат. возвр. по смыслу речи. Миротворять, миротворить кого, более употреб. с предлогом у, мирить, примирять. Миротворить и -творничать, -творствовать употреб. и без винительного пад. Он весь век свой миротворил, мирил. Миротворный, -творительный, относящийся к миротворенью или миротворству, к поступкам, делам миротворца, -творицы, к делам миротворческим.

МИРКОВАТЬ южн. зап. мерековать, обдумывать, толковать.

МИРНЫЙ и пр. см. мирить, и миро.

МИРО, (мvро) ср. благовонное масло, пахучая масть или душистое маслянистое вещество. | В церк. знач. вареное деревянное масло, с красным вином и благовониями, освящаемое в великий четверток, для совершения таинства миропомазания. Они везде (попы все) одним миром мазаны. Миром покрыт (т. е. помазан), с миром заспит. Рогожцы в самоваре миро варили, преданье о московских рогожских раскольниках, чем их дразнят. Мирный, к миру относящийся. Мирница ж. церковный сосуд для хранения св. мира. Мировать кого, помазывать миром. -ся, быть помазываему. Мированье ср. действ. по знач. глаг. -варенье ср. изготовление церковного мира; -варный, к сему относящийся; мировар, -варник, -варец м. кто готовит миро. -вонье ср. запах мира; -вонный, благоухающий миром. -носный, к ношенью, содержанию мира относящийся. Мироносица м. одна из св. жен, принесших миро, для помазания Иисуса Христа во гробе. -цын, одной из них принадлежащий. Мироносицкая неделя, следующая за Фоминою, вторая по пасхе. -положница ж. вместилище мира. Миропомазанье ср. церковное таинство, совершаемое чрез помазание св. миром; обряд постановления, освящения царей русских, почему венчаные цари и царицы наши называются миропомазанниками и миропомазанницами; -ников, -ницын, им принадлежащий; -нический, к ним относящ. Миропомазывать, -зать кого, совершать обряд миропомазания. Миропродавец м. -вица ж. торгующий душистыми маслами. Мироточити, источать из себя миро: говорится о мироточивых мощах; мироточец, святой, из мощей которого происходить мироточенье (миротеченье). Мироуханье, благовоние мира; мироуханный, душистый, пахучий как миро. -хранительница, мирница.

МИРОН м. рыба из рода коропов, чебаков, усач. Cyprinus barbus. | Мирон (имя) из ряду вон. Ты, Мирон, поди вон. Смотреть Мироном, влад. быть с виду простоватым. | Перм. незаконнорожденный (Наумов). Мирончик м. петерб. порода небольших простых яблок. Миронник м. растение вероника, Veronica chamaedris, грыжная, незабудка, дубравка; | Veronica latifolia, змеиная головка, - укус, - трава, зорник, кукольник.

МИРОТВОРНЫЙ, миротворец и пр. см. мирить.

МИРОШНИК м. южн. мерошник (мерочник) (от мера?), мельник; | сар. засыпка, работник на мельнице.

МИРРА ж. аптечн. смирна, смолка из дерева того же имени.

МИРСИНА ж. мирт м. растение, кустик, похожий на вереск и на букс или самшит, который нередко продается садовниками за мирт. Мирсиновый, миртовый, к нему относящ. | Мирта ж. мирт м. деревцо или кустик Myrtus communis. Болотная мирта, Myrica gale, душистый вереск, ягодный, восковой вереск, восковник, пахучка.

МИСА, миска, мисочка ж. чаша, чашка; посуда, в которой подают на стол щи, похлебку; чаша к самовару, кумка. Только и знает, что из мисы да в рот. Мисный, мисочный, к ней относящ. Мисочник м. гончар или токарь, работающий миски; | поддон под миску, на стол. Мисник м. новг. поставец, судница, полки или шкаф для посуды.

МИСПИКЕЛЬ м. ископаемое; мышьяковый колчедан, сернисто-мышьяковистое железо.

МИССИЯ ж. посольство, посланник со всем двором, чинами своими; | общество духовенства, посылаемое для обращения неверных или иноверцев. Миссионер м. член, брат духовной миссии, духовный посланник, законоучитель (вероучитель, христоучитель), просветитель, проповедник. | Подсыльный, заговорщик, тайно подосланный для возмущенья, крамол. Миссионерка, миссионер-женщина, или жена миссионера. -нерный, до миссионерства ср. (дела, обязанности) относящийся; -нерский, относящийся к миссионерам. Миссионерщина ж. миссионерство; собират. миссионеры.

МИСТИКА ж. ученье о таинственном, загадочном, сверхъестественном, о сокрытом, иносказательном смысле и значении ученья и обрядов веры. Мистический, -чный, сокровенный, скрытый, таинственный, темно иносказательный. Мистицизм м. ученье, убеждение, понятия или наклонность к таинственному толкованию и обрядливости. Мистик м. предавшийся мистике, мистицизму. Мистифировать кого, дурачить, тешиться обманом, вводить в длительное заблуждение, для одной забавы. Мистификация ж. шуточный обман или содержание человека в забавной и длительной ошибке. Мистерия ж. таинственный обряд языческой веры; | зрелище, представление из Ветхого Завета, духовная драма.

МИСТРЮК м. перм. вят. нелюдим, брюзга, угрюмый человек.

МИСЬ, миська влад.-пересл. общая кличка или призыв овец.

МИСЮРКА ж. стар. воинская шапка, с железною маковкою или теменем и сеткою.

МИТЕЛЬ м. средний набор или шрифт в печатнях.

МИТИТИКА ж. бессарабск. молдавская песня и пляска.

МИТКАЛЬ м. бумажная ткань, изготовленная для обивки; ненабивной ситец. Миткалевый, -кальный, -калиный, к миткалю относящийся, из него сделанный. Миткальщик м. -щица ж. работающий миткали, ткач. Миткальник пск. твер. миткалевый сарафан.

МИТЛИНА ж. трава дятлина, см. клевер (метлина).

МИТРА ж. архиерейская и архимандритская шапка, при полном облачении. | Родовое название морских улиточных раковин. Митровый, к ней относящийся. Митрополит м. высший духовный сан в России; в епархиях столичных и в киевской управляют митрополиты. -тов, ему принадлежащ. -тский, -личий, к нему относящийся. Митропольство, -литство ср. сан или округ митрополита, митрополия ж. что также означает вообще столицу. Митропольщина стар. барщина на митрополита, земские доходы его.

МИТРАЛЬЕЗА ж. франц. см. картечница.

МИТРОХА м. шуточно матрос.

МИТУЛЕТЬ? смол. болтать небылицу, нести вздор.

МИТУСИТЬ арх. глядеть одним глазом, щуриться на один глаз. | Суетиться; | о дожде; моросить (см. мотусить). -ся арх. суетиться, мотаться; о вещи: болтаться, рябить в глазах; калужск. мерещиться, мельтешить. Испугавшись, стала митуситься на плоту, твер. произносят и мятусить, -ся, мястись. Митушать ногами, стар. топать, частить в пляске или, под лад.

МИТЮК? м. донск. войлочный потник.

МИФ м. греч. происшествие или человек баснословный, небывалый, сказочный; иносказанье в лицах, вошедшее в поверье. Шутники и Наполеона обратили в миф. Иные принимают дьявола за лицо, другие за миф, как олицетворенье зла. Мифический, к мифу относящийся. Мифология ж. баснословие; басни веры, по преданию, боговщина. -логичный, -ческий, баснословный, боговщинный. -лог, баснослов.

МИХАЙЛОВ день, 8-го ноября. День Архангела Михаила с полумостом. С Михайлова дня зима не стоит, земля не мерзнет. Со дня Михаила Архангела зима морозы кует. Во что Михаила, в то и Никола (день недели). С Архистратига скот загоняют на зимний корм. Оттепели: Михайловские, Введенские. Михайловские грязи.

МИХЛЮЙ м. твер. разиня, рохля.

МИХРЮТКА об. ниж.-сем. домосед, бирюк, мистрюк, нелюдим. | Михрюта, михрюк пск. твер. неловкий, неуклюжий человек то же знач. михря.

МИХУНКА ж. новг. растение Physalis alkekengi, мозжуха, мошнуха, песьи вишни.

МИЧКАТЬ? кого, перм. бить.

МИЧМАН м. первый офицерский чин во флоте, армии поручик; за ним следует лейтенант (капитан). Мичманов, ему принадлежащий; -нский, к нему относящийся. -ство ср. звание, чин мичмана. -нша ж. жена мичмана.

МИЧУРИТЬСЯ вят. хмуриться, морщиться, глядеть насупясь, исподлобья, сердито. Мичура об. угрюмец, человек малословный, брюзгач. Что измичурился на меня?

МИШЕНЬ ж. часть или принадлежность угломерного снаряда, либо стрельного орудия, через которую глазом наводят его на предмет; прицел, в вырезку которого наводят пушку на цель. | Щит, цель, мета, в которую стреляют. | Костр. (шуточно) нос. Мишенный, к мишени относящийся. Мишенить, стрелять в цель, в мишень. -ся или мишулиться, ошибаться, обманываться; мишулить, плутовать, мошенничать, обманывать; более употребляется обмишуливать кого. Мишуля пск. твер. простофиля, михлюй.

МИШУРА ж. поддельное швейное и ткацкое золото и серебро; нить и бить из олова или меди и приготовленные из них вещи. | *Обманчивый лоск и блеск, внешность. Мишурный, из мишуры сделанный. Мишурник м. -ница ж. кто делает, работает мишуру. | Пустой человек, щеголяющий внешностью, ради одного вида.

МИШУРИС, жидовск. вольск. под. половой, коридорный, служитель в гостинице.

МИЩЕЧКА об. твер. вернее нищечка (малорос.), скромник, тихоня.

МЛАДОЙ, молодой, нестарый, юный; проживший немного века; невозрастный, невзрослый, незрелый, неперематоревший еще. Молодой человек, не достигший середовых лет. Молодо - зелено. Дети еще молоды, слишком малы. Молодой квас, пиво, неубродившие. Молодое молоко, твер.-весьег. кислое, простокваша, свежее квашеное; его сливают в скоп, и это простокиша. - месяц, новый. Молодыми зовутся супруги весь первый год брака; новобрачные. Молоденькая девочка. Вышла я замуж младешенька, молодехонька. На молод (месяц) или об молоду (луну). Ее на молодое позывает, беременна. Млад годами, да стар бедами. Пожила млада, всего отведала. Как возговорит млад Иван-царевич, сказочное. Молодой работает, старый ум дает. Молодой на службу, старый на совет. Из молодых да ранний. Молод летами, да стар делами. Молод князь - молода и дума. Поколе молод, потоле и дорог. И стар (и сед), да в чуже пасет. И сед, да ума нет; и молод, да держит волость. Старые дураки глупее молодых. Молодому лгать вредно, старому непотребно. Молод смеяться-то, еще на зубах волоса не выросли. Не смейся, вода, сама молода. Молод месяц на всю ночь светит. Посев на молодую (луну), к урожаю. На молодом месяце рыба клюет. Воевал молодой, а под старость отпустили домой. За молодым жить весело, а за старым хорошо. Старый полковник старше молодого генерала. Сам стар, да душа молода. Парень молод, а нелюб ему холод. Молода, в Саксонии не была (солдатск.). Молот хошь и молод, да бьет старо. Еще молоденек: доживешь до денег. Молодые до венца не едят. Щеголял смолоду, а под старость умирает с голоду. Младший, из двух и одноименных по имени или прозванию, особенно в одном чине, сане, звании, второй. Младость, молодость ж. юность, состояние молодого; пора и возраст до середовых лет; младенчество, отрочество и юношество, а иногда и начало возмужалости. Бурная, буйная молодость. В молодости деревья зябки. | На играющих напитках молодость, пена. Два века не изживешь, две молодости не перейдешь. Дважды молоду не бывать. Не по две молодости жить. Молодоватый, не очень молодой; | слишком молодой. -тость ж. состояние это. Младенец м. дитя до семи лет; затем различают пол дитяти; отрок, отроковица. | Младенчик пск. твер. осьмушка водки. Если младенец некрещеный умрет, то раздать бедным 40 тельных крестов. Младенцам не давать целоваться: долго немы будут. Черт с младенцем связался. Связался, как черт с младенцем. Колыбелька младенцу, костыль старцу. Младенцев, ему принадлежащий; -нческий, -нечный, к нему относящийся. Младенческая ж. или -ческое ср. родимец, родимчик, род судорог или падучей младенцев. Младенческая трава, Phlomis, см. зап. | Polygonum dumetorum, повитель. Младенчица ж. растение Ophris. Младен м. перм. младенец; употреб. и заместо молодец, парень. Младенство, младенчество ср. пора и возраст человека до семи лет. Младенствовать, -денчествовать, быть младенцем, быть в состоянии непорочности этого возраста. Молоден м. влад. молоден м. вологодск. младень, младенец. Молодика ж. Turritis glabra, усовная, вяжечка, адалим? заячья капуста, пужник. Молодена ж. молодая девушка, женщина; | ласкат. кличка коровы. Младыш, -шек, твер. очень молодой; меньший, младший в семье. Молодежь ж. собират. молодые люди обоего пола, но более мужчины. Молодежничать, прикидываться молодежью, молодым. Молодежник м. собират. молоденик и молодник, -дняк м. молодель, молодь ж. молодая лесная поросль, отдельной рощей или подседом, т. е. промеж леса. | Молоди или моложа ж. молодой лес на пожарище, на рубке, чищобе и пр. По всем чащам, по всем молодям, из заговора. Моложа, особ. лиственная поросль, по вырубке хвойного леса: березник или осинник. | Молодь и молодизна, молодость, косы, пена на недобродившем пиве, меду, квасу, а также | все молодое или недорослое, недоспелое, например вновь отроившийся рой пчел. Молодежни ср. мн. ниж. молодые, новобрачные. Молодистое пиво, с молодью, пенистое, игривое. Молодой, молодец м. юноша, парень, молодой человек; | холостой, нестарый холостяк; | малый, прислужник, помощник, половой, сиделец; | видный, статный, ловкий человек; расторопный, толковый, сметливый, удалой. Эй, молодец, поди-ка сюда! Он служит в молодцах, в лавке. Такой молодец, что глядеть любо. Молодцы, ребята, спасибо! Молодятина ж. собират. молодежь, молодежник и молодь. Молодятник м. собират. сиб. молодежь. | Ряз. молодой, начинающий расти лес (Наумов). На помочи был все молодятник. Молодец в сказках в песнях хват, удалец; вост. молодец, во всех знач. Молодцыга (молдчага, молодчуга) м. новг. пск. твер. молодчина, молодец. Люблю молодца за обычай. Люблю молодца и в татарине. Молодец к молодцу. Москва молодцов видала. Знать птицу по перьям, а молодца по речам. Знать сокола по полету, а доброго молодца по походке (по выступке). Всякий молодец на свой образец. Молодец, что огурец, а огурец, что молодец. Ни в мать, ни в отца, а в проезжего молодца. Родила молодца, такого, как отца. На что отец, коли сам молодец? Не за отца отдать, а за молодца. Не спрашивают отца, а спрашивают молодца, жениха. Молодец на овец, а на коров нездоров. Молодец против овец, а на молодца - и сам овца. Гонит девка молодца, а сама прочь нейдет. Ни с молоду молодец, ни под старость старик. Молодец молодой конь, а с ним без хлеба будешь (пахать нельзя). Молодцовы плечи. Молодецкая поступь. Молодецки на приступ пошли. Молодецкий вечер, канун свадьбы. С молодецким выездом! поздравляют поезжане друг друга. Молодовская сиб. комната для сидельцев, приказчиков. Молодецкость ж. состояние и свойство молодецкого. Молодеческий, свойственный и приличный молодцу, парню. -чество ср. удаль, удальство, отвага, особенно из похвальбы. Из одного молодечества на штык лезет, от избытка удали. Молодцоватый, -витый пск. то же, молодецкий, в меньшей степени, более употребляется о виде, внешности. -тость ж. молодецкость, в меньшей степени. Молодчик, умалит. молодец; хватик, щеголек. -ков, ему принадлежащий. Молодчина м. молодчища. Молодцевать, -дечествовать, храбриться, выказывать молодечество и удаль, хвалиться удальством на деле, пускаться в отвагу на славу; | над кем насмехаться, трунить, дурачить кого. Не молодцуется под старость. Что ты больно над ним взмолодцевался? Вымолодцевал дорогой подарочек. Домолодцевался до беды. Опять замолодцевал. Отмолодцевали наши наездники. Не долго помолодцуешь. Всех молодцов не перемолодцуешь. Промолодцевали на конях мимо окон. Что размолодцевались тут? Молодица ж. -дичка, молодуха, молодка, молодушка, донск. молодайка, молодая баба, замужняя нестарая женщина, лет до сорока; | молодая, новобрачная; молодица: до первой беременности (тамб. твер. яросл.); принесшая в первых родах мальчика (вост.), сноха, невестка (сев.) | Молодка (ниж. вологодск. ряз.), курица, особенно несушка. | Твер. пск. молодка, молодая или новоезжая лошадь. Кто любит девушек, на мученье души; кто любит молодушек, на спасенье души. С вечера девка, со полуночи молодка, а по заре хозяюшка. Пошла и старуха за молодуху! идет за маркитанта и блинник. Молодица у старика - ни девка, ни баба, ни вдова. Девкой меньше, так молодицей больше. Молодочка (молодушка), оберчена головочка? дойник с цедилкою. Молодицын, -духин, молодкин, -душкин, молодайкин, им принадлежащий. Молодыга ж. костр. щеголиха, нарядная женщина. Молодиковать южн. парневать, жить холостым. Молодушник пск. твер. сельский волокита. Молодик м. молодой месяц. | У голубятников: молодой голубь. | Пск. твер. молодой квас. | Молодой лес, поросль. Молодиковы рога. Молодяк, молодик; | молодой скот. Молодняк м. молодь, моложа, молодой лес или поросль. Молодняковая залежь. -дильник, молодильная трава, или молодень, молодило, растенье Sedum acre, гонец, грыжная, дикий перец, гусиная плоть, чистик, раскидник, нарубашень, утробышень, капуста, лихорадочная. Sedum telephium, см. заячья капуста. Sedum elongatum, родянка. S. purpurascens, забируха. | Молодило, молодильник, Convallaria majalis, ландыш, сорочка, виновник. Молодить кого, молаживать, делать моложе, возвращать кому молодость; придавать вид молодости, моложавую наружность; скидывать лета или показывать моложе истинного. Здоровье молодит. Радость молодит. Приличный наряд молодит девицу. Она молодит, ради себя, и детей. | Молодить мед, пиво, подмолаживать, подслащать или подправлять для игры. Старого не молодить, а лобанить. -ся, страдат. и возвр. по смыслу речи. Не к лицу тебе молодиться. Пиво молодится, играет. Взмолодилась моя голубушка, вымолодилась, нарядилась моложаво. Домолодилась до самой старости. Замолаживает, заволакивает облаками. Помолодилась немного, подмолодилась. Она примолаживает, картавит ребячески. Промолодился весь век. Размолаживает, погода разгуливается. Моложенье ср. действ. по знач. глаг. Молодеть, становиться моложе, юнеть, т. е. на вид, принимать вид более молодой, моложавый. Человек в трудах не молодеет. Ты помолодел со свиданья нашего. Лес молодеет, одевается листвой. Квас молодеет, пск. солодеет. Луна молодеет, нарождается. Дал бы Бог помолодеть, знал бы как состариться. Старый стареется, а молодой не молодеет. Моложавый, кто с виду моложе годов своих, молод на вид. | О лесе, молодой, недорослый. В сказке что молодит: моложавое яблоко. -вость ж. состоянье, свойство, вид моложавого. Моложеватый, несколько моложавый. -тость, состоянье это. Моложавить кого, молодить, придавать вид молодости. Моложаветь, молодеть, становиться моложавым. Моложить пск. твер. о погоде, замолаживать, пасмурнеть. Моложная погода, пасмурная, туманная, серенькая. Молодожен м. кур. орл. новожен. Младо- или молодолетный, молодой, малый и малолетный. Младо(молодо)перый, о птицах, недавно оперившийся. -умие ср. незрелость ума. -умный, у кого ум молод, не дозрел.

МЛАТ, см. молот.

МЛЕКО, молоко ср. питательная жидкость в грудях и вымени матерей, у молочных, млекопитающих животных и у людей, для кормления детенышей. | Такая ж белая жидкость в молочных (лимфатических) сосудах животных, белая кровь, из которой образуется алая, молочко. | Белый сок, выгнетаемый из разных семян: миндальное, конопляное молоко. | Цветной, густоватый сок в корне, стебле, листьях некоторых растений: в одуванчике молоко белое, в чистотеле желтое, в кровянке красное. | У птиц, молоко или восковина, желтая и иного цвета кожа у корня клюва. | Горное молоко, мелкий известковый рыхляк. Известковое молоко, известь, растворенная в воде. Утячье молоко, растен. Euphorbia esula, молоканка, молочник, молочай, прогон. У него еще и молоко на губах не обсохло. Молоко не вприпадку пить. Парень кровь с молоком. Корова двух молок, два раза отелившаяся. Иван болван молоко болтал, да не выболтал, скорговорка. Дай молочка! - "Погоди, не подоили еще бычка!" Недалеко до молочка: всего одна ночка, с последнего дня поста. За навозом проезду (провороту) нет, а молока купить не сыщешь! Хлебал молоко, а отрыгается чесноком. Сколько с быком ни биться, а молока от него не добиться. Захотел молочка от бычка! Корову по удоям считать - молока не видать. Есть в горшке молоко, да рыло коротко (да голова не лезет). Хлебал бы молоко, да рыло коротко. Есть в кринке молоко, да у кота рыло коротко. Есть молоко, да доставать далеко. Та корова и падет, что молоко дает. Та и пала, что больше молока давала. Черная корова, да белое молочко. В воре, что в море: а в дураке, что в пресном молоке. Не твоим смыслом хлебать молоко кисло, обольешься и пресным. В молоке не было, а в сыворотке не найдешь. С пахтана молока разорвало паренька. Обожжешься на молоке, станешь дуть и на воду. Осенью любого гостя молоком потчуют, нелюбого пивом. Где молоко, тут и волокно. Молока-то шилом, а хлебца-то вилами. Пригодится ребятишкам на молочишко. Все есть, только птичьего молока нет. Все есть кроме птичьего молока! Захотел птичьего молока! Молока мн. арх. молочные скопы вообще. Ехать на базар с молоками. Молока или молоки, у рыбьих самцов, семянные снаряды и жидкость, оплодотворяющая икру, твер. мокса, пск. дегло. Молозево ср. первое молоко после родов, сперва пасочное, а там густоватое, легко сседающееся. Млечный, молочный, к молоку относящийся, из него приготовленный, на него похожий. Молочный хлеб. каша, изготовленные на молоке. Молочные скопы, молока, молоко в разных видах: квашеное (кислое, каднее), сметана, сливки, творог, масло, сыр и пр. Молочный вкус, цвет; - теленок, кормленый молоком; - сахар, добываемый, в виде снадобья из молока. Та и молочная корова, которую волк съел. Молочная лихорадка, бывает вскоре после родов, при наливе грудей. - зубы, первая перемена зубов: резцы, клыки и по два коренных (всего 20), которые после младенческого возраста заменяются второю переменою, с прибавкою еще 12 зубов. - струп, золотушная сыпь у младенцев. Молочный перенос, нарывы и воспаления у родильниц, при внезапной остановке отделения молока. - брат, сестра, дети кормилицы воскормленику ее. Молочные, млечные сосуды набирают молочко из пищи и сливаются в млекопровод (грудном протоке или сокопитательном проводе), который подливает молочко к черной крови, очищаемой и окисляемой в легких и идущей затем, алою кровью, по боевым жилам, на усвоенье плоти. Млечный путь, пояс, моисеева дорога, белесоватая широкая полоса по небу, состоящая из несчетной бездны звезд. Молочный ремень, самая тонкая, прочная сыромять, выделанная в простокваше. Молоковый, относящийся к рыбьим молокам, моксовый. Молозевый, относящ. к молозеву. Молочить стены, покрывать молоком, вместо клея, чтоб он не марали. Молочай, млечник, молочак м. растенье с молочными или густоватыми, цветными соками; собственно ефорбий, Euphorbia, семейство ядовитых молочаев; иногда же чистотел (Chelidonium) и др. например. Tragoponon, козелец; Sonchus, осот, вернее молочайник м. молочанка ж. молочак м. Euphorbia alpina, белый мужик-корень; E. esula, молоканка, молочник, утячье молоко, прогон. E. gracilis, кура; Е. lutescens, сердечное коренье; Е. palustris, кура, куровник, чистотел, изгон. Е. procera, одолей? Е. virgata, раминовое зелье, - корень; | молочай, Achyrophorus maculatus, прозаник? богослов. | См. Иван-чай. | Молокан, Lactuca scariola | Leontodon, разный вид. Полевой молочай, десять братов, растен. Hieracium pratense. Молочайный, к молочаям относящийся; -истый, схожий с ними. Молоковатый, молочнистый, на молоко похожий, мутный, белесоватый. Молоковатый вкус, на рыбьи молоки, на моксу похожий. Молочистая корова, молочная, многодойная. Молочье ср. пск. твер. дойная пора коровы: противопол. межмолок. Молочник м. молочный горшок, кринка. | Сливочник, в котором молоко подается к столу, к чаю. | Молочное, млечное, млекопитающее животное, первый класс позвоночных животных. | Сосун, детеныш такого животного. | Теленок, вспоенный молоком, на убой. | Охотник до молока, любитель молочной пищи. | Смотритель за молочными скопами. | Торгующий молоком, который развозит молоко по базарам и по домам. | Гриб Agarius viginius, молокоед, похожий на груздь. | Растение одуван, кульбаба, Leontodon. | Растение молочай Euphorbia (симб.) и вообще белосочные растения, молочаи, как осот, Cirsium oleraceum и пр. Молочница, женщина, которой поручен надзор за молочными скопами. | Молочная торговка. | Сыпь во рту младенцев. | Лихорадка у родильниц, когда у них молоко приливает. | Молочная корова. Молочников, -ницын, им принадлежащий. -ничий, к ним относящийся. Молочники и молочницы мн. пск. твер. болезнь молочница. | Молочники, млечные сосуды в теле. Молочная или молочня ж. подвал или чулан, либо особая клеть, для хранения молока и скопов. Молочное ср. молочная пища разного рода; почему молочный, молосный сев. вост. скоромный, говорят о пище и о времени, непостный. Молокан м. -нка ж. раскольник или еретик, молоканского толка, который отвергает таинства и священство, иконы и все православные обряды, гражданскую власть и военную службу, т. е. всякое пролитие крови, почему и не ест мяса, а только молоко и яйца. | Растен. Lactuca scariola, молочай, заячийкозелец. Молоканщина ж. собират. толк молоканов. Молочнить или молоснить, -ся сев. вост. скоромить, скоромиться. Измолочнилась, оскоромилась. Молосник м. -ница, скоромник, не соблюдающий постов. Молостик м. влад. молочная кринка. Молостовка ж. твер. молочный горшок. Молостов м. тамб. ряз. влад. горшок или корчага для мешанья русского масла; | горшок или корчага, обвитая берестой, пеленаная; | дойница, большой молочный горшок (от церк. мелзти, мельзити, доить?). Много новых горшков перебито, а молостов другой век служит. Млековидный, млекообразный, млекоподобный, молочнистый. Млекогонный (молокогонный), способствующий скоплению в грудях молока. -косный сосудец, молочный, молочковый, вбирающий в себя пищевое молоко. Млекопитать кого, кормить грудью, своим молоком. -питательница ж. мать или кормилица. Млеко-, молокопитающие животные (дурно сложенное слово, хотя и прислушалось), молокососы, молочники, млечники, сосуны или молочаны, все кормящие детенышей грудью. | *Молокосос м. незрелый, по летам и суждениям, но самоуверенный человек. Животные молочаны делятся на разряды: двурукие (один человек), четверорукие (обезьяна), хищные (плотоядные), грызуны (мышь, заяц), беззубые (мурашник), сумчатки (кенгуру), толстокожие (слон, лошадь, свинья), жвачные (вол), водяные (кит). Млекоссед м. растен. подмаренник, Galium verum.

МЛЕТЬ, о теле: цепенеть, коснеть, терять чувство; о духе: изнемогать внезапно, обмирать, приходить в забытье, лишаться памяти, сознательности; о внутреннем чувстве: модеть, изнемогать в неге, забытьи. Ноги млеют на стуже; руки мои замлели от работы, одеревенели. Ногу пересидел, совсем замлела. Сердце изомлело тоскою. Она сомлела, упала в обморок. Душа млеет радостью. Мленье ср. состояние по знач. глаг. Млявый, мливый человек, слабый, хилый, вялый, тщедушный; | сонливый. Млость ж. слабость, хиль, расслабление. Млость пошла по всему телу. Млосно нареч. тошно, нудно, дурно; | скучно.

МНАС м. древняя монета, упоминается в Евангелии. | Ряз. род низкого кувшина, для сбора росы или священной воды в дни Иоанна Крестителя, Петра и Павла, Космы и Дамиана.

МНЕЕ, мнейший, см. мний.

МНЕМОНИКА ж. искусство улучшать, укреплять память, звучать и помнить много. Мнемонический, к искусству этому или вообще к памяти относящийся.

МНЕНЬЕ, мнеть, см. мнить.

МНЕЧЕНЬКИ, мнешеньки, -шечки, мне, дат. пад. местоим. я, употреб. бабами, с ребятишками, или жалобно, сострадательно. Тошно мнешеньки. А тебешеньки холодно? Мне вошедшу, ему присущу, мне рекущу и пр. это стар. и церк. обороты, которые желательно бы удержать, вм. когда я вошел, в присутствии его. Пиши на мне, поминай на мне (на пне)! Подноси по всей избе, да и мне!

МНИЙ, мни(е)йший, меньший, см. малый. Мнее, менее.

МНИТЬ, церк. мнети, думать, полагать или предполагать, иметь мнение о чем-либо. Мниться безлично, думаться, казаться, представляться; видеться, мерещиться. Мнеться, казаться себе самому. Он себе мнится всех умнее. Млиться вост. млеться тул. мневиться смол. мниться, думаться, чудиться, видеться. Мне млилось, помлилось, будто кто вошел. Мнение ср. понятие о чем, убеждение, суждение, заключение, вывод. Мнительный человек, недоверчивый, робко осторожный, подозрительный; кто слишком заботится о здоровье своем и в ничтожном недуге видит опасную болезнь. -ность ж. свойство это. Мнимый, на одном только мнении основанный, неистинный, неподлинный, призрачный и воображаемый, видимый и обманчивый. Мнимая высота предмета. Это преимущества мнимые. Мнимоумерший, обмерший, человек в обмороке, почитаемый мертвым.

МНИХ м. мнишка ж. стар. в ныне зап. монах, монашенка. Мнихов, мнишкин, ему, ей принадлежащий. -ший, -шеский, к ним относящийся. -шество ср. монашество.

МНОГИЙ, великой числом, в большом количестве; избыточный, изобильный; чаще употребляется во мн. числе: многие, или как нарение: много, обильно, южн. зап. богато, калужск. жуть, сев. дородно; в высшей степени пропасть, бездна, вволю. Многий зверь гибнет от палов. Народ мног толпился во след. Многие домогаются почестей. Многие деревья посохли, или много дерев посохло. Много шуму, мало толку. Много живых людей - а и того больше мертвых. Многие (люди), иные, некоторые. Многие лета - а многих уж и нету! И помногу живут, а все умирают. Дай Бог много, а захочется и побольше. Уроди Бог много - а не посеяно ничего. Всем давать, много будет. Много званных, да мало избранных. Много бывает, а лишних (лишку) не бывает (детей, денег). Много, много - а еще бы столько. Есть много, а хочется больше. Не много, что двое, а много, что на одного! Много милости, а больше лихости. Много - сытно, мало - честно. Много говорят, да мало делают. Не про то, что много съел, а про то, что куда краюху дел? Он много ест, да зато много и пьет. Много хороших, да милого (милой) нет. Много и того, как два на одного, а мало того, как двое на троих. Для милого не жаль потерять и многого. Убогий во многом нуждается, а скупой во всем. Воюют многих руками, а немногих советом (умами). В ученье немног, да в разуме тверд. Много ль-мало ль, много-мало, сколько-нибудь. Множайший, множае, больший (числом), более, сравнит. степень от многий и много. Саранча снова появилась во множайшем числе, более прежнего. Многовато, многонько, довольно много, избыточно, в излишке. Многохонько, -шенько, весьма, очень много. Многажды, многожды, многощи нареч. много раз, многократно. Многажды мы у вас бывали, просим милости, жалуйте и к нам. Множицею нареч. много крат, раз. Множицею воздам тебе. Множество ср. большое число, великое количество, много, в избытке, обильно; страсть, тма, пропасть, бездна, без числа. Множественный, ко множеству относящийся. Множественное число, в грамматике, означающее более одного предмета; более единичного, единственного; а на языках, где есть и двойственное число, вообще более двух. -ность ж. свойство, состояние множественного. Множить что, умножать; увеличивать, усиливать; помножать, увеличивать кратно, в несколько раз. Скорби множат боли мои. Вино множит веселье. Множить число чем или на что, во сколько раз. -ся, страдат. и возвр. Плодиться и множиться. Матушка Русь и ширится, и множится! Число, которое множится, именуют: множимое, а то, которым множат: множитель. Господь множитель благ наших. | Множитель, машина умноженья. Я еще не домножил, не кончил умноженья, арифметич. Помножить три цифры на три. Перемножить ряд цифр между собою. Воровство сильно размножилось, умножилось. Множенье ср. действ. по знач. глаг., умноженье. Множимость ж. умножаемость, свойство того, что может быть умножено. Множенка, юла, юлка, червь, нападающий на огородину. Соединительно, особ. с прилаг., слово много понятно само собою. Многобогатый милостию. Многобожие, -жество ср. многобожная вера, исповеданье многобожника, -ницы. | Многобожница также божница идольская, капище, кумирня, болванище, идолище. -ков, -ницын, ему, ей принадлежащий. -ничий, к ним относящийся. Многоболезненный страдалец. -ность ж. состояние это. Многобратняя семья; многобратство, общество из многих братьев. | Один из классов растений, по Линнею, со срослыми тычинками. Многобрачие ср. многоженство, либо многомужие, совместное ли (как например у мусульман), или последовательное, вдовых. | 23-й класс растений Линнея: цветы то союзные, с плодниками и тычинками, то розничные. Многобурное море. -бедное житье. -бедственный путь. -верхая Москва. -видный, разнообразный. -власка, -волоска, растен. Polytrichum. -властье, противопол. единовластье. -властный, соединяющий в себе много власти. Многоводный год. Многоводие долин. -вожделенный день. -вотчинный помещик. -вредный обычай, -ность обжорства. -временное терпение. -ветвистое дерево. -вестное время. -верный служитель. -вещный, знаменательный в провещании своем. -вещательный, многоречивый, -словный. -главый змей. -головая толпа. Во многоглаголании нест спасения, -вещании, -словии. -глаголивый малорассудлив. -глазые, -окия, -очные, -очитые насекомые. Многогласная молва. -гласие, в пении. Многоголовчатое растение. -головник, папоротниковое растение Asplenium. -гранник, всякое тело, обозначенное большим числом граней, чем куб; шар, которого выпуклость вся срезана плоскостями. -гранный камень. -гранность усиливает блеск. -грамотные книжники. -грешный человек. -греховное житие. -даровитый художник. -дарная природа. -дательный, щедрый. Дай Бог тебе многоденствовать, мы о многоденствии твоем молимся. -денная, -дневная работа. -дневность, длительность. Иногда многоделие бесполезно, как многодельная приказная служба. -детная семья. -желанный гость. -желчный писатель. -жалобный плач. Многоженство в законе у мусульман. -женный татарин. Есть и незаконные многоженцы. -заботливость наша суетна. -заботливая мать. -звездное небо. -земельные крестьяне. Многоземельность первое условие достатка. Многоземелие Сибири требует обитателей. Это многознаменательный, -значительный, -значащий намек; -знаменательность, -значительность его окажется в последствии. -знанье и ученость не одно и то же. -известный писатель. -именный католик. -именитый муж. -именность, -именство в России не принято. Клянусь я многоименитости твоей. -искусный зодчий. -испытанный, -изведанный друг. Многоклассное училище. -колосное былье. Многоклятье ср. суетная и частая божба. -клятвенное обещание. -коленная труба; родословная. -кратное число. Многократно повторено одно и то же. Многократность проступка усиливает его. -кровное сложенье располагает к ударам, полнокровное. -кровие, -кровность не устраняется кровопусканиями.

МНОГОЛАПЧАТЫЙ лист. -лепестный цветок. Многолепестник, учен. растен. Nelumbium; лучше лепестняк. -листный ствол. -лиственное дерево. Многолесье стесняет пашни. -лесные угодья. Многолетье, -летствие, -летство, долголетье, многоденство, долгая жизнь; молитвенное возглашение о долгоденствии царственной или иной высокой особы, многая лета. -летный, -летний старец. -летность, старость; давность. -летствовать, быть долговечным; - кому, возглашать многолетье. Здравствуй ты, многолетствуй я, ночевать пусти к своей милости! Тебе многолетствуется, живется долго: | тебя приветствуют многолетьем. -ствованье, состояние и действ. по знач. глаг. -людье, -людность, -людство, скопление народа, людей; густое населенье. -милостивый, -милосердый царь. -млечник, растение истод, Polygala. -молье спасает. -мощный лев. -мочный начальник. -сильный, -властный. -мочье, -мощность, большая сила, власть. Многомудрый, весьма, очень мудрый; перемудривший. -мудрие, свойство это. -мужье, -мужество в обычае местами в Индии. | В ботанике, класс растений, у которых более 20-ти тычинок. -мужняя жена, у которой несколько мужей. -мужная рать, многочисленая. -мятежная пора, полная смут или беспокойная. -народный, -дность, многолюдный, -дность.

МНОГОНАЧАЛИЕ, -чальство хуже безначалия. -чальственное управление. Все власти многоначальствуют нами. Многоначальный, основанный на многих началах, на разных причинах. -немощный старец. Многоногое, -ножное насекомое. -ног, -ножица, -ножка, насекомое Julus. | Многоножка. -ножник, книжное вазвание папоротника и полипа. -носный страдалец. -ночное бдение. Многоноша об. кто много носить, на себе таскает. -обильный милостями. -образить забавы, разнообразить. - образье, -образность, -образный вид чего, различный, изменчивый, неодинаковый. -объятное море. -объятность памяти. Многоозерная сторона Финляндия. -охочий до ученья. -пагубные примеры. -палубные суда. -палое колесо. -панство, -боярство, многоначалие. -парная пляска. -пашное хозяйство. -печальный быт наш. -перый винт. -пенная кара. -печные дома. Многопасание бесполезно. -пищный стол. -племенный народ. - племенность славян. -плодный, плодоносный, урожайный; | плодливый. -плодие, -плодность, состояние и свойство по знач. прилаг. -подаванье, многоподача, щедрая дача милостыни. -податливый, щедрый. Многопожиркое животное. -пойменный, -поемный берег. -покладная повозка, укладистая, -полезный порядок, -поливное огородничество. -половый хлеб. -польное хозяйство, где пашня делится более чем на три поля, плодосменное, многополье. -попечительный воспитатель, -прелестный мир. Многопытный, пытливый, любопытный. - пытство, многие и лишние расспросы. -петый, -воспеваемый, хваленый, восхваляемый, многохвальный. -рабочая семья, в которой три и более работника. -рабство, обычай содержания обширной прислуги из рабов.

МНОГОРАЗЛИЧНЫЙ, разновидный, разнообразный, неодинаковый. -различье, -чность, состояние, свойство это. -рассудительный, -рассудливый, -рассудный человек, у кого много рассудка; | кто много рассуждает. - рассудительность. -дливость, -дность, свойство это. Многорачитель, -ница, старатель, усердчик. -рачительный хозяин. -реброе судно. -рейная мачта. Многоризное облачение. -рогое чудовище. -родный, многоплодный, плодовитый. -ройный улей. -ропотный плач. -ротые животные, полипы, -рылое чудовище. -рыбное озеро. -рыночная страна. -рытвенное поле. Многоречивый человек, велеречивый, многословный, -глаголивый. -речие, -речивость, свойство это. -решительный ответ. -сведущий ученый. -светлое солнце. -семейный, семьянистый. Многосерчавый, весьма сердитый; -скважник, переводн. милепор, полип. -скользкий путь. -славное дело. -слезная просьба. Многословить, -речить, говорить лишнее. Попусту многословится. -словный собеседник. -словие, -словность, свойство это. -сложный ход дела. -сложность машины. -слойный пласт. -снедный стол. -снежная зима. -снежье, -снежность затруднила все пути. -сонье, излишнее спанье. -составный, многосложный. -сотный улей. -сочный плод. -сочность арбуза. Многостворчатый, состоящий из нескольких створок, дверок. -сторичная благодарность. -сторонник, -сторонная фигура, многоугольник, в котором более четырех сторон и углов. -сторонний взгляд. -сторонность примененья открытия. Многострастный, -страдальный, претерпевший много страданий, мук. - страстник, -ница, -страдалец, -лица, великий страдалец, особ. за веру. -страдальческая жизнь. -струнные, -струнчатые гусли. -сугубый, -сугубный, многократный. -сущный, сущий во множестве, обильный; в чем много сущности, существеный, важный. -терпеливый, -терпелый человек, многотерпец, страдалец. -терпимое беззаконие. Многотомное сочинение, объемистое. Оно обременительно многотомностью своею. -морная дорога. -трудная задача. -трудность дела. -трудие спасает от бездельничества. -трудчивый человек, -трудящийся. -угольный очерк. -угольник, многосторонник. -угольчатая башня. -умный и рассудительный человек. Многоумие не всегда спасает. -усталый труженник. -устный говор. -хвальство гибельно. -цветный луг. - цветная ткань, пестрая. -цветность тяжела для глаза. -целебные воды: испытанная. -целебность вод. -ценные картины. Такие камни, по многоценности своей, редки. -чадная семья. Многочадье Божие благословение. -часный, длительный, -частный состав, сложный. -черепная раковина, многостворчатая, в которой более двух черепков, это например баланиты или морские желуди. Многочестный, многочтимый, особенно почитаемый, -численое населенье. -численность невсегда одолевает. Многочий м. кто много читает, но без разбора. -членная община; -ное тело. Многочудесные мощи. -чудное явление. -дивное событие. -яденье, обжорство; -ядец тупеет. Многоямное место. -язычный словарь; - толмачь. Многоязычник, знающий много языков. -ярусное здание. -яственная трапеза. -ячейные соты. -уважаемый др.

МНОЖЕСТВО, множить и пр. см. многий.

МНУК, мнучонок ниж. внук.

МНУТЬ? (мять?) пск. твер. есть.

МНЫШКА, мнишка ж. южн. род клецки на творогу.

МНЮХ, см. мень.

МНЯ об. обжора.

МОБИЛИЗОВАТЬ войска, франц. вполне приготовить к походу.

МОВКО вологодск. молвь-ко, а ну скажи, говори.

МОВНЯ, мовница (от мыть) стар. и ныне зап. южн. мыльня, умывальня, баня, лазня; | от молвить: мовня, слух, молва; | поговорка или присловье. Мовник м. -ница ж. стар. мыльщик, парщик. Мовный, умывальный; банный.

МОВША м. тамб. медведь стервятник, большой породы.

МОГА ж. сиб. сушеные грибы, вывозимые в Китай. МОГА вост. мога ряз. тул. могута, мочь; сила, власть; достаток, богатство. Могач м. -чка ж. тул. сильный, богатый человек. Могачевы хоромы не нашим чета. Могич м. сын могача, богатый наследник. Могти, а в народе также могчи влад. мочь, быть в силах, в состояньи; | быть здоровым. Каково можете, можется? он неможет, недомогает, нездоров. Народ говорит: могём, могёшь, а в зап. могишь, вм. можешь. Не моги говорить, не смей. Не могим знать, солдатск. Могешь ли гораздо? здоров ли. Моженье ср. могита, могота, могута ж. мочь, сила, власть, средства, возможность; богатство, как средство. Всякому по моготе и силе. Дадим помощь, по можению своему. Сверх могуты и конь не скачет. И лошадка в хомуте везет по могуте. Може южн. зап., может, может быть, может статься, сбыточно. Мож(ч)но нареч. льзя, нет помехи, ни запрета, вольно, исполнимо. Где грустно да тошно, там сидеть неможно. Нельзя, коли нет в мошне; можно, коли есть в мошне. Не все должно, что можно. Оно бы и очень можно, да никак нельзя. Ничего нельзя, а все можно. Никак нельзя, а можно. И нельзя, и можно! о запретах и строгих законах. Осторожно - все можно. Что льзя, то и можно. Можно, да не должно. Можнешенько, -хонько, очень, весьма можно. Можность ж. возможность или сбыточность, исполнимость. Могутный и могутной вост. могучий, могущий или могущный, -щественный, мочный, мощный, сильный; дюжий, крепкий, здоровый; богатый; знатный, властный. Мужик могутной, справный. Могучая сила паров. Могущественный государь. Хотя телом не видна, да на деле могущна. Руби голову по могучие плечи. Одеже пропадать, на плечах бы тлеть, а могучим плечами добреть да добреть! пожеланье. Могутство, могущество ср. -твенность, могучесть или могущность ж. могута, сила, крепость, власть. Могущество плеч богатырских. Царское могущество. Пределы могущественности природы сокрыты. Могучесть русской бранной рати. Могутник, могучан, в сказках и преданиях могут, могутай пск. могыт сиб. силач, богатырь; великан, волот; сильный и рослый человек. Могучник м. растен. гусиная лапка, Potentilla. Могутеть, входить в силу, в мочь, телесно, либо властью. Могуществовать, владеть, управлять полновластно.

МОГАРЫЧ, см. магарыч.

МОГИЛА ж. яма для погребенья покойника; место, где он погребен, с насыпью; | большая древняя насыпь, курган, где по преданью погребены могутники, богатыри; | южн. курган или холм вообще. | *Гибель, конец, смерть. Гомола церк. ком, куча: и взя Даниил смолу... и сотвори гомолу. Даниил 14, 27; гомола, южн.-слав. могила; вероятно от ком (Шимкевич), как ладонь, долонь. Каков в колыбельку, таков и в могилку, неисправим. Упрямого исправит дубина, горбатого могила. Сила уму могила. Живьем в могилу не кладут. Мертвый не без могилы. Словно из могилы встал, тощ, хил. У него одна нога в могиле. Могила не все покрыла: концы на тот свет вышли. Песни пой, а в могилу ложись. Житейское твори, а в могилу ложись. Под заступ, в могилку, да укрыться дернинкой. В могилу глядит, а над копейкой дрожит. Человек не без квартирки, а мертвый не без могилки. Живой не без места, мертвый не без могилы. Больной от могилы бежит, а здоровый в могилу спешит. Плетью (розгой) в могилу не вгонишь, а калачем не выгонишь (не выманишь). Горе умереть, а за могилой дело не станет! Чужая совесть - могила. Могилки мн. южн. зап. кладбище. Могильный, к могиле относящийся. - памятник, - запах, - тишина. Ком могильной земли к сердцу, скорбь отляжет. Могильное ср. расходы на погребенье, особенно попу. Могилистое место, бугристое. Могильчатый холм, похожий на насыпной, на курган. -ник м. вят. могилки, кладбище; арх. кур. могила, в знач. насыпи над покойником, дерновая кладка, памятник; | ярос. крупный кочкарник, кочегурник; | арх. походный чемоданчик с иглами, шильями, нитками, дратвой и пр. для чинки одежи и обуви. | Орел могильник, Aquila heliaca, темнобурый, слетается на мертвечину. | Могильник, могильщик, могиляк, могилокопатель м. гробокоп, рабочий при кладбище. | Желтопегий жук Silpha, зарывающий мелкую мертвечину. Могильняк пск. твер. могильник, холмы; | хвоя, для посыпки пути покойника. Могильников, -щиков, могиляков, ему принадлежащий. -льничий, -щичий, к нему относящ. Могильница м. стар. могила, в знач. насыпи, могильный бугор. | Растенье Vincaminor, барвинок, гроб трава. Могилограбительство, -грабитель м. могилокопание и пр. понятны без объяснений.

МОГЛИВЫЙ? тоб. причудливый, привередливый, брезгливый.

МОГОРЕЦ, могорыч и пр. см. магарыч.

МОГОТА, могутной, могучий, могущество и пр. см. мога.

МОДА ж. франц. ходящий обычай; временная, изменчивая прихоть в житейском быту, в обществе, в покрое одежды и в нарядах; обык. По моде, и мышь в комоде. По старой вере, да по новой моде, о раскольн. Ныне это в моде, в обычае, в обыке. Такая мода, обык. | В олон. назыв. модой головной девичий платок, повязанный по городскому, концами вперед. Модочка, моск.-под. головная повязка из черного шелкового платочка. Модная барыня. Модный чепец, магазин. Она модно одевается, по моде. Моднее её нету. Модноватый, не совсем модный, не самого последнего обыку. Модность, модноватость ж. свойство, принадлежность по знач. прил. Модник м. -ница ж. кто рядится по моде и ей следует; -ков, -ницын, ему, ей принадлежащ. | Модница новг. модистка ж. уборщица, швея уборов и торговка нарядами. -кин, ей принадлежащий. Модничать, следовать моде, подражать светскому обыку. Голодному не модничается. Полно модиться, живи, как водится! Жалкое модничанье, модничество, страсть модничать. Модель ж. образец в малом виде; предмет, особенно строительный (церковь, корабль, мост), в уменьшенном размере. Моделька, кожев. снаряд, которым гладять кожи; железная плитка с рукоятями. Модельный, к модели относящийся. -ная ж. мастерская, где делаются модели. -щик м. кто делает модели. Модифировать, варьировать, изменять, переиначивать. -ся, быть изменяему. Модификация ж. переделка на другой лад; измененье.

МОДЕН? растен. crysosplenium alternifolium, золотянка, первоцветка, селенник, яичник.

МОДЕРАТО нареч. итал. музыкальное, умеренно, степенно, чинно, не спеша. Модуляция ж. музыкальное переход из тона в тон.

МОДЕТЬ вологодск. новг. ныть, изнывать, таять, шаять, тлеть; гнить: чахнуть, истлевать, хилеть. | Иногда употребляется вм. модничать. Лед модеет весь. Некак парень у вас что-то замодел, размоделся? Нет, он сызмалу такой моделый и был. | Модеть над чем, кур. корпеть, киснуть, истощать силы. Модеем помаленьку, тамб. живем. Моделая рыба, тухлая. Шутка, сколько он в плану модел, промодел! маялся. Живет, модеет, а лихо деет, хотя и хил. Модяк м. модя об. влад. вологодск. измоделый человек, хилый и вялый, тщедушный; | пск. твер. соня, рохля, ротозей, вялый, кислый.

МОДИЛЬОН м. выступ, выдвинутый камень в карнизе антаблемента. -нный, к нему относящ. Модуль м. у математиков число, которым множатся логарифмы одного начала, для полученья логарифмов другого начала. | Модуль м. зодческое полупоперечник комля столпа, служащий мерилом для вышины его. В столпе тосканском 14 модулей, в дорическом 16, в ионическом 18, в коринфском и др. 20.

МОДОМ нареч. сиб. исподволь, постепенно, медленно, не вдруг, не разом, не круто. Лед модом прошел, модом на месте изник.

МОЖАЙ, г. Можайск.

МОЖАРА, маджара ж. большая татарская или азиатская арба. Виноград из Крыма возят в можарах. Можарский петух, -курица кавк. астрах. фазан.

МОЖЖЕВЕЛ, можжевельник м. хвойный кустарник Juniperus communis, верес (не вереск), которым посыпают путь при похоронах, а ягодами его курят; мозжуха, арса, яловец, бруждевельник, еленец. J. daurica, арча, каменный верес; J. oxycedrus, кедровый верес, испанский, красный кедр; J. sabina, казачий, казацкий можевел, артыш, арца, арха или ардыш. | Мозжуха, см. михунка. Можжевельник зацветает - пора сеять ячмень (симб.). Можжевеловый, -вельный, к можжевелу относящ. Можжевелина, -линка, можжевеловая ветка или ягодка. Можжевеловник м. большой, серый, пестрогрудый дрозд. Можжевеловка ж. водка, настоянная или перегнанная на можжевеловых ягодах. Можжуха ж. мозжуха, можжевел; сушеная можжевельная ягода; | растенье Physalis alkekengi. | Ломота (см. можжить). - болотная, моховидное растенье Lycopodium annotinum. Мозжушник м. кустарник можжевел; | растенье Physalis. Мозжушный, можжевеловый.

МОЖЖИТЬ что, или мозжить (от мочка, волокно? от мозг, мякоть?) бить или толочь до раздробленья, плющить разнимать боем или раскатом. Мозжить кому голову, грызть, бранить кого. | В 3 лице: кость мозжит, колено мозжит, болит непрерывно, ноет и ломит в глубине, мозголит, (от мозг). | Он мозжит меня, докучливо просит. Не торгуется, а мозжит, как жид. -ся, быть мозжиму, плющиться. Вымозжить что у кого, выканючить, выклянчить. Домозжил коноплю вовсе. Опять голова замозжила. Измозжил руку на мельнице. Помозжил зуб, промозжил всю ночь. Размозжил себе голову. Мозженье ср. действ. и сост. по глаг. на ть и на ся. Мозжать, мозжанье симб. мозжить, мозженье, в знач. болеть, ныть, грызть. Мозжильный, для раздробленья служащий. Мозжара ж. стар. мортира. Мозжер, мозжир м. стар. мозжерка ж. смол. иготь, ступка. Мозжак м. пест, чекмарь, кий. Мозжера об. перм. скряга, скупец, скаред, жид, жидомор. Мозжуха ж. ломота, особенно ночная, полуночная, костолом; см. также можевел и михунка.

МОЖНО, см. мога.

МОЗАИКА, мусия ж. мозаичное, -ческое или мусийное искусство и | произведенье его; искусство подражать живописи набором мелких цветных камней и стекол. Мозаикист, мусийщи, мозаичник м. мозаичный художник.

МОЗГ м. вещество, наполняющее череп человека и высших животных. Пучки мозговых нитей, от мозга к разным частям тела, нервы или беложилье. Черепной мозг состоит из двух половин большого мозга и мозжечка, в черепном затылке. Спинный, хребтовый или позвоночный мозг, становая жила; это продолженье мозга опускается из черепа в трубку позвонков и рассыпается в крестцовой кости конским хвостом. Мозг или мозги мн. в трубчатых костях, состоят из самого тонкого жира. | Мозгами зовут и изготовленное для стола из мозгу блюдо. | *Ум, смысл, рассудок. У него не стало мозгу на это дело. Каменный мозг, глинистое ископаемое, рыхловатое и мягкое. У него в голове ни ползолотника мозга. Лоб широк, да мозгу мало. Старина с мозгом. У них у всех никак мозги набекрень. Из косточки в косточку мозжечек переливается, т. е. сквозить. Мозговатый, несколько мозгу в себе содержащ., мозговистый; или же | мозгу подобный, мозговидный. Человек мозгастый, умный, у которого много мозгу, ума. Мозговитая кость, обильная мозгами. Мозговина ж. ячеистая внутренность костей, или сердцевина, рыхлая мякоть; | мякоть внутри пня, лесины, стволов растений; сердцевина. -нный, к мозговине относящийся. Мозговик м. грибовик, кровавик, род нароста на теле человека, fungus medullaris. -ковый, к нему относящийся. | Мозговик, в голове у рогатого скота, пузырчатая глиста. Мозговица ж. пск. мозговница, мозговье ср. шуточное голова, запас мозгу. Мозговник м. пск. твер. пирог с мозгами. Мозгун, мозгач, мозголов м. мозгуша об. умный, смышленый человек. | Мозгуша, растен. Geranium silvaticum. Мозга? мазга, мазка? кровь. Утри мозгу-то! У него из носу мозга пошла. Мозговать о чем, или мозголовить, думать, понимать, соображать и рассчитывать, размышлять, рассуждать. Мозгуй, почем на брата! Не скоро до этого домозгуешься. Помозгуй-ка, подумай, да смекни. Насилу размозговал! О чем размозговались? Мозгованье ср. дума и толки. Кость мозголить пск. мозжит. Мозготать южн. пск. твер. смол. молоть вздор, болтать, толковать по пустякам; | улепетывать, бежать. Ён усё мазгацыц, несет чепуху. Мозгун м. кто мозгует; мозготун м. кто мозготит. Мозготня, мозгня ж. болтовня, пустые и широкие толки. Мозговники м. мн. шуточное думные люди, советники, заседатели, гласные, выборные. Мозголовый человек, весьма умный, мозгач. Мозголовить, -вничать, долго думать; умничать, рассуждать попусту. Мозголом м. пьяный напиток, все хмельное. -ломный, хмельной, пьяный, т. е. охмеляющий; | трудный для ума, головоломный. -дыроватый, тупой, глупый, дураковатый. Мозготряс м. лоботряс, дурак, болван. Мозгопрелый или мозглый, дряблый, задхлый, загнивший изнутри; прелый, порченный, прогнивший. Мозглая редька, репа, груша, лес. Мозгопятый, умный задним умом, кто одумывается и отступается. О человеке или животном, говорят мозгливый, мозглявый, мозгляк, мозгленок, мозглявец м. мозглявка ж. слабый, хилый, хворый, безвременно одряхлевший, тщедушный. | Мозглявая погода, мокрая, слякоть и дождь. Мозгловатый, мозглястый, мозглый, мозглявый, о мен. ст. Мозглость, мозгловатость, мозглявость, мозглястость ж. состоянье, свойство по знач. прил. Мозглятина ж. презрительное все мозглое, промзглое. Мозгаль ж. гниль, дряблина, прель. | Мозгляк. Мозгнуть, преть, гнить, промзгнуть, задхлеть, дряблеть; портиться изнутри; говорят о дереве, плодах, сыре и пр.; | чахнуть, хилеть, дряхлеть хворью. Погода мозгнет, мокнет.

МОЗЕРИЦКИЕ сукна, выделываемые для китайцев.

МОЗЖИТЬ, см. можжить.

МОЗОЛЬ ж. желвь, болозень, роговатая затверделость кожицы, от нагнета обувью и от грубых работ руками. Сухая мозоль, на ступнях и ножных перстах, обычно бывает глазковая, с роговым сердечником; а на руках - простая, толстая и зачерствелая кожа; мокрая мозоль, от нагнета и трения, бывает водяная (пасочная), сукровичная, кровеная. Набить на руках мозоли, много работать. Нажить что мозолями, трудами рук. Крестьянскими мозолями бари сыты живут. Долго журавль летает, а мозолей не натирает. Нам бы так пахать, чтоб мозолей не набивать! | Мозоль, стар. бельмо на глазу. | Задница обезьяны. Мозолина ж. сухая, плоская мозоль, зачерствелая кожица. Мозолька, -липка, умалит. Мозольный, к мозолям относящ. Мозольный пластырь. Трудовая (рабочая) денежка мозольная. Мозольчатый, -листый, покрытый мозолями, затверделый, черствый и шишковатый; на мозоль похожий. -леватый, по твердости своей подобный мозоли. Мозольчатость, -листость, -леватость ж. состоянье, свойство по прил. Мозолиха ж. стирка белья; работа, от которой бывают мозоли на руках. Мозольник м. раковина Glycimera. | Докучливый попрошайка. -ница ж. раковина Ancillaria. Мозольщик м. -щица ж. мозольный оператор, кто занимается сводкою мозолей. -щиков, -щицын, им принадлежащий; -щичий, к ним относящийся. Мозолить что, набивать, натирать мозоль. Сапог мозолит. Соха мозолит. Ты мне глаза мозолишь, досаждаешь. Нога мозолится от плохой обуви. Мозоленье ср. действ. по знач. глаг. Мозольничать пск. твер. безотвязно попрошайничать, надоедать.


В. Даль МОИСЕЕВА-МОСТ

МОИСЕЕВА-МОСТ

МОИСЕЕВА ДОРОГА, дороги, пути, пояс, млечный путь.

МОЙ, местоим. притяж. 1 лица; мн. наш (2 л. твой, ваш: 3 л. его, их и ихний). В Сибире говорят мойский, мне принадлежащий, мой. Мой паёк, а твой привар. Его мать моей матери одним одна дочь; какая родня? И твое мое, а мое мое. Возьми свое, а до моего дела нет. Поживешь с мое, да пожуешь с мое, узнаешь. Тот не мой, кто уехал домой! Где твой разум - тут и мой; где твое слово, тут и мое. Поживешь с мое, так позабудешь свое. Здравствуй я, да еще милость моя! За твое, за мое сыр бор загорался? тяжба. Любо мне, как я у тебя, а смерть моя, как ты у меня! Отдай мое, а со своим, как хочешь. Друг (сын, брат) он мой, а ум у него свой. Поживи с наше, да пожуй каши, узнаешь. Нашего горя и топоры не секут! ничем не, избудешь.

МОЙВА ж. арх. рыбешка, мелкая рыбка, особенно для наживы крючков, при ловле трески. Мойвенный невод, частиковый, мелюй, для ловли мойвы.

МОЙКА ж. умыванье, мытье, стиранье, полосканье, чистка водою, действ. по глаг. мыть. У нас седни мойка, смол. стирка. | Прачка, женщина для стирки белья. | Водомоина, водороина или рытвина. | Место и устройство на воде для мытья белья, холста, для мытья и просушки овечьей шерсти. | об. ряз. щеголь, -лиха, чистоплотный, беломойка. Мойковый, моичный, к мойке относящ. Мойщица ж. работница на шерстомойке. -щицын, ей принадлежащий.

МОКА, мокка ж. моховой агат, моховик. | Мокский кофе.

МОКАТЬ, см. макать.

МОКИН? м. сиб. табачный сок, в чубуке.

МОКЛАК, маклак, см. маклачить. Моклаки м. мн. костр. мохлаки, ягода морошка. | Моклок (маклак?), мосол, головастая кость; выдавшаяся от худобы кость, особенно бедреная. | У лошади: место под крестцом, повыше паха. | Вид дикой утки, чирок каменный. Моклачистая лошадь, с большими моклаками.

МОКЛЫЙ, мокнуть, мокред и пр. см. мокрый.

МОКОЙ м. рыба морской волк, шарка, род акулы; дыхала за глазом. Мокоевый, мокойный, к нему относящийся.

МОКРЫЙ, сырой, влажный, несухой, проникнутый или окаченный водою или иною жидкостью; замоченный, промокший. Сухой по мокром не тужит. Мокрая погода, - лето, дождливое. Мокрый снег, лепень, слякоть, дряба, хижа. Мокрая курица, человек вялый, ничтожный. Мокрый путь, химическое растворение в жидкостях, кислотах; сухой путь, плавка, через огонь. В горном деле, мокрая крнпь, каменная кладка на извести или связке. Мокрая губа, пьяница; сладенькая губка, лакомка. Я тебя на ноготок, да щелкну, только мокренько будет! Мокрый дождя не боится. Что ходишь мокрой курицею! Не хочешь ли мокрого? (от жеребья, сухой и мокрый палец). Хотелось мокрого, а взял сухого (от жеребья). Пьяный, что мокрый: как высох, так и готов. Знать Феклу по рылу мокру. Пола мокра, так и брюхо сыто, арх. рыболовн. Коли на Макрину мокро, то страда ненастная (19 июня). Макрина мокра, и осень мокра: а суха, то а осень то ж. Смотри осень по Макринам. Мокия мокрого, 11 мая. В день Мокия мокро, и все лето мокрое, и наоборот. Туман на Мокия, к мокрому лету. Восход солнца багряный, грозное и пожарное лето, тул. На память обновления Царьграда не сеют, чтоб градом не выбило хлеба. Мокро нареч. мокренько, сыро, влажно, водяно; дождливо; грязно. | В виде сущ. мокро ср. мокрота, мокрима, мокредина, мокред(т)ь, мокрень, мокрель, мокредынь ж. все, что мокро; самая влага, сырость; грязь и непогодь, мокрое место и время. Не ходи по-мокру. Сапоги не пропускают мокра. В доме не сырость, а вся мокрота. Слякоть да мокреть. Охота по экой мокрели шляться! Мокрину делать, кур. в засуху, бабы и девки купаются одетые, и всех прохожих тащат в воду, либо обливают. Мокро сухо не живет. Мокрая, в виде сущ. мокрый жеребий, конанье, по которому идет тот, кто наудачу вытянет мокрую соломинку промеж сухих. Мокроватый, несколько мокрый. Мокрявый, пропитанный мокредью. На дворе мокровато, мокренько; мокрехонько. -шенько, вовсе мокро. Мокристый, мокроватый. Мокривый, набирающий, притягивающий мокроту, или всегда сырой. Мокрость, мокроватость, мокрявость ж. свойство, состоянье по знач. прилаг. Мокрота, -тина ж. харкотина, плевотина, густоватая слизь, иногда гноеватая, отделяемая из легких и кадыка. | Мокроты, влаги в человеческом теле, жидкости, кроме крови; слизистые и др. скопления. Мокротный человек, сырой; флегматичного сложенья. - кашель, несухой. Мокротистый, обильный мокротою. Мокротник м. -ница ж. плевальница, сосуд, стакан, в котором больные собирают мокроту кащельную. Моклый, вымокший, промокший, пропитанный влагою. Моклость ж. состоянье, свойство моклого. Моклявый, легко промокающий, разбухающий от сырости, -вость ж. свойство это. Мокревина ж. пск. мокрина, мокринка. тул. мокредина, лужа, мочежинка, болотце. Мокринник, мокрединник м. полои, место со множеством мелких мочажин; мочажинник. | Растенье Salicornia herbacea, солерос или солянка. Мокрединный, к сему относящ. Мокрединистый, полоистый, мочажинный. Мокруша об. мокруха ж. кто измок в одежде на дожде, в воде, захлюстался луже. Ах, вы мокруши, полоскуши, пешие утки без обутки! прачка. | Сырая погода. | Мокруша пск. водяная мозоль, пузырь, нарыв. | Мокруха, растен. Orchis, см. змеевик. | Мокруша, растен. лютик, Ranunculus aquaticus, жабник. | Растен. Palamogeton. Мокрушин, ему, ей принадлеж. Мокрик м. твер. мокряк м. новг. ряз. юго-западный ветер. | Мокряк, новг. сторож при добыче, на озере Ильмене, ночующий в лодке. | Мокрый банный веник. | Человек мокруша. Мокринец м. ряз. мокрый снег с дождем, кид, лепень, слякоть, дряба, хижа. -нцовый, к нему относящ. Мокрец м. конская болезнь, мокрый лишай в щетке. | Гниль и мор в улье, мокрый гнилец. Мокречный и мокрецовый, к нему относящ. Мокрица, мокричка ж. насекомое Oniscus asellus, которое водится в сырых местах. Ребятишки, что мокрицы: от сырости разводятся. | Растен. мокрица, мокричка, ряска, Lemna. | Топтун, Polygonum aviculare, спорыш, брылена. | Травка Stellaria, Alsine media, растущая на мокрединках; ее любят канарейки; канареечная, пташья мята, куриный мор. Мокричный, к мокрице относящ. -ник м. растен. Montia. Мокнуть, мокивать или мокать, про(на)мокать, выили замокать; быть обливаему дождем, водою, влагою, либо лежать в воде (см. также макать). Намочил ли шкуры? Мокнут. | Соль мокнет, размокает от влажности. | Рана, лишай мокнет, мокро или обильно гноится. Сам мокнет, так конь сохнет. Взмокать, разбухать. Я вымок, измок на дожде. Клей из смолки вымокает в вода, остается смола. Хлеб по весне вымок, всходы заглохли. Конопля уж вымокла, домокла. Замок ли бочонок? Губка намокла. Клейка отмокает в сырости, не держит. Дай ведру, боченку еще помокнуть. Мука подмокла на лодке. Весь товар перемок. Я промок до костей. Сухари размокла. Одежа смокла. Мокрить где, намокрить, налить, пачкать, быть причиною мокроты. -ся, быть мокриму; | стены мокрятся, потеют или мокнут. | Мочиться, пск. Мокривиться, о погоде, твер. мокреть. Мокряниться, твер. пск. то же. Мокреть, исподволь становиться мокрым. Погода портится, мокреет. Стены были сухи, а теперь стали мокреть, сыреть. Вы-, помокреть вовсе. Домокрели до потоков. Лишай опять замокрел. Стены намокрели, промокрели насквозь. На дворе ныне размокрелось. Мокроводить, мокрослоить, мокрохвостить сев. новг. сплетничать. Мокроводка или мокрохвост, -тка, сплетник. На дворе мокроводица, мокропогодье. Мокродол, низменое, болотистое место, противопол. суходол. Мокрохвостица, грязь. Мокроволосый купальщик. Мокровременье, -погодье ср. -погодица ж. мокропогодливая пора, -погодистое время. Ныне стало мокропогодиться, или замокропогодилось. У нас на дворе и подворье погода размокропогодилась, скороговорка. Мокровялый человек, парень. -горлый, -губый, пьяница. -головый ныряла. Мокроговенье об. пост с приварком, не сухоговенье. Мокроёжистый товар, который сморщился от сырости. - зимье ср. оттепель. -зюзя об. пьяньчужка. -зяблый, озябший или позябший после мочки. Мокрокабальный, относящийся к мокрой кабале, к найму задешево рабочих, через попойку. Не ходи ты мокрокустьем, вымокнешь. Мокролобый работник, вспотелый. - лапая собака. -лёт, -лётка, кто шляется, шатается по грязи. -луп, -лыт, то же. Мокромойка ж. шуточное прачка, судомойка. Мокромялка ж. шуточное рот, рыло, пасть с зубами, зев. -низоватые, -низменные места. -ногий гусь. -носый пьяница. -прелый товар. -пьяный гуляка. -рукая прачка. -рылый пьяница. -рослый лес, болотный. Мокросизый туманец. -слойный лес, сырой, сочный. Мокросытка, чарка после стола, франц. poussecafe. -торная дорога, колеистая. -чубый барин. -шубый путник. Мокротогонное снадобье, способствующее отделению мокрот из тела.

МОКСА ж. менее правильно мокс м. греч. у врачей: жегало, жигалка; тугой сверточек хлопчатой бумаги, труту и пр., сожигаемый на живом теле, с целебною целью. Моксы ставят в упорных ломотах, параличах и пр. В арханг. крестьяне называют это едно, ядно. Моксовый, к ней относящийся. Мокса твер. макса сиб. рыбьи потрохи, молоки, печень; см. макса.

МОКШАН м. или мокшана ж. речное судно на р. Мокше, ярос. длина 16-30 саж., глуб. 2-3 арш. с крышею конем; оно подымает 3-5 т. четверт. хлеба. Название реки мордовское: Мордва ниж. симб. пенз. делится на восточное племя или мокшу, мокшан, и западное: эрзя, эрзан, эрзад. Мокшанный, к судну мокшанке относящ. Мокшить? новг. твер. докучать безотвязною просьбой, клянчить, канючить.

МОЛ м. мола ж. франц. насыпь, вал, плотина, пересыпь, свайная забойка с засыпкой, прикрывающая гавань от волн. МОЛ см. молвить, молоть и мола.

МОЛА ж. или мол м. плотина пред гаванью, морская гать, каменная кладка, для защиты кораблей; плотина, гребля, пересыпь.

МОЛАНЬЯ, молашка ж. вор. молния.

МОЛВИТЬ, молвливать что, вост. баить, говорить, сказывать; противопол. молчать. Не даст слова молвить. Мовь-ко, молвь, скажи. Не при тебе молвить, не кстати бы. Бай-бай, да и молви! Не при твоей милости молвить. Не молвя крепись, а молвя держись. О девке худа не молви. Про давку не молви. Молвя правду - правду и чини. И скучено, и сроблено, а спасибо не молвлено. Не все то в строку, что молвится. К пиву едется, а к слову молвится. | Он молвился быть, твер. проговаривался надвое, неверно. Взмолвили на меня напраслину. Вымолви хоть словечушко. Домолвливай смелее. Замолви, за меня словцо, заступись. Измолвил, да и сам не рад. Намолвился, будет. Обмолвился, ошибся, не то сказал. Помолвь-ко еще. А ты подмолвливай ему, подсказывай. Перемолвим о деле вместе. И я примолвлю словечко. Все ли промолвил? Промолвился, проговорился. Они размолвились, в размолвке. Смолвить с кого поклеп, сговорить, оправить в суде. Молвленье ср. молвка ж. об. действ. по знач. глаг. Молва ж. общий говор, громкая, шумная беседа. Молву через речку слышно. | Говор, слух, наслух, намолчка, слава, народные толки или ходячие вести. Молва ходит, молва бродит. На молву нет суда. Молва в окно влезет. Шла молва, да и была такова. Не по-лесу молва ходить, а по-миру. Не добрая молвища. Грех не беда, да молва не хороша. У кого глаза горят, о том где нибудь да молва идет. Молву поветрием носит. Молва что волна. Про нашего батьку много молвы, да мало доброго. | Словесная речь, способность говорить. Больной не бает, молвы нет или молви. Молвушка ж. поговорка или присловье. Молка или язычная молка стар. показание, донос, наговор, поклеп при допросе. Молвь ж. молва; | выговор, произношенье, говор; | словесная речь или язык. Молвщик м. - щица ж. говорун, выборный от общины, толпы, чтобы говорить за всех, вести речь. Мол или мл, де, дескать (молвить), частица для означенья вводной речи, чужих Словарь Академии Он говорит: я-мол искал, да знать-мл нету! А ты скажи: я-мол говорил, да не слушаются.

МОЛДАВАНКА ж. молдавская женская крутка, бывшая и у нас в довольно общем употреблении, скуртайка, куцавейка.

МОЛЕБЕН и пр. см. молить.

МОЛЕГ, молек м. олон. чистый сосновый редняк.

МОЛЕК м. сев. мальга, мольга, малявка, рыбешка новолупка.

МОЛЕТА, фабричн. стальной валик с узором, для накатки его на медный вал и набивки им ситцев.

МОЛЕТОЧИНА, молеяд и пр. см. моль.

МОЛИ ж. мн. растен. из рода лука, Allium moly.

МОЛИБДЕНА ж. и молибден м. крушец (металл), похожий на свинец, но еще мягче его; руда его, серистый молибден, молибденовый блеск. -денный, -деновый, к нему относящийся.

МОЛИТЬ, маливать кого о чем; просить смиренно, покорно и усердно. Моли Бога о себе и за нас. Прошу и молю тебя, не делай худа. Кто в беде Бога не маливал? | Говорят о пище: молить, благословлять и есть, с обрядами, первинку, новинку: молить кашу, вор. тамб. варить молочную кашу впервые после новотела. Я ныне ягодок еще немолила, твер. не ела первинки. Говорят и молит корову: впервые, после новотела, варят кашу на молоке, ставять ее на стол с блюдом, в котором сено, овес и хлеб; молятся и едять кашу, а блюдо относят корове, и с этого времени едят молоко ее. | Резать, колоть животных, по обряду или обычаю (вор. вят.), например поросенка на Васильев вечер, или курицу на день Космы Дамиана и пр. Вероятно выражение это осталось еше от язычества; в каз., чуваши и черемисы молят или чуклят, приносят на жертву первый хлеб; в симб. мордва по весие молить птицу, овцу, черную и рыжую корову, на мирской счет села; в вят. не говорят: резать, бить, колоть скотину, а всегда молить: Сегодня мы молили убоинку, били скотину. Он зычал меня молить опойка, звал бить теленка, -ся, кому о чем или за что; молить, смиряясь просить, благодарить. Молиться Богу, сознавая ничтожество свое перед Творцом, приносить Ему покаяние свое, любовь, благодарность и просьбы за будущее. Я ему чуть не молился, на столько уважал его, ставил выние себя. | Перм. сиб. просить у кого, выпрашивать; | вор. говеть. Кто в море не бывал, досыта Богу не маливался. Богу молись, а сам не плошись. Богу молись, а к берегу гребись. Заставь дурака Богу молиться, он и лоб разобьет (расшибет). Без толку молимся, без меры согрешаем. В лесу родились, пенью молились. На зло молящего Бог не слушает. И вор Богу молится (прибавк. да черт молитву перехватывает). Работай - сыт будешь: молись - спасешься; терпи - взмилуются. Бог с вами, а о грехах молитесь сами. Господь с вами, а богам молитесь сама. Правда в дело и годится, а в кивот (ее) поставить, да молиться. К кому еду, тому и молюсь. Которому вы чудотворцу молитесь, что у вас у всех молодые мужья! Ни пьяного молитва, ни голодного пост (не доймет, не поправит). Что тому богу (святому) молиться, который не милует! Не про лукавого молитва читается, а от лукавого. Как ни молись, Бог все услышит. Не всяк царя видит, а всяк за него молит. Не годится Богу молиться, так годится горшка покрывать! дразнят суздальских богомазов. Молись Богу! прощайся с жизнью. Ни рожен, ни ряжен, а Богу молится? (очеп). Без рук, без ног, Богу молится? очеп, журавец. Взмолюсь я Господу. У кремня не вымолишь. Домолились дождя. Замаливай грехи. Испостился, измолился в нитку. Намолили ведра, ан засуха изняла. Обмолил и окропил всех, благословил. Отмолясь, да за дело. Не торопись, наперед Богу помолись. Всех перемолил, благословил. Промолился долго, умолил мало. Умоляю тебя, не откажи! Моленье ср. длит. мольба, молитва ж. об. действие по глаг. и | самое содержание, суть просьбы. Моление бывает втуне. | Мольбами зовут и церковные празднества (вост.), по местным установлениям в обычаям, с молебствием, в память каких-либо событий: также молебны и пиры по обету, и приходские престольные праздники. Молитва Господня, Отче наш. Давать молитву, молитвовать родильницу и младенца, в день родов, обряд совершаемый священником, при дальности которого крестьяне привозят домой молитву в шапке. На сороковой день совершают сороковую молитву. Хоть в шапке принеси, да чтоб была молитва! Через лес молитву дает (невпрок пошла). Молитву твори, а муку в квашню клади. Вашими молитвами живем. Украв часовник (или часослов), да: "Услыши, Господи, молитву (или правду) мою!" Денежна молитва, что острая бритва (все грехи сбреет). Молитва места не ищет. Пению время, молитве час. Не хлебом живы, а молитвою. Послушание паче поста и молитвы. С молитвой на устах, с работой в руках. Моленый, моленый вост. баженый, сердечный, желанный, любезный, милый, дорогой; | освященный, благословенный; | выпрошенный, вымоленный. | О живности, скоте: резанный, колотый, битый на пищу. Моленый ты мой, насилу тебя дождалась! Моленая кутья. Моленый отец, крестный, посаженный, и тесть или свекор. Моленое пиво,моск. тул. общинное, складчиной, на Козьму и Дамиана, на Святую. Моленое дитя, вымоленное, выпрошенное у Бога. Правда кус моленый; неправда - проклятой. Моленная, молельня ж. особая комната в доме для молитвы; особое здание, помещение, для той же цели, по недостатку церкви, либо у иноверцев, у раскольников и пр. Молельница, мольбище ср. общее название места или здания или сборища для мольбы. Моленный, молельный, мольбищный, к молельне относящийся. Моленник м. -ница ж. прихожанин моленной, не церковник. Моленик м. новг. именинный пирог. Молево, моленина ж. моленая, благословенная пища; убоинка, мясо. Молины ж. мн. твер. гостинец, съестное, печенье, лакомства, особенно свадебные. Молительное письмо, умоляющее, просительное. Молитвить или молитвовать кого, давать кому, либо совершать над кем молитву. Молитвить птицу, скотину, кур. вят. молить, бить и колоть благословясь; -ся, быть молитвуему. Молитвенный, к молитве относящийся. Молитвенник м. книга молитв или молитвослов, сборник молитв. Молитвеница ж. моленная, место собрания для молитв. | Молитвенник, -ница (церкв.), молебщик, -щица, молельщик, -щица, кто молится, богомолец, стоящий на молитве. Молильница ж. калужск. канунщица, псалтирница, богомольная девка, не идущая замуж, а читающая по домам кануны, псалтырь по усопшим; богородка. Молебен м. короткое богослужение, в виде благодарности или просьбы. По молебну и плата, а по деньгам молебен, по покойнику канун. Пой молебен тому святому, который милует. И молебен пет, да легче нет (да пользы нет)! И молебны петы, да пользы нету. Он по карманам молебны служит. Зашел чужую клеть молебен петь. Люди за молебен - сёмька и я пристану (даром)! Хлеб-соль ел, а молебна не отпел. -бенный, к молебну относящийся. -бенник, книга, содержащая чин, обряд молебнов. Молебный, молебенный; просительный. Молебно нареч. моля, умоляя, с моленьем. Молебник м. молебница ж. или молебщик, -щица, молельщик; кто служит заказной молебен. | Молебница, моленная, часовня. Молебствие, -ство ср. всенародный молебен, общее приношение Господу благодарности, просьбы. Молебствовать, совершать молебствие. Моляк м. (одного корня?) ниж. мордовские праздники, оставшиеся в памяти с языческих времен. Он не моляка, не велик богомол. Молитвословить, молиться, приносить Богу молитву. -словие, -деянье, -приношенье ср. моленье, мольба, молебствие.

МОЛКА, растен. Potentilla, червивка, см. червец, червь.

МОЛКНУТЬ, молком и пр. см. молчать.

МОЛЛЮСК м. моллюска ж. мякотное или мягкотелое животное, мякишь; отдел безкостных, раковины и им подобные.

МОЛНИЯ ж. молонья; молонье ср. каз. перм. молынье вор. молашка, молодня зап. огненное проявление грозы, при громе; мгновенное освешение тучи, неба огненною струею. Отдаленная молния, где не видать зубчатого прорыва: зарница, южн. блискавица. Молния зимой, к буре. Молненный, молнийный, к молнии относящийся. Молоньистый, молмиеватый, -видный, молонью подобный, молниезрачный, церк. Молние- или молневержец, громовержец, кто пускает молнию. Молненосная туча, -носица ж. громовая, грозовая. Моловить, вологодск. безличн. казаться, видеться, чудиться, мерещиться. Мне что-то моловит, помоловило.

МОЛОДОЙ, -дец, -дить и пр. см. младой.

МОЛОКИ, молоко, молочный и пр. см. млеко.

МОЛОСТЬ ж. ниж. непогодь, ненастье, слякоть, мокрая погода.

МОЛОТ м. -ток, молоточек; молотища, -тишка; церк. млат; орудие в виде костыля, для бою, колотьбы, ковки и пр. Деревянный молот, колотушка, чекмарь, боёк. Железный молот бывает: заводской, разных видов: выварной, отжимный, клинный, бойный, наклепный, кричный и пр. Кузнечный, также разных видов, по образу и по весу: кувалда, балда, кулак, большой, двуручный; болодка, одноручный. Щебенный молот, кулак или кувалда; переплетный, плосколобый и др. Молоток, по образу и назначенью: кузнечный, столярный; сапожный или барец: штукатурный, кирочка и пр. Настройный молоточек, или настройщичий, для настройки фортепиано. Молоток в часах с боем, бьет по колокольчику или по пружине, замест языка. Молоточек, наковальня и стремя, три косточки нутра уха. Продать, купить с молотка, с аукциона, с публичного торга, с наддачи. Его имущество пошло под молоток. | Есть рыба молоток, у которой голова сидит молотком, поперек туловища; клуша. Золото не золото, не побывав под молотом. Лучше быть молотом, чем наковальней. Стукни по голове молотом, не отзовется л золотом? Не молотом, а обухом; пустой спор. Золотой молоток и железные двери (запоры) отпирает. Молотком побьют, и нам дадут? деньги. Молотовой, молотковый, момточный, к молотку относящийся. Молотовой или кричный стан, устройство, в котором ходит кричный молот, на железном заводе, которого кричное здание называют молотовая фабрика. Молотковые карты, игральные, первого разбора. Молотовой сущ. мастер или работник при заводской, кричной ковке. Молотовая сущ. строение, где устроен водяной или паровой молот. Молотовина ж. знак от ковки, впадина от молота. -вище ср. рукоять молотка. Молоточник, раковина Malleus; | растен. Aira; | растен. Deschampsia caespitosa, метлица, луговик, щучка, щука. Молотовник м. смол. кузнец, коваль, либо молотник стар. ныне молотобой или -боец м. помощник кузнеца, работник с ручным молотом; рабочий для щебня и пр. -боить, -бойничать, промышлять -бойством ср. молотовою работою. | *Молотобоить, врать, пустословить; сплетничать, -видный, -образный, на молот похожий, молотом, костылем. Молотырить пск. твер. молотить, бить, колотить; | сплетничать и ссорить людей. Молотыря об. сплетник, вестовщик. Молотыга об. твер. пустомеля. Молотянка, растение Elymus arenarius, колосник.

МОЛОТИТЬ, молотнуть, молачивать что, бить зря, колотить плашмя, с плеча, с маху; выбивать зерно из колоса. Сеют - плачут; молотят - скачут. С дураком говорить - в стену молотить (солому молотить). Жнет не сеяв, а молотит по чужим токам. Ни жнет, ни молотит, а замки колотит. Тит, поди молотить! "Спина болит". Тит, поди вино пить! "Дай кафтанишка ухватить!" Тит, поди молотить! "Брюхо болит!" Тит, поди вино пить! "Ох, дай оболокусь, да как-нибудь доволокусь!" Тит, иди горох молотить! "Брюхо болит!" Тит, иди вино пить! "Бабенка, подай шубенку!" Надо пить да правду молотить. Правды ни молотить, ни веять не надо. Семьею и горох молотят. На обухе рожь молачивал, зерна не утрачивал. Хлеб молотят изручь, кичигою, цепом, либо молотушею, молотилкою, молотильнею, молотильною машиною. В Москве, хлеба не молотят, а больше нашего едят. Вмолотить кол в землю. Вымолотили все до зерна. Домолачивай копну. Измолотили намелко всю солому. Много ли намолотили? Обмолотили копну. У нас отмолотились. Помолоти-ка еще. Перемолотить весь хлеб, - хлеб снова. Промолотили всю ночь. Размолотить, расплющить. Смолотили ворошек. Молотни еще разок. -ся, быть молотиму. На дворе молотится, так в избе не колотятся. Молоченье ср. молотьба ж. действ. по знач. глаг. Пришла молотьба, пора. Ворожба не молотьба: не красна ей изба. Женитьба не молотьба: не мышь зарод подъедает! торопиться нечего. Молотило ср. короткое колено цепа, навязень, дубец, кий, боёк, билень. | Костр. вологодск. кичига и цеп. Не цепом, а молотилом. Были бы руки, а молотило дадут. Отлежав бока, не любо за молотило взяться. Ты, Исай, наверх ступай; ты, Денис, иди наниз, а ты, Гаврила, подержись за молотило. Молотильный сараи, ладонь, ток под крышей; рига, клуня, пуня; иногда тут же отделение с топкою, для сушки снопов, овин. Молотильник м. вал в молотилке. | Молотило, дубец. Молотбит, молотильщик м. -щица ж. молоченик, -ница пск. молотяга об. перм. молотила м. кто молотит, бьет цепом, либо управляет молотилкою. Хозяину хлеба ворошек, а молотильщикам каши горшок. Овин гори - а молотильщиков корми! Любо глядеть на молотильщиков (только бы самого не заставили). -щиков, -щицын, им принадлежащий; -щичий, к ним относящийся. Молотиловейка ж. снаряд, который молотит и веет хлеб. Молотяга, перм. деревянный чурбан, усаженный деревянными зубьями с двумя оглоблями, в который впрягается лошадь, приводящая его в вращательное движение; употребляется для молотьбы гороха (Наумов). Молочанка ж. тул. орл. пенька из сушеной в овине и вымолоченной конопли.

МОЛОТЬ, малывать (мелю), растирать, мозжить треньем и гнетом, обращать что-либо в крупку, в муку, в порошек, особенно посредством жерновов. Молоть руками, лошадь мелет хвостом, вертит, крутить, машет. Молоть языком, - вздор, пустословить. Мели, Емеля, твоя неделя! (на ручном жернове женщины в семье мелют понедельно). Еще и не молочено, а уж он мелет. Смелет да мелет, врет да плетет. Зерна мели, а много не ври (о ручном жернове; говорит муж жене). Мелет день до вечера, а послушать нечего. Не все мели (ври), что помнишь. Молоть не мелет, а только воду мутит, мельница. Пустая мельница без ветру мелет. Век мелет, а посыпать не умеет. Жена мелет, а муж спит. Все в семье спят, а невестке молоть велят. Хоть устанешь потолокши, а не съешь не моловши. Людям не верит, а сам мелет. Где черт не молол, а к нам с мукой на двор! -ся, быть молоту. Сырой хлеб плохо мелется. Кому мелется, тот мели. Мельница вымалывает по стольку-то. Ступица вымололась. Домалывай скорее. Домелешься до греха. Мельница замолола, начала; -замололась, загорелась от тренья. Измели помельче. Много ль ты намолол? Об- или перемолол все. Отмолола, да и на лавку. Помели еще. Мельница помалывает, иногда, немного. Оси подмололись, подтерлись. Язык перемололся, примололся, притупел. Долго ль промелешь? Размалывай ну! Кофей смолот. Многонько умалывается хлеба, тратятся при размоле. Меленье ср. (см. также мелкий) длит. молотье ср. молка ж. об. мол м. об. действ. по знач. глаг. Молотье ср. все, что смолото, мука, крупа и пр. Молольщик, -щица, кто мелет, особенно на ручном жернове. Моломон пск. твер. пустомеля. Мельница, мелево и пр. см. на своем местье.

МОЛОЧАЙ, молочистый, молочник и пр. см. молоко.

МОЛСАТЬ кость, твер. сосать, глодать.

МОЛЧАТЬ или молкнуть, малчивать и молкать, нишнуть, безмолвствовать, тихнуть, затихать, не шуметь, не говорить, не издавать звука; терпеливо сносить, не роптать. Молчит, как стена, как пень, как воды в рот набрал. Молча легче. Кто молчит, не грешит. Кто молчит, не спорит (а кто спорит, не молчит). Молча пришел, молча и ушел. Не стыдно молчать, когда нечего сказать. Умный молчит, когда дурак ворчит. Перо скрыпит, бумага молчит. Молчит, как мертвый, как неживой. Не все ворчать, надо и помолчать. Молчи, коли Бог разуму не дал! Молчи, когда Бог убил. Чья бы ни рычала, да своя-то бы молчала (говорят о бранчивой жене). Вам бы кричать, а нам век молчать. Не та собака кусает, что лает, а та, что молчит, да хвостом виляет. Будем молчать, да станем поджидать. Когда деньги говорят, тогда правда молчит. Кто молчит, тот двух научит. Говорить беда, а молчать другая. Молчи, дедушка с бабушкой на зиму печь межуют! Долго молчали, да звонко заговорили. Молкнет ночь. Молкал или малчивал ли ты когда? Молчи да ешь! знай про себя. Ну, молчи, ну ладно, согласен. Молчи ужо! угроза: погоди, я тебя! Что-то он долго молчит, не отзывается, не пишет. Тебе таки не молчится, не хочешь замолчать. Молчал, да и вымолчал. Домолчался спасиба. Замолчал, как воды в рот набрал. Был голк, да замолк. Измолчались мы, соскучились. Намолчавшись, заговорили. От него не отмолчишься. Помалчивай, смалчивай, сарафан куплю. Перемолчав, да за то же. Молва примолкла. Промолчи, не ссорься. Размолчалась беседушка, все смолкли. Ничего не умалчивай. Молчанье ср. длит. молчка и молчба ж. молк м. об. молчок м. однократн. состоянье по знач. глаг. Тихое молчанье ничем (или ничему) не ответ. Крепкое молчанье ни в чем не ответ. Доброе молчанье лучше худого ворчанья. Доброе молчанье чем не ответ? Молчанье золотое словечко. Молчанье знак согласия. И за молчанье гостинцы дают. Кто во крях (картежн.), а мы в молчках. Он и молчком ругнет. На молчок не разевай роток. Молчок сто рублей. Молчок: разбил батька горшок; а мать хоть два, да никто не зна(ет)! Молчбою прав не будешь. Молком, молчком нареч. молча, тихомолком, скрытно. Молчная дума, немая. Молчковый выговор. Молчбище ср. молчаливое или немое сходбище. Молчун, молчунья, молчаливый человек, неразговорчивый, малобеседливый, малословный. Молчаливость, склонность к молчанью: противвпол. говорливость, болтливость, речистость, словоохотливость. Молчеватый, малословный; или о чем помалчивают, чего не оглашают. - товар, вост. у гуртовщиков, молодой скот(?). Молчан м. собака, которая кусает молча, исподтишка, без лаю; безголосая гончая, которая гонит молча. Молчан собака не слуга во дворе. Молчан собака исподтишка хватает. Молчан собака, да тихий омут (опасны). Молчан собачка весь дом стережет? (замок). Молчанка ж. безмолвье, молчанье, общий молк. Играть в молчанку, где первый проговорившийся платит пеню. Молчанкой никого не обидишь. Молчатель м. -ница ж. скрывщик, скрыватель, утайщик. Молчальный, к молчанью относящ. Молчальник м. -ница ж. кто наложил на себя обет немоты. | Молчальница также келья молчальника. -ников, -ницын, ему, ей принадлежащ. Молчальничий, молчальнический, относящ. к ним. -чальничать, -ствовать, вести молчальную жизнь.

МОЛЫЖИТЬ костр. мозжить, ломить, болеть.

МОЛЬ ж. тля (от малый) крошечный сумеречник (бабочка), метличка; гусеничка его, которая точит меха и шерстяную одежу, Tinca. Есть моль шубная, платяная, сырная, хлебная, овощная. Моль пропадает от хмелю, камфары. | Моль овощная, тля, мотылица, метлица, которой гусеница поедает соты. | Самая мелкая рыбка, недавно выведшаяся, мольга, молька, молява, -лявка, мальга, см. малый. | Снетки свежие также зовут молью; | новг. самый мелкий снежок. Моль одежу тлит, а печаль сердце (или человека). Набивай нос табачком, в голове моль не заведется! На зубах мозоли, ногти распухли, волоса моль съела. Молие, мольё ср. собират. моль. Молица стар. молеточа ж. тля, изъедки моли, червей, шашня. Ядяху... молиц, истолкше и мешающе с пельма и соломою, в голод. Молеточина, молеедина, -ядица ж. -яд м. место в вещи, в одежде, проточенное молью; порча от моли. Молевой, мольный, к моли относящийся. Мольная трава, растенье зверобой степной семилистник, кнофлик, Verbascum Blattaria. Молястый, молявый, полный моли. МОЛЬ м. в музыке: минор или грустный лад, мягкое созвучье, противопол. дур, мажор. Мольный, к моли относящийся.

МОЛЬБА, мольбище и пр. см. молить.

МОЛЬБЕРТ м. станок, треиожник живописцев.

МОЛЯВКА, молявый и пр. см. моль.

МОМА ж. ряз. мать, мама (замечательное измененье на О в высоком говоре, где говорят на а).

МОМЕНТ м. миг, мгновенье, минт; | пора, срок, короткое срочное время. Момент силы, в механике: произведенье силы на отвес. - инерции, косность, сила сопротивленья тела движенью. Моментальный, минутный, миговой, мгновенный.

МОМОН и пр. см. мамон.

МОМРА ж. оренб. сиб. темнота, потемки, темь, мрак, мрачность, пасмурность с туманом; сухой туман.

МОМСА, момсик м. моск. вологодск. молокосос, мальчишка.

МОНАДА ж. единица, как начало исхода счета, силы и пр. | Стихия, начало, неразлагаемое тело. | Неделимая единица или существо, в царстве животном, как атом в телах вообще. | Самый простор наливнячек, шариком.

МОНАРХИЯ ж. правленье, где верховная власть в руках одного лица, правденье монархическое, едино- или само- державие. | Государство монархическое. Русская монархия. Монарх м. единодержавный государь или самодержец. Монархиня ж. самодержица; супруга самодержца. Монархов, -хинин, ему, ей принадлежащ. Монарший, -шеский, к ним относящийся.

МОНАСТЫРЬ м. обитель, общежитие братий и сестер, монахов, монахинь, иноков, монашествующих, принявших монашество, монашеский обед. | Яросл. монастырем зовут и кладбище, а раскольничьи кладбища в Москве, на деле, монастыри. | Моск. церковный двор, погост, церковная земля со строениями, с домами попа и причта. Он живет на монастыре, на церковном дворе. Монах, отрекшийся от светских сует, постриженник во ангельский образ, мних, инок, чернец, приписанный к монастырю. Католическое монашество образует ордена, братства. Рясофорный монах, послушник в рясе и клобуке, только без мантии. Есть монастыри воспитательные, как например наш Смольный. | Монах шелкопряд, сумеречник, которого гусеница поедает лес. | В подкопном деле, монах, кусок трута, для поджога. Монахиня, монашенка; южн. зап. монашка ж. инокиня, черница. | Монашка также бабочка монах. Черней монаха не будешь. И черт под старость в монахи пошел. Не всяк монах, на ком клобук. Его же и монахи приемлют, вино. Хватился монах, когда смерть в головах. Черт монаху не попутчик, монах его проведет. Монах (или монахиня) на свадьбе, зловещ для молодых. Подвести дела под монастырь (убить короля). Пошла бы в монастырь, да много холостых (жаль их). У него расход Кириллова монастыря, а приход - репной пустыни. Идти под стукалов монастырь (солдт. под крепость, на сраженье). Пойду в монастырь, где много холостых. У него дом, что монастырь, обилие. Монастырь докуку любит (т. е. просьбы и приношения). В чужой монастырь со своим уставом не ходи. Монахов, монахинин, -шенкин, -шкин, им принадлежащий, -шеский, к ним относящ.; -стырский, к монастырю относящийся. По монастырской ковриги за щеку мечет. Монашек м. угольная курильная свеча. Монастырек. -рец, умалит. -рища, увелич. -ришка, презрит. -рище ср. остатки, развалины, городище монастыря. Монастырка, жительница, воспитанница монастыря. Монастырник м. -ница ж. -щик, -щица, служитель, служка, или обычный посетитель монастырей. Монастырщина ж. монастырская жизнь, обычай; | владенья, имущество монастыря. Монаховатый, на монаха похожий. Монашить или -ся, подражать в чем монахам для вида, ханжить, прикидываться святым.

МОНЕТА ж. звонкий денежный знак, деньга, ходячая (или ходившая) чеканенная ценность. В общем смысле, и всякий денежный знак. | Монетка, копейка. Это плата тою же монетою. У меня монеты нет и сметы, а сяду есть, и хлеб-то вчесть. Монет м. астрах. серебряный рубль, целковый, карбованец. Монетный, к монете, деньгам относящ. - двор, заведенье для чеканки денег. -система, денежный счет или порядок, денежное счисленье, по законам и обычаям страны. Монетчик м. монетоделатель, чеканщик монеты; мастер, работник на монетном дворе; | кто подделывает деньги, и в семь значении может быть и монетчица ж. -чиков, ему принадлежащ. Монетчичий, к нему относящийся. Монетоделание ср. чеканка денег. Монисто ср. южн. смол. пск. твер. на юге переделано в намисто: пронизи, монеты и шелеги на гайтане; бусы, ожерелок, гривенка, борок. У нее монисты жемчужные. | Волжск. рыбачье, мостисто? или мониста ж. нижняя челюсть белуги (как бы ожерелье?). | Мо(а)ниста ж. новг.-старорус. косынка на шею. Манистка твер. связка или низка. Манистка ключей. Монистный, к монисту относящийся.

МОНИТОР, военный боевой корабль, судно, или сплошь кованое, железное, или обшитое латами, крытое черепахой, с одною либо с двумя железными башнями, в которых по одному или по два оборотных орудия огромного размера; башенный латник, броненосец. Название дано от | ящерицы монитор, будто бы предваряющей о близости крокодила.

МОНИЧНА ж. влад. чванная щеголиха, низшего и средннего сословия.

МОНОГАМИЯ ж. греч. одно(едяно)женство, противополож. полигамия. Монограма ж. вензель, сокращенное имя, знак из букв в один почерк. -матический, к сему относящ. -графия ж. описание отдельного предмета, одного рода либо вида, из царств природы и пр. -графический, к сему относящийся. Монодрама ж. драма в одном лице. Монолог м. речь, слово, говор одного лица; мысли вслух, беседа в одиночку. -лит м. каменища, здание, памятник из цельного камня. Мономания ж. помешательство на одной мысли, предмете. Мономах м. прозванье, приданное вел. кн. Владимиру; в народе ряз. изредка и поныне: государь, царь вообще. Монополия ж. захват какой-либо торговли в одне руки, по данному праву или хитростью; одноторжие, торговля в однех руках. -полист м. одновластный купец. Монотеизм, единобожье. Монотония ж. однозвучие, однообразие в звуках. -тонный, однозвучный, однообразный; -ность ж. свойство, состоянье по прил. Монохорд м. однострунка, однострунник, однострунный снаряд с подвижною подставкою, для музыкальных опытов.

МОНУМЕНТ м. памятник. - тный, к нему относящийся. Монументальный, славный, знаменитый, пребывающий в виде памятника. Монументщик, делающий надгробные памятники, торгующий ими.

МОНЫ? м. мн. виски, кудри, космы, волосы.

МОНЯ ж. кур. твер. брюхо, чрево, пузо, желудок. Набить моню. | Ряз. сальник говяжий, овечий, особенно в пище, с гречневою кашей. | Кур. говорят с детьми: молочко. Не плачь, мони дам!

МОПС м. моська, собака особой породы, плотной шерсти, с черными подпалинами, курносая с морщинистою мордою.

МОР м. шелковая ткань с серебром или золотом, шелковая парча; моровый, к ней относящ. | См. также морить.

МОРА м. вологодск. момра, мрак, тьма, морок, сумрак, потемки.

МОРАЛ, олень, см. марал.

МОРАЛКИ ж. мн. растенье Blium bonus henricus, семьи лебеды.

МОРАЛЬ ж. франц. нравоученье, нравственое ученье, правила для воли, совести человека. Моральные истины, нравственные.

МОРГА ж. (немецк. Morgen) мера земли на Подоле, 1300 квадратн. саж. Морг м. зап. мера земли: 1452, а по другим 1317 или 1230 сажен, около полудесятины.

МОРГАНИЧЕСКИЙ, морганатический брак, где жене, низшего противу мужа состояния и детям, не даются права отца, и брак неведается; тайнобрачие.

МОРГАТЬ, маргивать, моргнуть или моргонуть, мигать, закрывать и открывать веки, жмуриться, щуриться, подергивая лицом, подавать кому знак движеньями глаз, век и лица. Только моргнуть, сделаю все, скоро, живо. Под старость не моргается, говорят о волокитстве. Он вморгался, привык моргать. Глаза выморгал, ничего не вижу. Насилу тебя доморгался. Опять заморгал. Номоргался вволю. Помаргивай ему. Пляшет и под- или примаргивает. Они переморгнулись. Что разморгался? Не сморгну глазом. Морганье ср. длит. действ. по знач. глаг. Морг однкратное действие моргнувшего. Кив морг на меня. Одним моргом сделаю. Моргота ж. болезнь или привычка морганья. Моргач и моргун м. моргунья ж. моргуша об. моргуха, моргасья ж. моргай м. кто часто моргает, мигач; | волокита; | зевака, ротозейка, лентяй. Моргачу кости, зеваке, опоздавшему. | Моргуша ж. мигалка, третье, поперечное веко у птиц. | Моргун растен. Matricaria chamomilla, ромашка, ромен, сосенка? сосонька? | Моргач или маргач? наша степная, киргизская сайга. Моргливый, охочий моргать (см. также морговать). Моргослепый, -поватый, подслеповатый моргун, щура. Моргаситься пск. твер. о погоде (моргать? морговать?) мокреть, идти ситничку, бусу; | причудничать, привередничать, хотеть то того, то другого. Моргасинница ж. пск. твер. ситничек, осенний мелкий дождь, морось, бус.

МОРГОВАТЬ сев. вост. мороговать перм. маргать пск. твер. моргать; искажен. мордовать сиб. брезгать, причудничать, привередничать, пренебрегать чем, гнушаться или презирать. За что моргуешь женихом? Моргованье ср. действ. по глаг. Морготь ж. смрад, чад, дым, горечь и пригарь в воздухе. Моргливый, брезгливый человек, разборчивый, гадливый, привередливый. Морготный, нудный, постылый, противный, ненавистный. Мне морготно (менее правильно моркотно) молоденьке, песня. Иногда означает: нудно, тошно, дурно, мутит на душе; горько, тяжело на сердце. Морготина ж. твер. пск. тошнота, дурнота, головокруженье; | дым, чад. Моргота ж. то же морготный воздух. Морготень, то же. Морготина пск. то же; промзглая, прогорклая, вонючая вещь. Моргуша об. больной, хилый, еле живой; | гадкий на вид; | заморыш. Запило морготье (горе, нищета), загуляли лоскутки, полетели шебельки! Моргафья ж. причудливая женщина.

МОРГОСТЬЕ? ср. калужск. взаимное посещенье кумушек, на семицкой неделе, см. маргосье. Моргостья? ж. темный обряд в народных игрищах: моргостью хоронят, как кострому, в троицкую суботу или на всесвятское заговенье. | Кур. моргосья ж. неделя Мироносиц, орл. моргоски, будто бы от того, что в день Жен Мироносиц все бабы, подгуляв, моргают.

МОРГУН, -гуша и пр. см. моргать.

МОРДА ж. рыло, рожа животных, выдавшаяся часть головы со ртом, верхняя и нижняя скулы. Морда лошади, храп; лягавой собаки, чутье: борзой, щипец. | бранное лицо человека, рожа; рыло, харя. Утри мордищу! У нее хорошенькая мордочка; она взяла своею мордочкой! | Рыболовная морда, сев. вост. (мордовское?), нерша, нерето, лозовая плетенка с двойною воронкою, с крыльями из тычинок; плетеная верша. | Влез, что в морду (в вентерь): ни взад, ни вперед! | Растение морда: - козья, Lonicera: | Veronica; -ослиная, Anchusa; - собачья, Antirrhinum - ужевая, Caryophillum. Мордка, кунья мордка, древняя русская монета, куна. Был и конь по двенадцати мордок (по преданью, мордка знач. полуполушка). Ни мордки не дам (поныне, нижвасл.), ни денежки, ни копейки. Мордчатый, мордковый мех, лобковый, собранный весь из мордок. Мордашка м. собака особой породы: малорослая, головастая и толсторылая, которая закусывает, что схватит, и виснет пиявкой. -кин, ей принадлежащий. Мордашечья, -шковая порода. Мордатый, у кого есть морда; -дастый, рыластый, толстомордый, большемордый. Мордасы м. мн. морда, рыло, рожа, сысалы. Съездить по мордасам, или съездить Харьковской губернии в город Мордасы. Утри свой дурацкий мордень м. морду свою, лицо, курс. Мордасить, мордачить, треушить, заушать. Мордач(ш)енье ныне выходит из обычая. Мордень пск. твер. или мордасник м. ряз. нарыльник, намордник. Мордохле(ы)ст м. бранное прозвище драчуна, забияки. Мордофоня, мордофия, мордофиля, противная рожа.

МОРДВИН, -ник м. колючее растение разных видов Carduus, Cnicus, Cirsium; репейник, дедовник, осот, татарин, колючник, чертополох, волчец; см. бодяк: его заламывают для заговора червей. Велик мордвин (репей), да черт ли в немецк. Мордовник, растен. Echinops, также Aconitum Iycoctonum. Мордовка ж. вор. зимняя шапка с откидными ушами. | оренб. большая плетеная корзина, пестер, пещур. Хоть в мордве (хоть в орде), да в добре. У мордвы две морды, а шкура одна (два языка).

МОРДОВАТЬ кого, южн. зап. ряз. (немецк. morden?) томить, изнурять, мучить, маять. Начто мордуешь лошадь? Совсем замордовал собаку. Долго мордовался, бился, маялся. Замордовать кого, замучить; сгубить.

МОРЕ ср. скопленье соленогорьких вод в обширных впадинах, раздолах земной поверхности. Морем зовут вообще все воды эти, в противоположность земле, суше, материку, и каждую часть, по произвольному разграниченью, и в этом знач. употребл. мн. моря. Соединенные с океаном проливами (Средиземное, Черное, Чермное и пр.), носят названье это правильно: менее законно придается оно морцам или озерам (Каспий, Арал, Байкал). | *Море означает также бездну или пропасть, необъятность. Выпить море, говорится о неисполнимом. Море бед. Море хлопот. Морище расколыхалось. Море под корову! привет доилбщице. Морюшко, море синее, песня. Чернильное море, бумажные берега, приказное дело. На море на киане, на острове на Буяне стоит бык печеный: в заду чеснок толченый, с одного боку-то реж, а с другого макай да ешь! сказочное. На море на каине, на острове на Буяне лежат белгорюч камень алатырь. Хорошо море - с берегу. Тихо море, поколе на берегу стоишь. Не ищи моря, и в луже утонешь. Не море топит, а лужа. Жди горя с моря, беды от воды. Хвали море с полатей (на полатях лежучи). В море (или с морем) горе, а без него нет и того (о морских промыслах). От горя хоть в море, от беды в воду. Кто в море не бывал, тот и горя не видал. Дальше моря, меньше горя. Ближе моря, больше горя. Горе не море: выпьешь до дна. Горе - что море: ни переплыть, ни вылакать. По горе не за-море: не огребешься и дома. Пришло горе, взволновалось море: люди тонут, и нас туда же гонят. Ветром море колышет, молвою народ. Не хода в море без одежи: море удорожит. Моря песком не засыплешь. Хвалилась синица, что море зажжет. Моря не пере(раз)городишь. Шилом моря не нагреешь. Кабы не кабы, так было б море, не пруды. За-морем телушка полушка, да рубль перевозу. Ума за-морем не купишь, коли его дома нет. Журавли за-море летают, а все одно курлы! Ум за-морем, а смерть за-воротом (за воротами). По капле дождь - а дождь реки почт: реками море стоит. И быстрой (и большой) реке слава до моря. В море глубины, а в людях правды не изведаешь. Не мутясь и море не становится (не станет). По-морю, яко по суху (и в шутку, наоборот - о грязи). Пьяному и море по колено. Таланный и в море сыщет. Море по рыбп не тужит. В богатом житье, как в море. Был и на море, был и за морем. Бывал у моря, бывал за морем. Море даст, что возьмешь, астрах. о промыслах: на сколько силы, снастей и распорядку хватить. Челном (щепкой) моря не переехать. У моря сиди, да погоды жди. Сиди у моря, да жди погоды. Кто в море бывал, тот лужи не боится. Море наше поле, о морском промысле. С Богом хоть за-море (прибавка: а без Бога, ни до порога). Не море топит корабли, а ветры. Тем море не погано, что псы налокали. Слезою моря не наполнишь. Пасть - не пасть, да уж в море, а что толку в лужу! Ни море, ни земля: корабли не плавают, ходить нельзя? пучина. На море на коробанском много скота тараканского, один пастух королецкий? звезды и месяц. Промеж двух морей, по мясным горам гнутый мостик лежить? коромысло с ведрами, плеча. Морцо астрах. большое соленое озеро, отдельное, либо ковшом, с проливом, протоком в море; залив, отделенный пересыпью, наносом. Морской, к морю относящ. Морская вода, соленогорькая. Морские, мореходные суда. Морской ветер, моряна, с моря. Морская карта. Морская миля, итальянская, в 13/4 версты (60 на градус). Морская сажень, шесть футов. - болезнь, дурнота от качки. - выдра, бобер, камчатский, Lutra marina. Морской ладан, янтарь, на Ледовитых берегах. - воск, асфальт, горная смола, выкидываемая из Байкала. - сало, - сердце, морской кисель, - масло, - студень, - крапива, медуза, акалефа, мякотное животное, в виде колокола. - пенка, тальковое ископаемое, из которого делают трубки; также рыхлая кость, череп каракатицы, Sepia. Морская капуста, морской горох, тура, водоросли, Fucus; китины в несколько сажен длины, с широкими и большими листьями разных цветов. - горчица, растен. Cokile. - салат, ложечник, ложечная или цинготная трава, варуха, Cochlearia. - деревцо, ветвистое животнорастенье Gorgonia. -перо, пернатка, раковина Pinna. Морское яблоко, череп морского ежа, черепокожного Echinus. -рачища, омар. - паук, род рака. - желудь, - тюльпан, животн. Balanus. - ветряница, мякотное животное, червь Actinia, присос. - гусеница, чешуйчатый, колючий червь Aphrodita. -звезда, черепокожное Asterias. - кубышка, слизняк или червь, у китайцев съедомый. - лещ, рыба спар, Sparus. - судак, кайкан, рыба Ladrax. - волк, хищная рыба зубатка, Anarrhichas lupus. - собака, рыба Squalus, людоед, акула; один из видов ее шарка. - лев, книжное гривчатый тюлень, Phoca (Otaria) leonina, jubata, камч. сивуч, коих два вида, щенята одного из них морские котики, см. сивуч. - заяц, беломорский тюлень, Phoca groenlandica. - корова, большой вид тюленя; подобное животное, вид рода Rhytina, манати, водившееся некогда в Беринговом море. Морской конь, рыбка с конскою головкою. Морской кулик, южн. кулик сорока, волжский кулик, вост. жеребец: пегий, красноклювый; | Морской кулик, вост. клюв вздернутый кверху, recurvirostra. Морская ласточка, кулик ласточка, красноустик, коротконожка. - орел, скопа, хватающая и рыбу и птицу. - фазан, утка шилохвост, острохвостка. Морская лавка, арх. передний угол в изб. Не верь тишине морской да речи людской. Молва людская, что волна морская. Морских топит море, а сухопутных крушит горе. У морской (у водяной) крысы зубы остры. Мористый, лежащий далеко в море, дальше от берегов. Держи мористье, дале берегу, голоменистее. Мористость ж. состоянье мористого. Моряк м. морского сословья, кто во флоте, или на купеческих судах. Морячек камч. одна из приморских птиц? Морячка ж. женщина, много ходившая в море. Моряков, ему принадлежащий. Морячий, к морякам относящийся. Морянин м. приморский житель. Моряна, -нка, -нушка, -нина, астрах. моряник м. арх. морской ветер, дующий с моря, нагон, противопол. горыч, выгон. | Морянка, выварная из морской воды соль; | вид нырка или утки, Anas hyemalis; | стар. мореходное судно, неречное. | Морянка или моренка, см. морить. Моряный ветер, с моря, моряна. Моряно, ветряно, с моря. Морянить, безлично, дуть ветру с моря. Мореплаванье, -ходство, искусство, наука, упражненье мореплавателя, -хода, -ходца. -плавательный, -ходный, к мореходству относящийся. Доставить товар мореплавом, водою, морем, на судах. Морестав м. сиб. пора, время замерзания Байкала. Морпроходец, старый мореход. Моревод, -водец, м. штурман, а на купеческом судне, шкипер.

МОРЕЛЬ ж. морела, желтосливник, мелкий абрикос, курага, Prunus armeniaca. | Порода сладкой, крупной вишни.

МОРЕНА франц. гряда валуиов, постепенно сдвигаемая с гор подвижными ледниками; гряда, гривка, свал.

МОРЕНЬЕ, см. морить.

МОРЕСКИ, арабески.

МОРЖ м. самый большой ластовик ледовитого моря, Trichechus rosmarus. Моржик, -женок м. молодой морж. Какого моржища убил! Моржиха ж. самка моржа. Моржевый, к моржу относящ. Моржистое место, обильное моржами. Моржевина ж. моржевая шкура или кожа. Моржевка ж. большое, тяжелое ружье, для боя моржей. | Дыня зимовка или зимник, вернее морщевка. Моржатник, -жевник м. промышленник на моржей. Моржатничий, к моржатнику относящ. Моржееды, прозвище архангелогородцев.

МОРИТЬ, маривать кого, умерщвлять, лишать жизни, губить; | томить, утомлять, мучить; | надоедать, досаждать; | безмерно смешить; | что, окрашивать вещь варкою, бученьем, мочкой; | запекать, печеньем в закрытом сосуде лишать остроты, запаха. Лекаря морят людей. Он морит и кучеров, и лошадей. Он морит своими рассказами, морит со-смеху. Зеленая, мореная кость. Мореный лук, хрен, в печи или в уксусе. Мореная известь, томленая, гашеная, водная. Морить ртуть, растирать ее с салом в мазь. Живота не копи, а души не мора. Голод морит, по свету гонит. Первая чарка крепит, вторая веселит, а третья морит. Люди морятся по своей воле. Калина морится в замазанном горшке. Не мало, чай, морился я над этим делом, бился, маялся. Выморить тараканов. Домаривай до конца. Заморили вы коней. Совсем изморился. Наморился, намаялся я с ним. Поили переморил было всех. Кони приморились. Проморили нас на ногах целый день. Баня разморила все суставчики. Сморил с ног. Уморил со-смеху. Моренье ср. действие по глаг. Мор м. чума, моровая, смертная зараза, язва, повальная смерть. Морный, к мору относящ. | Морящий, утомительный. Морная жара, работа. Морной сев. заморенный, тощий, хилый. Вор да мор до веку не переведутся. В мор (падеж) вытирают из дерева огонь и раздают на всю деревню. Во время мора, девка ночью бьет сполох (набат), чтоб напугать ведьму. ниж.-лук. От мора и болезней хозяин опахивает двор сохою на жене, а бабы на себе опахивают деревню, раздевшись донага. Морно нареч. марчиво, жарко, знойно, тяжело от жару, душно. Морное зелье, ядовитое, яд, отрава. Куриный мор, растен. мокрица, канареечная. Морливый, морчивый год, смертный, гибельный для народа. Моровой, к мору, смертному поветрию относящийся. Моровой год, когда была моровая, моровая язва, чума. Мортус лат. служитель при чумных; обреченный или обрекшийся уходу за трупами, в чуму. Морила об. морильщик м. -щица ж. кто морит людей дурным леченьем, работами, смехом, либо тараканов и крыс отравой и пр. Моритель, -ница, то же. Морельщики, бывший встарь изуверный толк раскольничий (беспоповщины, близкий филипповщине), моривший плоть свою, ради спасенья, до смерти; они губили сами себя и собратов своих голодом, огнем и обухом; из них образовались встарь: самосожигатели, сократильщики, тюкальщики, детогубцы и пр. -щичий, к ним относящийся. Мориха ж. вост. томительный зной, особенно в страду, в деловую, рабочую пору. Моркий, кого легко уморить, хволый, хлибкий (говорится и вместо маркий). Моренка и морянка, томленка, что-либо мореное, например пареная репа, гашеная или отсыревшая на воздухе, лежалая известь. | Соскобленная с зеркала подводка, дающая, при перегонке, ртуть и олово, мореная ртуть. Мореная кость, дерево, окрашенное едкою краской. Мореный мед (питейный), пареный в вольном духу под глухой крышкой, иногда с ягодой. Морушка ж. каз. более у татар: яман-кутыр, болезнь, весьма сходная с сибирскою язвою; | твер. повальная болезнь и смерть. На детей морушка. | Морушки ж. мн. предсмертные прыщи, крапины, пятна в горячках; петехии.

МОРКОВЬ ж. морква южн. зап. тамб. баркан, корневой огородный овощ Daucus carotta. Морковь и свеклу сей на Козьму, 18 апреля, моск. влад. Дикая морковь, Laserpitium pruthenicum. Морковка ж. один корешек моркови. Съешь и морковку, коли яблочка нет. Морковная ботва, морковина ж. зелень, трава этого растения, для корма скота. Морковник м. то же, ботва; | дикая морковь, луговое зонтичное растение, травою похожее на морковь: Anthriscus, купырь, дидка, ствольё, постушель? вонючка, будыль, бугиль, белоголовка. | Морковный пирог; | морковная похлебка, морковня, морковница. | Морковник, морковница, огородник, торгующий морковью; | любитель моркови в еде, охотник до нее. Морковкино-розговенье, день успения, 15 августа. Морковистый вкус. Морковчатый корень.

МОРКОТАТЬ или мормотать, пск. твер. бормотать. Он муркочет, мормочет. Мормотень, бормотун.

МОРКОТНЫЙ, см. морговать.

МОРКУЖИНА твер. (мокрушина?) сырой лес, поделочное дерево.

МОРОВОЙ, см. морить.

МОРОГОВАТЬ, см. морговать.

МОРОДУНКА ж. несколько видов куликов Limosa, весьма схожих с бекасами.

МОРОЗ м. стыть, холод, зяба, стужа, при которой вода мерзнет, а градусник опускается ниже нуля. В ночи мороз был. Ныне морозы долго стоят или держат. На двенадцатой плеши мороз лопается, поверье. Морозом яблочный цвет побило. Мороз по кожа, по шкуре, позакожей пробежал, мороз ходит или подирает, при недуге, либо от страха, отвращенья и пр. Каков морозвц? Это морозишка, у нас и не такие морозища, а плящие морозы. Мороз и железо рвет, и на лету птицу бьет. Вышла нужда на мороз. Ходит и бос на мороз. Мороз не велик, да стоять не велит. Такое прозванье, что с морозу не выговоришь. Это так, с морозу совралось. Стужа да мороз, на печи мужик замерз. На дворе мороз, а в кармане денежки тают. Кабы на хмель (на крапиву, на горох) не мороз, так бы и тын перерос (до неба дорос). Был бы покос, да пришел мороз. Приехали гости спозаранку, по морозцу. С Благовещенья осталось 40 морозов, утренников. Коли на Аггея (9 марта) сильный мороз, то простоит до Крещенья. Морозко скачет по ельничкам, по березничкам, по сырым берегам, по веретейкам. Мороз подорожным одежным кланяться велит, а безодежных сам посещать не ленится. | Мороз, железо с морозом, Великий устюг луженое, которым оклепывают сундуки. Морозный, к нему относщ., весьма холодный, говорят о времени и месте. Ныне морозно, морозяно зап. калужск. а в меньшей степени. морозновато нареч. Морозчатое железо, белое, луженое и слегка травленое. Морозистый, о времени и месте морозный, весьма холодный. Морозливая сторона, зима, морозная, холодная. Морозовина ж. морозобой, - боина, зябь, зяблина, позябшее дерево, поле, место. -бойный, -битный, к сему относщ. - лес, бревно, изорванное морозом, в сквозных трещинах. Не льнется к тычинке морозобитной хмелинушке. Морозка ж. земляной либо снежный ком, или обрубок, облитый и замороженный, для катанья с горки. | собират. острошляпный гвоздь, для подбоя зимней обуви. Морозник м. растен. Helleborus niger, чемерка, чемерица. Морозить, мораживать кого, что, держать на морозе, выставлять на стужу; дать вымерзнуть, знобить. Морозят рыбу впрок, тараканов для истребленья. На дворе морозит, безличн. мерзнет, есть мороз. Хоть волков морозить. | * Полно тебе морозить, лгать, врать или хвастать. Яблоки морозятся впрок. | Полно морозиться, иди в избу. Столбы под балаганы вмораживают (-ся) в лед. Выморозить гадов. Рыба домораживается, т. е. скоро поспеет. Замороженные щи в дороге хороши. Из(пере)морозали кучеров. Наморозили яблоков. Обморозил палец, ознобил. Отморозил нос. Поморозили рассаду. На дворе подмораживает. Снегом с солью тарелку примораживают к столу. Проморозили вы меня на дворе, продержали. Экую сморозил! соврал. Мороженье ср. действ. по знач. глаг. Морозянит на двора, пск. идет к морозу. -ся, идти на мороз, мерзнуть, зябнуть по своей воле. Мороженое ср. замороженное лакомство из сахара со сливками или морсами и пряностями; его вертят в мороженице ж. | Мороженица пск. твер. мороженая клюква. Мороженик м. -ница ж. делающий мороженое, торгующий им, либо охотник до него. | Пск. мерзляк, ознобуша, зяблик, морозобой. -ников, -ницын, им лично приндлежащ. -ничий, к ним относящийся. Мороженка об. зябкий человек, мерзлячек, зяблик, знобуша. | Сиб. поддельная, из подпали под чистую, белка, в которой мездра выморожена и побелела. Мороженок м. или мн. мороженки, пск. мороженые яблоки. Морозянка, морозяница ж. пск. твер. изморозь. | Ранние морозы, холода.

МОРОЗГА ж. сев. морось. Морозжать или морозжить сев. моросить, бусить, идти ситничку.

МОРОКА ж. сиб. морок м. мрак, сумрак, мрачность, темнота и густота воздуха; | марево, мгла, сухой туман; | облака, тучи; | *мара, греза, обаянье. | Обморок, припадок, омраченье ума. Обойти кого морокой, мороком, морочить, обманывать хитростью, лукавством, лживыми рассуждениями, уверениями, каким-либо обманом чувств и обаяньем; отводить глаза. Прошло мороком, тучей без грозы, одним страхом. Пронеси, Господи, калиники мороком, 29 июля, когда опасаются проливных дождей и особенно градобоя. Он морочит, а ты веришь. Фигляр всех обморочил. Проморочил его долгонько. Морочила морока, а проскочила сорока. Солнце садится в морок - дождь будет. На Калиника туман, припасай закрому про овес с ячменем, урожай будет на ярицу, замоскворецк. Он все лясы точит, да людей морочит. -ся, быть морочиму; морочить себя. | Морок пск. морготина, гарь, чад, смрад; мрак. Мороченье ср. морок, морока, морочка об. действ. по знач. глаг. Морок м. морока об. пск. твер. шалун, баламут, повеса. Морочной, морочный, мрачный, пасмурный. Мороковатый, то же в меньшей степени; | обманчивый, обоятельный. Морочно стало, мрачно, сумрачно, пасмурно. Морочила об. кто морочит. Морочат безличн. вост. а иногда морочить, становиться пасмурным, ненастным, туманным; помрачаться, темнеть. С утра замолаживало, а вот и морочает. Пора домой, вишь морочает. Уж третий день, как заморочало. Мороковать что (от морок и мара, в знач. знахарского уменья), понимать, знать, уметь несколько, разбирать, мастерить помаленьку; смыслить, смекать. Он грамоте морокует. Я морскую, о чем речь идет у вас. Мороковала (когда-то) баба прясть, да забыла. Морокованье, действ. по глаг. Морокун, морокунья, морокуша об. отгадчик, знахарь, колдун, ворожея. | Птица морокуша, варакушка, морокующая петь на все лады.

МОРОСИТЬ, безлично, идти мелкому дождю, бусить или морозжать. Морось, моросейка ж. мороха ж. костр. морозга, бус, бусенец, ситуха, ситовник, мельчайший дождь. Моросный день, когда моросит. На дворе моросно, моросновато. Моросить, морось и пр. сложное, от мрак и роса.

МОРОЧИТЬ и пр. см. морока.

МОРОШКА ж. (морожка?) куст и ягода Rubus chamaemorus, душистая, желтая, северная ягода из рода малины; моховая смородина, глажи, глыжи, глажевник, каменица, ко(у)маница, мок(х)лаки, гла(глы)зовье. Не по две морошки в (на) ложку! Морошник м. куст морошки. Морошевка, -ковка, морошковая наливка. Красная морошка, мамура.

МОРС м. ягодница, ягодник, ягодный и вообще плодовый сок. Морсовый, к нему относящийся.

МОРСАЛО? ср. новг. топленая брусника.

МОРСКОЙ, см. море.

МОРСНУТЬ кого, южн. ударить, хватить, свиснуть, огреть.

МОРТИРА ж. короткая, жерлистая, камерная пушка, отлитая в постоянно наклонном положении, для бросанья бомб и гранат. Мортирка, мортирца, то же орудие в малом виде, для пробы пороха. Мортирный и мортирковый, к ним относящийся. Мортирщик м. бомбардир, и вообще служитель при мортире.

МОРТУС, морушка см. морить.

МОРФИЙ, морфин м. сонное зелье, щелочь, извлекаемая из опия, название от греческого бога сна, Морфея.

МОРХ м. морхи мн. мохра или мохор, мохры; висячие пучки нитей, кисти, бахрома; космы, непричесанные волоса; клочья, отрепья. | Морх стар. бархат, аксамит, рытая ткань; плющ, мохровый бархат; морхи, бахрома. Морховатый, мохроватый, мохристый, в мохрах, отрепьях. Морхотник м. -ница ж. сев. лоскутник, оборванец. Морхотье ср. собират. олон. лохмотье. Морох м. вят. ситник, бус, чичер, морось, мжичка.

МОРЦО, см. море.

МОРЩИНА ж. складочка, сборка, сгиб ткани, кожи и пр. Оборка в морщинах. Три морщины на лбу. Бумага измята, вся в морщинах. Детинка с морщинкой, здоровый старик. На лбу набежали морщины. Морщинный, -нковый, -ночный, к ней относящийся. -нистый, -нчатый, в морщинах, в складочках, сборчатый. Морщеватый, -щиноватый, то же, в меньшей степени. -щеватость, свойство, состояние морщеватого. Морщен или моршень, -нек, моршок м. перм. вят. бабий головной убор, в роде кокошника, пониже и закругленный, без острого края, собранный назади сборами. Моршень, старушечий; моршенек, щегольской. | Моршень и морщиник также подчепечник, моршка ж. волосник, шамшура. Морщинник м. растен. Olax. Морщить, марщивать что, собирать в оборочки, складывать в складки; мять или сгибать, делать морщины; хмурить. Знать кисло, что морщишь рожу. Он сердито брови морщит. Я на него и глазу не марщивал. Один глаз морщит, другой вон тащит (такое вино). -ся, страдат. возвр. по смыслу речи. Один бок юбки взморщался кверху. Что ты это на меня взморщился? Вбил и вморщил платье в чемодан. Из него рубля не выморщишь. Доморщился сахарку, прибавки. Вдруг заморщился. Кожа изморщилась. Наморщил лоб. Немного поморщился. Все переморщились. Проморщился весь вечер. Сморщился, словно грибок. Морщенье ср. длит. морщок м. однократн. действ. по знач. глаг. Морщуля, морща, морщеня об. морщун, морщак м. морщуха ж. кто морщится. Морщило ср. всякий снаряд для морщенья, складочек, сборок. Морщуха ж. тисненая кожа в прыщах или моршинках, шагрень. Морще(шо)к, человек прыщ, сморчек, невзрачный коротыш.

МОРЯК, моряна и пр. см. море.

МОСКАЛЬ м. южн. москвич, русский; солдат, военнослужащий. От москаля, хоть полы отрежь, да уйди! Кто идет? Черт! Ладно, абы не москаль. С москалем дружись, а камень за пазухой держи (а за кол держись). Мутит, как москаль на селе, т. е. солдат. Не за то бьют москаля, что крадет, а чтобы концы хоронил. Знает москаль дорогу, а спрашивает! Москалить малорос. мошенничать, обманывать в торговле. Московник м. пск. крашенинный сарафан иного покроя, с маленькою спинкою; вят. ситцевый сарафан. Московка ж. твер. мера, мерка, маленка, пудовка, четверик. | Симб. змеярка, ладейка, бумажный змей. | Пташка из рода синичек, зинек, Parus ater. | Стар. московская деньга, денежка. | Медаль, которою жаловали цари. Московский сарафан, особого покроя, без лент или обшивок, без пуговок и без пояса; праздничный. Московский ветер, тул. кур. и др. северный. | На Дону, московский, все русское, кроме Дона или Украины; московский офицер, не казачий, армейский; то же, что в Сиб. русский, не сибирский, из европейской Руси.

МОСКИТ м. мускит, злая мошка жаркого пояса.

МОСКОРОДНЫЙ, мошкорадный, ниж. новг. дрянной, невзрачный; противный, гадкий, постылый; постыдный, позорный.

МОСКОТАТЬ?, МОСЗГОТАТЬ? новг. стучать долго, все постукивать. | Лепетать скороговоркою (лоскотать?).

МОСКОТЬ ж. москотина, москотильный товар, снадобья, красильные и разные аптечные припасы, употребляемые в ремеслах, фабричных и промысловых производствах. -тильник, -тильщик м. торгующий москотью.

МОСЛАК, мосол м. мосолыга ж. толстая, большая кость, костища, особенно одна из округлых костей; бедро с вертлюгом. | Мослак, толстый конец мосла; бедреный вертлюг. Мослина, мослища, мосолыжица, увелич. Кто поздно пришел, тому оглодан мосол. Барскому псу и мосол не мосол. Дан тебе мосол - хоть брось, хоть гложи, да больше не проси. Дан мосоль, хоть гложи, хоть лижи, хоть на завтра положи. Дан собаке мосол: хоть ешь, хоть брось, хоть вперед полож. Богатый не по два раза обедает, а и бедному мосол - он и сыт и весел! Один мосол во щах не варят. С голого мосла не навар. Каша пригорела, щи ушли; был мосол, да собаки унесли. | Мослак, мослок, птичий локоть, сгиб крыла в папоротке. | Мосол, ярос. холщевой прасол, перекупщик холста. Мослачий, мосольный, мословый, мосолыжный, к мослу относящийся. Мосластый, мослачистый, костистый, толстокостый. Мосолить, мосолыжать кость, глодать, грызть, сосать, | Мулить, докучать, как бы тереть по кости, мослу. | Пск. бить. Мосолыга об. твер. новг. попрошайка. Мосолыжник м. подлиза или подъедала, кто гложет остатки. | Мосолыжить, -жничать твер. жидоморничать, скряжничать; | докучать и выпрашивать, безотвязно и скупо торговаться.

МОСТ м. помост, стилка, стлань, накат, всякого рода сплошная настилка из досок, бревен, брусьев, для езды и для ходьбы; сплошная постройка поперек реки, либо оврага, для перехода; такой мост бывает: деревянный, каменный, железный; на сводах, сваях, козлах; живой или пловучий, из бревенчатых плотов; наплавной, судовый или понтонный, на судах или лодках; летучий, висячий, перекинутый без средней опоры, на одних береговых устоях; нередко он же бывает и цепной, съемный мост, ставится только временно, например на лето; разводный, строится для пропуска судов; подъемный, делается например через крепостные рвы и пр. Мост не великий пост, можно и объехать. Этим хоть пруды пруди, хоть мосты мости! много. Молодцами хоть мост мости. Передний заднему мост, во всяком деле. Передний заднему мост - на погост. Дороже каменного моста (на Москве-реке). Не черт тебя нес на худой на мост. Добрый человек лучше (или надежнее) каменного моста. Помни мост да перевоз (стар. когда была пошлина на мостах). Сидеть под мостом; за углом стоять (т. е. грабить). Он портной, а мастерская его на большой дороге, под мостом, то же. Чигирики, мигирики, шаранды, баранды, по-мосту по мосту, по лыкову мосту, шишел, вышел, вонь пошел! конаются. Мост мостят под подушкой, из прутьев, лучинок, и по сну заключают о судьбе. Кто такой мост мостит без ножа, без топора, без клиньев, без подклинков? мороз. На железном мосту коковяка растут? сковорода с оладьями. Под мостом, под ярустом (?), сукно зелено однорядочно? озимь. Стоит мост на семь верст; на мосту дуб, на дубу клуб, на клубе цвет во весь белый свет? великий пост и пасха. | Мост или мосты, бревенчатая стлань, мостовая по болоту; | избной пол, помост, особенно крыльцо и большие сени (сев. вост. орл. тамб. ряз. смол.). Есть ли у тебя на мостах на калиновых Спас, Богородица? вологодск. есть ли в сенях у дверей образ, крещеный ли ты? Мосты калиновые, поминаются в песне и сказке. Под мостом (сенями) овчарник или подклеть, мост отделяет переднюю избу от задней, зимней, а из заднего моста, т. е. задней частисеней, дверь ведет на скотный двор. Поищи топора на мостах, сиб. в сенях. Понурный мост, на горных заводах, покатая стлань между свинками, от пруда; сливной мост, для стока лишней воды. | В картах мостом называется одна из шулерских проделок. Мосток мостить, род девичьего гаданья, лучинками. Мостик умалит. на пароходах, род моста поперек палубы, над колесами; место вахтенного. Мосток, мосточек, мостушка умалит. мостища, -на, мостыга увелич. Мостки мн. деревянная мостовая, стланью, по топким дорогам, по ненадежному льду. | Леса при стройке, подмостки. | Кладка, лава, перекладины через ручей, овраг, новг. мостенка. | Каз. мост, сени, крыльцо перед сенями. Мостец м. пск. ларь. Какова речища, таков и мостища. Все мостишки по проселкам развалились. Мостовой, к мостам относящ. | В виде сущ. м. смотритель за мостами, дорогами; собиратель дорожного мыта. Мостовое ср. и мостовщина ж. плата или сбор за мосты, дороги. Мостовая ж. всякая постилка по дороге, либо по улице: дощатая, кругляковая, торцевая, булыжная, тесаная и пр. Мостовина ж. мостовица сев. мостница кур. мостничина пск. твер. половица, доска половая, мостовая, настилочная. | Мостовина, кладка, лава. Мостовинный, к ней относящ. -винник м. собират. лес, назначаемый для настилки моста, для стлани по топи и пр. Мостина, -нка ж. новг. твер. ярос. корзинка, большая плетушка, пестер. | Новг. мостовина? Мостинковый, к корзине относящ. Мостовичий кур. смотритель за мостами. Мостинник пск. твер. мальчишка, подбирающий на базаре сено в мостинку. Мостник м. стар. строитель мостов; | дорожный смотритель или собиратель мостовой пошлины. Мостовик м. в деревянной рудничной крепи: распорка между стойками, для настилки штольного пола, почвенного помоста. Мостовщик м. строитель, подрядчик, содержатель или рабочий моста, мостков, мостовой. -ков, ему принадлежащ. -щичий, к ним относящ. Мостильщик м. мостовщик, в знач. рабочего. Мостырник пск. нищий на мосту. Мостырничать пск. стеречь прохожих на мосту, нищенствуя. Мостить что, мащивать, застилать сплошь дорогу, улицу, класть стлань, твердую подстилку для езды или ходьбы; | городить или строить высоко, наваливать ворохом. Люди мостили - люди и ходят. -ся, быть мостиму; | мостить около себя, свое место, свой участок; | подыматься куда подмостками, лесами. К добру мостись, а от худа пяться (или: отпехивайся). Мостится мост без досок, без топора и без клина? (лед). Зачем ты взмостил такую поленницу? Куда взмостился? Улицы вымощены булыжником. Домостил до-нельзя. Здание замостили лесами, ничего не видать. Много-ль камню измостили! Не намостили, а навалили. Надмостить леса повыше. Отмостались, кончили. Поди-ка, намости сам! Не подмостясь, не досягнешь. Перемащивай все снова. Как бы мне к вам примоститься, сесть или лечь. Промостили всю ночь. Размостились тут, и езды нет из-за вас. Двор убили и умостили хорошо. Мощенье ср. действ. по глаг. Мощенка, битая мостовая больших дорог, щебенка, шоссе. Мостовье ср. кожев. недоделанные кожи? Мостилица? ж. южн. овечьи глисты, болезнь глистовая у овец. МОСТ, муст м. мест, виноградное сусло; всякий плодовый и ягодный сок, морск.


В. Даль МОСТОКО-МУСЬЕ

МОСТОКО-МУСЬЕ

МОСТОКО? нареч. вологодск. морготно, тошно.

МОСТЬ? ж. ряз.-касим. сено.

МОСЬКА, мосечка, мосенька ж. мопс, собака мосячей, мосечной, моськовой породы: тупорылая, курносая, песочной шерсти, с черными подпалинами. | Шуточн. морда, рожа, лицо. Барыня девку на моську променяла. Моськин, ей принадлежащий. Моськоватый, на моську похожий.

МОТАТЬ, мотнуть, матывать что, навертывать, навивать: | расточать, безрассудно проживать имущество, разоряться, тратиться; | - чем, махать, вертеть, поводить, качать туда и сюда. Матывал ли ты шелк? Мотать мотаешь, а удивить никого не удивишь. Не мотай на ходу руками. Лошадь мотает головою. Мотай на ус, пойми да помни. Мотки мотать, плутовать. Мотни еще раз-другой. Кой-как мотаю жизнь (или -сь), перебиваюсь. Моты мотать - дни коротать. Кто мотает, в том пути не бывает. -ся, быть мотаему; | колебаться, качаться, болтаться; бродить, шататься, переколачиваться кой-где; суетиться, бегать хлопотливо туда и сюда. Пряжа мотается с тюрика на воробы. Маятник мотается. Не мотайся тут, отойди. По летам мужики мотаются кой-где, по заработкам. Мотайся у меня живее! Много добра мотается без пути. Не выпячивайся, не осаживайся, и в середке не мотайся. Взмотал на меня, взвел небылицу. Она серьги вмотала, замотала в клубок. Парень опять замотал, вовсе замотался. Я из него все черева вымотаю. Домотал, -ся до тюрьмы. Измотала все нитки, намотала три клубочка. Он много намотал там, наделал долгов. Эта катушка подмотана, почата. Обмотать дело около пальца, кончить живо. Отмотай себе клубочек. Он куда-то отмотнулся в сторону от семьи. Помотай еще немного. Подмотай себе подвертки. Перематывать клубки, разносить старые вести. Примотай потуже. Промотался, как бубен. Этого вдруг не размотаешь, не распутаешь. Смотал клубок. Умотай голову, укутай. Мотанье ср. длит. мот м. мотка ж. об. действ. по знач. глаг. | Мот, мотишка, мотища, мотяга, мотала, расточитель. Не пьяница, не мот - а денежкам не вод. | Мот, моток, -точек, мотишка, мотища, пряжа, смотанная на пятинку, воробы или мотовило, нитки или шелк в кругах, шлейкою. Пряжа разматывается с веретена (початка, простня) на ручное мотовило (рогульку), а коли красится, то разматывается еще раз воробью и также сымается мотом, если не идет прямо на вьюшку, для тканья; обычно 5 пасм, по 80 нитей, или 800 арш. | Моток также однократн. действие. Одним мотком пряжи не навьешь. | Моток, силок птицелова, пленка, волосяная петля удавкой. Мотовка, расточительница. Мотов, мотовкин, ему, ей принадлежащий. Мотоузок, мотовязок, новг. несколько оборотов пряжи, ниток, смотаных на руку, по обычаю вязей. Моторозка? ж. новг.-белоз. моток ниток. Мотальный, к мотке относящийся, о пряже. Мотальня ж. мастерская или рабочая для размотки шелку, пряжи. -ница ж. мотовило ср. -вилка или моталка ж. снаряд для размотки мотов пряжи в клубки, развивальница (новг.), в роде воробов. | Мотовило, у крестьян костыль, с развилиной на другом конце (колодка и рожка), для намота пряжи с веретена. | *Человек долговязый, неуклюжий; | человек туда и сюда, непостоянный, шаткий; | двуличный, двуязычный, лукавый. Ушел Вавило по мотовило, да, видно, лесом задавало. Кумово мотовило под небеса уходило? дым. Шило мотовило под небеса подходило, по ниточке говорило? змей. Шило мотовило (клюв, шея), по-немецки говорило, в небеса уходило? журавль. Валила, не руби мотовила; хозяйка помрет (из побаски, где хозяйка, от лени, застращала мужа, чтоб не делал мотовила). Мотальщик м. -щика ж. кто занимается моткою пряжи, как ремеслом. -щиков, -щицын, ему, ей принадлежащий. -щичий, к ним относящийся. Мотовство ср. расточительность. Мотоватый парень, расточительный, небережливый. Мотовато (жить) - шатовато: а потуже - потверже. Мотоват, да не женат: одному себе в наклад. Лучше скуповато, чем мотовато. Не велика штука, да мотовата, мудрена, -ватость ж. свойство, принадлежность по знач. прилаг. Мотовской, к мотам и мотовству относящийся. Знаем мы мотовские замашки. Мотушка, -шечка ж. моток пряжи; | тюричек, тюрик, лубочное или гнутковое лукно, барабан, обечка, дуплянка на оси и двух стойках, для смота пряжи с воробьев. | Мотовилка; | катушка, деревяшка с намотанною пряжею, замест клубочка; | об. ветреный, непостоянный человек. Мотушечная бумага, катушечная, продаваемая мотушками. Мотовня ж. мотанье, мотовство, расточенье, разгульная и разорительная жизнь. У них такая мотовня идет, что скоро и поскребышей не соберут. Мотусить южн. моросить: | пск. торопить; | митусить, мерещить в глазах. Мотусила об. твер. торопыга. Мотуситься, колебаться, качаться, кидаться туда-сюда, суетиться, торопиться. Мотня ж. мешок, отвислая средина малорусских, турецких шаровар, в шагу, которая мотается на ходу; мотня или матня, мешок посредине невода (или это матня, от мать?), матка, корна, корма, кутец. Мотник м. часовой маятник. Мотовяз м. -зок, мотоуз (от вязать и мотать), бичевочка, снурок, завязка; толстая, ссученная пряжа; мочка на безмене; завязка кудели; артиллер. нитка для обмерки бомбы. Мотоузина зап. сиб. мотузок южн. то же, завязочка у ворота рубашки: стар. гайтан на висячую печать. Мотоусь м. кто мотает наус, слышит, помнить и замечает про себя. Мотолыга ж. пенз. мосолыга, мосол с мясом, передняя лопатка. | Мот, расточитель. Мотора, моторыга об. ниж. мотыга, мот, расточитель. Мотор, провор; | твер. смол. олон. дубинка, водонос ушатный. | Машинное коромысло, качун, рычаг. Моторить, -рыжить, -рыжничать, мотать, расточать. | Моторить, вят. ряз. болтать, беседовать, гуторить; | ярос. безличн. тошнить, гадить. Ты что намоторил тут? напроказил. Кто у меня рукавицы смоторил? утащил. Моторный южн. тул. пенз. вологодск. проворный, живой, расторопный. Хоть и немочен (слабосилен), да моторен! орл. тул. В людях-то моторен, да дома каков? вологодск. | перм. разговорчивый, беседливый; | ниж. каз. мотоватый, расточительный. | Пск. мотоватый, ветреный, легостай. Моторя ж. вьюшка для мотки пряжи. Моторный перм. сиб. (морготный?) несносный, постылый, противный и навязчивый. Моторно нареч. пошло, противно, гадко, приторно, надоело. Его моторно слушать. На него моторно глядеть. | Моторно или мотросно вят. грустно, скучно, морготно; | моторно, тошно, нудит, гадит. Мотущий человек, арх. мотающий, расточительный, разгульный. Мотыга, мотыка ж. большая кирка, для копки твердой почвы, в виде костыля, один конец клювом, другой наребро, поперек. | На рудниках, перм. гребок; местами огородная (однобокая) кирка, тяпка. Конная мотыга, бороздильник, картофельный плужек. | Мотыга, о человеке мот, мотора, моторыга. Мотыжный, к мотыге относящ. Мотыжничать, мотяжничать, мотать, моторыжить. Размотыжничал все именье. Мотыженье, -ничание, действ. по глаг. Мотыжник м. -ница ж. мот, мотыга, расточитель. Мотыговатый, на мотыгу похожий; | мотоватый. Мотыра об. ряз. егоза, юла, непоседа, неугомонный человек. Мотырь м. арх. вбитый наклонно над огнем кол, для подвески котелка. | Часть кляпцев, капкана: зубчатый брусочек, насторожка. Мотырить, мотать. Мотья ж. (мн.?) орл. пленки, силки, волосяные петли на бечёвке, для ловли птиц. Мотыль м. -лек, -лечек, метляк, метелок, бабочка, порхунок; они делятся на денников, сумеречников и ночников. | Плоская глиста в печени овец. | Человек порхун, ветреный, непостоянный; волокита. | В машинах: крючок, лебедка, рукоять для кругоборота; мотор, качун, коромысло; рычаг у поршня; колено от вала к ноге, для передачи движенья; токарный мотылек, хомутик с винтом, для укрепы веции в патроне. | Мотыльки, растен. Viola tricolor, анютины глазки, полуцветки, иван-да-марья, братки, прикорная, розопасл, камчук, троецветная, сороканедужная, веселые глазки. Мотыльки низко летают - к урожаю ярового. Мотылек вителек: прытко летает. На хороший цветок летит и мотылек. Не виляй мотылем: стой вереей! Мотылек щеголек, да белоручка; а медуница и черна, да на Бога угодила. Мотыльков, ему принадлежащ. Мотыльковы крылышка, яички. Мотыльковый, -лечный, к нему относящийся, на него похожий. Мотыльковые растения, у которых цвет мотыльком, например горох и др. Мотыльчатый, в машинах, сделанный мотылем. Мотылястый, на мотыль, коромысло похожий. Мотылеватый человек, непостоянный, неостойчивый. Мотыльный церк. от, мотыло (кал, дермо, пометь, навоз), нечистый, грязный, запакощенный. Мотыльник м. -ница ж. любитель и собиратель бабочек, мотыльков, насекомых. Мотыл, метыль, стар. гной из язвы; возгря. Мотыло церк. стар. ср. кал, навоз. Мотылять, порхать мотыльком. -ся, пск. твер. южн. зап. качаться, болтаться. Мотыльничать, то же; не решаться, колебаться, не стоять в слове. Мотырнуть кого, сиб. боднуть, ударить; | бросить, кинуть. Мотыриться? пск. издеваться. Мотошиться тул. шевелиться, ворочаться, двигаться, качаться; тревожиться, суетливо заботиться.

МОТИВ м. франц. побудительная причина; | муз. напев, голос, погудка, наголоска. Мотивировать что, подкрепить доказательствами, подтвердить и объяснить доводами.

МОТОРИТЬ, моторный и пр. см. мотать.

МОТРОСИТЬ симб. тул. моросить, бусить, идти мелкому дождю. Мотросный день, моросный или мокрый. | Моросно, скучно, грустно, уныло; | нудно, тошно (см. также мотать); морготно. Мотроска? ж. ниж.-ард. платок, полотенце для головной повязки, обшитое грибатками. Мотрошить? яросл.-пош. нашептывать, ворожить и колдовать. | Сиб. о снеге, перепадать (Наумов).

МОТЧАТЬ стар. медлить, мешкать, бавить, -ся, тянуть, меледить. Мотчанье ср. бездействие по значению глаг.

МОХ м. род. мха и моха; мн. мха и мхи; бесцветочное, пресмыкающееся растение множества родов и видов, близкое к ягелям, лишаям: мох ветвист, пушист, ягель кожист; есть переходные виды, например исландский или грудной мох, Lichen или Cetraria islandica; олений мох, C. nivalis и пр. На одном месте и камень мохом обрастает. И камень лежа мохом обрастает. Как в камской мох провалился! От лени мохом оброс. По мхам, по пням, по кочкам, по болотам. Кабы не клин, да не мох, так бы плотник издох (так не кто бы плотнику помог). Водяной мох, лягушачий шелк, нитчатка, тина, Conferva. | Мох, моховое болото, мшина, моховина, мховина, мошина, мшара, мшарина, мшава, мшарь, мшарник, мшище, моховище, мшистое болото, кочкарник, поросший мохом, мох по топи, где негниючий мох нарастает саженными пластами. Мал, да конопляник; велика да моховина. | Мшина, одна моховая глыба, мшистая кочка; | Мшина или мшарина, мшавина, замшеное, шершавое, ворсистое, пушистое место на какой-либо вещи. | Мшина, мшинка, мошинка, одна моховая былинка, стебелек. | Мох, мошек, пух, пушок, мягкие и тонкие махры, шерсть и волокна. Моховой, мховый, мшанный, мшаной, мошной, к моху относящ., из моха состоящий. Моховое болото. Мховый запах. Мшаная конопать. Моховая конопатка, деревянная, для пробою, мшенья изб. Моховой тетерев, мошник, глухарь, Tetrao uragallus. Мошнику зима за обычай. Мошнику вся зима одна ночь. | Мошник, пск. твер. мшеник, промшеный хлев. | Мшище, где добывают мох, или | продавец мха. Моховой камень, моховик, агат, халцедон, горный хрусталь или аметист с прожилками, волокнами, похожими на мох. | Мошник, растен. Colutea; | сдобный пшеничный хлеб (твер.), который пекут на Юрьев день и едят, выгоняя впервые скот в поле. | Моховик, моховник новг. мшорнак пск. гриб Boletus bovinus, желтоватый и мшистый. | Моховик, человек обросший волосами. Моховица, род пресноводной губки, схожей с бадягою; ею обрастают сваи в воде, Alcyonella. Мошншково гнездо. Мошничий бормот. Моховиковый перстень. Моховый табак, сиб. китайской крошки, волокнистой и мелкой. Мшистый, моховистый, обильный мохом; | обросший мохом, либо | мшарый, мшавый, мошистый, мшаристый (мшавистый), неровный, шершавый, затертый, затасканный, замшистый, со сбитою ворсой, всклоченный. Мшистая, моховая роза, мох роза. Моховистые места. Мшивое сукно. Мшарые руки. Моховатый, мшанистый, мшистый и мшавый, в меньшей степени. Мшистость ж. мшавость, моховитость и пр. состояние по прил. Моховка сиб. мелкая черная смородина, растущая во мшаринах. | Моховник, арх. мшальник олон. мша(е)ник и мошеник м. мшануха ж. омшеник, омшаник, омшаничек, клеть, амбар или срубец, ухиченный, уконопаченный, проложенный мохом (чего с прочими холодными пристроями не делают), или такая жь, теплая напогребица, для съестных припасов, для зимовки пчел: теплый сруб над родником, над колодцем. Мшанка, растен. пониклица, горица, острица. Мшаница, род моху, который любят пчелы. Мшенка ж. малый омшаник. | Мох для мшенья. Мохол м. пск. твер. (от мохлак?) кочка на болотной почве. Вон утка на мохолке сидит! говорят и мохор, мохорок, -рочек. Мшище ср. обильная мшина, где добывают мох. Мохар (мохарь?) м. растен. Digitaria sauguinalis. Мохлаки м. мн. растен. и ягода морошка. Моховая ж. растен. Ajuga reptans, см. дубровка. Мшить, прокладывать, пробивать, конопатить сруб мхом; | делать мшавым, ворсистым, мшавить, мшарить, делать поверхность шершавою, ерошить и валять. При рубке избы, ее мшат прокладкою моха или пакли; старую избу мшат пробивая, конопатя. Мшеный амбар, клеть, мшенин. Сибирь немшеная, дразнят сибиряков. Изба мшится, ее мшат; | мшиться, мшаваться, -риться, становиться мшавым, мшистым, ворсистым, шершавым. | Мшиться, вологодск. мне помшилось, помстилось, померещилось, показалось, почудилось, послышалось, привиделось. Мшится, что ль тебе? мститься, мниться. Я мшу и взабыть(?), твер. а я было и забыл. Мшаветь, мшавиться. Эта байка легко мшаветь, мшится. Взомшить ворсу, взбить. Вомшить мох, вбить в шели. Вымшить избу, замшить совсем, промшить всю. Домшилась, изомшилась одежда, истаскалась. Замшалось сукно, замшавело, ворса свалялась. Изомшил всю паклю, издержал на мшенье избы. Много ль намшил? Весь дом, вся крыша омшавела, замшавело, обросла мохом. Болото замшилось, замшавело, запало, заглохло, заросло мхом. Помши еще, поработай; отомшил, кончил. Подомшить бы еще нижние венцы. Перемши сызнова, нехорошо. Промшил весь день. Умшил и ухитил. Мшенье ср. действие по значению глагола. Мшавенье ср. сост. по знач. глаг. Моховидный, мохообразный, мошистый, на мох похожий. Мохозвездник (сочинен.) растен. Mnium palustre. Мохомойник? м. яросл. растрепа, растеряха, разиня, рохля.

МОХА ж. мошка; у ученых: отдел насекомых, Thrips, малые мухи, мошки, с четырьмя крылышками накрест. Мошка ж. мошкара ж. самая мелкая, крошечная муха, большею частью из кровопийц. | Мошка, сар. дурное, мелкое пшеничное зерно. Блошка, да мошка, да третья вошка - а от них упокою нет. Не дам мошке спеть, ни пылинке лечь (беречь буду). Мошка крошка, а человесескую кровь пьет. Мохоря ж. ниж.-мак. мелкая, докучливая июньская мошка. Мошковый, мошечный или мошкарный, к мошке относящ. Мошкарь, мошколов м. рыба сиг, которая летом хватает из воды мошку. | Растение мухоловка, Muscipala, у которого цветок служить западнею для мошки.

МОХНА ж. мохра, мохор, пучек шерсти, перьев; кисть, клок, косма; мохонок м. мохонки и мохонцы мн. мохны особенно опушка на ногах птиц и других животных, например голубей. | Растение Potentilla reptans. Мохнатый, косматый, шерстистый, обросший и покрытый мохнами. Мохнатый медведь. Мохнатая рука домового - к богатству, поверье. Мохнатый голубь, мохноногий, -ножка, с перистыми перстами. Мохноногая сова, как убогая вдова, в лес по дрова, по валежких! -ножкин, ему принадлежащий. -ногость ж. состояние, принадлежность, по знач. прилаг. Мохнатый (косматый) зверь на богатый двор: молодым князьям да богато жить! благословение молодых родителями жениха. Шуба тепла и мохната - жить вам тепло и богато! говорят, сажая молодых за стол на шубу. Слава тебе тетереву, что ноги мохнаты (или косматы)! Мохнатость ж. состояние, принадлежность мохнатого, косматость. Мохнач м. мохнатка ж. мохнашка об. мохнушка ж. мохнатый человек или животное, космач. Голубь мохнач. Лесной мохнач, медведь. | Мохнатка, мохнушка, рукавица шерстью наружу, в Сибире волчья или собачья. | Мохнатка, растен. козелец, Scorzonera. | Мохнашка, камч. плохой соболишка. | Мохнатка, мохнай м. новг. малахай шерстью наружу. Мохнастик, мохноногий голубь. Мохнышка смол. недогорелое полено, печная головня, головешка. Одна мохнышка не горит, а курится. Мохнатить что, косматить, делать мохнатым. Зима мохнатит зверя. Иней мохнатит деревья. Мохнатеть, делаться мохнатым, обростать, покрываться шерстью, пером. У молодого голубя ножки мохнатеют. Мохногорбый верблюд. Мохногривый зубр. Мохноноша об. неопрятный оборванец. Мохнокосмый, нечеса, косматый, кудластый. Мохнолицая обезьяна. -мордатая, -рылая собака, брусбарт, от лягавой и пуделя. -перый страус. Мохноухая рысь. Мохнохвостка, космохвостка, вид двуутробки, Dasyurus.

МОХОВИК, моховой и пр. см. мох.

МОХОРЬ м. или махра ж. (мох) мохна, каждая отдельная часть мохны, кисти, бахромы; короткая нить, шнурок, висячая тряпочка, клок, шерстинка, перо; каждый зубчик, лепесть оборки, цветка и пр. Бахрома (в народе иногда мохрома) с золотыми махрами. Зима рядит в серебряные махры. Ни мохорка, на крошки не дает. Махровый, с мохрами, в мохрах; - цветок, у которого тычинки переродились в лепестки, и наполняют всю чашечку. В словах схожных, окончание мохрый, то же. Золотомохрый подзор. Махровость ж. состояние, принадлежность махрового. Махроватый, махристый, махровый, в меньшей степени. -ватость, махристость ж. состояние, свойство по прилаг. Махорчатый, махристый или близкий к тому. Мохряк м. мохрячка ж. оборванец, неопрятный в одежде человек. Махровить цветы, обращать в махровые; искусственно заставлять тычинки перерождаться в лепестки. Махроветь, становиться махровым, говорится о цветках. Цветы махровеют от лежалости семян и пересадки, от тучной почвы и старательного ухода.

МОЦИОН м. франц. движение человека, телодвижение особенно для здоровья; проходка, прогулка, работа или, упражнение руками и ногами; гимнастика и пр.

МОЧА ж. мокредь, мокрота, сырость, влага, что мочит; | урина, жидкость, отделяемая почками в мочевой пузырь; она извергает изношенную плоть, которая заменяется, через пищу, свежею, новой. Мочевая кислота и соли ее, химическое находятся в моче животных. Мочеватый, мокроватый, сырой, влажный, говорят особенно о почве. -тость ж. состояние, свойство это. Мочаг м. непросыхающее место, особенно на солонцах; астрах. соляные озера (мочаговские): мелководный, илистый, заросший камышем морской залив. Мочага, мочажка, мочажина, -нка; мочевина новг. мочежень, мочавина, мочевина, мочлявина пск. мочаки кур. искажен. бочаги, бочаг, потное место на земле, твердое (не торфяное) болотце, в роде полоев; гладкое болотце (без кочек), от великих вод, а более от ключей, по плоской впадине, где подпочва держит воду; а посему мочижина, выкопанная под пруд, может осохнуть. | Мочевина, у химиков, щелочь, осаждаемая из мочи. Мочажинник м. обширная мочажина, полои от ключей. Мочаговый, мочажный, к мочагу относящ. Мочажковый, мочажинный, мочевинный или пск. мочлявинный, к мочевине относящ. Мочажинное сено, крупное и резучее. Мочевинные соли. Мочажинина ж. мочажинник м. собират. тамб. пенз. болотная трава, сено. Мочить что, мачивать, обливать, поливать, обдавать водою или иною жидкостью; класть в жидкость, держать в воде. Дождь мочит. Моченые яблоки. Семена мочат в известковой воде. Он голову мочит квасом. Весной дождь парит, осенью мочит. -ся, быть мочиму; | мочить самого себя; | испускать мочу. (См. также мокнуть и мокать). Ливень вымочил, измочил, промочил меня. Кожи вымачивают в корье, они еще не домочены, не домокли. Дождем сверху немного замочило. Колеса замачивают, затопляя их. Намочи клей на ночь. Обмочил весь пол. Пятна в белье отмачиваются в молоке. Помочи палец. Кладь на барке подмочилась, подмокла. Все, вещи дорогою перемочил. Примачивай ушиб примочкою. Размочи и разомни глину хорошенько. Смачивай смелее, чтоб не пылило. В одни сутки конопли не умочишь. Моченье ср. мочка ж. действие по знач. глаг. Быть в мочке, лежать в воде ивообще во влаге, мокнуть. Моченина ж. вымоченная солень, рыба, солонина. Моченка, моченика, -ница ж. моченая ягода, брусника, морошка и пр. | Моч(е)ница, мокропогодица. Мочильный, в ремеслах, для мочки служаший; -чан. Мочливый, мочлявый, мочнивый день, лето, погода, мокрый, сырой, дождливый, ненастный и грязный. На дворе мочавит пск. твер. все мочит. Мочениться влад. говорят о выделываемых кожах: обтекать, вялиться, сохнуть. Мочило, мочилище и мочище ср. колдобина, пруд, окошко в болоте, место на ручье, где мочат лен, конопель. Мочиво ср. пск. твер. что мочится или назначено в мочку, лен и пенька, холст и пр. Мочильня ж. мастерская или заведение, где вымачивают какой-либо товар, при выделке, и где мочильный чан. Мочевило ср. пск. твер. запрудка, лужа, мочага, в которой мочат лен, конопель; мочильная яма. Моченец м. или тамб. моченец или моченик вор. моченцы м. мн. лен и конопель, намоченный для обработки: плот моченца, 100-200 снопиков конопли погружают жердями, с накидкою камней и земли, в воду. | Сырое конопляное волокно, после одной только мочки, необмятое и неочищенное; оно идет на витье веревок, на подковырку лаптей и пр. Моченик пск. кто мочится под себя. Мочник м. кто поставлен к мочке льну. | Моченик, тамб. конопля? Моченцовый, к моченцу относящийся, из него сделанный. Мочеток м. болезнь животных, частый позыв на мочу. Мочала ж. или мочало ср. липовый луб, размоченный и разодранный на волокна; идет на кулье, рогожи, цыновки, лапти, веревки и пр. Лыко сдирается, без мочки, с молодой липки. Лыки да мочалы, а туда ж помчали! (об упряжи). Здесь обоз с мочалами пропадет (такие воры). Ремня мочале не порвать. Лен не родится-и мочало пригодится. Где хвост начало, там голова мочало. Мочаловый, мочальный, к мочалу относящийся. Мочальный уголь, вид лигнита, мочалистого, волокнистого. Хоть мочальник, да начальник. Не тужи, у кого мочальны гужи; тужи, у кого ременные (мочальные связать можно, а ременнных на пути не починишь). Мочаловатый, мочалистый, но в меньшей мере. Мочалка ж. мочалочка, мочалина, -линка ж. мочалица, -лишка ж. мочальце ср. обрывок, тесьма, волокно мочальное; | пучек мочальный, вихоть, судомойка. Мочалыга ж. лычага, мочальная веревка. Мочальщик м. мочальный торговец. Мочальник, то же. | Симб. липовая кора, назначаемая для выделки мочал (Наумов). | Мочальное помело или помазок; | *оборванец и попрошайка, пск. Мочалить, мочаливать что, обращать в мочалистый состав, драть или мозжить в костру и волокна, -ся, страдат. и возвр. по смыслу речи. Домочаливай корье. Вехотка замочалилась, измочалилась. Намочалить кому шею, набить, отмочалить кого. Помочалить немного. Пест размочалился. Мочаленье ср. длит. мочалка ж. об. действ. по знач. глаг. Мочегонное питье или зелье, ускоряющее отделение мочи; мочегон м. растение Mellitis; мочекрас м. растен. Costus. Моченосные проводники, -носцы, мочеточники, мочепроводники, мочевники, два рукавчика, ведущие из почек в пузырь. Мочеистощение, -изнурение, болезнь diabetes, при которой питательные соки уносятся из тела мочею. Мочепузырный, к мочевому пузырю относящийся. Мочерез м. или мочерез ж. болезнь почек, от камешков, от воспаленья. Мочетеченье ср. мочетека ж. неудержание мочи. -ток м. болезнь скота, с обильным отделением мочи. -точный, к теченью мочи относящийся. -точивый свищ, сквозной, наружный и до пузыря. Мочуроватое место, херс. впадины в степи, куда стекает атмосферная вода (Наумов).

МОЧКА ж. (от мыкать?) нить, волокно, прядь, клок, пучок. | Повислый лоскуточек, тесьма, ремешек. | Всякое растительное вещество состоит из волокон и мочек, например мясо, мышцы: корни обрастают мочками и чрез них пьют влагу. | Почки и сережки дерев сиб. | Мочка пуговицы, ушко, просверленная пятка, проем. | Нижняя часть или лоскут уха, пронимаемый серьгой. | Всякая подвеска, подвязка наслаби: прихватить шлею к постромке мочкою. | Пройма, скважина, проушина, петля, хомутик, завертка. Гужи продеты в клешневые мочки. На этот барыш и мочки не построишь, привязки, ремешка. | Подшерсток, нижняя часть шерсти в пушном товаре, в противопол. верхним концам или ости. Соболь на черной земле или с черной мочкой, средней руки; на осиновой земле, с голубой, серой мочкой, лучший; с красной мочкой, плохой. | Мочка льна, поскони, у прях, мычка, куделя; вычесанный, свернутый и перевязанный пучек, изготовленный для пряжи; сколько берется зараз на гребень или пряслицу; | посудинка с водою, латка, куда пряха мокает пальцы (от мочить). Мочковый, мочечный, к мочке относящийся. Мочковатый, нитчатый, волокнистый, мочалистый, пучковатый; обильный мочками, обросший ими. -тость, состояние, принадлежность по значению прил. Мочечник м. мыкальник, мыкальница, кузовок, коробок у прях, для складки мочек, мычек. Мочкать что, сосать, вяло жевать, мулындать; чвакать, чавкать, присасывать жуючи, чмокать.

МОЧЛИВЫЙ, мочлявый, см. моча.

МОЧЬ и могти, или мочи, мощи; могу, можешь (вор. он могеть, маготь), быть в силах, в состоянье сделать что, по силам телесным, умственым, по власти, средствам и пр. | Быть здоровым, помогать (см. мога). Сидеть на ряду, не говорить не могу, не умею, о начальстве. Хочу, половина могу. Хочу, так чего не могу (не смогу)? Что хочу, то и могу. Моги, мой родимый, душе пособить (песня). хоти и дерзай. Можешь ли гораздо? ярос. здоров ли. Не моги, донск. не смей. Немочь, болеть, хворать. Как живете, можете, поживаете? Здорово живешь, можешь; каково поживаешь, можаешь? Лежит, неможет, а что болит - не скажет. Неможет, корочка хлеба не гложет, а пирожка боится. Немогу, а ем по пирогу. | Мочь сущ. ж. мощь, сила телесная и духовная, могущество, могута; здоровье, крепость; власть. Моченьки нет, хвор, болен. Нет мочи терпеть, невыносимо. Задор берет (или велик), да мочи нет. Прясть мочью, а красть ночью. Пил во всю ночь, пока была мочь. Жду во всю мочь, девятую ночь. Нет моей моченьки: прождали три ноченьки! | Церк. мокрота, сырость, моча. Можно, см. мога. Мочься (с предложным могаться) безлично. Каково можется? здоровится. Худо можется, а кость не гложется. Не живи, как хочется, живи, как можется. Богатому, как хочется, а бедному - как можется. Как плохо можется, так и здоровится. Не можется к смерти, а мажется - к могиле. Не возмогу, не смогу этого. Из него ничего не выможешь (вымогать). Домочи бы вот только до праздников, додюжать. Измогать, изнемогать. Как-нибудь обмогусь, надо перемочься, перемогтись. Помоги мне. Размогся, разнемогся. Мочный, мощный, сильный, крепкий, дюжий, ражий, дебелый, плотный, здоровый; | могучий, могутной, властный, много могущий. Мочность ж. мощность, мочь, могута, могутство: сила, крепость, коренастость; власть. Моща ж. мн. нетленное тело угодника Божия. Мощехранилище ср. ковчег для мощей. См. также мога.

МОШЕННИК, -ничать и пр. см. мошна.

МОШКА, мошкара и пр. см. моха.

МОШКАРАДНЫЙ, МУШКАРАДНЫЙ пск. новг. постыдный, позорный; гадкий, мерзкий.

МОШНА, мошня ж. кошель, сумка, киса, мешочек денежный, на вздержке или с завязкою. | Частная казна, деньги, богатство. | У животных: сумочка, где лежат ядра, более употребляется умалит. мошонка. | Растен. мошенка, Capsella bursa, тоткунь? чижев глаз, воробьино око, мошеночник. Доставай мошну, расплачивайся. Откупщичья мошнища. Доставай мошну, вытряхай казну! Не душа лжет (или солгала), а мошна (о честном неплатильщике). Прибыло мало, как из мошны пропало. Нет в голове, нет и в мошне. В мошне густо, так и дома не пусто. И велика была мошна, да вся изошла. Как мошна пуста, так запекутся уста. Не надобно ни гроша, а надобна мошна, чтоб краюшка вошла. Из чужой мошны платить не тяга. Из чужой мошны не жаль и подать (милостыню). В чужой мошне - не в своей квашне: не угадаешь, есть ли тесто, аль пусто место. В чужой мошне - не в своей квашне: не смекнешь, где густо, где пусто. Чужая мошна, что чужая совесть: потемки. Мошенный, -ночный, -нковый, мошневый, к мошне, мошенке относящийся. Мошневатый, мошенчатый, на мошну похожий, сумчатый. Мошнистый, -нястый, с большою мошней; богатый. Мошняк м. богач (мошник, см. мох). -ков, ему принадлежащий. Мошняковы хоромы в гору, бедняковы подгору ползут. Мошнуха? растен. Physalis, см. михунка. Мошенник м. -ница ж. карманник, тяглец, карманный вор; зернщик, обыгрывающий людей по базарам; воришка, обманщик. Он из плута скроен, мошенником подбит. Напоролся плут на мошенника. | Мошонник, мошенник, стар. работающий мошны, кожаные кошели, чересы и кошки, -ников, -ницын, им принадлежащий. -ничий, -нический, к ним относящийся или им свойственый. Мошенничать, заниматься мошенничаньем, промышлять мошенничеством ср. кражею и обманом. Он вымошенничал у меня лошадь, добыл обманом. Домошенничался до кобылы. Он опять замошенничал. Измошенничался парень вовсе. Намошенничал, да и был таков. Всех обмошенничал. Отмошенничал, сослали его. Помошенничал немного; промошенничал свой век. Размошенничался невмеру. Смошенничал раз в жизни.

МОЩЕВАТЬ кур. произносится мошшавать, грустить, печалиться, тосковать, особенно по умершем (от мочь? мозжить?).

МОЩЕНЬЕ, см. мостить.

МОЩЕРИТЬ, см. мещерить.

МОЩИ, мощь и пр. см. мочь.

МРАЗ м. церк. мороз.

МРАЗЬ ж. костр. яросл. твер. скверна, гадость, мерзость.

МРАК м. темь, темнота, тьма, темень, потемки, отсутствие света; пасмурность, морок (морока). Мрачный, темный, несветлый: угрюмый, задумчивый, невеселый. Мрачная погода, небо. Мрачные цвета. Мрачное лицо, дума. Мрачноватый, то же, в меньшей степени. Мрачность, -новатость ж. свойство, состояние по знач. прилаг. Мрачить что, помрачать, затемнять, затмевать, застить: делать мрачным. -ся или мрачнеть, становиться мрачным, помрачаться. Мраченье ср. действ. по значению глагола.

МРАМОР м. мармор, твердый и плотный камень известковой породы, белый и пестрый, идущий в поделки. Мраморный, ко мрамору относящийся, на него похожий, ему подобный, из него состоящий, сделанный. Мраморный прилом, - стол, изваянье. - бумага, правильнее мрамористая, окрашенная под мрамор. Мраморяный, мраморный, из него сделанный. Мраморность м. состоянье или свойство мраморного. Мраморник, -рщик м. работающий из мрамора, торгующий им. -ница ж. мраморный сосуд. | Мраморщик также подделывающий мрамор штукатуркою. -ников, -щиков, ему принадлеж. -щичий, к ним относящ. Мраморить что, расписывать или брызгать под мрамор; муружить. -ся, страдат. возвр. по смыслу речи.

МРАЧИТЬ, мрачный и пр. см. мрак.

МРЕЖА, мережа; мрежный, мережный; мрежник, мережник, рыбак. Мрежею души не ловят.

МРЕТЬ, МРЕЕТЬ, мреять (мрак, морок, морочить?) мельтешить, маячить; брезжить, мерцать, чуть посвечивать, неясно видеться, обозначаться во мраке, в сумерках. Месяц мреет, зап. песня. Село мреет за рекою. Лес мреет в тумане. Еще на дворе не мреет, ничего не видно, не светает; малорос. мрие, почему вероятно и надо писать мрееть. Мря, екат. непроницаемый туман, во время которого идет густой снег (Наумов).

МСЕЛЕС м. вероятно ошибочно, вм. меселес, крым. виноградный сок, вскипяченный до броженья; идет на подсластку вин.

МСТИТЬ, -ся; мстительный и пр. см. местить. МСТИТЬ безлчн. или мститься сев. вост. в третьем лице, мерещиться, казаться, видеться, чудиться, мечтаться, грезиться, мареветь. Что-то мстило мне в ночи. Мало ли что мстится во сне. Ему опять замстило. Помстилось мне, будто кто вошел. Примстилось тебе, что ли? Чего не перемстилось мне в горячке. | Мстить? каз. норовить, метить. Так и мстит подделаться. | -ся, пск. твер. думать, хотеть, намереваться. Он мстился заехать. | Мстить, отомщать, см. местить.

МСТО ср. см. место.

МТАХА, мтица вост. птаха, птица.

МТИНА? ж. у волжских рыбаков связка из двенадцати судаков.

МУГАРЕЦ, мугарыч пск. магарыч.

МУДРЫЙ, основанный на добре и истине; праведный, соединяющий в себе любовь и правду; в высшей степени разумный и благонамеренный. | Замысловатый, трудно понятный, мудреный; сокращ. мудр, сохраняет первое значение, а мудер - второе, означая иногда | затейлив, причудлив. Немудрый, простой, понятный; не весьма ценный, не больно отличный. Немудрые люди мудрую пословицу сложила. До шестидесяти лет мудрым не бывают. Дело мудроватое, трудно, мудрено. Не мудрое дело молотить, немудреное. Не мудрая вещь, не очень казистая. Не мудер жених, средней руки. Дары и мудрых ослепляют. На пьяного угоди, так будешь мудер. Мудрые немцы. Камышинцы! Мудрый слышит в полслова. Мудро нареч. разумно, дельно, право и полезно; мудро, мудрено, непонятно, весьма трудно. Мудрехонек, -шенек, весьма мудрый. Мудрое ср. орл. похлебка из простокваши с гречневою мукою. Мудрость ж. свойство мудрого: премудрость, соединение истины и блага, высшая правда, слияние любви и истины, высшего состояния умственого и нравственого совершенства; | философия. | Хитрость, искусство, уменье; замысловатость или трудность. Мудрость Божеская, промысел, провиденье. Мудрость человеческая, умстйованье, умничанье, заблуждения. Не велика мудрость, не трудно, немудрено сделать. Беды человека научают мудрости. Всякая мудрость от Бога. Мудреть, делаться мудрым, умнеть и добреть, извлекая из ученья и опыта высшие истины. Живучи, мудреют. Без Бога не помудреешь. Он перемудрел: ум за разум зашел. Что ни беднеют, то мудреют (или мудренеют). | Мудрость, растение Sisymbrium Sophia. Мудрить или мудровать; перм. мудрять; мудреничать чем или над кем, хитрить, придумывать что необычайное, делать самонадеянно свое; | умничать, помыкать кем, дурачить кого. Полно мудрить, живи по-людски. Что ты все мудруешь над ним? Не олух я тебе дался, мудрить-то надо мной. Что они там мудрят вдвоем? | Мудровать, южн. иногда дурить, благодуриться, упрямиться. Девка так мудруя, шта и подступу нет! тамб. Как ни мудри, а концов не отрубишь. Сколько ни мудри, а воли Божьей не перемудришь (ответ крестьянский на нововведенья). Коли пировать, так не мудровать. Гляди, торгуй, а потом не мудруй! -ся, быть мудриму, мудруему; умудряться. Вымудрил штуку, выдумал. Домудровался до сумы. Он опять замудрил! Измудровался, стал дураком. Намудрил много, да ничего не кончил. Помудри-ка над этим делом, как быть. Перемудришь, так испортишь. Промудровали долго, без пути. Что размудровался над ним? Смудрил штуку. Как ты умудрился сделать это? Простых Господь умудряет. Мудрованье ср. неуместное, хитрое умничанье, лжемудрое суждение. | Помыканье кем, умничанье. Мудрствовать о чем, умствовать, рассуждать, философствовать; углубляться в отвлеченные суждения, мужевать или мозговать. -ся, безличн. Мало ли о чем мудрствуется. Мудростный, к мудрости относящ., от нее происшедший. Мудроватый, затейливый, чудный, непонятный и трудный. Мудровато написано, не поймешь. Мудроватая штука, замысловатая. Не велика штука, да мудровата (мотовата). -тость ж. свойство мудроватого; замысловатость, изысканность. Мудрователь, мудритель м. -ница ж. кто мудрить, мудрует. Мудровка, мудрящая женщина. Мудрец м. философ, мудрый муж; человек достигший ученьем, размышлением и опытностью до сознания высших житейских и духовных истин. На всякого мудреца довольно простоты. Нужда хитрее (или мудрее) мудреца. Мудрецов, ему принадлежащий; -цкий, к нему относящийся. Мудречество ср. состояние и наука мудреца. Мудреный, замысловатый, странный, непонятный, трудный, сложный, запутанный, неразгаданный; хитрый, искусный. Мудрено сотворено. Мудрёненькая вещь, мельница. Немудрено в Кудрино, мудрено с Кудрина, моск. Слепцы мудрены. Не мудрен мужичек, да киса ядрена. То мудрено, что на льду сварено. Голь мудрена: голь на выдумки берет. Мудрена ты на вольном свету - а как-то умирать станешь? Тот мудрен, у кого карман (кошель) ядрен. Украдено мудрено, а будет найдено. Не мудрено голову срубить, мудрено приставить. Городское теля мудреней деревенского пономаря. -новатый, то же, в меньшей степени. Мудреность, -ватость ж. состояние, свойство по знач. прилаг. Новейшая музыка славится мудреностью. Мудренеть, становиться мудреным: мудреть, опытом и наукою доходить до чего. Мудрушка ж. новг. яросл. хитрушка; обольщенье, обман или штука; хитрая вещица, игрушка и пр. | Новг.-череп. об. наряженый, окрутник. Мудрушки о святках ходят. Мудролюбие ср. любомудрие, склонность к мудрости и самая философия. -любный, -любивый, к сему относящ. -любец м. -бица ж. мудролюбивый человек. Мудроправитель любим. Мудроумный человек. Мудроустый муж, мудроречивый проповедник. Мудрохрабрый воитель.

МУЕГА, мунега об. олон. карельск. вялый, плохой, хилый человек.

МУЖ м. человек рода он, в полных годах, возмужалый; возрастный человек мужского пола, противопол. жена, женщина. | Относительно к женщине, жене: супруг, народное, хозяин, образующий с женою чету. Выдти замуж. Быть замужем. Экой мужища у тебя! Муженек, муженка, -нушка, мужилка, ласкат. Некорыстный мужишка. Худ мой мужилка - а завалюсь за него, не боюсь никого! | Муж, жена, говорят и о растен. мужеский (тычинковый, цветневой) и женский (пестиковый, плодниковый) цветок. Трава кокуй, собою синя, а другая пестра, из них один муж, а вторая жена (травник). Великий муж, доблесть мужа, муж высокого рода и пр. Здесь муж выражает достоинство человека. Муж от жены на пядень, а жена от мужа на сажень. В стары годы бывало - мужья жен бивали; а ныне живет, что жена мужа бьет. Старого мужа соломкой прикрою, молодого сама отогрею. Вижу и сама, что муж мой без ума (или: что я из ума). Где муж, там и жена. Без мужа, не жена. Жена без мужа - вдовы хуже. Жена без мужа - всего хуже. Муж с женой, что мука, с водой (сболтать сболтаешь, а разболтать не разболтаешь). Кому муж, тому и жена (по крепостному праву). Муж родил: жену удивил! Жена пряди рубашки, а муж вей гуж. Не скот в скоте коза, не зверь в зверях еж, не рыба в рыбах рак, не птица в птицах нетопырь, не муж в мужах, кем жена владеет. Мужевой человек тамб. возмужалый, взрослый. Мужевая жена, мужастая женщина, замужняя; венчаная; говорят и мужняя жена; мужний, мужу, супругу принадлежащий, мужий, мужнин, то же. Муженек, хоть всего с кулачок, да за мужниной головой не сижу сиротой. Мужатица стар. или мужатка зап. женщина замужняя. Мужчина, мущина м. человек рода он, не женщина, мужского пола. Правая бровь чешется, кланяться мужчина, левая - женщина; поверье. Мужчинин, ему принадлежащ. Мужчинский, или лучше мужской, к мужчине относящ. У ней мужские приемы. Мужская прическа. Мужеский, свойственый мужу, к нему относящ., мужской. Мужеский пол, род, всякий он, противопол. женский, она, или средний, оно. Мужавый, мужеватый, с достоинствами, с приемами мужа, мужчины; | возмужалый; | мужественый. Мужавость, мужеватость ж. свойство, состояние мужества, мужавая, мужественая осанка, вид; мужавый дух, ум и пр. Мужать, мужаветь, или пск. мужеть, приходить в возмужалость, расти, крепнуть, входить в возраст. Дети наши мужают. Люди мужают и крепнут в бедствиях. Мужаться, крепиться духом, стоять за что доблестно, крепко, не упадая духом, не робеть. Мужачье ср. состояние по знач. глаг. В еврейском племени замечается вообще раннее мужанье. Мужевать, рассуждать, раздумывать, соображать, толковать, обсуждать здраво, как должно мужу. Старики наши мужуют на сходке, помужевали и разошлись. Мужеванье ср. мужевка ж. об. действ. по знач. глаг. Мужукать, музюкать (местное произношение) ниж.-ард. толковать, рассуждать. Мужество ср. состояние мужа, мужчины, мужеского рода или пола вообще, противопол. женство. | Состоянье возмужалости, зрелого мужеского возраста. Борода - признак мужества. | Стойкость в беде, борьбе, духовная крепость, доблесть; храбрость, отвага, спокойная смелость в бою и опасностях: терпенье и постоянствое противопол. робость, нерешимость, упадок суха, уныние. -веный, о внешности: осанистый, видный, могучий, величавый, дюжий, ражий; о дух: доблестный, стойкий, крепкий, храбрый, отважный, спокойно-решительный. -ность ж. мужество, не в отвлеченном знач., а как свойство человека. Мужествовать, стойко состязаться, подвязаться в борьбе (телесной или духовной), стоять доблестно. Бояре и воеводы с князем мужествовали во бранях. Мужак м. пск. твер. здоровый парень и силач. Мужик, муж, мужчина простолюдин, человек низшего сословия; крестьянин, поселянин, селянин, пахарь, земледел, -делец, -пашец, хлебопашец; тягловой крестьянин, семьянин и хозяин. Это был исправный мужик; он, за старостью, из мужиков вышел, тягло сложили. Здоровый мужик, дюжий человек, крепкий, видный, но грубоватый. | Человек необразованный, невоспитанный, грубый, неуч, иевежа. Он глядит мужик мужиком. Мужик и жёнка, вят. два сошника косули: мужак, левый сошник. Мужик корень, растение Passelina stelleri или Stellera chamaejasme (Верхнеудинск); Euphorbia Pallassii (Нерчинск), или alpina, белый мужик корень. Мужика не год, а день кормит, работа впору. Мужик серый, кафтан рослый, на босу ногу топоры, лапта за поясом, под носом румянец, а во всю щеку - что в носу. Пришли мужички без топоров, срубили избу без углов? (муравьи). Ходили мужики в лес без топоров, срубили избу без углов? (муравейник). Шел мужик, а ему навстречу три мужика: солнце, ветер, мороз. Мужик поклонился ветру; солнце сказало: я тебя сожгу: а ветер: я тебя не допущу; мороз молвил: я тебя заморожу; а ветер: я тебя отдую. Бог не мужик (не обидит): бабу отымет, так девку даст (о вдовце). Мужик да собака всегда на дворе, а баба да кошка завсегда в избе. На то лесничему лес дан, чтоб мужики голели. Сыта свинья, а все жрет; богат мужик, а все копит. Мужик напьется, с барином дерется; проспится - свиньи боится. Видал ли мужик напраслину! Видел мужик во сне хомут - не видать ему лошадки до веку! Запарился мужик, так благо не замерз. Вороной да серый мужику не ко двору. Правда твоя, мужичок - а полезай-ка в мешок! Мужичок не грибок, не растет под дожжок. И богат мужик, да без хлеба не крестьянин. Мужик богатый, как бык рогатый. Кабы цыгану тот ум напереди, что у мужика назади (весь бы свет обманул)! Мужик на мужика осил надевает, а Бог свое содевает. Мужик умен, да мир дурак. Мужик не прядет, а без рубашки не ходит, а баба и прядет, да не по два носит. Ни мужик, ни баба, ни молодец, ни девица, ни пожилой, ни старый, ни середовой, ни малый, ни ведун, ни ведунья, ни колдун с колдуньей, ни киевская ведьма (заговор). | Мужичок, умалит. вост.-сиб. перм. самец зверей и птиц, а жёнка - самка. Двух соболей мужичков добыл, камч. Плохой мужичишка, мужичонка, мужичонок. | Мужичок, растен. Artemisia abrotanum, божье дерево, бодреник? | Растен. Asperula tinctoria, дикая марена. | Растен. Galium verum, сыворотень, медовая марена, резучая. | Левый сошник косули, служащий отрезом, а правый жонка, отворачивает пласть: он же мужчинка. Мужичища, мужичина увелич. во всех знач. особенно рослый, здоровый. Мужичье ср. собират. мужики, толпа мужиков, сборище их. Мужиковина м. мужик, в значенье неотесанного, грубого невежи; | ж. собират. мужичье. Мужичка ж. жена или дочь мужика, крестьянка; | грубая, необразованная баба или девка. Мужиков, мужичкин, мужичьев, им принадлежащ. Мужицкий, мужичий, им свойственый, к ним относящ. Мужичество ср. состояние мужика, пахаря, крестьянство. Я родился в мужичестве. | Грубость в обращеньи, или необразованность, невежество понятий и обычаев. Мужиковатый, понятиями и обращеньем на мужика похожий, неучливый, грубоватый; неловкий и грубый в приемах, мешковатый, неповоротливый. Мужиковатое лицо, грубое, черствое, -тость ж. свойство это, внешняя черствость, топорная грубость, неуменье обходиться по-светски; мужичество, в меньшей степени. Мужичать, быть мужиком, пахарем, заниматься крестьянским хозяйством. | Становиться мужиком, делаться грубым, мужиковатым. Мужичить кого, придавать мужичью грубость, делать мужиком, неучем, невежей. Мужичаем, помаленьку, пашем да сеем. Деревенская жизнь мужичит всякого. -ся, грубеть во нравах и обычаях, принимать привычки и образ обращения простолюдина. Каково мужичается? безличн. по добру ли идет хозяйство. Мужиченье, действ. и сост. по глаг. на ть и на ся. Замужичать, зажить мужиком; закоснеть в мужичестве, измужичиться, обмужичиться. Отмужичать, слезть с тягла. Помужичать, огрубеть; помужичать, пожить мужиком. Домужичался до богатства. Его не перемужичишь, не перещеголяешь мужичеством. Век промужичали, добра не видали. Мужлан, мужланюга, мужло м. пск. грубый, неотесанный мужик, неуклюжий парень. | Мужлан м. и мужланка, мужлатка ж. мужеподобная женщина, бородуля, или по складу, по образованию тела на мужа похожая; гермафродит-жена (противопол. девуля, девоня). Мужланов, -ланкин, -латкин, им принадлежащ. Мужлачий, к ним относящийся. Мужловатый, -лановатый, на мужлана похожий. Мужланиться, неуклюже повесничать, мужиковато обращаться. Мужевидный, -образный, -подобный, мужастый, на мужа похожий. Мужегубство, -убийство ср. человекоубийство; | извод мужа женою. -губец м. -губица ж. -убийца об. сгубивший, убивший кого. -ложство ср. содомский грех. -любица, мужелюбивая жена. Мужелюбие, любовь к мужу. -неистовство ср. разжигание церк. нимфомания. Мужеугодливая жена, умеющая угождать мужу.

МУЗА ж. родовое или семейное названье бананника и сродных ему тропических растений. | В переносном знач. из греч. баснословия: изящное вдохновенье, художнический дар. Музеум или музей м. греч. собранье редкостей или замечательных предметов по какой-либо отрасли наук и искусств; | здание для этого; хранилище, сохранище. Музейный, к нему относящийся. Музейщик м. смотритель над музеем.

МУЗОВЕР м. кур. орл. малорос. бузовир (изувер); безбожник, неверный, басурман, злодей.

МУЗУРЬ м. матрос на купеческом и промысловом судне Каспия, как бурлак матрос на речном судне. Музуров, ему принадлежащий; музурский, музурячий, к нему относящ. Музурить, быть музуром, промышлять этим.

МУЗЫКА и музыка ж. мусикия, искусство стройного и согласного сочетания звуков, как последовательных (мелодия, напев, голос), так и совместных (гармония, соглас, созвучие); равно искусство это в действии. Старайся, ребята, старайся - помрешь, так с музыкой похороню! (на ученье солдатск.). Музыкальный, музычный, к музыке относящийся. Музыкальный вечер; - ные дарованья. Музыкант м. -тша ж. занимающийся музыкою как промыслом, или как знаток и любитель. Музыкантов, -тшин, ему, ей принадлежащ. - тский, к ним относящийся.

МУЗЮКАТЬ южн. сосать. | Вор. говорить шепелевато, зюкать: | тамб. беседовать, балагурить; ниж.-ард. толковать, обсуживать (мужевать?). Музюк м. южн. соска, рожок, которым вспаивают животных, телят, жеребят и пр. Музюка об. сосун, кто сосет или жамкает, или картавить, сусыкает. Музя, муся ж. петерб. рот, губы. Утри музю. Дай мусю, поцелуй.

МУКА, см. мучить. МУКА ж. (Шимкевич принимает слово мука за корень; Рейф производит с арабск. и еврейск. Данил Заточник говор.: Пшеница, много мучима, чист хлеб подает, т. е. муку; не от муки ли?) смолотое хлебное зерно; на мельницах оно назвывается мякоть, а первый размол дранье, которое перемалывается; в орл. употреб. мн. мука, мук. Ныне мук-то хороших нет, там говорят масла, сала, меда, сахара и пр. | Истертые, истолченные в порошок (пыль, бус) семена или другие части растений, а иногда и всякий порошок. В нашей торговле отличают, пять рук пшеничной муки: 1. крупчатная, конфетная, крупчатка первой руки; 2. первый первач, крупчатка другая (второго размола), второй руки; 3. второй первач, подрукавная; 4. куличное; 5. крючки, выбойка. Мелкие отруби, меситка; крупные, шапша. Есть еще баламутка, последний разбор, но чаще она идет в перекройку, во вторичный размах. Известковоя мука, мелкая известь. Пороховая мука, мякоть. Ни мучицы, ни крупицы. Матушка приказала просить мучки да молочка, сковородочки да подмазочки, хочет блины печь: а подмазок свои есть! | Мучка, тайком продаваемый мышьяк. Нетолченое, так и не пшено: не молот хлеб, не мука. Вот тебе моя рука, что изо ржи будет мука, шуточн. божба. Не тужа: перемелется, все мука будет. Из одной муки хлеба не испечешь. Пусть бы не было муки в закроме, не переводился бы только печеный хлеб. Соли нет, так и слова нет; а мука дошла, по всей семье переговорка пошла. Была б мука да сито, и сама б я была сыта. Муж с женой, что мука с водой (сболтать сболтаешь, а разболтать не разболтаешь). Где черт ни молол, а к нам с мукой на двор. Из водицы да из мучицы баба пирога печет. Из одной мучки, да не одне ручки (т. е. испекли). Мучной, к муке относящ. Мучное зерно, муку, крахмал содержащее. Мучные кули. Мучные высевки, выкройки, отруби, оторье. Мучной лабаз. Мучной запах, задохловатый. Мучная пища, хлебная. Мучное дерево, растен. Crataegus aria. Мучняная роса, белая ржа на растеньях, от которой они гибнут; болезнь. Мученка, мучница ж. арх. род яичного киселя или саламаты. Мучаник, растен. толокнянка, Vaccinium uva ursi. Мучни(я)стый, мучной, муку или крахмал в себе содержащий, хлебенный, питательный; | рыхлый, на муку похожий. Мучнистость ж. состоянье, свойство это. Мучноватый, немного мучнистый. Ягода боярышника мучновата. -тость, состоянье мучноватого. Мучник м. мучной мешок. | Лабазник, мучной торговец. | Арх. большая деревянная чашка для катанья хлебов. | Растен. лебеда, марь, Chenopodium. | Яросл. чулан, амбар. | Сев. печеный яровой хлеб, пшеничный или житный, т. е. ячный; также ржаной пирог, или пшеничная лепешка, в виде ватрушки, налитая ячным тестом, чиненая горохом, или просто посоленная, перм. сиб. мучник. | Отверстие в оставе, в обечайке жерновов, леток для вытечки муки. Мучников, ему принадлежащий. Мучняк, мучник, мучной амбар. Мучница, кадка, чашка или лукошко, для держанья муки под рукой. | Растенье толокнянка. Мучнянка, мучная болтушка, саламата. Мучел вор. просяная мякина, полова, остаток от выделки в ступе пшена. Мучнить что, кого, марать, бусить, пылить, осыпать мукою. -ся, страдат. и возвр. по смыслу речи. Не трись, не мучнись! Мучненье ср. действ. по знач. глаг. Вымучнил на мельнице кафтан, весь замучнился. Измучнать зерна, гречу, измолоть. Намучнить, напылить мукою. Перемучнил ты все в доме. Мучнеть, обращаться в муку; | пылиться мукою. Мукомолить, молоть муку, в качестве мельника, либо помольщика. Каково мукомолится? - "Без ветру, плохо!" Мукомольничать, заниматься перемолом и продажей муки. Мукомольный, вообще к мукомольничанью относящийся, для молотья служащий. Мукомольня, -ница ж. мельница, для молотья муки, а не на другой конец. Мукомол м. молотье муки, действие по глаг. мукомолить; | кто мелеть муку, мельник. Промышлять мукомольем. Мукосеянье ср. действие просевающего муку, на решето или сито. Мукосейный, к сему относящийся. Мукосев, мукосей м. мукосея об. кто сеет муку; у калачников бывают особые работники мукосевы. Мукосейня ж. место, заведенье, где сеют муку.

МУКСУН, муцун, ма(о)ксун м. сибирский сиг, Salmo muxun, горбатый сиг, рыба, похожая на пельму, а еще более на шокура или сига. Муксунный, -новый, к нему относящ., из него приготовленный. Муксунник, любитель муксуна; муксунники, оленичи, бакланы, прозвище томцев.

МУЛА ж. мола, мол.

МУЛАТ м. -тка ж. человек, рожденный от белого и черного (африканского) племен; метис - от белого и красного (американского) племен. Третье поколенье, если один из родителей европеец, терцероны, четвертое квартероны, если же один из родителей негр, то дети кабры. Креолы, белые, рожденные в других частях света, особенно в Западной Индии; замбосы, от красного и черного племен. У нас всякая помесь племен: тумак и болдырь; а потомки помеси: паболдырь. Мул м. помесь от ослицы и жеребца (см. лошадь). Мулов, ему принадлежащий; мулячий, к нему относящ. Муленок м. молодой мул.

МУЛИТЬ, муливать что, южн. зап. ряз. тереть, нагнетать, жать, производя зуд и боль. Сапог ногу мулит, намулил. | Медленно и вяло жевать, говорить; | надоедать, докучать; | твер. влад. вят. произносится мулить: быть кому помехой, докучать. надоедать; | обманывать посулом, манить; | мутить жидкость, болтать. Мулиться над чем, пск. твер. биться, маяться. Муленье ср. мулка ж. об. действие по глаг. Мулкая обувь, смол. тесная, беспокойная. Мулко идти, трудно, трет ногу. Мульный, о жидкости, мутный. Мулковатый, мулкий, в меньшей степени. Муль ж. яросл. муть, мутная вода. Мульга, муньга и мулявка ж. мылица арх. рукоять лебедки, для поверту; рукоятка, костыль на весле, на упорном шесте, который мулит руки. Мулек м. мулька ж. мозоль, особенно сукровичная или натертый пузырь. | Новг. сиб. молек, мальга, малявка, мн. мулята. Здесь сходятся корни: мулить, малый и моль. | Шуточно, кнут, плеть, погонялка. Мулявить ярос. мулындать что, вологодск. есть медленно, или долго, уплетать не торопясь, пережевывать. Мулындовать ряз. обедать, ужинать. Мулындаться, долго возиться с чем, мешкотно управляться. Намулындался, наелся, нахлебался. Мулында об. мешок, вялый, неповоротливый человек; мямля. Мулызгать ниж.-ард. спать, дрыхнуть. Что долго мулызжит парень?

МУЛЬ м. франц. литейное форма, льяк, льяло, место, гнездо, калып.

МУЛЬТИПЛИКАТОР м. астрономический снаряд: повторительный круг, коим берут несколько раз сряду высоту светила, и итог делят на число разов, отчего погрешность уменьшается.

МУМИЯ ж. высушенный труп, иногда вперед бальзамированный. | Краска бурая или рыжебурая; железистая глина (английская земля?). | Краска красная, черлень, колкотар, красная окись железа; шведская мумия, рубрика. Мумиевый, мумийный, к мумии относящийся.

МУМЛИТЬ, мумрить, мымрить, вост. сосать, мочкать, чавкать, жевать, как беззубый; мулындать, вяло и долго жевать; | говорить вяло или нечисто, шамкать, как беззубый. Намумлила, промумлила что-то старуха, да и ушла. | Мумрить твер. купорить, заделывать, крепко закрывать либо кутать; -ся, кутаться; | сидеть безвыходно дома, или забиться; мумра, мымра, домосед. Мумря, мымря об. вялый зевака, ротозей. Мума, мома, ряз. мама, мать.

МУНГАЛЬСКИЙ, монгольский чай, растенье чагир, бадан, Saxifraga crassifolia.

МУНДИР м. форменая одежда, однообразная одежда служаших; собственно парадная, праздничная служебная одежда, кафтан, например шитый. У нашего командира ни шляпы, ни мундира. Пил мадеру, да досталось и спин и мундеру! солдатск. Мундирный, к нему относящ. Мундировать кого, строить мундиры, одевать в казенную одежду, обшивать. -ся, страдат. или возвр. по смыслу. Мундированье ср. длит. мундировка ж. об. действие по знач. глаг. Войско обмундировано. Перемундировать по новому образцу.

МУНДКОХ немецк. придворный служитель, заведывающий кухней. Мундшенк, завед. напитками. Мундштук, муштук, насадок, губник, в музыкальных орудиях пищик, дульце; кончик, который берется в рот, например у кларнета, табачной трубки и пр. | прибор для взнузданья лошадей, особенно верховых; удила с подъемною распоркою под нёбо и с цепочкою под бородою. Строгий мундштук, сильно распирающий и нажимающий челюсти. Азиатские мундштуки самые строгие, распорка высокая, а челюсть охватывает, замест цепочки, кольцо. Мундштучный, мундштуковый, к мундштуку, во всех значеньях, относящ. Мундштучить коня, вкладывать в рот мундштук и подстегивать цепочку. Замундштучить, совсем; перемундштучить, снова. Целый час промундштучили, медленно, -ся, быть мундштучиму. Мундштучник м. мастер, делающий мундштуки, во всех знач.

МУНИТЬ костр. мулить; отчего муньга об. ротозей, разиня, соня, вялый, лентяй, и мунда, рыба вьюн, Cobitis.

МУНИЦИЯ ж. лат. амуниция. Кислая муниция, гарнизонная крыса, шуточн. прозвище внутренней стражи. Муниципальный, городской.

МУНШТРАН м. стеклян. завод.: почти то же, что халява, пузырь раздутого на трубке стекла, но не долгий, а округлый.

МУНЬГА, см. мунить.

МУР, см. мурава и муровать.

МУРА ж. твер. влад. тамб. тюря, тюрка, крошеный хлеб в квасу. Мурить, завтракать мурою. Мурать кого? новг. дразнить.

МУРАВА, муравка. -вочка ж. мур, мурок м. арх. луговая трава, сплошной злак, зелень, сочная, густая травка на корню; | мурава и муравник, злачник, травчатый пласт, дерн, луговина, пластовой мурь или печорье (по-нынешнему, по-русски, газон). Травкой муравкой похаживает, песня. Нарезать муравы, дерну, луговины. Мурава шелкова. Из милости следком до травки-муравки дотрагивается (девица). | Растен. Poa annua, метлика. | Растен. Corrigiola littoralis, спорыш, воробьины язычки. | Мур пск. май месяц; | вор. цвиль, плесень. | Мур южн. зап. (немецк. Mauer), каменная стена, см. муровать. | Мурава, мурава, мур, или пск. твер. муром м. муромь ж. (откуда и названье города) полива, глазурь, стекловатая оболочка на гончарной посуде, на изразцах, из глета и оловяного пепла. | Мурок, муруг тамб. мох, растущий более по займищам, идущий на пробойку изб. | Муравый новг. муровой, зеленый, злачный, как трава. Муравчатый, травный, зеленозлачный; | мелкокрапчатый. Муравить, -вливать посуду, поливать, крыть поливою, -ся, быть поливану. | Поля муравятся, одеваются муравою. Муравленье ср. муравка ж. об. действ. по глаг., поливка. Муравленый, поливаный, глазурованый. Муравлешка пск. твер. муравленка, -ница ж. муравленая посудина. Муромщик, муравленик, -вщик м. поливщик посуды. | Муравленик, муравленый горшок. Муравышек м. муравленый черепочек. Мурастый кур. чубарый, крапчатый, пестрый, особенно темнокрапчатый по цветной земле, полю. Муравей, мураш, муравль, насекомое, род Formica, коего мелкий вид, муравышек, мурашка, водится в жилых домах и кухнях. Мурашей изводят настоем сажи. Без пригляду одни только муравьи плодятся. Муравей не велик, а горы копает. Муравей не по себе ношу тащит, да никто спасиба ему не молвит; а пчела по искорке носит, да Богу и людям угождает. Мураши в доме - к счастью. Крылатые муравьи показались, сей овес. Муравейный, -вьинный, к ним относящийся; муравьиные яйца, личинки муравьев; - спирт, настой на муравьях. Муравьиная трава, Triticum caninum, из злаков. Муравьиная куча, муравейник, -вьище, муравище ср.мурашник м. гнездо и жилье муравьиной общины. | Муравейник, самая мелкая порода нашего медведя; | муравьище, кочкарник от множества этих куч; | мурашник, ископаемое муравчатого вида, крапчатое. За полем горшочек и кипуч и горяч? муравейник. Стоит дерево под вершину браво, под кулынь (поди корень) сила бьется (подпенный муравейник). | Мурашник, муравейница ж. муравьиное масло. Муравьистый прилаг. обильный муравьями. | Мурашник, муравьятник или муравьеед м. Myrmecophaga, беззубое животное сродное медведю (амерканское), пожирающее муравьев. Мраволев м. мураволев, дурной перевод названья насекомого Myrmelion, вернее его личинки, строящей ловушки воронкою, для поимки муравьев: воронка, муравьятник, мурашник или мурашан м. Мурый, мурастый, муругий, о шерсти коров, собак: волнистый, мрамористый, рыже-бурый с черною волною; желтоватый с темно-бурою волной, темно-пестрый, в волнистых полосах и пятнах. Муружить, пежить, пестрить, мраморить, делать муругим. Мурог м. южн. зап. мурава, луг, пожня. | Мурог, дерн, мурава, печорье. Мурог, мурожное сено, сухолужное, бугровое, противопол. болотное, мокринное. МУРАВА? вор.-павл. миро.

МУРВАНКА (мурманка?) арх. рыба, вид камбалы.

МУРГА ж. арх. провал, ямина, колдобина, какие особенно свойствены гипсовым пластам (мурья?).

МУРГАТЬ пск. твер. моргать.

МУРДАТЬ кого, олон. мордовать малорос. мучить.

МУРЕНА, морская рыба Muraena, похожая на хвостатую камбалу.

МУРЗА об. моск. яросл. замарашка, чумичка, произносится и мурза, твер. мурзайка. | Мурза, твер. кто мурзится, говорится о ребенке, упрямится, дурит. МУРЗА м. татарский князек, наследственный старшина; нашими законами не предоставлено им особых прав, а местами слово это обратилось в бранное: татарин, бусурман. Мурзинша, жена мурзы. Мурзинский, к нему относящ. Мурзиться тамб. гневаться, злиться. Копьё мурзамецкое стар. мурзинское, татарское, восточное.

МУРИАЦИТ м. ископаемое ангидрит, безводная серно-кислая известь.

МУРИН м. арап, негр, чернокожий. Муринская трава, растен. Salvia aethiopis, ключ трава, эфиопский шалфей.

МУРИЦИТ м. раковина багрянка, Murex.

МУРЛАТ м. -тина ж. продольный обруч поверх каменной стены, на которой кладутся концами переводицы, матицы или балки.

МУРЛО, мурно ср. южн. тамб. (татарск. мурун, нос?) рыло, морда, рожа, мусалы, сусалы (сысалы), мордасы. Мурластый, мордастый, толсторожий. Мурлыкать или мурныкать, -кивать, -кнуть, кричать тихо кошкой, урчать негромко; петь себе под нос, напевать или ворчать про себя, невнятно. Выпусти кошку, слышь мурлычет. Замурлычь песенку. Уж промурлыкал. Домурлыкался кот молока. Что больно размурлыкалась? Не мурлычется сегодня. Один рычат да лает, другая мурлычет да фыркает (муж и жена). Мурлыканье ср. действ. по знач. глаг. Мурлыка об. кот, кошка; кто мурлычет. Поймай мурлышку, мурлышенка. Мурысь ж. симб. сар. сонливость, дрема; спячка. | Пск. малорослая женщина?

МУРМОНКА, мурмолка ж. шапка, поминаемая в сказках и песнях. Мурманский или русский берег, в арх. от Св. Носа до Норвегии. Мурман, мн. -на, обитатель Норвежских берегов; происходит от сканднинавского названия норманнов (Шейн). Мурно, -ныкать, см. мурло.

МУРОВАТЬ южн. зап. (мур, стена, немецк. Mauer) строить из камня, класть камень, кирпич на связке. -ся, быть муруему. Мурованый дом, каменный. Вмуровать котел. Вымуровать погреб. Домуровать начатое. Замуровывать кого, закладывать в стену, казнь. Подмуровать избу, подвести кладку. Примуровать каморку. Мурованье ср. действ. по знач. глаг. Муромить влад. (муровать?) замуровывать, закладывать кого в стену, сажать за каменные стены, в темницу.

МУРОМ, мур, муругий, см. мурава.

МУРЧАТЬ, урчать, ворчать, о звере. Мурчанье ср. действ. по знач. глаг. Мурчала об. кто мурчит.

МУРЧУГ или это морчуг, от морцо?) колдобина по берегу, ерик.

МУРЬЯ ж. (муровать?) лачуга, конура, землянка, тесное и темное жилье, пещерка. | На Волге, пространство между грузом и палубой, где укрываются в непогодь бурлаки, трюм. | Каз. труба. У нас камень роют и ломают мурьями (ямами, норами), а ино и отвалом, (сымая весь пласт). | Ниж. колодец, дудка, шахта, особенно для добычи алебастра.

МУСАЛА ср. мн. кур. сусала, сысала, салазки, скулы, челюсть.

МУСАТЬ м. (в Словаре Академии ошибочно мугат [небрежность издания акдемических областных словарей безобразна; второй еще хуже первого. Без поверки, нельзя верить ни одному слову] стальная полоса, округлая или гранная, для точки ножей. | Сар. симб. сам. огниво, кресало. | Гаманец, сумочка с огнивом, кремнем и трутом, на поясе; в этом знач. употребляется мусатик, тамб. донск. и искажен. мусак. | Мусатик, стальная пластинка на деревянной лопаточке, для правки или точки косы. Мусатный, к мусату относящийся. Мусатовый, кованый из старого мусата, жесткой стали. Мусатить ножик, точить на мусате; - огонь, высекать. Мусаченье ср. действ. по знач. глаг., точка ножа.

МУСЕЛЬ? пск. твер. (искажен. смысл?) смысл, понятие: | норов. Муслить пск. твер. мыслить, думать, обдумывать. Муслять? мудрствовать, умничать.

МУСИКИЯ ж. музыка. -кийный, -кийский, к ней относящийся.

МУСИНГ м. морск. желвак на веревке, оплетенный узел, для задержки. Мусинговый, к нему относящийся.

МУСИТЬ что, южн. зап. дрянной, невзрачный; неряшливый, неопрятный; скаредный. Мускарадно глядеть, пск. гадко, противно.

МУСКАТ, мушкат м. деревцо Myristica moschata, мускатовое дерево, и плод его, мускатный орех, пряная приправа. - цвет, в аптеках, macis, лузга, оболочка мускатного орешка. | Мускат, порода винограда, из которой делается вино мускатель. Мускатник м. дерево мускат. -ница ж. растенье Adoxa moschatellina.

МУСКЕТ, мушкет м. ружье, пищаль, стрельба; военное ружье, пульное; винтовка; короткое боевое ружье. Мускетный, к нему относящийся, ружейный. Мушкетер м. стар. солдат с мушкетом, ружейник (другие вооружались только холодным оружием); позже, название это оставалось еще при солдатах мушкетерских рот; ныне, рядовой полицейской команды. Мускетерный, мускетерский. Мус(ш)кетон м. короткое ружье с раструбом, для картечи. -ный, к нему относящийся.

МУСКУЛ м. мышца, природный отдел мясистых волокон в животном теле, служащий для движенья; отдельная лопасть мяса. Мускульный, к нему относящийся, мышечный. -листый, плотный, крепкий, сильный на вид, с толстыми мышцами. -ловатый, то же, в меньшей степени. Мышцы бывают: подъемные, приводные, отводные, поворотные, сжимные и пр. Каждой мышце, по месту ее в теле и по назначенью, дано свое названье; их больше сотни.

МУСКУС м. кабарга, кабарговая струя, мошус; пахучее, лечебное вещество, находимое в особой сумке под брюхом самцов (казачков) кабарги, кабарговой козы, рода оленей. Мускусовый, -сный, кабарговый. Мускусовая крыса, озерное животное (в вост. России), между крысой и выдрой или норкой: выхухоль, Myogale; чешуйчатый хвост ее пахнет кабаргой. Мускусовоя свинья, таясун (американск.), вонюча и несъедома.

МУСЛИТЬ, или вологодск. муслять или мусолить что, слюнить, пачкать слюною; сосать, суслить; жвакать, мулявить, мулындать. -ся, страдат. и возвр. по смыслу речи. | Полно тебе муслиться, рюмить. Вмуслить палец во что, всунуть вымуслив. Вымуслил весь пряник, замуслил, измуслил. Собака намуслила на полу, обмуслила ковер. Помусли палец. Он подмуслился под него, подольстился. Ты что тут примуслился, примазался. Мусленье ср. действ. по знач. глаг. Муслястый, слюнявый. Мусляк, муслюм м. муслячка, муслюмиха ж. слюняй, вялый ротозей, неопрятный, чумичка. Муслякать, то же, муслить.

МУСОКО нареч. твер. противно, неприятно. Мусока вода, арх. горькая, соленая, морская.

МУСОР м. остатки, сор от каменой кладки и печной работы; битый камень, кирпич, глина, известь, иногда с золою и с угольем, окалиной, черепками; сор, мелкие остатки каменного, древесного уголья и пр. | В горном деле: смесь толченого угля (древесн.) с глиною, для набойки домен и огнестойкой смазки; легкий мусор содержит меньше глины, тяжелый больше. Мусора ж. мусор, в заводском значении. | Пск. твер. срамная, похабная речь, сквернословье. Мусорщина пск. сквернословье. Мусорный, к мусору относящийся. Мусористый уголь, дающий много мусора. Мусорщик м. кто промышляет вывозом сора, мусора, чисткою дворов. | Пск. сквернослов. -ков, ему принадлежащий; -чий, к ним относящийся. Мусорник м. или -ница ж. яма, овраг, место для свалки мусора. Мусорить, сорить, заваливать сором всякого рода. | *Лгать, врать, пустословить. | *Ряз. гнусить, говорить или петь в нос. | Пск. твер. сквернословить. -ся, сориться. Замусорили двор, намусорили. Умусорить дорожки.

МУСОРИТЬ ряз. гнусить, во время чтенья, пенья. Дьячок мусорит. Мусора об. ряз. кто мусорит. Одно ли со словом мусор?

МУССОН м. перемежный, срочно-постоянный ветер на восточных морях, дующий по полугоду в одну и в противную сторону; сев.-вост. муссон, сухой, с 15 апреля по 15 октября; юго-зап. муссон, мокрый, в остальное полугодье. Муссонная полоса, где муссон господствует.

МУСТ, мост м. виноградное и вообще плодовое, ягодное сусло, сок, морс.

МУСУЛЬМАН, мусульманин, правоверный магометанин.

МУСЫКА? ж. твер.-осташк. материя, гной.

МУСЬВО, арх. т. е. мужество, мужские части.

МУСЬЕ м. несклон. франц. мусяк, мусьяк, бранное господин, франт, выскочка; | гувернер, воспитатель.


В. Даль МУТАШИТЬСЯ-МЯЧАТЬ

МУТАШИТЬСЯ-МЯЧАТЬ

МУТАШИТЬСЯ (мотошиться) моск. сбиваться с толку, теряться. Замуташилась совсем. | Ряз. тамб. мотуситься, мерещиться; твер. мутошиться.

МУТИТЬ, мутнуть, мучивать (см. также мучить) жидкое, лишать чистоты и сквознины, делать что мутным, взмучить и возмущать; взбалтывать осадок в жидкости; | *быть причиною раздора, несогласия, ссор, беспорядка или народного ропота. Весна мутит воды. Туманы мутят воздух. Помути Бог народ, накорми воевод! | В глазах мутит, тускнет, туманит. На душе мутит, на сердце мутит, меня мутит, безличн. тошнит, гадит, позывает на рвоту. Она кутит да мутит, сплетничает и пролазничает. Мутни-ка еще шестом. Мутиться, взмучаться, тускнуть, возмущаться. Забраживая, вино мутится. Глаза мутятся, теряют блеск и жизнь. В глазах мутится, мутит. Голос мутится, дрожит, слабеет. От пересудов и народ мутится. Мутнеть, становиться мутным, тусклым, неясным. Дожди возмутили реки. Народ возмутился, восстал; - взмутился, встревожился. Вино вымутилось, перебродило и отстоялось. Домутишься ты до чего-нибудь. Опять замутил! о происках. Намутил тут, да и в сторону. Отмучивать порошок, выполаскивать, промывать до светлой воды. Помутились очи его, ослеп, или перед кончиною. Подмутить подболткою. Всех перемутили. Он смутился (смущаться). Помутиться в поведенье, свихнуться, вести себя дурно; - в уме, помешаться. Все народы перемутились. Вино перемутилось, выбродило, отстоялось. Мутит, как водяной под мельницею. Голод мутит, а долг крушит. Кинешма да Решма кутит да мутит, а Сологда убытки платит. (Сологда лежит между Кинешмою и Решмою, которые в старину ссорились). Мученье (см. также мучить) ср. длит. мут м. мутка ж. об. действ. по знач. глаг. | Мут (уральск.), омут, водоворот. Муты мн. смуты, ссоры. Мутный поток, мутная вода, грязная, неотстоялая, нечистая и малопрозрачная. - стекло, тусклое, - цвет, нечистый, неясный, грязный. - зренье, неясное, туманное. - воспоминанье. В мутной воде хорошо рыбу ловить. В мутные глаза песок сыплешь. Вода с гор, так и речки мутны (о смутах). Мутноватый, то же, но в меньшей степени. Мутность, мутноватость ж. свойство, состоянье по знач. прилаг. Муть ж. мутная, нечистая, грязная жижа; тусклое стекло, туманный воздух, смутность в мыслях и пр. | В промывке руд, золота: все, что растворяется водою или ею уносится. | Дурнота, тошнота. Муть изняла, сиб. Мутила об. мутник м. -ница ж. мутень, смутчик, сплетник, кто мутит людей, ссорит, подстрекает к беспорядкам. | Мутник, частый невод, мелкоячеистый, для ловли малявки, снетков. | Ядовитые растенья Conium и | Cicuta; см. дегтярка и вех. | Мутница, мутная речная вода, во время вскрытия рек; она показывается за несколько дней до ледолома. Мутовка ж. всякий снаряд для мученья, взбалтыванья жидкости; палочка с крестом, кружком или рожками на конце, для пахтанья, мешанья и взболтни. | *Сплетница, беспокойная мутница. | Плохая водяная мельница. | В костр. подвешивают мутовку к потолку, и на рогульки, сучья вешают шапки. Что мутовку облизать. Погладил мутовкой по головке. Мутовкой в край посуды стучать - ссора будет (также ложкой). Дурак, что мутовка: куда ни поверни, все сук напереди. Не мудрено запихнуть мутовку, мудрено вытащить. Правда не мутовка: повертев, да не покинешь. Мутовка мясная, квашня кожаная? нога в сапоге. Сватья на свадьбу спешила, на мутовке рубаху сушила, на пороге повойник катала. Словно на мутовке сидит, неугомон, непоседа, егоза. Глаза на мутовках, вертятся кругом. Мутовочный, к ней относящийся. Мутовчатый, мутовкою, в виде мутовки; с мутовками, ими снабженный. - растенье, у коего сучья сидят мутовкою, по нескольку вкруг, в одном месте. - мельница и мутовка, с лежачим водяным колесом: в самце (бабке, стойке) утверждены лопасти, по уровню и под водою, кои ворочаются теченьем. Мутоврить чему, кур. делать наперекор, мешать, быть помехой из шалости, упрямства; | мутить, сплетничать, баламутить; | бестолково распоряжаться, приказывать и отказывать. Мутовар м. -рка ж. баламут, бухвостка. Муторить кого, кур. (моторить?) суетить, гонять взад и вперед, сбивать с толку. | Меня муторит, мутит, тошнит. Полно тебе муториться, посиди! полно без толку метаться. Замуторила меня совсем. (Мутить, моторный, мотать, одного корня). Муторный смол. твер. сиб. докучливый, противный, неприятный, беспокойный, тревожный, суетливый. Мутошиться твер. мотошиться (от мотать?), мерещиться, видеться, чудиться, мельтешить. Мутосветить пск. твер. мутить народ, сплетничать, поселять раздор; | делать что безрассудно, опрометчиво, необдуманно. -ся, тревожиться, без толку хлопотать, беспокоиться, суетиться. Мутноводный, мутноглазый, мутноокий и пр. с мутною водою, глазами и пр. Мутнопамятное дело, полузабытое. Мутосвет м. -тка ж. сплетник, переносчик, лживый вестник.

МУТОВЯЗ, мутоуз; мутовезок м. южн. мутовязь ж. пск. мутовезка симб. мутовзок тул. мутовезок пенз. мутоуз ряз. мутуз смол. мотузок южн. (от мотать и вязать) завязка, бечевка или тесьма, снурок, обрывок, для завязки чего-либо; | паворозок, гашник, вздержка. Кужель подвязывается мутовязком, мутовязью.

МУТОРМА стар. род ендовы.

МУТУСИТЬ пск. твер. митусить. | Спешить, суетиться. Мутуситься, пск. возиться, дурачиться? Мут, муть, см. мутить.

МУФЕЛЬ м. горн. пробирная или муфельная печь: маленькая, сбитая из глины печь, иногда еще с выдвижным подом. Муфельная проба, испытанье дорогих металлов через огонь, относительно чистоты их и количества лигатуры. | Муфель, наглухо закрываемый горшок, в который накладываются фарфор для обжига.

МУФЛОН м. животное каменный баран, аркар, аргали.

МУФТА ж. на юге, западе. вор. пск. мехта, меховой или стеганый нарукавник, для вкладки рук в оба конца. | В машинах: род сквозной, гранной гайки, для скрепы двух концов составной оси, коленчатого вала и пр. Муфтовый, -точный, к ней относящийся. Мухтяная пастила, сахарная, в свертке.

МУФТИ, <муфтий> м. местный глава мусульманской церкви; у нас их два: таврический и оренбургский.

МУХА ж. родовое названье двукрылых насекомых с хоботом; местами и пчела. | Детская игра: становят чурку на колышек и сбивают броском. Летом муха одолевает скотину, овод. Муха комнатная бывает простая и кусачка, да еще мушища или мухарь, большая комнатная. Муха шпанская, мушка, Lutta vesicatoria, зеленый жучок, жужелица, коего порошок натягивает на живой коже пузыри. *Убить муху, напиться допьяна. | Пчеловоды пчелу зовут мухой. Улей обильный мухою. | Мушка, малая муха; | пластырь из шпанской мухи; | пятнышко в узоре ткани, обоев; крапинка. Черные мушки по зеленому полю. | Встарь, тафтяное, наклейное пятнышко на лице, для красы. | Шип, гранка, на дульной части огневого оружья, для прицела через мишень казенной части. | Картежная игра. | Мухи, мушки в глазах, черные точки, пятнышки, летучая рябь. Умножил (убил) Бог лето мухами, а зиму морозами. Дожить на даче до белых мух (до снегу). И муха укусит, так вспухнет (так больно). Шмель проскочит, а муха увязнет, в паутине; о правде. Как собака мух ловит. Хоронится, как собака от мух. Где муха ни летала, а к нам в руки попала (или: а к пауку попала). Мушка, где твоя подушка? Осенняя муха большье кусает. Мухи льнут, мухи больно кусают - к ненастью. Пристает, как муха на сон грядущий. Мухи зимою в избе - к покойнику. Муха во-щи - подарок, либо гостинец. Муха в питье или в еду - к подарку. Таракан не муха: не взмутит брюха. Муха не прокусит брюха. За мухой не с обухом, за комаром не с кнутом (с топором). За каждой мухой не нагоняешься с обухом. Орел мух не ловит. Злую муху осенью закопать в землю - прочие не будут кусать. И муха набивает брюхо. И муха не без брюха. Мед сладко, а мухе падко. Как муха к меду льнет. Неотвязчив, пристает, как муха. Мухой на кого пасть; я мухой паду (вдруг, нежданно). Служивый, что муха - была бы где щель, везде пролезет. Непокрытая вода, таракан полакал, муравей полизал, муха падала (о человк. пустом). На дурака и муха валится. На дурака мухи падки. Теперь-то нас мухи заплевали, а бывало, и не слезали! Из мухи (из комара) делают слона. Он мухи не убьет. Ни мухам ворог. Благая муха укусила (когда губа или щека вспухнет во время сна), брюзжит, что осенняя муха (как мухарь). Докучлив, как ильинская муха. Мухин, ей принадлежащий. Это мухин хоботок. Что мухино сало, разошлось по персту. Муший, мушиный, к ней относящийся, ей свойственный. Мушиные, мушьи яички. Мушиный обычай приставать. Мухарев, ему принадлежащий; мухарий, ему свойственный. Мушковый, к мушке, на оружии, относящийся. Мушечный, к мушке относящийся; либо покрытый мушками, крапчатый. Мущатый, крупно-крапчатый, в мушках. Муховник м. вор. пчельник, пасека. Мухоблуд м. лентяй или шатун, дармоед. Мухобой, то же, повеса. Мухобойка ж. хлопушка, лапта на мух. Муховор м. сев. новг. мизгирь, паук. Вишь, муховор муху пеленает! Мухогонка ж. опахало длинной метелкой, иногда перяное, коим отмахивают мух. Мухолов м. кто, от нечего делать, мух ловит. | Пташка, похожая на малиновку. Мухоловка ж. пташка Muscicapa; | зовут так и стрекогузку. | Растенье резь, резуха, Camelina sativa; | растенье Dionaea и подобные ему, у коих лист или цветок захватывает севшее на него насекомое. | Бумажная хлопушка с привадою; банка с квасом, закрытая продыренным ломтем хлеба, и всякое иное устройство для ловли (не для отравы) мух. | Кошель на обруче с череном, или орудие в виде больших ножниц, для ловли летучих насекомых. Мухоловный, к ловле мух и насекомых относящийся. Мухомор м. ядовитый гриб: красная жаркая шляпка, с белыми мушками Agaric muscarius. Белый мухомор, поганка, Аgaric vernus. | Всякая мушиная отрава. Быть в мухоморе, камч. одуреть, опьянеть от еды мухомооров, более от питья самоедского мухоморного вина. Семеро грузин мухоморов объелись. Мухоморье ср. и мухоморник м. растен. дикая спаржа, сосенка; Asparagus, громовый корень, холодец, заячий холодок, пестик. подсов, чортова борода, журавлиная ягода. Мухотрав м. растенье Ceropegia, отрава для мух. Мухоед, мухояд м. трата чего-либо от поеденья мухами.

МУХАМЕТ, масамед м. донск. бранное вор, плут, мошенник.

МУХЛАЧИТЬ, мухлячить вологодск. мухначить, мухрячать олон. мухлевать зап. мухловать сиб. плутовать, мошенничать, шеромыжничать; | знахарить, ворожить. Подъячий смухловал (смухлевал), взял взятку. Что намухловал? что выбарышничал. Помухлуй-ка, бабушка, поворожи. Мухловка ж. вят. колдунья, знахарка. Мухлять, мухлить твер. вахлять, делать как ни попало; | хитрить, лукавить: | мухлить, ерошить, клочить, взбивать, делать мухлявым, мухлястым, мухлеватым.

МУХОРТЫЙ, о лошади: гнедой, с желтоватыми подпалинами у морды, у ног и в пахах; | о человеке, тамб. слабый, хилый, тощий и малорослый. Мухортик м. мухортая лошадь; | малорослый, хилый человек; | шеголек, франтик, особ. малорослый и невзрачный. Мухортаться, спесивиться, чваниться, зазнаваться. Мухорчатая, мухратая борода, мохорчатая, в мохрах, растрепанная в прядях. Лошадь с рыла мухра, перм. космата. Мухрый, мухроватый сиб. плохой, хилый, тоший, невзрачный. Мухренькой парнишка. Мухрыжка об. замухрыжка, невзрачный неряха. Мухры пришли, костр. спать хочется, дремлется. Мухрюта об. сиб. суровый нелюдим.

МУХОЯР м. старинная азиатская ткань, бумажная с шелком или шерстью. Мухояровый, из нее сделанный, сшитый.

МУХРЫГА, мухрыжка об. замухрыжка, замарашка, неряха, невзрачный. Мухрыжить пск. плутовать: мухрыжначать, промышлять плутовством; мухрыжник, плут, продувной обманщик.

МУЦУН, рыба Cyprinus lavaretus.

МУЦЯНКА ж. зап. балалайка?

МУЧАНИК, мученка и пр. см. муки.

МУЧИТЬ, мучивать (см. также мутить) кого чем: истязать, томить, изнурять, причинять телесное или духовное страданье; безпокоить, тревожить продолжительно; | упрашивать, убеждать неотступно. Он мучит меня на чужу сторону, вят. перм. тянет, манит. Что лошадь мучишь! Его совесть мучит. Беды мучат, уму учат. Дело учит и мучит и кормит. Что мучит, то и учит (то для переду учит). Богатые-то деньги учат, а бедные-то книги мучат. -ся, мучить себя, или | быть мучиму; | биться, колотиться с кем, над чем; страдать. Он мучится веригами, сам себя. Не мучься нод загадкой. Я мучусь бессонницею, томлюсь. С умом жить - мучиться, без ума жить - тешиться. Жить, так мучиться, а умереть не хочется. Лучше мучиться, чем мучить. Я его выручил, а он меня вымучил, о поруке. Домучивай меня скорее. Замучили до смерти. Измучился совсем. Намучился я дорогой. Помучили немного. Всех перемучил. Промучился всю ночь. Умучился до поту. Мученье ср. длит. действ. по глаг. | Мученье ср. мука ж. иногда то же действие, мученье, но вообще всякое сильное и длительное телесное или духовное страданье или боль, томленье, истязанье. Это не ученье, а мученье. Иному горе - мученье, иному (глупому) - ученье. Бьют не ради мученья, а ради ученья (спасенья). Женщина в муке, на муках, в родах. Наука не мука. Кнут не мука, вперед наука. Поделом вору мука (пытка). По вору и мука. Поделом вору мука, разбойнику кнут. Не для муки, для науки. Кнут не мучит, добру учит. Без муки нет науки. Идти в науку, терпеть муку. Дураку мука, а умному честь, говор. о деньгах. Ни в рай, ни в муку, ни на среднюю руку! За это дело я муку приму, дело право. Не принять муки, не быть во святых. Пойду на муку, под Божью руку! Мука на том свете будет, ответ на жалобу о муке жизни. Мученик м. -ница ж. кто в муке, кого мучат, страдалец. | Церковь именует так потерпевших до смерти за Христа. -ников, -ницын, им принадлежащий, к ним относящийся. Мученичен м. церк. стих в честь святых мучеников. Мученический, мученичий, мученичный, свойственный, принадлежащий им. Мученичьи подвиги. Мученический образ. Он умер мученически. Мученичное тело. Мученичество ср. состоянье мученика. Мучитель, -ница, кто мучит кого, виновник мучений. Мучительный, истязательный, томительный, невыносимый. Мучительность ж. свойство и состоянье мучительного. Мучительский, свойственный мучителю, муке, мученью. Он мучительски замучен. Мучительство ср. мученье, как действие мучителя.

МУЧКА, мучник, мучной и пр. см. мука.

МУШАН м. или карт, черемисский жрец и кудесник.

МУШИНЫЙ, мушка и пр. см. муха.

МУШКАТЕЛЬ, мушкат и пр. см. мускат.

МУШКЕЛЬ м. морск. мушкарь искажен. астрах. или мутырь сиб. деревянный молот, колотушка, иногда оправленная железом.

МУШКЕТ, мушкетер и пр. см. мускет.

МУШМУЛА ж. деревцо Crataegus puracantha, чашковое дерево, вид боярышника. | Mespilus germanica, чишки, читковое (чатковое?) дерево, шишки.

МУШНИК, мушнить и пр. мучник, мучнить, см. мука.

МУШТАБЕЛЬ м. немецк. батожок или подожок; палочка, для упорки руки с кистью живописца.

МУШТРОВАТЬ кого, немецк. держать строго, придирчиво взыскивать уча, держать в руках. -ся, быть муштруему. Муштрованье ср. длит. Муштровка, муштра ж. окончат. действ. по глаг. Муштрой встарь называли ученье и смотр войскам.

МУЩИНА, см. муж.

МУЭДЗИН м. мусульманский дьячок, призывающий с минарета на молитву, обычно слепой.

МХА ж. ржа на хлебе, болезнь колоса. Мха напала, зерно без наливу.

МХОВИНА, мховый и пр. см. мох.

МЦЕЛА, мчела костр. вят. вместо пчела; от этого мчельник и мценец, пчельник, и вероятно самое названье гор. Мценска.

МЧАТЬ кого, быстро увлекать, нести по воздуху, водою, лошадьми и пр. Гончая мчит, помчала, погнала по зверю. Кони мчат, везут быстро или понесли. -ся, нестись, лететь, бежать, увлекаться, быстро ехать, скакать. Пыль мчится по дороге. Взомчали коляску в гору на вынос, одним духом. Ты зачем сюда вомчался? Домчались до дому. Ястреб замчал куренка в лес. Изомчались кони, изъездились. Намчал всякого хламу, натаскал. Отомчали его домой. Помчали кони, повезли шибко, либо понесли. Орел подомчался под облака. Промчался с места на место. Примчалась буря. Промчалась мимо. Разомчались кони, вдруг не осадишь. Сокол сомчался, ворона примчалась. Умчалась молодость моя. Мчанье ср. действ. по глаг.

МША ж. польск. католическая обедня, миса, месса.

МШАНИК, мшаной, мширить и пр. см. мох.

МШЕЛЬ м. церк. мзда, корысть. От этого мшелоимство и пр.

МШЕНИК, мшистый, мшить и пр. см. мох.

МШИЦА ж. костр. мошка, комары, мелкие насекомые.

МЩЕНЬЕ, см. месть.

МЫ, родит. пад. нас, местоим. 1 лица мн. числа от единств. я. Кто там? - Мы. - А кто вы? - Калмыки. - А много ли вас? - Я одна. За нами (долг), что за Богом! (так верно, т. е. на том свете получишь). Все бы нам, да ничего бы от нас. Не нами свет стал, не нами и кончится.

МЫЗА ж. петерб. дача, отдельный загородный дом с хозяйством, хутор, заимка. Мызник м. -ница ж. владелец, либо управитель мызы. -ников, -ницын, им принадлежащий. Мызничний, к мызникам относящийся и им свойственный. Мызный, к мызе относящийся. Мызничать, заниматься мызным хозяйством, своим либо с кортомы. Ныне плохо мызничается, невыгодно. Мызничанье ср. действ. по глаг.

МЫЗГАТЬ, мызгивать, мызгнуть куда или где, шататься, шляться, таскаться без дела взад и вперед; проводить время в побегушках. То и дело мызгает по соседям. Опять мызгнула на улицу! | Ерзать по полу туда и сюда, как малые ребята. | С предлогами за, из (что) об одежде, затаскивать, занашивать, истирать. | Чмокать (симб.), как манят собаку и понукают лошадь. | Мыз(г)нуть кого, моск. смол. ударить, хлеснуть, стегнуть. | Лаять (Рыбн.). | Кататься по льду на ногах, твер. Одежа мызгается, затаскивается. Домызгался до занозы. Вишь, как замызгал рукава, измызгал их вовсе. Намызгалась вдоволь, нашлялась; обмызгала всех соседей. Помызгай собаку, помани чмокнув. Подмызгаться под кого, подольститься. Что размызгался по лавкам! Вишь, умызгался, замарался, загрязнился. Мызганье ср. действ. по значенью глаг. Мызгун или мызган м. мызгуха, мызгунья, мызгачка ж. мызга, мызгуша об. кто мызгает, во всех знач. (польск., любезничать, волочиться).

МЫЗНИК, мызный и пр. см. мыза.

МЫК, см. мычать.

МЫКАТЬ, мкнуть, только с предлогом: вомкнуть, включить (замок и ключ); вымкнуть, достать из-под замка. Сомкнуть замок до места, замкнуть. Изомкнуть, вымкнуть, в песне. Обомкнуть двор оградой. Отмыкай все сундуки. Примкни стенку вплоть к дому. Разомкнулась застежка. Ряды сомкнулись. (Если мыкать и мыкать общего корня (Шимкевич), то это остается еще доказать). МЫКАТЬ, мыкивать, мыкнуть что (мыкаю и мычу), чесать лен или пеньку на кудель, для пряжи, что делается мыкалкою, гребнем или щеткою; готовить мочки, куделю. Щипать что по клочку, по ниточке, напр. шерсть, хлопок, корпию. Мыкать по свету, шататься в нужде, обмогаясь. Мыкать горе, бедовать. | Мыкать что взад и вперед, таскать или дергать. Лошади мычут, мчат, несут или бьют. В девках сижено, горе мыкано, а замуж выдано - вдвое прибыло! Мыкаться по свету, мыкать. Мыкнулся я было к соседу, к другому - нет! | Шелом на буйной голове замычется, Кирша; заколеблется. | Этот лен плохо мыкается или мычется, безличн. плохо чешется, нехорош. В знач. шататься и соваться, говор. мыкается. Когда не поп, так и не мыкайся в ризы. Домыкивай горе. Замыкался на побегушках. Кушак измыкался, истаскался. Много ли мочек намыкала? Обмыкай мохры почище. Отмыкаюсь, так гулять пойду. Помыкивай чаще, не ленись. Перемыкай снова. Теленок откуда-то примыкался, пришатился. Промыкала я за лучиною всю ноченьку. Горя не размыкаешь. Умыкали бурку крутые горки, уходили. Умкнуть (южн. мыкать или мыкать?), утащить что, или убежать. Мыканье ср. длит. действ. по знач. глаг. Мычка ж. то же, окончат. | Мычка, мыканка, мочка, куделя, лен на гребне, лен или пенька в свертке, начисто изготовленные для прядева. Мыкальщик м. -щица ж. кто мыкает куделю, шиплет, чешет. -щиков, -щицын, им принадлежаший. Мыканик, мыканец м. пск. твер. мыкала об. шатун, кто мыкает, шатается взад и вперед. Мыкалка, мыкальщица, мыканица ж. то же; | щетка, для чески льну. | Пушистое семя на иве и конопле, которое носит ветром. | Мыконица, собр. ватага мыкал, шатунов. Мыканка ж. тул. мыкалка, куделя, и | мыкала, шлюха, шатунья. Мыкальник м. влад. мочечник, лукно, лукошко для мочек, для початков, веретен и пр.

МЫКЕР м. сиб. растен. Poligonum viviparum, коего корень идет вместо кирпичного чаю.

МЫКИЗ? м. рыба из рода лососей.

МЫЛО ср. соединенье жирного вещества со щелочью, для мытья и стирки. Простое мыло варится из сала и поташу. Татарское мыло казанское; | Белая потовая пена на лошади. | Растен. барская спесь, дикое, кукушкино мыло, огонек. | Gypsophila muralis, котылек, лыщица, мышьи глазки. Земляное мыло, тальковая глина. Дикое мыло, растенье волнянка, Dianthus. Калмыцкое мыло, сорочье мыло, растенье, см. дрема. Мыло серо, да моет бело. Купить мыльца, да помыть рыльце. Ровно мыла наелся, т. е. взял облизня. Умывайся мылом, да не поддавайся злыдням. Мыло за пазухой спасает от порчи. Хоть мылом мыт, да лыком шит. Хоть лыком (шилом) шит, да мылом мыт. Как душа черна, так и мылом не смоешь. Кум к куме с мылом, а кума к куму с пряником (обычай в прощеный день). На мыльце, белильце, на шелковом веничке, малиновом паре (благодарность за баню)! Сало было, а стало мыло. Ни шильце, ни мыльце; ни к шилу, ни к мылу, ни то ни се. Молодым на шильце, на мыльце, на бело белильце, нужно. Их как мылом взяло, все разбежались. Он без мыла куда хочешь влезет, пролаз. Ни сало, ни мыло, ни то ни се. Мылить, мыливать что, натирать мылом и мыть водой, стирать. Мылить воду, растворять в ней мыло. | *Мылить голову, бранить, журить, давать гонку. *Мылить шею, чистить пряжку, бить по шее, отчего мылик м. смол. шея, подзатылок. -ся, белить себя и | быть взмыливаему. Лошадь мылится, покрывается пеною от поту. Взмыль воду. Домылил последки. Замылил руку. Измылил все мыло. Намыль ему голову. Помыль еще. Подмылить полозья, подмазать. Перемылить все белье. Промылила весь день. Мыло размылилось, размякло. Перчатки смылились, узки. Мыленье ср. длит. мылка ж. окончат. действ. по глаг. Задать кому мылку, пожурить. Мылистый, свойством схожий с мылом, вообще дающий пену с водою. Мыльный, к мылу и стирке им относящийся. Мыльное сало, на варку мыла назначенное. Мыльный запах. Мыльная вода. Мыльное растенье. Мыльная изба, отделенье прачешной. Мыльный пузырь. Мыльный камень или мыляк м. мягкий зеленоватый камень, из которого китайцы режут истуканы. Мыльные подарки, чем молодая дарит сваху, после бани, на другой день свадьбы. Мыльная трава, Salsola, качим, серодарик, колючка, верблюжье сено, перекати поле, курай, каравин, зольник, поташник; | Saponaria, мыльник, мыльнянка, соколий перелет, татарское мыло, чистуха. Мылкий, хорошо моющий: мылкий щелок; | дающий много мыльной пены: мылкое мыло. Мылкость ж. свойство мылкого. Мыловатый, мылистый, в меньшей степени. Мыловидный, снаружи на мыло похожий. Мыловка ж. ископаемое, мыловатое наощупь, тальк. Черная мыловка, черный карандаш. Глина-мыловка идет на валянье сукон. Мыловник м. растенье Sapindus. Мыльник м. растен. мыльная трава, и | мыловар м. мыловарка ж. занимающийся выделкою мыла, мыловареньем, мыловарством, на мыловарном заводе, мыловарне, кто мыловарничает. Мыловаров, -варкин, им принадлежащий; мыловарский, к ремеслу их относящийся. Мыложир м. сало, образующееся в падали, от гниенья. Мыльница ж. сосудец для храненья мыла, или для разболтки его и бритья. Мыльна, мыльня ж. стар. зап. южн. мовня, лазня, баня; | сев. особая комната в бане, где не парятся, а только моются. Как боярыня перед мыльнею (хлопочет). Мыльщик м. -щица ж. служитель при бане, который моет людей; иногда и вообще, моющий что-либо. -щиков, -щицын, им принадлежащий. Мыльца, мыльга арх. мульга, муньга, мулявка, рукоять весла, костыль шеста, который мулит, натирает мозоли. Мыльцы м. мн. смол. гороховый застуженный кисель; его крошат, обливают конопляным маслом и едят спичками.

МЫМРИТЬ и пр. см. мумлить.

МЫНДРА зап. брюква.

МЫНИ ж. мн. костр.-нерех. слезы, потоки слез. Мынить, выть, плакать, реветь. Мынки, прозвище онтуфьевцев, влад.-переясл.

МЫРГАТЬ пск. твер. морговать, брезгать, причудничать в еде; | пренебрегать, небречь чем. -ся, обживаться? | шататься.

МЫРДА ж. кур. вор. морда, рыло. | Морщина, бороздка на конском нёбе. Мырна вят. мырда, морда.

МЫРЗАТЬ, мырзнуть ниж.-ард. ползать, ёрзать, елозить по полу. | *Порываться куда, бросаться, горячиться, суетиться.

МЫРИТЬ арх. Вода мырит, кружится в сувое, роет берег. | Мырять, мырнуть, вм. нырять, говор. на юге и на вост. Мыр, сев. место, где вода мырит, и пр. от затонувшей корчи.

МЫРИТЬСЯ? пск. плакать, горевать, скучать. Мыра, кто мырится.

МЫРКАТЬ вологодск. молоть пустяки, нести вздор, нелепицу.

МЫС м. выдавшаяся клином часть чего-либо; материк, выдавшийся горою, стрелкою, языком, лаптою в море, либо в озеро, в реку; | остроконечность женского лифа, под грудью. | Рыбий нос со лбом; арх. вся голова палтуса. Мысок, мысочек, мысец, мысик умалит. мысища увелич. Мысок в женском лифе, шнип, зубец среди пояса. Мысок кокошника, выступ впереди уха. Мысовый, к нему относящийся; мысоватый, ему подобный.

МЫСЛЬ ж. всякое одиночное действие ума, разума, рассудка; представленье чего в уме; идея; сужденье, мненье, соображенье и заключенье, преаположенье, выдумка, думка и пр. Мысли роятся в голове день и ночь, наяву и во сне. Эта мысль запала мне на сердце, перешла в волю, в хотенье. Он не кажет мыслей своих, таится. Книга эта богата мыслями. Я с тобою одних мыслей, согласен. Мне это не по мысли, не нравится. Жалкая мыслишка попала ему в голову. Пьяного речи, трезвого мысли. Что брови-то нависли: аль я тебе не по мысли? Брови нависли - дума на мысли. Мысли, поварск. ядра, ятра животных, идущих в пищу. Бараньи мысли с подливою. Мысел арх. догадка, сметка, ум, смысл, толк, рассудок. | Пск. твер. нрав и норов. Мыслить что или о чем, думать, размышлять, судить умом, про себя; соображать или полагать; помышлять. О чем мыслишь? Он мыслит уйти, хочет; здесь мысль уже перешла в хотенье. Мыслится, безличн. думается, воображается. Вымыслить что. Они не домыслили. Он замыслил трудное дело. Помысли, поразмысли, что говоришь. Хотел было, да перемыслил. Промыслил всю ночь. Размышляй дельно. Он умыслил, умышляет на меня зло. Мыслять? пск. твер. мудрить, умудряться; умничать; рассуждать неуместа. Полно те мыслять-то, делай, что велят! Мышленье ср. действ. по знач. глаг. Мысленный, умственный, несловесный, воображаемый. Ответишь ли на мысленный вопрос? Мыслимый, что можно мыслить, представить в уме, вообразить; -мость, свойство, состоянье мыслимого. Мысливый или мышлявый человек. тамб. мыслящий, основательно, глубоко размышляющий, и вообще умный. Мысленность ж. состоянье, свойство мысленного. Мысливость ж. свойство и качество мысливого. Мысловатый, замысловатый, умный, мудреный. Мысловатость ж. свойство мысловатого. Мыслитель м. -ница ж. остро и глубоко мыслящий, думец, доходящий умом до заключений отвлеченных. Мыслителев, ему свойственный. Мыслительный, к мышленью относящийся. -ность ж. свойство, способность мыслителя. Мышлявый человек, ряз. хитрый, изобретательный; | влад. замышляющий что, склонный к замыслам. -вость ж. свойство это. Мышлец м. ряз. думец, хитрец, выдумщик. Мыслете ср. названье буквы, четырнадцатой в церковной азбуке, а тринадцатой в руской. Все люди, как люди, а мы, как мыслете. Метать петли, закидывать крюки, писать мыслете, быть пьяну.

МЫСЬ ж. пск. белка, векша.

МЫТИТЬ что, новг. отдавать, а твер. брать или сымать в наем, в кортом, в аренду; нанимать и отдавать внаймы, напрокат, брать из оброку. Промытил три покоя, отдал постояльцу. Мытил было я у него мельницу, да не сошлись. Мытил я луга эти два года, кортомил или сымал. | Облагать или очищать пошлиной. -ся, страдат. | Хворать мытом, поносом; | перебираться пером, шерстью, линять; | вообще, о животных, хворать в переходном возрасте. Жеребята мытятся на четвертом, пятом году, причем у них бывает слизетеченье вроде сапа, мыт, но не опасное. Ловчая птица мытится, она в мыту. И телята мытятся. Лошадка еще не перемыталась, нет четырех лет. Мытиться, как бы очищаться: мыть, пошлина, очистка и пр. от мыть. Мыто ср. стар. пошлина за проезд в заставу, через мост, или за провоз товара, припасов; акциз, сбор; вообще пошлина за товар. Мыт м. мыто, пошлина. | Понос, особ. у животных; болезнь молодых домашних животных, в переходном возрасте, почему мыт означает и | илнянье. Молодая лошадь в мыту, мытится. Сокол в мыту, мытится, линяет. Мыт снес парня, понос истощил его. | Мыт, твер. аренда, кортом, брозга, съемка, содержанье из платы, откуп. | Мыть ж. или мыти мн. более о птицах. Сокол в мытях, мытится, линяет, перебирается пером. Сокол двух, трех мытей, двух или трех лет. Мытный, мытеный, к мыту, пошлине или акцизу относящийся. Названье мытных дворов осталось поныне за зданьями, как напр. в Москве, в Нижнем; тут же бывал и торг. Качу лавочку, качу мытный двор, качу свой торжок! дранзят торговок. Мытня, мытница ж. таможня, мытный дом или двор, где собирали встарь пошлину. | Мытница, ирк. поломойка. | Мытарь церк. мытник, мытчик, мытовщик м. стар. сборшик мыта с продаваемого на торгу. | Мытчик, твер. арендатор, кортомщик, съемшик земель. | Мытарь, ныне, бранное человек оборотливый, но мелочной, плутоватый, живущий неправедною корыстью; смиб. кулак, барышник, перекупщик. | Мытник, растен. Pedicularus, сокорица, разных видов. Мытничать твер.-ост., промышлять съемкою, кортомой земель или угодьев. Мытарка, мытарщица ж. лживая, плутоватая, пронырливая женщина. | Мытарка, мотовка. Мытарев, мытников, мытчиков; мытаркин, мытарщицын, им принадлежащий. Мытарить, плутовать, обманывать или промышлять неправедными поборишками; | тормошить; | перебиваться, колотиться, жить кое-как. | Мотать, жить без расчету, тратить без пути. Вымытарил на хлеб. Помытарился до беды. Опять замытарил. Измытарился весь, исплутовался; промотался. Много ль намытарил? Помытарил маленько. Все перемытарил, промотал, размытарил, и промытарился. Мытарничать, мытарить, в первом значении. Мытариться над кем, пск. твер. издеваться зло, насмехаясь потешаться. Мытарство ср. место взиманья мыта, пошлины; | плутовство или обман, происки, неправедная корысть; лесть, искательство. | Житейская мука, жизнь в суетах. | Злостная насмешка, пск. | во мн. ч. церк. разные состоянья, кои проходит душа, покинув тело. Пройти все мытарства, искуситься во всем, приобрести опытность. Мытраствовать, мытарничать, жить на чужой счет; | переходить по разным мытарствам, на том свете. Мытарский, относящийся к мытарству, принадлежащий к мытарям. Мытарный, плутовской, лживый, обманный; проискливый. | Твер. негодный, непрочный, ненадежный. | Добытый мытарством, неправдою. Мытарно, новг. твер. трудно (Шейн). Мытоврить вор. мытарить, обманывать, плутовать. Мытуха ж. и вологодск. мытища м. мыт, в знач. поноса. Мытоиманье ср. сбор мыта, пошлины. Мытоимец м. кто взимает мыто в свою пользу.

МЫТЬ, мылить что, очищать водою, вообще чистить жидкостью; о белье, стирать и полоскать. | Новг. безличн. слабить, проносить. Его моет, у него понос. В сем знач. видна связь с мыть и мытить, очищать. *Мыть кому голову, журить. Рука руку моет, друг друга кроют, очищают. Кругла, бела, как мытая репка. Не тогда пить, когда ноги станут мыть. Гость по гостю, а ложки не мыты! Я ныне еще и лицо не мыл! божба; ни пил, ни ел. Ты будешь ноги мыть, а я буду воду пить! подлая покорность. Мой свои чашки, скреби свои пороги, знай себя. Как быть: станем мыть. Мыться, мыть самого себя и быть умываему. | Стирать, мыть белье свое. Он моется в бане. Кошка моется, гостей замывает, зазывает, пророчит. Мыться к празднику, вят. перм. вымыть столы, лавки и пр. | О женщине, быть во временном, в месячном. Мыться еще не мылся, а уже угостился! пьян. Не тем моются, чем мараются. Как ни мойся, белее снегу не будешь. Так бы платьеце мылось, как бы вовсе не носилось. Как смерд ни моется, а все смердит. Ястреб взмывает, летит вверх. Чернила не вымываются. Домываю последки белья. Замой пятно. Намыла целую кучу. Обмой говядину. Отмылась, кончила. Помыться в бане. Подмой пол. Перемой ложки. День целый промыла. Размыть руки, крестинный обычай. Волна все смыла. Барин умывается. Мытье ср. действ. по глаг. Наше дело мытьё-глаженье, а барское - бритьё-помаженье. Мытьба ж. пск. то же. Мытейный, к мытью относящийся. Мытея ж. прачка, судомоя, поломойка. Мытчица ж. арх. мытница вост. мытильщица ж. влад. поломойка.

МЫЧАГАТКА ж. камч. Alca cyrrhata, морская птица из рода тупиков, чистиков, ипаток; походит на гагару и пингвина.

МЫЧКА, см. мыкать.

МЫШЬ ж. мыша арх. вор. гнус олон. касть твер. плюгавка, поганка пск. гадина, гад вост. Мus, родовое названье из семьи грызунов; подпольная или домашняя мышь; полевая, житничек, сеноставец и пр. Фараонова мышь, переводн. Viverra Ichneumon, зверок в Египте, выедающий яйца крокодила. Летучая мышь, Vespertilio, родовое названье: нетопырь, или южн. кожан. Надулся, как мышь на крупу, все съесть хочет, грозен. Сорок мышей несут по сороку грошей, а две мыши поплоше несут по два гроша: сколько будет? Был бы хлеб, а мыши будут. Были бы крошки, а мышки будут. Не величка мышка, да зубок остер. И мышь в свою норку тащит корку. Ввалился, как мышь в закром (или в короб; первое означ. иэбыток, второе ловушку). Все по норам, что мыши по щелям. Богатый в деньгах, как мышь в крупах. Все на меня, как на мокрую мышь! Кошка спит, а все мышей видит. Смерть, как мышь, голову отъест! Живем, пока мышь головы не отъела. Мышке с кошкой в наклад играть. Если мышь съест что-либо в церкви, то обратится в нетопыря. Мыши обрали кота за попа, южн. (т. е. в папы). Гора мышь родила (переводная). Худа та мышь, которая одну лазею знает. Он не годится и мышей ловить. Он уже и мышей не ловит, т. е. одряхлел. Мыши кота погребают, плач ханжи. Мыши кота на погост волокут. Мыши развозились или мыши пищат - к голоду. Мышь одолевает перед голодным годом. Мышь одолевает перед голодом; мыши из дому выбираются - перед пожаром. Если мыши нагрызут хлеб сверху, то дорог будет; снизу - дешев; а сбоку - средняя цена. Коли полевая мышь вьет гнездо высоко (в хлеб на корню), то цены на хлеб будут высокие; когда вплоть у земли, низкие (перм.). Если мышь попадет за пазуху, то быть большой беде. Мыши изгрызут одежу (платье) - к смерти. Если мыши во льну гнездо совьют, то в зиму большие снега будет. Если мыши поедят неубранные остатки ужина, будут у хозяина болеть зубы. Есть, что мышь нагрызла, зубы окрепнут. На Трифона (1 февраля) заговаривают мышей. Подпольная мышь водит мышат, и квохчет, как курица. Мышонок, мышка, мыший детеныш. Отольются кошке мышкины слезки. Мышиный,шевий, мыший, к мыши относящийся, ей принадлежащий. - горох, растен. Vicia cracca, тул. мышьяк. - огонь, растен. Byssus phosphorea; | гнилушка, которая светится впотьмах. - терн, растен. иглица, Ruscus aculeatus. - хвост, растен. Myosurus minimus. - чай, растен. Astragalus tragacantoides. -цвет, растен. зверобой, Hypericum. Мышья трава, см. денежник. Мыший дух, Cynoglossum officin. Мышье ушко, растен. незабудка, Myosotis. Мышьи ушки, растен. Hieracium Pitosella. Мышьи глазки, растен. Gypsophila muralis. Мышины тропки, ниж. дороги, млечный путь. Мышачий, мыший или мышиный. Мышачий огонек, светлые гнилушки. Мышастый, цветом, мастью, шерстью на мышь похожий. Мышавый, то же, или | гладкошерстый, головатый. Мышистый, обильный мышами. Мышка умалит. Кошке игрушки, а мышке слезки. | Игра: мышки стоят по углам, а кот стережет, чтобы занять их место, когда они перебегают. Кошка и мышка, игра же, где мышь пищит, а слепая кошка ловит на голос. | Мышца, мускул. | Впадина под плечом, мышки. | Вост. безрукавая кофта, сверх сарафана. Мышки мн. впадина или место под плечом. Взять кого под мышки, под-силки; унести вещь под мышками, или под мышкою. Под мышкой близко, да зуб неймет. Взял голову под мышки - и прав (так и схоронил). Сам себя под мышки не подхватишь. | Помочи, проймы на женских шубейках, сарафанах; | мордовское красное шитье на плечах шушпана. | Растен. Bunium или Carum bulbocastanum, свиной каштан, полевые, земляные орешки. | Растен. Lathyrus tuberosus, земляные орехи, луговой горох или розовый горошек, чина. Полевые мышки, растен. Saxifraga granulata, земляные почки, овечьи орешки. Мышина ж. мышье мясо или шкурка; мышья нора. Мышиные шаровары новг. мешиные, кожаные, овечьей замши. Мышатник м. кто ловит мышей. Ястреб-мышатник, лунь-самка, которая не бела, не седа, как самец, а пестро-бурая. Мышарник м. место в поле, изрытое мышами. Мышковать, пускаться на добычу мышей. Лиса по ночам мышкует. (Словарь Академии: ошибочно машковать). | Мышка или мышца ж. всякая особая, цельная часть мяса в тел е животного; мышца состоит из мясных волокон, на концах переходит в сухожилье, и срастается с костью или иною частью, окружена клетчаткою, иногда еще особым покровом, и сжимаясь, служитдля движенья. | Иногда мышца означает руку или силу, отчего мыщица ж. церк. ручка или подлокотник у кресел. Есть у него шишка лишку: во рту мышка. Мышечный, мышцевой, к ней относящийся. Мыщатый, одаренный мышцами, мясными волокнами, вместо чего неправильно употреб. мышковатый. Мышцесловие ср. часть анатомии, ученье о мышцах, миология. Мыщелка ж. выдавшаяся часть, головка мосла на теле: мыщелка на ноге, лодыжка; на руке: у запястья, у мизинца. Мыщелковый, мыщелочный, к мыщелке относящийся. Мыщерка ж. новг. ящерка, ящерица. Мыщерковый, к ящерице относящийся. Мышелов м. кто ловит мышей. | Ястреб Falco buteo. Мышеловка ж. кто или что ловит мышей; западня на мышей, разного устройства. Мышеловный, к ловле мышей служащий или относящийся. Мышеядь ж. мышеядье ср. порча припасов мышами и крысами. На мышеядь в хлебе полагается доля, как на усышку или на утечку спирта. Мышеядина, что попорчено, надъедено, погрызено мышами. Мышеядный, к мышеяди относящийся. Мышловка, животное соня, полчок, орешник, Myoxus avellanarius. М. dryas, лесная, малая; волчок? М. glis, земляная белка, земл. соня, полчок, церк. пух; большой волчок? М. Nitela, соня садовая, козалка? Мышьяк, арсеник, металл, который в природе не попадается в корольковом виде, а в окисях, солях и в других соединеньях. Белый мышьяк, весьма ядовитый, мышьяковистая кислота; желтый мышьяк, рапимент, орпимен, аврипигмент, летчатка, сернистый мышьяк. | Тул. влад. мышиный горошек. | Растенье Sanguisorba, см. катышки. Мышьяки мн. конская болезнь, желваки за ушами. Мышьячный, мышьяковый, ему свойственный, к нему относящийся. Мышьяковатый, -вистый, на мышьяк похожий; его содержащий. Мышьяковатая медь. Мышьяковая кислота содержит в себе более кислорода, чем мышьяковистая: мышьяковокислый означает соединенье мышьяковой кислоты со щелочью (соль); а мышьяковатокислый, соединенье со щелочью мышьяковатой (-вистой) кислоты.

МЮРИДЫ, кавк. последователи мюридства, мюрадизма, мусульманского толка, коего цель уничтоженье христиан.

МЯГКИЙ, мягонький и мяконький, мякохонький, вост. мягкой, уступающий легкому давленью, уступчивый под гнетом и нетвердый, нежесткий и мало упругий. Мягкая подушка, воск, тесто. Хвать - ан мягких пять! т. е. ничего нет. *Мягкий человек, чувствительный; нестроптивый, кроткий. *Мягкая лошадь, повадливая; робкая в работе, слабая и с ленцой. Мягкая рухлядь, пушной товар. Мягкое железо, что не ломается на сгибе; мягкий чугун, черный или серый, который не так тверд и хрупок как белый. Мягкое вино, рано спущенное с дробины и потому непрочное. Мягкая вода, содержащая мало землянистых частей, хорошо распускающая мыло. Речная вода мягче родниковой. Мягкий серебряный припой, 4 части пробного серебра и 1 цинку; крепкий, 2 части выжиги и 1 желтой меди. Мягкий товар, пряжа, тканина. Мягкий человек, арх. плотный, здоровый, дюжий. Мягкая погода, зимою, теплая. Держать скот намягке, на подстилке. Мягкий (мягкой), в виде сущ. сев. вост. сиб. ячный или пшеничный хлеб, пироги, калачи, сайки, булки. Постряпать для праздника мягких. Запросто, без мягких, чем Бог послал. Мягкий съел, так черствый цел. Дай Бог в молодости грызть кости, а под старость мягкое! Мяконько, лучше на зубу, чем в лапоть, грязь. Мягко стелет, да черство (жестко, хрустко) спать. На что мягко стлать, коли не с кем спать? Что Бог постлал, то и мяконько. Мягкие (белые) ручки чужие труды поедают (любят). Он все мягким концом к себе воротит. Мягкое слово кости ломает. Мягковатый, мягкий, в меньшей степени. Мягность, -коватость ж. свойство по прилаг. Мягкота ж. мягкость. Мякиш м. все мягкое, подобное тесту, в растительном царстве, особ. в печеном хлебе (противопол. корка) и | тельное, мясное в животном. Мять шарики из мякиша не надо. Мякиш дождевика. Пуля в мякише застряла, не в кости. Гончая мякиши ободрала, мягкие части лап. Выторгуешь у кукиша мякиш. Мякиш м. бесскорлупое, мягкое яйцо, выплавок, литыш или голыш. | Толстяк, жиряк. | Мякиши, молюски, морские животные без костей, однородного мякотного состава. Мякотина ж. мякотник м. яросл. мякуша, -кушка ж. арх. мякотинье ср. сиб. мягкой, махонькой, пшеничный, ячный, овсяный хлеб. Мякушка, мягкий, сусляной пряник; | размякший, испорченный древесный плод, гнилой, а | в Белорус. порох, ружейный мак. Мякишный, к мякишу относящийся; мякишник, мякушник м. -ница ж. охотник до мякиша, не едящий корок. Мякоть ж. мякиш, все мягкое, пухлое или рыхлое. Мякоть в яблоках, мясо, все кроме кожи и гнезда. Мякоть мучная, пыль, бус, особ. на мельницах. Пороховая мякоть, растертый в тесто или в пыль порох; | перм. мелкия отруби; | тул. гречишная мякина или лузга; | тул. мочка, мычка, связка льну; | яросл. дрожди. Мякоть и мякота, самар. сар. паханая земля, поле, с коего снят один хлеб, противопол. новина, целина, степь, или залежь, перелог, пар. Мякотный, мягкий; | к мякоти относящийся, из нее составленный. Мякотная (кожа) ж. сиб. замша, оленина замшевой выделки. Мякотные или мягкотелые животные, мякотники, мягкотелы, мякиши, слизни, моллюски. Мякина ж. полова, пелева, плевелы, избитый цепом хлебный колос, от которого отвеяно зерно. Во всяком хлебе не без мякины. Все едино, что хлеб, что мякина (только б брюхо набить). Вози хлеб, а ешь мякину, или сей хлеб, а ешь мякину. Пресна мякина, да соли нет (о голоде). Спинка в мякинке, а грош в пясти. Живет детинка. а жив мякинкой. Свинья да мякина, гусь да вода здоровы живут. Пошел по солому, а принес мякины. На ветер мякины не напашешь (не напасешься). Старого воробья на мякине не обманешь. | Мякина, сиб. боть, ботва моркови, свеклы и пр. Мякинный, к мякине относящийся. Мякинный корм скоту, мелкий корм. В деревне пашут, да мякинный хлеб едят (месят), в городе не сеют, не пашут, а в частое сито бьют. Мякинистый, похожий на мякину. Мякинистый хлеб, в котором есть и мякина. Мякинник м. -ница ж. половня, пелевня, сарай для мякины, для мелкого или гуменного корму. | Кто ест мякину. Литвины мякинники; вообще прозвище белорусов и псковичей. Мякильня ж. костр. то же, половня. Мякитишки ж. мн. вологодск. женские груди. Мякотинка влад. ситная лепешка. Мягчить что, делать мягким. -ся, быть мягчиму; становиться мягким. Вымягчить кожу в квасу. Измягчались лапти. Помягчи еще. Подошва размягчилась. *Сердце его смягчилось. Умягчи, Господи, суровость мою! Образование смягчает нравы. Мягченье ср. действ. по глаг. Мягчительный, размягчающий, мягчащий; - пластырь. Мягчительность ж. свойство это. Мягчать, мягчеть пск. мякнуть, становиться мягким. Клей отмяк, отмок. Огурцы смякли. Виноград помяк (измяк). Погода мягчает, морозы уменьшаются, теплеет. | Мякнуть кого, или вякнуть, вальнуть, ударить. -ся, шлепнуться, растянуться, упасть. Мяклый, размяклый, размякший. Мяклое яблоко, вялое, потерявшее цвет и вкус. Мяклость ж. свойство мяклого. Мякун, жук Malachius. Мяклыш м. пск. мягкий ком земли. | искажен. мятлыш, метлыш, бабочка. Мякотина? пск. твер. мясо. Мякотка пск. избитое, полугнилое яблоко. Мякоткой прямо в него твырнул. Мягкокожий, мягколапый, мягкошерстый, мягкопушистый и пр. ясны по себе. Мягкоперые рыбы, особый отдел, Malacopterogei. Мягконравие ср. кротость. Мягконравный, тихий или кроткий, безответный. Мягкосердие, -сердечие ср. сострадательность, чувствительность к чужому горю. Мягкосердый, -сердечный, сострадательный. Мягкосердость ж. свойство это. Мягкослой м. мягкослойное, -слойчатое дерево, толстослойное и рыхлое, непрочное.

МЯЗГА, мяздра и пр. по зап. произн., см. мезга, мездра и пр.

МЯКАТЬ или -ся перм. играть в отгадышки, ударяя того, кто гулюкает, по спине. | Мякать, мямлить. | Мякать хлеб, есть, жевать. Мякала ниж. мямля. Мякать искажен. мекать, полагать; | ниж. есть все без разбору? вероятно мякать, в знач. жевать. | Пск. просить, клянчить плачевно, кучиться, вякать.

МЯКИНА, мякиш, мякнуть и пр. см. мягкий.

МЯКЛАШ, мяклыш м. пск. мотылек, бабочка, метелик.

МЯЛКА, мяльщик и пр. см. мять.

МЯЛЯНДАТЬ олон. орать, зевать, гаркать, горланить. Мяляндун м. -дунья ж. олон. ревун, крикун, горлай, горлопай.

МЯМКАТЬ, мямлить, вяло, лениво жевать; | протяжно, вяло и неясно говорить; | делать или говорить ни то, ни сё. Вымямлил что-то. Домямлился-таки своего. Опять замямлил. Перемямлились друг с другом. Промямлил что-то. Размямлился, и не уймешь. Мямленье ср. действ. по глаг. Мяма, мямля об. кто мямлит, вялый, нерешительный, безучастный человек; | разиня, рохля, мешкотный копун. Мяркать перм. блеять.

МЯНДА, мяндач, мяндовник, мяндовый лес, арх. олон. вологодск. карельск. болотная сосна, редкослойная, рыхлая, несмолистая, дрябловатая; сосна белая или даже синяя, растущая не на своей почве. Боровая, крепкая, красная сосна: конда.

МЯСО ср. мясцо, мясишко, мясище, мягкие части животного тела, состоящие из красных или красноватых волокон, образуюших мышцы; тело, плоть. Мясо говяжье, говядина; а вообще мясо зовется, по названью животного: кониною, свининою, телятиною и пр. Мясо ешь, да мясника не съешь. Меж пальцев немного мяса. Перья остались, а мясо улетело (о промахе). Ни рыба, ни мясо. Брат брату - полоса мяса. Сырое мясо хоть морщится, да тянется (тело человеческое живуче). Волк сыро мясо едал, да высоко прядал. Для щей люди женятся, а для мяса (во щах) замуж идут. Этим мясом все зубы перемозолишь. Из горшка мяса (коровы) не выкупишь. Мне шкура, тебе мясо. Дикое мясо, мясуй м. сар. болезненый мясистый нарост на ранах и язвах. | Мягкую и сочную нутреность плодов, напр. дыни, персика и пр. иногда зовут мясом. Мяса мн. ляжки у борзых собак. Мясовина ж. и мясовинка, одна жилка, одно волокно мясное. Ни мясовинки во рту не бывало! Мясной, к мясу относящийся. Мясная еда. Мясные ряды. Мясной цвет, густокрасный. Мясное заговенье, вор. канун масленицы. Мясное, тельное, мясная пища, блюдо из мяса, скоромное. Мясистый, толстый и мясной, тучный мясом. Отделить костистые части говядины от мясистых. Мясистость, свойство, состоянье мясистого, толстомясого. Мясоватый, мясистый, дородный, плотный. Мясник, промышляющий боем скота, мясною торговлею. | Арх. скоромный горшок, в котором варят мясное. | Сиб. пташка синичка, Parus major. Мясничиха, жена мясника. Мясников, мясничихин, им принадлежащий. Мясничий, -ческий, относящийся к мясничеству ср. к промыслу мясников. Мясники мн. пск. мясные ряды, лавки. Мясничать, заниматься мясничеством; рассекать стяги, разделять тушу, мяса. Мясничанье ср. действ. по глаг. Плохо мясничается, скот дорог. Мяскать, просить, требовать в пост мяса, мясной пищи. Не мяскай, кошка услышит, говор. детям. Мясница ж. конская хворь, от избытка корму и тучности. Мясницы мн. южн. скоромные дни, мясоед, мясовед пск. Рождественский мясоед, между великим постом и праздником Рождества Христова. Мясное в мясоед, а постному свой черед. Радбы хоть в пост, да и в мясоед не дают. Бог даст совет, так и в пост мясоед. За совет, все мясоед. Татарскому мясоеду нет конца. Как кошачий мясоед тянется. Бился, колотился, мясоед прошел, а все не женился. Мясника, месника. Мясоедный, мясоястный, к мясоеду, скороми относящийся. Мясоедное животное, хищное, плотоядное. Мясоеденье, -ястие ср. употребленье мясной пищи, вся пора скоромной еды, мясоед. Мясопустье ср. мясопуст м. мясопущи ж. мн. день, в который, по правосл. церк. уставу, мясная пища запрещена; заговенье; воскресенье за 56 дней до Пасхи, мясное заговенье, канун маслены. Мясопустный, к мясопустью относящийся. Мясокрасный, мясного цвета.

МЯСТИ что (мяту), приводить в смущенье, мутить, смущать; тревожить, беспокоить, перебивать туда и сюда. Страсти мятут душу. -ся, приходить в смятенье, смущаться, тревожиться; носиться туда и сюда; заботиться, суетиться. Всуе мятется человек. Снежные хлопья мятутся по воздуху. Все в страхе мятутся. Мятель ж. метель, мялева? ж. олон. (мялево? ср. от мести), вьюга. Мятлышко ср. смол. мятлик м. мотылек, бабочка; см. мести. Мятище ср. арх. аханы, сети, для ловли тюленя у Мурманского берега; отенетив стаю, бьют зверя баграми. Мятлика, -ца, мятлина, мятлик, растен. Роа, вернее метлика, метлик. Мятеж м. возмущенье, смятенье, восстанье, народное волненье; крамола, бунт, заговор на деле; общее непослушанье. Мятежный, к мятежу относящийся. Мятежная толпа, умалит. Мятежный дух, непокорный. На дворе мятежно, метельно, вьюга. Мятежность ж. мятежество ср. состоянье мятежного народа; мятежество также самое действие. Мятежливый, склонный к мятежу. Мятежливость ж. состоянье мятежливого. Мятежнак м. -ница ж. возмутитель, бунтовщик, крамольник, заговорщик, восстающий против правительства. -ников, -ницын, им принадлежащий; -ничий, -нический, им свойственный, к ним относящийся. Мятежничать, возмущаться, восставать на власти, бунтовать, крамольничать, составлять заговоры. Мятежничанье, мятежничество ср. мятежество, буйное действие по глаг. Мятежелюбный, -любивый, охотник до мятежей. -карательный, относящийся до кары мятежей. Мятусить, -ся, мястись, см. митусить.

МЯТА ж. растенье Mintha. Мята курчавая, простая, дикая или русская, квасная, М. crispa. М. viridis, кучерявка. Мята перечная, английская, М. piperita, холодянка. Мята дикая, глухая, конская, М. arvensis, перекоп. Мята конская, Marrubium vulg., шандра. Кошачья мята, см. будра. М. лесная, см. душица. М. сердечная М. puulegium, полей, блоховник, блоховница. М. пташья, канареечная, Stellaria media, мокрица, куриный мор. М. собачья, Ballota nigra, черно(бело)кудреник, вонючая шандра. М. степная, Nepeta cataria, болячная, шанта (шандра?). М. собачья, песья, см. будра. Мятный, к мяте относящийся, - запах, - масло, - квас, мятные лепешки.

МЯТИКОВАТЫЙ лес, арх. низкий, малорослый; непрочный? или мягкий, рыхлый? (не щелеватый ли?).

МЯТЛЬ, мятля ж. стар. мантия, плащ, накидка. Мятлика ж. метлица, трава из семейства злаков, Poa pratensis, см. глаг. месть.

МЯТЬ, минать что, комкать или жать и тискать в разных направленьях, давить и отпускать поочередно, месить; | жевать, есть, жрать. Не мять глины - не быть гончаром. Лен мнут мялицею, очищая от костери. Мятая одежа вывисится. Не мни травы, будто ты мякишу не минал? Крестьянское горло - суконное бердо: все мнет. Деньги верны, нечего и мять, считать. Коли мять лен, так уж доминать. И мято, и жато, да ничего не добыто. Не терши, не мявши, не будет и калач. Мой рот все мнет, и мед так жрет! -ся, быть разминаему, сминаему; | робеть, не решаться, не давать прямого ответа, смущаться. Сыромять мнется конною мялкою. На тебе платье всегда мнется. Долго мялся, насилу признался. Что-то он мнется, видно, не хочет. Мялся, жался, да при своем и остался. Вомни белье в чемодан. Вымни кожу хорошенько. Доминай глину, да и пойдем. Не заминай речей, договаривай. Измяли всю одежу. Намни глинки. Обомни землю вкруг дерева. Отомнут тебе там бока. Помялся, а согласился. Подомни перину. Перемни все. Перемять снова. Переминается, не решается. Цветы примяты. Промял целый день. Размять, поразмять поясницу, ходьбой или работой. Смять бумажку в кулак. Уминай, все пойдет. Мятье, мятье ср. об. действ. по глаг.; мятка ж. то же, а также давка, толкотня, теснота в толпе; побои. Задали ему мятку. Мятюк, пенз. симб. яровая солома, мелко избитая в молотьбе, для корму. Мятево ср. твер. корм для дворовой птицы, мякина. | Пск. волокна ботвы. Мятина ж. пск. мякина; казалось бы, мятина правильнее. Мятик, мятижник м. ниж. уброд, рыхлый снег. Мятижный путь, убродный. | Мятина ж. твер. ботва, зелень корнеплодного растенья. Мятище ср. арх. сети, аханы (каждая длин. 10 саж., шир. 4 саж., ячеи в один фут) для обноски в море тюленьего косяка; бой идет баграми. Мятовка ж. раздолье, обилие пищи, когда собирается селетье. Страда, (июль, август) каторга, да после будет мятовка. Мяло ср. мялка, мялица ж. снаряд, коим ломают и мнут лен, конопель, очищая волокно от кострыги; две дощечки наребро (собств. мялица), на ножках, а промеж них ходит третья (било). Попасть в мяло, в строгие руки. Не домнешь мялкой, так не возьмешь и прялкой. Не домнешь мялкой, так помянешь за прялкой. Без черев собачка, да вяк, вяк? мялка. Без зубов Матрена кости гложет? то же. Мяло также мямля, вялый человек; а | мялка, рот, горло, глотка. Набил полну мялку. Полно мялку драть! | Мялица, твер. тамб. обжора; | олон. плакса, крикса, рева; | новг. шалун, непосед, неугомонный. Мяла об. мяло твер. объедала, обжора. Мяла ср. мн. снаряд для обминки кож: столб с надетыми на него двумя досками, которые поворачиваются рычагом. Попал в мяла, в мялку, в беду, под гнет. И в колье, и в мялье (годен). Мяльница ж. мяльная машина или устройство, напр. для мятья глины. Мяльный, к мятью относящийся, служащий. Мяльня ж. заведенье или место, где мнут конопель, кожи и пр. Мяльщик м. -щица ж. работник, приставленный для мятья глины, кож, конопли и пр. Сошлись мяльщицы на помочь. Мяльщиков, -щицын, им принадлежащий.; -щичий, к ним относящийся. Мяльё ср. хорошо перемятый, для изделья, товар: кожа, глина и пр. Мялить что, олон. есть, жрать. Мява об. кур. мямля, вялый человек.

МЯУКАТЬ, мяукнуть, мяукивать; мяучить; мячить пск. мявкать вят. кричать кошкою, по-кошачьи. Слышь, кошка мяучит. Чу, овечки мячат! Не мяукается котику к ненастью. Мяуканье ср. кошачий крик. Мяукала об. кто мяучит. Мяу, звукоподраж. крик кошки.

МЯЧ м. мячик, новг. мячек; мячишка, мячища; упругий небольшой шар, смотанный клубком, или набитый шерстью, для игры; в летучку (волан) играют пробковым, перенным мячом: круглым мячом играют: в одиночку или в подкидку; с товарищами, в перекидку; в выслугу, выделывая поочередно разные приемы (козла, свечи и пр., а наконец постриги); в городки или в лапту. Бить мячом, чкать или салить. Большим мячом играют в лунки, в касло, или бьют его с носка. Мячом свернуться, - скатиться. Летит мяч не вскачь, а приспевает. Мячевой, к мячу относящийся.

МЯЧА? ж. разбитые снопы, кои, при садке, расстилаются поверху.

МЯЧАТЬ пск. твер. вячать, вякать, блеять; мяукать; мямлить.


В. Даль Н-НАВЕШИВАТЬ

Н-НАВЕШИВАТЬ

Н, по-церковному наш, по-общему эн; согласная буква, в церковной азбуке 15-я, в русской 14-я; в церковном счете Н означает 50, а 50 тысяч. Одна из немногих букв, иногда сдваиваемых по русскому правописанью; напр. в прич. страдат., но во многих случаях это делают напрасно. Большая половина слов на эту букву составлены с частицами на, не. Буква Н означает сокращенно норд, север; Н или N номер, нумер; Н. З. новый завет; Н. Н. ставится вместо имени, прозв анья, имрек, некто, неизвестный.

НА, предлог 1) с пад. вин. а) по вопросу: куда, на кого, на что, указывает предмет, на который действие обращено. Сядь на коня. Иду на тебя. Я беру ответ на себя. На кого спит, на того и грезит. На что это похоже? У нее нет на себя, месячного. На него находит, т. е. безумие. Он счастлив на людей, людьми, хорошо окружен. Взять что на казну, отобрать в казну, присвоить ей. Грех да беда на кого не живет, бывает; (приб. а огонь да вода и попа сожжет). Всяк на себя умен. На других умен, а на себя глуп. б) По вопросу куда, указывает предел движенья, цель, причем ударенье часто переходит на предлог. Пойдем на рынок. Оборотись на восток. Звать кого на обед, на помощь. Занесу руку на скобу, отопру двери на пяту. Сесть кому на голову (заслонить ход или производство). Сесть кому на шею (помыкать кем). Говори на волка, говори (или рассуди) и по волку. Милого побои не на кости. в) По вопросу когда, означает будущее время: на другой день, на тот год, на ту пору, на молодой месяц. На то место, т. е. взамен. Придет пора на пору, станешь девке ступать на ногу. Спасибо на той, да другую запой. Год на год не работник. Гость на гость - хозяину радость, г) По вопросу на сколько, указывает количество, меру, цену. Возьми хлеба на день да соли на грош. Едешь на день, а хлеба бери на неделю. Ты от добра на пядень, а оно от тебя на сажень. На век нас не станет, а на год станет. И масляна не на век достается. Не на век и Святая неделя. Ум на ум не приходится. д) По вопросу как, для чего, на что, обозначает цель, обстоятельства. Он говорит наобум, а делает только на зло всем. На грех, на беду сталось. Добудь тесу на кровлю. Не на то родился, чтоб на худой женился. Собирать на бедность. 2) с пад. предложн. а) по вопросу: где, на ком, на чем, показывает предмет, местность. На верху, на низу; стой на месте, будь на глазах. На нем лица нет. На сердитых воду возят. У меня на нем деньги. Он не на себе (калужск.), нездоров. И на коне бывал, и под конем бывал. Кто бывал на коне, тот бывал и под конем. Была бы догадка, а на Москве денег кадка. Он наом помешан (или помешался). Я у него на разуме не бывал. Один у одного на разуме не бывает (не бывали). На чем рядишь, на том и едешь. На чем дал слово, на том и стой. б) По вопросу когда, как, означает время, пору; состоянье, обстоятельства. На днях был (или будет) такой-то. У него на одной неделе семь пятниц. На ходу, на лету, на скаку. На часах, на карауле. На остатке всего с полпуда. Ехать на почтовых, на протяжных. Он на своей воле, сам собою располагает. Заключить мир на всей воле государя московского, стар. по всей воле, как похочет, положит. в) Иногда, по вопросу где, означает должность или состоянье: Я на службе, и был на вестях. Она все на побегушках. Не на детях и сидни в честь, не при детях, когда их нет, как на безлюдье. 3) Употребляется соединительно: нагревать, наставник, назад, и выражает, при глаг., действие сверху: накрыть, нагнести; окончательность: нагреть, насытить; многократность: нагрубить, налгать, нахвастать; пресыщенье: наплясаться, наговориться. На соединяется и с другими предлогами и сдваивается: принанять, попринанять, унавозить, например; он нанаушничал. Где по смыслу на и над одно и то же, там на употребляется вместо над: настроить домов, и настроить (надстроить) дом; наставить шест, вместо надставить; набавить и надбавить и пр. Вместо в: на остатке, наперед, в остатке, вперед. От слития предлога на с нареч. и с сущ. (в именит., винит. и предложн. пад.) образуются наречия: натощак, натощака; наотмашь, накось, накулачки, наоживе и пр. На слитие и раздел предлога на нет твердых правил; одно и то же слово, по значенью своему, может писаться двояко: на перед, в знач. на переднее место, пишут с предлогом; наперед, прежде, сперва - слитно; но напереди, спереди, впереди, по месту, пишут наречием же, слитно. НА, междомет. и нареч. нака, накать, накося, натка, наткось, подавая что из рук или указывая на вещь, повелительно: вот тебе, бери, возьми; мн. нате. На тебе на калачи! Нате все, отвяжитесь. Дай, так не слышит; а на, так услыхал! | Изумленье нечаянности: На, да уж ты здесь! Вот тебе на! Вот тебе на: не ходи одна, ходи с матушкою! На вот, что наделал! | В божбе: На, Христос и Богоматерь! НА ВИНО, на водку, на чай. НА ВОДКУ, на вино, на чай, на чаёк, подарок мелкими деньгами за услугу, сверх ряды. Когда Бог создал немца, француза, англичанина и пр. и спросил их, довольны ли они, то они отозвались довольными; русский также, но попросил на водку. Приказный и со смерти на вино просит (лубочн. картина). Мужика из воды вытащишь, он и за это на водку просит. Наводочные деньги, начайные, данные на водку. НА ВОЗРАСТЕ, на взросте, ниж. на возроще нареч. в поре юношества, в первой возмужалости. Парень на возрасте, на усу лежит, ус пробивается. НА ПОТОМ нареч. напосле, вперед, впрок, на будущее время. НА СТОРОНЕ нареч. не дома, не в тех местах, где живешь, не на родине. На хлеб станет дома, а подати ищи на стороне. На сторону нареч. набок, на один бок, косо, криво; | на чужбину, в другие уезды и губернии, на заработки. Насторонь пск. на сторону, в сторону. Насторанивать, насторонить что куда или на что; посторанивая, стороня, ставить на что. Снес кухню, чтобы посторонить ее от дому, да и насторонил ее на сарай. -ся, сторонясь натыкаться, наталкиваться на что. Я невзначай на вас насторонился.

НА-Б арх. надо бы, надо б, надо. Наб пойти, надо бы пойти.

НААВОСЬНИЧАТЬ, наавоськать, наделать бед беспечностью, самонадеянностью. -ся, поавоськав вволю, стать осторожнее.

НААДВОКАТНИЧАТЬ что, настряпать в делах, как ходатай, что-либо плохое. Наадвокатничаться, пресытиться стряпчеством.

НААЛЕТЬ, поалеть временно, от особой причины. Щечки морозом наалели.

НААЛКАТЬСЯ, наголодаться, поалкать вдоволь.

НААЛТЫННИЧАТЬ деньжонок, накопить по самым, мелочным оборотам, с грехом пополам.

НААЛЫРНИЧАТЬ денег, набрать нечестным образом.

НААМАЛЬГАМИТЬ что, натереть, покрыть амальгамой, ртутью, нартутить. -ся, покрыться ею.

НААРКАНИТЬ коней, наловить арканом, накидкою, укрюком.

НААРОМАТИТЬ что, надушить, напитать духами. Наароматиться, надушиться.

НААСЬКАТЬСЯ, поаськать вдоволь. Коли ты нааськался, так слушай!

НААТАМАНИТЬСЯ, пробыть атаманом столько времени, чтоб надокучило.

НААТЛАСИТЬ что, вылощить, придать атласный блеск. Рукава наатласались, заатласились, засалились до глади.

НААУКАТЬ кого, т. е. многих, накликать аукая. Нааукаться, аукать или аукаться, доколе не надоест. Нааукался я, а никто и голосу не подал! Нааукались мы с тобою, поколе сошлись.

НААХАЛЬНИЧАТЬ что, набуянить. Наахальничаться, набуяниться, поахальничать вдоволь.

НААХАТЬ, много ахать. Пришел, наахал, да и был таков. Он бы и боле наахал, кабы ты ему подахивал. Наахаться, поахать вдоволь. Наахались мы, на чудеса эти глядя!

НАБАБИТЬ деток, наповить. Много я за свой век набабила. Набабиться, побабиться (вести себя бабой) вдоволь.

НАБАВАТЬ, набаять что, наговорить, насказать. -ся, наговориться, поговорить вдоволь.

НАБАВЛЯТЬ, набавить и надбавлять, надбавить что чем или чего на что, к чему; прибавлять, добавлять, придавать, увеличивать количество прибавкою, придачей, добавкой, наддачей; противопол. убавить, отбавить, здесь значенье на и над почти одинаково: надбавить иногда более определительно, указывая на прибавку до известной меры: надбавь бутылку, она не долита, неполна. Надбавь винца в воду. На торгах набавили цену, наддали; на дрова набавили, они вздорожали. -ся, быть на- и надбавляему. Разбогател, так и спеси набавилось, понабавилось. Бутылки надбавляются ливером. Набавиться, от глаг. бавиться (южн.), мешкать где, проводить время; | нагуляться, шататься, проклажаться, позабавиться вволю. Набавленье, надбавленье ср. об. набавка, надбавка ж. об. действ. по глаг. На- и надбавка также самый предмет, то, чем что-либо пополнено или пополняется. Надбавочки этой, кажись, маловато. Набавной, набавочный, надбавочный, к набавке относящийся. Набавистый чай, неспорый, которого надо класть больше, набавлять, астрах. Набавщик, надбавщик, набавщица, надбавщица, кто набавляет (надбавляет). Набавщиков, надбавщиков, набавщицын, надбавщицын, им принадлежащий. Набавщичий, надбавщичий, к ним относящийся.

НАБАГРИВАТЬ, набагрить что, наловить багром, напр. рыбы, наносного лесу и пр. Набаграться, побагрить вволю, досыта. Набагренье ср. об. действ. по глаг. Набагорник пск. твер. древко багра, багровище.

НАБАГРОВЕТЬ, нардеть. Щечки от морозу набагровели.

НАБАЗУЛИТЬСЯ твер. набаловаться, извадиться; навыкнуть, наостриться; наесться досыта; напиться допьяна.

НАБАЛАБОНИТЬ что, наболтать, наговорить пустяков, напустословить. Набалабониться, напустословиться, намолоться досыта.

НАБАЛАГУРИТЬ что, наговорить много потешного, забавного. Набалагуриться, нашутиться, набеседоваться вдоволь.

НАБАЛАКАТЬ что, набалагурить, насказать, наболтать.

НАБАЛАМУЧИВАТЬ, набаламутить, наделать бед сплетнями, поссорить людей наговорами, переносами.

НАБАЛБЕСИТЬ что, надурить, наделать глупостей, каких можно ждать от балбеса, болвана. Набалбеситься, надурачиться.

НАБАЛДАШНИК м. оправа на верхнем конце трости; наставка, насадка в виде рукояти, шишки, колпачка или украшенья; верхний наконечник. Набалдасина ж. пск. комель палки.

НАБАЛМОШЬ, наболмочь нареч. наобум, сдуру, бестолку, взбалмочно, наудачу, зря, как вздумалось, как ни попало, очертя голову. Набалмошь не женятся.

НАБАЛОВЫВАТЬ, набаловать кого, от глаг. баловать кого: потакать, поваживать и приучать к шалостям поноровкою. Набалуешь овцу, не хуже козы. | От баловать, шалить: нашалить, напроказить. Сидел не долго, набаловал много. -ся, избаловываться и привыкнуть дурить; | нашалиться, напроказить вдоволь. От набаловки и курица в драку лезет, оттого что ее дразнят, приучают к этому.

НАБАЛОХВОСТИТЬ пск. набаламутить, насплетничать.

НАБАЛТЫВАТЬ, наболтать что, чего во что; наговорить пустяков, насказать всяких вздоров или много пустого. Наболтал много, да толку мало. Наболтать на кого, наговорить, оклеветать. | Примешивать что к чему; прибавлять чего в жидкость, размешивая. Наболтай яиц в молоко. Забели щи, наболтай-ка в них подбелки. Наболтай кулажки. -ся, болтать, (говорить) досыта, вволю; | быть примешиваему и сбиваему вместе. Наболтались мы, пора домой. | Наболтался он по свету! | В подливу набалтывается мука. Набалтыванье ср. длит. наболтанье окончат. наболт м. наболтка ж. об. действ. по знач. глаг. | Болтушка для скота.

НАБАЛЬЗАМИРОВЫВАТЬ, набальзамировать кого, начинить мертвое тело известными снадобьями и, засушив его, охранить от гниения. -ся, страдат. и возвр. Он набальзамировался, шуточн. напился допьяна (бальзам, род водки). Набальзамировыванье ср. длит. набальзамированье ср. окончат. набальзамировка ж. об. действие по глаг. Набальзамить что, натереть бальзамом, душистою мазью; | набальзамировать. -ся, натереться бальзамом; | упиться им допьяна.

НАБАЛЯСНИЧАТЬ что, нашутить, набалагурить, набелентрясить. Набалясничаться, побалясничать вдоволь.

НАБАНИТЬСЯ, говоря о банке, чистке пушки: побанить довольно.

НАБАРАБАНИТЬ, настучать много в барабан; | насказать гласно вестей, распустить их по всему околотку. Она мне набарабанила уши. Набарабаниться, побарабанить досыта.

НАБАРАБОШИТЬ, наделать тревоги или суматохи, взбудоражить людей; | угомониться, побудоражив вдоволь.

НАБАРАНТОВЫВАТЬ, набарантовать скота, оренб. награбить набегом. Набарантоваться, пресытиться барантою.

НАБАРАХТАТЬСЯ, биться, выбиваться из чего (из воды, из болота) до устали, до докуки.

НАБАРНИЧАТЬ, наделать барских проказ, затей и распоряжений. Приехал в деревню, да и набарничал. Набарничаться, покинуть барские затеи, угомониться.

НАБАРОНИТЬ, набахвалить, напускать пыли в глаза, мнимым блеском и богатством. Набарониться, набарничаться, покинуть баронские затеи свои.

НАБАРЫШНИЧАТЬ денег, нажить их неправильными барышами. Набарышничаться, побарышничать вдоволь. Набарышевать пск. получить, выручить, добыть барышу.

НАБАСИТЬ, наговорить басом; напеть кому уши басом. Набаситься, побасить вдоволь. Он пришел, словно попытать голос свой, и набасившись ушел.

НАБАСТЫРНИЧАТЬ чем, где, вят. насорить, особенно стружками.

НАБАТ м. взбуда, сполох, тревога; бой в барабан, в доску, звон в колокола, грохот в трещотку, для сбора народа, по случаю пожара либо иной общей опасности. Бить набат или в набат. Набатный, сполошный, к набату относящийся. Набатить арх. набачить, бить набат. Набатчик м. набатчица ж. кто набатит.

НАБАТРАЧИТЬ что, нажить в батраках; наказаковать. Набатрачиться, не хотеть быть более в батраках.

НАБАХВАЛИТЬ, нахвастать на себя, много хвалиться. Набахвалиться, возвр. нахвастать собою вдоволь, нахвалиться. Набахвал об. пск. навязчивый бахвал.

НАБАХОРИТЬ сев. набаять, наговорить.

НАБАЧИТЬ? чего, пск. твер. набухать, наухать, налить не в меру.

НАБАШЕРОВО нареч. перм. наобум, набезум, наугад, бестолково, зря, как ни попало. Он робит набашерово.

НАБАЮКАТЬСЯ, побаюкать досыта.

НАБАЯТЬ что, наговорить, насказать. Набаяться, набеседоваться, наговориться досыта.

НАБЕГИВАТЬ, набегать рысака, иноходца, наезжать, выезжать, приезживать. | Набегать дорожку, наторить. Тут лиса жировала, много набегала следов. | Набегать себе кашель, простудиться, бегая из дому. Набегаться, побегать досыта. Набегать, набежать на что, наскакивать, наталкиваться, насовываться, натыкаться на кого, на что бегом; | куда, сбегаться и сходиться, стекаться. Колесо набежало на камень. Казаки набежали (и набегли, от бегчи) на аул. Набегает (налетает) коса на камень. Беда набежала, без денег застала. Толпа набежала на площадь. Вода набежала с гор. Всякая пора набегает, встречается. Верх набегает против подкладки, в одежде, морщится, сумится, виснет. Полоса пробежит, другая набежит. Надо жить, как набежит (т. е. довольствоваться и уметь изворотиться). Не надо жить, как набежит (надо заботиться, стараться). Набегованье ср. длит. набежка ж. об. наездка, выездка, приездка для бега рысака или иноходца. Набеганье ср. длит. набежанье окончат. набег м. набежка ж. об. действ. по глаг. набегать. Частое набеганье судов на мель. Набежка колеса на кочку. Мы набежкой бываем там, наездом, мимоездом, временно. | Набег, наскок, налет, наезд, натёк; внезапное нападенье толпой, малым отрядом. Набегом воды, ветра свалило дерево. Горцы сделали набег. Набегом нареч. внезапно и быстро; или | временно, урывкой. Набеглый, набежный, набежавший; пришлый, присталой со стороны; временный и переходчивый, случайный. Набегло нареч. весьма бегло, поверхностно, слегка.

НАБЕДЕРНИК м. казачий чепрак, вальтрап. Набедренник м. четыреугольный, долгий плат, часть облаченья протоиерея, игумена, архимандрита и, за отличие, священника. Набедерный, чему место на или при бедре.

НАБЕДИТЬ, набедокурить что, сделать что непутное, из шалости, глупости или нечаянно, особенно разбить или испортить что; нашкодить, напроказить, наблудить, напрокудить; менее кстати говор. набедовать. Детушки набедили, отца-матери не спросили. Набедоваться, испытать много бед, горя, нужды; победовать вдоволь. Набедно нареч. очень, крайне бедно. Они бедным-набедно живут.

НАБЕЗДЕЛЬНИЧАТЬ что, наплутовать, намошенничать; | сработать от безделья, гулянками, на досуге; набездельничали за зиму пять холстов. Набездельничаться, побездельничав вдоволь, перестать.

НАБЕЗЗАКОННИЧАТЬ, наделать много беззаконий.

НАБЕЗЛЮДИТЬСЯ, набезлюдоваться пск. соскучиться, набедоваться на безлюдье, в одиночестве.

НАБЕЗУМНИЧАТЬ, набезумствовать, наделать много безумного, безрассудного. -ся, безумничать досыта и перестать. Набезум нареч. костр. наобум, набалмочь.

НАБЕКРЕНЬ нареч. на бок, на один бок: более говорится о шапке, на одно ухо. Шапочка в две денежки - и та набекрень! Глаза вразбежку и мозги набекрень! бестолочь, полоумье. Набекренить шапку, насунуть ее на одно ухо.

НАБЕЛИВАТЬ или набелять, набелить что, покрыть белой краской, мелом, белилами. Набелить амуницию, лицо. Набелить белутки, пск. твер. налить бельма, упиться. -ся, быть набеляему; | набелять себя: | белить много, до докуки. Набелилась, нарумянилась, насурмилася и раздушилася. Просим набело умыться, хорошо снарядиться, в белые белилы, в красны румяна! (зовут девиц убирать невесту). Набеливанье длит. набеленье окончат. набел м. набелка ж. об. действ. по знач. глаг. Последние два выраж. также | состав, коим белят что. | Набел, пск. долг набелом, по набелу, на мелок, по записке. Набелочный, набелковый, до набелки, краски относящийся. Набело нареч. начисто, не начерно. Перепиши набело. Белье еще не перемыто набело. Набел м. арх. туманная полоса близ льдов Северного океана. | Сиб. водянка, белый отек. | Твер. набеленный мелом холст. Набельни пск. пьяные бельма, глаза. Набелсветный, общий по всему свету, всюду известный, до всякого относящийся. Такой озорник набелсветный, что никому покою нет.

НАБЕЛЬ м. немецк. на стеклянном заводе: раскаленное стекло на конце трубки, для приставки к нему обрабатываемой вещи. Взять стакан на набель.

НАБЕРЕГАТЬ, наберечь чего сколько; сберегать, сберечь, сохранить, накопить известное количество.

НАБЕРЕЖИВАТЬ, набередить больное место, навередить или развередить. Опять набередил руку, болит. -ся, страдат.

НАБЕРЕЖНЫЙ, находящийся на берегу. Набережный дом. Набережная галька. Набережная ж. улица или дорога по берегу; береговая полоса вдоль; | бичевник. Набережник м. набережная; песок, береговая почва; береговой нанос. Набережник, жук dryops.

НАБЕСЕДОВАТЬСЯ с кем о чем; наговориться вволю, вдоволь.

НАБЕСИТЬ кого, разбесить дразня, привести в исступленье, надразнить, приучить быть злым. Набешенный бык на травле. Набеситься, натешиться неистовыми выходками своими; порезвиться, побеситься вволю. Набешенье ср. об. действие по знач. глаг. Набесноваться, побесноваться вволю и угомониться.

НАБЗДАВАТЬ пару перм. поддать, плескать на банную каменку.

НАБИВАТЬ, набить, набивывать что на что и во что; что чем; наколачивать, надев осаживать. Набивать обручи на бочку, шину на колесо. | Наполнять, начинить что тиском, гнетом, утолакивать. Набить ледник, - трубку. Я сроду тюфяков не набивывал. |*Набили дурака, да и пустили, одурачили. Ветер набил, ветром набило много снегу. | Вбивать, вколачивать во множестве. Не набивайте гвоздей в стену. По скольку свай набиваете копром в сутки? Мы набили много дичи. | Тиснить, печатать ткани, шпалеры. У нас уж ныне стали набивать и холсты. | Наминать, натирать, намозоливать тело. Я набил себе лямкою плечо. Лошадь седлом набила спину. Тесный сапог набил мозоли, натер, намулил. | Набить мозоли, у сапожников, набить на колодку из кожи шишки, для вытяжки кожи против мозолей на ноге. | На Волге, набивать шейму, снасть или веревку, тянуть, натягивать, навивать. | Набить оскомину, притупить зубы кислой пищей; | кому, *надоесть, надокучить. Набивать карман, наживаться. Набивать кому что в уши, надувать, наушничать. Набить руку, понатореть, навыкнуть. Набивать цену, наносить, наддавать, повышать ее чем-либо. Набить себе чем-либо голову, затвердить одно. Набить орехов, наколоть. Набитый брат, истый, прямой. Набитый дурень, полный, круглый. Невелик, да туго набит. Зад похлещешь, а в голову не набьешь. Флор Флорихе набитый брат (друг). Набиваться, набиться, быть набиваему. Сваи набиваются бабой. Ракета набивается особым составом. | Скопляться, сбираться куда толпою, натолпиться. Народ набился в церковь. Много снегу набилось в сени. | Напрашиваться, навязываться. От службы (дела) не отбивайся, а на службу не набивайся. | От глаг. биться: набиться с кем, с чем, намаяться, намучиться, пробиться долго. Понабить себе карман. Сапожки унабиваны гвоздочками, из песни. Набиванье ср. длит. набитье окончат. набив м. набивка, набойка ж. набой м. об. действ. по знач. глаг. | Последние три выражают также предмет, который во что набит; что набито, чем набивают, и качество действия. При набивании тюфяка соблюдается то и то; по набитии его проминают; набивка нехороша, слаба, жидка; тут в набое чистый волос. Он с набивкой лезет, набивается, напрашивается. Линючий набой ситца. | Набой, набитое место, мозоль, желвак. | Южн. зап. ружейный заряд. | Ток для молотьбы, ладонь. | Набой на лодке, насады, набивные борты, пашвы, наделки, доски, коими подняты борты долбушки, лодки. Лодья без набоев (бортов), ботня безо дна. | Этот перевод верен, как набой: накол и притруска углем узора, или как набивной, тисненный доскою. | Набойка лодки, набой. | Волосяная набойка тюфяка. | Выбойка, грубый миткаль, холст, набитый одною краской. | Набойка в плавильных печах, горнах, огнестойкая смесь мусора; | сапожн. последний лоскут кожи под каблук; | окованная подставка, пест, на коем прибивают вгладь гвозди, внутри сапога. | Бочарное: клин, тупое долото, полутрубка, для набивки, осадки обручей. | Валяльщ. ручной снаряд, для валянья; | кузнечн. снаряд, для придержки гаек. | Набой по дороге, груда, глыжи, колоть, колотьба. | Набой ягод, грибов, пск. бедно, мало, набьешься, поколе наберешь. | Набойка, пск. твер. бабка, для отбою косы. Набивной, что набито; на чем что-либо набито; для набивки служащий, к ней относящийся. Набивные обручи, набивной узор. Набивной тюфяк; набивной снарядец. Набивная цена, наносная, набитая сверх обычной. Набивочный, до набивки относящийся, для нее служащий. Набивочный мастер, набивающий узоры на тканях. Набивчатый, набойчатый, набойковый платочек, из набойки. Набойник м. палочка для начинки стрельных снарядов, либо потешных огней; | южн. забойник, шомпол; | астрах. шест с железною трубкою на конце, для вбивки в морское дно чипчиков, т. е. подводных кольев, арх. спуск: | арх. молодой красный лес; | род песта, толкача, для легкой трамбовки или убивки чего; кий, чекмарь. | Пск. твер. набойчатый самовар. Набойница, набоина, набоинка ж. сев. вост. насад, набойня стар. долбушка, стружок, обычно осиновый или осокоревый, однодеревка, с набоями по бортам в одну или две доски; противопол. дощаник, шиток, набранные из досок на кокорах. | Набоина также доска для набоя на лодку; кузнечн. остроконечный молоток, которым пробивают в железных полосах дыры (Наумов). | Набойня, набивень пск. колотушка, чекмарь; | набойка сапожников, пест. Набойная лодка, набоина. Набойное шило, у шорников, сапожников: по коему бьют молотком. Набойный кирпич, плотный, туго набиваемый ногами в станок. Набойная, мастерская, где набивают мебель, тюфяки; где тиснят (набивают) ткани и пр. Набойный, набойливый, набоистый, набивчивый, набоеватый человек, навязчивый, наянливый, докучливый. Набоистое или набойчивое седло, набивающее лошадь. Набойливая дорога, колоткая, мерзлая, или каменистая, шоссе. Набивальщик м. набивальщица ж. малоупотр. Набивщик м. набивщица ж. набивающий, печатающий ткани; набиватель, набивательница, кто набивает цену на торгах, расточительностью или сильным спросом на товар. Набойщик, набойщица, кто набивает ткани, тюфяки или цену и пр. во всех знач. Набивала об. кто наколачивает молотом, набойником; | набивающий цену; набойщиков, набойщицын, им принадлежащий, набойщичий, к ним относящийся. Набивоха об. обжора, кто набивает брюхо. | Набивоха, набивоня, набивуха, кто нагло набивается, напрашивается на что. Набилки ж. мн. ткацкое бердо, или, вернее, две грядки, в кои бердо вставляется. Набилочный, к ним относящийся. Набилок, набивок м. вещество, коим что набито. Набилок оленья шерсть.

НАБИДА ж. пск. обида, притесненье.

НАБИРАТЬ, набрать, набирывать что, собирать, отыскивая сносить в одно место; | составлять что-либо целое из мелких частей, пригонять, соединять; вбирать в себя, всасывать, вдыхать. Денежки не грибки, не наберешь. Сроду столько ягод не набирывала! Набрал ли подписчиков? У казаков рекрут не набирают. Набирать мозаики. Набрала одеяльце из лоскутьев. Книга набирается, три листа набраны, буквы набраны и установлены. Губка набирает воду. Весною вода тепла набирает. Замолчал, как воды в рот набрал. День другой час набирает, дни стали часом долее. Набирать - не платить, нетрудно в долг брать. Чего (что) наберешь, то и понесешь. -ся, быть набираему; скопляться; набирать себе или в себя. У нас набираются охотники, их набирают, и есть желающие. Книга скоро наберется, скоро будет набрана. Паркет мой набирается, работается. Вода набирается в лунку. Наберется здесь всякой всячины, найдется, есть. У него тысяча, другая наберется. Набраться ягод, ягодами, набрать их довольно. Я набрался (яросл. тамб.), наелся. Набраться репьев, блох. Набрались мы страху. Набрался ли за морем уму-разуму? Понабрался немного. С кем поведешься, от того и наберешься. Около чего потрешься, того и наберешься. И от доброй собаки блох наберешься. Набиранье длит. набранье окончат. набор м. набирка, наборка ж. об. действие по знач. глаг. Набор также предмет, все, что набрано; набирка (наборка), действие или работа по качеству своему. Набор сказан, набор рекрут. Набор - не поголовщина. У царя колокол на всю Русь, набор. Вот набор шерстей для этого узора, подбор. Один лист набора отпечатан. Пустой набор слов. Лекарский или чертежный набор, готовальня. Чернильный набор. Грудной набор. Горький набор, для настоя вина. Набор корабля, остов, все кроме обшивки. Набор для конской сбруи, упряжи, медные бляхи разного вида. Камни хороши, да наборка не годится, работа подборки и пригонки. В реке Урале набор назыв. весною, что зимою ятовь: омут, где держится красная рыба. Наборы мн. смол. шитки или оплечья рубахи, шитые красною бумагой; посадка в одежде, складочки, боры. Наборный, набранный, собранный из мелких частей; относящийся до набора, во всех знач. Наборный стол, с украшеньями из мелких узорочных нарезок. Наборная дверь, вся зашитая прокалеванными дощечками. - резец, резчичий нож, для наборной работы. Наборная сбруя, конская, с медными, серебряными бляхами и украсами. Наборная палата, комната в печатне, где касты, и где составляется набор. Наборная модель, собранная из мелких частей, а не вырезанная целиком. Наборная ж. мастерская, где делают какие-либо наборные вещи, где набирают. | Кур. лобовая, рекрутское присутствие. Набористый, пышный, бористый, богатый борами, складками. Позади рукава понабористее. | Емкий, много в себя вбирающий. Мелкодырчатая губка набористее крупной. Наборчивый, много или искусно набирающий; пск. разборчивый. Наборщик м. наборщица ж. кто набирает людей на службу, буквы для печатания и пр. | Наборщица также жена наборщика. Наборщиков, наборщицын, им принадлежащий; наборщичий, к ним относящийся. Наборочный, наборный, в значении набранный, сборный; к набору, корабельному, чернильному и пр. относящийся. Набирный, к набирке, набранью, сбору относящийся, для того служащий. Набирное лукошко, набирка, набироха, набируха, набирушка ж. сев. и вост. набирок м. кузовок, корзинка для сбора ягод, грибов и пр. | Набироха, об. жадный, корыстный человек. | Набируша, набируня об. кто собирает и копит все, без разбору. Набирковый, к набирке, лукошку относящийся. Набирыш, набирышек, пск. самый малый грибок. | Набирка, влад. горсть, охапка; пск. от бирка: зарубка, рез, заметка, затесь. | Набирошник, набирошница, набируха, кто много набирает грибов, ягод. Набиратель м. набирательница ж. кто набирает, собирает, говор. более шуточно. Набиратель древностей, бестолковый собиратель. Набирательный, для набиранья чего служащий, к сему относящийся. Наборник, верстать, которую наборщик держит в левой руке, набирая в нее буквы. Набирошничать пск. твер. собирать, набирать выпрашивая, что можно. Наборыши м. мн. набранное, собранное кой-как, оборыши, из остатков или при недостатке чего.

НАБИХВОСТИТЬ что, набухвостить, нахвастать, наврать; | на кого, насплетничать.

НАБЛАГОВЕСТИТЬСЯ, поблаговестить, позвонить в колокола вволю. Наблаговать, наблажить что, надурить, нашалить, напроказить, особ. по упрямству. Наблаговаться, наблажиться, напроказничаться, поупрямиться вволю. Наблажь нареч. наобум, намах, сдуру, наудачу. Наблажнить коня, тамб. набаловать, изноровить. наблажниться, дать себе повадку, стать упрямым, своенравным.

НАБЛЕВЫВАТЬ, наблевать что, наблюхать пск. выкидывать ртом из желудка, когда стошнит. Наблевался я до истомы, измучился. Наблеванье ср. окончат. наблевка ж. об. действие по знач. глаг. Наблекотать, наблеять, проблеять, накричать по-овечьи. Овцы наблеяли мне уши. | Наблекотать, костр. вологодск. набухвостить, наябедничать, насплетничать. -ся, накричаться по-овечьи вволю.

НАБЛОШНЯТЬ, наблошнить что, напустить куда от себя или развести где, неопрятностью, много блох. Собака постель, комнаты наблошнила. -ся, набраться блох; *наостриться, натореть, навыкнуть.

НАБЛУДИТЬ что, нашалить, напроказить, напрокудить, испортить или съесть что тайком, наколобродить, южн. нашкодить. Наблудиться, напроказничаться. | Наблудиться от глаг. блудить, плутать: наплутаться; наблукаться южн. то же.

НАБЛЮДАТЬ, наблюсти что, рассматривать, внимательно сторожить, примечать; стеречь, пещись, надзирать; блюсти, соблюдать, хранить, держать. Наблюдать теченье светил. Носи, наблюдай (блюди), да в коробейку запирай. Наблюдать за движеньями неприятеля. Наблюсти за порядком. Наблюдать за ученьем детей. Наблюдай закон. Наблюсти правосудие. -ся, быть наблюдаему. Посты не всеми наблюдаются. Высота солнца наблюдается снарядом. Наблюденье ср. окончат. действие по глаг. и следствие, вывод его, что узнано. Вычисли широту места из наблюдения высоты солнца. Наблюдатель м. наблюдательница ж. кто наблюдает, во всех значениях. Наблюдателев, наблюдательницын, им принадлежащий; наблюдательский, к ним относящийся. Наблюдательный, для наблюденья служащий, к делу сему относящийся; о человеке внимательный, все испытующий. Наблюдательность, качество по прилаг. Наблюдник м. крышка на блюдо, на миску. | Арх. поставец или полочки, для складки тарелок на ребро. Наблюдень м. твер. крышка на блюдо. Наблюдный, что лежит на блюде. Наблюдное ср. денежный подарок невесте, который кладут на блюдо.

НАБОГАЩАТЬ, набогатить кого, обогащать, богатить, наделять богатством, или доставлять способ наживаться. -ся, богатеть, обогащаться или наживаться известным способом. Набогащенье ср. окончат. обогащенье; действ. по глаг. на ть и на ся. Набогатить, набогатиться. Набогащатель, набогащательница, обогащатель чей или кого, даровавший кому богатство.

НАБОДАТЬСЯ, бодаться вволю, досыта.

НАБОДРИТЬСЯ, перестать бодриться, пободрившись вдоволь.

НАБОЖИТЬСЯ, божиться досыта и перестать. Еще ли ты не побожился, полно! Набожник м. смол. полотенце, повешенное на иконе. Набожный, искренне благоговеющий перед святынею; чтущий Бога; богобоязненный, богомольный. Набожник, набожница, набожный, богомольный человек. Набожество, набожность ж. свойство, качество, состоянье набожного. Набоженка зап. богомолка, странница. Набожничать, исполнять обряды церкви наружно, для видимости, показывать благочестие; ханжить. Набожничанье, набожничество ср. принятие на себя набожного, богомольного вида; первое выраженье более относится к действию, а второе к состоянью. Набожничеством свят не будешь.

НАБОЙ, набойка, набойщик и пр. см. набивать.

НАБОЙЧИТЬ кого, сделать бойким, отучить от застенчивости. Набойчиться, сделаться бойким или ловким, смелым, проворным. Набойко нареч. весьма бойко, смело, резко, проворно.

НАБОКИЙ, кривобокий, косой, кособокий, наклонный, навислый, неотвесный. Набочник м. пенз. набедренник. Набочный, находящийся на боку, при бедре. Набочное оружие, прибочное, шпага, сабля, палаш, шашка, меч, кинжал и пр.

НАБОЛОТНЫЙ, болотный, растущий или находящийся на болотах. Наболотье ср. наболоть ж. пск. твер. болотистое место; наболотень, наболотник м. болотное сено.

НАБОЛТАТЬ, наболтаться, см. набалтывать.

НАБОЛЬНО нареч. весьма больно, пребольно. Наболеть, о больном месте или части тела: от продолжительной боли сделаться очень чувствительным, недотрогою. Теперь не болит рука, а так наболела, что нельзя дотронуться. Наболелый, наболевший, место, часть тела, долго болящая, и посему весьма чувствительная к боли; раздражительный после боли. Что припекло, то и наболело. Где наболело, там не тронь.

НАБОЛЬШИЙ м. набольшая ж. начальник, голова дому или делу, старшина. Набольший в хозяйстве, старший или большак и большуха; в уезде - исправник; в городе - городничий и пр. Набольшинный, набольшинский, к набольшему относящийся.

НАБОНДАРИТЬ, наработать бондарных изделий, обручной деревянной посуды; накупорить, набочарить.

НАБОРАЗЖИВАТЬ, набороздить что, наделать много борозд, бороздить, наготовить что борозженное. Тут набороздили, что и не проедешь! Плотники наборазживают тес. -ся, быть наборазживаему; | бороздить досыта, вдоволь, до устали. Наборазживанье ср. длит. набороздка окончат. действ. по глаг.

НАБОРАНИВАТЬ, наборонить, а вост. набороновать что, сколько; наработать бороною, окончить боронованьем известный участок. По многу ль вы набораниваете в уповод? Вон я что набороновал! -ся, быть набораниваему; | поборонить досыта. Набораниванье ср. длит. набороненье окончат. действ. по знач. глаг.

НАБОРЗИТЬСЯ, напровориться; наметаться делать скоро, борзо; | погонять и торопить, спешить вволю и затем угомониться. Наборзо, наборзе, скоро, спешно, быстро, живо, уторопь.

НАБОРКА, наборный и пр. см. набирать.

НАБОРОДНИК м. какая-либо принадлежность одежды, для тепла, украшенья и пр. на бороду, подбородок, на нижнюю часть лица.

НАБОРОЗДИТЬ, см. наборазживать.

НАБОРОНИТЬ и пр. см. наборанивать.

НАБОРОТЬСЯ досыта, вволюшку, бороться с кем или с чем сколько хочешь или можешь и перестать.

НАБОРТЕНЬ м. произносят и набартень, обруч на улье.

НАБОРТНЫЙ, находящийся на судовых бортах и по борту одежды.

НАБОРЩИК, набор и пр. см. набирать.

НАБОСО нареч. на босу ногу. Обуйся набосо, обувай сапоги, лапти, босовики, без подверток или чулков.

НАБОТАТЬ что, наделать ботая. Много ль рыбки наботали? вологодск. Налить чересчур много, чрезмеру. Наботала в квас одну воду - вода и есть. | Наботать бока, пск. прибить, отколотить кого. Наботаться, поботать вволю. | Твер. наесться, нажраться, нахлебаться, напиться досыта.

НАБОЧАРИТЬ, набочарничать, накупорить, набондарить.

НАБРАЖИВАТЬ, набродить, набресть или набрести. Значенье этого глаг. по видам и залогам весьма различно. Набраживать, набрести на кого, на что: находить, наталкиваться, натыкаться случайно, встречать; я набрел в лесу на муравейник, на гнездо; случилось набраживать и на зверя. | Сходиться с разных сторон, собираться как бы случайно. Гляди, что люду набрело! Они набрели сюда за поживой. За недобрым пойдешь, на худо (или на беду) набредешь С ума сошел (сбрел, спятил), да на разум набрел. | Набраживать, набродить броды или луга, вост. разбраживать, делить бродя, межевать, проторяя тропинку. Народ в лугах, покосы делят, броды набраживают. | - рыбы, раков, наловить бреднем, бродником. Много ли набродили? С ведро, а набраживали и по два. | Набродить много, выходить гуляя, долго или много ходить. Эк, мы сколько с тобой набродили! Тут все зайцы набродили; гляди, что следов! -ся, страдат. и средин. по смыслу речи. Набрелось на пенёк. Набродился я вдоволь, устал. Прежде рыбки набраживалось поболе. Набраживанье длит. наброженье окончат. набреденье окончат. наброд м. набродка ж. об. действ. по значенью глаг. По наброженьи, по набродке раков, пошли домой. При набреденьи на пень, он ушибся. При таком наброде сволочи, ничего нельзя уберечь. Наброд зверя бывает годами. Набродом нашел, набрел. Набродом пашем, наездом жнем, говорится об удаленной от жилья земле. Все наброд да приволока: только вы с батюшкой пришлые люди! (пришлый, в насмешку повежливее, но тот же наброд). Наброда об. докучливый и частый посетитель. Набродный, зашедший со стороны, сторонний, нетутошний, неместный; сбродный и нахожий из разных мест. Набродный скот. Набродные жители. Набродчивый народ, охочий до наброду, непоседный и праздный. Набродчик м. разбродчик, один из крестьянских мерщиков, при наброде лугов. Набрелый, набродный, набредший. Набродовать пск. набродить, либо набродиться вволю; | напроказить, напрокудить, нашалить. Набродыш м. пск. ребенок, который умеет набрести на след того, что от него прячут.

НАБРАЖНИЧАТЬ, напировать, наделать что пируя, бражничая. Набражничаться, пображничать вдоволь, попировать досыта, и покончить.

НАБРАКОВАТЬ товару, обраковать в известном количестве, признавая его негодным, либо в торговле, разбирая по сортам. -ся, натешиться или утомиться браковкою.

НАБРАНИТЬСЯ, натешиться или утомиться бранью. Набранились и помирились.

НАБРАНЬЕ, см. набирать.

НАБРАСЫВАТЬ, набросать и набросить что: набросать, накидать, наметать, нашвырять, навалить в беспорядке, бросать во множестве и в несколько приемов; набросить, накинуть, наметнуть, накрыть, бросить что куда в один раз. То и другое употребительно о письме, рисунке, чертеже: сделать наскоро, слегка, очертать, начернить. Сколько сору здесь набрасывают на улицу! Певице набросали целый воз цветов. Набрасывать сеть, петлю. Набросив плащ, он ушел. Набросить на кого тень или подозрение, ославить, очернить кого. Я набросал или набросил мысли свои на бумагу. У него смелый и вольный рисунок, когда он набрасывает наскоро, без отделки. | Набрасывать, охотнич. спускать гончих в лес для отыскания зверя (Наумов). Набросить пчел в улей, накинуть мухи, прибавить к тощему, слабому рою. -ся, страдат. и возвр. по смыслу речи. Собака набросилась на меня. Перепелиная сеть слегка набрасывается на траву. Много рыбы набросалось в лодку, напрыгало броском. Набрасыванье длит. набросанье, наброшенье окончат. наброс м. наброска ж. об. действ. по глаг. Ловить коней набросом, накидкою аркана, укрюком. Накинуть плащ в наброску, в накидку. | Набросок, наброска, накидка, плащик, кафтанишка, шугай, что наскоро набрасывают на плечи. | Набросок, накидок, наметок, оклад, обвод, очерк карандашом, пером. Набросыши пск. башмаки, босовики. Набросная сеть, накидная, наметная. Набросливый, набросчивый пес, сердитый, злой, который кидается на людей нечаянно. Набрасыватель, набрасывательница, набросчик, набросчица, кто что-либо набрасывает.

НАБРАТЬ, см. набирать.

НАБРЕДЕНИЕ, см. набраживать.

НАБРЕЖИВАТЬ, набредить что, нагреживать, насказывать в бреду, во сне или не помня себя; наговорить вздору, небывальщин. Набреженное ветром пронесло. -ся, побродить досыта, нагрезиться.

НАБРЕСТИ, см. набраживать.

НАБРЕХАТЬ что, южн. зап. наврать, налгать, нахвастать. Набрехаться, навраться, налгаться. От набрёху (м.) не уйдешь, от наговора, клеветы.

НАБРИВАТЬ, набрить что, оканчивать бритьем; | заработать им. Сегодня набрили мы с сотню рекрут, приняли. Он себе набрил домишко. | Плотницк. Набрить косяк на концы, нарубить, запустив концы в паз. Набриться, брив или брившись долго, бросить, перестать или соскучиться бритьем. Набрив м. плотницк. запуск в паз. Набритвенник м. чехол, ножонки для бритв.

НАБРОВЫЙ, набровистый влад. ниж. навислый. Набровое колесо, у которого, от частой перетяги, спицы сильно легли наружу.

НАБРОДИТЬ, наброд, наброженье, см. набраживать.

НАБРОНЗИРОВЫВАТЬ, набронзовывать, набронзировать, набронзовать, натирать бронзовым порошком, окрашивать под бронзу. -ся, быть бронзируему. Набронзованье ср. окончат. набронзовка ж. об. действ. по знач. глаг.

НАБРОСАНИЕ, набросать, см. набрасывать.

НАБРУСИТЬ что, моск. наврать, налгать, нахвастать. Набруситься, возвр.

НАБРУСНИК м. чехол или ножны для бруска у косарей и пр.

НАБРУШИТЬСЯ кур. наткнуться, напороться (набрюшиться? или от брухать, бодать?).

НАБРЫДАТЬ, набрыднуть кому, кур. вор. наскучить, надоесть.

НАБРЫЗГИВАТЬ, набрызгать, набрызнуть что на что, обрызгивать, окроплять, брызгать, кропить на что. Набрызгать цветы табачным настоем. Набрызгай платок духами. Набрызгать стену под мрамор. Набрызгиваться, набрызгаться, страдат. возвр. по смыслу. Набрызгиванье ср. длит. набрызганье окончат. набрызг м. об. действ. по глаг.

НАБРЫНЕТЬ зап. о семени, разбухнуть; налиться после цвета.

НАБРЮЗЖАТЬ, наворчать, накропотать; наговорить в досаде, неудовольствии много неласкового. Набрюзжаться, наворчаться вволю. Набрюзжанье ср. длит. действ. по глаг.

НАБРЮШНИК м. накладка или повязка на живот, для тепла, защиты от укола, при фехтовании и пр. Набрюшный, находящийся на брюхе, на животе, наживотный, начеревный.

НАБРЯЗГАТЬ твер. пск. набрызгать, налить, нагрязнить, напачкать; *насплетничать, нахвостить.

НАБРЯКАТЬ, набрящить (набрянчить), настучать, надоесть стуком, бряком, дурной музыкой и пр. | *Наговорить что необдуманное, неуместное. Он набрякал, да и ушел; набрянчал мне уши гитарою. -ся, настучаться, натешиться брянча, брякотней. Набрякнуть тамб. ряз. опухнуть, отечь, раздуться, пялиться. После лихорадки, ноги набрякли. Все жилы набрякли.

НАБУГОРНЫЙ, что на бугре. Набугриться, вздуться бугром.

НАБУЗДЫРИТЬСЯ, набузовиться тамб. набуздаться вост. нахлебаться, натянуться, насосаться, надуться, напиться воды, квасу, пива до отвалу. Набузовить чего, налить чрезмеру, набухать, набуровить, наухать.

НАБУЗОВАТЬ кому бока, сиб. отколотить, отвалять. Набузень м. сиб. нахал, буян, драчун, забияка.

НАБУКСИРОВАТЬ что, на что-либо, буксируя навести, натащить. По неосторожности, набуксировали судно на днище.

НАБУЛАВНЫЙ, находящийся на верху булавы. Набулавник м. чехол на булаву, влагалище.

НАБУНТОВАТЬ, набуянить; | намятежничать, накрамолить. Набунтоваться, побунтовать вдоволь.

НАБУНЧУЖНЫЙ знак, у турок, луна серпом; знак на бунчуге. Набунчужник м. чехол, влагалище для бунчуга.

НАБУРАВЛИВАТЬ, набуравить дыр во что, навертывать или насверливать. -ся, быть набуравливаему; | буравить досыта, до устали. Набурить что во что, набухать, ухнуть, налить не в меру много. Набурить, набуравить, говорят о сверлении или бурении земли. -ся, быть набуриваему; | побурить досыта. Набуровить, костр. набурить или налить не в меру. Набуровил воды в квас. -ся, напиться не в меру квасу, вина и пр.

НАБУРДИТЬ что, состряпать бурду, намешать всякой всячины.

НАБУРКАТЬ, наворчать, набрюзжать. Набуркаться, наворчаться вволю; | натереться, набойчиться.

НАБУРЛАЧИТЬ что, нажить бурлачеством; | нашуметь, наругаться по-бурлачьи. Набурлачиться, побурлачить досыта. Набурлить, нашуметь, накричать, набуянить, особ. о пьяном. Набурлиться, нашуметься.

НАБУСАТЬСЯ влад. натянуться, насуслиться, назюкаться.

НАБУСИТЬ, наморосить, о мельчайшем дожде, бусе: намочить.

НАБУТИТЬ, см. набучивать.

НАБУХАТЬ чего куда, набросать, накидать; насыпать или налить не в меру много и без толку. Набухаться, от глаг. бухать, кричать бухалом, выпью; накричаться досыта. НАБУХАТЬ, набухнуть, разбухнуть, отволгнуть, отсыреть и раздаться, распухнуть; о дереве, кости и пр. общее с пухнуть. Пробка в кипятке набухает (разбухает). Набухлый, набухший. Набухлость ж. состоянье набухлого.

НАБУХВОСТИТЬ, набихвостить, налгать, наврать; насплетничать, перессорить людей переносом вестей. Набухвоститься, насплетничаться.

НАБУЧИВАТЬ, или набучать, от двух разных глаголов: бутить, набутить, и бучить, набучить. По первому: делать бут под стройку, наполнять ров камнем, щебнем и заливать известью; по второму: | положить белье в бук, в щелок. | Набурить, набухать, налить не в меру. Много ль вы набутили? Да уж выходим под кладку. Этого белья так не отмоешь, надо набучить. -ся, быть набучаему, а в значеньи глаг. бутить, также | побутить вдоволь. Набучиванье ср. длит. набученье окончат. набутка (бутить) об. действие по знач. глаг.

НАБУШЕВАТЬ, набуянить, нашуметь: о буре, воде, огне: наделать бед. Набушеваться, уходиться, угомониться.

НАБУЯНИТЬ, нашуметь, накричать с буйством, набушевать; кроме брани, обычно разумеется тут и насилие, побои, ломка утвари и пр. Набуяниться, побуянить вдоволь и угомониться.

НАБЫВАТЬ, набыть, прибывать, увеличиваться, умножаться и присоединяться к прочим. Девка убудет, баба набудет, о замужестве. Уж дня набывает. Вода набывает. К нам набыл новый начальник. Набылой, прибылой.

НАВАГА ж. небольшая беломорская рыба Gadus callarias, вкусом и запахом схожая с треской. Наважий, к ней относящийся. Наважник м. место, где ловят, удят навагу. Наважник, наважница, охотник до ловли или еды наваги.

НАВАЖДАТЬ, навадить что, кому, на кого: клеветать, изветничать, наушничать, наговаривать; | кого на что: подбивать, подговаривать к дурному, подстрекать, соблазнять, совращать; | безлично: меня наваждает, блазнит, я искушаюсь, соблазняюсь; | безличн. что-то блазнит, обманывает, морочит, наводит ману, мороку, обаяние (см. также наваживать). -ся, быть наваждаему. Он наваждается наушниками. Что-то мне навадилось, померещилось. Наважденье ср. навада ж. соблазн, искушенье; клевета, наушничество; обман чувств, призрак, обаяние, мана, морока; | навада (навадка), повадка, привычка к чему дурному (см. наваживать). Навадный, соблазнительный, искусительный. Навадчивый, охотно кого наваждающий. Навадливый, склонный уступать наважденьям. Навадник м. навадница ж. подстрекатель, соблазнитель, смутитель, искуситель. Навадников, навадницын, им принадлежащий; навадничий, к ним относящийся, им свойственный.

НАВАЖИВАТЬ, относится к трем глаголам: водить, возить и вадить (см. наводить и навозить). | Наваживать, наводить, навесть или навести кого на что: Я не раз наваживал его на берлогу. Не наводи меня на грех. Наведи пушку. | Наваживать, навозить, навезти (прич. навоженный и навезенный), привозить в значительном количестве с разных сторон и в несколько приемов; | везучи натолкнуть на что. Мы наваживаем наперед камню, а там навозим или навезем и лесу. Он меня навез прямо на пень. | Наваживать, навадить, поваживать, давать повадку, приучить к чему дурному; | прикармливать, приваживать приманкою. Наваженный, что наряженный, прокудит, словно по наряду. Не наваживай ребенка, не станет баловать. Навадили лошадь, изноровили (см. также наваждать). У меня лошади в дышле не наважены. Наваживаться, наводиться, навестися, быть наводиму; | наводить себя (см. наводить). Наваживаться, навозиться, навезтися, быть возиму, привозиму (см. навозить). Наваживаться, навадиться, быть наваживаему, поваживаться, принять от поноровки дурную привычку. Навадился ты в горах ходить! Навадилась собака за возом - бежит и за саньми. Наваживанье ср. длит. (в знач. навозки, см. навозить). Навада, навадка (см. также наваждать) ж. об. действ. по глаг. в знач. повадки, соблазна, послабленья, поблажки. Навадный, навадкий пск. твер. кто легко поваживается к чему, привыкает, кого легко навалить, приучить. Навадчик, навадчица, кто балует, наваживает, поваживает кого-либо.

НАВАКСИТЬ сапоги, вычернить, вычистить ваксой. Сапоги навакшены, да еще щеткою не вычищены. Навакситься, быть вычищену или вымазану ваксой. Сапог плохо наваксился, кожа нехороша. | Шуточн. упиться. Навакшенье, действ. по глаг.

НАВАЛАНДАТЬСЯ, нашататься, натаскаться, наслоняться. | С кем, с чем, навозиться, нахлопотаться, пробиться до докуки. | Пск. твер. наесться досыта, набуздаться.

НАВАЛИВАТЬ, навалить что на что или куда, валить на что, на кого; накладывать, накидывать тяжесть или громоздкую вещь. Наваливай больше земли. Навали шкап на себя, возьми на себя, на свой бок. Наваливай вьюк. | *Навалили на меня порученье. Навалить сору, набросать кучей. | Русь навалила, совсем задавила! говорят в шутку сибиряки. Столб не по отвесу, навали больше вправо. Судно навалило на другое, его нанесло. Народу пропасть навалило, и народ навалил, сбежался, сошелся. Снегу навалило в колено. Гончие навалили на зверя, дошли по следу. | В карточной игре наваливать, навалка: накладывать на покрышу свою любую карту. -ся, страдат., возвр. безличн. смотря по смыслу. На тачку наваливается до 10 пудов земли. Стена навалилась на эту сторону, покачнулась. Не наваливайся на меня, не ложись. Навались дружнее, поощряют гребцов, рабочих на тяге. С голодухи навалился на кашу, напал жадно. Навалился, как бык на барду. В колодец навалилось много сору. Наваливанье ср. длит. наваленье ср. окончат. навал м. навалка ж. об. действ. по знач. глаг. | Навал также предмет, который наваливается; | куча, хлам; | навалка также действие по качеству, и | известная игра в карты. Много ль навалу? товару под извоз. Двор завален навалом. От навалу люди разживаются, от толпы покупателей. Народ занят навалкой бревен. У вас навалка не хороша, свалено как ни попало. Дурачки с навалкой, игра. Бери навалом, налогом, навались дружнее, не дергай порознь. Навалом города берут, толпою и дружным натиском. Навал по раскладке, навальщина ж. и навальные, навалочные деньги, сбор с крестьян по домашним нуждам, сверх подушного, оброка и земских, особ. рекрутские, налог с семьи, где нет годных в солдаты. Навальная земля, наносная, нематерая. Навальный долг, принятый неволей за другого. Навальная карта, что кладется, замест выхода, сверх покрышки. Навальный ветер, прижимный, к берегу. Навалок м. вещь, которая навалилась, навалена кем. Навалуша об. кто наваливается сам, навязывается. Навалыш м. прибавочная бабка, козна, в игре. Навальщик м. навальщица ж. кто наваливает, грузит, накладывает товар, тяжести; кладчик или его работники. | Наваливать, навалять что, накидывать, сваливать в беспорядке, или тяжелые, громоздкие вещи; навалить во множестве, в несколько приемов. Буря наваляла или бурей наваляло много лесу. Мы наваляли 20 коряг, подрыли, подрубили и свалили. В след. двух значеньях наваливать не употр. | Сделать что спешно, как ни попало; | навалять, или сделать смело, решительно. Навалял так, что хоть брось. Навалял и отправил просьбу. | От глаг. валять войлоки, наготовлять кошем и вообще теплого, валеного товару. Навалять к ярмарке валенок, ниж. накатать. Наваляться, о валеном товаре, быть изготовлену валкою. Как наваляется сотня полна, доставлю за один раз. | Валяться, лежать в забросе долгонько. Ложка охлебается - под лавкой наваляется. Чай пора вставать, аль еще не навалялся? Пусти повод длиннее, дай коню наваляться. Навалянье ср. окончат. действ. по глаг. в знач. валки, валянья войлоков, валянья (писанья) бумаги и пр.

НАВАЛЬСИРОВАТЬСЯ, повальсировать вдоволь, накружиться в пляске досыта.

НАВАРАКСАТЬ что, написать, нарисовать; сшить, сделать весьма плохо, дурно. Навараксал письмо, что и не прочтешь. Для навараксанья такой прописи не нужно уменья.

НАВАРГАНИТЬ что, сделать как ни попало.

НАВАРЗАТЬ вологодск. нашалить, напроказить. Наварзаться, пск. твер. нахлебаться.

НАВАРИВАТЬ, наварить что, прич. наваренный и наваренный, о пище, краске, варке жидкостей: наготовить, сварить в количестве; | о железе: наставить через калку и ковку, приваривать. Мы в Никольщину навариваем пива ссыпчиной чанов пять. Наварила, напекла - хоть отца с матерью жени! Наварить ось; наварить топор, насталить. Наварить чему ухо, о деньгах или вещи, арх. прогулять, пропить. Наваривай, наяривай, бей хорошенько, или погоняй, пошел! Наговорили, что наварили, ан глядь - нет ничего! -ся, быть навариваему; | устать или соскучиться за варкою. Навариванье ср. длит. наваренье окончат. навар м. наварка ж. об. действ. по знач. глаг. Последние два относятся и к качеству действия, и означают самый предмет. | Навар, уварившаяся на приваре жидкость; бульон. Навар во щах дурен. Сухой говяжий навар. Грибной навар в подливах. Наварка сошника требует сноровки. Эта наварка треснет, отвалится. В наварку пошло шесть фунтов железа. | У солеваров, наварка, количество рассола одной вари. Навара ж. накипь, пена на вареве. | . Варево для охотнич. собак, овсянка на жидком отваре костей и др. остатков. | Одна из игр в бабки. Наварный, наварной: первое относится до кузни и кухни, второе только до кузни: хорошо упревший, укипевший, с крепким наваром; | хорошо и на достаточном приваре изготовленный; | к наварке железом или сталью относящийся, наваренный, наставленный. Чем больше жену бьешь, тем щи вкуснее (тем наварней щи). Рыба худа - не наварна уха, рыба жирна - янтарна уха. Не жирны щи, да наварны. Краска наварна, сандал хорош. Это топор наварной, наварен скоском, отломком косы. Наварочная сталь, для наварки употребляемая. Наварщик м. кузнец, который наваривает.

НАВАСТРИВАТЬ, навострять или наострять; навострить или наострить что, точить, натачивать лезвие, острие. Наострить кулаки, приготовиться к драке. Наострить на кого когти, зубы, грозить, угрожать. Наострить уши, внимательно вслушиваться. Наострить лыжи, убежать, улизнуть, дать тягу. Наострить к чему руку, наметаться. Наострить язычок, бойко и резко говорить. *Наострить, речами, говорить остро, нашутить, насмешить. Наострить кого, сделать бойким, проворным, наметать, приучить. -ся, быть навостряему; | навострять себя. Коса навастривается молотком (отбивается), пила терпугом (нарезывается), топор на точиле. Он в людях наострился, набойчился. Наострился мух ловить. Навастриванье ср. длит. наостренье окончат. действ. по глаг. Навостро, наостро нареч. очень остро. Точи нож наостро. Наостре нареч. остро, наготове. Держи саблю наостре. Наострень м. брусок точильный, мусат, лопатка косаря, напилок пильщика и пр. чем острят орудие. | Парень навострень, бывалый, бойкий, плутоватый, не промах. Навострок, новострушка новг. острый, бойкий ребенок.

НАВАХЛАЧИТЬ кому шею, накостылять, намять; навахлачиться, принять вахлачьи, грубые, мужицкие приемы; намужичиться.

НАВАХЛЯТЬ что, сделать или сработать дурно, кое-как, небрежно, наскоро. Навахляться, повахлять вдоволь.

НАВАЩИВАТЬ, навощить что, натирать воском. Навощить улей, вставить в голову улья пустые вощины, для почину пчелам. -ся, страдат. и возвр. по смыслу речи. Наващиванье ср. длит. навощенье окончат. действ. по знач. глаг.

НАВДАКУ нареч. пск. кур. вор. едва ли, навряд, вряд ли, сомнительно. Навдаку найдешь тут молока.

НАВДОГОН, навдогонку зап. пск. погоней, в погоню, вдогонку, всугонь.

НАВЕВАТЬ, навеять, навенуть (навянуть) что куда или на что; надувать, наносить ветром; | наготовить веяньем. В окна навеяло пыли. Метель навеяла снегу. Ветер навевает прохладу, хвойный запах и пр. Ветерок навевает, без винит. пад. веет, подувает слегка. Много ль хлеба навеяли? Не было горя, да ветры навенули. Не было ветру, вдруг навянули; не было гостей - вдруг нагрянули. -ся, быть навеваему; | наноситься со стороны. Ты отколе навеялся сюда? Навеванье ср. длит. навеянье окончат. навей м. навейка ж. об. действ. по знач. глаг. Навеватель м. навевательница ж. кто навевает. Ветерок, навеватель прохлады. Навевной снег, навеянный ветром.

НАВЕДЕНЬЕ, см. наводить.

НАВЕДЫВАТЬ, наведать кого, навещать, посещать, проведывать. Давно уж я не наведывал его, надо наведать. -ся, осведомляться о чем, бывать где, посещать кого для узнанья чего-либо. Наведывайся чаще о ценах или каковы цены. Наведыванье ср. длит. наведанье окончат. наведка ж. об. действ. по знач. глаг. на ть и на ся. Наведочный, к наведке относящийся. Наведчик м. наведчица ж. кто наведывает кого, или наведывается о чем. Наведчивый, кто часто, по охоте о чем осведомляется. Наведы ж. мн. твер. навиды (см. навидаться), посещенье родильницы с гостинцами.

НАВЕЗЕНЬЕ, навезти, см. наваживать и навозить.

НАВЕК, навек, навеки, навековую нареч. навечно, вовеки, вечно, вековечно, навсегда, на вечные времена; на всю жизнь; | до скончания века. Навечный, данный, сделанный навеки. Навековать, прожить (отжить) век свой, особ. век короткий. Недолго, немного навековал он, помер.

НАВЕРБОВЫВАТЬ, навербовать кого, набирать охотою, наймом в военную службу, кабалить в солдаты, по иностранному обычаю. -ся, быть набираему в солдаты. Плохо вербуется, неудачно. Навербованье ср. окончат. действ. по глаг.

НАВЕРГАТЬ, навергнуть что на что-либо (прич. наверженный, навергнутый), набрасывать, накидывать, наметывать. -ся, страдат. возвр. по смыслу речи. На него навергается подозренье, падает, упадает; наводится кем. Наверганье ср. длит. наверженье окончат. навергнутье однократн. действ. по знач. глаг.

НАВЕРЕЖИВАТЬ, навередить что, набереживать, набередить: разбереживать больное место. -ся, страдат. возвр. Навередился подъемом, надорвался, перетужился. Навередить кому, наделать вреда. Навередки нареч. пск. назло, на вред кому.

НАВЕРЕЩАТЬ, натрещать, наговорить резким голосом и скороговоркою. Наверещаться, натрещаться досыта.

НАВЕРНОЙ, верный, безошибочный, не подлежащий случаю, удаче, сомнению. Наверного заклада не держат. Он играет наверную, шулерски. От наверной игры не уйдешь. Это наверной проигрыш. Наверно нареч. верно, непременно, несомненно, неотменно, безотменно. Он наверно будет, не будет, был и пр. Наверняка, навернуху, навернушку, наверную нареч. верным способом, средством, безошибочно. Играть наверняка, шулерски, мошеннически. Бить наверняка, делать что безошибочно, зная, либо отгадывая будущее. Наверняка только обухом бьют, да и то промах живет. От игры наверную не уйдешь. Наверять, наверить, наверовать кому денег, товару, надавать в долг или поверить для продажи, давать в несколько раз на веру, на совесть. Навер м. твер. пск. что дано взаймы. Навериться, противопол. извериться (утратить доверие); перестать верить, не доверять более, после многих опытов.

НАВЕРНУТЬ, навернуться, см. навертывать.

НАВЕРСТЫВАТЬ, наверстать что. Верстать - ровнять, уравнивать; верста - чета, дружка, ровня; верстак - стан, на котором ровняют поделочный лес; наверстывать (как напр. нагонять, награждать), выравнивать барыши и утраты, добро и худо, удачу и неудачу; вознаграждать или отплачивать; мстить; | затем (как напилить, наколоть); наготовить чего в одну меру, по образцу; наделать, наработать в количестве. Потеряешь, не наверстаешь. Знал бы, так наверстал бы, отплатил. Вчера гулял, а ныне наверстаю. Не в пору и часу годом не наверстаешь. Наверстаем убытки барышами. Я тебе это или за это наверстаю, награжу или отомщу. Наверстать баклуш, брусьев на балясины. -ся, быть наверстываему; | утомиться верстаньем. Наверстыванье ср. длит. наверстанье окончат. наверстка ж. об. действ. по знач. глаг. Наверстчик м. наверстчица ж. кто наверстывает.

НАВЕРТОПРАШИТЬ, навертопрашничать, наветреничать, налеготничать, поступить безрассудно, опрометчиво; нахвастать, налгать без умысла. -ся, уходиться, остепениться.

НАВЕРТЫВАТЬ, навертеть, навернуть что (прич. наверченный, навернутый), навивать, наматывать; накручивать, навинчивать; сверлить, насверливать, набуравливать; наворачивать, направить вертя. Навертывай веревку на ворот. Наверти бумагу на скалку. Наверти гайку. Наверни-ка еще одно колено на бур. Навертывай тес. Много ль дыр навертел? Наверни дыру вот тут. Осторожнее правь, навернешь на пень. Навернуть ухо четвертаку, арх. пропить. Это на то же навернет, не лучше, не дешевле. Дешевое на дорогое навернет, непрочно. -ся, быть навертываему; навертывать себя, навиваться от себя; попадаться, встречаться, случаться. Покупатели навертываются. Навернулся нечаянный гость. Слеза навернулась. Гайка навертывается ключом. Цепочка навертывается на барабан. Навертеться, накружиться, навальсироваться, покружиться вволю. Навертыванье, наверчиванье ср. длит. навертенье, наверченье окончат. наверт м. навертка ж. об. действ. по знач. глаг. | Навертка также действие по качеству: плохая навертка, и | самая вещь: гайка; | раковина Terebellum; | узел, головка пучка конского хвоста, при подвязке его. Не колоти, навертом лучше пойдет. Наверток, навертыш м. буравчик, одноручный буравок. Наверточный, к навертку относящийся. Навертчивая гайка, ходкая, нетугая. Навертной, приставной или съемный, на винте, привертной. Навертчик м. навертчица ж. кто что-либо навертывает. Навертлюжный шип, находящийся на оси вертлюга. Навертлявить, повертеться вертляво попусту. Наверни м. мн. твер. невзрачная, плохо сшитая обувь.

НАВЕРШЬЕ ср. вершина, темя, конек, гребень, маковка. Навершье стога, шелома; ворончатая средина щита и пр. Навершник м. жердочка на ткацком стану, к которой подвешиваются ниченки. | Вят. женская одежда, род шушуна сверх сарафана. | Резное украшенье, головка на брусках палисадника. | Твер. пск. большой плат, платок, коим покрывают невесту, фата. Навершной м. верховой, конник, вершник. Навершне, наверхове нареч. ниж. арх. верхом, южн. верхи. Навершить что, о делах, укорно: повершить, решить много, но бестолково или криво. Навершить пояс, перевясло на сноп, повязать.

НАВЕСЕЛЯТЬ, навеселить кого, развеселить. Чем бы повеселить сердце твое? Навеселить канарейку, поскребывая ножом об нож. | Навеселить пиво, мед: заправить сусло дрожжами и хмелем. -ся, повеселиться вдоволь, натешиться веселясь. | Быть навеселену. Бражка навеселилась, навеселена. Навесели нареч. вросхмель или под хмельком, на подгуле; навеселки ж. мн. твер. состояние того, кто навесели, подпил.

НАВЕСИТЬ, навеска, навес и пр. см. навешивать

НАВЕСНОВАТЬСЯ, весновать где досыта, до докуки.

НАВЕСТИ, навестися, см. наваживать.

НАВЕСТИТЬ, навестка, см. навещать.

НАВЕТЕР, на ветер нареч. зря, наобум, без цели и толку, говорится о речах. Он все говорит на ветер или с ветру, безрассудно и неосновательно. Ведь я не на ветер говорю, слушай. На ветер будь сказано, говор. поминая о чем дурном, болезни, смерти, т. е. от слова не сбудется; пусть слова мои разнесет ветром, без последствий. Наветренный, более употреб. на море: находящийся на ветре, по направленью ветра выше чего. Наветренный корабль спускается на подветренный, по ветру, а подветренный должен подняться к первому, против ветра. Наветренная сторона предмета, обращенная к ветру, та, откуда ветер. Наветру нареч. на воздухе, не в избе. Наветрие ср. состоянье или положенье предмета на ветре у другого. Пользуясь наветрием, корабль может принудить неприятеля к бою. | Зап. воздух, свежий воздух: душно в хате, пусти наветрие, т. е. отвори окно или дверь. Наветреничать что, наделать по легкомыслию, опрометчиво, безрассудно. -ся, поветреничать вдоволь и остепениться. Наветерь ж. наветерье ср. пск. твер. легкий попутный ветерок, поветерь.

НАВЕТОШАТЬ, наветошить мех, настегать его на ветошь, на мягкую ткань, для прочности; все меха со слабою мездрою ветошатся под покрышу. -ся, быть настегиваему на ветошь. Наветошенье ср. об. действ. по знач. глаг. Наветошничать, приобрести ветошничеством, торговлей тряпьем, или поношенною одеждой. Наветху нареч. вост. на ущербе луны, в последнюю четверть (см. намолаживать).

НАВЕЧАТЬ, наветствовать, наветовать или наветничать; наветить что на кого, наговаривать, наклеветать, обносить кого, взводить напраслину. Наветничать употр. также без винит. пад. сплетничать, наушничать, клеветать. Навечая на других, помни себя. На друга наветил, а сам в сторонку. Наветующих нас или на нас прощаем. Ему как-то легко наветничается, словно совесть не корит. Навечанье, наветствованье, наветованье, наветничанье ср. длит. многократн. или учащенное действ. по знач. глаг. Наветье ср. навет м. наветка ж. то же общее действие, извет, напраслина, наговор, клевета, и сущность этого наговора, то что сказано, что наговорено. Его удалили по навету; он не пьет, это навет. Тяжело в тесноте, а в навете или под наветом тяжеле. Я твою наветку помню. Конь не без навета, укора. Одному вред - всем навет. Наветки ж. мн. намеки или косвенное обвиненье, обиняки. Кошку бьют, а невестке наветки дают, т. е. поученье обиняками. Вам поют, а нам наветки дают. Наветный, к навету относящийся, клеветной. Наветливый, наветчивый, охочий до наветов, охотник наветничать. Наветник м. наветница ж. наветчик м. наветчица ж. клеветник, наушник, доносчик, злословитель, облыжный обвинитель. Наветчиков, наветчицын, им принадлежащий. Наветничий, наветнический, к ним относящийся.

НАВЕЧЕР м. вечером, под вечер, по вечеру. Я сделаю это навечер. Навечерие ср. навечорки ж. мн. южн. канун, вечер перед известным днем, праздником. Навечерний, вечерний, относящийся к вечерней поре. Навечеряться южн. наужинаться, поесть навечер досыта. Навечоркаться, подгулять на вечорках.

НАВЕЧНЫЙ, сделанный или данный навечно, навек, навсегда, бессрочно, на нескончаемое время.

НАВЕШИВАТЬ, навешать, навесить что куда или на что; в 1 и 3 видах глагола, предлог на означает здесь направленье действия (как надевать, накладывать), а во 2-м, многократность, повторительность (как накласть, нарубить); вешать на что: навешивать картины; навесить дверь или ворота, надеть петлю на крюки; прибить навески, пригнав полотна к месту. Навешал тряпья (много), что проходу нет. | Отвешивать на весах в несколько раз: навешиваю, навешал сахару пяти покупателям. | В горн. деле употр. навесить вм. отвесить, свесить на весах. | Свешивать, выпускать уступом, навесом: навесить крышу пошире, для тени. Понавесить балки, выпустить немного, для навесу. -ся, быть навешиваему; | наклоняться, нагибаться над чем, на что. Ставни навешиваются, сегодня навесятся все. Не навешивайся на перила. Ивы навесились над прудом. Навесился на меня попрошайка, приступает, докучает. Полно тебе ему на шею вешаться, аль еще не навешалась, т. е. не надокучило тебе, не вдоволь. Навешиванье ср. длит. навешанье многократн. навешенье окончат. навес м. навеска ж. об. действ. по знач. глаг. У вас навеска нехороша, неверно вешают. | Навес, склон, наклон; свес, выступ, выдавшаяся кромка, верх, кровля; карниз, выступающая часть отвесного; широкая стреха, застреха; кровелька над крыльцом, зонт; всякая крыша, кровля на весу или на столбах, без стен, сарай: навес над колодцем; дровяной навес. | Балдахин, нарядный шатер. Тронный навес. Похоронный навес. На дальнее расстоянье нельзя стрелять прямым выстрелом, а отбоем (рикошетом) либо навесом, с навесу. | Дверные петли, навески, продаются навесами: две пары, на двустворчатую дверь, навес. | Навеска, взятое за один раз, отвешенное количество припаса. В одну навеску более фунта на этих весах не свесишь. | Привеска, подвеска, вещь навешенная. Наборная сбруя с навесочками. | Петли, на коих ходят двери, окна, крышка сундука и пр. Навесок м. всякая навешенная или привешенная вещица. Навесь ж. большое весло на плотах и барках, замест руля; потесь, бабайка; их три: кормовая, носовая и заносная. Навесный, навешиваемый; привешиваемый навесками: навесная дверь: в сем знач. также навесной, навесная. | Выдавшийся над чем, навесившийся. Навесная скала. | Относящийся, принадлежащий к навесу, сараю: навесный тес, столбы. | Падающий с навесу, косвенно, неотвесно: навесный выстрел, навесная пальба, противопол. прямая или прицельная и отбойная (рикошетная). Навесочный, навесковый, к навескам, петлям или к навеске весами относящийся. Навесистый, сильно навесившийся, выдавшийся. Навесистые брови. Навесоватый, то же, в меньшей степени. Навесчивый, склонный навешиваться или свешиваться. Навесчик, навесчица, кто навешивает что на навески, припасы на весах и пр. Навешень ж. собират. все, что навешано, напр. на огородное пугало, подбрякушки, битое стекло, черепки.


В. Даль НАВЕЩАТЬ-НАГРЫЗАТЬ

НАВЕЩАТЬ-НАГРЫЗАТЬ

НАВЕЩАТЬ, навестить кого, посещать, наведывать, бывать, заходить в дом, видеться. Навещаться, быть навещаему. Навещаются ли больные? Иногда навещаюсь приятелями, не забывают меня. Навещание ср. длит. навещенье окончат. Навестка ж. об. действ. по знач. глаг. Навестки ж. мн. обычное навещенье при разных семейных празднествах; твер. наведы, посещенье родильницы с гостинцами; орл. первое гласное посещенье женихом невесты, на вечеринке после рукобитья. Навещатель м. навещательница ж. навещающий кого-либо. Навещатели и успокоители хворых. Навеститель м. навестительница ж. навестивший кого-либо. Навестителев, навестительницын, им принадлежащий. Навещательный, навестительный, к навещанью относящийся. Навещальное посещение, навестительное, без особой цели. Навесть ж. и нареч. твер. пск. нечаянность, неожиданный, внезапный случай; внезапно, нечаянно, нежданно, недуманно, негаданно; изнавесть (изневесть), изневестью.

НАВЕЯНЬЕ, навеять и пр. см. навевать.

НАВЗГЛЯД нареч. на вид, по наружности; на глаз, глазомерно, примерно. Что вешать-то, хлопотать, бери навзгляд!

НАВЗДЕВКИ м. мн. костр. пасовочка симб. род холщовой крутки у крестьянок, надеваемый сверх всего, для домашней стряпни.

НАВЗДЫНЬ, наздынь, навздымь нареч. сев. становясь на дыбы; подымая стойком, на попа. Бери тюк наздынь! Я его наздынь не люблю, ненавижу. Лошадь бьет наздынь.

НАВЗНИЧЬ нареч. навзник, наник, назничь, навзничку и навзничью, вверх лицом, на спине лежа, противопол. ничком; | изнанкою вниз, лицевой стороной вверх, о ткани.

НАВЗНОС, навынос нареч. о езде в гору: в один мах, с разгону под гору; езда дурная и изнурительная для лошадей; делают это из щегольства, или не надеясь на лошадей.

НАВЗРЕЗ нареч. брать плод или закупоренный товар (арбуз, чай цыбиком) навзрез, с условием, чтобы сторговавшись, взрезать и осмотреть.

НАВЗРИХ, навзрихово нареч. пск. набалмочь, наобум, как ни попало. Навзор, навзрак, то же, а иногда на взгляд, на глаз, на глазомер.

НАВЗРЫД и навзрыд плакать, нареч. рыдая, всхлипывая.

НАВЗРЯЧЬ нареч. по-зрячему, увидав, видя, не спуская с глаз. Навзрячь догонял, да ушел. Гончие понесли навзрячь, гонят не чутьем, а глазом. Стрелять навзрячь, зря, не взяв на прицел, а на дичь глядя. Навзря нареч. зря, набалмочь.

НАВИВАТЬ, навить что на что, наматывать, навертывать; | что чем, наплетать, приплетать; вплетать кончик; | что, наготовить витьем, наплести и навязать в количестве; | накладывать вилами сено, солому, снопы. Навей пряжу на шпульку, холст на скалку. Веревка навита шерстью, в ней шерстяная прядь, пенька смешана с шерстью. Навей арапник, вплети кончик. Навили веников, навьем и венков. Иван сено навивает. Воз навит, готов. Побьют - не воз навьют. Этого и на воз не навьешь (напр. много брани). -ся, быть навиваему; | наматываться как бы собою. На рыдван (одрец) навивается по сотне снопов. Ветреница (флюгарка) навилась на иглицу. | Навиваться к кому, пск. набиваться лестью в доверенность. Навиванье ср. длит. навитие окончат. навив, навой м. навивка, навойка ж. об. действие по знач. глаг. | Последние четыре означают и действие, по качеству его, и самый предмет. Навивка нехороша, навой слаб. Плеть с шелковою навивкою, струна с медным навоем. Весло с навойкою, с обмотом в уключине. | Навой, скалка, вал для намота чего; у ткацкого стана: задний вал, на который навита основа; | воробы, большое мотовило; | навитая основа. | Навойка, в машинах, усеченный конус (сахарная голова без макушки) с желобом улиткою, для провода, цепи или веревки. Навить ж. навивка, навой, в знач. предмета, что навито, навивается. Со струны навить сползла. Шнур с навитью. Навойник м. скалочка, палочка, для навивки чего, напр. для выделки бумажных патронов, ракетных гильз или трубок и пр. Навойня ж. навой, вал у ворота, на который веревка навивается. Навиток м. ниж. простик, простень, початок. Навивной, навойный, к навивке, навою относящийся, для навивки служащий; навитой, обмотанный. Навойчатый, навойной работы. Навоечный, навойковый, к навою, навойке и к валу относящийся. Навоистый, убористый при навойке. Навивальный, навивочный, для навою служащий. Навивальня ж. всякий снаряд для навойной работы; мастерская для этого. Навивальщик, навивщик, навойщик м. -щица ж. занимающийся навивкою, навойною работой. -щиков, - щицын, им принадлежащий; -щичий, к ним относящийся. Навивалка ж. пск. цевка ткацкая; | кто навивает пряжу. Навивни, навивни м. мн. твер. повойные побеги, усики, зацепы растений. Навивок, подмоток, на чем мотают клубок. Навоек пск. завоек, загривок, затылок. Навильник сена, донск. свитая вязанка, кита, вьючная китина.

НАВИГАЦИЯ ж. плаванье, мореплаванье, мореходство, судоходство; наука мореплаванья, кораблевожденье, знание определять точку, место корабля на карте и придти оттуда лучшим путем в назначенное место. Навигационный, к навигации относящийся. Навигационное время, лето, мореходная, судоходная пора.

НАВИДАТЬСЯ чего, насмотреться, наглядеться. Навидались мы чудес. | С кем, повидаться вдоволь. Что сидишь у соседки, аль еще не навидались? Навидеть его не могу, вят. ненавижу, не могу видеть без ненависти. Навидеться с кем, свидеться, повидаться, пск. Навида ж. навиды мн. правильнее: наведы, пск. твер. зап. посещенье родильницы, не ранее четвертого дня, с гостинцами. А где мать? Ушла по наведам. | Навиды, пск. осмотр товара, до покупки; иногда говор. и о смотринах, глядинах невесты. Навидячий перм. явный, очевидный, неспорный. Это дело навидячее. Навидках, навидях нареч. на виду, в виду, на глазах, воочью. Навидках украл. Навидях пропала.

НАВИЗЖАТЬ, надокучить визгом. Навизжать кому уши, то же. -ся, повизжать досыта. Навизжалась собака на привязи.

НАВИЙ, навей, см. навь. Навкось нареч. наискось.

НАВИЛЯТЬ, повилять много, туда и сюда. Навиляться, повилять вдоволь.

НАВИНКА ж. пск. твер. вина, провинность, проступок, ошибка.

НАВИНЧИВАТЬ, навинтить что, на что, навертывать по винту, нагонять вещь с резьбою, нарезкою. Навинтить гайку на ось. -ся, быть навинчену. Этот наконечник навинчивается. Навинчиванье ср. длит. навинченье окончат. действие по глаг. Навинтовать винт, гайку, нарезать винтом. -ся, страдат. Навинтованье ср. окончат. навинтовка ж. об. действ. по глаг.

НАВИРАТЬ, наврать что, налыгать, нахвастать, бахвалить, обманывать, говорить неправду, насказывать небылиц; - на кого, наговорить, наклеветать. Он этак наврет, что и не перелезешь. Наврал, да и быль таков. -ся, быть навираему; | поврать вдоволь. Люди врут, навираются - а мы врем, не навремся! | Что наврется, то и сбудется. | *Наврался было на пень, кур. наткнулся идучи или едучи впотьмах. Навиранье ср. длит. навранье окончат. навир м. навирка ж. об. действ. по знач. глаг., особ. в смысле клеветы. Навирные речи, клевета, напраслина. Навракать что, сев. насказать врак, небывальщин, ложных вестей. Навракаться, повракать вволю.

НАВИСАТЬ, нависнуть куда, на что, над чем; наклоняться; принимать наклонное положенье, перекоситься противу отвеса или уровня; навеситься, перевеситься, свеситься, образовать собою выступ, навес (см. навешивать). Стена нависла на улицу. Потолок навис к этому боку. Скала нависла над морем. Брови нависли - дума на мысли. Нависеть, провисеть известное время. Немного шуба нависела, украли. Нависеться, висеть вдоволь. Нависелись же у вас полотки: в доску высохли! Нависанье ср. состоянье нависающего. Навислый, наклонный, относительно уровня, либо отвеса; набровый, образующий навес или выступ. Навислость ж. положенье навислого. Навис, хвост и грива у коня. Конь с густым нависом. Игреняя масть та же рыжая, только с белым нависом. Навись ж. навес, все, что нависло; что навешено, напр. навесь барочная, потесь. Нависляйничать, нависляжничать, наповесничать.

НАВИТИЕ, навить и пр. см. навивать.

НАВИХАТЬ, навихнуть что, вправлять или направлять с усилием. Рука в плече не подымается, а как навихаешь ее, так служит. Шеста не навихнешь руками, не направишь. Ноги не навихались, не расходились. Я случайно на него навихнулся, наткнулся.

НАВЛАДЕТЬ чем, провладеть известный срок, сравнительно недолго. Немного навладел он, не навладелся именьем. Навладать, навладаться, то же.

НАВЛАЖИВАТЬ, навлажить что, смачивать, намачивать, напитывать влагою. -ся, быть смачиваему; | смокать, замокать. Навлаживанье ср. длит. навлаженье окончат. действ. по знач. глаг.

НАВЛАСТВОВАТЬ, навладычествовать, управлять известное, недолгое время: не много он навластвовал в краю этом, далеко не навластвовался, не удовлетворился.

НАВЛЕКАТЬ, навлечь что на что или на кого, натаскивать, наволакивать, натягивать, но более в переносн. знач. Навлекать на себя неудовольствие, подозренье, гнев и пр. Он этим навлек на себя общий ропот. -ся, быть навлекаему. Навлеканье ср. длит. навлеченье окончат. действ. по знач. глаг. Навлекатель м. навлекательница ж. навлекающий, навлекший что, на кого. Навлечье Божье, твер. кара, наказанье за грехи.

НАВО нареч. сиб. ино, иногда, порою. Наво бывает живет.

НАВОДИТЬ, наводопеть, см. наводнять. НАВОДИТЬ или навождать (малоупотр.); навесть, навести; наваживать (см. это слово), вести на что, направлять. Наводить кого на след, на мысль; наводить на кого подозренье. Вожак навел на засаду. Не наводи меня на грех. Кто тучу наводит, тот и солнышко. | Метить, направлять, целить. Пушка наведена по прицелу. Навести зеркалом зайчика. | Насылать, причинять, наносить. Наводить страх, скуку, зевоту. Навести на страну голод, язву. Скупость на то же наведет. Ино убыток наводит на прибыток. | Покрывать чем поверхность, устраивать что на поверхности. Навести мост. Наводить лоск, бронзу. Финифть, поливу наводят через огонь. Наводить пером по карандашу, наводить узор чернилами. | Наводить зеркальные стекла, гладить, ровнять, лощить, полировать наждаком, после шлифовки песком. | Натягивать, настаивать, достигать настойчивостью. Дешевое наводит на дорогое. Я наведу на свое. Это наведет на то же. | Приводить во множестве. Навел гостей в чужой дом. Квас вор: воду навел, а сам ушел! о жидком квасе. Наводить нитку в иглу, ниж. вдевать. Наводить косу, пенз. тамб. точить. Птица стала наводить крылья, арх. стала отращивать. -ся, быть наводиму. Этим я навожусь на такое-то заключенье. Мосты уже наводятся. Эта девка наводится, вор. белится, румянится. Я с ним наводился, поводился досыта. Наважденье ср. длит. наведенье окончат. навод м. наводка ж. об. действ. по знач. глаг. | Навод стар. черты, графы, линейки, для строк и для отбивки полей. Наважденье редко употр. в прямом смысле, а более в значеньи наважденья, призрака, маны, мороки, соблазна, искушенья (см. вадить и наваждать). Наведенье моста, лоску; наведенье на путь истины. | Наведенье один из видов логического заключенья (inductio). Наводка моста не искусна: излом есть. Наводный, наведенный, к наводке относящийся. Наводный мост, непостоянный, съемный. У нее жилки на висках наводные, расписные (см. также надводный). Черны брови наводные, русы косы накладные. Наводная сущ. мастерская, где идет наводка, полировка зеркальных стекол. Наводчивый, легко наводимый. Этот лак наводчивее других. Наводчик м. наводчица ж. кто наводит что-либо. Наводчиков, наводчицын, им принадлежащий.

НАВОДНЯТЬ, наводнить что, затоплять, понимать, заливать водою; | *наполнять местность в избытке чем-либо, переполнять до излишка. Река наводняет в половодье луга. Разлив или разливом наводняет весь левый берег реки. Азиятцы наводняют сады свои. Глупые романы наводнили словесность. -ся, быть наводняему. Наводненье ср. окончат. действие и состоянье по глаг. на ть и на ся. | Разлив, водополь, водополье, половодье, потоп; выступленье вод из берегов, при вешнем таянии снегов, либо от ливня, набегом вод с гор. Наводок м. наводки мн. паводок, небольшое наводненье. Наводняемость ж. возможность, удобство наводнить страну или местность. Наводный, находящийся на воде: наводная тина; | надводный: наводная половина свай (см. также наводить). Наводник, наводничек м. поплавок на удочке. Наводнеть, получить обильный приток вод. Безводная страна наводнела от устройства артезианских колодцев. Наводить что или во что, симб. налить, напустить воды. Наводь в чашку. Наводь квас. Наводить пск. твер. то же, но более безличн. о дожде: наводило больно, залило, намочило, развело грязь, слякотно. Наводопеть арх. моск. отсыреть, наволгнуть, разбухнуть, напитаться водою, сыростью. Земля наводопела. Наводянить, налить лишку воды, пережидить. Наводянеть, напитаться водою, стать мокрявым, водяным. Знать, дыни излежались, наводянели. Наводокша ж. твер. прорубь и место иордани, в Крещенье.

НАВОЕВЫВАТЬ, навоевать что, приобретать воюя, набирать завоевывая; | воевать известное время, до известной поры. Немного навоевал наш воевода, отставили его. Горлом (или глоткой) немного навоюешь. Навоеваться, повоевать досыта или до какого случая, помехи, и перестать.

НАВОЗИТЬ, навезти, наважавать что куда (прич. навоженный, от навозить и навозить) везучи натолкнуть. Навез дрожки прямо на пень. | Привозить во множестве, с разных сторон или не в один раз. Что горшков навезли - весь базар завалили! Навози навозу на гряды. Это навезло на то же, или навело на одно, равно. Муж возом не навозит, что жена горшком наносит. -ся, быть навозиму. В прежние ярмарки наваживалось сюда много рухляди. От глаг. возиться с кем, с чем, употр. только один вид: навозиться: нарезвиться, набеситься, нашалиться, натешиться вознею с кем; нахлопотаться, намаяться, пробиться с кем или с чем до устали, докуки. Навозился и наплакался я с этим делом. Навоженье ср. длит. навезенье окончат. навоз м. навозка ж. об. действ. по знач. глаг. | Навоз также предмет, что навезено, и притом почти исключительно назем, помет скотский, в смеси с объедьями и подстилкою, удобренье. На юге и в перм. говорят навоз вм. привоз припасов. Где лишняя навоза колышка, там лишняя хлеба коврижка. Навоз кладут, чтоб больше хлеба родилось, а полбу сеют, чтоб людям годилась. От навозу и куча растет. Навоз отвезем, так и хлеб привезем. Клади навоз густо, в амбаре не будет пусто. Вози навоз, не ленись, так хоть Богу не молись. Навоз Бога обманет. За навозом проезду (провороту) нет, а молока купить не сыщешь. Навозу не запахивают в новолуние, а в последнюю четверть. Добудь дедовского навозу, снопы валиться будут с возу. Навозный, привозный, завозный; | к навозу, назему относящийся. Навозная куча. Навозный запах. Навозные вилы. Навозный жук, красно-бурый, в вершок, с рогом. Хотя поздно, да навозно. Навозистый, обильный навозом. В навозистых местах заводят селитряные бурты. Навозня ж. яма или место, куда сваливают навоз. Навозник м. навозня; удобряемая полоса земли, ближайшее поле; | навозный жук; | человек, промышляющий сбором, свозом и уборкою навоза. Навозница ж. наземница, навозная телега, с обшитым, опрокидным ящиком, кузовом. | Междупарье, пора между вешними и летними работами, когда сев кончен, а покос и пашка под озимь еще не начались, почему и возят на поля удобренье, назем; июнь, 2-3 недели июня, до Петровок. В навозницу в чужой дом огня не дают: рожь сопреет. С Федорова дня пошла навозница, 8 июня. Гроза на Федора летнего, плохая уборка сена. Росы с Федора, к урожаю льна и конопли. | Навозня, навозница, вешняя распутица, когда снег всюду покрывается навозом. Навозить землю, удобрять навозом, унаваживать, назмить. Навозиться, быть удобряему. Навоженье ср. длит. действ. по глаг., удабриванье, назменье. Навозничать, заниматься навозничаньем, промыслом навозника. Навозчик, навозчица, подросток, который возит в поле навоз, наваливаемый работником.

НАВОЗЫКИВАТЬ, навозыкать собаку на кого, яросл. науськать, натравить.

НАВОЙ, навойник и пр. см. навивать.

НАВОЛАЖИВАТЬ, наволожить что, навлаживать, увлажить, но не водою, а маслом (см. волога) или жиром; намасливать. Гречушники наволожены. -ся, намасливаться. Наволоживанье ср. длит. наволоженье окончат. наволога, наволожка ж. об. действ. по знач. глаг.

НАВОЛАКИВАТЬ или наволокать; наволочить, наволокти или наволочь что на что (прич. наволоченный, наволоченный), навлекать, навлечь, не в переносном, а в прямом смысле: натаскивать, наносить; натягивать, накрывать или покрывать. Наволок сюда всякого хламу. Разливом наволакивает нанос. Волоковую сеть наволакивают на птицу. Наволоки рядно на воз, моросит. Наволакивает, наволокло, безличн. заволакивает, становится пасмурно, идет к ненастью. -ся, быть наволакиваему; | наволакивать себя на что. Наволочиться, от глаг. волочиться за кем: поволочиться в волю, натешиться волокитством. Наволакиванье, наволоканье ср. длит. наволоченье окончат. новолок м. наволока, наволочка ж. об. действ. по знач. глаг. | последние три, с переносом ударенья, означают предмет, что наволочено или заволочено: наволок м. поем, пойма, луг, заносимый во время разлива наносом, поемные луга, низменный берег; вся береговая пойма, разливное ложе реки, до уступа, с леском, кустарником, хмелем: урема. | Арх. олон. низменный мыс, полуостров. | Ряз. симб. пасмурное состоянье неба; тучи. Наволок пошел, дождь будет. Наволока, наволочка ж. мешок, служащий чехлом, особ. для подушки или перины. В исподнюю наволоку всыпается пух, перье; верхняя надевается на нее. | Наволока, нанос; ил с тиною, травою, камышом и пр. | Наволочка, у шерстобитов кожа, коею обита большая кобылка, для сбереженья тетивы. | Сеять наволокою, не пахать, а только заборонить семена. | Наволока? перм. сдобные пироги. | Наволок и наволока, твер. накат, подволока, чердак. Наволочный, к наволочке относящийся или наволакиваемый. Наволочная птицеловная сеть. Наволочный ил. Наволочные озера, по наволокам, поймам. Наволочный, к наволоке относящийся. Наволочные завязки. Наволочник м. нанос, особ. хворост и дровяной лес. Наволочник м. оборки, обшивки вкруг подушек. Наволочники кружевные. Наволочь ж. астрах. тучи, пасмурность, ненастье. Наволочье ср. пск. твер. перинная наволока, большой мешок. | Низменный берег реки, наносный. Наволодать подол, влад. заволочить, затаскать, загрязнить волоча.

НАВОЛЖИТЬСЯ, избаловаться в бурлачестве на Волге, выучиться пьянствовать, буянить, мошенничать и пр.

НАВОЛЬ ж. арх. разгульная, развратная женщина. | Наволь нареч. навольно нареч. вовсе вольно, совсем свободно, без всякого стесненья. У нас строгонько, а у них вольным - навольно. Это всякому наволь. Наволиться, нахотеться вдоволь.

НАВОНТАРАТЫ (навонтарары) нареч. тамб. наоборот, наизворот, наизнанку, либо задом наперед, либо верхом вниз и пр.

НАВОНЯТЬ чем, распустить дурной запах, насмердеть. На бар не угодишь: чем ни навоняй, все неладно.

НАВОПИТЬ, навопить, нарыдать, наплакать, или настонать, наохать. Навопиться, вопить вдоволь, досыта.

НАВОРАЖИВАТЬ, наворожить что (прич. навороженный, навороженный), предвещать, отгадывать ворожбою, нагадать, назнахарить: о вещи, особ. съестном хлебе и воде, нашептывать, наговаривать, наколдовать, придав ей вредные или целебные силы; | кому что, наслать, приворожить, снабдить кого чем, чрез ворожбу; испортить кого; | приобретать ворожбою; наживаться этим промыслом или неизвестными, темными путями. Ну, что тебе баба наворожила? Знахари навораживают по насердкам, всякую немочь. Наш знахарь хлеб наворожит, и собака от него околеет, не токма человек. Бабушка наворожила на старость кусок хлеба, есть у нее. Откуда у тебя деньги? Наворожил. -ся, быть навораживаему; поворожить вдоволь, или донельзя; | покинуть занятие это. В Чердыни хлеб и соль и вода, все знахарями навораживается. Знать, наворожилась бабушка, проучили ее порядком. Навораживанье длит. навороженье окончат. наворожка, наворожба ж. об. действие по знач. глаг. Наворожный кашель, навороженный, привороженный.

НАВОРАНИВАТЬ, наворонить железо, выворонить, наводить воронь. -ся, быть навораниваему. Навораниванье ср. длит. навороненье окончат. действ. по знач. глаг. Различают воронь и наворонь ж. первая наводится одним огнем, вторая маслом или смолою, в виде лаку, или кислотами.

НАВОРАЧИВАТЬ, наворочать, наворотить чем на что; что на что или на кого, поворачивая, найти, набежать, наехать. Наворотил коляскою на надолбу. | Опрокидывая или нанося концом, накладывать, надвигать. Наворотили плиту на могилу. Наворачивай столб комлем к яме. | Накладывать, накидывать во множестве в кучу. Целую гору хламу наворотили или наворочали; последнее указывает на многократность. | Наворотить на кого работу, наложить, особ. за других. Он все на свое наворачивает, клонит, ведет. Он наворачивает на нет, отказывает. Дешевое наворотит (наведет) на дорогое. Глаг. воротить и вертеть сродны, по производству и по значенью: вертеть ворот, поворачивать вертел; поворачивают - с боку на бок; вертят - кругом; посему однократн. глаг. вертеть: повернуть, навернуть, почти то же, что поворотить, наворотить. -ся, быть наворачиваему; | наворочаться, поворочаться вдоволь. Большие камни, в стройке, подымаются и наворачиваются на место подъемным журавлем. Сиди смирно, аль не наворочался еще? Когда плита наворотится, то пригоняется рычагами к месту. Когда наворочается большая куча, будет навалена. Наворачиванье длит. наворочанье окончат. многократн. навороченье окончат. наворот и наворот м. наворотка ж. об. действие по знач. глаг. Наворотный, к навороту относящийся, наворачиваемый. | Наворотные украшенья, что на воротах; | наворотные галуны, на вороте, воротнике. Наворотливый, наворотчивый, к навороту склонный, легко наворачиваемый. Наворотчик м. наворотчица ж. кто наворачивает что-либо. Наворотень м. лагун или дуплянка, долбленый пень, улей.

НАВОРАШИВАТЬ, наворошить что, окончить, наработать вороша, говоря о хлебе: накидать его ворохом, вымолотив, но еще не отвеяв. Вымолотили сто снопов, а наворошили мер с десяток. Наворошиться, нашевелиться, наботаться, наворочаться вдоволь. Наворашиванье ср. длит. наворошенье окончат. действ. по знач. глаг. Наворыхать пней, кореньев, нарыть, накорчевать.

НАВОРЗЫХАТЬСЯ олон. новг. твер. наесться, нахлебаться, нажраться.

НАВОРКОВАТЬ что, наговорить воркуя. Он ей наворковал всяких любезностей, а она и поверила. Наворковаться, поворковать вдоволь. Наворковавшись, горлинка полетела.

НАВОРОВЫВАТЬ, наворовать чего, накрасть, надобыть воровством. Наворовать и ныне иногда употр. в старин. знач., т. е. не накрасть, а наплутовать, намошенничать. -ся, быть наворовываему; | поворовав вдоволь, либо попавшись, кончить ремесло это. Он наворовался, и теперь живет барином. Он наворовался: сослан.

НАВОРОЖЕНЬЕ, наворожить, см. навораживать.

НАВОРОТЕНЬ, наворотить, см. наворачивать.

НАВОРОШИТЬ, см. наворашивать.

НАВОРСИТЬ, наворсовать сукно, начесать ворсу, надрать пух. -ся, быть наворсовану. Наворшенье, наворсованье ср. окончат. наворсовка ж. об. действ. по знач. глаг.

НАВОРЧАТЬ что, набрюзжать, набуркать, наговорить неприветливых речей; изъявить воркотней свое неудовольствие. Наворчаться, поворчать досыта, накропотаться и перестать.

НАВОРЫЗГАТЬСЯ, наворзыхаться.

НАВОСТРИТЬ, навостриться и пр. см. навастривать.

НАВОХРИВАТЬ, навохрить что, натирать или красить сухой охрой. -ся, быть навохриваему; | натираться охрой. Желтая лосина навохривается при чистке. Дикари навохрились и расписались. Навохриванье ср. длит. навохренье окончат. действ. по знач. глаг.

НАВОЩИТЬ, навощиться, см. наващивать.

НАВПЕРЕКОСЫХ нареч. вост. наискось, долонью, с угла на угол.

НАВРАТЬ, навраться, см. навирать.

НАВРАЧЕВАТЬСЯ, занимавшись несколько времени врачеваньем, прекратить занятие это.

НАВРЕДИТЬ, см. навереживать.

НАВРЯД, навряд ли нареч. вряд, вряд ли, едва ли, сомнительно. Навряд придет. Навряд ли буду.

НАВСЕ нареч. всего, только, далее нет. Да у меня и навсе рубля нет. Всего навсе трое осталось. Навсегда нареч. на всю жизнь, навек или на вечность, беспеременно. Я нанял дом навсегда. Мир не навсегда стоит. Насегдашний, вечный, навсегда устроенный, учрежденный.

НАВСКАЧЬ, навскачь нареч. вскачь, во всю прыть, во весь мах.

НАВСКОСЯК, навскось нареч. наискось, навкось, накось.

НАВСТРЕЧЬ, навстречу, навстреть нареч. встречу, супроти, сустречь, с той стороны, куда идешь или едешь. Навстречный прилаг. то же. Про волка речь, а он навстречь. Нам грешным и ветер навстречный.

НАВЫБЕГ нареч. взапуски, навыпередки, вперегонку.

НАВЫВАТЬ, навыть, навопить, наплакать, надоесть вытьем. -ся, навопиться, повыть вдоволь и кончить. Навылась баба и угомонилась. | Подвывая волков, охотник навыл их целую стаю, т. е. накликал, приманил. О плохих песенниках говорят: они волков навывают. Не навоешься за столом, так наревешься за столбом, о невесте.

НАВЫВОРОТ нареч. наизворот, наизнанку, наничку или исподом вверх; | обратно, превратно, извращенно. Надеть что навыворот - быть пьяну, либо биту (поверье). Ты всякую речь мою толкуешь навыворот, в ином смысле, искажаешь.

НАВЫГЛАЗ м. смол. головорез, сорвиголова; наглец, нахал.

НАВЫКАТЬ, навыкнуть, привыкать, обыкать, приучаться опытом, получать навык к чему, набивать руку, наостриться, навыреть. Не навыкши и лаптя не сплетет. Он уже понавык, попринавык к этой работе. Навыканье ср. длит. навык м. навычка ж. об. действ. или состоянье по знач. глаг. Навык мастера ставит. Навычка выучка. Навычный, навыклый, навыкший, искусный по опытности, по навыку. Навычливый парень, легко и скоро перенимающий ремесло и приемы его.

НАВЫНОС нареч. о езде: под гору во весь дух, чтобы с разгону, сразу подняться в гору. О питиях: противопол. распивочно.

НАВЫНТАРАТЫ нареч. навонтараты.

НАВЫРЕВАТЬ, навырить или навырять влад. вологодск. навыреть пск. твер. навыкать, применяться, приучаться к делу, к работе, наметываться, натореть, набивать руку, перенимать приемы. Навырливый, навырчивый, навычливый. Навыристая битка (бабка), сручная, ловкая.

НАВЫРЕЗ нареч. для вырезу, вырезки. Взять мяса навырез, любое из куска. Каждое словцо навырез, замечательно.

НАВЫТЬ, см. навывать. Навычка и пр. см. навыкать.

НАВЫШАТЬ, навысить что, надвысить (подвысить, повысить). Навысить стог, кладь. Навысить (надвысить) избу, да поставить светелку. -ся, страдат. и возвр. по смыслу. Навышенье ср. навыска, навысь, действ. по глаг. | Навысь, поднятая, навышенная часть. Навышь нареч. пск. твер. наверх. Навышь нареч. смол. вскачь?

НАВЫЩЕЛКУ нареч. влад. выскочкой. Он всегда первый навыщелку.

НАВЬ, навье, навья, навий, навей м. стар. и южн. орл. калужск. и др. мертвец, покойник, усопший, умерший, новг. умирашка. И из навей встают. Навий прилаг. до навья относящийся. Навья косточка, мертвая кость, одна из мелких косточек ступни или пясти, иногда несколько выступающая под кожей; | косточка в виде бобочка, у комля пальца, через которую проходит от мышцы сухожилье, для сгиба перста. По поверью, она бывает причиною беды, смерти, никогда не гниет в трупе и родится оттого, коли кто в навий день перелезет через забор Навий день, навьи проводы, навский день, радуница, красная горка, поминки; день общего поминовенья покойников, в южной Руси понедельник, в средней и северной вторник на Фоминой. Навидь, смертная рана (Наумов).

НАВЬЮЧИВАТЬ, навючить что на кого; на что; кого чем; грузить, нагружать, накладывать тяжести, ношу, вьюки на воз, а более на вьючный скот. Осла навьючивают пятью пудами; на двугорбого верблюда навьючивают 16, а на одногорбого - 21 пуд. Навьючили на меня обузу. -ся, быть навьючиваему; вьючить на себя. Навьючиванье ср. длит. навьюченье окончат. навьючка ж. об. действ. по глаголу. Навьючник м. кожаная покрышка на вьюки.

НАВЯЗАТЬ, навязнуть, нагрязать, прилипать, приставать в количестве, набиваться во что, засаривать, грязнить. Грязь навязла на колесах. Что-то в зубах навязло. Кострига навязает в гребне. Навязанье ср. длит. Навяз м. действ. по значенью глаг. | Навяз также сор, дрянь, которая навязла. Навязить чего во что, подать повод или допустить, чтобы оно навязло. Навязил мяса в зубы, что и не выковыряешь.

НАВЯЗЫВАТЬ, навязать что на что или к чему; на кого, кому; надвязывать, наставлять; началивать, привязывать одну веревку или нитку к другой, также один шест к другому, началивать жердь жердью; | надвязывать чулок, носок, надставлять его вязальной работой; | приготовлять в количестве, связывая пучками либо вязучи вязальными прутками; | обременять кого чем против воли, заставлять принять что. Коротка веревка, навяжи ее. Навязав шест, можно бы сбить это воронье гнездо. Навяжи метелку на палку. Она паголенки навязывает, надвязывает. Много снопов навязали? Съезди брат в лес, да навяжи веников. Навязали мне хлопотливое дело. Он навязал мне негодное ружьишко. -ся, быть навязываему; навязывать кому себя. Эти веники нескладно навязались у тебя. У нас навязывается с десятины снопов по 200. Навязывается человек с гнилым товаром. Сам навязывается в дураки. Навяжется шаль, и покинуть жаль. Навязыванье ср. длит. навязанье окончат. навяз м. малоупр. навязка ж. об. действие по знач. глаг. | Навязка, навязанная, началенная либо надвязанная чулочною работою часть; наставка, приставка. Навязти, наили надвязать, говор. о вязеньи: навязти сетей в продажу. Этот глаг. спрягается как глаг. навязать: я навязал и пр., но говорят и: я навязла, мы навязли и пр. Навязной, навязанный и до навязки, во всех знач., относящийся. Навязочный, навязковый, к навязке (предмету) относящийся. Навяза об. или навязчивый человек, докучливый или наглый, навязывающий сам себя. Навязчивость ж. свойство это. Навязь ж. всякая вещь или часть, привязанная к другой; чулочная навязка, наставка; началка, приставленная часть веревки, жерди. Навязень м. цепец, молотило, билень, било, короткая палка цепа, связанная приузом с долгою, держалкою. | Оружие, длинный кистень, ядро, либо гиря, навязанная на дубинку; цепник. Кистень длиною 8-12 вершков, навязень 11/2 до 21/2 арш. Навязушка ж. навязок, навязочек м. навязка, в знач. наставки, вся надвязанная вещь. Нет ли навязки, обрывка какого, навязать веревку? Эти носки навязушки, старенькие. Навязчик, навязчица, кто на- или надвязывает (веревку, чулок).

НАВЯЛИВАТЬ, навялить чего, наготовить известное количество вяленого припаса. Навялили рыбы пудов с сотню. | Навязывать кому что, орл. тул. ряз. кур. -ся, быть навяливаему; | повялиться достаточно. | Навялиться на кого, навязаться, пристать, докучать. Навяливанье ср. длит. навяленье окончат. навял м. навялка ж. об. действ. по знач. глаг.

НАВЯНУТЬ, навенуть, навеять. Не было ветру, вдруг навянули, песня. Свежим сеном навянуло, запахло.

НАГАВКАТЬ, нагавкаться, налаять, налаяться.

НАГАГАКАТЬ, нагагакаться, накричать, накричаться по-гусиному.

НАГАДЫВАТЬ, нагадать что кому, южн. напоминать, припоминать. Нагадаться, погадать вдоволь, оставаться долго в томительной неизвестности, разгадывая что-либо.

НАГАЖИВАТЬ, нагадить, намарать, напачкать, нагрязнить; напакостить, в прям. и перенон. смысле. -ся, быть нагаживаему. Нагаживанье ср. длит. Нагаженье окончат. действ. по знач. глаг.

НАГАЙКА ж. ногайка, нагайская, татарская плеть, камчук; короткая, толстая, круглая, ременная плеть, без спуска, в одну толщину, употребит. у казаков и у всех горских, татарских и монгольских племен. Есть нагайки с ножом, в черене; нагайки со шлепком, чтобы смягчить удар, и с пулькою. которой бьют волков с коня.

НАГАЛ, см. нагалить.

НАГАЛИТЬ сев. нагалушить вят. нашутить, насмешить, насказать много забавного. | Нагалить, ухать, трёкать, разить; нагал м. треканье морск. согласный крик рабочих в лад, для дружной работы. Нагалом и сваи бьют, дружно все одолевают. Нагальщик м. запевала в нагале, который заводит голос (песню дубинушка) в лад: | все работающие с нагалу, напр. бьющие копром сваи.

НАГАЛИЩЕ ср. ружейный чехол, влагалище. Полунагалище покрывает замок и казенную часть ружья. Нагалищный, к нагалищу относящийся.

НАГАМИТЬ, нагамиться, накричать, нашуметь толпою; -ся.

НАГАНИВАТЬ, см. нагонять.

НАГАРА ж. персидск. астрах. глиняный барабан или горшок, сверху затянутый шкурой; литавра.

НАГАРКАТЬ пск. твер. тамб. вор. накричать.

НАГАЧИВАТЬ, нагатить что, сколько, загатить известное пространство. -ся, быть нагачиваему; гатить до устали, докуки и перестать. Нагачиванье ср. длит. нагаченье окончат. нагат м. нагатка ж. об. действ. по знач. глаг. Нагатка плоха, самая работа, отделка, либо припас.

НАГАЩИВАТЬ, нагостить, прогостить известный срок; -ся, погостить досыта или до какой помехи. Не много француз нагостил в Москве, а нагостился. Добрые люди гостят, не нагащиваются, не скучают, гостя.

НАГБЕНИЕ, см. нагибать.

НАГВАЗДАТЬ пск. твер. нагрязнить, напачкать, нагадить.

НАГВАЗЖИВАТЬ, нагвоздить что, набить гвоздями. Нагвоздить гребень забора. Нагвоздить подборы. | *Нагвоздить кого или голову кому, сильно пожурить, побранить; | побить; строго приказать, надолбить в голову. -ся, быть нагвазживаему; | набить гвоздей вдоволь. Нагвазживанье ср. длит. нагвозженье окончат. нагвоздка ж. об. действ. по знач. глаг. Нагвоздку дать, сильно побранить; дать тумака. Нагвоздень м. гвоздырь, род деревянного кистеня, палицы, с нагвозженною головкою.

НАГДЫСЬ, надысь нареч. ногдась, намедни, онамедни, ономнясь. Нагдашний пск. надысный, намеднишний, ономняшний.

НАГЕЛЬ м. немецк. в судостроении, даже в стройке барок (вологод. костр.), деревянные болты, гвозди; и столяры зовут так деревянные гвозди, на клею. | Астрах. прорезь в ставнях, чтобы видеть ночью пожар или рассвет.

НАГИБАТЬ или нагинать: нагнуть, нагибывать что, наклонять сгибая, пригибать или приклонять; гнуть что дугою, одним концом вниз, или | клонить к чему-либо. | Нарабатывать известное количество гнутых вещей, в перв. знач. более употреб. нагибать, во втором нагинать. Ветром нагибает деревья. Нагни самовар, на дне есть вода. Нагни шею-то, да поклонись. Колесники и санники наши нагинают ободьев и полозьев на большую сумму. Мы уже с сотню ветловых дуг нагнули. А мы по стольку не нагибывали николи. Нагбенный летами старец. Кто кого нагнет, тот тому и спину набьет. А нагнули, да и воткнули! (ответ на вопрос: как в Ивана Великого крест вколотили?). -ся, быть нагибаему; | приклоняться, гнуться по своей воле. Деревья нагибаются бурею. Ветлы нагнулись и свесились над прудом. Нагнись, не ушиби голову о притолку. Понагнуть, попринагнуть, нагнуть несколько. Не стыдись, а нагнись да поклонись. Нагибанье, нагинанье ср. длит. нагбенье окончат. нагнутие однократн. нагиб м. нагибка ж. действие по знач. глаг. на ть и на ся. Пить нагибом, или зап. нагбом, через край, из крупной посудины, бадьи, ведра. Нагбенье более употреб. в знач. возвр., а нагнутие в действит. | Нагиб также место сгиба, сгиб, колено. Ломка в нагибе. Нагибь или нагибина ж. нагиб, сгиб, локоть, колено. Нагибной, к нагибу служащий или к нему относящийся. Нагибчивый, гибкий, легко нагибающийся. Нагибчивость ж. свойство это. Нагбенность ж. быт, состоянье нагбенного. Нагибаемость ж. свойство могущего нагибаться, нагибчивость, без склонности к сему. Нагибщик м. нагибщица ж. нагибала м. об. кто нагибает что, или сам нагибается.

НАГИКАТЬ, нагикаться, накричать гикая, накричаться.

НАГИНАТЬ, см. нагибать. Нагишом, нагий и пр. см. нагой.

НАГЛАВНЫЙ, наголовный, находящийся на главе, на голове. Наголовное украшенье. Наглавный крест. Наглавие, наголовье ср. наглавник м. головной наряд, корона, диадема, шлем; убранство израильских первосвященников. Наголовник м. то же, в низшем знач. у конской сбруи; | начельник, бабий наряд, кичка. Наголову нареч. Разбить неприятеля наголову, в пух, совсем, уничтожить, рассеять.

НАГЛАГОЛИТЬ, наглаголиться, шуточн. наговорить, насказать красно; наговориться.

НАГЛАДИТЬ, нагладко и пр. см. наглаживать.

НАГЛАДЫВАТЬ, наглодать костей, корок, покинуть много оглодков, огрызков, объедьев; покидать, не доедая, сухую пищу. Не много наглодал пес, подавился. -ся, поглодать вдоволь или до какой помехи; наедаться, нажираться. Волки ино так нагладываются падали, что хоть палкой бей. Нагладыванье ср. длит. наглоданье окончат. наглод м. наглодка ж. об. действ. по знач. глаг. на ть и на ся.

НАГЛАЖИВАТЬ, нагладить что, гладить гладилом, гладилкою, наводить лоск. Так нагладил холст, что лоснится. Нагладить кому шею, поколотить. | В виде многократн. окончат. изготовить глаженьем, утюгом. Много ль сегодня нагладила белья? Хорошая прачка наглаживает в одно утро более этого. -ся, быть наглаживаему, в обоих знач.; погладить вдоволь или до какого случая, и перестать. Нагладилась прачка наша, всю руку сожгла! Наглаживанье ср. длит. наглаженье об. действ. по знач. глаг. Нагладко нареч. весьма гладко. Выстрогай гладко-нагладко.

НАГЛАЗНЫЙ, надеваемый на глаза. Наглазная сетка, носимая от снежного блеска. | *Что делается на глазах, на виду, в виду, незаглазно; наочный. Наглазному делу верь, а заглазному не верь. Он наглазно ворует. Наглазники и. мн. повязка или иного рода покрышка для глаз, от пыли, солнца, блеску, стужи, печного жару и пр. | Кожаные боковые козырки на уздечке пугливых лошадей, особенно в шорной упряжи. Наглазеть, назевать, наглядеть. Не много я наглазел, с ног сбили, ушел. Наглазеться, поглазеть вдоволь, позевать досыта. На глаз или на глазок нареч. на глазомер, глазомерно. На глазки, на глазках нареч. пск. твер. глаз-на-глаз, наедине; с глазу-на-глаз.

НАГЛАЗУРИТЬ что, полить, покрыть поливою, намуравить. Наглазуриться, покрыться поливою, лоском; | быть покрыту ею.

НАГЛАТЫВАТЬ, наглотать что, проглотить или жадно съедать много, -ся, наедаться, нажираться, напиваться до пресыщенья. Наглатыванье ср. длит. наглотанье окончат. наглот м. наглотка ж. об. действ. по знач. глаг.

НАГЛАШАТЬ, нагласить что, на кого, наговаривать, распускать о ком дурную славу. Наглашенье ср. длит. нагласка ж. об. действие по глаг. На него худая нагласка, огласка, об нем худая молва идет. Наголосок м. нагласка ниж. Наглашатель, нагласитель м. -ница ж. кто наглашает, нагласил что-либо.

НАГЛЕЦ, нагловатый и пр. см. наглый.

НАГЛИНИТЬ, нагрязнить глиною. Весь пол затоптали, наглинили, нагрязнили. Наглинный пласт, лежащий на глине, на глиняном пласту. Наглинок м. наглинная, не глубокая почва; тонкий слой чернозема по глине.

НАГЛОДАТЬ, см. нагладывать.

НАГЛОТАТЬ, см. наглатывать.

НАГЛОХНУТЬ, оглохнуть временно, от крика, шума, стука, пальбы. Был на гранильне: уши так наглохли, что ничего не слышу. Я наглох от пушечной пальбы. Наглухо заделать, закрыть, не покидая никакой скважины, герметически; забить наглухо двери, окно, загвоздить, чтобы не растворялись. Переулок застроен наглухо, он глухой, непроходной. Наглушить рыбы, наловить, набить глуша (см. глушить). Наглушить кому уши, музыкой, криком, стуком, оглушить, быть причиной глухоты. Наглушиться, поглушить рыбы вдоволь.

НАГЛОШИТЬ, наглошиться, твер. наглотать; наглотаться, напиться чего, наглохтаться.

НАГЛУМИТЬСЯ, поглумиться досыта, глумиться вволю или до какого препятствия, остановки; насмеяться над кем или чем досыта, подурачить вволю. Наглумчивый, насмешливый; наглумчивость ж. насмешливость. Наглумщик м. наглумщица ж. глумитель, насмешник. Наглум нареч. на смех. Люди говорят наглум, а ты бери на ум.

НАГЛУХО, наглушить и пр. см. наглохнуть.

НАГЛЫЙ, дерзкий, нахальный, бесстыжий. | Зап. внезапный, нечаянный. Нагленько он поступает, нагловато. Наглешенько, наглехонько, весьма нагло. Наглому дай волю, захочет и боле. Наглость ж. свойство наглого. Нагловатый, наглостный, наглый, в меньшей степи. Нагловатость ж. свойство нагловатого, дерзость. Наглец м. наглянка ж. наглуша об. наглыш м. наглышка об. наглый человек, кто без стыда и при людях (наголо) делает зазорные вещи, требует буйно и прямо неправого и пр. Наглецкий поступок, наглецки, свойственно наглецам сделанный. Наглеть, становиться более и более наглым. Нагловать, молодцевать наглостью своею, выставлять ее на позор. Наглодушье и прилаг. наглодушный, церк. и стар. запальчивость; гневливый, вспыльчивый, запальчивый: здесь наглый в стар. и зап. знач. внезапности, взрывчивости.

НАГЛЯДЫВАТЬ, подглядывать и наглядать, наглядеть над чем, надзирать, насматривать, наблюдать, присматривать, брать что под свой надзор. Ты бы наглядел, понаглядел без меня за рабочими. Я и так всегда наглядываю. Нагляделся я на них, надоели они мне, надоело на них глядеть. | Где ты нагляделся чеботарить? где перенял, научился. Не нагляжусь я на зятька! В запас не наглядишься. Наглядываются люди, да перенимают дело. | Наглядывается ли за землекопами, надсматривается ли? Наглядыванье, нагляданье ср. длит. нагляденье окончат. нагляд м. наглядка ж. об. действ. по глаг. на ть в на ся. | Наглядка, способность самоучки; уменье, приобретенное опытом, на других глядя. С нагляденья сыт не будешь. Без нагляду хозяйство гинет. Не все переймешь наглядкою. Наглядок или наглядыш м. береженый воспитанник. Этот индюшонок мой наглядочек. Наглядный, усвоенный наглядкою; опытный, практический, прилагаемый к делу; ясный, понятный, вразумительный. Наглядное дело переимчиво. Наглядный способ обученья. Чертежный способ доказательства нагляднее алгебраичного. Наглядчик м. наглядчица ж. наглядала об. смотритель, надсмотрщик, надзиратель. Наглядчиков, наглядчицын, наглядалин, им принадлежащий; наглядчичий, им свойственный. Наглядчивый, в ком есть наглядчивость ж. способность перенимать наглядкою. Наглядничать, присматривать за чем слегка, по временам, или укорит. приглядывать со стороны, мешаясь в чужое дело, или соглядать, лазутничать.

НАГЛЯНЦЕВАТЬ что, налощить, вылощить, или покрыть лоском. Наглянцеваться, налощиться.

НАГНАВИТЬ? олон. налгать, для шутки.

НАГНАИВАТЬ, нагноить удобренья, заготовить в количестве, приводя в гниение, обращать в перегной. | Нагноить язву, заставить ее отделять гной. Свалили в кучу сырые снопы - гляди, что хлеба нагноили! У него фонтанель поддерживают и нагнаивают круглый год. Нагнаиваться, о нарыве, ране, болячке: приходить в нагноенье, нарывать; | быть нагнаиваему. Нагнаиванье ср. длит. нагноение окончат. нагной м. нагнойка ж. об. действие и состояние по глаг. на ть и на ся. Для нагною удобренья, сваливают навоз в кучи, в ямы. До нагною, рана всегда воспаляется. | Нагной, самый предмет, что нагноено, перепрелый навоз, перегной; | гной, из раны, язвы. Нагнойный, производящий нагноенье. Нагнойный пластырь. Нагноиш м. прыщ, вередок, нарывчик. Нагнойчивый, склонный к нагноенью. У него нагнойчивое тело. Нагнойчивость, свойство это. Нагнивать, нагнить, сгнить или перегнить в количестве; загнивать, начинать гнить, надгнивать. Неправильно употреб. вм. нагнаиваться. Нагниванье ср. длит. нагниенье, нагнитие окончат. нагной м. об. состояние по знач. глаг. | Нагной также все, что перегнило, сопрелый навоз, южн. гной.

НАГНАНИЕ, нагнать, см. нагонять.

НАГНЕВИТЬ кого, разгневать (прогневать), рассердить; нагневаться, погневаться вдоволь.

НАГНЕТАТЬ, нагнести или нагнесть что, тискать, надавливать, нажимать; налагать гнет или тяжесть; давить жомом, гнетом, рычагом, винтом и пр. Нагнести ногу обувью, натереть, намять. -ся, быть нагнетаему. Капуста, для кваски, нагнетается в кадке камнем. Нагнетанье ср. длит. нагнетенье окончат. нагнет м. нагнетка ж. об. действие по знач. глаг. От нагнету и столбы трещат. Дурак в нагнет, круглый, полный. | Нагнетка, накладка, тяжесть для прижима бумаг, пресс-папье. Нагнетный, для нагнета служащий, к нему относящийся. Нагнетчивый, склонный ко гнету, сильно налегающий, тяжкий. нагнетчивость ж. свойство это. Нагнетчик м. нагнетчица ж. кто гнетет, нагнетает.

НАГНИВАТЬ, нагной и пр. см. нагнаивать.

НАГНУТЬ, нагнуться и пр. см. нагибать.

НАГОВАРИВАТЬ, наговорить что кому; что на кого; что или на что, насказывать, наболтать, рассказывать много. Он наговорил с три короба, да толку мало. | Сплетничать; клеветать, ябедничать, обносить кого, изветничать, наушничать на кого. Он только ходит, да на всех наговаривает. Он наговорил на меня в суде, да после опять сговорил. | Ворожить, знахарить, нашептывать воду, хлеб (или на воду, на хлеб). Эта баба наговаривает водицу, и пускает по ветру на людей порчу; она наговаривает на ветер. Много наговорено, да мало переварено. Дурак сам на себя наговаривает (о сознании в суде). -ся, быть наговариваему; | набеседоваться вдоволь; | напрашиваться или навязываться. С милым не наговоришься. Он сам наговорился ко мне на обед. Наговариванье ср. длит. наговоренье окончат. наговор м. наговорка ж. об. действ. по глаг. | Наговор и наговорка также клевета, навет, поклеп, оговор, обнос, напраслина. Наговоркою люди живут. | Наговор, заговор, читаемый на какую-либо вещь, на хлеб, соль, воду и пр. Она знает все наговоры. Наговорный, к наговору, во всех знач., относящийся. Наговорная вода, от лихорадки. Наговорные речи, напраслина. Наговорочный, ко знахарскому наговору относящийся. Наговорочные приемы. Наговорчивый, наговорливый человек, охотник до клеветы, обносов. Наговористый человек, то же; | арх. говорливый, речистый. Наговорчивость, свойство, качество это. Наговорщик м. наговорщица ж. кто наговаривает: знахарь и изветчик. Наговорщиков, наговорщицын, им принадлежащий; наговорщичий, к ним относящийся, им свойственный. Наговорщина ж. все, что относится к наговорам знахарей, нашептам, и что их составляет. Всей этой наговорщины я терпеть не могу.

НАГОВЕТЬ много, мало; долго; говор. в укор, насмешкой. Не много ж ты наговел (напостился), коли опять принялся за скоромное! Наговеться, поговеть вдоволь, или до какой помехи.

НАГОВИЦЫ, нагавки, см. нагой и нога.

НАГОВОРИТЬ, наговор и пр. см. наговаривать.

НАГОГОТАТЬ, накричать гоготом, гогоча; нагоготаться, погоготать вдоволь; нахохотаться.

НАГОДИТЬСЯ кого, наждаться, ожидать долго, наскучаться годя.

НАГОЖАТЬ (угодье?) вор. поступить с расчетом, распределять равные части? (не наделять, снабжать ли?). Нагожье ср. сев. сеть раструбом, воронкой, у входа в мережу (детинец?).

НАГОЙ, обнаженный, голый, на ком или на чем нет одежды, коры, шерсти и пр. Не из таких, чтоб грабить нагих (а сами оденем). И босо, и наго, и голодно. Голодный поле перейдет (хоть поле перебежит), а наг - ни с места. Нагая лутошка. Нагая степь. Это нагая истина, прямая, без обиняков. Хоть ни точем, ни прядем, а наги не ходим. Что голому, что нагому - не легче. Наг золота не копит. Дал Бог немому речь, а нагому улицу. Немому речь, нагому гулянье, голодному гусельки. Не грози щуке морем, а нагому горем. С нагого (или с нищего) снять, кому отдать? Хоть сам наг пойду, а недруга без рубахи пущу. Сам наг пойду, а тебя по миру пущу. Нагость и нагота ж. голь, голизна, обнаженность, состоянье чего нагого; бедность, нищенство, голытьба. И наготы прикрыть нечем. Наготы, босоты - изувешены шесты; холоду, голоду - амбары полны (а чего нет, тому и счету нет!). Невеянный хлеб не голод, посконная рубаха не нагота. Наготинье ср. нагота, в знач. бедности, голытьба. Наготить кого, обнажать, лишать одежды, именья. Бедность наготит. Ты что, бесстыжий, разнаготился? Себя наготить, свой позор казать. Наготиться, обнажаться, лишаться одежды. Наготеть, то же; нищать постепенно, беднеть до крайности. Наготенье ср. состоянье по знач. глаг. Наготствовать, церк. наготовать, жить в бедности, в наготе. Наготствуем третий год, от Божьей милости, пожара от грозы. Наготной, вовсе бедный, обнищалый. Нагота наготная. Нагиш м. нагишка об. нагота в лицах; голый; бедный. Наготою, нагишом, симб. нагишкой нареч. голью, без всякой одежи. Хоть нагишом, да с палашом. Продает с барышом, а ходит нагишом. Наголо нареч. обнаженно. Раздеться наголо, донага. Надень сапог наголо, на босу ногу. Сабли наголо! из ножен вон. Все наголо выгорело, до тла. Я тебе всю правду матку выскажу, наголо. Все тут наголо воры. Наголе, наголях нареч. на голом месте. Спать наголо, раздевшись донага; спать наголе, без ложа, без подстилки. Остаться промеж двух наголе, не получить ни того, ни другого, из ожидаемого. Сел на голях. Пробавляться наголях. Нагольный, о мехе, шубе, тулупе;без покрышки, кожею наружу. Нагольным тулупом пахнет. С нагольной правдой в люди не кажись. Где в волчьей нагольной, а где и в лисьей, под плисом. Нагольщина ж. кто ходит в нагольных тулупах, чернь. Нагольничать чем, нагловато похваляться, выказывать. И правдою не нужно нагольничать. Наголеть, оголеть местами, отчасти. Проталинки наголели. Лошадь сшибли, потерли, и наголела. Однако, лысина твоя понаголела. Наголелый, наголевший. Наголенный, накладываемый на голень, берцо, на нем находящийся. Наголенки м. мн. род крестьянских чулков без носков и пяток. Наговицы ж. мн. ноговицы, часть обуви употреб. ныне почти только на Кавказе: камаши, колоши, штиблеты, род голенища, застегиваемого вокруг голени. Чувашенки носят род ноговиц, колош, надетых и подвязанных под коленом. Нагосеменный, у ботаников, растенье с непокрытыми семенами. Наготелый, нагой, голый, голотелый. Нагочерепные раковины, слизняки; нагочерепница, слизень Gymnolepas.

НАГОЛОВНИК и пр. см. наглавный. Наголовь нареч. кур. поголовно, все. Наголоватки ж. мн. растение репей, см. бодяк. Наголовень м. ремень кольцом, что мастеровые носят на голове; наголовник, то же, и вообще головной убор. Наголовье ср. пск. твер. изголовье, головы.

НАГОЛОДАТЬ кого, выморить голодом. Наголодав собак, выпустили их на травлю. | Наголодать много, немного, проголодать известное время. Наголодаться, проголодать долго, истомиться голодом. Наголодаешься, так и из лужи нахлебаешься. Наголодалый, проголодавшийся.

НАГОЛОСИТЬ, навыть, навопить, наплакать (см. наглашать). Наголоситься, навыться, поголосить вволю. Наголосок м. молва, слух, нагласка; | резонанс, звучность от местности. В этой зале наголосок хорош, а та поглуше. Палуба (полочка) в рояле для наголоска. Наголосные покои, звучные, где звуки громки и чисты.

НАГОЛЬНЫЙ, наголе и пр. см. нагой.

НАГОМОЗИТЬСЯ, навозиться, погомозиться вдоволь или до чего.

НАГОНОШИТЬ чего, накопить, насбирать и приберечь.

НАГОНЯТЬ, нагнать, наганивать (последнее можно употребить вм. нагонять и как многократн.) кого; что на что; кого куда; нагонить арх. перм. нагнать. Догонять, наспевать, настигать. Не бежать, так не нагонишь. Не крал, не воровал, а пришел да взял, нагнали да отняли - только и было. Нагнал, не нагнал, а побежать можно. Эта собака родясь зайца не наганивала. | Сравниваться с кем в ученьи, уменьи, успехах. Отсталый в науке нагоняй передовых. | Сноравливая наверстывать, пригонять к одному. Нагоняй в расходе одно на другое, чтобы концы свести. Я нагоню на то же: не дают ужина, так за двоих пообедаю. | Набивать, направлять, насаживать, осаживать, наколачивать. Нагнать шину на обод. | Навлекать, наносить, причинять, насылать со стороны. Ты на меня тоску нагнал. Ты стихами своими на всех сон нагнал. | Сгонять в одно место, пригонять во множестве. Много скота нагнали. Ветром нагоняет тучи. Столько воды, как ныне, моряной никогда еще не наганивало. | Выгнать, высидеть, выкурить известное количество вина, скипидару, дегтю. У нас нагоняют по десяти ведер из четверти. | *Нагонять кого, погонять, дать гонку, нагоняя, намылить голову. -ся, быть нагоняему, погоняться вдоволь, либо до помехи. Ну, нагонялся я за ним! гонялся туда и сюда долго, много; нагнался я за ним, устал или заморил коня, гонясь по одному направленью. Прежде у нас наганивалось больше вина, теперь нагоняется меньше. За ним не нагоняешься, не угоняешься. Вслед не нагоняешься (или не накланяешься). Вслед за милым не нагоняешься. Нагнанье ср. окончат. нагон м. нагонка ж. об. действ. по знач. глаг. Нагон воды, прибыль; сгон, выгон, убыль. Бежать в нагон. От доброго затору и нагону больше. Нагонка обручей нехороша, т. е. работа. Дать нагонку, нагоняя м. погонять, пожурить порядком. Пусти доску с нагоном, с лишком. Нагонный, нагнанный, пригнанный, и к нагону относящ. Нагонный скот, нездешний. Нагонный ветер, моряна, низовой. Нагончивый ветер, нагонный. Здесь юго-восток нагончивее чистого юга. Нагонистый пес, хорошо нагоняющий зайца. Нагонщица собират. схожая толпа народа, пришедшая сгоном на работу. Нагонщик, посланный за кем в погоню, нагонятый, то же.

НАГОПАТЬСЯ, напрыгаться или накричаться гоп.

НАГОРАЖИВАТЬ, нагородить что, настраивать, наставлять, нагромазживать; наделать городьбу, перегородок; | городить, писать или говорить много вздору, несообразного. Нагородили околиц, что и проезду нет. Не нагораживайте тут, в потьмах шею сломишь. Такую нагородил (т. е. чепуху), что и не перелезешь! наврал. -ся, быть нагораживаему. Нагораживанье длит. нагороженье окончат. нагородка ж. об. действ. по знач. глаг.

НАГОРАЗЖИВАТЬ, нагораздить что, костр. намастерить, нагородить, сделать, построить. -ся, наметываться, навыкать, научаться чему. Нагоранье, нагорать и пр. см. нагорать.

НАГОРАТЬ или нагарать, нагореть, нагарывать, накаляться в огне; покрываться нагаром, при накале или при горении. Свеча нагорела, подай щипцы. Железо нагорает, а при ковке с него сыплется окалина. В горле нагорело, накипело, высохло от жару, образовалась кора. Нагоревший уголь на лучине крупится - к морозу. Нагорелась свеча, догорает. Нагоранье ср. длит. нагоренье окончат. нагар м. нагарка ж. об. состоянье по знач. глаг. | Нагар, накипь, кора от горенья, кипенья, от жару; окалина на железе; накипь в самоваре; шлак в горну; обуглившийся кончик горящей светильни; сухость и кора на губах, на языке, в горле, смякоть, смага; накипь смолы на осях и пр. Много нагару на лучине, к морозу. Нагорелый, нагоревший. Нагарный, к нагару относящийся. Нагарчивый, легко и много нагорающий. Нагарочная сера, нагарная, образовавшаяся от нагару. Нагарок м. надгорелая, но еще большая свеча, не огарок.

НАГОРБЛЯТЬ, нагорбить что, сгорблять, нагибать, выгибать горбом, горбить. Годы нагорбили меня. Кошка нагорбила спину. Не нагорбляй так теснину, попусти конца, осади середку. -ся, горбиться, нагибаться горбом. Нагорбленье ср. окончат. действ. по знач. глаг. Нагорбина ж. нагорбок м. загорбок, хребет, спина. Нагорбылять шею, наколотить. Нагорблый, нагорбастый верблюд.

НАГОРДИТЬСЯ, быть вынужденным отстать от гордости, или быть наказанным за нее. Нагордо нареч. очень, весьма гордо. Прошелся гордым-нагордо.

НАГОРЕВАТЬ кому (что), наплакать, натужить, насказать про горе свое. Нагореваться, погоревать вдоволь; перестать горевать, утешиться, получить какую помощь. Нагоремыкать кому, нагоревать. Нагоремыкаться, намыкаться горя, натерпеться, набедоваться. Полюбив, нагорюешься. Нагорчить пищу, прибавить горького, горькой пряности. Нагорчиться, шуточн. упиться горькой настойкой.

НАГОРЕЛЫЙ, нагореть, см. нагорать.

НАГОРЛАНИТЬ что, накричать, нашуметь, наорать. Нагорланиться, погорланить вволю.

НАГОРНЫЙ, находящийся на горе, возвышенности; образующий ее, противопол. низменный, луговой. Нагорная половина города. Нагорная полоса. Нагорный берег, высокий, напр. на Волге, правый. Нагорье ср. нагорная полоса, сторона; венец, кряж, ровная возвышенность, отделяющаяся уступом от поймы и лугов. Нагорок, холм, гребень холмистой возвышенности.

НАГОРОДИТЬ, нагородиться и пр. см. нагораживать.

НАГОРСТИ жать (хлеб), не вязать снопов, а бросать сжатое ворошками. Нагорчить, см. нагоревать.

НАГОСТИТЬ, нагоститься, см. нагащивать.

НАГОСТЬ, нагота и пр. см. нагой.

НАГОТАВЛИВАТЬ или наготовлять, наготовить что, готовить в известном количестве, заготовлять или припасать. Я наготовил кирпича (выделкою, покупкою) для стройки. -ся, быть наготовляему; | напасаться на что, на кого. У нас наготовляется капусты рабочих на сто. На эту дворню не наготовишься, не успеешь наготовить, не напасешься. Наготавливанье длит. наготовленье окончат. наготовка ж. об. действ. по глаг. Отделать что наготово, нареч. совсем кончить; держать что-либо наготове, наготове нареч. в готовности. Я весь наготове [где двоякое ударенье, там одно из них (наготове) - южн. и зап., а другое (наготове) - сев и вост.], лишь сесть да поехать. Наготовщик м. наготовщица ж. заготовщик, или кто припасает что, готовить запасы. Наготовлины ж. мн. пск. стряпня, все, что наготовлено к обеду, к пиру, к отъезду.

НАГОТЕТЬ и пр. см. нагой.

НАГОШИТЬ или нагоношить чего, -ся, новг. наготовить, наготовиться; припасти, напастись.

НАГРАБИТЬ что, чего, нахватать, набрать грабежом; | нагрести граблями. Награбиться, пограбить вволю, или до какого случая, и кончить. Награбленье ср. окончат. действие по знач. глаг. Награбом нареч. пск. твер. нахрапом, наглостью, силой.

НАГРАВИРОВЫВАТЬ, награвировать что, вырезать на доске - стальной, медной, деревянной - для оттиска или для украшенья. -ся, быть вырезаему; резаться. Награвированье окончат. награвировка ж. об. действ. по глаг.

НАГРАД? плотницк. Запустить брус наградом, в наград, внаград, врубить сковородником.

НАГРАЖДАТЬ, наградить кого, наделять, даровать, жаловать. Бог наградил его способностями. Отец наградил детей поровну. | Давать, жаловать за какую заслугу, за службу, за подвиги и пр. Да наградит тебя Господь за доброе дело! Кто награждает, тот и карает. Труды мои вознаграждены. -ся, быть награждаему. Награжденье ср. об. награда ж. об. действ. по знач. глаг. и | самый предмет, чем кто-либо награжден: мзда, возмездие, воздаянье, вознагражденье. Наградный, к награде относящийся. Наградные деньги; наградный список чинам. Награждатель м. награждательница, наградитель м. наградительница, а в знач. насмешливом наградчик м. наградчица, кто награждает. Наградолюбивый, наградокорыстный, наградостяжательный, любящий награды, ради их только старательный; наградолюбие, наградостяжанье ср. свойство такого человека.

НАГРАМОТЕТЬ, добре научиться грамоте, наматореть в грамоте.

НАГРАНИВАТЬ, награнить что, отделать огранкою, в количестве; выгранивать, огранивать, отгранить несколько вещей. -ся, быть награниваему; | погранить вдоволь и перестать. Награниванье ср. длит. награненье окончат. награнка ж. об. действ. по глаг. Награничный, стоящий на самой грани, на черте

НАГРАФИЧИВАТЬ, награфитить что, натереть карандашом. Награфитить отбойную нитку. -ся, быть награфичену. Награфичиванье длит. награфиченье окончат. действ. по глаг.

НАГРАФЛИВАТЬ, награфить что, налиновать, наделать граф, линий, прямых черт. -ся, быть награфливаему; | пографить вдоволь. Награфливанье ср. длит. награфленье окончат. награфка ж. об. действ. по глаг.

НАГРЕБАТЬ, нагресть или нагрести, нагребывать что, кого; по двоякому значенью глаг. гресть веслом и гресть в кучу; гресть по воде известное время и перестать. Сел было в вёсла, да не много нагреб. | Догонять кого греблей, настигать на веслах. Как налягу на вёсла, так тебе меня не нагресть. | Сгребать, свалить в ворох известное количество чего-либо. Нагребли три копны сена. Руду нагребают в бадьи. Ты отродясь с мое не нагребывал. Нагреби овса из закрома. Нагребаться, нагрестись, быть нагребаему (в кучу); | грести досыта (веслом или граблями и пр.). Нагребанье ср. длит. (в обоих знач.), нагребенье ср. окончат. (в знач. собирать, сгребать), нагреб м. нагребка ж. об. (то же) действие по знач. глаг. Нагребом, внагреб, сколько сыпучего можно загрести, захватить в посудину, без меры. Нагребной, к нагребу относящийся. Нагребчивый, охочий нагребать. Нагребистая кадка, емкая, вместительная. Нагребистый совок, ловкий. Нагребальный, для нагребки чего сыпучего служащий. Нагребатель м. нагребательница ж. кто нагребает (сыпучее) случайно, не по должности. Нагребальщик, нагребщик м. нагребщица ж. или нагребала об. нагребающий хлеб, песок, руду, по обязанности. Нагребалка ж. нагребашка м. тамб. совок, плица, лопата и пр. чем нагребают сыпучее. Нагребок м. нагребки мн. собранные сгребом остатки. Она корову кормит базарными нагребками. Из последних нагребышков испекла хлебец. Нагребочным кормом скотину вряд ли удоволишь. Нагреблины ж. мн. что нагреблено, собрано.

НАГРЕВАТЬ, нагреть что, греть, сообщать теплоту, передавать жар, наделять теплотою, жаром; накалять. Эту комнату одною печью не нагреешь. Солнце нагрело песок. Нагрей железо путем. | Нагреть руки у чего, нагреть карман, поживиться, нажиться плутовски. | Нагреть себе плеча, утомиться в работе. | Нагреть кому бока или шею, поколотить. Он нигде места не пригреет, непоседа; не нагреет, его не держат. -ся, быть нагреваему; | греть себя; вода нагрелась в комнате; - в печи, - на солнце. Побегай, так и нагреешься. Нагреванье ср. длит. действ. по глаг. Нагрев м. об. действие по глаг. более употребл. говоря о мере, степени передаточного тепла. С этого беремишка немного нагреву будет. От плохих печей нагреву нет, сугреву, тепла. Нагревка чаю, арх. сколько враз засыпается в чайник. Нагревной, нагревательный, нагревальный, для нагреванья служащий. Нагревальная, калильная печь, где калятся крицы, для выделки полосового и листового железа. Нагревальник м. нагревальница ж. всякий снаряд или прибор для нагревания; грелка. Свекловичный сок греется в нагревальниках, котлах. Нагревальщик или нагревщик м. -щица ж. нагревала об. приставленный для нагреванья (согреванья) чего-либо. Нагревальщик заводской, калильщик. Нагревень, нагревок м. твер. пск. горшок.

НАГРЕЖИВАТЬ, нагрезить что, грезить во сне много, всякую всячину; набредить наяву; наговорить вздору; сиб. надурить или напроказить. -ся, погрезить вдоволь; | безличн. видеться во сне. Нагрезился, что ли, так полно врать, да берись за дело! Нагрезилась мне воснях всякая всячина.

НАГРЕМЕТЬ, греметь, шуметь гремя много, долго; нагреметься, настучаться, набренчаться. Нагрести, нагрестись, см. нагребать.

НАГРЕШАТЬ, нагрешить, согрешить много или в известную меру. Что накаялись, то и нагрешили снова. -ся, быть нагрешаему; | погрешить в известную меру и перестать, остепениться. Нагрешенье ср. окончат. действие по значенью глаг. Нагрешно нареч. весьма грешно. Грешным-нагрешно так делать. На грех нареч. на беду, к несчастью. Загорелось, а на грех и воды-то дома не случилось. Нагрешник м. нагрешница ж. досадитель; | соблазнитель; | недобрый человек, вводящий в грех дурными поступками своими. Нагреховодить, нагреховодничать, наделать дурных проказ; ввести поступками своими другого в грех и в ответ, или в убыток, -ся, погреховодить вдоволь и смириться.

НАГРИВНЫЙ, на гриве находящийся. Нагривок м. подвязная грива у лошадей, для щегольства. | Подзатыльник, удар по шее.

НАГРОЗИТЬ чем кому; настращать, наговорить угроз. Нагрозить нагрозил, а дела не сделал. Нагрозиться, погрозить вдоволь, дать острастку и кончить. Ты нагрозишься, а мы натешимся. Грозцы нагрозятся, а жильцы наживутся! о хозяине дома. Нагрозно нареч. весьма грозно. Он грозным-нагрозно наказывал сделать.

НАГРОМАЗЖИВАТЬ или нагромозжать, нагромоздить что на что или куда; настраивать, нагораживать горою, ставить или валить кучей, грудой, ворохом. Нагромоздил вычурных башенок да вышек. Не нагромазживай книг ворохом, упадут. -ся, быть нагромазживаему; нагромоздить вдоволь. Нагромозженье ср. окончат. действ. по глаг.

НАГРОМИТЬ рыбы, наловить громкою, наглушить. Нагромиться погромить вдоволь.

НАГРОХАТЬ что, чего, вологодск. набросать кучей; навалить, накидать.

НАГРУБИТЬ, нагрубиянить кому что; оказать грубость или невежливость, дерзость, насказать грубостей. -ся, нагрубить вволю, или до какой помехи. Нагрубо нареч. весьма грубо. Он ответил грубо-нагрубо. Об отделке чего-либо: вчерне, только оболванив. Первая теска камня нагрубо. Нагрубнуть, напухнуть и отвердеть; окрепнуть и ожесткнуть; закоряветь, заскорузнуть. Уж вымя у коровы нагрубло. Нагрублый, нагрубелый, нагрубший.

НАГРУДНЫЙ, носимый и вообще бывающий на груди. Офицерские нагрудные знаки отменены. Нагрудник м. наперсник, вообще, одежда, украшенье, сбруя на груди: род лат, панцыря; | суконный или стеганый лоскут с завязками, носимый, для тепла, на груди; манишка; | вологодск. вор. запон, передник, фартук, повязываемый выше груди; | верхняя половина женской рубахи, обычно тонкая и пришивная; | ниж. женская крестьянская верхняя одежа, безрукавная бористая кофточка, парчовая, плисовая, нанковая, надеваемая сверх сарафана и подпоясываемая длинным поясом с кистями. | Часть верховой конской сбруи, в три ремня, из коих один идет под грудь, к подпруге, а два по бокам, к седельной луке. | Нагрудник ткацкого стана, доска супротив основного навоя, сквозь которую ткань пропускается к переднему навою, и на которую ткач ложится грудью. Нагрудок м. или нагрудка ж. зап. нагрудник, теплая покрышка на грудь. Нагрудниковые пряжки, завязки, к нему принадлежащие. Нагрудную сойтись, сразиться нагрудную, кур. прямо, открыто, грудь с грудью, в рукопашную. Пойти нагрудки нареч. кур. грудью на грудь.

НАГРУЖАТЬ, нагрузить что, товар на воз, лодку товаром; наполнять грузом, кладью; накладывать, наваливать для отправки; более употреб. о судах. -ся, быть нагружаему; | нагрузить себя, навьючиться, набить карманы, пазуху; | переполнить себя пищей, питьем, особ. хмельным. Корабль нагрузился. Мы нагружаемся, грузимся, нагружаем свое судно, товар. Нагруженье ср. окончат. нагруз м. нагрузка ж. об. действ. по знач. глаг. | Нагрузка также действие по качеству своему и самый предмет, груз, кладь, тяжесть, товар. От дурной нагрузки судно теряет ход. | В арх. нагрузка, набирка, кузовок или лукошко, плетенка, для сбора грибов и ягод. Нагрузной, грузовой, к грузу относящ. Нагрузчик м. нагрузчица ж. кто грузит что-либо, рабочий и хозяин товара. Нагрузчиков, нагрузчицын, им принадлежащий. Нагрузчичий, к ним относящийся. Нагруживать, нагрудить что-либо, сложить, навалить грудой, кучей, ворохом; -ся, страдат. и возвр. по смыслу. Нагруживанье, нагруженье, нагруд, нагрудка, действ. по глаг. Класть в нагрудку, внакладку.

НАГРУНКА ж. нарысь, конская побежка между шагом и рысцою, с отволочкою задних ног; хода. Ступай шибче, нагрункою, в нагрунку!

НАГРУНТОВАТЬ холст, покрыть грунтом или краской в виде подготовки; более употреб. загрунтовать. Нагрунтоваться, страдат. Нагрунтованье ср. окончат. нагрунтовка ж. об. действ. по глаг.

НАГРУППИРОВАТЬ что, сгруппировать на бумаге, в рисунке, в очерке; набросать группу; скучить, поставить купу.

НАГРУСТИТЬ, натужить, нагоревать, высказать кому грусть, скорбь свою. Нагруститься, погрустив перестать, успокоиться. Нагрустно нареч. очень грустно. Стало мне грустным-нагрустно.

НАГРЫЖНИК м. нагрыжница ж. грыжевая повязка, бандаж на грыжу, на килу.

НАГРЫЗАТЬ, нагрызть чего, накусать, наготовить грызучи. Нагрызи мне орехов. Белка много шелухи нагрызла. Употреб. также вм. надгрызать, надкусывать. -ся, быть нагрызаему; | грызть досыта; грызться досыта; | браниться вволю, ссориться и браниться досыта. У них нагрызается столько скорлупы, что и проходу нет. Полно, нагрызся, инно зубам больно. Нагрызлись собаки, да и разошлись сами. Брат с братом грызутся день-деньской, не нагрызутся. Нагрызанье ср. длит. нагрызенье окончат. нагрыз м. нагрызка ж. об. действ. по знач. глаг. | Нагрыз м. нагрыза ж. влад. больные ногти или пальцы, от привычки грызть их; заусеницы. | Нагрыз также остатки того, что грызли, ореховая и семенная скорлупа. Полна изба нагрызу. | Самое место, где что-либо надгрызено: по нагрызу знать, чьи зубы работали. Нагрызок, надгрызок, огрызок, остаток после грызни. Нагрызень м. новг. капустная кочерыжка, которую грызут за лакомство. Нагрызной, нагрызенный, к нагрызу относящ. Нагрызчивый, охочий нагрызать или надгрызать.


В. Даль НАГРЯДНИК-НАДРЯБЛЕТЬ

НАГРЯДНИК-НАДРЯБЛЕТЬ

НАГРЯДНИК, нагрядочник м. рядно, рогожа для покрытия гряд от мороза, от утренников. Нагрядный, нагрядочный, находящийся на гряде огородной, или грядке избной, на жердях, служащих вешалом.

НАГРЯЗНЯТЬ, нагрязнить пол, избу, или в избе, наносить, натоптать грязи; насорить, налить, напачкать, намарать. -ся, быть нагрязняему; | замараться грязью. Нагрязненье ср. окончат. действие по знач. глаг. Нагрязать, нагрязнуть, навязнуть, налипнуть. Нагрязно нареч. начерно, вчерне.

НАГРЯНУТЬ куда, к кому, на кого, явиться внезапно: застигнуть врасплох; набежать, наскочить, налететь нечаянно. Неприятель нагрянул из лесу. Гости, или беда, гроза нагрянула, С чем нагрянул, с тем и отпрянул.

НАГУБНЫЙ, на губе находящийся. Нагубный нарост. Нагубник м. намордник, нарыльник, род клянцев, рогульки или повязки на морду животных: на свинью, чтобы не рыла; на теленка, чтобы не сосал; на собаку, чтобы не кусалась и пр.

НАГУДЕТЬ, нагудить, погудить, погудеть (в этом знач. одно и то же) много, до известной меры. Нагудеть кому уши, надокучить гуденьем. Нагудеться, погудеть вдоволь.

НАГУЗИСТЫЙ баран, киргизский, курдючный.

НАГУКАТЬ, нагукаться южн. зап. нааукать, нааукаться; накричать, накричаться.

НАГУЛИВАТЬ, нагулять что, нажить гульбою, погудками, распутством; | откармливать и откармливаться паствою, подножным кормом. Нагулял себе кашель. Гуртовщики нагуливают скот, откармливают путем. У доброго гуртовщика (умеющего на перегоне разводить скот, чтобы не толпился) скотина нагуливает сала, у плохого тощает. Бараны нагуляли сала фунта по три. Нагуливаться, быть нагуливаему; жиреть, добреть на подножном корму. При хороших кормах, сало нагуливается баранами на перегоне. Скот у нас не тощает, нагуливается. Нагуливаться, нагуляться, погулять вволю; отдыхать, забавляться, праздновать досыта, либо до какого случая, помехи. Нагуливанье ср. длит. нагул м. нагулка ж. об. действ. и сост. по знач. глаг. на ть и на ся. Гуртовщик взят для нагула скота. Скот в нагуле, нагуливает жир. Много ли нагулу? По пудику на скотину будет. Тимошка с нагулом: глаз подбили. По нагулке (нагулявшись), взялся за дело. Нагул, прорость, жир, сало, вязь и тело, от доброй пастьбы. Нагульный, приобретенный, нажитой нагулом, либо гульбою. По осени в красной рыбе больше нагульного жиру. У нее парень нагульный, пригульный. Это стерлядь нагульная, жирная, желтая. Нагульный скот не хуже бардового. Нагульчивая скотина, привычная к подножному корму, легко жиреющая от него. Нагульчивость ж. свойство, по знач. прилаг. Нагулистые места, богатые вольною паствою, где скоту, особ. прогонному, удобно кормиться. Нагулок, нагулыш м. небрачно рожденный, жировой, безотний. Нагульщик м. нагульщица ж. кто нагуливает скот; кто нагулял себе что-либо.

НАГУЛЮКАТЬСЯ, погулюкать вдоволь.

НАГУМЕННЫЙ, на гумне находящийся.

НАГУСАРИТЬ, шуточн. говор. в бильярдной игре; наделать гусаров, случайных шаров. | Нагусарить кий, приучить его гусарить. Нагусариться, навыкнуть гусарить; погусарить вдоволь.

НАГУТОРИТЬ что, набаять, насказать, набалагурить, наболтать, нагуториться, наговориться, набеседоваться.

НАГУЩАТЬ, нагустить что, замесить чрезмеру круто, густо; замесить покруче, погуще. -ся, быть нагущаему. Если поспа жидка, то нагущается мукою. Нагустить, нагуснуть, стать густым, загуснуть. Нагущенье ср. окончат. действ. по знач. глаг. Нагусто нареч. густым-нагусто, весьма густо, круто.

НАГЫШ (нагой?) арх. рыба корюшка, Osmerus eperlanus.

НАД, иногда перед согласною надо предлог, управл. твор. и винит. (реже) падежами. Он означает положенье или пребыванье выше чего, влияние или действие сверху. Творит. падеж идет, если этот высший предмет покоится, в косности; а винит., когда движенье приносит его на это место. Противопол. под: близок к знач. на. 1. Над полом потолок, над ним кровля, над нею небо. Надо мною зенит, подо мною надир. Да будет над тобою Божье благословенье. Его воля надо мною. Сидеть над (за) работою. Надсмехаться над людьми. Беда висит над головой. Кто греха над собою не видывал! 2. Подыми конец доски над себя, наднеси его над стойку. Надбежал молодец над крут бережок. Пошли над берег погулять. 3. Слитно, действие сверху, наверху чего. Надстроить (или настроить) вышку, теремок; надстроить колокольню, возвысить ее. Надписать письмо, надпись. Надсмотр. Подлей бутылку, долей. Надмеру много, чрезмеру. Надводный камень. | Починанье, почин, зачин. Надломить калач. Надбитый горшок. Надгрызок сыру. Надрубок дерева. Слитно, предлог над сохраняет букву ъ перед буквами: е, и (или ъи заменяется буквою ы), ю, я, ради произношенья.

НАДАБРИВАТЬ или надобрять, надобрить что, удабривать, сдабривать, сдобить, напр. землю, вино. -ся, быть удобряему. Надабриванье ср. длит. надобренье окончат. действ. по глаг. Надобреть, улучшиться, окрепнуть, пожиреть от стоянки, лежанки, нагула и пр. Земля вылежалась, надобрела. Пиво надобрело. Скотина отгулялась, надобрела. Надобренье ср. окончат. сост. по знач. глаг.

НАДАВАТЬ что кому, дать много и в несколько приемов. Надать, употреб. вм. наддать, набавить. Надаток м. надача ж. что наддано, набавлено, наддаток. Надаточный, к надатку относящ. Надатчик, надатчица, кто наддает, наддатчик.

НАДАВЛИВАТЬ или надавлять, надавить что, нажимать (прижимать), гнести, нагнетать; | выжимать из чего в известном количестве жидкость; изготовлять давленьем какую-либо мяготь. Надавливай больше тот край, надави крышку оттуда. Потолок надавило землею, он осел. Живет, нажмет, а в худой год надавит. Надавила б ты бутылку клюковного соку. Надави картофелю на кашу. -ся, быть надавливаему. | Надавиться, подавившись (веревкою, глотком) перестать. Надавливанье ср. длит. надавленье окончат. надав м. надавка ж. об. действ. и сост. по глаг. на ть и на ся. Надавной, надавочный, к надавке относящ., выжатый, надавленный. Надавки м. мн. что надавлено, т. е. раздавлено или выдавлено, выжимки, отжимки, мезга либо сок.

НАДАИВАТЬ или надоять, надоить молока, доить или выдаивать известное количество. Прежде надаивала по две криночки, а теперь надоила только полторы. -ся, быть надаиваему; | доить вдоволь, до устали, докуки, помехи и пр. Надаиванье ср. длит. надоенье окончат. надой м. надойка ж. об. действ. по знач. глаг. | Надой также что враз надоено, удой. Надойливая коровушка, весьма молочная; надойчивая скотница, которая надаивает более других.

НАДАКАТЬ, натакать что на кого, насказать, обнести, оклеветать кого поддакивая, наклеветать в угоду другому. -ся, поддакивать или такать вдоволь и перестать.

НАДАЛБЛИВАТЬ, надолбить дыр или гнезд, выдолбить их несколько. Много ли ты надолбил? | Наддалбливать, починать долбленьем. | *Надолбить кому что, вдолбить, внушить, натвердить. | Надолбить перила на стойки, выдолбив гнёзда, наложить и пригнать к шипам. -ся, быть надалбливаему; | подолбить вдоволь, до докуки. Надалбливанье ср. длит. надолбленье окончат. надолбка ж. об. действие по знач. глаг. Надолба ж. столбик, тумба, поторчина, вкопанная стойка, обрубок под прогон или поручни, на который нарубается и надалбливается лежень, перила. Стоит, как приворотная надолба, как болван. Надолбу объезжают, а человек сам сторонится. Он глупее надолбы приворотной. От иной жены - хоть о надолбу головой. Да его о надолбу (о мостовую) не убьешь. И надолба добрый человек. Надолбень, болван, дубина, пень, дурак. Надолбня ж. надолбок м. лежень надолбный, прогон, поручни, перила. Надолбный м надолбовый, к надолбе относящийся. Надолбник м. собират. лес для надолб. Надолбчатые перила, с надолбами, с прогоном по стойкам.

НАДАЛЬ нареч. вдаль, на большое расстоянье: я надаль не вижу; ружье надаль не бьет. | Надаль не откладывай.

НАДАРИВАТЬ или надарять, надарить кого чем; что кому; наделять, одарять; надавать много подарков. Он надарил дочь хорошим приданым. Ему надарили всякой всячины. -ся, быть надаряему; | одаривая кого много, почему-либо кончить, перестать дарить. Надариванье длит. надаренье окончат. надар м. об. действ. по знач. глаг. | Надар также то, чем кто надарен или наделен.

НАДАСЬ нареч. тамб. вор. надысь, оногдась, намедни, на сих днях. Надашний, надысьный, намеднишний, ономняшний.

НАДАТЬ, см. надавать.

НАДБАВИТЬ, надбавлять и пр. см. набавлять.

НАДБАННИК или надбайник, банный чердак, подволока.

НАДБАШЕННЫЙ, над башнею находящийся.

НАДБИВАТЬ, надбить что, разбить, но не совсем, надколоть, сделать трещину, либо вышибить иверень, черепочек. -ся, страдат. Надбиванье ср. длит. надбитье окончат. надбой м. надбойка, надбивка ж. об. действ. по знач. глаг. Чайник надбит, он с надбоем, выщерблен или надколот. | Надбой, у кирпичников, гончаров и пр. придача, набавка товара, при продаже или при переходе, по выделке, из рук в руки. По десяти на сотню надбою. Надбивной, надбойный, к надбою относящийся; | надбитый.

НАДБИРАТЬ, надобрать что, починать браньем, собрать или отобрать часть. Этот кузовок с ягодами надобран, он не полон. -ся, страдат. Надбиранье длит. надобранье окончат. надбор м. надборка, надбирка ж. действ. по глаг.

НАДБИТЬ, надбой, см. надбивать.

НАДБОР, см. надбирать.

НАДБРАСЫВАТЬ, надбросить что, бросать вверх над чем, кидать кверху или подкидывать. -ся, быть надбрасываему. Надбрасыванье ср. длит. надброшенье окончат. надброс м. надброска ж. действ. по знач. глаг.

НАДБРОВЫЙ, надбровный, над бровью, бровями находящийся. Надбровные морщины. Надбровье ср. часть лба или чела, над бровями.

НАДБРЮШНЫЙ, над брюхом находящийся.

НАДБУРАВЛИВАТЬ, надбуравить что, почать буравом, надсверливать, буравить неглубоко. -ся, быть надбуравливаему. Надбуравливанье ср. длит. надбуравленье окончат. действ. по знач. глаг. Надбурить землю, почать буром.

НАДБЫВАТЬ, надбыть, прибывать, прибыть, набывать, накопляться. Вода за ночь надбыла немного.

НАДВАИВАТЬ, надвоить, заготовить двоеньем запас чего-либо. Надвоила я три клубка ниток. | Сдваивать, прыгая через веревочку. Вот сколько я вам надвоил!

НАДВЕРТЫВАТЬ, надвертеть, надвернуть что, стать или почать вертеть. Надвернуть кран самовара; надвертеть проволоку, перевертеть ее до половины; | надбуравливать, надсверливать, починать буравить навертком. Надверни доску, гвоздем расколешь; говор. также наверни. -ся, быть надвертываему. Надвертыванье ср. длит. надверченье окончат. надверт м. надвертка ж. об. действ. по знач. глаг.

НАДВЕЧЕРЯТЬ, надвечоркать, поесть до ужина. Надвечерь сущ. ж. и нареч. время перед вечером; надвечерью, то же.

НАДВИВАТЬ, надвить кнут, навивать. -ся, быть навиваему. Надвиванье длит. надвивка окончат. надвой м. надвойка ж. об. действие по знач. глаг. | Надвой и надвойка также то, что навито либо приплетено. Надвойный арапник, навитой. Надвойщик м. надвойщица ж. кто надвивает (навивает) что-либо. Надвить ж. пск. навитая веревка, конец.

НАДВИГАТЬ, надвинуть что куда и на что; надвигать чего, мн. числ. двигать одну вещь на другую, сверху ее, либо сбоку; наталкивать, насовывать, натаскивать, наволакивать; двигая наваливать, приваливать к чему. Надвинь крышку на ларь. Он надвинул на глаза шапку. Надвинув брови, ушел. Не надвигай шкафа вплоть к стене (на стену). Надвигал и насовал столов, кресел и стульев, и думает, что убрал комнату по моде! Войско надвинулось ближе. Надвигаться, надвинуться, быть надвигаему, приближаться (о толпе, войске); надвигаться, двигать или двигаться до остановки, помехи. Зеркальное стекло надвигается на фольгу. Тучи надвинулись. Полно стол двигать, аль не надвигался еще? Надвиганье ср. длит. надвинутье однократн. надвиг м. надвижка ж. об. действ. по знач. глаг. Надвижной, надвигаемый или сдвигаемый, неглухой и неподъемный. Надвижная крышка. Надвигатель м. надвигательница ж. кто надвигает что-либо. Надвигуха (надвигуша) ж. твер. пск. шапка, надвигаемая на уши.

НАДВИЛОВАТЫЙ, развилившийся несколько с конца.

НАДВИСЛЫЙ, навислый.

НАДВИТЬ, см. надвивать.

НАДВИХАТЬ, надвихнуть руку или ногу, свихнуть немного, недовихнуть. В полном вывихе связки порваны, в надвихе только вытянуты. У него плечо надвихнуто, и левая рука слабовата. -ся, быть надвихаему. Надвиханье ср. длит. надвихнутие окончат. надвих м. действ. по знач. глаг. | Надвих также самое, надвихнутое место, сустав.

НАДВИХОРНЫЙ, находящийся выше вихря, ветра. В надвихорной полосе затишье стоит.

НАДВОДНЫЙ, находящийся над водою; выдавшийся над поверхностью воды. Надводный камень. Надводный простор.

НАДВОЕ нареч. на две части, пополам; или | двояко, и так и сяк, двусмысленно. Дели, режь надвое. Хоть надвое разорваться, да волку не достаться! Либо петля надвое, либо шея прочь. Старуха надвое сказала. Бабушка гадала, да надвое сказала. Баба ворожила, надвое положила. Тетка Арина надвое говорила. Бабка надвое сказала: либо сын, либо дочь. Бабушка надвое сказала: либо дождь, либо снег, либо будет, либо нет.

НАДВОРНЫЙ, на дворе находящийся. Надворное строенье, все, кроме жилого дома, ухожи. Надворный советник, в гражданской службе, чин 7 класса, подполковника. Надворье ср. двор около дома, непокрытое место; сторона дома, обращенная во двор; ряз. барский двор в деревне, с ухожами, усадьба. Что целый день по надворью шатаешься? | Яросл. испражненье. У него надворья нет. Надворок м. передний, малый двор, ближайший к дому. Надворничать что, нажить постоялым двором. -ся, подворничав покинуть, или желать покинуть ремесло это. Надворяниться, пожив дворянином (гордо и роскошно), покинуть жизнь эту.

НАДВЫВАТЬСЯ, надвыться, надсаживаться вытьем, воем, надрываться вытьем, плачем.

НАДВЫШАТЬ, надвысить цену, повышать, наддавать, набавлять, увеличивать наддачею против других особ. на торгах. -ся, быть надвышаему. Надвышенье ср. об. действ. по глаг.

НАДВЯЗЫВАТЬ, надвязать что, навязывать или наставлять (надставлять) веревку, шест; началивать, привязывать; | наставлять чулок, носок прутковым вязаньем. -ся, быть надвязываему. Надвязыванье ср. длит. надвязанье окончат. надвяз м. надвязка ж. об. действие по знач. глаг. Бель, для надвязки паголенков. Надвязка первая продырилась. Надвязной чулок, пятка, надвязная веревка, надвязанная, наставленная. Надвязчик м. надвязчица ж. кто надвязывает что-либо. Надвязочный, к надвязке относящийся.

НАДГИБАТЬ, надогнуть что, сгибать или гнуть несколько, углом или дугой. -ся, быть надгибаему. Надгибанье ср. длит. надогнутие окончат. надгиб м. надгибка ж. об. действ. по знач. глаг. Надгибатель м. надгибательница ж. кто надгибает что. Надгибной, надогнутый.

НАДГЛАВНЫЙ, над главою находящийся. Надглавная точка, зенит. Надглавок м. перечень содержания главы в книге; | шар и иное украшенье над главою церкви. Надголовный, надглавный, при буквальном знач. головы, как части тела. Надголовок м. украшенье или иное устройство над изголовьем ложа.

НАДГЛАЗНЫЙ, над глазом находящийся.

НАДГЛАСНЫЙ знак, который ставится над гласной буквой.

НАДГЛАТЫВАТЬ, надглотнуть вина, надхлебывать, надпить глоток. Надглошить что, ряз. надпить жадно или воровски. Надглоточный, над глоткою находящийся.

НАДГЛЯДЫВАТЬ, надглядеть над чем, наглядывать, насматривать, надзирать, наблюдать и присматривать за порядком. Ты бы надглядел за работою. -ся, быть присматриваему. Надглядыванье ср. длит. надгляд м. надглядка ж. об. присматриванье, присмотр или надзор. Надглядчик м. надглядчица ж. наглядчик, надзиратель, насмотрщик.

НАДГНЕТАТЬ, надгнести что, надгибать, надламывать. -ся, быть надгнетаемым; | надрываться подъемом тяжести, работою. Надгнетанье ср. длит. надгнетенье окончат. надгнет м. надгнетка ж. об. действ. и сост. по знач. глаг. на ть и на ся. От надгнету поясница болит. Надгнетный венец избы, верхний, последний, сверх матицы, балок; прижимный.

НАДГНИВАТЬ, надгнить, стать гнить, загнить с конца, с краю.

НАДГОЛЕННЫЙ, над голенью находящийся.

НАДГОЛОВНЫЙ, см. надглавный.

НАДГОЛЯТЬ, надголить что, оголять немного, с краю. -ся, быть надголяему; | стать голеть или надголеть.

НАДГОНЯТЬ, надогнать, надганивать кого куда или на что; пригонять к известному пределу, гнать на возвышенье, на окраину, над чем-либо находящуюся. Надогнать кого, нагнать, догнать, настичь погонею. -ся, быть надгоняему. Надогнанье ср. окончат. надгон м. надгонка ж. об. действ. по глаг.

НАДГОРАЖИВАТЬ, надгородить что, подымать городьбу, городить над чем, на что, сверху. -ся, быть надгораживаему. Надгораживанье ср. длит. надгороженье окончат. надгород м. надгородка ж. об. действ. по глаг.

НАДГОРАТЬ (надгарать), надгореть, быть опаляему с конца, с краю, починать гореть. Надгорелый, надгоревший.

НАДГОРБИТЬ что, кого, согнуть немного горбом. Дюжий, но уже надгорбленный годами, мужик. Надгорбиться, сгорбиться немного, как бы начиная горбиться. Надгорбный, что над горбом.

НАДГОРЖАТЬСЯ, надгордиться над чем, гордиться перед кем. Ты что над нами надгоржаешься?

НАДГОРКНУТЬ, начать или стать горкнуть, загоркнуть немного.

НАДГОРЛАНИТЬСЯ, надорваться криком, осипнуть.

НАДГОРНЫЙ, над горами находящийся. Надгорные тучи.

НАДГОРТАННЫЙ, находящийся над гортанью. Надгортанный хрящик, гортанная покрышка, глотник.

НАДГРАДНЫЙ, над городом или над градовою тучею находящийся.

НАДГРАНИВАТЬ, надгранить что, почать гранить, наметить грань на камне. -ся, быть награниваему. Надграниванье ср. длит. надграненье окончат. надгранка ж. об. действ. по знач. глаг.

НАДГРАФЛИВАТЬ, надграфить лист, книгу, почать графить, разграфливать сверху, напр. для заголовков. -ся, страдат.

НАДГРЕБАТЬ, надгрести что, почать гребом, отгребать часть. -ся, быть надгребаему.

НАДГРОБНЫЙ, нагробный, намогильный; погребальный. Надгробный памятник. Надгробное слово. Надгробница ж. стар. нагробный памятник, голубец. Надгробие ср. надгробная надпись, эпитафия.

НАДГРУДНЫЙ, над грудью находящийся.

НАДГРЫЗАТЬ, надгрызть что нагрызать, надкусывать, починать грызть. -ся, быть надгрызаему. Надгрызанье ср. длит. надгрызенье окончат. надгрыз м. надгрызка ж. об. действ. по знач. глаг. | Последние два также надгрызенное место, надгрыз, выеденная часть. Сыр с надгрызом. Надгрызок м. огрызок, надгрызенная вещь.

НАДДАВАТЬ, наддать что, набавлять при отдаче, подаче или посуле; придавать, прибавлять, давать придачу, прибавку; повышать цену на торгах. Ты испортил цену, много наддал, наднес, нанес. Заяц наддал бегу, прибавил. -ся, страдат. Наддаванье длит. надданье окончат. наддача ж. об. действ. по глаг. | Наддача и наддаток м. придача, что наддано, набавлено. Наддаточный, набавочный, прибавочный и придаточный. Наддатливый, опрометчивый, больно скорый при наддаче на торгах. Наддатчик м наддатчица ж. кто наддает.

НАДДАЛБЛИВАТЬ, наддолбить что, починать долбить, не оканчивая; долбить неглубоко, не насквозь. -ся, быть наддалбливаему. Наддалбливанье ср. длит. наддолблене окончат. наддолбка ж. об. действие по знач. глаг. У вас наддоблка глубока, долбите помельче.

НАДДВЕРНЫЙ, над дверьми находящийся. Наддверие ср. пространство, место над дверьми; притолока, верхняя, дверная колода.

НАДДЕЛЫВАТЬ, надделать что, наделывать кверху, к бокам, надстраивать, надставлять. Надделать или наделать лодку, поднять борты ее досками. -ся, быть надделываему. Когда надделается теремок, то будет красивенький домик. Надделыванье ср. длит. надделанье окончат. наддел м. надделка ж. об. действ. по знач. глаг. | Наддел и надделка также предмет, надделанная часть; и пр. деревянная окраина котла, на салотопнях и мыловарнях. Наддел ж. надделка на лодке, наддельные борты, нашвы, набои. Наддельный, надделанный, приставленный. Надделочный, к надделке (работе) относящийся; надделковый, к надделке (предмету) относящийся. Надделыватель, наддельщик м. -щица ж. кто надделывает что-либо.

НАДДЕРЖИВАТЬ, наддержать что, починать, стать расходовать, начать брать. Эта бочка наддержана.

НАДДИРАТЬ, наддрать или надодрать, наддирывать что, надрывать или разрывать с краю, не напрочь, починать драть. Заемное письмо, по уплате, наддирают. Наддирать царапая, надковыривать, надколупывать. -ся, быть наддираемым; | стать драться, рваться от износу или других причин. Наддиранье ср. длит. наддранье, надодранье окончат. наддир, наддор м. наддирка ж. об. действ. по знач. глаг. | Наддир, наддор также разорванное место. Наддирный, наддорный, наддирочный, к наддору относящийся. Наддиратель м. наддирательница ж. Наддирщик (наддорщик) м. -щица ж. кто надодрал что. Наддирок м. лоскут, надодранный клочок бумаги, тряпки. Наддирчивый, легко наддирающийся.

НАДДУЖНЫЙ, над дугою находящийся.

НАДДУЛЬНАЯ мушка, щипик над дулом стрельного оружия, для прицела.

НАДДУШИТЬ кого, придушить несколько, почать душить.

НАДДЫМНЫЙ, над дымом находящийся.

НАДДЫРИТЬ что, надбуравить, надколоть, почать дыру. наддыриться, начать продыряться, от износу или других причин.

НАДЕВА? пск. твер. чудак? (надева? окрутник, наряженный?).

НАДЕВАТЬ, надеть что, надевывать, облачать, оболокать, рядиться во что; накидывать или наволакивать одежду, обувь (обувать), оболочку. Надевай кафтан, сапоги и шляпу, да пойдем. Я сроду немецкого платья не надевывал. Надень перстенек. Он еще не надёван. Надеты ли наволочки? Надень постромку на валек, иглу на нитку. -ся, быть надеваему. Хомут надевается клешнями кверху, а на шее оборачивается. Надеванье ср. длит. надев м. надевка ж. действ. по знач. глаг. | Надевка, надевочка, курточка, насовочка; плащик с рукавами; надева пск. твер. платье, одежда, Надевок м. тяжелко, худой рабочий кафтан, гунишка, сермяжка. Надевной, надевочный, к надеву относящийся, надеваемый. Надевные или привязные постромки ваши? Надевковый, к надевке, сермяге относящийся. Надеватель м. надевательница ж. надевщик; надевщица ж. кто что-либо надевает.

НАДЕВКА, см. надевать.

НАДЕВОВАТЬ, пробыть в девках. Недолго она надевовала, вышла замуж. Надевоваться, насидеться в девках вдоволь.

НАДЕГТЯРИТЬ, надеготить что, намазать, напоить дегтем. -ся, намазаться дегтем.

НАДЕЖДА, надежа, надежный и пр. см. надеяться.

НАДЕИ? м. мн. надеина? ж. твер.-ост. червь, гусеница: навозная, хлебная и пр. земляной червь, для наживы на удочку; | глисты.

НАДЕКОВАТЬСЯ над кем, насмеяться, подурачить кого вдоволь.

НАДЕЛЫВАТЬ, наделать что, надделывать, надставлять, наращивать, особенно о столярной работе. Усохшую дверь наделывают не от притвора, а от навесков. | Сделать, сработать известное количество чего-либо. Много ль гвоздей наделал? Наделать проказ, хлопот, суматохи. -ся, быть наделываему, в обоих знач. | Натрудиться вдоволь. На всех не наделаешься (не наработаешься). Столбы сверху наделаются, будут надставлены. В заводе наделывается до ста тысяч бутылок. Я устал, наделался, делай сам. Наделыванье ср. длит. наделанье окончат. наделка ж. об. действ. по знач. глаг. | Наделка, всякая наделанная часть, накладка, нашивка (гвоздями), наставка, приставка, особенно деревянная. Лодка с наделками, с набоями, с наделанными бортами. Наделка над котлом, колпак, навес, нарубка (бревенчатая). Наделковый, к наделке (предмету) относящийся. Надельный, приставной, наделанный. Наделыватель м. наделывательница ж. надельщик, надельщица, кто наделывает, наставляет что.

НАДЕЛЯТЬ, наделить кого чем; снабжать, оделять, одарять или давать кому, или всем, долю, часть. Его Бог наделил (наделяя и других) умом. Просят вас князь со княгинею рюмкой винца да стаканчиком пивца: рюмочку примите, а молодых наделите! -ся, быть наделяему. Наделенье ср. надел м. об. действ. по знач. глаг. | Надел также имущество, доставшееся по наследству или в дар, удел, доля при дележе, раздел чего. Наделок м. надел, именье, доля, коею кто наделен; наследье, приданое, дарственная и пр. Наделочный, к наделу, наделку относящийся. Наделаша м. наделуха ж. наделяющий чем; прилагается к имени Илии-пророка. Илья наделаша. Наделитель м. наделительница ж. наделяющий кого чем-либо. Наделуха ж. пск. надел, наделяемая кому часть, доля.

НАДЕНКА ж. твер. надей (надий?), земляной червяк (от надевать на уду?).

НАДЕРГИВАТЬ, надернуть что на что, натягивать, натаскивать, наволакивать, надевать или накрывать. Не надёргивай чехла. Надерни покрывало. | Надергивать, надергать сена, корней, клочьев и пр. натеребливать, нащипывать и набирать дергая. -ся, быть надергиваемым; | подергать вволю, утомиться дергая. Надергиванье ср. длит. надерганье окончат. надернутие однократн. надержка ж. об. действие по знач. глаг. Надергиш м. перм. надергиши мн. каз. передник, запон, с рукавами или с наплечниками, носимый бабами при стряпне; насовка, надивки, надевки, навздевки. Надергай м. пск. твер. накидка, легкий кафтан, набрасываемый на плечи. Надергуха м. твер. пск. такой же сарафан; | горсть льна.

НАДЕРЕВЯНЕТЬ, напухнуть и отвердеть. Вся рука надеревянела.

НАДЕРЖАТЬ что, с нареч. много или немного; долго, недолго. Немного подержишь лошадей, при таких ценах на кормы. | Надерживай к правому берегу, держись ближе к нему. Рыба надерживается в этом омуте (симб.), временем держится, бывает. Не надержишься квасу про вашу милость, не напасешься. Надержался я (досыта) коров, будет. Надержамо нареч. вологодск. на расход, для расходу, не в запас. Медь-ту оставь надержамо, а бумажки спрячь.

НАДЕРЗКО нареч. дерзким-надерзко, весьма дерзко.

НАДЕРНУТЬ, см. надергивать.

НАДЕТЬ, см. надевать.

НАДЕШЕВИТЬ, продешевить много вещей, продать задешево много. Надешево нареч. дешевым-надешево, очень дешево, крайне сходно, подешеву, задешево.

НАДЕЯТЬСЯ на что, верить, уповать, не сомневаться, ожидать с уверенностью, считать исполненье своего желанья вероятным; это частица авось, выраженная глаголом. На чужое надейся, а свое паси. Колотися, бейся, а все надейся. Век живи, век надейся. Надейся добра, а жди худа. Жить надейся, а умирать готовься. На Бога надейся, а сам не плошай. На ветер надеяться, без помолу быть. Надеючись и мужик хлеб сеет. Надеючись и кобыла в дровни лягает. Надеючись казак на конь садится, надеючись конь копытом бьет. Надеючись и живут, и мрут. Надеянье ср. надея, надеюшка, надежда, надежа ж. упованье, состоянье надеющегося; опора, прибежище, приют; отсутствие отчаянья, верящее выжиданье и призыванье желаемого, лучшего; вера в помощь, в пособие. Полагай надежду на Бога. Я потерял надежду, не надеюсь. Ты моя надежда. Обманула меня надеюшка! Надежа-государь, привет. Пропала последняя надеженька моя! На кого была надежда, того и розорвало! Лопнула моя надежда. Чужая одежда не надежда; чужой муж не кормилец. Счастье скоро покидает, а добрая надежда - никогда. Надеянность ж. уверенность, твердость в надеянии или надежда, как свойство человека. В нем много надеянности. Надейчивость ж. беззаботная надеянность, надежда на авось. Надежный, надеяный, подающий верную надежду; верный, несомненный, прочный, твердый, крепкий; на что или на кого можно положиться, что не обманет. Лед не надежен, не езди. Надежный человек, надежное средство, надежная ось. | Будь надежен, оставайся надежен, напротив, значит: надейся, не сомневайся; но будь надежным, будь верен, не обмани. Надежность ж. свойство, качество надежного.

НАДЖАБИТЬ что, сиб. перм. надломить. Наджабиться, надломиться.

НАДЖЕВЫВАТЬ, наджевать что, починать жевать, пожевать немного. -ся, быть наджевываему. Наджевыванье ср. длит. наджеванье окончат. наджев м. наджевка ж. об. действ. по глаг. Наджевок м. нагрызок, объедок.

НАДЖЕЧЬ и пр. см. наджигать.

НАДЖИВОТНЫЙ, над животом, между ним и грудью, находящийся. Надживотник м. арх. наживотник, пояс, поясок, исподняя опояска. Надживотик, надживоток м. твер. пск. начеревье, верхняя часть живота, надбрюшье.

НАДЖИГАТЬ, наджечь что, начать жечь что и не дожечь, надпалить; прижигать, жечь несколько с конца, с поверхности. -ся, быть наджигаему. Наджиганье длит. надожженье окончат. наджиг, наджог м. наджога ж. действие по знач. глаг. | Наджиг (наджог) также надожженное место.

НАДЖИЛЬНЫЙ, над жилою находящийся.

НАДЖИМАТЬ, наджать что, почать жать, наддавливать, надгнетать; пожать, подавить немного. Наджатый лимон. -ся, быть наджимаему. Наджиманье ср. длит. наджатие окончат. наджим, наджом м. наджимка ж. об. действие по глаг. Наджимок м. наполовину выжатый остаток; наджатый лимон. Наджимный, наджимочмый, к наджиму относящийся.

НАДЖИНАТЬ, наджать поле, починать, начать жать (серпом). Что наджали, то и поканчивайте. -ся, быть наджинаему. Наджин м. начало жнитва, почин жатьем поля, полосы. Наджинный, к наджину относящийся.

НАДЗАЛЬНАЯ вышка, над залою находящаяся.

НАДЗАМОЧНОЕ пространство, находящееся повыше замка.

НАДЗАТОННЫЙ, находящийся над затоном.

НАДЗВЫЧАЙНЫЙ южн. зап. необычайный, чрезвычайный.

НАДЗВЁЗДНЫЙ простор, надзвёдная высь, над звездами.

НАДЗЕЛЕНЬ ж. назелень, незрелый хлеб. Зеленая крупа готовится изо ржаной надзелени.

НАДЗЕМНЫЙ, над землею, на поверхности земли находящийся; противопол. подземный. Надземельный, также противопол. подземельный. Надземок, наземок, почва, самый верхний слой ее, противопол. подземок, подпочва.

НАДЗЕРКАЛЬНАЯ резьба, украшенья и пр. находящиеся над зеркалом, туда следующие.

НАДЗЕРНИТЬ крупу, порох и пр. делать приступ, начало к зерненью, не отзернив, не кончив.

НАДЗИРАТЬ, надозреть и надозреть над чем, за чем, иметь надзор, присмотр; насматривать, наблюдать, наглядывать. Над ними не надозришь, не усмотришь. За рабочими строго надзирается, за ними смотрят или есть надзор. Надзиранье ср. длит. надозренье окончат. надзор м. об. действ. по глаг. Для надозренья приставлен десятский. Надзор плох, слаб (по качеству). Надзором и лошадь сыта. Надзорный, к надзору относящийся. Надзорчивый и надзорливый сотский, хорошо, внимательно надзирающий. Надзорщик, надзорщица, случайно, временно приставленный для надзора; надзиратель м. надзирательница ж. смотритель, насмотрщик по обязанности. Надзирательша, жена надзирателя или | смотрительша. Надзорщиков, надзорщицын, надзирателев, надзирательницын, надзирательшин, им принадлежащий, надзирательский, к ним относящ. Он взыскивает надзирательски, как будто надзиратель. Надзирательство ср. должность, дело надзирателя; округ его и подведомственная ему часть. Надзирательничать, быть надзирателем временно, случайно; надзирать кой-как; надзирательствовать, быть надзирателем по званью, в должности его.

НАДЗНОИТЬ вещь, пск. твер. надпалить, наджечь, у огня, у печи.

НАДЗОЛА ж. сев. назола, назол, досада, огорченье; сделать что кому в надзолушку, на смех, в досаду, назло. Надзолить кому, назолить, сделать что вназолу, назолить. Надзольный, досадный, огорчительный, назольный. Надзоловатый, то же, в меньшей степени. Надзолистый, надзольчивый человек, назолистый, охочий делать все вназолу. Надзольщик м. назольщица ж. кто делает что-либо кому вназолу.

НАДИВИТЬ, надивовать кого, удивить кого много раз, вдоволь, или, удивить в один раз многих. Надивил он меня проказами своими. Надивил ты народ! Надивиться, надивоваться чему, подивиться вдоволь, досыта. На дураков не надивишься, не надавуешься. На дураков не надивоваться. Надивно, дивным-надивно. весьма дивно, крайне удивительно. Надиви употребляется как подиви, в речи: на нас не надиви, или не подиви, не дивись, это для нас не диво, все так делаем.

НАДИВКИ ж. мн. ряз. надевки, навздевки, насовочка, надергиши, бабий передник с рукавами, для стряпни, а иногда и для наряда.

НАДИЙ, надия, см. надеяться.

НАДИКОВАТЬ или надикобразить, насумасбродить, надурить, напроказить. Надичить кого, человека или зверя, сделать диким, нелюдимым. -ся, подичиться вдоволь и перестать.

НАДИР м. подножная точка, супротивная, по отвесу, надглавной или зениту.

НАДИРАТЬ, надрать, надирывать что, чего; начесывать, нацарапывать, нарывать, нащипывать, натеребливать, набирать отдирая. | Надрать струп, ногу, руку, начесать, нацарапать; надрать уши, чуб, натеребить; надрать на сукне ворсу, начесать, поднять; | надирать драни, лык, лубьев, моху, набирать отдирая. Чай больше твоего никто не надирывал. Надираться, надраться, быть надираему. | Надраться с кем (не от глаг. надрать, а от драться), драться досыта, биться вволю и перестать. | По стольку у нас лубьев не надирывалось николи, не драли. | Надираться, пск. твер. задориться, придираться. Надиранье ср. длит. надранье окончат. надир, надор м. надирка ж. об. действ. по знач. глаг. Много ль надору? сколько надрано? | Надёр, надёра м. пенз. твер. нахал, наян, буян. Надирный, надорный, к надору относящ. Надирчивая щетка, цепкая, хорошо надирающая ворсу. Надрань ж. что надрано: луб, береста, лучина и пр. Надиратель м. надирательница ж. надирщик, надорщик м. -щица ж. кто что надрал, надирает. Надерень (м. ж.?) твер. рукавица? Надеристый пск. твер. задорный нахал. Задать надируху, оттрепать за волоса.

НАДИТЬ соху, сев. точить лемех, сошник.

НАДКАЛЫВАТЬ, надколоть что, тыкать острием слегка, накалывать, делать неглубокие дырочки; | надщеплять, раскалывать немного, с конца, либо с поверхности. Шулера надкалывают (накалывают) карты. | Надколов топором плаху, расколи ее клином. -ся, быть надкалываему; | треснуть с конца, стать колоться. Надкалыванье ср. длит. надколотье окончат. надкол м. надколка ж. действ. по знач. глаг. | Надкол также щель, несквозная трещина. Надколок, надколыш м. надколотая (со щелью) вещь, кусок дерева.

НАДКАМИННЫЙ, над камином находящийся.

НАДКАПЫВАТЬ, надкопать, надкопнуть что, починать копаньем, обозначать ямкою место, где быть яме, столбу и пр., надрывать, надрыть. Надкапываться, быть надкапываему. Надкапыванье ср. длит. надкопанье окончат. надкоп м. надкопка ж. действ. по знач. глаг. | Надкоп, надкопка, также самая ямка, надкопаное место. Где надкоп, там и рой яму и сажай дерево.

НАДКАРНИЗНЫЙ, над карнизом, выше его, находящийся.

НАДКАТЫВАТЬ, надкатать (многократн.), надкатать что надо что; накатывать, катить что выше чего и остановить над этим предметом. Надкативши бочку над западню, спусти ее в погреб. Бревна готовы ко спуску на воду, они надкатаны над спуск. -ся, быть надкатываему; | прикатываться надо что, как бы собою, от себя. Надкатыванье ср. длит. надкатанье окончат. надкат м. надкатка ж. об. действ. глаг.

НАДКАШИВАТЬ, надкосить луг, начинать косить траву; - столб, покосить его несколько. -ся, быть надкашиваему; покоситься набок. Надкос м. действ. по знач. глаг.

НАДКИДЫВАТЬ, надкидать (многократн.), надкинуть что на что или к чему; прикидывать, накидывать, набавлять к куче, к данной цене и пр. накидывать. -ся, быть надкидываему.

НАДКЛАДЫВАТЬ, надкласть что (надлагать не употреб., но надложить, надложенный, употреб. иногда вм. надкласть, надкладенный), продолжать класть сверх накладенного или сложенного; прибавлять кладку сверху, возвышать каменную стойку. -ся, быть накладываему. Надкладыванье ср. длит. надкладка, надложка ж. об. действ. по знач. глаг. а последние два также надстройка, что надложено, прибавлено. Надкладчик м. кто надкладывает что-либо.

НАДКЛЕВЫВАТЬ, надклевать, надклюнуть что, наклевывать, начать клевать, почать клювом. Ягода надклевана (наклевана), воробышек надклевал ее. Курица надклюнула яйцо. -ся, быть надклевану. Надклевыванье длит. надклеванье окончат. надклев м. надклевка ж. об. действ. по знач. глаг. | Надклев (наклев) также надклеванное место. Надклеватель м. надклевщик м. -щица ж. кто надклевывает что-либо. Вор воробей надклевщик. Надклевок, надклевыш, надклеванная вещь, и пр. яйцо, плод.

НАДКЛЕИВАТЬ, надклеить что, надставлять клейкою, приклеивать наставку, наращивать склеивая. Листа-то не достает, придется надклеивать. -ся, страдат. Надклеиванье ср. длит. надклеенье окончат. надклейка ж. об. действ. по знач. глаг. | Надклейка также наставка, что приклеено. Надклейной, надклеенный, наставленный. Надклейщик м. надклейщица ж. кто надклеивает что-либо.

НАДКЛЕПЫВАТЬ, надклепать что, почать заклепку, расклепать (сплющить) кончик немного, натяпать молотком. -ся, быть надклепываему. Надклепыванье ср. длит. надклепанье окончат. надклеп м. надклепка ж. действ. по знач. глаг. | Надклеп, надклепка, надклепок, наставка склепом; | знаки от клепанья молотком.

НАДКЛЕТНЫЙ настрой, находящийся над клетью.

НАДКЛИРОСНЫЙ, надкрылосный, над клиросом находящийся.

НАДКЛОНЯТЬ, надклонить что надо что; наклонять над чем. -ся, наклоняться над чем. Надклонилась ивушка над озеро. Надклоненье ср. длит. надклон м. об. действ. по глаг. | Надклон также наклон, косвенное над чем положенье.

НАДКЛЮНУТЬ, см. надклевывать.

НАДКЛЮЧНАЯ часовенка, поставленная над родником.

НАДКОВЫВАТЬ, надковать что, почать ковкою; | наставлять ковкою, наваривать. -ся, быть наковываему.

НАДКОВЫРИВАТЬ, надковырять, надковырнуть что, починать ковырять, наддирать или надколупывать, надлуплять. Кто-то надковырял сыр. Надковыриваться, быть надковыриваему. Надковыриванье ср. надковырянье окончат. надковырка ж. об. действ. по знач. глаг.

НАДКОЕЧНЫЙ, над койкою или койками находящийся.

НАДКОКАТЬ, надкокнуть что, надбить, надшибить, надколоть ударом. -ся, надбиться.

НАДКОЛЕННЫЙ, находящийся над коленом, повыше его, или снаружи; противопол. подколенный. Надколенная чашка.

НАДКОЛОТЬ, надкол и пр. см. надкалывать.

НАДКОМЕЛЬНЫЙ, повыше комля находящийся.

НАДКОПАТЬ, см. надкалывать.

НАДКРУЖАТЬ, надкружить доску, надкруглить, закружить, закруглить с конца, закатить.

НАДКРЫЛЬНЫЙ, находящийся над крыльями, или на крыльях. Надкрыльная оболочка, покрышка, или надкрылье (ср.) насекомых, особ. жуков, лучше надкрыльники м. мн. Надкрылечный, над крыльцом находящийся. Надкрылечный выступ, надкрылечник м. фронтон, навес, козырь.

НАДКУСЫВАТЬ, надкусать многократн. (прич. надкушенный), надкусить, надъедать, кусать поверхностно, откусывая помалу. Когда извозчики пьют чай вприкуску, то, надкусив сахар, передают его вкруговую. Я надкусил гвоздь, а перекусить не мог. Патрон надкусывают, скусывают. Надкусываться, надкуситься, быть надкусываему. Надкусыванье ср. длит. надкусанье ср. окончат. надкус м. надкуска ж. об. действ. по знач. глаг. Надкусыш, надкусок, надкусанный ломоть, плод и пр. Надкусной, надкусанный, к надкусу относящийся.

НАДКУШИВАТЬ, надкушать чего, отведывать, смаковать, говор. более о питиях. Извольте хоть надкушать, поневольтесь, винцо хорошее. -ся, быть надкушиваему. Надкушиванье ср. длит. надкушанье окончат. действ. по знач. глаг.

НАДЛАВОЧНЫЙ, над лавкою (торговою), лавками (в избе) находящийся. Надлавочная полка зовется полавочником.

НАДЛАКАТЬ что, о лакающем животном, надхлебать, почать, налакать. Тем море не погано, что его собака надлакала (налакала).

НАДЛАМЛИВАТЬ или надламывать или надломлять; надломать или надломить что, сгибать вещь настолько, чтобы она треснула в сгибе, не отваливаясь; | отламывать частицу вовсе, починать ломать. Надломав, не сростишь, а надломил, так скажи, не таись. Надломи сахар, дай кусочек отведать. Надломанного лука двое боятся (и враг, и ратник сам). -ся, быть надламываему; | треснуть, переломиться не совсем. | Надломиться, надорваться, надняться, повредить себя натугой. Надламливанье, надламыванье ср. длит. надломанье, надломленье окончат. надлом м. надломка ж. об. действ. по знач. глаг. | Надлом также надломанное место. Трость согнулась в надломе. Надломный сгиб, трещина, от надлома происшедшая. Надломчивый, хрупкий, хрушкой, легко надламывающийся. Надломок или надломыш м. надломанная вещь, больший кусок, от которого взят отломок.

НАДЛЕЖАТЬ, безличн. быть надобну, быть должну, нужну, следовать. Надлежит обдумать и обсудить всякое дело. Надлежало бы наперед подумать. Надлежащий, надобный, должный, приличный, соответственный, следующий.

НАДЛЕПЛИВАТЬ или надлеплять, надлепить что куда или на что, или над чем, надклеивать (напр. ярлычки), наделывать лепные украшенья, насаживать. -ся, быть надлепливаему. Надлепливанье ср. длит. надлепленье окончат. надлепка ж. об. действ. по знач. глаг.

НАДЛЕТЫВАТЬ или надлетать, надлететь надо что, подниматься летом над чем-либо. Надлетев над гнездышко, жаворонок залился трелью.

НАДЛИВАТЬ, надлить что, доливать, проливать. Надлей мне еще немного. -ся, быть надливаему. Надливанье ср. длит. надлитие окончат. надлив м. надливка ж. об. действ. по глаг. | Надлив также прибавка, что долито.

НАДЛИЗЫВАТЬ, надлизать, надлизнуть что, полизать немного, сверху; почать лизаньем. Надлизыванье ср. длит. надлизанье окончат. надлиз м. надлизка ж. об. действ. по глаг.

НАДЛИНЕВЫВАТЬ (подлиновывать), надлиневать (надлиновать) что, проводить черту, линию над чем. -ся, быть надчеркиваему.

НАДЛИНЯТЬ, почать, стать линять, полинять немного.

НАДЛИСТНЫЙ, над листком находящийся.

НАДЛИТЬ, см. надливать.

НАДЛИХВЕННЫЕ росты, лихвенные в высшей степени.

НАДЛИШЕК м. излишек над чем, избыток, остаток.

НАДЛОБНЫЙ, надо лбом, выше его находящийся. Надлобье ср. надлобок м. часть головы или черепа между лба и темени. Надлобанить кого, перелобанить слегка, недобить.

НАДЛОКОТНЫЙ, над локтем находящийся.

НАДЛОМАТЬ, надломить, надлом и пр. см. надламливать.

НАДЛОПАТОЧНЫЙ, находящийся над плечевою лопаткою, выше ее, или на ней.

НАДЛУБНАЯ кора, покрывающая луб.

НАДЛУННЫЙ, над луною находящийся, противопол. подлунный.

НАДЛУПЛИВАТЬ или надлуплять, надлупить что, начать лупить, стать отдирать, надковыривать, наддирать кожицу, скорлупу, кору и пр. Яйцо надбито и надлуплено. -ся, быть надлуплену; | стать лупиться от себя. Козелок надлупился, это баран, т. е. овечья кожа. Почка надлупается, хочет распускаться. Надлупливанье ср. длит. надлупленье окончат. надлуп м. надлупа, надлупка ж. действ. по знач. глаг. | последние три также залупа, надлупленное место. Надлупок, надлупыш м. высиженное яйцо или надлупившийся птенец. Надлупчивый, склонный к надлупке.

НАДЛУЩИВАТЬ, надлущить что, починать лущить, надлуплять. -ся, быть надлущиваему; | надлупляться, как бы собою. Надлущиванье ср. длит. надлущенье окончат. действ. по знач. глаг.

НАДЛЫГАТЬСЯ, надолгаться, надрываться лганьем, надвираться, стать в тупик, запутаться во лжи своей.

НАДЛЮЧНЫЙ, над люком находящийся.

НАДМАКИВАТЬ, надмакать многократн. надмакнуть однократн. что, обмакивать немного, макать с кончика. Надмакни сухарь. -ся, быть надмакиваему; | макаться как бы собою, от себя. Надмакиванье ср. длит. надмаканье окончат. действ. по глаг. Надмачивать, надмочить что, намачивать с конца, мочить с края, поверхностно. -ся, быть надмочену; | надмокать. Надмачиванье ср. длит. надмоченье окончат. надмок м. надмочка ж. об. действ. по знач. глаг. | Надмок и надмочка также надмоченное место. Надмокать, надмокнуть, замокать с конца, с краю или с поверхности, подмокать (под - снизу; над - сверху, сбоку). Надмоканье ср. длит. надмочка ж. состоянье по знач. глаг. Надмоклый товар, надмокший.

НАДМАЛЫВАТЬ, надмолоть что, начать молоть, почать размолом. -ся, быть надмалываему. Ось, втулка надмололась. Надмалыванье ср. длит. надмолотье окончат. надмол м. надмолка ж. об. действ. по знач. глаг. | Последние два сущ. также место, часть надмолотая.

НАДМАТЫВАТЬ, надмотать что, почать смоткою; | доматывать, дополнять намот. Мот этот надмотан, почат; надмотай шпульку, дополни намотом. -ся, быть надматываему. Надматыванье ср. длит. надмотанье окончат. надмот м. надмотка ж. об. действие по знач. глаг. | Последние два сущ. также то, что надмотано, прибавлено моткою. Надмоток м. клубок, надмотанный, не цельной нитки. Надмотыжить что, надсечь, надрубить, надкопать мотыгою.

НАДМАЩИВАТЬ, надмостить что, надставлять мощеньем; приделывать мостовую, мостки или подмостки; | намостить помост над чем, поверх чего. -ся, быть надмащиваему. Надмащиванье ср. длит. надмощенье окончат. надмост м. надмостка ж. об. действ. по знач. глаг. | Последние два сущ. также та часть мостовой, примостков или помоста, которая вновь приделана.

НАДМАЯТЬСЯ чем или над чем, измаяться, надсадиться колотясь. С надмайки плечи ломит.

НАДМЕВАТЬ или надымать, надмить что, кого (дму - дую); надувать, раздувать ветром в объеме; | напыщать, наполнять гордостью, спесью; делать кого кичливым, высокомерным, надменным. Это человек надменный, обращенье его невыносимо надменно. Надмеваться, надмиться, напыщаться, раздуваться спесью, возноситься гордостью. Надменье ср. состоянье надменного, киченье; надменность ж. свойство это, спесь, гордость, кичливость. Надмец м. надменный человек, гордец. Надым, см. надувать и надымать.

НАДМЕРНЫЙ, что больше, выше или длиннее определенной меры. Надмеру, чрезмерно, чрезмеру, слишком, непомерно, чересчур; более о предметах отвлеченных. Надмеру горд.

НАДМИНАТЬ, надмять что, почать мять, помять немного, сверху, снаружи. -ся, быть надмяту; | помяться невзначай, от себя. Надминанье длит. надмятье окончат. надмин м. надминка ж. об. действ. по глаг. | Надмин, помятое место.

НАДМИРАТЬ, надмереть пск. твер. обмереть, впасть в обморок, стать без памяти, без чувств; обомлеть с испугу. Уж как ён крикне, там я и надмёр!

НАДМОГАТЬ, надмочь кого, надорвать, заставить делать что не по силам, напрягать сверх сил. Его надмогают ученьем, работой. Коня надможешь, не поправишь. -ся, надрываться, надседаться, надсиливаться, надсаживаться, повредить себе, делая что через силу. Надмоглась баба, слегла, и не встает. Надмоганье длит. надможенье окончат. надмога ж. об. действ. и сост. по глаг. на ть и на ся. С надмоги живот болит. Надможная работа.

НАДМОГИЛЬНЫЙ камень, намогильный, нагробный или надгробный. Надмогильник, намогильник, намогильница, нагробница, голубец, могильный памятник.

НАДМОКАТЬ, надмочка и пр. см. надмакивать.

НАДМОРАЖИВАТЬ, надморозить что, заморозить (поморозить) слегка, сверху. Надморозь ж. пск. твер. изморозь.

НАДМОРЬЕ ср. пространство или простор над морскими водами. По надморью чайки носились.

НАДМОСТИТЬ, см. надмащивать.

НАДМОТАТЬ, см. подматывать.

НАДМОЧКА, см. надмакивать.

НАДМОЩАТЬ, см. надмащивать.

НАДМЯТЬ, см. надминать.

НАДНЕСТИ, см. надносить.

НАДНЕСЬ нареч. ниж. днесь, на днях, намедни, недавно. На днях нареч. на сих днях, говоря о прошлом и о будущем времени. Она ходит на днях, на денечках, кур. на сносях. Надневать много, немного, продневать известное время; | нажить что дневаньем, в дневку. -ся, подневать досыта, вдоволь.

НАДНЕТЬ безличн. пск. твер. нагреться от солнца к полудню, зимою. Как наднело, так и ручьи пошли.

НАДНИКАТЬ, надникнуть над чем, наклоняться, нагибаться, нависать. Наднимать, наднять что, см. надымать.

НАДНОСИТЬ, наднести что, подымать над чем, наносить, выставлять выше чего. Наднеси столб комлем над яму. -ся, быть надносиму. Наднеслась туча над наши головы. Наднесенье, наднос, надноска, действ. по знач. глаг. Надносный, к надносу относящийся или надносимый.

НАДНЯТЬ, см. надымать.

НАДО предлог см. над. НАДО, надобно, влад. надобе, стар. и сев. надобеть, орл. надобить, перм. надовно, арх. надотка, надоткабы; надоть, надоти, надось нареч. и безличн. глаг. нужно, должно, следует, необходимо, надлежит, требуется, потребно. Мне надо денег, надо достать. Надобно смиряться. Сколько ни живи, а умирать надо. Много бы взял, да не надобно (умирая). Чего нет, того не надо (или то и не годится). Народ ино употреб. надо (нужно) самостоятельно, подразумевая делать, и так чтобы: надо, не забранили бы; надо так сделать, чтобы не стали бранить. Вместо: тебе что надо или надобить? говорят также: что надобит? что требуется, в чем нуждаешься, обращая тем слово это в безличн. глагол. Надобиться сев. (по образцу: хотеться, видеться) кому, что; нужно, надо. Мне надобится топор, нужно бы топора. Поколе надобился, держали, а не занадобился, прогнали. Не столько сможется (или надобится), сколько хочется. Изнадобился (не нужен более) кочадык - под лавку его. На что это понадобилось? Надобный, пск. надобитый, нужный, полезный, годный, необходимый, потребный. Надобность, надоба ж. нужда, треба, потреба, потребность, необходимость. На разные надобности издержал. Надобности домашние, семейные, путевые, общественные и пр. Надобщик м. надобщица ж. тот, кому что нужно, надобно. Мне надобен топор; подождешь, надобщиков много. Надобник м. надобница ж. нужный человек. Надобье ср. надобность, и | снадобье, лекарство. Надобичный, к надобью относящийся. Надобица ж. аптекарская склянка. Надобень м. надобник, нужный и полезный при деле, доме, человек: необходимая в доме вещь. Сундук или коробья бабий надобень.

НАДО- или над- или наразумлять, наразумить кого, надоумлять или надоумливать; также надоумить и наумить кого; наставлять, поучать знаньем своим или догадкой в каком деле; вразумлять, подавать путный совет, наводить на ум. Разок надоумить можно, а на век ума не дашь. Ум да разум надоумят сразу. -ся, быть вразумляему, надоумливаему; догадываться самому, браться за ум; спохвачиваться, набираться у кого или у чего ума, толку, догадки. На людей глядя и сам надоразумился. Надоумляя других, и сам надоумишься. Надоумливанье ср. длит. надоумленье, надоумье окончат. надоумка ж. об. действ. по знач. глаг. | Надоумка также совет, наставленье, намек, высказанная догадка; а | об. рода находчивый человек, надоумок, надоумник м. надоумница ж., надоумщик, надоумщица, советчик, наставник, смышленый, опытный. Спроси ты у нашего надоумки, он все дела знает. Думка надоумка. Надоумливый, послушливый, кого легко навести на ум. Надоумистый, поучительный, наставчивый, советливый. Надоумчивый, охочий надоумлять, советовать дельно, что и как лучше сделать. Надоумный, к надоумленью относящийся.

НАДОБЛАЧНЫЙ, находящийся выше облаков. Надоблачная высь.

НАДОБРАТЬ, см. надбирать.

НАДОБЫВАТЬ, надобыть чего, добывать, добыть, доставить, упромыслить, напромыслить.

НАДОВОЛИТЬ кого чем, пск. снабдить, наделить вволю, вдоволь. -ся, удоволиться, насладиться чем вдоволь. У нас этого добра надоволь, вволю, вдоволь.

НАДОГНАТЬ, см. надгонять.

НАДОГНУТЬ, см. надгибать.

НАДОДРАНЬЕ, надодрать и пр. см. наддирать.

НАДОЕДАТЬ, надоесть кому чем; досаждать, надосаждать, докучать; беспокоить. тревожить кого навязчивостью. Кому надоела своя волюшка, белый свет! Надоевши людям, и Богу надоел. Таково уж дело (женитьба), что всякому надоело! Коли надоел тебе человек, так дай ему денег взаймы. Мало ли чем иному и нехотя надоедается. Надоеданье ср. длит. надоедка ж. об. действ. по знач. глаг. Надоедчивый, надоедливый, надоедательный, досаждающий, докучливый, надоедающий. Надоедатель или надоедник м. надоедница ж. надоедчик м. надоедчица ж. надоедала об. кто надоедает, докучатель, досадитель.

НАДОЕНЬЕ, надоить, см. надаивать.

НАДОЖДИТЬ землю, или на землю, или самостоятельно; излить дождь, послать дождя. Надождиться, быть надождену. Надождилась земля. Надожденье ср. действ. по глаг.

НАДОЖЖЕНЬЕ, см. наджигать.

НАДОЖНИК м. губка пресных вод, бодяга. Spongia fluviatilis.

НАДОЗРЕТЬ, см. надзирать. Надозревать влад. надзирать, наблюдать.

НАДОИТЬ, надой и пр. см. надаивать.

НАДОЙТИ, см. надходить.

НАДОКОН нареч. докон, конечное разоренье, гибель, трата. Именье все в надокон пошло, пск.

НАДОКОННЫЙ, над-оконный, находящийся повыше окна, окон. Надоконник м. надоконье ср. какое-либо украшенье - резное, лепное, писанное, над окнами.

НАДОКУЧАТЬ, надокучить кому чем; докучать, докучить; надоедать, наводить скуку, приводить докукой в нетерпенье; приставать, навязываться, неотступно просить. Что надокучит, то и научит. Одна беда не надокучит, а надокучит, так проучит. Свет (жизнь) не надокучит. Кому жизнь надокучила! -ся, быть кому надокучаему, безличн. Мне надокучается, надокучают. Надокучанье ср. длит. надокука ж. действ. по знач. глаг. | Надокука также то, чем докучают, и | кто докучает. Эта просьба надокука моя. Свашенька надокучища моя. | Надокука пришел, пришла, надокучала об. докучала, надокучатель м. надокучательница ж. надокучник м. надокучница ж. человек, не дающий покоя, навязчивый, надокучливый, докучающий, досадный, утомительный, надоедающий. Женихи мои - надокучники, свахи бабы надокучливы, песня. Надокукою города берут.

НАДОЛАНИВАТЬ, надолонить рукавицу, твер. смол. (долонь - ладонь), чинить, платать рукавичную ладонь, которая всегда наперед протирается. -ся, быть надоланиваему. Надоланивать кому (новг.) докучать, надоедать, долго толковать одно и то же. Надолонки м. мн. кожаные или иные заплаты на рукавичную ладонь.

НАДОЛБА и пр. см. надалбливать.

НАДОЛГО, надолго нареч. (со скрытым вин. падежом, почему здесь намек на движенье вперед, или на будущее) на долгое, многое время, на большой срок. Не надолго старый женится. Надолге, надолге сев. вост. надолзе тул. ряз. долго, давно, многое время, длительно (со скрытым предложн. пад. о прошлом); иногда о расстоянии противопол. накоротке. Он уже надолге, в пути, давно выехал. А надолзе ли простояли? сколько времени. Накоротке проголодаешь, а надолге не вытерпишь. Это степной хорт, он надолге ловит. Надолызнуть кому чем, новг. вологодск. пск. наскучить, надокучить, надоесть одним и тем же. Надолыз ты мне! Надолызло мне дома сидеть. Надолызник м. надолызница ж. надолызня об. докучала, надоедатель. Надолызчивый, долго надокучающий одним и тем же; докучливый, навязчивый, наянливый.

НАДОЛЖАТЬ, наделать долгов; -ся, наделать довольно долгов, что уже пришла пора перестать должаться.

НАДОЛИТЬ кого чем, наделить. Надолила меня судьба! Семья большая, всех не надолишь.

НАДОЛЬ, навдоль нареч. вдоль, впродоль, по длине, продольно. Надольный, навдольный, продольный.

НАДОМНЫЙ, на дому находящийся.

НАДОМУЛИТЬ или надомылить чем, кому, надокучить, надоесть (см. мулить).

НАДОННЫЙ, на дне посудины находящийся. Надоныши, надонышки, м. мн. пск. подонки, остатки чего на дне.

НАДОПРЕВАТЬ, надопреть, начать преть, сопреть или подопреть немного, с поверхности. Надопрелый, надопревший.

НАДОР, надорный и пр. см. надирать.

НАДОРВАНЬЕ, надорвать и пр. см. надрывать.

НАДОРОЖНЫЙ, придорожный, подорожный, лежащий на или при дороге. Надорожный арх. опытный, бывалый человек. Надорожник м. ниж. разбойник, дорожный грабитель. Надорожничать, промышлять грабежом по дорогам. Надорожничанье, надорожничество ср. грабительство, разбой, грабеж. Надорожить тесу, наготовить, прострагивая дорожки, бороздки, для стока воды. Надороженный тес кладите особняком. | Безличн. выпасть снегу, стать пути. За ночь надорожило, куда хошь ступай! пск. Надорожье ср. пск. благословенье в дорогу, напутье.

НАДОРОЖЬ ж. пск. твер. прибавка цены, вздорожанье чего-либо. Ноньма надорожь на хлеб, хлеба в надорожи.

НАДОСАЖДАТЬ, надосадить кому чем; досаждать, досадить: докучать, надокучать, надоедать; делать что в досаду кому, наперекор. -ся, быть досаждаему. Этим мне крепко надосаждается. Надосажданье ср. длит. надосажденье окончат. действ. по глаг. Надосадливый, надосадчивый, досаждающий часто, много. Надосаждатель м. надосаждательница ж. кто кому надосаждает (много); надосадитель м. надосадительница ж. кто надосадил, надосадчик, надосадчица, то же. Делать что в надосадь, в досаду, назло кому.

НАДОУМЛИВАТЬ, надоумить и пр. см. надоразумливать.

НАДОХНУТЬ, надохнуть и пр. см. надыхать.

НАДОШНИК м. ряз. кур. растен. бадяга, речная губка, надожник.

НАДПАЖИВАТЬ, надпазить что, начать пазить, обозначать пазы слегка, наборазживать чем. -ся, быть надпаживаему. Надпаживанье ср. длит. надпаженье окончат. надпаз м. надпазка ж. об. действ. по знач. глаг.

НАДПАЖИТНЫЙ туман, на пажитях лежащий.

НАДПАИВАТЬ, надпаять что на что, напаивать, припаивать сверх чего. -ся, быть надпаиваему. Надпаиванье ср. длит. надпаянье окончат. надпай м. надпайка ж. об. действ. по глаг. | Надпай и надпайка, припаянная над чем или на чем вещь.

НАДПАЛИВАТЬ или надпалять, надпалить что, наджигать, обжигать с конца, поверхностно, начать палить или жечь немного, в одном месте. Кто-то из вас надпалил волоса, пахнет! Надпаливаться, быть надпаляему. | Ты знать надпалился! надпалил волоса, рукав, одежду и пр. Надпаливанье ср. длит. надпаленье окончат. надпал м. надпалка ж. об. действ. по глаг.

НАДПАЛЬНЫЕ лодыжки, надперстные, выдавшиеся у комлей пальцев; щиколотки, кости.

НАДПАРЫВАТЬ, надпороть что, начать пороть, распороть немного. Надпори сюртук, да погляди, не ворочен ли он. -ся, быть надпарываему; | распороться немного само собою. Надпарыванье ср. длит. надпорка ж. об. действ. по глаг.

НАДПАРЯТЬ, надпарить надо что; поднявшись, парить над чем; надлетать. Надпарив над падаль, беркут долго кружил и опустился.

НАДПАУЗИТЬ судно, выгрузить часть клади на мелкие суда, паузки, павозки. -ся, быть надпаужену; | надпаузить свое судно, со своим товаром. Надпауженье ср. окончат. надпаузка ж. об. действ. по знач. глаг.

НАДПАХИВАТЬ, надпахать что, пройти сохою, обозначить бороздою; вспахать немного, только почать. -ся, быть надпахиваему; | о лошади: надорваться в сохе, надсадиться пашучи. Надпахиванье ср. длит. надпаханье окончат. надпашка ж. об. действ. по знач. глаг. Выслать, для надпашки меж, восемь сох. Надпашенный, лежащий выше пашен.

НАДПАШНЫЙ, над пахом, сгибом бедра, находящийся.

НАДПЕЛЬНИК, надпёлок пск. твер. чердак над купельником? (над пелевней?).

НАДПЕРСТНЫЙ, над перстом находящийся, надпальный.

НАДПЕСТНЫЙ, надпестиковый, над пестом толчеи, либо над пестиком цветка находящийся.

НАДПЕЧНЫЙ, над печью находящийся. Надпечурочный, над печуркою находящийся.

НАДПИВАТЬ, надпить что, отпивать, отхлебывать, выпивать часть, не все. Это надпитая бутылка, початая. -ся, быть надпиваему. Надпиванье ср. длит. надпитие окончат. надпив м. надпивка ж. об. действ. по знач. глаг. Надпивной, надпитой.

НАДПИЛИВАТЬ, надпилить что, надрезать пилою или напилком; употреб. также напилить, вместо над. -ся, быть надпиливаему. Надпиливанье ср. длит. надпиленье окончат. надпил м. надпилка ж. об. действ. по знач. глаг. II Надпилка, надпил также надрез пилою.

НАДПИНАТЬСЯ, надопнуться над чем, на что; запинаться, спотыкаться. Надопнувшись на порог, чуть было не упал. Надпин м. запин. С надпину не перескочишь.

НАДПИСЫВАТЬ, надписать что, или что на чем; делать надпись, писать на чем имя, место жительства - как на письме, посылке - насылать; писать на чем вес, меру, имя хозяина; делать чему оглавок и пр. Надпиши письмо, сделай адрес, насылку. Глава надписана так и так. -ся? быть надписываему; об адресе: насылаться. Надписыванье ср. длит. надписанье окончат. надпись, надписка ж. об. действ. по знач. глаг. Надписка и надпись, все, что на чем пишется для явности, объясненья, видимости: надпись на памятнике, на деньгах, на столбе, на вывеске; | оглавок, подразделенье книги; адрес, насылка: званье, чин, имя, отчество, прозванье и место жительства того, кому вещь или письмо следует; ярлык на чем-либо, с обозначением чего-либо. Из-за помарок и строчных надписок рукопись нечетка. Ящик в рогоже, с надписью: стекло; верх. | Прописка на векселе о передаче его другому лицу. Бланковая надпись, подпись по белому на денежной бумаге, при передаче ее. Возвратить просьбу с надписью, отказать в приеме ее, надписав на ней причину. На вывесках есть забавные надписи. Не всякой надписи верь. Надписыватель м. надписывательница ж. кто надписывает (часто, много); надписатель м. надписательница ж. кто надписал что-либо; надписчик м. надписчица ж. и то и другое. Надписной, надписевый, надписочный, к надписи относящийся.

НАДПИХИВАТЬ, надпихать (многократн.), надпихнуть что надо что; пихать вещь так, чтобы она была над другою. -ся, быть надпихиваему. Надпихиванье ср. длит. надпиханье окончат. действ. по знач. глаг.

НАДПОДВАЛЬНОЕ жилье, лежащее над подвалом.

НАДПОДОЛЬНЫЙ убор, оборка по подолу юбки, платья.

НАДПОЙМЕННЫЙ, выше поймы, поемного места находящийся.

НАДПОЛОЧНЫЙ, повыше полок находящийся.

НАДПОЛЬНЫЙ, над полом находящийся, близкий к нему,

НАДПОРОЖНИЦА ж. сиб. начало или верхняя часть речного порога. Надпорожный, над порогом - дверным или речным - находящийся; надпорожье ср. место над порогом, в дверях, или выше порога, по теченью реки.

НАДПОРОТЬ, см. надпарывать.

НАДПОСТАВНЫЙ, над мельничным поставом находящийся.

НАДПОТЕТЬ, вспотеть несколько, немного. Окна надпотели. Лошадь надпотела. Надпотелый, надпотевший.

НАДПОЧВЕННЫЙ чернозем, тук, которого в почве не было.

НАДПОЧЕЧНЫЙ, над почками, или над почкою лежащий.

НАДПУНЬЕ ср. пск. надпельник.

НАДПУПНЫЙ, лежащий над пупком.

НАДПУХАТЬ, подпухнуть, напухать, распухать или пухнуть немного. Надпухлый, надпухший.

НАДПУШИТЬ что чем, опушить сверху, либо с поверхности. Надпушить генеральскую шляпу перяною напушкою. Надпушиться, быть напушаему.

НАДПЫЛЬНИК, напыльник м. (пыль, жар, полымя). У русской, черной печи: брусья над челом, где кладутся дрова для просушки: в белой (трубной) печи: поперечный брус над внешним челом, образующий основание очелка; грядки между очелком и полатями, где держат дрова и лучину. У плавильной печи: род навеса, шатра или колпака, под печными откосами, для осадки на них рудной пыли и частиц, изгоняемых жаром. Надпыльная доска, брус, в плавильной печи, чугунные части: первая, в глубине печи (либо над фурмою кричного горна), для охраны задней стены ее от выгоранья, второй - над челом, спереди, как напыльник в русской печи.

НАДПЯТНЫЙ, надпяточный, находящийся повыше пятки, на ноге, или у свода и пр.

НАДРАБАТЫВАТЬСЯ, надработаться, надорваться работою, утомиться, умаяться.

НАДРАВНИВАТЬ, надровнять что, отрезывать концы, ровняя. Надровняй заборные тычинки. -ся, быть надравниваему; | поравняться, проходом или проездом, с чем. Надравнявшись с березою, на пригорке, свороти влево. Надравниванье ср. длит. надравненье окончат. действ. по знач. глаг.

НАДРАГИ м. мн. церк., но употреб. у раскольн. и на сев. остегны, порты, штаны, брюки, гачи.

НАДРАЗНИВАТЬ, надразнить кого, сердить дразня, раздражать сердя, озлоблять с намереньем, для забавы; дразнить, потешаясь этим. Надразнить собаку - не хуже волка. Надразнили ребенка, что приступу нет. -ся, быть надразниваему; | подразнить кого вволю, досыта. Надразниванье длит. надразненье окончат. действ. по знач. глаг.

НАДРАИВАТЬ, надраить что, морск. натянуть снасть весьма туго, вытягивать в струнку; на Волге: набивать, набить. -ся, быть надраиваему. Надраиванье ср. длит. надраенье окончат. надрайка ж. об. действ. по знач. глаг.

НАДРАМЕННЫЙ, надплечный. Надраменье ср. омофор, наплечник в архиерейском облаченьи. | Налесье.

НАДРАНЬЕ, см. надирать.

НАДРАСТАТЬ, надрасти на или над чем, нарастать, выгонять росток сверх чего. На каждом сучке надрастают селетки. Надрастанье ср. длит. надрост м. надростка ж. об. деятельное состояние по знач. глаг. | Надрост также надросток м. надросшая часть. Надрослый, надросший. Надращивать или надращать, надрастить что, заставлять надрастать, давать нарастать; | наставлять, наращать веревку, снасть, наплеснивать. -ся, быть надращиваему. Надращиванье ср. длит. надращенье окончат. наращиванье, наращенье.

НАДРАТЬ, см. надирать. НАДРАТЬ, см. надрывать.

НАДРАЩИВАТЬ, см. надрастать.

НАДРЕБЕРНЫЙ, лежащий над ребрами, на них.

НАДРЕВЕТЬСЯ, надвыться, надрюмиться, надсесться ревучи.

НАДРЕЗЫВАТЬ или надрезать, надрезать что, починать резать; порезать с краю, с поверхности; наметить резом. Хлеб надрезан, не цельный. Надрезав сукно, оторви, -ся, быть надрезаему; | порезать, ранить себя. Я надрезался, ранился. Надрезыванье, -занье длит. надразанье окончат. надрез м. надрезка, надрлз ж. об. действ. по знач. глаг. | Надрез, надрезанное место. Купить арбуз с надрезу. с условием надрезать и отведать его. Надрезной, надрезанный или надрезочный, к надрезу относящийся. Надрезчик м. -чица ж. кто надрезает что-либо. Надрезок м. надрезанная вещь, початая резом.

НАДРЕЙНЫЙ, над реем находящийся, морск.

НАДРЕМАТЬ, продремать известное время, как бы сделав дело. Надремать надремала, в углу сидя, да и пошла домой. | Наспать, выспать, нажить дремля. Надремала себе лихоманку. Дрема означает здесь либо прямую причину, либо безвинность, непричастность к делу. Надрематься, подремать вдоволь. Сумеречничая, надремались мы, а там и за работу.

НАДРОБНО нареч. вор. в мелкие части, враздробь. Горшок разбился надробно. Надробить, намельчить; | начастить языком или ногами. Надробиться, быть надробляему.

НАДРОГАТЬСЯ, надрожаться, надрогнуться, продрожать долго, продрогнуть насквозь, от стужи, мокроты, страха; дрожать, доколе не надоест. Надроглись ныне кучера у подъезда: морозно. Надрожался я в суде. Хуже, как боишься: лиха не минешь, а только надрожишься!

НАДРОНЯТЬ, надронить паруса, волжск. ронить не вовсе, в четверть, в полдерева. -ся, быть надроняему.

НАДРОСТАТЬ, надрости, см. надрастать.

НАДРОЧАТЬ, надрочить драчену, подымать, вздувать, взбивать кверху. -ся, быть надрочаему. Надроченье ср. окончат. надрочка ж. об. действ. по знач. глаг.

НАДРУБЛИВАТЬ или надрублять, надрубить рубец, начинать рубить (иглою), сделать почин в этом. -ся, быть надрубляему. | Надрубать, надрубить дерево, починать рубить его, недорубать; | надрубить или нарубить избу, надстроить, набавить рубкою несколько венцов (избу или сруб рубят); противопол. подрубить избу, подвести несколько венцов снизу. Дерево, назначенное к рубке, надрубают или подрубают, а на другой год рубят, срубают. -ся, быть надрубаему. Надрубанье ср. длит. надруб м. надрубка ж. действ. по знач. глаг. | Надруб и надрубка, или нарубка, зарубка, надрубленное место; | добавочный сруб или венец; | вышка, горенка, надрубленная на избу. Надрубной, надрубленный, или надрубочный, к надрубке относящийся. Надрубщик м. надрубщица ж. кто надрубает.

НАДРУЖИТЬ кому, показать дружбу на деле; иногда говорится и в насмешку, превратно. Друг-то надружил мне, наделал хлопот! Надружиться, раздружиться с кем, кончить дружбу. Берись надружно и пр. дружнее, согласнее, дружно, разом.

НАДРУЧНЫЙ, над ручною кистью лежащий. Надрукавный, над рукавом, у плеча находящийся.

НАДРЫВАТЬ, надорвать, что наддирать, драть или рвать с краю, ненапрочь; надсаживать, повреждать натугою. Веревка надорвана, часть прядей ее изорвана. Лист надорван, не годится, разорван с краю. Не гони в гору, надорвешь лошадь. Надорвать живот, надсесться работой, подъемом тяжести. Надорвать животы, животики, надсадиться смехом, лопнуть со смеху, помирать со смеху. Хоть надорвись, так никого не удивишь. Горячий надорвался, дома не сказался. Сколько ни тяни, а быть, что надорваться (умереть). Надорвать память. -ся, быть надрываему; | надрывать себя: силиться, жилиться, биться. Веревка надорвалась. Ты надорвешься, не подымай такой тяжести. Я надрываюсь, убеждая его, а все невпрок. Мы вечор надрывались со смеху. Надрыванье ср. длит. надорванье ср. окончат. надрыв м. надрывка ж. об. действ. по глаг. Надрывом не возьмешь, ничего не сделаешь. | Надрыв, надорванное место. Надрывной, надрывочный, к надрыву относящийся. Надрывательный, легко надрывающий, надсадный, надмогательный. Надрывчатый, надрывчивый, надрывистый, склонный к надорванью себя. Надорва об. рева, плакса, крикса, надорвень. Надрывок м. надорванный конец веревки, бумажка и пр. Надрыватель м. -ница; ж. надрывщик м. -щица ж. кто надрывает что, кого. НАДРЫВАТЬ, надрыть яму, почать рыть; надкапывать, надкопать. -ся, быть надрываему, надкапываему. Надрыванье ср. длит. надрытие окончат. действ. по глаг.

НАДРЫГАТЬСЯ, надрягаться, подрыгать вдоволь, до устали. НАДРЫГАТЬСЯ над кем, твер. грубо насмехаться, издеваться.

НАДРЫДАТЬСЯ, надсадиться рыдая.

НАДРЫЖЕТЬ, порыжеть немного с поверхности.

НАДРЫКАТЬСЯ, надорваться рыкая.

НАДРЫЛЬНЫЙ, над рылом находящийся.

НАДРЫХНУТЬСЯ, наспаться, выспаться вдоволь. Дрыхнет, не надрыхнется.

НАДРЮМИТЬСЯ, надреветься, надсесться плачем.

НАДРЯБЛЕТЬ, одряблеть, подряблеть снаружи, сверху.


В. Даль НАДРЯГАТЬСЯ-НАКАВЫВАТЬ

НАДРЯГАТЬСЯ-НАКАВЫВАТЬ

НАДРЯГАТЬСЯ, надрыгаться.

НАДРЯДНАЯ палата, сверхрядная, свыше ряды.

НАДРЯЗГАТЬ где, надрянить, насорить, навалить дрязгу; насплетничать. Надрязгнуть, насориться, засориться, быть набиту сором, грязью. Гребень надрязг; река вся надрязгла.

НАДРЯНИТЬ где чем сев. насорить, надрязгать, особенно щепой, при щепенной работе.

НАДРЯПАТЬ южн. нацарапать, надрать, наскрести.

НАДСАДНЫЙ, иконописн. седоватый, с проседью. Борода кудревата, надседа.

НАДСАЖИВАТЬ, надсажать и надсаждать; надсадить что, а более кого, надрывать, надмогать, вредить чрезмерным напряженьем; | сажать над чем, на что, выше чего. Горячую лошадь недолго надсадить. Не вздымай передом или на себя, живот надсадишь, надсадишься. Надсаженного лука (надломанного, от чрезмерного напряжения) двое боятся, т. е. враг и хозяин. Надсаженный лук да примиренный друг (ненадежны). Надсаженный конь, надломленный лук да замиренный друг. Надсадил бока со смеху; он всех надсадил со смеху. Полно кричать, всем уши надсадил, не надсаживай горла. Надсадить сердце, скорбя или досадуя. Надсажен конь недалеко везет. Друга потешить, себя надсадить. Поклоном спины не надсадишь, шеи не свихнешь. Тяжело поднимешь, живот надсадишь, т. е. многого захотел. У ямщика лошадь надсажена, у вдовы дочка наважена. | Надсадить кого, пск. твер. заразить болезнью, особенно худою. -ся, быть надсаживаему; | надсадить себя. Большим зарядом ружье надсаживается. Надсадился криком да осип. И умственным трудом можно надсадиться. Постромка понадсадилась маленько. Над чужой работой не надсаживайся. Как ни надседайся, а доброй свиньи не переголосишь. Надсаживанье ср. длит. надсажденье окончат. надсад м. надсада ж. действ. по знач. глаг. | Надсад и надсада также состоянье надсаженного, надрыв, надмога, поврежденье от натуги. С надсаду и конь падает. Досада - сердцу надсада. | Надсадка капусты, прибавочная посадка. | Надсад, надсадуха пск. досада, огорченье. Надсадный, надсаждающий, надрывный, надможный. Надсадно бурлаку, надсадно и лямке. Двойной заряд ружью надсаден. Надсадно коню, надсадно и гужам. Снес грех, да ссадно (да надсадно). Надсадливый, склонный к надсаде, т. е. легко надсаждающий себя или других; надсадчивый, -дистый, надсадливый, в последнем знач. трудный, тяжкий, непосильный, надможный. Конь горяч, надсадлив; работа тяжела, надсадлива. Надсадок м. надсаженный, надорванный конь. | Твер. пск. конец гряды, засеянный дополнительно чем-либо иным. Надсадина ж. трещина от натуги; ссадина, стертая или сорванная кожица и ранкаот этого. Надсадитель м. -ница ж., надсадчик м. -чица ж. кто надсадил кого или что-либо. Надсадиха ж. пск. баба, которая всякого выводить из себя. Надседать, надсесть, понижаться, опускаться, оседать, с поврежденьем основания; надламываться, треснуть; надрываться, надсаживаться, надмогаться. Стена эта с переломом и каждую весну более надседает. Оглобля надсела. Горло надсело у меня от крику, -ся, делать что чрез силу; петь и кричать до изнеможенья, силиться изо всей мочи, надмогаться, надсаживаться, надрываться. Не надседайся, а уймись, не кричи! Экой голосища - и не надсядется! Надседанье ср. длит., надсед м. действ. а последнее и состояние по знач. глаг. Охрип с надседу. Хохотали до надседу, надселись со смеху. | Надсед, конская хворь, под копытом. Надседина ж. надсадина, трещина от натуги. Надседный, к надседу относящийся. Надседливый, надседчивый, склонный к надседу. Дишканты (певчие) надседчивы.

НАДСАСЫВАТЬ, надсосать что, починать сосать, пососать немного. -ся, быть надсасываему; | опиваться сосаньем, надсаживаться сося. Надсасыванье ср. длит. надсосанье окончат. надсос м. надсоска ж. действ. по глаг.

НАДСВЕРЛИВАТЬ, надсверлить что, над- или набуравливать, надвертывать буравом, сверлом; починать сверлить, поверхностно. -ся, быть надсверливаему. Надсверливанье ср. длит. надсверленье ок, действ. по глаг.

НАДСВОДНЫЙ, сверх, выше свода находящийся.

НАДСЕДАТЬ, -ся, см. надсаживать.

НАДСЕКАТЬ, надсечь что, надрубать. Надспечь, для приметы, дерево: | надсечь горенку над избу, на избе. -ся, быть надсекаему: начинать сечься, как секутся волоса, ткани и пр. У лошади весь хвост надсекается. или волос сечется. Надсеканье ср. длит. надсеченье окончат. надсек м. надсека, надсечка ж. об. действ. и сост. по знач. глаг. на ть и на ся. | Надсека, надсечка, затес, зарубка, заметка, надсечина, то же. Надсечный, к надсечке относящийся. Надсекатель м. над(на)секающий что-либо.

НАДСИЖИВАТЬ над чем, сидеть, либо присматривать, стеречь, беречь, выжидать не сводя глаз, внимательно. Надсидеть яйцо, насидеть, возбудить теплотою зародыш. Это надсиженное яйцо. насиженное, старые затеи.

НАДСИЛОВАТЬ, надсилить кого, что, надмогать, надрывать, надсаживать, заставлять делать что сверх силы, мочи. -ся, надседаться, надсаживаться. Не надсиливайся подъемом, надорвешься. Надсилованье ср. длит. надсиленье окончат. надсилка ж. об. действ. по знач. глаг. | Надсилка, надрыв, надсада, надмога, надсед.

НАДСКАКИВАТЬ, надскакать, надскочить надо что, наскакивать, надлетать, набегать прыжками. Надскакав над пропасть, конник остановился. Надскакиванье ср. длит. надскаканье окончат. надскоченье окончат. (в один прыжок), надскок м. об. действ. по глаг.

НАДСКАЛЬНЫЙ, над скалою находящийся.

НАДСЛАНЦЕВЫЙ, над сланцем, шифером лежащий.

НАДСЛЕЖИВАТЬ, надследить над или за кем, над и за чем; надсматривать, наблюдать, следить за ходом чего, за делами, поступками и пр.

НАДСЛОЙНЫЙ, лежащий на слое, над слоями.

НАДСМАТРИВАТЬ, надсмотреть над чем (кем) или за чем; присматривать, надзирать, надглядывать, наблюдать, насматривать. -ся, быть надсматриваему. Надсматриванье ср. длит. надсмотренье окончат. надсмотр м. об. действие по глаг. Надсмотрщик м. -щица ж. насмотрщик, надзиратель, смотритель. Надсмотрщиков много, а делальщиков мало. -щиков, -щицын, им принадлежащий; -щичий к ним относящийся.

НАДСМЕТНЫЙ расход, сверхсметный.

НАДСМЕХАТЬСЯ над кем, надсмеяться над или кому; более употреб. насмехаться. Надсмешка, надсмешнак, насмешка, насмешник.

НАДСОБНЫЙ, что делается самим собою, самим над собою. Надсобный надзор первое дело. Надсобная строгость лучше поноровки.

НАДСОВЫВАТЬ, надсовать многократн. надернуть что надо что; насовывать надо что, или высовывать над чем. -ся, быть надсовываему; | надсовывать себя. Надсовыванье ср. длит. надсунутье однократн. надсов м. надсовка ж. об. действ. по глаг. | Надсов, -ка, также насунутая вещь.

НАДСОЛНЕЧНЫЙ, противопол. подсолнечный.

НАДСТАВЛЯТЬ, надставить что чем; ставить что над чем в вышину; приставлять что к чему, наставлять, дополнять. Надставить рукава, -ся, быть надставляему. Надставленье ср. окончат. надстав м. надставка ж. об. действ. по глаг. | Надстав и надставка также наставка, приставка, что к чему либо надставлено. Надставной, наставной; не цельный, наставленный и составной, либо к наставке принадлежащий, надставочный, к наставке относящийся. Надставщик м. -щица ж. кто надставляет что-либо.

НАДСТАННЫЙ, над станом находящийся.

НАДСТАРШИЙ, надстаршой, начальник выше тех, о коих идет речь, главный, кому подчинены младшие начальники.

НАДСТЕГИВАТЬ, надстегать что, простегать иглой слегка, на живую нитку, для указания стежки. -ся, быть надстегиваему. Надстегиванье ср. длит. надстеганье окончат. надстежка ж. об. действ. по знач. глаг.

НАДСТЕКОЛЬНЫЙ, находящийся повыше стекол, стекла,

НАДСТИШНЫЙ, над стихом поставляемый. Надстишные знаки размера. Надстишье ср. эпиграф.

НАДСТОЛЬНЫЙ, над столом находящийся.

НАДСТОНАТЬСЯ, надсесться стоная, охая.

НАДСТРАГИВАТЬ, надстрогать, надстрогнуть что, почать стругом или почать строгать ножом, топором; построгать немного, строгнуть раз. Надстрагиваться, быть надстрагиваему. Надстрагиванье ср. длит. надстроганье окончат. действ. по знач. глаг.

НАДСТРАИВАТЬ, надстроить что, возвышать строенье, прибавлять постройку в вышину, настраивать верх на старое; пристраивать с боку, наставлять кладкою или рубкою. -ся, быть надстраиваему; настраивать свой дом. Надстраиванье ср. длит. надстроенье окончат. надстрой м. надстройка ж. об. действ. по знач. глаг. | Надстрой и надстройка, что надстроено, пристроено, прибавлено, настройка. Дом с надстроем, с настроем, вышкою. Надстройный, к надстрою относящийся. Надстраиватель м. -ница ж. надстройщик м. -щица ж. кто надстраивает.

НАДСТРИГАТЬ, надстричь, надстригнуть что или кого; починать стрижкою, стригнуть с краю, сверху. -ся, страдат. Надстриганье длит. надстриженье окончат. надстриг м. надстрижка ж. об. действ. по глаг.

НАДСТРОИТЬ, см. надстраивать.

НАДСТРОЧНЫЙ знак, над строкою находящийся, ставимый.

НАДСТРУННЫЙ, противопол. подструнный.

НАДСУЧНЫЙ, над сучком находящийся.

НАДСУШИВАТЬ, надсушить что, починать сушить и снять с жару, подсушивать немного, -ся, страдат. Надсушиванье длит. надсушенье окончат. надсушка ж. об. действ. по глаг.

НАДСЫЛАТЬ, надослать, письмо, посылку, написать насылку, адрес, адресовать, насылать. Письмо надослано на мое имя. | Надсылать и надсыльничать кого к кому, пск. твер. подсылать лазутчика или наустителя. -ся, быть надсылаему. Надсыланье ср. длит. надосланье окончат. надсыл м. надсылка ж. об. действ. по глаг. Надсыл, -ка, насылка, адрес. Надсыльный, -лочный, к надсылу, насылке относящийся. Надсылатель м. -ница ж. надсыльцик, -щица, надсылатель, насыльщик, кто надсылает, адресует.

НАДСЫПАТЬ, надсыпать, надсыпнуть что, чем; чего, куда; всыпать прибавку, прибавлять или добавлять сыпучего. Под гребло не возьму, надсыпай верхом! -ся, однократн. неупотр. быть надсыпаему. Надсыпанье ср. длит. надсыпанье окончат. надсыпь м. надсыпка ж. об. действ. по глаг. | Надсып и надсыпка, что надсыпано, набавлено. Надсыпной, надсыпанный. Надсыпь ж. насыпь. Надсыпатель м. -ница ж. надсыпщик, -щица, кто надсыпал, надсыпает что-либо.

НАДСЫРЕТЬ, посыреть, отсыреть с поверхности.

НАДСЫХАТЬ, надсохнуть, подсыхать сверху, от поверхности. Надсыханье ср. длит. надсышка ж. об. состояние по глаг. Надсохлый, надсохший. Надсушивать, надсушить что, подсушивать, присушивать немного, слегка, поверхностно. Надсу(ы)шка ж. об. действ. по значению глаг.

НАДТЕКАТЬ, надтечь, протекать сверх чего, наноситься течением надо что. Дождевая вода, надтекая, просачивается в пещеру и образует капельник. Надтеканье ср. длит. надтеченье окончат. надтек, надток и. надточка ж. об. сост. по знач. глаг.

НАДТЕЛЬНЫЙ, закрывающий сверху тыл, зад.

НАДТЕМЯННАЯ точка, надглавная, надглавье, зенит.

НАДТЕПЛИЧНОЕ жилье, над теплицею устроенное.

НАДТЕСЫВАТЬ, надтесать что, починать тескою или обтесать немного. Подорожные столбики надтесаны, для надписи участков. -ся, быть надтесываему. Надтесыванье ср. длит. надтесанье окончат. надтесь м. надтеска ж. об. действ. по знач. глаг. | Надтес, надруб, засечка, надтесанное место. Надтесок м. надтесанный обрубок.

НАДТЕЧЬ. см. надтекать.

НАДТИННЫЙ, натинный, лежащий сверх тины, нитчатки.

НАДТО южн. зап. чрезмеру, лишку, чересчур, много, избыточно.

НАДТОМЛЯТЬ, надтомить кого, что. надтруждать, надмогать, утомлять тяжкими работами, трудами. Надтомил руку, голову, натрудил. Не надтомляй так лошади, надсадишь ее. -ся, быть надтомляему; надтомлять себя, надмогаться. Сердце надтомилось рыдаючи. Надтомленье ср. длит. надтома ж. действ. и сост. по глаг. на ть и ся. С надтомы от еды отбило. Надтомчивый, утомляющий и легко утомляемый, слабый.

НАДТОНЯТЬ, надтонить что, потонить с кончика. Не надтонив нитки, не вденешь в иглу. -ся, быть надтоняему; потонеть с кончика. Надтоненье ср. об. действ. по глаг.

НАДТОРЯТЬ, надторить дорожку, почать торить, проложить начально, пройти или проехать первому (наторить - окончат, действ., почему здесь на и над в значении своем противоположны). -ся, страдат. Надторенье ср. надтор м. об. действ. по глаг.

НАДТРАВЛИВАТЬ или надтравлять, надтравить что, почать травить кислотою и | потравить немного. Надтравив доску крепкою водкою, ее проходят еще резцом. -ся, страдат. Надтравливанье ср. длит. надтравленье окончат. надтрава, надтравка ж. об. действ. по глаг.

НАДТРАЧИВАТЬ, надтратить запас, починать, наддерживать. -ся, быть починаему.

НАДТРАЩИВАТЬ, надтростить веревку, наставлять, наращивать, навивать длиннее; вернее подращивать.

НАДТРЕПЫВАТЬ, надтрепать что, починать трепать, растрепывать несколько сверху, с конца. -ся, быть надтрепываему; | растрепаться сверху, с конца. Надтрепыванье ср. длит. надтрепанье ср. окончат. надтреп м. надтрепка ж. об. действ. по знач. глаг.

НАДТРЕСКИВАТЬСЯ, надтрескаться многократн. надтреснуть, надщеляться, начать лопаться, давать поверхностные трещины.

НАДТРУБНЫЙ, над трубою, трубами находящийся.

НАДТРУЖДАТЬ, надтрудить кого, что, натруждать, надмогать, надсаживать, надтужать, надтомлять, надсиловать, надрывать. -ся, страдат. и возвр. по смыслу речи. Надтружденье ср. окончат. действие по глаг.

НАДТРУНИВАТЬ, надтрунить над кем. над чем; трунить, насмехаться, шутя дразнить.

НАДТРЮМНЫЙ, морск. над трюмом, над мурьей находящийся.

НАДТУЖАТЬ, надтужить кого, что; натужать чрезмеру; надтруждать, надтомлять, надмогать, надсаживать, надсиловать, надрывать. -ся, надмогаться. Натужиться, сделать посильное; надтужиться, сверхсильное. Надтуживанье ср. длит. надтуженье окончат. надтуга ж. об. действие по знач. глаг. Надтужная, -тужливая работа, надможная, надсадная.

НАДТУЛЕЙНЫЙ, над тульею, на ней сверху находящийся.

НАДТУЛОВИЩНЫЙ, над туловищем, над ним сверху находящийся.

НАДТУМАННАЯ полоса, что выше тумана. Надтуманиться, затуманиться немного, слегка покрыться туманцем.

НАДТУПЛЯТЬ, надтупить нож, починать тупить его, затупить немного острый нож. -ся, быть надтупляему. Стрела надтупилась. Надтупленье ср. об. действ. по глаг.

НАДТУЧНАЯ полоса, что выше туч, надоблачная.

НАДТЫКАТЬ, надтыкать многократн. надоткнуть что куда, или надо что; втыкать над чем, наверху. -ся, быть надтыкаему. Надтыканье ср. длит. надтычка ж. об. действ. по знач. глаг.

НАДТЫННЫЙ, над тыном, забором находящийся. Надтынник, см. паслен.

НАДТЯГИВАТЬ или надтягать, надтянуть что надо что; вытягивать немного; | тянуть что поверх чего, для покрышки. Полоса, эта (железо) уже над(от)тянута, она тонковата. Надтяни рядно к этому краю, покрой товар. -ся, быть надтягиваему. Надтягиванье ср. длит. надтяганье, то же, надтяга, надтяжка ж. об. действ. по знач. глаг.

НАДТЯПЫВАТЬ, надтяпать многократн. надтяпнуть однократн. что, надсекать, надтесывать; надлокчить, помечать тяпая топором, засекая. Надтяпай венцы в срубе, пометь их для разборки. -ся, (однокр. неупотреб.), быть насекаему. Надтяпыванье длит. надтяпанье окончат. надтяпка ж. об. действ. по знач. глаг.

НАДУБЛЯТЬ, надубить кожу, продубить, выдубить, напитать отваром дубовой коры (или ивовой, или дубильной травы); наготовить известное количество дубленого товару. Хорошо ли ты надубил овчину эту? А много ли товару надубил в лето! -ся, быть надубляему. Надубленье ср. окончат. надубка ж. об. действ. по знач. глаг.

НАДУВАНИТЬ что, наделить при дуване, дележе добычи. Много ль надуванили, почем пришлось на брата? -ся, надуванить вволю, досыта, много либо до какой помехи.

НАДУВАТЬ, надуть что, кого; наполнять воздухом, расширяя тем в объеме; | навевать, нанести теченьем воздуха; *обманывать, плутовать, мошенничать, морочить, дурачить. Ветром надувает паруса. Воздушный шар надувают газом. Отвернись, ты всю пыль надуваешь на меня! Ветром надуло снегу в спину. Гнилой ветер (ю-з.) надует дождя. Кто цыгана надует, трех дней не проживет. Шутишь, не надуешь! Надувать кому уши, или в уши, наушничать. Надуть губы, надуться, сердиться молча, Федул, что губы надул? Надутый человек, спесивый, высокомерный, надменный. Надутый слог или язык, напыщенный, высокопарный. Надуть кому бока. прибить. Надувать шнур, вервь, у плотников и каменщиков: натягивать туго, для отбою. Надуй - бока надуй. На чужое пиво не надуешь рыла. -ся, быть надуваему; | надувать себя; | сердиться молча, быть недовольну. Паруса надуваются ветром. Что-то живот надулся. В слуховое окно надувается много снегу. Пыль надулась в окна. Купал лошадь, да надулся: никуда не годна. Кто надувается, тот и продувается. Не знаю, за что он на меня надулся. Надулся, как мышь на крупу. Надулся, да неотдулся. Надулся, как индейский петух, горд. Надулся пузырем, да так и ходит. Сидит, надувается, три дня в лапти обувается. Надувшись, пива не выпьешь; глядя на людей, богат не будешь. Не надувайся, лопнешь. Надунуть что куда: дуя перенести, нанести ветром, в один раз. Надунь на меня пушок. -ся, быть -надунуту. Надуванье ср. длит. надутие окончат. надувка ж. об. действ. по глаг. Надувной, надутый ветром. воздухом; к надуванью относящийся. Надутость ж. состоянье надутого; спесь, надменность; напыщенность, высокопарность. Надуваемость ж. способность быть надуваему. Надуватель м. -ница ж. надувалыцик м. -щица ж. надувала об. кто надувает, во всех знач. Надувательный снаряд, надувательное объявление, к надуванью служащее. Надувательство ср. обман, мошенничество. Надутыш м. весьма полный, толстый человек или животное, пыжик; | *надменный человек. Надуха ж. пенз. насмока, насморк. Надуха пск. твер. досада? Надув ж. ниж. Надым м. перм. снежный бугор, сувой, сугроб (см. надымать и надмевать). Надушина ж. пск. твер. что на душе, милое, дорогое, болезное. Надушина? твер. надуха, насморк,

НАДУДИТЬ уши, дудить или трубить до оглушенья или докуки. -ся, подудить вдоволь и перестать; напиться вволю; упиться. Надудолиться, надудониться, напиться вволю или насосаться. Надудонился, как сапожник!

НАДУЖНЫЙ, на дуге находящийся, к тому назначенный. Надужное кольцо, колокольчик.

НАДУЗИТЬ что над чем; надузить, сделать поуже над известным местом, перехватить, пережабить.

НАДУЛЬНЫЙ, на дуле, на дульной части оружия находящийся.

НАДУМЫВАТЬ, надумать что, выдумывать, задумывать, иногда припомнить. Я надумал ехать в город. Он надумал хорошую ловушку. Думаю, не надумаюсь. -ся, быть надумываему; | подумав вдоволь, рушиться. Люди надумываются в час, а мы с тобою в неделю не надумаемся. Надумыванье ср. длит. надумье окончат. надума, надумка ж. об. действ. по знач. глаг. А какая надумка твоя? выдумка, решенье. Надумчивый человек, богатый выдумками.

НАДУНУТЬ, см. надувать.

НАДУРАЧИТЬ кого, подурачить вдоволь. Надурачиться, подурачиться вдоволь. Надурить, надурындить, нашалить, напроказить, наделать глупостей. -ся, подурить вдоволь. Надурындилась, что ли? Наупрямилась, подулась вдоволь, не одумалась ли. Надурь ж. придурь, или же | дурь напускная. | нареч. сдуру, дуром, зря, набалмочь. Надурь делать, надурь и будет.

НАДУТЬ, -ся и пр. см. надувать.

НАДУШАТЬ, надушить чего, чем, где; передушить, душить во множестве. Лиса надушила с десяток кур; | напускать духу, запаху, накурить, напрыскать духами. Шубу надушили выхухолью, что и надеть нельзя. Надушили в комнате, что дохнуть нельзя. Зверовщики ходят на сидьбу (сторожку) на деревянных подошвах и до росы, чтобы не надушить сладом своим, сиб. -ся, быть надушаему или надушать себя духами. Так надушилась барыня, что приступу нет. Надушенье ср. окончат. надушка ж. об. действ. по знач. глаг. В избе душным-надушно, духота, жарко, надышали воздух. Надыхать более употреб. надышать; надохнуть где, или что, или на что; дышать много на одно место, или в одном месте. Птенчик совсем замерз, надыши его (отогрей). Коли надышишь сталь, так заржавеет. Оконницу надышали, запотела. Воздух в комната так надышали, что душно стало. Надыхаться, надышаться чего или чем, подышать вволю. Воздух так свеж и душист, не могу надышаться! Она им не надышится. Надыханье, надышанье ср. длит. надых, надох м. надышка ж. об. действ. по знач. глаг. От надоху зеркало тускнет. Согрей руки надышкой. | Надышка, придышка, придыханье (aspiratio), гортанное произношенье; г с надышкою = h; а с надышкою = ha. Надохнуть, дохнуть во множестве, издыхать в количестве. Что скота надохло, в непроходимой грязи этой. и учету нет! передохло.

НАДХОДИТЬ, надойти надо что, приходить над известное место, или предмет, выше его. Солнце надошло над дерево. Надойди на уток с горы, да подползи! Надхожденье ср. длит. надшествие окончат. надход м. об. действ. по знач. глаг. Надходный, к надходу относящийся.

НАДЦВЕТАТЬ, надцвести и надцвесть, расцветать над чем, выше чего. Надцветанье ср. длит. надцветенье окончат. надцвет м. об. состояние или явленье по знач. глаг. | Надцвет, нацвет, седая ость, на темном меху, например? на медведе.

НАДЧАЛИВАТЬ, надчалить веревку, шест, началивать, на- или надставлять. -ся, быть надчалену. Надчаливанье длит. надчаленье окончат. надчал м. надчалка ж. об. действ. по глаг. | Надчал, начал, навязанная, надставленная часть веревки; надчалок то же, конец, обрывок, для надчалки.

НАДЧАСОВЕННЫЙ крест, над часовнею находящийся.

НАДЧАХНУТЬ, начать чахнуть. Он что-то надчах: не сухотка ли у него? Надчахлый, надчахнувший.

НАДЧАШНЫЙ, надчашечный, над чашею, чашкою находящийся.

НАДЧЕКАНИВАТЬ, надчеканить что, класть клеймо, чекан; починать чеканную, обронную работу. -ся, быть надчеканену. Надчеканка ж. об. действ. по знач. глаг.

НАДЧЕКУШИТЬ тюленя, надлобанить, недобить.

НАДЧЕЛЬНЫЙ, над челом печи находящийся. Надчельные брусья, напыльники, на(д)чельники м. мн. Надчелок м. кожух печной, колпак над челом.

НАДЧЕРЕВНЫЙ, над черевом (брюшным нутром) находящийся; также надбрюшный, надживотный, над чревом лежащий.

НАДЧЕРЕДНЫЙ, надочередной, состоящий выше очереди.

НАДЧЕРЕПНЫЙ, над черепом находящийся. Надчерепные покровы. Надчерепье ср. арх. крыша, кровля избная. Надчерепок м. арх. опрокинутый желоб над коньком избы: им кроется конек. Надчерепить крышу, пск. покрыть желобом.

НАДЧЕСЫВАТЬ, надчесать что, починать чесать, надодрать, надцарапать. -ся, страдат. возвр. по смыслу речи. Надчесыванье ср. длит. надчесанье окончат. надчес м. надческа ж. об. действ. по знач. глаг. | Надчес, надчесанное место.

НАДЧИХАТЬСЯ, надрываться чохом. Инда голова трещит с надчоху м. от чоху, чиханья.

НАДЧУБОК м. у двухохлых голубей, малый хохол, на маковке.

НАДЧУМНЫЙ дымок, носящийся над чумом, шалашом, сибирского инородца.

НАДЧУРАТЬСЯ, надсесться чурая.

НАДШИВАТЬ, надшить что, пришить или вышить над чем, сверху чего. -ся, быть надшиваему. Надшиванье ср. длит. надшитие окончат. надшив м. надшивка ж. об. действ. по глаг. | Надшивка, что надшито.

НАДШИПНЫЙ, над шипом находящийся. Надшипнак, м. накладка на шипы (оси) лежачего вала.

НАДШУЧИВАТЬ, надшутить над кем, подшучивать, насмехаться, дурачить. Надшучиванье окончат. действие по глаг.

НАДЪЕДАТЬ, надъесть что, надгрызать, накусывать, починать есть. Надъеденная мышами корка. Иногда яблонные почки надъедаются гусеницами. Надъезжанье ср. длит. надъезд окончат. надъед м. надъедка ж. об. действ. по знач. глаг.

НАДЪЕЗЖАТЬ, надъехать надо что и куда; надноситься ездою, наезжать сверху. Надъежанье ср. длит. надъезд м. об. действ. по глаг. Надъездной, к надъезду относящийся.

НАДЪЕЛОЗИТЬ, надьерзать одежу, почать портить ерзая, елозя по полу.

НАДЪЕМ, надъемный и пр. см. надымать.

НАДЪЯБЛОННЫЙ увей, тень или затин от листвы других, высших деревьев. Надъяблочник м. чугунная коробка на конце коромысла цилиндрических мехов, в которую вкладывается железное яблоко поршневого стержня.

НАДЪЯГОДИЧНЫЙ курдюк, у калмыцких или киргизских, степных овец: самый нарост, не в хвосте а на ягодицах.

НАДЪЯЗЫЧНЫЙ, над языком лежащий.

НАДЪЯИЧНЫЙ, над яйцом, яичками находящийся.

НАДЪЯМНЫЙ, над ямою находящийся.

НАДЪЯРЕМНЫЙ, над ярмом лежащий.

НАДЫБАТЬ что, кого южн. нагнать, найти походив, отыскать, поймать. Где ты его надыбал? Надыбать, надыбеть, скопиться и окрепнуть дыбом, стойкой. Горы льду надыбели. Надыбаться, надыбиться, становиться дыбом, надыбы; | упрямиться, упираться. Лошадь надыбается (пск.). Волоса надыбились.

НАДЫЗБНЫЙ, надызбный, над избою находящийся. Надызбица ж. вышка, светелка, горенка, теремок, мезонин.

НАДЫКАТЬСЯ, надсадиться, истомиться икотою.

НАДЫЛЬМЕННЫЙ, над ильменем находящийся.

НАДЫМАТЬ, надмить, см. надмевать. НАДЫМАТЬ или надъять или наднять что, надымать, наднимать; подымать надо что, выше чего; вздымать сверх чего, донимать, брать более чего-либо. Следует наднять добавочные деньги по земству. Надыми доску концом над себя, наддыми. | Надымать, южн. надувать; -ся, быть надымаему; | подняться над чем. Туман, месяц наднялся. Боль наднялась. стала униматься. | Южн. силиться, натужиться; | надмеваться. Надыманье ср. надъятие, наднятие окончат. надым, наддым, надъем м. надымка, надъемка ж. действие по знач. глаг. | Надым и надымка, дополнительный, набавочный сбор, накладка; | от надмевать, надувать, см. это сл. Бери надымом, внадым, подымав концом кверху. Надымщик м. -щица ж. кто надымает. Надымный, надьемный, к надыманью относящийся.

НАДЫМЕНОВАТЬ кого; дать или приложить прозвище, прозвать, сверх имени, отчества, прозванья. Иоанн надыименован Грозным. День Воскресения Христова надыменован Светлым.

НАДЫМЛЯТЬ, надымит где или что; напустить куда дыму; напылить, задать пыли, нахвастать, набахвалить; | продымить, прокоптить что. Лучина надымила в избе. Ремонтеры шибко надымили на ярмарке, а все в долг. Надымленная кожа. -ся, быть надымляему, продымляться. Надымленье ср. окончат. действ. по знач. глаг. Надыметь, надыметься, прокоптиться.

НАДЫСЬ, надыся нареч. нанды ниж.-мак. нагдысь, нады ряз. намедни, -сь, онагодни, -сь, оногдась, ономнясь, наднях, на сих днях, говор. о прошлом.

НАДЫХАТЬ или надышать; надохнуть и пр. см. надушать.

НАДЫШЕЛЬНИК м. жестяная обшивка дышельной головки, чтобы лошади ее не грызли. Надышельный, на дышле находящийся.

НАДЮЖАТЬСЯ кур. надуться, напыжиться, взяться всеми силами. Надюжать кого работой, отягощать, надсаживать.

НАЕГОЗИТЬ, наелозить, налебезить, поегозить лишку, надоесть, как шалун и непоседа. -ся, поегозить вволю.

НАЕГОРИТЬСЯ, напиться допьяна, празднуя Егорья.

НАЕДИНЕ, наедине нареч. один, в одиночестве; один-на-один, глаз-на-глаз, с глазу-на глаз. Мы беседовали самдруг (самтретей) наедине. Я размышлял наедине.

НАЕЖИВАТЬ, наежить кожу, ежить, морщить, наморщивать, собирать в морщины; нахохлить, нахмурить, -ся, хохлиться, хмуриться, морщиться, насупливаться; горбиться, сутулиться от стужи, немочи или будучи не в духе.

НАЕЗ, наеза новг. наглец, наян, нахал, сорванец, бесстыжий.

НАЕЛОЗИТЬ ряз. наегозить; наёрзать. Наелозить кому спину, побить, высечь. -ся, наегозиться, наёрзаться. | перм. накушаться, насытиться. Благодарствуем, наелозились, отвечают гости на приглашенье: поелозить еще!

НАЕМКА, наем и пр. см. нанимать.

НАЕРЗАТЬ одежу, замарать или затаскать ёрзая, елозяя; -ся, поёрзать вдоволь, наелозиться.

НАЕРШИТЬСЯ, окрыситься, ощетиниться, поднять иглы на себе, как ерш, как ёж; готовиться к обороне.

НАЖАБЕРНЫЙ, на жабре, у рыбы, находящийся. Нажаберник м. рыбья щека, покрывающая жабру, щогла. Нажабривать, нажабрить рыбу, надевать, нанизывать на кукан.

НАЖАДНИЧАТЬСЯ, пожадничать вволю, либо до какой помехи. Нажадаться пск. упиться.

НАЖАЖДАТЬСЯ, терпеть жажду долго, до изнеможенья.

НАЖАЛОВАТЬ (от глаг. жаловать) чего кому; кого (многих) во что; надарить, одарить в несколько. приемов; произвести чинами, пожаловать многих званьями, саном, кавалерами и пр. В короткое время, барин нажаловался мне много. Одним приказом нажаловали сотню прапоров. Нажалованье ср. длит. действ. по глаг. Нажаловаться (от глаг. жаловаться), нажалобиться, принести на кого несколько жалоб, наговорить, насказать на кого в виде жалобы, много. Кто первый нажалуется тот и прав.

НАЖАМКАТЬ чего, нажевать.

НАЖАРИВАТЬ, нажарать чего, изжарить много, известное количество; | - что, накаливать, нагревать сильно. К празднику нажарили, напекли и наварили всего. Печь так нажарили, что нельзя подойти. *Нажаривать на скрипке, наяривать, пилить. -ся, быть нажариваему; нагреваться, накалиться; пожарить или -ся вдоволь. Как ты в бане нажарился! У вас печка не в меру нажаривается. У вас много нажаривается к обеду, не съедают. Нажариванье длит. нажаренье окончат. действ. по глаг.

НАЖАТЬ, см. нажимать и нажинать.

НАЖАХАТЬ кого, вор. напугать, настращать, -ся, напугаться

НАЖВАКАТЬ, нажвачить чего, нажамкать. -ся, нажеваться, наесться.

НАЖДАК м. ископаемое из рода корунда, яхонта, употребляемое в песке, для огранки камней и стекла. Наждачный, наждаковый, к наждаку относящийся, из него состоящий. Наждаковатый, несколько наждаку в себе содержащий.

НАЖДАТЬ, см. нажидать.

НАЖЕВЫВАТЬ, нажевать что, чего, приготовлять жеваньем. Нажевав хлеба, приложи к нарыву. Киргизы нажевывают марену, для краска кож и тканей. -ся, быть нажевану; пожевать вдоволь. Нажевыванье ср. длит. нажеванье окончат. нажев м. нажевка ж. действ. по знач. глаг. Нажевной, нажеванные, из(пере)жеванный.

НАЖЕЛАБЛИВАТЬ или нажелоблять; нажелобить тесу, наборазживать, набороздить, надорожить, наготовлять проводкою по краям желобков, для стоку. -ся, быть нажелобляему. Нажелабливанье ср. нажелобленье окончат. нажелобка ж. об. действ. по знач. глаг. Нажелобник м. доска, которою кроют сверху желобом, нажелобная покрышка.

НАЖЕЛАТЬ кому всякого добра, пожелать многого.

НАЖЕЛТИТЬ что, нажелтить, -ся, быть окрашену и окраситься в желтый цвет. Нажелтеть, нажелкнуть, пожелтеть на поверхности. Нажелченье ср. действ. по глаг. нажелтить. Нажелклый, пожелтевший. Нажелто, желтым-нажелто, ярко-желтого цвета.

НАЖЕМАНИВАТЬ, нажеманить кого, приучать к жеманству, наломать, наковеркать. -ся, привыкнуть жеманиться; пожеманиться, поломаться вдоволь. Нажеманка ж. об. действ. по глаг. А для нажеманки девочки, взяли в дом француженку.

НАЖЕНИТЬ, переженить многих. -ся, потерять охоту жениться, после неудачных попыток.

НАЖЕРЛЯТЬ, нажерлить удочку, ряз. наживлять, особ. о жерлице, становой уде. Нажорок м. арх. сытная выть, обжорная трапеза. Задал такого нажорка, что и ужинать не хочу.

НАЖЕСКНУТЬ, ожескнут, зачерстветь. Засушить нажестко нареч. весьма жестко, сколько можно.

НАЖЕЧЬ, см. нажигать.

НАЖИВАТЬ, нажить что, приобретать живучи, промышлять, получать доходами с торговли, хозяйства или иначе. | В арх. знач. достать, добыть, найти, взять или выпросить у кого. Люди живут наживают, а мы живем проживаем. Думалось нажить, а пришлось прожить. Ехал наживать, а пришлось проживать. Что нажито, то и прожито. Что на наживешь, все проживешь. Наживаем да проживаем; так концы с концами и сводим. Смолоду наживай, а под старость проживай. Отцы наживают, детки проживают. Не думай как прожить, а думай как нажить. Прожить-то и дома проживем, а наживать в люди пойдем. Наживи свою болячку, да и лечи ее, не мешайся в чужое. Как нажито, так и прожито, беспутно. Нажить друга, недруга: нажить худую славу; нажить долги, беду. горе. В этой торговле из-за хлеба на квас не наживешь. Наживаем и по гривне на рубль. Рубль наживает, а два проживает. Век дожил, а ума не нажил. Правдой жить - ничего не нажить. Правду говорить - друга не нажить. Нажил от службы - чирей в боку. Своего не наживу, а на чужое не гляжу. Лихо одну беду нажить, а та беда другую наживет, Беду скоро наживешь, да не скоро выживешь. Раньше вставай, да сам и наживай. Дано добро - и нажить, и прожить. Дай Бог износить (обнову), да лучше нажить. Не деньги нас наживали, а мы их нажили. Дай Бог под злат венец стать, дом нажить, детей водить. Здравствуй, в красном: наживай голубой, за мужниной головой! (красный) праздничный; а вышла замуж, думай, как работать станешь). -ся, богатеть, обогащаться, наживать именье, приобретать, получать выгоду, доход; набивать карман. | Пожить довольно, досыта.. Люди наживаются, а мы проживаемся. Нажился, с грехом пополам. Нажились мы на свете, заживаемся. Нажился я в людях: чужой хлеб горек. Перед смертью не наживешься. И дешево продают. Да наживаются; и дорого продают, да проживаются. На век не наешься, перед смертью не наживешься. Ты погрозишься, а я наживусь (или нагуляюсь). Не наесться куском, не нажиться с дружком. Наживемся, кума (поживем), наберемся ума. Наживанье длит. нажитье окончат. нажив м. нажива ж. об. действ. по знач. глаг. Тут будет нажив, нажива, пожива, барыш, корысть, прибыль. Нажиток м. нажитки мн. что нажито или наживается, имущество, наживное, нажитое добро: наживной промысел, прибыльный. Деньги не голова, дело наживное. Даровой рубль дешев, наживной дорог. Наживное местечко (см. также наживлять). Нажитки и пожитки наши хлын взял, все пропало. Своди прожитки с нажитками. Не все нажитками, ино и бережью (жить, богатеть). От чужих нажитков не нажить пожитков. Нажиточный, наживной, в знач. выгодный, прибыльный. | Нажив, число дней в работе, за кои следует плата; наживу 31 день. Нажить ж. все нажитое, все добро в хозяйстве. Наживатель м. -тельница ж. кто наживает состоянье. Наживотник м. поясок, носимый стариками по голому телу, как подобает христианину. Наживлять, наживить уду или ловушку, наживенить твер. насаживать приманку, прикормку, приваду, притраву, наживку. | У портных: приметывать, пришивать что на живую нитку. Наживи подкладку. Наживить брагу, влад. положить дрожди, навеселить. -ся, быть наживляему; говор. вм. поживляться, корыстоваться, пользоваться барышами, поборами. Наживленье ср. нажива, наживка ж. об. действ. по знач. глаг. | Нажива, -вка также самая приманка, кус насаженный на уду или в иную ловушку. На окуня в наживу идет червь. | Во влад. наживка, дрожди, мел. Была нажива, осталась недожива. Не по наживе еда - видима беда. Неправедная нажива не разжива. Неправедная нажива - огонь. Наживный, наживной, наживочный, к наживе, приманке относящийся. Наживная рыба, астрах. вобла и тарань, для ловли красной рыбы на наживную или кусовую снасть, веревку со многими крючками на поводках, тогда как снасть переметная, шашковая, балберочная почти та же, но крючки без наживы, и рыба садится на них, проходя, боком. Жизнь копейка, голова наживное дело. Деньги не голова: наживное дело. Наживотчик, наживочник м. арх. парнишка рабочий на шняке, который насаживает на крючки наживу. Наживник м. сиб. спица, на которую насажена нажива, привада. Наживо нареч. наожив, наскоро, уторопь, как ни попало. Седлай наживо! Примени наживо, на живую нитку.

НАЖИГАТЬ, нажечь что, наджигать, обжигать с одного конца; класть метки, клейма жигалом; клеймить раскаленным клеймом; калить, накалять, раскалять, разжигать; | заготовлять пережигом. | Нажигать кого, подстрекать. Нажги свечи и оправь светильни. Землемер поехал нажигать межи, межевые столбы. Нажечь тавро. Для сварки железо нажигают до белокалки. Много ль нажгли угля, алебастра? -ся, быть нажигаемому, во всех знач. Нажиганье ср. длит. нажженье окончат. нажог м. нажиг м. нажога ж. об. действ. по знач. глаг. Клеймить нажигом. От нажогу и печь трещит. Нажо(и)га об. пск. твер. подстрекатель, зачинщик, коновод и подуститель. Нажигное клеймо, нажигаемое, выжженное, Нажигатель м. -ница ж. нажигальщик, -щица, нажигала об. кто нажигает. | Нажиг, клеймо, тавро и пр. Нажигательный, нажигальный, к нажогу относящийся, к тому употребляемый. Нажигальник м. жигало, железо для накалки и нажогу чего, для клейма, тавра; паяльник и пр.

НАЖИДАТЬ, наждать чего, кого; ожидать, поджидать, выжидать, ждать, подстерегать, стеречь выжидая. Что не спешь? Нажидаю дожджичка. Рысь нажидает добычи. Наждали, что лягушки царя. Ждем - пождем: что-то наждем! -ся, быть нажидаему, выжидаться; ждать до утомленья, долго. Губернатор нажидается. | Ну, брат, наждался я тебя! Нажиданье ср. нажданье окончат. нажид м. действ. по знач. глаг. Нажидатель м. -ница ж. кто нажидает чего или кого. Нажидательный, к нажиду относящийся.

НАЖИДИТЬ чего, развести чрезмеру жидко. Нажидеть, стать жидким. Грязь нажидела - кисель киселем. Нажидно нареч. жидким-нажидко, весьма жидко.

НАЖИДОВЕТЬ, сделаться жидом или перенять у жидов все мошеннические уловки. Он так нажидовел в Польше, что всякого обойдет.

НАЖИЛИВАТЬ, нажилить мышцы, напрягать, напруживать, напрыживать. | Нажилить чего, нахватать, набрать неправдою вологодск. -ся, жилиться, прижиться, силиться, напрягать все силы свои, мышцы и сухожилье. Так нажилился, что глаза на лоб вылезли. Нажильный, на жиле, кровеной или сухой - лежащий.

НАЖИМАТЬ, нажить что, жать, прижимать, гнести, давить; выжимать, выдавливать известное количество. Нажми крышку. *Эту вольницу надо понажать. Много ли жемков (пряников) нажал? Нажми соку. Ногу нажало сапогом, намяло, натерло, нагнело. Поживет - нажмет, умрет - надавит (о плохом муже). -ся, быть наживаему, во всех знач. набиваться, толпиться куда, тесниться. Нажиманье ср. длит. нажатье окончат. нажим, мажом м. нажимка ж. об. действ. по знач. глаг. | Нажим, всякий снаряд для нажатья, сжиманья, гнету; простой стяг, пригнет, притуг на возу сена; гнет, жом маслобойный и пр. Ветрянку останавливают нажимом, особый снаряд. | Топкое место под горою, новг. ниж. где вода скопляется из родников. Нажимник м. нажималка, та часть при снаряде, машине, которая что-либо в ней нажимает. Нажимка об. мн. что выжато, сок; виноградное сусло, неочищенное семенное масло, миндальное молоко. Нажимок м. нажатая, сжатая чем-либо вещь, жемок. Нажимный, нажимочный, к нажиму, нажимке относящийся Нажимковый, к нажиму, или к нажимкам относящийся. Нажимальный, -мательный, для нажиму служащий. Нажимистый и нажимчимый, сильно нажимающий; | прижимистый. Нажиматель, -ница, нажимщик м. -щица ж. нажимала об. кто нажимает, во всех знач. Нажимчивость ж. способность нажимать, жать и давить; свойство гнести, давить; тяготенье.

НАЖИНАТЬ, нажать чего, жать (серпом) известное количество. Добрая жнея нажинает по две копны в день. Ребятишки по оврагам нажали травы под золу. -ся, быть нажинаему; жать досыта, не хотеть или не быть в силах продолжать. Нажинанье ср. длит. нажатье окончат. нажин м. нажинка ж. об. действ. по знач. глаг. | Нажин, ужин, количество нажатого, относительно посева. Нажин средний, а что-то скажет умолот. Нажинный, к нажину относящийся. Нажинистый хлеб или год, давший большой нажин. Нажинщик, -щица, нажинала об. кто нажинает. Плохой, хороший нажинщик, жнец, кто меньше или больше нажинает, успешнее жнет.

НАЖИРАТЬ, нажрать что, пожирать много, известное количество. В шибкой езде, оси много коломази нажирают. -ся, быть нажираему; | наедаться неумеренно; поедать жадно, падко. Нажиранье длит. нажранье окончат. нажор м. об. действ. по знач. глаг. Лошадь не по нажору работает, ленива. Нажорный волк, сытый, нажравшийся. Нажорливый, прожорливый. Нажарать, пожиреть телом, подкожным, подрубашечным салом. Нажировать тела, нагулять, от привольной пищи, пастьбы. | Немного лиса нажировала, немного поживилась, покормилась. -ся, пожировать вдоволь, досыта.

НАЖИТОК, нажишь и пр. см. наживать.

НАЖУЖЖАТЬ, прожужжать; надоесть жужжаньем, бормотаньем, шепотом. Нажужжал жук, да и полетел, о волокятах. Ты мне уши нажужжал. -ся, пожужжать вдоволь, либо до какой помехи. Попался мухарь пауку, и нажужжался. Нажужжанье, действ. по знач. глаг.

НАЖУРАВЛИВАТЬ, нажуравить колодец, приладить и поставить к нему журавец, очеп.

НАЖУРИТЬ кого, пожурить путем, дать гонку или головомойку. -ся, набраниться вдоволь; | южн. нагореваться, нагруститься.

НАЖУТКО пришлось, жутким-нажутко, крайне жутко, тяжко. Нажучить кому бока, спину, сильно побить.

НАЖУЩЕРИТЬ скорлупы, нагрызть, набросать грызя семя арбузное, подсолнечника и пр. -ся, нажраться.

НАЗАБАВИТЬ кого, позабавить вволю. -ся, позабавиться досыта.

НАЗАБИЯЧИТЬ, набуянить, набушевать; -ся, позабиячить вволю.

НАЗАВОДИТЬ, назавести арх. обзавестись многим, или всем нужным. Чего у них в доме не назавожено - все есть!

НАЗАВТРА, назавтре, назаутрие нареч. завтра, завтрашний день, утром, утре, когда речь идет о назначении срока действия. Назавтра битва, назначается, будет. Завтра вторник, а не назавтра. Назавтракать, позавтракать всячины. Ну, что вы там назавтракали, или чего вы назавтракались, позавтракали вдоволь.

НАЗАДИ нареч. позади, сзади, стылу, за чем, позадь чего; противопол. напереди, впереди. Скорый напереди, осторожный назади. Вперед не лезь, назади не отставай. У меня назади глаз нету. Напереди - оплеуха, назади - тычок. Часы назади, отстали. Брось назади, оно станет впереди. Брось хлеб-соль назади, очутится напереди. Назад нареч. назади, говорят о движении туда; вспять, к задней стороне, в обратную, противную переду. Подайся назад. Боги назад, я обронил деньги. Не оглядывайся назад. Не ложись назад. Отдай ему назад товар, он негоден. Считай годы назад. Дай взаймы, да назад не проси. Закон назад не пишется (задним числом). В иное место дорога широка, да назад узка. Неправдою сват пройдешь, да назад не вернешься.

НАЗАЙМОВАТЬ у всех, набрать взаймы, наделать долгов.

НАЗАЛИВАТЬ или назолять, назолить белье, намачивать в буке, щелоке, золе; бучить; мочить кожи в щелоке. -ся, быть назоляему. Назаливанье ср. назоленье окончат. назол м. назолка ж. об. действ. по знач. глаг. Назольщик м. -щица ж. кто назоляет.

НАЗАМОЧНАЯ личинка, на замке находящаяся. Назамочник м. коробка, шит, покрышка над замком.

НАЗАМШИТЬ что, замшить, сделать похожим на замшу, -ся, сделаться похожим на замшу, затаскаться. Атлас назамшился, замшился.

НАЗАПЕРТИ нареч. взаперти, под замком. У ее все назаперти.

НАЗАПРЕТ нареч. под запретом, что запрещено, заказано.

НАЗАРИТЬСЯ на что, позариться долго, досыта, вдоволь.

НАЗАСТИТЬСЯ, позастить кому вволю. Коли назастился, так отойди от свету

НАЗВАНИВАТЬ, назвонить (много, мало), звонить известное время, или известное число ударов; -ся, позвонить вдоволь. | *Натрезвонить или разблаговестить, распустить молву. От назвону голова болит.

НАЗВАНЬЕ назвать и пр. см. называть.

НАЗВЕЗДИТЬ, покрыть, усыпать звездами: | *набросать блесток; | ослепить похвальбою, посулами; забросать гостинными, блестящими, но пустыми речами. Назвездил, тут, да и быль таков. -ся, упиться немного, быть навеселе.

НАЗВЯКАТЬ, позвякав немало, перестать. -ся, позвякать вволю.

НАЗДОБЛЯТЬ и наздабливать, наздобить чего, вост. или насдоблять, наготовлять по хозяйству. -ся, быть наздобляему. Наздабливанье ср. наздобленье окончат. действ. по знач. глаг. | Наздобиться, новг. нарядиться, одеться празднично.

НАЗДОГОНЯТЬ, наздогнать кого, новг. пск. твер. тамб. нагонять, нагнать, настичь, настигнуть.

НАЗДРАВСТВОВАТЬСЯ. На всякое чиханье не наздравствуешься.

НАЗЕВАТЬ. Не много ж ты назевал, прогнали, не долго глядел. Назевал лихорадку, простудился слоняясь и зевая; или она пристала от лени, потяготы и позевоты. -ся, позевать вдоволь, в трояком знач. глаг. зевать: тянуться с позевотой; глазеть, глядеть от безделья; кричать, орать, звать (сиб.). Назев м. озёв, сглаз, порча. Он от назеву слег.

НАЗЕЛЕНЯТЬ, назеленить веревки, позеленить, вызеленить, для придачи вида зеленой, прочной пеньки; назеленить сеть, чтобы менее заметна была в траве. Назеленила подол по траве, замарала зеленью. -ся, быть назеленену. Коли сеть назеленится, то будет менее заметна. Назелененье, действ. по глаг. Назелень ж. зеленый цвет, от маркой травы.

НАЗЕМНЫЙ, земной, или на земном шаре находящийся; мирской, насущный, дольный, -ний, вещественный, недуховный, плотский. Наземные леса, моря и горы. Тщета и суета наземная. Наземщина ж. наземный, земной быт, юдольная жизнь. Наземь нареч. на землю, на пол, вниз, наниз, книзу. Вечером наземь слетает, ночь на земле пребывает, утром улетает? (роса). Он не пьет, однако и не проливает (наземь не льет). Наземельный, на земле, почве, землянистом слое лежащий. Наземь м. удобренье, тук, все чем сдабривают землю; навоз. | Во мн. вся пахатная. удобряемая земля, позем или позьмы. Назьмы делить. У нас назьмы (навозники) под деревней, а там голопашни, неудобряемые. Положу назему кучу, так и Богу не кучусь (не жалуюсь). Как положу я навозу кучу, так и Богу не так кучусь. Наземный, к назьму относящийся. Назьмы, назьмы м. мн. вят. помочь, толока, для удобренья полей; пора эта, междупарье, навозница, июнь. Наземистый, обильный назьмом, наземом удобренный. Наземить, назмить поля, навозить, унаваживать, удобрять. -ся, быть удобряему; Назменье ср. наземка ж. об. действ. по глаг. Наземок м. назмище ср. хорошо, издавна удобряемый клин; коноплянники, огороды и пр. навозники. | Назмище, компост, всякое составное, искусственное удобренье. Наземник м. навозня, сарай навес или яма для навозу. Наземницы ж. мн. навозница, навозная телега.

НАЗЕННЫЙ, назенковый или назеничный мой, дорогой, милый, ненаглядный, зенок мой, зеница ока.

НАЗЕРИЩЕ ср. твер. пск. наозерище, зимний путь по озеру, льдом; назерко пск. то же: ехать на(о)зерищем, по на(о)зерку.

НАЗЕРКА, см. назирать.

НАЗЕРКАЛИВАТЬ, назеркалить стекло, покрыть сортучкою, для обращенья его в зеркало. -ся, быть назеркаливаему. Назеркаливанье ср. назеркаленье окончат. назеркалка ж. действ. по знач. глаг. Назеркальный, на зеркале, либо над ним находящийся.

НАЗЕРНЯТЬ, назернить пороху, картофельной саги, обратить известное количество в зерна. -ся, быть назерняему. Назерненье ср. действ. по глаг.

НАЗИДАТЬ кого, учить, научать, поучать, давать духовные или нравственые наставленья, -ся, поучаться и наставляться. Назиданьм ср. длит. действ. по глаг. и | самое слово, поученье, поучительная речь. Назидательный, наставительный, поучительный, нравственно полезный. Назидатель м. -ница ж. наставник, поучатель, учитель; советник.

НАЗИМЬ ж. назимье ср. ряз. назимюк м. назимки мн. зазимье, зазимки, первозимье, первый снег. По летам на заработках, а по назимкам все дома. Назимочмый, назимковый, к назимкам относящийся. Назимоваться где, зимовать до докуки, помех, до какой перемены.

НАЗИНУТЬ и назникать, назникнуть пск. твер. (навзникнуть) нагрянуть, явиться внезапно, нежданно; настать, появиться. Назник суд в село! Назинул становой. Солнце давно назникло. | Наткнуться на что, наскочить, наехать, набежать нечаянно; в сем знач. говор. и назинуться.

НАЗИПУННЫЙ застежки, пуговицы.

НАЗИРАТЬ или назревать, назреть что (назревать, спеть, см. ниже), сев. вост. увидать, найти или наткнуться глазами. Назрел зайца на логве, подозрел. Назрел я невесту, высмотрел. | Над чем, надзирать, наблюдать, насматривать. Надзирать более общее, неопределенное; назирать, не спускать с глаз, или же | поглядывать, приглядывать иногда: он назирает проездом. Назрить над чем, вологодск. назреть, надозреть, наблюсти; | на кого, посмотреть, поглядеть, взглянуть, полюбоваться. Девка и назрить на себя не даст, ровно дикая! | кого, посетить или навестить, наведать, проведать. Назреться, наглядеться, насмотреться или налюбоваться. Назриться на кого, влад. вологодск. наглядеться, разсмотреть, поглядеть пристально. Корова назриться не даст, нет приступу. Назриться кур. осмотреться, опознаться, опомниться. Не дасть назриться мальчику, все кричит на него! Назиранье, назреванье, назренье, назир, назор, назирка, назарательство, надсмотр, насмотр, присмотр, смотренье, наблюденье, пригляд, надзор, надзирательство. | Назор и назерка, надзор без спуска с глаз. Гончие пошли в назерку, в узерку, не чутьем, а видя зверя. Нази(о)рный, назерочный, назерковый, к назерке относящийся. Назерчивый борзой, зоркий, скоро усматривающий зверя. Назорчивый, назорливый, назористый, охочий гонять в назерку; у борзой, это доброе качество, у гончей - порок. Назиратель, -ница, назорщик, -щица, назерщик, -щица, надзиратель, блюститель, смотритель; | соглядатай. Назорок мой, воспитанник, за кем назираю. Назрих, назрихово, назрехом нареч. твер. пск. назря, назря, назряхово, зря, наобум, набалмочь, очертя голову, как ни попало, наудачу. Назрехом, нечаянно, внезапно.

НАЗЛАЩАТЬ, назлатить что, назолочать, назолачивать.

НАЗЛИТЬ кого, надразнить, как зверя, приучить злиться, остервенить; | кому, пск. твер. наделать зла, сделать что назло. -ся, позлиться вдоволь и перестать. Назлобничать, назлобствовать, наделать много злобных дел. -ся, злобствовать досыта. Назлодействовать, назлодейничать, наделать много злодейств. -ся, позлодейничать вдоволь. Делать что кому назло нареч. для причинения зла, в досаду, по насердкам. Назлющий человек, (южн.) самый злой, злобный.

НАЗМИТЬ, см. наземный.

НАЗНАБЛИВАТЬ или назноблять; назнобить рябчиков. намораживать, наготовлять замораживая: - руку, ногу, сильно застудить; поморозить поверхностно, немного, -ся, быть назнобляему; | намерзнуться, назябнуться. Назнабливанье, назнобленье, назнобь, назнобка, действ. по знач. глаг.

НАЗНАВАТЬ, назнать что, дознаваться чего, узнавать и разузнавать; назнаться с кем, раззнакомиться, отстать от знакомства с кем.

НАЗНАКОМИ лошадь купить, по знакомству, у знакомых людей.

НАЗНАМЕНОВЫВАТЬ, назнаменовать что, назначать, называть, указывать на что, обозначать, дать знаменованье, значенье. -ся, страдат. и возвр. по смыслу речи. Назнаменовыванье ср. длит. назнаменованье окончат. назнаменовка ж. об. действ. по глаг. Назнаменный, на знамени, стяге находящийся. Назнаку твер. видно, заметно. Ездил назнами (твер. пск.) деньжонок поискать, по знакомству.

НАЗНАХАРИТЬ что, нагадать, наворожить, накудесить, наколдовать. -ся, познахарить вдоволь.

НАЗНАЧАТЬ, назначить что, означать, намечать, отмечать, давать место, отпускать на какую потребу. На этой карте не назначено сквера. Назначь верх на тюке. Деньги эти назначены в богадельню. Я назначен в армию. Главная квартира назначена в Тульчине. -ся, быть назначаему. Назначенье ср. об. действ. по сост. глаг. на ть и на ся. Я сам сделаю назначенье людей, наряд. Назначенье человека - жить духом. Назначатель м. -ница ж. кто назначает что-либо. Назначковый, на значке находящийся.

НАЗНИЧЬ или назничь нареч. навзничь; лежа на спине, тылом книзу, лицом вверх, пластом. Назнику нареч. наизнанку, наничку, изнанкою. Назнякать кому, арх. олон. отказывать с небреженьем, отгонять, не хотеть знать и слушать. Отойди, назникаю тебе!

НАЗНОБИТЬ, см. назнабливать.

НАЗОБАТЬ чего, новг. набить зоб чем; поклевать, поесть несколько. Не мало назобал. -ся, наесться досыта; собств. о птице, иногда и о человеке. | Пск. твер. позаботиться? Назоблины ж. мн. пск. твер. добро, имущество, нажитое.

НАЗОЙ м. назойка ж. (зуд?) костр. вологодск. настоятельность, настойчивость в укорном знач., упорная, наглая требовательность: навязчивость, докука, докучливость, неотступность. Он все назоем берет, всем досадил назойкою. Назойный, назоистый, назойливый, назойчивый, с назоем; навязчивый, докучливый, назудливый, неотвязчивый, требовательный, неотступный в преследовании цели. Назойливость ж. назойство ср. назой, в знач. свойства, качества. Назойник м. -ница ж. назойливый человек. Это первый назойник мой. преследователь, или неутомимый докучатель. Назойничать, быть назойливым и досаждать этим.

НАЗОЛА ж. иногда назол м. ряз. ниж. грусть, тоска; досада, огорченье (см. также назолять). Подружки замуж идут, мне молодой назолушку дают. С назолу сердце надрывается. Это сделано мне в назолу. Пташки поют, мне молоденьке назолушку дают. Назольный, -листый, дающий назолу, досаждающий, огорчительный. Назоловатый, то же, в меньшей степи. Назольник м. -ница ж. тул. обидчик, огорчитель, досаждатель. Назолить кому, досаждать, огорчать кого; назольничать, делать что часто, по обычаю назло, по злорадству (от зло, или от зла?). Назолок, пчеловод. маточная пятка, - лунка, зачаток маточной ячеи, которая крупнее прочих.

НАЗОЛАЧИВАТЬ, назолотить что, позолотить, вызолотить; | чего, окончить или отделать золоченьем много вещей. -ся, быть позолачиваему; | назолотить себя; обогащаться; | золотить досыта, до какой помехи, случая. Нет, уже я назолотился: у меня руки трясучкою ходят, от ртути, употребляемой при позолоте. Назолоченье ср. действ. по знач. глаг.

НАЗОЛЯТЬ, назолить белье, засыпать в буке золою; положить в зольный отвар, не процедив его. -ся, быть позоляему. См. также назола и назло. Назоленье ср. назол м. назолка ж. действ. по знач. глаг. | Назол (тул.), зола, пепел, особенно от травы, соломы; щелок, бук, подзол. Назолок м. то же, в знач. отвара; щелок. Помыть в назолке. Назолистая трава, дающая более хорошей, щелочной золы, напр. полынь, чернобыльник и пр. и зола от этих трав назольчивее т. е. в ней более щелочи, поташу. Назольник м. посуда, кадка для бука. Назольщик м. -щица ж. кто назоляет.

НАЗОНТИЧНЫЙ, на зонтик, ручном или цветочном, находящийся.

НАЗОРНЫЙ, назор, назрить и пр. см. назирать.

НАЗРЕВАТЬ назреть (см. также назирать), зреть, приходить в зрелость, дозревать, доспевать, о плодах и семенах, о нарыве и пр. Хлеба кончили налив и назревают. Яблоко назрело. Нарыв, веред скоро назреет. Назреванье ср. длит. назренье окончат. назрев м. об. состояние по знач. глаг. До назреву болячки не прокалывай. Назрелый, назревший, поспелый, зрелый, спелый, дошедший.

НАЗУБРИВАТЬ или назубрять; назубрить что, делать зубцы, зазубрины; зубрить, насекать дорожки. Терпуг истерся, надо снова назубрить. | *Назубрить кому что, натвердить. -ся, быть назубрену; позубрить досыта. Удочки назубряются (зубрятся) зубрилом. | *Назубрился я географии, надоела. Назубриванье ср. длит. назубренье окончат. действ. по глаг. Назубристый, с назубрами м. мн. с зубцами, зазубринами. Назубный, на зубу находящийся. Назубец м. назубица ж. у кого двойной ряд зубов, волчьи зубы. | Назубица, нарост мякоти на деснах, дикое мясо, в цинге. Назубок м. треугольный терпуг, напилок, для нарезки и точки на пиле зубьев. Назубочный подарок, обычай, подарок младенцу на зубок. Хлебное зерно назубилось, отвердело после наливу, слышно на зубу.

НАЗУДЕТЬ безличу. Больное место назудело, наболело зудом, насвербело, долго и сильно чешется; назуделое место, назудевшее. Назудливое, назудчивое место, нежное, склонное к зуду. Назудливая трава, слизняк, зуд производящий. Назудливый человек, докучливый, назойливый. Назуд м. сильный и продолжительный зуд. От назуду прикинулась сыпь. Назудить кому бока, начесать, набить, прибить кого. Назудиться, надудиться, напиться вдоволь.

НАЗУСТ нареч. устно, словесно. Речет ему назуст Пресвятая Богородица.

НАЗЫВАТЬ, назвать, назывывать кого, что; именовать, давать названье, имя, кличку; | возглашать по имени, обзывать, сказывать названье, имя; | считать, почитать, признавать чем; | напрашивать куда, приглашать многих, призывать, созывать. Мы сына назовем Иваном. Медведя называют Мишкою. Угольщиков называют лесниками. Как, по вашему, называют скатерть? столечником. Назови его по имени, не оглянется ли! Называй мне всех, кто был. Нельзя назвать его умницею. Таких людей называют мироедами. Родясь я никого так не назывывал, не зывал. Мной хоть полы мой, да не называй мочалкой. Назови его братом, а он и в большие (старшие) похочет. Гостей назвала, а хозяев дома нет. Назвать назвали, а потчивать нечем. Не люблю я называть помногу гостей зараз. Называть гончих, скликать, созывать. Названый брат, побратим или нареченный, по дружбе, с обменом крестов. Названный сын, приемыш. Это названа моя, подруга, с которою обменялась крестами или кольцами, а в средних губ. (орл.) крестили кукушку. -ся, называть самого себя и быть называему, во всех знач. | Напрашиваться, навязываться: | быть приглашаему, призываему, в известном числе. Я назвался, сказал имя свое. Назвался груздем, полезай в кузов! День Евдокии в народе называется подмочи-порог. Этот гвоздь называется двоетёсом, а этот однотесом. Это по-нашему называется плутовать. Он давно называется ко мне на обед. К пиру называются гости, а к гостям музыка. На дело (работу) не называйся, а от дела не отказывайся. Ни на какое дело не называйся, да и ни от какого дела не отзывайся. Сам на беду (или: на грех) называется (или напрашивается). Называнье ср. длит. названье окончат. назыв, назов м. назывка ж. об. действ. по знач. глаг. | Называнье, именованье, поименованье, с понятием множественного числа называемых или многократного действия: При назывании каждого по имени и отчеству, он кланялся. | Призыв, приглашенье, назов гостей и пр. | Названье, наименованье, дача имени; самое имя это, кличка, слово, означающее предмет. Названье обоих братьев одним именем произошло по ошибке попа. При названии тебя по имени, я вспомнил тёзку твоего. Не видывал я вещи этой, и названья ей не знаю! До названья гостей, вари пиво. | Без назыву, без назва, не откликаются. | Назыв, назывка, назывище, имя. Назов ж. арх. назыв, названье, имя, кличка животного или вещи. Назывок м. то же, названье вещи. Этому у нас и назывка нет. Назывный, назывной, к названью, назву относящийся. У нас народ назывчивый, сейчас назовет вещь по-своему. Он назывчив, как раз в гости напросится, назовется. Назывчивость ж. навязчивость, напросливость. Назван ж. назвище, назывище ср. названье, имя, кличка; или прозванье, прозвище и пр. Названье человека, имя при крещении; прозванье его, родовое, фамилия; прозвище, имя придаточное, второе прозванье, по приметам, свойствам, либо шуточное; назвище, сев. южн. (вор. кур.) имя, названье; в средней полосе: прозвище, продразнище. | У нас много названи было, пск. званых гостей. Назвины ж. мн. пск. званый пир. Назвичко ср. твер. пск. имечко, ласкательное. Называтель м. -ница ж. назывщик м. -щица, кто дает имя или называет по имени; | кто называет, призывает, приглашает людей. Называла об. то же. Назывник (чей) м. -ница ж. назывушка об. названец м. названка ж. об. кто носит имя, кому дано названье, кличка. Это мой назывничек, я дал ему имя. Коровка назывушка моя, а зову я ее мыкалкою. Этот пес названец (ему есть кличка), а этот безымянка. Названка мои, моя, названный брат, сестра и пр. Назывщик, -щица, охотник давать людям от себя прозванье, прозвище.

НАЗЫРИВАТЬ, назырить чего во что, вост. наливать зря, через край, без меры. -ся, упиться, надуться, насосаться.

НАЗЮЗИТЬСЯ, назюкаться, назезюлиться, насуслиться, назериться, насосаться, упиться допьяна.

НАЗЯБАТЬ, назябнуть, озябать, мерзнуть, остывать, говоря о живом, больше чем о части тела. Ноги назябли, настыли, зябли долго. | Назябать, назябти, нарастать. Почки назябают, выростают. -ся, о человеке или животном: зябнуть долго или часто, вдоволь.У кучера и лошади назябнутся сегодня у театра. Я назябся в Италии: ни дров, ни печей! Назябанье длит. назябенье окончат. деятельное состояние по глаг. назябать, назябти; нарастанье. Назяблый, раззябший, -ся.

НАИ, частица, ставимая слитно с прилаг. и нареч. в превосходн., а иногда и в сравнит. степени, в коренном виде; усиливает их значенье. Наибольший, наименьший, наилучший, наибелейший; сделай наилучше; беги наискорее; наиглавный, наирослый и пр. Народ говорит также налучший, красно-накрасно, белым-набело, нахорош, навелик. За сим, объяснение всех слов, с прибавкою этой частицы, было бы излишним.

НАИБ м. род старшинского званья на Кавказе.

НАИВНЫЙ, прямой и невинный, простой, простодушный, простосердечный, милый за простоту, привлекательный простотою; ребячески прямой, детски откровенный; прямомилый, чистомилый. Наивность ж. свойство, качество по прилгт., простодушие, милая прямота. Наивничать, прикидываться наивным; миловидничать, простодушничать.

НАИГОЛЬНИК м. вологодск. игольник.

НАИГРЫВАТЬ, наиграть что, приобретать игрою и пр. музыкою, картами; вообще наживать играя. Люди наигрывают себе в карты состоянье. Наиграл беду. Я себе мозоли наиграл. На него наиграли (в банк) сто тысяч. | Наигрывать песенку, голос песни (наиграть неупотр.), играть на чем про себя, бренчать; или же | играть рьяно одно и то же. Наиграл я вам вдоволь, поиграл довольно. Наигранная скрипка, улучшенная продолжительною и частою игрою. Наигранный плут, бывалый, опытный. Наигранные глаза, ярые, огненные: у ловчей птицы, когда она вошла в возраст. -ся, быть наигрываему; поиграть вдоволь. Новая скрипка не скоро наиграется. Камаринский наигрывается с прищелчкою. Наигрался я досыта, и дети наигрались. Наигрыванье ср. длит. наигранье окончат. действ. по знач. глаг. Наигрыш м. что на кого наиграно, в денежную игру; выигрыш и проигрыш. Наигры, наигры ж. мн. калужск. ноты. Играть по наиграм, по нотам.

НАИЗБНЫЙ, на избе, в кровле или на ней находящийся.

НАИЗВОЗНИЧАТЬ сто рублей, наездить, нажить извозом. -ся, поизвозничать вдоволь.

НАИЗВОЛИТЬСЯ, напиться, натянуться, наклюкаться. Отдать что кому на извол м. на волю, как хочет.

НАИЗВОЛОК снять что, поставить доску наизволок, чуть в гору, легким спуском, наклонно, косвенно, откосом.

НАИЗВОРОТ нареч. навыворот и наоборот; наизнанку, наничку; напротив, вопреки, превратно, обратно, извращенно. Надел рубаху наизворот. Кладите бревно наизвороть, комлем супротив вершины. Все можно перетолковать наизворот. Наизворот дороги, речки, на повороте, на колене.

НАИЗДОХ нареч. при последнем издыханьи, при смерти, при кончине, умирая.

НАИЗЛЕТ нареч. о пуле, ядре, стреле: наистоме, при конце полета своего, теряя последнюю силу. На косолете, да еще сверх того наизлете, ядро легко дает отбоя, рикошет.

НАИЗМАХ нареч. на излете, при истощении последних сил, особ. коловратного движенья. Машину остановили, а колесо, уж наизмахе, работнику руку перешибло. Наизмашь нареч. противоположно наотмашь: ударяя прямо, с подъема руки, а не прочь от себя: как бьют молотом. Хохлы наизмашь молотят, а русские наотмашь.

НАИЗМОЛЕ, наизмылке, наизнос и пр. слова такого же образованья (отглагольное сушествительное на из, выражающие окончательность действия, с предлогом на) можно принимать за наречия; они понятны, по знач. глаг., и означают, что дело или вещь на исходе, оканчивается, издерживается.

НАИЗНОВЬ нареч. кур. снова, сызнова, сначала. Читай наизновь.

НАИЗРЕДКЕ, наизредка, изредка, редко, нечасто, по времени.

НАИЗРОЕ нареч. о пчелах, при самом вылете из роя.

НАИЗУСТЬ нареч. на память, затвердив; | устно, словесно, речью, не письменно; | наобум, наугад, намах. Плохое ученье, твердить наизусть. Писать нельзя, получи ответ наизусть. Он все врет наизусть. Наизустное ученье, вдолбежку, тверженье на память. Пишет наизусть, а говорит наизуст.

НАИЗЪЯНИТЬ много, причинить большой изъян, убыток, порчу. Дожди эти много наизъянили.

НАИКАТЬ, поикать несколько; | - что, с трудом высказать икая, заикаясь; -ся, поикать вдоволь. Говори, речь с наичкою, с легким заиканьем, косноязычьем.

НАИКРЯНЕТЬ, стать икряною. Теперь самый лов: рыба хорошо наикрянела.

НАИЛЬНЫЙ пласт, слой, лежащий на илу, на иловом слое. Иаилок м. наносный ил; иловатая почва. Земля холодная, с наилком. Наиловать поймы, перегораживая их насыпями, задерживать сток воды и давать илу и наволоку осаждаться, для подъему почвы, или для заволочки песков. Наилованье ср. действ. по глаг.

НАИМАТЬ, наять чего, вост. (наять малоупотреб.) наловить, нахватать, набрать. Много ли рыбки наимал? -ся, наловиться, набраться; | добыть; | перенять у людей. Не много наималось в ловушку твою. Тут репьев наимаешься. Ну, брать, наялся или наимался я нужи! Наимаемся мы горя лютого (плач). На вас хлеба не наимаешься, не напасешься. Он в людях всему наимался, научился, перенял. Наиманье ср. длит. наим м. наимка ж. об. действ. по знач. глаг.

НАИМЕНОВЫВАТЬ, наименовать кого, что. именовать, называть, давать имя, названье; | произносить имя или названье, обозначая предмет или лицо. -ся, называться, страдат. и возвр. Наименовыванье ср. длит. наименованье ср. окончат. наименовка ж. об. действ. по знач. глаг. Наименник мой, -ница ж. кого я назвал или наименовал, кому дал имя; мой наименщик м. -щица ж. кто мне дал имя.

НАИПАЧЕ, наипуще нареч. особенно, всего более, важнее, пуще всего, наиболее, кольми паче; тем более, тем паче.

НАИСКИВАТЬ, наискать чего, ища находить, набирать понемногу, собирать. Тут немного наищешь грибов, повыбрали. -ся, быть наискиваему, находимую | искать вдоволь до докуки, долго; | напрашиваться, навязываться. Исподволь охотничка наискиваются. Ну, брат, наискался я тебя! Ты сам наискался на грех, тебе говорили: не ходи! Наискиванье ср. длит. наисканье окончат. наиск м. об. действ. по знач. глаг. Ищи наиском, так найдешь, ищи усердно.

НАИСКОСЬ, наискосок, наискосик; южн. навскосяк, вост. наискосых нареч. накосо, накось, навкось, накосик, навкосик, наперекос, навперекис, наперекосик, навперекосых; косвенно, в косом к чему либо положении или направлении, с угла на угол, долонью; не по отвесу и не по уровню, а между ними; не под прямым (под острым или тупым) углом. Он живет супротив нас, наискось. Клади желоб наискосок, изволоком, наклоном. Рож наискосок.

НАИСПРАВЕ нареч. исправно, готово, совсем, в должном виде и порядке. У нас все наисправе, хоть сейчас в поход.

НАИСТИБОК, наистопок м. донск. твер. чердак, подволока, истопок (орл.). истопка (симб.).

НАЙДЕНЫШ м. от находить, найти: найденный младенец или беспомощное, по молодости, животное; подкидыш, приемыш, неизвестных родителей. Найденец м. найденка ж. то же.

НАЙМАТЬ южн. зап. пск. или наймовать кого, новг. ниж. нанимать; окончат. нанять, одинаково, тут и там; но иногда: я наймовал, значит я нанял (а не нанимал). Изредка говорится наять, наял, нанять, нанял (Городец, ниж.). -ся, наниматься, в знач. страдат. и возвр. Почем наймалися? Найманье, наймованье ср. длит. найм м. наимка ж. об. действ. по знач. глаг., наниманье, наем, наемка. Наймит м. южн. зап. твер. наймак пск. твер. наймач м. калужск. наньмач м. наемный работник, наемник, батрак, казак; наймитка пск. наймачка калужск. наньмачка, найминка ж. кур. орл. батрачка, наемная работница. | Наймит, кур. также наемный рекрут, наймист м. вост. наемщик в солдаты, охотник. Наймистка ж. ниж. жена наймиста. Наймитов, наймистов; наймиткин, наймачкин, им принадлежащий; наймачий, наймистский, наймистчий, вообще им свойственный, к ним относящийся. Найматель м. -ница ж наймовщик м. -щица ж. наниматель, нанимательница. Наймина ж. пск. твер. наемная цена. Почем наймина? Наймиты ж. мн. пск. твер. попойка при найме кого, чего.

НАЙМИТ, наймовать и пр. см. наймать.

НАЙТИ, -ся, см. находить. Наитие ср. нашествие свыше, нисшествие, сошествие, нисход, нисхождение; говорятся о предметах духовных; вдохновенье. Апостолы писали наитием или по наитию. Господь наитствует праведников, шлет им наитие, вдохновляет, внушает речи и поступки, руководит. Кто наитствуется Господом, жив будет вовеки.

НАЙТОВ м. морское, обвязка, скрепа веревкою, счалка, перемот; перевязка мотком. Найтовный, перемотный. Найтовить что, скреплять найтовом, счаливать. Найтовливал ли ты когда? умеешь ли класть найтов? -ся, быть найтовлену. Найтовщик м. кто найтовит.

НАКАБАЛИТЬ народу, закабалить многих; что на кого, начесть кабалу, долг для отработки. Ко мне накабалился пьянюжка, навязался в кабалу; | я накабался досыта, мне кабальники надоели, не стану более кабалить.

НАКАБЛУЧНИК м. накладка, обшивка, оковка на каблучном задке. Поляки нашивали, в плясках, сапоги с серебряными накаблучниками.

НАКАВЕРЗИТЬ, настроить каверз, крючков, запутать, приказными ухватками, дело. -ся, накаверзить вдоволь или до какого случая, помехи.

НАКАВКИ, ряз. рукава кодмана (Наумов).

НАКАВЫВАТЬ или наковывать, наковать что, чего; надковывать, наклепывать или наваривать; наставлять ковкою; | наклевывать, насекать, чеканить, высекать на плоскости рябинки, полоски | наготовлять ковкою, изготовлять вещи кузнечной работы. Топор надо наковать, насталить. Какой ты мельник, коли не умеешь наковать жёрнова! У нас накавывают гвоздей столько-то. -ся, быть накавываему, во всех знач.; | поковать вдоволь или до какой помехи, и перестать. Наковался я до устали. Кузнец наковался: кузня сгорела. Накавыванье ср. длит. накованье окончат. наков м. наковка ж. действ. по глаг. | Наков твер. пск. пора бойкого пути, леденица, когда часто куют лошадь. Наковные жернова, готовые, накованные. Наковка на жерновах плоха. В которой год при заводе, воды больше, в тот и наковка побольше, более наковывается. Наковочный мастер, наковщик м. кто наковывает. Наковчивавая руда. из которой наковывается более железа, богатая. Наковальня ж. арх. наковам, пск. твер. наковалье ср. ( Как в вор. не терпят среднего. рода, так любят его в пск. и твер ) снаряд, на котором куют: железная (кованая), четырехгранная толща, кверху шире, с наваром стальной плоскости; с одного или с двух боков по рогу, под пяткою шип или нога, для вставки в обрубок, в стул. Наковаленка, для отбою кос и мелких работ - бабка. Кому до чего, а кузнецу до наковальни. От молота и наковальня звенит. Тяжело молоту, тяжело и наковальне. Аль моя плешь наковальня, что в нее всяк толчет? | в анатомии, одна из ушных костей (другая молоток, третья стремя). Наковальный, -ленный, к наковальне относящийся. Наковальчатая косточка, похожая на наковальню. Наковальщик м. делающий, кующий на заводе наковальни. Наковни м. мн. твер. изгарь железная, кузничный перегар, гарь и блестка.


В. Даль НАКАДИТЬ-НАКУРИВАТЬ

НАКАДИТЬ-НАКУРИВАТЬ

НАКАДИТЬ где чем: покадить несколько, накурить, надымить кадилом. -ся, покадить вдоволь. Накадильный крест, над кадилом бывающий.

НАКАЗЫВАТЬ, наказать что кому, кого чем (наказываю и наказую); давать наказ, приказ; приказывать строго, повелевать, предписывать, велеть; ныне более говор, о словесном приказаньи: | подвергать кого наказанью, налагать взысканье, карать, взыскивать за вину. Накажи плотнику придти. Я наказывал, да нейдет. Наказал меня господь горем! Меньше рассказывай, приказывай. Приданным животом, да наказанным умом недолго поживешь. Наказанным умом до порога жать, а переступишь, не купишь. Ненаказанный сын - бесчестие отцу. Накажи нас Бог, да добром. Кого Бог любит, того и наказует. Чем Бог не накажет, того не понесешь. -ся, быть наказуему; в возвр. звач. более употребл. наказывать себя. Всякий проступок наказывается совестью. | Разве тебе не наказывалось придти? | Пск. твер. обещать, -ся. Он наказался придти. Наказыванье ср. длит. наказанье окончат. наказ м. действ. по знач. глаг. Первые два в обоих знач. а последнее только в смысле приказа. Наказом воевода крепок. | Наказанье же и самая кара или казнь. Наказанья бывают исправительные (легкия) и уголовные. Двух наказаний за одну вину не налагают. | Наказ, приказ, приказанье, повеленье, предписанье; инструкция, наставленье; | твер. ярос. проповедь, речь, поученье. У поляка и наказ рассказ (roskaz по-польски приказанье). | Наказанье, стар. ученье или наука, обученье, наставленье. Наказный, в наказе содержащийся, к нему относящийся. Наказная грамота, память (стар.), наказ, наставленье. Наказный атаман, у казаков, коему поручено исправлять должность эту, зауряд-атаман, в отсутствии настоящего. Наказыватель, наказатель, -ница, кто наказывает, в обоих знач. Наказательный, к наказанью, каре относящийся. Наказчик м. -чица ж. приказчик или смотритель, распорядитель. Наказчиков много, да слушальщиков мало. На каждого работника по семи наказчиков. Наказник м. сборник наказов, приказаний, правил.

НАКАЛЕЧИТЬ много народу, покалечить, искалечить многих.

НАКАЛИВАТЬ или накалять; накалить плитку, кирпич, раскаливать, сильно греть, разжигать, обыкновенно докрасна. -ся, быть накаляему. Проволока, при тяге, сама накаляется. Песок, на солнце. накаляется. Накаливанье ср. длит. накаленье окончат. накал м. накалка ж. об. действ. по глаг. | Накал и накалка также состоянье накаленного. Красный накал железа - для ковки; белый - сварочный; вишневый - перед плавкою. Накальный, к накалу относящийся калильный. Накальчивый, легко и скоро накаляемый. Каменный уголь накалистее древесного, в нем более жару для накалки. Накальщик м. калильщик. Накалевать, накалеть, черстветь от ветру и жару, выгорать, заскорбнуть; | коченеть от стужи: руки накалели, окалели, не сгибаются и онемели, окоченели, оцепенели (или это колеть, от коле?).

НАКАЛМЫЧИТЬСЯ, перенять калмыцкие обычаи, язык и пр.

НАКАЛЫВАТЬ, наколоть что, по двоякому знач. глаг. колоть: наколоть дыр, наколоть узор булавкою, выкалывать, делать уколом: накалывать тело, татуировать; накалывать букашек, натыкать, нашпиливать, сажать на острее; наколоть (глаз, руку, напороть, наткнуть на что; у нас к Рождеству накололи а кур, а индюшек, набили, нарезали, наготовили колотой птицы. Наколоть на голову убор, наколку, наложить и укрепить булавками. | Наколоть дров, наготовить колкою, раскалывая. Ледоколы пошли накалывать льду. -ся, быть накалываему, во всех значеньях; | натыкаться на острее. Накалыванье длит. наколотье окончат. накол м. наколка ж. Для наколки дыр в коже, при изготовленьи чесалок, употребляют двойное шило, вилкою. | Наколка, род чепца, разнообразного головного женского убора; перм. то же, у купчих: шелковый платок с кружевом, искусно подвязанный и наколотый; | дырчатый узор, трафаретка, для наколки или натруски узора. | Приложи к наколу пластырь, к уколотому месту. | В азартн. шулерской игре, наколка, помета карт острым ногтем указательного пальца, во время самой игры; затем, при сдаче, она нащупывается. Наколочный, к наколу, наколке относящийся. Накалыватель, -ница, накольщик, -щица, наколок, наколыш м. всякая наколотая сверх чего вещь. Наколюшка, сапожн. форштих, шильце, для накола подошвы под деревянные гвозди.

НАКАЛЯКАТЬ что, наболтать, наговорить, набаить, нагуторить. -ся, набеседоваться, наболтаться. Накаляканье ср. окончат. действие по глаг.

НАКАЛЯТЬ, см. накаливать.

НАКАМЕННЫЙ пласт, почва, на камне, каменном пласту лежащий.

НАКАНАВНАЯ трава, кусты, по канавам растущие. Наканавники м. мн. перемычки, кладки, мостишки на канавах.

НАКАНАПНЫЙ коврик для покрытия канапки, диванчика

НАКАНИФОЛИВАТЬ (заменяется простым глаголом канифолить). наканифолить смычок, натереть канифолью, т. е. смолою. -ся, быть наканифоливаему; | *шуточно: напиться допьяна. Наканифоливанье длит. наканифоленье окончат. действ. по глаг.

НАКАНУНЕ чего, нареч. перед днем, называемым в родит. падеже. Накануне Рождества, в сочельник. В дорогу собирайся накануне. т. е. того дня, когда едешь. Говорят и накануне третьего года, т. е. в четвертом году. Наканунный, канунный, ко дню, накануне чего относящийся.

НАКАНЮКАТЬ, наканючить чего, насбирать попрошайничая.

НАКАПКИ ж. мн. стар. легкая верхняя женская одежда, накидка с долгими, широкими рукавами, иначе летник. | Влад. долгие рукавицы.

НАКАПЛИВАТЬ, см. накоплять. НАКАПЛИВАТЬ или накапывать (см. также слово это ниже), накапать чего куда, во что, на что; капать, наливать каплями, пускать в каплях, по капле. -ся, быть накапливаему; покапать вдоволь. Накапыванье ср. длит. накапанье окончат. накап м. накапка ж. об. действ. по знач. глаг. Накапь ж. капельник, отверделый накап, он же накипь, сталактит. Накапное пятно, от капли. Накапная вода, от капели, не подточная. Накапчивое перо, с которого легко срывается капля чернил. Накапочник м. твер. холщовой сарафан, в домашнем обиходе, грязный. Накаплюжничаться, назюзиться, напиться помаленьку, по рюмочке тут и там.

НАКАПУСТНЫЙ червь, капустный.

НАКАПЧИВАТЬ, накоптить чего; чем где; накопти стекло, да погляди на солнышко, закопти, наведи копоть. Накоптили за зиму окороков, полотков, наготовили копченьем, ископтили. Чем здесь накоптили, воняет жженой бумажкою? накурили, начадили копотью. -ся, быть накапчиваему; покоптить или покоптиться вдоволь. Накапчиванье ср. длит. Накопченье окончат. действие по знач. глаг. Накоптеть, закоптеть, накоптиться, покрыться копотью, почернеть от копоти. Накоптелый, накоптевший. -лость ж. состряние накоптелого. Накопоть и накопотки ж. мн. сажа, копоть, от лучины, лампы, жирника и пр. Накопотный, накопотковый, к накопоти относящ.

НАКАПЫВАТЬ, накопать, накопнуть чего; по двоякому знач. глаг. копать, рыть землю и выкапывать что из земли: накопать ям под присадки; много ль гряд накопали? выкапывать, раскапывать; | пошли накапывать кореньев; из одной рудной дудки накопали сто возов руды; добывать копая, выкапывать, нарывать. -ся, быть выкапываему; | копать досыта; копаться вдоволь, т. е. рыться в чем, или мешкать. За Уралом накапывается много марены. Когда ямы накопаются, то сказать мне. Почасту накапывались до упаду. Накопался там, что ли, так иди! Накапыванье ср. длит. Накопанье окончат. Накоп м. накопка ж. об. действ. по глаг. Накопь ж. что накопано, выкопанная земля. А куда девать накопь? Накопной, к накопу относящ. Накопчивый, усердно и успешно накапывающий (и накопляющий). Накапыватель, накопатель м. -ница ж. Накопщик м. -щица ж. кто накапывает, накопал.

НАКАРАЛАСЬ над ним судьба, натешилась, преследуя его, или покарала вдоволь.

НАКАРКИВАТЬ, накаркать, много каркать по-вороньи, покаркать и перестать; накликать. беду, по поверью, зловещим криком и предвещаньем. Накаркала старуха, набрюзжала, да и ушла. Ворона на крыше всегда беду накаркает. -ся, покаркать вдоволь, или до помехи. Убил ворону, накаркалась!

НАКАРМЛИВАТЬ или накормлять; накормить кого, кормить досыта, насыщать, напитывать. Сперва накорми, а там напои. Глаз не накормишь. Для двоих готово, а троих не накормишь. Не накормлен конь, скотина; не пожалован холоп, сиротина. Не научен человек - скотина; не накормлен скот, не животина. Напоим жаждущих, накормим алчущих, оденем нагих. -ся, страдат. и возвр. насытиться, напитаться, наесться. Накармливанье ср. длит. Накормленье окончат. накорм м. накормка ж. об. действ. по знач. глаг. Накормок м. выкормок, откормленная наскоро хлебным кормом скотина, особ. лошадь; она бывает малосильна. Накормчивый, готовый принять и накормить человека. Накормлины м. мн. пск. твер. стол, стряпня на помочи.

НАКАРНИЗНЫЙ, на и над карнизом находящийся. Накарнизник м. резные и лепные украшенья на карнизе.

НАКАРТАВИТЬ, наговорить что картаво. -ся, покартавить вволю.

НАКАРТАМЛИВАТЬ (накортамливать) или накартомлять, накартомить земель, лесов, вост. оренб. или накортомить, набирать в ка(о)ртому, в оброк, в аренду, в содержание; откупать на пользование. -ся, быть накортомляему; картомить вдоволь, досыта. Накартамливанье длит. нака(о)ртомленье окончат. Накартомка ж. об. действ. по знач. глаг.

НАКАСОЧНЫЙ знак, гребень, орел и пр. на каске находящийся.

НАКАСТИТЬ, см. накащивать.

НАКАТЫВАТЬ (неоконченное и многократн., по значению), накатать (мн.). накатить (однокр. относит. предмета), накатнуть (однокр. относит. действия; прич. страдат. накатанный и накаченный, последнее одинаково с прич. глаг. накачать, который одинаково не должно смешивать с глаг. накатать). На выражает здесь или действие сверху, или окончательность; по разнообразности знач. глаг. катать, и по применяемости, по смыслу видов, знач. глаг. накатывать весьма различно: в смысле катить сверху, это глаг. неоконченный катаю на что, накатываю; в знач. катать много, это многократн., и настоящего времени нет. Воз накатывают на скалу (на весы), надвигают покатом; много ль бревен, бочек, накатали, перекатили на известное место; больше трех бревен не накатывай, не клади более трех рядов, слоев. Ты мне ядро накатил на ногу. Толкни его ногою, накатнешь ли сразу на лунку! Накатни маленько, толкни разок. Мы накатывали по сту бревен в день, бывало, прежде. Много ль сена накатали? нагребли свертками, из рядов. Накатать дров с барок на двор, навозить тачками. На три топора (самтретей) в лето накатали мы столько-то ободьев, нагнули, наготовили скатов. Кожи, при выделке, накатывают накаткою, рубчатым катком. Надо картину накатать на скалку, навить, навертеть, намотать. Наруби-ка свинцу, да накатай картечи. Накатав шариков, бросает. В плющильне накатывают по сту листов (железных, медных) в час, изготавливают, раскатывая валом. Сколько накатали вы за зиму катанок? сколько сваляли валенок, теплой обуви. Две прачки много накатают в день белья, катая вальком и скалкою, или на катке. Рабочие накатывают дорожки в саду, торят, уминают катком, валом. | Накатать деточек, покатать вдоволь, на лошадях, на лодке. | Накатывают, накатили гости (без винительного пад.), наезжают, наехали, навалили. Гости накатали - а ложки не мыты! Накатила (и накатилась) гроза, туча. -ся, по смыслу речи глядя, страдат. возвр. и средин. Лошадь попятилась, колесо и накатилось на пень. Бревна накатываются стопами. По Ветлуге накатывается немало ободьев. Занавес накатываетсяна вал. Когда у вас пилюли накатаются, то пришлите их скорее. По ребру монет накатывается надпись. Люди накатаются (на лошадях, на лодке, на коньках) - накатываются, а мы катаемся, не накатаемся! Я покатом катился, на копань накатился, скороговорка. Накатился вином, упился. Арбузы накатываются, наливаются, зреют. Накатыванье ср. длит. накатанье окончат. накаченье окончат. единствееное накат м. накатка ж. об. действ. по знач. глаг. Положи, для накату бревен, стелюги. Накат орудия (морск.) обратное движение его, после выстрела и отката, движение к борту, от удара в брюк. Бери накатом, покатом, не вздымая. | Накат и накатыш м. снежный, горный обвал, лавина. | Накат или накатник м. встарь, бревна, а ныне горбыльник, половинннк, мелкий развал, толстые доски барочного или иного плохого леса, на накат, т. е. на верхний потолок, засыпаемый землею, и на черные (исподние) полы; | поперечные слеги на плотах. для связки бревен. Накат настилается сверх балок, потолок подшивается под них. | Накатник и закатник, холст, в который завертываются ткани, белье, при катании его на катке. | Накат или накатное волненье, пригоняемое с моря на тихое или на мелкое место. | Накат, пск. убыток в извозе, проезды и прокорм на себя. Накатина, одна слега (для плотов) либо доска, пластина (для наката) накатника. | Держи оба колеса по накату, по колее, по колеине, где накатано. | Чаша в накат полна ягодами, до краев. | Накатка на переплете, на корешке не хороша: дурно накатано, вытиснено накаткою, узорною катушкою, колесцом. Накатка под ткань, скалка или дощечка для намота. | Поварская накатка, отрезное, зубчатое колесцо, для пирожного. | Хлебная накаточка, шарик. Накатный, к накату, во всех знач., относящ. Дорожка накатна. Накатный вал, каток дорожный; -лес, накатник. Накатный булыжкик, накать ж. собират. или также накатник, наносный, эратический, заносный. Накатной узор, накатанный. Накатниковый, к накатнику относящийся. Накатковый, к накатке - снаряду переплетчика, повара - относящийся. Накаточный лес, для накатов идущий. Накаточные каменья, лежащие на бельевом катке, для гнету. Каменья с гор накатливы, они легко скатываются. Большое колесо накатчивее малого, сильнее напирает и накатывается. Соседи наши гости накатистые, охочи накатывать гурьбою, незванные. Накаток м. пск. посудина, в которую накачивают постное масло. Накатчик м. -чица, кто что-либо накатывает, или сам накатил, наехал.

НАКАЧИВАТЬ, накачать, накачнуть что, или кого, на что; чего куда или во что. Близко на дерево накачиваешь (качели), неравно накачнешь да зашибешь. Накачать воды, поднять насосом и напустить или налить. Одним ударом поршня какачнул с полведра. -ся, страдат. возвр. или средин. по смыслу речи. В духовое ружье накачивается воздух. Меня толкнули, я и накачнулся на него. Мы вволю накачались сегодня. Накачиванье длит. накачанье окончат. накачка ж. об. действ. по глаг. Накачная вода, накаченная. Накачливый насос, мягкий на ходу и спорый, водный.

НАКАШЕВАРИТЬ, наварить, настряпать простой пищи, кашицы. Накашеварничать, то же, но более в насмешку плохому. кашевару. -ся, не хотеть или не мочь почему-либо оставаться долее кашеваром. Накашник м. латочка, глиняная покрышка на кашник, на горшок, при варке каши.

НАКАШИВАТЬ, накосить чего, косить, сымать косою в количестве. С одних заполосков бывало накашивали мы по 30 возов, а ныне и всего-то с 20 накосили, -ся, быть накашиваему; | покосить вдоволь, сколько есть сил, охоты, возможности. На рать сена не накосишься, на смерть детей не нарожаешься. Накашиванье длит. нокошенье окончат. накос м. накоска ж. об. действ. по глаг. Накосник м. кольцо, коим укрепляется коса на косье; | пск. самое косье, косовище? | ленты, тряпичные привески на девичьей косе; | пск. волосник, косник, исподний, бабий стеганый чепец, под платок и повойник. Накосница ж. новг. косник, лента в девичьей косе. Накосная ж. пск. свидетельство на косьбу, на дозволенье косить. | Накашивать, накосить стойку, наклонить на бок; накосить раму, искосить, перекосить, поставить косо. Забор накосился, исподволь накашивается на тот бок, покосился, навалился. | Накашиванье, накошенье, накос, действ. по глаг. | Накос, состояние по глаг. Накос велик, наклон, уклон (склон). Накосный, искосом, откосом поставленный. Накосо, накось, накосик, навкосик нареч. косо, навкось, наискось, вкось, наискосых, наклонно, непрямо, противопол. отвесно и подотвесно. | Накоситься, от глаг. коситься на кого, накоситься вдоволь и перестать, нагневаться, перестать сердиться. Накосуриться или накосыриться на кого, твер. пск. надуть губы, сердиться, надуться.

НАКАШЛИВАТЬ, накашлять, накашлянуть что, выкашливать, выкидывать кашлем, извергать кашляя: больной полфунта крови накашлял. | Зачем старуха приходила? - "А накашлялась, да и ушла!" | *Накашлять кому беду, напророчить прикашливая. -ся, (однокр. неупотр.) быть накашливаему; | покашлять вдоволь. И наплакался, и накашлялся. Накашлялся и начихался. Накашлюркаться, шуточно, о ребенке: накашляться.

НАКАШНИК, см. накашеварить.

НАКАЩИВАТЬ, нака(о)стить, нагадить испражняясь; намарать, нагрязнить, насорить. Накостерить, насорить костерей, кострикой; насорить, надрянить чем либо. См. касть.

НАКАЯТЬСЯ, раскаяться на сколько хочется и можется, довольно.

НАКВАКАТЬ, накричать квакая лягушкою; -ся, поквакать вволю.

НАКВАШИВАТЬ, наквасить что, чего; пропитывать кислотою, квасом; | заготовлять квашеньем впрок. В наквашенной посудине все киснет. Наквасили и капусты, и бураков, да все сразу и погноили. -ся, быть наквашену. | На вашу братью капусты не наквасишься, хлеба не наямишься. Наквашиванье ср. длит. наквашенье окончат. наквас м. накваска ж. об. действ. по знач. глаг. | Наквас, пск. плесень, цвиль. | Накваска, накваса ж. закваска, кислое тесто для заквашенья. Наквасать, накваснуть, накисать. Подойник наквас, надо выпарить. Кринки молоком наквасли. Наквасник м. крышка на квасник, квасную кадку, или рядно для того же. Наквашенник м. крышка или покрывало на квашню. Наквасцовывать, наквасцовать что, напитать раствором квасцов. Наквасцованный холст не горит, -ся, быть напитываему квасцами. Наквасцовыванье ср. длит. наквасцованье окончат. наквасцовка ж. об. действ. по знач. глаг. Наквасье ср. пск. твер. закваска хлебная.

НАКВЕЛИТЬ ребенка, надразнить, разжалобить, сделать упрямым и плаксивым. -ся, надразниться.

НАКВИТАТЬ на кого что; наиграть квитаясь; в денежную игру, при закладках и пр. отыгрывать, наверстать. -ся, квитаясь, верстая, остановиться; не хотеть или не мочь продолжать.

НАКВОХТАТЬ, наквоктать, наклохтать, накричать, как курица, которая клохчет -ся, поквохтать вдоволь.

НАКЕЛИТЬ, наквелить.

НАКИВАТЬ головою, пальцем, покивать несколько; накивать пятками, южн. бежать, уйти. -ся, покивать вдоволь.

НАКИДЫВАТЬ или накидать; накидать (многокр.) или также накидать; накинуть что; набрасывать, наметывать, нашвыривать, наваливать; | набавлять, добавлять. Накидывать (или накидать, длит.) кому петлю на шею. Накинь на лошадь попону, на себя тулуп. Накинь что-нибудь (на себя), ветрено. Колоднику накидали (накидали) много грошей в телегу. Накидали в комнату всякого хламу. Накидали гору. Накинь еще рублик, прибавь; накинь сроку. Купцы на чай и сахар накинули, чай и сахар вздорожали. | На Волге, промерять глубину шестом (накидкою): накидывай чаще да покрикивай! Глубину меряют четвертями, кричат: пять невступно; пять; пять с замочкой! и пр. Не маячить, пронесло; недостал дна; табак, по табак, под табак! достал дна глубже 11/2 саж. По кляп, в осадку, в глубину судна. Накинуть горшок на живот, опрокидывать его на живот, зажегши в нем клок пакли, отчего он присасывается; накинуть банки, то же, но с насечкою кожи; поставить рожки, банки, пустить подрожечную (кровь). -ся, быть накидываему; бросаться на что; покидав или покидавшись вдоволь перестать. Сеть накидается (накидывается) на взлете перепела. Волк накидался (- дывался) на меня раз пять. Ты за что на меня накинулся? Скоро цена накинется. Рыб с пяток накидалось в лодку. Накидыванье, накиданье ср. длит. накиданье, накиданье окончат. накид м. накидка ж. об. действ. по знач. глаг. При накидывании (накидании, накидок) аркана, надо уметь собрать его наперед чисто в руке. Рысь душит накидом. | Накидка, скатерть, столечник, простыня, ряз.; | верхняя одежда, накидываемая наскоро, не в рукава; женская шубейка, вят. | Головнои бабий убор смол. сиб. на Украйне намитка, наметка; покрывало, в роде фаты, чадры, вуали; | сиб. прибавочная плата; навал, навальные или накидные деньги, сверх податей; | шест, размеренный на четверти, с означением осадки судна, для промера глубины на ходу, волжск. | Наметка, для замка. | Пск. нападки, притесненье. Накидной, к накидке относящийся, для того устроенный. Накидной плащ, безрукавный. Накидная цена. Накидной сбор, на домашние или темные расходы. Накидочный, то же, бол. о цене, сборе денег. Накидковый, к накидке, к вещи, плащу, убору или футштоку относящийся. Накидчивая собака, что кидается. Накидистая сеть, сручная, ловкая для накидки. Накид ж. собират. что накидано, навалено, набросано; нанос, от половодья. Накидыш м. накидка, епанечка, безрукавный плащик. Накидыватель м. -ница ж. накидчик м. -чица ж. кто накидывает, накидал что-либо.

НАКИЛОК м. нарост, прибавка, привесок к киле. У него кила с накилком.

НАКИЛЬНЫЙ, на корабельном киле находящийся.

НАКИНУТЬ, -ся, см. накидывать.

НАКИПАТЬ, накипеть, образоваться, скопляться от кипенья; сверху, накипает грязь, пена, все, что всплывает, а на дно и бока сосуда осаждаются, твердея и образуя кору, ископаемые частицы, распущенные в жидкости. Уваривая щи, сымай пену, не давая ей накипать и оседать. В самоваре накипело много накипи. Гарь накипела на железе. Лед накипел на ключе. -ся, кипеть вдоволь. Наш самовар накипится до господ, т. е. доколе встанут утром. Накипанье ср. длит. накипенье окончат. накип м. накипь ж. об. сост. по знач. глаг. | Накипь, что накипело, образовалось, отделилось от кипенья: пена и клочья, все, что всплывает или слегка осаждается в жидкости; твердый, песчаный осадок, кора, нарост; каменистые наросты в пещерах, от просачивающейся жидкости, сталактит (если же от капельника, сверху, то это накипь); железная гарь, шлак, окалина, которая скипается комьями в горну; снег, пристающий в сырую погоду комьями к полозьям; наледь, наслуд около ключа, родника, в сиб. накипень м. лед бугром на роднике, наслуд, наслуз, намерзлые кочки, бугры. Накипелый, накипевший, прикипевший. Накипной слой, накипевший. Накипчивая вода, в которой много накипающих частиц, твердая. Накипчивая посуда, на которую садится никипь. Накипятить воды, наготовить вскипятив; -ся, быть припасену кипяченьем; | покипятить вдоволь. Накипятить кого, разгорячив, подбить на какое-либо дело, горячо настроить.

НАКИСАТЬ, накиснуть, наквасать, накваснуть; о деревянной и неполиванной посуде: напитываться кислым, проквашенным, кислотою; о молоке, разной гуще: наседать, закисая и густея. Накисанье ср. длит. состояние по глаг. Накислый, накисший. Накисло, кислым-накисло, очень кисло. Накись ж. что, прокиснув, садится на дно или на бока посуды. Накислять, накислить воду, прибавить немного кислоты. Кабы чаёк накислить лимонцем. -ся, быть накисляему; | киснуть, закисать, окисляться. Накисленье ср. действ. по знач. глаг.

НАКИСТЕНИТЬ кому шею, набить кулаком, кистью руки.

НАКЛАДЫВАТЬ или накладать; накласть мн. что куда, на что, во что; налагать (наложить часто заменяет накласть, если действие однократн.), класть много, наваливать, нагружать; класть на что, сверх чего. Воз накладывай, а на воз поглядывай, гляди, сколько кладешь, чтобы свезти. Наклал бы ты дровец в печку. Когда пишешь, то не накладывай (утвердительно наложи) руки на тетрадь. Надобно накласть стену, надкласть, поднять. Куры наклали с сотню яиц, нанесли. Накладывай гири на скалу: накласть гирь (мн.), наложи гирю (ед.). Накладывать (налагать), наложить подать, оброк. Накладывать, наложить на кого руку, гнести, тяготить, теснить. -ся, быть накладываему, налагаться. Накладыванье, накладанье ср. длит. накладенье окончат. мн. наклад м. накладка ж. действ. по знач. глаг. | Наклад, все, что налагает плату или денежный внос, и сама сумма эта; убыток, ущерб, утрата, потеря, особ. в торговле; противопол. барыш, выгода, прибыль, прибыток, нажиток; | стар. лихва, рост. И малый подарок не наклад. Без накладу барыш не живет. Барыш с накладом двор обо двор живут. Барыш с накладом в одних сапожках ходят. Барыш с накладом на одних санях ездят. Для почину в наклад, с накладом отдают. Малый барыш лучше большого наклада. Хозяин за товаром, а Бог с накладом. Не в наклад, коли есть заклад. | Накладка, все, что наложено, накладывается сверху: тяжесть для пригнету; плитка на бумаги, нагнетка (рrеssе-рарiеr); наделка, наставка в кладке, в каменной стройке; полупарик, паричек, тур, накладываемый на лысину; наделка сверху, противопол. подкладка, нашивки на женских платьях, оборки, убор платья; наметка, накидка, иногда цепь в два и три звена, накладываемая на пробой, для висячего замка; накидка, повышенье цен, сбора: Староста по накладке не тужит, не он платит. Пить чай в накладку, не вприкуску, а класть в чашку. Дома прикусница, а в гостях в накладочку. Накладной, наложенный и накладываемый. Накладное серебро, аплике, медь или железо, покрытое серебряным листом. Накладные усы, волоса, не свои, съемные, поддельные. Накладные деньги, невольные, набавочные. Накладный, убыточный, начетистый, приносящий наклад. Не накладно сытаго потчивать. Накладная ж. ведомость, опись, роспись клади, вещам, отправляемым гужем или водою. Принимай тюки по накладной. Накладочный сбор, накладной, навальный. Накладистая торговля, накладная, убыточная. Накладчивая телега, укладистая или ёмкая, просторная. Накладь ж. тул. кладь, поклажа, товарный груз, тяжесть. Накладушка ж. сиб. кибитка, дорожная крытая повозка, верх, она же накладка. Накладыватель ж. -ница ж. накладчик м. -чица ж. кладчик, вообще, кто что-либо накладывает, грузит кладь.

НАКЛАНЯТЬСЯ кому о чем, покланяться вдоволь, кланяться и упрашивать много, долго, досыта. Накланялся я по судам.

НАКЛАСТЬ, -ся, см. накладывать.

НАКЛЕВЕТЫВАТЬ, иаклеветать что на кого; возводить клевету, небылицу, напраслину; наклепывать. наговаривать, обносить, чернить. -ся, быть наклеветану; | поклеветать вдоволь, досыта. Наклеветанье окончат. действие по глаг. Наклеветная вина, напраслина, клевета. Наклеветчик м. -чица ж. кто наклеветал на кого, клеветник. Наклеветчивый, -ливый, наклепчивый, охочий клеветать.

НАКЛЕВЫВАТЬ, наклевать, наклюнуть что; клевать в количестве, набирать клювом (однократн. не. употреб.). Много ль курочка наклюет, а тож сыта бывает! | Надклевывать, наддалбливать и надщипывать клювом. Не столько съест птица вишень, сколько, наклевав, попортит. Яйцо наклевано, скоро цыпленок вылупится. Наклевать жернов, наковать или насечь, назубрить. -ся, быть наклевываему; наедаться клювом досыта, поклевать вдоволь; | о птенце: наклевать, пробить, перед вылупкою, яйцо; | о рыбе: браться за удочку, хвататься за наживу; | *попадаться, случаться, встречаться, набегать. Огурцы наклевываются курами. Скоро ли воробьи наклюются? Цыпленок-то наклевывается, наклюнулся. Наклюнулся было подлещик, да наклевавшись, и (вдоволь) ушел. А есть ли у вас охотнички в солдаты? - "Временем наклевываются", бывают. Хлеб в поле наклюнулся (ряз.), слеп, полег. Рыба, мясо, дичь наклюнулась, влад. начинает портиться, тухнуть. Наклевыванье ср. длит. наклеванье окончат. наклев м. наклевка ж. об. действие по знач. глаг. | Наклев, надклеванное место, на плоде или яйце, надклев; место на яйце, где цыпленок проклевывается. Наклевное яйцо, наклеванное. Наклевочный молоток, жерновой. Ерш рыба наклевчивая, охотно клюет на уду. Наклевыш, - шек, насиженное, наклеванное яйцо; наклевок м. наклеванная ягода и пр. Наклеватель, наклевщик м. -щица ж. кто наклевывает что-либо. Наклевень м. пск. твер. черен клевца, молотовище его. Наклевшить пск. твер. наплескать, нахлопать ладонью.

НАКЛЕИВАТЬ, наклеить что на что; наложив приклеивать, прикреплять клеем, клейстером или иным составом. Наклеить ореховую фанерку на доску. Наклеивать обои. Для временного сбора, мозаика, каменья наклеиваются соком чеснока. | Наклеить коробочек, наделать, наработать. Наклеить кому нос, отказать в чем. -ся, быть наклеену. Наклеиванье ср. длит. наклеенье окончат. наклейка ж. об. действие по глаг. | Наклейка, работа, относительно качества ее, и | то, что наклеено: ярлык, надпись: наставка, заплатка или вставка. Трость с наклейками. Наклейка дурная, т. е. работа. Наклейная столярная работа, фанерная, нецельного дерева. Наклейщик м. -щица ж. кто что-либо наклеивает. На суконных фабриках держат особых наклейщиц суконных ярлыков. -щиков, -щицын, им принадлежащий; -щичий, к ним относящийся.

НАКЛЕПЫВАТЬ, наклепать что; наделывать, наставлять холодною ковкою, заклепами; | наговаривать на кого небыль, наклеветывать, злословить, обносить кого, чернить напраслиною. Наклепал - что воз наклал. -ся, быть наклепываему, напрашиваться, навязываться, лезть куда на беду самому себе. На болт наклепывается шляпка. Не на меня одного наклепали. Сам на грех наклепался. Он ко мне наклепывается, пристает с наклепом, доносить на кого. Наклепался я, не хочу или не могу более. Наклепыванье длит. наклепанье окончат. наклеп м. наклепка ж. об. дест. по знач. глаг. | Последние два также то, что наклепано: одной наклепкой (заплатой) этой трещины в котле не покроешь. | Его сгубили наклепом. | Наклепка, пск. синяк, подбитое место; дать наклепку, ударить. Наклепа об. клеветник, взведший на кого напраслину. Наклепны(о)й, к наклепу относящ. Наклепная полоса, наклёпанная. Наклепчивый, охочий клеветать. Бить молотком наклепистее, при клёпке, больше к краю заклепки, разбивая или плюша края грибком. Наклепатель м. -ница ж. наклепщик м. -щица ж. клеветник.

НАКЛЕТНЫЙ, на клети находящися. Наклетник м. наклеть ж. настрой над клетью, для кладовой или летнего жилья. Наклеточный, на клетке находящийся.

НАКЛИКАТЬ, накликать, накликнуть кого, клича или кликнув заставить прийти или приехать; называть, сзывать, скликать, напрашивать; здесь предлог на означает мн. ч., а в след. значит направление действия; | вызывать что на кого. Не накликай народу, справимся и так; одним словом накликнул целый полк. Сам ты на себя (на свою голову) беду накликал. Сорока сокочет, гостей накликает. Беда беду накликает. Худую славу на себя накличешь. -ся, быть накликаему; | самому называться; | кликать вдоволь. У них, на помочи, наклакается до сотни народу. Сам на грех накликнулся. Барин меня накличется, наждется. Накликанье ср. длит. накликанье окончат. наклик м. накличка ж. об. действ. по знач. глаг. | Наклик, голос, клик, крик птицы, по качеству его. Это наклик старой кряковной; у молодой наклик посильнее. Перепела по наклику знать, т. е. каков он. | Накличка, приложенная кличка или прозвище, продразнище. Накликной, названный, созванный с разных сторон. Накликатель м. -ница ж. кто накликает. Накликушничать, наделать что кликушничая. -ся, накликушничать вдоволь, или донельзя.

НАКЛИНИВАТЬ, наклинить стену, убить сплошь клинышками, натяпав наперед топором, для обмазки глиною, либо под штукатурку, замест обивки трескою. -ся, быть наклиниваему. Наклинка ж. об. действ. по глаг.

НАКЛИРОСНЫЙ, на церковном клиросе находящийся, накрылосный.

НАКЛИЧКА, см. накликать.

НАКЛОБУЧИВАТЬ, наклобучить (менее правильно нахлобучить; говор. и нахлупить, нахлучить) шапку, надевать шапку глубоко, низко на лоб. Можно наклобучить шапку на глаза, вперед, или на затылок. Нахлобучь горшки на плетень, чтоб прочахли. Что брови наклобучил? -ся, быть наклобучиваему. Наклобучиванье длит. наклобученье окончат. наклобучка ж. об. действ. по знач. глаг. | Наклобучка, шапченка, картузишка; | удар по голове; | *выговор, головомойка; | в азартной шулерской игре: накладка, при съемке колоды, нескольких карт сверху, предварительно подобранных; на них съемщик ставит и выигрывает. | Сиб. крыша кузова, повозки: кибитка, беседка, болок, волочек, верх. | Шуточн. наколпень, шапка всякого рода. Нахлучка, нахлу(ю)пка, нахлобучка, в знач. дрянной шапки, шапченки,

НАКЛОНЯТЬ, наклонить что, нагибать книзу, опускать верхним концом, отводить, за верх, от отвесного положения. Мачты наклонены немного назад. Наклони стол на себя. Наклонил головушку, на праву сторонушку. -ся, быть наклоняему; | нагибаться. Забор-то наклонился на улицу. Не наклонишься, так и не подымешь, надо потрудиться. Наклоненье ср. наклон м. наклонка ж. об. действ. и состояние по знач. глаг. на ть и на ся. При таком наклоненьи (рабочими) бревна, оно может сорваться. У меня, при наклоненьи, голова кружится. | В грамматике, образ выражения действий глаголами; у нас принято три наклонения: одно личное, другое безличное, третье приказывает. | Наклонение одной линии или плоскости к другой, в математ., угол, ими образуемый; наклонение эклиптики к экватору, угол между плоскостями их; наклонение магнитной стрелки, угол, составляемый ею с плоскостью горизонта, с уровнем. | Наклон, косвенное положение; покатость, изволок; | свес, навес, зонт. Приделать наклон над крыльцом. | Зонт, козырек у верха крытой повозки, коляски; подъемная дуга с кожаным навесом. Пить в наклон, в наклонку, наклонкою, прямо из речки, родника, лужи, из большой посудины. Наклонный, навислый или косой, косвенный против отвеса или уровня, или относительно иного известного направления: наклонный к чему или на что, покатый, некрутой, отлогий; о человеке склонный, имеющий к чему наклонность ж. (сост. и свойство наклонного), склонность, расположение, влечение, охоту, дарование. | Наклонный, в виде сущ. наклонник м. ниж. перм. кокошник, стоящий на голове гребнем, веером; почти вышел из обычая. Наклончивый, склонный к наклонению, легко наклоняющийся. У него голова наклончива, он покорен. Наклончивость ж. свойство это. Наклоноватый, едва заметно наклоненный. Наклончатые края посудины, развалистые. Наклонительный, к наклонению служащий, относящийся. Наклонятель, наклонитель м. -ница ж. наклонщик м. -щица ж. наклоняющий что или кого куда, к чему. Она была первою наклонительницею его ко всему дурному. Худых наставников и наклонщиков везде много.

НАКЛОХТАТЬ, наквохтать, накричать наседкой, клушкою; -ся, поквохтать вдоволь.

НАКЛУБИТЬ чего, намотать клубками; нащипать или накатать (шерсти, снегу) клубьями, в клубья; напускать (дыму) клубом. Наклубить пены, набить. Наклубилось дыму полна изба. Наклубный, надклубный, над клубом находящийся. Наклубчивый, склонный к тому, чтобы клубиться. Наклубок, наклубник м. клубочница, коробочка для чулочного клубка.

НАКЛЮКАТЬСЯ, натянуться, насосаться, нализаться, упиться.

НАКЛЮНУТЬ, см. наклевать.

НАКЛЮЧНЫЙ, что на ключе, в обоих знач. Наключаться, наключиться безличн. приключаться, о беде, в песнях.

НАКЛЯПЫЙ, покляпый куда или на что, навислый или свислый. Накляпнуть, нависнуть.

НАКЛЯУЗИТЬ, накляузничать немецк. наделать кляуз; насплетничать, нажаловаться; накрючкотворить. -ся, покляузничать вдоволь.

НАКЛЁСКАТЬ кого, пск. нахлопать, нашлепать рукою, ладонью. Там же говор. наклёска вм. нахлестка и пр.

НАКМЕТИ? нареч. ряз. заодно, собща. Все накмети.

НАКОБЕНИТЬСЯ, покобениться вдоволь.

НАКОВАЛЬНЯ, наковать, см. накавывать.

НАКОВЕРЗИТЬ? твер. нагромоздить что.

НАКОВЫЛИВАТЬ, наковылять, ходить и ковылять понемногу, кое-как, продолжительно; поковылять несколько. Здорово наковыливать! шутчн. привет путнику. -ся, поковылять вволю. Наковылка ж. хромота. Походка с ковылкою, с прихрамкою. Наковыль-костыль ниж. кувырком, кубарем, через голову. | Кур. как ни попало.

НАКОВЫРИВАТЬ, наковырять, наковырнуть что, чего; надковыривать, починать ковыряя; | наколупывать, ковыряя добывать, отрывать, накопать пальцами, щепкою, ножом и пр. Наковырял ли червей, на уду? Наковырять рану, надрать, нацарапать. | Наковырять лапти, проплести их на подошве вдвойне, либо паклею; это лапти с наковыркою, двойные; выплетать по передку лаптя узор, для красы - лапотки писанные; в сказках наших поминаются лапти наковыренные чистым золотом. -ся, быть наковыриваему; поковырять вдоволь. Наковыриванье ср. длит. наковырянье окончат. наковыр м. наковырка ж. об. действие по знач. глаг. Наковырка, сама работа, по качеству; вещь наковыренная; чистое лыко, пакля и пр. для наковырки лаптей. Наковырный, к наковыру относящ. Наковырочный, для наковыра служащий. Наковыристое веселко, удобное для добычи ковыряньем. Наковырчивый парень, ловко и много добывающий наковыривая. Наковырок, -рочек, наковырыш, комочек, кусочек, который удалось отковырнуть или выковырнуть. Наковырщик м. -щица ж. кто наковыривает. Лучше этого наковырщика (лапотника) у нас на селе нет.

НАКОЕЧНЫЙ, на койке лежащий. Накоечник, одеяло, покрывало, коврик, для покрышки койки.

НАКОЖНЫЙ, на поверхности тела, на коже тела находящийся. Накожные болезни, сыпи всех родов и другие болезненые изменения кожи. Накожни м. мн. южн. перм. голицы, кожаные рукавицы, сверх варег. | Пск. твер. раны, прорезы, дыры и порча на снятой со скотины шкуре. Накожурные шипы, напр. у рака, колючки на кожуре.

НАКОЗЕЛЬНЫЙ, на козлах, кучерских или подмостковых, находящийся. Накозельная подушка. Накозельник м. навес, наклон, козырек, крыша над козлами, для кучера. Накозье ср. арх. коза, стойка на носу лодки, для решетки под огонь, при ночном рыболовстве, см. лучить. Накозлить, навонять, напустить козлиной вони.

НАКОКАТЬ яиц, посуды, набить, разбить много. Накокошить чего, то же, наколотить, но говор. также шуточно о ловле, бое и стрельбе животных. Накокошили целый косяк тюленей. -ся, натешиться кокая, кокоша.

НАКОКЕТНИЧАТЬ, намиловидничать. -ся, наказотиться, намиловидничаться.

НАКОКСОВАТЬ каменного угля, наготовить коксу.

НАКОЛАЧИВАТЬ, наколотить что, чего; набивать, осаживать, нагонять; вбивать, забивать, вколачивать во множестве. Обручки наколачивают набойкою (см. набивать). Солдату первое дело, наколотить кольев в стену, для амуниции. Наколачивать ракету, набивать состав в трубку. Наколотить кому бока, натолкать, намять. Наколотить цену на торгах, набить, повысить, поднять, наддать много. Копейку не вдруг наколотишь, сразу не разживешься. -ся, быть наколачиваему; поколотиться вдоволь, намаяться, намучиться. Наколачиванье ср. длит. наколоченье окончат. наколот м. наколотка ж. об. действ. по знач. глаг. на ть, а последние два также по глаг. на ся. От наколоту бока болят, от толчков. Наколотный, предназначенный для набивки, наколотки; набивной. Наколотная желонка, желонка, трубка земляного бура, с приделкою к ней зубьев. Это буровое долото наколотчивее других, более, скорее разбивает камни. Наколоть ж. колоть, груда, мерзлая грязь и колеи по дороге. Ехать наколотью. | Новг. навязчивый, докучливый человек. Наколотчик м. -чица ж. наколачивающий что. Наколотоб(о)ить деньженок, перм. нажить, накопить. Наколошматить (грубо), набить, наколотить животных.

НАКОЛБАСНИЧАТЬ, наготовить колбас; нажить колбасничаньем. -ся, поколбасничать вдоволь.

НАКОЛБАТЬ, накалоботать, накрошить, наковырять, наделать (Наумов).

НАКОЛДОВЫВАТЬ, наколдовать поду, навораживать, наговаривать, нашептывать; - имение, состояние, нажить колдовством, ворожбою. -ся, быть наколдовываему; | поколдовать вволю, до случая, помехи. Наколдованье ср. окончат. действ. по глаг.

НАКОЛЕВАТЬ, наколеть, околевать в количестве, нападать (о скоте), надохнуть. Наколеть иногда говор. вм. накалеть.

НАКОЛЕННЫЙ, на колене лежащий, находящийся. Наколенник, наколенок и. ныне малоупотр., но есть напр. на Кавказе: отдельная от прочей одежды покрышка колена, как часть лат, брони или для тепла и украшения; сапожный отворот, лоскут сукна, кожи или войлока, какой пристегивали к колену солдаты первой шеренги, которые тогда опускались на одно колено. Наколенить бур, наставить звено, колено.

НАКОЛЕСИТЬ, поколесить, поездить много; | - дорогу, накатать, наездить. -ся, колесить вдоволь. Когда дорога наколесится, когда ее наколесят. Наколесный, на колесе находящийся.

НАКОЛЕТЬ, см. наколевать и накалить.

НАКОЛКА,; см. накалывать.

НАКОЛОБРАЖИВАТЬ, наколобродить, проблуждать долго, плутать много; | - что, напрокудить, надурить или нашалить, напроказить, напакостить, наделать порчи, убытков. Кошка наколобродила, все кринки налакала! -ся, быть наколображиваему; | поколобродить вдоволь. Наколоброженье ср. окончат. наколобродка ж. об. действ. по знач. глаг.

НАКОЛОТИТЬ, -ся и пр. см. наколачивать.

НАКОЛОТЫРИТЬ, наколотырничать, насплетничать, поссорить людей переносами, сплетнями, наговорами. -ся, поколотырничать вдоволь.

НАКОЛОТЬ -ся, см. накалывать.

НАКОЛПАЧИВАТЬ, наколпачить что, на что; надеть колпаком, нахлобучить. Что ты шапку наколпачил на затылок? Наколпачь наперсток, да шей. Гасилка наколпачила свечу. -ся, быть наколпачиваему. Наколпачиванье ср. длит. наколпаченье окончат. наколпачка ж. об. действ. по знач. глаг. Наколпачная кисть, колпачная. Наколпачник, колпак на колпак, напр. чахол или покрышка на стекляный часовой колпак. Наколпень м. шуточн. нахлобучка, шапка, покрышка на колпу. Где у тебя наколпень-то, пойдем домой!

НАКОЛТАТЬ чего, вост. наглотать, наглошить.

НАКОЛТУНИТЬ, напутать, в прямом и переносном знач.

НАКОЛУПЫВАТЬ и наколупливать, наколупать, наколупнуть южн. наковыривать, накапывать, надирать. -ся, наковыряться. | Цыпленок наколупывается, наклевывается. Наколупыванье ср. длит. наколупанье окончат. наколуп м. наколупка ж. об. действ. по глаг. Наколупный, наковырный. Наколупчивый палец, скребок. Наколупщик м. -щица ж. кто наколупывает что-либо. Наколупыш м. наклевыш, птенец. Наколупин(к)а, царапица.

НАКОЛЧАННЫЙ, на колчане находящийся. Наколчанник м. чехол или покрышка на колчан.

НАКОЛЧИТЬСЯ, наколченожиться, нахроматься.

НАКОЛЫХАТЬ что, кого, накачать; наколыхаться, накачаться, набаюкаться вволю.

НАКОЛЬЧУЖНЫЕ бляхи, покрывающие местами кольчугу.

НАКОМАРНИК м. перм. мешок с волосяною сеткою, надеваемый на голову, от комаров.

НАКОМЕТЬ, см. накомкать.

НАКОМКАТЬ белья в чемодан, набить комьями, беспорядочно, укладывать как ни попало; - жемочков, намять, наделать комкая в руках. -ся, быть накомкану; | покомкать вдоволь. Накомканье ср. действ. по глаг. Накометь, слежаться, пальнуть комьями. Снег накомел на полозьях. Накомок, комок на кому. У него на носу накомок сел. Накомить, накомякать кому бока, прибить.

НАКОМСАТЬ, накромсать чего, накрошить, настричь, нарезать, особ. ножницами; накроить бестолково. -ся, настричься вдоволь.

НАКОН м. сев. раз, прием, крата; говорил в три накона, трижды; я по два накона к нему приходил, дважды; рысак три накона пробежал, три конца дал. Наконаться, поконать кого или поконаться (в игре) вдоволь. Накончать много дел, покончить многое. Наконечная гайка, набитая на конец трости, рукоятки и пр. Наконечник м. то же, и вообще всякая вещь, приделанная к концу другой, для надобности или украсы; набалдашник; медная наделка на ножнах тесака, трубочки на концах аксельбанта, шитые или кружевные приставки к концам русского полотенца и пр. Наконечина твер. утолщение к концу, на конце чего. Наконец нареч. под конец (по времени), к концу, окончательно, при окончании, напоследок, напоследях. Иногда выражает радость о совершении нетерпеливо ожидаемого: Наконец-то ты пришел! Наконный, что на кону, в ставке, при игре или закладе. Наконобоить сев. наделать тревоги, суматохи, хлопот, шуму, беготни. -ся, намаяться, набиться, наколотиться с кем вдоволь; колотиться до кону, конца, до крайнего предела. Наконоводить, наделать чего, напроказить, будучи коноводом, зачинщиком; -ся, поконоводить вволю, или донельзя.

НАКОНОВАЛИТЬ, наделать что коновальством. Хорошо наконовалил: лошадь-та околела! Он себе наконовалил и дом и сад. -ся, поконовалить вдоволь или до какой помехи.

НАКОНОПАЧИВАТЬ, наконопатить (сколько), окончить конопаткою известную долю работы, наработать конопатя. -ся, наконопатить досыта или донельзя.

НАКОПАТЬ, -ся и пр. см. накапывать.

НАКОПЕЙНИЧАТЬ что, накопить, собирая копейками, грошами; наскряжничать, накрохоборничать.

НАКОПЕЙНЫЙ, на копье находящийся. Накопейные кисти, украсы.

НАКОПЕННЫЙ, на копне находящийся. Накопнить сена, скласть в копны.

НАКОПЕРНЫЙ, на копре находящийся.

НАКОПИРОВЫВАТЬ, -пировать чертеж на что, наносить, счерчивать, начерчивать, переносить снимок; - чего, наготовить, наделать копировкою, счерчивая; -ся, счерчиваться; покопировать вдоволь. Накопированье ср. накопировка ж. действ. по глаг.

НАКОПЛЯТЬ или накапливать, накопить что, чего, копить, скоплять, собирать и собрать, набирать и сберегать, умножать скопом. Ты денег накопил, а я долгов. Денег накопил, да дури накупил. Отец накопил, а сын раструсил. -ся, быть накопляему; скопляться собою. Много на совести его накопилось. Чтобы вода не накоплялась на пашне, проводят стойки. Накапливанье ср. длит. накопленье окончат., накоп м. накопь ж. об. действ. по глаг. | Накоп, накопь или накопок м. что сбережено, накоплено, собрано, скопы, пск. накоплины. Накопленица ж. пск. посуда для молочных скопов, масла. Накопный, накопной, накопленный, к накопу относящийся. Накопчивый, склонный к накопу, к скопу. Накоплятель, накопитель, -ница, накопщик, -щица, кто копит, накопил.

НАКОПОШИТЬСЯ, покопошиться вволю, или до помехи, острастки.

НАКОПТИТЬ, см. накапчивать.

НАКОПЫЛИВАТЬ, накопылить что, надеть или посадить на копыл, наткнуть на кол. Накопылить полозья, вбить, вдолбить копылья. -ся, быть накопылену; | напороться, наткнуться на копыл. Накопыливанье ср. длит. накопыленье окончат. накопыл м. накопылка ж. об. действие по знач. глаг. | Накопыл или накопыльник м. продольный брусок у саней или дровней, для связки верхних концов копыльев, вдолбленных в полозья и связанных еще поперек вязками. Молодец (борода) с воз, а ума с накопыльника нет. Накопыльный, к накопыльнику относящийся.

НАКОРАЧИТЬСЯ, накорячиться, наломаться, покорачиться, вволю.

НАКОРИТЬСЯ, покорить вдоволь, набраниться, укоряя кого, в чем.

НАКОРМИТЬ, см. накармливать.

НАКОРНАТЬ, покорнать многих (щенят и пр.); накомсать чего.

НАКОРНИК, накоренник м. отросток, отпрыск, отрасль или побег дерева из корневища, над самым корнем; корневой сучек.

НАКОРНЫЙ мох, на коре дерева растущий. Накорье ср. все, что садится на кору, обрастает и грязнит ее; самый наружный слой коры древесной.

НАКОРОБИТЬ, нагнуть, наготовить гнутых изделий. Много ль коробов накоробили? Доска накоробилась горбом, покоробилась, вздулась.

НАКОРОННЫЙ, на короне находящийся.

НАКОРОТИТЬ чего, нарезать или нарубить окоротя. Накоротаться, покоротать время досыта, довольно. Накоротке нареч. на близком расстоянии, вблизи, близко; в малое, короткое время, скоро, вскоре; вкратце, непространно. Я к вам накоротке буду. Собака ловит какоротке. Говори накоротке, некогда. Накоротко нареч. весьма коротко, наикратко. А ты отрежь ему накоротко: не хочу! Приступать к кому накоротке, требовать чего настоятельно, немедленно.

НАКОРПЕТЬ, высидеть корпя, выждать сидя над чем. -ся, покорпеть вдоволь. День корпит, ночь корпит, утром на печи лежит? Корпит, не накорпится? (печной колпак).

НАКОРТОМЛЯТЬ, накортомить, см. накартамливать.

НАКОРЧЕВЫВАТЬ, накорчевать пней, наготовить корчеванием, навалять, накопать и надергать известное количество, -ся, быть накорчевану; | покорчевать вдоволь. Накорчевыванье ср. длит. накорчеванье окончат. накорчевка ж. об. действ. по глаг.

НАКОРЧЕМНИЧАТЬ, накорчемствовать чего или сколько; приобретать корчемством. -ся, покорчемничать вдоволь. Накорчмарить, нажить корчмарством, корчмою. -ся, отказаться от корчмарного промысла, или лишиться его.

НАКОРЧИТЬ рожь, скорчить их несколько сряду. -ся, покорчиться вдоволь. Накорчился я от стужи, от боли.

НАКОРЫСТОВАТЬСЯ, покорыстоваться довольно, вдоволь; достаточно попользоваться выгодами, доходами.

НАКОРЫТНЫЙ, на корыте находящийся. Накорытник м. вят. рядно, для покрытия корыта при варке пива, браги.

НАКОРЮЧИТЬ что, нагнуть крюком; | наготовить, нагнуть крючьев или иного крюковатого изделия.

НАКОРЯВЕТЬ, закоряветь, покоряветь, заскорбнуть снаружи.

НАКОРЯЧИТЬСЯ, накорачиться, наломаться.

НАКОСИТЬ, накосо и пр. см. накашивать.

НАКОСМАТИТЬ кому голову, всклочить; себе. нокосматиться. Он за границею накосмател, отростил долгие волоса. Накосмаченье ср. действ. по глаг.

НАКОСНЕТЬСЯ, не хотеть коснеть более.

НАКОСНЫЯ ворота, в околице, которые сами собой затворяются, накось навешенные.

НАКОСТЕРИТЬ, накостыжить, нагадить, напакостить; надрянить, насорить.

НАКОСТИТЬ, см. накащивать.

НАКОСТНАЯ плева или накостица, реriоstium, ошибочно надкостная, животная ткань, одевающая снаружи кости. Накосток м. костяной нарост, на кости. Накостница ж. не костяной, а хрящеватый либо иной нарост на кости; хрящеватая опухоль на конской ноге. Накостыш м. вят. набалдашник, напр. на трости. Накостыльник м. то же, на костыле: поперечная головка на трости, костыль, коковка. Накостыжить, накостылять кому шею, набить кулаком, костяжками перстов. | Много ли накостылял? далеко ли ушел храмля, на костыле. Накостыляться, намаяться костыляя, в обоих знач. Накостыриться, набить руку в мошенническую игру в кости, в зернь. Накостить, см. накащивать.

НАКОСЬ, см. наискось и накашивать.

НАКОТЛЯРИТЬ, накотлярничать что, наработать котельного товару; нажить котлярным ремеслом.

НАКОЧЕВРЯЖИТЬСЯ, накобениться, накорячиться, наломаться.

НАКОЧЕВЫВАТЬ, накочевать куда, находить либо наезжать кочевьем, прикочевывать во множестве. Чиклинцы (киргизский род) накочевали под Троицк. -ся, покочевать вдоволь. Накочеванье ср. накочевка ж. действ. по знач. глаг. Накочевочный, на кочевке, кочевье, на становище находящийся.

НАКОЧЕТНИК м. сиб. нарукавник, род однорукой муфточки, шерстью вверх, из овчины, чтобы снег не сыпался за рукавицу, употреб. у лесников.

НАКОЧЕЧНЫЙ, на кочке растущий или лежащий. Накоченеть, окоченеть на поверхности, немного. Накочкарный, на кочкарнике находящийся.

НАКОШЕЛЯТЬ, накошельничать что, насбирать кошелем, напр. в церкви; | кур. накопить, нажить с грехом пополам. | Накошелять что на кого, нахомутать, навалить; наговорить, насплетничать.

НАКОШЕМНЫЙ, на кошме находящийся.

НАКОШЕНЬЕ, см. накашивать.

НАКОЩУНИТЬ, накощунствовать, наговорить или наделать кощунств. -ся, покощунить вдоволь.

НАКРА ж. стар. бубен, бубны или литавры. Накрачей м. бубенщик, кто бьет в бубны; литаврщик.

НАКРАДЫВАТЬ, накрасть чего, наворовать, добывать в количестве кражею, воровством. Что накрал на службе, то и нажил, других нажитков не было. -ся, быть накрадываему; | поворовать вдоволь, сколько было можно. Не сразу накрадывается богатство. Накравшись, сиделец отходит от хозяина и сам расторговывается. Он понакрался изрядно. | Накрасться на кого, скрасть кого, тайно подойти. Накрадыванье ср. длит. накрад м. накрадка ж. об. действ. по глаг. Захватить землю накрадом, воровски, обманом. Накрадной, накраденный, к воровству относящийся. Накрадливый, накрадчивый, подкрадчивый, умеющий застать врасплох. Волк зубаст, а лиса накрадчива.

НАКРАЕК м. самый край чего, либо узкая полоска за ним, либо накладка, насыпь, возвышенье по самому краю, грани. Иди по какрайку дороги, там суше, камни есть.

НАКРАИВАТЬ, накроить что, наготовить закройкою, изготовить кройкою, скроить или выкроить в количестве. Накроил к обеду ломтищей, хоть коровушку корми! -ся, быть накраиваему; | покроить вдоволь. Накраиванье ср. длит. накроенье окончат. накрой м. накройка ж. действ. по глаг. | Накрой также весь запас, все, что накроено (см. также накрывать). Накрайник влад. отбитый по краям горшок.

НАКРАМАРИТЬ что, южн. зап. немецк. нажить крамарством, мелочною торговлею.

НАКРАМОЛИТЬ, накрамольничать, наделать смут, заговоров, мятежей; -ся, насытиться крамольством.

НАКРАПЛИВАТЬ или накраплять, накрапить или накропить что; покрывать брызгами, каплями; набрызгать краскою. Накрапленые карты, крапленые, с крапом шулера. Дождь накропил землю. -ся, быть накрапляему. Накрапливанье ср. длит. накрапленье ср. накрап м. накрапка ж. об. действ. по знач. глаг. | Накрап, более отвечает действию, а накрап подмету, крапу, крапинам. С накрапом под дикий камень. Накрапной, к накрапу относящийся., накрапленый. Накрапывать или накрапать, говорят о дожде, начинать капать, идти, падать одиночными каплями. Дождь накрапает. Накрапыванье, накрапанье ср. длит. накрап м. накрапка ж. об. состояние по знач. глаг. Накропать что, скропать, о копоткой и мелкой работе, письменной, швейной и пр. сделать кой-как, с трудом, весьма плохо, без умения. Корпел, корпел над стишенками, и накропал галиматью. Накропотать, наговорить кропоча, набрюзжать, надоесть кропотливостью. -ся, покропотать вдоволь.

НАКРАСИТЬ, накрасоваться и пр. см. накрашивать.

НАКРАСТЬ, -ся, см. накрадывать.

НАКРАХМАЛИВАТЬ, накрахмалить что, напитывать жидким (обычно вареным) крахмалом; придавать белью жесткость, наскорбить его. -ся, быть накрахмаливаему; | покрахмалить вдоволь; | накрахмалить самого себя. Оделся, обулся, накрахмалился, да и пошел щегольком, надел накрахмаленное. Накрахмаливанье ср. длит. накрахмаленье ср. окончат. накрахмалка ж. об. действ. по глаг.

НАКРАШИВАТЬ, накрасить чего, наготовлять окрашивая, отделывать в количестве окраскою. | Покрасить немного сверху. К пасхе накрасили яиц. Это не слои дерева, а это накрашено под лаком. -ся, быть накрашиваему; | красить себя; | покрасив вдоволь, перестать. Хорошо ты накрасился! наклюкался. Накрашиванье ср. длит. накрашенье окончат. накраска ж. об. действ. по глаг. Накрас м. прикраса, украса сверху, для виду, особ. о товаре. Для накрасу, клади хорошенькие яблочки сверху. Накрасчивый товар, который хорошо красит, украшает. Девка накрасавилась, накрасотилась, красно нарядилась, убралась; накрасовалась, покрасовалась вдоволь, либо кончила, вышла замуж, отцвела и пр. Накрасовалася липе, срубили ее. В чужом платье не накрасоваться. Накрасотничаться, накокетничаться. Накраснеть, починать краснеть, покраснеть немного. Уж яблочки в саду накраснели. -ся, краснеть долго, много, от стыда, застенчивости. Я за него вчуже накраснелся. Накрасно нареч. красным-накрасно, весьма красно. Накраснобаить, наговорить широко и красно, наболтать, накраснословить: -ся, покраснобаить вдоволь. НАКРАШИВАТЬ, накрошить чего, наломать или нарезать мелко, искрошить, покрошить известное количество чего-либо. Согрешил: накрошил, да не выхлебал. Накрошил, так и выхлебай. Сам накрошил, сам и выхлебаешь, -ся, быть накрашиваему, крошиму; покрошить (поработать) вдоволь. Накрошка ж. об. действ. по знач. глаг. и | сам предмет, что накрошено. Накрощик м. -щица ж. кто накрошил что. Накрохоборничать, накопить скряжничеством. -ся, удовольствоваться крохоборством своим.

НАКРЕЙСИРОВАТЬ много, мало, покрейсировать известное время, -ся, крейсировать вдоволь и не желать или не мочь более.

НАКРЕМЕННИК м. кожаный чехол на ружейный кремень.

НАКРЕНИВАТЬ, накренить что, наклонять, нагибать на бок; говор. более о судне, лодке. -ся, быть накрениваему, наклоняться, погружаться одним боком. Накрениванье ср. длит. накрен м. накренка ж. об. действ. по знач. глаг.

НАКРЕНУТЬ? живот, пск. твер. объесться; накренуть тесто, испортить, не давая ему покою, не давая укиснуть. -ся, старад. | надорваться, надсадиться; | прокваситься.

НАКРЕПЛЯТЬ, накрепить что, укреплять много предметов; крепить многое. -ся, быть накрепляему; покрепить вдоволь. Накрепко ж. укрепа сверху, связь, укрепленье над чем. Накрепко нареч. весьма крепко. Забейте крышку крепким-накрепко. Запрети накрепко ходить здесь. И накрепко делают, да все не век стоит. И накрепко шьют, да порется. И накрепко замыкают, да отпирают (воры). Накрепчать, о ветре, покрепчать.

НАКРЕЩИВАТЬ или накрещать, накрестить и накстить кого, окрещать во множестве, совершать таинство Святого Крещения, или быть восприемником, или вообще побуждать к принятию Святого Крещения многих. Он накрестил некак калмыков с десяток. | Перекрещивать чертами, помечать, означать знаком, крестом. Считай кирпич, да накрещивай по тысячам известью. -ся, быть накрещаему; | покрестить вдоволь. Накрещиванье ср. длит. (во втором знач.) накрещенье окончат. (то же) действие по знач. глаг. Накрест, навкрест, в виде креста, крестообразно, крестом, вперекрест. Сложи руки накрест. Концы платка складываются крест-накрест. Накрестный, на кресту находящийся. Накресток м. помета крестом, накрест, вкрест.

НАКРИВЛЯТЬ, накривить что, нагибать, наклонять, накренивать, наваливать на один бок, искашивать, перекашивать; говор. более об уклоне от навеса. Не накривляй столба, ставь прямо. Он накривил рот, скривил. Накривлять рож (накривить неупотр.), покривить во многих делах. -ся, быть накривляему, наклоняему. Накривляться до упаду, покривляться, наломаться, как кривляется балаганный шут. Накривлянье (рож) ср. длит. накривленье (стойки) окончат. действ. по глаг. Сделать что накриво нареч. косо, криво, кривобоко; рассудить дело накриве нареч. кривдою, неправдою, не по правде. Накриве прав не будешь. Накриве крест целовать, принять ложную присягу.

НАКРИТИКОВАТЬСЯ, покритиковать досыта.

НАКРИЧАТЬ, покричать много, наговорить с криком, нашуметь. Пришел, накричал, а дела не сделал. -ся, покричать вволю. Накричанье ср. накрик м. об. действие по глаг. Накриком ничего не сделаешь.

НАКРОВЕЛЬНЫЙ, на кровле находящийся.

НАКРОИТЬ, см. накраивать.

НАКРОМСАТЬ, накромшить, накомсать, накрошить, настричь, нарезать мелко, изрезать, искромсать. -ся, быть настрижену. Накромочный, на кромке находящийся.

НАКРОПАТЬ, накропить, см. накрапливать.

НАКРОПОТАТЬ, наворчать, набрюзжать; высказать заботишки свои; -ся, покропотать вдоволь.

НАКРОШИТЬ, см. накрашивать.

НАКРУГЛИТЬ или накружить кружков, нарезать, настрогать, наделать. | Накружить путем, наплутать, дать много кругу. | Накружить, речами, нахвастать, набахвалить, налгать. Галька накругляется водою, обтачивается кругло. Накружились мы в пляске вдоволь! Когда наш ветрогон накружится? Накругленье, накруженье ср. окончат. действ. по глаг. Обточи накругло, нареч. Сделай круглым-накругло.

НАКРУПИТЬ, надрать или натолочь крупы; назернить чего-либо, обратить в зерна. -ся, обратиться в крупу, в зернистый состав. Накрупно, крупным-накрупно нареч. весьма крупно, противопол. намелко. Накрупениться, насытиться, наесться; пск. твер. разгневаться, надуться, как мышь на крупу.

НАКРУЧИВАТЬ или накручать, накрутить что, навивать: наготовлять крученьем, витьем; навертывать, наматывать. Накручивать веревку на ворот, набивать косяк (волжск.). | Много ли вы. накрутили лычаг? -ся, быть накручаему; | покружиться досыта. | Нарядиться. Накрутились тут они каликами (Наумов). Накручиванье ср. длит. накрученье окончат. накрут м. накрутка ж. об. действие по знач. глаг. Веревка от накрута колыжки гнет. Накруто нареч. весьма круто. Свари яйцо накруто, вкрутую. Накруто не ворочай, опрокинешь. Не говори накруто, а помягче. Накруть, накруте, накрути, накрутях нареч. спешно, торопко, второпях, круто, вкрути. Собрались накрути.

НАКРУЧИНИТЬСЯ, накрушиться, натужиться, натосковаться, нагореваться, нагруститься.

НАКРЫВАТЬ, накрыть, накрывывать что чем; застилать, закрывать сверху или покрывать; стлать одну вещь над другою или на нее; прятать одну под другую. Накрой стол клеенкою, кринку кружком. Тетеревей накрывают шатром, кроют сетью. Накрывать стол или на стол, постлав скатерть, подать приборы и пр. Накрыть чашку, выпив чай, опрокинуть. Накрыть голову, накрыться, надеть шляпу. Репа продана и воз накрыт. | Накрыть кого, захватить врасплох, нечаянно, внезапно. Караулы скрадены и неприятель накрыт. Накрыть кого мокрым рядном, то же, захватить в врасплох. Чтоб татары сидячего не накрыли. -ся, быть накрыту; | закрываться, покрываться, укрываться. Накройся от дождя хоть рогожей. Накройтесь, наденьте шляпу. Накрылся, что лис хвостом. Накрыванье ср. длит. накрытие ср. окончат. накрыв, накров м. накрывка, накрыша, накрышка ж. об. действ. по знач. глаг. Захвати в дорогу, для накрыву, кошемку. | Накров, арх. горшечная покрышка; твер. покрывало. Привези соломы для накрыши повети. А где накрышка от чулана? Накрывной или накрывочный, для накрытия служащий; накрываемый и пр. Накрывная сеть. Эта сеть накрывчивее той, легче и лучше кроет. Накрыватель, накрывательнаца, накрывальщик м. -щица ж. накрывщик м. -щица ж. накрывала об. кто кроет, накрывает что. Накрывало ср. покрывало, ткань, служащая для покрытия чего-либо. Накрывок м. лоскут для накрышки чего-либо. Накрывыш м. кого накрыли, поймали накрывною сетью.

НАКРЫЛЬНЫЙ, что на крыле. Накрылок, накрыльник, каждая из скорлупчатых половинок, на крыльях жуков. Накрылки мн. перья, кои падают у некоторых птиц со спины на крылья. | Накрыльники, накрылки у седла, полы, кожаные лопасти с боков, над тебеньками. Накрылка ж. сиб. покрышка над осью повозки, от песку и грязи.

НАКРЮЧИВАТЬ, накрючать что, нагинать, гнуть крюком во множестве; наловить крюком; надергать, нагрести гороху в китинах (горох крючат). Накрючь гвозоей, да сделай кошку. Я накрючил из воды дров. Накрючить сена, надергать крюком из стога. | В оренб. иногда говорится накрючить коней, вм. наукрючить. -ся, быть накрючиваему; крючить, сгребать до устали, докуки. Накрючиванье ср. длит. накрюченье окончат. накрючка ж. об. действие по знач. глаг. Накрючный, на крюку висящий; накрючник м. тул. каз. арх. утиральник, полотенце над лоханью; тамб. шитый утиральник, с концами, вешаемый на крюк, для убранства. | Пск. плут и наглец? Накрючкотворить что, настроить в каком деле крючков, наделать придирок и прижимок; накаверзить. Накрючье ср. веревка на крюк, у дрягилей, крючников. | Твер. пск. заплата на крючки, т. е. переды, на головы сапогов.

НАКРЯКАТЬ, покрякать несколько. -ся, покрякать вволю.

НАКРЯТАТЬ тул. накрячить кур. симб. смол. нагромоздить, навалить ворохом, кучей; набить, насовать, напичкать битком. Эк, накрятал возища! Накрятать лучины (сев.), нащепать, наломать, наколоть. Накрянуться, накренуться, см. накренуть. Накрят м. пск. твер. запас, заготовленное.

НАКРЁПАТЬ что, твер. (кропать?) настряпать, наработать в доме по бабьему хозяйству. -ся, покрёпать вдоволь, нахозяйничаться, нахлопотаться. | Пск. твер. наесться, нажраться, налопаться. Накрёпа об. обжора. Накрёпок м. пск. твер. пирог с кашей. Накрёпка ж. пирожная начинка.

НАКТИТОРИТЬ что, нахозяйничать, будучи церковным старостою. Нактиториться, побыть ктитором вдоволь.

НАКТОУЗ м. морск. род шкафика, ящика на подставе, в котором стоит прямой компас, т. е. по коему рулевой правит. Нактоузный, к нактоузу относящийся.

НАКУБАРИТЬСЯ, навертеться вдоволь кубарем.

НАКУБИТЬ чего, нарезать кубиками.

НАКУВЫРКАТЬ что, набросать кувырком. -ся, покувыркаться вдоволь.

НАКУДАКАТЬ или накудахтать, накричать курицей, которая ростится, несется. -ся, покудахтать вволю.

НАКУДЕЛИТЬ что, натеребить, натрепать, надергать, наклочить, намохрить; | *кого, надрать чуб. Накудерить, накудрить кого, набить кому кудри, завить, причесать кудрями; | *надрать вихор. -ся, завиться, причесаться кудрями. Накудрявить что, взбить кудряво, накурчавить, сделать кудрявым. Эта смушка накудрявлена или накурчавлена, подделана. -ся, причесаться кудрями или завиться; | становиться кудрявым, накудряветь (накурчаветь), покурчаветь. Накудлатить кого, накосматить. -ся, взбить, взъерошить себе волосы.

НАКУДЕСНИЧАТЬ, накудесить что. наколдовать, наворожить, назнахарить, наделать мнимых чудес; напроказить, наблажить, нашалить, -ся, покудесив, волей или неволей кончить, перестать. Накудрить что, новг. накудесить, в знач. напакостить, напроказить, напрокудить.

НАКУЖЕЛИТЬ, накуделить.

НАКУЗМИТЬСЯ, упиться, празднуя кузминки, 1 ноября.

НАКУЗНИЧНЫЙ, на кузнице находящийся. Накузнечить что, нажить кузнечным ремеслом. -ся, покузнечить вдоволь.

НАКУЗОВНЫЙ, на кузове находящийся. Накузоветь, потолстеть; | забеременеть, пошло.

НАКУКАНИВАТЬ, какуканить рыбу, нанизывать на рукан. -ся, быть накуканиваему.

НАКУКАРЕКАТЬ, накричать петухом, по петушьи; -ся, возвр.

НАКУКАТЬ, накуковать, прокуковать несколько раз. -ся, покуковать вдоволь.

НАКУКОБИТЬ себе зла ворога, выростить, вскормить и| вспоить.

НАКУКСИТЬ глаза, натереть кулаком (кукой). -ся, натереть себе глаза. Накуксилась, да и ходит, чтоб люди видели, как она плакала! Накукожить спину, накукожиться вост. наежиться, скорчиться.

НАКУЛАЧНИК м. вещь, надеваемая, насаживаемая на кудак; новг. род рукавичек, из ветошек, для полотья и для сбора трав; | железное кольцо с шипами, на весь кулак; род кистеня. | Оковка кулаков колеса, вала. Накулачивать, накулачить кулаки, оковать; | надеть рукавицы. -ся, быть накулачиваему; | набить, наострить кулаки, взять навык. Накулачиванье длит. накулаченье окончат. накулачка ж. об. действ. по знач. глаг. Накулдачки или накулачках, в виде нареч. бой на кулаках или кулачки. Накулачничать, биться на кулачки, кулачничать,

НАКУЛЕМЕСИТЬ, наделать вздору, путаницы, безголочи, суматохи; напроказить, начудить, -ся, покулемесить вдоволь. Накулемиться, накулябиться твер. одеться кувалдой, кутаться.

НАКУЛИЖНИЧАТЬ, наделать кулижничая; нажить кулижным, починковым хозяйством; набедить этим, и пр. сжечь лес, попасться в порубке и пр. -ся, покулижничав, волею или неволею, покинуть промысел этот.

НАКУЛИКАТЬСЯ, упиться, напиться допьяна.

НАКУЛТУЧНЫЕ рыбные ловли, касп. ватаги на култуках.

НАКУЛТЫШКАТЬСЯ, накултыхаться перм. нахроматься.

НАКУМЕКАТЬ пенз. симб. натолковать или рассуждать много. -ся, покумекать вдоволь, натолковаться. Накумеки м. мн. догадки.

НАКУМИТЬ, покумить многих, приглашая их в восприемники. -ся, покумиться вдоволь, не желать более кумовства.

НАКУНЯТЬ южн. зап. надремать, продремать сидя и кивая головою. -ся, надрематься.

НАКУПАТЬ, накупить, накупывать чего, закупать, покупать в количестве, набирать скупая. Прежде мы накупывали запасы, а ныне берем только на расход. | Накупать, накупить кого, на что, на кого, подкупать, со злым умыслом. Его накупили на мою погибель. -ся, быть накупаему; | предлагать услуги свои за деньги, подарки; навязываться, набиваться из выгод; лезть, напрашиваться на брань, ссору, побои. Сам на дурака, накупился. Женишек накупается. | Накупить все, что нужно. Городовые купцы накупаются на нижегородской ярмарке. На службу не напрашивайся (не накупайся), от службы не отпрашивайся (не откупайся). Накупанье ср. длит. накупленье ср. окончат. накуп м. накупка ж. об. действ. по знач. глаг. Брать накупом, подкупом; значенье старинное, сохранившееся местами (ниж.) доныне. Где накупки ваши? покупки. Накупной, накупленный, к накупу относящ. Накупчивый, охочий накупать и накупаться. Накупатель м. -ница ж. накупщик м. -щица ж. накупающий, закупающий что-либо. Накупыш м. кто накупился или закуплен; прикормленный человек. Накуплины м. мн. пск. твер. закупки, покупки.

НАКУПОЛЬНЫЙ, на куполе, бане (стар.) находящийся; набанный.

НАКУПОРИВАТЬ, накупорить, наработать купорных изделий, набондарить, набочарить; или | закупоривать, заделывать посуду наглухо, в количестве. Накупорил пять бочек солонины, сотню бутылок.

НАКУПОРОСИТЬСЯ, наклюкаться, назюзиться.

НАКУПЫВАТЬ, накупать многих, искупать, выкупать или покупать вдоволь. Мы сегодня всех детей накупали. -ся, покупаться вдоволь. Накупывались мы, как была своя воля, из воды не выходили; а теперь не накупаешься.

НАКУРАЖИВАТЬ, накуражить кого, ободрять, придать бодрости. Накуражиться, покуражиться вдоволь,

НАКУРГАННЫЙ, на кургане находящийся.

НАКУРДЮЧИТЬ что, навьючить на самый зад.

НАКУРЖАВЕТЬ, покрыться куржевиной, густым инеем, опокой.

НАКУРИВАТЬ, накурить где чем; | что или сколько, чего; наполнять дымом, напускать пахучего пару, душистого чаду. Не накуривайте смолкою, а велите накурить уксусом. Накурили табаком, что и дышать нельзя. | Накуривать столбы, обжигать комли, обуглить. | Много снегу накурило, намело. | Высиживать, выгонять, добывать известное количество вина, скипидару, смолы и пр. | *Накутить, намотать в погулке; напылить, набахвалить, напустить пыли, тумана, -ся, быть накуриваему: | покурить вволю. Много ль вина накуривается у вас? Как ты накурился уксусом! | Вот трубочник, курит не накурится! Накуриванье длит. накуренье окончат. накур м. накурка ж. об. действ. по знач. глаг. | Накурка также действие по глаг. на ся. Его стошнило от накурки. Накурить арх. набедокурить, напроказить. Накурок м. астрах. верхняя часть шпангоута (судового ребра), по-морскому топтимберс; волжск. копань, пень с толстым корнем, коленом, для стройки барок. Накурной, накуренный, к накурке относящийся. Накурочный, накурковый, к накурку, копани относящийся.


В. Даль НАКУРЛЫКАТЬ-НАМОШЕННИЧАТЬ

НАКУРЛЫКАТЬ-НАМОШЕННИЧАТЬ

НАКУРЛЫКАТЬ, накурныкать, прокричать по журавлиному; спеть или пробормотать себе что-то под нос. -ся, покурлыкать вволю.

НАКУРОЛЕСИТЬ что, нашалить, наблажить, напроказить. -ся, покуролесить вдоволь.

НАКУРЧАВИТЬ, см. накудерить.

НАКУСТИТЬСЯ, нарасти кустами. Ныне пшеница хорошо накустилась. По залежам много бурьяннику накустилось.

НАКУСЫВАТЬ, накусать, накусить что, покидать следы укуса, нагрызать, надкусывать; искусывать. Накусил ломоть, да и положил; а ты бы надломил его. Лошади накусали дышло. Блохи накусали все тело, свербить. Мошка хуже комаров накусывает тело. | Перекусывать, или отгрызать, нагрызать кусочками (однокр. неупотребит.). Накусай свинцу на жеребейки. Накусываться, страдат. Накусаться, покусаться вволю. Накусалась муха, убита! Накусыванье длит. накусанье окончат. многократн. накушенье окончат. однократн. накус м. накуска ж. об. действ. по глаг. | Накус, знак от укушенья, язвинка. Накусок м. надкусанный кусок. Накусной, к накусу относящийся. Накусничать, отведывать, надкусывая то и сё, выбирать и привередничать, отведывая и покидая. Накусник м. -ница ж. привередливый сластоежка; лакомый навеститель бакалейных лавок, который более отведывает, чем покупает.

НАКУТЕРМИТЬ, наделать кутермы.

НАКУТЫВАТЬ, накутать что, наматывать, навертывать, надевать кутая. Целый воз одежи накутали на ребенка.-ся, страдат. кутать на себя; | кутаться вволю. Накутыванье ср. длит. накутанье окончат. накут м. накутка ж. действ. по глаг.

НАКУХАРИТЬ, накухарничать, накухмистерить что, шуточн. настряпать.-ся, покухарить вдоволь. Накухонный, на кухне, над нею находящийся.

НАКУХТАТЬСЯ новг. перм. накутаться, тепло и тяжело одеться.

НАКУЧАТЬ, накучить кому, надокучать, надокучить; надоедать, наскучать.

НАКУЧИВАТЬ или накучать, накутить, нашалить, напроказить; набуянить; пропиться и проиграться, промотаться и пр.-ся, покутить вдоволь. Накученье ср. окончат. действ. по глаг. Накутной долг, накученый. НАКУЧИВАТЬ, накучить что, наваливать в кучу, скучивать.-ся, сгрудиться, сгромоздиться, скопиться. Накучиванье ср. длит. накученье окончат. накучка ж. об. действ. по знач. глаг.

НАКУШИВАТЬ, накушать всякой всячины, поесть, съесть, скушать довольно много; | - чего, отведать, пробовать, смаковать, надкушивать. Встарь, приспешники и дворецкие отпускали яства накушивая их; хозяин и поныне потчует вином, накушав, пригубив его.-ся, наедаться, насыщаться, поесть, попить досыта. Накушиванье длит. накушанье окончат. действ. по знач. глаг. Накушиватель, накушатель м. -ница ж. кто накушивает, отведывает, отведал.

НАКЩАТЬ, накстить людей, детей, накрещать, накрестить.

НАЛАБАЗНИЧАТЬ что, нажить лабазом или мучною торговлей,-ся, полабазничать вдоволь.

НАЛАБЗИТЬ кому, нальстить, подлисить, подольститься.-ся, полабзить вволю.

НАЛАВИРОВЫВАТЬ, налавировать много, мало, пройти известное пространство лавировкою.-ся, полавировать вдоволь.

НАЛАВЛИВАТЬ, наловить чего, добывать ловлею, поимкою, наимать. Сколько перепелов (карасей, зайцев) наловили? Ребятишки налавливают по сотне раков в утро.-ся, быть налавливаему; | половить вволю либо до какой помехи. Много ли рыбы в вентере наловилось? Налавливанье ср. длит. наловленье окончат. налов м. об. действ. по знач. глаг. | Налов, говор. о рыбе, количество в один раз пойманное. В один налов вытянули столько-то. Наловлина ж. пск. налов, улов, залов. Наловный, к налову относящийся. Наловчивый, искусный, ловкий или счастливый в ловле. Наловщик м. -щица ж. кто наловил чего-либо.

НАЛАВОЧНЫЙ, на лавке находящийся. Налавочник м. коврик или иная постилка на лавку.

НАЛАГАТЬ, наложить что на что, на кого; накладывать или наваливать, класть на что, во что, на кого; | *обременять. Наложить воз, нагрузить. Наложи камень на капусту. Наложен ли запор на ворота? Не налагайте на меня оков. Наложить трубку, набить. Наложить воз каменьями, или наложить каменья на воз. Налагать подать, пошлину, иго, ярмо. Наложить на кого руку, угнетать; - на что, посягать произвольно, распоряжаться чем. Не налагай гнева, наложи милость. Наложить запрещенье на именье, запретить продажу, залог его и всякое отчуждение. Покроют головушку, наложат заботушку. Баба ворожила, головой наложила. Клад положен, головой наложен, а кто знает, достает (напр. клад положен на 12 голов молодецких: ведун принес 12 воробьиных голов и взял клад; воробей чем не молодец?).-ся, быть налагаему. Налаганье длит. наложенье окончат. наложка ж. налог м. об. действ. по знач. глаг. | Налог, подати, повинности деньгами или припасами, платежи, налагаемые на сословия, на торговлю, промыслы и пр.. Прямой налог, наложенный прямо на тех, кто его оплачивает, напр. подушное, гильдейские; косвенный - не налагается прямо на плателыциков, хотя они и не могут обойти его: налог на вино, на табак. Налог чрезвычайный, не текущий, а налагаемый по особому случаю, напр. войны. Налога ж. труд, тягость, тяжкая работа, напряженье, натуга; стар. утесненье, гнет. В лямке от налоги крыльца скажутся. Налога в работе берет. Конь налогом берет, человек смиреньем. Вол налогом берет (тянет), а конь урывом. | Ребячья игра: кладут чурку на кол и сбивают; кто достанет ее, должен угодить ею в кол. Налоговый, наложный, к налогу относящийся. Наложный мужик (новг. вологодск.), работящий, трудящийся, прилежный. Наложница ж. незаконная жена. | Служанка, убирающая постель; постельница (Наумов). -ницын, ей принадлежащий: -ничий, -нический, к ней относящийся; -ничество ср. состоянье это или званье. Налагатель м. -ница ж. наложитель м. -ница ж. налагающий, наложивший что-либо, напр. подать, окуп, условия и пр. Налегать, налечь на что, облокачиваться, наваливаться, давить своею тяжестью; | напрягать все силы, жилиться; | *то же в отношении умственого труда; | теснить, напирать; нападать, гнести. Не налегай грудью на стол. Наляг дружней! ободряют гребцов. Он как наляжет, то всю ночь работает. Неприятель сильно налегает. Не налегай на меня, осунешься! не тесни, не обижай, я не поддамся. Буря налегает; буйны ветры налегли на воды. | В геогнозии, о пластах, толщах: лежать посверх чего. Угольный пласт налегает на песчаник. -ся, употреб. менее правильно вм. налегать, ложиться, облокачиваться. Налеганье ср. длит. действие по знач. глаг. Налеглый., налегший. Налегатель м. -ница ж. налегала об. кто на кого налегает, теснитель. Належать чему, налегать, прилежать, усердно заниматься; | належать к чему, принадлежать, относиться: безличн. надлежать, следовать (должно). Належивать, належать что, отлежать, надавить часть тела лежкою. Належал руку, онемела. Больной належал пролежни. Належень м. пск. твер. пролежень, или опухоль от лежки.-ся, полежать вдоволь. В людях не гожусь, там дома належусь. Належиванье ср. належанье окончат. належ м. належь, належка ж. об. действ. по знач. глаг. От належу один бок туши попортился. Належный, к належу относящ. Належалый, належавший и -шийся. Належатель м. -ница ж. чего или чему, прилежатель, усердный последователь.

НАЛАДИТЬ, см. налаживать.

НАЛАДОННЫЙ, на ладони, на руке, на току находящийся. Наладонье рукавицы, часть против ручной ладони. Наладонка ж. часть перчатки, рукавицы, покрывающая ладонь; | заплатка на ладонь; | вят. полуперчатки, полу рукавички, беспалые. Наладонник м. наперсток у парусников. Наладонивать, наладонить и надолонить рукавицы, наложить наладонки, заплаты. Наладушить ребенка, твер. наклескать, нахлопать, нашлепать рукою.

НАЛАЖИВАТЬ, наладить что, излаживать, прилаживать; приводить в лад, в строй, в порядок; исправлять, пригонять, отделывать; | *подучать, направлять кого. Наладить борону, соху, устроить совсем, изготовить к работе; уставить сошник. Часы не бьют, надо наладить. Скрипка не налажена, не настроена. Я уж наладил его, что говорить у допроса. Наладил свое, знай одно наладил, упорно говорить, требовать одно и то же. Наладить дело, устроить его. Наладила песню, так хоть тресни.-ся, быть налаживаему; | налаживать себя самого; изготовляться, готовиться к чему; | полалить, потрудиться над чем до докуки. Налажены ли у вас косы? Я захворал было, насилу наладился. Ты бы соху наладил: нет, я уж наладился, полно. Налаживанье ср. налаженье окончат. налад м. наладка ж. об. действ. по глаг. Дело на ладу, на мази, начику, готово. Дело пошло на лад, ладится. Пошло на лад, что и сам не рад. Пошло дело на лад, словно один держит, другой не пускает! Наладчивый, наладливый, искусный, опытный в наладке чего. Наладица ж. пск. твер. начало, приготовленье, устройство и ход дела. Наладчик м. -чица ж. мастер налаживать что, настройщик. Наладейный, что на ладье.

НАЛАЗАТЬ или налазить, наползать или набегать, натоптать, наторить. Вот зайцы налазала тропку. | Налазить на кого, кур. налезать, лезть или придираться. | Налазить меду, ниж. добыть из бортей и ульев, набрать,-ся, полазить вдоволь. Налезать, налезть, лезть на что; набиться куда, во что. Медведь налез на рогатину. В гребень налезло дряни. | Стар. и зап. отыскивать, находить, добывать. Налезанье, действие по глаг. Налезлый, налезший. Налазейничать, напроказничать. Налазутничать, намутить, насплетничать лазутничая.-ся, полазутничать вдоволь.

НАЛАИВАТЬ, налаять, полаять несколько, много; набранить, наругать.-ся, полаять вдоволь; полаяться (взаимно) вволю.

НАЛАЙДАЧИТЬСЯ южн. зап. налядащиться, нашатавшись по сторонам, стать негодяем, лайдакое, лядащим.

НАЛАКЕИТЬСЯ, принять лакейское обращенье, привычки.

НАЛАКИВАТЬ, нала(о)кать, нала(о)кнуть что, надлокать, надлоктать, почать локая. Не погано море, что собака полакала. Налакиваться, налакаться, полакать вдоволь. Налаканье ср. действ. по глаг. Правильнее налокать.

НАЛАКИРОВЫВАТЬ, налакировать что, вылакировать, покрывать лаком или наводить лоск.-ся, быть лакируему. Налакировыванье ср. длит. налакированье окончат. налакировка ж. об. действ. по знач. глаг.

НАЛАКОМИТЬ кого, повадить, прикормить кого, поманить чем.-ся, повадиться, прельститься чем; | полакомиться вволю. Налакомничать, накупить много лакомств.

НАЛАЛЫКАТЬ что, накартавить, намямлить.

НАЛАМЗИТЬ, налямзать, налабзать, наелозить, наюлить, навертеться около лестью, ухаживая, -ся, поламзить вволю.

НАЛАМЛИВАТЬ или наламывать, наломать чего, добывать ломкою, наготовлять, ломая. Наломать валежнику, камня,-ся, быть наломану; | поломать вдоволь; | поломаться вдоволь. Много сучьев наламывается снегом. Калинку ломали, и наломались мы вволюшку: много ее. Я накучился ему - а уж он наломался надо мною! Наломался я с олухом этим, набился или наколотился. Наламливанье, наламыванье ср. длит. наломанье окончат. налом м. наломка ж. об. действ. по знач. глаг. | Много ль налому, наломки? сколько наломано, наготовлено ломкою. Наломный, наломковый, наломочный, к налому относящися. Наломчивый, крохий, хрушкой, хрупкий; удобный для ломки. Наламыватель, наломатель м. -ница ж. Наломщик м. -щица ж. кто наломал чего-либо. Наламливать или наломлять, наломить что, надламывать, надломить, почти переломить.-ся, надламываться. Наломленье ср. окончат. действ. по глаг. Наломотить, наломтить хлеба, нарушать ломтями. Наломина ж. пск. надломанное место; наломок м. надломок, надломанный кус.

НАЛАМПАДНИК м. крышечка, колпачек, связанный с лампадкою цепочками, или приделанный над нею, от копоти.

НАЛАМПАСИТЬ что, наласить ярко, наделать полос.

НАЛАМЫВАТЬ, см. наламливать.

НАЛАНИТНЫЙ румянец, на щеках находящийся.

НАЛАПАТЬ что, нащупать руками.

НАЛАПОТЛЫЙ, на лапте находящийся.

НАЛАПШИТЬ чего, искрошить в лапшу, лапшей.

НАЛАСИТЬ, наделать лас, полос, напр. утюгом.

НАЛАСКАТЬ кого, приласкать, приманить к себе; - кому, нальстить.-ся к кому, навязаться лаская, льстя; поласкаться вдоволь. Наластиться к кому. наласкаться.

НАЛАТИТЬ кого чем (локать?), напоить дополна. -ся, напиться до отвалу, вволю.

НАЛАТЫВАТЬ, налатать что на что, южн. зап. наплати(а)ть, наложить заплаты.-ся, быть налатану; | полатать вволю. Налатыванье ср. длит. налатанье окончат. налатка ж. об. действ. по знач. глаг.

НАЛАТЫНИТЬ школьника, набить, нашкодить латынью.,-ся, нашколиться в латыни.

НАЛАТЫШИТЬСЯ, набраться латышских обычаев; научиться этому языку.

НАЛАЩИВАТЬ, налощить что, наводить на чем лоск, вылащивать что; сильным треньем придавать блеск.-ся, быть налащиваему, или принять лоск. Полотно налащивается стеклянным лощилом. Он это в людях налощился. Налащиванье ср. длит. налощенье окончат. налоск м. об. действ. по глаг. Налоск м. наружный лоск, внешний блеск. Налащиватель, налощитель м. -ница ж. кто лощит, налощил что.

НАЛГАТЬ, см. налыгать.

НАЛЕ, см. нален.

НАЛЕБЕЗИТЬ вост. наегозить, наелозить; | кому, нальстить; | на кого, наговорить, нанаушничать.-ся, полебезить вволю.

НАЛЕВЕ нареч. влеве, на левой стороне, по левую руку, ошую; противопол. вправе. Налево нареч. то же, на левую сторону, влево; первое означает покой, второе движенье; но оно употребл. и вм. первого. Направе лес, налеве болото. Иди налево; поворотись налево. Налевшить кого, сделать левшой, приучить левшить.-ся, стать левшой, навыкнуть левшить.

НАЛЕВКАСИТЬ что, иконописное нагрунтовать, загрунтовать.

НАЛЕГАТЬ, налечь, см. налагать.

НАЛЕГЧАТЬ, налегчить, налеготить что, сделать легким. Воздухоплавательный шар налегчают легким газом. | Налегчить баранов, вылегчить многих.-ся, быть налегчаему; | налегчать себя, облегчаться. Рыба, подымаясь, налегчается, расширяя плавательный пузырь. Налегченье ср. окончат. действ. по глаг. Налегко нареч. легким-налегко, весьма легко. Налегко нареч. налегцах кур. без больших сборов, не обременяясь поклажей или одежей и пожитками. Собраться куда налегке. Налегочный нарыв, образовавшийся на поверхности легкого. Налегкоумить кого, дать кому безрассудный совет, заставить поступить опрометчиво. Налеготничать, навертопрашить, наветреничать.-ся, поветреничать вдоволь.

НАЛЕДЕНЯТЬ, наледенить что, нахолаживать, настужать, морозить, замораживать.-ся, наполняться льдом, намерзать льдом. Наледенеть, обмерзнуть, покрыться слоем льду. Наледененье ср. окончат. состоянье по знач. глаг. Наледенелый, наледеневший. Наледный, на льду находящийся. Наледный, к наледи относящийся. Наледица ж. арх. стая моржей или тюленей на льду. Наледень м. твер. пск. каток, катушка, горка. Наледь, наледица ж. наледок м. пск. гололед, гололедица, намерзший слоем на земле лед; череп, кора; ледяной слой на выступившей посверх льду воде, наслуд, наслуз; обмерзшие края ключа, родника, накипь. | Наледь, наледь сиб. наледье ср. незамерзшая, выступившая сверх льду вода, от ключей, или от промерзшей на мелком месте до дна речки, налой. Наледи ж. мн. сиб. ключи и родники, пробивающиеся в одном месте, никогда не замерзающие, а образующие вокруг ледяные бугры. Нальдинный, на льдине находящийся. Наледокольничать что, заработать ледокольничая.

НАЛЕЖАТЬ, належивать и пр. см. налагать.

НАЛЕЗАТЬ, налезть, см. налазить.

НАЛЕЗЖАТЬ, налещить, наговорить бойко и бранчиво, натрещать.

НАЛЕКАЛИТЬ что, начертить, вычертить по лекалу.

НАЛЕКАРИТЬ, налекарничать, наделать что, набедить лекарничая; | нажить этим промыслом.-ся, полекарить вволю. Налечивать, налечить, лечить до каких последствий; | кому, что (болезнь), произвести что дурным леченьем. Это болезнь налеченная.-ся, полечить или полечиться вдоволь, и перестать. Налеченье ср. окончат. действ. по глаг.

НАЛЕЛЕЯТЬ кого, полелеять вдоволь, т. е. сколько хочется тому, кого лелеять; | полелеять многих, особ. о малых детях, выхолить, выпестовать, выняньчить.-ся, полелеять вдоволь, т. е. сколько самому хочется.

НАЛЕМЕШИТЬ, наделать борозд плугом, собаном.

НАЛЕН, нале, нали союз ниж. влад. перм. так что, даже, инно, анно, инда, анда, ально, ажно. Давно, нален годов десять тому. Нали десяток яиц нашла. | Нала ниж. берешь ли, хочешь ли, изволь, бери. На - ли по рублю!

НАЛЕНИТЬСЯ, полениться вдоволь.

НАЛЕПЕТЫВАТЬ, налепетать что, пролепетывать, говорить лепетом, детским говором, или скороговоркой.-ся, полепетать вдоволь.

НАЛЕПЕШИТЬ глины, наготовить ее в запаст лепешками.

НАЛЕПЛИВАТЬ или налеплять, налепить что, лепить на что, насаживать что-либо мягкое, клейкое (тесто. пластырь); вылеплять что в количестве, выделывать лепкою из глины, воска, гипса.-ся, быть налепливаему; | полепить вдоволь. Налепливанье ср. длит. налепленье ср. окончат. налеп м. налепка ж. об. действ. по глаг. | Налеп, -пка и налепа, налепленная вещь, напр. малые восковые свечи, налепляемые на большую, или огарки их с потоками; гипсовые лепные украшенья и пр. Добывать руду по налепам м: (Нерчинск), из остатков от прежних выработок, по стенам рудничных ходов. Налепок м. приставная, налепленная вещь или часть. Светлый слой твоей камеи поддельный, это налепок. Налеплина ж. пск, налепок. Налепной, налепленный. Налепчивый, липкий, вязкий, налипающий. Налепщик м. -щица ж. кто налепляет что-либо. Налипать, налипнуть, прилипать, приставать в количестве, навязать, нарастать, накопляться прилипая, льнуть. Налипанье ср. длит. налип м. налипка ж. состояние по глаг. Налипок, налипыш м. что налипло, приставший ком. Налипной или налиплый, налипший. Налипчивый, льнущий, прилипающий, вязкий, клейкий, пристающий.

НАЛЕСОВАТЬ, напромыслить лесованьем, добыть что охотой по лесам.-ся, полесовать вдоволь, или до какой помехи. Налесничать, нахозяйничать лесничая.-ся, полесничать вдоволь, либо до конца чего.

НАЛЕСТИТЬ, см. налещать.

НАЛЕТОВАТЬ, прожить где летуя; | нажить что летуя.-ся, полетовать вдоволь, или до какой помехи. Налетье ср. пенз. будущее лето. В налетье свидимся.

НАЛЕТЫВАТЬ, или налетать, налетить, надлетать; опускаться на что летом, бросаться на что налету, нападать; | наскакивать, набегать быстро; | прилетать во множестве; | скопляться и осаживаться. Коршун налетел и кружится над двором. Тучка налетела. Налетает сокол на серу утицу. Налетел вихрь. Налетела коса на камень. Неприятель налетел. Скоро налетят журавли. С улицы много пыли налетело. Налетает и топор на сук (острый топор на крепкий сук). Налетываться, налетаться, полетать вдоволь. Налетался мотылечек, вор воробей поймал! Налетыванье или налетанье ср. длит. мн. налетенье однократн. налет м. налетка ж. об. действ. по знач. глаг. | Налет, выражает внезапность движенья, наскок, набег, натиск, либо множество, многократность, и | самое вещество, налетевшее на что-либо. Сокол бьет с налету. Вихорь налетом сорвал с меня шапку. Налет горных вод. Налет конницы. Ты что за налет? наглец и обидчик; почему и борзой нередко дается кличка Налет. Вешний налет птицы, прилет. Налет пчел, хищнический набег на чужой улей, при вешней выставке. | Тонкий слой сторонних частиц, покрывших какое-либо тело. Стены покрылись налетом пыли, копоти. Севрный налет, при перегонке, серный цвет. Налет самородного серебра на роговике. В этом же знач. употребляется дурно образованное слово налетелость ж. Взять что налетом, внезапностью и силою; побывать где налетом, пролетом или наскоро. Гляди, налет, на свой на полет! Налету, на полете, влет, пролетом, летя, летучи; во время лету, на воздухе. Бомбу видно налету. Лови мяч налету. *Лови радости налету. Налетный, налетающий, налетевший; временно прилетающий, пролетный. Налетные семена, пыль, листья. Гуси не водятся здесь, а налетные (налетом) бывают. Налетный рой, присталой. Налетелый, налетевший, насевший. Налетчивый, склонный к налету. Налететель, налетчик м. -чица ж. налет, бойкий и резкий нападчик. Налетала или налетуша об. то же, презрительно; незванный гость. Налетыш м. налетевшая со стороны птица, неместная. Налетыши новг. лепешки? вероятно налитыши, левашники. Налетучивать, налетучить что, сделать летучим. Налетучил стрелу, оперил орлиным пером. Воздушный шар налетучивают согретым воздухом. -ся, быть налетучиваему. Всякая жидкость, налетучивается жаром. Налетучиванье ср. длит. налетученье окончат. налетучка ж. об. действ. по знач. глаг.

НАЛЕЧИТЬ, см. налекарить.

НАЛЕЧЬ, см. налегать.

НАЛЕШИТЬ поле, новг. твер. наляшить, налошить, разбить, разметить лехами, разверстать бороздами на полосы, участки.

НАЛЕЩАТЬ, налёскать, наляскать; нашуметь лёском, щелкая, хлопая бичем.-ся, полещать вдоволь. Налеск м. отголосок от щелкотни, хлопанья. Пальба такая по лесу, что налеск по горам пошел!

НАЛЕЩАТЬ; налестить или нальстить кому; насказать льстя, льстить много, часто,-ся, польстить вдоволь. Взять налестью, лестью, обольстить кого.

НАЛЕЩИТЬ аспиду, лещади, драни, гонту, наколоть, наломать плитками.

НАЛИ, см. нален.

НАЛИВАТЬ, налить, наливывать что во что; прич. налитый, налитый, налитой; лить во что, на что: лить дополна, наполнять. Налей мне рюмку вина. Ты налил на пол. Где наливают, там и проливают. Налить ягоду вином, настоять. Что другу нальешь, то и сам выпьешь. Налить дроби, свеч, отлить, наготовить отливкою. Корова стала наливать, стельна, вымя разбухает. Налить бельма, напиться допьяна. Хлеб наливает (зерно), наливается.-ся, страдат. натекать; | лить в себя: | запасаться водою. Зола наливается водою или вода наливается на золу. Вода налилась в лодку. Эк он налился! упился. Судно наливается водою, наливает воду в бочки свои. Налился как клюковка, натянулся как губка. | О хлебе и плодах: начинать спеть, наполняться соком и мякотью. Рожь две недели всходит, две растет, две колосится, две красуется (цветет), две наливается, поверъе. Оспа налилась, созрела. *Сердце налилось желчью, злобою, наполнилось, исполнилось. Наливанье ср. длит. налитье окончат. налив м. наливка ж. действ. по знач. глаг. Наливанье вам! орл. привет наливающему воду в бочку, как: гулянье вам, сиденье вам и пр. Отв. Наливать к нам, сидеть к нам! и пр. Налив, верхнее отверстие в бочке, для наливки. | Налив и наливы, прибыль сока в плодах и в зернах; | пора, время это; | самый сок и мезга, по качеству. В зной, плохой налив зерна. Теперь самый налив яблокам. Яблоки белого, сквозного, винного налива. Шутя, о плохих яблоках: швыркового разбора, откидного налива. Что у тебя в наливе, в бочке? чего и сколько налито. После цвета налив. На Андрея озими в наливах дошли, а батюшка овес до половины дорос (4 июля). Овес в кафтане, а на грече и рубахи нет. Озими в наливе, греча на всходе. Не смейся, квас: не первая водица (не первого наливу, т. е. жидок, плох). | Налив, конская болезнь, растяжение и пухота чернокровных, подкожных жил. Наливень, арапник, в рукоять которого налит свинец (Наумов). Наливка, наливочка, налитая, настоянная жидкость, особ. водка, на ягодах: вишневка, смородиновка, малиновка, клубниковка и пр. Двойная наливка, перегодовалая и дважды на свежие ягоды налитая. | Арх. ливень, проливной дождь. | калужск. лубяной черпак, плица, ковш. | олон. ватрушка, род шаньги, калитка. | Каз. долгий ковш, уполовник, черпак на квас. Наливняк м. менее правильно наливник, наливочное животное, инфузория, незримые простыми глазами животные, зарождающаяся в перегнивающих жидкостях. Налитка ж. налитик, налитыш, наливок, налиток м. свинчатка, налитая свинцом бабка. | Налитка, шестик, с означеньем на нем меры жидкости в ведрах, для известной посуды, чана, котла. Налитыш олон. блины, наливаемые на сковороду. | Налиток, яйцо, налитое воском, биток. Наливыш, налиток; налившийся плод. Налитень м. два простня пряжи на одном веретене, двойной початок. Наливашник м. ливошник и левашник, пряженый пирожек с начинкою (сыром, яйцами, вареньем) в одном углу. Налитушка ж. олон. то же. Налива, налевка, наливка сев. жидкая начинка; пшеничная, ячная болтушка, с молоком, со сметаною, для наливки на шаньгу. Наливушка ж. вологодск. пирог с наливой, в роде высокой ватрушки. Наливатель, -ница, наливальщик, наливщик м. -щица ж. наливала об. кто что наливает. Наливач, наливач южн. кравчий, крайчий. Наливни м. мн. полои, дождевые лужи. Наливной, к наливу, во всех знач. относящ. Наливное, наливчатое яблочко, красавчик мой, ласковый привет. Наливная мельница, с налавным колесом, где вода падает сверху; противопол. подливная, почвеная. Наливочный, к наливке относящ. Наливковый, к наливке, жидкости относящ. разумея наливку питейную либо стряпную. Налье ср. твер. влад. яросл. лужа, лыва, полой; заливная, подводная мель, хрящеватая, или каменистая, налым (на Селигере), где надерживается рыба, или налья ж. пск. Наливай, наливоха, наливоня, заливоха, пьяница. Наливонить чего, пск. твер. набухать, ухнуть, налить чересчур; -ся, упиться.

НАЛИЗЫВАТЬ, нализать всего понемногу, полизать всего; нализнуть сахар, надлизывать, починать лизать. Нализываться, нализаться чего, полизать вволю; | *упиться. Ну хорош, нализался с утра! Нализыванье ср. длит. нализанье окончат. нализ м. нализка ж. об. действ. по глаг. | Нализ, нализанное место. Нализок сахару, на(по)лизанный кусочек. Нализной, к нализу относящ. Нализень м. баловень, любимчик, которого все целуют, целовушка.

НАЛИК, нареч. налицо, лицом, верхом, лицевой стороной, противопол. изнанкой, наник, никой, ничкой, нанику.

НАЛИМ и. рыба мень, мнюх, менюх, менёк, калека, Gadus lota, головастая, от 4-12 вершков в стоячих водах и тине, извивается в руках как угрь. Морской налим, рыба Ophidium barbatum. | Жидкий, черный шлак, гарь, вытекающая из домны, пловун. Съесть налима, пск. упасть, растянуться, шлепнуться в грязь. Налимий, к налиму относящ., ему принадлежащий. В тоб. из выделанной кожи его делают: налимьи мешки, кошельки, налимьи оконницы, замест стекол, и налимьи халаты. Налимья печенка в стерляжью уху.

НАЛИМОНИТЬСЯ, шуточн. напиться допьяна; от пунша с лимоном, или переделанное наливониться.

НАЛИНЕВЫВАТЬ или налиновывать, налиневать лист, линовать известное количество бумаги, оканчивать линовку.-ся, стардат. Налиневыванье ср. длит. налиневанье окончат. налиневка ж. об. действ. по знач. глаг.

НАЛИНИВАТЬ, налинять безличн. накопляться от линки, мыта, ронки шерсти или перьев. На этом озере гуск линяют, и ныне налиняло пропасть перья.

НАЛИНОВАТЬ, поликовать много, изъявлять шумно радость свою. -ся, поликовать вдоволь.

НАЛИПАТЬ и пр. см. налеплять.

НАЛИСИТЬ кого, сделать хитрым, нахитрить; - что, наделать хитростью и происками, пролазничая. Нужда его налисила. Налисеть, сделаться лисою, хитрым.

НАЛИСТВЕНЫЙ, на древесной листве находящийся. Налиственичный, на лиственице находящ. Налистники сиб. род блинов, кои пекутся на капустных листах.

НАЛИТОГРАФИРОВАТЬ что, написав, начертив на камне, отпечатать.-ся, печататься с камня; | литографировать вволю.

НАЛИТРОВАТЬ селитры, наготовить литровкою.

НАЛИТЬ и пр. см. наливать.

НАЛИХОВАТЬ, налиходеять, налиходейничать, наделать лиха, зла, худа. Налихоимничать, набрать денег лихоимством.

НАЛИЦОВАТЬ товар, придать ему лицо, вид, красу, подкрасить, подцветить, почистить,-ся, быть налицовану. Налицовка ж. действ. по глаг. Налицовщик м. -щица ж. кто налицовывает товар. Налицо нареч. в наличности, не по счету только, а и на деле, в действительности, в присущности. Все ли служители налицо? По счету, хлеба много, а налицо ничего. Наличный, лицевой, передний, с лица или по лицу предмета находящийся; | состоящий налицо, присущный. Наличные деньги, готовые, не по счету только числящиеся, а лежащия в целости. Наличность ж. наличие ср. все, что находится налицо, и само состояние это. Дело не в личности, а в наличности, кто-нибудь, были б деньги; говор. о женихе. Наличник, человек, состоящий налицо, противопол. нетчик, небытчик, отсутствующий. | Накладное украшенье на лицо предмета, строения или утвари; накладная планка, в виде рамы, вкруг дверей и окон; новг. ставень с прибором; | личинка, пластинка с прорезью для ключа, на нутреной замок; | часть одежи, на лицо человека: забрало; маска, личина, харя, рожа; покрывало на лицо; суконный лоскут, с прорезью для глаз, от стужи; сетка от комаров и пр. | Наличные деньги. Кроме истинику в землях, угодьях и заведеньях, у него и наличнику много, капитала. Наличень м. пск. твер. сетка на лицо, у пчеловодов. Наличка ж. пск. наличник; новг. оконный ставень. Наличина ж. горн. чугунный наличник плавильной печи; | пск., лицо вещи, ткани. Налицемерить, полицемерить несколько; -ся, лицемерить вдоволь.

НАЛИШНИЙ, лишний, излишний, остаточный, избылой, избыточный. Налишек м. налишка мн. излишек, лишек, избыток. Налишняк м. лишняя или разрозненная вещь; излишний, ненужный где-либо человек. Налишках нареч. в излишке, в остатке, в избытке. Нет ли у вас налишках кадочки?

НАЛОБАНИВАТЬ, налобанить тюленей, начекушить, начекмарить или набить перелобанивая.-ся, полобанить вдоволь. Налобный, на лбу находящийся. Налобные кляпцы, сиб. настороженные так, что перелобанивают попавшегося зверя. Налобник м. начельник, начелок, девичья повязка; поднизь. | В конской узде и недоузке: поперечный, на лбу, ремень. | Камч. лямка, накидываемая для тяги через лоб. | Часть молитвеного облаченья евреев, тволим. Налобничек, бывшее в употребл. женское украшенье, фероньерка. Налобец м. вят. перм. повязка под головодец. Налобок м. налобник; гребень или хребет взлобка, темя пологой возвышености, холма. | Орл. горбыль, обаполок Выпить налоб, нареч. до капли, досуха, опрокинув стакан. И всяк налоб выпьет, да не всяк взвеличает!

НАЛОБЗАТЬСЯ, налобызаться, полоб(ы)заться вдоволь.

НАЛОВИТЬ и пр. см. налавливать.

НАЛОВЧАТЬ, наловчить кого, изловчать, приучать, приспособлять, передавать приемы работы, ремесла. Ястребок наловчен бить перепела со швырка, т. е. ястреба бросают швырком. -ся, навыкать, наметаться, усвоить себе ловкость и проворство в чем-либо. На Волге всему наловчаются. Наловченье ср. окончат. действ. по глаг. Наловчитель м. кто наловчает.

НАЛОГА, налог и пр. см. налагать.

НАЛОДЫЖНЫЙ, на лодыге, лодыжках, щиколодках находящийся. Налодыжник м. боковая, внешняя часть латного вооружения ног; | теплый, вязаный подрукавничек и пр.

НАЛОЖИШЬ, наложный и пр. см. налагать.

НАЛОЖКАРИТЬ что, нажить ложкарным промыслом, ремеслом или торговлей.

НАЛОЗНЫЙ плод, на лозе находящийся, вырастающий.

НАЛОЙ м. род столика или поставца на ножках, с пологою столешницею, церк. аналогий; в домах, для разложенья книг и нот, налой называют и горкою, пюпитром и читалкою; есть и складные налойцы. Налойный, к налою относящийся. НАЛОЙ новг. (от лить) проливной дождь, ливень, особ. при колошении хлеба, который от этого ложится; | орл. вода посверх льда, наслуд(з), наледица. Налойный, к налою относящс.

НАЛОКАТЬ, см. налакивать.

НАЛОКОТНИК, м. часть одежды, покрывающей локоть: часть латного вооруженья на локоть, или кожаный нарукавник рыбаков, кузнецов, писцов и пр Налокотный, покрывающий локоть.

НАЛОКЧИТЬ бревна, в срубе, перелокчить, пометить, сделать метки зарубками.

НАЛОКШИТЬ сенца, перм. натаскать, наворовать.

НАЛОМАТЬ, наломтить и пр. см. наламливать.

НАЛОМОТИТЬ, нарезать ломтями.

НАЛОПАСТНЫЙ, на лопасти находящийся. Налопастить чего, накроить лопастями. Налопатить чего, нагрести лопатою. Налопотать твер. наболтать, наговорить лопоча.

НАЛОПЫВАТЬСЯ, -паться, грубое: нажираться, натрескаться.

НАЛОЩИТЬ и пр. см. налащивать.

НАЛУБЕНЕТЬ, по(за)лубенеть, заскорбнуть сверху, о(за)твердеть. Налубная кора, на лубе, сверх его находящ. Налуб? м. патока, стекающая с пробеленного, сырого сахару. | Налуб, ряз. опока, глина с известью.

НАЛУЖАТЬ, о залежи, позалужать, порастать злаком, муравой.

НАЛУЖИВАТЬ или налужать, налудить посуды, вылудить известное количество. -ся, быть налужаему; полудить вдоволь. Налудеть или налуденеть, полудеть, залудеть немного, покрываться лудою, туском, слепнуть. Стекла налудели.

НАЛУЖНИ сиб. болотистые, низменые места, полои; пск. твер. налои, наливни, дождевые лужи.

НАЛУКАТЬ куда каменьев, набросать, накидать; налукнуть на кого петлю, накинуть; налукаться, нашвыряться досыта. Налукавить, наковарничать. -ся, налукаветь, сделаться лукавым, навыкнуть к лукавству.

НАЛУПЛИВАТЬ или налуплять, налупить чего, надирать, наколупывать; налущивать, наготовлять лупкою. Налупить бересты. Налупить орехов, начистить от гранок. | Надлуплять. -ся, быть налупляему; | отдираясь накопляться. Налупленье ср. окончат. налуп м. налупка ж. об. действ., по знач. глаг. | Налуп и налупка также надлуп, налупившееся место. Козелок с на(д)лупом. Налупной, налупленный. Налупчивый, склонный к налупу, в знач. действ. и сост.

НАЛУСКАТЬ гороху, южн. зап. налущить, начистить.

НАЛУЧАТЬ, налучить рыбы, наловить лучем, на луч, на огонь. -ся, быть налучаему. Налученье ср. окончат. налучка ж. об. действ. по глаг.

НАЛУЧИЕ ср. налуч, налучен, налучник м. налучна, налучина ж. садак, сайдак, влагалище, ножны для лука.

НАЛУЩИВАТЬ или налущать, налущить чего, наготовлять луща, очищая от шелухи или скорлупы. Налущи гороху, -ся, быть налущаему; | полущить вдоволь. Налущиванье ср. длит. налущенье окончат. налуск м. об. действ. по знач. глаг.

НАЛЫГАТЬ, налгать что, навирать, наговаривать ложь, насказать то, чего нет; - на кого, наклеветать. На людей налыгать, не себя очищать.-ся, быть налыгаему; | полгать вволю. В мор намрутся, а в войну налгутся. Налыганье ср. длит. налганье окончат. действ. по глаг. Налыгатель м. -ница ж. налыжник м. -ница ж. кто налыгает, наговорщик, клеветник. Налыжный, налганный на кого, клеветной.

НАЛЫГАЧ м. (налагать?) часть воловьей упряжи, род повода, веревка, привязанная концами к рогам обоих волов.

НАЛЫЖНИК м. шкура, которою обшивают подошву лыжи, чтобы не сдавала, не скользила.

НАЛЫЗНУТЬ, надолызнуть, влад. надоесть, надокучить. Налызло мне это дело. | пск. натравить, напустить?-ся, на что, пск. наткнуться, напороться?.

НАЛЫМ м. твер. подводная песчаная отмель, налье.

НАЛЫНДАТЬСЯ калужск. нашляться, нашататься, наслоняться.

НАЛЫСИТЬ голову, сделать ее лысою. Годы налысили темя. Налысить жердей, перм. натесать, наготовить для прясел, стесывая горбыльки. Налысеть, полысеть немного.

НАЛЫТАТЬ, полытать довольно;-ся, полытать вдоволь, или до какой помехи.

НАЛЫЧИТЬСЯ яросл. налокаться.

НАЛЬЕ, см. наливать и налым.

НАЛЬНО нареч. перм. ально, анно, инно.

НАЛЬНУТЬ, налипнуть.

НАЛЬСТИТЬ кому, см. налещать.

НАЛЮБИТЬСЯ, полюбить вдоволь; налюбоваться, полюбоваться вдоволь, или до помехи. Налюбчивый человек, кому скоро докучает все любимое, непостоянный во вкусе, в выборе. -вость ж. свойство это. Налюбить что, употреб. иногда в прич. страдат. Налюбленный кусочек, полюбленный, любимый. Отдать что кому налюбо или налюбы нареч. налюбки ряз. налюбах олон. на выбор, на произвол, как угодно, что любо, что приглянется. Выбирай налюбах. Налюбезничать кому, наговорить любезностей, стараться быть любезным; особ. говор. об обращении мужчины с женщинами. -ся, полюбезничать вволю, досыта. Налюбодеять, -дейничать, наделать любодейств.

НАЛЮДНЯТЬ, налюднить страну, сделать ее людною, населять, заселять,-ся, населиться, заселиться, налюднеть, сделаться людною. Налюдоморничать, нагубить, наморить людей.-ся, переморить сколько хочется или можется.

НАЛЮТЕТЬ, сделаться лютым, насвирепеть. Налютовать, полютовать много;-ся, сколько хочется или можется.

НАЛЮЧНЫЙ брезент (морск.), смоленая либо выкрашенная на масле парусина, для покрышки люка.

НАЛЯБЗИТЬ, налямзить чего, натаскать, наворовать.

НАЛЯГАТЬ, полягав сколько-нибудь, перестать. -ся, полягать сколько хочется или можется.

НАЛЯДВЕЙНЫЙ, наляжечный, на лядвее, ляжке находящийся.

НАЛЯСИТЬ, налясничать вологодск. нашутить словами, насмешить лясами, шутками. -ся, полясничать вдоволь.

НАЛЯЦАТЬ, налячить, налещить, вост. напрягать, натягивать, настораживать. Налячить лук, тетиву, ловушку. Нале(я)щи лещадку, ловушку на пташек.

НАЛЁЗИТЬ бритву, наточить, направить остро, выправить лёзо, лезвие. Налеза об. твер. пск. бойкий, резвые, острый парень.

НАМ, дательный пад. местоим. мы. Куда туда нам, где впору и ва!/ Где нам, тут дай Бог и вам! Не нам, не нам, но имени Твоему (т. е. слава). Дай Бог умереть хоть сегодня, только не нам. В чужих руках ломоть (пирог) велик; а как нам достанется, мал покажется. Нам бы только мерку снять да задаток взять.

НАМАГЛЕВАТЬ восковых свечей (церковных), накатать магилем (катком), наготовить.

НАМАГНЕТИЗИРОВЫВАТЬ, намагнетизировать кого; длит. вид удобно заменяется простым: магнетизировать, к коему и будет относиться вид окончат. с предлогом на; наводить сон, забытье и пр. -ся, быть магнетизируему; | магнетизировать самого себя; магнетизировать вволю. Намагнетизироваиье ср. длит. намагнетизировка ж. об. действие по глаголу. Намагничивать, намагнитить железо. сообщать, передавать магнитную силу.-ся, быть намагничиваему; | принять в себя магнитную силу; | магнитить досыта, до устали. Намагничиванье длит. намагниченье окончат. действ. по глаг.

НАМАЗ м. мусульманская урочная молитва. На закате солнца татары отправляют свой намаз. Намазный, к намазу относящийся.

НАМАЗУРИТЬСЯ, навыкнуть мазурить, воровать из карманов.

НАМАЗЫВАТЬ, намазать что, размазывать; покрывать жижею, липким или марким чем; намарать, нагрязнить; | написать или нарисовать дурно. Намазать пластырь на тряпицу. Намажь бумагу салом,-ся, быть намазываему; | мазать себя; | помазать вдоволь. Намазыванье длит. намазанье окончат. намазка ж. об. действие по знач. глаг. У этой барыни личико намазное, набеленное, нарумяненное. Дело намази нареч. готово совсем. Намазырничать, намазать, намарать, напачкать. Намазюккаться, напиться, назюзиться.

НАМАИВАТЬ, намаять кого, измаивать, намучить; намулить, намять, натереть часть тела одежей, упряжью и пр. набить.-ся, намучиться, набиться, наколотиться. Намайка ж. действ. и сост. по глаг. на ть и на ся.

НАМАЙДАНИТЬ, намайданничать что, нажить майданничеством. -ся, помайданничать вдоволь.

НАМАКИВАТЬ, намакать свече, наделать, наготовить макея.-ся, быть намакиваему; | помакать вдоволь. | Намакивать, намакнуть палец, надмакивать, макать с кончика. Для намаканья, намаку пуда свеч, нужно столько-то и пр. Намачивать, намочить что, смачивать или поливать; класть в воду, держать в воде, мочке; заготовлять впрок мочкою. Намочи холсты на стлище. Намочи на ночь белье, для стирки. У нас на зиму намачивают груш, яблоков, а в Питере клюквы. Намочить где налить, наплескать; | помочиться. Намочили снегом в избе. Собака намочила в сенях.-ся, страдат. | мочиться, мокнуть вдоволь. Намачиванье ср. длит. намоченье окончат. намочка ж. об. действ. по глаг. Намокать, намокнуть, напитываться мокротою, влагою, становиться мокрым. Хорошо ли конопля намокла? Намоклый, намокший. Намочажный, на мочагах (мокрых, но твердых местах) находящийся. Намочь ж. пск. лужа, полои, наливни.

НАМАКЛАЧИТЬ, нажить маклача;-ся, помаклачить вдоволь.

НАМАКЛЕРИТЬ, нажить маклерством. -ся, помаклерить вдоволь.

НАМАЛЕ нареч. мало, немного, маленько; скудно, недостаточно. Денег-то намале. Деньженок-то намале, да руки в кармане. Намалодушничать, повести себя в каком деле малодушно, обнаружить поступками своими малодушье.

НАМАЛЕВЫВАТЬ, намалевать что, написать кистью грубо, дурно. На ставнях намалеваны цветы.-ся, быть намалевываему; | помалевать вдоволь. Намамванье ср. окончат. намалевка ж. об. действ. по знач. глаг. Намалярить, намалярничать, нажить малярством, промыслом этим; -ся, помалярить вдоволь.

НАМАЛИВАТЬ, намолить что, вымолить что у Бога, домолиться до услышанья молитвы. Попы дождя намолили. Не намаливай детей, коли Бог не дает. Намолили ведра, ан изняла засуха! -ся, напрашиваться умоляя; | помолиться вдоволь. Намольный урожай, намоленный, вымоленный. Наши попы намольчивы, молитвы их доходчивы, успешны. Намольщик м. -щица ж. кто намаливает что-либо.

НАМАЛЧИВАТЬ, намолчать беду, нажить ее молча или молчаньем. -ся, помолчать вдоволь. Намолчка ж. ниж. слух, потайная молва. Давно намолчка есть, что он переводит поддельные деньги.

НАМАЛЫВАТЬ, намолоть муки, наготовить молкою, перемолоть; | *наболтать, наговорить вздору. Мельница эта намалывает (или мелет) в сутки по сту четвертей. -ся, быть намалываему; | помолоть сколько хочется или можется. Намололась мельница, загорелась! или замололась. Этот пустобай мелет, не намелется. Намалыванье ср. м. намолотье ср. окончат. намол м. намолка ж. об. действие по значению глаг. | Намол, что намолото. Наша мельница намольчивее вашей, мелет больше. Намолки м. мн. остатки намола. Намольщик м. -щица ж. кто намолол известное количество.

НАМАЛЬХАНИТЬ твер. налекарить, налекарничать.

НАМАЛЯРИТЬ, см. намалевать.

НАМАМЗЕЛИЛАСЬ горничная, корчит из себя барышню.

НАМАНЕВРИРОВАТЬ, наделать разных воинских построений, переходовь. -ся, натешиться этим.

НАМАНЕЖИТЬ лошадь, приучить к манежной езде. -ся, поманежиться вдоволь.

НАМАНЕРИТЬСЯ, принять вычурный изысканный вид; навыкнуть ломаться, жеманиться; | поманериться вдоволь, нажеманиться.

НАМАНИВАТЬ, наманить кого, приманивать во множестве, призывать, прикармливать, привлекать чем-либо в количестве -ся, быть наманиваему; поманить вдоволь. Наманилось мне что-то, сев. навадилось, поманило, померещилось, привиделось мною. Наманиванье ср. длит. наманенье ср. окончат. наманка ж. об. действ. по глаг. Наманщик, -щица, кто наманивает, заманщик; наманиха об. то же, укорно. Наманчивый свисток, удачно приманивающий птицу.

НАМАРАТЬ, см. намарывать.

НАМАРИВАТЬ, наморить кого, морить в количестве, лишать жизни повально; | - чего, заготовлять мореньем; | натомлять, изнурять. Холера не мало народу наморила. Мы горьким деревом намаривали пригоршни по три мух в день. Много ли наморено извести? Лошадь больно наморена. -ся, быть намариваему; | утомляться, изнуряться. Намариванье длит. наморенье окончат. намор ж. наморка ж. об. действ. по глаг. Наморный скот, пск. изморенный, тощий.

НАМАРИНОВАТЬ миног, наготовить мариновкою. -ся, быть намариновану; | заниматься мариновкою досыта. Когда намаринуется боченок, то прислать его.

НАМАРИТЬ безличн. помарить сильно. Намарило нас солнышко в это лето! (морить и мара общего корня).

НАМАРКИЗИТЬСЯ, перенять приемы, обращенья маркиза.

НАМАРОДЕРИТЬ, намародерничать, намародерствовать, добыть мародерством, награбить, -ся, помародерничать сколько хочется или можется.

НАМАРТЫШНИЧАТЬ, напроказить, нашутить ужимками и приемами мартышки, обезьяны; накривляться. | Нажить в мартышках (сам.), см. Мартына-лисогона.

НАМАРШИРОВАТЬ много или мало; промаршировать. Намаршироваться, помаршировать вдоволь.

НАМАРЫВАТЬ, намарать что, замарывать, марать, грязнить или красить марая: намазать что, намалевать; напачкать, навараксать, накропать; | начернить письмо, набросать. Он намарал лицо сажей. Эта картина не написана, а намарана. Так намарал, что не прочтешь. Куры намарали, нагадили. -ся, быть намарываему, намазаться; помарать, -ся вдоволь. Намарыванье ср. длит. намаранье окончат. намар м. намарка ж. об. действие по значенью глаг. Намарка, торг. означенье на товаре ложной тары, менее должного. Намарок м. намаранная картина. | Намарная краска, намазанная сверху.

НАМАСКИРОВАТЬ кого, замаскировать, маскировать; окрутить сев. одеть окрутнем, нарядить, перерядить; надеть харю, личину, залицеваться. -ся, переродиться.

НАМАСЛИВАТЬ, намйслить что, умащать, намазывать маслом; воложить, приправить маслом, сдобить. | Намасливать кому, льстить. Намаслить голову. Шерсть прядут, намасливая пальцы. Намасливай кашу пожирнее. -ся, быть намасливаему; | маслить себя; | помаслить вволю. | Упиться, наливаться. Намасливанье ср. длит. намасленье окончат. действ. по знач. глаг.

НАМАСОНИТЬ кого, нафармасонить, приучить к масонству, к западным понятиям о свободе, к вольнодумству; передать кому эти убеждения; -ся, набраться этих понятий.

НАМАСТЕРИТЬ что, наделать, настроить, сделать или смастерить. -ся, помастерить вволю. Намастачить, намастырить что, намастерить, в укорном знач. -ся, помастачить вдоволь.

НАМАСТИТЬ, см. намащать.

НАМАСТИЧИТЬ, намастиковать пол, натереть мастикою.

НАМАТЕРЕТЬ или наматореть, поматореть, поплотнеть.

НАМАТУСИТЬ, наматусить твер. ряз. о дожде ситничке, бусе, наморосить, набрызгать, накропить мелко.

НАМАТЫВАТЬ, намотать, намотнуть что, мотать на что, навивать; наготовить моткою. Намотай бичевку на палец. Много ли клубков намотал? Барин намотал в Москве, промотался, наделал долгов. -ся, быть наматываему; помотать вволю. Намоталась ветреничка: сорвало и унесло ее! Наматыванье ср. длит. намотанье окончат. намот м. намотка ж. об. действ. по знач. глаг. | Намот, намоток м. мотушка, сверток; | подмоток, на чем клубок намотан. Намотный, к намоту относящийся. Намотчивый, легко, ровно, хорошо идущий в размотку. Намотчик м. -чица ж. кто наматывает, мотает. -чиков, -чицын, им принадлежащий. Намотыжить, -жничать, наработать мотыгою, киркою; | намотать, беспутно растратить.

НАМАХИВАТЬ, намахать, намахнуть чего, навевать, махая обдувать, обдавать воздухом, ветром, запахом, теплом, холодом. Намахивай на нее холодок, очнется! Намахни-ка на меня, чем пахнет! Легче возись, намашешь пыли. -ся, быть намахиваему: | помахать вдоволь; | заносить руку, оружие с угрозою. Намахался я за - реку перевощиков! Сколько пыли в один мах намахнулось в окно! Я только намахнулся, а не ударил. Намахиванье ср. длит. намаханье окончат. мн. намах м. намашка ж. об. действ. по глаг. За намашку по рукам вяжут. Намашной, к намашке относящийся. Намашливый, охочий намахиваться. Намашистый, сильный размахом, разбегом, разлетом.

НАМАХЛЕВАТЬ ряз. намаклачить; наплутовать.

НАМАХРОВЕТЬ, помахроветь.

НАМАХРЯТНИЧАТЬ что, пенз. нажить махрятничеством.

НАМАЦАТЬ что, южн. зап. нащупать, найти ощупью.

НАМАЧИВАТЬ, намочить и пр. см. намакивать.

НАМАШКА, намашной и пр. см. намахивать.

НАМАЩАТЬ, намастить что, умащать, намазывать, наволоживать; натирать мастью, жирными благовоньями. -ся, быть намащиваему; | намащать себя; | помастить вволю. Намащенье ср. окончат. намастка ж. об. действ. по глаг.

НАМАЩИВАТЬ или намощать, намостить что, застилать сплошь бревнами, досками, камнем; вымащивать, примащивать. Намостить пол, полати. -ся, быть намощаему; | помостить вволю. Намащиванье ср. ддит. намощенье окончат. намост м. намостка ж. об. действ. по знач. глаг. | Намост, помост, настилка. Намостный, к намосту относящийся, или на мосту находящийся. Намостина ж. пск. мостовина. Намость ж. пск. помост; | портомойный плот, мостки.

НАМАЯТЬ, -ся, см. намаивать.

НАМАЯЧИВАТЬ, намаячить что, наделать знаков, сигналов, наговорить знаками; | пошататься по свету, послоняться; | наторговать по деревням, закупкою, меною и продажей мелочей; | наплутовать, намошенничать. -ся, помаячить или -ся вволю.

НАМГЛИТЬ безличн. намглило, мгла настала.

НАМЕДВЕДИТЬСЯ шуточн. охмелеть от медведя, кофе с ромом.

НАМЕДВЯНИТЬ, насластить медом; -ся или намедвянеть, напитаться медом, сделаться сладким.

НАМЕДЛИТЬ, наждать чего (худого) медля, мешкая; помедлить несколько. Медлили, да и намедлили беду! Не много ж ты намедлил, поторопился. -ся, помедлить донельзя.

НАМЕДНИ, намеднись, намесь, намеднича нареч. надысь, ногдысь, анадысь, номнясь, ономня, онамедни; недавно, незадолго, считая не часами, а днями (оными дни); даве относится к тому же дню. Намеднишний, недавний, на днях бывший.

НАМЕЖЕВЫВАТЬ, намежевать что кому; наделять кого межуя, отводить межеваньем, определять на деле межи, грани. Это земли бесспорные, намежеванные (каждому). Ну, что вы тут намежевали? что окончили, что наделали межуя. -ся, быть намежевываему; | помежевать вдоволь и кончить. Им намежуется часть этой пустоши. Намежевыванье длит. намежеванье окончат. намежевка ж. об. действ. по глаг. Намежный, на меже находящийся.

НАМЕЗДРЕТЬ, о коже, стать шершавою с исподу, с мездры.

НАМЕКАТЬ, намекнуть кому о чем, или на что; говорить непрямо, обиняками, окольно; давать знать, чувствовать; вразумлять косвенно. Должно быть, он это намекал на вчерашнее происшествие. Намекни ему в беседе, что пора бы расплатиться. Намекни свинье вилами, чтоб в огород не лазила! Тут о чем-то намекается, идут намеки. Намеканье ср. длит. намек м. об. действ. по глаг. | Намек, знак, словом или делом, для напоминанья и вразумленья; надоумка, наветка или обиняк. Твой намек мне невдомек. Этот намек - рожон в бок. Умному намек, глупому толчен. Намековый, намечный, к намеку относящ. Намекатель м. -ница ж. намекала об. укорное кто намекает, делает, дает намеки.

НАМЕЛЕДИТЬ, намедлить, намешкать, коснеть в бездействии, нерешимости, до какого случая; наделать вздору, занимаясь пустяками, вместо дела. -ся, помедлить вдоволь.

НАМЕЛИТЬ, намельчить чего, накрошить, измельчить, сделать чрез меру мелким. Так намелил в письме, что и читать нельзя. Намельчи искрупна в итоги соли, истолки зернисто. -ся, быть намельчаему. | Намелиться судном, арх. наткнуться на мель, приткнуться к мели. | *Попасть в нужду, быть без денег. Намеленье, намельченье ср. окончат. действ. по глаг. Намелко нареч. мелким-намелко, весьма мелко, в порошке. Намелеть о реке, озере, обмелеть, засориться наносом, сделаться мелким, неглубоким. Намеленье ср. окончат. состоянье по знач. глаг.

НАМЕЛЬКИВАТЬ, намелькнуть, промелькивать, мелькать появляясь временно. Намелькивает у меня иногда мысль эта, да неясно. Намелькался огонек, погас, помелькал и исчез. Я видал его только намельком, мельком, минутно, мимоходом.

НАМЕЛЬНИЧНЫЙ, на мельнице находящийся.

НАМЕЛЯТЬ, намелить что, покрывать разведенным мелом (о кожаной амуниции, белой суконной одежде и пр.); натирать сухим мелом; | чертить, писать, помечать, марать мелом. Кто намелил стол или на столе? -ся, быть намеляему; | намелять себя; | помелить вдоволь. Намеленье ср. окончат. намел м. намелка ж. об. действ. по глаг.

НАМЕНИВАТЬ, наменять что, выменивать в количестве, приобретать меною несколько вещей. Барышник наменял лошадей. Надо наменять мелочи. Наменять образов, вм. накупить. Наменять образа, наменять Бога (сиб. тоб.), божиться, клясться перед иконами; - образа (там же), просватать невесту, помолившись, ударить по рукам. -ся, быть намениваему; | меняться вдоволь. Мелочь наменивается по кабакам. Наменявшись, киргизы откочевывают, а меновой двор пустеет. Намениванье ср. длит. намен м. наменка ж. действ. по глаг. Наменный, к намену относящ. Наменщик м. наменщица ж. кто наменивает что. Наменыши м. мн. вымененные вещи, животные.

НАМЕРЕКАТЬ что, придумать, думая и рассуждая положить.

НАМЕРЕТЬ, см. намертвить.

НАМЕРЕЩИЛОСЬ ему невесть что, померещилось много.

НАМЕРЗАТЬ, номерзнуть, наростать льдом, замерзая приставать. На колесах много окату намерзло. -ся, назябаться, назябнуться, мерзнуть или зябнуть долго. В Италии по зимам намерзаются лучим нашего: там ни шуб, не печей. Намерзанье длит. сост. по знач. глаг. Намерзлый, намерзший. Намороз ж. гололедица, череп.

НАМЕРИВАТЬ или намерять, намерять или намерить что, измеряя, находить в чем мерою известное количество; | наделять мерою, известным количеством; о земле: намежевывать, отводить. | Целить, метить в кого, во что, наводить. Много ли хлеба намеряли? До города мерщики намерили 20 верст. -ся, быть намериваему; | утомиться перемеркою, мерять вдоволь. | Нацеливаться, метиться, замахиваться на кого, для удара. Не намеряйся камешком, нето угодишь в окошко! Он намерился было на меня палкою. Намериванье ср. длит. намерянье и намеренье окончат. намер м. намерка ж. действ. по знач. глаг. | Намер и намерка, что намерено кому или куда, надел. | Пск. промер, обмер, обдел. Намерок м. доля, участок, доставшийся кому в надел. Намерный, к намеру относящ. -ся, быть намериваему; | мерять или меряться вдоволь. | Намериться или намереваться, пск. намеряться, хотеть, желать, быть намерену, предполагать сделать что, располагать или замышлять. Намеренье ср. умысел, замысел, предположенье к какому-либо действию; хотенье, желанье исполнить что. Я намерился, намереваюсь, намерен или имею намеренье купить дом. У него намеренье всегда доброе, да исполненье бывает неудачно. Сделать что с намереньем, без намеренья, с умыслом и без умысла; нарочно, невзначай. Намеренный, прич. глаг. намерять в виде прилаг. намеревающийся; преднамеренный, умышленный. Намеренный (намерен будучи) ехать, он оделся. Это поступок намеренный. обдуманный, умышленный, с замыслом. Намериватель, намерятель м. -ница ж. намерщик м. -щица ж. кто намеряет, наделяет кого, измеряя, меряя, участком.

НАМЕРКАТЬ, намеркнуть, о небе, погоде, дне: померкать, начинать меркнуть. Что-то намеркает.

НАМЕРТВИТЬ кого, умертвить многих. Паук намертвил много мух. -ся, упиться мертвецки. Намертво нареч. домертва или замертво; | наглухо. Он убит намертво, наповал, мгновенно. Он упал намертво, замертво, как мертвый. Намертве, нареч. при смерти, на одре смерти. Мы его покинули намертве. В первом наречии скрыт винительный пад., с понятием действия, движенья; во втором, предложном пад., покой. Намертветь. о части тела, обмереть, замереть, отерпнуть, лишиться чувства. Намирать, намереть безличн. умирать в количестве, во множестве. В холеру и не знать что намерло народу: в день намирало по стольку, что хоронить некому было. -ся, почти то же, но выражает все бедствие, тягость, докуку необычайной смертности. В мор намрутся, а в войну наврутся, вволю, досыта. См. намаривать.

НАМЕРЦАЛАСЬ звездочка, померкла, исчезла.

НАМЕСИВАТЬ и намешивать, намесить что (прич. намешенный), наготовлять, меся, уминая и перемешивая. Мешать и месить два разные глагола, близкие по значенью; вм. месивать напрасно употреб. мешивать. Жидко тесто намесила. Намеси в мисиво больше мякинки. Намесите глины. Такой грязи намесили, что проезду нет. -ся, страдат. | помесить вволю, вдоволь. Намешенье ср. окончат. намес м. намеска ж. действ. по глаг. и | самая вещь, что намешано.

НАМЕСТИ, см. наметать.

НАМЕСТИТЬ или намстить кому, мстить многажды, наделать много зла, из мести. -ся, отомстить вволю. Намщенье ср. окончат. действ. по глаг. Сделать что в наместку кому, из мести, в отплату злом за зло.

НАМЕСТНЫЙ, здешний, тутошний, туземный, местный; на месте находящийся; | заменяющий что, замест чего взятый, поставленный, данный. Наместный житель. Наместных кузнецов у нас нету. У нас нет теперь головы, наместный его правит. Намест, наместо чего, нареч. замест, заместо, вместо, взамен, в отмену, в поверстку одного другим. Наместок м. сурогат, заменка, заменок, подстава или заместок; вещество, по нужде заменяющее другое, более ценное или редкое. Кора дубовая, ивовая и разные коренья служат наместком хинной коры. Наместник м. временно заступающий чье-либо место, особ. низший, коему поручено место высшего. Воеводы и послы иногда величались званьем этим, а также приставленный митрополитом (наместник митрополичий) к заведыванью ему подвластными делами; поныне: помощник настоятеля, в монастырях. | В военно-гражданском управленьи: высший сан местного правителя области, края. Наместник Царства Польского; - Кавказский. | В арх. хозяин или поверенный его, как начальник судна и артели, на моржевом промысле. Наместница ж. супруга наместника; помощница настоятельницы, в женском монастыре. -ников, -ницын, им принадлежащий; -ничий, -нический, к ним относящ., им свойственый, принадлежащий. Наместничья деньга, стар. продажа, продажная или судная пошлина наместнику, с суда и расправы. Наместничество ср. сан, звание, круг действий; область наместника. Наместничать, быть где наместником, носить сан, звание это. -ся, безлично. Каково наместничается? каково вам наместничать, управлять. Наместничанье ср. наместничество, в знач. действия, управленье; говор. укорно.

НАМЕТАТЬ, намести чего, скоплять метеньем, сгребать метлою, веником, щеткою; безличн. наносить ветром. Намели столько сору, будто век не мели. В сени наметает не только снегу и пыли, но и песку. -ся, быть наметаему; | помести вдоволь. Наметанье длит. наметенье окончат. действ. по глаг. Наметелить безличн. намести снегу метелью. Наметельник, палка, на которую насаживается метла (Наумов).

НАМЕТЫВАТЬ, наметать, натнуть что (от глаг. мести, см. наметать; от глаг. метать, бросать и собств. наметывать, шить). | Накидывать, набрасывать, наваливать, нашвырять, налукать; предлог на здесь означает либо действие сверху, либо многократность, либо окончательность. На крышу наметывают солому. Много ль сена наметали? Наметнул было аркан на жеребенка, да прометнулся. | Прошивать редко вперед-иголки, живить, шить на живую нитку. Намечи сперва, да и шей, чтобы не спосадить. Намечи-ка мне петли, для почина чулка. Наметнул бы что на плеча, ветрено. Много ли наметал пару? напахал, от выражения метать пар. -ся, быть наметываему; | метаться, кидаться на кого; | навыкать к какому делу, приучаться, изловчаться (однокр. неупотр.). Наметыванье ср. длит. наметанье окончат. намет м. наметка ж. об. действ. по глаг. | Намет, все, что наметано, набросано, накидано: насыпь, нанос; снежный сугроб; | накидной чехол, холщовая или иная покрышка; | пск. повет, дрин, крыша над двором; | шатер, большая раскидная палатка; | шатер, большая сеть для ловли (крыши) птиц, особ. тетеревей; | большой сетчатый кошель, на трехсаженном шесте, для ловли (наметки) рыбы с берега, ниж. вят. | Часть украшенья герба, объемлющая щит, мантия. | Моск. железная полоса для запирки ставней на болт. Намет зверя, волка, лося, охотнич. порыск, бег, побежка. Зверь стелется большим наметом, во всю прыть. | Наметка, бабий головной убор, из белой режи, в южн. и зап. России; род головного покрывала, фаты яросл. костр.; черное личное покрывало раскольниц, скитниц; | монашеское покрывало сверх клобука, на Авоне; | женская полу рубашка с рукавами, но без стана, надуваемая сверх простой; | латка, заплатка, нашитый сверху лоскут; | живулька, живая нитка у портных; | намет, рыболовный кошель на шесте, каз. симб.; | накладка, железная полоса, иногда цепь, звенья, накладываемые скважиною на пробой, для навески замка; | петля, силок или аркан, накидываемый на птицу, на животное; | игра в бабки; выигрывает бабка, которая ложится не далее пяди от другой. | пск. твер. намек. Наметывать наметки. На спину наметка, да на голову нахлестка (т. е. побои). Накидка, футшток, шест с означеньем меры в четвертях, для промера глубины, волжск. Наметка или накидка не маячить, пронесло, не сягает дна; табак, по или под табак, полторы сажени; по кляч, по метку, означающую осадку судна. У него наметки много, навыка, он наметался, взял наметку, набил руку, сноровился. Взять в наметку, накидывая петлю пальцем. Одеться в наметку, в накидку, не в рукава. Наметки наметывать (ряз.), делать намеки, намекать. Наметить рыбу, вят. ниж. ловить наметом, наметкой. Наметный, к намету, действию и предмету относящ.: в последнем знач. также наметной. Наметная земля, не матерая. Наметная сеть. Наметные деньги, или наметное ср. накидные, набавочные. Наметные мели, острова, наносные. Наметчивый, искусно, ловко наметывающий, -ся. Наметковый, наметочный, к наметке относящ. Наметчик м. -ница ж. кто наметывает что-либо. | На Волге, лотовой, бурлак, который меряет или прикидывает, во время хода судна, глубину и выкликает ее. -чиков, -чицын, им принадлежащий. Наметыш м. птица, крытая наметом. Наметь ж. порочная конская побежка, сбой передними ногами с рыси или иноходи на скачь, меть. Наметины ж. мн. твер. пск. жерди и хворост, для наметки на что; | нанос, нанесенный водою хлам, хворост. Наметье ср. пск. твер. то же, вымет, нанос, выкид после половодья.

НАМЕЧАТЬ, наметить что, помечать, отмечать многое, класть клеймо, метку. Все ли белье намечечо? Я наметила только один платок. Гроши намечены, мечите жеребей! Намечать на карте, селенья, означать, наносить. | Наводить, нацеливать, намеряться, направлять на мету оружие. Наметил в лукошко, а попал в окошко. -ся, быть намечаему; | нацелиться, взять на цель; | пометить (класть метки) вдоволь. Намечанье длит. намеченье окончат. намет м. намета, наметка ж. действие по глаг. Дай мелку, для намету. | Наметка, наметочка, знак или клеймо, метка, отмета, помета. Намечатель м. -ница, ж. наметчик м. -чица ж. кто намечает, метит. Намечальник м. орудие оружейников. Намета нареч. арх. напримете.

НАМЕЧТАТЬ что, помечтать несколько, придумать всячины, занестись воображеньем. -ся, помечтав кончить, помечтать вволю. Намечтанье ср. действие по знач. глаг.

НАМЕШИВАТЬ, намешать чего, наготовить какой-либо смеси, подмешивать, перемешивать, замешивать. Намешали воды в вино, рассыропили вино. Плуты намешивают галек в изюм. -ся, быть намешену. В краску эту еще намешается вохра. Намешиванье ср. длит. намешанье окончат. намешка ж. об. действие по знач. глаг. Намес ж. смесь; месиво, для скота, пск.

НАМЕШКАТЬ, помешкать несколько, -ся, помешкать до докуки.

НАМЕЩАНИТЬСЯ, намещанеть, принять мещанские обычаи.

НАМЖИТЬ безличн. вят. наморосить, набусить. Мжичка намжила, ситничек набусил, намитусил.

НАМЗГЛЕТЬ, сделаться мозглым, мозглявым с поверхности.

НАМИГАТЬ, помигать несколько. -ся, помигать вдоволь.

НАМИЗЮРИТЬСЯ перм. нащуриться, прищуриться, наморщиться.

НАМИЛОВАТЬСЯ с кем, помиловаться вдоволь. Молодые наши не намилуются. Намилиться чем, симб. налюбоваться, умиляться, глядя на что. Не намилишься на вид этот. Намиловидничапь, накокетничать.

НАМИНАТЬ, намять что, изготовлять мятьем в количестве; | давленьем, треньем причинять опухоль и боль, натирать, нагнетать, намозолить, -ся, быть наминаему. Наминанье ср. длит. намятье окончат. намин м. наминка ж. действ. по знач. глаг. | Намин и наминка, количество намятого (глины, поскони) в один раз; | намятое, нагнетенное место, мокрая мозоль. Наминнный, к намину относящ. Наминчива лямка, нагнетающая плеча. Наминщик м. -щица ж. рабочий для минки, мятья глины.

НАМИРВОЛИТЬ кому, помирволить много; -ся, вдоволь.

НАМИРИТЬ людей, помирить многих. -ся, начав мириться с кем, разойтись опять.

НАМИРЩИТЬСЯ, у раскольников: поотстать от обыка их, нестрого держаться их обычаев, обращаясь с православными.

НАМИТУСИТЬ арх. безличн. о дожде, набусить, намжить, наморосить. -ся, перестать бусить.

НАМИЧУРИТЬСЯ вят. насупиться, нахмуриться.

НАМИШУЛИТЬ, наплутовать, намошенничать. -ся, наплутоваться.

НАМИШУРИТЬ кого, одеть в мишуру, придать мишурный, внешний блеск, -ся, рядиться в мишуру.

НАМЛЕВАТЬ, намлеть безличн. говор. о части тела, натерпнуть, обомлеть, замлеть несколько.

НАМНОЖИТЬ, помножить несколько величин, сделать несколько умножений, -ся, множить вдоволь, до докуки.

НАМНЯСЬ, ономнясь, намедни, на сих днях (прошлых).

НАМОГАТЬ, -ся, надмогать, и -ся, надорваться, надсесться. Намогутеть, стать могутным.

НАМОГИЛЬНЫЙ крест, ставимый на могилу. Намогильник, -ница, могильный памятник, голубец.

НАМОДНИЧАТЬ, выказать себя модником, -ницею, помодничать несколько, -ся, помодничать вдоволь.

НАМОЗГОВАТЬ вят. перм. надумать, придумать; -ся, надуматься, натолковаться вдоволь. Намозготать смол. то же, но укорно, на(при)думать вздору, пустяков. -ся, помозготать вдоволь. Намозгнуть, намозгляветь, киснуть, загнивать.

НАМОЗОЛИВАТЬ, намозолить руку, ногу, набить, натереть, нагнести мозоль, мокрую или сухую. Этим мясом зубы намозолишь, шуточн. Память намозолил, все перезабыл! -ся, страдат. Намозоливанье ср. длит. намозоленье окончат. намозолка ж. действ. по знач. глаг.

НАМОКАТЬ и пр. см. намакать.

НАМОЛАЖИВАТЬ, намолодить кого, убрать и приодеть моложаво. | Безличн. о погоде, пск. твер. новг. замолаживать, ненаститься. | Намолодить квас, подновить старый солодом. -ся, молодиться, придавать себе молодой вид. Намолаживанье ср. длит., намоложенье окончат. намолодка ж. об. действ. по глаг. Намолодцовать, наделать чего молодецки, из похвальбы; | молодцовать над кем-либо. -ся, помолодцовать вдоволь. Намолодечествовать что, наделать молодеческих дел. Намолодь, молодежник, отрасль от вырубленного леса. Намолоду, намолодуху, намолодик, в виде нареч. на молодую луну, на новце, на новолунье. Четыре вида луны, в народе, и особ. в заговорах, назыв. намолоду, подполн, наперекрое и наветху; говор, и месяц намолоди; квас намолоди, еще не поспел, не готов.

НАМОЛАЧИВАТЬ, намолотить хлеба, зерна, добыть известное количество молотьбою, вымолачивать. Лонись намолачивали по 12-ти мер с копны, а ныне намолотили по 9-ти. И того не намолотит, что проглотит. Не столько намолотил, сколько цепом голову наколотил. -ся, быть намолачиваему; | помолотить вдоволь. Намолачиванье ср. длит. намолоченье окончат. намолот м. намолотка ж. об. действ. по знач. глаг. | Намолот, что намолочено, вымолочено в день, в зиму, или из одного урожая и пр. (см. замолот и умолот). Намолотный, к намолоту относящийся. Одна молотилка намолотчивее другой, более намолачивает. Намолотчик м. -чица ж. намолотивший известное количество.

НАМОЛВЛИВАТЬ, или намолвлять, намолвить что, на кого; насказывать, наговорить, клеветать, обносить, чернить; | кого, на что наустить, подговорить. -ся, наговариваться. Намолвка ж. наговор, обвиненье, навет. Намолвные речи, наговорные; намолвчивый человек склонный к наветам.

НАМОЛДАВАНИТЬСЯ, усвоить себе язык и обычаи молдаван.

НАМОЛИТЬ, см. намаливать.

НАМОЛОДИТЬ, см. намолаживать.

НАМОЛОТИТЬ, см. намолачивать.

НАМОЛОТЬ, см. намалывать.

НАМОРАЖИВАТЬ, наморозить яблок, наготовлять впрок, замораживая. -ся, быть намораживаему; | намерзнуть, назябнуться. Намораживанье ср. длит. намороженье окончат. намороз м. наморозка. ж. действ. по глаг. См. намерзать.

НАМОРГАТЬ, поморгать и перестать, -ся, поморгать вволю.

НАМОРДНЫЙ, на морде находящийся. Намордник м. род оброти, узды, ременной, проволочной и пр. надеваемой на морду животных, чтобы не кусались, не рыли земли, не сосали маток и пр. нарыльник. | Поперечный ремень, по переносью, в конской узде и оброти, связующий три продольные ремня: два нащечные и наносье или лыску; верхний поперечный ремень налобник. Намордасить, надавать оплеух. -ся, заушать вволю.

НАМОРИТЬ, см. намаривать.

НАМОРОЗИТЬ, см. намораживать.

НАМОРОКОВАТЬСЯ чему, научиться, особ. самоучкою, перенять.

НАМОРОСИТЬ безличн. о ситнике, дожде: наросить, набусить, намжить, наситить, надождить, намочить.

НАМОРОЧИТЬ, пустить тумана, мороку; обмануть фиглярством.

НАМОРЩИВАТЬ, иаморщить что, делать морщины, образовать складки, сморщивать. Здесь кожу надо наморщить и спосадить. Что лоб наморщил? -ся, быть наморщиваему; | морщить кожу, лицо на себе; насупиться, наморщить лоб, сдвинуть брови, изъявляя неудовольствие. Наморщиванье ср. длит. наморщенье окончат. действ. по значенью глаг.

НАМОСКАЛИТЬ кого, южн. выучить всем плутням москалей, великорусских торгашей; -ся, навыкнуть бойко плутовать. Намосквичиться, то же, говор. всюду о продувном парне, пожившем в Москве.

НАМОСТИТЬ, см. намащивать.

НАМОТАТЬ, см. наматывать.

НАМОТОРИТЬ южн. напроворить, набедить; ряз. наврать, наболтать, нахвастать.

НАМОТРОСИТЬ ряз. наморосить.

НАМОХНАЧИВАТЬ, намохнатить что, накосматить: надрать, начесать космы, мохры, сделать мохнатым. -ся, быть намохначиваему; | намохнатить себя. Намохначиванье ср. длит. намохначенье окончат. действ. по глаг. Намохнатеть, обрости долгою шерстью, помохнатеть. Намохрить подол, истаскать в мохры. Намохровить цветок, обратить уходом в мохровый. Намохроветь, стать мохровым.

НАМОЧАЛИВАТЬ, намочалить что, измочалить, расчесать, растрепать в мочалу. *Намочалить кому шею, наколотить, намять. -ся, быть намочаливаему. Намочаливанье ср. длит. намочаленье окончат. намочалка. ж. об. действ. по глаг.

НАМОЧИТЬ, намоченье и пр. см. намакивать.

НАМОЧНЫЙ, наимощный, самый сильный или могучий.

НАМОШЕННИЧАТЬ, наделать мошенничеств, наплутовать. -ся, помошенничать сколько хочется или можется. Сослали его, намошенничался.


В. Даль НАМОЩЕНЬЕ-НАПОЛОК

НАМОЩЕНЬЕ-НАПОЛОК

НАМОЩЕНЬЕ, см. намостить.

НАМРАМОРИТЬ стену, расписать под мрамор. -ся, страдат. возвр.

НАМРАЧАТЬСЯ, -читься, насупиться, наморщиться, помрачиться. Небо намрачилось.

НАМСТИТЬ, см. наместить.

НАМСТИТЬСЯ безличн. сев. вост. намерещиться, начудиться, привидеться. Ему наметилось невесть что.

НАМУДРЯТЬ, намудрить кого, умудрять, сделать смышленым. Нужда намудряет. | - что, наумничать, нахитрить, придумать некстати и неудачно свое. Новый управляющий много намудрил, не знаю что будет!-ся, умудряться, научаться опытом. Где ты намудрился всему этому? | Помудрить вдоволь, на(раз)умничаться. Намудреть, помудрить, усвоить себе опытом мудрость. Намудренеть, помудренеть или намудриться, выучиться хитро придумывать и устраивать что. Намудровать, помудрить, нахитрить некстати, перемудрить. -ся, помудровать сколько хочется или можется. Намудровался барин, разорался. Намудровался ты надо мною, полно! Намудрствовать, наумствовать, наговорить или написать мудрые или лжемудрые рассужденья; нафилософствовать. -ся, нафилософствоваться. Намудрословить, нафилософствовать.

НАМУЖЕВАТЬ, насулить, натолковать дельно, особ. в общем совете. Намужествовать, выказать мужество, храбрость. Намужичить кого, придать кому мужицкие, грубые приемы. Сельская жизнь намужичила его. -ся, принять мужицкое обращенье. Намужланиться, то же.

НАМУЗУРИТЬСЯ, набраться обычаев у музуров, на Волге.

НАМУЗЮКАТЬ что, вор. наговорить музюкая, картаво.

НАМУКОМОЛИТЬ состоянье, нажить мельницею. Намучнять, намучнить, напылить, насорить мукою. -ся, страдат. возвр. по смыслу речи. Был на мельнице да весь намучнился.

НАМУЛИВАТЬ, намулить ногу, руку, набить, намять, натереть, нагнести. -ся, быть намуливаему. Намулындаться, наесться, насытиться, нахлебаться, нажеваться. Хозяйка, ставя горшок со щами на стол, говорит (тул.): весь похлебать! сытый или ломливый гость отвечает: намулындался!

НАМУРАВЛИВАТЬ, намуравить горшков, черепицы, наполивать, наглазуривать, наготовлять поливаных, муравленых изделий. -ся, быть намуравливаему. | Луга намуравились, поросли муравою. Намуравливанье, намуравленье, действ. по знач. глаг. Намуровать что, южн. зап. выстроить, скласть из камня.

НАМУРЛЫКИВАТЬ, намурлыкать что, с(про)петь про себя, мурлыча; | намяукать по кошачьи. -ся, помурлыкать вдоволь.

НАМУРУЖИТЬ что, намраморить темными красками, особ. бурою, рыжеватою и темно-серою.

НАМУСАТИТЬ нож, наточить мусатом.

НАМУСЛИВАТЬ, намуслить или намусолить что, наслюнивать, намачивать слюною. -ся, быть намусливаему; | заслюниться; | помуслить вдоволь. Намусливанье ср. длит. намусленье окончат. действ. по глаг.

НАМУСОРИТЬ, насорить мусором. -ся, быть намусориваему. Намусорный, на мусоре лежащий.

НАМУТИТЬ см. намучать.

НАМУХЛЕВАТЬ, намухлачить, намухрячить пск. вологодск. наплутовать, намошенничать, | наворожить, назнахарить. -ся, помухлевать вдоволь.

НАМУХОРТИТЬСЯ шуточн. убрать тщательно бороду, усы, бакенбарды; подстричь, напомадить и причесать их франтовски.

НАМУЧАТЬ, намутить жидкость, помутить, смутить, сделать мутною; | *что или где, набаламутить, насплетничать, перессорить людей пересказами. -ся, быть намучаему; | помутиться; | помутить вдоволь. Намученье окончат. намуть м. намутка ж. об. действ. по. глаг. Намутки ж. мн. наговоры, сплетни, наветы и раздоры от них.

НАМУЧИТЬ кого, измучить, намаять. -ся, помучиться вдоволь. Намучишься, научишься.

НАМУЧНИТЬ, см. намукомолить.

НАМУШТРОВАТЬ кого, строго вышколить, приучить к послушанию, выучить каким-либо приемам.

НАМЧАТЬ что на что; нанести, натолкнуть с разгону, налететь, натащить или навезти бегом. Лошади понесли и намчали на камень. | Чего, куда; натаскать, наносить. Вороны костей намчали в сад. -ся, налететь, наскакать, набежать, наехать с разгону. Намчанье ср. окончат. действ. по глаг.

НАМШИТЬ пазы, набить мхом, замшить; | - сукно, намшавить, взбить ворсу, сделать мшавым. Атлас намшился, намшавился, намшавел, замшавел, стал мшиться.

НАМЫВАТЬ, намыть что, настирывать, изготовлять вымывая; | накоплять промывая; | добывать мытьем; | примывать, наносить теченьем, волною. Намыли (настирали) столько белья, что в день не переполощешь. На этом прииске намывали по десяти золотников с пуда, а ныне намыли по три. Мозоли намоешь, а богатства не намоешь. * Намыть кому голову: намылить, вымыть, дать нагоняя. Супротив луки, река отмывает (подмывает) берег, а на луку (на тетиву) намывает. Водой, теченьем намыло остров, безличн. Кошка гостей намывает, замывает, призывает. -ся, быть намываему; | помыть или помыться вдоволь. Гусь не намоется, утка не наполощется. | Намываться? пск. намереваться. Намыванье ср. длит. намытье окончат. намыв, намой (водою) м. намывка ж. об. действ. по знач. глаг. От намою река мелеет, от наноса, наволока, намету. Намойный, намывной, намытый водою, к нему относящ. Намывные толщи, горы, пласты, наносные, наволоченные водою, во время земных переворотов. Намоина ж. намытая водою коса, отмель. Намойка ж. арх. гряда наносных морских трав, водорослей. Намывок м. намыв, небольшой отдельный нанос, песчаный остров или коса. Намывняк м. намывная почва. Намойчивая, намывчивая река, роющая берега и намывающая в разливы новые отмели. Намывки, намылки ж. мн. обмылки, помои, после стирки белья.

НАМЫЗГАТЬ одежду, затаскать. -ся, пошляться, потаскаться вдоволь; наерзаться.

НАМЫЗНИЧАТЬ что, нажить мызничеством.

НАМЫКАТЬ, примыкать, ложиться или накрывать что плотно. Крышка нехорошо намыкает.

НАМЫКИВАТЬ, намыкать льну, поскони, начесать, наделать куделей. -ся, быть намыкиваему; | нашататься, наслоняться по чужбине. Намыкался я по свету. Намыкаться горя, натерпеться, вынести. Намыкиванье длит. намыканье окончат. намык м. намычка ж. об. действ. по знач. глаг. | Намычка, намыка вор. куделя, мычка, мочка. Горе горемыка, хлопеничная камыка! Намычный, к намычке относящийся.

НАМЫЛИВАТЬ, намылить что, натирать мылом, напитывать раствором его. Намылив бороду, бритвы не правят. Намыленная вода, мыльная. Намылить кому голову, вымыть, пожурить. - шею. намочалить, намять. -ся, быть намылену; | мылить себя; | помылить или -ся вдоволь. Намыливанье ср. длит. намыленье окончат. намыл м. намылка ж. об. действ. по знач. глаг. | Намыл, намылки м. мн. обмылки, мыльная вода из-под белья. Намылистое, намыльчивое мыло, дающее много пены. Намыльщик м. -щица ж. кто намыливает кого или что. Намыловарить, -варничать, нажить выделкою мыла.

НАМЫРЗАТЬСЯ тамб. наерзаться, наелозиться.

НАМЫСЛИТЬ, см. намышлять.

НАМЫТАРИТЬ, наплутовать, намошенничать; надолжать, намотать. -ся, помытарить вдоволь.

НАМЫТЬ, см. намыкать.

НАМЫЧАТЬ, промычать несколько раз. -ся, помычать вволю.

НАМЫЧКА, см. намыкать.

НАМЫШЕЧНАЯ, намыщатая клетчатка, лежащая на мышцах тела, под кожею.

НАМЫШКОВАТЬ, добыть мышкуя. Что, лисанька, намышковала? -ся, помышковать досыта, до помехи.

НАМЫШЛЯТЬ, намыслить что, надумывать, придумывать. вымышлять.-ся, надуматься.

НАМЯКАТЬ что, намямлить; -ся, намямлиться. НАМЯКАТЬ, намякнуть, размякать, становиться мягким, от влаги или других причин. Пряники намякли в сыром выходе. Воск намяк в тепле. Намяклый, намякший.

НАМЯМКАТЬ, намямлить что, намякать, нажевать; наговорить вяло; неясно. -ся, помямлить вдоволь.

НАМЯСНИЧАТЬ, помясничать несколько; набить, нарезать, накрошить людей или животных; | нажить мясничеством. -ся, помясничать вдоволь.

НАМЯТЕЖИТЬ или намятежничать, набунтовать, накрамолить. -ся, помятежить вдоволь.

НАМЯТЕЛИТЬ безличн. Намятелило снегу, намело, нанесло вьюгой. Еще ли ты, зимушка, не намятелилась?

НАМЯТЬ, см. наминать.

НАМЯУКАТЬ, накричать по-кошачьи; -ся, помяукать вдоволь. Намяукавшись, кошки клубом свалились с крыши.

НАНАЖИВАТЬ, нанозить что, нанизывать на спицу, и пр. шашлык, грибы для сушки. -ся, страдат. | нанозить себя. НАНАЖИВАТЬ, нанадить сошник, топор, тамб. пенз. южн. зап. наваривать сталью, насталить.

НАНАРНЫЙ, на нарах находящийся.

НАНАУМИТЬ кого, надоумить, наставить на умалит. -ся, образумиться, взяться за ум; | надоумиться, догадаться.

НАНАУШНИЧАТЬ на кого, наговорить тайком, заглазно. -ся, нанаушничать вдоволь.

НАНАХАЛЬНИЧАТЬ, наделать нахальств.

НАНАЧНИ нареч. пск. твер. напочин, напочине, в начале, спочатку.

НАНАШИВАТЬ, наносить, нанести или нанесть чего куда; натаскивать, нося руками, приносить во множестве: наносить, в несколько приемов; нанести, то же, или принести за один раз много, в несколько рук. Дворник нанашивает дров про всех жильцов. Наносите воды в баню. Вошла целая ватага прислуги, а нанесла сластей а лакомства всех родов. Наносишь ли нам завтра воды? Во всех прочих значеньях, где нет понятия о переносе тяжести, вещи, нанашивать неупотр. разве как многократное, а место его занимает наносить, превращаясь из окончательного глаг. в длительный. | О птице: куры нанесли много яиц; оне у нас наносят по десятку на день, а бывало нанашивали и по два. | О лошадях: набегать с седоком или навозить с разгону; понести и намчать на что. | О воде, ветре, иногда безлично: натаскивать, наволакивать, или наметать, навевать. Из-под крути относить землю, а на мысок наносить ее, отмывает и намывает. Река нанесла дрязгу. Ветер (или ветром) наносить много пыли или снегу. К нам нанесло какое-то поветрие, люди хворают. | О чертежных работах: означать на бумаге очерки снятых земель и заселенные места, реки, леса, горы и пр. Он нанес мне обиду, обидел меня. Не наноси бесчестья роду своему, не делай бесчестного дела. Нанести руку на кого, замахнуться для удара. Наносить конец бревна на что, надносить, наводить подняв. Подняв журавцем бадью с землею, наносят ее на сруб, выпрокидывая на накат. Черную тучу нанесло на лес. Наносить на кого, наговаривать, клеветать. Наносить цену, набавлять, наддавать. -ся, быть нанашиваему; | набегать, наскакивать; | наносить или -ся, вдоволь. На вечерний толчек наносятся тряпье а обноски изо всего города. Тут всегда наносится много снегу. Саранча наносится сюда с юга. Поветрие нанеслось в самый ледолом. Судно нанеслось на мель, лошади на пень. Ястреб нанесся на перепела. Снятое местоположенье наносится на план. Когда мачта нанесется на гнездо свое, то ее начинают опускать. Мы сюда понеслись жить (поселились, тул.) годов с десять. На вас воды не наносишься, не станет на это ни сил, ни охоты. Курынанеслись, хотят садиться. Не наносится он со своею книжонкою, или не может с нею наноситься (носиться с чем), не нахлопочется, не нарадуется, не нахвалится ею. Не наношусь я этого платья, не налюбуюсь на него, люблю носить его; обуви твоей никто не наносится, говорять плохому сапожнику: работа непрочна. Нанашиванье ср. длит. наношенье, нанесенье окончат. нанос м. наноска ж. об. действие по значенью глаг. При нанесении съемки на план, оказалась неверность: румбы не вяжутся. | Нанос, наволок, все, что наносится водой и ветром: дрова, хворост, дрязг, камыш и травы, тина, ил и песок, снег и пр. Нанос укажет, где вода была. В разлив, нанос садится на деревья и ломает их. | Нанос пчел, занос. | В геогнозии: земляная толща без напластованья, перемешанная и сваленная переворотом в груду. Золотые россыпи наносы от разрушенных гор. | Клевета, напраслина, наговор. От наносов житья нет. Наносник м. собират. нанос, наносимое водою к берегам топливо (см. также ниже, от сл. нос). Наносок м. наносная вещь, и пр. принесенное водою бревешко, карша и пр. Наносный, к наносу относящ., нанесенный, занесенный со стороны, из иного места (см. также ниже, от слова нос). Это не материк, а наносная земля. Наносные толщи, пласты, позднейшего образованья, когда воды стали сливать с суши, без содействия огненных переворотов. Наносная болезнь, повальная, поветрие, или занесенная и прилипчивая. Наносные слова, клевета. Наносный ветер, наносящий что-либо: ненастье, болезни, воду в реке и пр. Наносливый, наносчивый, склонный к наносу: о ветре, воде, человеке и пр. Наноситель, -ница обид, клеветы, обидчик. Наносчик м. -чица ж. клеветник, наушник. Заступников мало, а наносчиков довольно.

НАНАЯНИТЬСЯ к кому, навязаться силою, нахально напроситься.

НАНЕБНЫЙ мрак, тьма, потемки сверху. Нанёбные язвы, на нёбе, во рту находящиеся.

НАНЕБОСЬКАТЬ, наговорить повторительно небось. -ся, небеськать до какого дурного случая.

НАНЕВЕЖНИЧАТЬ, оказать пред кем, словом или делом, и не один раз, невежливость свою, неуменье обращаться.

НАНЕВОДИТЬ рыбы, наловить неводом.

НАНЕВОЛИТЬ кого, поневолить вдоволь; -ся, -ся вволю.

НАНЕГОДНИЧАТЬ, наделать предосудительных поступков разного рода. Нанегодоваться, понегодорать вдоволь.

НАНЕДЕЛЬНЫЙ праздник, падающий в будень, праздник на неделе, кроме воскресенья.

НАНЕДУЖИТЬСЯ, проболеть, прохворать долго.

НАНЕЖИТЬ собаку, набаловать, изнежить, приучить к теплу, мягкой подстилке, избранной пище и пр. -ся, понежиться вдоволь; подержать себя в неге, холе, сколько хочется или можется. Нанежились солдатушки по квартирам: поход сказан! Нанежничапь, насказать либо написать много нежностей. -ся, понежничать вдоволь.

НАНЕИСТОВСТВОВАТЬ, наделать чего в неистовстве, не помня себя, человечество свое; налютовать. -ся, налютоваться.

НАНЕКАТЬ, сказать несколько раз нет, отказать наотрез. -ся, понекать вдоволь. Нанет нареч. плотницкое насрез, клином, откосом, к одному краю накось, тоньше, до срезу. Стесать брус нанет. Пласт каменного угля снялся нанет, пошел нанет, клином. Нанетовая тёска. стёсыванье нанет, наостро.

НАНЕМЕТЬ, о части тела, онеметь немного или сверху. Язык отнялся у него нанемо, нареч. или немым-нанемо, вовсе. Нанемечить кого, изнемечить (онемечить), обратить обычаями в немца. -ся, усвоить себе немецкий язык, обычаи и пр.

НАНЕМОЧЬСЯ, нанедужиться, нахвораться.

НАНЗЫК, род полотна (Грот).

НАНИ нареч. яросл. едва? | арх. так что, что даже? Нань окончат. костр. неужели? Нань заправду так?

НАНИВНЫЙ, на ниве находящийся.

НАНИЗЫВАТЬ, нанизать что, низать, вздевать на что, протыкая. Нанижи мелкую рыбу на кукан, а этого леща не нанизывай. Нанизала б ты грибки на нитку да высушила б их. Шашлык жарят, нанизывая его на спичку, -ся, быть низану; | низаться самому, вздеваться сподряд; | понизать вволю. Этот жемчуг нанижется на сученый сырец. Капли росы нанизались по краю листа. Нанизалась я этого бисера, что глаза заболели. Нанизыванье длит. нанизанье окончат. наниз м. нанизка ж. об. действ. по глаг. | Нанизка, действ. по качеству своему (плохая нанизка), и | самый предмет, низка, ряска, нитка, снизок. Нанизь ж. снизок, борок, поднизь, низанное ожерелье и иное украшенье. Нанизной, низаной работы.

НАНИКАТЬ, наникнуть, никнуть на что, приникать, наклоняться к чему. Упасть наниц нареч. ниц, ничком, лицом вниз, к земле. Оборотить одежу наниц (вят.). на ничку, на изнанку. Наник, нанику яросл. Нанич твер. навзничь, лицом к низу. Наника, наничина, наничка, наничье яросл. вологодск. твер. ничка, изнанка. | Наничье, ниж.-мак. вислоух, ротозей, разиня; несручный, неловкий и глуповатый. Наничник м. вывороченная, вороченая одежда, ворот.

НАНИКОЛИТЬСЯ, напиться пьяным, празднуя Николин-день.

НАНИМАТЬ, нанять, нанимывать что, брать из платы для временного употребленья; - кого, брать из платы в услуженье, в работу. Почем нанимаете жилье? Нанят ли кучер? Нанимать землю, арендовать, ниж. говор. продавать; правильнее: оброчить, кортомить, брать или держать из оброка. | В новг. нанимать говорится вм. отдать внаймы: я нанял приезжему свой дом, отдал внаймы. Пой, корми, со двора найми. -ся, быть нанимаему; идти внаймы. Дом этот нанимается каким-то генералом. Он хочет наняться к тебе. Нанялся - продался. Почем нанялись? "В неделю семь дней, а спать про себя!" Наниманье, нанятие окончат. наим, наём м. наимка, наёмка ж. об. действ. по глаг. (см. наймовать). Наймы м. мн. то же, в знач. брать, отдавать или идти в наймы, в наем. Наёмка идет (Урл. казачье), наряд, вызов на службу охотников по найму, как войско это отбывает службу. Наем и наемка также самая плата за нанятую вещь или человека. Идти в наём, особ. говор. о нанявшемся в солдаты. Идти в наймы, ходить по наймам, в работниках, в батраках. Огород в наймах ходит. Красны займы отдачей, а наймы платою. Наемный, отдаваемый внаймы; нанимаемый, нанятой. Наемная земля наша осталась без съемщика. У меня лошади наемные, своих не держу. Наемная рука хорошо бьет ребенка, да плохо ласкает. Наемочные деньги, плата за наем. Наёмчивый парень, охочий наниматься. Наниматель, найматель м. -ница ж. наёмщик м. -щица ж. нанимающий, нанявший что или кого. | Наёмщик иногда, неправильно, употреб. вм. наёмник м. -ница ж. нанявшийся, пошедший в наймы, в работу или на службу, в солдаты; это наймит, наймист (см. наимать), охотник, приемыш, купленный и названный сын; наемник в работе, батрак, новг. казак; наемник в годы, с большим задатком, либо выкупленный кабальный, кабальник. Нанамателев, -тельницын, наемщиков, -щицын, им принадлежащий. Нанимательский, наемщичий, к ним относящ. Наемников, -ницын, наемникам принадлежащий. -ничий, -нический, к ним относящ. Наемничество ср. состоянье наемника. Наемыш, наемник в солдаты, наймит. Наемщина ж. собирательное артель, толпа наемных рабочих; | заработки их, наемная плата; | состоянье, быт наемщика и все, что к нему относится. Наемничать, промышлять наймом, ходить по наймам.

НАНИТИТЬ, натянуть нити вряд, сеткою или иначе. Паук нанитил ловушку свою. По всем углам наничено паутины!

НАНИЧКА, см. наникать.

НАНКА ж. бумажная ткань, начально китайская, почему и называлась также китайкою. Нанковый сюртук, халат.

НАНОВЕ нареч. внове, вначале, напочине. Дело нанове, лишь начатое. | Нанове, наноце, на молодой месяц (см. намолаживать). Месяц нановился, появился в новолунье. Наново, вновь, заново; | сызвова, сначала. Он перебрал и перекрыл шубу наново. Починай навово. | Наново, новый или будущий год (арх.), новогодье. Он наново выедет из Питера, около нового года.

НАНОГОТНАЯ обнова, белое пятнышко на ногте, к обнове.

НАНОЖНЫЙ, на ноге находящийся. Наножни м. мн. ножные скобы, кольца, для наряда; ножные запястья.

НАНОСИТЬ, нанос и пр. см. накашивать.

НАНОСНЫЙ (от нос, а от глаг. носить, см. нанашивать) на носу или над ним находящийся. Наносная часть шлема или наносник м. стальная полоса над носом. Наносье ср. лыска, продольный средний ремень конской уздечки, оброти (см. намордный). | Наносье, наносица ж. переносица, переносье. Наносник м. сапожный поднос, кожаный клин или подкладка на колодку. Наносок м. заплата на носок сапога.

НАНОЧНЫЙ холод, - сырость, вечерний, по закате солнца, перед глухою ночью. Наночлежный, на ночлеге находящийся.

НАНОШЕНЬЕ, см. нанашивать.

НАНУДИТЬСЯ, наневолиться, понудиться, вдоволь. Нанудился я свининою - не могу я петь ее, и более нудиться не стану. Нануждаться, натерпеться нужды.

НАНУКАТЬСЯ, понукать вдоволь.

НАНУТРЕТЬ, нанутренеть, о животном или плоде, набирать нутром силы, соку, пополнеть и поплотнеть нутром, не одним подкожным жиром (рубашкою). Арбузы еще не нанутрели.

НАНЫВАТЬ, наныть, о больном месте, члене, особ. ломотою: наболеть, от долгого нытья сделаться бередливым.

НАНЫРИВАТЬ, нанырнуть на что, наплывать ныряя, натыкаться, напороться под водою, нырнув. И на каршу наныривал, в под плот попадал. Нанырять, понырять несколько: вот я вам сколько нанырял; - что, приобрести, добыть ныряя: нанырял себе глухоту. Наныриваться, наныряться, понырять вдоволь.

НАНЬ, см. нани. | На него, церк.

НАНЮНИТЬСЯ, наплакаться, навыться, нареветься слезами.

НАНЮХАТЬ что, пронюхать, донюхаться до чего, начуть, наслышать чутьем. -ся чего. понюхать вволю, много, в избытке. Нанюшка табаку, вологодск. понюшка, напойка, щепоть.

НАНЯНЧИТЬ кого, понянчить вдоволь, сколько хочется тому, кого нянчишь; напестовать, накачать. -ся, понянчить или -ся вволю, сколько хочется или можется няньке; напестоваться. Навязали мне попутчика, ну уж нанянчился я с ним! нахлопотался, навозился.

НАНЯТЬ, см. нанимать.

НАОБЕЩАТЬ или -ся, чего кому, обещать много.

НАОБЛЯП сделать что, вят. плохо, грубо, дурно, оляповато.

НАОБОРОТ нареч. навыворот, наизворот, наопако, задом наперед, изнанкою вверх; превратно, обратно, напротив.

НАОБРАЗНЫЙ, на образе находящийся.

НАОБРОЧИТЬ земель, набрать из оброка, накортомить.

НАОБУМ нареч. наугад, намах, зря, как вздумалось, как ни попало; не рассудив, не размыслив, набалмочь. Не говори (не делай) наобум, коли не знаешь (не умеешь). Люди говорят наобум, (наглум), а ты бери на умалит.

НАОБЪЯВЬ нареч. орл. наружу, въявь, явно, открыто, вочью.

НАОВОДИТЬ безличн. делаться оводным. В лесах теперь так наоводило, что пропаду нет.

НАОВРАЖНЫЙ, на (у) овраге лежащий. Дожди наовражили, нарыли оврагов.

НАОГОЛ нареч. наголо, сплошь, поголовно, догола, до нитки, дотла. Наогол выгорели!

НАОГРАДНЫЕ украшенья, на ограде находящиеся.

НАОДАЛИ стоять, наодаль отойти, поодаль, не близко от чего-либо.

НАОДЕЖНОЕ украшенье, к одежде принадлежащее шитье, галуны и пр.

НАОДИНОКЕ наодинке жить, нареч. одиноко, одиночно, одиночкой, одному, по себе, самому по себе, сам-один.

НАОЖИВ, наоживе нареч. сев. наскоро, наживу нитку, кой-как; наготове, намази. Крышу покрыли наоживе, наскоро, второпях и на время. Платье наоживе, совсем, сметано, только сшить. Наоживе отвечает предложному падежу, а наожив винительному. Сделай наожив, сделано наоживе. | Больной наоживе, наожив идет, пск. твер. выздоравливает.

НАОЗЕРНЫЙ на озере, озерах бывающий.

НАОЗОРНИЧАТЬ, набуянить, набушевать, насвоевольничать, -ся, поозорничать вдоволь.

НАОКОННЫЙ, на окне, над ним находящийся. Наоконник м. резные или писаные наличники на окна; украшенье над окном; | суконные, стеганые покрышки на подоконники. Наоконичный, на оконнице находящийся.

НАОКРОМЕ отдельно, особенно, по себе, наособе, наопричь.

НАОЛИФИТЬ что, покрыть олифою, вареным конопляным маслом. -ся, быть покрываему олифою.

НАОЛОВЯНИТЬ глаза, налить, напиться допьяна.

НАОНОМНЯСЬ нареч. намнясь, ономнясь, онамедни (оными дни).

НАОПАКО, наопок, наопак нареч. наопакишь, наопокишь, наопакишу твер. наопакущу каз. ниж. опаком, опокишем; наоборот, навыворот, наизворот, назад, напротив, напротивку, обратно; превратно, изнанкою, ничкою, задом наперед, исподом кверху; | напротив чему, сустречь; | впротивность, вопреки. Жиды наопак читают. Связать кому руки наопак, назад. Ударить наопакишь, от себя, наотмашь. Он наопако молвил, некстати, неладно, глупо. Говорить наопакушу, нечисто, картаво, либо как нерусский. Один глядит сюда, другой наопако. Такой задор, всякому наопак отвечает! Жениху ложку наопако (т. е. он не ест перед венцом, садясь однако же за стол).

НАОПАСИТЬСЯ, опасаться долго, много, вдоволь; набраться страху. Быть наопасе, опасаться, остерегаться, стеречь, беречь, караулить и быть в исправности.

НАОПАШЬ и наопашку нареч. о верхней одежде: внакидку, внаброску, набросив на плеча, не надевая в рукава.

НАОПОСТЫЛЕТЬ, опостылеть.

НАОПРИЧЬ, наопрочь.

НАОПРОКИД нареч. опрокид, в опрокинутом положении.

НАОПРОЧЬ нареч. опрочь, опричь, окроме; особо или в стороне, отдельно.

НАОПЫКА, см. опыка.

НАОРЫ? м. мн. арх. ловушка на дичь; ставится на вершинах сосен.

НАОРЫВАТЬ, наорать что, сколько; южн. и сев. напахивать, вспахивать известное пространство, но не сохою, а плугом или косулею. | Наорать, накричать, надрать горло. -ся, поорать вдоволь или до какой помехи; | напахаться; накричаться. Наоранье ср. окончат. наорка ж. об. действ. по глаг. Наорная ж. пск. свидетельство на позволенье пахать чью-либо землю. Наорщик м. кто пашет чужую землю (пск.).

НАОСВЕТЕ нареч. на позднем рассвете, при первом солнечном луче.

НАОСЕЛИТЬ птиц, наловить осилом, силком или пленками.

НАОСКАЛЕ нареч. оскалив. У него зубы всегда наоскале.

НАОСЛАБЬ, наослаби нареч. слабко, со слабиною, нетуго. Вяжи наослабь (винительный пад.) Веревка наослаби (предложный пад.).

НАОСОБЕ, наособь; наособить, -бицу, наособину, -бинку, -бинке, нареч. отдельно, особенно, окроме, по себе, особицей, особняком. Окончание винительного пад. отвечает дейстию, движенью; окончание предложного пад. - покою, пребыванью. Клади отборные яблоки наособицу. Они лежат наособе. Он обедает наособинку. Он сидит наособинке.

НАОСПИТЬ иглу, помокнуть в оспенный гной, для прививки.

НАОСТИТЬ иглу, шило, наточить жало, отточить острее.

НАОСТРОВНЫЙ, на острове находящийся.

НАОСТРОЖЕ нареч. настороже, накарауле. Наострожить рыбы, набить острогою.

НАОСТРЯТЬ, см. навастривать.

НАОТВАЛ нареч. в отвал или до отвалу; знач. различно: дать работу наотвал, общим уроком на артель; кормить наотвал, досыта, донельзя; вода пошла наотвал, на убыль; продать товару наотвал, в количестве, но без выбора, сподряд.

НАОТГАД нареч. наугад, наобум.

НАОТДЕЛ отказали, кур. наотрез.

НАОТКОСЬ нареч. накось, навкось, наискось.

НАОТКРЫШЬ нареч. открыто, прямо, не тая и не скрывая ничего.

НАОТМАШЬ нареч. об ударе: замахнувшись от себя, против солнца, правою рукою с левого плеча. Ведьму наотмашь бьют.

НАОТПАШЬ, наотпашку нареч. нароспашь, нараспашку, враспашку.

НАОТРЕЗ отказать, прямо, решительно, одним словом.

НАОХАТЬ, настонать, поохать и перестать. -ся, поохать вволю.

НАОХАЧИВАТЬ, наохотить кого, приохачивать, заохачивать. -ся, поохотиться вдоволь, поохотиться столько хочется.

НАОХРИВАТЬ, навохривать.

НАОЩУПЬ нареч. на осязанье, под пальцами. Шерсть эта наощупь мягка. Я вышел наощупь, ощупью, как слепой.

НАПАВОРОТЬ нареч. олон. обратно, в поворот, в обратный путь.

НАПАГУБИТЬ, набедить, наделать зла, вреда, беды.

НАПАДАТЬ, напасть на кого, приступать или наступать с насилием; бросаться, кидаться; | притеснять, обижать, угнетать; | случайно находить что, наталкиваться, встречать. Волк напал на овцу, собаки на волка. Мы напали на турок врасплох. Голодный напал на окрошку и объелся. После обеда на меня нападает сон. На войско напала куриная слепота. На меня страх напал. За что на него нападают? Отстань Бог, нападут и добрые люди. Спасибо, что напал на доброго человека! Не напади я на тропинку, ночевал бы в лесу. Напал на след. Рада б я пряла, да лень напала. Лихо беде напасть, скоро льзя пропасть. От волка бежал, да на медведя напал. Не всегда легко нападается, не всегда легко нападать. | Я было волков напался, наткнулся на них. Нападанье длит. нападенье окончат. напад м. нападка ж. об. действ. по глаг. Нападки м. мн. притесненья, гнет, обида. Пить нападкой, пить внападку, вприпадку или внаклон. Нападок н. припадок, внезапное проявленье болезни. Нападной, к нападенью относящийся. Нападной отряд залег в лесу, а обходный пошел в тыл неприятелю. Нападатель, -ница, нападчик м. -чица ж. нападала, нападающий, кто нападает. Нападчика Бог найдет. Нападателев, нападчиков и пр. им принадлежащий. Нападательный, к нападенью относящийся, наступательный, противопол. оборонительный. Действовать нападательно, наступательно. Нападчивый, склонный к нападкам, к насилиям. Нападчивость ж. свойство это. Напасть ж. беда, бедствие, несчастье, злыдни; нападки судьбы, рока. Напастный, к напасти относящийся, бедственый. От напасти не пропасти. Где любовь, там и напасть. Пошла Настя по напастям. Пришли на Настю беды да напасти. Сколько дней у Бога напереди, столько напастей. Как придет напасть, так хоть вовсе пропасть. Придет напасть, так будет пропасть. Не велика бы напасть, да спать не даст. Что больние чести (т. е. почету), то больше и напасти. Отдать-то не напасть, да чтоб отдавши не пропасть! Кому страсти-напасти, кому смехи-потехи.

НАПАДЫВАТЬ, нападать, напасть куда, падать во множестве, наваливаться, вваливаться. В квас нападали мухи или нападало много мух. Снег напал. Знать, морозило: за ночь много листу напало. Ржа или мха напала на хлеб, выражает оба понятия: нападать и нападать; саранча также падает и нападает. Нападыванье длит. нападанье окончат. напад м. нападка ж. об. действ. по знач. глаг. Нападный, напалый, напавший, навалившийся, пришедший во множестве сверху, со стороны. Это самосейка от нападного семени. Нападучий, нападающий, падающий во множестве, в сказках и песнях. Нападыши м. мн. опавшие сами собой плоды, пск. твер.

НАПАЖИВАТЬ, напазить брусьев, досок, наделать пазов, для вложенья туда концами, или вдоль, других досок, либо брусьев. -ся, быть напаживаему; | попазить вволю, вдоволь. Напаженье ср. окончат. действ. по глаг.

НАПАЖИТНЫЙ скот, гулевой, ходящий на подножном корму.

НАПАЗИТЬ, см. напаживать.

НАПАИВАТЬ, напаять (паять) что, припаивать, укреплять паяньем, припайкою, насаживая одну вещь на другую; надставлять пайкою; наготовлять паяльной работы. Напаять на жестянку колечко, на ствол мушку. Листы (жестяные) узки, надо будет напаивать. Много коробок напаял? -ся, быть напаяну; | попаять вдоволь. Напаиванье ср. длит. напаянье окончат. напай м. напайка ж. об. действие по глаг. | Напайка, напай и напой, напаянная вещь, насадка, наставка. | Напай пск. твер. навар, наварка железа. НАПАИВАТЬ или напоевать или напоять, а в церк. также напаяти; напаять (поить) кого, что; давать пить вдоволь, утолять чью-либо жажду, поить вволю; | орошать, поливать, увлажнять, снабжать водою. Странника напой, и накорми, а спать уложи. Накормим алчущих, напоим жаждущих. Его в людях напоили, сделали пьяным. Дождь напоил землю. Напоив губку, выжми, и покрой ею бумагу. Напоить табаком (арх.). поднести, попотчивать, дать понюхать. -ся, быть напояему; о земле, растеньях и пр. набираться влаги. Реки напояются ручьями, ручьи ключами, ключи подземными родниками. Сады и виноградники напояются чигирями. Поля напоились дождем. Крестьяне говор. иногда напоился, вм. напился. Напаиванье ср. длит. напоенье окончат. напой м. напойка ж. об. действ. по знач. глаг. Колода, для напою скота. | Напой, питье, напиток, пойло, особенно лечебное или с отравою. Напойка табаку, щепоть, напояющая нос в один раз, понюшка. | В Шуе (влад.), напойка об. пьяница, пропойница. Напойный долг., напитый вином; напойное корыто, для напою. Напойливый, напойчтый хозяин, охотник поить, опаивать гостей. Напаиватель, напоитель, -ница, напойщик, -щица ж. кто кого напояет. Напоительный малоупотр. напойный, напояющий, утоляющий жажду. Напоишь мой, кого я напоил, напояю.

НАПАЙЩИК м. -щица ж. соучастник в паю, совладетель, принятый владельцем пая в долю.

НАПАКЛИТЬ кому вихор, взбить; | надрать.

НАПАКО нареч. пск. твер. наопако, наопакушу.

НАПАКОСТИТЬ, напакостничать, наделать пакостей, мерзостей, гадостей; напортить, перепортить что. Напакощенье ср. окончат. действие по глаг.

НАПАЛАТНЫЙ, НАПОЛАТНЫЙ на палатях или на па(о)латях находящийся. Напалатные покои. Напа(о)латник, -тянин, шуточн. кто на палатях. Господа наполатяне и подполатяне, свадебная прибаутка: здесь наполатяне, ребятишки. Вероятно палаты от Pallast, pallazo? а полати от половина, пол, пола.

НАПАЛАШНАЯ чеканка, надпись, на палаше находящийся.

НАПАЛЗЫВАТЬ или наползать, наползти или ноползть на что; натыкаться ползком, налезать ползая. Он крался под уток и попал на змею. | -куда, вползать во множестве, спалзываться в кучу. Тараканы наползли в горшок. Наползаться, наползаться, поползать вдоволь, вволю. Напалзыванье длит. наползанье окончат. наполз м. об. действ. по глаг. наползать. От наползу мурашей житья нет в доме. Наползной гад, насекомые, наползающие куда; наползная земля, сползшая подгору. Наползчивый, охочий напалзывать, в смысле собират. Наползуха об. черви, вредные ползучие насекомые. Наползень м. человек или животное, наползшее, пришедшее со стороны; переселенцев, бранно, зовут наползнями. Земля наползень или наползок м. которая сползла под гору, в овраг, на берег реки. Наполозу нареч. вологодск. в пути, в зимней дороге; | на или при самой дороге; | готово, намази, наготове в путь. Доставим наполозу, зимним путем. Заезжай к свату, ведь живет тебе наполозу, по пути. У них все наполозу, скоро едут. Наполозный снег, к полозу приставший.

НАПАЛИВАТЬ, напалить чего, спалить в количестве, нажигать, нажечь, сожигать. Напалили шерсти, вонь непроходимая! -ся, быть напаливаему, нажигаться; | спалить на себе волоса; | попалить, (пожечь или пострелять) вдоволь. Кто-то напалился, пахнет! Напаленье ср. окончат. напал м. напалка ж. об. действие по глаг.

НАПАЛИЧНЫЙ, на пальце находящийся.; напалочный, на палке, трости находящийся. Напалочный костыль. Напальный, наперстный, на пальце находящийся. Напальник, напалок арх. наперсток; | палец перчатки, особ. рукавицы; | лоскут кожи, для обшивки большого пальца рабочих варежек. | Короткая рукоятка косья, для правой руки, с боку. Уроди Бог хлеба: солома в оглоблю, колос в дугу, зерно с напалок! | Напалок сиб. пташка Sylviа Eversmanni. Напалочный, напалковый, к напалку относящийся.

НАПАЛУБНЫЙ, на палубе находящийся. Напалубить кружала, настлать на них досок, для кладки свода.

НАПАЛЫЙ, см. нападывать.

НАПАЛЬЕ ср. твер. большой бурав (напарье?). Напалья? ж. олон. буравчик; | вологодск. маленькое долото? перка?

НАПАЛЬНЫЙ, см. напаличный.

НАПАМЯТЫВАТЬ (вм. -товывать) длит. напамятовать окончат. напоминать что, кому; приводить на память. -ся, напоминаться. Напамятыванье ср. длит. напамятованье окончат. напамятка ж. об. действие по глаг.

НАПАНАДИТЬ топор (калужск.), наварить, насталить, нанадить.

НАПАНЦЫРНЫЙ, на панцире находящийся.

НАПАПЕРТНЫЙ, на паперти находящийся.

НАПАРАДИТЬ кого, одеть, убрать празднично. -ся, возвр.

НАПАРЕЙ, напарье м. (напирать?) ряз. напалье, большой бурав, лопатой или совком, с коловоротом; также в виде циркуля, с ножкою, для выкруженья кругов и нарезки меток. Напарейный, к нему относящийся. Напарщик м. бурящий напарьем.

НАПАРИВАТЬ, напарить чего, заготовлять паркою. пареньем, печеньем в вольном духу и парах; | - кого, выпарить хорошенько, нахлестать кого в жаркой бане. Хозяйка напарила репы. Напарить ободьев, полозьев, нагнуть распарив. Вели себе в бане напарить больную ногу. -ся, быть напарену; | напарить себя. Напариванье длит. напаренье окончат. напарка ж. об. действ. по глаг. Напара ж. пск. твер. опара, пареная замеска для скота.

НАПАРОВАТЬ кого, что; соединить попарно, напр. голубей; подбирать разрозненные вещи парами.

НАПАРОМНЫЙ, на пароме находящийся.

НАПАРУСИТЬ что, надуть ветром, воздухом, как парус. -ся, надуваться парусом.

НАПАРШИВЕТЬ, опаршиветь, покрыться паршами.

НАПАРЫВАТЬ, напороть чего, распарывать в количестве | *напороть чепухи, наболтать. | Напороть ногу, наткнуть на что, поранить, напырнуть. -ся, быть напарываему; | наталкиваться на что, налезать, натыкаться. Лошадь где-то напоролась боком, напорола бок. | *Он стал было говорить свысока, да напоролся, его остановили. Напарыванье длит. напорка ж. об. действие по глаг.

НАПАРЬЕ, см. напарей.

НАПАСАТЬ, напасти скот, пасти досыта, откармливать на пастве, нагуливать; | припасать, наготовлять впрок, в запас, запасать. На этом выгоне скотины не напасешь. Мы напасали, а вы пришла да взяли. -ся, быть напасаему, в обоих знач.; | пастись досыта, вдоволь. На ветер муки не напасешься. На эту яму не напасешься хламу. Коровушки напаслись. На всякий час ума не напасешься. Про всех дураков не напасешься кулаков. Про всякого дурака ума не напасешься. Про всяк час ума не напасешься. Напасенье ср. напас м. напаска ж. об. действ. и сост. по знач. глаг. на ть и на ся. Напаственый скот, на пастве находящийся. Напасить что, чего, пск. твер. на (при, за)пасать.

НАПАСМУРИТЬСЯ и напасмуреть, становиться пасмурным, заненаститься.

НАПАСТЬ, см. нападать.

НАПАТРОШИТЬ что, вологодск. напрокудить, но говор. о человеке, не о животном; набедить, напроказить, надурить.

НАПАУЗИТЬ лодку, нагрузить, разгружая большее судно; напавозить. -ся, быть напаужену; | напаузить свою лодку, товар.

НАПАХИВАТЬ, напахать пашни, наорать, вспахать плугом, косулей, сохой; | пск. пахать наймом, кортомой чужую землю. Много ли в день одной кобылой напашешь! | Нарезать, наломотить, накрошить (вологодск. яросл.). Напаши хлеба. | Припасать, заготовлять (вологод. арх.). Мы сенца к зиме напахали. На вас шанег не напашешь. -ся, быть напахану; | попахать вдоволь, сколько хочется и можется. Не много сегодня напахалось. Мы с гнедком напахались ныне. | На вас шанег не напашешься. | Напахаться на что, на кого, наткнуться, встретить, вологодск. или | навязаться, пристать безотвязно (вологод.). Напахивать, напахать, напахнуть воздуху, холоду, жару, навевать, намахивать, нагонять маша, махая. Напахнуть полу кафтана, запахнуть, накинув укрыться ею. -ся, быть напахиваему; | попахать вдоволь. Напахиванье ср. длит. напаханье окончат. напашка ж. об. действ. по глаг. Напашенный, на пашне находящийся. Напах м. пск. напашка, в знач. найма, кортомы земли для пашни. Земля в напахе ходит. Напащик пск; наорщик, кто пашет чужую землю, не свою.

НАПАХНУТЬ, о вещи, пропахнуть, напитаться каким-либо духом, вонью, пахом, запахом.

НАПАХТЫВАТЬ, напахтать масла, наготовлять пахтая, сбивать мутовкою. -ся, быть напахтану; | попахтать вдоволь. Напахтыванье ср. длит. напахтанье окончат. действие по глаг.

НАПАЧКАТЬ где чем, намарать, намазать, нагадить, нагрязнить, -ся, намараться (т. е. себя), намазаться; | попачкать вдоволь. Напачканье ср. окончат. действ. по глаг.

НАПАШКА, см. напахивать.

НАПАЯТЬ, см. напаивать.

НАПАЯЦНИЧАТЬ, наскоморошничать, наломаться, накривляться шутом. -ся, поломаться шутовски вдоволь.

НАПЕВАТЬ что, петь про себя; выражать голосом какой-либо напев, голос песни или иного музыкального сочиненья. Ты напеваешь одно, а он насвистывает другое. | *Повторять все одно и то же, настаивать на чем неотступно, с просьбами или лестью. Он давно мне напевает это, или про это, об этом, или эту песенку. | *Напевать, напеть кому что, наговаривать, ябедничать, наущать. Он давно на меня напевает начальству. | Наживать пеньем. Напевают себе и чахотку и состоянье. Я напел ему за это порядком. высказал правду, сделал выговор. -ся, быть напеваему; | попеть вдоволь, или до какой помехи. Напеванье ср. длит. Напенье окончат. напев м. напевка ж. об. действ. по глаг. | Напев, ряд музыкальных звуков в постепенной связи, образующих нечто | целое; мелодия, голос песни; стар. устав, уставка. Напев говорком, речитатив. Не дорога песня, дорог устав или дорога уставка. По песне и напев, голос. Слышали мы напевки эти, льстивые домогательства. Напевный, -вочный, к напеву относящ. Напевный голос, говор, напевная речь, певучая, с напевом. Напевчавый, охочий напевать. Напеватель м. -ница ж. кто напевает, во всех знач. Напевщик м. -щица ж. сочинитель напевов, музыкальный сочинитель, более известный напевами (мелодиями), чем созвучиями (гармониею). | Напевщик и напевала, наушник.

НАПЕЖИВАТЬ, напежить кошму, сделать ее пегою, пестрою, напестрить. -ся, быть напеживаему; | напежить себя.

НАПЕКАТЬ, напечь или напечи чего, испекать в количестве, наготовлять печеньем. -ся, быть напекаему; | сильно нагреваться от печного жара; заниматься печеньем вдоволь. Что напекла, то сама и съела. Наварила, напекла - хоть отца с матерью жени! Напечь раков, южн. покраснеть, зарумяниться. Напеканье ср. длит. накаливанье; напеченье окончат. действие по глаг. напечь. Напекарить чего, напечь, говор. только о хлебенном. Напечный, на печи находящийся. НАПЕКАТЬ чего во что, пск. твер. напихать, натолкать, накрасть чрез меру. -ся, наесться досыта.

НАПЕЛЕНИТЬ покойника, накрыть пеленою, покрывалом. -ся, накрыться. Напеленать младенцев, спеленать многих. -ся, заниматься пеленаньем вдоволь.

НАПЕЛЕСИТЬ что, начубарить, напестрить, напежить, напятнать, наделать пелесин, пятен, лас, пежин.

НАПЕЛЬНИК, напелье, пск. твер. короб для носки пелевы.

НАПЕЛЯТЬСЯ пск. твер. пялиться, тянуться; дыбиться.

НАПЕНИВАТЬ, напенить что, взбивая или взбалтывая, производить пену; налить с пеною. Напенить мыла для бритья. Напенивай кубки! -ся, быть напениваему; | набегать, накипать пеною. Река напенилась. Напениванье ср. длит. напенка ж. об. действ. по глаг. Напенчивое пиво, пенистое.

НАПЕНШИТЬ влад. прожить на свете, нажить, пробиться живучи. Не много напеншит он, не долго проживет.

НАПЕНЯТЬ на кого, нажаловаться, наплакаться, обвинять во многом. Напенные деньги, насчитанные на кого по пене; пенные.

НАПЕПЕЛЯТЬ, напепелить где, насыпать пеплу, насорить золою. -ся, быть напепеляему.

НАПЕРВО нареч. сперва, сначала, наперед, прежде всего, на первый раз; наперво, впервые, главнейше, как самое важное. Сперва-наперво, первым-наперво, наперед всего. Наперве, нареч. в первинку, в новинку, в первый раз, впервые; на почине. Напервях, в начале, на почине, на первых порах. Напервый, первейший, из первых первый. Напервях нареч. пск. твер. на первых порах.

НАПЕРЕВАЛ поля, моря нареч. прямо, поперек, без пути или дороги, не сворачивая и не уклоняясь.

НАПЕРЕД нареч. вперед, прежде чего, б. ч. о времени. Я знал это наперед, прежде, чем дело сделалось. Пусти его наперед, дай ему выдти вперед, по месту. Дай Бог умереть, да не нам наперед. Жениться, не чихнуть: можно наперед сказать. Кабы мне тот разум наперед, что приходит опосля. Шла бы наперед (замуж). да никто не берет. Напереди оплеуха, а назади тычек. Чем наперед ходим? (думой). Напереди нареч. впереди, спереди, по месту. на первом или переднем месте. Наперед выражает винительный пад., а напереди, предложный. Когда б цыгану тот разум напереди, что у мужика назади! Напереди (напереду) сидеть - уряд держать, надобно уметь править. Это дело еще напереди, впереди, неизвестно еще. Напередник м. вологодск. передник, фартук, запон, завеска.

НАПЕРЕЖАБ нареч. Стянуть, связать напережаб, образовав пережабину, перехват. Барыня напережаб стягивается.

НАПЕРЕЙМЫ бежать или скакать, нареч. наперерез, напереимку, напереим, навпереймы, на пересечку пути, чтоб перенять.

НАПЕРЕКИД нареч. перекидывая вещь покатом: перекидываясь через себя, чебурахом, чебурашки, вперемет.

НАПЕРЕКОР кому, нар назло, впротивность, вопреки.

НАПЕРЕКОСКИ, наперекос, наперекосых нареч. наискось.

НАПЕРЕКРОЙ нареч. вперекрой, перекроем, накрывая край краем, кромку кромкою.

НАПЕРЕЛОМ нареч. вперелом, о направленьи двух сил, или предмета и силы: поперек, в бок. Где снасть наперелом идет, там она пускается через векошку или калитку. Идти наперелом кому, силою, наперекор.

НАПЕРЕРЫВ нареч. наперерву южн. зап. наперехват, взапуски, наспор, наперебой; перебивая, вырывая друг у друга. Весь базар расхватали наперерыв. Наперерыв друг перед другом работают.

НАПЕРЕСТРЕЛ бежать, вперестрел, напересечку; напереём, навпереймы.

НАПЕРЕТЬ, см. напирать.

НАПЕРЕХВАТ нареч. наперерыв, перехватывая и отбивая друг у друга.

НАПЕРНАТИТЬ стрелу, наперять, наперить; оперять, оперить, снабжать перяной насадкой. Наперить борть, улей, вставить перёла, лучинки.

НАПЕРСНИК м. трубка для храненья пера, писчих перьев. | Новг. наперсток. НАПЕРСНИК м. -ница ж. нагрудник, часть одежды или украшенья на груди. | Задушевный друг сановника или правителя; любимец и доверенное лицо. -ников, -ницын, им принадлежащий; -ничий, к ним относящийся. Наперсный, на груди, на персях носимый. Наперсный крест, жалуемый в награду священникам. Наперсье ср. поверхность груди.

НАПЕРСТОК м. наперстник новг. наперник новг-уст, напалок для упора иглы при шитье; у швей, наперсток глухой, колпачком, весь в щедринках; у портных, обечайкою, сквозной. Парусный наперсток, наладонник, плоская бляха в ячейках, укрепленная в кожаной полу рукавице посреди ладони. Кто дует (свищет) в наперсток (в бутылку), оглохнет. | Наперсток, пск. твер. любимое дитятко (не наперсник ли?). На яме-яме, сто ям с ямой? наперсток. | Наперстник м. перстень с бороздчатым щитком, на мизинец, у швей. Наперсточный, к наперстку относящийся. Наперсточник м. наперсточный мастер; | растенье Digitalis purpurea, наперсточная трава. Наперстянка ж. другой вид ее, D. lutea.

НАПЕРЯТЬ, см. напернатить.

НАПЕСОЧНОЕ растенье, растущее в песках.

НАПЕСТОВАТЬ ребенка, понянчить, покачать на руках вдоволь для нею; -ся, с кем, понянчиться вдоволь для себя.

НАПЕСТРЯТЬ или напещрять, напестрить что, испещрять и перепещрять, пестрить чрез меру, украшать слишком пестро, разноцветно, рябо. -ся, быть напестряему; | испестрить себя. Напещренье ср. длит. напестренье окончат. действ. по знач. глаг. Отделать комнату напестро, пестрым-напестро, весьма, слишком пестро. Напестреть, покрыться пестротою, стать пестрым, ис(по)пестреть.

НАПЕТЛИВАТЬ, напетлить чулок, наметать петли на спицы; | - дичи, навешать или нацеплять. Нитка напетлилась, на(за)путалась петлями.

НАПЕТУШИТЬСЯ, принять вид, осанку петуха, выказать забавный гнев и запальчивость. Напеть, см. напевать.

НАПЕЧАЛИТЬ кого, опечалить, огорчить. -ся, опечалиться.

НАПЕЧАТАТЬ что, отпечатать, тиснуть краской набранные буквы или вырезанное для сего изображенье. -ся, быть напечатану. Напечатанье ср. длит. напечатка ж. об. действ. по знач. глаг. Напечатлевать, напечатлеть что в чем, более в ком; прямое значенье: натиснуть, вытиснить, утрачено, осталось переносное: поселять и вкоренять, укреплять в человеке что, нравственно вселять, укоренять (вкоренять). -ся, быть напечатлеваему. Напечатленье ср. окончат. действ. по глаг.

НАПЕЧЬ, см. напекать.

НАПЕШЕНЬ м. древко на пешню.

НАПЕЩЕРНЫЙ, на пещере, над нею находящийся.

НАПЕЩИСЬ о ком, назаботиться, нахлопотаться.

НАПЕЩРЯТЬ, см. напестрять.

НАПИВАТЬ, напить много, мало, выпить что в известный срок; | приобрести питьем, в дурном знач. Они напили сто бутылок в неделю. Пил, пил, да и напил водянку. Пропивай, да не напивай, не пей в долг, не напивай долга. -ся, пить досыта, до утоленья жажды; пить хмельное неумеренно, упиваться, пить допьяна. Напился, так и подрался. Напьюсь - никого не боюсь; просплюсь - и тени боюсь. Напьется - с чертом дерется; проспится - курицы боится. Как ни биться (ни бьется), а к вечеру напиться (напьется). Напиванье ср. длит. напитье окончат. действ. по глаг. Напив м. напивка ж. об. действ. по глаг. в знач. упиванья, допьяна. На напивку станет. Напивной долг, напитой на себя. Напиток м. питье, пойло, все, что пьется. Нет напитка лучше воды. Торговать напитками, винами. Крепкие, пьяные, хмельные напитки, вина, водки, меда, пива и пр. Напиточный, к напиткам относящийся. Напитчик м. изготовляющий перегонные или вареные напитки.

НАПИЛИВАТЬ, напилить чего, наготовлять пилкою, нарезывать пилою, -ся, быть напилену; | пилить досыта, до устали. Напиливанье ср. длит. напиленье окончат. напил м. напилка ж. действ. по знач. глаг. Напиловка говор. иногда, менее правильно, вм. напилка. | Напил, количество напиленного, число досок. Напилок м. терпуг, подпилок, стальной брусок самой твердой закалки, с назубренными бороздками, для обделки металлических вещей. Брусовка, самый большой и крупный напилок; сличной, самый мелкий. Напилочный, напилковый, к напилку относящийся. Напилковое зубрило. Напилюкать, о плохом музыканте, особ. скрипаче: набрянчать или наскрыпеть; напилюкивать что, наигрывать кой-как, пилить смычком. -ся, попилюкать вдоволь.

НАПИНАТЬ, напять или напнуть шкурку, напяливать, распяливать на что, растягивать. -ся, быть напинаему. После валки, сукно напинается на пяла. Напинаться, напнуться на что, запинаться, спотыкаться обо что; натыкаться, наталкиваться. | Напинать, напнуть кого на что, натолкнуть, пиная насунуть, пиная (пинками) наткнуть. Напнуться на что, на кого, накинуться, натолкнуться или наскочить и удариться. Напнулся на пень. Первый глаг. от пялить, пять, второй от пинать, пнуть.

НАПИРАТЬ, напереть на что, нажимать, нагнетать, надавливать, налегать, наваливаться, наступать, теснить, натискивать; сильно и продолжительно давить. Толпа напрет - с ног собьет. Лед напер на мост. Вода с гор напирает, река вздулась. Неприятель напирает. *Он все напирает на одно: покажи ему расписку! Напирать печатью или печать (гл. д. Пушкин) на письмо. Где вода напрет, тут и ход найдет. Напрут, так с ног собьют. -ся, быть напираему; | наваливаться, налегать. Не напирайся на перила, они вовсе плоха. Напиранье ср. длит. напор м. напорка ж. об. действ. по глаг. Напорный, напирающий, к напору относящийся. Напорливый, напорчивый, напористый, склонный к сильному напору; напорливый выражает более покойнос и постоянное свойство, напорчивый - порывистое. Напористый ветер в избу лезет. Он напористо торгуется, настойчиво. Напорливость, -чивость, состоянье, свойство по прилаг. Напиратель м. -ница ж. напорщик м. -щица ж. кто напирает.

НАПИРОВАТЬ, пропировать известное время, как бы сделав дело. -ся, попировать досыта.

НАПИРОЖНЫЕ украсы, сажаемые на пирог, особ. на сладкий.

НАПИСАТЬ, написывать что, кончить писаньем, повершить письмом, т. е. начертаньем грамотным, или картинным, пером или кистью. Напиши ему от меня поклон. Написал бы ты картину. Читай, не вертись, а что написано, не сердись! лубочн. картина. Кому что на роду написано. Видно, так на роду написано. -ся, страдат. | Записываться по имени. Я написался в охотники. В одном месте он написался купцом, в другом - почетным гражданином. | Написывать, написать, надписывать, делать заголовок, надпись, надписку, означать письмом. Написыванье (над) ср. длит написанье окончат. напись, написка ж. об. действ. по глаг. | Напись, надпись, церк. написанье; | опись, перепись, запись. Написной, написанный или к написке относящийся. Написатель м. -ница ж. написчик м. -чица ж. малоупотр. кто написал что-либо, писатель, писец.

НАПИТЕРИТЬСЯ, побывав в Питере, набойчиться, натереться, наостриться; стать продувным плутом, исплутоваться.

НАПИТЫВАТЬ, напитать кого, накармливать, насыщать, кормить досыта, снабжать пищею; | что, напоять, увлажнять насквозь. Кто сирого напитает, тот Бога знает. Напитай, Господи, душу малым кусом! Бог напитал, никто не видал (прибавка: а кто и видел, и тот не обидел). Напитав губку уксусом, давай нюхать больному. -ся, насыщаться, страдат. и возвр. | *набираться духу, рода мыслей, принимать убежденья. Неприхотливый и малым напитается. Воздух напитался влагою. Он уже смолоду напитался дурными правилами. Напитыванье ср. длит. напитанье окончат. действие по глаг. Напитчивый, сытый, питательный. Кофей напитчив. Напитатель м. -ница ж. кормилец, пропитатель. Напитавиться перм. насытиться, наесться.

НАПИХИВАТЬ, напихать, напихнуть что куда; кого или что на что-либо; насовывать, наталкивать, набивать в беспорядке; надвигать, наталкивать друг на дружку. Напихал кой-чего наскоро в укладку. Напихнул белья в чемодан, сунул в один раз несколько вещей. Не напихивай на меня стола. -ся, быть напихиваему; | наталкиваться, от себя; | набиться. Что народу напихалось в избу! У них и белое и грязное, все напихивается в один сундук. Что ты на меня напихнулся? | Напихаться, напехтюрться твер. набить брюхо. Напихиванье ср. длит. напиханье окончат. напих, напёх м. действ. по глаг. В зап. губ. говор. напихалый, полный, битком набитый. Напихач м. дурной укладчик.

НАПИЧКИВАТЬ, напичкать что куда; что чем; набивать, напихивать, переполнять. Напичкав ребенка всячиной, дивятся, отчего он болеет! -ся, быть напичкиваему; | наедаться не в меру. Напичканье ср. окончат. действ. по глаг.

НАПИЩАТЬ, попищать несколько, как бы сделав дело. -ся, попищать вдоволь. Напискляветь, сделаться писклявым, привыкнуть пищать, жалобно просить, плакаться, клянчить.

НАПИЯВИТЬСЯ, насосаться как пиявка.

НАПЛАВАТЬ, -ся, см. наплывать.

НАПЛАВЛИВАТЬ малоупотр. или наплавлять, наплавить что, по двоякому знач. глаг. плавить, гнать по воде и топить на огне: приводить и устанавливать по воде; нагонять по теченью; сплавлять в количестве; заготовлять плавкою, выплавлять в количестве. | Наплавить мост, установить съемный мост, на судах. | Ныне гораздо более дров наплавляют. | Сколько руды наплавили? -ся, быть наплавлену; | поплавить вдоволь. Наплавливанье и наплавленье ср. длит. наплавленье окончат. наплав, наплав м. наплавка ж. об. действие по знач. глаг. | Наплав, движенье гребного судна одною силою теченья; | ход его по уборке паруса или весел, разбег или разгон; | сука, маяк (т. е. знак), бакан, томбуй; большой поплавок над рыболовными снастями, в воде; | порост европейских морей, кундурок, Роtamоgeton; | накипь, накапь, отвердевшия осадкою из воды, по испарении ее, ископаемые частицы, обычно известь. Судно идет наплавом, нарыском, одною силою теченья. Наплавок м. поплавок, особ. на удочке; наплав на сетях, мелкий: шашки и балберки, над якорем: томбуй (морск.), сука (волжск.); над мелью: бакан, голик и пр. Наплавной, плавающий; | к наплаву относящийся; приплавленный и наплывший (см. наплывать). Наплавной мост, на судах, вернее, из плотов; - садок, прорезь, в которой развозят по реке рыбу. Наплавная сеть (урал.), на красную рыбу, пускаемая стеною по теченью, см. плавня. Наплавные двери, двойные, покрытые снаружи, для тепла, другим рядом досок, или филенчатые, но вдвое толще простых и с двойным пазом. Наплавная земля, наплывная, наплывшая, наплавленная водою, наносная. Наплавной остров, плавучий, из тины, трав и тростника, или бывший таким и занесенный илом. Наплавь ж. наплав, поплавок, собират. поплавки неводные. | Наплыв, нанос, наплавная земля, ил, тина, хворост. | Наплавная застава, плавучая загородь, бон, нута, плавучий непропуск. Наплавчивый., ходкий в наплаве. Наплавщик м. кто наплавляет что-либо.

НАПЛАКИВАТЬ, наплакать глаза, надсадить плаканьем, накуксить; поплакать несколько, как бы сделав дело; нажаловаться, нагоревать; - немочь, занемочь от плачу. У ее глаза наплаканы, по кулаку. Придет, наплачет, да и уйдет. -ся, поплакать сколько хочется или можется. На погосте живучи, всему миру (или по всем покойникам) не наплачешься. Наплачка ж. плач невесты и плач по покойнике; напев, голос этого плача и причитанья. Наплаксиветь, сделаться, стать плаксивым.

НАПЛАКИРОВЫВАТЬ, наплакировать медный лист, покрыть тонким серебром; - железо, покрыть медью, серебром, налистовать. -ся, страдат. Наплакировыванье ср. длит. -рованье окончат. наплакировка ж. об. действ. по глаг.

НАПЛАМЕННЫЙ дым, копоть, над пламенем находящийся.

НАПЛАНИРОВАТЬ, разбить на план, начертить. -ся, страдат.

НАПЛАСТЫВАТЬ, напластать чего, наломтить, наломотить, нарезать пластами; | напороть и начистить крупной рыбы. -ся, быть напластываему; напластать вдоволь. Напластаться, наваляться пластом, належаться; | накупаться, наплаваться; | навозиться с кем или с чем, напестоваться, намаяться. Напластыванье ср. длит. напластанье окончат. напласт м. напластка ж. об. действие по глаг. Напластить свинцу, олова, наплющить, накатать листами. Напластовывать, напластовать что, накладывать пластами, налагать слоями, слой на слой, пласт на пласт. В твориле напластовывают песок с известью. Море напластовало песчаные толщи. -ся, быть напластовану. Напластовыванье длит. Напластованье окончат. Напластовка ж. об. действие по глаг.

НАПЛАУЗИТЬ что или чем, влад. наплескать, налить, напачкать.

НАПЛАЧИВАТЬ и наплачать, наплатать и наплатить что на что; налагать или нашивать заплату; но говор. более, когда нашивается лоскут не на худое место, а для прочности или для сдвоенья. Наплатить подоплеку, нашить, подшить, подбить верхнюю часть рубахи. -ся, быть наплачиваему. Наплачиванье ср. длит. наплаченье окончат. действие по глаг. Наплата, наплатка ж. об. то же; | самый лоскут, заплата, накладка, наметка, нашивка. НАПЛАЧИВАТЬ, наплатить много денег, менее употреб. чем -ся, поплатиться вдоволь. Наплатился я за сына, полно!

НАПЛЕВЫВАТЬ, наплевать, наплюнуть, плевать, в знач. действия конченного, а по смыслу, и многократного. Штукарь наплевывает (плюет) себе на руку, и плевок оборачивается в червонец. Где посидел, там вкруг себя наплевал. Наплюй или наплюнь, да и отойди, брось, отступись. А наплевать мне на новго, он мне нипочем! Наплевал бы, так хоть лапу сосал бы! вост. что поцеловать, и на то наплевать. Я думал, это точка, ан это просто муха наплевала! | Посеять, говорится о мелких огородных семенах, кои сеются изо рта. Наплевать маку. -ся (однокр. не употреб.), быть наплевываему; | поплевать вдоволь. Верблюд наплевался, успокоился. Наплеванье ср. окончат. Наплев м. наплевка ж. об. действ. по глаг. наплевной, к сему относящийся.

НАПЛЕКИЙ, см. наплечный.

НАПЛЕНИТЬ кого, наполонить, набрать в плен. На последнем вечере она напленила много новых поклонников.

НАПЛЕСКИВАТЬ, наплескать, наплеснуть чего на что или куда; олон. наплекать, обдавать плеском, наливать плеская, поливать, смачивать, бросая жидкость волною (не струей и не каплями). В лодку наплескало воды. Не наплещи на пол, через край. -ся, быть наплескиваему; | поплескать вдоволь, натешиться плеская или плескаясь. Рыбка не наплещется. Волна наплеснулась на сапог. Наплескиванье ср. длит. наплесканье окончат. наплеск м. об. действие по знач. глаг. | Наплеск, наплески мн. брызги, подлив волн, поплески, всплески. Наплесная вода, попавшая куда вс(на)плесками. Наплесковый, к наплескам относящийся.

НАПЛЕСНЕТЬ, покрыться плесенью. НАПЛЕСНЕТЬ, см. наплеснеть.

НАПЛЕТАТЬ, наплести или наплесть что, чего, изготовлять плетеньем в количестве; | наставлять плетеньем, надплетать; | *нагородить, наболтать вздору. Много ли наплел лаптей? Наплети оборы, измохрились. Такую наплел, что нелюбо не слушай. | Наплесть на кого, оклеветать, оболгать, взвести что. -ся, быть наплетаему; | поплести вдоволь. | От глаг. плестись, брести кой-как: набродиться, насилу доплестись. Насилу, матушка, доплелась я до вас в эту распутицу! Наплетанье ср. длит. наплетенье ср. окончат. наплет м. наплетка ж. об. действ. по глаг. Наплетный грех, напраслина, наплетни м. мн. клевета, сплетни. Наплетливый, наплетчивый, охочий врать, наплетать. Наплетчик м. -чица ж. наплетатель м. -ница ж. ябедник, клеветник; врун, враль. Наплетюхать, наплетюшничать пск. твер. насплетничать.

НАПЛЕХАТЬ пск. твер. наплескать, налить, нагрязнить.

НАПЛЕЧНЫЙ, об одежде, сбруе: на плечо налагаемый. Наплечка, наплечина ж. наплечень или наплечник м наплечье ср. всякое украшенье и часть одежды на плечах: оплечье, оплечники рубахи; помочи, проймы на сарафане; погоны, а особ. наплечный лоскут рубахи. Наплекий голубь, наплека об. пестроплечий; иногда одноплекий, об одном разнопером плече. Наплекая галка, пестрая, т. е. выродок. Наплека, влад. шиток, пестрая вышивка на рубахе, по плечу.

НАПЛЕШИВЕТЬ, оплешиветь немного, начать лысеть, налысеть. Наплешник м. стар. мисюрская шапочка, плоская, покрывавшая одну маковку головы: | ныне, шуточн. парик, накладка; ермолка, тюбетейка, скуфья, стариковская комнатная шапочка.

НАПЛОЖАТЬ, наплодить чего, распложать, размножать, разводить животных; нарожать детей. Кролики, что голуби: напложают много. Наплодили тараканов, что житья нет. Бес пришел, сатану привел, чертенят наплодил, дьявола народил. Наплодили вы дрязгов, сплетен, тяжеб. -ся, быть напложаему; нарожаться. Напложенье ср. наплод м. действ. по знач. глаг. | Наплод, приплод, что наплодилось в известн. срок. Наплодчивый, плодливый. Наплодчик м. -чица ж. кто напложает что-либо.

НАПЛОИТЬ белья (франц.), сложить в складки известное количество. Много ли наплоено манишек?

НАПЛОСКО нареч. плоско, мелко, не глубоко; не выпукло, гладко. Наплостить или напластить свинцу, наплющить.

НАПЛОТИННЫЙ, на плотине находящийся.

НАПЛОТИТЬ плотов, сплотить их несколько. Наплоченье ср. действие по глаг. наплотничать, наготовить, наделать, настроить плотничая. -ся, поплотничать вдоволь. Наплотно нареч. наглухо, вплоть, вплотную, без малейшего промежутка. Наплотик нареч. морск. арх. говор. о спуске, уборке паруса: Рони наплотик! вовсе до низу, долой, вплоть на палубу.

НАПЛОШАТЬ или наплошиться, сделаться плохим, вялым, беззаботным, привыкнуть где или почему-либо быть плохим.

НАПЛОЩАДНАЯ мостовая, покрывающая площадь в городе.

НАПЛУЖИТЬ, наорать, напахать плугом.

НАПЛУТАТЬ, проплутать долго, блуждать много. -ся, поплутать досыта. Наплутовать, наделать много плутней, намошенничать; нажить плутовством. Он наплутовал в карты большое состоянье. -ся, поплутовать много, вдоволь. Наплутяжить, наплутяжничать, наплутовать много. Наплутни ж. мн. плутни на плутни, целый ряд плутней; последние, последствие первых. Крой плутни наплутнями.

НАПЛЫВАТЬ, наплыть на что, натыкаться пловом, наталкиваться плывучи; наноситься теченьем, водою; | накопляться, выступать откуда в жидком виде, пухнуть, разбухать, наливаться соками или болезненно нарастать. Судно наплыло на мель, нашло, набежало. Пловец наплыл на корму. В большой разлив много наплывает дрязгу. Под этою горою ил пловун, его много наплывает под гору. На расплавленной руде наплыло много изгари. Дерево нйплыло; рука наплыла, распухла. Наплывается, наплылось безличн. случается наплыть на что, случилось. Наплыванье ср. длит. наплытье окончат. наплыв м. об. действие по значенью глаг. | Наплыв, наплыв, наплав м. все, что наплыло куда, нанос, наволок; отвердевший осадок, накипь (см. наплавливать, наплав); болезненный нарост на деревьях, особенно на березе, свиль, папорть, кап, выплавок; что наплавляется и наплывает корой на своде домны: смесь гари. Наплывок м. наплыв, наплав ж. все, что наплыло, нанесено водою, накипело от жару, отвердело от осадка; наплав, наплыв, накипь. | Наплавь, наплавная застава, заводная бревенчатая цепь на воде, бон, нута. На плыву, на плову нареч. о вещи или человеке и животн. плавающих; как на бегу, на лету и пр. Наплывной, наплывочный, из наплыва образовавшийся, к нему относящ. Наплылой, наплывший, наносный, наволочный, накипелый. Наплавать, проплавать несколько; проплыть некоторое пространство. -ся, поплавать вволю.

НАПЛЮНУТЬ, см. наплевать.

НАПЛЮХАТЬ безличн. ниж.-мак. налить дождем, наделать луж.

НАПЛЮЩИВАТЬ, наплющить проволоки, листов, латуни; изготовлять на плющильне, отделывать в количестве плющеньем (валом или ковкою). -ся, быть наплюшиваему; | поплющить вдоволь. Наплющенье ср. окончат. действие по глаг. Наплюск м. давка, гнет, нажим. Оброк наплюском выжимают.

НАПЛЯСЫВАТЬ казачка, метелицу, выплясывать, отплясывать, усердно плясать. Наплясать, проплясать несколько нажить плясаньем. Она наплясала себе лихорадку. Талиони наплясала огромное состоянье. -ся, быть наплясываему; | поплясать вдоволь. | *Напросился, так и напляшись, майся. Тут наплачешься и напляшешься, намаешься.

НАПНУТЬ, см. напинать.

НАПОВАЖИВАТЬ, наповадить кого, поваживать, изноравливать, приучать к чему дурному. -ся, страдат. | повадиться.

НАПОВАРИТЬ, наповарничать что, настряпать, наготовить.-ся, настряпаться (о кухне).

НАПОВАТЬ южн. напоить, о скоте.

НАПОВЕТНЫЙ, на повете находящийся.

НАПОВЕЩАТЬ, наповестить кого о чем; повещать (оповещать); -ся, быть наповещаему. О сем всяк наповестится в свое время. Наповещенье окончат. наповестка ж. об. действ. по глаг.

НАПОВОДЬ ж. сев. попутное теченье. Идти наповодью. по воде.

НАПОВОИТЬ молодую, заповоить, надеть на нее повой. -ся, быть убрану или убраться в повой.

НАПОГАНИВАТЬ, напоганить что, опоганивать, запоганивать, осквернять нечистотою; нагадить. -ся, напоганить себя.

НАПОГЛЯД нареч. для погляденья, чтобы только посмотреть.

НАПОГОДИТЬ безличн. наделать беды, изъяну, говоря о непогоде. Напогодило, надуло сновгу, намело, что и проезду нет.

НАПОГОННЫЙ нумер, о военной форме; - шитье, о ружейном, охотнич. погоне, на нем находящийся.

НАПОГРЕБНЫЙ, на погребе, над ним находящ. Напогребница ж. или напогребник м. погребница верхний погреб, над ледником; напогребный сруб, крыша и накат, служащий и потолком и полом.

НАПОДДАВАТЬ, наподдать чего, поддавать много, часто, в знач. поддачи пару в бане, поддачи шашек, в игре поддавки, и пр.

НАПОДЛАД не дается или не идет наподлад. не справишься, не сладишь с человеком или с делом.

НАПОДЛИЧАТЬ, наделать подлостей, низостей.

НАПОДОБИЕ чего, нареч. подобно чему, похоже на что, в роде или в виде чего, сходно с чем.

НАПОДОШВИТЬ сапоги, подшить подошвы, подкинуть подметки. Наподошвенный, на подошве находящийся.

НАПОДРЫВ, наподрез, и множество подобных речений, состоя из сущ. и слитного предлога, могут быть принимаемы и за нареч., но они понятны и б. ч. объяснены при своих глаголах.

НАПОДРЯЖАТЬ, наподрядить многих, подряжать, заподряжать в количестве. -ся, страдат. Наподряженье ср. окончат. наподряд м. об. действие по глаг. | Наподряд (не от глаг. наподрядить, а от сущ. подряд), с подряду, с ряды, подрядом, порядком заказа и особого условия. Отдать, снять что на подряд. | От сущ. ряд, порядок; сподряд, сряду, без выбору, сплошь, все или все рядом. Детки наподряд рыженькие. Не бери яблок наподряд, купи навыбор.

НАПОДХВАТЬ нареч. нарасхват, наперехват, наперерыв, взапуски, подхватывая один у другого; скоро, быстро, где речь идет о соревновании. Товар наподхват разбирают. Они наподхват работают.

НАПОДХОД, наподъем, наподъезд, см. наподрыв.

НАПОЕВАТЬ, напойка, напоить и пр. см. напаивать.

НАПОЗДНО нареч. весьма поздно; напоздне, поздно или поздним днем, вечером.

НАПОЗНАВАТЬ, напознать что, познать, распознать ощупью, как слепой, или впотьмах.

НАПОЗОРИТЬ, наделать много позорного. -ся, опозориться не раз, и сильно.

НАПОКА, напокуда, напокамест нареч. временно, на время, ненадолго. Напокамест возьми, да отдай.

НАПОКАЗ нареч. для вида, для похвальбы, чтобы выказать (показать). Товар лежит напоказ. Это работа напоказ, непрочна. Парень напоказ пляшет. Он напоказ до Москвы без спотычки пробежит. Дурак деньги напоказ носит.

НАПОКАТ и напокате нареч. первое вин. пад. и оно выражает движенье; второе предлож. пад. и выражает покой, пребыванье; на склон, на склоне. Ступай напокат поля, под гору; напокат солнца (арх.). на закат. Вода напокат течет, под гору.

НАПОКИШУ нареч. твер. Напоко влад. напакушу, наопакушу, наопак, наизнанку, навыворот.

НАПОЛ, наполы нареч. пополам, надвое. Напол м. ряз. тул. тамб. обрез, пересек, полубочка; кадь, чан, кадка; дуплянка, чиляк, лагун; долбленая, изо пня, кадушка, со вставным дном и с крышкой, для зернового хлеба, муки и пр.

НАПОЛАЗИЛИ зайцы, много набегали, натоптали по сновгу, много следу, малику покинули

НАПОЛАСКИВАТЬ, наполоскать белья, выполоскать извест. количество. | Наполаскивать, наполоснуть, принести, выкинуть волною, наплескивать. -ся, страдат. | пополоскать или -ся досыта. Наполаскиванье ср. м. наполосканье окончат. действ. по глаг. в обоих знач. Наполоск м. об. действ. по глаг. в знач. плеска. Наполоском береговые камни обмывает.

НАПОЛАТНЫЙ, см. напалатный.

НАПОЛЕВАТЬ, см. наполье.

НАПОЛЗАТЬ, наползти и пр. см. наползывать.

НАПОЛИВАТЬ или наполивить, наготовить поливаного тонару, горшков, изразцов и пр.

НАПОЛИРОВЫВАТЬ, наполаровать что, выполировать, отполировать, налощить, назеркалить. -ся, быть наполировану; | полировать что вволю, до устали. Наполарованье ср. окончат. наполаровка ж. мн. действ. по глаг.

НАПОЛНЯТЬ, наполнить что чем, замещать пустоту, накладывать, насыпать или наливать, напускать чего куда дополна. Наполнить воз кладью, шкаф посудою, ведро водою, комнату дымом. Гости наполнили (собою) комнату. | *Надежда наполняет душу мою. Наполнить паруса, морск. обратить их так, чтобы они надулись ветром. Воровством села не наполнишь. -ся, страдат.. | наполнять себя, набираться чего дополна. Наполненье ср. об. действ. по глаг. Наполнитель м. -тельнаца ж. наполняющий что-либо. Наполнительный снаряд и пр. при спуске воздушного шара, служащий для наполненья его. Наполно, наполнях нареч. дополна, сполна, полно или вполне. Наполметь, наполниться, стать полным.

НАПОЛОВИНИТЬ чего, наделить пополам.

НАПОЛОВНИК м. пск. твер. постилка? половик? от пол?

НАПОЛОЖИТЬ новг. арх. наложить, положить на что: накласть.

НАПОЛОК м. напилка ж. зап. Полица, поличка, отвал; доска, лопата, приделанная полкою наискось от лемеха, сошника, чтобы подымаемый пласт отваливался на бок. | Наполка на одежде, твер. пск. приставка, наставка, или заплата на поле. Наполочный, наполичный, на полке, полице находящ. Наполочный, на банном или торговом полке находящ. Налолочье ср. простор на (над) полках, вкруг избы; наполочье, место на полке. Наполочник, карнизик, калеваная латвинка вокруг избных полок.


В. Даль НАПОЛОНИТЬ-НАРЫВАТЬ

НАПОЛОНИТЬ-НАРЫВАТЬ

НАПОЛОНИТЬ кого, напленить, набрать в полон.

НАПОЛОСКАТЬ, см. наполаскивать.

НАПОЛОСОВАТЬ чего, нарезать, накроить полос, полосами.

НАПОЛОТЬ много, мало, набрать, нарвать сорной травы в известном количестве, выполоть известное пространство. Целую копну крапивы напололи! Много ли напололи? Пять гряд. -ся, быть наполоту | пополоть вдоволь.

НАПОЛОХАТЬ или наполошить кого, набудоражить, натревожить, напугать многих, наделать тревоги. -ся, перетревожиться, о многих.

НАПОЛУДНИЧАТЬСЯ, наполудноваться, наесться досыта полуднуя. Наполуча(и)ться моск. новг. пск. перм. накушаться, наесться; от получайте, кушайте. как вежливо потчуют. | Он наполучился, напился пьян.,

НАПОЛЫНИТЬ вино, настоять полынью.

НАПОЛЬЕ ср. от поле: обширные поля, пашни сподряд; | от пол: пространство на полу. Скот разбрелся по наполью. Ребенок елозит по наполью. Напольный, на поле, по наполью бывающий, к нему относящийся. Напольная дорога, полевая, ведущая в поля, по ним пролегающая. - изба, лежащая в поле. Жаворонок пташка напольная. Напольный огонь, пал, пожар напольной травы. Наполь нареч. арх. Бог наполь, пожеланье при полевой работе. Наполевать дичи, добыть полеваньем, охотой. -ся, наохотиться, пополевать вдоволь. Напольщик м. полевой сторож.

НАПОЛЮСНЫЙ, на полюсе или над ним находящ.

НАПОЛЯЧИТЬ кого, сделать поляком, по языку и по обычаям; -ся, принять польские нравы и обычаи.

НАПОМАЖИВАТЬ, напомадить голову, намазывать помадою. -ся, быть напомажену; | помадить себя; | помадиться вдоволь. Напомаживанье ср. длит. Напомаженье окончат. действ. по глаг.

НАПОМИНАТЬ, напомнить, напомянуть кому о чем, напамятывать, приводить на память, подсказать забытое, надоумить словом или делом, заставляя помнить что. Не напомни я ему, он бы сам не вспомнил, не пришел бы. Я напомянул было ему о должке, так осердился, не напоминай мне, говорит. -ся, безличн. Об этом напоминается тебе в последний. Напоминанье, напоминовенье длит. напомянутье окончат. Напомин м. напоминка ж. об. действ. по глаг. Напоминатель м. -нательница ж. напоминщик м. -щица ж. напоминала об. кто напоминает о чем кому. -тельный, напоминный, к напоминанью относящийся.

НАПОПА ставить, о бочке, тюке, торчком, стойком, стоймя,

НАПОРАНИТЬ руку, новг. напороть, поранить наткнувшись. -ся, напороться. Корова кинулась через плетень, напоранилась.

НАПОРАНЬИ, напорана тул. южн. накануне, за день до чего.

НАПОРАШИВАТЬ, напорошить чего куда или во что; насаривать мелочи, насыпать порошку, пыли, зерна, мелкого сору. | Напорошить накол или узор, набить, пробить угольным порошком. Легче, напорошишь в глаза! Напорашивать голову пудрой. Напороши-ка мне перчику во щи. -ся, быть напорашиваему; | насариваться. Напорашиванье длит. Напорошенье окончат. напорошка ж. об. действ. по знач. глаг. Напорошиый, насорившийся.

НАПОРЕ, см. напирать,

НАПОРЛИВЫЙ, напорливость, см. напарить.

НАПОРОДИТЬ кого, родить, породить; иногда нарожать. И на что я деточек на свет напородила!

НАПОРОЖНЕ, напорож(з)нях нареч. порожнем; без клади и седоков, порожняком, пустым.

НАПОРОЗНЬ нареч. врознь, порознь, поодиночке, отдельно, особо.

НАПОРОМИТЬ или -ся на что, волжск., наткнуться, навалиться судном, по бестолковому управленью им. Эк он сдуру напоромился!

НАПОРОСЯТНИЧАТЬ, нагрязнить, намарать, напачкать.

НАПОРОТЬ см. напарывать.

НАПОРОШИТЬ, см. напорашивать.

НАПОРТИТЬ что, испортить много или перепортить. -ся, быть напорчену; | испортиться в количестве; | попортить вдоволь.

НАПОРТНЯЖИТЬ, -жничать, сделать или добыть что, портняжничая. -ся, напортняжить вдоволь.

НАПОРУ нареч. порою, временем, иногда. Сват свату напору друг, не надолго. | Впору, кстати; в урочную пору, вовремя. Кинь корочку на гору (за гору), придет к тебе напору, о милостыне. Быть на поре, в поре, во всех годах, во всей зрелости. Девка-та уж на поре.

НАПОРУЧНЫЙ, состоящий у кого на поруках. Напоручать, напоручить что кому; надавать много поручений.

НАПОРЯДКАХ нареч. порядочно, изрядно, не худо, немало.

НАПОСАЖИВАТЬ, напосадить что, посаживать, в портняжн. знач. пришивать мелкими борами. -ся, быть напосаживаему.

НАПОСЛЕ, напосля нареч. вперед, на будущее время, говор. бол. о том же дне. Напоследки, напоследи, напоследях, напоследок, напоследках нареч. наконец, под конец, к концу, говоря о времени или о деле.

НАПОСРЕДИ нареч. посреди, среди, по самой середке плоскости.

НАПОСТИТЬ, напостничать много, мало, пропоститься некоторое время, -ся, попоститься вдоволь и окончить.

НАПОСТЫТЬ или напостылеть, опостылеть, надоесть, надокучить, опротиветь. Напостылый, напостылевший.

НАПОТЕТЬ, вспотеть, покрыться испариной, потом. Лошадь напотела немного, но не взмылилась. Окна напотели. -ся, попотеть много, долго, вволю, до докуки. Напотелся я над этой работой. Напотелые окна, напотевшие, мокрые.

НАПОТЕШИТЬ кого, распотешить, утешить, потушить вдоволь. -ся, потешиться вдоволь.

НАПОТОЛОЧНЫЙ, на потолке, под или над ним находящийся.

НАПОТОРЧИТЬСЯ, наткнуться на поторчину, на кол, копыл, рожон. Руку испортил, напоторчился на занозу.

НАПОТРОШИТЬ, выпотрошить много. -ся, попотрошить вволю.

НАПОТЧИВАТЬ кого, употчивать, угостить досыта. -ся, потчивать вдоволь, сколько хочется.

НАПОТЫКАТЬСЯ, напоткнуться, спотыкаться, споткнуться. Напотычка ж. об. действ. по глаг. Дать кому напотычку, толчка, толкнуть взашей.

НАПОХВАТИ нареч. уторопь, наскоро, на живу руку, спешно.

НАПОХМЕЛЬНОЕ ср. что пьется или естся с похмелья. Соленое, напохмельное. Напохмелять, -лить кого, опохмелить, дать выпить на похмелье, -ся, напиться с похмелья снова.

НАПОЧИВАТЬ что, наспать, добыть сном или во сне. -ся, выспаться. Уж господа изволили напочиваться, встают.

НАПОШЛЕТЬ, стать, сделаться пошлым, опошлять.

НАПОЯСАТЬ снопов, навязать (перевязать) или опоясать их много. Напоясничный, на пояснице находящийся.

НАПОЯТЬ, см. напаивать.

НАПРАВЛЯТЬ, направить что, кого; обращать в какую-либо сторону, устремлять, наворачивать куда, на месте, или пуская в ход; | поправлять, исправлять, приводить в должный вид, порядок; | *наставлять, руководить, поучать; | пск. наготовить, припасти (запасти). Корабль направляют рулем и парусами. Сваю направляют отвесно. Пушки направлены на цель. Направить соху, борону, изладить совсем. Бритву направляют на оселке и ремне. Он смолоду дурно направлен. Направляй всякого к добру и к истине. Немного кучер ваш направил, как за угол, так и вывалил! не долго правил. -ся, быть направляему; | брать направленье, направлять себя. Судно направляется по компасу. Птица направилась прямо к лесу. Бритва еще не направилась. На вас не направишься ножичков, вы не умеете беречь их, не напасешься. На пьяном шапки не направляешься. Направливанье (леза, лезвия) длит. Направленье окончат. Направа (лезвия), направка ж. об. действ. по глаг. Направленье ножа, косы, направка, точка. Направленье пути, теченья, ветра, черта, по которой пролегает дорога, действует сила, происходит движенье. Магнитная стрелка кажет два главные направленья: север и юг. В этом обществе дурное направленье. Наяравляющая ж. геом. линия, по коей движется другая, образуя чрез это, умственно, кривую поверхность. Направной или направочный, для направленья, направки служащий или к нему относящийся. Направлятель, направитель м. -ница ж. направщик м. -щица ж. кто направляет. Направлятели молодежи должны бы думать об ответственности за это. Нет ли здесь направщика бритв? Направо нареч. вправо, на правую руку, в правую сторону, одесную; противопол. налево. | воен. командное слово: направо, требует поворота на каблуках вправо, на четверть круга, чтобы левое плечо пришлось там, где была грудь. Полуоборот направо, в ту же сторону, на осьмую долю круга. Направе нареч. то же, но направо включает значенье винит. пад., а направе предлож. пад.; первое выражает движенье, второе покой: в правой стороне, на правой руке. Направый сев. прямой, выпрямленный, очень или вовсе прямой; | правый, невинный, ни в чем не виноватый. Нос направь, стар. прямой. Он направ в этом деле. Направдиться, набраться правды, прямоты, в насмешку.

НАПРАЗДНОВАТЬ много, мало, попраздновать несколько, -ся, попраздновать вдоволь.

НАПРАКТИКОВАТЬ кого, научить на опыте, приучить к чему на деле. -ся, наметаться, натереться, наловчиться, набить руку.

НАПРАСНЫЙ, тщетный, суетный, бесполезный, ни к чему не ведущий, негодный для известной цели; неправый, несправедливый, незаслуженный, безвинный, клеветной. За напрасный труд никто спасибо не скажет. Напрасная надея. Напрасный труд, в знач. безмездный, бесплатный. Напрасная обида. Один напрасно наказан, другой напрасно награжден. Напрасная смерть, церк. сев. внезапная, нечаянная. На это плакаться, только напрасно Бога гневить. В напрасне побожиться, черта лизнуть. Наприслина ж. напрасница пск. напрас м. напрасное обвиненье, обнос, клевета, наговор. И в напраслине, что в деле, люди погибают. Напраслина отрыгается. Как себя не поведешь. от напраслины не уйдешь. Напрасливь, да несчастлив, охоч клеветать, да мало верят. Напрасливый чужой век заедает. Напрасливость ж. свойство напрасливого человека, страсть клеветать.

НАПРАТЬ белья, настирать, наготовить выжимая при стирке. -ся, попрать вдоволь. Напранье ср. окончат. действ. по глаг.

НАПРАШИВАТЬ, напросить чего, набирать просьбами, собирать выпрашивая; | кого, созывать приглашая, называть прося. Чего напросила (у соседей), тем и угостила. Пива нанарили и гостей напросили. -ся, быть напрашиваему; | навязываться; | просить до устали, досыта. У них госта напрашиваются дня за два, приглашаются. Он напросился ко мне в работу, на обед. На дело (службу) не напрашивайся и от дела не отпрашивайся. Сам на дурака напросился. Напроситься разве на подарочек? Такая рожа, что сама на оплеуху напрашивается. | Ну уж напросился я, наклонялся! много, долго просил. Напрашиванье ср. длит. напрошенье окончат. Напрос к. об. действ. по глаг. Напросный, к напросу относящийся, либо напрошенный. Напросчивый, напросливый, напросистый, кто любит напрашиваться, навязчивый, наянливый, докучливый. -ливость ж. свойство это. Напрошатель м -ница ж. охочий напрашивать всячину, клянча.

НАПРАШИТЬ что, нажить промыслом праха, кулака, сводчика.

НАПРЕВАТЬ, напреть, сопревать, изопревать, подопревать; нарастать прея, садиться накипая; нагнивать, скопляться перегнивая; | наболеть, изъязвиться от испарины или гнету. Пена напрела на щах. Вычисти котел, вишь дряни напрело. Назему много напрело, пора бы вывозить. У ребенка мышки напрели. Лошадь маленько напрела, седлом напарило. Сок напревает, горное, расплавленная медь выстаивается в вольном жару, а топка прекращена. Напреванье ср. длит. напренье окончат. напрев м. об. действ. по знач. глаг. Напрелый, напревшиЙ. Напрел ж. все, что на чем напревает, садится сопревая. Напрел на губах, смага.

НАПРЕДЕЛЬНЫЙ, награничный, намежный.

НАПРЕДКИ нареч. впредь, в будущности, на будущее время, вперед и впереди. Жалуйте к нам напредки. Напредки не загадывай: что Бог даст. Ни напредки, ни ныне не стану, зарок. Прости, Христа ради, за прошлое - да и напредки то ж! Напредь нареч. то же; | наперед чего, прежде чего, сперва, сначала. Напредь к нам милости просим вас. Напредь места (хлеба) ищи, а там невесты.

НАПРЕКАТЬ кого чем, смол. попрекать, укорять. Напрекословить, наговорить много вопреки кому. -ся, наспориться, накориться. Напреки нареч. вопреки, наперекор.

НАПРЕСТОЛЬЕ ср. церк. антиминс. Напрестольный, находящийся, лежащий на церковн. престоле., - крест, Евангелие.

НАПРИБЫТЬ нареч. пск. на прибыль, к прибыли, в прибыль.

НАПРИКЛАД, например нареч. для примера, ради приклада, образчика, подобия, как случай, подходящий к делу, для поясненья, для приложенья и сравненья.,

НАПРИКУЧИТЬ новг. надокучить, прискучить (наскучить), надоесть.

НАПРИНИМАТЬ, напринять чего, принять много, набирать. Напринял всякого сброду в работу.

НАПРИПАСАТЬ, наприпасти чего, припасти в количестве, запасти много чего.

НАПРИТОЛОЧНЫЙ, над притолокою находящийся.

НАПРИХОТНИЧАТЬ, выказать, во многих предметах, прихоть, затейливость или разборчивость свою, напричудничать. -ся, поприхотничать вдоволь.

НАПРОБОВАТЬ чего, отведывать, пробовать несколько раз. -ся, отведывать или пытаться вдоволь.

НАПРОБОСКУ, напробос и напробось нареч. на босу ногу. Обул бахилки на пробоску, и заскробали новг. натерли ногу. Напробосни м. мн. новг. твер. босовики, домашние башмаки.

НАПРОБОЧНЫЕ колечки, пропускаемые на пробойчике сквозь пробку, для откупорки.

НАПРОВАЖИВАТЬ, напровадить кого куда, наводить на путь, проваживать на что или на кого; | чего кому, на(при)сылать. -ся, быть напроваживаему. Напроваживанье ср. длит. Напроваженье окончат. напровадка ж. об. действ. по глаг. Напровадчик м. -чица ж. кто напроваживает.

НАПРОВОРИВАТЬ, напроворить что, настряпать, настроить, напроказить; | сделать наскоро, успеть проворно. Не успел я отвернуться, а уж он тут и напроворил, пролил молоко. Напровориться, навыкнуть, наметаться, натереться, наловчиться, взять навык. Напроворчивый, опрометчивый, скорый и неосторожный.

НАПРОГЛЯД нареч. в уровень, по уровню, на одной плоскости. Пройти напрогляд, пронивелировать, пройти по Уровню. Напроглядный, к прогляду относящийся.

НАПРОДОЛЬНЫЙ, вдольный, продольный.

НАПРОДЁР, напродир, напродор нареч. продираясь, проталкиваясь, пробираясь силою. В этой толпе, или сквозь эту чащу и напродор не вылезешь.

НАПРОЗОРИТЬ что, прозреть и предсказать, предвидеть многое.

НАПРОК, напрок нареч. впрок, в запас, более о съестном. Мы солень заготовляем напрок, до новых овощей. | На будущий год, сев. и сиб. Напрок об эту пору. Напрочно, прочным-напрочно, весьма прочно, крепко, надежно.

НАПРОКАЗИТЬ, напроказничать что, наделать проказ, нашалить, надурить, нашутить. -ся, напроказничать вдоволь.

НАПРОКАТ нареч. из прокату, в прокат, внаймы, на подержанье из платы; говор. о движимости.

НАПРОКОЛ нареч. насквозь, навылет, напролет, говор. о холодном оружии, или, в мастерствах, о шиле и т. п.

НАПРОКУДИТЬ что, напроказить, наделать шалостей, дурачеств, во вред себе или другим; наблудить, нашкодить южн. набедить, набедокурить.

НАПРОКУЧИТЬ вологодск. твер. на(при)скучить, надокучить, надоесть.

НАПРОЛАЗ нареч. о гончих: насквозь лесу, острова; навытечку, навыбег. Гончие напролаз прошли весь остров.

НАПРОЛЕТ нареч. насквозь, навылет; от доски до доски. Пуля прошла напролет. Гвоздь напролет вышел. Пройти лес напролет. Прочитать книгу напролет. | о времени, сплошь, без перемежки. Ночь напролет сидел.

НАПРОЛОМ нареч. напролет силою, прямо, проламываясь чащей, пробиваясь сквозь неприятеля и т. п.

НАПРОМЫШЛЯТЬ, напромыслить чего, промыслить в количестве, надобывать, раздобыть, разжиться чем. II Наловить, набить зверей, рыбы и пр. -ся, быть напромышлену. | Кончить промысел, залов, наловить рыбы, набить морского зверя и пр.

НАПРОПАЛУЮ нареч. ничего не щадя, зря, очертя голову, отчаянно, что бы ни вышло. Мотать напропалую. Идти на приступ напропалую. Он пустился во все нелегкие, напропалую. Напропастить и -ся чего, наготовиться, при(за)пасти на пропасть, на большой расход; наямиться. На эку семью хлеба не напропастишься. На мир вина не напропастишься.

НАПРОРОЧИВАТЬ, напророчить что кому; предсказывать, предвещать, предрекать. -ся, быть напророчену; | пророчить вдоволь. Напророчиванье ср. длит. Напророченье ох. Напророчка ж. об. действ. по глаг.,

НАПРОСИТЬ и пр. см. напрашивать.

НАПРОСТАТЬ места, опростать, очистить. Напросторить, очистить простору, посторонить, убрать лишнее. Напросто, простым-напросто, напростки зап. просто, прямо, без обиняков, без околичностей; или несложно, не запутанно, не мудрено, нехитро; | без больших прикрас. Скажи ему напросто, что не пойду. Комната отделана напросто, но со вкусом. И напросто говорят, да в толк не берут.

НАПРОСТЕЖЬ нареч. простежью, простегивая насквозь; | орл. напрямик, наперевал, поперекъполя, прямиком.

НАПРОТИВ и напротив, напроти, напроти предлог с пад. род. против, противу, насупротив, прямо пред чем или кем, противоположно. Подай ларец, что напротив часов. Позадь моего дома огороды, по бокам соседи, наискось будка, а напротив лабаз. | союз, вм. а, же: Я тебя учу добру, ты напротив делаешь худо. нареч. вопреки, наперекор, назло; противно чему. Он говорит всегда напротив, всегда спорит, возражает. Ты думаешь, я горюю? напротив, я доволен. Напротивок ниж. Напротивку новг. напротив, насупротив. Напротивень арх. против воды, теченья. Напротивщик пск. твер. упрямый, строптивый, своевольник; спорщик, грубиян.

НАПРОХВАТ нареч. насквозь, прохватывая, и пр. о прошивке кожи в несколько листов: Мороз меня напрохват пробрал.

НАПРОХОД нареч. не останавливаясь, проходя насквозь, до места. Пройти лес напроход. Мы ночь напроход прошли.

НАПРОЧЕТ нареч. прочитывая или просчитывая. Проверь деньги напрочет, прочетом. | Объявить указ напрочет.

НАПРОЧЬ нареч. прочь, отняв, отрезав, отделив вовсе. Отруби напрочь. Напрочие пск. прочие, иные (люди).

НАПРОЩАТЬ, напростить чего кому; простить в чем, многих, или простить одному многое, -ся, прощаться с кем вдоволь. С бранчивой кумой не напрощаешься. С сумой да с тюрьмой не напрощаешься. Напрощанье нареч. уходя, прощаясь. Не побранитесь на прощанье!

НАПРУЖАТЬ, напрудить прудов, запруд, прудить во множестве, и прудить в несколько приемов одну запруду; | поднять плотину, возвысить запруду. Много ли вы ныне напрудили? На аршин напрудили плотину. Он настроил разных заведений, напрудил прудов, -ся, быть напружену; | прудить вдоволь. Напруженье ср., окончат. напруд м. напрудка ж. об. действ. по глаг. | Напруд и напруды мн. вал или насыпь по бокам пруда или речки, для поднятия уровня води. Напрудок м. наделочная плотина, наставка в вышину, иногда уже основной, в виде стенки. Напружить пск. накласть, навалить; | налить, залить пол, наделать луж, и в этом знач. иногда говор. напрудить.

НАПРУЖИВАТЬ или напружать, напружить мышцы, или напрыживать, напрыжить, вздувать, придавая им твердость и упругость, нажиливать, напрягать. Напружив сильно плечевые мышцы, можно порвать наложенную на них повязку. Кровь напружила жилы. -ся, быть напружену; | напрягаться, нажиливаться. Подымая тяжесть, он весь напружился. Напруживанье, напрыживанье ср. длит. напру(ы)женье окончат. напруг м. напруга ж. об. действ. по глаг. Напругий, туго, крепко и упруго вздутый. Напругость ж. свойство, состояние напругого.

НАПРЫГИВАТЬ, напрыгать, напрыгнуть куда или на что, наскакивать, прыгать на что; приобрести, нажить прыганьем. В таз с кипятком напрыгивают блохи, -ся (однокр. не употребл.), попрыгать вдоволь, досыта. Напрыгиванье ср. длит. напрыганье окончат. действ. по глаг.

НАПРЫСКИВАТЬ, напрыскать, напрыснуть что на что; набрызгать, накраплять, бросать на что капли с силою, напр. отряхивая пальцы. -ся (однокр. не употр.), быть напрыскиваему. Напрыскиванье ср. ср. Напрысканье окончат. напрыск м. об. действ. по знач. глаг. | Напрыск, крапины, мелкая рябь, брызг краскою. Обрез книги с голубым напрыском. Напрыск или натор, пчеловод. натирка улья борта пахучими травами, для приманки роя.

НАПРЫТЧИТЬСЯ, набойчиться, набраться прыти. Напрытко, прытким-напрытко, весьма прытко, скоро.

НАПРЯГАТЬ напрячь что, натягивать, настренивать, наляцать, усиленно гнуть что упругое; тянуть как веревку; напрягать силы, усиливаться, стараться изо всех сил. Напрягать лук, наляцать. Напрягал синичку сокол, догонял напрягаясь и напрягая ее. Не напрягай глаз при огне, ослепнешь. Думу думать, голову напрягать. | Напрягать, напрячь лошадей, запрячь во множестве. -ся, быть напрягаему; | силиться, жилиться. Для закладка тетивы, лук напрягается с правого бедра через левый подколенник. Напрягся и надсадился. Напряганье м. напряженье окончат. напряг м. напряжка ж. об. действие по глаг. | Напряженье. Напряг, состоянье напряженного, сторонними или своими силами; большое усилие, старанье, беэ отдыху или перемежки. От напрягу жила лопнула. Умственные напряженья требуют роздыха, тем более еще нравственные. | Напряг и напряжка, снаряд у чего-либо, для напряганья, как напр. Напряжной крюк самострела, служащий для наляцанья, взводки. Напряжняк м. костр. конская узда с удилами. Напрягай м. головомойка, строгий выговор. Напряжённость ж. состоянье напряженного.

НАПРЯДАТЬ, напрясть что, выпрясть или спрясть известн. количество: | заработать пряденьем. Он напрял ему это на кривое веретено, попомнил, отмстил. Что напрядет, то и протрясет. -ся, быть напрядаему; | попрясть вдоволь. Бабы не напрядутся, что вечер, то и за пряжу! Напряданье ср. длит., напряденье ср. окончат. Напряд м. напрядка ж. об. действ. по глаг. | Напряд и напрядка, что напрядено; | напрядка, смол. верхняя одежда, из домотканины. Напрядной, напряденный. Нопрядчивая девка, много напрядающая. Напрядчица ж. пск. ткань, станушка рубахи, из простого холста, к коей пришиваются миткалевые рукава. Напрядуха ж. пск. напрядчивая женщина.

НАПРЯДЫВАТЬ или напрядать; напрядать, напрянуть, напрыгивать. Напрядаться, напрыгаться, наскакаться.

НАПРЯЖЕНЬЕ, напряжной и пр. см. напрягать.

НАПРЯЖИТЬ хворосту (хлебенного), пряженцев, нажарить в масле. Напреженье ср. окончат. действ. по глаг.

НАПРЯМЛЯТЬ, напрямить что, выпрямлять, ис(рас)прямлять, давать прямое направление, править или исправлять кривизну. Дорогу напрямили и опахали. Напрями-ка проволоку. Кто криво судит, того не напрямишь. -ся, страдат. | прямить и править себя: | прямиться самим собою. Напрямленье окончат. намрямка ж. об. действ. по глаг. Напрямо, напрямок, напрямик, напрямки, напрямушу нареч. напрям, Прямо, со зпач. винит. пад. и потому б. ч. подразумевается движенье или действие: прямым, кратчайшим путем, не околицею; | без обиняков, откровенно, начистоту. Напрямик (прямо, прямиком) ворона летает, да и та на кукан попадает. ответ на требованье ехать прямо, ближе. Напрямки (прямо) ездить - дома не ночевать, хуже проплутаешь, либо засядешь. Скажу тебе напрямо, что ты дурно сделал.

НАПРЯНИТЬ пищу, положить пряностей.

НАПРЯНУТЬ, от глаг. прядать, см. напрядывать. | Напрянуть что, от глаг. переть, смол. напялить, натянуть, напнуть, надеть. Напрянь зипун, -ся, одеться, о верхней одежде.

НАПРЯСТЬ, см. напрядать.

НАПРЯТЫВАТЬ, напрятать чего, спрятать во множестве, схоронить, скрыть известное колич. -ся, быть напрятываему; | попрятать или -ся вдоволь. Детки играли в прятки, и напрятались досыта! Напряталась матка от деток (т. е. таясь от них), попрячутся и детки от матки. Напрятыванье ср. длит. Напрятанье окончат. напрят м. напрятка ж. об. действие по глаг. Напрятчивый, охочий все припрятывать, собирать и сберегать.

НАПРЯЧЬ, см. напрягать.

НАПСАРНЫЙ, на псарне находящийся. Напсовать южн. и зап. нагадить, напакостить; напортить.

НАПТАШИТЬ, напташничать, наветреничать, сделать опрометчиво, порхая пташкой. -ся, попташничать вдоволь.

НАПУГИВАТЬ, напугать и напужать кого чем, заставить страшиться, бояться или опасаться; настращивать, испугивать; пугать многих или сильно и долго. Пожар напугал меня. Он напуган смолоду домовыми. -ся, быть напугиваему; | испугаться или оробеть, устрашиться. Напугиванье длит. напуганье окончат. напуг м. напуга, напужка ж. действ. по глаг. | Напуга, пск. твер. набитое брюхо. Наелся до напуги, вероятно от пучить; не напука ли?

НАПУГОВИЧНЫЙ герб, на пуговице находящ.

НАПУДЕЛИТЬ, надавать много пуделей, промахов из ружья. -ся, попуделить вдоволь.

НАПУДЛИНГОВАТЬ железа, наготовить его пудлинговкою.

НАПУДРИВАТЬ, напудрить кого, кому голову, напорашивать пудрою либо другим порошком; | дать нагоняя, пожурить, намылить голову. -ся, быть напудриваему; | напудрить себя; | попудрить вволю. Потешные огни, для быстрой вспышка, напудриваются пороховою мякотью. Напудриванье длит. Напудренье окончат. действ. по глаг.

НАПУЖАТЬ, см. напугивать.

НАПУЗАНИТЬСЯ, набить пузо. Напузырить что, надуть пузырей. -ся, натянуться, напиться (но не хмельного) невмоготу; набить брюхо, нахлебаться. Напузник м. набрюшник; | смол. женский передник.

НАПУЗЫРИТЬСЯ, надуться или натянуться пузырем, напиться, наесться досыта, допьяна.

НАПУЛЬНИЕ м. сиб. сумочка для пуль.

НАПУНШЕВАТЬСЯ, попуншевать вдоволь.

НАПУПНЫЙ, напупочный, на пупе, пупке или над ним находящ. Напупник, грыжевая, пуповая повязка.

НАПУРИТЬ твер. о стряпне, наухать, набухать, положить, налить чего не в меру много, перебавить, переложить.

НАПУСКАТЬ и напущать, напустить кого, на кого, на что; кого и что, куда; натравливать, пускать для нападенья; | дать войти во множестве, открыть доступ многим. Неприятель напустил на нас всю конницу свою. Напускай ястреба на утку. Напустили голодного на кашу. Он напускал или напустил таких жильцов, что им и сам не рад. Мы напускали ( в неск. раз) или напустили (зараз) рыбы в пруд. Не напускайте дыму в покои, Собака напускала блох (напустила, не говор.). Напусти воды в чайник. Напускать собак, спуская гончих со смычков, закидывать их в остров. Напустить на кого страх, наводить, причинять. Напускать на кого болезнь, порчу, наводить знахарством, заговором. Напустить на себя дурь. прикинуться не смыслящим. Напустить складку, сложить; вообще у швей напускать, в кройке, припускать, прибавлять против мерки. Много перцу напускано (напущено, арх.) во щи. Напустить пазуху (вор.), выдернуть складкой рубаху из-под пояса паневы, образовав мешок. Напусти Бог смелости! -ся, быть напускаему; | бросаться, кидаться на что. Собаки напускаются по знаку в рог. Вашими крестьянами скотина частенько напускается в наши луга. Он напустился на меня, как бешеный, делом, либо словом. Видно, ты неосторожно напустился на огурчики. Иногда в этом знач. неправильно употр. напустить. Напусканье ср. длит. Напущенье окончат. Напуск м. действ. по глаг. | Напуск, спуск гончих со смычков, или борзых со свор, на поиск и травлю. | Внезапный спуск или выпуск воды чрез кран, шлюз, затворки и пр. | Натиск, стремленье, удар, напор живых сил (от напускаться). | Спосадка, пришивка борами, складками, слабиной, голенища с напуском, высокие и мягкие, напускаемые в складках. Напуск в ларчик, напускные внутри краишки, через которые кроет крышка. Напуск вина, у откупщиков, дешевая распродажа его, перед самым концом откупного срока. Напуски в ж. прическе, спуск висков. Напуск кровли, или скирда, стреха, свес, выступ, выпуск, навес. Напускной, напущенный, для напуска назначенный, к нему относящ. В пруду рыба напускная. Это ястреб не напускной, он еще не перемытился. Напускная затворка (на мельнице) и выпускной вешняк. Напускливая гончая, горячая. Напусклив, что волк, а труслив, что заяц. Напускатель, напущитель, -ница, напускающий что, напр. порчу, болезни; знахарь. Напущало ср. налив, верхнее отверстие в бочке, через которое она наливается водою.

НАПУСТО нареч. вовсе пусто, пустым-напусто, ничего нет; | попусту, по-пустому, тщетно, всуе, без пользы. Он напусто не плюнет: либо в горшок, либо в чашку (глуп, либо зол). Напустобаить, наговорить пустяков, напустословать, напустоплетничать, напустогорошить, напустобредить, напустоголосить, напустомелить, напусторечить, напустозвонить. Напустоворожать, наворожить или предсказать наобум, ошибочно. Напутный, служащий для или на пути, употребляемый на перепутье, в дороге. Напутное, напутье ср. все чем человек напутствуется, снабжается на путь, в дорогу или в вечность. В перв. знач. особ. съестное, подорожники. Напутствовать кого, чем, снабжать на путь, наделять в дорогу, особ. пищей, телесною или духовною; пирогами, подорожным; провожать в путь наставленьями и пожеланьями, благословеньями, молитвою, или же причащеньем Св. Тайн уготовать к переходу в вечность. -ся, быть напутствуему. Напутствованье ср. действ. по глаг. Напутствие ср. то же, и самые Св. Дары, для причащенья отходящих в вечность. | Напутствие, напутство. напутная молитва, молебен; Напутствователь м. -ница ж. напутчик, -ница, кто другого напутствует. Напутешествовать, поездить много; -ся, наездиться, говоря о путешествиях.

НАПУТЫВАТЬ, напутать что, запутывать, путать много, путая затягивать в беспорядке; | навирать, налыгать, насказывать много вздору. Вязея моя напутала. Посланный не так передал слова мои, напутал. Подсудимый так напутал в показаниях, что и не распутаешь, да и сам не выпутается и других запутает, -ся, быть напутываему; | спутаться как бы от себя; | наматываться в беспорядке. Напутыванье ср. длит. напутанье окончат. действ. по знач. глаг. Напутлять, напутать.

НАПУХАТЬ, напухнуть, пухнуть, распухать; наливаясь болезненно живыми соками, расти в объеме. Напуханье ср. длит. состояние по глаг. Напухлый, распухлый, опухший. -лость, напухлина, пухлость, опухоль, пухота.

НАПУЧЕГЛАЗИТЬСЯ, назеваться, наглазеться, выпучив глаза.

НАПУЧИВАТЬ или напучать, напучить что, надувать, вздувать; вздымать, делать пухлым, полным, выпуклым; выставлять, вытулять. Напучил себе горб подушкою. Что глаза напучил? Живот напучило. Лед сперло и напучило, безличн. -ся, страд, ж возвр. по смыслу речи. Земля напучивается от заморозков. Воздушный шар стал напучиваться. Напучиванье ср. длит. Напученье окончат. Напучка ж. об. действ. и сост. по знач. глаг. на ть и на ся.

НАПУШАТЬ, напушить что, опушать, оторачивать мехом, пухом, перьями; обсыпать пушистою пылью. Обои напушены суконною стрижкою. Напушить кого, нагонять, намылить голову. -ся, быть напушену. Деревья напушились опекою. Напушенье окончат. напушка ж. об. действ. по глаг. | Напешка, чем что либо напущено. Напушной, напушенный или к напушке относящ.

НАПУЩАТЬ, напущенье, см. напустить.

НАПХАТЬ, напихать. Он сам напхался, тамб. навязался.

НАПЫЖИТЬСЯ, наёжиться, надуться; напариться, напыщиться; понатужиться нажилясь; напыжить лошадь, нахлестать, дать острастку.

НАПЫЛАТЬСЯ, попылать вдоволь. Напыльник (пыль, полымя), напильник, грядка, перекладина над устьем черной печи, для сушки дров. | Перм. род колпака над горящей лучиной, над светцем, для осадки копоти. Малые ребята, косые заплаты, через напыльник повисли, слюни закисли.

НАПЫЛЯТЬ, напылить, от пыль. поднять пыль, пустить пыль по воздуху, запорошить пылью, запылить. | * Задать тумана, пустить пыль в глаза, блеснуть напоказ, мотая. | От пыл: накричать, нашуметь, горячиться. Так напылили, что дышать нельзя. Ты напылил на книги, -ся, быть напыляему. Напыленье ср. окончат. действ. по глаг.

НАПЫРИВАТЬ, напырить что. Насовывать, наталкивать, натыкать кой-как, врастопырку. Напырил грязного белья во все чемоданы. Напырить горох, натычинить, насажать, натыкать хворосту, наставить тычин. Напырить птицу на вертел, наткнуть. -ся, натыкаться самому, напороться на что. Корова напырилась на хворостину. | Надуваться, напыжиться, вздымая щетину, игла или перья, еж напырился. Индюк (отчего и пырин) напырился. Напыриванье длит. напыренье окончат. напырка ж. об. действ. по глаг. на ть и ся. Напырный, к напырке относящ. У ежа особые напырные мышцы, надо всею кожею. Напыривать, напырять кому бока. набодать, наботать, натолкать, пырять многажды. Дорогою сосед мне локтем порядочно напырял бок. -ся, понырять или -ся вволю, набодаться, набутускаться.

НАПЫТЫВАТЬ, напытать южн. разузнавать, расспрашивать, доспрашиваться чего. Не напытаешь ли здесь чечевицы? | Подвергать пытке многих. -ся, то же; дознаваться. Напытал я на стороне лошадь продажную, или напытался лошади. | Пытаться, искать или расспрашивать долго, вдоволь.

НАПЫХАТЬ или напыхать или напышать, надышать запыхавшись. -ся, попышать вдоволь. Напых м. напышка ж. об. действие и сост. по глаг. на ть и на ся. От напыху лошадка голову понурила. У меня от напышки бок болит. Напыхтеть, напухать, накрякать втихомолку, -ся, попыхтеть вдоволь. Напыхтился над чемоданом, насилу застегнул его!

НАПЫШНО сделать что, весьма пышно, роскошно. Напыщать, напыщить кого, надмевать, сделать гордым, кичливым, возбуждать спесь, высокомерие. Напыщенный язык, надутый, высокопарный и вычурный, изысканный, -ся, надмеваться. Напыщенье ср. действие и сост. по глаг. на ть и ся. Напыщенность ж. надутость, надменность, высокопарность.

НАПЬЯВИТЬСЯ, напиявиться, насосаться пиявицею, натянуться.

НАПЬЯНСТВОВАТЬ, пропьянствовать несколько времени. -ся, пьянствовать вволю. Напьянюжить, напьянчужить, -ся, то же, в более низкой степени.

НАПЯЛИВАТЬ, напялить что на что, на кого; натягивать вдоль и поперек. Напяливают ткань на пяльцы, для вышиванья, бумагу на доску, для черченья. Этого кафтана не напялишь на себя. тесен, не полезет. -ся, быть напяливаему; | попялить что вдоволь. Ты что напялился на меня? повис, навязался. Напяливанье длит. напяленье окончат. напял м. напялка ж. об. действие по глаг. | Напял, мера ткани, напяливаемой за один раз, по величине пяльцев. Я выстегала одеяло в три наняла. Напялочный, к напялке относящ. Напялка ж. ми. три жердочки, вставляемые треугольником в снятую дудкою звериную шкурку. Напяльщик м. -щица ж. кто напяливает что-либо.

НАПЯСТНЫЙ, на пясти находящ. Напястать кого, наколотить кулаком.

НАПЯТЕРО нареч. на пять частей. Напятерить, наделать чего пятерицею.

НАПЯТИТЬ, см. напячивать.

НАПЯТНАТЬ, перепятнать многих. -ся, попятнать вдоволь.

НАПЯЧИВАТЬ что на что; надвигать, насовывать задом, пятить один предмет на другой. Полно пятить лошадей, и так на тумбу напятил! Меня в толпе напятили на какую-то бабу. Напячено всякой всячины, набито или натолкано. -ся, быть напячиваему; или | наступать, надвигаться задом. Напятанье ср. длит. напяченье окончат. напятка ж. об. действ. по глаг. Напяточный, на пятке, под нею находящ. Няпяту, напяты смол. о дверях, воротах, настежь. Ён усе напяты расчиняиць. Растворял двери напяту, Кирша.

НАРАБАТЫВАТЬ, наработать что, наделывать, наготовлять изделья; наделать дела, работы, потрудиться; | зарабатывать, наживать работою. Сегодня много наработали, нажали, накосили. Наработал пуговиц на пять рублей. Я себе мозоли наработал. Наработать на себя, поработать в убыток. -ся, быть наработану; | поработать вдоволь. У Бога дней впереди много: наработаемся. Нарабатыванье длит. наработанье окончат. наработка ж. об. действ. по знач. глаг. Наработок м. наработка мн. пск. что наработано (заработано), считая самой работой, временем или платой.

НАРАБОЛЕПСТВОВАТЬСЯ, пораболепствовать вдоволь.

НАРАВНИВАТЬ, наравнять что, наработать равняя, выравнивая, напр. дорогу; | сделать несколько сравнений. Наравнял то, что не равняется, что нельзя сравнить. Наравне нареч. поровну, равно, по равной части; наряду с прочими, уравнивая с другими. Наровно нареч. на равные части. Наровень, вровень, в уровень с чем. Вода наровни, наровнях с берегами, с плотиною.

НАРАГОН сиб. собачка, спуск у ружья; | сторожок в ловушках.

НАРАДИТЬ кого, юж;. иногда произн. нароить, наставить, наумить, надоумить, дать совет.

НАРАДОВАТЬСЯ чему, порадоваться вдоволь. Не нарадуюсь, не могу нарадоваться на сынка твоего. Сам себе никто не нарадуется. Нарадощях нареч. южн. на радости, на радостях, радуясь. Нарадеть кому, порадеть много; -ся, порадеть, позаботиться вдоволь (для себя).

НАРАЕЧНЫЙ, на райке, над ним находящийся.

НАРАЖДАТЬ или нараждать, народить окончат. (от рождать длит. родить окончат.); нарожать (буд. нарожаю, наст. нет, а употреб. нарождаю), народить однократн. (от рожать длит. родить окончат.). по близкому сродству глаг. этих и по переходу окончат. вида одного в однократн. другого, они часто смешиваются, а в иных оборотах и равносильны. Нарождать, более означает производительную силу; а нарожать, женскую, или состоянье страдательное; первое чаще относится к растит. царству; второе к животному: производить на свет родами. Нарождать, порождать, производить; нарожать, родить многих; народить, от перв. глаг., породить, произвести; от втор. глаг. родить (утробою) в один раз одного или многих. Комар комара нараждает, человек человека. Перегной грибов народил (нарождает). Чего земля не нарождает! Крапива крапиву нарождает. Народил Бог хлеба. Умел народить детей, умей и научить; здесь народить может быть окончат. от нарождать, или однократн. от нарожать. Сама нарожала, сама и вскормила. Даст Бог, так жена нарожает мне деток. Лучше б я тебя и на свет не народила! однократн. Народила мама, что не примает и яма. Нарожденный иногда уптрбл. вм. новорожденный. Бог народит, так и счастьем наделит. Народил (сына), да не научил. Нарожать-то нарожала, а научить не научила. Нарождаться, народиться ом. быть рождаему, нарождаему; | нарожаться, родить вдоволь, не желать или не мочь более. Много людей умирает, а и того более нарождается. Сегодня новолуние, месяц нарождается. Нарожалась я, не надо бы больше. Каков народился, таков и пригодился. Много гречи народилось. Будто снова на свет народился! Кабы снова на свет народиться, знал бы как состариться! И зачем было мне (тебе, ему) на свет народиться! На рать сена не накосишься, на смерть ребят не нарожаешься. Нара(о)жденье ср. действ. и сост. по глаг. нарождать и -ся. По нарождении обильных плодов, деревья год-другой отдыхают. В день своего нарождения луна еще почти невидима. Нароженье ср. действие по глаг. нарожать. Народ, нарожденье; | что народилось; см. народ. Народчивое племя, плодливое. Нарожатель м. -ница ж. нараждатель м. -ница ж. народитель м. -ница ж. кто нарожает, нараждает, народил. Нарожа ж. помет, с коим рождаются ягнята. Народи нареч. пск. твер. родня, сродни. Он ей народи: евоный батька и ейная матка сдвуродные.

НАРАЗБОЙНИЧАТЬ, наделать разбоя; -ся, поразбойничать сколько хочется или можется.

НАРАЗИТЬ кого, поразить во множестве. | Горшок наразился, кур. натреснул, нащелился.

НАРАЗМЕТ, нарозмет нареч. сев. вост. врознь,. туда и сюда концами, в разные стороны, накось или накрест; | наискось супротив чего, наискосок. Он со мной наразмет избу поставил, живет. Переехать реку наразмет, наискось. Клетки, нарозмет, черная супротив белой, и наоборот.

НАРАЗНО делать что, наразно бывает, разно, различно, разным образом, неодинаково, не по одному образцу (нарозно, нарозь, порознь). Наразногласить в показаниях, наговорить и так и этак, не одно и то же. Наразноголосить, спеть разноголосицей, несогласно. -ся, поразноголосить вдоволь. Наразу нареч. пск. твер. разом, сразу, вдруг. Наразу ушел, наразу с глаз пропал, наразу догнал.

НАРАЗУМНИЧАТЬ, наумничать, умничать и наделать глупостей. Наразумливать и наразумлять, наразуметь кого, вразумлять, наставлять на ум, надоумливать, дать ума, посоветовать. -ся, набираться ума, вразумляться, или | быть научаему, наставляему. Наразумленье ср. окончат. действ. по глаг. Наразумитель м. -тельница ж. наразумщик м. -щица ж. кто наставляет, дает совет, наразумляет.

НАРАКВИЦЫ ж. мн. нарукавницы, поручи, входящие в состав священнослужительского облаченья.

НАРАКУЙ м. арх.-мез. чир, череп, гололедица; наледь по насту.

НАРАЛЬНИК, херс. железный наконечник на зубьях рала; самый зуб (Наумов).

НАРАМЕННЫЙ, нарамный, наплечый. Нарамник м. церк. омофор; верхнее одеяние ветхозаветных первосвященников, в виде саккоса. -ница ж. церк. оплечье, ожерелье, гривна. Нарамок стар. род наплечника, для укрепленья на плече доспеха зерцала; нарамки мн. часть лат с наплечниками. Нарамный, -мочный, на рамке находящийся.

НАРАНЕ, наранках, наранье и нараньи нареч. ряз. орл. вор. нарани или наранях сев. зап. наранком пск. утром, поутру, рано; | утресь, завтра поутру. Приходи наранках. Еще наране обедать, не пора. Встали мы наранях, раным-ранешенько.

НАРАНИВАТЬ, наронять, ронять во множестве. В пору линки, на больших озерах, гуси наранивают перьев ворохами. Кто-то по дороге наронял пряничков и орехов. Наранивать, наронить что на что; ронять одну вещь на другую. Наронил топор на ногу. -ся быть нараниваему. Нараниванье ср. длит. нароненье окончат. нарон м. об. Наронка ж. об. действ. по знач. глаг.

НАРАНИТЬ дичи, поранить или переранить много, не застрелив. | Наранить ногу, напороть.

НАРАПОРТОВАТЬ, наговорить или написать донося, рапортуя. -ся, порапортовать вдоволь.

НАРАСПАШКУ нареч. о верхней одежде, не подпоясавшись, не застегнувшись, распахнув полы. Сам нараспашку, руки вразмашку.

НАРАСТАТЬ, нарасти или нарости, вырастать на чем, расти, прирастая к чему; | скопляться, накопляться, расти объемом или числом. На пнях нарастают грибы, губки, а на камнях, лишаи и мхи. Деньги лежат, а росты нарастают. Сколько наросло тут дурману! выросло во множестве. Нарастанье длит. нарастенье окончат. нарост м. наростка м. об. действ. по глаг. | Нарост, все, что нарастает: губки, мхи, лишаи; разного рода болезненные возвышения на животном или растении (в последнем случае нарост): холодная опухоль, шишка ископаемого; | о птицах. особ. о курах: пора, когда они ростятся, состоянье сноса, кладки яиц; курица с наростом; вообще, течка животных пск. твер. | Задний проход у рыб, клоака. | В горном деле: нос, настыль, накипь из гари около самой фурмы, в плавильных печах. | Вообще всякое продолженье и наставка (от наращивать) в длину: сван с наростом, переводины с наростом и пр. | Нарост и наросток в яйце, зародыш; яйцо без наростка, болтун. Наростный или наростовый, к наросту относящийся. Наростная оболочка. Нарастовая табакерочка, каповая. Наросток, наростыш м. нарост на теле, растении, камне; наростковый, к нему относящ. Наростчатый, из него сделанный; | на нарост похожий. Нарослый., наросший. Нарослина ж. наростель м. наростовина ж. наросль, нарость ж. нарост, в общм. акач. все, что наросло; нарослевый, к ней относящ. | Наросль м. наросли, отделенье растительного семейства тунеядов, чужеядов. Наростень м. гриб или губа Agaricus catspitosus растущая на ольховых пнях. У него какая-то наростушка на лбу, шишка. Нарощи ж. мн. наросли, молодежник, молодая лесная поросль. Наростовать или -ся, о курах: роститься, нестись или собираться ко сносу; о рыбе: метать икру и выпускать молоки; плодиться. Щука наростует в самую водополь. Наращивать и наращать, нара(о)стить что, заставлять расти, размножать растенья, разводить сеяньем или садкою. Ростовцы наращают много овощей, особенно горошку. Мы солоду нарастали и хотим пиво варить. | Наставлять или прибавлять в длину, в вышину. Нарастить бревно. Надоть нарастить шест, началить. | Снимать или образовать гальванопластически. Ныне в печатнях наращивают с набора льяка, матрицы. Наращивать веревку, наставлять без узла, наплескивать. -ся, быть наращаему. Наращиванье длит. наращенье окончат. действ. по глаг. Нароститься, о птице и рыбе, поростившись вволю, перестать, Наростованье, сост. по глаг. наростовать.

НАРАСХВАТ нареч. наперехват, вперебой, наподхват, наперерыв, взапуски. Свпжий товар нарасхват разобрали.

НАРАТА ж. твер. нарота ниж. нарета ряз. или нерето ср. верша, плетеная из прутьев рыболовная морда, сиб. нарта.

НАРАТОВАТЬ, поратовать, как бы сделав дело, или | нажить что ратуя, навоевать. Ратуя во всех журналах, он только наратовал себе врагов. -ся, поратовать вдоволь, для себя.

НАРАШИТЬ? кого куда, на что; твер. навести, привести, наткнуть. Никак меня Бог на тебя нарашил!

НАРАЩАТЬ, наращенье, см. нарастать.

НАРВАЛ м. рыба Monodon, морской единорог, рогозуб; из семейства дельфинов, живородный, с дыхалами на темени.

НАРВАНИЕ, нарвать, см. нарывать.

НАРГУЧАН, сиб. двухгодовалый лосиный или изюбриный теленок (Наумов).

НАРД м. индийское пахучее растенье, из колосистых, Nardostachus iatamansi. Нардовый, нардный, к нему относящ.

НАРДЕВАТЬ, нардеть, о плодах и о нарывах, вередах: приходить в полную зрелость, назревать совсем; краснеть, гореть, наливаться соками. Нардеванье и нарденье окончат. деятельное состоянье жизненной силы, по знач. глаг. Нарделый, нардевший. -лость ж. состоянье нардевшего.

НАРДЕК? м. сар. вареная арбузная патока.

НАРЕБЕРНЫЙ, на ребре, на ребрах находящийся. Нареберные мышцы; противопол. Подреберный. Наребрить вещь. | нарезать, начеканить, набороздить по ребру.

НАРЕБЯЧИТЬСЯ, поребячиться вдоволь.

НАРЕВЕТЬ, нашуметь ревом, пореветь и перестать, как бы сделав дело. -ся, пореветь вдоволь. От нареву, нарёвом бока надсадил, наревел.

НАРЕВНОВАТЬСЯ, поревновать вдоволь.

НАРЕДИТЬ, наделать что реденько, просторно. Швея наредила. Плотник палисадник сделал, да наредил, собаки пролезают. Наредеть, поредеть. Голова у него наредела. Наредко, на редкость, каз. наредь нареч. редко, изредка, в кои веки; пск. наредком. Наредке, то же, более о времени, и о минувшем. Вяжи сеть наредко. Он наредке прихаживал бывало. Посев взошел наредке.

НАРЕЗВИТЬ мальчика, набесить, резвиться с ним до того, что его после нельзя успокоить. - лошадь, придать бодрости, резвости, приучить к шибкой езде. -ся, порезвиться вдоволь. Нарезво нареч. весьма резво, бойко, шибко.

НАРЕЗЫВАТЬ или нарезать, нарезать что, чего вырезать что на чем; делать метки зарубками; | резать во множестве, заготовлять срезывая; накрашивать, крошить, изрезывать ломтями, нарушать; о земле, угодьях: намежевывать, наделять чем. Нарезывать винт. Нарежь на бирку. Мы нарезали веников. Не нарезывай ветчины, подай целиком. Нарежь хлеба, нарушай. Нам нарезали по пяти десятин на душу. Ты у меня на бирке нарезан, угроза, -ся, быть нарезываему; порезать вдоволь; напороться, наткнуться, набежать на кого; | * напиться пьяным. Он прямо на меня нарезался. Нарезыванье или нарезанье ср. длит. нарезанье окончат. нарезь м. об. нарезка ж. об. действ. по глаг. | Нарез, нарезка, действие по качеству его - мелкая, глубокая нарезка винта - и что нарезано, метка, знак, зарубка, бороздка - нарезка в стволе ружейном; | нарезанная доля земли. Нарезь ж. резьба, вырезка, резное изображенье на чем; простой нарез, зарубка. Красные окна с нарезью, с нарезкой, нарезные. Нарезок м. нарез, надел, нарезанная кому доля, лоскут земли. Нарезной, к нарезу относящ., для нарезки служащий. Нарезная доска, винтовальная; у кожевников: доска с железными зубьями, для чистки кож. Нарезное ружье, винтовка, с нарезом в стволе бороздок винтом, образующих неполный оборот. Нарезочный, нарезной, к нарезу, резьбе относящ. Нарезчивый метчик, острый, ловкий, хорошо режущий. Нарезни м. мн. пск. звенья мерзлой свиной туши. Нарезко нареч. весьма резко. Он ему нарезко ответил. Нарезачить чего, нарезать, накрошить ножом, резаком. Нарезничать южн. намясничать, нарезать, набить, нарубить много. -ся, натешиться резнею.

НАРЕКАТЬ, наречь, или малоупотр. нарицать, нарещи: твер. пск. нарековать кого или что; называть, именовать; давать имя, названье, зов, кличку; | - кого в чем; что на кого; наговаривать, обвинять кого, порицать, укорять в чем. Он во св. крещение наречен Иваном. Его нарекают в неправде. На него нарекают напрасно. Нареченный, -ная жених и невеста. - ся, называться, носить имя, названье, именоваться; | быть называему, именуему; | быть в чем нарекаему; | пск. обрекаться, давать нарок, зарок, обет. Нареканье ср. длит. нареченье окончат. нарок м. действ. по глаг. От нареку не уйдешь. | Нароком, олон. нарочно, шутя. Он оставил после себя (если умер, а на себе, за собою, если жив) нареканье в лихоимстве. Нареченье имени и молитвование младенца. Нареченье во епископы, назначенье, возведенье. Нарок м. стар. имя, названье; | нареченный срок, срочная пора; | постановленье, правило; | ныне: укор, покор, наговор; | умысел, преднамеренье, нарочное; бол. в виде нареч. Нароком, нарочно, умышленно, противопол. ненароком, нехотя, невзначай, ошибкой За нарок ответит бок. | Нарок м. пск. твер. зарок, обреченье, обет, завет. | Арх. порча знахарем, хворь. Я не сама собой, а по нароку начальника, по наказу. Он это нароком подвел, умышленно. Уронила б ненароком слово ласковое, песня. Он с нароком, с пороком. Хватать с нароку. с наговору. Хворать с нароку, с уроку, от порчи знахаря. Нарок бы тя изнырил! Нарекатель м. -ница ж. кто нарекает кого, что. Нарекательный, к нареканью, нареченью относящийся. Наречье, ср. местный язык, незначительно уклоняющийся, по произношенью или переиначенным словам, от языка коренного. Главных наречий великорусских два: высокое или аканье, и низкое или иканье [или наречий русских три: велико-, малои белорусское, и подразделения их, говоры.] | Названье части речи, одной из неизменяемых частиц, означающих принадлежность, свойство, обстоятельство. Иногда наречие, как предлог, правит и падежом: насквозь тела, напролом стены, согласно чего, чему или с чем и пр. Наречистый, наричистый перм. речистый, говорливый, красно говорящий. Наречное пение, церк. растяжное, со вставкою лишних гласных, противопол. раздельноречное.

НАРЕМЕСЛИТЬ или нарукомеслить что, наделать, наработать; заработать, нажить ремеслом.

НАРЕМИЗИТЬ или наремизничать, в картежн. играх, наставить ремизов; -ся, наставить их вдоволь.

НАРЕМОНТИРОВАТЬ, накупить лошадей в ремонт, в полк; -ся, заниматься этим делом вдоволь, до докуки, помехи.

НАРЕТА, см. нарата.

НАРЕТИВЕТЬ, поретиветь, сделаться ретивым.

НАРЕТЬ, нарепень ж. калужск. наракуй арх. наледь по снегу, чир, кора, череп по насту, гололедица.

НАРЕЧЕНЬЕ, см. нарекать и нарицать.

НАРЕЧНЫЙ, на реке находящийся. Наречье ср. речные берега. По наречью люди, по сухменю волки. | См. нарекать.

НАРЕШЕЧИВАТЬ, нарешетить крышу, прибить поперечные латвины, решетины, под железо и под черепицу, -ся, страдат. Нарешечиванье ср. длит. Нарешеченье окончат. действ. по глаг.

НАРЖАВЕТЬ, нарасти ржавчине. Сабля так наржавела, что и письма на ней не видать; на ней наржавело на полпальца.

НАРЖАТЬ, поржать несколько; наржаться, поржать вдоволь.

НАРИЗНЫЙ, на ризе находящийся.

НАРИНУТЬСЯ на кого, накинуться, напасть, наскакать, налететь.

НАРИСОВЫВАТЬ, нарасовать что, оканчивать рисуя, наносить, изображать карандашом, пером, кистью; изготовлять картины, рисунки в известном числе. Узор сперва нарисовывают (рисуют) на сквозистой бумаге, а с нее уже переводят куда нужно. -ся, страдат. | порисовать вдоволь. | Головка эта у меня плохо нарисовалась, безличн. | От глаг. рисоваться, красоваться напоказ: нарисоваться, наказотиться или нарисоваться вволю. Нарисовыванье ср. длит. нарисованье окончат. нарасовка ж. об. действ. по глаг.

НАРИСТАТЬСЯ, пористать вдоволь.

НАРИТОРИТЬ, насказать или написать что красно, но пусто; накраснобаять. -ся, пориторить вдоволь.

НАРИФМОВАТЬ что, набрать под рифму или написать стишонки. -ся, порифмовать вдоволь. Нарифмоплетничать, наплести, накропать плохих стихов. -ся, натешиться рифмоплетством.

НАРИЦАТЬ что, кого (ок. нарещи церк.), нарекать, именовать, называть, давать имя, либо | звание, сан. -ся, именоваться, нарекаться. Нарицанье ср. нареченье или наименованье. Нарицатель м. -ница ж. нарекатель, наименователь. Нарицательный, относящийся до одного имени, названья; имеющий силу, значенье по одному названью, ему приданному; номинальный; вещь заменяющая другую, подставная, носящая одно названье. Ценность бумам нарицательная; нередко такова же ценность звонкой монеты, если она ходить по чекану, а не по стоимости метала. Имя нарицательное, в грамматич. существительное, общее всем однородным предметам человек, город, лес и пр.

НАРИЩНАЯ пастьба плоха, пастьба по ржищу.

НАРКОТИЧЕСКИЙ, -тичный, одуревающий, наводящий оцепененье, притупляющий сознание и чувства. Яды вообще делятся на острые (едкие) и наркотичные, одурные. Наркотизм м. свойство и образ действия наркотических ядов; одуревающая сила. Наркотин м. весьма ядовитое вещество, добываемое химически, обще с морфином, из опия.

НАРОБЕТЬ, сделаться робким, пугливым, от многого страху, -ся, поробеть вдоволь. Наробелый, наробевший.

НАРОВ м. арх. пск. норов, нрав. Наровить и пр. см. неров.

НАРОВЕНЬ, наровне и пр. см. наравнивать.

НАРОГАТИТЬ, нарогулить что, приставить рог, рожон или рогулю. Нарог? м. ниж.-мак. стрела, пускаемая с лука. | Зап. сошник, лемех. Нарожник м. доска, накладка на рога бодливой корове. | Железный рог, рожон, на деревянные вила; оковка на концах или углах, скоба, наугольник. Стропила с нарожниками. | От рожа: наличник, маска, личина; сетка или лоскут с сеточками против глаз, при уходе за пчелами (ниж.), меховая покрышка на лицо (вост.-сиб.), в дороге, при жестоких морозах; нарожник состоит из наушников, налобника и наносника. Нарожечный, на рожке находящийся; нароженный, на рожне находящийся. Нарожни ж. мн. твер. пск. навозные вилы, обычно окованные. Нарожениться костр. Нарожниться твер. наткнуться, напороться на рожон.

НАРОД м. люд, народившийся на известном пространстве; люди вообще; язык, племя; жители страны, говорящие одним языком; обыватели государства, страны, состоящей под одним управленьем; чернь, простолюдье, низшие, податные сословия; множество людей, толпа. В которой части света больше народу? Есть ли народ на луне? Мастеровой люд, народ избалованный. Солдаты - народ опасный. Чудские племена у нас все русеют и сливаются в один, великорусский народ, а татары и жиды остаются отдельными народами. Народ русский встал за отчизну свою на общего врага (и татары и калмыки). Глас народа - глас Божий. Народи всюду груб и неотесан. На гулянье был почти только один народ. В церкви было столько народу, что одна знать занимала полцеркви. Царь думает, а народ ведает. Народи тело, царь голова. Народ согрешит - царь умолит: а царь согрешит - народ не умолит. Где народ увидит, там и Бог услышит. Ныне народ больно сметлив стал: и соврать не даст. Послушай-ка, народ, что черт-эт орет! о подущении. С этим народцем, с дворовыми, нелегко управиться. Чуваши народишка плохой, в арх. говор. о толпе, множестве скота, коней: народ. или народ такой. Народный, к народу относящийся. Народное богатство, имущество, промышленость, все, что дает довольство; - быт, жизнь и обычаи; - дух, ум, нрав, направленье; - пир, данный народу; - перепись, ревизия, именные списки всего населенья. - право, основные права народа, насупротив правительства. Иногда уптребл. вм. простонародный, а иногда вм. государственный: народный месяцеслов; народный долг. Народно нареч. людно, многолюдно; всенародно, гласно, публично, в лице народа, сходки или толпы. На гулянье народно было. Объявить о чем народно. Народность, совокупность свойств и быта, отличающих один народ от другого. Народский, народу, обществу, миру свойственный, принадлежащий. Это не наше, народское добро, вор. Народоводца, -водитель, вождь народа. Народодержавье ср. народоправленье, народовлистие, народоначалие, демократия; противопол. самодержавие, единодержавие. Народоправление, народоправство, республика.

НАРОДИТЬ, -ся, см. нараждать.

НАРОЖА, нерожать и пр. см. нараждать.

НАРОЖНЫЙ, на роже находящийся. Нарожник, наличник, покрывало, сетка, личина (маска), на лицо, напр. от жару плавильной печи, от комаров, пчел, от морозу и пр. См. также нарогапшть.

НАРОЗНО, нарозно, нарознь, нарозь нареч. нарозень, нарознях, нарознокучку, врознь, порознь, одиночно, розно, не вместе, а каждый по себе, сам по себе, отдельно, особо. Клади яблоки нарозно. по разборам. Муж и жена глядят нарозь. Нарозни мн. м. розни, разрозненный вещи, непарные. Эти подсвечники нарозни. Нарознить чего, разрознить несколько вещей. Нарознила прачка носков, и не подберешь теперь! Ворота или двери нарометь, когда полотна растворяются врознь, одно внутрь, одно наружу.

НАРОЗОВЕТЬ, покрыться розовым румянцем, наалеть.

НАРОИТЬ, о пчелах, навести молодых роев. Много ли у вас пчелы нароили? -ся, отроиться, кончите роенье.

НАРОК, см. нарекать.

НАРОНЯТЬ, см. наранивать.

НАРОПТАТЬ, пороптать несколько, как бы сделав, наделав что. -ся, пороптать вдоволь.

НАРОСИТЬ безличн. намочить росою, или набусить, наморосить.

НАРОСКОШНИЧАТЬ, пожить на время роскошно.

НАРОСЛЫЙ, наростать и пр. нарастать.

НАРОСПУСК нареч. женщины носят головные платки нароспуск или роспуском, покрываясь ими и собирая два передние конца под бородою.

НАРОСТОВЩИЧАТЬ что, нажить ростовщиком.

НАРОСТОПАШКУ нареч. перм. распахом, враспашку, нараспашку.

НАРОТ м. твер.-ост. нерето, рыболовная верша, см. нарата.

НАРОТИТЬСЯ, набожиться, наклясться вдоволь.

НАРОТОЗЕИТЬ, называть, наглазеть, налупоглазнть. -ся, называться, наглазеться досыта.

НАРОХТИТЬСЯ, ошибоч. см. норохтиться.

НАРОЧИТЫЙ, значительный, отличный, именитый; нарочито нареч. весьма, очень: много, обильно, велико, значительно, порато. Градины нарочитой величины. У него нарочитое именье. Сл. это вышло из обычая, или употребл. ошибочно, вм. нарочно. Нароче нареч. вологодск. нарочито, обильно. Нарочный, сделанный с намереньем, умышленный, неслучайный; устроенный для известной цели, именно для этого случая. Нарочная поездка, за таким-то делом. Нарочная-трава, бешеная, стародубка, тырлыч, gentiana camarella (вероятно норочная или норичная). Нарочник м. или нарочный, в виде сущ. посланный особо с чем, именно по какому делу; гонец, курьер. Чем посылать нарочных, выждать бы случая. Сделать что нарочно, сиб. Нарочь, с намереньем, с умыслу, | не вправду, шутя, для шутки, в шутку, с нарочным намереньем пошутить и обмануть кого. Я нарочно сказал, а он и заправду испугался! Нарочить что, на что. к чему, пск. твер. припасать, готовить нарочно, прочить. -ся, страдат. | Готовиться, особ. к приему гостей, хлопотать и тратиться для них. И что вам нарочиться для нас, не стоим того. помилуйте! См. нарекать.

НАРОЩАТЬ, нарощенье и пр. см. нарастать.

НАРТА ж. или нарты мн. сиб. санки для езды на собаках и на оленях; первые бывают длиною до шести аршин, шир. около полуаршина; вторые короче и шире. | Упряжка собак, четверня; | Нарта зверолова, ручные салазки, чунки: полозки, по 4 копыла, черемуховые вязки, на них постельник, дощечка; сверх его нащепье по копылам, вдоль, и все на ремешках, без гвоздя; | перм. длинные чунки, волокуши, долгие салазки, на коих из лесу, где нет дорог, вывозят на себе добычу. | Нарта перм. заязок, плетень с вентером, со вставленной посредине вершей; сиб. морда, вентер, верша, нерето, нарата, нарота. Нартеный, к нарте относящийся.

НАРТАРА, крупное, кустовое просо Новороссийского края, из которого вяжут платяные венички.

НАРТАЧИТЬ лошадь, изноровить, испортить дурной выездкой, сделать ртачливою. -ся, портачиться вдоволь. Нартачка ж. об. действ. по глаг.

НАРТУЧИВАТЬ, нартутить что, покрывать, натирать ртутью; покрывать сортучкой (амальгамой), как делаются зеркала. -ся, быть нартучиваему; | напитаться ртутью. Золото нартучивается, если держать его только вблизи ртути. Нартучиванье длит. нартученье окончат. нартучка ж. об. действ. по глаг. Нартучка зеркал морит много народу.

НАРУБАТЬ, нарубить что, рубить в известном количестве; срубать или перерубать; крошить, мельчить; заготовлять рубкою; | насекать, делать зарубки, помечать топором, затесывать; | надрубать или настраивать деревянное строенье рубкою (рубит избу); вообще, надрубать, наставлять рубкою. Порубщики много крупного лесу нарубили. Наруби дров, привези из лесу, или переколи, измельчи готовые. Надо к зиме нарубить капусты. Нарубить валек, для пристяжки, сделать на нем зарубки. Наруби на бирку пять. С весны нарубают (подсачивают) деревья, для рубки их по осени. *Наруби себе это на нос, помни, не забывай. Я ему нарубал, да они вишь не пришел, калужск. наказывал, повещал. Нарубить ли избу, венца на два (сверху), или подрубить ее (снизу)? Что возьмешь, нарубить светелку? -ся, быть нарубаему, во всех знач. | порубить или -ся (с кем) вволю. Нарубанье ср. длит. нарубленье окончат. наруб м. нарубка ж. об. действие по глаг. | Наруб и нарубка также нарубленное место, зарубка, затес; | настрой в деревян. избе, особ. теремок, светелка, вышка. Изба с нарубкой. Нарубок м. наставка к бревну, к доске. Нарубной, нарубленный, к нарубке относящ. Нарубитель, нарубщик м. кто нарубает, нарубил что. Секира (дровосечная) нарубастее топора, ею лучше рубить, более дров или скорее нарубишь.

НАРУБАШЕНЬ м. растен. Sedum acre, см. молодило: гонит крови.

НАРУБЕЖНЫЙ, награничный, награнный, намежный, порубежный. Нарубежник м. нарубежный житель.

НАРУГАТЬ кого, поругать много, крепко;-ся, кому, чем; над чем; насмеяться, опозорить, сделать что в издевку, на смех, на зло, для униженья; | поругаться вдоволь, набраниться. Неприятель наругался над церквами, опозорил их. Наругался француз, но не надолго (о 1812 годе). Наруганье ж. мн. орл. брань, ругательства, поношенья. Наругательство ср. поругательство, наруганье; наругатель м. -ница ж. наружник зап. кто чему или кому наругался, поругатель. Наругательный, в чем есть наруганье, поругательный.

НАРУЖЕЙНЫЙ, на ружье находящ. Наружейное холодное оружие, штык или присадной тесак, кортик, нож.

НАРУЖИ, наруже нареч. снаружи, внаруже, вне, извне, на виду, сверху, на поверхности, с лица, не внутри; наружу нареч. на внешнюю сторону, на верх, на вид. Упряжь и телега не убраны, покинуты наружи, теперь все наружи, происки его открыты. Собака вышла из конуры наружу. Плутни его вышли наружу. Забор свис наружу, не во двор, на улицу. Вся рожа наруже. Пропадай кривда, выходи правда наружу! Грех (или неправда) выйдет наружу, Жила наружу! Наружный, находящийся наружи, на поверхности тела или предмета, внешний. За наружную обелку дома и за внутреннюю окраску деньги не заплачены. Наружные болезни, видимые на теле: перелом, вывих, сыпь и пр. Наружный вид обманчив. Наружное почтенье, наружная радость, видимая, мнимая, обманчивая, притворная. Наружно человек этот всегда покоен; но внутри - он кипит. Наружность ж. внешность, противопол. нутро; наружная, внешняя сторона, поверхность; что обращено наружу, что на виду. По наружности дом хорош. По наружности человека не суди. Наружень м. наружная часть или конец чего. Наружень переводины, балки.

НАРУКАВНИК, наруковень, карукавок м. рукав или полурукав) отдельно надуваемый сверху, для сбереженья одежды; писцы, в купецких конторах, надевают нарукавники. | Холщовая женская курточка, для стряпни (влад. ярос. ниж.), насовочка, навздевки, пск. твер.: нарукавники мн. с долгими рукавами и передником, с застежкой назади. | Ситцевые рукава к кумачному сарафану (арх. вологодск. калужск.). | Нарукавники и нарукавницы ж. ми. нараквицы церк. поручи, скобы, запястья сверх рукава. Нарукавить кафтан, вставить новые рукава или наставить их. Нарукавный, на рукаве находящийся. Нарукоделить, -дельничать, наработать или заработать рукодельем. На руку нареч. рука, удобно, кстати; выгодно, сподручно, это нам на руку, по нас, нам выгодно, или умеем сделать, знаем дело. Темна, ноченька татю на руку. Олух оплету на руку.

НАРУЛЬНЫЙ, на рулю находящ. Нарумпельное украшенье, находящееся на румпеле.

НАРУМЯНИВАТЬ, нарумянить кого, натирать румянами, подкрашивать слегка алою краской; бол. употребл. о лице: нарумянить, подрумянить щеки. Розу эту (деланную) надо бы еще порумянить в середке. Как тебя баня (печь, солнце, мороз) нарумянила. Зной в один день нарумянил яблоки. -ся, быть нарумяниваему; | румянить себя, свое лицо; | нарумянить и -ся вдоволь. Набелилась, нарумянилась, насурьмилась, надушилася! Не нарумянившись девке в церковь идти непристойно (ниж.-сем.). Нарумяниванье длит. нарумяненье окончат. нарумянка ж. об. действ. по глаг.

НАРУНДУЧНЫЙ, на рундуке находящийся.

НАРУННЫЙ, на овечьем руне, на шерсти находящийся.

НАРУСИТЬ, намеренно выказать, речью, поступками русские обычаи, русскую народность свою. Наруситься, нарусиниться, нарусеть, набраться русских обычаев, обрусеть. Нарусеть выражает более глубокое, нравственное сближенье.

НАРУСОВАТЫЙ церк. нарусавый, русоватый волосом.

НАРУХАТЬ пск. наврать, насказать небылиц.

НАРУХЛЯДИТЬ где, насорить скорняжными, меховыми обрезками, шубным сором.

НАРУХНУТЬ и -ся, рухнуть, упасть на что-либо; накинуться. Нарухом нареч. набегом, наскоком, налетом; | внезапно.

НАРУЧЕЙНЫЙ, на ручье, при ручье находящийся.

НАРУЧНЫЙ, все, что на руках, в прямом и переносн. знач. Наручная ноша моя. Наручные дела. Наручные скобы или наручни, наручи (наручень и наручь), запястья, поручи (а не порочни), наручники астрах. запястья, нарукавники. | Наручни сапожников, род полурукавиц, чтобы не порезать руки дратвой. | Наручни, ручные кандалы, железа; | наручи, налокотники, часть латных доспехов: бляха желобом, покрывающая снизу локоть до пясти. Наручня ж. тул. орл. нажатая горсть хлеба, как набирают при жнитве. Жать наручни, наручнями или в наручни, покидать в поле нажатые горсти, для просышки, не связывая снопами. | Наручники, новг. накулачники, рукавицы; | пск. твер. ручник, утирник, утиральник, полотенце; | ширинка, подаваемая за стол; салфетка. Наручие ср. стар. качан капусты, вилок. Наручнеть, о животн. поручнеть, привыкнуть к рукам, стать ручным. Поручиться, надавать ручательств, поручительств, поручиться за многих.

НАРУШАТЬ чего, нарезать съестного ломтями, как хлеба, жареного. в сев. и вост. губ. поныне говор. рушать (а не резать) жаркое. Когда гусь нарушается (т. е. будет нарушан), подавать. Нарушенье. ср. нарушка ж. действ. по глаг. НАРУШАТЬ, нарушить что, преступать, не соблюдать, поступать в противность чего; расстраивать, разорять, прерывать. Нарушать закон дурно, а нарушить клятву - и того хуже. Турки нарушили мир, нарушив границы наши. Не нарушай его покоя. -ся, быть нарушену. Связи и сношения с Китаем нарушились. Нарушенье ср. действ. по глаг. Нарушитель м. -ница ж. (многократн.) нарушитель м. -ница ж. кто что-либо нарушает. Нарушители покоя. Нарушительный и нарушающий, к нарушенью относящ.

НАРУШИТЬ много дел, рушить, порушить.

НАРЦИСС м. известн. луковичное цветочное растенье Narcissus. Нарциссовый, нарциссный, к нему относящийся.

НАРЫ ж. мн. в казармах и подобных жильях, что у крестьян кутник; дощатый широкий помост для спанья, не вдоль стен, как на лавке, а поперек; ряз. задняя широкая лавка, кутник, коник; | кладка через речку; | костр. вологодск. полати; | полавочник, полка вокруг стен. | Кур. нары вм. раны; то же слово искажен. мары, носилки на покойников. Наровый, нарный, к нарам относящийся, принадлежащий.

НАРЫБАЧИТЬ, нарыболовничать, наловить рыбы. -ся, порыбачить вдоволь.

НАРЫВАТЬ, нарвать что, чего, натеребливать, нащипывать, надергивать, набирать, срывая, вырывая. Мы цветков нарвали, венков наплели. Вишь, швея сколько нарвала ниток! набросала обрывков. | Нарывать, о теле; болезненно пухнуть, рдеть, переходя чрез воспаленье к нагноенью; нагнаиваться. Палец нарывает. У меня нарвало на самом на локте. -ся, быть нарываему, натеребливаему. | Нарваться на что, попасть силою, наглостью. Нарвался на обед, пск. Он нарывается в наймисты, перм. Нарыванье длит. Нарванье окончат. нарыв м. нарывка ж. об. действ. или состояние по глаг. | Нарыв, воспалительная опухоль, перешедшая в нагноенье. Нарывный, к нарыву относящийся. Нарывная боль. Нарывный, или нарывной, способствующий нарыванью, ускоряющий нагноенье. Нарывный пластырь. Нарывчатый, обильный нарывами; нарыву подобный. Нарывчатая чахотка, от нарывов в легких. | пенз. кто нарывается, навязывается силой, нагло. Нарывистый и нарывчивый, склонный к нарывам. Нарывистая кожа или соки. | Пск. наянистый, навязчивый. Нарва, нарвина м. поперечный брус или доска, планка, для скрепы досок, напр. на заводах, у раздувальных мехов. | Нарвень м. пск. нахал, наглец. НАРЫВАТЬ, парить, накапывать, вырывать во множестве. Много ль канавы нарыли? десять сажен. Мы, бывало, с одной грядки нарывали по две меры картофелю, а ныне и одной не нарыли, в перв. случае нарыть относится до вырытого пространства, во втором, до добытого из него. -ся, быть нарываему, накапываему; | накопаться, порыть вдоволь. Нарыванье ср. длит. нарытие окончат. действ. по глаг.


В. Даль НАРЫГАТЬ-НАСТАИВАТЬ

НАРЫГАТЬ-НАСТАИВАТЬ

НАРЫГАТЬ, рыгнуть несколько раз. Татарин был, так нарыгал. -ся, нарыгать вдоволь. Нарыжка ж. тул. дурной запах изо рта. Нарыга м. бранная кличка верблюда.

НАРЫДАТЬ, наплакать, нареветь, порыдать много; -ся, порыдать вдоволь. Плакать нарыд, нарыдом, навзрыд.

НАРЫЖЕТЬ, порыжеть немного, местами, либо поверхностно. Нарыжная? растен. Barbarea stricta. | Erysimum cheiranthoides, горькие стручки, сурепица.

НАРЫКАТЬ, накричать рыкая, громким, диким и страшным голосом. -ся, порыкать вдоволь. Нарык м. образ, вид рыканья; рык. И львы не все, одним нарыком рычат.

НАРЫЛИТЬ посудинку, приделать рыльце, отлив или носок. Нарыльник м. нагубник, намордник: род оброти, чтобы напр. собака не кусалась, свинья не рыла землю; рогулька, чтобы теленок не сосал коровы; наличник, нарожник, сетка на лицо от пчел; платок, коим от стужи повязывают рот.

НАРЫНОЧНЫЙ, рыночный, на рынке находящ.

НАРЫПЕТЬ южн. наскрыпеть. Нарыпень м. вор. шум, скрып, шорох, визг от санных полозьев.

НАРЫСИТЬ лошадь, набегать рысью, наездить для рыси. -ся, нарысеть, выбегаться рысью, приучиться, навыкнуть к хорошей рыси. На рысях идти, о коннице, рысью. Нарысь ж. нагрунка, конская побежка между шагом и рысцою, с отволочкою задних ног; шибкая хода, верст до семи в час.

НАРЫСКИВАТЬ, нарыскать (рыскаю и рыщу) что. наделать или нажить рыская. Лиса так нарыскала, что и не разберешь малику, набегала, натоптала. Шляясь в одном сюртучке, нарыщешь себе лихорадку. -ся, порыскать вдоволь, набегаться и нашататься по свету. Нарыскивать, нарыскнуть на что, морск. о судне: рыскнуть, т. е. кинувшись вдруг носом к ветру, натыкаться на что; волжск. спускаясь по теченью без парусов и весел (рыская), натыкаться на что. Нарыск м. попрыск, малик, след красного зверя, особ. лисы. У зайца малик, у лисы нарыск, у волка сакма. Нарысковый, к нарыску относящийся. Нарыскной и нарысканный. Нарыскная простуда.

НАРЫТЬ, см. нарывать (копать).

НАРЫХЛЯТЬ, нарыхлить землю, взрыхлять поверхностно, надрыхлять. -ся, быть нарыхляему. Нарыхлеть, порыхлеть сверху. Нарыхленье ср. окончат. действие по глаг.

НАРЫХТАТЬСЯ? моск.-руз. навязываться, набиваться. Пытал было нарыхтаться, да не примолвили? не пригласили, не наняли (норохтиться?).

НАРЫЦАРИТЬ, нарыцарствовать, наделать каких-либо рыцарских, в забавном и шутовском виде, поступков. -ся, порыцарствовать вдоволь.

НАРЫЧАЖНЫЙ, на рычаге находящ.

НАРЫЧАТЬ, порычать довольно много. Нарычал, как собака, да и ушел. -ся, порычать вдоволь.

НАРЮМИТЬ, наплакать, накукситься. Вишь, глаза нарюмила. -ся, наплакаться.

НАРЯБИТЬ что, покрыть рябью, сделать рябым. Оспа нарябила его, нащедрила. -ся, быть наряблену; порябеть, нарябеть, стать рябым. Нарябь ж. мелкая рябь, на поверхности чего. Ветерок подернул озеро нарябью. Нарябь кукушки.

НАРЯВКАТЬ, налаять; | накричать огрызаясь. -ся, порявкать вдоволь. Не нарявкается пес на кошку, муж и жена.

НАРЯЖАТЬ, нарядить кого, что; вообще: сряжать, снаряжать, приготовлять, изготовлять, припасать; ныне более употребл. в частных значеньях: | назначать в дело, в работу, распределять народ; | одевать в нарядное платье, рядить; украшать. Пошли сотского, нарядить подводу. Фельдфебель нарядил меня в караул. Мир нарядил в выборные дурака, так и порядку нет. Невесту к венцу наряжают. Дурака нарядили (одели) и в люди пустили. Дом отделали и нарядили, обоями, занавесами и пр. Нарядить избу, сделать весь наряд, отделать ее начисто: переборку, полати, лавки, полавочники, коник, голубец и пр. Нарядить соху (арх.), снарядить, изладить. Наряженные пришли, переряженные, маски. Наряжать ткацкий стан, пск. твер. приготовить совсем для тканья. Поваженый, что наряженный. Тот и умен, кто богато (кто красно) наряжен. Чем другого наряжать, так к себе (так на себя) примерь. -ся, быть наряжаему; | рядить, наряжать себя, в обоих знач. одеваться нарядно, облачаться празднично, окручаться; надевать украшенья, убранства. Нарядиться в дорогу, собраться, снарядиться. Я сам в работу нарядился. Наряжаться дом строить (вологодск.), готовиться, собираться. Наряжается, что баба на Юрья. Наряжается, что Маланья на свадьбу. Наряжался служить: было бы кому хвалить! Наряжанье ср. длит. наряженье окончат. наряд м. нарядка ж. действие по глаг. на ть и на ся. При наряжаньи поссорились было, а по наряженьи (нарядившись) поехали мирно. Во время наряжанья подвод было много шуму, спору, а по наряженьи все отправились. | Наряд, убор, красивая одежда, платье или вещи, надеваемые для украсы; | стар. артиллерия; ныне говор. иногда вм. заряд, зап. | состав для набивки ракет; | повестка, повещенье, приказанье о посылке людей в работу: подрядчикам посылают наряды, о числе нужных к сроку мастеровых, припасов и пр.; | роспись чего-либо, что должно быть заготовлено: Наряд блюд к свадебному столу; наряд приданому. | Наряд избы, вся чистая плотницкая отделка внутри. | Сбор разных снарядов, припасов, орудий, для какого-либо дела, ремесла. Всех сластей не переешь, всех нарядов не переносишь. Не наряд жену красит, а домостройство. Держа правду по наряду. Наряду нареч. на ряде, в голове, в начальниках. Сидеть наряду (где приходится рядить, судить) - не говорить: не могу, сел в старшины, так управляй толком. Кто у вас ныне наряду? кто старшина? | В один ряд с чем, в одном ряду, порядке; вровень, наравне, одинаково. Я шел наряду с ними. Мы живем наряду и бок-о-бок. Правь повинности наряду с людьми. Умирать, так умирать наряду, а не особняком. Нарядный, относящийся к наряду; кто наряжен (назначен куда), а в виде сущ. | кто наряжает, назначает; | красивый, щегольской, казистый, особ. об одежде. Нарядный приказ, наряжающий кого к делу; нарядная роспись, где означено назначенье, наряд в работу или припасы для поставки и пр. Близко к этому значенью старинное: Нарядные купчие, духовные; это не ложные или поддельные (как полагали), а писаные, будто бы, по наряду, приказу, порученью, а потому нередко и подложные. У одного нарядная жилетка, у другого нарядная трость. Нарядно бегать, арх. нарядившись на святках, ходить по домам. Нарядовый, нарядный, назначенный куда по наряду, порядку, очереди. Нарядность ж. свойство, качество нарядного. Нарядливый, охочий наряжаться; -вость ж. свойство это. Нарядчивый, охочий наряжаться, в обоих знач. Нарядчик м. -чица ж. кто наряжает в работу; посылаемый для этого десятский или рассыльный; | стар. лазутчик; | стар. буфетчик или дворецкий, метрдотель, распоряжающий всем столом, от столовый наряд. | Арх. нарядчица, нарядница, модница. Работнику алтын, а нарядчику рубль. На хлеб едока, на печь лежня, а на себя нарядчика (о зяте). -чиков, -чицын, им принадлежащий. Наряжатель м. -ница ж. наряжала об. кто наряжает, в обоих знач. Нарядник м. прибойник, забойник, при набивке потешных огней; | церк. нарядчик. | Нарядник, -ница, щеголь, щеголиха. Нарядуша, наряжоха, щеголиха, франтиха. Нарядуха ж. иногда то же, щеголиха; | об. арх. окрутник, окрутница, переряженный, переодетый, маскированный, маска, наряженный, хухольник арх. Нарядила ж. пск. твер.попойка, при начале работ.

НАРЯСНО нареч. южн. рясным-нарясно, весьма рясно; о плодах на дереве: обильно и ярко.

НАРЯСНЫЙ, на рясе попа находящийся.

НАС, церк. ны, мн. ч., перв. лицо местоим. я, родит. и винит. пад. Свет-то построили, и нас не спросили. Без нас не праздник. Там хорошо, где нас нет. Не послушался нас, так плачься на себя. И нас-то продать, так этого не купить. В чем сам хмелек ходит, в том и нас водит.

НАСАБЕЛЬНЫЙ, на сабле находящийся.

НАСАДНИТЬ кожу, ссаднить, намять, натереть, ссадить, содрать трением. Лошадь постромкою ляжку насаднила или лошадь насаднилась. Насаднеть, наболеть, насвербеть садня, горя или боля с зудом.

НАСАЖИВАТЬ и насаждать; насажать многократн. насадить что; насаживать просторнее по значенью; насаждать изысканные; размещать, располагать, устанавливать; сажать, ставить, класть в количестве; сажать деревья, растенья в количестве; набивать, наколачивать какое либо орудие на черен, на рукоять, осаживать в колодку; приделывать, наставлять, укреплять на чем. Не насаживайте по стольку народа в лодку, опасно. Мы насажали (в неск. раз), насадили (в один) много рыбы в пруд. Насаживать снопы в овин, насадить овин; насадить руды для плавки, кирпича для обжигу. От усадьбы к дороге насажена просадь вдвуряд. Насадить картофелю (сеют зря, а садят по зерну в лунку). Насадить печь, наполнить товаром, для обжигу. Кто насаживал топор этот? Я его насадил, т. е. на топорище; в этом знач. насажать не употр. Насади пуговицы, пришей. Насажал блесток, мушек, заплаток и пр. Насаживай крючки прямо против петелок. Много кур насажали, да плохо выводят, в яросл. говор. насадить курицу, посадить на яйца. Насаживать что, на кого (арх.), испортить, напускать порчу, особ. икоту, клич. -ся, быть насаживаему; | садиться на что самому (см. насадить); | сажать или насаживать вволю. Насаживанье ср. длит. Насажанье окончат. многократн. насаженье, насажденье окончат. Насад м. насадка ж. об. действ. по глаг. во всех знач. | Насад, насадка, работа (насаженье) по качеству своему и вообще | предмет, что насажено. И рогатина и ратовище хороши, да насадка не годится. | Насад, речное судно с набоями, с нашвами, с насадами, с поднятыми, наделанными бортами; слово это, в значении лодки, осталось в песнях и преданьях, а кабои зовутся и поныне еще насадами. | Насад на надолбах, на сваях: лежни, переводины, брусья или бревна, набиваемые сверху, для настилки или охраны; на надолбах: прогон. Много ли насаду в овине? - "Пятьсот снопов." Насадка руды, снопов; насадка топора; насадка яблонь и пр. Столбы с наседками, с насадом, с переводинами; | наставка, приставка. Насадка обжигательной печи, топка, отверстие для метки дров. Насад чумацкого воза, подушка. Насадка (твер.), двудонная кадка? Насадок м. насадочка ж. насад и насадка, умалит. Насадок в самоваре, в котле, накипь; насевшая грязь. | Наставка ими наконечник, напр. у духовых инструментов. Насадный, насадочный, насадковый, к насаду относящ. Насадной, насаживаемый, присаживаемый, съемный. Насадастый овин, просторный и удобный. Перевозчики насадчпвы, много народу насаживают в лодку. Насаживатель, насаждатель, насадитель м. -ница ж. насадчик м. -чица ж. кто насаживает, насадил что либо, во всех знач. Насаждатель просвещенья. Много потребителей, мало насадителей (лесу). Нарядить насадчиков к овину. Насадовничать, сделать, устроить садоводством или | нажить им. -ся, посадовничать вволю. НАСАЖИВАТЬ, см. насудачить.

НАСАЙДАЧНЫЙ, на сайдаке, на лучнике находящийся.

НАСАЛАМАТИТЬ, наготовить саламаты, болтушки; жидко развести, нажидить. Насаламатил клейстеру, хоть брось! Насаламатиться, нахлебаться саламаты.

НАСАЛИВАТЬ, насалить что, смазывать салом; грязнить жирным, марать, -ся, быть насаливаему; | насалить себя, свою одежду, изгрязниться. Насаливанье ср. длит. насаленье окончат. действие по глаг. Насалотопничать, нажить промыслом салотопления. НАСАЛИВАТЬ, насолить чего, наготовлять в запас соленьем, солить в количестве; | *- кому, сделать вред или неприятность. Мы, бывало, насаливали по многу огурцов, да как-то стали портиться, так ныне насолили поменьше. Если бы ты знал, как ты этим мне насолил! -ся, быть насолену, солиму. Насаливанье ср. длит. насоленье окончат. насол м. насолка ж. действ. по глаг. | Посол, все количество, заготовленное в соли за один раз или на одну зиму. | Пск. рассол. Насольный, к насолу относящийся. Насольчивый и насолистый человек, недобрый, коварный, который любит делать все людям назло. Насолонеть, посолонеть. Насоловарить и насоловарничать, наготовить или нажить соловарничая.

НАСАМОВОЛЬНИЧАТЬ, наделать самовольств. -ся, посамовольничать досыта. Насамоуправничать, то же.

НАСАНДАЛИВАТЬ, насандалить что, окрасить, намазать сандальною краскою. Насандалиться или насандалить нос, напиться пьяным. Насандаливанье длит. насандаленье окончат. действие по глаг.

НАСАПАТЕТЬ, осапатеть, сделаться сапатым.

НАСАПЕЛИТЬ что, тамб. началить, наставить, нарубить. Насапелить переводину.

НАСАПОЖНЫЙ, на сапоге находящийся. Насапожничать, сделать, сработать сапожничая, или нажить ремеслом этим. -ся, посапожничать досыта.

НАСАРИВАТЬ или насорить, насорить, набросать сору, надрянить, накидать стружек, обрезков, мусору, вообще мелочи. Насорила порохом, сахаром и пр. -ся, быть насариваему; | посорить вдоволь. Насариванье ср. длит. насоренье окончат. насор м. об. действие по глаг. Насорный, насорённый. Насорливый, насорчивый, много сорящий; | легко сорящийся. Насорщик м. -щица ж. кто сорит. Насорщиков у нас много, а подбирателей мало.

НАСАСЫВАТЬ, насосать что, чего; натягивать сосаньем; втягивать, притягивать вдыхая в себя воздух. Насоси ливером вина в стакан. Щенята у матери так вымя насосали, что она визжит. По льду езды нет, насосало, безличн. пск. вода проникает. -ся, быть насасываему: | пососать вдоволь. Дитя насосалось и уснуло. Насосавшись, пиявка сама отваливается. Ты уж опять насосался, назюзился, напился. Насасыванье ср. длит. насосанье окончат. Насос м. об. насоска ж. об. действ. по знач. глаг. | Насос, снаряд, орудие, которое сосет, насасывает воздух или жидкость; напр. стеклянная трубка, с раструбом, для отсасыванья от груди молока. Машинные насосы бывают: воздушные или водяные; а последние, по устройству: подъемные, или нагнетательные, гнетущие; главные части: труба (цилиндр), поршень, который ходит в ней, и коромысло, для движенья поршня, который для этого вверху оканчивается проухами, а внизу стаканом. Смотря по устройству, в стакане, и еще в одном или в двух местах, бывает глотник илн клапан, закрышка, для пропуска и удержанья жидкости. Пожарный или заливной насос, пожарная труба; всякая спрынцовка, сифон, фельдшерская и садовая трубка, брызгалка, тот же насос. Насос в трубе (проточной), сор, нанос, грязь и пр. | У лошадей, насос, болезненный застой крови в небных жилах, с опухолью; сделать в ней надрезы, назыв. спускать насос. Насосец м. умалит.; | червь Siphunculus. Насосок, намусленный кусок, ломоть, объедок после ребенка. | Пск. сосулька, ледяной капельник. Насосы мн. пск. твер. болезнь детская, молочница. Насосный, к насосам относящийся. Насосчивый, сильно сосущий, вытягивающий. Насасыватель м. кто насасывает что либо. Насосулить ломоть, насосать, надсосать его. -ся, насосаться, натянуться.

НАСАТАНИТЬ кого, сделать злым, лукавым, коварным. | Насатанить где или чем, наделать смут, перессорить людей сплетнями. -ся, набраться сатанинской злобы и коварства.

НАСАФЬЯНИВАТЬ, насафьянить бумагу, подделать ее, для переплетных работ, под сафьян. -ся, быть насафьянену.

НАСАХАРИВАТЬ, насахарить что, подслащать или посыпать сахаром; | *насаливать, насолить кому, сделать заведомо неприятность. -ся, быть насахарену; | набирать в себя сладкий сок, сахар. Насахариванье ср. длит. насахаренье окончат. действ. по глаг.

НАСАЧИВАТЬ, насочить чего, нацеживать, напускать куда жидкости по капле, или тонкою струею. Насочи кваску из бочочка (вор.). | Добывать сок или жидкую смолу из живого дерева, надрезами; | подсачивать, наготовлять известное количество лесу для рубки, надрубая пни и сбивая с них кору; | *- на кого, наговорить, наклеветать, взводить напраслину. Много ли березовицы насочили? Смола чистая, как слеза, и не саженая, а насоченая. Ты что насочил на меня? -ся, быть насачиваему; | течь самотеком из чего. Сколько сукровицы насочилось ее корпию! Насачиванье ср. длит. насоченье окончат. насочка об. действ. и сост. по глаг. на ть и на ся.

НАСБИВАТЬ яблоков, понасбивать, сбить известное количество.

НАСБИРАТЬ или насобрать; насбировать пск. чего, набирать, собирая набрать, накоплять. Мы настирали грибом. Он насбирал идя насобрал монет. Бывало мы насбирывали не по такому кузовку. -ся, быть насбирану; | собираться много, долго, нахлопотаться сборами. Ншсбаранье ср. длит. действ. по глаг. Насбарошначать, насбировать, промышляя сбором, нищенством. Насбироха об. насбиравший чего.

НАСВАТАТЬ, сосватать многих. -ся, навязаться кому в сваты, сватьи, в родню; | отказаться, по неудаче, от сватанья.

НАСВАЧКА? ж. кур. свинка, деревянный шар, в игре в касло, в дубинки.

НАСВЕДОМЛЯТЬСЯ, насведомиться чему или о чем; узнавать о чем, осведомляясь дознать, проведать. Насведомляйся почаще, осведомляйся; я насведомился от господ, осведомился, узнал.

НАСВЕЖИТЬ что, освежить, поосвежить; подновить, придав свежести, оживить. Насвежить краски на картине. -ся, быть насвежаему; | освежить себя вдоволь. Насвеженье ср. действие по глаг. Насвежеть, о погоде, ветре: посвежеть. Насвежевать убоинки наготовить свежуя, сымая шкуру и потроша. Насвеже нареч. свежим-насвеже, весьма свежо.

НАСВЕРБЕТЬ, назудеть, разгореться и разболеться от долгого свербежу.

НАСВЕРКАТЬ, посверкать несколько времени или несколько раз. -ся, посверкать вдоволь.

НАСВЕРЛИВАТЬ, насверлить что, набуравливать, навертывать; надсверливать, начинать сверлить, означать буравом места для дыр; | сверлить много, набуравить известное число дыр. -ся, быть насверливаему, или | посверлить вдоволь. Насверливанье ср, длит. насверленье окончат. действ. по глаг.

НАСВЕРХСЫТА нареч. иногда в ряде сущ. верхосытка, заедка, десерт. Насверхсыта подали взвару. А будет ли насверхсыта? заедка, лакомство.

НАСВЕТАТЬ, рассветать, заниматься заре. Насветала суббота, наставала. Насветлить пуговку, выполировать, ярко вычистить. Насветный, набелевшный, на свете сущий, мирской; суетный; всесветный, общий по всему свету. Насветный обычай. Насветиться, посветить кому до докуки, не желать светить долее. Насветелочный, насветёлковый чердачок, на светелке находящийся. Насветло нареч. светлым-насветло, совсем, весьма, гораздо светло.

НАСВИРЕЛИТЬ, поиграть несколько на свирели или ином подобном инструменте; насвистать, начирикать.

НАСВИСТЫВАТЬ; насвистать и насвистеть, посвистать много, несколько. Пришел, насвистал, да и ушел. Насвистать кому уши, надокучить свистом. | Насвистывать песенку, выражать свистом голос, напев. Ветер насвистывает в снастях. -ся, быть насвистываему; | посвистать вдоволь. Насвистыванье ср. длит. насвистанье окончат. насвист м. насвистка ж. действ. по глаг. Насвист м. посвист, род свиста, образ выраженья напева свистом. Резкий, чистый насвист. Чижик соловьиным насвистом не запоет.

НАСВОДНЫЙ, на своде, над ним находящийся. Насводничать, непристойн. посводничать многих.

НАСВОЕВОЛИТЬ или насвоевольничать, насамовольничать, наделать самовольств. -ся, посвоеволить вдоволь.

НАСВЯЩАТЬ, насвятить кого или что; освятить, посвятить многих, многое, Насвятили пасок, куличей, яиц. Насвяточный, святочный, о святках бывающий. Насвято, нареч. святым-насвято, весьма свято. Насвятотатствовать, наделать много святотатств.

НАСГАД нареч. южн. зап. наугад, намех; | на память, наизусть.

НАСГАЛ нареч. перм. (галить, изгаляться) на смех, напосмех, на позор и потеху.

НАСДАВАТЬ, насдать карт, сдать их в известном количестве. Эк, он насдал мне козырей! Ты засдался, много насдал. Насдать сдачи, надавать каких денег при размене. Насдал мне слепеньких гривенничков!

НАСДИРАТЬ лык, надрать.

НАСДОБИТЬ тесто, намесить в него масла, вологи. Тесто хорошо насдобилось, насдоблено.

НАСЕВАТЬ, насеять чего, от глаг. сеять; рассевать семя; посеять известное количество, засеять известное пространство. Всех хлебов насеяли столько, что дай Бог рук на уборку. | От сеять, просевать, пробивать в сито, решето; наготовлять просевая, очищать просевкою в известн. количестве. Насей муки на пироги. Вели насеять чернозему для парников. Бабушка Мосеевна, не поле нас насеяно! -ся, быть насеваему; | сеяться от себя, собою; | сеять (в обоих знач.) вдоволь, до докуки. В одни грохоты насевается в день по стольку-то. Это самосейка, она сама насевается. У нас насевается до ста четвертей. Мучная пыль на мельнице насевается во все щели. Я насеялся, устал. Насеванье ср. насеянье окончат. насев. насевка ж. действ. по глаг. | Насев, насевка, количество засева, посев. | Насев? (охотнич.) каморка на псарне, для отделенья сук. | Насевка, твер. севалка, сетево, лукно. Насевок, -вочек, небольшой клок, клин, полоса посева. Насевный, насевной; насевочный, насевковый, к насеву, насевку относящийся. Насеватель м. -ница ж. насевщик м. -щица ж. кто насевает, во всех знач.

НАСЕДАТЬ, насесть, насед и пр. см. насиживать.

НАСЕДЕЛЬЕ ср. пск. покрышка, чехол седла, вальтрап.

НАСЕДЕТЬ, надседеть, поседеть немного.

НАСЕДОБИТЬ чего, припасти, накопить, наготовить, нагоношить.

НАСЕКАТЬ, насечь что, нарубать, нарезывать, накрашивать; надсекать, рубить поверхностно, зубрить, делать нарубку, нарезки; помечать зарубками. Насеки дров. Насечь тяпкой капусты. Напилок насекают зубрилом. Насекать жернов, наковывать. Деревья под сруб насечены крестом. Насечь лошадь, настегать. Насекать золотом. серебром, см. насечка. Короче насечь (напр. дрова). легче везть. Насекать белилами, иконопись. класть жары, блики на сединах и в др. местах. -ся, быть насекаему; | сечь вдоволь. Насеканье ср. алт. насеченье окончат. насек м. насечка ж. об. действ. по глаг. | Насек, насечка, насеченное место, зарубка, нарезка. По насечке на деревьях в лесу, дорогу знают. | Насечка, нарезное узорочье по железу, по меди, с выкладкою по нем проволокою другого металла. Ружье с золотою насечкой. В Сибири делают и медную насечку, насекая медною проволокою винтовки. | Насечка, вологодск. рубленая капуста; весь запас ее, или что насечено в раз, в день. | Рана от укушения змеи, едва заметная. | у портных: род долота, коим просекают петли; нарезка, настрижка косого края ткани, для обметки, чтобы не высыпался. Насека ж. насек, нарезка, зарубка; | молоток с клювом, для кова жерновов, клевец, клевач; род долота, для того же; | тонкое деревцо, назначенное для трости, и насекаемое на корню, для наплава, в несколько строк; | у донцов; трость, булава, жезл войскового атамана; | кузн. стоячее зубрило, на коем отвертывают (отсекают) прут, скованный на гвозди. Насечный, к насеканью относящ. Насечное оружие, ствол, насеченный, украшенный насечкою. Насековый, насечковый, к насеке, насечке относящ. Насекальный, к насеканью служ. Насека ж. клевач, молоток или зубрило, для ковки, насечки, наклева жерновов. Насечина ж. нарубка (зарубка), заметка. Насукатель, насекальщик м. насекала об. кто насекает, делает насеку, насечку. Насечник м. на стекл. заводе. орудие, для сглаживанья наростов на стекле. Насекомое ср. общее название целого класса животных; кожурятники, суставчатые, коленчатые, мелкий гад; жуки, кобылки, мухи, мотыльки, пауки и пр. из яичка превращаются они в гусеницу, потом в личинку, из которой и нараждаются. Насекомоядный, питающийся, по природе своей, насекомыми.

НАСЕКРЕТНИЧАТЬ, натаимничать, наделать чего тайно, утайкою, -ся, потаимничать вдоволь, натаиться.

НАСЕЛИТРИТЬ что, напитать селитрою. Бурт населитрился, населитрел, готов, набрался селитры.

НАСЕЛЯТЬ, населить место, налюднить, заселять, поселять, водворять жителей; занимать землю или место своим водвореньем, под поселенье. Правительство старается населить Сибирь: теперь населяют ее (или она населена кем) большею частью инородцы. -ся, быть населену; | поселяться, переселяться куда. Выходцы населились сюда недавно, нанеслись, поселились. Населенье ср. насел м. населка ж. об. действие по глаг. Для населу южных степей допускались и бродяги. | Населенье, народонаселенье, народ, населяющий собою край, место. Насельный, населочный, нахожий, пришедший со стороны и поселившийся. Населок м. поселок, новоселки, новая деревня, селенье. Населковый, к нему относящийся. Насельник м. более употреб. во мн. Насельники, насельщики или населенцы, жители, населяющие собою известную местность, особ. первые обитатели края; поселенцы. Населитель м. -ница ж. населяющий край собою, или вообще кем, народом. Если речь идет о постепенном продолжительном заселении, то можно, сказать и населятель.

НАСЕМЕНИТЬ, посеменить несколько, наговорить торопливо ни то, ни се. -ся, посеменить вдоволь.

НАСЕННЫЙ чердак, над сенями находящийся.

НАСЕРДИТЬ кого, надразнить, озлобить, -ся, посердиться вдоволь и перестать. Насерженной собаки бойся. Насердился, а помирился. Насердчивый, злопамятный. Насердка ж. насердки мн. сев. вост. недоброжелательство, месть, злоба, злопамятство. Это взвели на меня по насердкам, в сердцах, по сердцам, сердясь на меня. Промеж них насердки, они в ссоре и друг другу зла желают. Насердковый наговор, сделанный по насердкам. Насердчик м. насердчица ж. твер. Насердим м. насердимка ж. тамб. недоброжелатель, враг, питающий на кого злобу. Насерчать, осерчать, долго сердиться на кого-либо. Насерчает, так не скоро уймется. Насердечный, над сердцем, на нем лежащий. Насердечник м. опухоль против сердца, болезнь рогатого скота. Насердоболить или насердобольничать, высказать гласно и шумно сердоболие свое, как бы сделав этим дело. Насердень, насердник м. пск. ремень с пряжкою, или веревка, для укрепы сердечника, шкворня,

НАСЕРЕБРЯТЬ, насеребрить что, посеребрить легко, поверхностно, жидко, -ся, быть насеребряему; | принять как бы собою посеребренье; | посеребрить вдоволь.

НАСЕРЕЖНЫЙ камешек, на серьге находящийся.

НАСЕРЯТЬ, насерить спичку, нитку, макать в растопленную серу, либо натирать серною пылью. -ся, быть насеряему. Насеренье ср. окончат. насерка ж. об. действие по глаг.

НАСЕСТ, насесть и пр. см. насиживать.

НАСЕТОВАТЬ, посетовать несколько, напенять, наплакать, нароптать. -ся, посетовать вдоволь.

НАСЕЧКА, насечь и пр. см. насекать.

НАСЕЯНИЕ, насеять, см. насевать.

НАСИД, то, что насело на что либо, отсело, отстоялось, накипело, село на поверхности. | Насид, зародыш в яйце. | Насед, пск. твер. убыток сидельца кабачного, что насидел на себя. Наседок м. наседка мн. насед, насид, в значении насевшей коры или пенки, налет. Наседный, к наседу относящ. Населая кора, насевшая. Наседчик м. расти. Ephedra. Наседало, насестье ср. насест, насестка ж. насест или насесток м. нашесть, отдало, жердочка в курятнике для ночлега птице: лучинка, камышинка в клетке певчих пташек, для сиденья; шуточн. лавка или угол пряхи, или где сидят женщины в избе. Петухи на насест садятся, а старые люди на печь валятся. Эки вести: согнали петуха с насести! Ах, мати, какие вести: украли петуха с насести. Насест обвешивают битыми кувшинами: куры хорошо нестись будут. | Насест, лавка в лодке или банка для гребцов. Насестный, насестковый, насесточный, к насестн относящ. Наседчивый, охотно, легко и в количестве наседающий. Грязь в колоть наседчива, налипчива. Тетерева в эту осень наседчивы, валятся на чучело, садятся. Наслдатель м. -ница ж. наседчик м. -чица ж. кто наседает. Наседыш, насидыш м. насиженное яйцо. | Наседыш, наседок пск. сидень, слабый ребенок, который не ходит. Наседуша об. сидень, кто прилежно сидит с работою на одном месте. Эта пряха у меня наседуша. Наседельный, на седле находящийся. Наседалищный, на седалище находящийся.

НАСИЖИВАТЬ, насидеть что, сидеть долго на чем, над чем; | о птицах: сидеть на яйцах, до пробужденья в них жизни, зародыша, насида; | высиживать в извест. колич., выкуривать, выгонять вино, смолу, деготь; | пригревать местечко; | приобретать, наживать, сидя на месте, сиденьем; или нажить долги, убыток, напр. сидя в кабаке, | целовальником. Насиженное яйцо, в котором зародыш уже начал жить. | *Это насиженные яйца, эти козы были на. нашем торгу, старые новости, вести. Много ли дегтю насидели? Насидеть место, лавку, у купцов, сделаться где известным, привлечь покупателей. Насиженное мелто полпочина. Насидеть геморрой, нажить его сидячею жизнью. Белье насижено блохой, замарано, загажено. -ся, быть насиживаему; | посидеть вдоволь. Ну, насиделся я в остроге! Насиживанье ср. длит. насиденье окончат. насид м. насидка ж. об. действ. по глаг. Насид, насед, живчик, зародыш в насиженном яйце (см. насадить, тут же). Насидный, к насиду относящийся. Насидчивая курица, добрая наседка. Насиживатель, насидчик м. насидчица ж. кто насиживает место, деготь и пр. Наседовать, о курах. сидеть на яйцах. Куры ростятся, хотят наседовать. Наседка ж. дворовая птица, особенно кура, высиживающая цыплят, а иногда и выседевшая, паруша. парунья, квочка. Малоархангельцы наседку с цыплятками на сходку водили, с жалобой, что она их не кормит. | Стожары, волосожары, утиное гнездо, плеяды (созвездие). Наседку сажать, когда скот с поля идет. Добрая наседка одним глазом зерно видит, другим глазом коршуна. Наседка скликает цыплят под себя - к ненастью. Знала б наседка, узнает и соседка! Лепетливее (крикливее) наседки. Наседкин, ей принадлежащий. Наседать, насест на что, садиться в количестве, помещаться во множестве на одном месте; налипать, приставать, льнуть; налегать приступая, налезать вплоть. Сколько скворцов насело на иву! Грязь насела на колёса, снег на полозья. Неприятель сильно наседает. Насел новый начальник. поступил на место. Новый насядет- строг, а посидит - собьет рог.. Наседанье ср. длит. наседь м. действ. и сост. по знач. глаг. |

НАСИЗЕТЬ, посизеть сверху. Железо от инея насизело.

НАСИЛИВАТЬ, малоупотреб. или насиловать; насилить кого, силовать, принуждать, нудить к чему силой, неволить. Насилить иногда отвечает длительн. вм. наcиливать, иногда же это окончат. В перв. случае насилить произведено от насилие, во втором, от глаг. силить. -ся, силиться, натуживаться, усиливаться, напрягать все силы свои, жилиться, надрываться, надседаться. Насилился (понасилился) поднять куль и надсадился. | Быть насиловану, приневолену. Мой товар, твои деньги: я тебя не насилую. Насиливанье, насилованье ср. длит. насиленье окончат. насил м. насилка ж. действ. по глаг. Насилие и насильство ср. то же, принужденье, неволя, нужа, силованье; действие стеснительное, обидное, незаконное и своевольное. Насильный, насильственный, невольный, принужденный; силком, силою добытой, сделанный. Насильный отъем не уступка. Меня насильно (против воли) заставили подписать отказ. Насильственная смерть, убийство. Насильно мил не будешь. Насилком, силою, насильно. Насильчивый, склонный к насилиям. Насильник м. -ница; насилователь, насилитель, насильщик м. -щица ж. насилователь м. притеснитель, обидчик, своевольник, самоуправщик, всяк достигающий воли своей насилием. Насильщина ж. насилие, насильство; состоянье, быт, жизнь под гнетом. Взяли насильщиною. Жить под насильщикой. Насильствовать кого, насилить, силовать; | - где, управлять или вообще держать в подчиненьи силою, насильством. -ванье ср. длит. действие по значению глаг. -ватель м. -ница ж. кто насильствует. Насилу, насилушку нареч. через силу, с великим усилием, с трудом, с большим напряженьем; лишь, едва только; наконец. Насилу сладил. Насилу ноги таскаю. Насилу догадался. Насилу-то ты приехал! Насилу люб (мил) не будешь. Насилу не быть милу. Насильничать кого, насиловать, не употребл. в одном только дурном значении, насилия над женщиною.

НАСИНИВАТЬ или насинять, насинить что; синить, окрашивать синею краскою, синькою; высинить, окрасить кубовою краской, или слегка подсинить белье, чтобы отнять желтизну. Белье кажет чище насинённое, а стекло с соломенным отливом. -ся, быть насинену; | насинить себя. Наш синильщик и сам весь насинился. Насинеть, посинеть с поверхности. Насаненье ср. окончат. насинька ж. об. действ. по глаг. насинить. Насинь ж. синева, синета, просинь, синий отлив.

НАСИПЕТЬ, нашипеть, наговорить сиплым голосом. Самовар насипел, начадил, да и погас. -ся, посипеть вдоволь. Насипнуть, осипнуть, охрипнуть.

НАСИРОТИТЬ детей, наделать сирот, быть причиною сиротства их. Или война мало насиротила сирот? Насиротеть, осиротеть во множестве. Много насиротело от этого мора. Насиротствоваться, натерпеться горя в сиротстве.

НАСИЯТЬ, просиять несколько времени. -ся, посиять вдоволь. Насиялось солнышко и скрылось.

НАСКАБЛИВАТЬ, наскоблить чего, наскребать, мелко настрагивать; отделять скобленьем, в количестве, мелкие стружки. | - что, надскабливать, починать скоблить. Наскобли редьки, сыру. Писец наскоблил много скоблюшек. Шоколадная плитка не цела, она уже наскоблена. -ся, быть наскабливаему; | поскоблить вдоволь, до докуки. Наскабливанье длит. наскобленье окончат. действ. по знач. глаг. Наскоблины ж. мн. скоблюшки. Наскобелье ср. пск. черен или ручка скобеля.

НАСКАЗЫВАТЬ, насказать что кому, наговаривать, набаивать; | рассказывать иного или сказывать на кого. Он наскажет тебе, ты только слушай! Насказал с три короба. Он насказать насказал, а сделать - ничего не сделал. Ты что на меня насказал? Насказал семь четвергов, а все кряду, -ся, быть насказываему; | наговориться досыта. Насказыванье ср. длит. насказанье окончат. насказ, насказка ж. об. действ. по глаг. Насказка - сказка, до были далеко. Все это один насказ, все клевета. Насказной, насказанный, или насказочный, к насказу относящийся. Насказчивый человек, охочий насказывать. Насказчик м. -чица ж. кто насказывает, в обоих знач.

НАСКАКИВАТЬ, наскакать, наскочить или наскокнуть на что, накидываться или натыкаться скачкамн, прыжками; набегать, наноситься вскачь. Наскакав на мост четвернею, проскакал его в один дух. Случалось шалуну наскакивать на гвоздь. Он наскочил на меня с угрозами. Кузнечик наскокнул мне на плечо. Наскочить озн. часть однократность набега, а наскокнуть - однократность прыжка. Не на того (не на таковского) наскочил. Наскочил цыган на жидовина. Суровый наскочит (на беду), а на смирного люди нанесут (Бог нашлет). Не всегда удачно наскакивается, безличн. Неужто ты еще не наскакался? не напрыгался, не проскакал (сам или в повозке, верхом) вдоволь. Наскакиванье ср. длит. Наскаканье, наскоченье окончат. наскок м. наскочка ж. об. действие по глаг. Казаки наскоком берут, внезапностью, налетом. Петухи наскоком дерутся. | Знаю я вашего брата наскока, налета, нахала.

НАСКАЛИТЬ зубы, назубоскалить, наскалозубничать, похохотать, посмеяться пошло и громко.

НАСКАНДОВАТЬ несколько стихов, проскандовать, проговорить в меру.

НАСКАРЕДНИЧАТЬ что, нажить скаредничая; -ся, поскаредничать вдоволь.

НАСКАТЬ чего (насканный), насучить, спустить в две (или более) пряди, соскать известное колич. пряжи, бичевок. -ся, быть наскану; | поехать досыта. И рано всталось, да мало наскалось, безличн. Насканье ср. действ. по глаг. См. скать.

НАСКВЕРНЯТЬ, насквернить, напакостить, нагадить; - что, опоганивать, -ся, быть наскверняему; | опоганиться, по себе. Наскверненьв ср. окончат. действие по глаг. Насквернеть, осквернеть. Носквернословить, наговорить скверных слов; -ся, посквернословить вдоволь. Насквернячить, сделаться сквернавцем, мерзавцем.

НАСКВОЗЬ нареч. сквозь, напролет, навылет. Пуля прошла насквозь. Не сверли насквозь, насверливай только до половины. Так проношено сукно, что насквозь видать. Я насквозь промок, насквозь одежды. Я его по глазам всего насквозь вижу.

НАСКЕПАТЬ (зап. южн.), наскретать (калужск.) лучины нащепать.

НАСКИРДНЫЙ, на скирде находящийся.

НАСКИТАТЬСЯ, набродиться, наездиться, нашататься, настранствоваться.

НАСКИЦЕВАТЬ, наэскизить что, начертить, очертить, набросать карандашом, пером, сделать очерк, первое начертанье.

НАСКЛОНЯТЬ несколько слов, склонять их грамматически.

НАСКОБЛИТЬ, -ся, и пр. см. наскабливать.

НАСКОВОРОДНЫЙ, на сковороде находящийся. Насковородник м. новг. костр. драчена, сбитая яичница, на молоке, с толченкою.

НАСКОКНУТЬ, наскок и пр. см. наскакивать.

НАСКОЛЬ, насколько нареч. поколику, в какой мере, степени, силе. См. настоль.

НАСКОЛЬЗАТЬ, наскользить, наскользнуть на что, скользя налезать, наезжать скользком. Горные ледники временем наскользают на угорья и разделы.

НАСКОМОРОШИТЬ или наскоморошничать, наделать скоморошьих шуток, проказ; напеть, наиграть, наплясать в потеху. -ся, поскоморошить вдоволь.,

НАСКОРБИТЬ белье, накрахмалить. Наскорбнуть, зачерстветь, заскорузнуть, отвердеть от действия стихий, жара, стужи или ветра. Наскорблый, ссохшийся и очерствевший. Наскорблая земля, кожа. Наскорбеть, наболеть от скорби, грусти. Сердце мое наскорбело, глядя на это горе.

НАСКОРЛУПНЫЙ, на скорлупе находящийся.

НАСКОРНЯЧИТЬ или наскорняжить что, нажить, добыть скорняжничая; наготовить, наделать известное число кож.

НАСКОРО нареч. весьма скоро, спешно, торопливо; на скорую руку, как-нибудь, без рачения и внимания Наскоре, то же, но со значеньем предлож. пад. тогда как наскоро образовалось из вин. второпях, спеша. | вскоре, по времени. Наскоро слепых рожают. Иди наскоро, и будь опять наскоро здесь. Это сработано наскоро; но если наскорпо не продастся, то все растрескается. Наскоро искать - наскоро не найдешь. Скоро-наскоро. Скорым-наскоро, весьма скоро, спешно.

НАСКОРОДИТЬ, наборонить, пройти извест. пространство бороною.

НАСКОТИНИТЬСЯ, сделаться скотом, животным, оскотиниться.

НАСКОЧИТЬ, см. наскакивать.

НАСКРЕБЫВАТЬ, наскребать, наскрести или носкресть чего, наскабливать или нацарапывать; накоплять или добывать скребя, скобля. -ся, быть наскребаему; | поскрести досыта. Наскребанье ср. длит. наскребенье ср. окончат. наскреб м. наскребка ж. об. действие по значению глаг. Наскребок, наскребыш м. поскребыш, колоб или хлебец, скатанный из остатков в квашне. Наскребной, наскребанный. Наскребчивый скребок, сручный, ловкий, острый.

НАСКРИЖАЛЬНЫЙ, на скрижали находящийся.

НАСКРИПЕТЬ или наскрыпеть, наделать скрыпу, поскрыпеть несколько; -ся, поскрыпеть вдоволь. Знать дверь наскрыпелась, без смазки затихла. Наскрып м. скрып, или особый вид, род скрыла. Мои сани с наскрыпом. Не тем наскрыпом твои двери поют, как мои.

НАСКРОМНИЧАТЬ, обратить внимание на себя скромностью своею, особ. притворною, -ся, поскромничав досыта, стать посмелее.

НАСКРЫЛОК м. пск. твер. кость птичьего крыла, отвечающая локтю, папороток.

НАСКРЯЖНИЧАТЬ что, нажить скряжничеством; -ся, пескряжничать вдоволь.

НАСКУДАТЬ или НАСКУДЕТЬ, оскудеть, обеднеть, впасть в нищету, в скудость. Паскудиться, нануждаться, скудаться или нуждаться много, долго. Наскудно нареч. Скудным-наскудно, скудно-наскудно, весьма скудно, бедно, нужно.

НАСКУЛЕННЫЙ нарост, на скуле находящийся.

НАСКУПИТЬСЯ, поскупиться вдоволь. Наскупо нареч. Скупо-наскупо, скупым-наскупо, весьма скупо; весьма мало.

НАСКУЧАТЬ, наскучить кому чем; докучать, наводить скуку, надоедать. Он мне носкучил давно, наскучает пошлою беседою. -ся, поскучать досыта. Наскока ж. действ. по глаг. Для большей наскуки, он еще сам принялся позевывать. Наскучливый, докучливый, наскучающий ими докучающий. Наскучитель м. -ница ж. докучатель.

НАСЛАБЛЯТЬ, наслабить веревку, струну, ослаблять, поослабить, попустить слабины, -ся, быть наслабляему; | ослабевать. | Ее наслабило в эти дни, прослабило вдоволь. Наслабленье ср. действие и состоян. по глаг. на ть и на ся. Наслабевать, наслабеть и наслабнуть, ослабевать. Наслаби нареч. наслабки перм. наслабце вор. слабо, слабиной, нетуго, просторно.

НАСЛАВЛЯТЬ, наславить что, расславлять, ославлять, прославлять; роспускать о чем славу, молву, слух. Наславили работу его, а она не лучше других. Наславили опеку, и женихи отстали. | от выраж. славить Христа, колядовать: приобретать, набирать подаяньями, распевая накануне Рожд. Хр. под окнами обычные песни. -ся, быть наславляему; | наславлять самого себя; | прославиться вдоволь. Наславленье окончат. по глаг. Наславка об нем прошла, слух, молва, слава.

НАСЛАВЯНИТЬ, насловенить кого, сделать славянином, по нравам, духу, языку. -ся, набраться славянства, усвоить себе все славянское; изучить языки южных славян, обычаи их и пр.

НАСЛАЖДАТЬ, насладить кого чем; услаждать, тешить. потешать, нежить; доставлять высшее удовольствие, чувственное или нравственное. И хлебом и солью их наслаждаем, песня. Насладить слух музыкою. -ся, вкушать высшее удовольствие, услаждаться, чувствовать наслажденье ср. (сост. по глаг. на ся), усладу, утеху, негу, приятность, удовольствие. Наслаждатель м. -ница ж. насладитель м. -ница ж. кто наслаждает либо себя, либо других, наслаждает, - ся. Наслащивать или наслащать, насластить что, подслащать, прибавлять меду, сахару или иной сласти; | чего, наготовлять подслащивая, сластить питья в количестве. Вот наслащенная вишневка, я насластила ее сегодня сорок бутылок. -ся, быть наслащаему; | посластить вволю, вдоволь. Наслащиванье ср. длит. наслащенье окончат. насластка ж. об. действие по глаг.

НАСЛАИВАТЬ или наслоять, наслоить что; накладывать слоями, тонкими пластами, листами: | разделять на слои, листы, пластинки. Навоз, для перегною, наслояют в ямах с соломою. Слюду можно наслоить тоньше бумажки. Наслоить тесто, наготовить слоёного теста, накатать теста с маслом. -ся, быть наслояему; | ложиться или делиться слоями. На старом доме наслоилось (легло слоями) столько краски, что она даже лупится. Наслаиванье ср. длит. наслоенье окт. наслой м. наслойка ж. об. действие и сост. по глаг. на ть и на ся. Белая глина лежит по оврагу наслоем, под песком; лежит в два наслоя, с песчаным прослойком. Наслойный, наслоенный, слоеный, слоистый. Наслойчивый, склонный к наслойке. Наслойщик м. -щица ж. кто наслаивает что-либо.

НАСЛАНЬЕ, наслать, см. насылать.

НАСЛАСТИТЬ, наслащивать, см. наслаждать.

НАСЛЕГ, наслежный сев. вост. ночлег, ночлежный. | Наслег, сиб. якутская деревня, аул, десятка в два юрт (кибиток).

НАСЛЕГАТЬ? вят. стараться, заботиться о чем.

НАСЛЕДИТЬ где или на чем, наследовить пск. твер. натоптать следов, набегать, покинуть следы;- кого, найти след, напасть на след. Коли наследил, так и выследил бы. -ся, последить за чем или за кем досыта. Уж я наследился за этим зайцем, полно; не до ночи его следить. Наслеженье ср. окончат. наслед м. об. действ. по знач. глаг. Наследом, по наследу идти, следом, по следу, следить за кем, идти вслед. Он наследком за нею ходит, по пятам. Искать скотину наследком. Наследчик м. кто наследил кого, нашел след. Наслед ж. следы от грязных ног. Наклал в избе наследей. Наследях нареч. пск. твер. живым, свежим, поличным следом, по горячим следам. Наследие, наследье, наследство ср. имущество, переходящее, по смерти одного владельца, к иному, по родству, завещанью или по закону. Наследье ни дар, ни купля. Наследовать что от кого или по ком, или церк. наследити, быть наследником, иметь право на наследство или получать его; оставаться владельцем имущества по смерти кого. Сын наследует отцу, но отец не наследует сыну. Я наследовал долг этот от брата. Наследовать кого, симб. навещать или посещать. -ся, переходить или передаваться по наследству. Имение это наследуется племянником владельца. Наследованье ср. действ. по глаг., полученье наследья, вступленье в права наследующего. Монахи от права наследованья устраняются. Наследом, по наследству, наследствено. Наследный, более употреб. отност. владетельн. особ, наследственный и наследующий: наследное государство, - престол, - князь. Наследственый, получаемый, полученный по наследству; принадлежащий кому по праву наследства. Это родовое, наследственое именье. Это наследный или наследственный грех. Наследник м. -ница ж. кто наследует, по праву или на деле. Законные наследника остались в стороне, а все именье перешло к другим. Наследник прямой, по прямой, нисходяцией линии. В народе употрбл. Наследчик, -чица. Долг первый наследник. Мать при сыне не наследница (не вотчиница). -ников, -ницын им принадлежащий; -ничий, -нический, к ним относящийся. Наследок м. наследье, доля, часть, на кого-либо по наследству приходящаяся. Наследыш м. чей, человек или животное, доставшееся кому по наследству, на обязанность или воспитанье кого, особ. ребенок. | Наследки м. мн, последки, следствия, последствия. По наследкам дело знать.

НАСЛЕЗИТЬ, -ся, наплакать, - ся.

НАСЛЕПИТЬ много народу, переслепить, ослепить.

НАСЛЕСАРИТЬ или наслесарничать чего, наготовить по слесарному мастерству; | нажить мастерством этим

НАСЛИВАТЬ чего, понасливать, слить всякой всячины вместе

НАСЛИЗНУТЬ, ослизнуть, покрыться слизью.

НАСЛИНИВАТЬ, наслинить, см. наслюнивать.

НАСЛОВИСТЫЙ рассказчик, влад. ниж. красноречивый, краснобай.

НАСЛОЙ, наслоить и пр. см. наслаивать.

НАСЛОНЯТЬ. нослонить что на что; прислонять к чему, слонить на что. -ся, прислоняться, страдат.. и возвр. Наслоняться, от глаг. слоняться, ходить слоном; послоняться вдоволь, нашататься, набродиться. Наслоненье ср. длит. наслон м. наслонка ж. об. действ. по глаг. наслонять. Наслончивый, охочий прислоняться, облокачиваться, ложиться на что, на кого.

НАСЛОТИТЬ вост. (от слотина) нагрязнить, налить, напачкать; | * нашутить грязновато; напроказить, насмешить.

НАСЛОЯТЬ, см. наслаивать.

НАСЛУД, наслуз м. наледь, наводь, вода, выступившая по реке сверх льду, от дождей, родников на горе, или от промерзанья речки до дна, на перекатах; это морской наслуд; | второй пласт льду, сверх коренного, если натечная вода замерзает, сухой наслуд; | крепкий наст, который сдерживает и лошадь, от замерзанья снега после оттепели и дождей; кора, череп, наледица, но не по голому, а по снегу. Около родников также намерзает наслуд. Зима с наслудом-лето с просом, о мокром наслуде; поверье.

НАСЛУЖИВАТЬ, наслужить, прослужить известное время. Я больше твоего наслужил, долее прослужил. | Выслужить, нажить или достигнуть службою. -ся, прослужить досыта, сколько хотелось или моглось. Наслуга ж. об. действие или состояние по глаг. Не много наслуги твоей, не долго ты служил.

НАСЛУЗ, см. наслуд.

НАСЛУШИВАТЬ, послушать или наслышать что; послушивать, прислушиваться к чему, чутко слушать, подстерегать ухом; | нащупывать, стеречь ощупью, осязаньем. Я тут и там наслушивал (или -ся), что про тебя говорят. Я наслушал то и то, прислушиваясь со вниманьем; я наслышал, случайно, без намеренья. Наслушивай сеть рукою, не толкнется ли рыба. Охотники пошли подвывать и наслушивать прибылых волков. Наслышал я где-то, будто война будет. Врачи наслушивают грудь у больного, иногда и другие части, прислушиваясь к дыханью, бою сердца и пр. Совесть с молоточком: и постукивает, и наслушивает. Постукивая да наслушивая, отыскивают трубу в стене. -ся, быть наслушиваему; | послушать, послышать досыта, вдоволь. Удочка, леса наслушивается рукою. Он наслушался музыке, и много сам перенял. Нослышался я всех росказней. Пусти уши в люди, всего наслушаешься. Наслушиванье ср. длит. наслушанье окончат. наслушка ж. об. (по глаг. слышать); наслышанье окончат. наслышка ж. наслух м. (по глаг. слышать) действие и состоянье по глаг. По наслышанию об этом, я сделал то и то, услыхав, узнав. Ты говоришь понаслышке, а сам-то не видал. Я знаю его понаслышке, по молве, не лично. Он играет понаслышке, на слух, по навыку, наслушавшись и переняв. | Наслух идет, слух или молва, говор, слава, намолчка. Наслухом, наслыхом нареч. по наслуху, наслышкою. Наслыхаться чего, наслышаться. Наслушить город, округу, чем; распустить молву, особ. дурную и о себе; огласиться. Он весь город наслушил своими проказами (влад.). Наслушный, наслышный, наслухной, к наслышке, наслуху относящ. Наслушливый, внимательный в наслушке. Наслушиватель, наслушник м. -ница ж. кто наслушивает. Наслушник, стетоскоп, трубка, которою врачи наслушивают дыханье, бой сердца.

НАСЛЮНИВАТЬ, наслюнить что, напускать на что слюну, наплевывать, заслюнивать, смачивать слюною: намусливать. Что волк наслюнит, знать, то его будет. -ся, быть наслюняваему; | наслюнить себя, на себя. Наслюниванье длитя. наслюненье окончат. наслюнка ж. об. действ. по знач. глаг. Наслюнчавый ребенок, слюнявый. Наслюнявить и наслюнтяить, наслюнить, заслюнить, намуслить слюнами. Наслюняветь, стать слюнявым.

НАСЛЯКОТИТЬ где, нагрязнить, налить либо натоптать грязи. Дорога наслякотилась, наслякотела, стала слякотью.

НАСМАКОВАТЬ что. южн. узнать по вкусу, разобрать и разгадать вкусом. -ся, посмаковать вдоволь, наотведаться, наесться или напиться, отведывая, смакуя.

НАСМАЛИВАТЬ, насмолить что, вы(о)смаливать, намазывать смолою;- чего, наготовлять осмолкою, смолить в количестве. Насмолить верею. Много ли насмолено брезентов? -ся, быть насмаливаему; | намазаться смолою; | посмолить досыта. Насмаливанье ср. длит. насмоленье оп. насмол м. насмолка ж. об. действ. по глаг.

НАСМАНИВАТЬ, насманить, сманивать, сманить многих.

НАСМАРКИВАТЬ, насморкать, наделать шуму сморканьем; | сморкать на что; | высмаркивать в количестве. -ся, быть насмаркиваему; | сморкаться вдоволь. Насмаркиванье длит. насморканье окончат. насморк м. об. действ. по знач. глаг. Насморк м. насмока ж. вост. насморга ж. новг. надуха, слизистое истеченье из носу; усиленное, болезненное отделенье носовых мокрот. Насморковый, насморочный, к насморку относящийся.

НАСМАТРИВАТЬ, насмотреть что, усматривать, присматриваться и увидеть. Я давно насматриваю по дороге, не едет ли кто, да вот только-что насмотрел издали кого-то. | За кем, над чем, надсматривать, присматривать, надзирать, наблюдать. -ся, быть насматриваему, надсматриваться; | смотреть и видеть вдоволь, досыта; | приглядываться к чему и перенимать, получать опыт, навык, глядя на что. Работы эти насматриваются мастером. Над этим делом вовсе не насматривается. Насмотрелся я на плясунов, пригляделись они мне. Насмотревшись на работу, я и сам сделал такую же вещь. Люди насматриваются да перенимают. Не насмотрясь, впотьмах ничего не увидишь. Насматриванье ср. длит. насмотренье окончат. насмотр м. действ. по глаг. Насмотр, надсмотр, надзор, присмотр, наблюденье, призор. Насмотрщик, -щица, надсмотрщик: -щиков, -щицын, им принадлеж. -щачий, к ним относящийся.

НАСМЕГЛЕТЬ, посмуглеть, загореть.

НАСМЕКАТЬ кой-чего, посмекнуть, смекнуть многое.

НАСМЕЛЕТЬ, посмелеть, набраться смелости, храбрости.,

НАСМЕРДЕТЬ, навонять, напустить вони.

НАСМЕРТЬ нареч. досмерти, смертельно; иногда очень, весьма, сильно, больно. Он убит или убился, ранен насмерть. Драться насмерть. Насмерть ненавижу или люблю его. Насмерть пить хочется. Онь пьет насмерть, мертвую, мертвецки.

НАСМЕСИТЬ чего, намешать, смешать, смесить всякой всячины.

НАСМЕТАТЬ, насмести чего, сметать, смести в количестве.

НАСМЕХАТЬСЯ, насмеяться чему, над чем; издеваться, изгаляться, трунить, шутить или забавляться над чем, зубоскалить, подымать на смех, на зубки, чесать зубы; дурачить кого. Насмехайся над старостью, поколе сам не состарился. Он мне в глаза насмеялся. Поспешить, да людей насмешить. Насмеханье ср. длит. насмеянье окончат. насмех м. насмешка ж. об. действ. по знач. глаг. Это сделано в насмех, внасмех, на смех нареч. ради шутки, смеху, насмешки; назло, в досаду, наперекор. Грызть (грызут) орешки, не для насмешки. Насмеять насмешку, кому, одурачить кого, сыграть с кем шутку, подшутить над кем. Насмехательство ср. насмеянье или насмешничество. Насмешный, к насмешке относящийся. Насмешный человек, вызывающий на насмешку над собою. Насмешливый, склонный к насмешкам; -вость ж. свойство это; издевчивость. У насмешливого зубы белы. Насмехательный, насмеятельный, насмешный, насмешку в себе содержащий. Насмешник м. -ница ж. кто насмехается чему или кому. Насмешичий, к ним относящ. Насмешничьи приемы. Насмешить кого, рассмешить, заставить смеяться; -ся, посмешить вдоволь, нашутиться. Насмешенье ср. окончат. действ. по глаг. насмешничать, много и постоянно насмехаться. насмешничанье ср. действ. по знач. глаг. Насмешничество ср. то же, в знач. свойства. Насмешнический, соединенный с насмешками. Насмеиваться, насмеяться, посмеяться досыта, вдоволь, нахохотаться. Насмеять, говор. в выраж. насмеять кому насмешку, сделать пакость. Я ему насмею насмешку, припасу потешку! Посмотрим: кто кому насмеется, т. е. последний. На чужой горбок не насмеюся: на свой горбок не нагляжуся (не надивлюся).

НАСМОЛИТЬ, см. насмаливать.

НАСМОРКАТЬ, насморк, см. насмаркивать.

НАСМОТРЕТЬ, -ся и пр. см. насматривать.

НАСМРАДИТЬ, насмердеть, навонять, начадить, напускать смраду; насмородить и насмылить (смола?) пск. твер. то же.

НАСМУТНИЧАТЬ, намутить, насплетничать и перессорить людей.

НАСМЫКАТЬ южн. надергать, натеребить.

НАСМЯГНУТЬ или насмякнуть, о части тела, особ. о губах: подпариться, напревать, сопреваться. Губы дорогою насмягли, обсохли, горят, болят и облипли смагою, гноеватою слизью.

НАСНАБЖАТЬ, наснабдить кого, снабжать в избытке, в количестве; -ся, снабжать себя многим.

НАСНАРЯЖАТЬ, наснарядить кого, снаряжать во множестве, в числе. -ся, снаряжаться в количестве.

НАСНАЩИВАТЬ, наснастить кораблей, оснащивать их в числе, в количестве. Наснастка ж. об. действ. по глаг.

НАСНЕЖИТЬ безличн. напасть снегу; наснежило, напорошило, снег выпал. Наснежить в комнатах, наносить, натоптать снегу. Наснежный, на снегу находящ.

НАСНИМАТЬ, наснять чего, снимать или снять в количестве. Наснял или наснимал оброчных статей, что и сам с ними не управится.

НАСНОЗИТЬ улей, южн. вправить, вбить кресты, снозы, прутья, утверждаемые накресть в улье, для поддержки заносу, сотов.

НАСНОСИТЬ всячины в кучу, сносить много вещей, принести, скласть в одно место, наносить, натаскать. Наснести яиц, снести в количестве. Насносе, насносях нареч. на часу, близко к родам, перед родами, за несколько дней.

НАСОБАЧИТЬСЯ, наблошниться, натереться, навыкнуть, набойчиться; | пособачиться вдоволь, набраниться

НАСОБИРАТЬ, насобрать чего, собирать в количестве, скоплять, накоплять.

НАСОБИТЬ что, усобить, присвоить себе, нажить, накопить собинку, состоянье. -ся, нажиться, набраться собинки.

НАСОБОРОВАТЬ кого, соборовать, пособоровать: -ся, страдат.

НАСОВАТЬ, см. насовывать.

НАСОВЕРШИТЬ много великих дел, совершить, сделать или окончить многое.

НАСОВЕСТИТЬСЯ, посовеститься вдоволь, настыдиться.

НАСОВЕТЫВАТЬ длит. насоветовать окончат. кому что; кого в чем; надавать советов; наставлять и руководить советами. Ему столько насоветовали, что сбили с толку. Он насоветывал меня в этом деле. Насоветанное дело невсегда к лучшему. -ся, посоветоваться вдоволь, не желать более искать советов.

НАСОВОКУПЛЯТЬ, насовокупить чего, совокуплять во множестве.

НАСОВРАЩАТЬ, насовратить кого, совращать многих.

НАСОВЫВАТЬ, насовать чего куда; напихивать, наталкивать; набивать, натыкать; совать во множестве. Насовал кой-как одежду в чемодан. Он мне насовал полны руки бумаг. | Насовывать, насунуть что на что; надевать, надвигать, наталкивать. Насунь шапку на глаза. Насовывать крышку. Насовываться, насоваться многократн. насунуться одн. быть насовываему; | набиваться, набираться толпою; | наталкиваться на что-нибудь. Народу насовалось в раёк битком. Толпа вдруг насунулась на поезд. Кривая лошадь не раз у меня насовывалась на надолбу. Я насунулся глазом на палец. Не на того насунулся, попал, не по себе, не по силам. Носовыванье длит. насованье окончат. насов м. насовка ж. насунутье ср. однократн. действ. по глаг. | Насов и насовка вообще всякая вещь, которая надевается, насовывается на что-либо. Насов, насовец м. новг. твер. симб. насовень м. пск. насовыш м. насовы, насовыши, насовышки м. мн. симб. насовники м. мн. ниж. насовенька, насовка калужск. смол. Насовка, ж. мн. ряз. пенз. симб. рабочий, простой сарафан, холщовый или крашенинный: твер. пск. рубаха, род мешка из сурового холста, с прорехою вверху и рукавами, для тепла, сверх сарафана, или для работ; пск. род фартука, с лифом и рукавами, с завязками назади и нередко с шитым красною бумагою подолом, калужск. тмб, холщовая куртка с рукавами, для стряпки, симб.; нарукавники, накапки, навздевки, холщовые рукава, надеваемые женщинами во время работ и стряпни, ниж. ряз. пенз. | Носовка, горное: железная трубка, от мехового сопла под домну. | Насовень, пск. засов. | Носовы, насовыши м. мн. пск. твер. босовики, бахилки, домашние черевики. Насовный, к насову относящ. Насовочный, насовковый, к насовке (одежде) относящ. Насовчивый народ, охочий набиваться и соваться куда толпою. Насовщик м. -щица ж. насовывающие что-либо.

НАСОДОМИТЬ, нашуметь криком и гамом, особ. при попойке.

НАСОЗДАВАТЬ, насоздать что, создать в количестве, во множестве, в большом числе.

НАСОКОЛОК нареч. Нюхать табак насоколок, насыпая его в ямку под большой палец; нафырок, на ноготь б. пальца.

НАСОКОТАТЬ южн. настрекотать, накричать по-сорочьи, насказать скороговоркою, наговорить, натарантить, натрещать. -ся, посокотать вдоволь.

НАСОЛАЖИВАТЬ, насолодить что, заставлять солодеть, приводить в сыром тепле в легкое броженье, как готовят солод,. соложеное тесто и пр. | - чего, наготовлять в запас соложеньем. Тесто или сусло с вечера насолаживается. Много ли солоду вы насолодили? -ся, быть насолаживаему, или осолодиться, насолодить, перейти от себя в легкое сахарное броженье. Хлеб пророс в копнах и насолодел. Насолаживанье ср. длит. насоложенье окончат. насолод м. насолода, насолодка ж. об. действ. по знач. глаг. | Насолод, соложеная приправа в пряничное тесто; солодовой раствор на пиво. | Насолода, ярос. соложеная саламата, новг. гуща; вят. смесь солода, муки и мякины, наливаемая в корчагах водою; их ставят в печь, через ночь опрокидывают в корыто, спуская сусло на пиво; затор на брагу. Насолоды ж. мн. костр. насолоделая, прелая топь; гнилое, железистое болото. Насолоделый, посолодевший. Насолодный, к насолоду относящ. Насолодная корчага. Насолодчивый, склонный к тому, чтобы на(по)солодеть.

НАСОЛИТЬ, см. насаливать.

НАСОЛОВЕТЬ, о глазах, посоловеть, закатиться, получить томный, замирающий вид, как у обмирающего или у пьяного.

НАСОЛОДИТЬ, -ся, нареч. см. насолаживать.

НАСОМНИТЬСЯ, посомниться вдоволь, сомневаться долго. Насомнивавшись, он наконец решился было, и снова раздумал.

НАСОН м. трава от сглазу, порчи, скорби и дурных грез; кажется, это Papaver rhoeas, мак-самосейка, дикий.

НАСОПЕТЬ, посопеть несколько, много, надоесть кому сопеньем. -ся, посопеть вдоволь и перестать или уйти. Насоп м. сап, заразительный и изнурительный злой конский насморк. Насопелить где, насвистать в сопелку или в дудку, поиграть на флейте; -ся, посопелить вдоволь.

НАСОРЕНЬЕ, насорить и пр. см. насаривать.

НАСОРОМИТЬ кого, насрамить, настыдить поступками своими; -ся, насрамиться.

НАСОРОЧИТЬ, насокотать, натарантить, натрещать, наболтать; -ся, посорочить вдоволь.

НАСОРТИРОВЫВАТЬ, насортировать чего, набраковывать, отбирать по сортам, разделять или подбирать по качеству.

НАСОСАТЬ, насос и пр. см. насасывать.

НАСОХНУТЬ, см. насыхать.

НАСОЧЕТАТЬ, сочетать многих, соединять много пар, дружек.

НАСОЧИНЯТЬ, насочинить, сочинить в количестве, много.

НАСОЧИТЬ, см. насачивать.

НАСП, м насыпать (сыпать).

НАСПАРИВАТЬ, наспорить, поспорить много, как бы сделав дело. -ся, поспорить вдоволь. Наспориваться, набороться, поспороваться вдоволь.

НАСПАСАТЬ народу, спасти много людей, в различное время. Наспасаться, наспастись, наберегаться, наберечься, упастись, опасаясь избегнуть. Про всяк грех не наспасаешься; про все, про всех не наспасёшься (симб.).

НАСПАТЬ, см. насыпать (спать).

НАСПЕВАТЬ, наспеть что, доспевать, приспевать, припасать; | наставать, настигать; | дозревать. Наспела ль ты мне всего в дорогу? Полдень наспел. Погоня за нами наспевает. Яблоки скоро наспеют. Эк, тебе наспело, наспелось, занадобилось, приспело. Наспеванье ср. длит. наспешка ж. об. действие по глаг. Делать что наспех, спешно, наскоро.

НАСПЕСИВЕТЬ, поспесиветь, стать спесивым.

НАСПЕХИВАТЬ, (наспихивать) спихнуть в разное время много или многих.

НАСПИННЫЙ, на спине находящ. Наспинье ср. наспина ж. пск. хребеть, хребтовая, становая кость, позвоночный столб.

НАСПИРТОВЫВАТЬ, наспиртовать что, спиртовать, напитывать, напоять спиртом. -ся, быть наспиртовываему; | наспиртовать себя. Наспиртовыванье ср. длит. наспиртованье окя. Наспиртовка ж. об действ. по глаг.

НАСПИЧНИК м. арх. накрючник, утиральник, полотенце на гвозде.

НАСПЛАВЛЯТЬ лесу, сплавить в количестве и не в один раз.

НАСПЛОШЬ нареч. сплошь, сподряд, все или все. Лес насплошь завален буреломом. Народ тут насплошь бедный.

НАСПОРИТЬ, -ся, см. наспаривать.

НАСПОРЯТЬ, наспорить кому, поспорить в чем, пособить в работе, придать делу спорости. Помочь сделал, она-то и наспорила в уборке, много подспорила. Наспорять, сделаться спорым, дойти, дозреть, наядренеть.

НАСПОТЫКАТЬСЯ, поспотыкавшись вдоволь, перестать.

НАСПРАШИВАТЬ, наспросить что, о чем, искать, поспрашивать (расспрашивать), доспрашиваться. Везде наспрашивал, в лавках нету, а наспросил (нашел) у знакомого.

НАСПРЯГАТЬ глаголов, спрягать их несколько, много.

НАСПУСКАТЬ петель со спицы, спустить их много, несколько.

НАСРАЖАТЬСЯ, посражаться вдоволь.

НАСРАМЛЯТЬ, посрамить кого, посрамлять или присрамлять, пристыжать, настыдить, опозорить. -ся, быть насрамляему; | опозориться. Насрамленье ср. окончат. действие по знач. глаг. Насрамословить, наговорить срамных слов, похабщины. -ся, натешиться срамословя.

НАСРЕДИ чего, нареч. на средине, по, насереди, посередке, среди. Насрединный, на средине находящийся.

НАСРОМЛЯТЬ, насромить (малорос. настромить?) что, симб.-корс. накладывать высоким ворохом, нагромозжать. Насромил возища колес. От этого и осромок (остромок) возник.

НАСРОСТИТЬ концов, веревок, сростить их много, несколько.

НАСТ, настывать, настыль и пр. см. настужать.

НАСТАВАТЬ, настать, о поре, времени: наступать, подходить, близиться, начинаться; иногда также о местности. Настает зима. Настанет весна. Уже наставала нужда, голод. Здесь настают пески, начинаются. Наставанье ср. дяит. настанье окончат. наступленье, приближенье, начало. При наставании праздника готовятся к нему, а по настании его начинаются празднества. Настать нареч. олон. на случай, про случай, на всякий случай; в запас.

НАСТАВЛЯТЬ, наставить чего, куда или на что; ставить, становить во множестве, настанавливать или настановлять, настановить. Наставили посуды как ни попало на полку. | Надставлять, наделывать приставку, приделывать наставку. Наставь рукава, они сбились. Наставь веревку, началь, навяжи, либо нарасти. Рук не наставишь (коли не сягают). | -что, направлять, наводить, настораживать, приготовлять постановкою. Наставить зрительную трубку. Наставить ловушку. Наставь самовар. | - кого, научать, поучать, учить, руководить, давать наставленья. Не украл, а глупого каставил (т. е. чтобы остерегался вперед и глядел). Наставь меня на ум! Пророк Наум наставит на ум (1 декабря покровитель ученья). Умный себя наставлять, в реку воду таскать; а дурака учить - в решете воду носить. -ся, по смыслу речи быть наставляему и | наставлять себя. | Наставиться, пск. нахмуриться, надуться. Наставленье, насатав м. наставка ж. об. действ. по знач. глаг. | Наставленье, поученье, руководство, инструкция, наказ. | Настав, пск. снасть, весь снаряд, для ремесла. Сапожный, столярный настав. | Наставка, наставленная часть, приставка, надставка; в знач. поучения не употреб. | Пск. зап. ааплатка, латка. | Настав артиллер. диоптр, снаряд, который ставится на казенную часть пушки, для прицела. | При займе меду, для прокорма пчел, настав, вершки, рость, лихва, придача: | перм. деревянный колпак над котлом в салотопенных заводах (Наумов). Наставок, надставок, надставка, надставочка, приставка, наделка. Наставной, надставной, надставленный или к тому служащий. Наставочный, наставковый, к наставке относящийся. Наставлятель м. -ница ж. кто наставляет кого и что: делает к чему наставку, или настораживает, либо поучает. Наставитель м. наставительница ж. наставник м. наставница ж. учитель или воспитатель, руководитель: наставитель может заняться этим случайно; наставник, по прямой обязанности. Наставщик, наставщица ж. кто приставляет надставку; кто наставляет чурки, кегли и пр. для игры; народ употреб. вм. наставник. Наставников, наставницын, наставщиков, наставщицын, ему, ей принадлежащий; наставничий, наставнический, к ним относящ., им свойственый. Наставительный случай, поучительный, назидательный. Наставничество ср. звание, должность, дело наставника. Наставительство ср. действие или занятие наставителя. Наставительность ж. свойство, качество наставительного. Наставчивый, охочий наставлять, назидать или поучать. Настанавливаться или настановляться, настановиться, быть настанавливаему, наставляему; | иногда стать во множестве. Настанавливанье, настановленье, настанов, настановка, действие по глаг. настановлять, настановить. Настановщик м. наставщик в знач. ставящего, по обязанности, что-либо.

НАСТАДИТЬСЯ, о животных, птицах. набираться, скопляться в одно место стадами, стаями.

НАСТАИВАТЬ, настоять что, вино, воду, на чем; наливать жидкость на какой-либо припас, для напитания ее частицами, соками этого вещества; | что, выстаивать, стоять где до каких последствий, наживать стойкою. От зубной боли натираются коньяком, настоянным солью. Настояв сандал в воде, вскипяти его. Настоять комаров, стоять до приманки их. Настояли противного ветру, о судне, которое долго дожидалось чего, стояло. Извозчики настояли на себя долг, задолжали простоем, за харчи и корм. | Поденщики настояли или ими настояно 170 дней, за столько дней им следует плата. | Чему или над чем, начальствовать, управлять. Этому делу настоит такой-то. | На чем, усиленно просить, домогаться чего, требовать неотступно, приказывать и наблюдать за исполненьем. Не очень настаивай на своем требовании. Я настою на своем. Настаивай чаще по судам, чтоб дело решили. За добро постоим, а назло (кому) настоим. | безличн. настоит, наступает, наступил, предстоит, стался. Настоит нужда, надобность в чем; настоит поездка: ему настояла опасность, но она устранена. Дух мой настоит здесь (церк.) присущ. -ся, быть настояну, либо напитываться (о жидкости); | стоять вдоволь, до утомленья или скуки. Наливка настаивается, но еще не настоялась. На этом настаивается сверху. Настоялся я в судах. Настаивались и мы в передних. Настаиванье ср. длит. настоянье окончат. настой м. настойка ж. об. действ. по глаг. При настаиваньи кореньев, ставят посудину в тепло. Сильными настояниями мы выручили его. При настоянии надобности, | Настой молока, хороший или плохой, сливки. | Настой извозчиков, долги, убытки от стойки, простоя, от выжидания и корму. | Настой, настойка, вино, либо иная жидкость, настояная на травах, корнях и пр. Настойка ягодная, наливка. | Настой у скота, опухоль известных частей, будто от долгой стоянки. Поднеси простой: не люблю настой! Настойный, настойковый, настоечный, к настойке, винной или другой, относящ. Настойный должок, нажитый стоянкою. Настойный осадок, осевший от долгого стоянья, или отстой; настое(и)чные травы, для настойки; настойковые бутылки, для готовой настойки. Настоина, настоины, остатки трав, кореньев, на коих что-либо настаивали. Настойчивый, настоятельный, стойкий в намереньях своих, твердый, упорный; неотступный в требованьях; настоятельная нужда, крайняя, неотвратимая. Пиши о деньгах понастойччвпе, требуй настоятельно. Настойлавый, настоятельный; а о жидкости или наборе для настойки, хорошо настаивающийся, в каком смысле употреб. | Настоистый и настойчивый. Мелкий набор настойчивее крупного. Настойчивый чай. Настойчивость ж. свойство, состоянье по прил. Он берет настойчивостью, настоятельностью, настояньем, настоем, твердостью, настойком пск. Настоятельность ж. настойчивость; крайняя нужда, надобность; потребность, необходимость; неизбежность. Настойник м. -щица, -щик, -щица, кто на чем настаивает, упорно или твердо стоить, требует. Не люблю я упрямых настойщиков. Настоятель м. -ница ж. начальник, старшина, наблюдатель; главе монастыря, игумен, старший свяшенник церкви. Настоятелев, -тельницын, им принадлежащий; -тельский, -тельничий, к ним относящ., им свойственый. Настоятельство, должность, звание, круг действий настоятеля, настоятельствовать, быть настоятелем. Настаиватель, настойщик трав, кто их настаивает. Настоящий из прич. глаг. настоять, предстоять, быть налицо, присущим; | нынешний, теперешний, не прошлый и не будущий, по времени; | подлинный, истинный, точный, прямой, правый, заправский, истый, неподдельный, неподложный, ненаместный. Настоящее время, случай, дело, год, век. Это настоящий барин, настоящее английское ружье; это настоящая цена ему.


В. Даль НАСТАКАНИТЬСЯ-НАТУЧНЫЙ

НАСТАКАНИТЬСЯ-НАТУЧНЫЙ

НАСТАКАНИТЬСЯ, напиться допьяна стаканами. Настукался и настаканился, голубчик! Настаканник м. баульчик, чехол, укладочка для дорожного, походного стакана.

НАСТАЛИВАТЬ, или насталять, насталить топор, сошник, зубрило и пр. наваривать сталью, науклаживать, нанаживать (нанадить) южн. взразить пенз. -ся, быть навариваему сталью. Насталенье ср. окончат. насталька, насталевка ж. об. действ. по глаг. Настальщик м. наварщик сталью, кузнец, умеющий науклаживать.

НАСТАЛКИВАТЬ ребятишек в овраг, посталкивать многих.

НАСТАНАВЛИВАТЬ, настановить, см. наставлять.

НАСТАПЕЛЬНЫЙ корабль, неспущенный, стоящий на стапеле, на месте стройки.

НАСТАСКИВАТЬ, настаскать чего, натаскивать сверху, сымая, или со сторонй, таскать и складывать.

НАСТАТЬ, см. наставать. НАСТАТЬ нареч. на лад. Дело настать пошло. Это сработано настать немецких хомутов. Это нам настать, полетать, впору, ладно, кстати, на руку. Настатуху нареч. перм. статно, порядочно, изрядно, гоже, живет.

НАСТАЧИВАТЬ и настачать, настачить кого чем. южн. зап. (вм. настаточить, от статок, достаток, как позычить вм. пожитчить, от пожитки). снабдить достаточно, обеспечить; | порадить, снабдить советом. Настачка, действ. по глаг. На вас не настачишься, не напропастишься, не наямишься, не напасешься, не наготовишься.

НАСТВОЛЬНЫЙ на стволе находящийся.

НАСТЕБЕЛЬНЫЙ, на стебле находящийся.

НАСТЕГИВАТЬ, настегать кого, настебать пск. твер. нахлестывать, посечь; | - что, наметывать, нашивать редко, наживлять; накладывать, для тепла, и нашивать вату, шерсть, пух и пр. | Наготовлять стеганого товару. Настегали лошадь, она и понесла. Ты бы настегала сперва да примерила. Стеганку мою настегайте потеплее. Много ль одеял настегали? | Настегивать или настегать, настегнуть что, застегивать, пристегивать, накидывать петлю на пуговку, на крючок (одежды). Не настегай (-стегивай) погона на ружье, мокро. Настегнул ли пистонную сумочку на перевязь? Настегиваться, настегаться, быть настегиваему, в обоих знач.; | постегать вдоволь, до докуки, до устали; | *шуточн. напиться пьяным. Наш портной спозаранку настегался. | Нахлебаться, насытиться. Петелка сама настегнулась, случайно. Настегиванье ср. длит. настеганье длит. и окончат. смотря по знач. Настег м. настежка ж. об. действ. по глаг. | Настег и настежка также застег, застежка; запон и запонка или крючек, петелька и пр. Настежной, настеганный, ваточный, теплый. Настежковый, к настежке относящ.

НАСТЕЖЬ нареч. настеже арх. распахнув, вовсе открыто, более говор. о дверях и оках. Бары ходят, все двери покидают настежь. Так слушает, что и рот настежь. На богатого ворота настежь, на убогого запор. Хватилась Настя (хватились Насти), когда ворота настежь. В ад распахнулись настежь двери, Крылов.

НАСТЕКЛОВАТЬ, настеклянить посуду, изразцы, намуравить, полить, наглазурить. -ся, принять стеклянистый вид, поверхность. Настеколать, нажить ремеслом стекольщика.

НАСТЕННЫЙ, на стене, сверху или на поверхности ее находящ. Настенник, подсвечник или лампа различного вида, для подвески на стену. Настенщик, или цепной настенщик, вост.-сиб. преступник, из каторжных, приговоренный за новые преступления к приковке на всю жизнь к стене. Настен м. настень ж. настенье ср. пск. твер. новг. тень.

НАСТЕПЕНИТЬСЯ, набраться степенности, выучиться степенничать.

НАСТЕРВЕНИТЬ кого, остервенить, сделать неистовым, исступленным. -ся, настервенеть, придти в остервененье, в злобное исступленье.

НАСТЕРЕГАТЬ, настеречь кого, подстерегать; | что, насторожить. Настеречься, постеречься вдоволь, остерегаться до докуки.

НАСТИГАТЬ, настигнуть или настичь кого (прч. настигнутый и настиженный), нагонять, догонять, наспевать, успешно гнаться; сверстываться, равняться в чем на ходу, в езде, в знаниях или в ученьи и пр. Настичь неприятеля. Собака настигает зайца. -ся, быть настигаему. Планета могла бы быть настигнута кометой. Настиганье длит. настиженье окончат. настиг м. настижка ж. об. действ. по знач. глаг. Сокол настигом бьет, настигая, вдогонку. Настигатель, настижитель м. -ница ж. кто кого настигает, настиг. Настиженик м. ж. кого настигли, догнали, поймали.

НАСТИЛАТЬ, настлать, настилывать (у этого и в подобных многократн. глаг. есть наст. вр.) что; намащивать, мостить, стлать, класть стлань, стилку, накладывать что слоем. Настилать пол, накат; настели снопов на ток; мостовая плохо настлана. Настилать шихту (горн.), укладывать руду в печи для плавки. -ся, страдат.. или | стлать вдоволь (работать), до устали. Насталанье ср. длит. настланье окончат. настил м. настилка, настель ж. об. действие по знач. глаг. | Настил, настилка, настель, все, что настилается, настлано, постлано. Песок, в настил под мостовую. Настилка на лесах, помосты. Настель под скотом, постель, солома. Настлань ж. стлань, постилка, особ. дощаная; | арх. водоросли, кои стелются по воде пластами; плавучие слои морских трав. Настилок м. подстилка, постель, войлок под себя и пр. Настильный, настилковый, настилочный, в настилке относящ., служащий. Настильный выстрел, прямой, по уровню, противопол. навесный. Насталатель м. -ница ж. настилыцик, -щица кто стелет, настилает, мостит. Настильщик и настилальщик, в сукон. фабриках, расстилающий сукна. Настилальник, арх. ленное одеяло, застилка на постель.

НАСТИРЫВАТЬ, настирать (настирывать может назваться в видом многократн., хотя у него есть наст. вр.), наготовлять стиркою, стирать в количестве, выстирать много. - ся, быть настирану; | постирать вдоволь, досыта. Настирыванье длит. настиранье окончат. настир м. настирка ж. об. действ. по глаг. Настир, -ка, все, что настирано в одну стирку, в раз. Настирщик м. -щица ж. настиравший что-либо.

НАСТИТЬ, см, наст.

НАСТИХОТВОРИТЬ, настихоплетничать, наплести, накропать стишонков.

НАСТИЧЬ, см. настигать.

НАСТЛАТЬ, см. настилать.

НАСТО, может употребл. как нареч. и как сущ. ср. рост, процент. проценты, лишки, вершки. Он взял барыша сто насто. Ныне уменьшили настпо, наста (мн.). Он живет настами, ростами с истиника твоего.

НАСТОВАТЬ (?) арх. стеречь, сторожить, караулить, наблюдать, следить. Хочешь вора поймать, так настуй его.

НАСТОВИК, настовый и пр. см. наст.

НАСТОЖНЫЙ, на стогу находящийся. Настожные ветреницы раскидало бурей. Настожить чего, сар. навалить, накласть стогом, копной, ворохом, кучей.

НАСТОЙ, настойчивый и пр. см. настаивать.

НАСТОЛПНЫЙ, что на столпе. Настолпие ср. настолпник, настолпная плита и украшенья ее, капитель.

НАСТОЛЬ, настолько нареч. потолику, в такой мере, равно как, в такой же силе, степени, соразмерно. Насколько могу, настолько делаю.

НАСТОЛЬНЫЙ, стольный, престольный, столичный, говор. о городе. | Назначенный для того, чтобы лежать на столе, под руками;- регистр, двоякий: делам, куда вписываются дела, по ходу их, вся сокращенная переписка; бумагам, входящий регистр, где вписаны все вступающие бумаги, с отметками исполненья. Настольный коврик, столовый. Настольная грамота, стар. ставленая, высшему духовенству; - книга, справочная и подручная. Настольное ср. или настольные (деньги) ж. мн. влад. ниж. род выкупа невесты, выводное от жениха отцу невесты, кладка, настол, почти то, что у татар калым; настольное бывает 10- 30 р. союз Я взял за дочь настольного, или настоль, столько-то, хвалится отец. вероятно настоль, настольное, значит на брачный стол. Настольник м. калужск. перм. натрапезник, столечник, скатерть; клеенка, сукно или коврик на столе; | церк. наследник престола. Настольница ж. настольный поставец, сосуд, для украшенья обеденного стола; | церк. наследница престола. Настоловаться, постоловать вдоволь, напироваться за столом.

НАСТОЛЯРИТЬ, настолярничать что, наработать или заработать, нажить столярничая. -ся, постолярить досыта.

НАСТОНАТЬ, настенать, наохать, накряхтеть. -ся, постонать вдоволь.

НАСТОРАЖИВАТЬ, насторожить что, ставить для подстереженья, стороженья, поимки. Насторожить стражу вкруг стана, выставить чуткие караулы. Всякую ловушку, западню, капкан и пр. Настораживают, ставят так, обычно посредством сторожка, чтобы животное было поймано. Насторожить уши, чутко прислушиваться. Насторожить ружье, приложась по слуху, приготовиться, -ся, быть насторожену. | о птице и звере, почуяв опасность, зорко и чутко стеречь. Насторожеть, стать сторожким. Настораживанье длит. настороженье окончат. насторожа, насторожка ж. об. действ. по глаг. | Насторожка, кляпец, сторожек, пружина, подставка, чем настораживают ловушку. Настораживатель, насторожитель м. насторожка об. ловец, умеющий настораживать ловушки. Быть насторож, стоять сторожем, караулить; быть на часах; быть настороже, не зевать, остерегаться, готовиться, зорко стеречь.

НАСТОЯНЬЕ, настоять, настоящий и пр. см. настаивать.

НАСТРАГИВАТЬ, настрогать, настрогнуть стружек, сострогать, срезать стругом, рубанком, скобелем, ножем и пр. Настрогать досок, наготовить стружкою, выстрогать. Настрагиваться, настрогаться, быть настрагиваему; | построгать вволю. Настрагиванье длит. настроганье, наструженье окончат. настружка ж. об. действие по глаг. Наструг м. общее названье снарядов различного вида, для строганья: широкая стамеска (железко), вставленная в колодку наискось и прижатая клином. Настружить где, настрогать, насорить строгая, надрянить стружками.

НАСТРАДАТЬ сколько, страдать долго, пострадать много. -ся, пострадать вдоволь, до конца.

НАСТРАИВАТЬ, настроить чего; выстроить много строений; | что. надстраивать, пристраивать, наставлять стойкою вверх или вбок; | *наделать (говоря в укор или в шутку), напроказить; | от глаг. строить, приводить звуки в стройное согласие: налаживать, приводить в лад, в строй, в согласие звуки музыкального орудия; | *наставлять, подучить, наустить, направлять негласно на какие-либо действия. Он в доме своем настроил башенок, клетушек, лазеек и конурок. Я бы настроил на дом вышку, теремок. Оба конца здания настроены. Он верно настроит там много проказ, вздору: а мы с тобою настроим воздушных замков, предположений. Скрыпки дурно настроены. Соседа настраивают на тяжбишку со мною. -ся, быть настраиваему; | настроить себя, приноравливаясь к кому, к чему; | строить вдоволь и перестать. Настраиванье длит. настроенье окончат. нострой м. настройка ж. об. действие по знач. глаг. В каком он настроении, настрое? в каком духе. Настрой высок, строй, камертон, коренная нота. На каменном исподе деревянный настрой или настройка. И литавра требует настройки. Изба с настроем. У Паганини был свой настрой или строй, он настраивал скрыпку по-своему. Настройный, к настрою относящийся, либо служащий. Настраиватель, строитель всего настроенного; | подущатель. Настройщик, -щица, подуститель; | кто настраивает музыкальные орудия, особенно фортепиано. - щиков, -щицын, им принадл. -щичий, к ним относящийся.

НАСТРАННИЧАТЬ, начудачить, напроказить, начудить, надиковать. | Настранничать, настранствовать, постранствовать много; -ся, поездить, попутешествовать вдоволь.

НАСТРАСТИТЬ кого к чему, пристрастить, заставить страстно полюбить; -ся, пристраститься, страстно к чему привязаться. Настрастился он в картишки играть.

НАСТРАХОВАТЬ, см. настрашать.

НАСТРАЧИВАТЬ, настрочить что, кончить известный участок шитья в строчку; наготовлять строченой работы в количестве. Я тебе настрочу спину, высеку; он настрочил просьбу, донос, написал бойко и вздорно, -ся, быть настрачиваему; | построчить вдоволь. Настрачиванье ср. длит. ностроченье окончат. настрочка ж. об. действие по глаг. Настрочитель просьбы этой известный крючкотвор. Нострочный знак, надстрочный, который ставится над буквою.

НАСТРАШИТЬ кого чем, напугать, заставить бояться, опасаться чего; наводить страх. -ся, напугаться, бояться или опасаться сильно и долго. Настращивать, настращать кого, настрашить с умыслом, напугать угрозами, заставить бояться или опасаться последствий. -ся, быть настращиваему; | напугаться. Настращиванье ср. настраща(е)нье окончат. настрастка ж. об. действ. по глаг. Он от настрастки с ребячества пуглив. Настрашно нареч. страшным-настрашно, весьма, очень страшно. Настраху нареч. держать настраху, сидеть настраху, в страхе, в боязни, в опасении. Настраховать, принять или отдать настрах многое; -ся, постраховать вдоволь, не хотеть или не мочь более. Настращиватель м. -щица ж. кто страшает кого-либо. Настращивательница моя. нянька. Настрашливый, пугливый, боязливый, кого легко настращать.

НАСТРЕКАТЬ кого, нахлестать розгой, нажечь крапивой; поджечь, подстрекнуть, подбить. -ся, нахлестаться, нахвостаться, напр. веником в бане. Настреканье ср. окончат. настрек м. об. действ. по глаг. С настреку в бане спина горит.

НАСТРЕКОТАТЬ насокотать, насорочить, натрещать сорокою. -ся, стрекотать вволю. Насилу кумушка настрекоталась!

НАСТРЕЛИВАТЬ, настрелять дичи, набивать, набить, добыть стрельбою в количестве. Что, с полем ли? Пар пяток настрелял. -ся, быть настреливаему; | пострелять вволю. Настреливанье длит. настрелянье окончат. настрел м. настрелка ж. об. действ. по глаг.

НАСТРЕМЕШИТЬ? ярос. насорить. Настремешить? твер. нагадить, испортить что.

НАСТРЕТЬ, настрянуть кого, пск. твер. стретить, встренуть.

НАСТРЕХА ж. пск. твер. крыша, кровля по стрехе, по краю, лоток.

НАСТРИГАТЬ настричь, наетрагнуть чего, стричь известное количество; заготовлять, накоплять стрижкою. Такое руно, что враз настригнул чуть не осьмушку шерсти. Ты настриг волос (илм бумажек), да так и бросил. -ся (однокр. не употреб.). быть настригаему; | постричь вдоволь. Настраганье ср. м. настриженье окончат. настриг и настрижка ж. об. действ. по глаг.

НАСТРОВЫЕ чулки(?), калужск. чулки со стрелками.

НАСТРОГАНЬЁ, настрогать и пр. см. настрагивать.

НАСТРОГО нареч. строго-настрого, весьма строго, под большою карою, с запретом. Настрожить уши, строго, чутко прислушиваться; насторожить. -ся, насторожиться, принять строгую, осторожную осанку. Настрожеть, стать осторожным, навострить унии.

НАСТРОЕНИЕ, настрой, настроить и пр. см. настраивать.

НАСТРОМЛЯТЬ, настромить чего, малорус, натыкать, наставлять тычком; | симб.-корс. насромлять, -мать, нагромазживать или накладывать ворохом. Насромил возища дров, того гляди рассыплется!,

НАСТРОПИЛЬНЫЕ решетины. Настропиливать, настропилить крышу, дом, поставить стропила. -ся, страдат.

НАСТРОПТИВИТЬСЯ или настроптиветь, стать, сделаться строптивым.

НАСТРОЧЕНЬЕ, настрочить и пр. см. настрачивать.

НАСТРУГАНИЕ, настругать, наструг, см. настрагивать.

НАСТРУЙНЫЙ, на струе, на текучей воде находящ. - волна.

НАСТРУПЕТЬ, покрыться струпом, корою.

НАСТРЯПЫВАТЬ, настряпать что, наготовлять стряпая; накухарить, наповарить, наприспешничать; наделать в звании стряпчего; напутать, наплести, наделать бестолочи; насплетничать, намутить. -ся, страдат..; | постряпать вдоволь, досыта. На семью чисто не настряпаешься. Настряпыванье длит. настряпанье окончат. настряпка ж. об. действ. по глаг.

НАСТРЯТЬ, настрянуть, насесть, засесть, позастрянуть.

НАСТРЯХИВАТЬ или настряхать что на что, стряхать в количестве. Пришел из-под дождя, и настряхал на пол'

НАСТУЖАТЬ, настудить покои, выстужать, нахолаживать, дать остыть, дать набраться холоду, напускать стужи. Настудить чай, остудить, дать простыть, -ся, быть настужаему; | простывать, холодеть. Настуживанье длит. настуженье окончат. настуда ж. об. действ. по знач. глаг. Настужатель, настудитель м. -ница ж. кто почасту настужает, настудил что, напр. комнаты. Настывать, ностынуть или настыть, остывать, застывать, простывать, стыть, становиться холодным от продолжительной стужи; образоваться застывая; намерзать, напр. после оттепели; мерзнуть и морозить. Два дня не топили, комнаты и настыли, их настудили. Пенка настывает на кипяченых сливках. Грязь настыла комьями, в груду, колоть. На дворе настывает, морозит. Настыванье ср. длит. сост. по глаг. Настылый, настывший. Наст м. осевший, после оттепелей, отвердевший от морозов снег, подымающий человека, а иногда и лошадь. Хороший наст бывает к концу зимы. | Помост, мостки, для 6еленья полотен? По насту за грибами! Настовый, к насту относящ. Настыль ж. настывшая, намерзшая кора, наслуд, наслуз около родников; кора, чир, череп по снегу: в насте вся толща снега, слежавшись, крепнет, а сквозь настыль, по рыхлому снегу, человек проваливается, проступается; по насту охотятся, а по настыли, чиру с собаками ездить не годится: все лапы в кровь обрежут и когти посдирают. Настовик м. заяц, убитый или заполеванный по насту; от пороши и до наста, когда стоит уброд, и снег не держит, бывает зайцам роздых от охотников. Настовица или настовница ж. вост. птица чибез, пигалица, книгалка, южн. чайка, прилетающая ранее других; день 27 марта, вслед за коим птица эта является, зовется Матрены-настовицы или полурепницы, ошибоч. наставницы; отбирают половину репы, для посадки на семена; щука хвостом лед разбивает; овсянка прилетела, и напевает: "покинь сани, возьми воз!" Настить холсты (костр.), белить по снегу, расстилать для белки по снегу. Нащенье холстов, беленье на снегу. Настище ср. стлище, место, где по зиме белят холсты. Наститься безличн. яросл. покрываться настом. | о холсте, белиться по насту. Чужие холсты настятся, а наших и в суровье не бывало.

НАСТУКИВАТЬ трещину, ломку, постукивать молотком в железо, и пр. в ковку повозки, машины, для дознания, нет ли где ломки, в каком случае это слышишь по звуку. Настукать ломку, найти, отыскать, открыть ее постукивая. Поезд настукивается на каждом привале (станции), его настукивают. Гость настучился, начокался, выпил лишнее. Настукиванье ср. длит. действ. по глаг. Настучать, нашуметь стуком; -ся, постучать вдоволь.

НАСТУЛЬНАЯ подушка, сделанная для стула, на нем укрепленная.

НАСТУПАТЬ, наступить на что, ступать, становиться ногою, попирать ногами. Он не даст наступить себе, на ногу. Кто первый из молодых наступил на подстилку? по поверью, тот будет властвовать. | Нападать или обижать, подчинять себе самоуправно. Заступи, да не наступи. Враг наступил на землю нашу. | о времени: приближаться, наставать. Весна наступает. Морозы наступили. Неприятель наступает, идет, нападает. Наступить на власть (стар.), вступить в управленье; ныне же, это: возмутиться, восстать против власти. Не всегда легко наступается, балч. легко наступать. Наступанье длит. наступленье окончат. наступ м. наступка ж. об. действ. по глаг. Наступленье окончат. наступ неприятеля, приступ или напор, нападенье, подступ для битвы. При наступке на ногу, извиняются. Наступный, к наступанью относящийся, но более употреб. Наступательный. Наступательная и оборонительная война. Наступчатый, о коне, выступающий бодрою и твердою поступью. Киреевский Наступчивый, склонный к нападенью, нападкам. -чивость ж. свойство это. Наступатель м. -ница ж. наступник м. -ница ж. наступа об. кто наступает, наступил: нападчик, зачинщик ссоры, драки, войны; обидчик, забияка. Поросенок-наступник вола изобидел, курица иноходица волка задавила.

НАСТУРЦИЙ м. настурция ж. растен. Tropaeolum Nasturtium, капуцин, коего жаркой (оранжевый) цвет идет в салат.

НАСТУЧАТЬ, постучать много, в помеху кому. -ся, стучать или -ся много, долго, себе вдокуку. Настукать орехов, набить взапас; -ся, начокаться, напиться, упиться.

НАСТЫЖАТЬ, настыдить кого, пристыжать, заставить стыдиться. Постыдиться, постыдиться вволю. Настыженье ср. окончат. действ. по глаг.

НАСТЫРНЫЙ тул. кур. орл. бойкий, смелый; дерзкий, наглый; бесстыжий. Настырник, -ница, наглец, бесстыжий, нахал. Настырничать, бесстыдничать, нахальничать.

НАСУВОРИТЬСЯ, насуровиться, насупиться, морщась надуться.

НАСУДАРИТЬ, насказать чего, приговаривая: сударь. -ся, нашколиться, наблошниться, набраться плутней; | наизволиться, напиться допьяна.

НАСУДАЧИТЬ, посудачить многонько, пересуживать людей. -ся, посудачить вдоволь. Насуживать, посудить, судить, рассудить, пересудить много, многих. Насудиться, натягаться, посудиться с кем, вдоволь, потягаться судом досыта.

НАСУДИВАТЬ? ловушку, капкан, охотн орл. настораживать?

НАСУЕМУДРСТВОВАТЬ, мудрствовать ложно, суемудро. Насуесловить, наговорить много вздорного, пустого, неприличного. -ся, посуесловить вдоволь. Насуетиться, посуетиться вдоволь; пометавшись туда и сюда, устать и успокоиться.

НАСУЙМОВАТЬ твер. наделать суймы (суем), ссор, несогласий.

НАСУЛИВАТЬ или насулять, насулить чего кому, обещать, посулить много, обнадеживать. Мало ли что насуляется, мало ли что сулят. Я насулился, уж не хочу более сулить. Насулеёнье ср. окончат. насул м. насулка ж. об. действ. по глаг. | Насул, что посулено, насуленное. Насульный, насуленный. Насульщик м. -щица ж. кто насулил чего-либо.

НАСУМАСШЕСТВОВАТЬ, насумасбродить, насумасбродничать, наделать безумств, несообразностей и глупостей, поступать безрассудно. -ся, набезумствоваться.

НАСУМАТОШИТЬ, наделать суматохи; -ся, посуматошить вволю.

НАСУМОЧНАЯ бляха, - сетка и пр. на сумке находящаяся.

НАСУМРАЧИЛОСЬ небо, заволоклось тучами. Насумрачило, стало пасмурно. Насумерничаться, посумерничать вдоволь.

НАСУНДУЧНЫЙ, на сундуке находящийся.

НАСУНУТЬ, см. насовывать.

НАСУПЛИВАТЬ или насуплять, насупить лоб, брови, хмурить, морщить, задумываясь или в неудовольствии. -ся, хмуриться, морщиться, принимать пасмурный, мрачный, угрюмый вид. Небо или на небе, насупилось. Что сидишь насупясь? Насупливанье ср. длит. насупленье окончат. насупье м. насупка ж. об. действ. или сост. по знач. глаг. Насупа об. угрюмый человек, который все хмурятся. Насупчивый, склонный к насупке; насупистый, угрюмый, мрачный. Насупе(о)ниться пск. твер. насупиться, нахмуриться.

НАСУПРОТИВ, насупроть, насупротивку чего, нареч. напротив, супротив по местности. Насупор делать что, нареч. напротив, назло. Насупорничать, пасупротивничать, наделать супротивностей, сделать много назло кому, в ослушание, в противность

НАСУРГУЧИВАТЬ, насургучить что, налепить сургучем. Насургучишь иглу - будет булавка. -ся, быть насургучиваему. Насургучиванье ср. длит. насургученье окончат. насургучка об. действ. по глаг.

НАСУРМЛЯТЬ, насурмить брови, начернить; чернь или сурмила эти делаются из сурьмы. -ся, страдат.. и возвр. по смыслу речи. Насурмленье об. действ. по глаг.

НАСУРОВЕТЬ, посуроветь внешностью, о ткани, о человеке и пр. Насуровиться, надуться, нахмуриться, насупиться.

НАСУРОПЛИВАТЬ, насуропить чего, ряз. насыропливать, наливать чрезмеру много.

НАСУРЬМИТЬ, см. насурмлять.

НАСУСАЛИВАТЬ, насусалить что, вызолотить сусалью. -ся быть насусаливаему.

НАСУСЛИВАТЬ, насуслить что, намусливать, наслюнивать, надсасывать и мочить слюною. -ся, назюзиться, насосаться, напиться пьяным, насусолиться.

НАСУТОЧНЫЙ, суточный, на одни сутки даваемый, определяемый, отпускаемый. Насуточные харчи.

НАСУТУЛИВАТЬ, насутулить кого, сгорбливать, горбить, делать сутулым; -ся, сгорбиться, стать сутулым.

НАСУТЯЖИТЬ или насутяжничать, затеять много тяжб, завести сутяжные дела; -ся, посутяжить вдоволь.

НАСУХО, см. насушить.

НАСУЧИВАТЬ или насучать, насучить чего, наготовлять сучкою, заготовлять сученый товар в количестве; спустить известное количество пряжи, наехать, накатать лапши и пр. -ся, быть насучаему. Насучиванье длит. насученье окончат. насучка ж. об. действ. по глаг.

НАСУШИВАТЬ или насушать, насушить чего, наготовлять сушкою, заготовлять что, суша в количестве. -ся, быть насушаему; | насушить и -ся вдоволь. Насушиванье ср. длит. насушенье окончат. насушка ж. об. действ. по глаг. Насухо нареч. досуха, дочиста. Вытри насухо. Выпили насухо. Все насухо приели. Насыхать, насохнуть, присыхать к чему, приставать и черстветь, засыхать на чем. Как обляпала грязь карету, так и засохла. -ся, посохнуть или посушиться (гов. о вещи) довольно. Насохлось, что ли, белье ваше, так снимайте его. Насыханье ср. длит. насушка ж. об. сост. по знач. глаг. Насышка, что насохло; употреб. и вм. насушка. Носохлый, насохший; насохлость ж. состоянье по знач. прилг. Насушина, пск. насохлина, что насохло, настыло, наскорузло на чем-либо.

НАСУЩИЙ, насущный, сущий, наличный; | церк. наступающий, грядущий, будущий, следующий. Насущный, насущий, настоящий, нынешний; | обыденный и обиходный, существеный для плотской жизни, вещественый, житейский, бытовой. Хлеб наш насущный даждь нам днесь. У них и насущного нет, самого нужного для жизни. Не об одном насущном пекитеся. Забота о насущном одолевает, угнетает дух. Хлеб да рубаха дело насущное, без них переможешься. Насущность ж. состоянье насущего и насущного.

НАСЧИТЫВАТЬ, насчитать или начесть (см. также начитывать), насчитанный или начтенный: определять счетом, пересчитывая; счесть известное количество чего. Богатых немного начтешь. На меня начли сто рублей, причли долгу, взыскания. -ся, быть насчитываему; | причесть себя куда; посчитать или -ся, вдоволь. Больше пяти больных у нас не начтется. Ты с какой стати им в родню насчитываешься? Считает деньги свои, не насчитается. Мы с тобой насчитались, полно перекоряться. Насчитыванье ср. длит. насчитанье окончат. намет м. об. действие по глаг. | Начёт, недостаток в деньгах, в вещах, оказавшийся за кем, при поверке прихода и расхода. Начетный, к начету относящ. | Пск. верный, надежный? Начетливый, охочий насчитывать на других; о деле: опасное, легко ведущее к начетам. Начетистый, невыгодный, убыточный, утратный, ведущий к убытку. Зван гост начетист. Начетчик м. -чица ж. (см. начитывать), поверявший кого либо по счетам, насчитавший на кого долг. Начетовать кого, пск. твер. насчитывать, насчитать на кого, считать на ком, за кем.

НАСЫКАТЬ, насыкать, насыкнуть ряз. кого на что (на кого), натравлять, науськивать, подстрекать, подзадоривать. Носыкай собак на свинью! -ся, быть насыкаему; | покушаться, порываться, посягать, кидаться. Он было насыкнулся на меня, да я его отделал. Я в гости не насыкаюсь.

НАСЫЛАТЬ, наслать кого (мн.) куда: посылать во множестве, присылать известное число, количество; - кому что, присылать, о письме, бумаге, приказаньи; - на кого что, наделять кого, налагать на кого, особ. что нелюбо. Наслали сюда дураков на службу. Мне наслали пропасть гостианцев. По насланному приказанью вашему сдеплано то и то, приказн. Провидение насылает каждому (на каждого) тяготу по сиалам его. Эта болелзнь наслана на него, это порча, уроки анахаря; он насылает по ветру. Чего Бог не нашлет, того человек не понесет, -ся, быть насылаему; | посылать много раз за кем или за чем. На ярмарку должно бы насылаться побольше товару. За что беда эта на меня насылается? За тобою не нашлешься, что нейдешь сразу? Насыланье ср. длит. насланье окончат. носыл м. насылка ж. об. действ. по глаг. | Насил, насылка, что наслано, прислано. Идет насланье великое на Салым-град (народ, духов. стих, песня; здесь посланье, по церк. знач. что по-русскому насылка, самый предмет, послание, грамота). Чума и голод Божье насланье. Насылка или насыл, надпись на письме, посылке; адрес. Пиши ко мне по насылу такому-то: приписываю тебе насылку свою. Насыльный, насылочный, к насылке относящ., насланный. Насылочный, насылковый, к насылке относящ. Насыльчивый, охочий насылать (посылать). Насыльщик м. -щица ж. насылатель м. -ница ж. кто насылает, наслал что, во всех знач. Наслань ж. пск. наслище ср. перм. насланная беда, особ. заговором.

НАСЫПАТЬ, насыпать, что куда или на что, сыпать известное количество чего-либо, сыпать сверху, всыпать во что. Насыпать хлеб в закром. Насыпать песку на дорожки, -ся, быть насыпаему; | сыпаться куда собою. Насыпанье ср. длит. насыпанье окончат. насып м. насыпка ж. об. действ. по глаг. | Насып, ковш на мельницах, ящик воронкой, для засыпки мелева. | Насыпка, лукошко вологодск. мерка, маленка. четверик влад.-мур., совок, лопаточка желобом; такке количество в один прием насыпанного. В первой насыпке десять четвертей, во второй и пр. Насыпь ж. что насыпано, высыпано; чем что усыпано; курган и могила, насыпное место, возвышенье. | Золотая насыпь по атласу, блестки, искры. Насыпняк м. насыпная почва, нематерая. Насыпанка ж. шулерская, меченая карта. Насыпной, насыпанный; к насыпке относящ. Насыпковый, насыпочный чай, совочный, ссыпной. Насыпные обои, пудренные суконною стрижкою. Насыпальщик м. -щица ж. насыпщик, -щица, насыпала, насыпалка об. кто насыпает, сыплет что; на мельницах: засыпщик, посыпала, засыпающий хлеб в насып. Насыпальный, к насыпанью относящийся. Хоть не насыпчато, так накипчато, немного насыпано, да хорошо укипело. Насоп м. стар. насп, насыпка, прибавка; верхи, рость на зерновой хлеб. Купить с наспом, верхом, противопол. вгладь, под гребло. Занимают под гребло, а отдают наспом. НАСЫПАТЬ, наспать что, наживать сном или во сне, выспать. Он наспал лихорадку, головную боль. Беду наспала. Люди спят, да и насыпают счастье, т. е. оно приходит к беззаботному нечаянно. -ся, спать вдоволь. Мы не насыпаемся, у нас не наспишься, все в работе. Наспанье ср. окончат. действие по глаг.

НАСЫРЕТЬ, отсыреть, посыреть с поверхности (над); напитаться сыростью, отволгнуть.

НАСЫТИТЬ, см. насыщать.

НАСЫХАТЬ, насохнуть, см. насушивать.

НАСЫЧАТЬ, насытить напиток, подслащать медом, сытою; насытить воды, приготовить сыту. Насыченая бражка слаще. -ся, быть насычаему, подслащаться. Насыченье ср. окончат. действ. по глаг.

НАСЫЩАТЬ, насытить кого, кормить досыта; кормить, питать; | угождать кому чем-либо вдоволь, до пресыщенья. Жадного не насытишь. Он насыщает нищую братию. Мы насытили любознательность его. | в химии: соединять две разнородные жидкости, при взаимном их сродстве, до пресышенья, до того, чтобы уже одна не принимала в себя более другой. Щелочь, насыщенная кислотою, образует соль. -ся, быть насыщаему; | есть досыта; | *наслаждаться чем-либо вдоволь. Насыщенье ср. окончат. насыть, насытка ж. об. действие и состоянье по глаг. на ть в на ся. До насытка не ешь. Ешь до насыти, не ешь до пересыти. Насытки, насыточки м. мн. остатки от стола, крохи, объедки. Насыточки курам. Насытный, сытный, к насыщенью относящ. Насытливое блюдо, сытное; насытчивый человек, немного требующий для насыщенья; неразборчивый на пищу. Насыщатель м. насытитель м. -ница ж. кто насыщает, насытил кого. Насытительный насытливый или сытный, насыщающий. Насытеть, посытеть, насытиться; откормиться, напастись и потучнеть. Насытелый, насытевший, сытый, наевшийся. Насыть об. сев. ненасыть, неясыть; неутолимый голод или жажда; обжора, кто ест - не наестся, пьет - не напьется.

НАСЯГНУТЬ кого, нагнать, догнать, настигнуть.

НАТАБАЧИТЬ белье, книгу, прокурить ее табаком; допустить, чтобы она им провоняла.

НАТАВОЛОЖИТЬ парнишку, оренб. посечь таволожкой, прутом.

НАТАЗАТЬ кого, погонять, побранить, пожурить, или даже побить. -ся, набороться, навозиться или подраться с кем вдоволь.

НАТАИВАТЬ, натаять глаг. безличн. наплавиться, натопиться, растаять в количестве, особенно о льде, снеге; распуститься, раствориться в жидкости, в количестве. Иные употреб. глаг. натаять с вин. пад. вм. наплавить, натопить, распустить в тепле; едва ли это можно. Натаивание длит. натаяние окончат. натайка ж. об. состояние по значению глаг. От натаяния горных снегов, ручьи внезапно вздымаются в потоки. Натай м. пск. растаявший лед, снег; лужа, лыва.

НАТАЙНИЧАТЬ, натаимничать, насекретничать, наделать что-либо тайком, таясь от других. -ся, потаимничать вдоволь. Натаить что, утаить многое; -ся, натаимничаться; потаиться, скрываясь где, вдоволь, поколе хотелось или можно было. Натаенные деньги, втай скопленные.

НАТАКАТЬ кого на что, наставить, подустить; | кому, наговорить: так, так; потакать, поблажать; соглашаться с кем. Натакивать, натакать или натакать кому и кого, вологодск. перм. настроить, научить, подговорить, наладить кого на что; указать, присоветовать. Мне добрые люди натакали к тебе идти. Натакай меня, пожалуй, как доехать туда-то? -ся на что, напасть, отыскать, встретить, найти, проведать. Не могу натакаться на годную прислугу. | Потакать вволю. Натачка ж. кур. подучка, подущение, настройка. Он это натачкой сделал.

НАТАЛАНИЛО мне, повезло, счастье послужило.

НАТАЛКИВАТЬ, натолкать что куда, во что; набивать, насовывать, укладывать тесно, битком; | натолкать бока, набить, натолакивать, толкать много раз по одному месту; | - что или кого на что; натыкать, насовывать, надвигать толчком: в сем знач. есть однократн. натолкнуть, а натолкать, говоря об одном предмете, выражает многократность толчков. Наталкивай белье в чемодан потуже. В давке мне бока, спину натолкали. Не наталкивай его на перила, не налегай. На меня натолкнули трубочиста. Толкая исподволь стол, он натолкал его на меня вплоть. -ся, быть наталкиваему; | сбиваться в кучу; | натыкаться и сталкиваться случайно; | потолкать или -ся вдоволь. Крышка эта легко наталкивается. В раёк натолкалась куча народу. Паровоз натолкнулся на передовой поезд. Не натолкнешься на порядочного человека. Натолкались мы в давке этой. Он-таки натолкался по свету. Наталкивание ср. длит. натолкание окончат. натолк м. натолчка ж. об. действие по глаголу. От натолку бока болят. Натолакивать, натолочить место, натаптывать, уминать, убивать. Скот натолочал тропки к водопою. Натолочили пол, лаптями натолочили грязи, натоптали. Натолок в мешок, что и с места не сволок. -ся, быть натолакиваему; или | потолочить, потоптать вдоволь. Натолакивание ср. длит. натолочение ср. окончат. натолок м. натолочка или натолочка ж. об. действ. по знач. глаг. Ходить по натолоке, по вытоптанному месту. Натолочь или натолкти сахару, перцу, истолочь в известном количестве, наготовить, припасти, истолча. Когда у тебя натолчется со стакан, то принеси, как натолчешь, как будет натолчено. Я натолокся досыта. Натолчение ср. окончат. действие по глаг. Натолковывать, натолковать что, кому; натверживать, внушать, повторительно наказывать и объяснять. Натолкованный (чужой) ум до порога. -ся, быть натолковываему; | потолковать о чем вдоволь. С дураком, что с другом, не натолкуешься. Натолковывание длит. натолкование окончат. натолковка ж. об. действ. по глаг. Натолковщик м. -щица ж. наущатель, подстрекатель. Натолкиши м. мн. пск. толкушка, что натолчено, толченые сухари.

НАТАМЖИТЬ товару, наклеймить, прикладывая тамгу.

НАТАНЦОВАТЬ, -ся, наплясать, -ся.

НАТАПЛИВАТЬ или натоплять, натопить печь, топить, вытопить; | - сала, воску, наплавить, распустить в количестве на жару. | Жарко натопили. Печи плохонько натоплены, холодно. В Васильев вечер надо олово лить, не позабудь натопить. Натопить молока, накипятить, дав ему упреть в вольном духу, наготовить топленого молока. | От другого значения глаг. топить, погружать в воду, натопить много народу, утопить, перетопить. Покров, натопи нашу хату без дров! -ся, быть натопляему; | топить или -ся вдоволь. У меня весь дом натопляется одной печью. Много ли сала натопилось из сальника? На вас не натопишься, нет сил и средств топить столько. "Утоплюсь, с горя!" Нет, на людей не натопишься, их этим не уймешь, не удивишь. Натапливание ср. длит. натопление окончат. натоп м. натопка ж. об. действие по глаг. Дрова крупной колки для натопу лучше, поспорее в натопе. Натопчивая печь, которая хорошо держит тепло. Натоплятель м. -ница ж. натопщик м. -щица ж. кто сам топит печи, или причиной истопки, доставляя к тому средства или заботясь о том. Натоплина ж. пск. истопка, беремя дров. Натопыши м. мн. пск. вытопленное чистое сало, либо масло, без шквар. Натопеть пск. твер. о свече: нагореть.

НАТАПТЫВАТЬ, натоптать пол, избу, затаптывать, наносить грязи на обуви; | - что во что, притаптывать, набивать ногами или утаптывать. | Натоптать глины, намять ногами. -ся, быть натаптываему; | натоптать или -ся вдоволь. Натоптался я в ступе до устали. Натаптывание ср. длит. нотоптание ср. окончат. натопт м. об. действие по глаг. Натоптыжить, -ся, натоптать, -ся. Натопать, потопать несколько, настучать ногами, -ся, потопать вдоволь. Натопание ср. окончат. действ. по глаг.

НАТАРАБАРИТЬ, наговорить пустячков, наболтать тарыбары: набеседовать; наделать тарабарщины, бестолочи, перепутать дело. -ся, наболтаться, набеседоваться.

НАТАРАНИТЬ чего, натащить, наносить громоздких вещей.

НАТАРАНЧИВАТЬ, натарантить или натароторить, натрещать, набарабанить (языком), наговорить пустяков скороговоркой, -ся, потараторить вдоволь.

НАТАРАЩИВАТЬ, натаращить пальцы, натопырить или натопоршить, расставить и выставить вперед; - шерсть, иглы (о еже), взъерошить, поднять дыбом. -ся, подыматься, наставляться дыбом, тычком. Что глаза натаращил, или глазами натаращился? уставился. Натаращивание ср. длит. натаращение окончат. действ. по глаг.

НАТАРЕЛОЧНЫЙ, на тарелке находящийся.

НАТАРИВАТЬ или наторять, наторить дорожку, сделать ее торной, проложить тором, натоптать, протоптать, наездить, накатать. | Иногда употреб. и в другом значении того же смысла: приучать к чему навыком, упражнять в чем: наторить бегуна. -ся, быть наторяему, или | натореть, навыкнуть, набить руку, наметаться, наловчиться, наостриться, набойчиться. Натореет крестьянская овца, лучше боярской козы. Наторелый, навыклый, наметавшийся к чему; -лость ж. свойство или качество по знач. прилаг. Натаривание ср. длит. наторение окончат. нотор м. действ. или сост. по глаг. наторять; наторение окончат. сост. по глаг. натореть. Натором люди живут, от натору богатеют, если к лавке, к ремеслу их торят дорогу. Наторщик м. -щица ж. наторитель м. -ница ж. кто наторяет. Нотористая дорога, торная или наторенная. Натористыи человек, тертый, опытный, наторелый.

НАТАРХАНИТЬ, наторговать, напрашить, накулачить по селам. -ся, наплутоваться, наостриться в этом промысле.

НАТАСКИВАТЬ, нотоскать, натащить чего; наволакивать; натягивать, покрывать, застилая чем; | наносить, притаскивать в количестве. Натаскивай сеть на траву. Натащи одеяло на себя. Надо натаскать земли на потолок. Кто сюда натаскал этот хлам? Со всех сторон натащили припасов на рынок. | Натащить, в обоих знач. получает смысл однократн.: натащили много припасов, но зараз. | Натаскивать, натаскать собаку (охотнич.), приучить подружейную собаку к охоте на деле, на опыте, таская ее с собой. -ся, быть натаскану; | набрести во мн.; потаскать или -ся вдоволь. Много сору натаскивается в покои на обуви. Бревно натаскивается на бревно и прирубается. Собака помаленьку натаскивается. Когда сотня досок натаскается, то сказать барину. Отколе народ этот натаскался сюда? Толпа нищих натащилась к похоронам. Иди таскать вещи! "Я уж натаскался, не пойду". Когда-то ты натаскаешься (нашляешься), и посидишь дома! Натаскивание ср. длит. натаскание окончат. натаск м. натаска ж. об. действ. по глаг. | Натаск, что натаскано; наволока, нанос, дрязг. Натаскной, натасканный, натащенный, к натаску служащий. Натаскиватель, натаскатель м. -ница ж. кто натаскевает, натаскал.

НАТАСОВЫВАТЬ, натасовать карты, подтасовывать, стасовать шулерски, подобрать в тасове. -ся, быть натасовываему; | потасовать вдоволь. Натасовывание ср. длит. натасование окончат. натосовка ж. об. действ. по знач. глаг.

НАТАТАРИТЬ кого, сделать татарином, по языку, обычаям и пр. -ся, принять обычаи, язык татар.

НАТАТУИРОВАТЬ тело, наколоть узором и натереть краскою. -ся, страдат. и возвр. по смыслу речи.

НАТАЧИВАТЬ, наточать чего, наготовлять тачкой, тачанием, шитьем в тачку, или | надтачивать, наставлять тачкой. -ся, быть натачиваему, сшиваему в тачку, и | потачать вдоволь. Натачание ср. длит. натачка ж. об. действ. по глаг. Натачки мн. вор. приставные головы к сапогам, головки, переды. НАТАЧИВАТЬ, наточить нож, топор, вытачивать, оттачивать, наострять, направлять лезвие на брусе, на оселке; | точить, острить в количестве, наготовлять точкой; | отделывать в количестве на токарнои станке, заготовлять токарные вещи; | нацеживать, см. наточать. -ся, быть натачиваему, во всех знач. | поточить вдоволь. Вода наточилась в погреб, проточилась, натекла струей. Натачивание длит. наточение окончат. наточка ж. об. действ. по глаг. Наточный, см. натекать; здесь точить и течь сходятся. Наточливый камень, хороший для точки лезвия. Наточитель м. -ница ж. малоупотр. кто наточил что-либо.

НАТАЩИТЬ, см. натаскивать.

НАТАЯТЬ, см. натаивать.

НАТВЕРЖИВАТЬ, натвердить что кому; частым повторением - на словах или на письме - поселять в памяти, заставлять помнить. Натверживать урок, твердить, повторять, протверживать. Ему натвердили, что он умен, уверили в этом, он часто слышал это. -ся, быть натверживаему; | потвердить вдоволь. Натверживание, натвержение, действ. по глаг. Натвердеть, потвердеть, о(за)твердеть поверхностно. Натверделый, отвердевший. Натвердень м. твер. опухоль, желвак. Натвердные звезды, на тверди небесной.

НАТВОРАЖИВАТЬ, натворожить молока, наготовить творогу, створожить известное количество молока. -ся, быть натворожену. Натвораживание длит. натворожение окончат. действ. по глаг.

НАТВОРЯТЬ, натворить чего, сотворить, сделать во множестве; | нашалить, напроказить; | растворять, разводить в количестве; натворить теста, извести под бут. | Натворить дверь, крышку на что, отворяя, или затворяя, закрывать что. -ся, быть натворену; | заниматься раствором чего вволю. Натворение ср. окончат. действие по глаг. в обоих знач. Натвор м. натворка ж. об. действ. по знач. растворять, месить, и натворять, загораживать дверьми. | Натвор, притвор, раствор,ы квашня. Натворный, к натвору относящ. Натворчивая дверь, которая сама собой натворяется.

НАТЕКАТЬ, натечь куда, течь во что или на что и скопляться, набегать, наливаться струей; | набегатьы (ногами), наноситься. Вода натекла с гор. В лодку вода натекает. Натекли тучи. Неприятель натек из лесу. Гончие натекли на зверя, дошли; говор. также: натекать зверя, искать гончими. Резвый сам натечет, а на тихого Бог нанесет, беду. Натекание длит. натечение окончат. натек, наток м. натёка, натеча, натечь, натечка ж. об. действ. или сост. по знач. глаг. | Натек, натека, что натекло, особенно если оно застыло, отвердело; капельник. В подвалах много натёку. От натока вод река вздулась. Добрая гончая чутка в натеке, в натечке, нападая на след зверя. Это не здешний житель, а натека, влад. пришлый, переселенец. Натёклая, натечная, наточная вода, натекшая, набежавшая, скопившаяся, наточившаяся. Натечливая гончая, горячо следящая зверя, не покидающая следа.

НАТЕЛЕЖНЫЙ, на телеге находящийся.

НАТЕЛИЛОСЬ много коров, отелилось.

НАТЕЛЬНЫЕ знаки, нательный крест (наперсный), одежда, тельные, на теле находящиеся.

НАТЕМЕННЫЙ, НАТЕМЯННЫЙ на темени находящийся. Натемяшить что кому, натвердить, надолбить, вперить в память.

НАТЕМНИТЬ, в живописи, переложить темных красок, писать слишком темно. Натемнело на дворе, безличн. потемнело более прежнего. Натемно нареч. темным-натемно, весьма темно. Натемне нареч. в поздние сумерки, когда уже почти вовсе смерклось. Натемок, натемки мн. сумерки. Встать натемочку, зап. до восхода солнца.

НАТЕНЕТИТЬ, насновать ниток туда и сюда, наплести. Гляди, что паук натенетил по углам!

НАТЕНЬКАТЬСЯ вят. настукаться, нарезаться, наклюкаться, натянуться, назюзиться, напиться пьяным.

НАТЕНЯТЬ, натенить, затенять краской, карандашом, оттенять темно, затемнять, затушевывать, зачернять.

НАТЕПЛИВАТЬ или натеплять, натеплить свечей, говоря о восковых, церковных свечах, затеплять или зажигать, запалять во множестве. Натеплеть, потеплеть, нагреваться снаружи, поверхностно. Натепло нареч. Затопи теплым-натепло, весьма тепло, жарко. Натепличные рамы.

НАТЕРЕБЛИВАТЬ или натереблять, натеребить что, чего, набирать теребком, надергивать, нащипывать. Натереби-ка сенца лошади. Ему бока натеребили, намяли, натолкали. Натеребить кому чуб, вихор, надрать. -ся, быть натеребливаему; | потеребить вдоволь. Натеребливание ср. длит. натеребление окончат. натереб м. натеребка ж. об. действ. по глаг. Натеребное сенцо, натеребленное. Натеребчивый, охочий теребить, натеребливать. Натеребистый, много теребящий.

НАТЕРЕМНЫЙ, на терему находящийся.

НАТЕРЕТЬ, см. натирать.

НАТЕРЗАТЬ, -ся. Натерзал волк целый десяток баранов, натерзался вдоволь.

НАТЕРПЕТЬСЯ, перенести, вынести, выдержать много; потерпеть вдоволь. Натерпится, так и камень от жару треснет.

НАТЕРПНУТЬ, онеметь, одеревянеть, говор. о части тела. Зубы натерпли, оскомина.

НАТЕРЯТЬ, растерять или потерять много вещей, в разное время, -ся, не желать терять более.

НАТЕСАТЬ, см. натесывать.

НАТЕСНЯТЬ, натеснить чего куда или во что; натискивать, набивать, напихивать, наталкивать, нагнетать, тесно наполнять; -ся, быть натесняему; | набиваться или налезать куда или на что толпой. Толпа натеснила нас на перила. Натесняй чемодан туже, натискивай. Народу натеснилось в церковь столько, что проходу нет. Натеснение ср. действ. по знач. глаг. на ть и на ся.

НАТЕСЫВАТЬ, натесать чего, наготовлять теской, вытесать или обтесать, притесать в количестве. Много ли натесал столбов, лещади? и пр. -ся, быть натесываему: | потесать вволю; | затесаться куда в количестве, налезть, натолпиться. Эк, народу-то натесалось на выставку! | Натесаться на кого, налезть, наткнуться; | нагло навязаться. Натесаться на сук, на гвоздь, наскочить топором. Натесывание ср. длит. натесание окончат. натес м. натеска ж. действ. по глаг. | Натёска, натесь ж. натесок м. наделка, наставка, прилаженная теской, топором. Натеслить чего, натесать теслой; говор. особ. о колотых досках, о малье, которое тешется теслою.

НАТЕСЬМИТЬ кожи, бархату, нарезать тесьмами, ремнями, лентами, наполосовать.

НАТЕЧЕНИЕ, натечь и пр. см. натекать.

НАТЕШИТЬ кого, потешить, повеселить вдоволь: доставить полную усладу, удовольствие, насладить. -ся, повеселиться, насладиться вдоволь, усладиться. Натешился я медведем, или глядя на медведя, или над медведем, дразня, дурача его.

НАТИБРИТЬ всячины, натаскать тайком, без спросу.

НАТИПУНЕТЬ. У меня язык натипунел, шуточн. болит, особ. кончик языка.

НАТИРАНИТЬ, натиранствовать, наделать много жестокостей, злодейств.

НАТИРАТЬ, натереть, натырывать что чем; | чего. Для взаимного трения, нужны два предмета; если предлог на относится к тому, по коему трешь, то это будет: намазывать, покрывать слоем чего-либо: если же к тому, коим трешь, то значит: истирать, мельчить, заготовлять, измельчая трением. Натри бок мазью. Я сроду мазями не натирывался. Он натер лицо мукой. Натирать пол (воском, мастикой), вощить, лощить. По чистой пемзовке, дерево натирается политурой. Натереть глаза (кулаком), накуксить; натереть ногу (обувью), набить, намять, намулить, намозолить. Натри-ка краски, наготовь, растирая их на плите. Натри хрену к поросенку. Натри медных опилков. | *Он натер бока, обтерся на свете, наторел. В новг. говор. иногда натрать, вм. натереть. -ся, быть натираему; | натирать себя; | потереть и -ся вдоволь. Хрен натирается теркой. Он натирается белилами, белится. Потри-ка пол! "Спасибо, я уж натерся". Потрись на свете. "Натерся я, не мало". Он натерся этому делу, на людей глядя, перенял самоучкой, навык, набил руку. Натерся в людях. | Натирать ворох, тамб. сметать метлой вотрю и сор, перед вейкой. Натирание ср. длит. натрение окончат. натир, ноторь м. натирка ж. об. действ. по глаг. Натор или напрыск улья, натирка его внутри душистыми травами, для приманки роя. | Натирка также действие это, по качеству своему (плохая натирка) и | самый предмет, чем натирают; у врачей натирание, мазь. Натирный, к натирке относящийся, для того служащий. Натиратель м. -ница ж. натирщик, -щица, кто трет, натирает что-либо. Натертыш м. костр. булка из крутого рассыпчатого теста; сайка. | Пск. твер. тертый белый хлеб, на соску или на тюрьку ребенку. | Перм. базарная торговка. Натирыш м. яросл. пресный, на молоке, хлебец, булка. | Натирок м. пск. твер. горшок, в коем трут солод. Натируха пск. натертый на одну затирку кваса солод. Натрень ж. что-либо мелко истертое, опилки, отирки, намол.

НАТИРОВАТЬ такелаж, морск. вымазать дегтем, смолою, варом. -ся, страдат. и возвр. по смыслу речи. Натирование окончат. натировка ж. об. действ. по глаг.

НАТИСКИВАТЬ, натискать что куда или во что, набивать, накладывать плотно, в нагнет, битком. Натискали одежды в сундуки, все перемяли. Натискали полные сундуки добра, да и уехали. Натискивать, натиснуть что, надавливать, нажимать, нагнетать, пригнетать; давить, жать, гнести, тискать, налегать. Натисни крышку. Не натискивай так печати, пристанет. | Длит. однократн. и многократн. Выдавливать, вытиснять, натеснять, натиснить, изображать что на чем тиснением, выжимая или печатая; наготовлять тиснением, печатанием, отжимкой. На корешке книги натиснуто золотом. Натискал таких украс на переплетах, что хоть брось. Сколько ярлыков натискал, или натиснил? Натисните мне вензель мой на бумажке. Вензель натисняют особым снарядом. -ся, получает значение, по смыслу речи. Узор натискивается краской, объярина натисняется или накатывается валом. Народ натискался в церковь. Дверь натиснулась обвалом поленницы. Ребенок натискался пряниками, набил живот. Печатник наш натискался, видно, ему прискучило, загулял. Натискивание ср. длит. натискание, натиснение окончат. натиснутие однократн. натиск м. об. действ. по знач. глаг. От натиска воды, от напора, давления. Неприятель сбит натиском нашим, напором, сильным и дружным нападением. По натиску и отпор держат. Натаскной, натисковый, к натиску относящ. Это узор не тканый, а натискной. Натискной удар войск, дружный и сильный по напору. Натисковые попытка были что-то неудачны. Натискливый, настойчивый, упорный в натиске.

НАТИШЬ ж. видимая или мнимая, внешняя затишь, тишина, напр. перед бурей; покой перед взрывом, перед боем, перед восстанием; скрытая буря, притворная тишина, личина покоя.

НАТКАТЬ, см. натокать.

НАТКНУТЬ, см. натыкать.

НАТЛАЧЬ? нареч. кур. наотмашь рукой.

НАТЛИТЬ чего, истлить известное количество огнем, гнойкой или *нравственно. Натлил ли труту? Ржа много хлеба натлила. -ся или натлеть, накопиться, истлевая, перетлевая. Гляди-ка, что гнили натлело!

НАТОВАРНЫЕ знаки, ярлыки, на товаре поставленные, фабричные метки, купеческие (о цене), насылки на кипах и пр.

НАТОДЕЛЬ, нолюдиль нареч. арх. олон. вологодск. на то дело, на тот конец, для того, затем; нарочно, или с тем только; | перм. то и дело, бесперечь, часто. Натодель говорят, чтобы слушался. Я вот натодель токма зашел. Тут натодиль ходят, покоя нет. Натодельный мастер, дошлый на что, искусный, доточный; о вещи, изготовленная нарочно, дельный, годный, хороший. Он натодильно работает.

НАТОКАРИТЬ, натокарничать чего, наточить, наработать на токарном станке.

НАТОКАТЬ, наткать что, вытокать известное количество, наготовлять тканием. Наши бабы натокают за зиму холстов по десятку. Много ли за зиму наточешь? -ся, быть натокаему; | ткать досыта или до какой помехи. Что наткалось, напрялось, то и приданое досталось. Наткание ср. наток м. наточа ж. об. действ. по глаг. Много ль натоку? сколько выткано. Всю наточу свою я на торгу распродала. Натквинь? ж. яросл. скатерть *). [*) глаг. натокать, затокать (ткать), в словарях нет; о Словарь Академии ошибчно затыкать.]

НАТОЛАКИВАТЬ, натолкать и пр. см. наталкивать.

НАТОЛМАЧИВАТЬ, натолмачить или натолмить что кому, натолковать, натвердить. Я натолмачился, устал, толмача, не хочу или не могу более толмачить.

НАТОЛОЧЬ, натолочить, см. наталкивать.

НАТОЛСТО нареч. толстым-натолсто, весьма толсто.

НАТОМЕСТНЫЙ, наместный, заместный, заменяющий что.

НАТОМЛЯТЬ, натомить кого, утомлять, изнурять, томить долго, доводить до усталости, до изнеможения; | чего, наготовлять томлением, перекалкой, пережигом. Не натомляй глаз, руки. Так натомил лошадь, что она и не ест. Стали томленки, за один раз натомляют столько-то. -ся. Лошадь натомилась. В заводе натомляется столько-то укладу. Натомил(а)ся я (сильно) без вестей о тебе. Натомление ср. окончат. натомка ж. об. действ. и сост. по глаг. на ть и на ся. Натомчивый, легко утомляющийся; | тяжкий, изнурительный, утомляющий, гнетучий.

НАТОНИТЬ что, свести к концу потоньше. Не потонив нитки, не вденешь. Он натонел, натонился в обществе, принял светское обращение; стале похитрее. Натончать, перетонить. Политик наш так натончил, что уж и сам не разберет. Натонко нареч. весьма тонко.

НАТОПАТЬ, -ся, см. натаптывать.

НАТОПЛЯТЬ, натопить и пр. см. натапливать.

НАТОПОРИТЬСЯ твер. пск. наостриться, наметаться, набойчиться. Натопорный знак, клеймо. Натопорня ж. или натопорник м. кожаный чахолок, на лезвее топора; | железное кольцо, скоба, для носки топора на поясе.

НАТОПОРЩИТЬ или натопыривать, натопырить что, натаращивать, растягивать туго, расставлять, выставлять вперед, разводить врознь; вздымать, ерошить. Натопырить рядно на кольях. Этого сапога не натопыришь, не натянешь. Натопырил пальцы, губы, брови. Натопорщил индюк перья, еж иглы. Пырин хвост колесом натопырил. Что-то курочка натопорщилась, нахохлилась, захирела. Пырин натопырился; шерсть на волке, собаке натопорщилась. Натопыривание ср. длит. натопырение, натопорщение окончат. натопырка ж. об. действие по глаг. Подставь натопырку, распорку, как напр. под зонтиком. Натопырщик м. -щица ж. кто натопыривает что-либо.

НАТОПТАТЬ и пр. см. натаптывать.

НАТОПЫРИТЬ и пр. см. натопорщить.

НАТОРАЧИВАТЬ, наторочить (от торочить, шить, оторачивать), наготовлять, тороча, сработать; | (от торочить, подвязывать к седлу, в торока) второчить много. Гляди-ка, что охотники зайцев наторочили! Наторчина ж. колышек, торчек, копылок, поторчина.

НАТОРБУЧИТЬСЯ кур. окрыситься, озлиться.

НАТОРГОВЫВАТЬ, наторговать что, наживать торгом, приобретать что торговлей. Обманом барыша не наторгуешь. -ся, быть наживаему торговлей; | торговать и -ся вдоволь. Хорошо расторгуешься, вдоволь наторгуешь, а нет, так и проторгуешься. Наторговалась, так пойдем, полно приценяться.

НАТОРЕТЬ, см. натаривать.

НАТОРИТЬ, натореть и пр. см. натаривать.

НАТОРКАТЬ хворостин, натыкать; | - холста (кал.). наткать, торкая бердом. | Наторкали мне бока на толчке! Наторкалась я за станом, поработала вдоволь.

НАТОРОПИТЬСЯ, торопить или -ся вдоволь. Наторопившись, угомонись да одумайся.

НАТОРОЧИТЬ, см. наторачивать.

НАТОРЦ, наторцем нареч. торцем, торчмя, поперек слоев дерева. Наторцевать лесу, наготовить торцев, баклуш, распилкой и обтеской.

НАТОСНИК м. зап. железная накладка, гайка на конеце оси, для закладки тяжа, отоса.

НАТОЧАТЬ, наточить чего, южн. зап. тамб. новг. нацеживать, напускать струей, особ. из бочки; насыпать мелко сыпучее, зерновой хлеб, муку и пр. -ся, быть наточену; | проливаться, наливаться струей; сыпаться. Наточи кваску. Хлеб из закрома наточился на пол. См. также натачивать. | Горючих я слез наточуся, т. е. вволю, песня. Наточение ср. окончат. наточа, наточка ж. об. действ. по глаг.

НАТОЩИ, натощак, натощах, южн. натощака нареч. на тощий желудок, не пивши и не евши с утра. Зарекусь есть натощак, шуточн. С ним натощак не сговоришь. Поп да петух и натощак (и не евши) поют. Натощи всякое дело криво-косо. Натощак песня не поется. Натощак не выговоришь. Голод живота не пучит, а натощак веселей (свежей). Натощак есть хорошо, а петь нехорошо. Натощак не естся, позаранкам не спится, шуточн. Ему натощак ничего в рот нейдет. Ныне натощак, завтра натощак (выпить), ан корову со двора тащат. Натощать, отощать, ослабеть от голоданья или малой еды.

НАТР см. натрий.

НАТРАВЛИВАТЬ или натравлять, натравить кого, на кого; наатукивать, науськивать, подстрекать к нападению. Поколе не возрится собака, не натравишь. | Приучать к травле, втравливать. У него собаки хорошо натравлены. | Натравить зайцев, затравить их много. Натравил ястребком перепелов. | Говоря о травле острой жидкостью: вытравить на чем. На платке белый узор натравлен. | Пск. твер. натравить уду, наживить; | натравить руку, палец, повредить, поранить. -ся, быть натравлену; | потравить вволю. Натравливание ср. длит. натравление окончат. нотрава, натравка ж. об. действ. по глаг. | Натрава пск. привада, прикормка на рыбу. Натравлятель, натравитель м. -ница ж. натравщик м. -щица ж. кто травит, собаками, ястребом, кислотой и пр.; | подстрекатель, подуститель.

НАТРАВЯНЕТЬ, хорошо зарости травой, задернуть. Луга после бороньбы натравянели. Натравная паутина, тенетник, на траве находящийся.

НАТРАПЕЗНЫЙ, на трапезе, на столе находящийся, для того назначенный. Натрапезник м. настольник, столечник, скатерть. Натрапезничаться, накушаться, наесться и насидеться за столом, напироватьея, настоловаться.

НАТРАФЛЯТЬ, натрафить на что, южн. немецк. местами говор. натрапить, напасть, попасть, наткнуться, найти, отыскать.

НАТРАЧИВАТЬ, натратить чего, потратить или растратить много, известное количество.

НАТРЕБОВАТЬ чего, потребовать многого, истребовать всячины.

НАТРЕВОЖИТЬ кого, потревожить вдоволь; -ся, набеспокоиться, потревожиться вдоволь.

НАТРЕЗВИТЬ кого, про(вы, о)трезвить. Его, с перепою, не натрезвишь. Огуречный рассол натрезвит.

НАТРЕЗВОНИТЬ, потрезвонить несколько и перестать; наболтать, наговорить, наславить. -ся, потрезвонить вдоволь.

НАТРЕКАТЬСЯ, морск. потрекать вдоволь; поухать, покричать в голос, для дружной, согласной тяги, для нагалу. НАТРЕКАТЬСЯ ниж.-срг. намастачиться, натереться, наловчиться в людях.

НАТРЕЛИТЬ, наделать трелей; -ся, потрелить вдоволь. Нащелкавшись, натрелившись, соловей замолк.

НАТРЕНЬКАТЬ, потренькать несколько, поиграть, побренчать на струнах. -ся, потренькать вдоволь.

НАТРЕПЕТАТЬСЯ, надрожаться, натрястись вдоволь от страха.

НАТРЕПЫВАТЬ, натрепать пеньки, льну, наготовлять трепкой; | натрепать кому вихор, виски, надрать, натаскать, натеребить. -ся, быть натрепываему; | потрепать, -ся (взаим.) вдоволь. | Твер. ряз. упиться. Натрепание ср. окончат. натреп м. натрепка ж. об. действ. по знач. глаг. Натрепок льну, пеньки, пск. отрепанный пучек.

НАТРЕСКИВАТЬСЯ, натрескаться, наедаться, нажираться, налопаться, набивать брюхо.

НАТРЕСНУТЬ, надтреснуть, дать трещину не сквозную или не во всю длину. Натрещина ж. трещина в вещи не сквозная, не во всю длину или толщину.

НАТРЕЩАТЬ, трещать перед кем много, надоесть трескотней, или резкой болтовней. Натрещала мне уши соседка. -ся, потрещать вдоволь. Натрещание ср. действ. по глаг. Он говорит с натреском, трескучим голосом и выразительно.

НАТРИЙ м. металлическое или корольковое основание натра, соды, одной из щелочей, как напр. железо есть основание ржавчины, вохры, зеленого купороса и пр. Натриевый, к нему относящ. Натр м. сода, окись натрия; растительная щелочь, от пережига морских водорослей, как калий подобная щелочь, от пережига материковых растений. Натровый, к нему относящ. или его в себе содержащий. Натролит м. ископаемое, главнейше натр или соду содержащее.

НАТРОГИВАТЬ сеть, наслушивать рукой, нащупывать, нет ли добычи. Натрогать больное место, набередить, раздражить.

НАТРОИТЬ прыгая через веревочку, прохлеснуть несколько раз веревочку трою, в один прыжок, под ногами. -ся, калужск. потроить вдоволь; наесться, насытиться, шуточн. от офенск. троить, есть.

НАТРОПАТЬСЯ новг.-уст., напиться допьяна.

НАТРОЩАТЬ или натращивать, натростить веревок, навивать, наспускать, накручивать, насучивать, наготовлять выделкой. - вздору, сказок, наговорить, наврать, насказать, нахвастать. Натростился вволю, наврался.

НАТРУБИТЬ, потрубить несколько; нашуметь, накричать. Натрубить уши, надоесть криком; - в уши кому, насказать, уверить в чем, заставить думать или делать по-своему. -ся, потрубить вволю. Натрубился по городу, развез вести. Натрубный, на трубе находящийся, для того назначенный. Натррубок м. насадка на какую-либо трубу, трубку; кран, приставленный к трубе.

НАТРУЖДАТЬ или -жать, натрудить кого, утомлять, изнурять работой, заставлять трудиться, работать до усталости, до слабости; надоедать поручениями, обременять. Ты натрудил коня, истомил. Не натруждай больной руки. Натрудить ногу сапогом, натереть, набить, намять, намозолить, в этом знач. говор. и натручивать, натручать, натрутить. У меня большой палец натручен, оттого хромаю. -ся, быть натружаему; | натружать себя; | потрудиться вдоволь, досыта, или до какой помехи. Натруждение ср. действ. по глаг. Натрудчивая работа, утомительная. Натруждатель, натрудитель, -ница, натрудчик, -чица, кто натружает, томит, изнуряет работой. Натручивание длит. натручение окончат. то же, в одном знач. глаг. натручать. Натрудно нареч. трудным-натрудно, весьма, очень трудно.

НАТРУНИВАТЬ, натрунить, потрунить много или несколько, и кончить, -ся, потрунить вдоволь, или до какой помехи; нашутиться, насмеяться над кем, над чем досыта.

НАТРУСИТЬ, -ся, см. натрушивать.

НАТРУСИТЬСЯ, наробеться, надрожаться от страху; трусить или опасаться, бояться чего долго, сильно, вдоволь.

НАТРУШИВАТЬ, натрусить табаку насоколок, пороху на полку, перцу во щи; натряхивать или натряхать или натрясать; натрясти, натряхнуть; насыпать по зернышку, понемногу; напорашивать, сыпать помалу. Натряси груш с дерева. Не натряхни пыли на хлеб. Меня натряхнуло (безличн.) на грядку, вовремя езды, тряской натолкнуло. -ся, быть натряхаему; | сыпаться исподволь: муки много натрусилось безличн. или мука натрусилась по дороге. | Я натрусился, натрясся, потрясся вдоволь, напр. на перекладных. Натрясся я на морозе. Натрушивание; натряхивание, натряхание, натрясание ср. длит. натрушение, натрясение окончат. натрус, натрях, натряс, натруска, натряска ж. об. действ. и сост. по глаг. на ть и на ся. | Натруска (ниж.), набирка, кузовок; вят. ковш на мельнице, над жерновами; рожок, небольшая поротничка, для насыпки пороху на полку; мера, сколько можно вытрясти в два, три удара. Дай натрусочку табачку, щепоть, понюшку, напойку. Мера хлеба в натруску, дозволение тряхнуть меру, ударить по ней кулаком. Дурак в натруску и дурак в нагнет. Натруской да натряхом, тот же ворох. | Натруска, вост. сиб. ремень, к которому привешаны все необходимые принадлежности охоты (Шейн). Натрусная пыль. Сыпь натряхом, не вдруг, натруской. Натрусчивая перечница, большедырая. Натрясчивый тарантас, тряский. Натрущик м. -щица ж. кто натрусил чего-либо. Дать натряхала арх. поволочку, потасовку, натрясти кудри.

НАТРУЩОБИТЬ, навалить дрязгу, хворосту, насорить.

НАТРЫЖНЫЙ? перм. наглый, бесстужий, наянливый.

НАТУГАТЬ калужск. и натужить или натуживать; натужить что, натягивать, напрягать, вытягивать натуго нареч. тугим-натуго; | заставлять кого силоваться, надрываться. Через мочь и коня не натужишь. Не натужай ребенка учением. Натужишь - перетужишь, надсадишь. -ся, быть натужаему; | натужать, неволить себя; силиться, жилиться, напрягаться, налегать туго, упорно на что, надсаживаться, надрываться, надмогаться. Отсырев, веревка натужается. Не натужайся, коровка, не быть бычком! Понатужьтесь, попринатужьтесь, выкушайте еще рюмочку. Натуживание, натужание длит. натужение окончат. натужка, натуга ж. натуг м. об. действ. по глаг. Без натужки ничего не сделаешь. С натуги живот подвело, от подъема тяжести, от работы. От плача, от горя, с натуги слегла. Он учится с натугой, туго, трудно, нет способностей. | Натуг, то же, или | натужина ж. притуг, прижим, гнет; | сутуга, тетива, стяга, тугая связь. Натужный, натужливый, требующий натуги, напряжения сил; надсадный, изнурительный, тяжкий. На долгой телеге лошади везти натужно. Словарь - труд натужный. По муже плакать натужно. Натуговый, натужный, до натуги, как вещи, относящ. Натужатель, натужитель м. -ница ж. кто натужает. Натужить, потужить много, несколько. -ся, потужить вдоволь, досыта, до какой перемены и перестать.

НАТУЗИТЬ кого, кому шею, надавать тузов, кулаков; намять, наколотить, натукмачить. -ся, потузить кого или -ся вволю.

НАТУЗЛУЧИТЬ воду, насолить, обратить в тузлук, в рассол. Натузлучить чего, каз. налить через край, набухать, ухнуть.

НАТУКМАЧИТЬ, НАТОКМАЧИТЬ натумачить шею, южн. натолочь тумаками, натузить.

НАТУЛЯТЬ, натулить что, южн. напяливать, расставлять парусом. -ся, быть натуляему; | налегать, заслоняя.

НАТУМАНИТЬ, напустить тумана, насказать непонятных, высокопарных речей. О чем натуманился? призадумался, принасупился.

НАТУНДРЕНЫЙ ёрник, кустовый березняк, у которого ползучий корень жмется, от вечномерзлого исподу, к самой почве.

НАТУНКАТЬСЯ вят. напиться, упиться, назюзиться.

НАТУПЛЯТЬ, натупить топор, притупить в работе или балуясь. -ся, быть натупляему, затупиться. Натупеть, притупеть исподволь. Натупление ср. действие по знач. глаг. Натупо отрубить, прямо, не затесывая. Натупоумить кого, дать худой, глупый совет, плохо надоумить. -ся, придумать что глупое, дойти до чего самодурью.

НАТУРА ж. лат. природа, все созданное, особ. на земле нашей; создание, творение; сотворенное, все вещественое вкупе; | силы природы, проявление их, естество; все, подлежащее чувствам, плотское; свойство, качество, принадлежность, особность; быт, природное, прирожденное. | худож. натурщик, человек, поставленный для образца, для списывания. | Вост. подводная повинность, отбываемая натурой, не деньгами, повинность работная, нарядная. Моя пора в натуру ушла (вят.). Отдать кого в натуру (влад.), поставить в рекруты лично, не заменяя наймом; | отдать в учение, на выучку к мастеру. В вор. говор. даже: натурой замуж отдали, неволей. Поставка вещей натурой, не деньгами, поставка наличная, вещами, припасами. Писать с натуры, с природы. Такая натура моя: что ни сыму с себя, то и пропью! Натура дура, судьба злодейка (судьба индейка). Натурный класс, рисунок, где пишут с природы, живой; | кур. вор. упрямый, самовольный, зап. натурливый. Натуральный, естественный, природный, самородный, неискусственный, неделанный. Натурально, разумеется, конечно так, очевидно, бесспорно. вят. расторопный, ловкий, дошлый, из чего сделали глаг. натурить, обманывать, плутовать; -ся, упрямиться. Натуральное богословие, натурализм. - право, выводимое умозрительно, общее, неотъемлемые права каждого человека. - философия, посягающая на объяснение всей вещественной и духовной природы и явлений ее. Натуральные числа (арифм.) природные, порядковые: 1, 2, 3 и пр. - история, учение о трех царствах природы, об ископаемых, растениях, животных; естествословие, наука о природе. Натуралист м. -тка ж. испытатель природы, естествоиспытатель, естествослов, изучающий природу, особенно по трем царствам ее: минералог, ботаник или зоолог. Натурщик м. -щица ж. живой образец, человек, с которого пишут, рисуют, ставя его в желаемое положение. -щиков, -щицын, им принадлежащий; -щичий, к ним относящ. Натурить кого, кур. неволить, силовать; -ся, страдат. | упрямиться. Натурализация иноземца, дарование ему прав туземного гражданства. Натурализм, учение, отрицающее божественность откровения.

НАТУРЕЧИТЬ кого, дать ему натуречиться, сделаться турком, по языку, обычаям, наклонностям или понятиям.

НАТУРИВАТЬ или натурять, натурить, пригонять и нагонять, особ. в количестве; потурили много скота. Ветер натурил туч. Береги, плот натурку даст! (сиб.) от натурка, нагон; плот ударит в берег.

НАТУРЛЫКАТЬ, накурл(н)ыкать, напеть, накричать по-журавлиному; -ся, потурлыкать вдоволь.

НАТУРУСИТЬ, нашутить, наслотить, набалагурить, набалясничать.

НАТУСКНУТЬ или натускнеть, потускнеть, затускнеть слегка, поверхностно, покрыться туском, потерять блеск, лоск.

НАТУТУРИТЬ шапку, каз., надвинуть, насунуть, наклобучить. Натутурщиться перм. насупиться, нахмуриться.

НАТУТЫКИВАТЬ, натутыкать кого, на кого, на что, симб. наустить, настроить, натравить, науськать.

НАТУЧНЫЙ, на тучах находящийся. Небо натучилось безличн. заволоклось тучами. Натучнять или натучнить землю, утучнять, удобрять поверхностно. Почва натучнилась или натучнела кровью убитых, удобрилась. Натучнелый скот, потучневший, разъевшийся, нагулявшийся, подобревший. Натучить неприятеля (донск.), налечь на него погоней, как туча, гнать и бить, давить бегущих.


В. Даль НАТУШЕВЫВАТЬ-НАШ

НАТУШЕВЫВАТЬ-НАШ

НАТУШЕВЫВАТЬ, натушевать что, франц. покрывать тушью, черною краской; | оттенять кистью, или карандашом, класть тени, потенить в рисунке, оттушевывать. -ся, быть оттеняему; | потушевать темки, тени вдоволь. Натушевывание длит. натушевание окончат. натушевка ж. об. действ. по знач. глаг.

НАТУШИТЬ, нагасить, перетушить много чего-либо. -ся, тушить до устали, вволю, или до какого случая, помехи.

НАТУШНОЕ сало, наружное, не нутровое, лежащее на туше, сверх мяса, под кожей, рубашечное, надрубашное.

НАТЫКАТЬ, натыкать что во что; втыкать, вставлять тычком, во множестве; | насовывать, напихивать, наталкивать, набивать; | что, в чем, наделать дыр, накалывать. Натычь хворостин в горох. Надо ухитить избу, больше моху в пазы натыкать. Без толку дыр в стену натыкал. Натычь говядину хорошенько ножем, лучше прожарится. Натычь лунок в грядку. | Натыкать кому зубы, бока, напырять, натолкать. -ся, быть натыкаему; | набиваться, налезать, насариваться во что. Эн, репьев-то натыкалось! Натыкать, натыкать, наткнуть что на что; насаживать, протыкая, нанизывать, накалывать. Наткни заступ на черен*. Бабочек натыкают на булавки. Наткнут ли гусь на вертел? Много ли щук натыкал? набил острогой. | Кого, на кого; на что; наводить или наталкивать. Я его наткнул на домашнего вора, а то все бы не верил. Кошку эту хоть рылом наткни на мышь, не поймает. -ся, быть натыкану; | напороться, наколоться; насунуться, натолкнуться. Натыкаться, потыкать вволю. Насекомые натыкаются на шпильки. Для посева, в грядках натыкаются луночки. В хмельниках натыкаются долгие шесты. Как бы в потьмах не наткнуться на что; а случалось, натыкался и глазом. На хорошего человека не вдруг наткнешься. Полно тебе тыкать, аль еще не натыкался, т. е. тыкать пальцем, тростью во что; или говорить грубо: ты. Не тычь пальцем, неравно наткнешься, о брани. Наткнулся рылом на кулак. Натыкание ср. длит. наткнутие однократн. натыкание многократн. натык м. натычка ж. об. действ. по глаг. Водить натыком по натыку, ощупью впотьмах, либо о слепом. Чемодан в натычку набит. Натычной, натычный, наткнутый, для натычки служащий. Лошадь натычлива, идет зря, на все натыкается. Натычень, натыкалень м. натыкальница, натыкалка ж. палка или колышек, коим натыкают лунки в гряде, для посева, или под тенетные сошки, иногда с железным башмаком. Натыкальщик м. -щица ж. кто приставлен для натыкания чего-либо, напр. лунок в грядке, яблок на спички, для сушки. Натычинить горох, напырить, наткать в него хворосту. Натычанка? ж. легкая плетеная польская бричка.

НАТЫЛЬНИК м. покрышка с тылу, сзади; назатыльник, задняя лопасть шапки или откидная полоса, от дождя. Натылок м. натылица ж. натылье, натылище ср. пск. твер. калужск. потылица южн. затылок, загривок.

НАТЫННЫЙ терновник, коим защищают плетни от перелазу. Натынник, растение, паслен-горькослад.

НАТЫРЫШКАТЬ кого, наставить, подучить тайком.

НАТЫЧАНКА, натычка и пр. см. натыкать.

НАТЮДЕНЬ? нареч. вост.-сиб. как нарочно, будто нарочно, как бы с умыслом, на беду, на грех. Я впрягать, ан натюдень лошадь захромала.

НАТЮКИВАТЬ, натюкать что, насекать, наклевывать, нарубать щербинами, бороздками. Натюкать жернов. | Нарубить, накрошить чего. Натюкай сахару. -ся, быть натюкиваему; | потюкать вдоволь; | наклюкаться, натянуться, напиться допьяна. Дятел никогда не натюкается.

НАТЮРИВАТЬ, натюрить чего во что; накрошить, навалить, накласть в жидкость, от тюри, окрошки. -ся, наесться тюри, хлеба с квасом и луком.

НАТЯВКАТЬ, налаять, нагавкать; -ся, налаяться.

НАТЯГИВАТЬ или натягать, натянуть что, напрягать, вытягивать, натужать, по морск. осаживать, садить, надраивать; на Волге: набивать. Натяни веревку потуже. Струна лопнула, надо натянуть. Натягивать лук, наляцать. | Надевать тесную одежду, обувь; надевать что с усилием. Насилу натянул сапоги. Натягивать обручи на бочку. | *Натягивать дело, судить неправо, лицеприимно. | *Натягивать на чью сторону, норовить кому, оправляя виноватого. Натянуть кому нос, отказать; | сделать выговор. | *Как-нибудь да натянем, о расходах: по нужде изворотимся. Воздух натягивает, арх. становится пасмурно. Концы натянешь, середка гола будет. Не натянешь - до чего и рукой не достанешь. Не станет, так мы зубом натянем. Что больше натягивать, то скорее лопнет. -ся, быть натягиваему; | тянуть что вдоволь; | напиваться. Натягивание, натягание ср. длит. натяг м. натяга, натяжка ж. действ. по знач. глаг. Натяг, бочарный снаряд, род клещей (железный крюк, кобылка, на деревяшке), для натяжки обручей. | Неволька, слесарный снарядец, для сжимания и вставки на место ружейной боевой пружины. | Кузнечный снаряд, для натяжки шин на колеса. | Натяжка, всякое видимое усилие и насилие, скрываемая неточность, не совсем верное утверждение, объяснение и пр. Дело решено с натяжкой. С натяжкой концы свели. Эти стихи с натяжками. Не люблю сапогов в натяжку, а одежды в обтяжку. | Натяг, растен. Раris, см. вороний-глаз; | Sapanaria offic, см. татарское мыло. Натяжной, к натяжке относящийся. Натяговый, к натягу относящийся. Натягиватель, натягатель или натягалщик м. натягала об. кто натягает что-либо. | Натяжки, прижимки, придирки, усильное, неправильное применение чего-либо, пск. перетяжки, приставка новых голов к голенищам. Натяться? твер. навязаться. Натягуши ж. мн. пск. твер. рукавицы. Натяжкп ж. мн. пск. узкие, тесные, щегольские сапоги.

НАТЯМКАТЬСЯ зап. натереться, научиться опытом.

НАТЯНУТЬ, см. натягивать.

НАТЯПАТЬ, натяпнуть что, натыкать, наклевать, насечь ямками; | чего, нарезать, нарубить. -ся, быть натяпываему; | потяпать вдоволь. Много ли натяпали капусты? Да, натяпались вволю. Натяпание длит. натяп, натяпка, действие по назначению глаг. Натяпные щедринки, на камне, неприродные, насеченные. Натяпки, натяпни ж. мн. пск. мелкие, рубленые дрова или хворост.

НАУГАД говорить, делать, зря, наобум, не зная, не спрося; не смеряв, а гадательно, по догадке. И наугад, да впопад (влад). Наугад только лапти плетут.

НАУГЛИТЬ нитку, натереть углем, начернить, для отбоя кромки. -ся, начерниться углем.

НАУГНЕТ укладывать, в нагнет, набивать туго, пригнетая.

НАУГОДОВАТЬ дров, лык, скалы, сев. наготовить, припасти, запасти, добыть.

НАУГОЛЬНЫЙ, угольный, на углу находящийся. Науголок, наугольник м. всякая накладка, наделка, наклепка, оковка, нашивка, подкладка, образующая угол, скрепляющая или украшающая угол. Сундук с железными наугольниками. Шелковый столечник с подкладными науголками. Наугольники на знамени. | Полка, горка, поставец, шкафчик, сделанный треугольником или вырезкою круга, для постановки в угол покоя. Сделай мне наугольничек под кивот. | Снаряд для нанесения прямых углов на бумагу, или в столярной, камнетесной и др. работах; две линейки, скрепленные вместе под прямым углом; если же они ходят, скрепа не глухая, то это подвижной наугольник, угломер. Наугольщик м. вост.-сиб. плотник, умеющий рубить угол избы.

НАУГОН гнать кого, шибко, безостановочно. Казаки неприятеля наугон погнали.

НАУГРУН ехать, тул. грунью, рысцей, хлынью.

НАУДАЧУ нареч. на авось, на счастье; зря, наобум, наугад; как ни попало. Наудачу и хлеб сеют. Наудачу и голову на плечах носишь. Стреляют наудачу, а наверняка только обухом бьют. Не знаешь, так не ври наудачу.

НАУЕДНИ нареч. яросл. во время еды, обеда, выти.

НАУЕЗД нареч. арх. науход, наутек, напобег, наубег.

НАУЖАТЬ и науживать, наудить рыбы, наловить удой. -ся, быть науживаему; | поудить вдоволь. Наужение ср. окончат. действ. по глаг. Наудь ж. пск. что наужено, залов удою. Наудный поплавок. Наудочник, наудник м. чахолок, ножонки, надеваемые на удочку для охраны крючка.

НАУЖИНАТЬСЯ, насытиться, наесться за ужином.

НАУЖОКАТЬСЯ, нагрозиться, грозить по-пустому вволю.

НАУЗ м. (на-узд?) часть конской сбруи; кисть, бляха и др. украшения, привешиваемые на ремне или шнуре под шеей лошади; наузный ремень идет от налобника узды; ныне находим его почти только у азиатцев и турок. Встарину, в наузде хранились обереги от сглазу, призору и порчи, коренья, бумажки с заговорами и пр. почему наузд означал и привеску, ладанку, оберег или талисман. Науза ж. твер. наузд, в знач. ладанки, привески. | Сухие или порожние концы сотов, заделанная вощина, без меду. | Науза, действ. по глаг. наузить: обрезывать сухие вощины и вставлять их в пустые ульи, для почину; | колдовать, знахарить, заговаривать, нашептывать. Назник м. -ница ж. твер. колдун, ворожея, знахарь. Наузовый, к наузе сотовой относящ. или к наузу, заговору. | Наузник и наузень м. небольшой стоян, кадочка, с наузой или медком, который ставится в лесу, для поимки дичка, дикого роя.

НАУЙДЕНЮ нареч. калужск. тотчас или вскоре пополудни, как только солнце начинает уходить, скатываться.

НАУКА ж. учение, выучка, обучение. Жизнь наука, она учит опытом. Отдать кого, пойти, или взять кого в науку. Не для муки, для науки. Кнут не мука, вперед наука. Наука - не мука (не бука). Наука учит только умного. Дураку наука, что ребенку огонь. Не шубу секу, молодой науку даю (дружка бьет кнутом по шубе); | чему учать или учатся; всякое ремесло, умение и знание; но в высшем значении зовут так не один только навык, а разумное и связное знание: полное и порядочное собрание опытных и умозрительных истин, какой-либо части знаний; стройное, последовательное изложение любой отрасли, ветви сведений. Математика наука обширная, сама распадающаяся на многие частные науки. Науковый, научный, до науки относящийся. Научное образованье, на науке основанное. Научный взгляд, образ мыслей, суждения ученого. Опыт нередко спорит с наукой (умозрительной) и научными сведениями. Научать, научить кого чему; учить, обучать, наставлять, вразумлять, направлять, руководить; показывать, объяснять, как что делать или понимать; передавать сведения, знания, умение свое. Он научил меня и грамоте, и ремеслу. Упрямого не научишь. Научи-ка черепаху петли выметывать, а зайца нырять. Не учили, покуда поперек лавочки укладывался, а во всю вытянулся, не научишь. Научи, как быть тут, дай ума! Что скоро скучит, то скоро научит. Многому научишь, сам без хлеба будешь. | Получать, подстрекать, побуждать и поощрять к дурному, вредному или наущать, наустить (от уста?), уговорить сделать кому вред или что дурное, напр. ложное показание перед судом; подучить, подустить. Его научали даже поджечь дом. Меня научили показать на него. Не верь лукавым наущениям. Научаться, научиться, учить себя и | быть научаему; перенимать что словом и делом у другого. Где ты научился грамоте, шалостям? В школах дети научаются всему худому. Прислуга наущается мошенниками, которые и называют это захороводить людей. Научение ср. окончат. наука, научка ж. наук м. стар. а инде и ныне, действ. по глаг. на ть и на ся. Науком и конь возит. В словах наук и навык видим замечательное сближение. Делать что по научке, по наущению, будучи подущену, по подговору к чему-либо. Научка об. вологодск. выученный знанию, ремеслу; человек, знающий какое-либо ремесло. Научник м. педант в науке, ученый школяр, человек с тесным и односторонним научным взглядом. Научень м. пск. ученик, отданний в науку, на выучку, в учение чему.

НАУКИДЕНЬ нареч. костр. на ущерб месяца, на убыль луны.

НАУКЛАЖИВАТЬ, наукладить что, наваривать сталью, укладом; насталять, нанаживать пенз. -ся, быть науклаживаему, навариваться сталью, насталяться; | *шуточн. напиться допьяна. Науклаживание длит. науклажение окончат. науклад м. наукладка ж. об. действ. по знач. глаг., | а последние два также предмет: навар, приваренная сталь. Наукладный, наварной; наукладчик м. укладчик, наварщик, кузнец.

НАУКОЛ? нареч. перм. общими силами, дружно, миром. | Уколом, бодком, натычек, тычком. Он лучше наукол дерется, чем рубится.

НАУКРЮЧИТЬ кобыл, для дойки, оренб. сиб. наловить укрюком, арканом на шест.

НАУЛКА ж. ряз. улица; наулок ряз. проулок, переулок, поперечная улица на селе; науличье ср. улица, улицы, в об. смысле, не дом, не надворье, не околица. Красные девки по науличью сидят, по заворотью. Науличный, на улицах находящийся.

НАУМЛЯТЬ, наумить кого, вост. научать, вразумлять, надоумлять, наставлять, наводить на ум, давать ума, советовать; | напоминать. Вот он, спасибо, наумил, что праздник ныне, я было и позабыл. -ся, вразумляться; | быть научаему, научаться; | вспоминать, припоминать, по случаю. Я у него наумился соху излаживать. Сразу не наумишься; врасплох всего не припомнишь. Наумление ср. Наумка ж. действ. по глаг. Наумёк нареч. перм. сиб. (от мекать) наобум, наугад, намах, зря. Считать наумах, в уме, на память, без записки или счетов. Он все наумах высчитает. Этого наумах не сочтешь, дай перо либо счеты. Наумничать, поумничать, словом или делом, многонько; наговорить или наделать что, умничая. Новый управлющий наумничал было много, да отставили. -ся, поумничать вдоволь, или до какого случае.

НАУМЫК, наумичку нареч. наунос, о лошадях, которые понесли, помчали. Кони наумык, наунос пошли.

НАУРА взять, уроем, нагалом, дружно, разом, вдруг, силой, с криком и дружным внезапным натиском.

НАУРЫВ, урывом, урывая, вырывая.

НАУСКОРЬ нареч. вят. спешно, скоро, торопом, второпях.

НАУСТОРОНЬИ нареч. вологодск. на стороне, в стороне, в ином месте.

НАУСЬЕ ср. юношеский возраст, пора, когда парень лежит на усу, когда ус пробивается. От наусья и до бороды недалече. Кормил до уса (до наусья), корми и до бороды.

НАУСЬКИВАТЬ, науськать на кого собаку, натравливать, подстрекать к нападению, преследованию; у охотников о зайце: наатукать; о красном звере: наулюлюкать. Собаки науськаны на свиней, натравлены, не дают им проходу. -ся, натешиться уськанием, травлей.

НАУТЕК пойти, пуститься в бегство, бежать в побег. Турки пошли наутек. Заяц наутек пошел, забрал у собак столько переду, что нет надежды дойти его.

НАУТРИЕ, наутро нареч. на другое утро, следующего утра, утром на другой день, завтра поутру; заутра завтра.

НАУТЫК нареч. сев. указывая пальцем; прямо, в глаза, без обиняков.

НАУХАТЬ, наухнуть чего во что, налить чрезмеру.

НАУХЛЯТЬ работу, ряз. навахлять, сделать кой-как, спешно и негодно.

НАУХНИК м. ряз. наушники, при шапке или по себе. | Конские наглазники, для пугливых лошадей.

НАУЧАТЬ, научный и пр. см. наука.

НАУШНЫЙ, на ушах находящийся, для покрытия их служащий. Наушник м. или -ники мн. пришитые к шапке боковые лопасти, или отдельная повязка, накладка, для зашиты ушей от стужи; наухник ряз.; | тайный клеветник, лазутчик, переносчик, наговорщик. Временщики да наушники - Божья кара. Наушник да переносчак, что на реке перевозчик: нужен на час, а там - не знай нас! -ница ж. тайная клеветница; | церк. усерязь, серьга. Наушина ж. металлическая бляха на уши, у шлема; | накидка, накладка, наделка на ухо или на проушину в машинах и других снарядах. Наушничать, быть наушником; переносить, нашептывать высшему, клеветать, наговаривать и лазутничать. Наушничание ср. действ. по глаг. Наушничество ср. то же, более занятие, промысел. Как тебе наушничание не надоест. Наушничеством в люди выходят.

НАУЩАТЬ, см. наука.

НАФАБРИВАТЬ, нафабрить усы или бакенбарды, намазывать фаброю (немецк. Farbe), красить, чернить, придавая им и лоск и жесткость. -ся, быть нафабриваему; | нафабрить себя, свои усы. Нафабривание ср. длит. нафабрение окончат. действ. по глаг.

НАФАРИСЕИТЬ -ся, наханжить, налицемерить, -ся.

НАФАРСИТЬ, наделать фарсов, дурачеств или шуток; выкинуть штуки. -ся, напроказиться, надуриться вдоволь.

НАФАРШИРОВЫВАТЬ, -ровать птицу, у поваров, начинять чем, набивать, наполнять начинкою. -ся, быть начиняему; | *начиняться, наедаться лакомых блюд донельзя. Нафарширование, -ровка, начинение, начинка.

НАФИНТИТЬ, наделать финтов, уловок, нахитрить, налукавить. -ся, пофинтить вдоволь.

НАФОРМОВЫВАТЬ, наформовать чего, наделать форм, для отливки чего; наготовить льяков. -ся, быть наформовану. Наформование ср. наформовка ж. действ. по глаг.

НАФТА ж. нефть, горное, земляное, каменное масло. Нафталин м. смолистое нефтяное вещество.

НАФУФУ взять, нашеромыжку, обмануть, надуть.

НАФЫРКАТЬ, пофыркать несколько, много, как фыркает или чихает лошадь, или как брюзжит и бранится сердитый человек. -ся, уходиться фыркая, пофыркав вдоволь, перестать. На фырок нюхать, насыпая на ноготь большого пальца; а на соволок, в ямку под большой палец.

НАХ-НАХ сиб. общая кличка, призыв собак, особ. издали.

НАХАБА об. кур. вор. нахал, навязчивый человек. | ж. и беда, забота, неприятный случай.

НАХАЖИВАТЬ, -ся, см. находить.

НАХАЛ, нахальник м. нахалка, нахальница ж. наглец, бесстыдник, бесстыжий и наглый, бессовестный и дерзкий человек; буян. Нет нахала супротив кулака, маклака. Нахальный, наглый, дерзкий, бесстыжий. Нахальщина ж. нахальный люд, или такие же дела, поступки, слова. Взять или сделать что нахалом, нахально, силой, наглостью. Нахалить или -ся, нахальничать, нахальствовать, поступать нахально, нагло, дерзко, бесстыже, самоуправно. Нахальничание ср. действие по глаг.; нахальство ср. свойство и образ этого действия.

НАХАМИТЬСЯ, набраться хамства, пошлых лакейских приемов.

НАХАНДРИТЬ, похандрить несколько, как бы сделав дело. Он в деревни ничего путного не сделал, только нахандрил. -ся, похандрить вдоволь и перестать.

НАХАНЖИТЬ, поханжить несколько, сделать несколько ханжеских поступков. -ся, поханжить вволю, или до какого случая, препятствия.

НАХАНСТВОВАТЬ, накняжнть, говоря о хане; проханствовать известное время; более укорно: -ся, поханствовать вдоволь, или до какого препятствия, конца.

НАХАПЫВАТЬ, нахапить (южн. нахапать) чего, нахватывать, набирать, хапая, захватывая с жадностью и бесстыдством. Он в исправниках нахапал порядочное состояние. -ся, быть нахапываему; | нахвататься, похапать вдоволь; насытиться взятками, поборами, неправедной корыстью. Нахапывание ср. длит. нахапание окончат. нахап м. нахапка ж. об. действ. по знач. глаг. Нахапом люди живут. Нахапщина ж. или нахапное добро впрок не пойдет.

НАХАРАТЬСЯ? пенз. надоесть (навязываться?).

НАХАРКИВАТЬ, нахаркать что, наплевывать, харкая, кряхтя, крякая. Больной в ночь много крови нахаркал. -ся, быть нахаркиваему; | похаркать, покряхтеть и поплевать вдоволь. Нахаркивание ср. длит. нахаркание окончат. действ. по глаг.

НАХАРЧИТЬ кого, каз. навьючить, нагрузить припасами; -ся, запастись харчами; | набрать и навалить на себя много, большую ношу. Нахарчник м. -ница ж. нахлебник, постоялец на хозяйской пище.

НАХВАЛИВАТЬ, нахвалить кого, что (прич. нахваленный и нахваленный); хвалить много, настойчиво, превозносить, отдавать предпочтение и преимущество, по качествам. Всякий купец свой товар нахваливает. Нахваливает сваха чужу сторону, а сама в нее ни поногу. Нахвалить нахвалил, да и домой отпустил. Свой своего нахваливает. Одна сваха чужу сторону нахваливает (а сама дома сидит). Сваха чужу сторону нахваливала: она сахаром посеяна, она медом поливана, виноградом гороженая да тафтой покрываная. -ся, быть хвалиму; | похвалить себя вдоволь, нахвастаться; | кем, хвалить вволю кого, что. Всякое новое снадобье нахваливается, до поры, врачами. Бахвал наш хвалится не нахвалится: с неба звезды хватает. Нахвалясь дочкой, да и порукам. Кем нахвалился, тем и провалился. Нахваливание ср. длит. нахваление окончат. нахвал м. нахвалка ж. об. действие по знач. глаг. Свой глаз лучше чужого нахвалу. Чужая сторонушка нахвалом живет, а наша хайкой стоит. Нахвалу поверишь, и в охул попадешь. Нахвала недруга берегись (т. е. кого или что хвалить недруг). От нахвала люди разживаются (или от навала, коли покупатели валят). И нахвалом люди жувут, т. е. хваля других, либо себя, либо свой или чужой товар, либо тем, что их хвалят или товар их расхваливают. На людской нахвал свои глаза. Нахвалка самохвалка. Нахвальный товар, - речи. Нахвальщик м. -щица ж. кто нахваливает кого или что. Нахвальщина об. самохвал, бахвал, хвастун; | ж. собират. нахваленный не по достоинству товар. Нахвальщина гнилуша. Нахвалуша об. кто любит хвалить, обычно, хвалить льстя. Нахвальничать, промышлять по базарам нахвалом чужого товара, для обмана покупателей, как делают маклаки, кулаки, будучи в доле с продавцом.

НАХВАРЫВАТЬСЯ, нахвораться, прохворать много, долго, вволю. Полечись хорошенько, неужто ты не нахворался?

НАХВАРЫЗДАТЬСЯ тамб. твер. наесться, насытиться, нахлебаться.

НАХВАСТЫВАТЬ, нахвастать, нахвалиться, набахвалить, навирать, насказывать много вздору, небывалого, преувеличенного. Иной тебе так нахвастает, что и не перелезешь. Так нахвастал, что сам домой не донесет. Кто нахвастал, тот бы и схрястал. -ся, быть нахвастываему; | похвастать вдоволь, натешиться хвастовством и кончить. Нахвастание ср. окончат. нахваст м. нахвастка ж. об. действ. по глаг. Нахвасть ж. что нахвастано, хвастня.

НАХВАТЫВАТЬ, нахватать чего, набирать, хватая, налавливать, рвать или вырывать и копить, собирать. Ласточка на лету нахватала мошек. В Персии нахватывают новобранцев по селениям, хватая кого ни попало. Он нахватал много наград. Мы нахватываем поверхностные познания. Нахватанное ребром выпрет, Бог накажет. -ся, быть нахватываему; | нахватать чего вдоволь, досыта. Легко нахватываются верхушки познаний. Где ты нахватался таких вздорных понятий? Он понахватался всякой всячины. Нахватывание ср. длит. нахватание окончат. нахват м. нахватка ж. об. действ. по глаг. Нахватчина иии нахватное добро в прок не пойдет. Нахватчик м. -чица ж. неправедный собиратель. Он нахватом выучился, самоучкой, глядя в людях нахватался.

НАХВАЩИВАТЬ, нахвости(а)ть кого, нахлестать, настегать розгой, веником в бане и пр. | Нахвостить, нахвостничать пск. насплетничать. -ся, нахлестаться, настегаться. Нахвощение ср. окончат. нахвостка ж. об. действие по глаг. | Нахвостка, нахвостник, -наца, пск. твер. сплетник.

НАХВОРАТЬСЯ, см. нахварываться.

НАХВОРАЩИВАТЬ, нахворостить кого или кому, что; нахващивать, нахлестывать, настегать, иссечь хворостиной, розгой, веником. | Нахвостить, насплетничать. -ся, нахлестаться. Нахворащивание ср. длит. нахворощение окончат. нахворост м. нахворостка ж. об. действ. по глаг. Сделать что нахворост, назло, наперекор. Нахворость ж. сплетня.

НАХЕРИТЬ, похерить много, несколько; намарать (вымарывая писанное), начеркать. -ся, натешиться помарками, поправками.

НАХИЛЯТЬ, нахилить что, малорос. и белорус. но употреб. в смежных губ. нагибать, пригибать к земле, гнуть или наклонять верхний конец. -ся, нагибаться, наклоняться. Нахилеть, похилеть сильно, много, стать вовсе хилым, плохим, дряблым, гнилым, слабым. -ся, похилеть вдоволь, нахвораться.

НАХИРЕГИ ж. костр. яросл. нахирежницы влад. ряз. рукавицы. Слово офенское, но в общем ходу; от хирга, хирка, рука.

НАХИРЕТНИЧАТЬ, нахаретовать пск. твер. (хирь, хиль) прикидываться больным, хворым.

НАХИЩАТЬ, нахитить чего, нахватать, натаскать, награбить, набрать или скопить хищнически, похищая, грабя. -ся, навороваться, награбиться. Нахищение ср. окончат. действ. по глаг.

НАХЛАМИТЬ или нахламостить где, навалить хламу, дрязгу, дряни, лохмотья; насорить, нагрязнить, надрянить стружками, обрезками. На яму дрязгу не нахламишься, на смерть детей не нарожаешься.

НАХЛЕБНЫЙ, относящ. до нахлебства, нахлебничания, до бытности кого у кого на хлебах, на пище. Нахлебные деньги платят нам поденно, с едока. Нахлебничать, жить на чужих хлебах, на готовой пище, не на своем столе и при разных условиях: как гость, как работник, или из платы, постояльцем. Нахлебничание надоест, быт нахлебника, -ницы, живущих ка хозяйских, готовых харчах, не на своем хозяйстве. Мы держим нахлебнаков, кормим из платы; своих нахлебников много, велика семья. Взять нахлебника, арх. казака, работника, батрака. Жнецы мои жнецы, да они ж а нахлебнички! -ников, -ницын, лично им принадлежащий; нахлебничий, к ним относящ. Нахлебство ср. состояние нахлебника; | промысел хозяина, берущего на хлеба. Нахлебки? ж. мн. пск. волокитство (что-нибудь, да не так)?

НАХЛЕБЫВАТЬ, нахлебать чего, много или мало, выхлебать известное количество. Не много нахлебал: только показали, а не дали. Лодка в один мах нахлебнула ведер с пяток. -ся, похлебать вволю, поесть жидкой пищи ложкой вдоволь. Назеваешься, так и воды нахлебаешься. Бурлак нахлебчив, скоро ест или нахлебывается. Нахлебай, пошлый и наглый дармоед, по чужим обедам.

НАХЛЕСТЫВАТЬ, нахлестать кого, что, нахворостить, насечь, нахвостать, настегать. Нахлещи собаку, чтоб кур не гоняла. Дураки нахлестали лошадь, да и пустили, она и понесла как шальная. Парильщик славно нахлестал меня в бане. Мне волны бока нахлестали, при купании. Нахлестывать, нахлеснуть что, накидывать, наметывать, набрасывать петлю, веревку; | плотницк. отбивать черту шнуром, бичевкой, которая натерта мелом или углем; | плотницк. нарубать на столбы перекладину, надолбить прогон, нахлестку. Нахлесни-ка веревку удавкой на столб, да и вали его. Нахлеснув косяк, вытеши четверть, для притвору. -ся, быть нахлестываему: | нахлестать себя, | похлестать или -ся вдоволь. От моли, меха почаще нахлестываются. Мы в бане нахлестались докрасна, сами себя, или друг друга. Полно дурить кнутом, аль еще не нахлестался! Нитка нахлеснулась на пуговку. Когда доска нахлеснется, то видно будет, много ли отойдет кромки. Он, для праздника, нахлестался, напился. Нахлестывание длит. нахлестание окончат. нахлест м. нахлестка ж. об. действ. по глаг. Ребятишки, без нахлесту, не угомонятся. Закинуть веревку нахлестом, вна(или вза)хлест, петлей, удавкой. | Нахлестка, обвязка, переводина, перекладина, поперечный брус, накладка, посверх столбов или стоек; если их много, то это прогон; грядка, поперечная; | вязь на шипах; вязок, накладываемый на санные копылья; тележная, продольная грядка: | заплатка, лоскут, нашивка, особ. кожаная; | строгий выговор, нагонка, головомойка. Нахлестыш м. нахлестка. Нахлестной брус, надолбленый, надетый на шипы стоек.

НАХЛИПАТЬСЯ, нарыдаться, наплакаться, хлипая.

НАХЛОБУЧИВАТЬ нахлобучить, наклобучивать.

НАХЛОПОТАТЬ, выхлопотать, хлопотать до каких последствий; | наделать кому беспокойством своим хлопот. Что нахлопотал в суде? Он там нахлопотал, нажаловался, насилу поуспокоили его. Нахлопотал себе беду. -ся, похлопотать вдоволь и перестать.

НАХЛОПЫВАТЬ, нахлопать кого, набить, наколотить, насечь, нашлепать рукою; | что: Ретивые хлопальщики наши нахлопывают себе мозоли на ладонях. Нахлопывать, нахлопнуть кого, что; накрывать, крыть внезапно сверху. Нахлопни крышку. | *Молодца нахлопнули, накрыли, поймали врасплох. Хлопуша нахлопал, вят. наврал, налгал. -ся, быть нахлопываему; | похлопать вдоволь. Я нахлопался вчера в театре.

НАХЛОСТАТЬ, нахлюстать вост. налить, намарать, наслотить, нагрязнить; -ся, нарезаться, насосаться, назюкаться, напиться. Нахлюстить перм. нахвастать, налгать, наврать.

НАХЛУПИТЬ, нахлучить ряз. сиб. нахлобучить, надуть, пск. нахлупенить.

НАХЛЫНУТЬ, хлынуть на что; натечь внезапно, стремительно; нанестись, набежать, наскочить во множестве, налететь гурьбой, наплыть; | быть нанесену водой, волной или ветром и пр. Морской прилив нахлынул. Саранча тучей нахлынула. Неприятель нахлынул из лесу. Нахлынутие ср. однократн. деятельное состояние по знач. глаг. Нахлынь ж. что нахлынуло; | скопление соковь в теле, прилив крови, конгестия. Наши паводки нахлынчивы, сильны и внезапны.

НАХЛЫСТАТЬ, нахлестать.

НАХЛЮСТАТЬ, нахлостать.

НАХЛЯБАТЬСЯ, вят. набродиться, ходить до устали, так что ноги хлябают.

НАХМАРИТЬ, безличн. и нахмариться юнж. сделаться облачным, пасмурным, заволоктись тучами, густыми облаками. На дворе нахмарило, кур. орл. или небо нахмарилось, солнце скрылось. Нахмару нареч. вор. в угрюмом, сумрачном, брюзгливом расположении. Не тронь ее, вишь она что-то нахмару ноне. Нахмуривать, нахмурить лицо, брови, наморщить, насупить, придать чему пасмурный, угрюмый вид. Ты нахмурил барина, ряз. осердил, огорчил, заставил морщиться, -ся, наморщиться, насупиться, нахохлиться, надуться, стать мрачным. Небо нахмурилось. Старик нахмурился и замолчал. Нахмуривание ср. длит. нахмурение окончат. нахмурка ж. об. действ. по глаг. Нахмура, нахмыра об. вост. угрюмый, пасмурный человек, кто хмурится. Наше небо нахмурчиво, пасмурно, по природе своей.

НАХНЫКАТЬ, хныкать, перед кем долго, наплакать, канючить, жаловаться. -ся, наплакаться; похныкав вдоволь, перестать.

НАХОДИТЬ, найти, нахаживать на что; во что; что, идучи, попадать на что, наталкиваться, натыкаться. Неравен час, на какого человека найдешь. Корабль нашел на мель. Мы, расшивой, многажды на эту косу нахаживали. Нашел дока на доку. Нашла коса на камень. Туман нашел; облако нашло. На него находит, он временем как помешапный. Одно на другое находит, походит, близко, почти то же. Шквал нашел, морск. порыв ветра. Ум найдет, да пора уйдет (пройдет). Находить на кого, сев. и сиб. походить, быть похожим. Он находит на твоего брата. Не мы на детей находим (походим), они на нас. | К нему нахаживает помногу гостей, а теперь нашло их довольно. Однако, в лодку многонько воды нашло. Как не найти, она ушла. | Обретать, отыскивать, открывать, добывать. Гляди в ноги: чего не найдешь, так хоть носу не расшибешь. Не находил я товару супротив истинника. Что нахаживал, то и утеривал. Встарину нахаживали клады, а ныне почти не находят. Он нашел меня милостями своими, взыскал. Я в нем никакого пути не нашел. Лучше найти, нежели потерять. Умел найти, умей и потерять. Умел потерять, умей и найти. Сзади идешь, больше найдешь. Чтоб и здесь найти, и там не потерять. И то добро, что нашел ведро. Не радуйся нашедши, не плачь потеряв. Не знаешь, где найдешь, где потеряешь. Друга ищи, а найдешь - береги. Лучше с умным потерять, чем с дураком найти. Найди, так я укажу. Укажи, так найду. Не наше счастье, чтоб найти, а наше - чтоб потерять. Купить, найтить; продать, потерять. Нашел - молчи: потерял - молчи. Дай Бог с умным найти и потерять; с дураком - ни поделить, ни развязаться. Зачем пойдешь, то и найдешь. Пойдем вместе, найдем вести (найдем и двести). Не найдешь паренька, выйдешь и за пенька. Не украл, а нашел - в чужой клети. Чурило - свиное рыло: по лесу ходит, дров не найдет! | Встречать, заставать. Я нашел ее в хлопотах. Не найду его дома. | Видеть, предвидеть, догадываться, заключать, доискаться. Не нахожу я пользы в неприлагаемых к делу умствованиях. Я нахожу, что он прав. Найду и я себе дорогу. По трем частям треугольника находят остальные три части, вычисляют. Нахаживать, находить (нахаживаю) плотниц. желобить доски, тес, прострагивать бороздками, бороздить. Нахоженный тес, желобленный. Много ли тесу находили? Нахаживать воду, добывать, топча колесо. | Ходить много, известное расстояние. Не мало ж мы сегодня находили. Мы, бывало, гуляя, нахаживали верст по 30-ти в день. -ся, быть находиму; | быть где, обретаться, пребывать, существовать, содержаться; в этом знач. как, и глаг. есть, часто пропускается; | *остаться при себе, при памяти и сознании, не потеряться, не утратить присутствия духа; | походить пешком много, до устали, досыта, до докуки. Двор продается, только хозяина ему не найдется. Виноватый нашелся, сыскался, найден. Встарину тут нахаживались клады. Широта места находится по высоте солнца. Где теперь находится брат ваш? Внутри земли находится еще много неведомого. В книге этой найдется много для тебя полезного. Не найдется ли у вас лишнего гвоздя? нет ли. Он ловко нашелся, ответил хорошо. Его не озадачишь, всегда найдется. Так находились, что ног под собой не слышим. За этим делом находишься еще, хлопот много. За долгами находишься, наклоняешься. За ним не находишься, его не дозовешься, или за ним не поспеешь, или не устережешь его, он требует безотлучного надзора. Убогий, хоть на богатого сердится, а за ним вслед без шапки находится. С ярыжкой, кто не поводится, без рубахи находится. За добрым делом находишься, худое само навяжется. Вода нахаживается, выхаживается колесом. Тёс выхаживается, бороздится. Нахождать песня. сказ. находить или отыскивать. Мы ризу его нахождали, находили, вм. нашли. Нахаживание ср. длит. нахождение окончат. наход м. находка ж. об. действ. и сост. по глаг. на ть и на ся. Нахождение облака, неприятеля, набег, нашествие. Нахождение золота, бытность, место пребывания его; | отыскание, обретение, находка. | Наход, нашествие, набег, нападение; временное пребывание. У нас нет причта, а службу и требы попы отправляют находом, наездом. Находом не напашешься, наездом, в отхожей пустоши. | Находка, все, что найдено, особенно случайно, все что нашел. Старый долг за находку. Всякая находка пополам, с товарищем. Эта цена не находка, недешево. Дурак находку нашел: чирей в боку! Не всякая находка клад. Находке не радуйся, по утрате не горюй. Ньютон сделал великую находку, научное открытие. Жить плохо, да и умереть не находка. Находный, найденный, случайно кому попавшийся; | чужой, набродный, натекший, набежавший; | временно приходящий, прихожий, захожий. Находники, пришлецы, населенцы со стороны, припущеники, не старожилы. Находной, находный, в знач. пришлого. Находочный, находковый, относящ. к находке, к найденной вещи. Нахожий, нашедший со стороны. Нахожее население, некоренное. Находчивый человек, счастливый на находки, склонный к находкам; | умеющий найтись во всяком положении; не теряющий присутствия духа. "Я нашел деньги!" Находчив больно, подай сюда, это мои! Находчивого не озадачишь. Находчив парень: топор обувает, топорищем подпоясывается. Находчив парень: на крутую кашу распоясался. -вость ж. свойство, качество это. Находчик м. -чица ж. найда об. нашедший что случайно, или при поиске. Находчику, по закону, полагается треть находки. Находчиков, -чицын, им принадлежащий; -чичий, к ним относящ. Найдоха об. мастер искать; счастливый на находку. Найден, найденыш м. найденка, найденица ж. подкидыш, ребенок или молодое животное, найденное и принятое кем для воспитания. Мы найденичку свою уж и замуж выдали.

НАХОЛАЖИВАТЬ, нахолодить избу, настужать, выстужать, студить, выхолаживать, напускать холоду; - ботвинье, остудить льдом или на холоду. -ся, быть нахолаживаему; | остывать, простывать. Нахолаживание ср. длит. нахоложение окончат. действ. по глаг. Нахолодеть, нахолодать или нахолонуть, настыть, остыть, нахолодиться. Нахолодаться, похолодать вдоволь, намерзнуться, назябнуться. Нахолодались мы в людях, наголодались, всяких мук натерпелись. Нахолоделый, остывший, холодный.

НАХОЛИТЬСЯ, похолить кого вдоволь. Не наглядится на лошадку свою, не нахолится ею!

НАХОЛКАТЬ кому шею, набить, намять, наколотить холку.

НАХОЛМИТЬ землю, поднять холм или набугрить. Земля нахолмилась, вздулась.

НАХОЛОДИТЬ и пр. см. нахолаживать.

НАХОМУЧИВАТЬ, нахомутать что на кого, надеть, навалить. Нахомутал на себя одежды, словно по зиме, закутался. | *Ты что нахомутал на него? навалил дело, работу, ответ; | наклеветал, напрасно обвинил. Нахомутание ср. окончат. действ. по глаг. Нахомутчивый, кто охотно заваливает других работой, передавая им свое или чужое дело. С кого (с других, с себя) сняли, а на нас нахомутали. Нахомутник, покрышка, чтобы в дождь не набить шеи.

НАХОМЯЧИТЬ вор. насупить или нахмурить. Что-то нахомячивает, становится пасмурно, заволакивает, небо хмурится, замолаживает. Что брови нахомячил? Не нахомячивай шапки на глаза.

НАХОТЕТЬСЯ, хотеть долго, вволю, до получения желаемого или до расхотения; наждаться. Хочу пить! "Погоди, нахочешься еще, здесь нет воды ни капли".

НАХОХЛИВАТЬ, нахохлить шерсть, перья, надувать, наёживать, вздымать в покое, не сердясь; взбивать хохлом. Он себе взбил и нахохлил чуб. Попугай нахохлил перья или нахохлился. Курица что-то нахохлилась, либо нездорова, либо к ненастью. Нахохливание длит. нахохление окончат. действ. по глаг. Нахохлачить кому голову, взбить волос, вскочить. -ся, всклочиться хохлом.

НАХОХОТАТЬ, похохотать, будто сделав дело. С этой хохотушей не сговоришь: намелет, нахохочет, а ничего не слушает. Вечор мы нахохотались до упаду, натешились чем-либо, смеючись. С этого и куры нахохочутся!

НАХОХРИТЬСЯ, нахохлиться. Хохря нахохрилась, насупилась.

НАХРАБРИТЬ кого, придать храбрости, напр. настроив, или напоив вином и пр. -ся, похрабриться вдоволь, до конца, до какого случая.

НАХРАМЫВАТЬСЯ, нахроматься, похромать вдоволь, до докуки, до поправки ноги и пр.

НАХРАП, нахрап, зап. нахрат м. наглый набег, грабеж; дерзость с насилием, бесстыжая наглость и внезапность действия; | наглый обидчик, кто берет внезапностью и насилием, нахрапник, южн. зап. нахратн(ч)ик. Мазурики иногда и нахрапом берут: наскочив, вырвет, да и бежать. Брать нахрапок, нахрапом. Нахрапистый, нахрапчивый, нахратливый, склонный к нахрапному делу. Он нахрапки лезет, нагло, в глаза, на драку. Нахрапом не вырвешь. Смерть нахрапом берет. Удача нахрап любит, любит наглую отвагу. | Нахрапник или нахропник м. (храп, конская морда, переносье) ремень у узды, лежащий вдоль переносья, до налобника. | Нахрап, соня, кто спит весь день. Нахрапеть, похрапеть или прохрапеть несколько. -ся, похрапеть вдоволь; выспаться, храпя. Полно тебе дрыхнуть, неужто ты еще не нахрапелся! Нахратиться кур. вор. упрямиться, упорствовать, неповиноваться; | твер. нахальничать.

НАХРЕБЕТНЫЙ, на хребте находящийся. Нахребеток м. хребтовая, становая кость. Нахребетник, дармоед в доме, не работник. Нахребетничать, жить за кем дармоедом.

НАХРИПЕТЬ, похрипеть, как бы сделав дело; наговорить хрипло, хрипя. -ся, похрипеть вдоволь. Нахрипелся я эту зиму, не выходил из кашля.

НАХРИСТОСОВАТЬСЯ, похристосоваться много или вдоволь. Так нахристосовался на пасху, что губы обметало!

НАХРОМАТЬСЯ, см. нахрамываться.

НАХРОПНИК, см. нахрап.

НАХРУНДАТЬ каз. наделать, наработать, особ. о бабьей работе, напрясть.

НАХРУПКО закалить сталь, весьма твердо, до хрупкости.

НАХРУСТЕТЬ, похрустеть несколько в знач. жевать с хрустом.

НАХРЯСТАТЬ чего, сев. наломать (сушняку), нарубить (дров). | *Наговорить, наврать, насказать вздору.

НАХТАРМА ж. ниж. бухтарма, мездра, изнанка кожи.

НАХТЫШ? м. влад. немецк.? столечник, скатерть.

НАЦАПАТЬ чего, нахапать, нахватать.

НАЦАРАПЫВАТЬ, нацарапать, нацарапнуть что на чем; царапать, драть когтями или чем иным, скоблить, скрести, чертить, оставляя знаки. Я на ложке нацарапал иглой вензель свой. Ребенок нацарапал себе бока, надрал, начесал. Я нацарапал чем-то руку, оцарапал. -ся, быть нацарапываему; | поцарапать вдоволь. Нацарапалась кошка в дверях, покуда ее впустили. Нацарапывание ср. длит. нацарапание окончат. нацарапка ж. об. действ. по глаг. Кошка нацарапь берет, а собака грызом.

НАЦВЕЧАТЬ, нацветить что, сделать что-либо во множестве, по знач. глаг. цветить; расцветить, раскрасить или разубрать цветно, пестро. Расписал стены, да пестро нацветил, некрасиво. -ся, быть нацвечаему или | украсить пестро себя самого. Луга нацветились цветами. Купчихи нацветились румянами, нарядами. Вишь, нацветился ярыжка, нацветил нос, насандалил, напился. Нацвечивание ср. длит. нацвечение окончат. нацвет м. нацветка ж. об. действ. по знач. глаг. | Нацвет, седая ость на пушных мехах. Соболий мех с нацветом. | Плохая шерсть на овцах, роняемая ими вскоре. Нацветать, нацвести или нацвесть на чем, наседать или нарастать нацветом, налетом, плесенью и пр. | Расцвести во множестве. Плесень нацвела во всю корку. Цветов нацвело много, выбирай любые. Нацветание ср. длит. нацветение окончат. нацвет м. об. состояние по знач. глаг. Нацвет м. налет, краска, пыль и пр. чем покрыта поверхность вещи; | плесень, гниль, цвиль на поверхности; | пеньки старой шерсти на овцах, после стрижки; нацвет сходит осенью, мытом, линькой, а молодая шерсть подрастает нацветом же. Нацветной, налетный, насевший слегка, поверхностный; к нацвету относящийся.

НАЦЕВКАТЬ пряжи, намотать на цевки. Нацевочный, на цевке находящийся.

НАЦЕЖИВАТЬ или нацежать, нацедить чего во что; процедить известное количество; пропустить жидкость в цедилку, либо | напустить просто из боченка, посудины с краном или с гвоздем. Нацедить было бражки, да нет ее. -ся, быть нацеживаему; | поцедить вдоволь. Нацеживание ср. длит. нацежение окончат. нацед м. нацедка об. действ. по глаг.; последние два также процеженная жидкость, по количеству и по качеству ее. У коровницы в кринках нацедка не полна. У тебя нацедка не чиста, молоко грязновато. Нацедочный, нацедковый, к нацедке относящийся. Нацедчик м. -чица ж. кто занимается нацедкой.

НАЦЕЛИВАТЬ или нацелять; нацелить что или чем на что; направлять, наводить, метить во что; особ. о метательном оружии. Выдерживай до нацелу, а нацелив или нацелившись верно, спускай курок мгновенно. -ся, быть нацеливаему; | то же, нацеливать, метиться чем во что, намеряться, намахиваться броском. Кажись, верно нацелился пистолей, а обнизил. Не нацеливайся камешками в окна. Нацеливание ср. длит. нацелка окончат. нацел м. нацелка ж. об. действ. по глаг., прицелка, прицел. Нацельщик м. -щица ж. кто | целит, наводит что, особ. стрельное оружие.

НАЦЕЛО нареч. подцело, о делении одного числа на другое без остатка. Нацело не выходит, а с дробью.

НАЦЕЛОВАТЬ, перецеловать многих. Много ли котят нацеловала? А сколько их насчитала, столько и нацеловала. Скоро ли ты нацелуешься с ними?

НАЦЕНЯТЬ, наценить. Ну что, много ли ценовщики наценили товару? какое количество его оценили. В пск. говор. наценовать.

НАЦЕПЛЯТЬ, нацепить что на что, цеплять на что; прицеплять, привешивать, навешивать. Нацепляй бадью на шест; надо бы, нацепив, загнуть крюк, чтобы не срывалась. | Прицеплять во множестве. Нацепляла на себя бантиков, ленточек и всячины. -ся, быть нацепляему; цепляться самому. Тяпок или било нацепляется на держалку цепа гужом или приузком. Пчелы, нацеплявшись всем роем одна за другую, повисли гроздом. Ты что нацепился на меня? Репьи нацеплялись мне в бороду. Нацепление ср. нацеп м. нацепка ж. об. действ. по глаг. на ть и на ся. | Нацепка и нацепок м. приуз, ремень, коим связаны звенья молотильного цепа. Нацеп м. что нацеплено, вещь, приделанная крючком, кольцом, либо звеном; | пск. повеса. Нацепной, к нацепу относящийся; нацепчивый репей, прицепчивый. Нацепщик, -щица, кто нацепляет что.

НАЦИНОВАТЬ, НАЦЕНОВАТЬ, НАЦЫНОВАТЬ лык, калужск. надрать, наготовить пучками для лапотной работы (цыновка).

НАЦИЯ ж. франц. народ, в обширном знач., язык, племя, колено; однородцы, говорящие одним общим языком, все сословия. Национальный, народный или народу свойственый; иногда, ошибочно, вм. простонаррдный. -ность ж. народность.

НАЦОКАТЬ, -ся. Литвин нацокает, что и не разберешь его. Поколе жив смолянин, не нацокается.

НАЦУРАТЬ южн. начурать, почурать несколько, нагововить цур, чур. -ся, почурать вдоволь.

НАЦЫГАНИТЬ, наменять, особ. о лошадях. -ся, поцыганить, поменять вдоволь.

НАЦЫМЛЯНИТЬСЯ, напиться, упиться цымлянским вином.

НАЦЫРКУЛИТЬ, накружить, начертить циркулем.

НАЦЫРЫХАТЬ, твер. начертить, нарисовать, написать.

НАЦЫФИРИТЬ что, написать счетом, цифирью; | нашифровать, написать шифрованным письмом, тарабарщиной; | настрочить, навараксать, написать неразборчиво. -ся, наостриться считать, вычислять. Нацифровать что, нашить или вышить цифровкой, узорочным накладным гайтаном.

НАЧАВКАТЬ, нажевать; | надоесть чавканием, жеванием вслух. -ся, почавкать вдоволь, нажеваться, нажраться.

НАЧАДИТЬ, напустить чада, угара. Тут так начадили блинами, что хоть вон бежать. -ся, почадить вдоволь.

НАЧАЙНЫЯ деньги, наводочные, данные на чай, на чаёк, на водку. Начайничаться, почайничать вволю.

НАЧАКРЫЖИТЬ, НАЧЕКРЫЖИТЬ накроить как ни попало, испортить кройку; | нарезать, накрошить, настрогать, намельчить ножем или ножницами. -ся, быть начакрыжену; | почакрыжить вдоволь.

НАЧАЛИВАТЬ, началить что чем, или что к чему; навязывать, привязывать, наставлять привязкой. Веревка коротка, надо началить ее обрывком. Багровище, на багренье, началивают, по глубине ятови глядя, сажен до десяти. -ся, быть началиваему, надвязываться, наставляться привязкой. Я началился, не хочу больше чалить, вязать. Началивание ср. длит. началение окончат. начал м. началка ж. об. действ. по глаг. | Начал, -ка, что началено, приставлено к другой вещи привязкой. Этот началок короток будет, дай подлиннее. Началка твоя не надежна, не умеешь привязывать. Началковый, к началу, началку относящ. Начальщий м. -щица ж. кто началивает, навязчик.

НАЧАЛО ср. чем начинается бытие или действие; один из двух пределов, между коими заключено бытие, вещественое либо духовное; почин, зачин, искон, зачало, источник, корень, рождение, исход; противопол. конец. Чему было начало, тому будет и конец. Плохое начало, что не видать конца. Плох конец, что не видать начала. Доброе начало полдела откачало. Начало мира, мироздание. Начало года, срок или пора, условно принятая исходом, для счета оборота времени. Начало этого дворянского рода идет от такого-то. | Межа, грань, рубеж, край, предел вещи, предмета или части его, откуда, условно, измеряют предмет, до конца его. Вот начало доски, а вот конец ее. Пройдем поле от начала до конца. Нитки так перепутаны, что не найдешь начала, или конца, кончика. | Первый источник или причина бытия; сила рождающая, производящая, создающая. Бог есть начало всяческих. Начало начал. Начало премудрости - страх Божий. Начало вражды этой кроется в обоюдном себялюбии. Голова всему начало. | Нравственые основы в человеке, правила и убеждения, по коим он живет. В ком начала искажены, тот не может возродиться. | Первые и главные истины науки, основания ее, основы знания. Начала чистой математики. | Стихия, одна из основных составных частей, принимаемых как бы за неделимое, за нечто | елое, однородное. Человек состоит из начал: духовного и плотского; духовное же из умственного и нравственого. | Стихия химическая, составная часть какого-либо тела, вещество простое или однородное, неразлагаемое. Все металлы почитаются стихиями, началами или веществами простыми, несоставными, несложными. | Начальство, власть, большина, старейшина, как сила, как право и как лицо. Кто у вас начало держит, началом правит? Всякий старшина начало подчиненным своим. Где хвост начало, там голова мочало. Мы под началом казенной палаты. Кого в начало, кого и под начало (т. е. подчиняют). | Церк. начальные слова и молитвы при богослужении; творить начало, | церк. первая степень монашества, иночества; положить начало, постричься. Быть под началом, состоять под наказанием, под надзором в монастыре. Плохое началишко не к доброму концу. Начала мн. начало, в знач. стихий, состава, оснований науки, учения, либо основ нравственых правил. | Церк. один из десяти чинов ангельских. Начал м. у раскольников, начало молитвы и самая молитва, по их обряду; начал малый, семь начальных поклонов: три поясных, один земной, и еще три поясных, с молитвой: Царю Небесный и Отче наш. Начал великий, прибавляется к малому: "Верую" и "Помилуй мя". Положить начал, прочитать молитву с такими обрядами. Утром и вечером начал кладет, а рабочие без хлеба. | Начал, пск. обет, обещание, зарок, завет. Началие ср. начальство, в значении власти, управления, заведывания. Началие принять (держать), Богу и людям ответ отдавать. Более употреб. в сложных словах: безначалие, чиноначалие, многоначалие и пр. Начальный, первобытный, первородный, первообразный, исконный, относящ. к началу бытия чего-либо. Начальная сила одна: Бог. | Исконный, стародавний, принимаемый за начало. Начальные силы природы. Начальный, допотопный мир. | Служащий чему началом, источником, исходом; первый повод, причина; к первому проявлению чего относящийся. Начальная ссора их вышла по сплетням. Начальное намерение свое он изменил. | Служащий основанием чему; находящийся в числе начал, составных частей. Начальные вещества; химич. начала, стихии. Начальные основания науки, первые, общие и основные понятия. | Старший, больший, поставленный в начальники. Начальные власти. Начальство ср. власть, право или сила управления, распоряжения. Начальство над городом, войском, поручено такому-то, начальствование. | Тот и те, кому поверена власть, начальник, -ники. Начальство не приказывает пускать сюда. Наше начальство народ окладывает, да волости окрадывает. | Округ, предмет и круг власти начальника. Мое начальство не велико. -вовать чем, где, управлять, держать власть, большину, быть где начальником; старшим, повелевать или распоряжаться. Плохо начальствуется без помощников. Начальствование ср. действ. по глаг. Начальственый, к начальству, к власти, началу, большине относящ. Начальничать, начальствовать по-своему, произвольно или дурно. Начальничание ср. действ. по глаг. Началовать сев. вост. начальствовать, править, управлять. Кто у нас ноне городом началует? | Класть чему начало, начинать, зачинать, починать. Церковь эту началовали на Троицу, заложили. | У раскольников класть начал, отдавать утреннюю, вечернюю и другие молитвы, с принятыми обрядами. Началование, действие по глаг. Началить где, чем, началовать, начальствовать, управлять. Начальник м. -ница ж. начальствующий; главный, старший, большой над кем или чем; кому приказана власть, надзор, ответ; управитель, распорядитель, старшой; начальство или началие, начало, в одном лице. Начальник на селе - выборный; над волостью - голова. Начальнику надо рано вставать. Начальник всему (по всех) печальник, заботится. Добрый начальник нашему брату пол-бога; а плохой и черта не стоит. Всякий начальначишка норовит обидеть. Повиновение начальнику, повиновение Богу. -ников, -ницын, лично им принадлежащий, их, ихний; -ничий, к нему относящ., ему принадлежащий; -нический, им вообще свойственый и к ним относящийся. Начинать, начать что, починать, зачинать, вчинать, сделать чему почин, начин, начало, приступить к делу, заделать; противопол. кончать, оканчивать. Легко начать, да не легко кончить. Начиная дело, о конце помышляй. Не начавши, думай, а начав, делай. С Бога начинай, и Господом кончай! С Богом начинай, а руками кончай. В какой день Благовещение, в тот, во весь год, никакого дела снова не начинать. Не мудрено начать, мудрено кончить. Начинай, да о конце помышляй. Не торопись начинать, а спеши кончать. Благословясь начнем, помолясь кончим. Начинай песню. Опять начал свое. Не знаешь, что и начать, что делать, как быть. Начать год, день, жить или быть в начале его. Добрые люди дня песнями не на(за)чинают. Начинает теплеть, морозить, смеркаться, безличн. Начинает становиться жарко. Починай, хлеб, да начинай есть. Начатое дело, помолвка дочери, рукобитье. Ни начать, ни кончать пришло, худо, беда. | Начать, в знач. думать, полагать, см. начаять. -ся, быть начинаему; | наставать, становиться, делаться; | брать начало свое. Скоро моя стройка начнется. Обедня уже началась. Год кончился, другой начался. День начался суматохой. Лес начинается от реки, оканчиваясь на угорье. Любовь начинается с глаз. | Начаться пск. обещаться, дать обет. Начинание ср. длит. начатие окончат. начин м. об. действ. по глаг. | Начин также начало, начатое дело, что начато или заделано. Всякому благому начинанию радуемся. При начатии сего века, в начале его, когда он начался. Это начатие трудное, замысел, предприятие. Начин сделан. Для начину выпить по чину. Начаток м. начало, начин, приступ; | что сделано, сработано в начале. | Стихия, начало или основание, простое химическое вещество. | Основания нравственые в человеке, зародыши добра и зла. | Церк. новина, первые плоды, хлеб, первый в голу приплод. | Начатки науки, начала, первые основания. Начинательный, начальный или первый по времени, чем что началось. Начинательный стих; начинательное движение ядра. Начинательные глаголы, грамммат. напр. белеть, краснеть, сохнуть; начинательное время: заговорить, запеть и пр. Начинный, начальный, к началу относящ. Надо знать начинные приемы. Начатковый, начаточный, к начатку относящийся. Начатковое учение, начальное. Начаточное разложение тела при гниении, обращение его в начатки, начала, основы, стихии. Начинатель м. -ница ж. кто начинает что-либо; начатель, кто уже начал что; но и начинатель употреб. в сем же знач. Начинщик, -щица, то же, или | зачинщик, затеватель, коновод, выдумщик. Начинателевы труды здесь не пропали даром. Начинщиковы происки все открыты. Начальево ср. симб. начальство, начальники. Началобытный, первобытный, исконный; | безначальный, вечный. Началовождь, -водец, -водца м. главный начальник. Началоздатель, -зодчий, главный строитель, старший соорудитель; | начальный созидатель, основатель. -злобный, заключающий в себе злобные, злые начала, начатки. -родный, родоначальный; | исконный, бывший в начале рода человеческого. Началосчисление ср. летосчисление, эра; время или срок с коего начинают считать лета.

НАЧАНЦЫЙ круг, начанник м. крышка на чан.

НАЧАПУРИТЬСЯ, прифрантиться, причесаться щегольком и принять осанку чапуры, подняв голову и важно, выступая.

НАЧАСТИТЬ стежками в шитье; ногами, при маршировке, сделать что слишком часто, тесно, мелко, по времени или по расстоянию. Начасте, часто, нередко, иногда, временем.

НАЧАСУ, начасье нареч. сев. тотчас, сейчас, скоро, вскоре. Он начасу будет. Начасу сделаем. Она ходит начасу, вят. начеси, начасе, пск. начасях, беременна на сносях. Начасах ждать кого, в течение дня, вскоре. Начас, начасок нареч. на короткое время, считая долями часа. Дай начас своего молотка. Пусти меня начасок погулять.

НАЧАТОК, начать и пр. см. начало.

НАЧАШНИК м. укладочка, футляр, твердый кожаный чахол для походной или дорожной чашки. У бухарцев начашники хороши в тороках.

НАЧАЯТЬСЯ, наждаться, натомиться ожидая. Ну уж начаялся я тебя, насилу дождался. | Арх. вят. начаять, -ся. произн. начать, -ся, ожидать, полагать, думать, чаять. Не начал я, что ты завернешь к нам. Начался продать дорого, а продал дешево. Неужто начаете в нас такую совесть? Сеют начаяся (в надежде), а веют смечаяся (с ветром, с погодой).

НАЧВАКАТЬ, -ся, начавкать, -ся. Чавкать более употреб. в знач. жевать, а чвакать - чмокать.

НАЧВАНИТЬСЯ, почваниться вволю, нахвалиться, распесивиться, натщеславиться.

НАЧЕ нареч. (иначе?) лучше, прочней, красивей. Более употреб. с предлогом по, говоря о работе. Я бы по-наче сделал это. Наш кузнец по-наче сработает. Начия? ж. арх.-он. образ или способ, прием, манера; | обык, обычай, обряд, обыкновение, заведение; | привычка, нрав, свойство.

НАЧЕВКИ, начовки, см. ночвы.

НАЧЕКАНИВАТЬ, начеканить золота, меди, наготовлять отделкою звонкой монеты; | что на чем, наклеймить, выбить, поставить клеймо, знак. На старых рублях начеканивали знаки от руки. -ся, быть начеканену; | почеканить вдоволь. Начеканивание длит. начеканение окончат. начеканка ж. об. действ. по глаг. Начеканный, на чекане (оружие) находящийся.

НАЧЕКМАРИТЬ, начекушить тюленя, набить чекушей чекмарем, дубинкой много.

НАЧЕКУ нареч. или вернее начику, не от чеки, а от чик: наготове, вготове, совсем. Я заеду, будь начику. Не будь оплошен, а будь начику, во всякое время.

НАЧЕЛОБИТНИЧАТЬ, нажаловаться; начать дело, иск, подав несколько просьб.

НАЧЕЛЬНЫЙ, на челе, т. е. на лбу, на печном челе и пр. находящийся. Начелок, начельник м. девичья головная повязка, лента с поднизями; | арх. золотная полоса бабьего низенького кокошника.

НАЧЕЛЮСТНАЯ боевая жила, идущая сверх челюсти, по ней.

НАЧЕПЕЧНЫЕ ленты, украшаюшие чепец.

НАЧЕРВЛЯТЬ, начервить или начерить улей, поселить в нем пчелиную детву или детку, черву, черь, перенести в пустой улей вощины с детвой, с пчелиными гусеничками, замест пересадки готового роя. Два улья у меня удачно начервились. Посадка роев иногда заменяется начервлением.

НАЧЕРЕВНЫЙ, начревный, набрюшный, наживотный.

НАЧЕРЕДИТЬ что, кур. набаловать, напортить, напроказить, напрокудить.

НАЧЕРКИВАТЬ, начеркать, начеркнуть что, проводить черты, черкать несколько, помечать или означать, черкая. Начеркал что-то, и не разберешь. -ся, быть начеркиваему; | почеркать или пописать вдоволь. Начеркивание ср. длит. начеркание окончат. начерк м. об. действ. по глаг. По начерку руку знать, по почерку, говоря не столько о письм, сколько о размашистых разводах, резких чертах.

НАЧЕРНЯТЬ, начернить что, намарать, намазать, нагрязнить; | покрывать черной или темной краской, сильно оттенять; | написать письмо или бумагу начерно, сочинить и набросать наскоро. Начернил очень тени на рисунке, как-то мрачно. Начерни мне прошеньице. -ся. Святочники начернились, вымарали себе лица сажей. Волосы начерняются отваром кожуры грецких орехов, их чернят. Начернение ср. действ. по глаг. Начерно, начерно нареч. вчерне, не набело, не начисто. Шерсть наперед перемывается начерно, или овцы перегоняются через воду. Начерно бумага написана, надо перебелить ее.

НАЧЕРПЫВАТЬ или начерпать; начерпать, начерпнуть чего во что; захватывать жидкость, погружая посудину, и наполнять ее этим; | наливать во что, черпая. Полной бадьи не начерпнешь, она вертка. Этим черпачком не скоро начерпаешь бочку. -ся, быть начерлаему; | почерпать вдоволь. В чигире, вода начерпается и выливается из них в водоем. Начерпался я так, что и спины не разогну. Начерпывание длит. начерпание окончат. начерп м. начерпка ж. об. действие по знач. глаг. Начераная вода, налитая начерпом, черпком, черпая.

НАЧЕРСТВЕТЬ, нагрубнуть, закоряветь, почерстветь или засохнуть сверху, снаружи, заскорузнуть.

НАЧЕРТЫВАТЬ, начертать что, изображать чертами, очерком, набросать рисунок, чертеж, особенно в виде предположения, общего образца, без отделки; | выразить письменами, письмом, написать что, но только в очерке. -ся, быть начертываему. Начертывание ср. длит. начертание окончат. действ. по глаг. | Начертание, самый предмет, что начертано, письмо, чертеж. Начертательные искусства, рисование, черчение и чистописание. - геометрия, прикладная, приложение геометрии к измерению и вычислениям в простраистве и толще.

НАЧЕРЧИВАТЬНАЧЕРЧИВАТЬ, начертить что, чертить, оканчивая, сделать чертеж чему; изображать чертами, линиями. Начерти план, карту. -ся, быть начерчиваему; | почертить вдоволь, до скуки, утомления. Начерчивание ср. длит. начерчение окончат. действие по глаг.

НАЧЕСАТЬ, см. начесывать.

НАЧЕСТИТЬ кого вдоволь, почестить, почтить почетом вволю. -ся, в смысле превратном: набраниться, наругаться вдоволь.

НАЧЕСТНО разделаться с кем, честным-начестно, безукорно, по совести, вполне честно.

НАЧЕСТЬ, см. насчитывать и начитывать.

НАЧЕСЫВАТЬ, начесать чего, наготовлять, накоплять ческой, вычесывая из чего-либо, расчесывая, перечесывая. Из одной козы не много пуху начешешь. Работница начесывает в день столько-то хлопку. | Надрать, наскрести ногтями, или иным чем, тело, кожу. Корова сдуру бок начесала о плетень. -ся, быть начесываему; | почесать или -ся вдоволь. Начесывание ср. длит. начесание окончат. начес м. наческа ж. об. действ. по глаг. Начес, что начесано, вычесано, добыто ческой; | начесанное место. От начесу нога саднеет. Начесной, начесанный. Начесок, начесанный клок шерсти, пеньки; начески, грубые остатки после чески волокон, очески. Из пеньковых наческов ватолы ткут.

НАЧЕТАТЬСЯ, почетаться вдоволь, поиграв в чет и нечет.

НАЧЕТВЕРО нареч. на четыре части, обычно полагая поровну. Не разорваться мне начетверо, везде не поспеешь. Разорвись надвое: скажут две руки, две ноги, почему не начетверо! Начетверить, наделать или наделить что, в несколько приемов, по четыре.

НАЧЕТНЫЙ, начет, см. насчитывать.

НАЧЕТЧИК, см. начитывать.

НАЧЕЧЕНИТЬСЯ, наломаться, нажеманиться.

НАЧЕШУЙНАЯ слизь, бывающая на рыбе, слён.

НАЧИГИРИТЬСЯ, натянуться, насосаться, напиться.

НАЧИНАТЬ, см. начало.

НАЧИНИВАТЬ, начинить чего, чинить, править, поправлять в количестве, исправлять чинкой; починять в количесте, или очинить. Много ли сапогов начинил? Начини мне дюжину перьев в запас. На вас платье как на огне горит, не начинишься, не поспеешь чинить: одежду, обувь или перья и пр. | Начинился я, не стану более чинить. На моих писак перьев не начинишься. Начинять, начинить что чем: наполнять, набивать пустоту, всыпать дополна или вкладывать что рыхлое, мягкое. Бомбы начиняют порохом, пирог кашей. Колбасу начиняют трубкой, насосом, т. е. посредством его. -ся, быть начиняему; | начинять себя, наедаться, набивать брюхо; | *начитаться, наслушаться чего, набить себе чем голову. | Чинить, набивать что до докуки, до устали, не хотеть более начинять. Ракеты начиняются особым составом. Я заправился и начинился: теперь сыт. Что ж ты не начиняешь? "Нет, уж я начинился". Начинение ср. начинка ж. об. действ. по глаг. в знач. чинки перьев, или набивки. | Начинка также предмет, чем пустота начинена, набита. С какой начинкой пирог? Начинка колбасы этой с чесночком. Пропадай он весь и с начинкой и потрохами! Начинковый, начиночный, к начинке, в знач. содержимого, относящ. Начинок, начиныш м. что-либо начиненное, набитое чем; начинок более о вещи, начиныш шуточн. о человеке, ребенке, о животном. Начинщик, -щица, кто начиняет, набивает что.

НАЧИНИТЬСЯ (от глаг. чиниться, ломаться, жеманиться), починиться вдоволь. Свашенька чинится, не начинится, да все с ужимочкой.

НАЧИРЕТЬ, о чирье, нардеть, назреть, нарвать совсем.

НАЧИРИКАТЬ, попеть, почирикать несколько; -ся, почирикать вдоволь. Чижик начирикался и нахохлился.

НАЧИРКАТЬ, чего, добыть, чиркая; настрекать, надоить молока.

НАЧИСЛЯТЬ, начислить что, насчитывать, начесть; сосчитывать известное количество; насчитывать на кого долг, недоимку и пр. -ся, быть начисляему. Начисление ср. об. действ. по глаг.

НАЧИСТИТЬ, см. начищать.

НАЧИТЫВАТЬ; начитать или начесть что (употребление спутало глаг. читать и считать: первый, с предлогом, относится до чтения; второй, с предлогом, до счета: см. насчитывать), прочитать известное количество, перечитывать. Он много начитал в зиму, да мало переварилось. Начитанный человек, начитавшийся многого и понявший читанное. | Вычитать, найти, читая, узнать из книги, газеты. Эти веста я начитал в "Пчелке". Что начел нового? Начесть редко употреб. в знач. читать, а более в знач. считать. | Говорить как бы читая, как бы наизусть. Он сказки начитывает, не запнется. | Журить кого. Я ему начитал порядком. | Начитать, говорят также вм. читать, почитать. Я на тебя начитаю, пск. считаю, надеюсь, полагаюсь. Я начитал было тебя Семеном, да обознался, арх. почитал, счел за Семена. -ся, быть начитываему; | почитать вдоволь, насытиться чтением; | набраться чего из книг, усвоить себе читанное. Мало ли что начитывается народом в глупых книжонках. Романы читают ночи напролет, не могут начитаться. Начитавшись немецких мудрецов, он только ими и бредит. Начитывание длит. начитание окончат. действ. по глаг., малоупотр. Начет м. вост. (см. насчитывать), что начитывается, говорится вслух, как затверженное; причет, причитание, прибаутки по народному обычаю, при сватовстве, на свадьбах и пр. Хороши дружка все начеты знает. Начитанность ж. свойство, принадлежность начитанного человека. Начетный говор, как по начету, как бы читая, пономарский. Начетчик, -чица, церковный чтец, особ. из прихожан. Наш ктитор хороший начетчик. Хороша книга, да начетчики плохи. | Грамотей, промышляющий по деревням обучением грамоте. Он обучался не в школе, а у начетчиков. Девки у раскольников почти все начетчицы, и многие не идут замуж, под предлогом богомолья, получая от православных прозвание канунниц, за чтение по домам канунов. -чиков, -чицын, им принадлежащий.

НАЧИХАТЬ или начхать, чихнуть несколко раз, начихавшись, перестать. Пришел с насморком своим, начихал, накашлял и ушел. А мне начхать ему или на него! я его знать не хочу. Начхаю богачу, коли свой сноп молочу! -ся, почихать много, вдоволь и перестать. Скоро ли начихаешься, ведь нельзя слова сказать!

НАЧИЧИК нареч. тамб. щегольски, франтовски, модно, нащипок. Кафтанчик-то сшит начичик. | Он подобрался начичик, промотался, щеголяя и барничая.

НАЧИЩАТЬ, начистить что, чего; наготовить чисткой, чистить в количестве. Начистить рыбы, свеклы. Не начищай картофелю более, чем съешь. | *Начистить кому пряжку, побранить, пожурить (от прежних содатских галстуков, с пряжками на затылке). -ся, быть начищену; | чистить или -ся до утомления, скуки, или вообще достаточно, довольно. Чтоб вам чиститься, не начиститься! шуточн. пожелание между солдатами. Начищение ср. длит. начищение окончат. начистка ж. об. действ. по глаг. Начисто нареч. набело, без помарок, в чистом, готовом виде; | наотрез, напрямки, напрямик, окончательно и решительно; | дочиста, наголо, совсем, вовсе, дотла, до зерна, до капли. Перепиши начисто. Дом вчерне готов, начисто еще не отделан. Он мне начисто в просьбе моей отказал. Скажу тебе начисто, что ты сделал дурно. Все начисто съедено. Начистую, ночистоту нареч. начисто, в значении напрямки и | дочиста. Мы объяснились начистую. Поговорим-ка начистоту.

НАЧИЯ, см. наче.

НАЧМОКАТЬ ребенку щечки докрасна. -ся, вволю.

НАЧТО нареч. нашто и начово, вост.; начаё, тамб. зачем, к чему, для чего, на какую потребу, почто. Дай сюда вилы! "Начто?" Начто было трогать, коли не велят. Начто много знать; однако дураками помрем! В известном обороте, начто выражает высшую степень чего-либо: Уж начто высоко дерево, и туда влез пострел! т. е. начто выше, не надо выше, нет выше. Уж начто молодец есть у нас, а и тот струсил.

НАЧУДЕСИТЬ или начудить, начудотворить, напроказить, наделать шалостей, глупостей, проказ; дивить странными распорядками и управлением. Начудесил у нас новый управитель. Начудил кто-то, перерыл дорогу. -ся, почудить вдоволь. Начудиться чему, надивиться. На свете живучи, не почудишься на людей. Он начудно говорит, чудным-начудно картавит, странно, дикообразно.

НАЧУРАТЬ, почурать несколько; | наворожить, добыть, чурая, зачурав. -ся, почурать вдоволь.

НАШ м. название буквы н, эн. | местоим. притяжательное 1-го лица мн. чичла (ед. ч. мой); нам принадлежащий, собина наша; к нам относящийся; нам свойственый, сродный; близкий тому, что на сей раз называем мы: семье, обществу, государству и пр. Что куплено, даровано, наследовано - то и наше. Таков наш обычай. Это не ваше дело, а наше; не его забота, наша. Не наше дело горшки лепить, наше дело горшки колотить. В нашей семье все наша родня. Наша сторона веселая. Земля наша богата и обильна, а порядку в ней нет, сказали выборные люди русские Рюрику, призывая его на кияжение. Наша (сила) взяла, хоть и рыло в крови! Знай наших, поминай своих! Ваши речи в Евангелие писать, а наши и в татарский пролог (коран) не годятся. Не наша овца, что за волком пошла. Чего боишься, бачка, ведь это не наше! сказал сын, опоражнивая с отцом вместе чужую клеть. Ваша сильнее, а наша правее. Начальник не наш (не свой) брат, много рассуждать не станешь. Не нашу тысячу рубят, Агеевскую! стар. историческая. Наш Ерошка (не) пьет по-немножку. Что наше, того-то нам и не надо. За кем наше не пропадает (или: не пропадало!) Хороша Параша, да не наша. Бей: не нашего стада скотина! У нашего Тита пито, перепито. Он из наших. Помогай Бог нашим и вашим. Не нашему брату чета. Увидишь своих, так кланяйся нашим. Пьем да людей бьем: знай наших, поминай своих! Это не нашего прихода (квартала). Нередко ошибочно говор. наш вм. свой; напр. мы собрали наше (т. е. свое) имущество. Нашинский, ая, ое, пск. ниж. тамб. нашский, наский тул. наший, ая, ее, новг., наш, из наших, свой, принадлежащий нам, как общине, краю, родине; нащина ж. арх. все, что наше, собь, собина; нашей общины человек; товарищ, земляк, собрат, наш брат. Всяк свою нащину любит. Нашенец м. пск. твер. один из наших, свой; земляк, сослуживец и пр. Нашина ж. пск. наша доля, часть.


В. Даль НАШАБАШИТЬСЯ-НЕВПРИТЯМ

НАШАБАШИТЬСЯ-НЕВПРИТЯМ

НАШАБАШИТЬСЯ, погулять, отдохнуть вдоволь. Нашабашились, пора за работу.

НАШАВИТЬ что на кого, олон.-крг. наговорить криво, налгать, наклеветать. Вы что тут нашавили старосте на Ивана? -ся, безличн. навалиться, прийти на кого напраслиной, обидой. Не видал беды, так нашавилась: я, вишь, виноват!

НАШАГАТЬСЯ, находиться, походить, пошагать вдоволь, вволю. Журавль не нашагается.

НАШАЛИВАТЬ, нашал-ить; нашалберить, наделать шалостей, нашутить, надурить, набаловать, напроказить; набедить, набедокурить, напрокудить. -ся, пошалить вдоволь; нарезвиться; надуриться.

НАШАМКАТЬ, наговорить, шамкая, как беззубый; -ся, пошамкать вдоволь.

НАШАПОЧНЫЙ, на шапке находящийся.

НАШАРКИВАТЬ, нашаркать, пошаркать много, несколько, как бы сделать дело. Эти посетители нашаркают, да и были таковы: что мне в них! -ся, пошаркать вдоволь. Гусь не намоется, утка не наполощется, кура не нашаркается.

НАШАРОМЫЖИТЬ, НАШЕРОМЫЖИТЬ или -мыжничать, наплутовать, намошенничать. Нашеромыжначал он тут, кругом надул, да и уехал. Он себе, однако, нашеромыжкачал состояние. -ся, наплутоваться, особ. меною, торговлишкой. Взять нашаромыгу, нашеромыжку, на фу-фу, обманом, плутовством.

НАШАТЫВАТЬ, нашатать чего, наготовлять шатанием, шатая, расшатывая. Дергай колья те, я их нашаталь тебе много! Нашатывать, нашатнуь что на что или куда, накачивать, нагибать, наклонять, пошатнув. Пошатни столб эт на меня. -ся, быть нашатываему; | наклоняться, искашиваться куда; | попадать на что шатаясь, натыкаться; | пошататься вдоволь, наслоняться, натаскаться; | набродиться с места на место, без приюта, без оседлости, должности и пр. Деревья ветром нашатываются друг на друга и ломаются. Забор пошатнулся на двор. Неравно пьяный нашатнется. Неравен человек, на какого нашатнешься, попадешь. Он-таки нашатался по свету. Нашатался я по городу до устали. Пошатаешься без места, так узнаешь. Нашать м. нашатка ж. об. действ. и сост. по глаг. на ть и на ся. Вали нашатом, раскачивая, пошатнув в сторону. Нашатной народ, нахожий, набродный, со стороны; - скот, пригульный, пришатный.

НАШАТЫРЬ м. соль, из амония и хлора, или хлористый амоний. Нашатырный запах, - заводск. Нашатырный спирт, из нашатыря добываемый; он сильно бьет в нос и приводит в чувство обморочных.

НАШАХОВАТЬ, в игре, наговорить много шахов; -ся, пошаховать вдоволь. Нашаховавшись, да и скажу мат.

НАШВЫ, см. нашивать.

НАШВЫРИВАТЬ, нашвырять, накидать, наметать, набросать; | нашвыривать, нашвырнуть, накинуть, набросить, наметнуть. -ся, быть набрасываему; или | пошвырять вдоволь. Нашвыривание ср. длит. нашвыряние окончат. многократн. нашвыр м. нашвырка ж. об. действ. по глаг. Нашвыром, накидкой, наметом, наброской.

НАШЕВЕЛИВАТЬ, нашевелить что, нащупывать, найти, щупая, особ. ногами. Нашевелил было утопленика, да потерял опять. Рыбка нашевелилась, стоит или лежить смирно, более не шевелится.

НАШЕЗЕМЕЦ м. -земка ж. земляк, единоземец, одноземец, родич, родович, однородец. Нашеземный, из нашей земли; принадлежащий, свойственый родине нашей.

НАШЕЙНЫЙ, на шее находящийся, для того назначенный. Нашейник м. ожерелок, украшение на шею, борок, или | повязка, галстучек; | ошейник, на собаке и др. животных. | *Захребетник, тунеяд на пропитании. Нашеек м. затылок, загривок, завоек.

НАШЕЛУШИВАТЬ, нашелушить чего, наготовлять, сымая шелуху, вылупляя, очищая. Нашелушили гору-горой кедровых орешков. -ся, быть нашелушиваему; | пошелушить вдоволь; наесться вволю, шелуша. Нашелушение ср. окончат. действ. по глаг.

НАШЕЛЯЖНЫЙ знак, клеймо, на шелеге находящийся.

НАШЕПЕЛЯТЬ что, наговорить, шепеляя, насказать шепеляво; -ся, наговориться досыта, шепеляя.

НАШЕПТЫВАТЬ, нашептать, наговорить кому что шепотом; | *переносить, лазутничать, пересказывать тайно, или | быть втай чьим советником; | наговаривать, навораживать, дуть и шептать на что-либо, придавая тем вещи волшебную силу. Она нашептывает воду (или на-воду), от лихорадки. -ся, быть нашептываему; | пошептать или -ся вдоволь. Когда-то вы нашепчетесь, ну уж беседовали бы вслух! Нашептывание ср. длит. нашептание окончат. нашепт м. об. действ. по глаг. Бабьи нашепты неспоры.

НАШЕРСТИТЬ сукно, наворсить, надрать на нем шерсть, ворсу; -ся, быть наворшену и | набраться шерсти, ворсы.

НАШЕСТВОВАТЬ малоупотр. находить, идти на что; | *церк. наитствовать. Нашествие ср. набег, нападение, наступление, налет, наход. Нашествие двунадесяти языков, Отечественая война, наступление Наполеона на Русь, в 1812 году.

НАШЕСТИТЬСЯ на что, найти, натолкнуться на мель, на камень, на другое судно, идучи на шестах, шестясь.

НАШЕСТКА, нашесть ж. нашест м. искажен. насесть, жерди для ночевки кур и птиц в клетках. | Нашесть и насесть, банка, морск. лавочка для сидения в лодке.

НАШИБАТЬ, нашибить что на что, сбивая, ронять на что. Он нашиб на меня чурку, сшиб ее, а она попала в меня. -ся, быть нашибаему; | налетать, наталкиваться. Как ты нашибся на этого человека? Нашибать кого, безличн. симб. находить, нападать временно, о болезни, припадке, помешательстве. Его порой нашибает. | На кого, арх. походить, быть похожу. Он нашибает маленько на твоего брата. | Пск. нападать с наскоку; нагонять и нападать. Нашибом сбить, ударом, с размаху, с нагалу. Нашибко, весьма, очень шибко, бойко, скоро, прытко, быстро.

НАШИВАТЬ, нашить что, пришивать поверх чего, накладывать, противопол. подшивать. Ему нашили галуны, произвели в унтерофицеры. | Изготовлять в количестве, наготовлять шитьем. Будешь невестой, нашьем тебе приданого. Нашить лодку, приделать нашвы, набои, наставить борты в вышину досками, набить. -ся, быть нашиваему; | пошить вволю, до устали, докуки. В этой мастерской нашивается в год до ста пар платья. На воротничек еще нашьется кружево. Портные нашиваются и напиваются вволю. Нашивание ср. длит. нашитие окончат. нашивь м. нашивка ж. об. действ. по знач. глаг. Нашив, употреб. только в знач. нашивки, набоя лодки. | Нашивка также самый предмет, что сверху нашито. Иная нашивка дороже платья. Солдатам, за выслугу лет, дают нашивки на рукава. Нашивок м. заплатка, особенно на сапоге. Нашивной, нашитый, накладной. Нашивковая тесьма, идущая для нашивок. Нашивочный, к нашивке относящийся. Нашвы ж. мн. арх. доски, прибитые или пришитые к бортам лодки, для подъема их; набои. Лодка с нашвами, с набоями. | Пск. натяжки, перетяжки, переды, головки сапог; или союзы, кожаная накладка. Нашевни м. мн. сапоги с нашвами. Нашиватель, -ница, нашивщик, -щица, нашивший или нашивающий что-либо в разн. значениях. НАШИВАТЬ, см. носить и нести.

НАШИКАТЬ, пошикать нисколько. -ся, пошикать вволю. Вчера молодежь нашикалась в театре.

НАШИЛЬНИК м. в шорной или польской упряжи: нахвостник, подхвостник, пахва; | в русской дышловой упряжи: широкий ремень, идущий от хомута или ужа к переднему концу дышла, за постромки лошади везут, а нашильниками удерживают накат подгору. | Перм. у чеботарей: полочка, для установки шильев и др. снаряда. | Чахолок или ноженки на шило, при носке его при себе. Нашильничать, наделать шильничеств, наплутовать в мелочах; -ся, наплутоваться вволю.

НАШИНКОВЫВАТЬ, нашинковать капусты, наготовлять ее, шинкуя, настрогать. -ся, быть нашинковываему; | пошинковать вдоволь. Нашинкование ср. окончат. нашинковка ж. об. действие по знач. глаг.

НАШИНСКИЙ, см. наш.

НАШИПЕТЬ, прошипеть несколько, как бы сделав дело. Самовар только нашипел, а кипятку не дал. -ся, пошипеть вдоволь. Змея нашипелась, затихла.

НАШИПНИК м. в машинах, гнездо, в коем ходит конец оси (шип) колесной, или обложка, накладка, чтобы гнездо не вытиралось.

НАШИТЬ, см. нашивать.

НАШИШКАТЬ на кого, пск. наговорить, наклеветать, обнести кого.

НАШКОЛИВАТЬ, нашколить кого, научить, приучить, обучить; заставить перенять что и делать что по навыку; приучить к услужливости, проворству и пр. У него вся прислуга хорошо нашколена. -ся, быть нашколиваему; | научиться, наметаться, натереться, навыкнуть. Нашколивание ср. длит. нашколение окончат. действ. по глаг.

НАШЛЕМНЫЙ, нашеломный, вообще на шлеме находящийся; нашлемное украшение. Нашлемник, нашеломник м. гребень, дракон, орел, трубка с перьями и пр.

НАШЛЕНДАТЬСЯ, нашататься, натаскаться.

НАШЛЕПЫВАТЬ, нашлёпать что; нахлестывать, нахлопать рукою, или чем-либо плоским, что шлепает. Не выправ белья, только нашлепала его вальком. За что ты нашлепала ребенка? Нашлепывать, нашлепнуть, нахлопнуть, накрыть броском, внезапно роняя, или с глухим шумом. Я крысу в кадке нашлепнул мешком. -ся, быть нашлепываему; | от шлепать, бить: шлепать до утомления, вволю, до какой помехи; | от шлепать, ходить по грязи: нашлендаться, натаскаться по грязи. Натлепывание ср. длит. нашлепание окончат. нашлеп м. нашлепка ж. об. действ. по глаг. Дать нашлепку. | Это что за нашлепка у тебя? желвак, синяк. Взять нашлепом, накрыть врасплох. Нашлепная грязь, насевшая шлепками, брызгами, закидавшая собой. Горцы пошли нашлепках, казачье, наутек, напобег. Шлепок, лопасть на кончике нагайки.

НАШМАК, м. черемисский бабий головной убор: лента обручем, пестро вышитая; сзади привешено вдвое сложенное, шитое полотенце, шарпан.

НАШМУРИТЬСЯ арх. нахмуриться; нашмурить платок, повязать низко, на лоб.

НАШНЫРЯТЬ или нашнырить, пошнырить, пролазничать несколько, как бы сделав дело. -ся, пошнырить вдоволь.

НАШПАЖНАЯ надпись, - украшение, на шпаге находящаяся.

НАШПАКЛЕВАТЬ, наделать, наработать что, шпаклюя, замазывая шпаклевкой; -ся, быть нашпаклевану; | пошпаклевать вволю.

НАШПАРИВАТЬ, нашпарить чего, наготовлять, ошпаривая, обдавая кипятком, обваривая. Нашпарили к празднику поросят. -ся, быть нашпариваему; | пошпарить вдоволь. Нашпаривание ср. длит. нашпарение окончат. нашпарка ж. об. действ. по глаг.

НАШПИКОВЫВАТЬ, нашпиковать мясо, немецк. прошивать, утыкать рубезками свиного сала. -ся, быть нашпиковываему. | *Он при месте хорошо нашпиковался, залил сала за шкурку, нажился. Нашпиковывание ср. длит. нашпикование окончат. нашпиковка ж. об. действ. по знач. глаг.

НАШПИЛИВАТЬ, нашпилить что, сажать, натыкать на шпильку, булавку, острие. Эту букашку надо нашпилить, насадить на шпильку. | Пришпиливать, накалывать, прикалывать, укреплять булавкой. Нашпильте еще цветов на шляпку. -ся, быть нашпиливаему; | наткнувшись на острие, засесть на нем, напороться. Бекас сам нашпилился на боярышник. Нашпиливание ср. длит. нашпиление окончат. нашпилька ж. об. действ. по глаг.

НАШПИОННИЧАТЬ или нашпионить, налазутничать; наделать кому хлопот наушничанием, переносами.

НАШПОРНИК м. ремень, коим шпора пристегивается к сапогу.

НАШПЯХ? нареч. тул. на ростанях, на распутье, на перекрестке.

НАШТОПЫВАТЬ, наштопать немецк. наделать, штопая; наготовлять штопанием, вычинить иглой в решетку. Много ли чулок наштопала вчера? Смотри-ка, что ты тут наштопала, желвак-желваком! -ся, быть наштопываему; | поштопать вдоволь. Наштопание ср. окончат. действ. по глаг.

НАШТУКАРИТЬ немецк. наделать штук, фокусов, нафиглярить; | начудить, напроказить; -ся, поштукарить вдоволь, вволю. Наштуковывать, наштуковать что, порт. наставлять, штукуя, скрывая шов; -ся, быть наштуковану; поштуковать вдоволь, до устали. Наштукование ср. окончат. наштуковка ж. об. действ. по глаг.

НАШТУКАТУРИТЬ, наработать, штукатуря; | наложить штукатурку посверх чего. -ся, *набелиться и нарумяниться. Наштукатурение ср. окончат. наштукатурка ж. об. действ. по глаг.

НАШТУРМОВАТЬ, набрать приступом. Мы не мало наштурмовали крепостей.

НАШТЫЧНИК, ножны на штык, штыковые ножны. Наштыкы нареч. натиск или удар пехоты холодным оружием, примкнутыми к ружьям штыками; удар в штыки, на-ура.

НАШУБНАЯ покрышка, шубная. Нашубник м. широкий простой кафтан, надеваемый в народе сверх тулупа, снизень.

НАШУГАТЬ тетеревей, для стрельбы на чучела, напугать, нагнать в количестве.

НАШУЛЕРИТЬ, намошенничать в картах.

НАШУМЕТЬ, наделать шуму; настучать, нагреметь, накричать, набраниться; | распустить слух, молву, протрубить о чем по околице. Нашуметь нашумели, да тем и дело повершили, -ся, пошумев вдоволь, угомониться.

НАШУСТРИТЬ кого, нашкодить, набойчить; -ся, наметаться, навыкнуть, наостриться, натореть, набойчиться, натереться, наблошниться.

НАШУЧИВАТЬ, нашутить, наделать шуток, проказ, словом или делом. Он нашутил им вчера, а они и поверили. Вперед таких шуточек не нашучивай, может выйти худо. Больше рубля на себя не нашучивай. -ся, быть нашучиваему; | пошутить вдоволь, натешиться шутками, смешками. Век шутить, все не нашутится. Нашучивание длит. нашучение окончат. действ. по глаг. Нашуточный, шуточный. Это не нашуточное дело, не шуточное, важное.

НАШУШУКАТЬ, наговорить шепотом, шушукая; -ся, нашептаться, наговориться шепотом.

НАЩЕКА ж. новг. ряз. пощечина, заушина, оплеуха. | Румянец на щеке. Он с нащекой, румяный, свежий детина. | Копыл у саней? отводы? | У сапожников заплатка на обуви, сбоку. Башмачек с нащечкой. Нащечный, на щеке находящийся. Нащекий, нащековатый, кривобокий, кривой на одну сторону, с одного боку опухший, или вздутый. Нащечина ж. пошечина; | железная оковка блока, по щекам; или оковка бруска или части снаряда. Нащечник м. все, чем закрывается щека, для защиты от оружия, стужи, или для украшения, и пр. у шлемов, при наушниках и пр. Нащечить кого, бить по щекам.

НАЩЕКОТАТЬ, нащелычить, наговорить бойко, скоро, резко, по-бабьи; -ся, пощекотать вдоволь; | насокотаться, натарантиться, натрещаться.

НАЩЕЛКИВАТЬ, нащелкать орехов, нагрызть, набить, надавить, наготовить, щелкая. -ся, быть нащелкиваему; | пощелкать вдоволь. Нащелкался, насвистался соловей. Нащелкался орехов, так что зубы замлели. Нащелкивание ср. длит. нащелкание окончат. действ. по глаг.

НАЩЕЛЫЧИТЬ, нащекотать; -ся, наговориться, щелыча.

НАЩЕЛЯТЬ, нащелить доску, надщелять, надкалывать; -ся, надкалываться, колоться. Нащеление ср. окончат. нащел м. нащелка ж. окончат. действ. по глаг. | Нащелка, начало, признак трещины. Лес нащелками

НАЩЕМЛЯТЬ, нащемить что, натискивать, ущемляя. На тянутых сыромятных ремнях нащемляют бороздки. -ся, страдат. Нащемление ср. окончат. нащем м. об. действ. по глаг.

НАЩЕПАТЬ, нащепить лучины, скепать южн. наскретать калужск. наколоть, надрать. Нащепай, нащепли трески, дранок под штукатурку. -ся, быть наколоту, нащепану. Нащепание ср. нащеп м. нащепка ж. об. действие по значению глаг. Нащепить, нащепать; | ущемить, насадить что, ущемив, нащемить. Нащепи коту лещедку на хвост, так пойдет по чердакам! Нащепы м. мн. арх. сиб. продольные бруски, набитые на санные копылья, нахлестки. | Нащепы, нащепни ж. мн. пск. щепа, щепки.

НАЩЕЧИТЬ чего, натаскать, наворовать, набрать поживой; -ся чем, то же; пощечить чего вдоволь, поживиться вволю.

НАЩЕЧНЫЙ и пр. см. нащека.

НАЩИПЫВАТЬ, нащипать чего, срывая, дергая щипком, набирать; отщипывая, собирать; | что, щипать повторительно одно место, до боли, опухоли, синяка. Нащипли стручков, хмелю. А много нащипала корпии? Дети друг другу руки нащипали. Горчица мне порядком нащипала икры. -ся, быть нащипываему; | пощипать вдоволь. Нащипывание ср. длит. нащипание окончат. нащип м. нащипка ж. об. действ. по знач. глаг. Рак нащипом берет, щипком, защемляя что клешней. Нащипной волдырь, умышленно нащипанный. Одеться нащипок, в обтяжку, тщательно, щегольски.

НАЩИТНАЯ чеканка, надпись, на щиту находящаяся. Нащит м. навесец, зонтик, козырек, затин, абажур.

НАЩУПЫВАТЬ, нащупать что, отыскивать, щупая, находить ощупью, познать или послышать осязанием. Купаясь, нащупал ногой рака. Досмотрщик нащупал в сене бочонок. Говорит слеп, а в избе печь нащупал! -ся, быть нащупываему. Нащупывание ср. длит. нащупание окончат. нащуп м. об. действ. по знач. глаг. Нащупом найти, ощупью.

НАЭКОНОМИТЬ, накопить бережью, сберечь, скопить или собрать, сберегая, хозяйственно.

НАЭЛЕКТРИЗОВЫВАТЬ, наэлектризовать что, сообщ(а)ить предмету электрическую силу, наполнить его электричеством, возбуждать его в немецк. -ся, наполняться электричеством, от себя, или действием сторонним. Наэлектризовывание длит. наэлектразование окончат. назлектразовка ж. об. действ. по глаг. Слово электричество несродно нашему языку, а сложные его и подавно; хорошо бы принять заместо него: грозница, молонник, молоньяк, молонье, молонница; тогда и предложные: намолоннить, намолонничить и пр. были бы поудобнее.

НАЮКАТЬ чего, вост.-сиб. (вьючить?) навалить, накласть, ворохом.

НАЮЛИТЬ, наелозить; поюлить несколько, как бы сделав дело; посидеть, походить с беспокойством, повертеться, соваться туда и сюда; | ряз. насплетничать, нанаушничать; | ряз. погулять, поплясать, повеселиться. -ся, поюлить вдоволь, во всех этих знач. Наюл м. ряз. сплетня; наговор, донос, клевета. Наюлом люди живут. | Ряз. человек удалой, бойкий, бывалый, ловкий, расторопный. Наюлызиться костр. наелозиться перм. наесться, насытиться, нахлебаться досыта.

НАЮРУ, в виде нареч. на возвышенном или открытом месте, на открытом воздухе, без приюта, покрышки, затулья; | на ветру или на сквозном ветру. Наюру хлеб веют. Здесь юрко, наюрко, проносит, продувает сквозным ветром.

НАЯБЕДНИЧАТЬ на кого, наклеветать, наплести, оклеветать, обнести, оговорить, взвести на кого напраслину, ябеду; | насплетничать, накляузить ябедническими жалобами, доносами; -ся, поябедничать вдоволь. Наябедничание ср. действ. по глаг.

НАЯБЛОННЫЙ, на яблоне находящийся. Наяблочный, на яблоке находящийся. Наяблочный крест державы усажен каменьями.

НАЯВУ нареч. бодрствуя, не во сне, не во снях, не в сонном состоянии и не в бреду, а на самом деле, сознательно, при полной памяти. Видел мужик во сне хомут, не видать ему наяву до веку лошадки. Во сне ли, аль наяву я это вижу? Во снях мы все цари, да наяву - холопы. Он наяву грезит, в бреду или в помешательстве. И наяву, да не в своем уме. Хмельной и наяву ничего не видит. Наявлять, наявить что, по(про)явить, явить на свет; -ся, появиться, показаться, явиться вновь, обнаружиться. Наява ж. об. проява; что, кто наявился. Наяве нареч. явно, видимо, ясно, на виду. Цвет наяве. Дело наяве.

НАЯДРЕВАТЬ, наядреть или наядренеть и наядриться, о вереде, нарыве: назревать, нардеть, нагнаиваться, нарывать. | О бродячем напятке: быть в самой поре, насытиться углекислым газом, укваситься до игры, быть шипучим и бить в нос; | о съедомом растении, плоде: туго налиться соками, окрепнуть и дозреть в свежести, без дряблости, вялости. Яблоки, репа, спаржа наядренели. Наядренелый, ядреный, наядреневший.

НАЯЗЫЧИТЬСЯ, научиться по наслышке языкам. Он заморем бывал, там и наязычился.

НАЯКШАТЬСЯ с кем, поякшаться вдоволь, поводиться вволю, или до какой помехи.

НАЯМИТЬСЯ, напастись, наготовиться, успевать припасать на большой расход. На рать (на семью, на шатунов) хлеба не наямишься. На яму хлеба не наямишься. На поповские глаза не наямишься добра.

НАЯН м. наянка ж. (наяться?) нахал, наглец; бесстыжий, навязчивый человек, докучливый, назойливый и безотвязный попрошайка. | Пск. изъян, убыток? Наянный, наянливый, наянистый, наглый, нахальный, бесстыжий, безотвязный или навязчивый. Наяноватый, то же, но в меньшей степени. Наянливость, свойство это, наглая навязчивость, докука. Наянство ср. свойство и самые поступки, поведение наяна. Наянить, безотвязно выпрашивать, мозжить, клянчить; -ся, быть наяном, нахалом; нагло приставать и навязываться.

НАЯРИВАТЬ, делать одно и то же, усердно и долго. Наяривай шубу в два хлыста! выколачивай сильнее, бей чаще. Так наяривает смычком, что с него пот бежит. Он знай свое наяривает, с ними не сговоришь. Наяривание длит. действие по знач. глаг. Наярить зверя, разъярить сильно, набесить, надразнить. На бычачьих боях выпускают наяренного быка. -ся, быть наяряему; | разъяриться самому. Наярение, действ. по глаг.

НАЯТЬЕ нанять, см. наймать. Наяться на кого (от ять, брать), вскинуться, накинуться, напуститься.

НАЁРНИЧАТЬ, наделать пакостей, плутовством, мошенничеством, пьянством и буйством.

НДРАВ, ндравиться, вм. нрав, нравиться, говор. на юге и на вост. от Москвы.

НЕ, сокращенное нет, употреб. слитно с местоим. и нареч. времени, выражая отсутствие определительности, известной личности, местности или времени. Некто, большей частью в именит. пад. кто-то, был или есть один такой, кто бы ни был, некоторый человек, неизвестный. Некто, мудрец, сказал то и то. Нечто, в именит. в винит. пад. что-либо, что-то, что-нибудь, чтобы ни было; кой-что, несколько, одна часть. Я читал нечто весьма замечательное, в знач. союза, см. нечто. Некоторый, некий, во всех пад. какой-то, один, есть или был такой; | во мн. ч. иные, немногие, не все, частью. Некоторый человек, некто; некое дело, одно, есть такое. Некоторые вещи еще годны, иные, часть вещей. По некоим обстоятельствам, нельзя. Некакой, некоторый, некий, один, какой-то; невкий южн. Негде, в некоем месте, в известном, где-то, где бы ни было. Негде жил некогда вельможа и пр. Негде взять, неоткуда, нет; негде как ни здесь, тут; нигде нет, ни в каком месте. Некогда, однажды, когда-то, в былое время, давно. Некогда, недосужно. Несколький, только в косвн. пад. мн. ч. некакое количество, неопределенное число. Он бывал в нескольких сраженьях. Он одарил меня несколькими книгами. Я говорил ему несколько раз. Он несколько упрям. Дай каждому по нескольку денег. От много откажусь, а от несколько, не откажусь. Нещечко ср. южн. влад. и др. нечто; тайная вещица, гостинец, дорогая вещь, лакомство и пр. Я тебе из города привезла нещечко. Пойдем-ка, я скажу тебе нещечко. Ты мое нещечко, сокровище; говор, и нестечко, нейстечко, или нещечко. НЕ нареч. отрицание; в твер. и др. идет по себе за нет: Хочешь? "Не"; обычно же одиноко не употреб., а в связи: Не тронь, не ходи, не хочу; здесь его не было, я не буду. Бить не бьет и прочь нейдет. Шить не шьет, а только иглой тычет. Не берет, не везет, не хватает, нельзя, нет сил, средств и пр. Не в том углу сидишь, не те песни поешь. Кум не кум (ли), а в горох не лезь. Я ничего не хочу. Ни того, ни другого не хочу. Не ест, не пьет; но можно сказать: Не ест, ни (ниже, и не) пьет, а также: ни ест, ни пьет, ни то, ни другое. Кто бы не хотел, кому бы не охота, всякому хочется; кто бы ни захотел, кому бы ни пришла охота, кто бы ни был, коли ему захотелось. Не одно дело, их много; ни одно, никакое, всякое. Сдвоенное не, отрицание на отрицание, становится утвердительным, с особым оттенком, ослабляющим меру прямого утверждения: Ружье не негодно, да излишне, оно бы и годно, да ненужно; дело не невыгодно, оно может быть и выгодным, не безусловно убыточно. Частица не соединенно и с переносом на нее ударения, заменяет нет или не есть: неукого спросить: нечего дать; некуда уйти; некогда сходить; непочто горевать; нехрист; несыть; некошный. Пришел незван, поди же негнан. Мне оставаться здесь непричем; я остался ни причем, безо всего. В песнях и сказках для сравнения: Не зорюшка красная занималася, что девица красная подымалася. Не сизый орел, не ясный сокол подымается... Не лебедь белая (серая) выплывала... Не белы снеги в чистом поле забелелись... Не черны леса дремучие чернеются... Что не пыль в поле подымается... Не туман сизый с раздолу подымается. В этом отношении правописание наше шатко; то частицу не пишут слитно с последующей частью речи, то отделяют, хотя ударение и переносится на нее; там же, где ударение не на частице этой, правило это менее устоялось. Помещаем здесь только те слова с част. не, кои почему-либо требуют особого объяснения. В обороте речи: ни - не, последнее иногда опускается, но тогда, кажется, вместо ни, правильнее писать не: Кабы не Бог, так никто бы помог, или не кто, т. е. не кто иной. Кабы неклин да не мох, так не кто бы плотнику помог. НЕ В ПРИМЕР чему, несравненно, без сравнения, гораздо. Это сукно не в пример лучше, хуже. Краденая кобыла не в пример дешевле купленной обойдется, сказал цыган. | Не ради примеру, а как изъятие. Награда, отличие не в пример другим или прочим. НЕ В ТОЛК нареч. невпрок, не в пользу, бестолково, безалаберно, без толку, не дельно. НЕ ДЕЛАТЬ, не работать. Мы по средам неделаем, празднуем. Неделовка, недельница ж. неработница, лентяйка или неумеющая прясть, ткать и пр. Так особенно корят девок и невест. Привели в дом недельницу, из лесу медведицу, шуточн. укор молодой. Недельный, что не по делу, неосновательный, вздорный. Это отзыв недельный, а одна увертка. Неделовой человек, малоспособный к делу или пустой. Неделовая бумага, не казенная, а частная. Неделец м. неделица ж. не знающий дел, делового порядка, особ. казенного, искового, судебного. Недель ж. недело ср. противопол. дело, пустое, бездельное, нетолковое. Небыль (недель), как вода, а быль (дель), как смола. Неделя ж. (от не делать, не работать) церк. и южн. (в малорос.) воскресенье, воскресный день. | Вообще: седмица, семь ден, дней, суток сподряд, от понедельника до воскресенья. Страстная неделя. Фомина неделя. Церковь каждой неделе в году дала название, но счет начинает не по-граждански - с понедельника, а по-церковному - с воскресенья; см. в месяцослове. Недели свадебные: с крещенья до масляны, или с семена-дня (1 сентября) до Гурия (15 ноября). | Семь дней, семеры сутки, с какого б ни было дня. | В Уфе, понедельник. Я видел его на неделе. Чья неделя? кто на очереди. Ему о деле, а он: приходи на неделе! Едет Емеля - ждать его неделю! На одной неделе семь пятниц. Сутки с неделей без семи дней. Без году год со днем. Неделю недельски, недельску, недельскую, всю, целую неделю, сплошь, сполна. Недельку не видались. Неделечка прошла. Неделенку прождали даром. Мели, Емеля, твоя неделя! говор. вруну. Год не неделя, отдам, да не теперя, утешение должника. Экой большой, с неделю вырос! шуточн. Почем нанялся? "Да семь ден на неделе работы, а спать про себя", шуточн. Неделя прошла, до нас не дошла. Не моя неделя прясть куделю (бабы хозяйничают поочередно, а прядут, конечно, не по очереди; насмешка над непряхой). Мелет Емеля, в свою неделю. Покинь, Емеля, не твоя неделя! День (ночь) пируют, а неделю спохмелья голова болит. Добрая свадьба неделю. Душа умершего шесть недель на земле живет. Шесть недель покойник умывается, шесть недель утирается. День мой - век мой, а неделя - и все животы. Век - долга неделя. Неделя в неделю жди четверга. Год не неделя, а все дни впереди. Неделя год кормит (т. е. дорога и неделя, вовремя). Поезжай на день, а хлеба бери на неделю. Терпи горе неделю, а царствуй год. Недельный, к неделе относящ. День недельный, воскресный. Недельная работа, седмичная, семидневная. Недельная чреда. Неделовать и неделить, чередоваться по неделям, как напр. бабы чередуются в семье у стряпни; как в Сибири чередуются на заимке и пр. Недельщик м. -ца ж. чередной, дневальный в неделю; | стар. пристав, ездивший за обвиняемыми и представлявший их в суд (Наумов). Недельщина ж. нелельная работа; | плата у нее, недельная плата. НЕ ДЛЯ ЧЕГО, не для чего нареч. не к чему, ни к чему, не нужно, не надо, бесполезно. НЕ К ЧЕМУ нареч. не для чего, некстати, не нужно, не надо, бесполезно. НЕ ПОД СТАТЬ нареч. не под лад, не под масть, не ровня, не дружка, некстати, неладно, нестать, нейдет, неприлично. Неподстача ж. пск. недоставка, непоставление в срок должного. НЕ ПО СЕБЕ нареч. нездоров, болен, не может, не здоровится, не можется. Мне что-то не по себе. НЕ РАЗ нареч. более одного разу, не однажды, неоднократно, многократно, многажды, часто. НЕ СЛИШКОМ нареч. неспуще калужск. несамо новг. не больно, не очень, не весьма. Не слишком хорош, не спуще гож, а живет. НЕ СТАТЬ, безличн. с род. пад. не стало, не станет кого, чего; не быть, исчезнуть, пропасть, сгинуть, уничтожиться; умереть. Не стало красных дней. Не стало товарища, и скоро нас не станет. Не стать бы тебе жалеть после, не стал бы ты, не пришлось бы тебе. Не стать же мне плясать с радости, не начать же, не в пляску же пуститься. Тебе не стать так делать; не стать свинье апельсины, некстати, не под стать, нейдет. Нестать ж. нестатная, нескладная, безобразная вещь. Эта лошадь уродина, нестать такая, что никуда не годится. Нестань ж. нестаток м. нестача ж. несталь ж. и нестали мн. бол. говор. на нестали, на несталях, на досталях, на исходе припасов, при скудости чего, в недостатке. На нестали хоть лепешку испечь, когда вышла мука. НЕ ТО союз аль, или, либо; выражая недоумение, нерешимость, часто сдваивается. Не то отдать ему, что ли? Не то дать, не то взять. Не то бить, не то самому плакать. Не то-то пск. не очень, не так-то, несамо, неспуще. Нето-нето перм. едва только, с трулом, насилу. Нето-нето сладили. НЕ ТОКМО, не только, союз за коим следует: а, но и, да и; не одно это, более этого, этого мало, даже. Он не только глуп, но и зол. Не токмо что накормили, а еще и с подорожниками отпустили. Не только звону, что в Москве, не только свету, что в окне, обороты без но, и, а, но частицы эти подразумеваются: не только звону, что в Москве, а есть он и на Клязме; не только свету, что в окне, (а) на улицу выйдешь, больше увидишь. Местами говор. не токма что, а ниж.-ветл. нето-клишто, вологодск. не токме, не токмя, перм. не то ли што.

НЕБЕЗВЫГОДНЫЙ, небезвредный, небесспорный и пр. выгодный, вредный, спорный, но с выражением сбыточности, возможности, предположения или меньшей степени; в таких речениях предлог без равносилен другому не. Небезвыгодный оборот, обещающий, могущий дать выгоду. Небезвредная пища, несовсем безвредная, нездоровая. Небесспорное дело, могущее подлежать спору. Небессудить, не обессудить, не осудить, не взыскать, не пенять. Небессудьте на хлебе-соли, чем богаты, тем и рады. Небезчего нареч. не без этого, да, так, правда, как же; есть тот грешок. Да небезчего, испивает. А он еще, небезчего, и денег просит? небось, вероятно, конечно. А я, небезчего, просил тебя подождать; еще, сверх того, вдодаток.

НЕБЕРЕЖЬ ж. небережоное, небрежение ср. действие по глаг. беречь, с отрицат. част. не, противопол. бережь, бережение: неосторожность, недосмотр; небережная носка одежды и пр.

НЕБЕСА, небесный и пр. см. небо.

НЕБЛАГОДАРНЫЙ, неблагодатный, неблагоприятный и пр. противопол. благодарный, благодатный и пр.

НЕБЛАЗНЕННЫЙ, чуждый соблазна, чистый. Неблазный, нешаловливый и нешальной.

НЕБЛЮЙ м. арх. сиб. олений теленок, старее пыжика, до полугода; неблюйка ж. шкурка неблюя, на одежду: неблюйчатая шуба, даха, надевается в жестокую стужу, сверх пыжиковой одежи.

НЕБО ср. небеса мн. бесконечное, выспренее пространство, окружающее землю нашу; вся ширь и глубь вселенной, иногда со включением мироколицы нашей: По-небу тучи, облака; или за пределами ее: На-небе звезды, луна. | Мнимая твердь над нами, видимый полый шар, внутренняя плоскость его, к коей мы относим и все зримое в пространстве, небесный свод. Голубизна неба. Небо засиневлло. Карта звездного неба. До неба высоко, до царя далеко. | Климат, край, местность, относительно природы и воздушных перемен. Туманное небо Англии; знойное небо Африки; благодатное небо Италии. | То выспренее пространство, где, по нашим понятиям, пребывают вообще души умерших, тот свет, духовный мир; также в особенности где души праведных, окружая Господа и ангельские сонмища Его; рай, небесное царство, противопол. ад. Душа его в небесах, он умер; приходящим в небеса нет отказу; свидимся на-небе. | Промысл, провидение, высшие силы: знать, так небесам угодно; власть небес. | Потолок под сводом, напр. в церкви, в высоких палатах; | навес над седалищем, амвоном, колесницею; шатер, носимый над каким-либо торжественым шествием, более встарину; балдахин. | Верхняя чугунная доска водяного жема, гнета. | Горное: небо, потолок, потолочная крепь, накат, настилка в штольне, орте и всякой лежачей разработке; | у охотиников небо берлоги, крыша, верх, заваленный хворостом. Медведь вылез через небо, покинув лаз. | Небо или нёбо, костяной свод рта, с покровами своими, заключающийся в полукружии верхних зубов, до зева; сверху он разгорожен вдоль, из чего образуются сквозные проходы к ноздрям, а от заднего края его опускается нёбная завеса, которая, по воле человека и животного, замыкает наглухо горло и глотку, почему и можно нырять с открытым ртом. | Верхняя часть свода руской печи. Нёбо сводят умеючи. Да это как небо от земли, разнится. Вознести кого до небес, прославить, расхвалить безмерно. Вознестись на небеса, воскреснуть, переселиться в блаженную вечность. Вознестись до небес, прославиться в высшей степени; возмечтать, заневедаться. На небо не взлезешь, в землю не уйдешь. Бог на небе, царь на земли. По небу облака, по челу думы. Все мы под небом ходим. Сокол под небеса уходит, серу утицу бьет. Сохрани Бог, небо провалится - всех перепелок подавит! Облачается небесами, подпоясывается зарями, застегивается звездами. Небо - нетленная риза Господня. Небо - престол Бога, земля - подножие. Небеса поведают славу Господню. Небо - риза Господня, небеса - престол Его, земля - подножие ног Его. Небо терем Божий, звезды - окна, откуда ангелы смотрят. В небо приходящим отказу не бывает. О чем открытому небу помолишься, то сбудется. Небом покрыто, полем огорожено. Наш двор крыт небом, а обнесен ветром. Небо с овчинку показалось, от страху. Все можно, нельзя только на небо взлезть. Как ни мостись, а на небо (а к Богу) не влазешь. На небо глядит, а руками шарит. На небо посматривает, а по земле ошаривает (ханжа). Досталось (удалось) свинье на небо взглянуть. Не видать свинье неба. Ему, как свинье, век на небо не глядеть. Дикая (блажная) собака и на небо лает. К небесам высоко, в реку глубоко, а приходит вертеться, как некуда деться. По небу широко, а по земле далеко. Не по небу и богач ступает, не под землей живет и убогий. За волоса, да под небеса. Не нам небеса приказаны. Если бы не мороз, то овес бы до неба дорос. Небо в тумане, земля в обмане, пусто в кармане. Как с неба свалился. Небу жарко стало. Сверху небо, снизу земля, а с боков ничего нет - оно и продувает! Где? против неба на земле. Попал пальцем в небо (в самую середку). Не до неба, не до земли? падающая звезда. Два стоящих, два ходящих и два минующих (небо и земля, солнце и месяц, день и ночь). Красная девушка по небу ходит (солнце). Два волка бегут, оба в небо глядят (полозья). Два быка бодутся, вместе не сойдутся (небо и земля). На небе стукнет, на земле слышно. Лежит Дороня (Дорофей), никто его не хороня' (-нит), а встанет, до неба достанет (дорога). Лежит брус, во всю Русь: а станет, до неба достанет (дорога). Кабы встал, я бы до неба достал; кабы руки да ноги, я бы вора связал; кабы рот да глаза, я бые рассказал (дорога). Сколько до неба высоко, по земле широко, до мертвых далеко? (Если б высоко - то там бы гремело, а здесь бы не слыхать было; если б широко - то солнышко в семичасовой день не обошло бы кругом; а умер отец и дед, так их и нет). Нёбный, относящийся до нёба вещественого, до свода шатерного, потолка, или нёба во рту. Нёбные кости. Небесный, относящ. до небес; небесные тела, миры, светила, планеты, кометы, иногда и со включением нашей земли. Далеко грешнику до царствия небесного. Не сули царства небесного, да не бей кнутом (осталось от раскольников, со времен Петра I). Оденем нагих, обуем босых, накормим алчных, напоим жаждых, проводим мертвых, заслужим небесное царство. - явления, все относящияся до бытия и движения небесных тел, вселенной: восход и закат солнца, перемены луны, затмения и пр. - свод, видимое небо или небеса, воображаемая твердь, предел вселенной. Небесные жители, небожители, все воскресшие в вечности. Небесные силы, духовные лики ангельских чинов. Небесное царство, рай, место пребывания угодников и праведников. Это небесная красота и кротость. Небесная ж. вся совокупность духовного мира; горняя, духовное царство. Небесы, арх. облако (Шейн). Небовидец м. небожитель, или ясновидец, одаренный духовным зрением, созерцающий заживо небесные тайны. Небописание ср. уранография, описание небесных тел; -сательный, уранографический. Небородный, небесный, по роду, по происхожденью своему. Небосклон м. подзор небесный, окраина, видимый край неба у земли; | самая черта, в которой небо будто сходится с землею, см. горизонт. Небостык выражает понятие это вернее: черта, в коей небо стыкается с землею. Неботечные светила, текущие по бездне, по простору вселенной.

НЕБОГА м. об. южн. зап. бедняк, убогий, нищий, калека, увечный; несчастный, бедующий. Небога, в этих знач. и еще в знач. племянника, дальнего родного, осталось доселе в малорос. и белорус. наречья, но уптребл. в вор. кур. и др.; встарь говорили небогий вм. убогий. Пословица: Вот тебе, Боже, что нам негоже (что нам не мило, то попу в кадило) искажена из малорусской: от тоби, небоже, що нам негоже. От небогий, небожак или неборак, то же, небога.

НЕБОЖНО нареч. без божбы, не божась. Небожно лучше.

НЕБОЛЬШОЙ, не большой, не великий, малый; меньший, сравнит, с другими. Неболзибы? нареч. пенз. добро бы, пускай бы. Неболзибы сам был богат, а то бедныш. Небольшись нареч. арх. шенк. немного, понемногу, помалу. Пшеницу сеете? "Сеем по небольшисье".

НЕБОСКЛОН, см. небо и горизонт.

НЕБОСЬ сокращ. не бойся; не трусь, не опасайся, смелее. Русак на трех сваях крепок; авось, небось да как-нибудь. Авось да небось к добру не доведут. Держись за небось, доколе не сорвалось. Сам нож точит, а говорит: небось (коновал, мясник) Авоська веревку вьет, небоська петлю закидывает. Небось - до беды (до греха, до опасности). | союз выражающий вопрос, вероятность, предположение, угрозу. Небось не пойду? ты думаешь, что не пойду; небось это он, небось я его видел, кажется. Небось дождь будет. А ты небось этому и рад? Пойдешь небось, как позовут. А ты небось был там, скажешь, что был? Небось, не даст он тебе ни гроша! не надейся. Небоськать, приговаривать небось, ободрять. Все небоськали, да вот и донебоськались до беды. Небоська вывезти вывезет, да незнать куда. Небоськино дело шатовато, ненадежно.

НЕБОЯЗНЫЙ, небоязненный, безбоязный, бесстрапный, смелый, неустрашимый, отважный.

НЕБРЕЧЬ чем, не радеть, не пещись, не заботиться; покидать что без внимания, презирать, ставить ни во что. Ты небрежешь делом, нужными людьми. Не беречь, не сберегать, не жалеть. Он маленько понебрег этим делом. Не пренебрегай никакой малостью. Небрежение ср. небрежь, небрега ж. нерадение, беспечность, беззаботность о чем; недостаток усердия, упущение должного, по нерадению, лени. Небрежь, небрега об. человек небрежный, небрежливый, нерадивый, беспечный, делающий дело как-нибудь, зря, как ни попало. Небрежная работа, нерадивая, плохая. Небрежность, небрежливость, небрежь ж. свойство это.

НЕБЫ сокращ. вопросительное, калужск. будто, разве, нешто, ли. Небы ты поедешь? Небы ехать? Небыкать, говорить небы, как масалы, калужск. губ.

НЕБЫВАЛЫЙ доселе случай, новый, впервые виданный; говорить небывалое, лгать, хвастать; он парень небывалый, неопытный, для него это дело новое; дело наше небывалое; один бывалый семерых небывалых стоит. Небывалое в былом, былое в небывалом, смесь истины и прикрас; сбыточное, в ввде истины. Небылое дело, небыль, небылица, небыть, небывальщана ж. не бывавшее доселе; | несбыточное, сказки, ложь; | сказка или выдумка в повести, рассказе. Шей, вдова, широки рукава, было б во что класть небылые слова! Быль, что смола; небыль, что вода, о напраслине. И небыль, да в быль поворотят. Небылица на тараканьих ножках ходит. Всякая небылица в три года пригодится. Небылица в лицах, найдена в старых светлицах, оберчена в черных тряпицах. Небылица в лицах, рассказ, повесть, сказка, с придумаными лицедеями, особ. с картинами; так же зовут вруна, хвастуна. Ой ты, небылица в лицах! Под небывальщину подвод не надо, о вестях, пустой молве. Экую небыль понес! вздор, гиль. Небытие ср. несуществование, ничтожество; говор. о предм. духовных. Может ли душа обратиться в небытие? Небытие ср. небытность ж. отсутствие, не наличность, пребывание в ином месте. При небытии начальника, заведует старший по немецк. В небытность мою дома, меня обокрали. Небытчик м. -чица ж. кого нет, не было где-либо, не бывший при чем, не присутствовавший; нетчик.

НЕВАГА ж. твер. несчастье, невзгода, безвремяние.

НЕВБЫЛЬ нареч. не в быль, в шутку. Сказано невбыль, а он взабыль поверил.

НЕВГОЛОС нареч. орл. в свин голос, запоздало; в полночь.

НЕВДАВНЕ нареч. недавно, незадолго до сего, намедни.

НЕВДАЛЕКЕ, невдалечке, недалеко, недалече, близко, вблизи. Невдалеке отсель деревня. Невдалеке Фомина от святой.

НЕВДАХА ж. южн. неудача.

НЕВДОГАД, невдомек нареч. что, кому; невдогадь тамб. не в догад, не стало на это догадки, сметки, не догадался, не пришло в голову. Вислоухому все невдогад. Невдогад по малину, так хоть по еловы шишки! т. е. упустя пору. Невдогадное дело, что невдогад кому было. Кому невдомек, так добрый человек. А мне и невдомек, что ты добрый человек.

НЕВДОГЛЯД нареч. кому, что кто-либо не доглядел, не досмотрел, не видал, прозевал, не в примету.

НЕВДОЛГЕ нареч. в коротке, вскоре, близкою порой, скорым временем; на сих годах; на днях; на часу.

НЕВДЯКУ? нареч. перм. поневоле, по нужде, по крайности.

НЕВЕДОМАЯ прямизна наводит на кривизну, незнаемая, недостижимая. Челом, а неведомо о чем. Ёшь меня собака, да неведомая! Пошел неведомо куда, неведомо зачем. Неведомка об. кого не знают, кто неизвестен, неведом. Это писатель неведомка, безыменный. | Инкогнито. Он проехал неведомкою. Неведение ср. незнание. Неведением законов отговариваться нельзя. Согрешают и по неведению. Ем, а дела невем. Неведь и неведь нареч. невесть, невесь, неведомо, незнать, кто знает, как знать. Неведь что он это делает. Он тебе неведь что наскажет. Неведь сколько, много, несчетно. Неведь коли придет. Неведь что! Невесть что! Неведомщина, неведомое, незнамое, неизвестное. Неведомщина с подливой. Невеглас м. церк. орл. и др. невежда, неученый, несведуищй; | невежа, неуч. Невегласие ср. невежество, незнание дела, неученость и пр. Невежа об. и невежда, от глаг. неведать, незнать и неуметь, неправильно смешиваются (см. Ак. Сл.): Невежда, неученый, необразованный учением, книжным знанием, непросвещенный; человек невежественный, темный, природный, хотя, может быть, умный и доброжелательный; невежа, неуч, неучтивый, невежливый, не знающий приличия, пристойности в общежитии, или небрегущий этим; не умеющий вести, держать себя в людях, идущий вопреки условных правил обращения; необычливый. Книжники свое, а невежды свое. Нельзя требовать с невежды познаний. Посади невежу на коник, а он под образа лезет. С невежей не связывайся. Невежа и Бога гневит. Невежа был, квашню раскрыл. Невежливость ж. неучтивство, неучливство, необходительность, грубость, неприличие в обхождении, а невежественость ж. неученость или необразованность, непросвещенность. Невежество ср. и то и другое: неучтивство и | недостаток сведений, познаний, учености. Невежество его затворит ему все двери, его принимат не станут; народ коснеет в невежестве, в грубом неведении, необразован. Невежеватый человек, недовольно вежливый, не совсем таков, как бывают хорошо воспитанные люди. Невежничать, поступать невежливо, грубо, неблаговоспитанно; невежествовать, пребывать в невежестве.

НЕВЕДРЯ? об. яросл. слабый, болезненный человек.

НЕВЕЙКА, невейнаца или невеяница ж. невеянный хлеб, зерно с половою, с мякиной, как оно вышло из-под цепа; пушница. | Ссыпная, сборная мука, разнородная, ссыпанная для печения. Невеянный хлеб (невейка) не голод, а посконная рубаха не нагота. Хоть невейка, да не хвойка, т. е. все-таки хлеб, а не мезга, которую едят в голод. Невейковый хлеб, мякинный. | Невейка, трава Вriza media.

НЕВЕЛИЧЕК, невелнюй, небольшой, малый. Невеличка птичка, да голосиста, или: да ноготок остер. Невеличка перепеличка. Перечелочка, невеличечка, хороводная песня и игра.

НЕВЕМЫЙ, незнаемый, неведомый.

НЕВЕНЧАНЬЕ ср. отрицание действия венчания. В случае невенчания, приходите с жалобой туда-то. | Сожитие без повенчания, без брака. Все раскольничьи толки беспоповщины живут в невенчании.

НЕВЕРИЕ ср. отрицание чего-либо, состояние неверящего чему-либо; безверие, отсутствие верования, веры; вольнодумство, безбожие: состояние неверующего; | маловерие, слабая, шаткая вера, колебание и сомнение в делах веры. Неверный, противопол. верный (несомненный, точный, истинный): сомнительный, ненадежный, нерешенный. Это неверная надежда. | Ложный, неистинный: это неверный слух; ошибочный, неправый, неточный: неверный счет. Задача неверно решена. Рассчет твой неверен. | Противопол. верныи (от веры, преданный, неизменный): вероломный, изменнический, предательский; нарушивший долг преданности, верности. Неверный друг - опасный враг. Неверный слуга, предатель. | От сущ. вера (религия): не исповедующий истинной, чистой веры, непросвещенный словом Божиим, не христианин, особ. мусульмане, бусурмане; эти же называют так всех христиан. Неверная сила навалила. | Нетвердый в вере, шаткий, сомневаюшийся, маловерный. Неверно нареч. сомнительно, надвое; и | неточно, ошибочно, неистинно, ложно. Неверность ж. свойство или сущность неверного, в разн. знач. Невероимный, невероятный, неимоверный, чему нельзя верить; | невероимный человек, не имущий веры, правильные: невероимчивый; противопол. легковерный. Невероимность, невероятность ж. свойство по знач. прилаг. Неверка, недоверие, недоверчивость, подозрительность, сомнение. Нас неверка берет, нам в том неверка, что прежде этого не бывало. Невер м. неверка ж. человек без веры, без религии; безбожник, или не верующий в истины того учения, веры, в какой он воспитан. Неверуха об. не верящий никому, недоверчивый человек. Неверство ср. неверие, безверие, безбожие; -вовать, пребывать в неверии, в безверии, отрицать святые истины. Фома неверующий, человек недоверчивый, не верящий в отвлеченные истины.

НЕВЕСОМЫЙ прилаг. и сущ. не могущий быть взвешен, по ничтожности количества, не обнаруживающий, при наших снарядах, никакой тяжести, никакого веса; | не тяготеющий к средоточию земли, а следующий иным законам притяжения; невеский. Гомеопатия утверждает, что даже и невесомые доли снадобья действуют лекарственно. Невесомые вещества являются сильнейшими длятелями природы: Невесомые эти: свет, теплотвор (теплород), электричество, гальванизм, магнетизм. Невесомость ж. свойство, качество, состояние невесомого. Невесомость теплотвора.

НЕВЕСТА, девица, вдова или разводка, сговоренная замуж; обычно разумеют девицу; обреченная или обрученная мужу, засватанная, просватанная, зарученная; запитая девка. Жених с невестой князь да княгиня, в день брака. Невесте везде почет. Невеста без места, жених без куска, о бедной свадьбе. Невеста не жена: можно разневеститься. | Вообще, всякая взрослая девица, о которой говорят, что она заневестилась, вошла во все года. Ведь она у нас уж невеста, выросла, сложилась. В Москве ведь нет невестам перевода! Грибоедов. Много невест разбирать, так женатому век не бывать. Девушка тогда родится, когда в невесты (когда ей замуж) годится. Всякая невеста для своего жениха родится. Кому невеста годится, для того она и родится. Везде много богатых невест - да до венца. Девушка невестится, а бабушке ровесница! Если невеста под венцом уронит платок, а жених поднимет, то скоро умрет; поверье. | Церк. иногда вм. невестка, сноха. Христова или Господня невеста, св. церковь наша; | святые мученицы; | девственые инокини; вообще, отказавшиеся от брака девицы, ради богомолья. На сев.-вост. России, где господствует раскол беспоповщины (поморцы, спасовщина и пр.), разврат в обычае, потому-де, что безгрешная девка зазналась бы, стала бы молиться: Помилуй мя безгрешную, и была бы в аду; не согрешив, не умолишь; на юго-зап., где господствует в расколах созерцательное направление (христовщина, хлысты, молоканы и скопцы), даже в православных селах много девок, покрыв голову черным платком, отказываются от замужества и живут непорочно, охотно удаляясь в келийку на родительском дворе, или в келейный ряд, образующий при селе род скита; девки эти живут шитьем и работой, и их народ зовет Христовыми невестами; это же название, насмех, придают заматорелым девам. Невестин, ей лично принадлежащий; невестный, к невесте, | ко браку вообще относящийся. Невестник м. церк. жених; | брачный покой; | ныне: искатель невест, общий жених. -ница ж. сваха, женщина, приискивающая невест, у которой все женихи и невесты наперечете. Невестить девицу, сватать ее. Он себе невестит Марью, прочит за себя. Они уж заневестили ее себе, высватали. Невеститься, о девушке: мужать, складываться, приходить во все года; | о взрослой и незамужней вообще: принимать вид невесты, молодиться, красоваться, казотиться; или скромничать, стыдиться и прятаться, как прилично невесте. Доневестилась-таки до жениха. Девушка заневестилась, возмужала и сложилась; изневестилась, опошлилась. Пошла на посадки, поневеститься. Наша Татьяна приневестилась. приоделась, приубралась; приневестилась к невесте, пристроилась к ней или находится при ней. Проневестилась век. Невестка ж. сыновняя жена, сноха, сношка, -шенька; | братнина жена; | жены двух братьев между собою; | жена мужнина брата, ятровь, ятровка; невестка: свекру, свекрови, деверю, золовке. Кошку бьют, а невестке наветки дают, о свекрови. Чай устала моловши, невестушка, поди-ка, потолки! говор. свекровь. Пусть бы невестка и дура, только бы огонь пораньше дула, т. е. хозяйничала бы, работала. Села невестка прясть: берегите, деверья, глаз! т. е. она непряха. Это невестке на отместку. Смалчивай, невестка: сарафан куплю! говор. свекор. Наша невестка все треска'т: и мед, так и то жрет! Три невестки - беги из избы! Невесткин, все, что ее, что лично ей принадлежит.

НЕВЕСТЬ, невесть, невесь нареч. неведь, неведомо, неизвестно, незнамо. Невесть что говоришь, пустое. Невесь куда он запропастился. Будто и невесть какое дело, важное. Невесть что войска прошло! много. У него невесть что денег. У людей дураки, вишь ты каки - а наши дураки невесть каки!

НЕВЕСЬ, невесь нареч. невесть, незнать, не известпо, неведомо; более употреб. невесь что, невесь чем, невесь о чем и пр. Невесь какую чушь несет! Невесь куда деться.

НЕВЕЧЕРНИЙ нареч. не вечереющий, не померкающий, не сумеречный; светлый, денной. Невечерние страны, тропические, где солнце заходит отвесно, нет сумерек, ночь внезапно сменяет день.

НЕВЕЩЕСТВЕНЫЙ, невещный, в чем нет вещества, нематериальный, нравственый или духовный. -ность ж. свойство, состояние по прилаг.

НЕВЕЯНИЦА, см. невейка.

НЕВЖО, невжож смол. пск. калужск. неужто, неужли, неужели, ой ли, может ли быть?

НЕВЗВИДЕТЬ, не увидать, не увидеть, потерять временно зрение или сознательность видения. Невзвидеть свету, забыться, утратить сознание, от боли, горя, радости и пр. Он земли под собой невзвидел! бол. от радости.

НЕВЗГЛЯДНЫЙ, -ность калужск. смол. невзрачный, -ность; неказистый, -тость.

НЕВЗГОДА, -дица ж. невзгодье ср. или несгода, несгодье, беда, несчастье, напасть, многая неудача, неспорье, неспорина; | немилость, нерасположенность, нерасположение чье; | ряз. долгая непогода, ненастье. Невзгодушка одолела. Поднялося невзгодьеце. За что такое несгодье на меня? Барское несгодье крушит. На нашего урода все невзгода. На любовь угодка, на страх невзгодка. Сосед все невзгодит мне, злыдарить, злорадит. Что-то все невзгодится, не везет, не спорит. Невзгодник м. -ница ж. зложелатель, недоброжелатель, неприятель, ворог, враг.

НЕВЗДОЛИТЬ смол. невздужи(а)ть малорос. и белорус. твер. пск. болеть, хилеть, хворать, недомогать, немочь; | невздужить (не сдюжить), не смочь, не смогти, не быть в силах сделать что. Ему невздужилось, понедужилось, занемог.

НЕВЗДОХА пришла, спешная работа, недосуг, что и вздохнуть некогда. Отвяжись, тут без тебя невздоха.

НЕВЗЕМЬ нареч. вост.-сиб. говор. о уброде, о рыхлом снеге: нет насту, снег не держит, проваливаешься, нетвердо под ногами. Ныне медведю невземь, гонять можно.

НЕВЗЛЮБИТЬ кого, не возлюбить, не полюбить, возненавидеть. Невзлюбил медведь рогатину. Невзлюбился я ему за что-то. Невзлюбились мне эти порядки. Невзлюбчивый человек, склонный к безотчетной ненависти, гонению.

НЕВЗМУТЬ ж. не взмученная, хорошо отстоявшаяся жидкость, вода.

НЕВЗНАТЬ нареч. незаметно, невидимо; | украдкой, втай, тайком. Он невзнать прошел, ей и невдомек. Невзначай нареч. нечаянно, ненароком, ненарочно, случайно, без намерения, не намеренно, без умысла, неумышленно, нехотя, по неосторожности. Ненароком в чужую клеть попал, невзначай все повытаскал. Невзначай свечу погасил - нечаянный гость. Невзначай к обеду приходит счастливый. Невзначай, как палец в патоку.

НЕВЗНОС и невнос м. от вносить и взносить: За невнос податей в срок полагается пеня. По невзносу (не обжалованию) тяжебного дела в срок, решение узаконилось.

НЕВЗОПРЯ об. бол. о лошади: непотливая, не склонная к поту.

НЕВЗОРА об. невзорный, невзрачный, невидный, непригожий, неказистый, некрасивый, невзглядный; не много обещающий, по наружности. Ну, даром что невзора, а работник. Невзрачная кобылка, а дюжа. И невзрачень, да пригодлив. -ность ж. свойство, качество по знач. прилаг. Она не дурна бы собой, да ее глаза невзрачат, не красят, придают невзрачность. Невзрюй м. ниж. нелюдим, угрюмый, молчаливый человек. Невзрюйничать ниж. хмуриться, не глядеть, дуться. Невзоркий, невзорливый пск. твер. мало видящий и примечающий, по невниманию. Невзирая на что, не смотря, не обращая внимания, не внемля; пренебрегая, презирая.

НЕВИДИМЫЙ, незримый, сокрытый от очей, от зрения, чего нельзя видеть; | что не подлежит чувству зрения. Бездна звезд невидимы простыми глазами, за дальностью их. Большая часть звезд южного полушария от нас невидимы, они ниже овиди (горизонта). Ночной тать прошел невидимо или невидимый никем. Невидимый мир, духовный. Невидимость ж. состояние, качество невидимого. Невидимость души не отрицает бытия ее. По невидимости доказательств, отказать, приказное. Невиданный, небывалый, дивный, впервые представший; -ность ж. небывалость. Не видена - девица; а увидена - девушка. Невидный, невидимый от какой помехи. Купец здесь, а товара невидно, просят показать невесту. Москва невидна отселе. За светом не видно, не видать. | Невзрачный, неказистый, некрасивый на взгляд. Невидный, да завидный, хорош. Наша работа невидная, говорит прислуга, т. е. незаметная. Невидко нареч. не видно, не видать, нельзя видеть. Невидкой человек южн. зап. пск. слабый, плохой глазами. Невидаль, невидальщана ж. невиданное, диво, чудо, чего доселе не видывали, небывалое. Вот невидаль, мышей: мы лавливали и ершей! говор. щука (Крылов). На всякую невидальщину народ в кучу прет. Невидальщина не небывальщина, т. е. иногда сбыточна. У нас народ невидальщина, ничего не видевший. Невидаль, корову купил: будет ли на лето трава? Невидим м. невидимка ж. об. предмет наличный, но невидимый, незримый; что присуще, налицо, но не может быть усмотрено. Домовой невидимка. Знать, ты невидимкой прошел, никто тебя не видал. Что за невидимки рукавицы мои: когда ни хватись, все нет их! | В перм. невидимка, род нежити, домового; он невидимо берет все съестное, что полюбится, в лавках и харчевиях; если станет на запятках свадебного поезда, то лошади ни с места и пр. | *Нелюдим, домосед, не показывающийся в людях. Он живет невидимкой. Это какой-то невидим. | Сказ. вещь, которая обращает человека в невидимку. Ковер-самолет, сапоги-самоходы, скатерть(сума-)-хлебосолка, шапка-невидимка. Невидница ж. ниж. небывальщина. Невидницу городишь. Невидение ср. слепота, темнота (очей), безочность, лишенье зрения. Невишной, невидущий вост. незрячий, безочный, слепой. Слепой невидущему глаза колет. Зрячий не видит, а невишной (слепой) налапает.

НЕВИННЫЙ, в чем или чему; невиновный, неповинный, не виноватый, не сделавший ничего преступного, противного совести или закону. За невинных Бог заступник. Виноватого кровь - вода; невинного - бада. Невинно вино, а проклято (а виновато) пьянство. | Непричичный, не сделавший чего, непричастный, не участвовавший в чем. Невинен я в отъезде его, невинен в дожде, в засухе. | Непорочный, чистый, пречистый, незнающий греха, ни зла, не могущий и помышлять о них. Невинный младенец. | Непорочный, пречистый, девственый, употреб. более в женском роде. | Безвредный, никому не вредящий, дозволенный, незапрещенный. Невинные удовольствия, увеселения. Невинная шутка. Настойка на зверобое и иных невинных травах. Невинность ж. невиновность; | непричастность; | чистота нравственая; | непорочность; | безвредность; | *олицетворение качеств этих. Угнетенная невинность или поросенок в мешка. Невинчевый прилаг. кто не любит виниться, признать себя виноватым; упорный, скрытный, несознательный.

НЕВКУСИЦА ж. невкусная еда, стряпня; | безвкусица, неизящное.

НЕВЛАД нареч. не под лад, некстати, неуместа, не в пору, не ко времени, неудачно. Дурите вы невлад и невмару.

НЕВЛАДА ж. состояние бессильного, утратившего власть, кому не повинуются. У старосты невлада сталась, не совладает; говор. и недовлада, несовлада. Невлашная рука, нога, костр. не владеющая, разбитая параличем, расслабленная.

НЕВМЕСТИМЫЙ, невместный и пр. см. вмещать.

НЕВМОЧЬ нареч. невтерпежь, невсутерпь, не в силу, не под силу. Под силу беда со смахами, а невмочь со слезами.

НЕВНАРОК нареч. сев. невзначай, нечаянно, ненарочно.

НЕВНИМАНИЕ (не внимать) ср. недостаток или отсутствие внимания, небрежность, беспечность; неуважение, непочтительность.

НЕВО, невож нареч. пск. новг. невжо, неужели, неужто, будто бы?

НЕВОД, самая большая из всех рыболовных сетей, состоящая из матни посредине и двух приводов или крыльев; невод закидывают и вытаскивают на берег, а все устройство это: рыбалка, ватага, тоня. Невода бывают длиной до 500 саженей; а по величине, по частости ячей и по устройству: распорные, стрежневые, рысаки, жиротопные (ворвенные), речные, морские, волокуши. Невод пускается ногами (стеной, пеленой, т. е. вышиной) во всю глубину, и собран из делей (сетей) разной пряжи и ячей (или глаз): по крыльям, к клячам (шестам), редель, глазки реже и пряжа тоньше; там идет межеумок, почаще, а в средине матня (матка, кошель, корна, кутец), мешок самой частой и прочной дели, а лучшая, шерстяная. Невод завозят поперек и загибают вдоль, по стрежню реки; по верхней подборе (подвора, вервник, верхник) идут плуты (балберки, поплавки), по нижней таши (татарск. камень, грузила); кутец матни плавает на боченке: береговой привод (с которого начинают выметывать невод) крепится пятным (береговым) кодолом (веревкой) на берегу, за пятной кол; ходовой (завозный) привод или кодол, выбежка, ходовым же кодолом тянется на берег, что делается людьми, лошадьми или воротом (бараном); затем оба крыла сводятся вместе, и весь невод притонивается и вытаскивается. Впереди невода рыбы не ловят (она уж поймана). В чужой прудок не дикай (не пускай) неводок. На невод не ступать и не плевать, рыба не будет ловиться, поверье. Не неводом, не вытащишь, говор. о том, чего нельзя достать. Был неводок, годился, да изневодился, коли что извелось. Неводной, к нему относящ. Неводное рыболовство, для отличия от аханного, багренного, шаткового, кусового и пр. Неводная дель, сети. | В виде сущ. рабочий при неводе на тоне. Неводчик, старший из рыбаков, атаман, ватажный, тонщик, особ. который выметывает невод, стоя на корме неводника, рыбацкой лодки. | Неводчик, хозяин, владелец невода. | сиб. свирок, утка Аnas fusca. Неводить сиб. неводовать новг. ловить рыбу неводом. Каково у вас неводится, каково рыба ловится? Невожение ср. неводьба ж. действ. по глаг., ловля неводом. Неводбище ср. место, где развешивается невод для сушки.

НЕВОДИЦА ж. малый разлив, скудное водополье, безводье.

НЕВОЕВАНЫЙ край, не подпавший войне, вражескому нашествию.

НЕВОЗБРАННЫЙ, беспрепятственый, не запрещенный, не заказанный, разрешенный, дозволенный, вольный. Невозбранимый, не подлежащий запрету, чего нельзя, либо не должно запрещать. Невозбранность м. невозбранимость ж. состояние или свойство по знач. прилаг.

НЕВОЗВРАТНЫЙ, безвозвратный, чего нельзя или не должно возвращать, вознаграждать, замещать; невозвратимый, чего нельзя возвратить, особенно говор. о потере, убытке или утрате. Невозвратность, невозвратимость ж. свойство или состояние по знач. прилаг.

НЕВОЗГЛАС м. кал-мещ. полночь, полночный час; самая глухая ночь, когда все покоится.

НЕВОЗДЕРЖАНИЕ ср. невоздержность ж. не воздержание, свойство невоздержного, неумеренность, невладение собою; неукротимость, необузданность; жадность. Невоздержник м. -ница ж. невоздержный человек.

НЕВОЗМОЖНЫЙ, несбыточный, чему нельзя быть, нельзя статься, чего нельзя допустить или сделать. Это невозможно, нельзя, непозволительно; несбыточно, неисполнимо, -ность ж. состояние, свойство по знач. прилаг. Он явил невозможное, одолел самую невозможность, говор. вм. трудное, трудность.

НЕВОЗНАТЬИ нареч. арх. невзначай, не нарочно, без умысла, ошибкой.

НЕВОЗРАСТНЫЙ, не достигший полного возраста, не вошедший во все года, несовершеннолетний, неполнолетний, невозмужалый.

НЕВОЙМОВАТЬ чему, арх. не внимать, не вникать; | не слышать; | не понимать, не разуметь, что говорят; | не слушать, не слушаться, не униматься, самовольничать.

НЕВОЛЯ ж. противопол. воля, непростор, несвобода, принуждение, нужа, нуда, подвластность силе, зависимость, покорность чужой воле, внешнее ограничение хотения, желания и самого действия. | Рычаг; подвести неволи, рычаги, подъемы, ваги, чегени. Всяк под неволей у страстей своих! Все под неволей обычаев. Узники содержатся в неволе. Неволя барский дом: походя наешься, стоя выспишься! В полюбовном дележе никакой неволи. И медведь в неволе пляшет. Такая воля, что рад бы неволе, худо. Степени неволи, как состояния, весьма различны: невольничество, рабство, крепостной быт (стар. холопство), кабала, плен, заключение (узничество); зависимость, подвластность, подчиненность и пр. Неволей, заневолю, поневоле, изподневоли, вопреки хотению, принужденно, по принуждению. Неволею (осиливая) города берут. Заневолю с мужем - коли друга нет. Поневоле клин из-под обуха прет. Изподневоли одну барщину работать, как-нибудь. Воля доводит до неволи, своеволие. Не бойся неволи, а бойся воли. И в неволе, да в холе. Волк на воле, да и воет доволе. Неволя крушит, а воля губит. Воля, неволя - да такая наша доля. Горькая неволюшка заела мою долюшку. Неволя чего не делает! Неволя учит и ума дает. Неволя и сама неволит. Волю неволя учит. И на волю приходит неволя. Неволя волю одолевает. Неволя песням учит (птицу). Неволя скачет, неволя пляшет, неволя песенки поет. Неволя пьет медок, а воля - водицу. Бог даст волю, забудешь и неволю. Неволя стоит до воли. Воля, спаси, и неволя, спаси! т. е. терпи. Воля заведет в неволю. Своя воля страшней неволи. Такое дело, что неволя приспела. Неволя бьет Ермола: Ермол и не виноват, да нельзя миновать. И боярин в неволе - у прихотей своих. Холоп в неволе у господина, а господин у своих затей. Под старость все неволя. Неволей только татары брали. В гостях, что в неволе. Врать, своя неволя (охота). Неволье ср. неволя, насилие. Живем под невольем. Кому приволье, кому неволье или подневолье. Невольный, сущий в неволе, зависимый, несвободный, кому не дано своей воли, исполняющий волю другого. Мы люди невольные, чтоприкажут, то и делаем. Больно, да дело-то невольно. Гость невольный человек, где посадят, тут и сядет. | Сделанный не по своей воле, по принуждению, от покорности силе, власти; вынужденный людьми или обстоятельствами. Служба дело невольное. Невольно уступишь, как на горло наступят. Невольное замужество не веселье. | Неумышленный, ненамеренный, ненарочный; что сделано нечаянно, невзначай или нехотя, невознатьи арх., невнарок, ненароком; ошибкой или по неведению. Невольный грех и Бог простит. Невольные поступки невменяемы. Невольный грех живет на всех. Невольный грех (или прегрешение) отпускается. Невольный бус, горн. сор, мелочь рудная. С вами невольно согрешишь, и нехотя. Невольно пролжется дитя, когда без толку бьют. Невольность ж. состояние невольного; неволя, неволье. Невольство ср. то же, но говор. только о сост. живого существа. Тяжело невольство и скоту. Неволить, неволивать кого чем, к чему; нудить, принуждать, вынуждать, понуждать, заставлять силой или властью. Кто тебя неволит? хочешь, утопись, не хочешь, удавись! Я сроду никого не неволивал. Всего лучше, себя неволить. Потчивать потчуй, а неволить не неволь. | Неволить чего, не хотеть, не желать, не соизволять. Неволишь есть, так сыт. Неволиться, принуждаться: быть приневоливаему; | неволить себя, нудиться. Я много неволился, да не могу есть молока. Он бы и не стал так делать, да неволится родными. Выневолить подарок. Доневолиться донельзя. Он меня изневолил совсем. Поневольтесь, говор. потчуя гостей. Нашего бурмистра подневолили главному управителю. Его не переневолишь, упрям. Приневоливай его учиться. Проневолился целый день, нет, к вечеру слег. Неволение ср. неволька ж. действие по знач. глаг. | Невольна, снаряд различного вида, для сгнета, стягивания, сжима; скоба с лапами и с винтом, для стяжки обода, при шиновке колес; род тисочков, для сжатия и вставки на место ружейной пружины. Ем неволькой - а еще бы столько! Людям неволька, а бобину сыну поволька. Неволевать, кем, чем, перм. не владеть, не владать, не управлять по своей воле, не иметь власти, силы. Невольник м. -ница ж. зависящий не от своей воли, порабощенный какой-либо сторонней силой. Всяк невольник обстоятельств, а иной и страстей своих. Невольник не богомольник. Божьи невольники счастливы. | Арестант, узник, заключенник, подстражник, колодник, стар. вязень, взятый под караул, под стражу. В деловых сношениях слово невольник заменено сл. арестант. | Иногда вм. пленник, особ. говоря о воровском набеге, полоненик. | Раб, холоп, смерд, крепостной, купленный и кабаленный, давший на себя кабалу, которой теперь уже нет у нас. Мусульмане охотно берут в жены невольниц. Торг невольниками ныне преследуется. Невольников, -ницын, им лично принадлежащий; -нический, -ничий, к ним относящ., им свойственый. Невольническое состояние. Невольничий быт. Невольничество ср. состояние, быт и жизнь невольника. Невольначать кого, бесперечь неволить или держать под принуждением; -чание ср. действие по глаг.

НЕВОПРЯ об. неук, либо норовистая лошадь, которая не дается впрягать.

НЕВОРОТЬ ж. одежда, всякая ткань вообще, невороченная, не вывороченная наизнанку, по износке лица. Лошадь молодая: шкура невороть и первая голова на плечах, шутка барышников. Первая шкура и та невороть.

НЕВПОВОРОТ нареч. не в поворот; не с тем, чтобы обратить, невозвратно, безвозвратно, бесповоротно.

НЕВПОПАД нареч. некстати, неуместно или не к делу; неудачно, не в угад, неладно. Невпопад пришел, не в угоду поклонился. Невпопад слово молвилось. И хорошо, да невпопад. Наше все невпопад.

НЕВПОРУ, не вовремя, некстати. Невпору виновата стала (забеременела). Невпору, невпрок; а ко времени, спорее.

НЕВПРАВА, невправка ж. смол. пск. несправа, неуправа, неисправность за недосугом.

НЕВПРИТЯМ нареч. калужск. невдомек, не в примету. "Не видал ли тут теленка?" Нет, невпритям что-то.


В. Даль НЕВПРОВОРОТ-НЕИЗБЫВНОЕ

НЕВПРОВОРОТ-НЕИЗБЫВНОЕ

НЕВПРОВОРОТ или невпровороть нареч. густо, круто; много, тесно, битком, где нельзя размешать, нельзя пройти, поворотить что или -ся.

НЕВПРОГРЕБ много хлеба (кур.), денег невпрогреб, обильно, некуда девать; невпроед, столько, что в год не съесть.

НЕВПРОЧЕТ нареч. нечетко, неразборчиво. Это что-то невпрочет писано. Этот почет людям невпрочет, невиден.

НЕВРАЛГИЯ ж. греч. врач. нервная, нервическая боль, т. е. такая, которой внешних причин (воспаления, опухоли и пр.) не видно. Невралгические головные боли. мозговые или внутрение. Неврология, учение об анатомии беложилья, нервов.

НЕВРЕДИМЫЙ, неповреждаемый, либо неповрежденный. Правда невредима. От вышел из беды невредим. -мость ж. свойство того, чего нельзя повредить, или неповреждаемость. Невредим м. невредимка ж. об. охраняемый чем-либо от всякого вреда.

НЕВРОДЕ нареч. то есть: не в роде арестанта; так принято звать людей, пересылаемых этапами, не на положении арестанта, а только чтобы дать дойти до места. Он отправлен невроде.

НЕВРУЧЬ ж. невручная, несручная, несподручная вещь, неловкая, неудобная. Топорище это невручь такая!

НЕВРЯ об. человек, который не врет, всегда говорит истину.

НЕВСКЛЕНЬ нареч. неполно, недоверху, не до краев. Наливай, да невсклень, не пролей!

НЕВСКЛОННО работать, писать, не разгибаясь, не подымаясь. Невсклонноя молитва, работа, безотдышная.

НЕВСМАК, невсмак нареч. пск. не по вкусу, не угодив вкусу.

НЕВСНОС м. не в снос, что невыносимо, чего нельзя вынести. Житье, мука, работа невснос.

НЕВСОБЬ нареч. не в собь или не себе, не в свою собственость. Невсобь работаем, барщина.

НЕВСПЯХ нареч. не во снях, не во сне, наяву, на деле, подлинно.

НЕВСПЯЧЬ нареч. когда не спят, сидят, арх. живут. Я поспел к ним еще невспячь, захватил их невспячь.

НЕВСТАНЬ ж. лень, сон, сонливость, позднее вставание по утрам. Встань кормит, невстань бесхлебит. Невстань и девки не красит.

НЕВСТУПНЫЙ вост. недомерный, неполномерный, не содержащий известной меры, либо веса. Невступная глубина, чуть поменьше осадки судна. Он и хлеб невступно отпускает. Ему невступно двадцать лет. Наметывая глубину с судна наметкой (мерным шестом), наметчик кричит глубину в четвертях, прибавляя: невступно, либо с замочкой, т. е. поменьше или побольше. Невступность ж. состояние по знач. прилаг.

НЕВСУТЕРПЬ нареч. тамб. невтерпь, невыносимо, невмочь, невтерпежь, несносно, невтерпя вят.

НЕВСХОЖЕЕ семя, не прорастающее, не дающее ростка, негодное для посева, не живое, в котором зародыш уже заморен; -жесть ж. свойство по знач. прилаг.

НЕВСЫТЬ или невсыть нареч. не для насыщения или не насыщая. Сухопарый конь невсыть жрет.

НЕВТЕРПЬ, невтерпеж нареч. невсутерпь, невмочь, невыносимо.

НЕВТОРОПЬ, невуторопь нареч. неспешно, неторопко; | не к спеху, не на срок, не торопясь.

НЕВХОДНЫЙ, невхожий, недоступный, куда вход запрещен. Алтарь невходен, невхож для женщин.

НЕВЦЫВИЛЯХ? нареч. твер.-ржев. невзначай, ненароком.

НЕВЫВОЛОКА об. смол. непроворный человек, вялый, мешкотный, разиня, мямля. | О появлении дичи местного приплода, напр., дупелей: бедность на дичь, ранняя пора, не пора, или вообще малость, плохой год на дичь.

НЕВЫГЛЯД м. ниж. человек угрюмый, молчаливый, суровый; нелюдим, домосед. Житье наше невыглядное, мы и за воротами не бываем.

НЕВЫГОДА ж. безвыгодность, отсутствие выгоды, пользы, барыша; убыток, ущерб или вред. Невыгодная мена. Невыгодное мнение о ком, дурное. Невыгодность оборота доказана делом, безвыгодность, убыточность.

НЕВЫДИРНАЯ лесная чаща.

НЕВЫЛАЗНАЯ грязь. Невылазные пески.

НЕВЫМЕР м. пск. неполная мера, недомер.

НЕВЫНОСИМАЯ или невыносная жара. Невыносимость полярной стужи известна.

НЕВЫПЛАТА ж. неуплата, недоплата, неплата в срок.

НЕВЫРАЗИМЫЙ, невыразный, несказанный, чего нельзя выразить, объяснить на словах. Невыразимость чувств противополагается выразимости мыслей.

НЕВЫРУЧКА, недовыручка, недоручка ж. что невыручено, недобор, недоимка, убыток противу расходу или рассчета.

НЕВЫСТАВКА, не выставка. По невыставке кружки, не было и вкладу. За невыставку лошадей, для перемены, сделать взыскание. Невыставка подрядчиком в срок припасов разорила его. Невыставная рама, глухая.

НЕВЫХОДНОЙ соболь, противопол. пышный, раннего промысла, не вполне перебравшийся, плоховатый

НЕВЯЗЬ, невязка ж. недостаток связи, крепости, державы; и пр. в замках бревенчатых стен, сруба; в извести с кирпичем и пр. | У землемеров: коли съемка не вяжется на бумаге, на плане; когда части (румбы, углы) одной съемки не сходятся с частями другой.

НЕВЯНКА ж. (не нивянка ли?) сиб. растен. Gentiana altaica.

НЕГА ж. состоянье полного довольства, услады, по всем чувственным потребностям. Он живет в роскоши и неге; все прихоти его исполняются, все чувственные наслажденья к его услугам. У него скот содержится в неге, в холе, в бережи, в довольстве. | Упоенье, сладостное успокоенье духовное, нравственное, покойное услажденье; мечтательное забытье. Люблю я в неге сумеречничать. Отгонять девичью негу (дружка стегает кнутом в крест по воротам). Спасибо на негушке, на красном платьеце (дочь отцу)! Воля батюшкина, нега матушкина (говорить невеста). Живем в неге, а ездим телеге. Кто живет не в неге, тот ездит и на телеге. Неговать кого, нежить, баловать; содержать в неге, беречь, холить, лелеять. Надо его понеговать. -ся, быть лелеему; неговать себя, быть в неге. Негованье ср. действ. по глаг. Него(у)ша, негушка об. ласковая кличка, выражающая любовь и нежность, привет. Свет ты. моя негушка! песня. Неголюбивый, любящий покой, все удобства и услады, неголюбец м. -бица ж.

НЕГАРЬ ж. ветошь; новорос. нежарь: тул. нежель? прошлогодняя, высохшая на корню трава, не выжженная палом, по осени или по весне. Свалявшись кошмой, она не дает ходу молодой трав. Негарный, недогарный спирт, вино, недогар, не выгарающий на столько, как определено, для испытания крепости его; спирт, в коем более воды, чем должно.

НЕГАСИМАЯ лампада, неугасимая, неугасающая, неугашаемая, вечно горящая. Негашеная известь, обожженная, выжженная, чем изгоняется окрепшая в ней вода; она рыхла, крухка, крушка, и смоченная, опять скипается в камень, поглощая воду.

НЕГАТИВНЫЙ лат. отрицательный. Негатив, в светописи, обратный, по теням, снимок на стекле, первый снимок, с которого берут потом прямые, правые снимки; противень, оборотка.

НЕГАТЬ ж. топкая дорога без гати, негаченная.

НЕГДЕ, см. не. НЕГДЕ нареч. нет места. Хлеб есть! привет входящему; ответ: "Да негде сесть!" Чего нет, того негде взять. За худого замуж не хочется, а хорошего негде взять.

НЕГИБЕЛЬНЫЙ, негиблый товар, торг. не подпадающий гибели, порче, утрате, от лежки, воздуха, сырости и пр. противопол. гибельный, гиблый.

НЕГЛА ж. влад. лиственица, хвойное дерево Larix, карачай.

НЕГЛИ нареч. церк. ужли, неужли; | может быть, станется, вероятно.

НЕГЛИЖИРОВАТЬ чем, франц. небречь, пренебрегать. быть невнимательным. Неглиже ср. несклон. простое домашнее платье, полуодежа, разного вида.

НЕГЛИНОК м. ряз. болотце, болотистое место с ключами.

НЕГНИЮЧКА ж. негной м. дерево тис, Тахus baccata; | растен. жизненное дерево, Тhuja occidentalis.

НЕГОВОИ, -воев (от нога, или самоедск.?). м. мн. сиб. летняя обувь остяков и руских, в Тобольском крае, из оленевины, в роде чулков; ровдуги.

НЕГОДНЫЙ, противопол. годный; ни к чему или никуда не способный, дурной, плохой; человек негодный; дело негодное; сапоги негодны, либо тесны, ибо изношены, либо товар недобротен. Этот лес на избу негоден, а на холостое строение он годен, негодность условная. Негодность ж. состояние, качество негодного. Негодящий, негодный, вообще плохой, либо непригодный, не идущий к делу. Негодяй м. -ка ж. дурной, негодный человек, дурного поведения, нравствености, мерзавец. Негодник м. -ница ж. негодяй; | негодный на какое-либо дело, особ. неспособный на службу, в солдаты. Из числа швей две негодницы отпущены. При ставке, на восемь годников пришлось по одному негоднику. | Негодница перм. крестьянская семья, в коей нет годников в рекруты. Негодяев, негодяйкин; негодников, -ницын, им лично принадлежащий. Негода ж. кур. непогода, ненастье. Негодица, негодные вещи. Негод, негод м. говор. и в виде нареч. непора, не то время, противные обстоятельства; | неудача, нерука, несчастье; | недород, неурожай. Деньгам невод, а займам негод. Ныне лясам-то негод, а денежкам невод, отказ заемщику. Ныне клубнике негод. Негодовка ж. плод или приплод того, чему негод. Тыква негодовка, выросшая как изъятие, когда у других нет плода; ярка негодовка, уцелевшее ягня, тогда как на них был мор. Негодня, негодь ж. все, что негодно. Ветошники всякую негодь собирают. Не товар, а оборыши да негодь. Человек негодня. Земля эта лежит у нас в негоди или в негодях, вырезана из негодей, из неудобной для пашни. Негодя, негодем нареч. безотложно, скоро, тотчас, спешно, не мешкая. Ступай негодя по воду. Негодем избы не срубишь. Негодовать на кого, на что; быть недовольным, роптать, изъявлять с сердцем презрение и жалобу. Ему что-то негодовалось тогда на меня. Негодование ср. действ. или сост. негодующего. Негодить и негодить безличн. не таланить, не везти, несчастливить кому; терпеть неудачи. Негодит нам ныынешнее лето. Негожий, негодный, негодящий, непригодный; | некрасивый, непригожий. Родилась пригожа, да по нраву негожа. Негожество ср. невежливость, неприличие, неучтивство; дурные поступки, дурное поведение.

НЕГОЛЯМО? нареч. каз. ненастно.

НЕГОРАЗДО нареч. нехорошо, неладно; дурно, непохвально, предосудительно; | не очень, не весьма, не больно. Негораздо ты это делаешь. Над старицами смеяться негораздо. Негораздо хороша шубенка, однако живет. Негоразд грамоти, не учен, или плохо знает. Негораздок м. пск. человек плоховатый, недальнего ума. Он всему, на все горазд.

НЕГОРЮХОЙ нареч. вят. неволей, нехотя. Что ты, ровно негорюхой прядешь! | об. кто ни о чем не горюет.

НЕГОСТЬ м. негостья ж. свой, семьянин, односемьянин, близкий человек в дому. Ко мне негость приехал, сын.

НЕГОЦИАНТ м. франц. торговец, торговый человек, купец; особ. купец иноземный, торговый гость. Негоциация ж. дипломатические переговоры, для заключения условий, договоров; переговоры, соглашения, ряда, уговоры. Негосировать векселя, торговать ими, покупать из выгод.

НЕГР м. негритянка ж. чернотелый человек, арап, мурин, особ. уроженец знойной Африки. Негренок, ребенок этой породы, арапченок. Негритянские обычаи, нравы.

НЕГРАМОТНЫЙ человек, неграмотность ж. безграмотный, -ность. Мы люди неграмотные, едим пряники неписанные.

НЕДАВНИЙ случай, бывший недавно, невдавне, незадолго, накоротке, на дню, на днях, на последних месяцах. Недавность ж. свойство недавнего, близость прошлого, по времени. Мы с ним недавние соседи. Я недавно заходил к вам. По недавности этого случая, нельзя же не помнить его. У меня недавнышко сынок побывал. Недавно ослеп, а ни зги не видит! Недавно помер, а уж и неживой. Недавно из двора, а вошь изняла, на чужбине.

НЕДАЛЕКИЙ, недальний путь, близкий, ближний, неотдаленный, неудаленный, сравнительно с чем-либо. Недальний путь и до Парижа, по чугунке, т. е. скорый, удобный. Человек добрый, но недальний, умом. Он мне родственник недальний. Недалекий день, завтра. Недалеко нареч. сев.-вост. недалеко южн.-зап. недалече, недалечко, близко. Кому нужно, и в Москву недалеко. И недалече, да не взвалишь на плеча. Недалеко и до зимы. Недалечко до печки, а оттоле в могилку - рукой подать (больной на печь ложится).

НЕДАРОВЫЙ вост. недобрый, благой; | странный, дикий, отчаянный; более употреб. нареч. недарово, недаром, выражая худые последствия. Кричит недарово или недаровым матом, благим матом, дико, отчаянно. Недаровый сон привиделся. Недаром нареч. не подарком, не в дар; не без платы, труда и пр. | Не попусту, не на ветер, не без причин, не без намерений, не напрасно. Недаром намолчка была о рекрутчине. Недаром говорится, что дело мастера боится.

НЕДАХА сулихе родная сестра, кто ничего не дает. На займы - взяха; а на отдачу - недаха. Недачливый человек, пск. тугосум, неохочий давать взаймы.

НЕДВИЖНЫЙ, недвижимый, неподвижный, не движущийся и не двигаемый никем, стоящий в покое, на месте; | не могущий быть передвигаем, персносим, крепкий месту. Он стоял в раздумье недвижимый, недвижный или недвижимо, недвижно. Звезды стоят неподвижно, они недвижимы. Недвижимое имение, деревня, земля, вотчина, дом, все непереносное, крепкое месту. Недвижимость ж. свойство и состояние недвижимого, неподвижность, покой, косность; | недвижимое имение. У него вся движимость и недвижимость описана, под запрещением, за долги. Недвижимое ср. недвижь, недвижимость, недвижимое имение. Недвига об. параличный сидень, разбитый, раслабленный, лежащий на одре. Недвие ср. состояние это.

НЕДГЕДС м. морск. один из стояков, из брусьев, по обе стороны носового пня (стема) судна. Бушприт проходит между недгедсами.

НЕДЕЛИМОЕ ср. индивид, составляющий собой и по себе нечто целое; теряющий значение, сущность свою при раздроблении; предмет или существо, отдельно по себе созданное, в числе многих того же вида; употреб. о предметах двух орудных царств природы: особь, самик. Каждый вид растений или животных состоит из равных себе неделимых, особей, самиков: несколько сродных видов образуют род, а неделимые одного рода и вида различаются между собой только породой, видоизменением и приметами случайными, частными. Неделимость ж. свойство нераздельности, неделимого, в знач. немогушего быть разделенным. Неделимость атомов произвольно принимается атомистической школой. Недель ж. неделенное, неразделенное, нераздробленное имение, оставшееся в общем владении наследников.

НЕДЕЛЬНЫЙ, недельщина, неделя, см. неделать.

НЕДЕРЖКАЯ почва, земля, рыхлая, сыпучая, легко осыпающаяся, склонная к обвалу. Недержина ж. пск. мыт, понос. Недержина пск. толстый холст?

НЕДЕЯ об. лентяй, тот, кто ничем полезным не занимается. Недействительный, не действующий; дурно сложенное и тяжелое слово, заменимое другими: ничтожный, пустой, бесполезный, бессильный, бесплодный. Завещание это незаконно и потому недействительно. Лекарство, увещания, просьбы мои недействительны. | Мнимый, вымышленный, неистинный, поддельный, подложный. Это событие недействительное. Недействительность ж. состояние и свойство по знач. прилаг. | Иные зовут так в механике инерцию, самонедеятельность вещества, свойство всякого тела, вещества, противиться всякой перемене своего состояния; но оба выражения эти дурны и вполне заменимы словом: косность.

НЕДИВИ нареч. твер. и др. недивья, неудивительно, не дивись, не чудо, не диво. Недивья, что у царя жена хороша, вероятно от древнего обычая выбора князьями жен. Недиви, что пьет: знать, есть что пропить. На него недиви, неподиви, он еще и не то сделает.

НЕДО, сложный предлог, употреб. слитно и выражающий отрицание окончания дела, противопол. до; по значению своему, он тесно связан с глаголом и употреб. с ним и с отглагольным существительным русского (не церковного) окончания (недобой, недодёр, недорост). Такие слова б.ч. понятны по себе, а полный перечет их составил бы целый словарь. Здесь помещено их немного, как примеры, тем более, что многие предлог не отделяют.

НЕДОБАЙКА лучше перебайки, не говори лишнего.

НЕДОБЕГ рысака, на бегу, напр. от сбою, спотычки и пр.

НЕДОБЕЛ м. недобелка ж. плохой отбел, дурная выбелка, говор. о пряже, полотнах и пр. Перебел хуже недобелу, т. е. перегной. Недобелок м. недобеленный с осени воск, второй сорт белого воска.

НЕДОБИТЫШ в суме трепещется, недобитая птица. Вол, от недобою обухом, сорвался с бойни и освирепел. С подрядчика вычли за недобой свай, или щебня, за неисправность против условия. Промышленники изубытчились недобоем (от недобоя) тюленя, недоловом, мало набили.

НЕДОБОР м. недоборка ж. недовыручка, недоимка, недоручка. Недобор и перебор, у винных откупщиков недостаток и излишек выручки, продажи вина и дохода от него, против должного, против рассчета по откупной плате. Недоборыши м. мн. остатки. С недоборщиков податей взыскать пеню

НЕДОБРАЖИВАТЬ, недобродить. Квашня еще недобродила. Недоброд рыбы, малый улов бреднем.

НЕДОБРАНКА лучше перебранки, первая брань лучше последней. Видно, недобранивают тебя, что ты, так делаешь.

НЕДОБРИТЫЙ вскочил и побежал в мыле.

НЕДОБРЫЙ, в ком или в чем нет добра, любви, или пути, проку. Недобрый он человек, нелюбящий, немилосердый, неуслужливый, самотник или себялюб. Прячь от недобрых людей, от воров. Недобрый его принес, некошной, враг, диавол. Недобрый товар, нерука, несбытной, либо плохой, недобротный. В добрый час молвить, в недобрый промолчать, оговорка, как: от слова не сбудется. Недобрая скуда, перм. венерическая немочь. Недоброть ж. пск. недостаток доброты вещи, плохота, непрочность. Недоброжелатель м. -ница ж. недоброхот м. -хотка ж. зложелатель, злорад, завистник, недруг, неприятель, противник, враг, ворог или скрытный мститель. Недоброжвлательный, недоброхотный совет; недоброжелательство ср. недоброхотство ср. свойство, состояние. Он мне давно недоброжелательствует или недоброхотствует. Недоброхотство, также недостаток радушия, расположения, без прямой вражды. Недоброхотный дар нехотно принять. Недобросовестный исполнитель, несовестливый. -ность ж. свойство, качество это.

НЕДОБУДЧИВЫЙ сон, крепкий. Он недобудчив, недобудчиво спит.

НЕДОВАЛ м. За недовал сена, по уговору, взыскать. Извощики стоят за недовалом товара. | Кошма от недовала жидка, рыхла. Недовал в сукне вычитается из меры. Недовалка ж. то же, в первом знач.

НЕДОВАРНЫЙ мед, сыроватый, дурно сваренный. Недовар м. недоварка ж. неуварка, недовольное кипячение чего; | невыход должного количества, положенной меры варева, из затора пивного, или вообще, из данных припасов. В этой пивной варе оказался недовар. Недоваркий горох, остающийся после варки жестким. Рыбе перевар, мясу недовар.

НЕДОВЕДОМАЯ причина, неведомая, неизвестная, которой нельзя дознаться, тайная. Недовед м. недоспрос или недоучка.

НЕДОВЕЙ хлеба, неполный выход зернового хлеба из вороха, из обмолоту; если ворох навеян чисто и зерна вышло мало, то это то же, что недомолот или плохой умолот.

НЕДОВЕРИЕ ср. недовера, недоверчивость ж. противопол. доверие, доверчивость: первое действие, а второе - свойство. Недовер м. -ка ж. недоверчивый человек, кто не доверяет. | Недоверка и недоверение также недоверие, действие по глаг. недоверять. | Недовер, недоверок, в ком мало веры, человек, нетвердо верующий. Рядом с неверными татарами, Хмельницкий называл поляков недоверками.

НЕДОВЕРТЫШ м. человек, которого недовертели, недоучили, не нашколили до конца; неловкий или несручный в приемах. Недовернешься - бьют и передернешься - бьют (солд.).

НЕДОВЕШИВАТЬ, недовешать или недовесить что, отпускать что неполным весом; обвешивать. Между недовешать и недовесить есть разница, как между окончат. и однократн. действием; сверх того, недовешать знач. не всех перевешать. -ся, быть недовешиваему. Недовешивание ср. длит. недовешание, недовешение окончат. недовес м. недовеска ж. об. действ. по глаг. В этом куле два фунта недовесу. Недовесок м. довесок, привесок, прибавка товара, для полного веса. | Вещь, в которой нет должного веса. В этих червонцах нашлось два недовеска. Ребенок хил, он и родился недовеском. Недовесковый, относящ. до недовеска; недовесочный, недовесный, относящ. до недовески, недовесу. Недовесочные деньги, за недостающий товар. Недовесчик м. -чица ж. обвесчик, кто недовешивает.

НЕДОВИДЕТЬ, плохо видеть, у кого зренье слабое, недалекое. Недовишной, полуслепой, видящий весьма тупо и плохо. Недовидчивость ж. амблиопия, самое короткое и слабое зрение. Недовидок м. недальновидный человек.

НЕДОВОЛЬНЫЙ стар. и народн., недостаточный, малый; | неискусный, ненаторевший. Мы получили недовольный барыш. Недовольные харчи. Он в деле этом недоволен, неискусен. Недоволен речью, языком, косноязычен, картав или плохо говорит, не речист. | Общее: несогласный, ропщущий на что, почитающий что-либо обидой, неправотой, или недолжным, неуместным. Я недоволен слугой, а он мной. Я нынешним днем недоволен: мало наработал. Недовольных судьбой много. Недовольник м. -ница ж. кто чем-либо недоволен. Недоволь об. на кого не угодишь, всегда, и всем недовольный.

НЕДОВЫКШИЙ, недовычный к чему, ненавыкший, в ком нет довольного опыта, навыка к делу. Дело не спорится от недовыку.

НЕДОВЫРУЧЕННЫЕ деньги, недовыручка, не поступившее на приход, противу должного, противу рассчета или надежды и пр., особ. по торговле, откупам.

НЕДОВЯЛКА рыбы, непровял, качество недошлой провесной рыбы. Недовял м. то же; | меньшее, против должного, количество провяленной рыбы, от недолова, порчи или других причин.

НЕДОГАДЛИВЫЙ парень, несметливый. Недогадливость ж. недогадка твоя всему виновата. Недогадка - недоумка. Недогадь в расплох вводит.

НЕДОГАР м. недостаток крепости в хлебноме вине или спирте, противопол. перегар; | самое вино это, недогарное, негарное. Недогар сдабривается отдатчиком, он обязан отпустить прибавку, по рассчету. Свечной недогарок, огарок, остаток; дровяной недогарок, ожог, окурок, головешка.

НЕДОГИНУТЬ, недогибнуть, не вовсе погибнуть, спастись.

НЕДОГЛОД. С недоглоду и волк на стену лезет, с голоду. Недоглодыш, -док м. оглодок, объедок, огрызок.

НЕДОГЛЯДЫВАТЬ, недоглядеть, недоглянуть за чем; не присматривать, не надзирать, не наблюдать; вернее: не доглядывать; | чего, недосматривать, просматривать, проглядывать, прозевать, не видать по оплошности. Справщик (корректор) много ошибок проглядел. Недоглядывание ср. длит. недоглядение окончат. недогляд м. недоглядь, недоглядка ж. не довольный присмотр, плохой надзор; | просмотр, недосмотр, прогляд. От недогляду все гибнет. Недоглядное хозяйство. Недоглядчавая птичница. Недоглядыш м. покинутый без догляду, призору.

НЕДОГНОЙ м. недовольно перегнивший, недопрелый навоз.

НЕДОГОВОР м. недоговорка ж. недомолвка, недосказка. Недоговор лучше переговора, в ссоре.

НЕДОГОДОК, недолеток, недоросток, невзрослый.

НЕДОГОН вина, смолы, дегтя, скипидару, недосид, недокур; невыход положенного количества из данного припасу.

НЕДОГРУЗ м. недогрузка ж. действие недогрузившего судно; | состояние недогруженного. С недогрузкой или в недогрузе, судно здесь пройдет.

НЕДОГУЛ лучше перегула. С недогула головушка болит, с похмелья.

НЕДОДАЧА ж. недодаток м. неполная выдача, удержание части того, что следует в дачу; недодаточный, к недодатку относящ. Получить недодаточные пайковые деньги.

НЕДОДВИГА об. лентяй, хомяк, увалень.

НЕДОДЕЛ м. неконченный раздел; | неконченная работа или вещь; недоделка ж. недоработка, неконченная работа или неполная отделка чего.

НЕДОДЕР, недодир лык, малый сбор.

НЕДОДОЙ м. недодойка ж. невыдой, невыдойка коровы, неполный выдой. От недодоя корова теряет молоко. | Корова, которая рано перестает доиться, и потому долго ходит межмолок, переходницей.

НЕДОДЫШКА ж. остановка, перехват дыхания.

НЕДОЕДАТЬ, недоесть, покидать часть пищи несъеденной, не съедать чего, поедать не все; | голодать, нуждаться в пище, по недостатку ее, или за недосугом и пр. За этой работой недоешь и недоспишь. Недоедаешь, так Бога не забываешь. Недоедка, недоежа ж. состояние того, кто недоедает. Недоедки м. мн. объедки, объедья, остатки пищи от еды. Дай коровушкам лошадиных недоедков, остатков сена. Недоедковый корм несытен.

НЕДОЖДЬ ж. пск. бездождье, бездождица, засуха, сухмень.

НЕДОЖЕВ м. дурная привычка, кто глотает не пережевав.

НЕДОЖИГ, недожег, недожог м. недовольный обжиг, выжег, недокалка; противопол. пережиг. Кирпич от недожогу вышел полусырьем. Недожога ж. то же; | горн. недокаленная и недокованная крица, получугун, полужелезо.

НЕДОЖИН м. неокончание жатвы. Недожину всего десятин пяток. | Недород, неурожай соломой, съем меньшего числа снопов и копен с поля, чем полагалось.

НЕДОЖОР, недожер скотины, к болезни. Недожора об. обжо(е)ра, прожора, ненасыть.

НЕДОЖУЧИЛ ты его, оттого и не слушается.

НЕДОЗЕБРИТЬ чего, костр. недохлебать; | недоглядеть, прозевать.

НЕДОЗЕВА, недозыря об. зевака, ротозей, разиня, полоротый.

НЕДОЗРЕВАТЬ, недозреть, недосматривать, недоглядывать. | Недозревать, недозреть, о плоде, не дойти, не поспеть. Недозор м. недогляд, недосмотр. Недозоркий, недозорл(ч)ивый человек, невнимательный.

НЕДОИМАТЬ или недонимать; недонять чего, недобирать, недовзыскать, брать или взимать не все, несполна, покидать часть в недобор. Часть повинностей поневоле недонамается. С подрядчика недонято, за негодностью поставленных, сто кож. Недоимание ср. длит. недоим м. недойма, недоимка ж. что недонято, недобрано, невзыскано, деньгами или припасами, особ. из повинностей; что осталось за кем в долгу. По окладному сбору в недоимке осталось столько-то. | Эка недойма! бранное кого ничем не доймешь, не уймешь, кто отбился от рук. | Недоимка? пск. недоумок. Недоимный, недоимочный, к недоимке относящийся. Недоимщик м. -щица ж. неплательщик податей, на ком есть недоимка.

НЕДОИСКИВАТЬСЯ, недоискаться чего, не розыскивать, не желать узнать, не допытываться, не вникать; | ища, не находить, не мочь найти чего, искать безуспешно. Я не очень доискивался виноватого, а пошумел на всех. Мы давно недоискиваемся серебряной ложки, недоискались сегодня и другой. Недоиск м. невнимательное искание.

НЕДОЙКА ж. недоение, невыдойка, запуск молока; | недойная корова, яловая. Есть коровка, да недойка.

НЕДОКАЛ м. недокалка ж. действие недокалившего и состояние недокаленного; неложиг. Недокальная крица дурно проковывается.

НЕДОКАТЬ пушки, при отдаче, до черты. Недокатка белья.

НЕДОКВАС м. недокваска ж. действие недоквасившего и состояние недоквашенного.

НЕДОКИНУЛ, перекинул, а все не попал. Недокидыш, брошенный и недолетевший до места камень, бабка и пр.

НЕДОКИПЬ ж. что недокипело, не согрелось до сильного кипения.

НЕДОКИСЬ ж. химич. deutoxydum, второкись; вторая степень окисления вещества, соединения его с кислородом; закись, недокись, окись, перекись; или: первокись, второкись, третьекись и пр.

НЕДОКЛЕЙКА ж. действ. недоклеившего и сост. недоклеенного.

НЕДОКЛЕП м. -пка ж. действ. и сост. по глаг. недоклепать. В этом котле много недоклепки.

НЕДОКОВ м. недоковка ж. дурная небрежная выковка, дурная проковка; | неуспешная выковка, невыработка урока, невыделка в срок положенного. | Недоков, невыход из данного веса железа, положенного веса выковки; угар, утрата железа более положенного, пережиг, перекал железа.

НЕДОКОЛЫШ, недоколок, надколотое полено.

НЕДОКОРМ м. недокормка ж. недостаток корма для скота; плохое кормление, недодача сполна корма. Недокормок, недокормыш м. плохо кормленная и содержанная скотина, несытая, тощая, худая.

НЕДОКРУТКА, недокруть ж. недокрученная нитка либо веревка; слабо ссученная, недопрядь.

НЕДОКУДА, недокудова нареч. не вечно же, не без конца, не довеку; полно, будет, довольно. Недокудова, вам нам нами издеваться!

НЕДОКУКА, недокучь об. пск. человек нетерпеливый, не терпящий докуки.

НЕДОКУМЕТЬ перм. (мекать, смекать) не понимать, недомекать, недоумевать.

НЕДОКУНЕТЬ (куна, куница) не дойти шерстью, по молодости, или перелиняв; не получить еще полного пуху, подшерстка, ни полной ости; говор. не только о всяком пушном звере, но шуточно и о недоросле; не возмужать. Недокунь ж. недокунок м. недошлая куница или иной пушной зверь, молодой, не в полной шерсти. Лиса норник, щеня; лиса недокунь, на возрасте. | Мальчик, девочка, недоросль, невзрослый; | *глупый, тупой, дурак и дура.

НЕДОКУПКА товару, неполный закуп: недокуп, неполный окуп, недоплата окупа.

НЕДОКУР м. недокурка ж. вина, смолы, дегтю, неполный выход, неполная добыча должного количества из данного припаса. Недокур вина из затора бывает: от недоброда, переброда, пережига при гонке и пр.

НЕДОКУТА избы, печи, оплошная закутка, укутка, см. кутать.

НЕДОЛАВЛИВАТЬ, недоловить чего, поймать неполное количество в залов, против нужного, бывалого. Недолов рыбы, малый, скудный, неполный залов или улов. Недоловщики понесли на промыслах убытки.

НЕДОЛАД рояля, недострой, небрежный настрой.

НЕДОЛГОЕ время, недолго нареч. короткое, не много времени. Недолга ж. что можно сделать скоро, легко без хлопот. Вот тебе и вся недолга.

НЕДОЛЕЖИВАТЬ, недолежать, не вылежать или не пролежать сроку. От недолежки льна бывает больше кострыки.

НЕДОЛЕТ птицы, ядра, недостижение предположенного места.

НЕДОЛЕТОК м. недолеть об. неполнолетний, не вошедший еще во все гола.

НЕДОЛЕЧИВАТЬ, недолечить кого, не оканчивать лечения. Уж лучше недолечить, чем перелечить.

НЕДОЛЖНО нареч. без долгов. Бережно - недолжно.

НЕДОЛИВ м. действ. и сост. недолившего сполна и недолитого, неполного. Бутылки с недоливом. Недоливок и недолиток, недостаток в отлитой металлич. вещи; брак, порча в отливке. Заряд с недолитком легчит, с недолитой пулей, бьет слабо.

НЕДОЛИСЬ ж. недолис, недолисок м. лиса недокунь, пойманная или убитая по первой осени, недошлая: она серее и не остиста.

НЕДОЛУГИЙ пск. новг. недолужный смол. (недолога? налегать?) слабый в работе, хилый, вялый, хворый, плохой; неловкий, несручный, неискусный.

НЕДОЛУП м. недолупка м. Цыпленок от недолупки в яйце задохся.

НЕДОЛЫГА об. плохой лгун, неумеющий хорошо солгать.

НЕДОЛЮБЛИВАТЬ кого, не любить, не очень любить, нежаловать. Хоть недолюбливай, да почаще взглядывай, прислуживай, угождай, говор. муж о жене.

НЕДОЛЯ ж. южн. зап. несчастье, злополучие, беда; бесталанность, неудача. Недоля сталась - напасть досталась!

НЕДОМАЛЧИВАТЬ, болтать лишнее, не уметь хранить тайны, проговариваться. Он тем ненадежен, что недомалчивает.

НЕДОМАХ м. недомашка ж. действие недомахнувшего и состояние недостигшего полного маха.

НЕДОМЕРИВАТЬ или недомерять, недомерить что; неоканчивать перемерку; | отпускать неполной, неверной мерой, обмерять. -ся, быть недомеряему. Хлеб, при продаже прахами, недомеряется. | Не находить меры, не быть в силах смерять что-либо. Тут такая глубь, что ее недомеряешься. | Не находить в чем должной, положенной меры. В этом куске я аршина недомериваюсь. Недомер м. недомерка ж. действ. по глаг. и | недомеренное количество, то, чего недостает. Много ль вышло недомеру? Перчатки-недомерки, между двух нумеров. Перемер одному наклад (т. е. хозяину), недомер двоим (хозяину и покупателю). Недомерный, немерный, невступный, неполномерный; -рочный, к недомеру относящ. Недомерок м. не содержащий должной, условной меры; противопол. мерный, полный, полномерный. На очередных в рекруты недомерков мир накладывает навальные деньги. В красной рыбе недомерки ценятся дешево. Эта лошадь хороша, да недомерок, забракована ремонтером. Четверик недомерок, не казенный, не печатный, неверный, меньше должного.

НЕДОМЕС м. недомеска ж. Тесто, известь, глина, от недомеса дурны. Мука видна в тесте, от недомески. От недомесу (квашни) плеча не болят.

НЕДОМЕТ ядра, бомбы.

НЕДОМИН, -нка кожи, не довольная выминка, отминка. Сыромять от недомина черства.

НЕДОМОВНИК, -ница, человек не домовитый, не хозяин, или расточительный, мот.

НЕДОМОГАТЬ, недомочь, болеть, хворать немного; не совсем здоровиться. Недомочь ж. болезнь, хиль, хворь, скуда; | хилый человек. Недоможение ср. недомога ж. нездоровье, слабость, хворь.

НЕДОМОЛ м. крупный, плохой размол зерна. Мука испорчена недомолом. | Неполный выход муки из зерна; плохой размол, от которого много ушло в отруби.

НЕДОМОЛВКА ж. недосказ, недописка, упущение на словах или на письме. Вышла размолвка от недомолвки.

НЕДОМОЛОТЬ хлеба, не окончание молотьбы вообще; | невымолотка данного количества; | невыход положенного количества зерна, из данного числа снопов, копен; неурожай зерном; | недостаток зерном при молотьбе, сравнительно с пробным замолотом.

НЕДОМОСТ стар. неисправное содержание мостовых дорог; | недомощенное место.

НЕДОМОТ ниток, клубка не окончание работы, мотки, размота

НЕДОМОЧКА ж. недовольно длительная мочка. От недомочки конопля суровеет, от перемочки сопревает.

НЕДОМХА ж. недовольное промшение избы, которая бывает холодна от недомхи.

НЕДОМЫКА об. простофиля, несмышленый, простоватый человек.

НЕДОМЫЛ м. недомылка ж. От недомыла сукно в вальне портится.

НЕДОМЫСЛИМЫЙ, невообразимый, непостижимый, непонятный, недоступный уму; -мость ж. качество, свойство это. Недомысл м. человек незрелого или недальнего ума.

НЕДОМЯТКА ж. недомятая сыромять.

НЕДОНЕМАТЬ, недонять, см. недоимать.

НЕДОНОС м. недонесение, необъявление должного, утайка. Взыскать со старосты за недонос о бродяге на селе. | Неполный внос платы, окладного сбора, недоимка. Недонос откупщика обеспечивается залогом. | Довременные роды, невынос зародыша до урочного срока. Недоносок, недоносыш м. недоношенный плод, зародыш; выкидыш, или ранее должного рожденный. Недоноска ж. одежи, обуви: от прихоти, коли кто часто меняет ее, недонашивая или изнашивая скорее прочих, недонашивая ее в сравнении с другими. Недоноски м. мн. обноски, старое платье.

НЕДОНЮХ м. От недонюху, недонюшки голова не болит, а от перенюха болит.

НЕДОПАД? ниж. недоросток, коротыш, малорослый человек.

НЕДОПАЙ м. недопайка ж. дурная, неполная запайка чего.

НЕДОПАРЫШ, недопарок м. пск. недопаренная вещь, напр. мальё на ободья, банный веник и пр.

НЕДОПАСКА, недопас скота, недогляд пастуха. Недопасок м. пск. подпасок, пастух мальчишка, помощник.

НЕДОПАШКА ж. укорочение борозд пашни, по близости дороги, или от лени пахаря. | Покинутая среди пашни полоска: если с намерением, то это обход; а если по недосмотру: огрех. Недопашь ж. где не удобряют земли, а пашут только новину (целину, непашь, дерновину) и через несколько лет покидают ее в залежь, там паханная, добрая и негодная еще земля, невыпаханная, назыв. недопашь.

НЕДОПЕКА ж. Хлеб от недопеки сыроват. Это хлеб недопека, недопеклый, недопечен. Недопек м. невыход должного количества хлеба из данного количества муки. Припеку ржаного полагается одна треть; менее этого - недопек, более - перепек. Недопечь, недопечь ж. недопеклость, состояние недопеченного, сырого. Недопечины ж. мн. пск. остатки теста от печения; неполный хлеб.

НЕДОПЕСЬ ж. недопесок м. недокунь, недолисок из песцов; молодой или летний песец, голубоватый, не дошедший до белого, с неполной остью; они добываются в сентябре и бывают: голубые, белые, впробель, крестоватики, норники. Недопесковая, недопесья шубка.

НЕДОПЕЧАТКА ж. дурная, не полная отпечатка букв или Словарь Академии

НЕДОПИВАТЬ, недопить, выпивать не все разом, покидать остаток; | терпеть жажду, от нужи, или за недосугом и пр. Мы, в плену, недоедали, недопивали и ночей недосыпали. Перепой пуще недопоя (и, наоборот, в шутку).

НЕДОПИЛКА досок; недорез; невыработка урока, коли не пройдено число резов, по уговору, либо долгие комли покинуты, недорезаны концы.

НЕДОПИСЬ, недописка ж. пропуск, опущение чего на письме: недомолвка на бумаге. Недописной, пропускной на письме. Недописчик м. -щица ж. кто недописал чего-либо.

НЕДОПЛАВ лесу, задержка в сплаве, или невыставка должного количества сплавом.

НЕДОПЛАТА ж. неполная уплата, недодача, оставление за собой долга; | что недоплачено, недоданное количество денег; долг, недоимка. Недоплатой люди наживаются, поверье немногих подрядчиков. Недоплатный рубль карман продирает, говор. рабочие. Из недоплатчика боком выпрет, то же.

НЕДОПЛЯС м. недопляска ж. От недоплясу ноги болят!

НЕДОПОЙ м. недопойка ж. У нас недопой, летней порой скота поить негде. Гости с недопою ушли, не поили их, вина не было. Звали на попойку, а пришли на недопойку. С перепою голова болит, а с недопою не болит. Если запойному пьянице не дать вина, то он болеет и с недопою.

НЕДОПОКАЗАННЫЙ, приказное не показанный, пропущенный в счете, не вписанный на своем месте.

НЕДОПОЛУЧИТЬ (недополучать), недопринять чего, недонять, невполне, несполна принять; покинуть часть приемки в долгу, за кем, в недоимке. Недополучка, недоприем, недойма, либо недосыл, недосылка, неполная высылка чего.

НЕДОПРОДАТЬ часть товара. Недопроданный на ярмарке товар сложен в амбары. От недопродажи убытки и задержки в рассчетах. Товар недопродался, часть залежалась, не разобрана. Недопродажь ж. недопродажа. Недопродыши м. мн. пск. недопроданные огурцы, яблоки и пр. остатки после распродажи.

НЕДОПРЯ ж. непряха, непрядоха.

НЕДОПУСК м. недопущение кого к чему; | неполный отпуск чего; | недопущенное количество и недополучка, недоимка. Жалуюсь на недопуск меня к поверке недопуска харчей. Недопуск воды на мельницу.

НЕДОПХА об. южн. неловкий, неуклюжий и глупый человек.

НЕДОРАБОТКА урока; недоработка сталась, недоделка.

НЕДОРАЗВИТЫЙ, телесно или духовно, недошлый, незрелый. Недоразвитие, -тость зародыша производит уродов.

НЕДОРАЗУМЕВАТЬ, недоразуметь чего, не понимать, неясно сознавать, сомневаться; | понимать невполне или превратно, ошибочно, не уразуметь. Недоразумевая, как понять предписание, недоумеваю, как и быть. Недоразумение ср. превратное, ошибочное понятие, неправильное уразумение чего-либо. Нередко смешивают: недоразумение и недоумение, как и обороты: я уверен, я удостоверен и другие. Недорозум м. молодой, незрелый разум; глупый разум.

НЕДОРЕЗ м. недорезка ж. недоконченная резка либо пилка. Пильщики окоротали доски, много покинули недорезу.

НЕДОРОЖДАТЬ (недораждать), недородить чего, урождать мало, давать скудный урожай, меньший в сравнении с другими. -ся, плохо родиться, давать плохой урожай. У нас земля плохая, год от году недорождает, или на ней хлеб год от году недорождается. Нонись коноплей недородилось. Недород м. недородь ж. неурод, неурожай, плохой сбор хлеба, слетья, овощей, плодов или о чем речь идет. Против летошнего, ныне много недороду будет. Перерод хуже недорода, по упадку цен. И от доброго семени живет недород. В Москве недорода хлеба не бывает. Недородный год, неурожайный, скудный. | Недородныа человек, от дородства, неплотный. Недорожать, недородить, о человеке и животном: не быть в силах разрешиться, кончить роды. Ныне овцы недорожая дохнут, не разъягнившись.

НЕДОРОСЛЫЙ лес, молодой, недоросший, не достигший полного роста. Недоросток м. о растении, животном и человеке: Дочь моя еще недоросток. Кобылка недоросток. Яблонька недоросточек. | У кожевников: шкура молодого недорослого животного. | Малорослый человек или животное; карло, пыжик, коротыш. Недоростыш м. то же. Недорость ж. сиб., шкурка оленьего теленка, моложе года; | шкура взрослого оленя, на которой шерсть, вылиняв, не совсем еще подросла. Недорост м. состояние недорослого, особ. если оно постоянно, т. е. коли рост до времени остановился. Недоросль об. -ля м.; -ли ж. не достигший полных лет, обычно 21 года; невзрослый, не вошедший во все года, в полный возраст, невозмужалый; ныне малоупотр. и заменено тяжелым словом: несовершеннолетний.

НЕДОРУБ м. недорубка ж. незаконченная рубка, напр. вырубка лесу, рубка избы и пр. | Поруб, разруб, не дошедший до какой-либо глубины. Хотел разрубить целковый, да половина недорубу, недорубил. Недорубленный лес опять подрастает (уничтожай зло с корнем). Недорубщики, против условия, обязаны дорубить все сполна.

НЕДОРУХА, недорушка ж. крупа, крупно смолотая, недомолотая. Говор. рушать крупу, крупорушка. | Недотрога, недотыка, кого или что (напр. цветок) нельзя тронуть.

НЕДОРЯЖИВАТЬ, недорядить чего, не кончить ряды, недоговорить чего, не включить в условие; -ся, страдат. и возвр. Недоряд м. недорядка ж. действ. по глаг. Недоряжено, так и недоплачено.

НЕДОРЁВ м. С недорёву дети болеют, им надо дать волю кричать, реветь.

НЕДОСАД, недосадка дерев, посажение неполнаго числа.

НЕДОСЕВ м. неокончание посева, пора, когда еще не обсеялись. За ненастьем хлеб еще в недосеве; у нас, за погодой, недосев; мы в недосеве. | Бессемянница, скудость семян для посева. С летошнего недорода, ныне всюду недосевы. | Недосеянная часть, мерой земельной или хлебной, недосевок. У нас три десятины или слишком три четверти ржи недосеву, в недосеве. Недосевать, недосеять, быть в недосеве. Недосевки, пск. недосевни, остаток от семян, от посева. | Недосевки, недосеянные отруби, пополам с мукой.

НЕДОСЕК м. лес не вовсе вырубленный, недосеченный.

НЕДОСИЖИВАТЬ, недосидеть, не высиживать; не сидеть на месте должное время, не просиживать. Он недосиживает в присутствии. Не могу досидеть до конца классов. | О наседках: покидать гнездо и яйца до времени. Эта курица скучлива, она все недосиживает. Недосаделся я его, не дождался. Недосид м. недосидка ж. действ. по знач. глаг. Цыплята от недосидки пропали. | Невысидка положенного количества вина, смолы, дегтю, скипидару; недокур, недогон, недогар. Недосидный, к недосиду относящ. Швея наша недосидчива в работе. Недосидок, недосидыш м. недосиженное, невысиженное яйцо, недолго насиженное.

НЕДОСИЛОК м. невзрослый, невозмужалый, не вошедший еще в полную силу; | слабый, у кого на что-либо не стает силы.

НЕДОСИНЬ ж. светлосиний, бледносиний цвет или краска.

НЕДОСЛАЩИВАТЬ, недосластить чего, противопол. переслащивать. Знатоки недосластку в наливке любят, а лакомки пересластку.

НЕДОСЛЕД ж. коли чего кто не доследился. Нехороша пороша, долгая; много времени по недоследям проходили.

НЕДОСЛУГА, недослужка ж. недослуг м. невыслуга срока, непрослужение известного числа лет.

НЕДОСЛУХ м. недослышка ж. тугой слух, тугое ухо, глуховатость, | неясное раслышание, понятие сказанного. За недослух бьют, и за переслух бьют. За недослух бьют, а за переслух и воз навьют, т. е. кто не все приказание расслушает, и кто, умничая, добавит его своим. Недослышка, что недомолвка, бестолкова. Недослышать, быть тугим на ухо, плохо слышать, быть глуховатым. Он маленько недослышит, говори громче. Не смешивать с глаг. недослушать, не выслушать, от невнимания, или уйдя заранее; но можно и без глухоты, случайно недослышать. Что он сказал, я недослышал.

НЕДОСМАТРИВАТЬ или недосмотреть чего, недоглядывать, неусматривать, не замечать, не заметить чего, прозевать, проглядеть, пропустить без внимания; -ся, быть недосматриваему; | недождаться, высматривая, не увидать, при всем напряжении зрения. Чего недосмотришь, то карманом доплатишь. Сколько ни глядел, недосмотрелся я затмения, ничего не видал. Недосмотрение ср. окончат. недосмотр м. об. действ. или сост. по глаг., просмотр, упущение, недогляд. От недосмотра хозяйство гибнет.

НЕДОСОБОЛЬ м. недошлый соболь, молодой, либо плохой, после линки, без хорошей ости; соболий недокунь; ловится с февраля по ноябрь, он же калтан. Недособолья, калтановая шубка.

НЕДОСОЛ на столе, пересол на спине. Пересол хуже недосола; малый или слабый посол можно исправить за столом, а пересола не поправишь. Недосольная рыба долго не держится. Рыба недосол, огурчики недосоль, малосольные.

НЕДОСОХЛЫЙ, недосохший или не вполне высохший; недосушенный. Недосушка, недосышка ж. действие недосушившего и состояние недосушенного. Недосушка овина (т. е. хлеба) только топливо переводит.

НЕДОСПЕЛЫЙ плод, недоспелка ж. сырой, неспелый, недозрелый, зеленый; несовсем еще дошедший. Недоспех м. недоспешка, недоспешка ж. (доспеть, изготовить, припасти) неуспех, неуправа, неисправа; упущение, неудача или недосуг для выполнения чего. Недоспешка сталась, а дело-то не стоит. Собака недоспела к зайцу, стряпуха недоспела пирогов. | Недоспелка, растен. Сасаlia hastata (pubescens), большой прикрыт, свирель, копейчатый чистяк, широколистый туз?

НЕДОСТАТОК м. состояние, когда чего нет, недостает; отсутствие чего, неполнота; | то, чего недостает. | Бедность, нужда, нищета, скуда, незажиточность. Семейному в недостатке тяжело. | Нужда в чем-либо, независимо от богатства, неимение чего нужного. У нас большой недостаток в хорошей прислуге. | Погрешность, ошибка, порок, дурная сторона чего-либо. В этом человеке недостаток честолюбия. | Уродливость или увечье; калечество. Телесные недостатки. Есть за невестой прикрытый недостаточек, хромота. Недостаточный человек, небогатый. Недостаточное число, малое. Тут одной охоты недостаточно, нужно умение. -ность ж. состояние по знач. прилаг. Недостача чего, недостаток, отсутствие или малость. У нас бумаги недостача будет, достачи бумаги не будет, не станет ее. Сто четвертей хлеба недостача, их нет, не хватает. Недосталь ж. недостаток, недостача, в знач. того, чего нет, чего недостает. Недосталь надо пополнить. Недоставать, недостать, оказаться в недостатке, в недостаче, не хватать. Недостающий, пр. чего недостало.

НЕДОСТИЖИМЫЙ или недостижный, недостигаемый, недосягаемый, недосяжный, недосяжимый, недоступный, особ. о предметах духовных. Недостижимость, недостижность, недосягаемость и пр. свойство или состояние по знач. прилаг.

НЕДОСТОИН ты краем уха послушать его. Это поступок недостойный, низкий. Недостой м. -ка ж. действие того, кто не достоял, не выстоял, не простоял должного срока. Недостой удоя, молока, противополаг. перестой. Недостой квашни, хлебов, хлебы недостоялись, недошли, недокисли. | Недостой, недостоим? пск. неустой, неустойка.

НЕДОСТРИЖКА ж. не конченная стрижка; в сукне, порок, от душной, неровной стрижки.

НЕДОСТУПНЫЙ, к кому, к чему трудно доступиться. Крепость недоступна; он недоступен для просителей; книга недоступна детским понятиям. -ность ж. свойство, качество, состояние по прилаг. Недоступ м. -пка ж. недоступание, бездействие по приступу.

НЕДОСУГ сущ. м. и нареч. невремя, недостаток досуга, свободного часа времени; стеснение иным делом. Мне теперь недосуг, недосужно, некогда, нет времени. Он от недосуга бегает, за недосугом слоняется. Недосуги смяли, замяли, с ног сбили. За недосугом когда-нибудь без покаяния умрешь. С сука на сук, а все недосуг. Он человек недосужный, занятой. Четверг у нас самый недосужный день. Недосужливый человек, неискусный, неумеющий, не изобретательный. Полно тебе недосужиться, суетиться, прикидываться недосужным, деловым, занятым.

НЕДОСУЛ м. Недосул лучше пересула, лучше обещать поменьше.

НЕДОСУШКА, недосышка, см. недосохлый.

НЕДОСЧИТЫВАТЬ, недосчитать или недочесть чего; считать не до конца, перечесть не все, часть. Я до ста недочел, как он ушел из виду. -ся, считая, не находить должного числа (как недоискиваться). Я тут недосчитываюсь рублика. После падежа, мы многого скота недосчитались, недочлись. Недочет м. недостаток по счету, против должного. У него недочет по сдаче против приема. За недочет налагают начет. Недочетная ведомость.

НЕДОСЫЛ м. недосылка ж. невысылка чего, присылка не в полном количестве, доставка с недочетом; | присылка или доставка не до места, не на полное расстояние, задержка посылки на перепутье; | то, что недослано, невыслано. От недосылу ядра может разорвать пушку, если недосдать, не осадить ядро вплоть до картуза. Недосыльный товар, недосылочный или недосланный, не высланный, не дошедший до места, не полученный. Недосыльщик м. -щица ж. кто не дослал, не выслал чего.

НЕДОСЫПАТЬ, недосыпать чего, насыпать несполна, неполную посудину или меру. В этой лавке всегда недосыпается мера. Песок (в часах) еще недосыпался. Недосыпка ж. отпуск сыпучого тела неполной мерой, насыпка несполна. НЕДОСЫПАТЬ, недоспать, не высыпаться, спать мало, менее чем хочется, менее чем нужно. Такая жизнь, что ночей недосыпаем, куска недоедаем. От недосыпа голова болит. С недосыпу, что с похмелья.

НЕДОСЫТЬ об. несыть, ненасыть; состояние всегдашнего голода, жадность; | кто вечно голоден, кого не насытишь; обжора.

НЕДОСЫШКА, недостаточная просушка, остаток сырости в чем.

НЕДОТЕЛЬ ж. пск. нетель, яловка, яловица.

НЕДОТКА ж. (не-до-ткать) рединка, редель, режа, самое грубое и редкое рядно, которое идет на частые бредни, для ловли мальги, моли, малявки. | Бредень из этой ткани. | От не дотыкаться, недотыка, недотрога.

НЕДОТОЧНЫЙ (дотекать или дотыкаться), неумеющий, плохо знающий какое-либо мастерство, ремесло, работу; недошлый; | непричастный, неприкосновенный, непричинный. У нас есть и кузнец, да недоточный. Я до этого греха недоточен.

НЕДОТРОГА, недотыка, недотка об. недоруха, незамайка, кого или чего нельзя дотронуться; | сердитый, брюзгливый, обидчивый человек; | растение нетронь-меня, Impatiens noli tangere, из семьи мимоз. Ты молодец недотрога, так ищи же свою несмеяну царевну! См. также недотка выше.

НЕДОТЯП топором, недоруб, заруб, затес.

НЕДОУГЛИВАТЬ, недоуглать что, пережигать не насквозь в уголь, обуглить только снаружи, не совсем. -ся, страдат. возвр. по смыслу речи. Недоугливание ср. длит. недоугление окончат. действ. по глаг.

НЕДОУЗДОК м. узда без удил, для лошадей на стойле; оброть, обротка; она делается без поводьев, с привязью, с одним подщечным поводом, чембуром, повальцем. Недоуздковая привязь.

НЕДОУК м. недоука, недоучка или недоученка об. недоуч м. недоучь ж. недоученный, верхогляд, верхохват, не выучившийся чему основательно, как бы должно. | Недоука, недоучка ж. состояние это, положение недоученки. Недоучка не выучка.

НЕДОУЛОК м. не сквозная, не проходная улка, глухой переулек, тупик.

НЕДОУМЕВАТЬ, не поостигать умом, не понимать; не знать, что делать, как быть, сомневаться, быть озадачену, в раздумье, не решаться, колебаться; стать в тупик. Недоумение, сомнение, колебание или раздумье. Недоуметь, становиться недоумным, недоумчивым, глупеть, теряться в мыслях и в уме все более и более. Люди живут, умнеют, а мы живем, недоумеем. Недоумный человек, слабоумый, тупоумый, недалекий, глуповатый. Недоумчивый, часто недоумевающий, рассенный и нерешительный, недогадливый, ненаходчивый, легко теряющий присутствие духа; противопол. надоумчивый. Недоумка об. недоумчивый человек, и | недогадливость, ненаходчивость. Это моя недоумка набедила. Думка недоумка. Недоумок м. слабоумный или простоватый, глуповатый; | незрелый ум, детский, ребячий, молодой. Недоумыш, то же, как лицо. Недоум м. недоумие ср. недоумок. Чванство не ум, а недоумие.

НЕДОУЧ, см. недоук.

НЕДОХАП м. действие или состояние недохапающего, берущего мало взяток. Шкуру сдирает, а самому все чудится недохап.

НЕДОХВАЛ, недохвалка лучше перехвала. От недохвала порчи не бывает.

НЕДОХВАТОМ рукавицы покинул, не захватил их ошибкой, когда брал шапку или иные вещи. Недохватка мн. об. что недохвачено, покинуто, забыто, недоедено и пр.

НЕДОХОЖЕЕ дело, которое до нас не дойдет, не коснется нас. Недоход почты, не срочный приход, опаздывание или неприход. Не полюбишь нас - недохаживай, а любишь, так обхаживай.

НЕДОЦВЕТОК м. пушной зверь или шкурка его, с недоцветшей шерстью; летний, невпору битый; недошлый, недокунь, недособоль, недолись.

НЕДОЧЕС шерсти, неполный выход, недостача чесанной шерсти, противу сырья, за вычетом положенных оческов.

НЕДОЧЕСТЬ, недочет и пр. см. недосчитывать.

НЕДОЧИНКА сапогов. За недочинкой одежи нельзя сегодня отлучиться.

НЕДОЧИСТКА коней моему кучеру даром не проходит.

НЕДОЧИТЫВАТЬ, недочитать или недочесть (см. недосчитывать), не оканчивать чтением, читать не все, не до конца. -ся, быть недочитываему; | не доходить до чего, читая; не находить чего в прочитанном. Я еще недочел, недочитал книги вашей; но того, что вы говорите, я в ней недочитался. Недочет книги, неокончание чтением. По сходству глаг. читать и считать, в предложн. чет и счет мешаются.

НЕДОЧОХ м. состояние, когда хочется и не можется чихнуть. Недочох напал. От недочоху нос залегает.

НЕДОШАТ м. бранное шатун, праздный гуляка.

НЕДОШВА ж. недошив м. За недошву у портных, сапожников полагается вычет, если работают на урок.

НЕДОШИБАТЬ, недошибить, недошибнуть, недокидывать, недобрасывать, недометывать, недошвыривать, недолукнуть.

НЕДОШЛЫЙ, не дошедший до чего, недостигший чего, веществено, телесно, духовно, нравственно; непоспелый, неготовый, невозмужалый. Он мастер недошлый, недоточный, не отличный. Недошлый хлеб, на корню, не совсем налившийся; печеный, сыроватый, не испекшийся. Недошлый пушной зверь, не выматоревший, невозрастный, либо не совсем перелинявший, не достигший должной доброты шерстью, особ. остью. От февраля до октября, пушной зверь недошлый, это непора; он тогда: недоцветок, недокунь, недособоль, недолись, недопесок. Недошлость ж. сост. по знач. прилаг.

НЕДОШУБОК м. перм. полушубок, короткий тулупчик, с перехватом.

НЕДОЮЛ м. недоюла об. елоза, егоза, юла, непоседа.

НЕДОЯМИЛСЯ клада, воды, недокопался, недорылся.

НЕДРЕМАННЫЙ надзор, бдительный, неусыпный, беспрерывный.

НЕДРО ср. или мн. недра. нутро, нутреность, утроба или глубь. Недра земли, нутрозем, Недра морская все поглощают. Материнские недра. Скорбь в недрах моих. Недровые богатства земли. Недриться, гнездиться, вкореняться. Коли злоба недрится в сердце твоем, то смири и укроти ее. Болезнь внедрилась. Ксендз внедрился у них в доме.

НЕДРУГ м. противопол. друг; неприятель, враг, ворог, недоброжелатель, злорадник; супротивник, ненавистник, обидчик, притеснитель, наступник, преследователь, злодей. Другу не дружи, а недругу не мсти, на суде. Без недруга веку не изжить. И сам не стану, и другу и недругу закажу, зарекаются. Друг помучит, недруг поучит, не всякому другу верь. Либо друг, либо недруг. Невовремя гость хуже (пуще) недруга (татарина). Друга чуешь аль недруга (когда лошадь храпит)? Бедный знает и друга и недруга. Кто друг себе, а кто недруг (хорошо, либо худо делает). Не ставь недруга овцой, ставь его волком. Знаючи (видючи) недруга, непочто в пир. Хотя себя досадить, а недруга победить. Видел друга - увидим и недруга. Жить было с другом, да помешал недруг. У счастливого умирает недруг, у бесчастного др. Лучше по смерти недругу оставить, нежели живому кого ограбить. Недружье об. недруг, несдружливый, сварливый, угрюмый. Недружба ж. неприязнь, вражда, злоба; к кому, между кем. Дружба от недружбы близко живет. Недружний, вражий, неприятельский. Недружеский, нелюбовный, неблагодушный, недружелюбный, небратский; сухой, безучастный, равнодушный или недоброжелательный.

НЕДУГ м. недуга ж. пск. боли, боль, болезнь, хворь, хвороба, хворость, скуда, хиль, хилина, немочь, немога, немогота, болесть, скорбь (телесная), нездоровье. | Болезнь или калечество прирожденное, немочь от рождения; постоянная, хроническая болезнь, как напр. грыжа, падучая, геморрой и пр. Недужина ж. недужища м. то же, болезнь сильная. Недужный, недужный, больной, хворый, болящий, хилый. Недужливый, хилый, слабый, часто болящий. Недугать, или южн. недужать, костр. недугать, болеть, хворать, скудаться, быть больным, немочь. Недугование ср. боление, хворание. Недужиться, давать себе повадку, нежничать собой, когда неможется; | прихиливать, прикидываться хворым; | о детях, кричать и упрямиться без причины. | Безличн. Мне недужится, неможется. Недугоцелительное снадобье. Деревня лучший недугоцелитсль, -ница.

НЕДЯГЛЫЙ, недодяглый (тяглый?) сев. слабый, хилый; невзрачный. Нетяга ж. недостаток тяги воздуха, напр. в печи; | неисполнение работ, недотяжка арх.

НЕДЯКОВАТЬ? кому, яросл.-пош. не здравствовать, не здороваться, не кланяться, не уважать, не знаться с кем. С малорос. дяковать, немецк. danken, благодарить, спасибить?

НЕЕЗЖАЛАЯ дорога, глухая, запалая, непроезжая. где нет езды. | Иногда, о лошади вместо не езженная, не выезженная.

НЕЕСЛИ нареч. влад. нежели, чем, вместо того. Неесли шататься, сидел бы дома.

НЕЖАЛИМЫЙ олон. чего не жалеют, недорогой, немилый, чем не очень дорожат. Нет ли у вас какого нежалимаго топоришка? которого не жаль отдать на подержание. | Нежалимый, кто крепок от жала и пр. заговором.

НЕЖАРЬ м. новорос. часть степи, нескошенная, непотравленная скотом и невыжженная по осени, либо по ранней весне; негарь, ветошь; прошлогодняя трава на корню.

НЕЖДАННЫЙ, неожиданный, нечаянный, кого, либо чего не ждали, не чаяли. Нежданная смерть находка. Нежданный гость лучше жданных двух.

НЕЖЕ, нежели, неежели союз неесли, несли; чем, как, замшеть того чтобы; | не только, не токмо. Обычно следует за сравнительной степенью или за оборотом того же значения, но не всегда. Лучше в окно подать, нежели под окном стоять. Вешний день краше, нежели зимний. Живи прежде, неже умрешь. Думай (прежде), неже делать. Найдется у нас и более, неежели такая малость. Неежели по миру ходить, и у соседей выпрашивать стыдно. Больше верь делам, нежели словам. Нежто союз см. нечто, нешто, т. е. неужто.

НЕЖЕЛЬ? ж. тул. нежарь, негарь, ветошь.

НЕЖЕНАТЫЙ, холостой или вдовый. Неженат - не человек. На товар нележалый купец неженатый, жених.

НЕЖИД м. стар. (не жидко? не жить?) дурной гной, от раны или язвы, сукровица. Нежиду недобре много идет. И шел нежид во всю ночь, течмя шел. | Новорос. насморк, надуха, течение слизи из носу.

НЕЖИЛОЕ строение, холостое, холодное, без печи, ухожи около дома, особ. клеть, амбар, житница, напогребница и пр. Нежилой дом, пустой, незанятый жильцами, покинутый, брошенный за ветхостью или по другим причинам. В нежилом доме нечисто. В нежилом доме одна нежить. Нежилец м. нежилица ж. безнадежно больной или хилый, дряхлый; кому не жить, недолго жить на свете. Нежить ж. сев. все, что не живет человеком, что живет без души и без плоти, но в виде человека: домовой, полевой, водяной, леший, русалка, кикимора и пр. Нежить, особый разряд духов, это не пришельцы с того мира, не мертвецы, не привидения: не мара или морока, и не чертовщина, не диавол; только водяной образует какой-то переход к нечистой силе, и нередко зовется шутом, сатаной. По выражению крестьян, нежить не живет и не умирает. Он знается с нежитью, знахарь. Есть поверье, что нежить - сверженное Архангелом Михаилом воинство сатанино. У нежити своего обличия нет, она ходит в личинах. Всякая нежить бессловесна (домовой, леший, водяной и пр.). | Неуживчивый, сварливый, брюзгливый человек. | Худая, невыносимая жизнь.

НЕЖИТЬ кого, содержать в неге, в холе, в приволье; ухаживать за чем или за кем старательно; обходиться бережно, заботливо; баловать кого, неговать. Она так нежит детей, что они ветерка боятся. Сколько ни нежил я деревцо это, а усохло. Неженный, живший неге. -ся, быть нежиму; | нежить себя; | нежить друг друга, взаимно. В этом заведении дети слишком нежатся. На печи лежа, нежится. Хлеб нежится, доходить исподволь, после красованья и налива. Молодые нежатся, как голубки. После теплых дождей овес нежится, растет в неге. Поутру нежится, а по вечерами бесится. Вынежил деревцо, выхолил, выходил. Рожь еще не донежилась. Изнеженный баловень. Нежился вдоволь, понежиться в бане, на полке. Пронежился в постели до полудня. Разнежились на прощанье. Неженье ср. нега ж. об. (см. выше) действ. по глаг. Нежень, неженка или нежоха об. охотник нежиться; избалованный холею, боящийся холода, жара, сырости, нуждающийся в мягком ложе, сладкой пище и пр., матушкин сынок. Нежничать с кем, нежить, холить, беречь, обходиться нежно, мягко, осторожно; | говорить или оказывать нежности, выражая любовь свою, заботливую привязанность, страсть; любезничать, миловидничать, волочиться. Ну, полно нежничать, простись да поедем! Вынежничать, взять лестью. Донежничались до худа. Опять занежничал. Нанежничались вдоволь. Понежничал невпопад. Весь вечерь пронежничали вдвоем. Что разнежничался, разрюмился? Нежничанье ср. действие по знач. глаг. Нежный, тонкий, мягкий, рыхлый, жидкий, противопол. грубый, черствый, жесткий. На ребенке кожа нежнее. Нежная шелковая ткань. Телячье мясо нежно. Резьба самой нежной работы. Козий пух нежнее всякой шерсти. | Слабый, хилый, требующий чтобы его нежили, кве(о)лый, не выносящий суровости. Нежное растенье или животное, легко гибнущее, требующее холи, заботы, ухода, не переносящее суровой погоды и пр. Женское сложенье нежнее мужского. | Чувствительный, восприимчивый, крайне чуткий, чулый; тонкий и разборчивый. У него нежный слух, - ухо. У слепого осязанье иногда так нежно. что он различает ощупью масть карты. Нежная мать, нежный друг, любящий, сильно привязанный. Нежные чувства, речи, любовь. Нежный голос, мягкий. Нежный возраст, детский; нежный пол, слабый, женский. С этим цветком надо обращаться нежненько. Бары нежноваты, они рук не мозолят. Барыня вздохнула нежнехонько. Нежность ж.свойство по знач. прилаг. Говорить нежности, любезничать. Нежка ж. кур. кличка коровы. Нежнк м. южн. растение Hlianthenum vulgare.

НЕЗАБАРОМ нареч. южн. зап. не забарясь, вскоре, немедля.

НЕЗАБВЕННЫЙ, приснопамятный, вечнопамятный, памятный, незабываемый, или остающийся в вечной и славной памяти. -ность ж. качество, свойство по знач. прилаг.

НЕЗАБОРОННЫЙ, невозбранный, невозбраняемый, не запрещенный, дозволенный, допущенный, разрешенный, вольный.

НЕЗАБОТЬ об. незаботный, беззаботный человек.

НЕЗАБЫВНОЕ или незабытное дело, памятное, незабываемое. Незабытно памятуем наставления ваши. Незабудка, растение и цветок Муоsotis, измодень, волосовая, горлянка. | Подарочек на память. | Смол. растен. Veronica chamaedris (вероятно, по ошибке), грыжная, миронник, дубравка.

НЕЗАВИДНЫЙ, незадорный, не возбуждающий зависти, по дурному качеству своему; некорыстный, посредственный, плохой. Незавидное ремесло, что по березкам понесло, т. е. по просади, по большой дороге в Сибирь. -ность ж. состояние, качество по знач. прилаг. Независтный человек, независтливый, незавидущий или незавидующий. Наделить всех независтно, поравну, помногу, обильно, торовато.

НЕЗАВИСИМЫЙ, ни от кого или чего не зависящий; вольный, свободный, неподчиненный, ничем не связанный, самостоятельный, сам себе господин. У него независимое состояние, свое богатство, имение. У него нет независимого мнения, он поддакивает. -мость ж. состояние, положение это.

НЕЗАДАЧА ж. неудача, неуспех, несчастье. Сегодня незадача нам на охоте, незадалось, неудача. Незадачный, незадачливый день, несчастный, когда нет ни в чем удачи.

НЕЗАДОЛГО, незадолго нареч. недавно, невдаве, не в давнем времени, не в давности; недолго до чего, перед чем, считая и часами, и днями, а иногда и годами. Незадолго (до сего) приходил такой-то. Незадолго до первой морской битвы нашей у нас не было еще ни одного военного судна.

НЕЗАЙМАТЬ, незамать кого, не трогать, не дразнить, не привязываться; бросить, покинуть, оставить в покое. Я тебя незамаю, чего ты бранишься? Незамай его сидит тут, пойдем. | Незамай, тамб. калужск. вологодск. незамь ряз. незымь кур. незомь симб. пусть, повелительное. Незамай он сам придет, тамб. Незамай бы сам поглядел, оно бы лучше. Положь да покинь, незамай лежит. Своего не забывай, а чужого незамай. Незамайка об. обидчивый, жалобливый человек, которого обегают; неженка, недоруха, недотрога, недотыка. Незамайник? м. сиб. трава, которой питаются шаманы, уходя в леса. | Растен. Lycium ruthenicium (она же?), живоблот, лица?

НЕЗАКОННЫЙ, противозаконный, не согласный с законами, правилами, постановленьями; | в народе: противный обычаям, преданиям, обрядам, приличию. Кто попу не сын, тот незаконный (или тот сукин) сын. Незаконный ребенок, незаконнорожденный, небрачно, вне брака рожденный, незаконноприжитый, безотний, семи батечный (бранно), от небрачной четы. Незаконность ж. состояние, свойство, качество по знач. прилаг.

НЕЗАКУПНЫЙ человек, честный, надежный, неподкупный и пр. -ность ж. свойство это.

НЕЗАЛОВ рыбы, неулов, нелов или плохой лов, недолов.

НЕЗАЛУПА ж. болезнь или недостаток Рhimosis.

НЕЗАМАТЬ, см. незаймать.

НЕЗАМЕДЛИТЕЛЬНЫЙ выезд, скорый, спешный, немешкотный, немедленный.

НЕЗАМЕНИМЫЙ, ничем незаменяемый, незаместимый, невозместимый, невознаграждаемый чем иным, не могущий быть заменен. -мость ж. свойство, качество это.

НЕЗАМОЧЬ, перм. занемочь, заболеть, захворать.

НЕЗАПАМЯТНЫЙ, стародавний, давний, давнишний, древний, давнопрошедший, не оставшийся и по преданию в памяти. Это незапамятный обычай и ведется с незапамятных времен. Незапамяткп об. незапамятные, давние, забытые времена.

НЕЗАПНЫЙ, внезапный, нечаянный, нежданный, неожиданный, скоропостижный, мгновенный, заставший врасплох. Незапно, незапу, внезапно, вдруг, как из лука стрела, как с полатей свалился; как громом, как из пушки. Незапность ж. нечаянность и мгновенность; нежданность и быстрота.

НЕЗАХОДИМЫЙ свет на полюсах. Незаходимая тоска гложет. Незаходное солнышко.

НЕЗВАННЫЙ-ОБЕД смол. свадебн. обед у молодого, в то время, как новобрачные уходят. Прямой болван, что пришел незван. Кто ходит незванный, редко уходит негнанный. Незванные (или частые) гости гложут и кости. Совушка-вдовушка и незванная пришла. Незван гость, непасена и честь. На незванного гостя не припасена и ложка. На незвано не ходи, на нестлано не ложись. Пришел незван, поди же нёгнан (или: так поди же недран).

НЕЗГОДА, невзгода, несгода; беда, несчастье, бедствие; | гроза, немилость, гнев.

НЕЗДОРОВЬЕ ср. болезнь, хворь, немочь, недуг, боль, боля, хвороба, хворость, хиль, хилина, немога, немогута, болесть, скорбь, скуда. Нездоровый, больной, хворый, хилый, немочный и пр. | Противный здоровью, вредный, вредоносный, причиняющий болезнь. Здоровому (человеку) и нездоровое (пища) здорово, а нездоровому и здоровое нездорово. Нездоров собаке жареный гусь. Нездоровость ж. состояние и качество, по тому и др. знач. прилаг. Нездороветь, хворать, хилеть, болеть, недуговать, немочь, недомогать; | разнемогаться, заболевать постепенно более. Что-то он со дня на день нездоровеет. Нездоровиться, безличн. хвораться. Что-то мне все нездоровится, хворается, я часто недомогаю.

НЕЗЛОБА ж. незлобие ср. незлобство ср. незлобность, незлобивость ж. кротость, смирение, благость, добросердие, добродушие, милосердие, доброжелательство и пр. Незлобный, незлобивый, кроткий, смиренный, невинный, милосердный.

НЕЗНАЕМЫЙ, незнамый, неведомый, неизвестный, невиданный, неслыханный, небывалый, непостижимый. Пришел незнаемо кто, незнаемо по что. Незнаемая прямизна наводит на кривизну, строгость. Незнаемо дело наперед не угадаешь. Человек незнамый нам, незнакомый. Незнаемость ж. неизвестность. Незнание ср. неведение, неизвестность, сост. незнающего. Согрешил, по незнанию. Незнанием закона никто не отговаривайся. Незнайка об. немогузнайка, человек беззаботный, ничего не знающий; | хитрый, скрывающий то, что знает; отговаривающийся незнанием, запирающийся, отрекающийся от всего. Это бродяга-незнайка, непомнящий родства. Незнайка на печи лежит, а знайку в суд ведут, о свидетеле. Незнать, незнатно, незнамо нареч. неизвестно, неведомо, не знаешь, невесть; не видать, незаметно. Так замело, что и дороги незнать. В лесу незнатно, в котору сторону идти. Так зачинил, что ничего незнать. Незнать как и быть. Незнать куда ушел. Незнамо приехал, внезапно, нечаянно, недуманно и негаданно, изневесть. Незнам, в сказ. Незнам Незнамовичь, неведомка, неизвестный человек.

НЕЗОБЛИВЫЙ, незобучий пск. твер. беззаботный?

НЕЗРЕЛЫЙ картофель вреден. Незрелый нарыв парят.

НЕЗЫБЛЕМОЕ основание дома. Незыблемая твердость духа.

НЕИДОК м. пск. твер. неходок, кто мало, тихо, неохотно ходит.

НЕИЗ, слитно перед словом, особ. с прилаг. и прич. действ. и страдат., отрицает, придает противное, обратное значение, и потому б. ч. не требует особого объяснения; здесь приведено несколько таких слов, в виде примера. Необходимо было принять правило правописания (в Словарь Академии писано: неизчетный и неисправный и пр.); здесь принято: неиз перед с, е, ю, я; неизы перед и, сливая ъ, и в одно; неиз, перед а, о, у, б, в, г, д, ж, з, л, м, н, р; с (с гласной за ней); неис, перед к, п, т, ф, х, ц, ч, ш.

НЕИЗБЫВНОЕ горе, которое уже сталось и которого нельзя сбыть, поправить, неизживное; неизбытное, неминучее впереди, неизбежное, неазбежимое; неотвратимое, роковое, что предстоит неминуемо. Неизбывность ж. свойство того, что нельзя сбыть, что должно нести. Неизбытность, неизбежность, неминучесть, неотвратимость.


В. Даль НЕИЗВЕСТНЫЙ-НЕПРЕОБОРИМЫЙ

НЕИЗВЕСТНЫЙ-НЕПРЕОБОРИМЫЙ

НЕИЗВЕСТНЫЙ человек, незнакомый. Неизвестное время. Неизвестная сторона. Неизвестный, в виде сущ. кто-то, незнакомый человек. Неизвестное, в виде сущ., математ. искомое, иск, число, которое требуется найти счислением, выкладкой. Неизвестность томит.

НЕИЗВИНИТЬ вост. не повинить, не обвинить, не попенять, т. е. извинить, простить, не взыскать, не поставить чего в вину.

НЕИЗГЛАДИМАЯ выбоина в посуде. День этот для меня неизгладимо памятен. Неазгладимость юношеских впечатлений.

НЕИЗЛЕЧИМАЯ болезнь, неисцелимая. Неизлечимость этой болезни безнадежит больного.

НЕИЗМЕННЫЙ друг, верный, надежный, всегдашний. Неизменное копье мое. На неизменность счастья не надейся.

НЕИЗМЕРИМАЯ глубина моря; неизмеримое вечное пространство. -мость ж. состояние, свойство по знач. прилаг.

НЕИЗОБРАЗИМЫЙ, невыражаемый, невыразимый, необъяснимый. Неизобразимость духовного мира чувственными признаками.

НЕИЗРЕЧЕННАЯ, неазречимая милость.

НЕИЗЪЯСНИМОЕ блаженство. Неизъяснимость чувств противоположна изъяснимости мыслей.

НЕИМАТЬ, ненять, не брать, не хватать, не ловить, не перенимать, не перехватывать. Неимал (или ненял, неял) коня у рук, а в поле не поймаешь. Чужого лесу по реке неимай. Он неймет веры, не верит. Ему веры неймут. Неиму, неиметь вост. не буду. не станет. Ей-ей, вперед нейму делать так! Неймет жернов, так и мелево везут. Глаз видит, да зуб неймет. Собака неимается, ее нельзя поймать, не дается в руки. Ему неймеся, его не удержишь, не угомонишь, не уймешь, он и сам себя не можеть унять. А тебе неймется-таки: уж доживешь ты до беды! Неймется кошке за воробышками. Неиму поднять, не подыму, не могу. Тут будет ненять, новг. будет не под силу, не смогу. Неим м. или неим, нейма, неимка, неималь ж. сев. и вост. лошадь и иная домашняя скотина или животное, которое не дается в руки, которое трудно поймать. Эту неималь без прикорму не изловишь. Эта нейма не скоро дается. Неимкая, неимчивая лошадь, которая на воле играет и не дается в руки; нейма. | Неимчивая борзая, которая хорошо догоняеть зайца, да плохо ловит, не умеет брать его; нехватливая. Неимчивая уда, крючек, с которого рыба легко срывается, не забористый, недержкий. Неимоверное дело, невероятное, непостижимое, необычайное, небывалое, неслыханное. Не смотря на неимоверность подобного случая, он был на деле. Неимоверство ср. свойство человека неверящего, недоверяющего ничему, неимущего или не дающего ничему веры; сомнение, в знач. свойства.

НЕИМЕНИЕ ср. состояние или положение неимущего; того, у кого недостает, нет чего-либо; отсутствие, недостаток; удобнее заменяется словом: нет. За неимением гербовой, пишут и на простой; коли нет гербовой. Неимущий, не имеющий. Неимущий своих детей берет чужих. | В виде сущ. бедняк, незажиточный, бедный, убогий, недостаточный и пр. Жить семьей в неимуществе тяжело, в бедности, в нуже, в скуде, в скудости.

НЕИНО нареч. южн. либо, или; неравно, неведомо. Неино будет он, неино нет. А неино спросит?

НЕИСКУССТВО ср. качество неискусного, неумение, незнанье дела, работы, неопытность в приемах, плохое мастерство. Вещь вышла плоха от неискуства мастера. Это не искуство (не есть искуство), а обман.

НЕИСПОВЕДИМЫЙ промысл Божий, невыразимый, неизречимый, непостижимый. Неисповедимость судьбы, провидения.

НЕИСПРАВНЫЙ, противопол. исправный; негодный в дело или не готовый, неизлаженный. Ружье неисправно, надо починить, либо почистить. | Беззаботный, нерадивый, или на сей раз еще неприготовившийся. Погоди маленько, я еще неисправен, надо пришить пуговку. Неисправный солдат не служака. Он неисправен у дела, не старателен. | Несостоятельный. Неисправный поставщик, - плательщик. Он неисправен податьми или в податях, или вносом податей. Подрядчик, за неисправность, устранен. Чиновник, по неисправности, уволен. Неисправа, несправа (исправиться, справиться), неисправность на деле. Несправа сталась: не на чем в поле выехать. Неисправа в оброке губит.

НЕИССЛЕДИМЫЙ, не могущий быть исследован, не поддающийся никаким розыскам.

НЕИССЯКАЕМЫЙ источник Божественной премудрости. Неиссякаемость духовных утешений.

НЕИСТОВЫЙ, исступленный, свирепый, зверский, бешеный, яростный, беснующийся, лютый, дикий; лишенный всякого смысла, рассудка, разумного начала, подпавший одной скотской, животной воле; вышедший из себя, неукротимый во гневе своем, беспамятно злобный, бессознательно неудержный в своеволии; неукротимый, все одолевающий. Хан хивинский неистов: казнит и жалует по прихоти. Неистовые поступки или неистовства Пугачева памятны доныне в народе. Неистовая сила, неразумная, зверская; нечистая, диавольская. Неистовы огонь да вода, а неистовей их лют человек. Неистовая буря все поваляла. Человек в неистовстве пуще зверя. Неистовость, качество, свойство это, исступление. Неистовать или неистовствовать, действовать неистово; приходить в исступленье, в бешенство, в ярость; свирепствовать.

НЕИСТОМНЫЙ, неистомчивый конь, неистомимый, неутомимый, не знающий устали, утомления. Калмыцкая порода лошадей ныне, по обнищанию калмыков, почти угасшая, славилась неистомчивостью своей.

НЕИСТОЩИМЫЙ родник, рудник, неистощаемый, неиссякаемый, бесконечно обильный, богатый. Неистощимость воображения писателя.

НЕИСХОДНЫЙ, неисходимый, непроходимый, непроходный по величине, объему; | безвыходный, нескончаемый, вечный. Неисходные леса, болота, тундры. *Неисходное горе, печаль. Неисходность таких умствований очевидна.

НЕИСЦЕЛИМАЯ немочь, неизлечимая, неуврачуемая, неизбывная. Неисцелимость проказы известна.

НЕИСЧЕРПАЕМЫЙ источник благостыни, неистощи(ае)мый. Есть предел неисчерпаемости земного богатства.

НЕИСЧЕТНЫЙ или неисчислимый, бесчисленный, несчетный, не могущий быть, сочтен, по множеству. Неисчетность, неисчислимость ж. состояние по знач. прилаг., необъятное, невообразимое множество.

НЕЙ союз ниж. нето, либо, или, аль, нешто, нежто. Ней был, ней не был. Ней ты пойдешь? Ней не хо'шь?

НЕЙСТЕЧКО ср. (нечто? то, что не есть?) диво, чудо, невидаль; | тайна, что сообщают по доверию, нечто заветное, дорогое; нещечко. Поди-ка, голубушка, я скажу тебе нейстечко!

НЕЙТИ (нейду, нейдешь), не идти, не хотеть или не мочь идти.

НЕЙТРАЛЬНЫЙ лат. (neutrum; ни то, ни другое) ничей, ничьих, в стороне, не держащийся ни которой стороны, не вмешивающийся в ссору; быть нейтральным: быть ничьим, в ничьих, в стороне, сторонним, держаться вчуже, быть ни в тех, ни в других, быть в третьих, в третьяках; нейтральное государство, третьяк, третье, непричастное, неучастное, стороннее, оставшееся в ничьих, вчуже. | В химии: пресыщенный, не являющий свойств кислоты, ни щелочи, как двух противоположностей. Нейтральные соли, в коих кислота и щелочь уравновешены и, спекшись в одно, не обнаруживают своих свойств. -ность ж. состояние, положение по знач. прилаг. Нейтралитет м. то же, говор. о совокупности многих лиц или держав; третьячество, общее воздержание, невмешательство, невступательство. Вооруженный нейтралитет, общее условие невмешательства в чужие дела, при общей готовности заставить всякого держаться этого договора. Нейтрализовать щелочь кислотой, или наоборот, пресыщать, напоять, уничтожать одно другим, образуя соль.

НЕКАЗ м. торг. нехаз, конец или часть товара противоположная казу, хазу; не то, что назначено для показу.

НЕКАТЬ, повторительно говорить нет; отказывать, отрекаться, запираться; | отговариваться или несоглашаться. Некаться, то же, некать: перекоряться, обоюдно отказываться. Сколько ни некай, а уличат, так некуда даваться будет. Полно вам некаться, либо тот. либо другой, иди! Некалась девка, а спорить не стала. Выпекать что, из кого. вынудить отказом. Донекался до улики. Занекал и стал на своем. Занекался, и сам себя не помнит. Ну, нанекался. так соглашайся. Насилу отнекался от него. Понекал было. да упросили. Ты что поднекиваешь? День пронекал, на другой согласился. Расходился, разнекался. и не приступайся к нему. Неканье ср. отрицанье; отказ или несогласие; отговорка. Некальщик м. -щица ж. некала об. кто некается; кто всегда отказывает, отрицает, ни в чем не соглашается.

НЕКИЙ, некоторый, некто и пр. см. не.

НЕКИСЬ ж. все, что не квашено, не прокисло или некисло; | химич. соединения, в коих, вопреки старому мнению, нет кислорода, а замещен он напр. хлором.

НЕКЛАДЬ об. некладенная скотина, нерезь.

НЕКЛАССНЫЙ, от класс, чин: - служитель, в гражданской службе, не получивший офицерского чина; - место, не входящее, по расписанию, в число мест классных, дающих право на известный чин. | От класса учебного: не относящийся до него.

НЕКЛЕН м. дерево Асеr tataricum, паклен, клен татарский, черноклен, сережник.

НЕКЛЮЖИЙ, неуклюжий, некрасивый, невзрачный. Неключимый, непотребный, негодный, неспособный; бесполезный; распутный, неисправимый; бессчастный, погибший, горемычный и пр. Неключимая головушка по себе не тужит. Неключимое дитя, блудный сын. Неключимая сила, вражья, бесовская. -мость ж. свойство, качество по прилаг. Неключим м. -чимка ж. потерянный человек; неключимыч, сын такого отца.

НЕКМА нареч. вят. не тма, не очень много. Денег-то некма, а в доме-то: ахма!

НЕКНИЖНЫЙ, неученый, малограмотный или вовсе безграмотный. И некнижен, да хорошо острижен.

НЕКОГДА или неколи нареч. недосуг, недосужно, нет времени, управа не берет, нет свободного часу, занят иным чем. Спишь, спишь, а отдохнуть некогда (не дадут)!

НЕКОЛЕБИМЫЙ, неколеблемый, непоколебимый; прочный, твердый, надежный, постоянный, основательнцй. -мость ж. незыблемость, стойкость.

НЕКОЛИКО, несколько, немного. Ведь я неколико прошу у тебя.

НЕКОМПЛЕКТ, некомплет м. франц. неполнота, не все число, недочет супротив положения. Вакансии по некомплекту, праздные места по неполноте; свободные, незанятые, незамещенные места по недочету. Некомплетный, неполный числом, неполносчетный, неполноличный, недочетный.

НЕКОНЧАЕМЫЙ, нескончаемый, бесконечный, чему нет или не ждать конца.

НЕКОРЫСТНЫЙ, неалчный, нежадный к прибыли, к нажитку, некорыстолюбивый, бескорыстный; | невыгодный, неприбыльный, не дающий больших барышей. Оборот некорыстный. | Незавидный, небольно хороший, плохонький. Кафтанишка некорыстный. Некорысть ж. бескорыстие, отсутствие самотности, своекорыстия.

НЕКОСНЫЙ, некоснящий или немедлящий, скорый, проворный; | не коснеющий, не упорный силе, подвижной и послушный. Некосненый, немедленный, немешкотный.

НЕКОСЬ ж. нескошенные летось луга; ветошь, негарь, нежарь.

НЕКОШИРНЫЙ, (некаширный), см. кошерный.

НЕКОШНОЙ, некощной (кость, пакость? некщоный?) вост. нелегкий, недобрый, нечистый, вражий, диавольский, сатанинский; | в виде сущ. диавол, чорт. Куда тебя некошной понес? Некошная (сила) и горами качает, а людьми, что вениками, трясет. Пестовать ногами некошного, качать ногами. | Всякая нежить, домовой, водяной, леший и пр. Некошной водит, коли кто плутает. Некошной коней замаял. Некошной пошутит - чего не нашутит! | Хилый или неспособный, негодный. Некошна девка. Некошной работник.

НЕКРАДОМОЕ благо, добро, которого нельзя украсть, похитить. Некрадом нареч. не украдкой, не скрытно, не втай, явно.

НЕКРАСА об. некрасивый, невзрачный человек либо животное.

НЕКРЕСТ м. некресть, нехресь об. и собират. некщоный; некща об. некрещеный, нехристианин, бусурман. Некресь ты, что ли, подскочи да помоги! Живет мордвин и некщеный.

НЕКРОЛОГИЯ ж. греч. посмертное слово о ком; память по ком; житие; краткая статья по случаю чьей смерти. Некролог м. то же, память житию; | писатель, занимающийся статьями этого рода. Некрологический, -гичный, к сему относящ. Некромантия ж. искусство вызывать умерших.

НЕКРУТ, некрутчина и пр. рекрут, рекрутчина. Ниж.-сем. говор. некрусьво, солдасьво. В некрутчину, что в могилу. Некруть ж. что-либо некрученое. Шелк некруть. | Некруть об. некрутень пск. человек неторопливый, непоспешный, делающий все исподволь.

НЕКРУШИМЫЙ, несокрушаемый, несокрушимый, неизводимый, неуничтожимый, негиблый; -мость ж. свойство это.

НЕКТАРИИ, нектарники ж. мн. ботан. (от нектар, напиток языческих богов Греции), придаточные к лепесткам частицы цветка, внутри венчика, нередко отделяющие медовую жидкость; медовички или прикрасы.

НЕКТО местоим. отрицательное никто не. Некто ехал, сам попал. Некто тебя нес на дырявый на мост. Некто его гонит, сам бежит. В склонении, значение это несколько изменяется: Некого чай зовут, тебя, не иного кого; некому говорят, что не тебе; не о ком, что не об нас, а при переносе ударения: некого послать; некому слушать; некем за дело взяться! нет таких людей.

НЕКУДА нареч. нет места, ни в кое место нельзя. От смерти некуда даваться. Денег девать некуда - кошеля купить не на что! Некуда головы приклонить.

НЕКУЛЁМА об. перм. неуклюжий, неловкий человек; мешковатый, рохля. Некурепый, некурепа об. перм. то же, невидный, некрасивый.

НЕКУННЫЙ, от кунеть, тамб. недородный и малорослый.

НЕКУРЕЙ? м. арх. бранное глупыш, тупица, глуповатый.

НЕЛАДЫ м. мн. неладь, неладица, неладуха ж. ссора, размолвка, несогласие, вражда и пр. У них в доме нелады. Неладя нареч. пск. нечаянно, не готовясь или не чая. Неладя в беду попал. Нелажий новг. непокладливый, неловкий, неуживчивый. Неладный, негодный. Неладная сила, нелегкий, недобрый, нечистый, диавол.

НЕЛАСКА ж. южн. нелюбовь, немилость, неблаговоление, особенно лица высшего, барина, начальника.

НЕЛЕГКИЙ м. нелегкая сила, неладная, недобрая, нечистая, вражеская, бесовская. Эк его нелегкая куда угораздила да занесла! Зачем меня туда нелегкая понесет? Копил, копил, да нелегкого и купил. Пуститься во все нелегкие.

НЕЛЕДЬ? нареч. влад.-пер. (не глядя?) скоро, быстро, тотчас, не призадумавшись; кажись, так бы вот. Так бы вот неледь и вытолквл его взашей. Неледь убил бы его!

НЕЛЕПЫЙ, некрасный, некрасивый, непригожий, неизящный и пр. | бессмысленный, вздорный, пустой; или несвязный, нескладный. Божье лепо, а вражье нелепо. И пестро, да нелепо. Что нелепее молва, то ей больше веры. И нелепо городит, да люди слушают, богача. Нелепо в пожар квартиры разводить, некстати. Нелепость, нелепота, нелепица арх. нелепа ж. все, что нелепо. Явление напереди причины своей - нелепость. Эку нелепость придумали! Такую нелапоту выстроил, словно насмех. Нелепицу несешь. Перина мужику нелепа, вздорная прихоть.

НЕЛЕСТНЫЙ, нельстивый, нелукавый; искренний и правдивый, прямой. Это нелестный отзыв мой о немецк. | Не слишком приятный, не льстящий самолюбию. В мои годы чины да ордена нелестны.

НЕЛИЧЬ ж. (от лицо) что невзрачно, неказисто, некрасиво, чего нельзя показать лицом. Неличь такая - товар его, что и глядеть не на что. Кляченка неличь, а неистомчивая! Нелицеприемный, нелицеприимный, -приимчивый, нелицеприятный, безпристрастный, правдивый, праведный; чуждый пристрастия, по уважению к лицу; правосудный, правосудливый.

НЕЛОВЬ ж. орл. неловкость, неловкое положение. Такая неловь сидеть. Неловь прясть тут, не с руки.

НЕЛОЖНЫЙ, нельготный и пр. см. ложный, льготный и пр.

НЕЛЬ нареч. не только, не то что, не токмо. Отказалися масленки (опенки), у нас ноги больно тонки, не под силу нам стоять, нель с горохом воевать, песня.

НЕЛЬЗЯ глаг. безличн. в виде нареч. нельзи смол. кур. арх. нельга (нельготно, невольно); зап. негля, неможно, невозможно, неисполнимо; недолжно, не велят, запрещено; несбыточно, не можеть статься. Здесь одному нельзя управиться. Сюда нельзя ходить. Нельзя солнышку подважды в сутки обходить. Чего нельзя, того неможно. Чего нельзя, того и хочется. Мало ли, что можно (бы), да нельзя. Оттого нельзя, что земля мерзла. Нельзя, нельзя - а все можно, коли сделаешь. С предлогом до и с переносом ударения: крайний предел или степень чего. Устать донельзя. Я терпел донельзя. Прошел донельзя, до конца.

НЕЛЬМА ж. сибирская рыба из рода лососей, Salmo nelma; однородна с белорыбицей и походит на нее. Нельмина, м. мясо рыбы нельмы.

НЕЛЮБИЕ ср. нелюбовь, нелюбовь ж. противопол. любовь; вражда, ненависть, отвращение; нападки, злоба. У него какая-то нелюбовь ко мне. Откуда вред, туда и нелюбовь. Не свой глаз, нелюбой товар. Не свой нож, нелюбой кус. Нелюб он мне, неугоден, ненравен. Нелюба кума, немилы и гостинцы. И нелюбо, да смейся.

НЕЛЮД м. собират. нелюдь ж. нелюди, дурной народ, люди неблагонамеренные. Тут нелюд живет какой-то, доброго слова не услышишь. Нешто мы нелюди? Что людям, то и нам. Пьем, едим, как люди; чем же мы нелюди? Нелюдный город, малолюдный, малонаселенный. На сходке нслюдно было. Нелюдской народ, нелюд, нелюди. Нелюдское житье у них. Нелюдской на тебе кафтан, нелюдски сшит, не как у людей, уродливый. Нелюдски нареч. не по-людски, не по-человечески, не так, как бы добрым людям следовало. Нелюдски живут, день-деньской содом. При нелюдности, нелюдстве торговля плохо идет. Нелюдскость, грубость нравов, скотство, зверство, недостаток образования. Нелюдье ср. нелюдность в выс. степени безлюдье. Нелюдски жить, делать что не по-людски, не как должно людям. Нелюшной перм. хилый, хворый или слабый. Нелюдим, нелюдимка, нелюдимица ж. нелюда об. пск. не терпящий людей, общества, удаляющийся от них, склонный к одиночеству; человек угрюмый, молчаливый. Нелюдимый, бегающий общества; -димость ж. -димство ср. свойство нелюдима. Нелюдиться, дичать, дичиться, избегать людей. Нелюдье ср. безлюдье.

НЕЛЁСНО? нареч. сиб. ужасно сильно, страх как, жестоко. Он нелёсно пьет. Погода нелёсно заворотила.

НЕМА (не иметь) в виде нареч. малорос. и белорус. по употреб. в смежных губ. нет, не имеется, не достает, негде взять. На нема и суда нема, на нет и суда нет. Неман, немень, немыш, в виде нареч. слово офенское, но слышно во влад. яросл. твер. ряз. нема, нет, негде взять; | в виде сущ. край, конец, предел, крайность, нужда. Донемень, донельзя.

НЕМАКА? нареч. арх. немного; | посредственно, изрядно.

НЕМАЛЫЙ, довольно большой, изрядный по величине, порядочного объема, значительный; большой, великий, долгий, просторный, обширный, продолжительный; многий. Не мал пень, да дупляст. Немалый долг. Немало ты потрудился. Немалая радость. Немал кафтан, да плеча широки.

НЕМАН, немень, см. нема.

НЕМЕДЛЕННЫЙ отъезд, скорый, спешный, неотложный. Важна немедленность помощи.

НЕМИЛЫЙ, нелюбый, нелюбой, противный, постылый, ненавистный. Кто мил, того нет, кто немил, на глазах. От милого нет вестей - от немила шлются! Несолоно хлебать, что немилого целовать. Иду мимо, а не зайду, где немило. Немилорожий олон. некрасивый лицом, некрасавец, не нравный собой. Немилосердый, -лосердие, -сердовать или -дствовать, противопол. милосердый и пр. Немилость, нерасположение, нелюбовь; остуда, гнев, опала. Укроти, Господи, немилость, или немилостивых. Такой-то в немилости у начальника. На немилостивых ад стоит, грешниками.

НЕМИМОХОДНЫЙ, противопол. мимоходный, проходящий; | чего нельзя миновать, избежать; необходимый, неминучий. Смерть немимоходное дело. Неминуемый, неминучий, то же. На пути в город мост неминуем. *На пути жизни беды неминучи. Не одному ж солдату смерть неминучее дело. Смертный час неминучий путь - а чарочку винца обойти нельзя! Смерть неминучее дело, а к кабаку необходимый путь. Неминуемость, неминучесть ж. сост. свойство по знач. прилаг.

НЕМИР м. немирье ср. разлад, раздор, вражда, ссора; война; | немирное или военное время. В немир бьются, а в мирь бранятся, о всегдашней ссоре. Немирной, незамиренный, не из числа мирных; особенно уптореб. о враждебных племенах Кавказа, Киргизских степей и пр.

НЕМНОГИЙ, более употреб. мн. ч. немногие, и нареч. немного, немножко; несколько, мало, маловато, небольшое число. Счастье немногим служит. Немногих учи, а многих слушай, т. е. людей. Немного взял, нечто взял, о неудаче. Дай немного пороху. Ушел и немножко, на коротеньких ножках; ответ на просьбу: дай хоть немножко. Немногая польза или немного пользы от этого. Немногое понравилось мне на выставке. Хорошего понемножку.

НЕМОГА, немогута, неможение и пр. см. немочь.

НЕМОЙ, от природы лишенный речи, языка или слова; немогущий говорить, по неустройству словесных снарядов, по глухоте от рожденья (глухонемой), или по другим природным или болезненным недостаткам; бессловесный, безъязыкий. | Немой палец, рука, онемевшая, лишенная чувства, или обмершая. Немая азбука, условные знаки пальцами. Немая карта, без названий местоим. Немая ночь, безмолвная, тихая. Немая печаль, молчаливая. Он глух и нем к просьбам, не хочет слышать и не отвечает. Немое вино, окуренное серой, чтобы не бродило; им подправляют вина, чтобы не кисли. Немо, тихо, глухо, неясно, незвучно. Дитя говорить немо, немовато, картаво. Колокольчик немо звенит. Он немоват. принемывает, говорить нечисто, неясно, иных букв не произносить. Палка нема. а даст ума. Немой немого передразнивал. Нем да свое ем: а речист, да не плечист, ан голодный сидит. Немая беседушка. Пошел посол нем, принес грамоту неписану, подал читать неученому? (голубь, Ной и ветка). Немость ж. или немота ж. свойство и состоянье немого; немоватость, сост. и свойств. немоватого. Немтырь м. немтырка ж. немач м. немта и немтой сиб. немталой перм. немко м. немчура об. немой; немец, немка, стар. а местами и доныне в народе, немой, или же | не говорящий по-русски, всякий иностранец с запада, европеец (азиатцы бусурмане); в частности же, германец. Девка немка: говорить не умеет, а все разумеет; ради скромности, молчит, даже не слышит. У девки уши золотом завешены. | Немец, астрах. мешок с песком, переносный догруз (баласт) на малых судах, для перекренки их от ветра. Перенеси немца на леву сторону! | Сиб. немцы, язвы сфлтч. болезни. | Немка, насекомое Mutella, переводн. | калужск. смол. ярос. брюква. | Немок и немка сиб. гусь Anser brenta. Немецкое платье, общеевропейское, мужское и женское, в противопол. русскому. Немецкий имбирь, растен. образки, Arum maculatum. Неметь, лишаться языка, способности говорить; становиться немым; | замолкать, умолкать, особ. от сильных душевных потрясений. | Глохнуть, заглушаться, быть заглушаему шумом. | о членах, частяхтела: лишаться чувства осязания или способности слышать боль; замирать, обмирать, терпнуть, становиться бесчувственным. Больной наш немеет, у него уже отымается язык. Немею и цепенею, вспоминая эти ужасы. При этой буре и громе волн, живой голос немеет. Я ногу пересидел, она немеет. У параличного рука немеет. Зимою, вся природа немеет. Рука до того донемела, что не слышит укола. Пальцы отекли и занемели. Что вы все молчите, аль перенемели? Молчальник пронемел восемь лет. Он онемел с испугу. Ноги на морозе онемели. Я онемел от изумленья. Немотствовать, быть или пребывать немым; упорно молчать, не говорить ни слова. Молчальник, по обету, немотствовал восемь лет, пронемел. Немовать и немотовать стар. быть нему; | ныне: лепетать, картавить, шепелять, говорить нечисто, по ребячьи, примолаживать. Он немует, его сразу не поймешь: гука, йошадь, рука, лошадь. Немованье ср. действ. по глаг. Немтовать арх калякать, болтать, лепетать. Неморожденный, если только он не малоумен, почти всегда и глухонемой.

НЕМОЛЧНЫЙ, неумолчный, незамолчный, неумолкающий; бесперечь взывающий, шумящий, издающий зов, звук, голос, шум. Немолчная, веселая беседа. Немолчный ропот. Немолчный рев бури, гул волны, говор листвы и пр.

НЕМОЛЯХА об. кто не молится, идет на работу или за стол без молитвы. | Немоляхи мн. раскольничий толк, вернее ересь, не признающая ни икон, ни иной внешности и обрядливости, ни священства, ни самой церкви, но принимающая Святое Писание; это охохонцы (воздыхатели), иконоборцы, оправдывающиеся речением: Церковь не в бревнах, а в ребрах. Они, сверх сего, закоснелые враги всякого правительства, повивуются только страха ради иудейского, но трезвы, работящи и зажиточны.

НЕМОЧЬ или не могти или не моществовать; не могу, не можешь; не моществую. Немочь, не быть в силах, в состоянии, в возможности; бессилие это перенесено на слабость телесную: | болеть, хворать, хилеть, хиреть, недомогать, недуговать, недужить, скорбнуть, не здравствовать, быть больным, хворым, нездоровым. Можешь ли, каково тебе можется? Нет, не могу, что-то не можется. Смотреть не на что, держать немочно. Не ем, так не могу; а поем, ног не сволоку. Не могу, а ем по пирогу. Не может, а косточку гложет. Не можется кому, глаг. безличн. нездоровится. Ему втепоры что-то больно немоглось. И хочется, да неможется, в знач. обоюдном: нездоровится и нельзя, нет силы, воли. Неправдой жить не хочется, правдой жить не можется. Донемогся до могилки. До того донемог, что руки не двинет. Много людей занемогает. Изнемогся совсем. Обнемогаться, обмогаться в болезни. Все мы перенемогли почередно, да перемоглись. Принемог было маленько, попринемог. Сын пронемог всю зиму, разнемогся так, что не чаяли живу быть. Старуха снемогла, занемогла или слегла. Неможение ср. немощь, немочь, немога, немогута ж. слабость, хилость, хворость, хиль, хилина, хворь, болезнь, боль, боля, недуг, скуда, скорбь, нездоровье. | Немогута также бессилие, слабость телесная и нравственая, безвластие, и духовная, слабоумие и пр. Злая-немочь, немочь бьет, падучая, дурная немочь, сифилитическая; черная немочь, стар. род повального удара в легких; девичья немочь, Chlorosis. Немога его одолела. Где пиры, там и немочи. От печалей немощи, от немощей смерть. Сила Господня в немощи (или в немощах) совершается. Немощный, немощной, немоглый, слабый, хилый, дряхлый, бессильный; | больной, хворый, недужный, немогущий, скорбный, нездоровый. Мне что-то немощно, не можется. Плоть немощна, а душа грешна. Немощность ж. немочь, в знач. состояния или быта; немоществование ср. то же, в знач. временного, переходного состояния или страдательной деятельности. Немогузнайка ж. об. кто на все отвечает: не могу знать; бестолковый, беззаботный, неисправный, или уклончивый человек, в последнем знач. незнайка. Суворов немогузнаек называл также нихтбештимтзагерами, от nicht bestimmt sagen, разумея австрийцев. Немогузнайка себе на уме.

НЕМУДРЫЙ, о человеке или делах его, противоположно: мудрый; нехитрый, незамысловатый, простоватый; | о вещи или скотине, средственной доброты, плоховатый сносный.

НЕМУЖНЯЯ, незамужняя; вдова, разводка или девица.

НЕМУТЬ, немутка ж. немученая жидкость, невзбитая, невзболтанная, отстоявшаяся.

НЕМШОНЫЙ (немшеный), о построении: срубленный без моха, непроложенный, непробитый мохом. Сибирь немшоная, дразнят сибиряков, потому что никто из инородцев тамошних не мшит изб.

НЕМЫТЫШ, немытик, неумывака, неопрятный, замарашка. Немытька об. пск. неумойка, неумывака.

НЕНАВЕТНЫЙ, не по навету сказанный, не клеветной, не наговорный, а правдивый, истинный, справедливый. Это речи не наветные, а правдивые. | Церк. не подпавший навету.

НЕНАВИДЕТЬ кого, что; не терпеть, не любить, невыносить, чувствовать отвращение, омерзение; желать зла, быть кому врагом, питать вражду, злобу, самую сильную нелюбовь. Не должно ненавидеть преступника, но должно ненавидеть порок. Можно ненавидеть человека, не желая ему однако зла. Кто кого обидит, тот того и ненавидит. Ненавидящие и любящие, простите меня! Ненавиствовать против кого или чего; ненавистничать против, или без падежа; ненавидеть продолжительно, постоянно, действовать в духе ненависти, злобы. Ненавидение ср. действие по знач. глаг. Ненавиство ср. ниж. то же. Ненависть ж. отвращение, омерзение; зложелательство, сильная нелюбовь, вражда, злонамеренность. Добро в ненависти у зла. Ненависть напала. Ненавистный, ненавидящий, исполненный ненависти, злобы; | ненавидимый, презираемый, нелюбимый; достойный ненависти, преследования. Ненавистник м. -ница ж. ненавидящий кого, что, или ненавидущий. Это мой ненавистник. Я ненавистник пареной репы. Ненавистливый, ненавидущий, склонный к ненависти; часто, много, легко ненавидящий. Этот человек ненавидится всеми, ненавидим. | Они ненавидятся, как кошка с собакой, друг друга.

НЕНАГЛЯДНЫЙ, красивый, милый, дорогой, на кого или на что глядел бы век, не сводя глаз; чем не могу наглядеться, налюбоваться. Дитятко мое ненаглядное! | Чего нельзя перенять наглядно, глядением или самоучкой. Сапоги тачать, не лапти плесть, ненаглядное дело; в этом значении можно отделять предлог. | Непонятный, неясный, невразумительный, противопол. наглядный. Ненаглядность ж. свойство, качество, состояние по знач. прилаг. Ненагляда об. ненаглядье ср. милый, дорогой, бесценный; | чудо, диво, невидаль. Ненаглядчивый человек, который любит разглядывать много, долго, обстоятельно. Дай же поглядеть на себя! "Вишь не наглядчивый какой!"

НЕНАГРАДИМЫЙ, невознаградимый, не могущий быть должным образом награжден, вознагражден, замещен, пополнен. Ненаградимое самоотвержение. Это ненаградимая потеря, -мость ж. свойство, качество это.

НЕНАГРЫЗА об. кто бесперечь грызет что, напр. семена подсолнечника, арбуза; влад. кто привык походя грызть ногти и пр. | бранчивый человек, брюзга, который со всеми грызется.

НЕНАДЕЖНЫЙ, ненадейный, на который (-рого) нельзя полагаться, надеяться; сомнительный, неосновательный, непрочный или неверный. Мост ненадежен. Это человек не совсем надежный. Слова его ненадежны, нельзя им верить. Больной наш ненадежен, почти безнадежен. -ность ж. свойство, состояние ненадежного. По ненадежности, строение это лучше бы сломать; не убило бы кого. Я уволил кучера, по ненадежности его.

НЕНАДОБНЫЙ, ненужный, бесполезный, не идущий к делу, лишний, непотребный. Ненадобны мне ни деньги твои, на советы твои. Более употреб. нареч. не надобно, ненадобе, не надо, не нужно, не для чего, не к чему; | не хочу, не желаю; | не должно; не следует, не надлежит, непозволительно. Ненадобность ж. отсутствие надобности, нужды, потребности. По ненадобности продается лошадь.

НЕНАЕДА, см. ненасытный.

НЕНАЖИРА, ненажора об. обжора, несыть, ненасыть, всегда голодный и все пожирающий, ненажирный, ненажорливый арх. ненажирущий человек или животное.

НЕНАЗЫВНЫЙ, чего не называют, почему-либо нельзя назвать. Неназва об. безыменка, человек и предмет без имени, названия. Побывать где неназвой, закрывом, скрывом, инкогнито.

НЕНАКАЗАННОСТЬ ж. безнаказанность; неослабление, потворство.

НЕНАНЫРА об. ненасытный ныряла.

НЕНАПЛЯС м. кто не может наплясаться, неутомимый плясун.

НЕНАРОЧНЫЙ, ненамеренный, неумышленный, безнамеренный, безумышленный, непреднамереиный, невзначайный, случайный. Ненарочный грех не в ответе. Ненарочно, ненароком, неумышленно, невзначай, нехотя, ошибкой, случайно, нечаянно. Уронила ненароком слово ласковое, песня. Из милости ступает, травы не мнет; ненароком взглянет, что рублем подарит. Ненароком в лес пошел, невзначай топорище вырубил.

НЕНАРУШИМЫЙ, нерушимый, что не может или не должно быть нарушено; неприкосновенный, сохранный, целый, твердый; неопровержимый, неспорный, неизменный. Наследие до возраста детей ненарушимо. Условие сие обязуемся хранить свято и ненарушимо, приписывают к договорам. Нерушимая связь, дружба. Ненарушимый ночной покой. -мость ж. свойство, состояние нерушимого.

НЕНАСТЬЕ ср. противопол. ведро, погода, погодье, непогодье, непогода, непогодь, распогодье, непогодица, мокропогодье, -годица; пасмурное небо с дождем, ситничком, с градом, крупой, снегом, метелью, бурей; сырая и ветреная погода; менее говор. о грозе, а более о затяжной дурной погоде. В ведро епанчу возят (в запас), а в ненастье сама едет. Пошла Настя по ненастью (по напастям). Глупому счастье, умному ненастье, неудача. Что-то замолаживает, быть ненастью. Не все по ненастью, будет и ведро. Не все ненастье, проглянет и красно солнышко. Сей в ненастье, а убирай в ведро. К ненастью соль волгнет. Быть было ненастью, да дождь помешал! Афанасья к ненастью, а Савелья с похмелья (ломает). Было бы и счастье, да одолело ненастье. Не люблю я тебя, что ненастье. На сердце ненастье, так и в ведро дождь. Плохо жить по ненастью: а в ведро голодать - и того хуже. Наше счастье - дождь да ненастье. Счастье с бесчастьем - ведро с ненастьем. При поре - в добре; в безчастье - что в ненастье. Ненастный, ненастливый день, год, непогодливый, дождливый, пасмурный, ветреный. У кого на сердце ненастно, тот хмур и в ясный день. Ненастность прошлой осени надокучила. Ненастливость осеней наших известна. Ненастушка об. полуласковое название неприветливого, брюзгливого мужа, свекра, свекрови и пр. На дворе ненастится, ненастует, стоит ненастье, погода бушует.

НЕНАСЫТНЫЙ, ненасытимый, кто ничем не может насытиться, кого нельзя насытить; ненаедный, ненаедчивый, алчный, жадный, вечно голодный, прожорливый, обжорливый. Скотина ненасытна: что ее больше кормишь, то та больше ест. *Корысть ненасытима, а честолюбие ненасытимее того. Ненасытима утроба волка да сердце человека. Ненасытная алчность, жажда познаний. Ненасытность, -тимость ж. алчность, жадность, более говор. о свойстве; ненасытство ср. то же, более относительно действия; алкание, алкота, алчба, алчность. Ненасыть об. несыть, ненажира, обжора, прожора, волчья пасть, яма, голодай, голодуха, алкач, алчник, неутолим, ненаеда. | Ненасыть, болезнь алчба, когда человек ничем не может утолить голода. Употреб. в прямом знач. о пище, питии; в переносном о корысти, о жажде познания и пр. Ненасытник м. -ница ж. ненасыть, жадный человек.

НЕНАЧАЙ нареч. новг. невзначай, нечаянно, ненамеренно, ненароком.

НЕНАЧАСТЬ нареч. непочасту, нечасто, редко, изредка, редковато, кое-когда. Неначасте вы к нам жалуете!

НЕНАЧТО купать, непочто ходить, неначем сидеть и пр. понятны, разлагаясь на: не на что, не на чем и пр. Без тебя, что без рук: и плюнуть не на что. Спасибо! "Неначем".

НЕНАШ м. костр. нечистый, недруг, лукавый, бес. А ненаш его знает, что он делает!

НЕНАЯМИТЬСЯ чего на что; ненапастись, ненаготовиться; неуспевать добывать, припасать. На вас хлеба ненаямишься. На нашу яму (семью) хлеба ненаямишься. На рать сена ненакосишься, на мир хлеба ненаямишься.

НЕНОЖНО бежать, ходить, арх. неудобно ногам. Оленю по тонкому насту неножно, проваливается.

НЕНУЖЕНОЕ надо выпить, потчивание; не нудят, и для этого-то и нельзя отказываться.

НЕНЯТЬ, см. неимать.

НЕОБГОНИМЫЙ паровоз.

НЕОБИТАЕМЫЙ остров.

НЕОБИХОДНАЯ хозяйка, плохая стряпуха, неопрятная.

НЕОБЛЕННЫЙ работник, прилежный.

НЕОБМОКА ж. вид папоротника, Аdiantum.

НЕОБОЗРИМОЕ пространство, необъемлемое, необъятное, которого нельзя окинуть взглядом, взором. -мость ж. свойство, состояние по прилаг.

НЕОБОРИМЫЙ, непоборимый, непобораемый, непреоборимый, несокрушимый, непобедимый, неодолимый, неосилимый. -мость ж. свойство, состояние по знач. прилаг.

НЕОБРАЗОВАННЫЙ, -ность, противопол. образованный, -ность.

НЕОБРАТИМЫЙ, не могущий быть обращен куда, на что; -мость ж. состояние это.

НЕОБРЕЗАНЕЦ, -занич м. необрезанный, по закону иудейскому или мусульманскому; не Иудей и мусульманин.

НЕОБУЗДАНИЕ ср. послабление своевольству, попущение, потворство; -ный, неукрощаемый, неукротимый; несмиряемый, своевольный, невоздержный; не налагающий на себя никаких уз и не повинующийся другим; -ность ж. состояние, свойство по прилаг., Необузданник м. -ница ж. своевольник.

НЕОБУМ нареч. перм. не наобум, не набалмочь, не наугад, не с ветру; | не без дела, причины, недаром. Необум лошадь хромает, знать закована.

НЕОБУТИК м. необутка ж. необуть об. босой, необутый. Что разутый, что необутый, все одно.

НЕОБХОДИМЫЙ, нужный, надобный, без чего нельзя быть, нельзя обойтись; | чего нельзя обойти. Мне книги эти необходимы или необходимо нужны. Мель эта не обходима, она легла поперек всего русла, образует порог, перекат. Необходимость порядка не подлежит спору. Издержал на разные необходимости, столько-то. Всякая необходимость есть следстие чужой (не своей) воли.

НЕОБЪЕМНЫЙ, необъемлемый, необъятный, не могущий быть обнят, охвачен, окинут; | беспредельный, бесконечно обширный, неизмеримо пространный. | *Непостижимый, недоступный уму. Дуб, необьемлемый двумя охватами, рук. Необъятное пространство, для глаза. Дела Божьи необъемлемы, умом. Необъемлемость, необъятность мироздания.

НЕОБЫКНОВЕННЫЙ, необычайный, странный, чудный, изумительный, небывалый или редко виданный, чрезвычайный, из ряду вон, исключительный, весьма замечательный, достойный особого внимания. | Необычайный, стар. неопытный, непривычный, неприученный к чему; | южн. необычный, непринятый, противный обыку, приличию. Необыкновенность явления, необычайность случая, редкая особенность, исключительность. Необычный, необыкновенный, говор. более о предметах житейского быта, и потому: | все что не в обыке, не в обычае, что не водится, не принято, неприлично; | необычайный в стар. знач. ненавыкший, неопытный в деле. Необычно ранняя весна. Эта пляска у нас необычна. Он необычно ведет себя. Он еще к этому-то делу необычен. Необычность ж. состояние, свойство по знач. прилаг. Необычливый человек, необходительный, невежливый. Необычливость ж. невежливость. Необычый м. пск. твер. необычайный случай.

НЕОГЛЯДКА ж. неопасение; неопаска, неосмотрительность, неосторожность, невнимание; | нерассудительность, опрометчивость. Неоглядчивый человек, неосторожный; | опрометчивый; -вость ж. свойство, качество это, неопасливость. Неоглядное пространство, какое нельзя окинуть взором; -ность ж. свойство, качество это. Неогляд м. неогляда об. неоглядчивый человек.

НЕОДОЖДИМЫЕ степи, неорошаемые дождями.

НЕОДОЛЖИТЕЛЬНЫЙ человек, недоброхотливый, неуслужливый, непослужливый, нерадушный.

НЕОДОЛИМЫЙ, необоримый, кого не осилишь, не одолеешь.

НЕОЖ, невож нареч. пск. калужск. моск. неужто, неужели, нежто.

НЕОЖИДАННЫЙ, нежданный, нечаянный, внезапный. -ность, сост. по прилаг. Неожиданно, неожидаемо, нежданно, нечаянно.

НЕОКОЛЕСНАЯ, неоколесица ж. околесная, околесица, бессмыслица, вздор, гиль, чужь, дичь, чепуха, ералаш, бестолочь.

НЕОКОНЧАТЕЛЬНЫЙ труд, вывод; -ность ж. неоконченность; состояние труда, хотя бы доведенного до конца, но не тщательно во всех частях отделанного. Неокончательное наклонение, грамматич. образ глагола в самом общем значении своем, без лица, времени, числа; напр. талкивать, толкать, толкнуть. Неок. вид глагола, показывает действие, без означения начала и конца, напр. обедать; в сем случае пообедать, отобедать будет вид окончательный или совершенный; обедывать, многократный. Названия эти не во всех русских грамматиках понимаются одинаково.

НЕОПАЛИМЫЙ, неопальный, неопаляемый, несжигаемый, несгораемый, невредимый огнем. Неопалимость, -ляемость ж. свойство это. Неопалимыя купины, название иконы Божией Матери, празднуется 4 сентября (Наумов).

НЕОПАСЕНЬЕ, см. неоглядка. Неопасный, безопасный; | иногда вм. неопасливый, неосторожный, неоглядчивый, небережный. Неопаска, неопасение. От неопаски люди гибнут, не токмо что овцы, намек на волка.

НЕОПЕТР м. ископаемое роговик, камень разных цветов, похожий на яшму.

НЕОПИСАННЫЙ, неописуемый, несказанный, необъяснимый, неизъяснимый, невыразимый, неизреченный.

НЕОПЛАТНЫЙ долг, неоплатимый, который платить не по силам, нечем; - должник несостоятельный, не могущий уплатить долгов. Неоплатность этого долга очевидна. Неоплатность лишает права торговли.

НЕОПЛОДНОЕ, -дливое семя, пск. невсхожее.

НЕОПРЕДЕЛЕННЫЙ, в точности неизвестный; неисследованный, несосчитанный, неизмеренный, неописанный по всем признакам своим; темный, гадательный и сомнительный. | Неопределимый, недоступный исследованию, определению. Неопределенное наклонение, грамматич. неокончательное, глагол в прямом и общем значении; глядеть, глянуть. глядывать. Неопределенный вид глагола, выражающий действие без означения сравнительного времени и кратности, напр. хожу, пишу и пр. названия эти впрочем не во всех русских граматиках понимаются одинаково. Неопределенное уравнение, в алгебре, в коем более одного неизвестного, а потому и решение разнообразно.

НЕОПРОВЕРГАЕМЫЙ, неопровержимый, неподлежащий опровержению, отрицанию, сомнению, спору; неоспоримый, неспорный, доказанный, или не нуждающийся в доказательствах; истинный. -гаемость, -жимость, свойство, качество это.

НЕОРГАНИЧЕСКИЙ, -ничный, противопол. органический: безорудный, неорудный, нежизненый, неживой и не живший, принимая жизнь в смысле питания и усвоения, претворения пищи. Всю природу делим мы на органическую и неорганическую, или орудную и неорудную (безорудную): к первой относятся царства: животное и растительное; ко второй: ископаемое и, пожалуй, еще стихийное; но и в ископаемых нередко находим мы остатки орудных тел.

НЕОСЕДЛЫЙ, противопол. оседлый, не сидящий на корню, на месте; человек или народ без оседлости, без дому и местного хозяйства; кочевой, бродячий, шатущий; бобыль, бездомок; непоселенный; безтягольный, захребетник. Кочевой народ обходит ежегодно по тем же местам: в данное время, его всегда можно найти на известном месте, как напр. киргизы чиклинцы зимуют под Бохарой, а к осенней мене приходят под Оренбург, делая по пути привалы по известным урочищам; бродячий народ или племя, как некоторые инородцы Вост. Сибири, бродят неопределенно, где и как случится; к шатущим можно отнести часть наших цыган, для коих нет ни времени, ни местности. Неоседлыми, в крестьянстве, назыв. тех, у коих нет избы, хозяйства, тягла. Неоседлость ж. неоседлый быт; кочевой, бродячий, или бобыльство, бездомство.

НЕОСКУДНЫЙ, неоскудеваемый, неоскудеемый, не оскудевающий, неоскуделый и не могущий оскудеть: неистощимый, обильный, богатый, избыточный. -мость ж. свойство, состояние это.

НЕОСЛАБНЫЙ надзор, бдительный и строгий. Неослабность присмотра важнее строгой взыскательности.

НЕОСМОТРИТЕЛЬНЫЙ, неосторожный, невнимательный, опрометчивый, см. неоглядка.

НЕОСПОРИМЫЙ, -мость, см. неопровергаемый.

НЕОСТАРОК м. недряхлый, не вышедший из лет; тягловый мужик; местами считают до 55, но более до 60 лет.

НЕОСТОРОЖНЫЙ, -ность противопол. осторожный, -ность. Неосторожень, кто не стережется, не бережется, не остерегается, не оберегается, не опасается, не пасется, не держит опаски; неосмотрительный, неопасливый, неоглядчивый; опрометчивый, нерассудительный на деле. Неосторожность бьет посуду в доме, она же бывает причиной раздора целых государств.

НЕОСУДНЫЙ, неосудимый, не осужденный и не осуждаемый; кого или чего осуждать не должно; безукорный, непорицаемый, неохульный, нехаемый, некоримый, неукоримый, безукорный; непреступный, законный, дозволенный, правильный. Поганое судно и в богатом дому неосудно. Неосудность или неосудимость поступков этих доказана розыском. Неосудл(ч)ивый человек, неохотно осуждающий, не любящий порицать, охуждать других.

НЕОСУШНОЕ, неосушимое болото, которого нельзя осушить.

НЕОСУЩЕСТВИМЫЙ, неисполнимый, невозможный, несбыточный; химерный, сказочный, мечтательный, вздорный.

НЕОСЯЗАЕМЫЙ мир, не подлежащий чувству осязания, немогущий быть ощупан, нащупан пальцами, а в обширном знач. не подлежащий чувствам нашим вообще, нечувственый. Неосязаемая разница тонины двух волокон. Неосязаемость невещественого мира, неподлеглость его чувствам нашим.

НЕОТВРАТИМЫЙ, неустраняемый, неустранимый или неминуемый, неминучий, неизбежный; роковой. Неотвратимость бедствия не утешение.

НЕОТГАДНАЯ тайна, которой не разгадаешь.

НЕОТЗЫВНЫЙ друг, который не отзывается, не подает вестей.

НЕОТКЛОННЫЙ, неотклонимый удар, неизбежный, неотразимый, неминучий, роковой.

НЕОТЛОЖНОЕ дело, безотлагательное, немедленное, немешкотное, спешное, настоятельное, необходимое, нужное. Ноотложность меры этой очевидна.

НЕОТЛУЧНЫЙ глаз, - надзиратель, безотлучный, всегдашний, постоянный, безотходный. Неотлучность или неотлучка первое условие, которое делают приставнику у работ.

НЕОТМЕННЫЙ, неотменимый, неотменяемый, не могущий быть отменен, безотменный, непременный, неизменный; непреложный, неотвратимый. неизбежный. Это неотменная воля начальства. Приказание это неотменимо. Неотменность, -меняемость, -менимость, состояние, свойство по значению прилаг. Неотменчивый распорядчик, не отменяющий распоряжений своих.

НЕОТОЛЧЕНЫЙ. Народу валит неотолченая труба, многое множество, вереницей, ватагами.

НЕОТПОЙНЫЙ пьянюга, неутолимый, вечно жаждущий.

НЕОТПРАВНАЯ семья, не отправившая рекрутчины, солдатской отправы, послуги; которая на первой очереди.

НЕОТПЯТНОЕ слово, арх. неотступное, верное, твердое.

НЕОТРАЗИМЫЙ рок, неотклонимый, неустранимый, неизбежный; от чего нельзя уклониться, и чего не отобьешь силой. Неотразимость нападков его дает им более силы.

НЕОТРЕЗВИМЫЙ пропойца.

НЕОТРЕПА об. пск. нечеса, неряха, растрепа.

НЕОТРИЦАЕМЫЙ, неопровергаемый, неоспоримый, бесспорно истинный. -мость ж. свойство это; невозможность отрицания, опровержения, спора противу чего.

НЕОТРЯСЯ, в виде нареч. без отряски. Он неотряся не заплатит, т. е. всегда недодает. Кошка неотряся не съест.

НЕОТСИДНАЯ беда, от которой не отсидишься, не отделаешься.

НЕОТСРОЧНЫЙ, неотсрочимый, неотложный, спешный, настоятельный; чего нельзя или недолжно отсрочивать, отлагать, удалять, замедлять и останавливать; неминучий, неизбежный, неотвратимый. Неотсрочность, -чимость ж. неотлагаемость, спешность.

НЕОТСТУПНЫЙ докучала, безотвязный, неотлучный, всегдашний. Неотступность просителя не всегда доказывает правоту дела его.

НЕОТХОДНЫЙ, неотходящий; безотходный, безотлучный, неотступный; | не переходящий в иное владение. Это страж неотходный. Это родовое, неотходное имение, неотчуждаемое. -ность, свойство по прилаг. Неотходчивое сердце, злопамятное, не скоро утихающеее.

НЕОТЧУЖДАЕМЫЙ, не могущий быть отчужден, удален, устранен, передан в чужие руки, в иное владение. Крестьянский приемыш неотчуждаем от семьи, как родной сын. Майоратство неотчуждаемо из рода. -мость ж. свойство это.

НЕОТЪЕМЛЕМЫЙ, неотъемный, неотъятный, не могущий быть отнят, присвоенный кому по праву. Неотъемлемость, неотъемность, неотъятность ж. свойство по прилаг.

НЕОФИТ м. греч. новичок, новобранец, новоприемеш, новик; новокрещен.

НЕОХА об. калужск. человек беспечный, беззаботный, который ни о чем не тужит, не охает.

НЕОХОТА ж. нежелание, нерасположение, неготовность на что; отсутствие побуждения, хотения сделать что-либо. Неохота мне ссориться с ним, не хочется, не хотелось бы. Неохота работать, да неволя велика. Он пошел с большой неохотой. Кому бы не охота, всякому хочется; здесь не относится к бы и не сливается с последующим. Такая на меня неохота напала, вялость и лень, скука, хандра. Неохотный, неохочий, нехотный, в ком нет к чему охоты или желания; неусердный, не готовый к делу, труду, услугам. Неохоча девка прясть, охоча плясать. Неохотное даяние горше отказа. Неохоча кобыла до хомута. Нехотный услужник. Неохотность данного согласия понятна по ходу дела. Неохоть, нехоть ж. неохота, нежелание; недостаток готовности, ревности, усердия; отсутствие радушия, услужливости; лень, вялость, косность во всем; | человек этих свойств. Нехоть напала. Экая ты нехоть неповоротливая! Нехотчик м. кто не хочет чего, противник чего. Нехотчиков много, не дадут приговора, мирского.

НЕОЦЕНЕННЫЙ, которому цена еще не определена, не исчислена: неоценимый, чего нельзя оценить, не представляющий возможности для оценки; но оба выражения обычно значат: | дорогой, редкий, драгоценный, незаменимый, крайне полезный; милый, любезный. Неоцененная лошадь. Сухой и теплый дом неоценимое удобство. Неоцененный др. Неоцененность, -нимость ж. свойство, качество это.

НЕПАМЯТКИЙ, не памятливый, забывчивый, рассеянный; слабый памятью. Непамятный ученик, то же, беспамятный, малопамятный; | непамятный случай, забытый, легко забываемый, недолго остающийся в памяти. Непамятность ж. забытье, забвение, несохранение в памяти чего; непамяткость, нешмятливость, тупая память, забывчивость. Непамятство ср. беспамятство, самозабвение, бессознательное, обморочное состояние. Непамятозлобие ср. незлопамятство, непамятование зла, обиды, скорое забвение, прощение обид.

НЕПАПОШНЫЙ человек, моск. нескладный, несуразный, неуклюжий; | неуживчивый, бестолковый, недоумок.

НЕПАРНЫЙ, непаристый, не дружка чему, не ровня, не противень; не под стать. Непаристо тебе быть с ним, олон. нейдет, некстати, нехорошо.

НЕПАСЁННЫЙ пир, неготованный, нечаянный, неприпасённый.

НЕПАШЬ ж. непаханная еще земля; в степи или в поле: новина, целина, залог; в лесу: подготовленная: чищоба, росчисть, расчистка, чистка, подсека, кулига, пожога, горель, горели. В переложном хозяйстве, выпаханная в 5-6 лет земля покидается под задежь на 8-12 лет, покуда не задернеет снова; тогда она опять зовется непашью; удабриваемые же земли назыв. назьмами.

НЕПЕРЕЛИВА ж. нетека. Пришла пиву неперелива, о неудаче.

НЕПЕЧАТНАЯ брань, сквернословная, пахабная.

НЕПИСАННАЯ ГРАМОТА, бланка, бланкет; встарь давалась послам, в виде полномочий, на заем денег, и пр.

НЕПИТУЩИЙ человек, непиво(у)ха, непьющий, непьяный, не напивающийся. Что за слава напоить пьющего - напой непьющего, соблазни.

НЕПЛАТЕЖ м. неплата ж. неуплата, невыплата, неустой в платеже, уплате. За неплатеж долгов сидят в тюрьме. Неплатежный рост, неуплачипаемый; - взыскание, за неплатеж. Неплательщик, -щица, неплатящий долгов, неисправный в платежах; несостоятельный купец; не вносящий в срок податей крестьянин; неплательшик оброка и пр. -щиков, -щицын, лично им принадлежащий; -щичий, к ним относящийся.

НЕПЛОД м. неплода ж. неплодье ср. нерод, невод, неурожай; плохой приплод, недород, не пора или не место для урожая или для размножения. Яблоки родятся у нас, а на груши неплода. У нас деньгам неплод. Ныне на все овощи неплодье. Неплода об. бесплодный; неспособный к рождению, размножению, к приплоду. Неплода яблоня, не дающая плода. Мы продали корову неплоду на говядину. Неплодный, неплодивый, о почве, местности: бесплодный, плохой, тощий, скудный растительностью, урожаем. | О неделимом (особ. самике): не приносящий плодов, семян, всхожих семян; неспособный к размножению вида, к оплодотворению. Земля наша неплодна, почва холодная, кислая и пр. Тумаки вообще неплодны, как и мулы и лошаки. *Учение наизусть, вдолбежку, неплодно. Они прожили век в неплодном браке, в бездетстве. Неплодство ср. состояние, неплодность, свойство неплоды, неплодного. Неплодливый, неплодный, бесплодный, или плохо, мало, слабо плодящийся, медленно размножающийся, приносящий малый приплод. Цесарка птица неплодливая. Капуста не хрен, неплодлива, сама собой не разрастается. Неплодливость ж. малая наклонность к размножению. Неплодствовать, быть в неплодии, неплодным, бесплодным. Нива неплодствует, незасеяна, либо плохо родит. Ум его неплодствует, ничего не рождает. Неплодствование ср. состояние по глаг., неплодство.

НЕПЛОШЬ об. человек бойкий, неоплошливый.

НЕПЛЮЙ, см. неблюй.

НЕПОБЕДИМЫЙ, не побеждаемый; -мость, свойство это.

НЕПОБОРИМЫЙ, непоборный, непобораемый, кого не осилишь в борьбе, не поборешь; | *непоборимый, неодолимый, непобедимый; никому, в чем-либо неуступающий. Непобораемость, -римость ж. свойство по знач. прилаг.

НЕПОВАДНЫЙ кус, не заманчивый, не соблазнительный, не привлекательный; | неповадный началник, не дающий повадки, поноровки, поблажки. Неповадное житье, не позавидуют ему, не позарятся на него. Неповадна собаке плеть, непотачлива. Неповадно гостишь у них, скучно, невесело.

НЕПОВИННЫЙ, неподвластный, неподданный. Никому неповинен, вольный казак. | Невинный, невиновный, невиноватый. Я тут ни в чем неповинен. | Я тебе ничем неповинен, не обязан, не должен. Виноватый, малорос. должный, должник. Неповинность ж. состояние по прилаг. Неповиновение ср. непослушание, ослушание, непокорность, строптивость, самовольство; | возмущение, восстание.

НЕПОВИТАЕТСЯ, неповиталось ему там, костр. не поживется, не пожилось, нехорошо житье.

НЕПОВОРОТЛИВЫЙ, мешкотный, медленный, мешковатый и неуклюжий, непроворный, нерасторопный. -ливость ж. свойство, качество это. Неповоротень м. неповорота об. неповороть об. неповоротень м. человек или животное этого свойства. Эка неповороть какая, не заепив, в двери не пролезет!

НЕПОГИБ? м. растение Аizoon.

НЕПОГОДА ж. непогодье ср. непогодь, непогодица ж. дурная погода, ненастье (см. это слово). Буйная непогодушка разыгралася. Непогодье по реке расходилося. *Нам ныне что-то непогодье, неудача, несчастье, немилость. Видя непогодь, непочто в челн. Видючи непогодь, непочто за реку. Непогодный, непогодливый, непогожий, ненастный или к ненастью относящийся. Собиралась туча грозная, непогожая, песня. На дворе непогодится, ненастится.

НЕПОГРЕШИТЕЛЬНЫЙ, непогрешимый, непогрешающий, непричастный греху, не могущий грешить; | безошибочный, непогрешающий, верный; -шительность, -шимость ж. свойство, качество это.

НЕПОДАЛЕКУ, недодалечку чего, нареч. не подальности, невдалеке, недалеко; поблизости, вблизи.

НЕПОДАТЛИВЫЙ на что, несговорчивый, неуступчивый; неохотно подающий, или -ся на просьбы. -вость ж. скупость, нетороватость; | неодолжительность, неуслужливость: | несговорчивость, строптивость. Неподатной, не облагаемый личными податьми, подушным. Податное состояние, крестьянство и мещанство. Неподаться? безличн. пск. непоздоровиться. Мне сегодня что-то неподалось. Неподдатный, -даточный, -давочный, неподдающийся, напр. в играх, в испытании сил; строптивый, упорный. По неподаче в срок объявления, потерял право иска.

НЕПОДВИЖНЫЙ, недвижный, недвижимый, недвигающийся; не могущий изменить своего места. Неподвижные звезды, пртивопол. планеты. Неподвижные праздники, бывающие в то же число месяца. Просвещение не стоит неподвижно. Неподвижной, почти то же: непередвижной, укрепленный на месте; говорится более о предметах обиходных; неподвижной прилавок, глухой; неподвижная гайка. -ность, состояние на месте. Неподвинь, неподвига об. лентяй, лежебок; | *апатичный, безучастный человек.

НЕПОДЕЛЬЧИВЫЙ, кто не любит делиться с другими, норовит захватить все себе. Неподельно (не от дележ, а от дело) или неподелу нареч. не дельно, не толково, нерассудительно, вздорно. Неподелу говоришь. Неподел имения, противопол. раздел, подел.

НЕПОДКУПНОЙ, неподкупный, не могущий быть подкуплен, не подкупаемый, некорыстный, непродажный, не мздоимный. -ность ж. свойство по прилаг. Неподкупа об. неподкупной человек, верный, надежный.

НЕПОДЛАД нареч. не под стать, неподходящее дело.

НЕПОДОБИЕ ср. неподоба ж. неподобное ср. неподобающее дело, чего бы не подобало, не следовало делать и допускать; что дурно, соблазнительно, неприлично, непристойно. | Поличие (портрет) неподобно, непохоже, несхоже. | Неподобный, южн. зап. пск. твер. не нравный, не по вкусу, от подобаться, нравиться. Неподобица ж. пск. несуразное, несообразное ни с чем дело, невероятное; вздор, чепуха.

НЕПОДОРОЖИЛОСЬ кому, пск. неудачен выезд был, плохая дорога, или несчастлив путь.

НЕПОДРАЖАЕМЫЙ, недостигаемый; бесподобный, превосходный; беспримерный. -мость ж. свойство по знач. прилаг.

НЕПОДСТУПНЫЙ, недоступный, неприступный. Неподступная крепость, дичь, спесь. -ность ж. свойство, качество это.

НЕПОДХОДЯЩАЯ вещь, дело, товар; непригодный, не-рука, не то, что бы нужно. Леснику рухлядь, а железняку бакалея - неподходящий товар.

НЕПОЗВОЛИТЕЛЬНЫЙ, немогущий быть дозволен, допущен, разрешен; противный закону, совести или приличию. -ность ж. свойство, качество это.

НЕПОЗДОРОВИТЬСЯ кому, прийтись не по добру, неудачно. Непоздоровится от этаких похвал! Грибоедов. Непоздоровилось ему с этой разживы.

НЕПОЗНАТЕЛЬНЫЙ, неприметиый, незаметный, малозаметный, трудно распознаваемый, не отличаемый от других предметов.

НЕПОКАЯННЫЙ, не кающийся, живущий без покаяния, зачерствелый, закоренелый, закоснелый. -ность, сост. по глаг.

НЕПОКЛАДЛИВЫЙ новг. нелажий, неуживчивый, строптивый, брюзгливый, сварливый.

НЕПОКОЛЕБИМЫЙ, неколебимый, неколеблемый, незыблемый; крепкий, твердый, стойкий. -мость ж. свойство это.

НЕПОКОРНЫЙ, непокоривый, непокорливый, непокорчивый, не покоренный, не покорившийся; непослушный, ослушный, своевольный, не признающий над собой начальства, власти. Непокорность, непокорливость, -чивость ж. свойство, а непокорство ср. состояние по знач. прилаг. Непокорник м. -ница ж. -щина ж. собират. непокорный человек, вольница, озорник. Непокорствоать, быть непокорным, неповиноваться, возмущаться, восставать против власти, крамолить.

НЕПОКРЫТЫЙ, не покрытый. Непокрытый ад, вят. голодный человек; ненасытная утроба; | человек горлан, крикун, от ад, в знач. пасть, рот. Непокрытая головушка, девка, незамужняя.

НЕПОЛАДКА ж. перм. ссора, свары, несогласия, разлад, размолвка.

НЕПОЛОНКА (неполнота?) ж. кур. затруднения, недостача, беда. Сталась неполонка, некем за дело взяться, вся семья хворает. Пришло мне неполонко, за беду стало.

НЕПОМЕРНЫЙ, чрезмерный, чрезвычайный, высшая степень, по количеству или по качеству. Непомерная жажда. Непомерно мал, - велик, - плох и пр. Непомерность желаний наших все портит.

НЕПОМЕСТНЫЙ, тот, кому не сидится (Грот.).

НЕПОМНЯЩИЙ, обычное прозвание бродяг, выдающих себя за непомнящих родства, т. е. родины, родителей, имени, звания; нередко писали их: Иван непомнящий; их же зовут: Иван-с-воли, Иван-где-день-где-ночь, Иван-безродный и пр. Он из непомнящих, из записных бродяг.

НЕПОНЯТНЫЙ, -тливый, противопол. понятный, понятливый.

НЕПОРА ж. сев. невзгодье, лихолетье, лихочасье, когда не порит, не спорит. Непорный сев. непрочный, негодный, немудрый, ненадежный. Непорная лошадь, корова; непорное сено, мясо, плохое, порченое. И непорно, да задорно. Непорнящий, (любимое окончание на севере), непорный, дрянной; о человеке хилый, слабый. Непористый, безвременный, ранний, либо поздний. Непоратый сев. (см. порато) плохой, из плохих.

НЕПОРОЗЖАЯ, непорожняя, непраздная, беременная.

НЕПОРОЧНЫЙ, противопол. порочный: в ком нет пороков, дурных свойств, качеств; | то же, в высшей степени чистый, пречистый, доблестный. Он слуга непорочный, не вор и не пьяница, не грубиян и не очень глуп. Ангелы непорочные. | О товаре: доброго качества, небракуемый, без недостатков. Непорочность ж. свойство, состояние по прилаг.

НЕПОРУШНОЕ слово, нерушимое, ненарушимое, незыблемое, неизменное, крепкое, твердое. Договор держат непорушно.

НЕПОРЯДОК м. непорядки мн. непорядня ж. беспорядок, беспорядки, неустройство, разладица, расстройство, бестолочь, неурядица. Жить непорядком, беспутно. У них в доме непорядня, плохое хозяйство. Порядком дом стоит, непорядком содом. Горе тому, кто непорядком живет в дому. Непорядочный, непорядковый, к непорядку относящийся.

НЕПОСЕД м. непоседка ж. непоседа об. непоседный, непоседчивый, непосестный человек, беспокойный, тревожный, суетливый, живой и нетерпеливый, не могущий пробыть долго на одном месте, в одном положении; егоза, юла, зуй, живчик. Непоседа портит беседу. Непоседность, непоседчивость ж. свойство, качество это.

НЕПОСИЛЬНЫЙ труд, который не по силам кому-либо, тяжел, невподъем, неисполнимый. Непосильность труда изнуряет без пользы. За непосильщину не берись.

НЕПОСЛУШАНИЕ ср. непослушка ж. противопол. послушание; неповиновение, непокорность. Непослушный, ослушный, не исполняющий велений, приказаний; непослушливый, вят. непослухмяный (малоуп. непослухняный), непослушный по привычке, природе, наклонности. Непослушность, непослушание, вообще как свойство; непослушливость ж. то же, более как постоянное свойство. Непослушник м. -ница ж. ослушник.

НЕПОСОБИМОЕ, непособное горе, беспомощное, которому пособить нечем, помочь нельзя.

НЕПОСОВЕТИТЬСЯ. Непосоветилось Федору с Домнушкой, арх. не сталось согласие, несоветно живут, в разладе.

НЕПОСОЛ м. От непосолу рыба вся протухла.

НЕПОСОЛОНЬ нареч. впаки, против солнца, от запада к востоку; от левой руки к правой.

НЕПОСПЕЛЫЙ арбуз. | Поспелый непоспелого не ждет.

НЕПОСРАМНЫЕ, непосрамимые дела, честные, прямые, похвальные, безукорные.

НЕПОСРЕДСТВЕНЫЙ, противопол. посредственый, промежный; несродственый, прямой, не передаточный, непереходный или независящий от посредства, промежной передачи либо помощи, содействия. Непосредственый свет исходит от солнца, посредственый от луны. Высшему начальнику всем непосредствено управлять нельзя, ему нужны посредники. Влияние непосредственое, прямое, непередаточное. -ность ж. свойство по прилаг., прямое действие, не окольное.

НЕПОСТИЖНЫЙ, -жимый, непостигаемый, превосходящий все понятия и недоступный разуму; недосягаемый умом, непонятный. Непостижность, -жимость ж. состояние, свойство по прилаг.

НЕПОСТОЯННЫЙ человек, ветер; изменчивый, переменчивый, переменный; неровный, неодинаковый, ненадежный, то так, то инако. | - внос денег, выход книг; не всегдашний, не ежегодный или не обусловленный сроками. Непостоянная жизнь, разъездная, кочевая; или светская, рассеянная. Непостоянство ср. свойство, качество по прилаг. -ник м. -ница ж. непостоянный человек. Непостоянничать, непостоянствовать, быть непостоянным, ветреным, изменчивым; хвататься за все, и все опять покидать; искать светских удовольствий, рассеянности. Непостановный человек, новг. непостоянный, неосновательный, легкомысленный.

НЕПОСТУПНЫЙ, недвижный, неподвижный, не идущий поступательным движением, вперед, по какому-либо направлению. Предмет может вращаться и непоступно, на одном месте. | Непоступающий куда-либо, в какой-либо счет или число; в этом знач. также непоступной.

НЕПОТАЧЬ, не давай потачки; но обращено в наречие, означая: ладно, конечно, да, разумеется, так точно, новг. костр. ряз. тамб.

НЕПОТИСМ м. греч. покровительство, по службе или по делам, родным своим, в ущерб другим, радение родному.

НЕПОТРЕБНЫЙ, ненужный, непригодный, бесполезный, излишний; | развратный, распутный, дурной нравственности и поведения. -ность ж. свойство, качество по прилаг. Непотребство ср. состояние, непотребная жизнь, разврат. Непотребничать, развратничать. Непотребник м. -ница ж. развратник, распутный человек.

НЕПОТУРОВЕТЬ вят. не доспеть в печении, не дойти, недопечься. Мяккой-то ощо не потуровел, хлеб недопекся.

НЕПОЧТЕНИЕ, непочет и пр. противопол. почтение, почет и пр. Непочетчик отца-матери, тамб. нечтущий родителей. Непочестливый, непочтительный, неуважающий, непочетный. Непочестлив хозяин, непочестливо и гостям.

НЕПОЧТО, непочем нареч. не для чего, незачем, не к чему; не о чем. Непочто ходить тебе туда. Непочто знаться тебе с ним. Непочем тужить сытому да обутому. Непочем барской барыне плакаться, ей хорошо. Знаючи недруга, непочто в пир. Вот горе, что горевать непочем! Непочем тужить, как нечего прожить. Мне это нипочем, ничего не стоит; правильнее, чем непочем. Словарь Академии

НЕПОЩАДА ж. нещада, непомилование, немилосердие, нежаление кого или чего, действ. по глаг. не-пощадить. Непощадная строгость.

НЕПРАВДА ж. противопол. правда. Слова эти искажены в значении своем, почти в нашу память, сделавшись одно словами с выраж. ложь и истина; коренное ж значение слов правда и неправда заменено, не совсем удачно, выражениями: справедливость и несправедливость, правосудие и неправосудие. Но истина относится только до понятий умственных, а правда - до качеств нравственных, почему и первое уложение наше, законы правосудия, назывались Русской правдой. Народ остался верен прямому значению слова; для него неправда, всякая незаконность, дело противное совести, притеснение, обида, кривосуд, неправый приговор, решение; ложь на деле, криводушие, недобросовестность, кривда. (Лат. injuria, injustum, improbitas, inaequitas). Всякая неправда грех. Неправдой свет пройдешь, да назад не вернешься. Всякая неправда помянется, не на этом свете, так на том. Горе от Бога, а неправда от диавола. В правде Бог помогает, в неправде запинает (или: карает). Бог всякую неправду сыщет. Кто неправдой живет - того Бог убьет. Лихо тому, кто неправду творить кому! И в бедах люди живут, а в неправде пропадают. Лучше умереть, чем неправду терпеть. Люди солгали, да и мы неправду сказали (правды не сказали). Живут же люди неправдой - и нам не лопнуть стать! Неправдой суд стоит, вм. правдой. Грек, жид, армянин, цыган да полтавский дворянин - век неправдой живут. Неправдивый, лживый, облыжный; склонный к неправде, ко всякой кривде; ложный, неистинный. Неправдивый судья, неправедный. Неправдивое раскаяние, неискреннее или ханжеское. Неправдивые деньги, паспорт, поддельные. -вость, свойство, состояние, качество по знач. прилаг. Неправый, несправедливый, неправедный, неправдивый; | обвиняемый, виноватый, виновный. Неправое обвинение. Неправое житье. Неправо судишь. Неправо нажил деньги. Дело твое неправое, иск неправый. Кто из вас виноват (прямой виновник), не знаю; а оба неправы. Неправость его в этом деле очевидна; неправый поступок, требование; неправота ж. то же, свойство неправого; | то же свойство, в общем виде, как всегдашняя принадлежность, неправда. Терпим от неправоты начальства, от неправщины; неправщина больше шумит, т. е. неправый, неправая сторона, обидчик. Неправный сиб. несправедливый, кривосудный. Неправно вы разобрали нас. Неправедный, противный совести, закону, правде, долгу, правосудию; особ. о корысти, подкупе, мошенническом промысле и всяком косвенном действии во вред другим, на свою пользу. Неправедными (на неправедных) ад стоит. Неправедно нажитое впрок нейдет, огнем горит, боком (ребром) выпрет. Неправедная пожива не нажива (не разжива). Неправедное создание (или стяжание) прах. -дность, качество, свойство по прилаг. Неправедность дел не спасает. Неправедник м. -ница ж. неправдо(у)ха об. неправедный, лицеприемный или мздоимный человек, живущий неправдой. Неправильный, отступающий от правил, уклоняющийся от должного, законного; | неверный, ошибочный. Неправильный приговор, при коем не соблюдено законного порядка, хотя, в сущности своей, он может быть и правым. Неправильный взгляд на дело, неверный. Неправильные глаголы, грамматич. которые подлежат изъятию из общего правила или образца спряжений; неподходящие под правила. Неправильное уравнение, математ. неразрешимое, за недостатком данных, или по излишеству спорных данных. -ность ж. свойство, качество по прилаг. Неправильность образования, уродливость, или уклонение от условных законов природы. Неправдовать, поступать или жить неправдой, творить не по правде, неправедно, неправо, несправедливо. Управитель этот неправдовал над нами много лет. Неправдошний, неправский, незаправский, не настоящий, не истинный; ложный, подложный, поддельный, подставной. Сложные слова, как: неправдолюбивый, неправдолюб, неправдоподобный, неправдословие, -словить, -слов и пр. понятны по себе, и, сверх того, объяснены без отрицания.

НЕПРАЗДНЫЙ, противопол. праздный; занятой, недосужный, несвободный; нетунеядный; | непорожний, не пустой, занятый, наполненный чем; негулящий. Непраздная ж. непорожняя, беременная, чреватая. Непраздность ж. состояние по прилаг. во всех знач.

НЕПРЕЕМНЫЙ, не переходящий на преемника; | не наследственый. | Церк. непрерывный.

НЕПРЕКЛОННЫЙ, непреклоняемый, -нимый и неприклоняюшийся; стоящий твердо и прямо, неуклонно; | *неколебимый, твердый, стойкий в намерениях, предприятиях своих. -ность ж. твердость, стойкость, упорство.

НЕПРЕКОСЛОВНЫЙ, неспорный, непротивный, непротиворечивый. -ность ж. свойство это.

НЕПРЕЛОЖНАЯ воля, непременная, неотменная, неизменная, безотменная; | неизбежный, неминучий, несомнительный, верный. -ность ж. качество, свойство это. Я буду непременно. От непременно опоздает.

НЕПРЕОБОРИМЫЙ, непреодолимый, неодолимый, непобораемый, непобедимый, неосиливаемый, самый сильный, могучий, особ. в переносном знач. -мость ж. свойство, качество это. Непреоборимая страсть к игре. Непреодолимая сила обстоятельств.


В. Даль НЕПРЕПЯТСТВЕНЫЙ-НЕУМЕНЬЕ

НЕПРЕПЯТСТВЕНЫЙ-НЕУМЕНЬЕ

НЕПРЕПЯТСТВЕНЫЙ, беспрепятственый, небранимый, невозбранный, не затрудняемый помехами; -ность ж. свободность.

НЕПРЕРЕКАЕМАЯ, непреречимая истина, бесспорная, неоспоримая, неопровержимая; -мость ж. свойство это.

НЕПРЕРЫВНЫЙ, непрестанный, длящийся бесперечь, без перерыва, не переставая; беспрерывный, беспрестанный, бесперемежный, беспромежный, безотдышный, неотступный, неуёмный, сплошной, всегдашний; | весьма часто возобновляемый, повторяющийся. Здесь стоят непрерывные ветры. Непрестанная боль, тревога. -ность ж. состояние, свойство по прилаг. Непрестанность вздорных требований надоела.

НЕПРЕТКНОВЕННЫЙ, не претыкающийся, беспогрешный, чистый, непорочный.

НЕПРИБОРЧИВЫЙ слуга, не прибирающий за собой или за другими; беспорядочный, неряшливый; -вость ж. свойство это.

НЕПРИВЫЧКА в работе помеха, недостаток навыка.

НЕПРИГОЖИЙ, некрасивый, неказистый; | непристойный, неприличный. Непригода ж. непригодная, негодная к чему вещь или человек. Поутру был хорош, а к вечеру стал непригож (негож).

НЕПРИКЛАДНЫЙ пример, неприлагаемый, неприменимый, не идущий к делу. Неприкладный случай, стар. беспримерный, бесприкладный, небывалый.

НЕПРИКОСНОВЕННЫЙ чему, к чему; не прикасающийся, не трогающий чего; непричастный, чуждый чему, посторонний; | кого или чего не должно касаться, нельзя трогать; не подлежащий чьему ведению, власти. Неприкосновенный к делу, приказное: не участвовавший в каком преступлении, не подлежащий суду. -ность ж. состояние, свойство по прилаг.

НЕПРИКУЧЛИВОЕ дело, недокучливое, не докучающее, не наскучающее, не надоедающее.

НЕПРИЛИЧИЕ ср. -чность ж. неприличный, противопол. приличие, приличный.

НЕПРИМЕНИМОЕ сравнение, не идущее к делу. -нимость (-няемость).

НЕПРИМЕТНЫЙ, незаметный, неявный, не бросающийся в глаза; невидный, невидимый, малозаметный, незамечаемый; сокрытый.

НЕПРИМИРИМЫЙ, вечно враждебный, поссорившийся навсегда, несклонный к миру. -мость ж. состояние по знач. прилаг. Непримирительный нрав, немиролюбивый.

НЕПРИНУЖДЕННЫЙ, -ность, противопол. принужденный, -несть.

НЕПРИСТОЙНЫЙ, -ность, противопол. принужденный, -ность.

НЕПРИСТУПНЫЙ, недоступный к чему-либо, к кому нет приступа, нельзя приступить или -ся, дойти. Неприступные в былое время, замки рушились вслед за изобретением пороха. Неприступный человек, суровый, бранчивый, или гордый, надменный, или же нелюдим. Неприступность Свеаборга основана более на природном положении его. Неприступа об. недотрога, недотыка; недоступный человек.

НЕПРИСУТСТВЕНОЕ место, не названное таким в законе, или неимеюшее ни прав тех, ни зерцала; - день, праздничный, табельный; - время, когда в присутствии не заседают. Неприсутствующий, -вововший при чем или где, непритомный, нетчик, небытчик; не заседавший.

НЕПРИТВОРНАЯ дверь, устроенная так, что не ходит на навесках: подъемная, задвижная и пр. | - печаль, радость, прямая, искренняя, от сердца, от души.

НЕПРИТОМНЫЙ, не бывший при чем, небытчик, не свидетель; непричастный, сторонний, чуждый чему, не присутствовавший.

НЕПРИТОМЧИВАЯ лошадь, неутомимая, неистомчивая.

НЕПРИТОЧНЫЙ (непритошный) ряз. вологодск. неприверженный, непривязанный.

НЕПРИЧАСТНЫЙ, -ность, противопол. причастный, -ность.

НЕПРИЯТЕЛЬ м. -ница ж. чей или кому; недруг, недружье, недоброжелатель, нелюб, враг, ворог, ненавистник, противник, супротивник, злыдар, зложелатель, благой (мой, его), злорадник, злодей (твой, мой); обидчик, наступник, притеснитель, губитель. Какой-то мне неприятелишка нашелся. Не бойся неприятеля (явного), а бойся приятеля (лживого). | Чего или чему; не любитель, но охотник до чего, имеющий от чего отвращение. Он отъявленный неприятель светской жизни. Он неприятель чесноку. | собират. внешний враг, с кем государство в войне. Неприятель подступает, окапывается, потянулся влево; неприятель дрогнул, дал тыл; налегает, ломится и пр. Неприятель сказался, казач. открыть разъездами. -телев, -тельницын, ему, ей лично принадлежаший. Неприятельские замыслы. Неприятельские огни виднеются, на стану. Не приятельский прием, противопол. приятельский, образовано прямо из этого слова, а не из неприятель, и потому частицу не лучше отставлять. Неприятельски обойтись с кем, как враг, неприятель; не приятельски, не по-приятельски, не дружески. У друга пить воду лучше неприятельского меду. За неприятельской головой поди, и свою понеси. Неприятный, противный, причиняющий неудовольствие, особ. противный чувствам. Неприятный случай, встреча. У него дикий, неприятный голос. Запах спичек мне очень неприятен. -ность ж. свойство, качество по прилаг. Пришла зима, и неприятность нашего положения удвоилась. | Случай, дело, чей-либо поступок неприятный или неприязненый нам; небольшое горе, обида, помеха, противность. Со мной случилась неприятность: часы со стола украли. Этот человек причинишь мне много неприятностей. Неприязнь ж. неприятство ср. неприязненность ж. нерасположение или недоброхотство: вражда, злонамереиность. Он мне неприятельствует, враждует со мной; неприятствует, не расположен ко мне или к моему делу, противится, не благоприятствует.

НЕПРОБЕЛЬ ж. непробеленная, недобеленная вещь; воск непробель.

НЕПРОБУДНЫЙ сон, беспробудный, не(без)просыпный; крепкий, беспамятный, когда спящего не добудишься; | летаргия, спячка; | *смерть. Уснул непробудно. Непробудный пьяница. Непробудный, богатырский сон. Непробудная тишина, лень. Непробудная спячка напала. -ность, состояние, свойство по прилаг. Непробудчивый, крепко спящий, небудкий во сне, кто легко засыпается. Непробудь м. непробудно спящий; | вялый, лентяй, косный, ничем не донимаемый. Экой непробудь, и днем словно во снях ходит!

НЕПРОВАР м. Говядина жестка от непровару, от недовару. Сварка на шине от непровару железа лопнула, от недокалки. Непроварок м. все, что не довольно уварилось, не упрело. Каша непроварок. Непроварком кормит.

НЕПРОГЛЯДНЫЙ туман, зима, мороз, сквозь который ничего не видно.

НЕПРОДОЛЖИТЕЛЬНЫЙ, -тельность; непрозрачный, -ность; непроизвольный, -ность и пр. противопол. продолжительный, -ность; прозрачный, -ность и пр.

НЕПРОДОР, -дорный лес, трущобы, непроходимый, непролазный, чаща, мертвое заглушье.

НЕПРОЕЗДНАЯ, непроезжая дорога, плохая, по которой трудно либо нельзя проехать. Тут пески да грязи непроездные. Непроездной, неезжалый, непроезжий, где вовсе нет езды, проехать нельзя. Это непроездной проулок, глухой, тупик, заулок. Зимник у нас низами идет, а по летам он непроездной, а ездим летником, по венцу.

НЕПРОЕМ м. что не пронято или не проткнуто, где нет дыры. В непроем серги не вденешь.

НЕПРОКА об. непрок м. из кого или чего нельзя ждать проку, не будет толку, пользы.

НЕПРОМАШНЫЙ выстрел, - прицел, верный или цельный. Непромах м. непромашь об. человек бойкий, смелый, ловкий, рассчетливый, не дающий промашки, не упускающий случая для своих выгод. Он парень непромах: при нем плохо не клади, позолота слиняет. От этого непромоха не уйдешь.

НЕПРОМЕТ м. непромах, человек неопрометчивый, достигающий целей своих верно, рассчетливо.

НЕПРОМОКАЕМЫЙ, не промокающий, не пропускающий сырости, воды; непромок м. непромока ж. водокрепкая ткань. Непромокаемость ж. свойство, качество это.

НЕПРОНИКАЕМЫЙ (непроницаемый), куда нельзя проникнуть. Непроникаемый для человека и для луча солнечного лес. Непроникаемый (дождем) плащ. *Это непроницаемая тайна. -мость ж. свойство, качество это. | физич. общее свойство всякого тела, вещества, занимать пространство, по объему своему; свойство, по коему два тела не могут занимать одного и того же простора. Непроника, непромока, водокрепкая ткань, замазка и пр.

НЕПРОНОЗА ж. непроем, не проткнутое, не пронятое, не проножженое, цельное место.

НЕПРОПЕКА об. не пропеченный, не дошлый хлеб, пирог или иное печенье. | Пск. калужск. неуклюжий, неловкий, простоватый человек; простофиля, олух. | Беспробудный пьяница, кур.

НЕПРОПУСК м. непропущенье, задержка. Для не пропуска черни протянуты веревки. От непропуска и задержки гуртов, прогонщики понесли убытки. | Застава, караул, сторожка, для задержания, обыска, досмотра или взимания пошлины, мыта; сбора. По щебенке непропусков настроили. | Поперечная отмель в реке, гряда, перекат, сарма где барки паузятся или перегружаются. | Вост.-сиб. крутой утес на берегу, прямо до воды, без заплесков, так, что нет прохода или проезда. Непропусть ж. пск. болезнь запор.

НЕПРОСТИТЕЛЬНЫЙ поступок, непрощеный, неизвинительный, неоправдываемый, не заслуживающий прощения, снисхождения; -ность, свойство такого поступка. Непрося нареч. не спросясь, без спросу, без позволения, разрешения.

НЕПРОСЫПНЫЙ, беспросыпный, непробудный или беспробудный. Непросыпная соня. Непросыпная пьяница.

НЕПРОТЕКА ж. о воде, непроточная, стоячая; о реке: не впадающая устьем в реку, в озеро, море и теряющаяся в песках или болотах. | О бумаге: писчая, клееная, непромокающая от чернил.

НЕПРОТИСК м. теснота, где нельзя протесниться, протискаться, пролезть. В церкви непротиск: битком набито. Попал с возом встречу, на мосту, в непротиск.

НЕПРОХОДНЫЙ, непроходимый, по коему или через который нет ходу, не пройдешь. Непроходное болото. Непроходимый лес. *Это дурак непроходимый. Непроходной, где нет вовсе проходу. Это непроходной двор, ворота одни. Переулок непроходной, глухой, тупик. По непроходимости, для строевого войска, безводных степей, Средняя Азия почти недоступна. Непроходь ж. непроходимое место, особ. болота, топи.

НЕПРОЧЬ нареч. не отказываюсь, согласен. Он от доброго дела непрочь. Я бы и непрочь от этого, кабы человек понадежнее был. Непрочный, -ность, противопол. прочный, прочность. Непрока об. негодный, ненадежный человек, беспутный, в ком пути и проку нет.

НЕПРОЩЕННАЯ вина, непростительная, неизвинительная, неоправданная, которой простить нельзя. Чужая вина непрощеная, к себе мы снисходительнее, чем к другим. Непроща ж. положение, состояние, быт, где ничего не прощают, где всякая вина виновата; | об. человек немилосердый или злопамятный, ничего не прощающий.

НЕПРОЯВЬ ж. чего не видно, что не явилось, не проявлено. Новое-то серебро, словно непроявь какая, только по слуху и знаем его!

НЕПРУДА сталась, незапруда, неудача при запруде реки. У нас прудят миром, загачивая русло внезапно; если же пронесет, прорвет, то сталась непруда, надо начинать снова.

НЕПРЯ, непряха, непрядоха ж. плохая пряха, неумеющая или ленивая; неработящая женщина, а иногда, принимая об. род. говор. о мужчине: лентяй, шатун, нерадивый. К нам непряху ведут, к нам неткаху ведут, шуточн. припев невесте. У непрядохи лен цел (выгода). У свахи неряхи и невесты непряхи. У нашей свахи все невесты непряхи. | Ниж. изба, где лавки сделаны не на ту руку, что зависит от положения печи, так, что неловко прясть, против света, либо не с руки, локтем к стене. | Непря об. неряха, лентяй. Непрядь ж. вят. крестьянская полосатая, посконная ткань, полосушка.

НЕПТУН м. крайняя или осьмая от солнца планета, открытая в 1846 г. ло вычислениям Леверье и названная так по греч. баснословному богу морей. Вычисления эти основаны на уклонеииях от пути других планет, что заставило предположить неизвестное тело, на данном месте, как причину того притяжения, и выкладка оправдалась на деле. Нептунов путь. Нептунический геол. о пластах земли и ископаемых: образовавшийся водяным путем, потопом и осадком, противопол. вулканический, огневой. Нептуническая школа принимает образование и напластования земной толщи посредством вод, а не огня; нептунист, последователь этого учения.

НЕПУТНЫЙ, непутевой, непутящий, беспутный, распутный, негодный к делу, неспособный, ленивый, шатущий, неработящий, гуляка. У него сынишка такой непутный вышел, что избави Бог. Непутевым матом кричит. Непутная охота у него, все по крышам голубей гоняет. Непутная сила, нечистая, бес. Непутно или непутём нареч. беспутно, бестолково, недельно, вздорно, не к добру, не хорошо, дурно. Непутка, распутная женщина. Непуть ниж. непутный человек. Непутица пск. твер; распутица; | вьюга, метель.

НЕПУЩЕ и неспуще нареч. калужск. несамо сев. не больно, не очень, не слишком. Непуще ладно.

НЕПЩЕВАТИ церк. думать, почитать, полагать. Непщую себя блаженна быти, Деян. -ся страдат. Оттоле непщевашеся мертв, Скрж. Непщевание, действ. по глаг. Непщевания лукава. Тим. | Лицемерие. Непщеванием надолзе молящеся, Марк. лицемерно.

НЕПЬЮЩИЙ, человек трезвой жизни. Хмель в компанию принимает, а непьющего никто не знает.

НЕРАБОТНЫЙ день, шабашный, праздничный, гулящий, данный для отдыха или на себя; - человек, неработящий, ленивый, плохой, вялый, хилый; | не рабочого сословия, не промышляющий работой рук. Неработь об. арх. лентяй, лежебок, беспечный шатун.

НЕРАВНЫЙ, неравенство, неравномерный, неравносильный и пр. противопол. равный, равенство, равномерный и пр. Неравно нареч. не все равно, не одно, не все одно, не одинаково, не одно и то же. И худо худу неравно. Это все равно: "нет, неравно, а делай как велят". | От оборота: неравен случай, неравен час, неравно время: могло бы случиться, а если, если же, паче чаяния, а когда. Неравно кто спросит меня, так скажи, что скоро буду. Неравно дождь будет, захватить плащ. В обороте: неравно вынется, неравно сбудется, о жребие, судьбе, неравно может быть принято в обоих значениях своих.

НЕРАДИВЫЙ, не радеющий, ленивый, не старательный, беспечный, не усердный, небрежный, вялый и беззаботный, нерачивый, нерачительный. Нерадивость до босоты доводит. Нерадивец м. -вица ж. нерадивый человек. Нерадеть о чем или к чему, не прилежать, не стараться, не заботиться, не усердствовать, небречь, пренебрегать, лениться, быть беспечным, невнимательным, равнодушным к делу. Нерадение ср. бездействие по знач. глаг. Нерадетельный человек, нерадивый; нерадетель м. -ница ж. нерадельник, -ница ж. нерадивец кому, либо по какому делу. Мы ему нерадетели, не хотим служить на него. У нас народ все нередельщина, ленивый и беспечный.

НЕРАЖИЙ сев. несуразный, неуклюжий, некрасивый, непригожий, нескладный. | Мужик неражий, хилый, слабый, плохой работник. | Нераже обтесал, неладно, грубо. Нераже вырядилась, некрасиво.

НЕРАЗБОРЧИВАЯ рука, письмо.

НЕРАЗВОЛОЧНАЯ ж. кур. ожесточенная драка, рукопашный бой. У них, что день, неразволочная идет.

НЕРАЗВЯЗНЫЙ человек, неловкий, небойкий, несмелый, застенчивый, робкий. Неразвязность путы, помеха в людях. Неразвязчивый человек, с коим не легко развязаться, разделаться; привязчивый, вздорный, затейливый. Дело это неразвязчиво, затянет нас далеко. -вость, свойство, качество это. Неразвязка сталась, дело запуталось, или участники не могут согласиться, развязаться.

НЕРАЗГАДАННЫЙ, -гадочный, неразгадный, не могущий быть разгадан, узнан, объяснен; загадочный, неизвестный, неведомый, непонятный, непостижимый. Неразгаданность железной маски занимала многих. Неразгада об. недогадливый человек, не умеющий отгадывать.

НЕРАЗДЕЛИМЫЙ, не могущий быть разделен, не разрозняемый, неотрешимый, неразлучимый, неразлучный, неделимый, не отделяемый. Душа и тело, до смерти, неразделимы. -мость ж. свойство это. Нераздельный, неразделимый; | не разделенный доселе. Нераздельное имение. -ность ж. состояние по знач. глаг. Нераздел м. братья живут в неразделе.

НЕРАЗЖЕВА об. картава, мямля, кто вяло и невнятно говорит, или не может толком пересказать, высказать, что надо.

НЕРАЗЛУЧНЫЙ, неразлучимый, не разлучаемый, не разлучающийся; не могущий разлучиться, быть разлученным; неотделимый, неудалимый, нераздельный, неразделимый; неотлучимый, неотдельный. Неразлучные друзья. Неразлучимая дружба. Неразлучность радости и горя. Неразлучимость супругов установлена церковью. Неразлучка об. птица из рода попугаев, которая живет в клетке только парно, а в одиночку скоро умирает; нерозень. Неразлучье ср. неразлучная, совместная жизнь. Бог повелел жене-мужу в неразлучье жить.

НЕРАЗМЕННЫЙ, чего нельзя разменять, более о деньгах. Неразменный рубль, никогда не истощается; сколько ни меняй и ни издерживай его, он всегда при хозяине. Его получают, связав черную кошку смоляной веревкой и продав ее за рубль.

НЕРАЗНИМОК м. что-либо цельное, не рознятое, не разделенное, хотя и может быть рознято. Луковица, чесночий зубок неразнимок, цельный.

НЕРАЗРЕШИМАЯ задача, не разрешаемая, не могущая быть решена. Неразрешимый грех, непрощеный, слишком тяжкий. -мость ж. состояние, качество по прилаг.

НЕРАЗРОД м. трудные или невозможные роды, безуспешные родовые муки, потуги, невозможность разродиться.

НЕРАЗРУШИМЫЙ, неразрушный, не могущий быть разрушен, разорен, уничтожен; не подлежащий разрушению; вечный, прочный, несокрушимый. Неразрушимость, неразрушность ж. состояние, свойство это.

НЕРАЗРЫВНЫЙ, неразрываемый, неразорванный, непрерываемый, непрерывный; более в переносном значении. Неразрывный ряд доводов. Неразрывная дружба. -ность ж. свойство, состояние по прилаг.

НЕРАЗУМНЫЙ, противопол. разумный, не могущий уразуметь здраво и по этому действовать; безрассудный, бестолковый, глупый; безумный, бессмысленный. Неразумие ср. неразумность ж. состояние неразумного; недостаток ума-разума или здравого смысла; нерассудительность, опрометчивость, или же тупость, глупость, безрассудство; окончание ие более относится до отвлеченного понятия; окончание ность - до свойства. Неразумливый человек, неразумный, глупый, непонятливый.

НЕРАСКАЯННЫЙ грешник, не кающийся, не знающий раскаяния, закоренелый, закоснелый. -ность ж. состояние по прилаг.

НЕРАСПЛАТА ж. неуплата, неплата, неплатеж; неисправность в платеже.

НЕРАССУДИТЕЛЬНЫЙ, нерассудливый, нерассудный, безрассудпый, необдуманный, опрометчивый, неразумный и бестолковый. Нерассудительность, нерассудливость, нерассудность ж. состояние, свойство и качество по прилаг. Нерассудимый, не могущий быть решен, дознан разбирательством, судом. Это дело нерассудимое, оно слишком запутано, а свидетели все вымерли. -мость ж. свойство, качество это.

НЕРАСТВОРЯЕМЫЙ, нерастворимый, чего нельзя растворить, открыть, отворить: | нетающий в жидкости, нераспускающийся, нерастворяющийся. Дверь эта нерастворима, она заколочена наглухо. Камеди нерастворимы в спирте, а все смолы нерастворимы в воде; нерастворимость сала в воде ведома всякому, как ведома и растворяемость мыла. Нераствор м. состояние нерастворившегося. Нераствор квашни, неудачное тесто, невзошедшее; нераствор извести, комья в твориле, от дурного качества ее, от недожигу, залежалости, или от примеси чуждых пород.

НЕРАСТЕЛ м. неразрод коровы или буйволицы, лани, слонихи. Корова издохла нерастелом, от нерастелу, не могла растелиться.

НЕРАСЧЕСА об. нечеса, растрепа, косматый, кудлатый; патлатый.

НЕРАЧЕНЬЕ, -чительность; нерачливый, нерачивый, -чительный и пр. противопол. рачение, рачивый, -тельный. Нерачить олон. не желать, не хотеть. Нерачу теперь по рыбу, не пойду рыбачить.

НЕРВ м. греч. беложилье, чувственая или чулая жила в теле; проводник чувства и всякой животной деятельности (движения, питания, усвоения), между средоточием мозговой деятельности и прочими частями тела. Нервы состоят из мозговых нитей, в оболочке. Нервный, нервичный, нервический, к нервам относящ.; первое более выражает отношение, принадлежность; второе и третье свойство, качество. Нервная система, совокупность всего устройства нервов в теле. Нервная оболочка. Нервные узлы, ганглии, мозговистые утолщения в перекрестках и раздорожии беложилья. Нервичные, -ческие боли, припадки, причину которых врачи относят к нервам. Нервичная женщина, подверженная припадкам этим; раздражительная. Нервическая горячка, коей сущность относят к поражению мозга и чулых жил. Нервология, неврология ж. часть анатомии; учение о беложилье. Невралгия ж. невралгичная нервическая боль; так зовут упорные, длительные боли, без воспаления или других видимых призиаков, почему и относят их к нервам. Невролог м. анатом и физиолог, особенно занявшийся изучением неврологии. Нервокрепительные капли. Нервораздражательные заботы. Нервоусыпительные яды. Нервник м. растение Neurada, переводн.

НЕРЕДКО нареч. нередко, довольно часто, частенько, по времени и иногда по месту.

НЕРЕЗЬ м. орл. вор. некладеный свиной самец, кабан, порос, а кладеный: боров, кнур, хряк (?), нохрок.

НЕРЕИДА ж. семейное название морских червей.

НЕРЕТО ср. нерото моск. нороот м. смол. нерет м. влад. нарата ж. твер. нарота, неретка ж. ниж. нарета ряз. нарта сиб. перм. нерша арх. рыболовный снаряд, верша, морда; стар. мерда; ванда, плетеная из лозы; пузатая воронка, иногда с крыльями (заязком), в которую вставлена другая, короткая и крутая вороночка (детыш, детинец); проходя чрез нее, рыба вязнет в первой. Местами, неретом зовут и вентер; но вообще, вентер, мережа, вятер, ветыль, витыль, крылена, кошель на обручьях, вязеный, из сети; нерето, верша, морда, плетеная кубышка из лозы. Влез в нерет - ни взад, ни впередь. Неретовый, неретный, к нерету относящийся. Неретчик м. рыбак, промышляющий неретом.

НЕРЕШЕННОЕ дело, не(по)решенное, не(по)конченное, неповершенное. Нерешимый, -шаемый вопрос, неразрешимый, не могущий быть разгадан, объяснен, решен. Нерешимость, -шаемость ж. свойство нерешимого; | нерешимость, о человеке нерлшительность, шаткость, колебание, опасение, мнительность, недоумение или свойство нерешительного, шаткого в избрании средств, мер, недоверчивого к себе и к другим. Он действует вяло, нерешительно.

НЕРОБКИЙ, неровный, неровня и пр. противопол. робкий, ровный, ровня и пр.

НЕРОД м. неродица ж. неурод, недород, неурожай. Ныне лясам-то не вод, а денежкам нерод, ответ заемщику.

НЕРОЖИСТЫЙ, неказистый лицом, не красавец.

НЕРОЗЕНЬ об. ровня, во всем сходный с другим не рознящий или -ся от дружки или прочих. Холст этот нерозень от образца. Братья нерозни, одного от другого не распознаешь. | Попугаи неразлучки, inseparables. | Подкряковная утка, нерыжень (искажн.), нерознак, у которой селезень, пером, не рознится от утки. Нерознеть об. вологодск. человек или животное, неразборчивое в пище, которое все ест, неприхотливое, непривередливое.

НЕРОЙ м. пчелиный рой без матки, который гибнет.

НЕРПА ж. арх. сиб. тюлень астрах. морское млекопитающее из отдела ластовиков. Рhoca vitulina (groenlandica?), одного рода или одной семьи с сивучем, котиком и др. На Белом море нерпой же зовут другой вид тюленей, Рhoca annelata. Зверь этот, по возрастам, получает там различные названия: белек, белок, щеня; шерсть белая, густая, шкурка идет в краску, на воротники, шапки и пр.; чрез месяц, щеня плехан, плеханка; затем селеток, после году серка или серун, а самец также лыса(у)н; коли есть чернопежины по плечам, то он крылатка. Плехан, чернопегая нерпа, перебираясь из серой масти. Черная, вернее крапчатая нерпа, Рhoca largha. В Камчатке водятся виды: никульга, мучун, голая и черная нерпа, лахтак, кои частью рознятся только года ми и шерстью. Нерпуха, Otaria, виды весьма близкие к нерпе: сивуч, О. jubata; самец гривистый, морской лев; котик, О. ursina и пр. Нерпичий арх., нерпячий камч., нерповый, к сему животному относящ., принадлежащий. Нерпячий жир, ворвань. Нерповая кожа. Нерпятина ж. нерпичье мясо.

НЕРС м. перм. влад. пора, когда рыба икру мечет. Нершиться, метать, выбивать икру. Сазаний нерс самый ранний; сазан нершится по первому ледолому.

НЕРУКОТВОРЕННЫЙ и нерукотворный, не руками сделанный; созданный, сотворенный Богом. Нерукотворный образ.

НЕРУСЬ ж. собират. инородцы, иноземцы, ино(чуже)странцы.

НЕРУЧЬ об. от рука, всякая несручная, неловкая в деле вещь. Этот ухват, топор такой неручь. | От ручей, вор. орл. большой ручей, малая речка.

НЕРУШИМЫЙ, нерушаемый, неразрушаемый, невредимый, не могущий рушиться. -мость ж. состояние, свойство по прилаг. Нерушно нареч. нерушимо.

НЕРША ж. арх. мережа, верша; см. нерето.

НЕРЫЖЕНЬ м. искажен. нерозень, подкряковная утка, в коей селезень пером не рознится от утки. Нерыжневое гнездо.

НЕРЯНЫЙ, не(без)порядливый, непорядочный; -ность ж. неустройство. Неряжий, беспорядный, беззаботный. Неряха об. (рядиться) беспорядочный, небрежный и неопрятный человек в одежде и около себя, в доме; оборванец, ободранец, нечеса, неумывака; растеряха. Хоть в шелк одень неряху, все глядеть не на что. Пошел неряшка распустя пряжки. У неряхи да непряхи нет и путной рубахи. Неряшливый человек, неряха; неряшливость ж. свойство это. Неряшничать, быть неряхой; неряшиться, ходить неряшливо, неряхой, небрежно,

НЕСАД м. пск. время, пора, когда не должно сажать, сеять овощи.

НЕСАМО нареч. сев. не то что бы очень, не больно, не слишком. Несамо дородно кафтань сшит, арх. не слишком хорошо. Не само подымай нос, твер. не зазнавайся. Несамочный пск. не самый лучший, не первого разбора.

НЕСБОЙЛИВО, непрочно, неспоро, не туго сбито, ненадежно.

НЕСБЫВНОЙ или несбытной товар, несбываемый. не идущий с рук; несбытное, несбыточное дело, чему нельзя статься, нестаточное, невероятное. Несбытность, -точность ж. свойство по прилаг.

НЕСВЕДОМОЕ дело, недоведомое, тайное, загадочное, скрытное, неизвестное, странное, либо непонятное; чего нельзя дознать. Несведущий человек, неученый, не начитанный, не весьма знающий, невежда.

НЕСВОЕВРЕМЕННЫЙ, несвойственный и пр. противопол. своевременный, свойственый и пр.

НЕСВЯЗНЫЕ речи, нескладные, бестолковые, отрывочные, непоследовательные, неконченные и непонятные. Несвязность изложения делает книгу эту непонятной. Несвязицу такую понес, что уши вянут.

НЕСГОДА, несгодица ж. невзгодье ср. невзгода, недобрая година, непора, неспорье, неудача, несчастье; беда, напасть, горе; | немилость, гонение, гнет, притеснение, всегдашняя обида. Несгодовать тебе, несгодуешь ты, не миновать беды. Несгодовал у нас работник, пск. не долго пожил, не повелось ему.

НЕСГОРАЕМЫЙ, несгорающий, который не горит, т. е. не может гореть, чего и огонь не берет. Несгораемость вещества зависит от состава его.

НЕСГРАБНЫЯ руки, польское, но в этом обороте, напоминающем грабли, уптреб. и в ниж. симб. неуклюжие, неловкие, топорные, грубые и нерасторопные.

НЕСДОБРОВАТЬ ему, в виде пророчества, угрозы: несгодовать, не миновать беды; не пройдет ему это даром, попадется он, поплатится, подобру-поздорову не проживет. Этому горюну несдобровалось там, не ужился.

НЕСДРУЖЛИВЫЙ, недружелюбный, неприветливый; угрюмый, брюзгливый, сварливый, бранчивый или неуживчивый. Не то молодо, неразумливо, не то старо, несдружливо. Старо - упрямо, несдружливо; (а) молодо - зелено, незаботливо. -вость свойство это.

НЕСЕДАЛЕН м. церк. та часть службы церковной, которую, встарь, принято было слушать стоя, хотя в остальное время сидели; акафист. Неседальный, акафистный. Неседа, неседь об. непоседа, неугомон, юла, зуй, егоза, елоза.

НЕСЕКОМЫЙ камень, неотесанный, а в диком виде, цельный. Лес несека, нетроганный, в коем не было рубки, топора; | запретная, заказная, заповедная роща.

НЕСЕНИЕ, несенный, см. нести.

НЕСЕСЕР м. франц. снарядник, готовальня, для разной потребы.

НЕСИЖЕННАЯ смола, самотека, самая чистая. Несидуха ж. курица, которая не садится на яйца или не досиживает, покидает гнездо. Седелечко новое, несиживанное, песня.

НЕСКАЗАННАЯ радость, неизреченная, необъяснимая, невыразимая, неописуемая.

НЕСКЛАДНЫЙ, в чем или в ком нет складу, сложения, стати, статного образа; нестатный, неуклюжий, безобразный, некрасивый, по несоразмерности частей своих. Нескладное животное, верблюд. Кресла нескладно сделаны. Иной и росл, да нескладен. | *Несвязный, бестолковый, непоследовательный, непонятный. Писание его нескладно, как нескладны речи пьяного да грезы горячки. Хоть и нескладно, да прикладно, кстати. Нескладность ж. свойство по прилаг. Нескладица, нескладь ж. все то, в чем нет складу, толку, соразмерности, сообразности и смысла. Нескладица по сущности, по смыслу; нескладица по виду, по изложению. Нескладыня об. арх. безобразный, неуклюжий, нескладный человек или животное. Нескладень м. нескладиха ж. пск. бестолковый человек.

НЕСКЛОНЯЕМЫЙ, -мость противопол. склоняемый. -мость.

НЕСКОЛЬКИЙ, см. не.

НЕСКОЛЬКО нареч. неколико, не Бог весть сколько, немного, не очень много, мало. Ведь я несколько взял, и всего-то одно беремя. Из этого, кажется, сделано несколько, и народ говор. правильнее.

НЕСКОНЧАЕМАЯ тяжба, бесконечная, которой нет и не будет конца; весьма длительная, которой конца нельзя предвидеть. Нескончаемый путь, долгий, длинный, далекий. -мость ж. свойство это, бесконечность, неизмеримость времени или пространства.

НЕСКРАЮ нареч. арх.-шнк. бестолково или сдуру, взбалмочно, зря. Вот нескраю затеял.

НЕСЛАВА ж. бесславие, худая слава. На него неслава пала.

НЕСЛЕТЬЕ ср. ниж. не год, неурод, неурожай; несгода, неудача.

НЕСЛУХ м. неслушь об. пск. ослушник, своевольник, непокорный. Экой неслух, пострел! За неслушку дубцом, за ослушание секут. Неслышный, неслышкий, чего не слышно, не слыхать, что не дошло до слуха; негромкий, тихий; | заглушаемый другим шумом; | небывалый, неизвестный, о чем не было молвы. Прошел неслышными шагами. Неслышные, при громе волн, голоса, замирали в воздухе. Неслышно ли у вас об этом? Он неслышно говорит. Неслыханное, неслыхалое дело, о каком никогда доселе не было слышно; невиданный, небывалый, беспримерный. Неслыханность ж. небывалость, редкость. Неслышка ж. недослышка, от невнимания, либо тугой слух, крепкое ухо. Неслышка плохая отговорка.

НЕСЛЮБНО живут наши молодые, несоветно. Неслюбно мне что-то дело это, нелюбо, не нравно, не по мне, не по нутру. Неслюбчивый человек, несдружливый, недружелюбный.

НЕСМЕСНЫЙ, не смешанный, немешанный, чистый, без примеси; отдельный, особый.

НЕСМЕТНЫЙ, чего нельзя сметить, исчислить, счесть, несчислимый, неисчислимый, несчетный, бесчисленный, тмущий, тмотемный. -ность, состояние, свойство несчетного. Несметливый, недогадливый; -вость ж. свойство это, несмышленость.

НЕСМЕЯН м. -на ж. неулыба, человек, который не смеется, кого не рассмешишь; угрюмый, суровый, важный, сухой, серьезный. Несмеяна царевна, в сказках, которую царь обещал выдать за того, кто ее рассмешит, в чем и успел Иванушка-дурачек, постлав себе постель из дров и переиначив жалобу царевны: промеж лебяжьего пуху утиное перышко замешалось, бока накололо, по-своему: промеж березовых полен осиновый кол замешался. Ты что за недотыка, несмеяна царевна? говор. обидчивому.

НЕСМОГАТЬ, несмочь с чем, или сделать что; не быть в силах, не мочь, не одолеть помех, не сладить, не совладать, не справиться. Несмога с кобылой, да по оглоблям! Чего несмочь: переспать ночь! Несмога ж. перм. невозможность терпеть, перемочься, несносность; невыносимость. От несмоги сердце надрывается. | Занемочь, быть хворым. Воин не сможет, а свинья переможет.

НЕСМЫСЛЕННЫЙ, бессмысленный, неразумный, глупый; в чем или в ком нет смысла; | несмысляший, несведуший, неискусный, не знающий дела. -ность, глупость, неразумение, неумение. Несмышленый, недогадливый, ненаходчивый, несметливый. -ность, свойство, качество это. Не видал я еще такой несмышлености, как в этом человеке.

НЕСНЕДНИК м. переводн. назв. растения Аbroma, от неснедный.

НЕСНОСНЫЙ ветер, жара; - человек; невыносимый, нестерпимый, крайне беспокойный, мучительный, надоедающий, докучливый. -ность ж. свойство это. Несносить тебе головы, не устоять, несдобровать, быть беде, попадешься, погибнешь. Говор. и не снести, в стар. обороте: скуда, откуда: Хотел с Москвы сапоги снести (украсть), ан дай Бог с Москвы голову снести! т. е. унести свою голову. Неснос м. ткань, одежда, обувь, коей нет износу.

НЕСОВЕРШЕННОЛЕТНИЙ, не достигший полных лет, кто еще не во всех годах, неполнолетний, недоросль или невозрастный, невзрослый, не возмужалый, недокунок; недостигший 21 года. Иногда употреб. как сущ. Несовершеннолетие ср. состояние по прилаг., юношество, не полный возраст.

НЕСОВЕТ м. противопол. совет, в знач. дружбы, любви, согласия; нелюбовь, ссора, несогласье, особ. о супругах и семейных. Живут они в несовете. Несоветье ср. дурной разум, безрассудство, нерассудительность; неодобрительные поступки. Всему несоветье твое виновато, в свою голову делаешь. Несоветица пошла в семье, арх. несогласие, раздор. Несоветный, недружелюбный, нелюбовный, несогласный. Несоветно жить, хоть бы на свете не жить. Несоветное сожитие - ад.

НЕСОВМЕСТНЫЙ, -тимый, не могущий совместиться, быть с чем вместе, по времени, месту или обстоятельствам, несообщный. Самотность и любовь к ближнему несовместны. Взаимно противоположные понятия несовместимы. Несовместность, -тимость ж. свойство по прилаг.

НЕСОВРАТНЫЙ, несовратимый, несовращаемый, не могущий быть совращен; неуклонный, твердый и верный, стойкий, несбиваемый с пути, со стремления своего. Несовратность, -тимость ж. свойство, качество это.

НЕСОГЛАСИЕ ср. противопол. согласие, во всех знач. разногласие (голос, мненье), противность мнения, разность убеждений, разномыслие; | разногласие (голос, звук), как нестройность в голосах или звуках музыкальных, разлад, дисгармония; | споры, ссоры, вражда, раздор, несовет; | разноречие, разнословие, устное или на бумаге, напр. между двумя стихами подлинника, в показании подсудимого и пр. Несогласица ж. несоглас м. и несогласка ж. то же, несогласие, в знач. неурядицы, споров, ссоры; или | нестройности, разладицы в музыке. Несогласка более выражает действие, по глаг. соглашать что (кого), с чем (с кем), несообразность, противоречие; | неуспех в соглашении противников. Несоглашение ср. несогласие, отказ, действ. по глаг. не соглашаться; | неверность, несходство одних данных противу других, одного списка с другим. Несогласование ср. действие или бездействие того, кто не согласовал чего с чем, не соглашал, не сличал и не обусловил, и | кто не согласовался с чем, нарушил что. Несогласный, противный чему; не соглашающийся; спорящий; отказывающий в чем; | нестройный, нескладный, наразладицу; | вздорный, сварливый. -ность ж. состояние, качество, свойство по прилаг. Несогласник м. -ница ж. спорщик, поперечник, вздорный человек.

НЕСОГЛЯДАЕМАЯ тайна, которую нельзя узнать соглядательством, лазутничеством, шпионством.

НЕСОДЕЙНОЕ дело, несодеянность, несбыточное, невозможное.

НЕСОИЗМЕРИМЫЙ с чем, иррациональный математ. не подлежащий общей мере с другим предметом, не могущий быть сравниваем количественно. Нельзя спросить, что больше: аршин или фунт; гарнец, или сотня; это понятия или величины несоизмеримые; чтобы подлежать суждению, несоизмеримость эта должна быть устранена посредствующим звеном, напр. переводам того и другого на деньги.

НЕСОКРУШИМЫЙ, неразрушимый, нерушимый, неуничтожаемый; твердый, прочный, надежный.

НЕСОЛОНЫЙ, несолоный, а нареч. несолоно, пресный, недостаточно посоленный (несоленый, свежий или пресный, без засолу). Отошел, как несолоно хлебал. Несолоно есть, что с немилыми целоваться.

НЕСОЛОЩ м. яросл. кто ест все, неразборчивый в еде, несолощий.

НЕСОМНЕННЫЙ, несомнительный, верный, достоверный, неоспоримый, доказанный, неопровержимый. -ность, свойство по прилаг.

НЕСООБРАЗНЫЙ, с чем, неладный, не отвечающий, что некстати, не идет. -ность, сост., качество по прилаг.

НЕСОСВЕТНЫЙ, -тимый, невиданный, неслыханный, небывалый, по редкости, по величине, множеству мир. Несосветное чудо. Несосветимая пропасть. | Нестерпимый, невыносимый, влад. симб. более говор. несусветный: несусветная боль.

НЕСОСТОЯТЕЛЬНЫЙ должник, подрядчик, коего долги превышают истинник. Он бывает несостоятелен в слове. -ность ж. неустойка, банкротство. Несостой м. пск. несостоятельность или неустойка.

НЕСОУЗНЫЙ, несоюзный; в перм. и сиб. сварливый, неуживчивый, вздорный.

НЕСПОДРУЧНОЕ дело, несподручье, нерука, несручное, неловкое, неудобное, неподходящее. Несподручно косить горбушей, кто не обык. Не заехал я к нему, по несподручности.

НЕСПОРЫЙ (немецк. nicht verschlagsam), непрочный, ненадолго хватающий; недобротный, требующий замены качества количеством; легко и скоро расходуемый. Неспорая мука, из которой хлебы невсхожи: неспорая еда кисель, несытная; неспорый работник, хилый, либо ленивый; неспорое дело, от которого не ждать проку, добра. Все, что родится на день Гавриила, уродливо, неспоро. Неспорость, неспорынья ж. неспор м. неспорь и неспориха ж. свойство, качество неспорого. Неспорынья сталась; недостача, неурожай, неудача и пр. Придет неспориха, дойдет и Флориха до лиха. Неспорить, доставлять маловато выгоды, пользы, помощи, успеха. Лень не спорит. Брань делу не спорит. Тем не подспоришь, что пожиже растворишь: на замес больше пойдет, о квашне. У нас дело не спорится; у него неспорится работа.

НЕСПОСОБНЫЙ, по телесным или по умственным недостаткам, негодный в какое дело. Калека в военную службу не способен. Он отчислен в неспособные. Он туп, к книжному учению неспособен. Он неспособен управлять, его на это не станет. | Соха эта неспособна, неудобна. Время теперь неспособное для охоты, дожди. С этого боку неспособно подойти. Он отзывается неспособностью к языкам, недостатком способностей, дарований.

НЕСПОХВАТНЫЙ, -тливый человек, недогадливый, несметливый, нерасторопный, несмышленый, ненаходчивый; незаботливый, недоумливый; кто живет задним умом, вперед не думает. -ливость ж. свойство это. Неспохватливый без ужина спит. Неспохватливость по вчерашнему дню горюет, вчерашнего дня ищет.

НЕСПРАВА ж. неисправа, неуправа, неисправность, неготовность, несвоевременное исправление, приготовление нужного. У нас неисправа сталась, поломка в коляске. Несправный, неисправный. Несправедливый, -вость, противопол. справедливый. -вость.

НЕСПРЯГА, неспряжь ж. лошадь, которая ходит только одиночкой, не приезженная парой и тройкой; | лошадь не парная, не ровня, не дружка, не подходящая к другим.

НЕСПУСТИХА об. человек неуступчивый, мстительный, который никому не спускает, а за себя постоит. Неспуще, непуще, см. не слишком. Первая чарка задериха, другая неспустиха.

НЕСПЯЧКА ж. бессонница, болезненое состояние, где не спится. Неспячек? м. растение Аndrachne.

НЕСРАВНЕННЫЙ, несравнимый, не могущий быть сравниваем, по превосходству своему, вовсе отличный от прочих. Несравненно нареч. без сравнения, не в пример, гораздо. Несравненность, несравнимость, качество по прилаг.

НЕСРЕДСТВЕНЫЙ, непосредственый.

НЕССУДА ж. недача ссуды, в ссуду. Наша нессуда - остуда. Нессуда - остуда, а ссуда - вечная ссора.

НЕСТАРЕЛКА, или лучше нестарка ж. растение Аgeratum.

НЕСТЕРПИМЫЙ, нестерпный, невыносимый, несносный, непосильный, чего нельзя стерпеть. -мость ж. свойство, качество это. Мой собеседник нестерпимо скучен. Нестерпчивый человек, нетерпеливый, не умеющий терпеть, дожидаться или переносить что.

НЕСТЕЧКО ср. тул. и др. нейстечко, нещечко, нещечко, см. не.

НЕСТИ, носить, нашивать что. По грамматич. нет разницы между нести и носить, но по уптреб., нести можно бы назвать однократн. или определенным, или окончательным, а носить, сравнительно с ним, многократн., неопределенное, неок. таскать, мыкать, подымая, перемещать. Куда Господь Бог несет? Не туда несено, да тут уронено. Каков есть, такого и в люди несть. Собака лает, ветер носит. Был да ушел, Бог унес; а поймали да побили - не черти носили! | Положив что на себя, или взяв в руки, идти на другое место. Несу по кирпичу в руке. Он носит глину, не в один раз. Верблюд носит или несет 16 пудов, т. е. подымает, может нести. Я нашивал, в дрягилях, по кулю муки. Собака несет мосол; собака носит поноску, умеет носить, и подает. | Держать на себе, поддерживать собой, не двигаясь с места. Море несет и носит на себе корабли. В толще земной один пласт несет на себе другой. Столб этот несет большую тяжесть. Лед не несет, не держит, не подымает человека. | *Нести труды и заботы, много и постоянно трудиться, заботиться. Он несет две должности. Нести на сердце, носить в сердце, хранить, помнить; | переносить, терпеть. Он носит звание смотрителя, должность эта на него возложена. Носить имя. | Мчать, увлекать. Лошади несут, понесли, взбесились и помчали; лошади носят, мыкают, таскают долго, туда и сюда. Ветер несет тучу, носит облака. Нас в море неделю бурей носило. Река несет льдину или лед несет (безличн.) по реке. Куда (тебя) Бог несет? куда идешь, едешь. Где его нелегкая носит? Некто тебя нес, на дырявый на мост! | О поре, времени, приносить, приводить. Осень непогодь несет. Ну, что-то несет нам новый год! Зима тепла не носить. | Нести неоколесную, чепуху, говорить утомительно и вздорно. | Ребенка несет, сильно слабит, мытит, понос. | О воздухе, дуть, стремиться током; в окно несет, сквозной ветер; из-под полу несет. Вьюга несет; на дворе хижа несет. | Несет вонью, мускусом, сильно пахнет или воняет, неприятно разит обоняние. | Нести яйца, класть, нестись. | Носить одежду, обувь (нести не употреб.), надевать и обувать, пускать в дело. Есть, так носит, а нет, так последнее бросит. Едим прятанное, носим платанное, прислуга. Ношеное платье, поношенное, подержанное, не новое. Дай Бог носить не переносить, возить не перевозить (пожелание при счете денег). Что носит (разносчик), то и продает. С обновочкой: дай Бог носить, носить, не изнашивать! Чего не покупывали, того и не нашивали. Была шуба - в шубе хаживали; нет шубы - шубу нашивали, говор. в утешение. | Быть беременной. За тем девке не сидеть, что ей ребят носить. Носи девиц,, носи молодцов (приветствие свах молодым, по заплетении косы: первое от ее свахи, второе от свахи жениховой. Перм.). От рожена, от ношена отступися, откачнися, заговор. Ни ношено, ни рожено, не знай откуда (приемыш, подкидыш, и пр.). Нестись, -ся, нашиваться, мчаться, стремительно подвигаться, бежать, скакать, лететь и плыть, течь и пр. Куда ты сломя голову несешься? Облака несутся; гроза несется. Ястреб несется за голубем. Лед несется по реке. Горный поток несется. Челнок несется по волнам. Молва, словно по ветру, далеко несется. | Быть носиму. Знаки отличия несутся впереди гроба; несутся, по одному известному направлению (однократность и определительность); носятся туда и сюда (длительность и неопределенность). | О птицах: класть яйца, нести яйца. Кому поведется, у того и петух несется, злая шутка: из петушьего яйца, спорыша, по суеверию, высиживается василиск. | Арх. Нестись с чем к начальству, идти на поклон с приносом. | Арх. надмеваться или чваниться, спесивиться. Не несись, брат, не с чего! Носиться, нашиваться; мыкаться, мчаться туда и сюда, своей или сторонней силой. Собака носится по двору, бегает, играя; орел носится высью, парит на кругах; тучи носятся по небу. Корабль носится по волнам. Нашивался я на скакунах, езжал. Молва носится, ходит, люди говорят. Разные испарения и сырость всегда носятся в воздухе. Носился слух о наборе, да замолк опять. | Быть носиму, перетаскиваему на себе. Кирпич носится в крошнях. | Об одежде, обуви; быть носиму, одеваему, обуваему. Жилет носится под кафтаном. Как ни береги платье, а оно все носится, изнашивается, таскается. Встарь нашивалась прическа с косой. | Носиться с чем, хлопотать, заботиться, нянчиться, пестоваться. Носится со стихами своими, как курица с яицом. Знаю я его, нашивался я с ним, водился, знался, хлопотал. Вознеси знамя. Вознесся на небо. Не возносись гордостью. Дело взнесено, обжаловано. На него вознесли небылицу. Внеси подати. Не вноси грязи в избу. Вынеси самовар. Вынеси нищему хлеба. Я много мук вынес. Сокола вынашивают. Платье сильно выносилось, заносилось. Скакун вынесся вперед. Зародыш не выношен, не зрел. Донесешь ли? тяжело ли. На него кто-то донес. Донашиваю эти сапоги. Доносился до гола, обносился. Донесется ли молва об этом к нашим? Занеси руку, да опусти, не ударь. Кафтан заношен. Куда ты занесся; куда тебя занесло? Занес опять чепуху. Нося одежду, изнашиваешь. Нанесли всякой всячины. Нанести на план. Много ль в день наносили? Наносились досыта. Всадник нанесся на стрелка. Не надноси бумаги над свечу. Они надменностью наднеслись надо всеми. Обнести по стакану, подать всем; обнести одного, обойти его. Мы обносились в работе, износили одежду. Отнеси записку по насылке. Я отнесся об этом к становому, написал отношение. Он понес большие труды. Поноси шапку да отдай. Понесся в погоню. За что ты поносишь его, коришь, хулишь. Поднеси рюмку. Не подноси, не пью. Пития подносятся хозяйкой. Перенеси Бог, через реку, беду и пр. Мы переносимся, переходим, переезжаем, перевозимся. Письмо принесли. Я ему сроду ничего не принашивал, не дарил. Кто-то пронесся на паре. Я проносил сапоги эти полгода, а теперь они проносились. Письма разносят. Сапоги разносятся. Щеку разнесло, раздуло. Эк ты с невидалью разносился! Снести голову. Снести записку. Снес дурака, снесет и кулака. Бежал, и снес хозяйскую одежу. Не сносить тебе головы. Сноси все в кучу. Надо будет снестись с исправником, списаться. Унеси ты мое горе, быстра реченька, песня. Купец на аршине унесет, портной на ножницах, украдет. Голубь из виду унесся. Несение, ношение ср. нос м. носка ж. действ. по глаг. Несение знамени. Ношение ордена. Ведро, для носки воды. Носка одежи. | Ношение и ношенье, пск. беременность, время или срок носки. Несучая курица, несуч(ш)ка ж. которая несет яйца. Носячий м. разносчик, продавец чего вразноску, особ. старых подержанных вещей. У носячого не всегда выгодно купишь. Носильная одежда, носная новг. которую посят на себе: особ. обиходная, буднишиян: ношеная, поношенная, заношенная, не новая, бывшая уже на ком. Носила ср. мн. носилки ж. мн. снаряд, для носки тяжестей сам-друг или более; две жерди, связанные посредине двумя или более поперечинами, иногда с настилкой; носила под покойников бывают на ножках, а для больных, или в землях, где это вообще в обычае, подвешивают к жердям кузов, сидение; портшез, паланкин. Носило ср. предмет, содержащий, носящий что в себе. Кремень есть носило огня; огонь - носило тепла и света. Носилок с погоста в день похорон обратно не носят: поверье. Носилочная грядка переломилась. Носитель м. -ница ж. малоупотр. носящий что-либо. Носильщик м. -щица ж. нощик м. -щица ж. ношак м. ношачка ж. ношатай м. промышляющий ноской тяжестей, товаров, при нагрузке, укладке и пр. дрягиль; подносчик у каменщиков. На хилого ношачка по силам и ношицу. | Ношатай, торгующий вразнос, особ. на толчках. Купил у ношатого, с рук. | Ношатай, ниж. свадебный чин: идет впереди невесты с рюмками и вином, потчуя, при раздаче ею даров; начиная с жениха, каждый пьет, утирается подарком (ширинкой) и кладет деньги на поднос ношатаю. | Ношатай, разносчик объявлений, писем, газет и пр. промышляющий разноской, но не продавец. Несень м. пск. твер. ребенок, который привык всегда быть на руках, которого носят. Несётка пск. твер. несучка, ноская курица. Несяк м. арх. торос, огромная льдина, носимая по океану. Носильщиков, ношаков и пр. им лично принадлежащий; носильщичий, к ним относящ. Ноша ж. тягость, тяжесть в подъем, беремя; на животном вьюк; что можно унести за один раз. Своя ноша не тянет, не тяготит. Чужая ноша не тянет, не заботит. Хлеба с брюхо, одежи с ношу, до денег с нужу. Хлеба с душу, денег с нужу, платья с ношу, что износишь. Брать людей под ношу, носильщиков. Лыка продаются ношицами, охапками, пучками. Ноский, об одежде, прочный, крепкий, спорый; | о курах и др. птицах: несучая, носящая по многу яиц, плодовитая. Носкость ж. свойство, качества по прилаг. в обоих знач.

НЕСТРОЕВОЙ, нефронтовой, не назначенный для строя, фронта, для боевого, линейного войска. Нестроевые чины: денщики, мастеровые, писаря, обозные. | Сущ. то же: всякий военный чин, по роду службы своей, не принадлежащий к строю. Нестройный, нескладный, безобразный, нестатный; или несвязный, неосновательный, бестолковый; беспорядочный, неустроенный, распущенный; о звуках: несогласный, разногласный, растроенный, на разлад, в разлад. Нестройный рост, - рассказ, - хозяйство, - музыка. Нестройные тела, неорганические, безорудные, вообще ископаемые. Чарку пить, здраву быть: повторить, ум развеселить; утроить, ум устроить; больше пить, нестройну быть. -ность ж. свойство, состояние по знач. прилаг. Нестрой м. нестроение ср. то же, неустройство на деле, неустроение, беспорядок.

НЕСТЯЖАНЬЕ ср. бескорыстие, нелюбостяжание, некорысть, отсутствие сребролюбия. Нестяжательный, бескорыстный, не жадный к деньгам, не падкий на мирские богатства; -ность ж. свойство, качество это.

НЕСУДЕРЖНЫЙ, неудержный, неудержимый; своевольный, непокорный. Несудержный конь, буйный, неповадливый. Несудержный на язык, невоздержный, нескромный, болтливый.

НЕСУДИМЫЙ, не подлежащий никакому суду; не могущий быть судим или осужлаем; | неподсудный тем властям, о коих идет речь. Воля Господня несудима. Царская воля несудима. Мир несудим. Он несудим магистратом. Несудимая грамата, стар. жалованная сословиям или лицам, на неподсудность их воеводам или общим судебным местам; тарханная грамата. -мость ж. неподсудность, полная воля, свобода, безответственость.

НЕСУПОРНЫЙ чему, несопротивный, непротивный, непротивящийся.

НЕСУПРЕТНЫЙ? калужск. упрямый.

НЕСУРАЗНЫЙ, несуразый, несуражий, кур. несурожий, некрасивый, неказистый, безобразный, неуклюжий, нестатный, нескладный; | неугомонный, несговорчивый, упрямый, вздорный. | Несурожий, кур. не красивый лицом (разить и рожа, по сходству, спутаны). Несуразица ж. бестолковое, непутное дело, несообразица, нескладица, чепуха.

НЕСУРЯДНЫЙ твер. неопрятный, непорядочный в одежде, стряпне и пр. Несурядаца, неурядица. Несуряжа об. пск. неряха.

НЕСУСВЕТНЫЙ, несосветный; необычайный; невыносимый.

НЕСУТЕРПЬ кур. нареч. невсутерпь, невтерпежь, невыносимо.

НЕСУЯТНЫЙ, несуразный, нестатный, неуклюжий.

НЕСХВАТЧИВЫЙ, неспохватливый, недогадливый, несметливый.

НЕСЧАСТИЕ, -стье, несчась ср. противопол. счастье: неудача, бесчастье, противная судьба; неблагополучие, неблагоденствие, злосчастие, злополучие; бедствие, горе, беда, грех, притка. Счастье с несчастьем двор обо двор живут (или: об межу). Бояться несчастья - и счастья не будет (или: не видать, Петр I). Несчастный, -ливый и -ливый, злосчастный, злополучный, бедовой, бедственый, неудачный. Несчастному не позавидуют. Несчастные дни, по суеверию, тяжелые, понедельник и пятница; есть, кроме того, и особая им роспись, по числам месяцев. Несчастливый выход, из дому, коли ничто не удается. Несчастными народ вообще зовет всех ссылаемых в Сибирь. Несчастливец м. -вица ж. несчастный, бедствующий, горемыка.

НЕСЧЕТНЫЙ, неисчислимый, бесчисленный, несочтимый, бессчетный. Несчетность ж. свойство это, или состояние несчетного. Несчетица ж. пск. несчетное множество.

НЕСЪЕДОМЫЙ, несъестной, неснедный, не могущий идти в пищу. Несъедки ж. мн. пск. недоедки, объедки, огрызки, остатки.

НЕСЫМЬ ж. неснятое молоко, цельное, удоем, с настоем, со сливками, устой.

НЕСЫТЫЙ, голодный; | ненасытный, -тимый, алчный, жадный. Это несытая пасть. *Несытая душа. | Народн. несытный. Несытный, неспорый в пище, не скоро или не надолго насыщающий. У них легкий и несытный для простолюдина стол. Несытость и несытность ж. состояние и качество по прилаг. Несыть, ненасыть, неясыть, человек и животное ненасытимое, жадное, алчное, прожорливое: | *корыстный, корыстолюбивый, стяжательный, сребролюбец. | Болезнь прожора, несытуха, волчий-голод, алчба, голодуха.

НЕСЯГА ж. состояние не сягающего, не могущего достать, досягнуть чего; короткость рук; | *недостаток власти, средств, денег и пр. Помоги, брат, деньжонками, несяга сталась!

НЕТ глаг. безличн. от славянск. нест, не есть; прош. не было: будущ. не будет; не имеется, недостает, отсутствует. У меня нет денег. Летом нет снегу. Нет у Бога немилости. Есть, словцо как мед сладко; нет, словцо что полынь горько! На нет и суда нет. | нареч. отриц. или отказа. Видел? "Нет". В этом знач. обычно говор, нет, не видал. Слыхал ли новость?"Нет". Веришь ли ему? "Нет" или "нет, не верю". Дать денег? "Нет". | сущ. м. и ср. состоянье недостатка чего-либо; все то, чего нет. Есть - лучше нета. У нас всякого нета припасено с лета. Нета-то у нас у самих много. Нетом не разживешься. Пирог с нетом, без начинки. У скупа-не у нета: и есть, да не выпросишь. Не от нета, не потому что нет, по другой причине. И Бог не возьмет, как ничего нет. Чего нет, того и не проси. До самого нета все было есть. С нета в брюхи не зарычать (не заерычится). Из нета ничего не скроишь (или не выкроишь). У нета ничего не возьмешь. С одного конца нет, и с другого нет, а в середки и небывало. Худого нет. а хорошего не бывало. Нетом не возьмешь и летом (хотя летом и не голодают). Все лучше того, как нет ничего (хоть и мало). Нет, нет, а все помаленьку есть. У нас и нет, да есть. Дело на нет сошлось (ни то, ни сё). Одеяло стеганое алого цвету, а как ляжешь спать, так его и нету (приданое). Девичье нет - не отказ. Девичье нет дороже естя. Есть у молодца не хоронится; а нет - не ворошится (есть и нет, сущ.). Человек родился из нета, и пойдет в нет. Там хорошо, где нас нет. То и завидно, чего нет. Где был, там нет, а ночую дома. Нет, не голо, а ничего нет! Неты считать, поверять недостачу чего. Он в нетах записан, в числе не явившихся, неналичных. Чего нет (мало), то дорого; чего много, то дешево. Чего нет, того и хочется. Садила пять, вынула шесть; одного нет. как нет! Пресвятая Богородица, почто рыба не ловится? - Либо неводь худ, либо нет ее тут! Нет ли вошки, нет ли блошки -один червячок. да и тот золотой: бить, или на волю пускать? (игра нянек). Еду-еду - следу нету: режу-режу, крови нету; рублю-рублю, щепок нету (плыву на лодке). Зимой нет теплый, летом нет холодный? (печь и погреб). Чего нет, того и не спрашивай. Снять или стесать на нет, плотницк. клином. Слой камня сошел на нет, кончился клином, немецк. auskeilen. Нету, нетуть, -ти, нетука, нетутка, нетуткась, или сокращенно не, не, нет, в знач. нареч. и безличн. глаг. Денег нету. Никого нетути. Дашь, что ли? "Нетуть". Нетовый, нетный, к нету относящийся. По нетовому полю небылые (незримы) цветочки, узор праздничного платья, которого нет. Нетовое поле, пустая трава (то же). Нетчик м. -чица ж. находящийся в нетах, не явившийся, отсутствующий, небытчик, кого нет налицо. Нетчик предполагает обязанность быть или исполнять повивность; и пр.м. очередной рекрут, отлучившийся до набора; в урал. каз. войске: не участвующий лично в поставке из среды своей казака на службу, а отбывающий повинность прямо деньгами; небытчик, кто не был при чем, случайно, или же не был в урочное время у должности, временно отлучился. | Кур. пирог с нетом, без начинки, нетник, то же. | Орл. нетчик, банкрут. Нети, в обороте: быть в нетях, в нетчинах, отсутствовать, где бы надо быть налицо. Нетчиковый или нетовой список, перепись людей, кои в нетах, в нетчиках. Неткать или -ся, отказывать кому в чем, отказываясь неименьем. Неткайся еще: не видели, что ль, у тебя! арх. Нетовщина ж. собр. нетовцы, раскольнч. толк беспоповщины, отрицающий все установления церкви; из спасова согласия, близки к поморцам: отрицая благодать, таинства и священство, они утверждают, что все это, со времен Никона, взято на небо, и царство Антихриста настало, а они страдают в лице Илии и Еноха. Нетина ж. перм. зелень огородных, корневых растений, ботва, кина.

НЕТАЛА ж. вид вербы, ветлы, Salix rosmarinfolia, серый тальник, песчаная лозка.

НЕТАЧИТЬ? перм. не советовать, не одобрять (не потакать?).

НЕТЕКА ж. остановка течения, неистечение. | Disuria et ischuria. | Густое испорченное пиво. На фонтане нетека, воды нет. Заварили пиво, да сталась нетека, неудача.

НЕТЕЛЬ ж. молодая, нетелившаяся корова, яловка, яловица. Яловая корова, нестельная на сей раз, гулевая, порозжая, праздная; яловка, нетель, еще ни разу не телившаяся. Нетёл м. то же, но в знач. качества, состояния. За нетёл, по нетёлу, корова продана на убой. Ныне у нас нетёлу много, много коров осталось яловыми.

НЕТЕРПЕНИЕ ср. недопущени, непопушение чего, запреть, заборон; ненависть к чему. При нетерпении им притворства, ненавидел он и притворщиков. Нетерпение щекотки - нередко одна привычка. | Недостаток терпения, спокойного выжидания; непомерно сильное желание, хотение, беспокойное стремление; торопливость, спешливость, торопкость, неумение терпеть, поблажка воле своей. Нетерпение сродни опрометчивости. В нетерппнии жду развязки дела. С нетерпения ногти грызть. Конь, с нетерпения, копытом бьет. Нетерпеж м. нетерпячая ж. кур., нетерпячка, нетерпица, нетерпение, нетерпеливость. Его нетерпеж, нетерпячая берет. Нетерпячка напала. Нетерпеливый, нетерпячий, арх. нетерпелый, в ком нетерпение, нет терпения; -вость ж. нетерпение, как свойство, качество. Нетерпимый, чего или кого нельзя терпеть, допускать, дозволять, оставлять на месте. Нетерпимый в обществе, человек дурного поведения, которого закон дозволяет удалять мирским приговором. | Нетерпимость ж. невозможность терпеть, дозволять, сносить долее что, кого; свойство нетерпимого; | свойство и действия нетерпящего, преследующего; особ. о делах веры, об исповедании. Римская нетерпимость противна духу христианства. Средневековая нетерпимость, чудовищно слепотствуя, будто бы из любви к Богу, сожигала людей на кострах.

НЕТЕС м. нетесь ж. неотесанный, дикий камень, в том виде, как его ломают; обычно известняк или песчаник, не в лещади или плитах, а толстый. | *Невежа, неотесанный болван.

НЕТИГЕЛЬ м. кулик веретенник, клянча, улитка, большой (с голубя) болотный кулик.

НЕТИЙ м. стар. племянник. С нетии, рекше с сестричи, нест.

НЕТИНА ж. перм. арх. нетивни м. мн. пск. твер. овощная трава, огородная зелень, ботва: свекольник, морковник, редечник.

НЕТКАХА, неткалья ж. плохая ткалья, ленивая или неумеющая ткачиха, не мастерица ткать. Сноха, по обычным нападкам свекрови, получила шуточное прозвание непряхи и неткахи.

НЕТЛЕННЫЙ, не истлевающий, не гниющий, не могущий истлеть, сгнить. Нетленные останки, нетленные мощи угодников. | Несокрушимый, не гибнущий, вечный. Нетленная добродетель. Нетленная слава, неземная, небесная. Нетление ср. состояние, нетленность ж. свойство нетленного. Нетля ж. все нетленное. Золото нетля. Всякое доброе дело нетля.

НЕТОДИЛЬНЫЙ вологодск. негодный, неспособный, неудачный, плохой. Нетодильно сработано. Нетодильщина ж. собират. негодные, дурно сработанные вещи; | непутный, дрянной народ.

НЕТОЛОКА, нетолочное-поле, кур. орл. заполье, запольные земли, дальния поля, на кои не пускают скота.

НЕТОПЫРЬ м. (нет пера? натопырить?) род млекопитающих летучих животных, южн. кожан; летучая мышь; твер. полунощница, арх. ращепа, вор. настопырь; у нас более известны два вида: н. простой или малый, и н. ушастый, ушан, в жарких странах есть виды большие, с белку, напр. упырь или рудомет; летучие собаки причислены сюда же, и общие с родом шерстокрыл, все вместе, образуют семью крыланов; но нашу летучую белку (летягу, полетушу) причли к разряду грызунов. Нетопыри разыгрываются - к ведру. Нетопырь залетает в дом, к беде. Нетопырье, -рячье гнездо.

НЕТРЕЗВЫЙ, -вость, противопол. трезвый, -вость.

НЕТРОНЬ, ряз. нетрожь нареч. пусть, пускай, незамай, дай волю, не мешай, не прети. Нетронь и посердится. Ну нетронь идет. Нетронь меня или южн. зап. нетря ж. роща, пуща, заказник, береженик, заказный, заповедный лес, заповедник. | Нетронь меня, несклон. и нетря об. человек недотрога, недотыка, обидчивый. | Нетронь меня, растение Noli tangere, недотрога, недотыка, незамайка, прыгун, розопас, разрыв (не от этой ли травы, известной народу более по наслышке, взялась сказка о разрыв-траве, которая замки рвет, запоры ломит?).

НЕТРУТАТЬ? костр. не слушать, не внимать.

НЕТУГА об. байдуга южн. беззаботный, кому все нипочем, кто ни по чем не тужит.

НЕТУЛИКА об. вологодск. вялый, бестолковый, нерасторопный человек.

НЕТУНАВИНА ж. перм. вздор, бестолочь, бессмыслица.

НЕТЫЧАНКА ж. польск. одноколка с плетеным кузовем; | бричка.

НЕТЯГЛЫЙ мужик, на котором нет тягла, по молодости, старости, болезни, калечеству; иногда по белности, маломочию, по недостатку рабочого скота; или же дворовый, или мастеровой, не пашущий земли, хотя и оплачивающий повинности; | хилый, слабый, плохой работник. Нетяг м. или нетягуша об. неработник, мироед, дармоед; | нетяглый; нетяглец м. -лица ж. неработник по хилости, слабости, непривычке, неумению; | Нетяга ж. яросл. слабость, недостаток сил; хилость, дряхлость.

НЕУБЛЮДОК влад. яросл. ублюдок, выродок; | урод неуклюжий.

НЕУВАЖИТЕЛЬНЫЙ, не уважающий других, непочтительный; | не достойный уважения, внимания или оправдания. Он неуважителен к начальству. Это причина неуважительная. -ность ж. свойство, качество это. Неувага ж. неуважение причин, непринятие их, | об. невежа, грубиян.

НЕУВОРОТНЫЙ человек, неуворотень м. новг. вологодск. непроворный, неповоротливый, неуклюжий.

НЕУВРАЧУЕМЫЙ недуг, неизлечимый, неисцелимый.

НЕУВЯДАЕМАЯ слава. Неувядалка, -лочка, неувяда ж. цветок имортель, живучка, у которого лепестки будто бумажные, неувядчивый цветок. Неувядаемый цвет, название иконы Божией Матери, празднуется 3 апр. (Наумов).

НЕУГАСАЕМЫЙ, неугасный огонь, вечно горящий, неугасающий, негасимый, вечно поддерживаемый; неугасимый, неугасающий, не могущий быть потушен, погашен; | неугасаемый. Неугасимая лампада, свеча; либо на всю ночь, либо содержимая за вклад день и ночь, навсегда. Мы заказали неугасимую, сорокоуст, шестинедельную псалтырь по усопшем.

НЕУГЕШИМЫЙ, неутешный, не могущий утешиться или быть утешен: отчаянный или безнадежный, предавшийся горю, печали. | Неутешный, неутешительный. Неутешны ваши вести. Неутешимость, неутешность, состояние, свойство по прилаг.

НЕУГОДА об. брюзга, человек, на которого не угодишь. | Вещь или дело, которое не нравится. Неугода барину пьянство наше. Умей угодить на угодного и на неугодного. Не мил телом, не угодит (неугодлив) и делом.

НЕУГОМОННЫЙ, неспокойный, неупокойный, беспокойный, безугомонный, непоседа; не дающий отдыха и покоя ни себе, ни другим; деятельный без устали; тревожный, вздорный, надоедающий. -ность ж. свойство по прилаг. Неугомонник, -ница, неугомонный человек. Неугомонь об. неугомон м. состояние по прилаг.; | неугомонный человек, тревожник, сполошник, неупокой. В этом городе такой неугомон, что жить нельзя; непокой. Наш неугомон новые затеи придумал. Неугомонье ср. беспокойство.

НЕУГОРНО? нареч. твер.-кал. нимало, нисколько.

НЕУДАЧА ж. противопол. удача, неуспех, несчастье, не талан. Что ни начну, все неудача. Неудачный поиск, безуспешный, несчастный; тщетный. Неудачливый человек, кому во всем неудача. Рука моя тяжела, неудачлива, я тебе не подам ее. Неудатный, неудачливый; | неудалой, несмелый, непредприимчивыи. Неудачность ж. неудатность, неудачливость ж. неталан, свойство, качество по прилаг. Неудалость, неудаль ж. недостаток смелости, отваги, удалой решимости; неловкость, неумение. Неудать пск. не поддаться, не уступить, не выдать. Неудай, брат.

НЕУДЕРЖИМЫЙ, неудержный, не могущий быть удержан, сдержан, остановлен, обуздан, укрощен. Неудержимые порывы любознания. Неудержное рвение, запальчивость. Неудержимость, неудержность м. свойство по прилаг. Неудержка, неудержь ж. неудерж м. бездействие неудерживающего, неудержавшего. От неудержу народ у нас на селе избаловался, совсем с кругу спился.

НЕУДОБНЫЙ, противопол. удобный, затруднительный или неловкий, несподручный, не идущий к делу, негодный. Неудобно поварским ножем перо чинить, а в дождь гулять. Неудобная дорога. Это неудобный постоялец, со всеми бранится. Неудобность ж. свойство неудобного; неудобство ср. качество или обстоятельство, делающее что неудобным; препятствие, помеха, помха, затруднение. Неудобность исполнения этого основана на таких-то неудобствах. Неудобь, нареч. неудобно. Неудоба, неудобица ж. неудобные отношения. Неудобить кому, не содействовать, не помогать; мешать, препятствовать, претить; идти наперекор. Время-то неудобит теперь, все непогодь стоит. Неудобо-, уптреб. слитно перед словом, со значением наречия: неудобно, неудобь, означая неудобство того, что выражается: неудобоваримая пища; -вразумительная беседа; -зримая пылинка; неудобопонятность обьяснения; неудобопроходимая дорога; неудоборешимый вопрос и пр.

НЕУДЫЙ арх. урод, калека от природы, без какого-либо члена, уда, особ. о скоте.

НЕУЖЕЛИ, неужели, неужли, неужто; сиб. неуж, вологодск. неущо, ряз. и др. нежто (ошибч. нешто, нечто), невжо, невож, зап. нареч. вопросит. в самой вещи? так ли? точно ли? может ли быть? ой-ли? полно, может ли быть; разве, будто бы? Брат прихал! "Неужли?" Да неужто ты этого не знал? Нежто ты уж сыт? разве.

НЕУЖИВНЫЙ, неуживчивый, кто не уживается с людьми, беспокойный, вздорный, неуковыра.

НЕУИМЧИВОЕ сердце, неудержное и неукротимое, которое нельзя унять, не уймешь. Неуйма об. неуём м. неугомон, неукротимый человек, своевольник.

НЕУК м. невыезженная, ни в упряжь, ни под верх, скотина, особ. лошадь. Бьет неук, бьют и неука. Неук бьет, а обойдется, смирней коровы идет. Неуч м. невежа, грубиян; не знающий или не соблюдающий обычаев вежливости, приличия; неучтивый человек. Неучь ж. собират. неучи. Этакая неучь сошлась, бурлаковщина! Неучтивость ж. свойство, неучтивство ср. поступки неуча; невежливость, неприличное, грубое обращение. Неучтивец м. -вица ж. неуч, невежа, грубиян, невежливец. Неучение ср. невежество. Учение свет, неучение тьма.

НЕУКЛАДЬ ж. неукладный товар, громоздкий, неудобный для перевозки, неукладчивый. Неукладь об. неугомонный ребенок, которого не уложишь.

НЕУКЛОННЫЙ, не уклоняющийся от известного пути, положения; твердый, постоянный, стойкий, решительный и непременный. Неуклонная надежда моя. Неуклонную голову на плаху. Неуклонно иду по голосу совести. -ность ж. состояние, свойство по прилаг. Неуклончивый, не уступающий, не избегающий встречности или супротивности; задорный, сварливый. -ность ж. свойство это.

НЕУКЛЮЖИЙ, вор. неуковырный, нескладный, нестройный, аляповатый, грубый, топорный; или мужиковатый, неловкий. Неуклюжее здание. У него неуклюжие приемы. Неуклюж, да дюж. -жесть ж. свойство, качество это. Неуковырный человек, неуковыра об. неугомонный, беспокойный.

НЕУКОРИЗНЕНАЯ, неукорная служба, работа, непорицаемая, безукорная. Неукорное слово, не корящее никого, безобидное. -ность ж. свойство по прилаг.

НЕУКОСНИТЕЛЬНОЕ исполнение, немедленное, безотложное скорое. -ность ж. свойство это.

НЕУКРОТИМЫЙ, неудержный, несмиряемый, неугомонный; бешеный, своевольный, неистовый. Неукротимый зверь; - водопад; - буря; неукротимый полет воображения. -мость ж. свойство, качество по прилаг.

НЕУЛОВИМЫЙ, неуловляемый, непоимчиный, кого или чего не уловишь, не поймаешь, не схватишь. -мость ж. свойство по прилаг. Неулов м. недолов, малый залов, недостаток в добыче зверя, рыбы, птицы и пр. Неуловмый, к неулову относящс. Неуловный год на соболей.

НЕУЛЫБА об. несмеян, несмеяна, суровый, пасмурный человек.

НЕУМА? нареч. пск. невдомек, не в примету. А мне и неума, что вы здесь! Неум м. арх. безумие, сумашествие. Неум взял. Он в неуме. Неумье ср. неразумье, нерассудительность.

НЕУМЕНЬЕ ср. недостаток уменья, навыка, качество неимеющего; неискуство, незнание. С неуменья руки не болят, не уметь выгодно. Неумелый человек, несмыслящий дела, работы, неумеющий; неумелка об. то же, шуточное. Неумеха зап. не рукодельница, непряха, неткаха.


В. Даль НЕУМЕРЕННЫЙ-НОГА

НЕУМЕРЕННЫЙ-НОГА

НЕУМЕРЕННЫЙ, непомерный, чрезмерный; | невоздержный, алчный, жадный; переступающий в чем-либо меру, должные пределы. Неумеренный едок, строгость; неумеренное прилежанье. -ность ж.; свойство это.

НЕУМЕСТНЫЙ, несообразный с местом, с делом, с обстоятельствами; неприличный, не идущий к чему, все, что некстати. Неуместно, неуместа тебе так говорить. Неуместность распоряжений этих доказана последствиями.

НЕУМОЛИМЫЙ, неупросимый, кого нельзя умолить или упросить. -мость ж. свойство, качество это. Бдим трудовой хлеб свой, неумоленный, невыпрошенный.

НЕУМОЛКНЫЙ, (неумолчный) немолчный, не умолкающий, не затихающий, вечно говорящий, шумящий.

НЕУМОЯ, неумойка, неумыва; неумывака, неумыха об. неумытик, неумой м. неопрятный человек, чумичка, грязнушка. За свой хлеб хоть неумойкой садись; за чужой, умоешься, помолишься, да и то подождешь. Пошла со двора неумывкою нареч. не успев умыться, не умывшись. Неумытый, говор. вм. некошной, чорт.

НЕУМЫВАКА, см. неумоя.

НЕУМЫКА об. неутомимый, неистомимый, кого не умыкаешь, неумаишь, не знающий усталости.

НЕУМЫТНЫЙ (мыть, пошлина), нелицеприимный, неподкупный, беспристрастный, честный и правдивый. -ность ж. свойство это.НЕУПЛАТА ж. неплата, нерасплата, неплатеж. Неуплата может относиться к одному случаю: неплата показывает отказ, нехотенье платить долг; неплатеж, более общая несостоятельность. Неуплатный долг, неуплатимый, которого должник уплатить не в силах, неоплатный. Неуплатчик м. -чица ж. кто не платит долгов, неплательщик. Я еще, слава Богу, неуплатчиком сроду не бывал, всегда платил в срок.

НЕУПОТРЕБИТЕЛЬНЫЙ, все, что не в ходу, не в обыке, обычае; непринятый, необиходный, необычный, неходячий. -ность ж. необычность, необиходность, неходячесть чего либо. Вещь от неупотребления стала негодною, залежалась, завалялась, испортилась от небреженья, не быв долго в руках.

НЕУПРАВА, -вка ж. неисправа, неисправность, неуспех в деле, упущенье по недосмотру и недосугу. Неуправа сталась, невзяла управа, не справились. Неуправный староста, не умеющий управлять, не могущий управиться делом.

НЕУПРОСИМЫЙ, не уступающий никаким просьбам, неумолимый, неуступчивый, неснисходительный. -мость ж. свойство это.

НЕУРАВНИТЕЛЬНЫЙ, -ность; противопол. уравнительный, -ность. Неуравнительный налог.

НЕУРОЖАЙ, неурод м. плохой, бедный, малый урожай; недород или нерод. Неурожай хлеба, безхлебица, голод. Вор неурожая не боится. Неурожайные года. Это поле плохое, неурожайное. Неурожайность наших мест ведома, обычный, всегдашний неурожай. Неуроженец и неуроженка страны, чужой, захожий.

НЕУРОЧЬЕ ср. неудача, незадача, не рок, не судьба, несчастное время, недобрая пора. Неурочное время, незаконное, не должное, не срочное, не то, какое нужно. В неурочное время охотиться нельзя.

НЕУРУЧНЫЙ арх. что не к рукам, несручный, несподручный, неловкий, неудобный. Неуручное ружье, неприкладистое. Экое неуручье топорище это! несручье.

НЕУРЯД м. неурядье ср. неурядь ж. или неурядица ж. неустройство, непорядок, беспорядок, расстройство, бестолочь, безурядица. Неурядливый, беспорядочный; нераспорядительный; бестолковый; неряшливый, беззаботный. Неурядливость ж. свойство это.

НЕУСТОЙ м. состоянье неустоявшейся жидкости, недостоявшей до известной меры, срока, степени. Квас мутный, от неустою. Сливок маловато, чай от неустою молока. | Неустой и неустойка ж. состоянье предмета, не устоявшего против какой силы. При неустойке судна на двух якорях, на третий плоха надежда. Мост сорвало от неустоя ледорезов. | Неисполненье обещанья, условия, обязательства, неустоянье в слове. | Неустойка, плата, пеня за неисполненье в срок обязательства. За неустойку не беда поплатиться. Условие заключено с неустойкою во сто рублей. Неустойный квас, молоко, неустоявшееся. Неустойчивый, не устаивающий, -ся. Земляная насыпь, без одежды, неустойчива. | С человеком, в слове и на деле неустойчивым, нельзя вести дел. | Черное море, приглубое и без островное, неустойчиво: зыбь долго ходить, после бури. Неостойчивый, шаткий, валкий. -вость ж. свойство, качество это.

НЕУСТРАШИМЫЙ, непристрашный, бесстрашный, кто не знает страха, безбоязненный, неробкий, смелый, храбрый. -мость ж. свойство это.

НЕУСТРОЙ м. и -ство ср. беспорядок, непорядок, неурядица.

НЕУСТУПА, неуступиха об. неуступчивый человек. Первая чарка шумиха, вторая задериха, третья неуступиха.

НЕУСЫПНЫЙ, неусыпучий надзор, беспрестанный, бесперемежный, всегдашний; бдительный, неутомимый, усердный. Тоска неусыпучая. -ность ж. свойство это.

НЕУТЕРПНЫЙ, нестерпимый, невыносимый, несносный. Неутерпчавый, нетерпеливый, не умеющий сносить, выносить что неприятное, напр. боль: кто не может выдержать, удержаться от чего, напр. от смеху. Мое сердце неутерпчивое, пылкое. -вость ж. свойство, недостаток это.

НЕУТИШНЫЙ, неутишимый, не могущий быть утишен или успокоен, укрощен; не утихающий, неутолимый, немолчный. -мость ж. свойство это.

НЕУТОЛИМАЯ жажда, боль, печаль, ненасытимая, неутишная, неутешимая; -мость ж. состоянье, свойство, по прилаг.

НЕУТОМИМЫЙ, неутомный, неутомчивый, неистомимый, не знающий устали; рьяный, ревностный, усердный, неусыпный. Неутомчивый конь, сносливый, крепкий. Неутомимость, неутомчивость ж. свойство это.

НЕУТРОВАТЬ? калужск. недожить в болезни до утра.

НЕУТУШИМЫЙ, неугасимый.

НЕУХВАЛИТЬСЯ чем, быть весьма довольным; не быть в силах похвалить что или похвалиться чем по заслугам; не нарадоваться. У них в доме люди живут неухвалятся.

НЕУЧЕНЬЕ, неучтивый, неуч и пр. см. неук.

НЕУЯЗВИМЫЙ, неуязвляемый, неязвимый, неранимый, в прямом и переносном, знач. -мость ж. свойство, качество это.

НЕУЯТНЫЙ тамб. нестатный, несуразный, неуклюжий, неловкий.

НЕФОРОЩЬ, нехворощь ж. растенье из рода полыни; Artemisia, разных видов.

НЕФРИТ м. зеленоватый камень, зеленчак, идущий на мелкие поделки; походить на змеевик. Нефритовая печать.

НЕФТЬ ж. горное масло, земляной деготь, ископаемая жидкая смола: она бывает белая, весьма жидкая; бурая и черная, до густоты смолы и наконец до твердого, гибкого сланца. Нефтяные ключи бывают в местах вулканических, напр. около Баку, где и роют нефтяные колодцы для стока и скопа нефти.

НЕФЫРЬ? вологодск. негодный, непотребный.

НЕХА об. симб. нелюдим? | вологодск. ротозей, рохля, вялый.

НЕХАЙ нареч. малорос. (от хаять?) смол. кур. ниж. перм. тамб., пусть, не тронь, незамай, не прети, дай волю.

НЕХВАТКА ж. яросл. недостаток чего, коли чего не хватает. Нехватки не пересилишь. Нехватка товара, припаса.

НЕХВОРОЩЬ, см. нефорощь.

НЕХИТРОСТНЫЙ человек, - поступок, бесхитростный, нелукавый, простой, прямой.

НЕХЛЮЩАВЫЙ пск. нехлюдок м. арх. нескладный, неуклюжий человек.

НЕХОЖДЕНЬЕ к должности, приказн. небыванье, частое отсутствие, прогул, отлучка.

НЕХОЛОСТЬ об. нехолощеное животное.

НЕХОЛЯВА об. орл. нехолюза кур. смол. неряха, неопрятный.

НЕХОРОВИТЫЙ кур. не совсем хороший, невидный, неказистый. На первой встрече, да нехоровитые речи!

НЕХОТЕНЬЕ всему помеха. При нехотении ни в чем успеха не будет. Нехотя нареч. против воли своей, поневоле, невольно, вынужденно; | со скукою, ленью, отвращеньем. Что ты, словно нехотя за дело берешься! Хотя-нехотя, а делай, хочешь, не хочешь. С ним и нехотя согрешишь. Неохоть, нехоть ж. свойство человека, делающего что неохотно, вяло, лениво, из-под неволи; лень, косность, вялость, недостаток деятельности, услужливости, готовности к делу. Такая нехоть у людей этих, что глядеть тошно. Что за нехоть напала на тебя? Нехотный работник докука. Не честно просишь, нехотно дать. Не честно даешь, нехотно принять.

НЕХРЕСТЬ (нехристь) об. и собират. не христианин, некрещеный: бранно бусурман. У нас народ, словно нехристь какая, не заставишь на пожарь воду таскать.

НЕХРУЩ херс. насекомое, Мelolonta, см. сипль (Наумов).

НЕЧА, нечего, см. нечто.

НЕЧАЕМЫЙ, нечаянный, неожиданный, нежданный, непредвиденный, внезапный. Из беремени полено в избе вывалилось - нечаянный гость будет. Нечаянная смерть легка. Легче если нечаянная смерть. Огонь погас - нечаянный гость. Нечаянно нареч. нечайкою ниж.-сем. нечато олон. арх. не думано, не гадано, невзначай, случайно, без намеренья, нехотя, невольно, ошибкою, по неосторожности. Нечаянно в чужую клеть зашел, невзначай узел навязал. Нечаянье ср. неожиданье чего. По нечаянью дождя собрались было ехать. Нечаянность ж. неожиданность или внезапность; | нечаянный случай, событие: нежданное обстоятельство. На такую нечаянность не припасешься. По нечаянности разбил стакан. Нечаянная радость, название иконы Божией Матери (Наумов).

НЕЧЕГО, род. пад. от нечто. На голом нечего взять. Ни что и звать, коли нечего дать. Короткие речи и слушать неча (нечего). Тут нечего портить, нечего поправлять. Убить нас некому, да и снять с нас нечего. Нечему, дат. над. от нечто. Нечему радоваться, мало хорошего. Тут нечему дивиться, не диво. Нечем и пр. см. нечто.

НЕЧЕЛИ орл.-мал. разве, нежто. Нечели поедешь в город.

НЕЧЕМ творительный падеж от нечто. Ну, ну, а погонять нечим! Нечем взят, ничего не сделаешь, средств нет. Некем взяться, люде нет; нечем взяться, средств, денег нет.

НЕЧЕСА об. нечесаный человек, растрепа, неряха, кудлатый, косматый; неопрятный. Нечесь ж. не чесанный лен, пенька, шерсть и пр.

НЕЧЕСТЬЕ ср. нечесть ж. беззаконие, все, что противно закону божескому или согласным с ним законам человеческим; житие во грехах, беспутство, преступная жизнь и дела, законопротивность. | Нечесть ж. непочтенье, неповиновенье, бесчестье, позор, срам, поругание; нечестие. | Люди такой жизни. Христиане живут у турок в нечести и под гнетом. Нечесть наша, по праздникам, замест церкви, да в кабак ходить. Нечестивый, беззаконный, неблагочестивый, неуважительный ко святыне; порочный, распутный, весьма развратный. Нечестивому все в угоду. -вец, -вица, нечестивый человек. Нечествовать, жить в нечестии, поступать нечестиво, беззаконничать; быть во грехе и в пороках.

НЕЧЕТНЫЙ, противопол. четный, непарный, неделимый на два без остатка, некратное число двух. Нечетные простые цифры: и, 5, 7, 9. Нечетка ж. нечет м. нечетное число. Игра в чет и нечет обычно орехами, где гадают, чет или нечет в кулаке. Курицу подсыпают нечетом яиць. Нечетка счастливая. Нечет с нечетом тот же чет. Гуляй нечетом, а день на разживу покидай! Кнут да пушка нечет любить.

НЕЧИВИЛЬ, нецывиль ж. смол. (нечувель?) беспамятство, бесчувственность, обморок. У нечевили бувь, в нецывилях.

НЕЧИННЫЙ, незаученный, несдержанный, не затверженный по внешности; нечинное, прямое и простое обращенье. | Неприличный, непристойный, невежливый; бесчинный. Нечинность ж. свойство по прилаг.

НЕЧИСТЫЙ, неопрятный, грязный, сорный, сальный, замаранный, замазанный, запачканный, загрязненный. Нечистая ветошка. Они нечисто живут. | Смешанный с чем-либо, подмешанный, с примесью чего худшего. Хлеб нечистый, много торицы. Нечистые конские масти, где примесь иной шерсти; и пр.: пегая, чубарая, чалая. | Запрещенный церковным законом, или поверьем, обычаем; поганый, скверный. Собака и мышь нечистые животные; лошадь чистое, кошка ни то, ни другое. Он лицом чист, бел, без сыпи или веснушек. Нечистый выговор, неправильное произношенье некоторых букв. Дело это нечисто, плутовато, нечестно. Нечисто ходить, неопрятно. Чисто около стекла ходить, пьяница. Он нечист на руку, вор. Он в этом деле чист, прав. У кого совесть нечиста, у тою подушка в головах вертится. Нечистая сила, нечистый, враг, дьявол, сатана. У нас в доме нечисто, ходить нежить, привидения, домовой, кикимора и пр. На межах и на распутьях нечистая сила. Нечистик м. твер. ниж. нечистая сила, дьявол. Нечисткая ткань, платье, которое дурно чистится. Нечистота ж. всякого рода сор либо дрянь, грязь, пыль, все, что марает, грязнит, гадит, пачкает, сорит. | Свойство или состоянье нечистого, в прямом и переносном, знач. Нечистота душевная паче нечистоты телесной. Нечистота в пище, поганое, по вере или обычаю. Нечисть ж. нечистота, более в первом значении; | всякая накожная болезнь: чесотка, сыпи, болячки, лишаи и пр. | Болезнь сифилитическая. | Погань, скверна; плотоядные насекомые; поганая пища, напр.: конина, заяц; народ или люди, признаваемые почему либо погаными, нечистыми, с которыми не должно сообщаться, хлебать из одной чашки и пр.

НЕЧТО, нещечко и пр. см. не. НЕЧТО нареч. нешто, не что иное, да, так, конечно, разумеется, вестимо; пожалуй, нечего делать, пусть так, ладно, быть так. Пойти-то нечто, да было бы почто. Дать то бы нечто, да было бы за что. Бывал ли ты в Питере? - "Нечто". - Берешь, что ли, полтину? - "Нечто, давай". Принимая знач. сущ., нечто склоняется я получает большую выразительность в речи. Нечто возьмешь, нечто ему сделаешь, ничего не возьмешь, не сделаешь. Нечто в лесу трещит, что не медведь ломится, не что иное. Некто совал, сам попал. Нечего делать, тут нечего взять, ничего нельзя. Нечему радоваться. Некого спосылать. Некому по мне тужить. Некем взяться. Нечем пособить. Не с чем ему воевать. Не о чем толковать. Не по ем барской барыне плакать. Не во что сливать. Незачем ходить. Не у чего сидеть и пр. Нечем нареч. вост. чем, нежели. Нечем по миру идти, лучше поработать (ничем?). Нечевуха об. арх. шатун, дармоед; кто ничего не делает или ничего не умеет делать. Нечто, нешто, нежто (неужто, не-ж-то) южн. нежь, вопросительное, разве, будто, неужли. Нежто пойдешь в город? Нежто ты не слышал? Нежто он тебе не говорил? Заключает в себе убежденье, противное вопросу: я чаял, ты не пойдешь; ты, конечно, слышал; верно он говорил тебе. Встарь нежто (неправильно нечто) писалось вместо ежели, если: а нечто будет, придет он, а если, бы пришел.

НЕЧУВСТВИТЕЛЬНЫЙ, противопол. чувствительный. У него нечувствительное сердце, черствое, жестокое. Он нечувствителен к увещаниям, закоснел; его словом не проймешь. Укол этот для меня нечувствителен, я не чувствую, не слышу его, или боль ничтожная. Человек растет нечувствительно, бессознательно, не чувствуя роста, незаметно. Кость нечувствительна, а слышит боль накостная плева, кость не чутка на боль, к боли.

НЕЧУТЬ южн. оренб. перм. и др. нечутко арх. не слышно, не слыхать, нет молвы об этом. У нас нечуть про солдатчину. Нечуваха об. калужск. нечувствительный, неблагодарный, непослушный человек. Невчунай? симб. неучтивец, невежа, нелюдим. Нечуй м. растение Aspera spica; нечуй-ветер, растение. Hieraclum pilosella, желтомохорочник, мышьи ушки, лихорадочная, сокольника?

НЕЩАДНЫЙ, беспощадный, немилосердный, жестокий. Встарь приговоры писались: бить нещадно кнутом и пр. -ность ж. жестокосердие, не(бес)пощадность.,

НЕЯВКА ж. противпол. явка; неявленье себя, вида своего, товара и пр. За неявку к должности в срок, уволен. По неявке накладной, товар задержан. Неявочный, не явленный, не заявленный где следовало; утаенный.

НЕЯГЛЫЙ ниж. вялый, неповоротливый, косный, ленивый, у кого дело не яглится.

НЕЯДЕНИЕ ср. воздержанье от пищи, голоданье, голодный пост.

НЕЯСЫТЬ ж. птица баба, пеликан? | Вид пугача, филина. | Сказочная, прожорливая, ненасытная птица. | Человек, ненасытно жадный к пище, или к богатству, отличиям и пр.

НЕЁЛА ж. костр. неудача; | об. человек неудатный, нерасторопный.

НИ, с отрицанием вообще, означ. отрицание, отказ, запрет: недостаток, отсутствие; без исключительность; твердое и общее отрицанье. Нет ни пылинки. Ни гроша в доме. На улице ни души. Нисколько нет. Никто не пришел. Я никак не хочу. Этого никогда не бывало. Ни охни, не смей охнуть; нишни, ни гугу, молчи. Ниже понюхать никому не дам. Ни слова, т. е. не сказал, не скажу, не говори и пр. Всех зови, кто б ни пришел. Как бы ни было, а надо дело уладить. Подай, какой ни есть. Делает, как ни попало. Куда б ни занесло, все равно. Что нибудь, могло быть признано одним словом, наречием: что бы ни было, что есть, что попадется, случится, все равно что; народ говорит: что ни есть, что ни на будь, что ни на есть. Что ни на есть лучший, наилучший. При отрицании нескольких понятий сряду повторяется: Это ни то, ни сё; ни бес, ни хохуля: ни рыба, ни мясо; ни стрижено, ни брито, ни из короба, ни в короб. С местоимением и нареч., ни образует новые, отрицательные местоимения и нареч. нигде, никто, никому, ни почему, никак, никогда и пр. Он его ни во что ставит, или не ставит. Ни в кои поры, прим. скоро, мигом, живо. Ни духу, ничего нет. Мне никчому, новг. твер. невдогад, невдомек. Мне ничто нипочем: был бы ерошка с калачом! Делать как ни будь, так никак и не будет. Когда ни будь умирать надо. Это мне все нипочем. Что ни дальше, то не легче (то лучше). Что ни будь, да будет. Про это ни слова (т. е. не спорю). Ни куется, ни плющится. Ни Миша, ни Гриша. Ни сана, ни мана (татарское, тебе, мне). Ни да, ни нет: ни туда, ни сюда; ни туда ни оттуда, ни птру, ни ну; ни так, ни сяк, ни этак. | нареч. отрицание нет, никак, никогда; иногда сдваивается, в виде клятвы, зарока, согласно Писанию: Буди же слово ваше, ей-ей; ни-ни. Ты был здесь? "Ни, и не подходил". Пойдем, что ли! "Ни, ни, и не говори". На малоруском ни всегда говорят вместо нет. Если на вопрос: можно взять книгу? ответить запретом ни, ни, то это может быть в союз и наречие; в первом случае, подразумевается: никак, ни за что, ни в каком случае, ни отнюдь; во втором, это уверенье, что нельзя, не дам. Нибы, нибы-то южн. с малорусским, а на зап. произношение нябы, будто, будто бы, как бы ровно, словно; разве, нежто. Нибы то и не видал, притворяется, будто не видел.

НИВА ж. обработанное поле, пашня, посевы; полоса, клин, участок. | Новг. росчисть, огнище, пожег, кулига, валки, чищоба под пашню. | Твер. и вят. рожь на корню. | Вор. десятина. Полнивы, полдесятины. | Ряз. полдесятины? | Арх. с лопарск. сарма, перекат, порог речной. Не поле родит, а нивка. Не земля родит (кормит), а нивка (т. е. обработанная). Не поле (или не загон) кормит, а нива. Нивка не моя, а серп чужой. Найдется нивка и бобылю, на свои кости. Велико, да болото: мала, да нивка. Нивка, нивка, отдай мою силку! говорят жницы, на спожинки, катаясь по жниву. | Пск. твер. луг, пожня; | трава покосная. Ноньма нива большая, трава росла. Нивный, нивяной, к ниве относящийся. Ниворосль м. или мн. ниворосли, растенья хлебные, колосовые, соломчатые или злаки, Gramineae, колосянки. Злаки образуют особый отдел или семейство, и ботаники придумали им общее названье ниворослей; но как по нивам растут одни только хлебные злаки, прочие же, напротив, на почве задерневшей, то общее названье: злаки, или же колосянки, приличные. Нивяник м. растение Leucathemum vulgare, см. белик. Нивянка ж. растение Dryas octopetala.

НИВГАТЬ? арх.-кем. свистать.

НИВЕЛИРОВАТЬ местность, определять относительную наклонность, возвышения и понижения; проходить напрогляд; проглядывать, проглядеть местность; пройти ее по уровню или уровнем. -ся, быть проходиму напрогляд, по уровню. Нивелированье ср. длит. нивелировка ж. об. действ. по глаг., проход по уровню, проход напрогляд, или прогляд места. Нивелировщик, проглядчик, уровенщик. Нивелир, снаряд для этого дела; уровень: отвес над лежачею линейкою, показывающий степень наклонности его. Нивелирный, относящийся до проходу по уровню.

НИГВА ж. степная, песковая блоха Pulex penetrans; один вид водится в наших прикаспийских степях; другой, забивающийся под кожу, в знойной Америке.

НИГДЕ нареч. ни в каком месте, противопол. везде, всюду. См. ни. Бог не даст, нигде не возьмешь, или нигде (негде?) возьмешь. Нигде не дадут места нагреть.

НИГИЛИЗМ ж. лат. безобразное и безнравственное ученье, отвергающее все, чего нельзя ощупать.

НИГРИН м. черная титановая руда, с примесью железа и мангана.

НИГУГУ, ни слова, ни пикни; молчи, молчать (повелевательное), нишни.

НИЖЕ союз ни даже, отнюдь не, и не; нисколько, ни малейшее: обычно образует вторительное отрицанье, посдл не или ни. Ничего не дам, ниже одной крошки. Разве ты этого не знаешь? "Ниже во сне не видал". Не продам, ниже подарю. Нижли союз разве что, кроме что, разве, или, нежто. Нижли сам придет, а то ничего не сделает.

НИЖНИЙ, нижайший и пр. см. низ.

НИЗ м. противопол. верх, высота: часть или конец предмета, обращенный к земле, изножье, основанье, нижняя часть, конец, край. Низ дома каменный, а верх деревянный. Подделать под дома каменный низ, основанье, кладку, фундамент. У нас под избами все низы каменные. Низ горы лесной, верх голый. *Лучше низом, нежели горою, поскромнее. | Испод, подошва, дно; бок или сторона предмета, на которой он стоить, лежит. Низ подсвечника суконный. Станови тюк низом, не ворочай. | Низменное место, низы, низь ж. Я шел низом, он верхом или горою. На низу не стройся, вода поймет. По низам у нас покосы. Раздал отсюда все низом (низью) пошел до самого озера. По низам туманы стоят, до солнышка косить не дают. | Место, лежащее далее, ниже по теченью реки, низовье, низовье, низовье, местность, далее от вершины и ближе к устью. Низ реки, у нас б. ч. разумеют юг, (а в Сибири север), относя это слово к Волге, почему все города, ниже Симбирска, зовут низовыми; а низовой ветер, юго-восточный. Низова погода или низовок м. сиб. ветер с устья реки. Низкий м. мн. моск. нижняя, иногда и исподняя связь комнат под трактиром, род черной харчевни и кабака. | Низ, сиб. европейская часть Руси. Было. да на низ сплыло. Гости незваные, низовые, подломали сени новые. На низ вода снесет, а вверх кабала (неволя) свезет, о бурлаках. Ступай на низ, пшеничное есть, в бурлаки. Такой-то на низ ушел, поплыл на низовье по Волге. Наши еще снизу не вернулись, с путины. | Было ли на низ, ходил ли на низ, спрашивают больного, было ли испражненье? Поняв вопрос этот, как его понимают на Волге, крестьянин отвечал врачу: "Нет, я дальше Симбирска не бывал: а вот брат у меня, так ходил до самой Астрахани". Проглоченная монетка вышла низом. | Нижние ноты или звуки в музыке, густые, басовые. Бери низом, а я верхом. | Соединяясь с другими словами, низ обращается в предлог, бросая ъ и заменяя его иногда, особ. перед й, буквою о; перед п, х, ц, ч,. ш, щ, конечное з изменяется в с. Низ всегда означает движенье сверху, падение, направленье к низу, вниз, и слова этою образованья сами собой понятны, напр.. Низвергать каменья с горы. Низвергнуть кого с высоты величия. Он низвергся в пропасть. Водопад низвергается. Низверганье ср. длит. низверженье окончат. низвергнутие однократное. действ. по глаг. Низверг м. остатки, ошурки, осадок, грязь от воска при стопке его. Горный поток низвлекает пни и каменья. Градинка низвлекается тяготпньем. Низводить, низвести кого с лестницы, из мира мечтаний в мир вещественный. Низгнетать, низгнести, давить сверху, нажимать. Низдавленье воды на дно сосуда. Низлагать, низложить кичливого врага. Низководица ж. низководье ср. низкая, малая вода. Низкодол м. -лье ср. низина. Водомет ниспадает, и раздробляется при ниспадении. Просящему Господь ниспосылает или ниспошлет благословение свое. Ниспосыланье длит. ниспосланье окончат. действ. по глаг. Орел ниспускается, ниспустился, низринулся с утеса. Нисходить с гор. Низойти к нуждам ближнего. Солнце нисходит к закату. Нисхожденье ср. длит. нисшествие окончат. действ. по глаг.

НИЗАТЬ, низывать что на что, вздевать несколько вещей подряд на нитку, проволоку, на вилку, спичку и пр. Слез не низать, не ожерелье собрать. Врет, как бисер нижет. Рыбу нижут на кукан, под жабры. Азиаты нижут ломти баранины на спичку и жарят ее: это кебафь, кебавь или шашлык. Ветер так и нижет сквозь одежи. Нижет строку в строку (прикзаный), а что проку? -ся, быть низану; | низать самого себя, садиться рядком, поднизью. Этот бисер не нижется, не дается низать, и пр. если дырочки узки. Смотри, как роса нижется по краям листочков! Вынизать, унизать жемчугом. Взнизывай по две бисеринки зараз. Внизала в жемчуг дрянных бус. Донизывай скорее. Донизалась до нельзя. Занизала всю кайму. Изнижу весь жемчуг. Нанижи перепелов на вертел. Наднижи мне, а я кончу. Листочки, по росе, словно жемчугом обнизаны, по краям. Отнизать половину. Понизала немного. Поднизывай по узору, подбирай. Перенизать снова. Я все перенизала. Пронизать что, проткнуть насквозь. Разнизалась тут, не к месту. Снизала ожерелок. Трава унизана росиночками. Низанье ср. длит. низка ж. об. действ. по глаг. | Низанье, низанный убор, всякая низанная, бисерная работа. | Низка, или низь ж. одна низанная нить, снизка, нитка жемчугу, бус, бисеру и пр. Низальная игла, бисерная. Низайльщик м. -щица ж. кто промышляет низкою, низаньем; низатель рифм, рифмоплет. На бисерных фабриках держат особых низальщиц.

НИЗКИЙ, противопол. высокий: малый, короткий, невысокий, небольшой; приземистый, малорослый; низменный, дольний; | *плохой по качеству, доброте, достоинству. Горы эти низки. Облака низко ходят. Двери в доме низки, да и сам хозяин низенек. От Каспийского моря до Ледовитого пролегает низкая полоса или лог. У нас места низкие, сырые. Низкая доброта товара, низкий разбор, плохого качества, недобротный. Низкое серебро, низкопробное, ниже 84 пробы. Низкая цена, дешевая. Низкий родом, низкого сословия, не знатный, не дворян, простолюдин. Низкий человек, поступок, низкая душа, подлый, бессовестный; в старину, и низкое происхожденье называлось подлым. Низкий слог, язык, простонародный, грубый. Низкий голос, низкие звуки, толстый, грубый, густой, басовый, басистый. Низкая теплота, малая; холод, стужа. Низкое чутье собаки, когда она ищет рылом в землю. Низко, так близко, а высоко, так и далеко. Стоит пот низок, на нем сто ризок? (вилок, качан). Поднялся высоконько, а спустился низенько. Низким-низёхонько прошел, прокрался тихо, смиренно. Что кланяешься низко, аль праздник близко? (т. е. денег просишь, говорит хозяин мастеровому). Через низкий тын так и тянет, словно домой! Высоко поднял, да низко спустил. Солнце низенько, так и вечер близенько. Низший сравнительной степени, нижайший превосходной степени прилагательное низкий. Низшие сословия, податные. Низишие слои народа, умственно, конечно ниже, а нравственно, нередко выше нас. Нижайший, всенижайший слуга, в письмах ныне б. ч. заменено выражением: покорный, покорнейший слуга. Ниже сравн. степень нареч. низко. Я сидел ниже его, ближе к концу, хотя и на одной высоте; я стою ниже его, чином, должностью. Об этом говорится ниже, смотри ниже, далее, впереди, ближе к концу книги. Седло ниже собаки, а выше лошади. Ниже травы, тише воды. Выше лесу стоячего, ниже облака ходячего, сказочное. Низко и ниже ставятся слитно впереди речений, сохраняя всегда свое значенье. Низкозадая лошадь. Низкопередая лягавая собака. Низкопоклонник, -ница, угодник или льстец, искатель, пролазь. Низкопоклонный прислужник. Иные низкопоклонничают удачно. -породая лошадь.

НИЗКОПРОБНОЕ серебро и золото, с большею примесью или сплавом, чем установлено; у нас высокопробное в монете (кроме новой серебряной), в серебре, 84-й пробы, т. е. 12 частей меди на 81 части серебра; оно же должно быть в деле. Низкоствольный лес, короткий лесиною, малорослый, идущий в сучья. Лес этот по низкоствольности негоден в постройку; по короткости бревна, голомени. Низкосучный лес, не голомястый, суковатый. Нижеизложенный, -изъясненный, -именованный; ниженазванный, нижеозначенный, нижеобъясненный; нижеписанный, -поименованный, -помянутый, -приведенный; нижесказанный, -следующий и пр. выражения более приказные: далее, ближе к концу рукописи, бумаги, книги. Низковатый, немного низкий, не довольно высокий; низковатость ж. состоянье, качество по прилагательному. Место это низковато, кажется сыровато будет. Покои низковаты. Низкость ж. недостаток в высоте, вышине или в возвышенности. По низкости роста он в солдаты негоден. При низкости положения города (или низменности), грязь и сырость неизбежны. Низость, низкость, но более в переносном знач. Низость поступка, подлость. Он родился в низкости или в низости, от простолюдинов. Нижний, находящийся внизу, на низу, под низом; исподний. Нижнее жилье, или связь, этаж, ярус, низ. Нижние слои почвы. Нижнее платье, штаны, брюки, панталоны, шаровары; рейтузы, чикчиры и пр. Хоть за нижним концом, да за тем же столом. Нижняя часть города, низменная, подгорная. Нижние города, низовые, понизовые, лежащие ниже по теченью реки, отчего и названье Нижнего Новгорода. Нижняя путина, низовая, по воде; верхняя, верховая, против воды. Нижние или низшие присутственные места, суды первой степени, земский, уездный магистраты и пр. Нижний чин, не офицерский, унтерский и рядовой. Низина, низовина ж. низкость; | низменность, низ. У них комнаты такая низина, что сидеть душно. Низиною у нас земля хороша, да мокро больно, вымокает хлеб. Низовка ж. хлеб, идущий с низовья Волги. Пшеница низовка, саратовская. | Плохой сорт рогож, с р. Ветлуги. | Прим. низовая лихорадка, привезенная бурлаками. | Растенье Nerteria.

НИЗМЯНКА ж. низкорослый лесок по дурной почве; кустарный дрянной лес; ёрник. | Растенье Centunculus. Низменный кустарник, низкий, малорослый; низменное место, дол, подол, лог, низ, низина, низы. Низменность ж. свойство, состоянье низменного, низкость; | низ, низмина, нижейка пск. низменное место. Низить употребл. с предлогом, понижать. Обнизить зарядом, выстрелом, не попасть в цель, а ниже; понизить цену на торгах, сделать уступку; унижать чье достоинство. Низиться, понижаться, спадать, упадать. Вода низится. Слава его низится. Вода донизилась до уровня, до межени. Обнизился выстрелом. Градусник понижается, жара спадает. Не унижайся ни перед кем. Я этим не унизился. Низить, низнуть, низиться, понижаться, опускаться, упадать. Метель низнет, потянула низом. Вода низнет, спадает. Хлеб низнет, падает в цене. Низовать, о ловчей птице, парить низом, брать полетом ниже дичи, взгоняя ее выше, чтобы не запала; если два сокола пущены, то другой в это время верхует. Низовщики м. мн. низовщина ж. собирательное рабочий народ с низовья. Низовка, см. снег. Низок петерб. трактирчик в нижнем этаже (Наумов). Нижник м. нижний, исподний брус в стройке; | обрубок под нижний венец; лежачий, нижник; вкопанный, стул. | Нижний конец, край; нижний, по теченью, конец острова, прим. | Исподний жернов; вообще, все исподнее, как: плохой хлеб сысподу одонья; синец, нижний слой льда и пр. Нижнаца ж. арх. нижняя тетива, покромочная веревка перемета, с кибасами, грузилами. | Нижница, исподница, юбка; стан, станушка рубахи. Нижняк м. исподний жернов. Низагорье ср. уступ, увал от горы, хребет или гряда второй степени, ниже кряжа, главных гор. По гребням кряжевым нет дичи, ищи лисами по низогорью. Низомежек м. равнинка меж гор; лог, плоская долина. Низомежье ср. то же, но в более обширном размере. Низень м. ножуха ж. нажутка об. малорослый человек.

НИКА, ничка ж. ничей, ничек м. ничье ср. наника, наничье, изнанка, тыл, испод, исподинка, выворот, выворотная сторона; противопол. лицо, лицевая, личная сторона. Обернуть ткань никой, ничкою, ничком, ничьем, нанику, наничь, взничь, исподом кверху, изнанкою наружу, лицом вниз, навыворот. В игре в бабки, хребтик её жох, испод ничка, бок плоцка, бока. В орлянке, ника, решето, изнанка монеты; лицо, копье, орел. В бабк. и орл. говорят и никон. Ниц, ничком, ником нареч., о человеке, лицом к земле, затылком кверху, противопол. вник, взничь, навзник, навзничь. Ты на нику, наникою, ничкою пришила, изнанкою; он пал ниц перед иконою, пал на лицо свое: он поскользнулся и упал ничком, вперед, носом в землю. Он подошел, подкрался ничком, симб. пенз. согнувшись, опустив голову, тихо, робко; украдкою, втихомолку, нечаянно. Это знач. ничком может быть нишком, от нишнуть, и одно я то же с малорусским. нищечком, тайком, втихомолку. Ползком перед ним да ничком. Не то пьяный, что ничком падает, а то пьяный, что навзничь. Ник м. (общее с немецк. Genick) затылок, загривок, задняя сторона шеи. Ударить по нику, по шее. От этого никать, употребл. с предлогом и никнуть, нагибаться, склоняться долу; хилеть, упадать, вянуть, блекнуть, погибать; изводиться. В засуху все прозябенье никнет. Цветы от недогляда никнуть. Дух никнет, упадает. На меня возникло подозренье. Побитый хлеб взник опять. Надо вникать в смысл дела. Новые острова выникают из моря. Доникли ветви до земли. Лед изник весь. Вербы наникли на пруд. Колос поник. Весь хлеб переник. Приник ко мне головою. Дождь проникает насквозь. Никлый, пониклый; вялый, блеклый. Ниций зап. низкий, низменный, преклонный. Ницая скула, нарыв на скуле. Ницые лозы, или ницелоз, Salix repens, сочиненное, ёрник, стланец таловатый, ветловый, ракитовый,.

НИКАК нареч. накаково пск. твер. никоим образом, никакими мерами, средствами; отнюдь, ни за что. Этого никак нельзя. Я никак этого не позволю. | Никак, вопросительное, ошибочно. По сеням и так и сяк, а в избу никак? дверь. Нельзя никак: а сам руку назад. Никакой местоимение отрицат. ни один, ни который, никто, ничто; но эти местоимения отвечают на вопросы который, а никакой отвечает на какой, т. е. относится до свойств, качеств. Какой выберешь, синий или красный? "Никакой, вовсе не нужно". Никакому плуту не верь, какого бы разбора он ни был. Съешь и ржаного, как нет никакого. НИКАК нареч. кажется, видится, должно быть, по-видимому, я думаю; более вопросит. Никак приходил кто-то? "Никак нет, никого не было". Никак нет, то же отрицание, нет, но оно смягчено, почитаясь более вежливым, особ. у военных. Никак наши едут. Клин-то, никак, притачать надо. Некогда, неколи нареч. недосуг, недосужно, нет времени. И некогда, да поневоле есть когда. Некогда плясать, как посылают жать. Все неколи да некогда; а будет и когда, да уж нас не будет тогда: т. е. будет досуг, как вон понесут. Некогдашний, недавний, недавнишний. Помнишь ли? "Некогдашнее дело, как его не помнить!"

НИКАКОГО терпения нет, нельзя терпеть. Всякому терпению мера. За терпение дает Бог спасение. Терпению - спасение. Без терпения нет спасения. Терпение лучше спасения. Терпение дает умение. На хотение есть терпение. Терпеливый на боль, сносливый. Терпеливый, начальник, учитель, спокойный, рассудительный, великодушный, снисходительный. -восоть, свойство и качество это. Терпе(ё)лый кур. терпеливый. Терпёл Бог, кормилец наш! Терпкий пск. то же. | См. терпкий. Терпимый, что или кого терпят только по милосердию, снисхождению. -мость, свойство, качество это. Терпимость вер, разных исповеданий. Терпимость личных убеждений. Терпельник, -ница, мученик, терпевший много от преследований, гонений, особенно за веру. Терпячка ж. терпение. У него терпячки нет, или у него нетерпячка. Терпячий человек, терпеливый и сносливый. Терпиха, тюрьма, острог.

НИКАНЕЦ вост.-сиб. китаец.

НИКАПЫ нареч. вологодск. ни капли, ни крошки, нисколько, нималейше.

НИКЕЛЬ м. один из менее известных металлов, находимый только в руде и в соединении с другими металлами, напр. с мышьяком. Никелевая руда.

НИКИТА ВЕШНИЙ, в народе, день 3 апреля. Коли на Никиту лед не прошел (на Оке), то улов рыбы будет плохой. Водяной просыпается от зимней спячки. Никиты-гусепролета, гусятника, репореза, или гусари, день 15 сентября. Отлет диких гусей; праздник гусятинков, спуск гусаков на драку; стригут овец в бьют гусей. На вешнего рыбаки угощают домового, утепляя лошадь и приговаривая: Вот тебе, дедушка, гостинец на новоселье; люби да жалуй нашу семью; на гусаря бросают ему, задабривая, гуся без головы, а голову относят домой, для счета ломовому, чтоб не обиделся.

НИКИТКИ, мякитки ж. мн. бока, пахи. Под никитки его!

НИКИФОРЦЫ м. мн. калужск. тул. высокие лапти, без обор, носятся дома, или обуваясь на скорую руку; босовки.

НИКНУТЬ, см. ник.

НИКОВУШКО пск. твер. никто, никого нет, ни одной души.

НИКОГДА, наколи нареч. ни в какое время; ни прежде, ни теперь, ни после. Этого никогда не бывало, не случалось, не водилось. Николи этого не видывал. Этого никогда быть не может. Николи или нисколи (твер. пск.) сбегать, в несколько, в неколико времени, скоро. Ни в жизнь, ни в жизть, ни прежь ни опосля, зарок, никогда этого не будет, не стану.

НИКОЛИН ДЕНЬ. Никола зимний, день 6-го декабря; летний, 9-го мая. Никола качанный, 27 июня; капуста завивается в кочны. Хвали зиму после Николина дня. До Николы нет добра николи, зап. нет дороги. Никольщина, один из двух праздников, 6 мая, который, во многих местах, как приходский, празднуется неделю. Местами никольщину празднуют, по обету, и в иное время, осенью либо зимою: заказной молебен, крестный ход, акафист и водосвятие; обещатель бьет вола, отдает кожу на причт, зовет гостей, кормить нищих. На никольщину и друга зови, и недруга зови: все друзья будут. Николить, праздновать никольщину; | пить, гулять, пьянствовать. Наши заниколили, загуляли. Что наковал, то и прониколил. Дониколился до сумы.

НИКОМ, никон, см. ник.

НИКОТОРЫЙ местоимение отрицат. ни один из тех, о коих идет речь. Никоторые из сапогов этих не годятся. Никоторому из вас не верю. В предложном пад. предлог ставится после ни: Ни с которой стороны нет приступу. На котором из этих случаев я не слыхал. Никмо местоимение отрицат. для существа, для предметов одушевленных, личных: ни один человек. Хотя кто и никто относятся ко всему живому, дышащему, а что и ничто - к неживущему, неодушевленному, но вопрос: кто, подразумевает сознательную личность; говоря о животных, как то затрудняются употреблять кто, и потому нередко избегают и того и другого, говоря: какой, который: никоторый, никакой, ни один и пр. Еще Бог с нами, никто же на ны. Всяк к скопцу, а никто к веслу. Смерти никто не минует (никому не миновать). Смерть никого не минуеть Ни о ком не тужит, предлог вставляется. Никуда нареч. ни в какое место; | ни к чему, ни во что, ни в какое дело. Я вчера никуда не ездил, ходил, либо сидел дома. Не выходи никуда. Бумага эта никуда не годится, она никуда не пойдет. Не то худо, что худо, а то худо, что никуда не годится. Никчему нареч. ни на что, ни в какое дело, ни на какую потребу, без пользы, без нужды, тщетно, напрасно, даром, по пустому. Нет такой вещи, чтобы никчему не годилась. Все это ты никчему делаешь, толку не будет. Я проходил никчему. В этом доме никчему ни применишься, т. е. к странностям, причудам; здесь правильнее ни к чему. А мне и никчому, твер. невдомек, невпримету, не вижу, не догадался. Никчемный человек, никуда не годный, никчему не полезный; никчемность, негодность. Нимало, нисколько нареч. отрицат. нет, совсем не, ни, напротив. Ты нездоров? "Нимало, нисколько". Я его нималейше не боюсь. Не жди помощи ниоткуда, ниотколь, ни с какой стороны, ни от кого. Ни(е?)покуда, не век, не довеку. Непокуда мне молодцу шататься, песня. Нипочем нареч. ничего не стоит; дешево, сходно, или легко сделать, нисколько не трудно, Ему солгать нипочем. В Ростове капуста нипочем. Мне все нипочем, был бы будочник знаком. Сесть нисчем, не при чем, безо всего. Нисчимница, смол. обед на одном плохом хлебе, без всякого приварка, пустоварица; | нужда, голод.

НИЛАС м. арх. тонкий осенний лед, который носит и крошит по зазимью в море и в устьях рек. Нилакса ж. арх. длинная коса в море, особ. на Новой. Земле.

НИЛКА, нимо и пр. произн, местами вологодск. костр. милка, мимо и пр.

НИМАЛО, нипокуда, нипочем и пр. см. никоторый.

НИНАЧЕ нареч. южн. не иначе, будто, как будто, как бы. Кричат, ниначе режут его!

НИОБИЙ, один из открытых химиками металлов.

НИОТКОЛЬ взялся, ниоткуда вышел, ниоткуль явился невесть откуда, не знать отколь.

НИПОРУДА ж. пск. твер. человек, с коим не сладишь, не сговоришь; правлн. непоруда.

НИПОЧТО нареч. ни для чего, ни за чем, попусту. Пошел нипочто, принес ничего. (Непочто, незачем, не нужно, не надо).

НИРАЛ, нерал м. морск. снасть одного разряда с гитовыми, для уборки паруса; нирал бывает у безрейных парусов, у стакселей: фал подымает и растягивает такой парус, за вершинку его, а нирал, спускает и собирает его в кучку.

НИСЕНИТНИЦА ж. южн. ни то, ни сё, чепуха, бессмыслица, вздор.

НИСПАДАТЬ, -пускать, -ходить и пр. см. низ.

НИСПОД м. пск. твер. под, печной под.

НИСЬ союз невесть, не знать, неведомо; или, либо. Нись придет, нись нет?

НИТОВЬЕ, нитье ср. нитки в самом обшем знач. Нитьем да иголочьем торгуют. Нитина ж. одна, отрезанная нитка. | * Нитинка об. тонкий, худой, сухощавый человек. Нитяный, сделанный из ниток, обычно в знач. пеньковый, льняной. Это бумажные кружева, а это нитяные. Конь железный, хвост нитяный? игла. Нитчатый, нитеобразный, -видный, на нитку похожий, волокнистый; | свитый, спутанный из нитей. Ниточный промысел, торговля нитками, нитьем, занятие ниточника, -ницы. Нитянак м. понитник, домотканый посконный кафтан, балахон, летник, холодник; холщевик, полотняник, то же, но тоньше и другого тканья. Нитчанка, нитчатка, растенье низшего рода, соnferva, в стоячих водах, похоже на путаницу из зеленых нитей; лягушачий шелк, тина; она, среди лета, заволакивает пруды, вода цветет. Нитченка ж. толстая нитка: ссученная пряжа для рыболовных сетей; дел. Нитяницы, ниченицы, нитченки, ниченки ж. мн. нит м. собират. ниты м. мн. нита ж. собр. часть ткацкого стана; кеп или кепы, нитяные петли между двух поперечных жердочек, для подъема нитей основы, через одну, подножкою, чем и образуется зев, для пропуска челна: бердо ходить впереди иитов. Подкичивать нить (от китина), связывать порванные ниченки. | Нитяницы, нитянка ж. мн. пск. твер. нитяные, вязаные перчатки. Ниченковый. нитный, к ниченкам относящийся. Нитковщик м. работник на суконной фабрике. Наткоплут м. шуточн. ткач. Ничей м. или начейка ж. перм. мережная петля, очко сети, ячея, ячейка. Ничаница ж. ничальны доски, сев. вост. две доски стойком, снаряд для деланья ниченок, кепа. Нитить ничаницу. сновать ее на досках.

НИТЬ ж. волокно, волоконце; всякое сравнит, длинное и тонкое, гибкое и мягкое вещество. Волоса, роговые, трубчатые нити. Мышцы образованы из мясных нитей. Нити основы, на ткацком стану. Тянутая, проволочная нить. Тина нитями. Нить паутины делится еще на волокна. Нитка ж. всякая одиночная прядь, ссученные врастяжку волокна, нити; спущенная из двух или более прядей тонкая вервь, особ. для шитья. Нитка однопрядная или пряжа; - сканные, сученые, двойная, спущенная пряжа; нитки крученые, круто сосканныя; нитка голандская, парусная, в толстый вязальный пруток; толще этого, зовут уже бичевкою. Швейная нитка, у нас, пеньковая, посконная и льняная; у турок, бумажная; у китайцев, бумажная и шелковая; в Средней Азии, бумажная и шерстяная; у киргизов, из верблюжьей бороды; у алеутов, жильная и пр. Дай ниточки. Это гнилая нитченка. Эку нитищу выпряла! Сварить сыроп на нитку, чтоб тянулся меж пальцев ниткою. Вытянуться в нитку, об одном предм. исхудать; о многих, стать рядом друг за другом, гусем. Вытянуться по нитке ровно, по черте, по линейке; отбить или ударить ниткой, провести самую прямую черту, натянув нитку за концы, намелив или науглив ее и щелкнув ею посередке. Ходить по ниточке быть в строгом послушании. Дело висит на ниточке, чуть держится, легко может рушиться. Ниткою не свяжешь: разбитой посуды, разошедшихся супругов. Подымать клубок за нитку, делать дело бестолково, навыворот; безуспешно. По нитке дойдешь и до клубочка, о розысках. Мужик в кольях, баба в нитках, намек на крутость и на хитрость. Весною день долог, да нитка коротка, лениво прядется. Дни-то долгие (весной), да нитки-те короткие (т. е. лень прясть). Долог день, да нитка коротка (весной). Девка прядет, а Бог ей нитку дает. Длинная (долгая) нитка - ленивая швея. На экой нитке слепых водят (т. е. на длинной). Тонкую нитку ведет, да худую славу кладет. Этой нитке (канители) конца не будет, о деле. Промеж мужа и жены нитки не продернешь. Сметать дело на живую нитку. Оптовой торговец: в нитках пасм не разбирает. Этот сарафан давно по ниткам разобран. Живойтки не покинули. По нитку рубеж, кончено, не спорь. Жизнь висит на нитке, а думает о прибытки. Таращилась нитка, да игла за собой потянула. Куда иголка, туда а нитка. Ребята, ребята, коли хотите жить богато, покупайте нитки, да зашивайте дырки! поговорка коробочников. Нитку первоученку пряхе надо сжечь и съесть. Не покидать ниток на веретене к воскресному и праздничному дню, чтобы не рвались.

НИЦ, ничка, ничком и пр. см. ника.

НИЧЕИЦЫ, ниченки и пр. см. нить.

НИЧЕЙ, ничья, ничье, ничьи; никому не принадлежащий, без хозяина, вольный, дикий. Сыграть в ничью, сделать оборот в ничью, не выиграть, не проиграть. Ничья, в шашках и других играх, розыгрыш.

НИЧТО местоим. отриц. для предметов неживых, неодушевленных, безличных, как никто для личных; никакая вещь, никоторый предмет, ни одно дело. Сколько добра на ничто извел, ни на что, попусту. Ему все ничего; ему все нипочем. Ничем ничего. За ничто ничего не купишь. Из ничего один только Бог свет создал. Ничего-то у нас и дома много. Ничего-то и у нас припасено. Дожили до того, что не осталось ничего. В одном кармане пусто, в другом нет ничего. У одного ничего, у другого совсем чисто. Худо жить тому, у кого ничего нет в дому. Кому того-сего, а кому и ничего. Кому ничего, а нам столько же (а нам не больше того). Ничто его не тешит, ничего он не желает, ничему не верит, ничем не дорожит, ни о чем не заботится. Предлог вставляется: я остался ни с чем, ни при чем. Обращать в ничто, ничтожить, уничтожать что-либо. Новый управитель все поничтожил, что старый заводил. Ярмарка уничтожена, упразднена. Ничем руки не подымешь, тамб. никак, низачто или никоим образом. Ничтожный, бездельный, пустой, незначительный, неважный; | весьма малый или слабый, бессильный, тленный, бренный; | суетный, презренный, недостойный, Это счет ничтожный, издержка ничтожная. Человек ничтожный, без веса, силы, значенья; неизвестный, темный,. Это ничтожные силы. Он занимается ничтожными забавами. -ность ж. свойство, качество по прилаг. Ничтожество ср. небытие, состоянье уничтоженного, обращенного в ничто, или не существующего; | незначительность, не важность, слабость, бессилие, ничтожность. По ничтожности этого труда, он не обременителен. Он известен ничтожностью происков своих. Все существеное перейдет в ничтожество; духовное же бытие с ничтожеством несовместимо. Этот человек в ничтожестве своем зазнался. Ничего, род. пад. ничто, обратилось в нареч. пусть, нетронь, не мешает; сойдет с рук, порядочно, сносно, годно; авось пройдет и пр. Каково торговали? "Ничего". Он ведет себя ничего. Лошадь негодна! "Ничего, живет". Ничем ничего нет: ничевохонько не осталось, твер. ничевушко. Ничевошник м. -ница ж. кому все нипочем, кто ко всему приговаривает ничего. Начевуха, непряха, не рукодельница. Ничевли м. мн. калужск.-мас., беспамятство, забвенье, обморок. Я шел, словно в ничевелях.

НИШ м. см. ниша.

НИША ж. ниш м. франц. полупроем, углубленье, в стене, в печи, для статуи, поставца, кровати; впадина, уступ, залом.

НИШКНУТЬ, нишнуть, ни шикнуть, не молвить ни словечка, молчать, ни пикнуть, тс, цыц, нигугу; говор. более ребятишкам. Нишни ты у меня! Нишнуть, вы! Нишни. квашня ушла. Падет на медведя жолудь, и он рыкнет, а как цел дуб (падет), и оу нишнет, стар. Нишком нареч. южн. нишнем влад. втихомолку, тайком; . в южн. и зап. пронзн, нищечком, смешивая с нещечко, см. нечто. Тишком да нишком. ползком да бочком.

НИШТО нареч. (ничто? ни же то?) поделом, по заслугам, так ему и надо, не стоит лучшего. И ништо тебе. что побили. Скажу я тебе нечто. Нежто (неужто) ты видел? Нешто, видал. Нечто ломится в лесу, что не медведь. Его ничто не берет. И ништо или нижто бабину сыну, поделом.

НИЩЕТА ж. (от ничто, ничего?) крайняя бедность, убожество, скудость, нужда и недостаток; противопол. богатство, обилие. Оголели, нищета одолела. Обнищаешь, так и нищету узнаешь. Нищета не порок, а люди ее не хвалят. Кого Господь полюбит. нищетою взыщет. И церкви не строй. а сиротство прикрой да нищету пристрой. Нищета ума спасает, т. е. смирение. Силен смиреньем, богат нищетою. Нищета пуще смерти. Нищета спорее (прочнее) богатства. Богатство живет, и нищета живет. Нищета живет, богатство гибнет. Нищить кого, приводить в нищету, доводить до нее. Кабаки нищат поселян. -ся, прибедниваться, прикидываться нищим и попрошайничать. Полно тебе нищиться. Бога гневить! Нищать, пск. нищеть, приходить в нищету, становиться убогим, беднеть, упадать достатком. -ся, притворяться бедным, прикидываться нищим, побираться без нужды. У нас целые деревни нищаются. промышляя нищенством. Обнищал народ. Перенищали мы все. Перенищались кой-как в голодные годы, перебились. Нищий, нищая, прилаг. до крайности бедный, убогий, неимущий, скудный; побирающийся, живущий Христовым именем, питающийся подаянием, ходящий помиру, просящий милостыни. Нищая братия, сбор нищих, бедняков. Нищий умом, глупый, малоумный. Нищий духом, смиренный. Он погорел. стал наг и нищ. | Сущ. то же, бедняк, голыш; собирающий подаяние. Скупой богач беднее нищего. Не родом нищие ведутся, а кому Бог даст. Спи да лежи. с богатством сиди, а сердце чует, что в нищих быть. И не нищий, да того же ищет, мот. Нищего убить, не спасенье нажить. У нищего взять, сумою пахнет. Нищий болезней ищет, а к богатому они сами льнут. Нищему нет друга. Нищий нищему завидует. Нищий везде сыщет. Нищий на нищем не ищет. Слепой на нищем не ищет. Отдай нищим, а самому ни с чем. Суму нищего не наполнишь. И нищие дерутся. Ходить в нищих - есть без перцу. Всех нищих не перещеголяешь. Хотя за нищего, да в Татищева (да в Конищево) замуж. Живет у нищего в управителях (в работниках). Умная жена, как нищему сума (все сбережет). Встреча нищего с полной сумой - к счастью. | Нищая трава, растен. Clematis vitalba; ломонос, бородавник, жигунец. Нищенка ж. нищая. Нищева сума. Нищенкин костыль. Нищенский быт. Нищенское угощенье, скупое. Речи-то королевские, а дела нищенские. Нищенство ср. нищета, состоянье нищего, бедность, скудость, убожество; | побирательство, прошенье подаяния, сбор милостыни. Нищенство общий недуг больших городов. -вовать, побираться, идти в мир, ходить помиру, просить милостыни, собирать подаянье, ходить с сумою, идти посбирать, христарадничать, стоять под окнами, петь Лазаря и пр. Нищебродничать, укорно, скитаться побираясь, странничать с сумою. Нищеброд м. -бродка ж. шатущий нищий, побирушка, попрошайка. Нищелюбие ср. забота о нищей братии, о калеках; -любивый, призревающий нищих. Нищепитание спасает душу; -татель м. -ница ж. кто кормит нищих.

НО союз противительный, близкий к союзам: а, да, же, ин, так, однако, показывая противоположность, возраженье, отрицанье, изъятие. Хорош и этот, но (а, да) другой получше. Как ни старался, но (ин, а, так) не удалось. Но подумай, однакоже. Но ты сам говорил, сам же ты. | Но и, но еще или но и еще, но еще и, но даже. после нетолько. усиливает или дополняет сказанное. Он нетолько богат, но и умен, мало того, что и пр. Я нетолько согласен, но я радь этому,

НОВГОРОДСКОЕ, псковское народоправство. Народодержавный, демократический, относящийся до народного правленья. Народонаселенье ср. народоселенье, население, число народа в данную пору. Народоначальник м. начальник или управитель, повелитель народа. -начальничий, к нему относящийся. Народопобедитель м. победивший народ. Народосчисленье, исчисленье, перепись народа, ревизия.

НОВО и ново нареч. выражающее то же понятие нового, противопол. старому, древнему, давнему, прежнему, бывшему; посему слитное значенье его, с другими словами, понятно, см. ниже. Новое серебро, см. мельхиор. Новость ж. качество, свойство нового, всего, что ново; | новый случай, приключенье; весть об нем, первое известие о чем-либо. По новости рубля этого видно, что он лежалый. не ходил по рукам. Новость многих изобретений сомнительна: старое и забытое, нередка берется за новость. По новости дела, добывание коренника (торфа) идет у нас еще плохо. А слышали вы новость? Какие у нас новости в газетах? Она охотница развозить новости, охотница до новостей. Мы здесь по-новости, недавно. Новизна, состоянье всего нового; | нововведенье, новый обычай. В подделке древности этой заметна новизна. Первая новизна ныне: новые шляпки на затылке. Что новизна, то и кривизна. Все новизна, а когда же будет прямизна? Он на новизны не падок, хозяин осторожный. Новизник м. -ница, любитель, последователь новизне, новых выдумок, обычаев и пр. Новина ж. первый плод, первое зерно в году или первый сбор нового урожая. Попы поехали новину собирать, по обычаю, с крестьян. Мы еще новины не мололи. | Новизна, нововведенье или новое дело. | Вост. крестьянский холст, особенно суровый. Две трубки новины продала. | Яросл. одна новина холста. три стены или 30 аршин. | Земля, никогда еще не паханая, или снова задерневшая; новная земля, новь ж. непашь, залог, целина; она, в южн. и юго-вост. губ. идет под пшеницу; в прочих, ее почти и нет, кроме из под лесу, но тогда она зовется чищобой, подседкой, починком, кулигой и пр. Подымать или ломать нови, новину, пахать целину. | Новь также новинный, местами овощ, слетье, вообще, что впервые на году появилось. Посбирать нови, вост. выпрашивать Христа ради, по жатве. Месяц на нови, в нови, в новце, намолоди, в новолунии. Новитка, новинка ж. всякая новость, новизна, новая выдумка; | новина, селетье, первые плоды, овощи сего года; | обнова, новенькая вещь, одежда, утварь, украшенье, вновь добытые. Новинкиму. новоселье; | новоселки, выселок, поселок. Новинный, к новине относящийся. Повинный сбор, сбор на повинности, особ. на мирские, домашние, хлебом и холстом; самовольный сбор старшин, причта и пр. Что сторона, то и новина. Много новизны, да мало прямизны. Нову новинку на стару брюшинку (обнова). На нови хлеб сеют, на старь навоз возят. Не отсыпав попу новины, хлеба не продавай. Есть новина (новый холст), так попу посылай. Летела муха-горюха, да дунула в ухо стару старику, за нову новину. И поп новину любит (игра слов: новый порядок - новый хлеб). Кто новины (нового холста или хлеба) не видал, и ветоши (ветху) рад. На Ветхопещерника обновляй новину (холст), 19-го апреля. Вот тебе, матушка весна, новая новина (говорят, расстилая холсты)! Дома нет хлеба, так в людях до нови будет.

НОВОБРАННАЯ посконь. -бранец, рекрут, солдат новик. Новобрачный стол, княжий стол на другой день брака, у родителей. молодой. Новобрачный м. сущ. -ная ж. молодой и молодая, новобрачные. Как голубь без голубки гнезда не вьет, так новобрачный князь без княгини на место не садится, говор. дружка, -вводимый, -введенный, вводимый и введенный вновь. Не всякое нововведенье полезно. Это из нововзятых щенков, нововыбранный по ушам. Нововыпущенный, -выпускной прапорщик. Нововыстроенный дворец, башня. Нововыходный, -вышедший словарь. Нововыходец, новопоселенец. Нововерець, -верка, недавно принявший веру, вновь обращенный. Нововерие, новизна в догматах, в учении веры. Новогнездые поселенцы. Новогородка, древняя новгородская серебряная монета. За эту бородку давали две новогородки да три ладожанки; в сей поговорке сохранялась память этой монеты. Новодерганый лен, новодерганец м. недавней, селетней уборки. Новодёрганое молоко, тоб. парное. Новодельные ткани; новодель ж. вещь новой работы; | стар. борт в лесу. Новоделье ср. новоделок м. и новодельщина ж. вещь новой работы, вновь сделанная. Новожалованный генерал. Новоженец, -жен, новоженя, молодой, новобрачный, в течение всего первого года. Навожены приносят на поклон по два шитых полотенца, перм. | Раскольники новожены, см. артамоновщина. Обновлять новоженов (волочить их на маслянице по снегу). Новоженный убрус и повоженная куница, стар. или выводная куница, пошлина с новоженов, с новобрачных. княжье подвенечное; до наших времен местами бары. брали с новоженов по полотенцу, убрусу. У меня в доме новожилы: завелись тараканы! Новожилые поселенцы, недавние, новоселы, арх. новожиры.

НОВОЗАВЕТНЫЙ Закон, Евангелие. Новозаветники, христиане. Новозаконие ср. измененье старины, новизна по управленью, по вере, обычаям и пр. С Петровского новозакония старины, не стало. Новозаконный порядок. Вы, новозаконники, старинной правды знать не хотите. Новозотайная блажь, - дело. Новозахожий бродяга. - захожий медведь. Новозаказник, новозаказная роща, лес. Новозелье ср. пск. новое сено, первокошенка. Новозимье, первозимье. Новозданный, -созданный мир, дворец. Новоизбранный судья, голова. Народный новоизбранник. Новоизданное сочиненье; новоизобретенный способ печатанья; -исправленное изданье. Новокадильники стар. раскольничий толк диаконовщины. Новокрещеный, новокрощенец, -крещень м. -крещенка ж. недавно принявший святое крещение; у нас зовут так, впрочем, в вост. губ., крещеных татар и башкиров вообще, хотя крещены еще отцы их, а сами они только по значенью христиане. | Впервые попавшийся в острог или тюрьму. Новокупка, новолитка (от литки, могарычи), всякая вновь, недавно купленная вещь, особ. скотина, лошадь. Продавец пожалеет - новокупка не ко двору. Новолупка, недавно вылупившийся из яйца цыпленок, вновь вылупившаяся рыбешка. Новолуние ср. обращенье луны темною стороною к земле, время стояния ее между солнцем и землей. Новолунные дни. Новолетняя лиса (заяц прибылой), селетнего приплоду, молодая. Кто родился в новолунье - живуч, долговечен. В новолуние, не кажи луне пустой мошны: пуста и будет. Солонину впрок готовь до новолуния. Новолетье ср. новорочье, новый год. Новолюдное село, недавно населенное. Новомодная шляпка. Новомодность изменчива. Не к лицу бы ему новомодничать. Новомесячие, новолуние. Новомесячник м. пташка зимородок, Alcedo.

НОВОНАБРАННЫЙ лист, вновь, недавно набранный; новонаборный, из нового набора, новым набором набранный. Новонареченный архиепископ. Новонасаждаемый, -денный сад. Новонаселяемый, -селенный край. Новоначальный порядок, вновь заведенный; - инок, новообетный, вновь, недавно принявший иночество, монашество. Новоначатое дело; желаю благого новоначинания. Новообразный вид колясок. Новообращенный, новоооратившийся, недавно принявший какие убеждения, или иную веру, особ. христианство. Новообретенное ископаемое. Новооправленный алмаз: новоправленная бритва. Новоопределенный писец. -отведенное помещенье. Новоотделанный дом: новоотлитый колокол. Новооткрываемые, -открытые страны. Новоплодие, пора сбора новых в году плодов. Спас новоплодный. Новоплодок, животное нового приплода. Новопожалованный кавалер. Новопожинаемый хлеб, рожь. Новопосвященный, -щаемый пастырь. Новопоселяемые, -селенные крестьяне, -поселенцы, новосёлы. Новопоставленный, новорукоположенный, новопостриженный, новопосвященный. Новопоставленные ныне межевые знаки. Новопостроенный дом, изба. Новопреставленный, -ник, -ница, недавно умерший. Новоприбывающий день за день народ: новоприбывший, -былой, недавно прибывший. Новопригонный скот отделяют. Новоприданная помощь; придуманный стан; -присоединенная область. -прасыльные вещи. -пришедший, -прихожий, -пришлый рабочий, новопришелец. -приезжий стал в гостинице. Новопроизведенный корнетик. Новопроизводная бумага. -просветившийся народ. Новопрославляемое лекарство; -ленный герой. Новоразумник м. -ница, свободномысляший, последователь новизны, новым умствованиям, обычаям и пр. С новорожденным сынком честь имеем поздравить! Новоройные пчелы, яровыя, селетния, ныне выроившияся. Новорастущий, -рослый лес. Новорасчищенная дорога. Новоросчисть, новочисть, свежая чищоба, новая подсека, кулига, под пашню или под пожни. Новочисть, -чистка, -ток, -чистый жеребец, новотереб, недавно кладеный. Новосаженный лес;-пруд, в кой недавно напущена рыба. Роща новосад Соль новосадка.

НОВОСЕЛ м, -селка ж. переселенец, недавний поселенец. Новоселок, новоселки мн. новое селенье: много поселков носят это названье. Нововыселки, новоселки из ближнего села, на свою же землю. Новоселье, новоселки; дом или жилье, куда кто внове, недавно перешел; | состоянье, быть этот. Прислать на новоселье хлеб-соль. Пирушка на новоселье, новоселица, новосельщина. Меньшому сыну отцовский двор, а старшему новоселье, по смерти отца, меньшой брать на корню. Что воскресенье, то и новоселье (перебираемся в кабак). На новоселье переносят с собой горшок с жаром, из старой загнетки, а покидают в избе домовому пару новых лаптей и онучи. Новоселец м. новосел, переселенец; | перешедший на новоселье. Новосозданный, новозданный. Новосправленная сбруя. -ставленник, новоставленный иерей, новопоставленный. Новоставочный казак. оренб. впервые поступивший на службу из малолетков. Новосек, новосеченец м. молодой лес, заготовленный на дрова, новой рубки. Новотворить, созидать вновь, пересозидать. Новотворная сила. Новотел м. состоянье коровы, недавно отелившейся. С новотелу удои бывают побогаче. Новотелка, -тельная, -телая корова. -телье ср. время и | состоянье новотела. Новоук м. новоука, новоученка об. недавно начавший учиться чему, недавно обученный; о лошади: не совсем еще выезженная. Новоумок, новоумница, новоразумник, умница нового, молодого поколенья, новых обычаев, убеждений. Новоумерших в больнице двое. Новоустроенное заведенье мое идет. Новоявленный образь. Новоявленник м. -ница ж. возвратившийся из неизвестного или долгого отсутствия. Всех слов подобного образования столько, что их не соберешь; они составляются всяким, по надобности.

НОВЩИК м. -щица ж. вводящий новину, перемены, новые порядки, обычаи; кто не держится старины, обыка отцов и дедов; особ. у расколъников. Новшество ср. введенье новизны, новых обычаев, порядков. Новик м. все новое, свежее: новый хлеб, квас и пр. | Стар. прислужник княжий из недорослей, мальчик, начавший службу при дворе, паже; | ныне: новобранец, новичок; вновь поступивший в должность, на службу, в какое званье, принятый в пай, в артель, в общество, братство; в школах вновь поступивших зовут новичками. Он еще новичок в деле, не привык, недавно им занимается. | Новик, новец м. молодик, новый месяц, молодая луна, серпом, и рожками налево. Ни на новце. ни на ветху, ни на перекрое, ни в полный месяц (заговор). Новица ж. (сходится с франц. novice) белица в монастыре; новичка, то же, или | женщина-новичок в должности, звании, либо у какого дела. Новцовый, к новцу относящийся. Новцовая вода, арх. большие приливы и отливы в новолуние. Новизныя или вкупные деньги, плата новика в артель, за прием; в петербургских биржевых артелях выводные деньги, получаемый артельщиком при выходе обратно, составляют треть новизных. Новить что, обновлять, поновлять, делать старое новым. Новленый образе, поновленный, балованный; старый, но подправленный. Рой повить, рой заделал, стал строить занос, соты, продолжая прошлогоднюю работу. -ся, обновляться или принимать новый вид. Новеть, новиться, становиться новым. Вся природа весною новеет. Церковь возобновлена. Гонения христиан возобновились. В картине осталось немного доновить, кончить. Месяц обновился. Надо поновить, подновить позолоту. Я ныне поновился, приобщился. Переновить сызнова. Дом ваш поновел. Новчева арх.-мез. большая вода морского прилива на новец, на новолуние.

НОВЫЙ, противополжно старый, ветхий древний, давнишний, прежний, прошлый; недавно созданный, сделанный, явленный; незадолго конченный, происшедший; нашего века, этого года, месяца, дня; другой, иной, не тот, что был прежде: доселе неведомый или не бывший; не держанный, не ношенный и пр. Заложили новый город, построили новые дома - а все пошло по-старому. И в новом платье, да в старом разуме. У нас новый начальник; дело это для него новое. Новые порядки вышли. Все новое да новое - а когда же будет доброе? Новый хлеб поспел. Новый месяц народился, молодой, новолуние. Новая планета открыта, т. е. вновь открыта, для нас новая. Он старых гончих всех перевел, заводит новых. Опять новые затеи! Иная подержанная вещь лучше новой. С новым годом поздравляю! Какой новенький четвертачек! Новехонькое платье, с иголочки надето. Кафтан новым-новешенек, а дают за него безценок. В новейшее время, новые изобретения изумительны. Новый завет, Слово Божие в воплощении: Четвероевангелие, Деяния, Послания и Откровение, Новый Адам, церк. Спаситель. Новый человек, христианин, возрожденный, обновленный благодатью. Новая неделя, Фомина, первая после пасхи, Красная горка. Новый мир, - свет, Америка и Океания. Новый стиль- счисление, установленное папою Григорием ХIII в 1582 г. для исправления неверности старого, отстающего от солнца; новое ныне 12-ю днями впереди старого. Неверность эта основана на том, что земля обращается вокруг солнца не гладко 365 дней - почему и в старом уже приняты високосные годы, - а с часами и минутами; считая же круглыми сутками, мы, в теченье веков, утратили уже в счете 12 дней. Новое лето, новый год, вновь наступивший; по нашему счислению, с 1-го января; до 1700 г. считали с 1-го сентября" а еще ранее был счет с марта, с весны. Новый час, нар, увеличенье дня на час, после весеннего равноденствия. На новой неделе приду, костр. на будущей; новая неделя, - воскресенье, Фомино, Красная горка. Новый огонь, нареч., живой, древесный, вытираемый из дерева, по суеверию крестьян., для особых обрядов, от повальных болезней,дежа и пр. С нового году, вех старух в воду! шуточн. Васильева ночь звездиста, к урожаю ягод (канун нового года). На Васильев вечер ведьмы скрадывают месяц (южн.). Садоводы в полночь встряхивают яблони, для урожая (пенз. тамб.). Свинку да боровка, для Васильева вечерка. Старое проживай, а новое наживай. Старый друг лучше новых двух. Новых друзей наживай, а старых не теряй. Новый кафтан крой, а к старому примиряй. Много нового, да мало хорошего. Хоть по старому, хоть по новому, а все без хлеба не прожить. Все по новому, а когда ж по правому? Живи по старому, проживешь дольше; мели по новому, намелешь больше (об улучшениях в хозяйстве). Больно нов двугривенный - не пойдет! Чулки новы, пятка голы. Новой, сев. арх. сиб. иной, другой, не этот, инный. Подай новую ужицу, другую веревку. Не годится телега эта, давай новую. Новой начал жать, новые зажали, некоторые. Новой раз принесу, топеря нету. | Новой, в арх. что в астрах. исады, торг, базар, понедельный рынок, торжек. Новое нареч. арх. намедни, недавно, надысь. Новое я было утонул. | Иногда новое слышится вместо. новой, иногда, иной раз.

НОГА ж. ножка, ноженька, ножища, один из членов, одна из конечностей животного, на которой оно стоит и ходит: одна из нижних конечностей человека, состоящая из лядвеи (ляжки, стегна, бедра), голени (берца, будыли) и ступни (плюсны, стопы, лапы) с перстами. Бедреный мосол входит, вертлюжною головкою, в глубь лунки таза; кулаком (нижн. концом) стоит на таком же кулаке берца, рядом с коим идет малая берцовая кость; на стыке бедра и голени лежит чашка, из чего и образуется колено. Берцо стоит на бабке (таранной кости), образуя, охватом бабки, щиколодки (лодыжки); под бабкою пяточная кость и пять мелких костей подъема. Ногою, у человека, более зовут нижние части ее, от колена; | а в тех. знач. плюсну, лапу, состоящую из стопы (с пяткою), плюсны (с подъемом), перстов или пальцев. Анатомы дали стопе, стопке, дурное названье предплюсны. | Деревянная подстановка различного вида, заменяющая утраченную ногу. | колодка, в образе ноги человека, для разбивки и чистки сапог | Постоянная подпорка, подставка, одна из стоек, на коей снаряд или утварь стоить. У стола нога сломана. Самоварные ножки жиденьки. Нога сабана, сиб. полоз? Нога копра, одна из двух стоек. | Нижний конец стропила и др. лесов, конец, на коем стропило стоит, комель, пятка. | Ножка земли, клин, ветка, язык, полоса, вдавшаяся в чужие земли. | в машинах: привод от колеса, или от коленчатого вала, для движения поршня. | Расстоянье, коим чертят круг, раствор циркуля, кружала; полудиаметр, полупоперечник, радиус, луч. Нога циркуля, ножка, коих две. | У весов: ягель, одна половина скобы, развилья (середки), за которое весы подвешиваются. Середка составлена из двух равных ног. | Ботаники перевели латинск. реdicellus ножкою, стебелек цветочный или листовой, для отличия от стебля; но на это есть слова: стебелек, стебелечек, стебло, черешек, черенка и пр. Ножка или пятка слизней, раковистых слизняков, брюшной отросток, на коем животное ползает. | В Вост. сиб. по Лене, ногою зовут четвертую часть повинности, в подводной гоньбе. | Ноги льда арх. у иностран. китобоев язык, подводная ледяная коса, идущая иногда далеко от стамухи, надводной ледяной горы. | Нога снопов, один ряд на току, для молотьбы. | Сев. нога одреца, бесколой телеги, жердь, которая волочится, заменяя колесо. Идти в ногу, нога в ногу, маршировать, идучи с другими, подымать и ставить одну и ту же ногу дружно, вместе. Переменить ногу, вынести на ходу вдруг одну, за мест другой, сделав полушаг. Идти нога-заногу, нога-по-ногу, тащиться, плестись. Он легок на-ногу, проворен. Ноги не клади, не ставь, не заноси; ни по-ногу, ни ногою, не ходи туда, не смей ходить. Он на ногах, ходить, здоров. Поставить кого на-ноги, вылечить от болезни; * поправить состоянье, пристроить, дать ход. Ноги протянуть, умереть. Связать кого по рукам, по ногам, стеснить, лишить свободы. Отбиваться от чего руками и ногами, противиться всеми силами. Затоптать кого ногами, уничтожить. Со всех ног, опрометью, во весь дух. Сбить кого с ног, повалить; * замучить посылками, приказаниями, закружить. У меня ног не стало, я сшибся с ног, замучился на побегушках. Срезать кого с ног, опозорить, осрамить. Ногой дрягает, умирает. Жить на большую, на барскую ногу (с немецк.), роскошно, по барски. Дай срок не сбей с ног! Берет руками, а отдает ногами. Взяв руками, не отдают ногами. Отдашь деньги руками, а не входишь ногами. Рука спит и нога спит, крепкий сон. У него и рука смеется, и нога смеется. Рука ноге батрак, обувает ее. Нога ноге друг, рука руке ворог; ноги ходят дружно, а рука руку рубить и режете. Ноги носят, а руки кормят. Ножки, что сошки, брюшко, что волынка. Ножки тоненька, душа коротенька, из песни и игры: курилка. Уморились мои ножки, ноженьки. Маленькая ножка, ноженька, ночка. Ножечка, что чайная ложечка! Эка ножища, ровно колодища! Где голова, там и ноги будут. У головы и ноги. Под старое тулово, да молодые ноги! Одна нога тут, другая там (говорится о быстроте поездки). Резвы ноги (колени) подломились, подсеклись, подкосились. Куда ноги понесут. Унеси Бог ноги. В грехах, да на ногах. Руками и ногами упирается. На одну ногу храмлет. Одной ногой в могиле стоит. Не тогда пить, когда ноги станут мыть. Подставить кому ногу. Кинуть полено под ноги. Стать без ног, обезножить. Топтать кого ногами; затоптать в грязь. Скоморошьи ноги. Давай Бог ноги. Шаркать ногами. Он стоя едет, ноги везет. Много ног под столом, а по домами пойдут - все разберут. Как обута нога, так всем слуга. С руками с ногами (с ногами и с головою: с руками, с ногами, и с начинкою). Нога ногу минует, а голова головы не минует (т. е. свои две ноги, и встреча с другим). С головы до ног (с ног до головы, от головы до пяток). Не ел - не мог, а поел - без ног. Как нога ногу миновала, так ему и черт не брат, и свинья не сестра (заневедался). Ты будешь ноги мыть, а я буду воду пить. Как ног у змеи, так у плута концов не найдешь. Как бы ноги не раздвоились у человека, так что б было! Хоть выиграл ноги - есть на чем бежать (проигравшись). Не ноги кормят брюхо, а брюхо ноги. Как бы нашему сидню да ноги. Голова у ног ума не просит. Пляши в три ноги (в три жилки, во все жилки). Мне дай только ногу поставить, а весь-то я и сам влезу! С ноги-на-ногу переминается, с корки на корку перебивается. Переминаясь с ноги-на-ногу, не раскалякаешься. В ногах правды нет (приговаривают, прося садиться; от правежа? или о бегстве?). Не купи лошади слепой, так не споткнется ногой. Живет за рекой, а к нам ни ногой. С добрыми делами - хоть вонь ногами (т. е. с худыми, хоть бы умер). Нога споткнется, а голове достается. Душа согрешила, а ноги виноваты (от правежа). Курица ряба, да перешибена нога. Пришла свинья к коню, говорит: и ноги-де кривы и шерсть нехороша. Ноги горят - к пути. Ногу прицепить (задеть за что) - кто-то торопится. Видно, не той ногой (или не впопад) порог переступил. С левой ноги встал. Обувать прежде левую ногу, зубы не станут болеть. Грешно обувать левую ногу наперед правой. Ноги под лавкой качать - черта тешить. Правая нога в дороге озябнет прежде левой, к добру. Баба-яга, костяная нога: в ступе едет, пестом погоняет (упирает), помелом след заметает. Без ног бегут, без рта кричат, дороги не знают, а других провожают? (сани). Ноги каменны, голова деревянная, а сам в шабурге и ходить в воде?(недотка, мережа). Ножки скобками (или оником), и ножки хером. Ножки, как лутошки. Мирошка, тоненьки ножки, живет понемножку. Понемножку, да через ножку, пьем, да похрамливаем. Свашенька попляши, у тебя ножки хороши! Права ножка, лева ножка, подымайся понемножку (вставай, иди!). Ножка об ножку постукивает, сапог о сапог пощелкивает. Протягивай ножки по одежке. Где твои ножки, там наши головушки! Сам жиляный, ножки глиняны, головка масляна? лень, конопля. Стоить Антошка на одной ножке? гриб. Тороча, тороча, одна ножка короче: пошел в передовин и остальную переломил? (цепь). Ногастый паук, долгоногий. Ногашки ж. мн. новг. место в ногах, на кровати, протвопол. головешки. У него одежа в ногашках лежит. Ногавка ж. вор. чулки, носки, особенно женские; | подвертки, обмот под лапти; | симб. паголенки, штанинки чувашенок, черсмисинок; | повязка сверх щиколоток, б. ч. красного гаруса, как народное средство от ломоты, судорог и пр.; | повязка или нашивка на ноге дворовой птицы, кур, для приметы и отлики. И с красной ногавкой куру ястреб ловить. Ногавочный, к ногавке относящийся. Ноговица ж. ногавка чувашенок; паголенок, штанинка, колошка; подколенник, камаша, штиблета, всякая отдельная часть одежи и обуви, покрывающая голень, обнимающая берцо и иногда колено: суконные, цифрованные ногавицы употребл. на Кавк. горцами и линейными казаками; в ниж-сем. бабы носят ногавицы в полголени, повязанные сверх колена ногавичкою подвязкою. Ножной, к ногам относящийся, принадлежащий. Ножные пальцы. Ножные кандалы. Ноголом м. ломота в ногах.


В. Даль НОГАЙКА-НЯША

НОГАЙКА-НЯША

НОГАЙКА, нагайка. | Ногайская овца, киргизская, калмыцкая, самого грубого руна, не идущего вовсе в пряжу, и с курдюком на ягодицах; у ставропольских ногаев впрочем, овцы другие, общие тому краю.

НОГАЛИЩЕ, см. нагалище.

НОГАТА ж. древняя монета; по Русской Правде, четыре на куну.

НОГОВОЙ ДЕГОТЬ сиб. сидится без печей (паровой), без корчаг (горшечный, корчажный), и даже без ямы (ямный): береста в ворохе покрывается землею и сжигается. Деготь хорош, но из кубическ. саж. бересты выходить только до шести пудов.

НОГОТЬ м. нокоть стар. вят. роговая пластинка на конце пальцев, ручных и ножных; ноготь как бы всунуть в складку кожи; он плоско выпуклый, у человека, обезьян; более трубчатый, клювом, коготь, один общий, башмаком, или раздвоенный, копыто. | Конская болезнь, затверденье века; судороги? | Ноготь, ногти, плотнц. шесты, коими подымают, подносят конец бревна, бруса на строенье. Вздымай матицу на ногти! Прижать кого к ногтю, приструнить, взять в руки построже; прижать или прибрать что к ногтю, присвоить, завладеть. Заметить что ногтем, обещать отомстить, припомнить в свое время. Найдет свороб ногти. Найдет свороб, найдешь и ногти. На ногтях беляки - к обнове, к гостинцу. Ноготки, -точки алой плотью сквозят. Ногтишки у ребенка словно бумажные, а ножом режут. Щеголи, от безделья. ногтищи отращивают. Скотину вертит ногтем, род падучей. Дай волю на ноготок, а он возьмет на весь локоток. Мал ноготок, да остер. Не велика птичка, да ноготок остер. Ноготь увяз - всей птичке пропасть. Мужичек с ноготок, а борода с локоток. Жилья с локоток, а житья с ноготок. Скажешь на ноготок, а перескажут (вырастет) с локоток. Нос с локоть, а ума с ноготь. По ногтю (по когтям) и зверя знать. Нестриженый ноготь в мясо растет. К ногтю прибрал, а не украл. Он давно на него ногти грызет, острит, зол. Свербеж напустили, а ногти остригли. Горе, что ногти (все растет); счастье - что кудри (скоро вянет). Ногти цветут - к обнове, к гостинцу. На ногтях обновы показались. Пометь на ногте. Остригая ногти, складывать и хранить при себе обрезки, чтоб было чем влезть в царство небесное (на Сионскую гору). Ногтевые ножницы. Ногтевая трава, см. игольник: ногтоедная трава, кучава, см. подкопытник. Ноготной корень. Ногтяная роговина, вещество ногтя. Ногтистый человек, с большими ногтями. Ногтевидный, -образный, на ноготь похожий. Ноготница, наготица пск. заусеница, или подноготница, ногтоед м. ногтоеда, ногтоедица ж. заноготница, нарыв под ногтем, у самого ногтя, который обычно сходит. Ногтянка ниж. хлебная лепешка, особ. пресная, тонкая и черствая. Ногтестрижка ж. кусачка, острогубцы, коими стригут, отщипывают ногти. Ноготок м. растение Calendula jfficin. повой воинский? Дикие ноготки, Cal. arvensis. | Adonis vernalis, кажется это ошибка, см. заячий мак. Ноготон? (не ноготок ли?) растение Ерipaktis rubiginosa. Ногтик южн. рыба пострик, ерш.

НОДЬЕ ср. или нотье сиб. перм. ниж. нодья ж. перм. нодья арх. нойка вят. костер промышленников в лесу, на ночлегах; ставят пни шатром, или сваливают накрест пару кряжей, или разводят огонь в дупле, или стягивают два кряжа промеж двух кольев, чтобы можно было приподымать верхний, если жар слишком силен.

НОЕВЩИНА ж. сиб. ископаемое, но не окаменелое дерево, на вид моложе адамовщины.

НОЕТА ж. состоянье по глаг. ныть.

НОЖ м. ножик, ножичек; ножища; стальная, или наваренная сталью железная полоса, в черене, в колодке, для резанья. В ноже отличают: плашку или полосу, лист, и колодочку, черен; в плашке: лезо, лезвие, резь, острое ребро: обух, обушок, тупее, тупое, толстое ребро, плоск, плюск, голомень, плоские бока или стороны ножа; острие, тычек, жало, кончик, острый конец; ножка, осадка, часть, уходящая в колодку. Жалом зовут и острый окраек леза. Большой столовый нож: рушальный; ножища кухонный, мясничий: косарь, секач; поварской: приспешный или колодей; рещиковый, столярный: резак;' чеботарный: клепик: для бритья: бритва; лекарский: скальпель, бистури, ампутационный и пр. Плужной или сабанный нож, отрез, вставленный с боку лемеха. Бумажный нож, т. е. для нареза бумаги, бывает и костяной, и деревянный. Различают и еще ножи; карманные (складные), перочинные (ножички), садовые, охотничьи (кортик, кинжал ) и пр. Секач делает переход от ножа к топору, кинжал к сабле. Бабий нож, ножницы; одна половинка разрозненных ножниц, которая, у баб, правит и замест ножа. | Нож сахароварный, деревянное веселко, иешалка. Ножи машинные резучия стальные полосы разного вида. Нож у свечников, деревянная дощечка, для закату пяток и для отделки головок восковых свеч. Копье с ножами, у которого древко, от копья, оковано двумя острыми полосками, чтобы нельзя было схватить его рукою. Как ножом отрезал, т. е. отказал наотрез. Без ножа зарезал, обидел, ввел в беду. Они на ножах, враги. Дело дошло до ножей, до драки. Игра в ножик, втыкают нож броском поочередно. Нож в пути товарищ. Не свой нож, не любой кус, не сам отрежешь. На этот нож хоть верхом охлябь (без седла)! Этим ножом хорошо (хоть бы) старого на печь подсаживать (туп). Непочто тут с ножом. где топор заложен. Ни ножа, ни топора, ни помолиться, ни зарезаться. Нашими ножами да нас же режут. Не все те повара, у кого ножи долгие, живодеры, разбойники. Видимый рок, как ножом в бок. Он давно на меня нож точит. Он меня тупым ножом режет (или: тупеем ножа режет). Как ножом по сердцу черкнул! От слова да за нож. Слово не нож, а до ножа доводит. Хоть на нож, так не хочу, или не поверю. Нужда не нож, а поставит на то ж. Кто тонет, нож подай, и за нож ухватится! У него по ножу ходи, строг. Не играй ножом - ссора будет. Не покидай ножа на ночь на столе - лукавый зарежет. Сколько яств, столько и ножей (некоторые раскольничьи толки). Ножовый ряд;- колодка. Ножевая артель, шайка, промышляющая взрезом тюков с товарами, грабежом. Ножевище ср. ножевое железко, полоса, без черена, колодочки, оправы; неосаженный нож. Ножевщик, ножевой мастер. Павловские и ворсменские ножовщики известны по всей Росии. -щичий, ножовщику принадлежащий. Ножевщина ж. схватка и драка на ножах. Чуть не дошло до ножовщины. Ножны ж. мн. влагалище для ножа, кинжала, сабли, шпаги и пр. Надо бы ноженки сделать, для карманных ноженок. Ножновый, ножневой наконечник. Шпага дороже ножен. Двум шпагам в одних ножнах не ужиться. Двух шпаг в одних ножнах не живет. Ножевка ж. пила из толстого стального листа, или узкая, остроконечная, которою можно прорезывать скважины, пропуская кончик ее в просверленную дыру. | Напилок этого же вида, с одним тонким краем, или пила на железо, насекаемая зубрилом из старой косы. | Морское животное, из слизняков, Ascilia. Ножновка, животное асцидия; | мн. накрыльники у жуков. Ножницы, ноженцы ж. мн. орудие для резки тканей, для стрижки, кройки, состоящее из двух ножевых полос, на обцией оси, с рукоятями. Два конца, два кольца, посередке, гвоздь? ножницы. Обиходные ножницы бывают: конторские, длинные; закройные, или портняжные или портновские, большие, толстые, крепкие, на заклепе, с большими прохватами для перстов; пяличные, маленькие, нередко кривые плашмя, как и у врачей; коленчатые, углом на ребра, лекарские; ногтевые ноженки, маленькие, но плотные, нередко с напилками; садовые, разные устройства, есть и двуручные, в деревянных колодочках; железорезные, нередко одною ножкою наглухо приделанные к чурбану; стригальные, ручные, для стрижки овец: два встречные ножа, на обшей пружине; для стрижки сукон: в рост человека; заменены стригальными машинами. Стекловарные ножницы, одни, железные, большие, для резки мягкого стекла, для распорки халявы, дутого пузыря; другие, деревянные, в роде клешей, для нажима, образованья в посуде пережабин. Без ножниц остриг, как бритвой обрил! Унести на ножницах, украсть, о портном. Ножничный, к ножницам относящийся, принадлежащий. Ножевать доски, стесывать одну кромку остро, клином, на нет, для перекрою, при обшивке стен.

НОЗДРЯ ж. каждое из двух наружных носовых отверстий; фырок, сиб. Норка. Ноздря чешется - к родинам. | Прогар в овинных, обжигательных и др. печах. Ноздряной, ноздревой, к ноздре относящийся. Ноздрястый, у кого большие ноздри. Ноздристый, ноздрястый; | крупно ноздреватый. Конь ноздристый, и с широким храпом. Ноздристая губка, с широкими ноздрями. Ноздреватый, ноздрявый, исполненный скважин, дыр, в виде ноздрин. Ноздреватый известняк. Ноздристость, ноздреватость ж. свойство, состоянье по знач. прилагательного. Ноздрина, -нка ж. каждая пустота в ноздреватом теле, ячейка, дырочка, скважинка, ямочка. Ноздряк, у кого большие ноздри; | в чем много больших ноздрин. Сыр ноздряк, а в каждой ноздринке по масляной слезинке; | то же, что ноздряник, ноздреватик, ноздреватая вещь, камень известняк. В Одессе все дома выстроены из пиленого ноздряника, твердеющего на воздухе. Ноздрянка ж. морской живоросль, из кораллов, губчатого вида, на известковом, ноздреватом остове; мадрепор. Ноздреватеть, рыхлеть, становиться ноздреватым. Лед ноздреватеет.

НОЗИТЬ, наживать что, вологодск. низать, нанизывать; натыкать на спичку, пруток. Взнозить рыбу на кукан, нанозить. нанизать. Внозить вилку, воткнуть; вынозить, вынуть. Занозить ногу. Перенаживать бусы. Пронозить насквозь. От сего: низать, нож и пр.

НОЗЬМА ж. донск. нора, язвина в земле.

НОЙКА, нойком, нойма и пр. см. ныть.

НОК м. морск. конец или вся половина рея. На правом ноке, копайся! живее управляйся, на правой половине рея. Поднять флаг на ноке гафеля. Ноковый, к ноку относящийся. Ноктали, тали (тяги), привешиваемый временно к нокам нижних реев, для подъема гребных судов и др. тяжестей. Нокгордень м. снасть, с каждой стороны у фока и грота (парусов), подтягивающая парус, при уборке его, к рею.

НОКОТНИЦА ж. арх.-кольс. вид акулы, Squalus Acanthias.

НОЛИ союз стар. даже, ально, инно, инда. Болота пришли ноли под горы.

НОЛЬ, нолевой и пр. см. нуль.

НОМАДЫ м. мн. кочевники, кочевой народ, бродячий со скотом своим и переносным жильем, без оседлости.

НОМЕНКЛАТУРА ж. лат. собрание и объясненье условных названий и речений какой-либо науки. Философская, юридическая, ботаническая номенклатура, именословие.

НОМЕР, нумер м. числительный знак, число, счетная цифра. Все деловые бумаги идут за номером. Дом, за номером 58. Для показания, что цифра означает этот счет, принят знак N или ь. | Номер, в гостинице, отдельная комната или отделенье. Номерок, у приказных: номер выпущенной бумаги, о коей идет речь, записанный, с числом и месяцем, на лоскуточке и выданный кому, для справки; | номер на карточке, на бляшке, выдаваемый сторожем, принявшим плащ, или мастером, взявшим вещь в починку и пр. Номерной, номерованный, на чем выставлен номер. Номерная ложа. Номеровать, нумеровать, номерить, выставлять на чем номер. Заномеруй бумагу. Переномеруй тюки. Номерованье ср. длит. номеровка ж. об. действ. по глаг. Номерация ж. номеровка, счисленье или счет предметов по номерам их. Номерация домом. Бумажные деньги высылаются за номерациею, при номерации. Номерационная книга. Номерщик м. надписывающий номера, номерующий вещи.

НОМИНАЛЬНЫЙ, нарицательный, таковой по одному названью. Номиналисты, школа мудрецов, противопол. реалистам, отвергавшая все отвлеченности и общие понятия.

НОМОКАНОН м. сборник церковных правил; законоправильник; кормчая книга.

НОНА ж. муз. девятая нота от той, о коей идет речь. Нонет м. муз. сочиненье на девять голосов, девятогласие.

НОНЕ, нонче, нонича, ноничка, ноньчека, ноньмо нареч. ныне, нын, нынче, нынеча, ныньма; теперь, в настоящее время; в наше время; в этом году; сегодня. Ноне время тяжелое, не то, что при дедах. Ныне господь даль урожай. Заходика нынче ко мне. Я нынче что-то во сне видел. Ныне да завтра, да так все и проводит. Не таранти дорогой, ноне год не такой. Чей день завтра, а наш ноне. Одно нынче лучше двух завтра. Ныне Тита - много пито: завтра Карпа - нет ни капли! Спасибо на любви, сват: а ныне отдавать девки не хотим (отказ). Ныне полковник, завтра покойник. Нонешний, нынешний, теперешний, настоящий, насущный, пасущий. Нынешний день мне нездоровится. Нынешнее лето было плохое, т. е. прошлое, последнее; нынешняя зима будет морозна, предстоящая.

НОНИУС, ноний, механ. верньер, вспомогательное, вторичное деленье, для полраздела частиц главного деленья, на измерительном снаряде.

НОПАТЬ сукно, фабричн. выдергивать щипчиками из сукна узелочки, колышки; нопальщица, работница, которая этим занимается.

НОРА ж. норь вор. (нырять) нозьма донск. язвина стар. ямина печуркой, подходом, трубой, особ. вырытая животным; | рана подкожная, язва; нора и рана, перестановка букв? Норка жука. Лисья нора. Это не землянка, не жилье, это какая-то душная нора. Мы нашли волчью норищу, логво. Суслик живет в норочке, в норишке. У барсука нора всегда с отнорками. В Муромском уезде алебастр добывается норами, ходами, шахтами. И лиса около своей норы смирно живет. В огонь либо в воду - в гору или в нору. До поры - у норы: а в пору, в нору. Дождемся поры, так и мы из норы (приб. а в пору, опять в нору). Добру рости, худу по норам ползти! Не тюрюкай тюрю, проползай в нору (т. е. доставай из земли свайку, в игре). Добрая земляночка чем не нора? Днем висит, болтается, к ночи в норку собирается (болт у окна). | Нора, Чудс. оз. порядок касп. стена ставных сетей. Норный, норовой зверек, в норе живущий. Норовой щур, водится в крутых берегах, в норках. У нас место сурочина, нористый бугорник. Норник м. сиб. молодой песец, помоложе недопеска, не выходящий еще из норы, но более копанца; добывается среди лета. Норка ж. сиб. перм. ноздря. У него норки пороты. | Твер. слуховое окно. | Водяной зверек, между выдрой и выхухолью, Mustela lutreola; норковый мех ценится, на легкие шубки, бекешки. Норковая, норчатая бекешка не очень тепла, да прочна. Норок м. самый маленький у нас хищный зверек, из рода хорей, весьма близкий к горностаю, ласочка, ласка, ошибочно ласточка,Мustela nivalis. Норица ж. конская болезнь, глубокая язвина на загривке; | твер. зверек норка. Норица, норичка, норичник, норичная трава, искажен. норышник, ошибочно нарочная и коричник, зелье от конской болезни норицы., растение Gentiana разн. вид. см. ископыть. | Зобна, свиная, крестовики, старовики, шора, завалец, песьи головки, Scropularia разн. вид. Норичная мазь. | Норило ср. шесть с развильем, которым пронаривают невод подо льдом, в подледной ловле рыбы. Нор м. сиб. омут, ямина под водой. | Язвина на теле, особ. глубокая, подкожная. Нор тя изныряй! кур. бранно; норица тя возьми! арх. Норить землю, изрывать норами. Сурки норят земли у нас, местами всю изнорят. Норить что, твер. высматривать, нырить, вырить. | Норить рыбу сиб. ловить неводом подо льдом, норилом.

НОРД м. морск. полночь, как страна, север; точка на компасе (матке), указывающая на север, и отвечающая ей точка горизонта (овиди, закроя); | ветер оттуда, северяк. Компас у моряков делится на четыре четверти, крестом, который указывает на норд (север), зюйд (юг), ост (восток) и вест (запад), а каждая четверть - на восемь румбов (точек, направлений); от севера к востоку румбы эти называются, с голландского: норд-теньост, норд-норд-ост, норд-ост-тен-норд, норд-ост, норд-ост-тень-ост, ост-норд-ост, ост-тень-норд, ост: их означают начальными буквами: N, Nto, Nno, NotN, No и пр. В северо-западной четверти ставится всюду W, вест, вместо ост; а в обеих южных четвертях, S, зюйд, вместо норд. См. компас и ветер. Нордовый ветер, северный. От норда к весту, откачал да и к месту! шуточное матроское.

НОРИ ж. мн. сиб. остяцкая травяная рогожа.

НОРИСТЫЙ, норица, норка и пр. см. нора.

НОРМА ж. лат. общее правило, коему должно следовать во всех подобных случаях; образец или пример. Нормальное состоянье, обычное, законное, правильное, не выходящее из порядка, не впадающее ни в какую крайность. Нормальный вес, мера, принятые за общее где либо правило и служащие основаньем; единица веса и меры. Нормальная, в математике прямая черта, проходящая через точку касания и отвесно к касательной. Нормаль, симб. на суконных фабриках, первоначальная стоимость половинки сукна (Наумов).

НОРНИК, см. нора.

НОРОВ м. норов пск. нрав, обычай, обык; | особое, личное свойство человека или животного, более в неодобрительном значении; | своеобычие, упрямство, упорство; | какая либо дурная привычка, обычай, свойство, от которого трудно отстать, особ. о лошади. Староста наш больно крут норовом. Норов на норов не приходится. Что город, то норов, что деревня, то обычай. Норов не клетка, не переставишь. Норов не боров, на убой не откормишь. Кляченка не без норова. Лошадь с норовком: ни одних ворот мимо не проедет, все заворачивает. И добр молодец, да есть норовец. Эта баба с таким нороващем, что ее и черт не переломает. Молода лошадь, да норов стар. Каков ни будь смирен, а норовок есть. Еще тот и не родился, кто бы бабий норов узнал. Нравом хорош, да норовок негож. Не годами стар, а норовом. Один отец, один и норовец. Муж жену бьет, а она его под свой норов ведет. Девка парня извела, под свой норов подвела. Норовистый или норовчатый, с норовом; упрямый вообще; с дурными свойствами, упрямый в привычках своих; норовчатый, также изменчивый норовом, или упорно причудливый. Норовить, норавливать кому, поноравливать, давать потачку, похлебствовать; угождать, дружить в каком деле; стараться угодить. Сроду я никому не норавливал, а жил по правде. Всяк своему норовит. Всякий Демид себе норовит. Он норовить, чтоб и Бога обмануть. Легко (хорошо) воровать, кому норовят. Он себе норовит: он норовит захватить все, стережет случая для этого, намерен и выжидает. Норовя себе, по норови и людям. Так и норовит обидеть чем. | Норовить во что, целит, метит. Норовил в ворону, а попал в корову. Трофимыч норовит в головы. В правом суде никому не норовится, не норовят. | Он норовится ехать в город, арх. собирается. Выноровив, изноровив время, ушель. Изноровилась лошадь совсем! Изноровил камешком воробышка, попал, угодил. Поноравливай лошадке, не больно гони. Понорови здесь маленько, обожди, сожди. К нему не подноровишься, не приноровишься, он причудлив. Точку в точку не приноровишь. Проноровить кого, прозевать. Уноровил собаку камнем. На всякогоне сноровишь, не уноровишь. Норовленье длит. норовка ж. об. действ. по глаг. Норовщик м. -щица ж. -вник, -ница, поноровщик, поблажчик, потакатель. А я норовник твой и слуга, стар.

НОРОК, см. нора.

НОРОС м. (роститься?) и норост, лягушачья икра, яички, в комьях слизи; клёк, кряк, вакотье. Норос(т)иться, о лягушках, метать икру и оплодотворять ее; норость ж. время, пора когда рыба (лягушка?) мечет икру. | На сев. норос иногда знач. рыбья икра.

НОРОТ м. зап. нарота, нерето, нерша, верша, морда.

НОРОХТИТЬСЯ, собираться сделать что, хотеть, намереваться, порываться, сдобляться; бодриться, храбриться, собираясь на какое дело; требовать с угрозами, без толку. Норохтилась синица море спалить. Норохтлиаый человек., норохта об. беспокойный, затейливый и вздорный человек, собирающийся на то, чего не исполнит.

НОСАТЫЙ, носач и пр. см. нос.

НОСИТЬ, носильный, носилки и пр. см. нести.

НОСОЛОГИЯ ж. греч. часть врачебной науки, следующая за физиологией (наукой о здоровом человеке): наука о болезнях или патологиях; она делится на общую, о болезнях и болезнености вообще, и на частную, о каждой болезни, по роду ее, особенно.

НОСТАЛИЯ греч. тоска по родине, как душевная болезнь.

НОТА ж. лат. музыкальный знак, определяющий тон, звук, голос. Выше этой ноты я голосом не возьму. Ты по нотами играешь? "Нет по струнам" Он не играет по нотам, не знает нот, а по на слуху, по слуху. Ноты, лист или тетрадь, в которой музыка написана принятыми для сего знаками. | По коренному значенью своему: замечание, заметка, объясненье: всякое дипломатическое отношенье, сообщенье и заявленье. Нотный, до музыкальных нот относящийся; нотная бумага или нотная основа, разграфленная для нот, по пять черт в строке. Нотная игра, пение, по нотам. Нотацию читать кому, журить, выговаривать, помылить. Нотарий, -риус м. присяжный чиновник, свидетельствующий договоры, обязательства и др. сделки между частными людьми; что маклер для купцов. Нотариальная контора.

НОХ-НОХ сиб. призывная кличка упряжных и промышленных собак, от нохо, инрдчес. собака.

НОХРА об. каз. плут, хитрец, пролаз; нохрить, соглядать, высматривать лукаво. Нохрок м. перм. свиной кладеный самец, боров, кнур. Некладеный: кабан, порос, нерез.

НОЧВА, НОЧОВКА ж. или ночвы, ночовки мн. нощвы, стар. (от носить?) неглубокое, тонко отделанное корытце, лоток. На ночвах сеют муку, катают хлебы; в ночвы складывают из печи печенье, выносят его на продажу, и на ночвах же полют зерно, крупу, потряхивая и сдувая легкий сор, полову.

НОЧЬ ж. нощь церк. время, когда солнце бывает под закроем (горизонтом), противопол. день. При обращении земли, одна сторона ее глядит к солнцу, другая к затине; посему, для каждой точки на земле, своя ночь, как по сроку наступленья, так и по длительности: под равноденнком (экватором), ночь и день равны, по 12-ть часов; на самых концах оси земной (полюсах), полгода ночь и полгода день; на всех промежуточных точках, длина дня и ночи изменчива, по временам года. День да ночь, и сутки прочь (так и отваливаем!). Что ты знаешь, в ночи родившись! шуточное. | Ночь, полночь, север. Сибирские реки на ночь потекли; противопол. полдень, юг. Тьма, потемки, темь, темень, темнота, мрак. В чулане ночь, без свечи не видать. В нашем лесу ночь-ночью. | *Невежество, незнание истин и добра; мрак духовный. Народ этот, умом и сердцем, живет в ночи. Глухая ночь; полночь, вполне наставшая ночь, между сумерками и зарею. Ночь, хоть глаз выткни. Ночь на дворе, уже вечереет. Ночь-ноченски, еженочно, каждую ночь. День-деньскй, ночь-ноченски, круглые сутки, бессменно, всегда. День дневать, ночь коротать, проводить. Ночью или по ночам работать, при огне. Пряхи с Покрова по ночам засиживают. Жить день и ночь, гулливо, разгульно. Он ночами бродит, лунатик. У меня и ночи нет, сна нет, либо все на ногах. За ночью, что за годом, не знаешь, что будет. В день не спится, в ночь не естся! шутка над мнимо больным. Ночь матка - все гладко! В ночи, что в мешке. Ноченька все покроет. Ночка за ночкой не слезаешь с кочки, говрят ямщики. Глуха ночушка много слез глотает. Ночища выдалась ненастная, бурная. День в грехе, а ночь во сне. Спокойной ночи, спать до полночи, вытаращив очи! Ночь во сне день во зле. Будет день, будет и ночь (и наоборот). Знать по очам, что ходит по ночам. По ночам и лиса мышкует, промышляет. День меркнет ночью, а человек печалью. Темна ночь не на век. Куда ночь, туда и сон. День ворчит, ночь верещит. Чую, где ночую, да не знаю, где сплю. Придет ночь, так скажем, каков день был. Темна ноченька не ясен день, не равно. Будет не к ночи помянуто (о злом, о страшном). К ночи не поминай чертей. Доброму ночь не в убыток. Ночей не досыпаем, куска не доедаем. Темна ночь татю родная мать. Темна ноченька родная матушка. Шевелись, работай, ночь будет короче! Бедному жениться, и ночь коротка. Кому жениться, тому и ночь не спится. Как нам жениться, так и ночь коротка. Ночью все дороги гладки. Ночью не видно, холодно, тепло ли. Темна Божья ночь, черны дела людские. Ночь то темна, лошадь то черна: еду, еду, да пощупаю: тут ли она? Мы про людей часы баем, а люди про нас ночи толкуют. Ни днем, ни ночью, ни по утреней заре, ни по вечерней, ни в обыден (никогда). Если на ночь выкинуть сор из избы за порог, то скотина будет сохнуть. Домовой (посен, постень) душит по ночам, садясь на грудь. Домовой по ночам стучит и возится, выживая хозяина. На ночь избу подпахать, чтобы ангелам чисто прохаживаться. Если ночью куры с насети слетают, то быть беде. Не стукнет, не брякнет, а под угол подойдет? ночь. Ночидень или дениночь, растение Parietaria; стенница, повиличные колокольчики. Нечеденная забота, без перемежная, без отдышная. Ночеденно я молился за вас. Ночной мрак. Ночное время, покой. Ночной сторож. Ночное светило, луна. Ночным бытом, ночью, в ночи. Ночная дуга светила, путь его под закроем нашим, ночной. Ночная тревога. Ночная красавица, дух, Orchis, белая, пахучая. Ночное сущ. ср. вор. ночная пастьба коней. Кому в ночное? Я нынче в ночном. Ночно нареч. ночью, ночной порой. Ночь-ночно, ночь-ноченски, каждую ночь, еженочно; ночи напролет. Ночь-ноченски за работой сиди. Ночешний сон, пожар, бывший ночес, в прошлую ночь, о прошлой ночи. Смешно, потешно, разговаривать про ночешно! Ночник м. лампадка, жирничек или разного устройства подсвечник со свечою, зажигаемый на ночь; | артил. латунный кузовок, в коем держать горящий фитиль; | ночная птица вообще, сова, козодой и пр.; | ночной мотылек; | ночной сторож; ночной извощик; ночной вор; вообще, человек занимающийся ночным промыслом или живущий по ночам; иногда парашник и пр.; | ночное стойло или хлев, загорожа для лошади. Ночница ж. нетопырь, кожан, летучая мышь; | птица козодой, Caprimulgus; | женщина для ночного присмотра за больным, сиделка. | Твер. произношение нощница, безсонница. Ночниковый, к ночнику относящийся. Ночнина ж. ночевка и сторожба в поле, напр. пастухов; ночное. Ночнянка ж. ночник, в знач. ночного мотылька, бабочки. Ночевать, ночевывать где, переспать когда ночь. Где ночевали? "Под шапкой"), т. е. в пути, на ногах. Ночь ночевать - не век вековать. Где ночь ночует, тут и год годует (розиня). Ныне народ хуже прошлогоднего: пришел ввечеру, а вышел поутру - скажут, что ночевал! Не чаем, где часу часовать, а Бог приведет и ночь ночевать. У кого ни бывало, а у нас ночевало. Который гость рано подымается, тот ночевать хочет. Ночуй, завтра поужинаешь: корова отелится молочка похлебаешь! Сватушка, вот тебе шапка и рукавицы, ночуй, родимый! "Нет, сватушка, всю ночь пропью, а не ночую!" Каково вам спалось, ночевалось? Не доехали, заночевали. Переночуем, лучше днем поедем. Как проночевали? Ночеванье ср. длит. ночев м. ночевка ж. об. действ. и сост. по глаг. | Ночев, -вка, ночевьё ср. ночлег, место где кто ночует, в поле, в лесу, в городе, двор или дом, где кто стал ночевать; приют для ночлега. Дорожный ночлега с собою не носит. Ночнина, ночевая, ночеванье; ночлег вне своего дома: иди на ночевую, спать. | Отправленье или уход куда, на ночевой промысел, сиб. ночева и ночева. Поедем, на ночевую, за раками. Ребята в ночнине, калужск. на ночной пастое, с лошадьми. Ночевальщик м. -щиа ж. ночлежник м. -ница ж. остановившийся где на ночлеге, приставший куда ночевать, на ночевую; часто произношение наслежник, вят. начлещик. Ночевник, ночевальщик, кто ходить куда на ночевую; | ночник, кто шатается, ходить по ночам. Ночлежный, к ночлегу относящийся. Ночлежное ср. плата за ночлег, тепловое. Ночлеговать, ночлежить, быть где на ночлеге, в пути, в промыслу и пр. Ночничать, заниматься ночным промыслом, особенно о извозчиках-ночниках. Ночеваловать арх. о невесте: благодарить отца-мать за холю их рано утром до свадьбы.

НОША, ношак, ношенье и пр. см. нести.

НОЩЬ, ночь.

НОЯБРЬ м. одиннадцатый месяц в году, стар. листопад и грудень. Ноябрские ночи, до снегу, темны.

НРАВ м. вообще, одна половина или одно из двух основных свойств духа человека: Ум и нрав слитно образуют Дух (душу, в высшем знач.); ко нраву относятся, как понятию подчинения: воля, любовь, милосердие, страсти и пр., а к уму: разум, рассудок, память и пр. Согласный союз нрава и ума, сердца и думки, образует стройность, совершенство духа; раздор этих начал ведет к упадку. В животном не может быть такого разлада: там нрав и ум, воля и рассудок, слиты нераздельно в одно в побудки (инстинкт); и человек должен достигать такого же единства, но высшим путем: убежденьем, обузданьем страстей и умничанья, сознанием долга. | Общее выраженье свойств человека, постоянных стремлений воли его; характер; нрав тихий, кроткий, буйный, крутой, и пр. В этом знач. нрав человека: природный, прирожденный, естественный, поскольку всяк родится с известными наклонностями, расположеньем; и выработанный, сознательный и возрожденный, насколько человек успел согласовать в себе сердце и думку. | То же свойство целого народа, населенья, племени, не столько зависящее от личности каждого, сколько от условно принятого; житейских правил, привычки, обычая; бол. говор. нравы. Доколь Коран будет основою всего быта мусульман, дотоль зверские нравы их неизменимы. Нравы животных, образ жизни по побудке. Нравом хорош, да норовом негож, односторонним упорством; здесь нрав принято в общем знач. своем, а норов, то же слово, в частном и дурном. Он мне пришел или пришелся по нраву, по обычаю, по вкусу, по желанью. Нрав на нрав не приходится, нравы различные. Всяк своему нраву работает. На женский нрав не угодишь (не утрафишь). У девушки нрав косою закрыт. Как бы всякому по нраву (невесту), так бы и царства небесного не надо. Нравный, ко нраву относящийся. Нравное различие, нравственное. | Что нравится, что пришлось по нраву, приятный, угодный, желанный. Нравное дело не спор, о вкусах не спорят. Нравен ли тебе жених? обычный вопрос невесте. Что кому нравно, то и забавно (то и любо). Не то хорошо, что хорошо, а то, что нравно. | Своенравный, норовистый, упрямый, причудливый, своевольный, на которого трудно угодить. Нравность ж. свойство или состоянье того, что понравилось. Нравить кого, полюбить, найти себе по нраву, по вкусу, облюбовать. Он ее понравил, нашел по мыслям себе. Нравиться, быть угодну, любу, приятну; придтись по нраву, по вкусу и по желанью; полюбиться кому, показаться. Я понравил это сукно, оно мне нравится, понравилось. Понравился кобыле ременный кнут. Нравственный, противопол. телесному, плотскому: духовный, душевный. Нравственный быт человека важнее быта вещественного. | Относящийся к одной половине духовного быта, противопол. умственному, но составляющий общее с ним духовное начало: к умственному относится истина и ложь; к нравственному добро и зло. | Добронравный, добродетельный, благонравный; согласный с совестью, с законами правды, с достоинством человека, с долгом честного и чистого сердцем гражданина. Это человек нравственный, чистой, без укорной нравственности. Всякое самоотверженье есть поступок нравственный, доброй нравственности, доблести. Христианская вера заключает в себе правила самой высокой нравственности. Нравственность веры нашей выше нравственности гражданской: первая требует только строгого исполненья законов, вторая же ставит судьею совесть и Бога. Нравописанье ср. описанье нравов, обычаев, быта, рода жизни народа; этнография. Нравописательный, этнографический. Нравописатель м. нравописательница ж. человек, описывающий жизнь и быт народа. Нравоученье ср. ученье о нравственности; нравственная философия; | всякое честное поученье, наставленье к добру, особенно как заключение, вывод из какого-либо случая, рассказа. Сухие нравоучения детям докучают. Нравоучитель м. нравоучительница ж. дающий поучения, наставленья. Нравоучительный, поучительный, наставительный.

НУ, междометие понудительное, понукательное: пошел, ступай; не дури, смирно. Да ну, иди, что ли! Ну, соколы, в горку! Все ну, да ну, а птрукнуть-то и некому. Ну, что же молчишь? | Полно, отстань, отойди, отвяжись, не замай. А ну, тебя, говорят! Ну не едет, птру не везет. Ты ну, я ну, а выехать не на чем. Ну, да ну, а сам ни с места! На птру, ни ну. | Междомет. угрозы, вызова. А ну-ну! ударь, коли смеешь... А ну еще! А ну, подойди-ка! Ну, сунься! Ну, я же тебя, погоди! | Междомет. брани, проклятий. Ну тебя, отвяжись, пропади. Ну вас всех к семи чертям! | Междомет. изумленья. Ну, брат, выкинул же ты штуку! Ну, вот это лошадь, так лошадь! Ну, как я уморился! Ну? полно, неужто? | Союз близкий по знач. с междомет. давай, начал, начнем. Вот он, ну его бить! И новые друзья ну обниматься, Крылов. | Сиб. ась, чего, что, что надо? отклик на зов. | Союз убежденья, ободренья и пр. Ну, полно тебе упрямиться. Ну, пожалуйста, для меня. | Союз согласия или уступки: пожалуй, да, так, ладно, хорошо, слушаю сев. и вост. Приходи же завтра; - "ну". Кланяйся своим! - "Ну, ну!" Иногда прибавляют частицы: ин, се, то-то и др. Ну-се, ну ладно; ну, ин поди, пожалуй. Ну то-то же, смотри же, помни. Ну-ну, какой сердитый, ой-ой! Ну-ка, ну-тка, вызов к чему; вы, нынешние, ну-тка! Грибоедов. Ну-касе, поди сюда! Ну что с ним делать, пусть его. Во многих случаях ну может быть принято и за союз, и за междометие, напр. Ну, как бы я не поспел, беда бы! Ну сказывай, я слушать стану, иногда ну как бы только усиливает, подтверждает: Ну, смотри же, не прозевай! Ну конечно; ну разумеется; ну вот еще! Как окрик на лошадей: ну, пошел, ступай, или: не шалить! Птру, с-с, стой; этому с-с противопол. понукательный свист и чмоканье. Волов погоняют: гей; правого или подручного соб, левого или бороздинного сабе, а останавливают чмоканьем, понудительным для коней. Ну-ка, ну-тка, ну же, а во мн. нуте, нутет-ка, нуте же, ну, давай, берись, делай, ну что ли. Ну-ка, за дело. Нутет-ка, берись дружище. Ну-тка, подойди, сунься! Люди ну молотить, а мы ну-тко замки колотить! Нукать, нукнуть, нукивать, понукать, понуждать, нудить, гнать, торопить, погонять, ободрять покрикивая ну! Нукни на него, что он ровно сонный! Мы с ним нукались, понукали друг друга. Нечего нукать, и сам свезешь (не торопи). Что нукнешь, то и уедешь. Нукать - нукай, да не пришлось бы и птрукать. Не нукнешь, и не уедешь. Нукали, нукали, да стали птрукать, поспешая, дело испортили. Из этого коня не вынукаешь рыси. Донукались до того, что стали. Занукал опять. Совсем занукались едучи, замучились понукая. Изнукали коней, и сами изнукались. Нанукаемся еще вдоволь. Понукай его чаще, вместо понукивай. Понукали, да и стали. Пронукали весь перегон. Вишь, разнукался! Нуканье ср. действ. по глаг., понуканье. Нукальщик м. нукальщица ж. нутник, нутница (нудник?); нукала об. понукала, понукальщик, погоняла, кто ободряет или погоняет, понукает, нукает. Барыня наша такая нутница, что швеям покою нет от неё; а у барина, к сказочнику приставлен нукала, чтобы тот не дремал. | Нутник, яросл. ниж. и др. сгонщик, прогонщик рогатого скота. От нутников падежей не убережешься.

НУГА ж. сладкое ореховое тесто, разного вида.

НУДА ж. неволя, принужденье, крайнее стесненье, гнет; худое житье; | немочи телесные, особенно накожные, свороб, чесотка, короста, смол. ниж. перм. | тошнота, длительная дурнота. В нуде живучи, помянешь Бога. Я нудою пошел, неволей. Рад жить и худо, коли изняла нуда. Изнимает на чужбине нуда, чесотка. Натощак нуда донимает, знать от глистов. | Мученье, докука; комар, мошка, слепень, овод, тамб. арх. Такая нуда, скоту некуда деваться. Нуда стоит третью неделю, пенз. жара, духота, марит. | Нуда, об. кто нудит, понукает, погоняет. Нуд, потуга, натуга, частое побуждение к моче. Нудить, нуживать кого, принуждать, понуждать, неволить, силовать, заставлять; погонять, понукать, торопить. Нуженная присяга не наш грех. Нуженного Бог прощает. Голь нудит. Староста нудит в город ехать. Неволя нудит. Я его сроду не нуживал к ученью, как сам знает. | Тошнить или гадить, позывать на рвоту, возбуждать дурноту. Что-то нездоровится, с утра все нудит да нудит. В этом знач. иногда произносят нудить. Нудиться, неволиться, принуждаться. Сколько ни нудился, а никак не могу терпеть луку. Иной нудится случаем. Мне нудится, мне нудно, тошно, меня тошнит. | Мучиться, томиться; перебиваться, нуждаться. Вынудить из кого согласие. Донудился я донельзя. Занудило меня, дурно стало. Дитя занудилось без матери, затосковалось. Изнудился, выбился из сил. Нанудился я с ним, натерпелся. Понудить, понуждать (понуживать) кого. Перенудился кое как, перемогся. Принудить, принужать кого. Про нудились зимушку, перебились, перетерпели. Нудга, нудота ж. кур. дурнота, тошнота; | тоска, нойка сердца; томленье, скука. Нудитель, нудник м. -ница ж. понуждатель, понудитель, понукатель, нукальщик, нутник. Нудительный, понудительный, принудительный, неволящий, побуждающий. Нудный, стар. трудный, нужный (в этом же знач.), тяжкий, невольный; | ныне южн. несносный, противный, гадкий, рождающий тошноту, нуду, рвоту. Мне нудно, дурно, тошно; нудно жить тут, тяжело, трудно. Нудьма нареч. нудою, неволей, силой, принужденьем. Нас нудьма погнали, а то бы не пошли. Нудьма нудит. Нужа ж. бедность, крайность, недостаток в самых необходимых житейских потребностях: голод, холод, неволя; тяжкая, горькая жизнь. Горька нужа и вчуже. Нет хуже нужи да стужи. Пленники в нуже живут. Не знаешь ты нужи, не укусывала тебя своя вошь! Вынудить нужей. Пособили нуже, да сделали хуже. Стужа да нужа - нет того хуже (или: нет их хуже). Стужа да нужа да царская служба. Служба да нужа - нет их хуже. Борода кажет мужа, а жену - нужа. За нужу (за неволю) с мужем, когда гостя нет. От горя, от нужи - и Фома дворянин. Добьет нужа до худого мужа. Хлеба с нужу (или с брюхо), одёжы с ношу, денег в подать. Хлеба с душу, платья с ношу, денег с нужу, и будет. Нужливый человек, бедный, неимущий; - житье, тяжкое, угнетенное и бедное. Нужаться, быть в нуже; | обмогаться, перемогаться; | нуждаться. Нужда и нужда ж. надобность, потребность, необходимость. Нужда в лесу заставила меня вырубить рощу. Я к вам за своей нуждицей пришел, с просьбой об леске. У нас нужда сталась: чаю не хватило. А тебе какая нужда до чужих дел? Не твоя нужда, не заботься. Любовь да совет - так и нуждочки (и горя) нет. В ком нужда, того знаем, как чествовать. Нет нужды невестке, что деверь не ел: хоть ешь, хоть сохни, хоть так издохни (хоть жри не жри, хоть так умри!). | Недостаток во всем, в житейских средствах; бедность; крайность, недостаток, нищета, голь; нужа, нужбица, то же. Нужда научит Богу молиться. Нужда мудрена на все выдумки пошла. Нужда с костьми сгложет. Муж на службе, а жена в нужде - оба равны. Нужда и горбится, и прямится. Нужда хитрее (или мудрее) мудреца. Нужда научит горшки узнавать (или обжигать). Не я еду, нужда везет. Я-то еду, да нужда везет. Сам плачу, нужда скачет (или пляшет). Нужда из Сызрани в Москву пеши шла. Нужда нужу везет, а горе сводит. Нужда женится, горе замуж идет (о бедняках). Кто нужды не видал, и счастья не знает. Все доброхоты, а в нужде помочь нет охоты. Тот и богат, кто нужды не знает. Денег наживешь, без нужды проживешь. Без нужды живет, кто денежки бережет. Нужда цены не ждет. Нужда свой закон пишет. Нужда крепче закона. Нужда закона не знает. Про нужду закон не писан. Нужда не ждет ветреной погоды. Нужда не ждет поры. | Бедствие, несчастье, беспомощное положение в беде. Кто в море не бывал, нужды не видал. Кто в нужде, (или в горе, в обиде) не бывал, тот ее и не знавал (или не видал). Живу не хуже людей: за нуждой не в люди хожу, своей довольно. | Гнет, угнетенье, неволя, насилие; нужа и нуда. Он это нуждой сделал; он нуждой пошел, неволей. Живем под нуждой. За нужду пеши пойдешь, коли ехать не на чем. Хоть с нуждой, а добился чести (т. е. натерпелся). | Нужда-птица, пугач, большая лесная сова, с ушами: днем зги не видит, всю зиму сидит на вершине дерева и вопит. Про нужду (нищету), да про нужду-птицу и сказка сложена. | Олицетворение нужи и нужды в человеке. Ой ты, парень-нужда горемычная! У меня до вас нуждица. Всяк мужичишка о своих нуждишках. Нуждища навалила, совсем задавила. Мне до них нужды мало; и нуждочки нету, не забочусь. Нужды нет или нужда нет, что нужды, велика нужда! пусть так, не замай, ничего. Нужда-хлеб, общее названье растений или частей их, идущих при голоде в народе на пищу, напр. мезга, некоторые ягели, растенье болотный красноцвет, Butomus umbellatus и пр. Нуждаться в чем, иметь надобность; терпеть нужду, недостаток; быть без необходимого, чувствовать потребность. Мы нуждаемся в добросовестности. Нуждаюсь, на короткое время, в деньгах. Сосед часто нуждается, терпит нужду вообще. Народ говорит также не нуждай его, не нудь, не принуждай. В этом значении нуждать и нудить (см. выше) один глаг. Я вынуждаюсь, вынужден сделать это. Донуждались донельзя. Теперь зануждались, когда негде взять. Изнуждался в нитку. Там нануждались мы вволю. Обнуждали, обнищали. Понуждались порядочно. Кой-как перенуждались в зиму. Снуждались мы с ним, свыклись в нужде. Нужный, стар., а иногда и доселе в народе: бедный, нищий; убогий, скудный; нужливый, связанный с нуждою, нужей; тяжкий, стеснительный, изнурительный; | ныне: надобный, необходимый, потребный; без чего нельзя обойтись, в чем нуждаешься. Мужичок нужный, больно нужен, новг. скуден, убог. Что нужно, то Бог исправит. Нужен путь Бог правит, здесь нужный в обоих знач.: тяжкую жизнь Бог исправляет, облегчает; на необходимый путь жизни Бог направляет. И нужно, да недосужно. Он нужно живет, бедно. Нужный год, голодный. Нужный человек, убогий; необходимый. Нужная скотина, худая, изморенная; необходимая. Беден бес (у него Бога нет), а человек нужен, о человеке не говори: беден. Он больно нужен, скудается, олон. болен, мучится. Которая служба нужнее, та и честнее. Нужда не малая нажить, а нужнее, чтобы наживши не погубить. Пьяному и до порога нужна подмога. Нужен, как горчица после ужина. Угроз не боюсь, а ласка не нужна. Всякому нужен, да никто на себя не строит? (гроб). Нужное место, нужник, отхожее, зануждой, заход моск., сортир. Нужненький собою мужичок, худой, плохой, тощий, малорослый, болезненный, слабый. Нужненько, нужновато бы мне видеть барина, очень нужно, если б можно; большей частью условно, вежливо или убедительно. Нуждич м. сын нужды, бедного человека. Нуждарь м. золотарь, парашник. Нужняк м. яросл. крестьянин, попавший в нужду, продающий до поры и задешево хлеб, сено или скот.

НУКАНЬЕ, нукать, нукала и пр. см. ну.

НУКЕР м. кавк. служитель, отрок при господине, телохранитель.

НУЛТАТЬ оленей, арх.-мез. загонять в обнесенное ухищем (веревкой) место, для выбора в упряжку.

НУЛЬ м. ноль; счислительный знак, означающий ничто, ничего (0); но поставленный после другой цифры (справа), повышает ее десятью, умножает на десять. Считай по градуснику от нуля. Нулик, сверху и с боку цифры, означает градусы. Нулик под нуликом, у цифры, значит процент, со ста. Хоть каким нулищем помножай что, все нуль будет. Нулевой знак, нуль. Нулевой флаг, морск. в сигналах, означающий нуль. Дробь нулевого номера, самая крупная.

НУМЕРАЦИЯ, нумеровать, нумер и пр. см. номер.

НУМИЗМАТИКА ж. наука о древних монетах и медалях. Нумизмат или нумизматик м. ученый, занимающийся этою наукою. Нумизматичный, нумизматический, к сей науке относящийся. Нумулит м. ископаемая раковинка монетка, по сходству с монетою. Нумулитный, нумулитовый известняк.

НУР м. тоб.-берез. остяцкое, прут или аршинная палка, унизанная мерзлою рыбою, которая продается нурами. Нур щук; нур пышьяков. Нурить рыбу, натыкать, нанаживать на нур, протыкая ее поперек и замораживая впрок на нурах.

НУРИТЬ голову, более употреб. с предлогом по; вешать, опускать, клонить; нуриться, нагибаться. | Нурить по чем, пск. горевать, тосковать. | Нурить говядину? арх. варить, уваривать; нуриться? арх. греться. | Нурить кого? сар. томить, нудить, докучать; изнурять? Нурья (от нуриться, нагибаться, или от нора? или это мурья, темный низ в судне, а по-чувашск. труба; или от муровать?) каз.-козм. дрянная лачужка, конура. Нура об. пск. твер. человек угрюмый, скучный, молчаливый.

НУТА ж. стар. вологодск. ниж. вереница, нитка, расположенье гусем, цепью. Бурлаки потянулись на низ нутой: идут нута на нут, нута за нутой. Переднего в нуте зовут шишкою. Плоты все нутой идут. | Застава на воде, наплавная, бревенчатая пловучая цепь, для запиранья гавани, непропуска куда судов, для удержки сплавного леса; запонь, заплав, морск. бон. Нута нутить, заводить наплавную заставу, нуту.

НУТАЦИЯ земли, астроном. срочное колебание ее, колебанье направленья оси земной, от совокупного ее действия (притягательной силы) луны и солнца.

НУТЕ, нутка, нутник и пр. см. ну.

НУТРО ср. нутр м. нутрина, нутреносоть, нутрь ж. внутренность, внутренняя часть чего; внутри либо в глубине находящийся; недро, полость в чем-либо, простор, пространство, в чем-либо заключенное; противопол. наружное, наружность, внешность. Руды добываются из нутра земли. Самая нутрь земли неизведанна. Нутро в самоваре тесно, уголь гаснет. | Утроба и черева, внутренности человека и животных, особ. брюшные. Он нутром нездоров, все нутро болит. Все нутро мое надрывается плачем. Солянка с нутриной, на потрохах. | *Нутро человека, душа его, духовный человек, невидимая сущность его. Это дело мне по нутру, нравно, нравится, по вкусу, приятно. Возрожденный нутром своим, обновленный, духовный свет познавший. Чай, кофе, не по нутру; была бы водка поутру! От попа кляча не ко двору, от вдовы дочь не по нутру. Нутроба ж. нутро человека и животнных, утроба, особ. брюшная полость, черева. Нутровой, к нутру относящийся. Нутровая гниль в дереве, не от сучка или болони, а от сердцевины. Нутровые животные, нутроживотные, нутряки, нутреники, нутряковые животные, Entozoa, чужеяды, живущие внутри других животных: в кишках, в мышцах, в мозгу и пр. Им дано весьма дурно составленное названье: внутреностные; гораздо лучше нутровые или нутряки, нутреники. Нутрений, нутреной, нутряной, нутровой; внутри чего находящийся. Нутряные боли. Нутряной замок, врезной, не висячий, нутряник м. Нутрянка ж. дыня, в которой не жидкое нутро, а твердая мякоть, костянка, противопол. болтушка. Нутрячка ж. нутровая, нутряная боль; род холодной лихорадки, прозванной так в народе, за холод, за озноб и дрожь изнутри. Его нутрячка замаяла. Нутрец м. человек или животное, особ. жеребец, у которого семенные ядра, или одно из них не вышли наружу, а скрыты внутри; они лежат тогда над своим местом, в брюшной полости. | Глист, глиста. | Гусеница, червь внутри плода. Ныне яблоки одолел нутрец. | Ливер, гусак, осердье. | Нутряная болезнь у лошадей. Нутренец м. сиб. нутрец, в первом знач. Нутреновый, к нутрецу относящийся. Нутриться, силиться всем животом, жилиться, надуваться, натужаться, надсаживаться. Нутреть или нутренеть, полнеть нутром, наживать тело не подкожным салом, а изнутри; тучнеть, добреть всем телом; наливаться и ядренеть. Арбузы нутреют, начинают поспевать. Лошадь больно измучена была, только что стала нутреть. | *Человек нутренеет, становится внутренним или духовным; он возрождается, отрешаясь от внешности, сосредоточиваясь внутри себя. Нутрозем м. ядро земное, материковая толща; все, что лежит глубже почвы, подпочвы и наносных пластов. Нутроземный, до нутра земли относящийся.

НУТТА нареч. арх.-мез. здесь, тут, се вот.

НУХРИТЬ чего, вологодск. искать, рыться, ходить по углам, заглядывать туда и сюда. Чего нухришь тут, аль что чужое позабыл.

НЫЛАС, арх. намерзший тонкий лед (Шейн).

НЫНЕ, нынешний, см. ноне. Ныне топору на свете места нет (не дают леса рубить). По нынешним порядкам, мужику топора не оплатить (то же). Наскочил топор на сук. Рубят и топоры, до поры. От поры до поры - все топоры, а пришла пора, нет ни топора! Не все топор, что рубит. Нашего горя и топоры не секут. Семь топоров вместе лежат, а две прялки врознь. Сказал, как топором отрубил (как отрезал). Хоть топором отрубить, только бы конец! На свои руки топора не уронит. В лес идут, на троих один топор берут. В семи дворах один топор, от нищеты. Кланяется, кланяется, придет домой, растянется? топор. | Топорища, большой или неуклюжий топор. Топоровые образцы, стар. Топоровый обух. Топорная работа, грубая, нечистая. Плавать по-топорному, тонуть. Топорный чехол, топорник и натопорник, кожаные или плетеные, коряные (лычные, берестовые, шалыжные) ноженки, с оборами, на лезвие топора, более для дороги. А топорнички шелковые. | Топорник, кузнец, кующий топоры. | Растение Securidaea. Топорка ж. приморская птица Alca arctica. Топорище ср. древко, ручка, черен топорный. Кленовое топорище. Пень топорища не боится. Дал топор, дай же и топорище. Украли топор, так и топорище в печь. Взял топор, возьми и топорище (отнял). Есть и топорище, да нет топоришка. Ни из кнутовища топорища, ни из блохи голенища. Быть бы тебе дровосеком, да топорища в глаза не видать! Поехал бы на топорище по дрова, да чай не довезет и до угла! Погнался за топорищем, да топор утопил (мужик стал ловить топором на воде полено). Топорищное дерево. Топорня, кольцо на поясе, сзади, в которое вешается в дороге топор, пропуская в это кольцо топорище. | Топорня и топырня, южн. место в плуге, куда кладется в запас топор.

НЫПРЯДКА? (на? не?) ж. смол. верхняя крестьянская одежда.

НЫРА ж. церк. нора; нырь м. стар. башня в укреплении, куда скрываются; нырять, нырнуть, ныривать во что, ныркать новг. уйти, опуститься, спрятаться внезапно в яму, в подполье; подо что, пройти согнувшись или проползти под чем низким; в воду, в воде, уходить в нее с головою, погружаться совсем; плавать под водой, опускаться на дно по произволу. Ныряй, да под плот не угоди! Нырять он умеет, только выныривать не умеет. Нырнул, да и был таков, скрылся | Нырять кого, пск. твер. бранить, ругать, поносить? Сурок нырнул в норку. Не проказят ли что парнишки, все под овин ныряют! Я сроду не ныривал, и плавать не умею. Ныряет, ровно утка. Нырнул, головою в сваю. Так и ныряет по дому, мечется туда и сюда, суется, суетится. Сегодня что-то не ныряется, не могу нырять. Вынырнул в десяти шагах. Тюлень взнырнул было, да опять в воду. Донырнешь ли отсюда до судна? Нырок опять занырял. Понырял немного, и уши заложило. Поднырнул под плот. Давай переныриваться, взапуски. Все утро пронырял, не нашел утопленника. Лебедь разнырялся, играет. Подбитая утка унырнула. Нырянье ср. длит. ныр м. нырка ж. об. действ. по глаг. | Нырка, зап. почка, в животн. | Ныр, лаз, или подныр, подлаз, куда входят ползком. Ныряльный снаряд, или водолазный, разного устройства. Нырок м. однократный ныр, нырянье; в один нырок не выйдешь к судну. | Выбоина по зимнему пути, шибель, ухаб. На нырках поясницу изломало. | Названье водяных птиц, из семьи уток, ныряющих за добычей; большая часть их остроклювы или круглоклювы и полулапчаты, т. е. у них неполная перепонка на лапках. | Детская игрушка, нырялка, то же: палочка, залитая водою и обледенелая, которая летит далеко, бросаемая по льду. | Лазейка или скрытый вход. Нырковое мясо жестко и сильно отзывается рыбой. Нырец м. и нырчик, зверек хорькового рода, Mustela lutreola, норка. Нырище ср. стар. развалины башни; ныне: темное и душное здание под сводами, как казематы, тюрьмы; подземные ходы, лазы, подлаз; логовище, ямина зверя, которое шире норы. Волчье нырище. | Крутые и глубокие буераки, овраги, вертепижины. По этим нырищам лисы водятся. | Притон, лачуга, землянка. Ныряльщик, нырщик м. -щица ж. ныряла об. нырец м. водолаз, человек или животное, хорошо ныряющие. Ныра об. проныра, пролаз, проискливый человек. Нырить новг. тамб. шнырять, лазутничать, высматривать исподтишка; соваться везде из любопытства, шнырять, лазить по углам, искать; | *тосковать, нурить, пск. Нырью, ныром, нырком, ныряя. Нырлив, что гиря.

НЫТЬ, нывать; болеть, ломить, мозжить; о боли равномерной, упорной, длительной, тупой и глубокой. Зубы не болят теперь, а все ноют. Сердце ноет, тоскует, болит по чем. Нывало ль у тебя сердечушко, знавала ль ты горючее горе? Родных нет, а по родимой сторонке сердце ноет. Не ной его косточка во сырой земле! | Ныть сущ. ж. ной м. нытье, ноющая боль. Ныть в костях стоит. Недаром у меня вещее взныло. Вынывает из глаз горюча слеза. Доныло сердце, изнемогло. Заныли ноженьки. Изныл со скуки, с горя. Переныло сердце, утишилось. Поясница всю ночь проныла. Поноет, перестанет. Как разноются зубы, не уймешь. Не унывай, не отчаивайся. Нойма ноет, нойком ноет, сильно, неотступно. Нытье ср. ноета ж. ной м. нойка ж. действ. или сост. по глаг. | Нойка, огонь в лесу, для тепла, целая колода, которая тлеет. Нытик м. моск. хныкала, плакса, крикса, рева; жалобно, плаксиво докучающий чем.

НЫХОРИТЬ кур. (нырять? нюхать?) искать тщательно.

НЮГАНДАТЬ олон. нюгайдать арх.-кем. с карельск. мямлить, тихо или вяло говорить; | гнусить, гугнявить. Нюганда об. нюгандун м. мямля; гугня, гугнявый.

НЮДУРГУНЫ м. мн. (надергивать? или с монгольск.? ) забайкальск. рукавные отвороты.

НЮК м. арх. верхняя покрышка самоедского чума, из оленьих шкур, шерстью наружу.

НЮНИ ж. мн. брылы, брыле, губы: обвислые, слюнявые губы; слюна, текущая по губам. Нюни развесить, сидеть разинув рот, вяло, лениво; распустить нюни то же; | разрюмиться, плакать или реветь по ребячьи. Нюни повесить, задуматься, заскучать, пригорюниться, повесить нос. Нюнить, реветь, рюмить, плакать распустя нюни; хныкать, хнюкать сиб. Нюня об. хнюня сиб., плакса, рева, плаксивый ребенок; | вялый разиня, тупой ротозей. Нюнька тамб. растенье Sparganium, ежевник, кардовник. | Манная трава, водяной пырей, Festica fluitans, коей семя дает вкусную крупу, травную манну.

НЮРА ж. олон. с корельс. подводная мель. Нюрики м. ми. арх. летняя кожаная обувь, поршни.

НЮХАТЬ, нюхнуть, нюхивать что, ухать, обонять; напрягать чутье, обонянье, стараться услышать носом запах; желать почуть, искать чутьем; распознавать обоняньем, носом, чутьем. Нюхать табак, набивать себе нос молотым табаком. Гвоздичного запаха я не люблю, а охотно нюхаю фиалку. Что нюхаешь, аль жареным запахло? Нюхни еще понюшку. Не свиным рылом лимоны нюхать. Покорно благодарю, не нюхаю и не курю- а есть табачок, так давай! От насморку, иные нюхают толченый сахар. Он и курит и нюхает табак. Нюхать нафырок, с ногтя большего пальца, огородив его указательным; нюхать насоколок, из ямки, меж тяжей приподнятого большего пальца. | *Соваться, из любопытства, не в свое дело; разузнавать под рукою, лазутничать и выведывать. Испанский табак нюхается с кончика пальца, его нюхают. Сегодня мне не нюхается, не хочется нюхать. Собаки нюхаются, взаимно. Взнюхала свинья на ветер: луком пахнет! Не внюхавшись, не распознаешь. Вынюхал весь табак. Донюхался, откуда горелым пахнет. Занюхивай хрен хлебом. Изнюхала, перенюхала все углы, искала. Нанюхаюсь свежего воздуха, надышусь им. Собаки обнюхались, спознались. Понюхай, чем пахнет, иногда означ. *отказ или угрозу. Эти духи мне принюхались. Он таки пронюхал, узнал, проведал. Он разнюхивает, нельзя ли чем поживиться. Они снюхались, поняли друг, друга, и тайно заодно. Нюханье ср. длит. действие по глаг. Нюхтить сиб. причувать, искать чутьем, обоняньем; | *лазутничать, вызнавать. Нюхальный, нюхательный табак, молотый, приготовленный для нюханья, носовой, противопол. курительный и жвачный. Нюхала об. охотник нюхать, особ. лазутничать, узнавать все. | Нюхало ср. чихало, нос. Нюхальщик м. -щица ж. кто нюхает табак. Нюх м. понюшка, напойка, щепоть. Вынюхал в один нюх. Нюха об. перм. ротозей, разиня, нюня. Нюхлый арх. слабый, хилый, мозглый.

НЯМА, нямлить вят. перм. вм. яма, мямлить.

НЯМКАТЬ, есть, жевать, говорят детям. Нямкям хочешь? Нямоньки дать? есть. Нямня ж. вят. Свежий мягкий хлеб. (По пермяцки или по вотски, нянь, хлеб).

НЯНЯ, нянька, нянюшка ж. женщина, которой поручен надзор за ребенком; иногда, вм. пестун, о мужчине. Старший братишка остался няней, при меньшом, Встарь, при девицах приставлялась няня, до самого замужества, и сохраняла почетное званье это навсегда. | Сосок, сосец груди. Дай ребенку няни. новг. пск. твер. У семи нянек дитя без глазу. | Род печенья; сальник с печенкою? Нянин, -кин, нянюшкин, ей принадлежащий. Нянчить кого, пестовать, ухаживать за дитятей; качать младенца на руках, баюкать, тешить. -ся с кем, нянчить кого или пестоваться. Она век свой нянчится с малыми ребятами. | Водиться, возиться, хлопотать, носиться. Нянчится с больною рукою. Придется мне нянчиться с этими негодяями. Полно с чертом нянчиться (пестоваться). Вынянчила я барышню. Вынянчила себе платочек. Донянчилась до старости. Нанянчила себе беду. Понянчился я с этою докукой. Пронянчилась с больным всю ночь. Разнянчилась тут с ребятишками своими. Нянчень, действ. по глаг.

НЯРКА? ж. рыба из рода лососей.

НЯРЫ ж. мн. перм. валеные сапоги с подшитыми подошвами.

НЯТЬ что, брать, взять, ловить, имать, сягать; донимать. Лихое лихим и нять. Няться, браться за что; | ловиться. Нять скотину, занимать, загонять. Он нялся сработать, брался. Ныне глаг. этот в самом общем употреб. почти со всеми предлогами; см. имать. Нятый, понятой; взять нятых людей. Нятчик стар. наемщик, наятый, нанятой. Нятец, полоненник; подстражный, узник, арестант.

НЯША ж. сиб. перм. татарс. ил, грязь с тиною, жидкое, топкое дно озера; вязкая, жидкая топь. Караси в няше водятся. Конь засел в няше. | Арх. вязкая, илистая полоса морского берега, открытая только в малую воду, во время отлива; камч. лайда. Проступился в няше, увяз было. Няшистый, илистый, залитый жидкою грязью, илом. Няшеватый арх. жидко-иловатый.


В. Даль О-ОБЕГАТЬ

О-ОБЕГАТЬ

О, по старине он, пятнадцатая (гласная) буква; на письме, повторяется не в пример чаще всех прочих, а в московском говоре почти не слышна в полногласности своей, скрадываясь на а, или даже обращаясь в полугласную. В просторечии, на севере и на востоке от Москвы, о произносятся сполна, где пишется (хотя и не так остро, как в остальной Европе; наречия: новгородское и владимирское), на юге и на западе, акают, причем на юге (рязанское) произносят о, если на него падает ударенье, а на западе (смоленское) буква эта вовсе изгнана, заменяясь глас ными: о, у, ы, ё, уо. Смоленское наречие переходит в белорусское, акающее, за коим следует окающие поляки, как и к рязанскому, с юга, примыкают окающие малоросы. Переходы о в иные гласные есть и у нас: страна (старана) (сторона), супротив (сопротив), выпь (вопить), рассказ, россказни. Брюшко оником, ножки хером. Ротик оником, губки жемочком. Сам оником, ручки фертом. | В церковном счислении, о под титлою означает семьдесят, а со знаком семьдесят тысяч. Сокращенно о, ост, восток; о. отец, говоря о монахе; о. озеро. О, об, обо, а слитно также об, предлог с винительным и предложным падежами. Значенье этого предлога весьма разнообразно и напрасно стеснено и ограничено нынешним веком. | Винит. при названии предмета, к коему прикасаются, на который действие направлено. Обопрись об меня, на меня. Оперся авоська о небоську, да оба в яму попали. Пошли рука об руку, под руку, или *рука в руку, согласно. Что совою о пень, что пнем о сову, все одно. Не споткнись тут о порог. Речка протекает вплоть об усадьбу. О кладбище идет канава, вокруг. Проезжай оверх оврага, повыше его. Добро не лихо: бродит о мир тихо. При означении смежности, где об означает раздел, и ставится перед мерою пространства или времени. Прибытки с убытками двор обо двор живут. Соседи об стену. Мы с ним земляки, о две версты всего. Поля наши о прясла, смежны. Приходи об неделю, готово будет. Обночь скажу, через ночь, завтра утром. Обночь, в виде наречия значит также: всю ночь и в одну ночь. | При указании на пору, время. Это было о прошлое воскресенье. Мы о пасху уедем, а о покров воротимся, около, близко этого срока. Прошлого, будущего года об эту ж пору, в эту пору. О ту пору случился тут брат, в ту, на ту пору. | Предложный падеж: когда об относится к предмету, о коем идет речь. О чем ни заговори, он все об одном! Думай о себе, подумай и о других. Не забота о вчерашнем, а забота о завтрашнем, насчет, про. Об нем басни напевают, сказки сказывают. О том, о сем, а больше ни о чем. Всяк о себе, а Господь обо всех. | Когда о относится к слову, означающему время, пору, срок. В этом значении трудно определить, когда идет винительный, и когда предложный падеж. О семидесятых годах, около; о святках буду у вас, на святки, на святках; мы о пасхе, о пасху всегда в деревне бываем. О полуночи; о полночь. | Иногда заменяет творителиный падеж, отвечая на кем, чем, удобно объясняясь пропущенным глаголом. Не об одном хлебе живы будем, не одним, помышляя только о насущном. О сыне только на свете живу; ради его, помышляя только о сыне, им одним дышу, об нем забочусь. С верою, лучинка о чем не свеча? почему. Без правды не жить, да и о правде не жить. | С качественными и числительными, объясняет эти принадлежности предмета: с чем. Храм о золотой главе, о трех главах. Печи о глухих (герметических) дверках. Ведь ты не о двух головах. У нас о дышле не ездят, все об оглоблях. Стоит Потап о четырех лапах, из году в год воду пьет (рассадник). В этом значении изредка встречаем и винит. пад., напр. Есть дерево об четыре дела; мир освещает (лучина), крик утишает (деготь, для смазки), больных исцеляет (береста, на повивку горшков), чистоту соблюдает (веник). | В церковном стар. и народном языке значение предлога о было еще шире; местами и доныне слышно это, то по остаткам в народе старины (напр. в Чердыни), то по влиянию церковного языка (напр. в Городце, ниж.). Верен о вас служитель Христов, для вас, радеющий о вас. О себе ли ты сие глаголеши? от себя ли. О имени Господа собравшимся, во имя, его именем. О сем прославися, сим. О надежде орати, с надеждою. Сторожи постави о товары, у товаров, при них, для заботы об них. Верен о мале, в мале, в малом. Пояс о чреслех, на чреслах, вкруг, около чресл. Не о едином хлебе живы будете, от, союз Об куме не жить, а без кума не быть, кумом, его милостями. | Сделать что о своей голове, в свою голову, самовольно, самодуром. Слитно, знач. предлога о и об изменяется; он б. ч. означает, кроме оконечности действия, какую-то общность, круг: обойти, обход, огляд; обобрать, оборыши и пр.; но значенье это зависит от смысла слова и также крайне изменчиво: оглянуться (назад), обнизить (немного), ожить (снова) и пр. Этот же предлог означает ошибку (как показывает и самое это слово): ошибиться, обмолвиться, ослышаться и пр. Большею частью о и об одно и то же, напр. охватить (обхватить), охват (обхват), отереть (обтереть) и пр., но нередко весьма различны: оделяя всех, обделил себя: обсудить дело, осудить кого; остановка и обстановка; едоки обсели стол - полы осели; обхаживать сторожем двор; кучер охаживает лошадей; обживать дом - оживать от обморока. Вообще значение о обширнее, чем об, и первый, кроме своей силы, заменяет еще иногда предлоги: около, за, от, в, по, из, обок, окрай (около, у); обросить пашню (покинуть); онекиваться (т. е. отнекиваться); осадить коня (отсадить назад); округ (вокруг); оправить соху (изладить, исправить). Слитно с другим предлогом о ставится впереди с без: обеспокоить, обеспечить; реже перед другими: обзавестись хозяйством, обнакладить кого; позади других, чаще: безобразить, возобновить, пообрать, наобум, изобразить: иногда впереди и позади: обезоружить, обезобразить; или сдваивается: обобрать, обокрасть, обокладить, обоброчить, обозначить и пр. О, междометие одинаковое, или со звательным падежом; в первом случае, изумление, испуга, горя; | подтверждения усиления речи. О, неужто? О, полно, не говори, слушать больно! О как тяжело жить в нужде! О, это я знаю и сам. О брат, это старая штука! | Со звательным падежом означает одно воззвание, обращенье к предмету, требованье внять речи. О Боже! О друг, послушай доброго совета! | Сдвоенное или протяжное, о-о, выражает изумленье и б. ч. неудовольствие, особенно на поступок смелый, самонадеянный. О-о, брат, да ты забываешься! О-о, да тут репьев не оберешься! Смотря по смыслу речи и по выраженью голосом, значенье этого возгласа разнообразно: псари, порская по острову, ободряют собак таким же протяжным оканьем. О земле, стене, здании, или оседать, осесть, садиться, опускаться, понижаться, слеживаться плотнее. Рытая земля оседает, осядет, а материк не садится. Один угол здания осел. Надо выбивать кружала из-под свода, не дав ему осесть и окрепнуть на них. | О переселенцах, поселиться, основаться оседлостью, говор. и осесться. Тамбовцы бродили года четыре, да уж осели, -лись под Уфой. | Мотишка насилу оселся, уходился, угомонился, присмирел. Погоди, пострел, осядешься! | Оседать, осесть, опадать в жидкости на дно; а в химии, быть осаждаем из жидкости, выделяться из раствора и опадать. Накипь осела в кострюле. Из воды всегда оседают твердые частицы. Земля еще не осела, или не оселась, она еще много осядет, слежится и опустится; она осядется, осев остановится в одном положении, не оседая более. Мать обселась детками, обсажалась, детки обсели ее. Погода оселась, о(у)стоялась. Обседанье, оседанье, обседенье, обсед, обсест, действ. по знач. глаг. Принялись за дело в обсест. Осест переселенцев, оседлость, избранье места и посёл. Осест лодки, судна, пск. остойчивость. Осед, осид, оседанье, оседка, осест, отсид, отстой жидкости, опад гущи на дно, и самая гуща эта, оседка м. мн. осадок. Обседатели трапезы. Оседистая, оседчивая жидкость, осадчивая. О(б)седчивое место, осадчивое, рыхлое или оседающее. Осядчивое арх. то же, болото, тундра. Кочевые народы не осидчивы, а склонны бродить. Оселое здание, осевшее, опустившееся в основании своем. Оселость, сост. по прилаг. Оседлый народ, человек, о(во)дворившийся, поселенный, живущий избой, двором, землею, крепким к месту хозяйством, противопол. кочевой, бродячий, шатущий, бездомный. Жить оседло, двором и домом. Оседлость ж. состоянье это, водворенье или поселенье. Кочевые инородцы исподволь привыкают к оседлости. Оседло сущ. ср. оседлое место, жилье. Мы первые поселенцы тутошние, а они пришли на оседло. Оседлины ж. мн. празднованье новой оседлости. Оселина ж. вологодск. зазубрина на лемехе, сошнике, севшем на камень. На чем села соха, по оселине знать. Оседыш м. пск. слабый на ногах. Оседлать, см. на своем месте.

ОАЗИС, оаз м. (едва произносимо русской гортанью) плодородный округ среди голой степи; остров, зеленец. На Каракуме есть местами зеленцы, на Кизылкуме и тех нет (в киргизской степи), почему караваны идут через него напроход. Оазинит м. ископаемое, титановая руда, анатаз.

ОБ предлог о см. о. Во многих случаях, слитно, заметна разница или оттенок в предлогах о и об, как легко убедиться, пробежав слова эти, но дать на это общее правило трудно. ОБ РУКУ, обручь с кем, нареч. под руку, под ручку, подручь, рука об руку. Прогуливается об руку, с супругою. *Они обручь мошенничают, заодно. Челом да об руку! поклон через праву руку.

ОБА м. и ср. обе ж. мн. обое, обадва, обадве, южн. зап. обоим пск. твер. (обоим идут, оба); обое, новг. оба; два, тот и другой, каждый из двух; те двое, о коих идет речь. Местами говорят обои м. новг. смол. и обое ср. о вещах: платье двое, да обое худое. Два брата хвалились, да оба никуда не годились. Обое рябое, зап. все равно. Оба лучше, шуточное. Обои брата, новг. обои брата, смол. обои браты, вор. Гляди в оба, слушай в оба, зри в три. Замуж выходи - в оба гляди. Два Демида, да оба не видят. В полплеча работа тяжела: оба подставишь, легче справишь. Оба два, да ни в одном добра. Оба луки, оба туги. Ерема в воду, Фома ко дну: оба упрямы, со дна не бывали. Не идет Фома за Ерему, бает: оба мужики! В словах сложных оба, обо употребляют иногда вместо два, дву-, если тут не может быть речи более, чем о двух: обоглазый, не кривой; оболицая ткань; оборукий, оборучный (и оберучный) человек; оборогая корова, не комолая; обоспальная кровать. Обаполне нареч. зап. обоюдно, с общего, со взаимного согласия. Это слово от обе полы, половины, а великорусское обапол, иное, с предлогом о, об. Обанадесять, все двенадцать или двенадцатеро. Обоюдный, двусторонний; двулезый, двулицевой, и туды-и-сюдный; | взаимный, меж двух, касающийся обоих, того и другого; | двусмысленный, двузнаменательный, двуразумный, заключающий двоякий смысл, силу, значенье. Обоюду нареч. с обеих сторон, концов. Обоюдком нареч. пск. твер. вдвоем, самдруг, оба вместе. Обоюдный нож, кинжал, обоюдоострый, у которого обух посредине, на два лёза. Обоюдная ткань, двулицевая, двулицевка. Обоюдная вина. В речи: "Тут прут, а там жгут", обоюдный смысл. Обоюдить, обоюдничать, говорить или поступать двусмысленно, инословно; хитрить, лукавить, не высказываясь. Ты что обоюдишь? либо по нас, либо на нас! Обоюдно, обоюду; стар. обоямо нареч. с обеих сторон, двусторонне. Обоюдность ж. обоюдство ср. свойство, состоянье по прилагательному и | самая вещь или речь обоюдного смысла. Обоякий, двоякий, обоюдный; и туда, и сюда. Дело, человек обояковатый, сомнительный или ненадежный; лукавый. Дело это сделать можно обояко, двояко, на два лада; и так, и этак.

ОБАБИТЬ кого, женить, оженить; | сделать бабой, дрянным, вялым, трусливым, плаксивым, говоря о мужчине; | обабить девку, сделать бабой, выдать замуж; снять девичью красу (ленту) и положить молодичью, расчесать косу надвое. Обабиться, жениться; | сделаться бабой. | Молодка обабилась, родила первенца-дочь, что почитается укором. Обабок м. гриб березовик, пск. ряз. твер. влад. вят.; масляник? олон.; черный гриб? смол.; опенок? Сложа руки и по обабки не ходят, т. е. с лукошечком. Не дороги обабки (грибы), дороги прибавки, т. е. приправа. Обабочник твер. молодой березняк, где растут грибы, обабки.

ОБАБУРИТЬ глаза, яросл. вытаращить, выпучить.

ОБАВАТЬ церк. очаровать, околдовать, обворожить; более употребляют обаять. Обаванье ср. действие по глаголу, обаяние. Обаватель м. обавательница ж. обаятель, чародей, колдун, ворожея, знахарь.

ОБАГОРИТЬ, устроить, уладить (Наумов).

ОБАГРИТЬ все ятови, урал.-казач. выловить багром, багря, всю рыбу в яминах, в омутах.

ОБАГРЯТЬ, обагрить что, окрашивать, обращать в багряный цвет; обливать кровью, окровенить, окровавлять. -ся, быть обагрену; | обагрить себя. Уже небо обагрилось денницею. Город обагрен заревом пожара. Мы обагрили штыки неприятельскою кровью. Обагренье ср. действие по значению глагола. Обагритель м. обагрительница ж. кто обагряет что-либо.

ОБАЖИТЬ кому, новг. надоесть, надокучить. Обажило мне пестоваться с ним!

ОБАЗУЛИТЬ (обазурить) кого, пск. твер. обмануть, объегорить; -ся, обмануться, ошибиться.

ОБАИВАТЬ, обаять кого, обакуливать, обакулить; обалагуривать, обалагурить, обалакать, обмануть краснобайством, надуть россказнями, особенно при продаже или покупке. | Обаять, обайкать кого, пенз. твер. оговорить, оклеветать. Обаял да обошел, на кривых объехал. Обаиванье, обакуливанье длит. обаянье, обакуленье окончат. обайка ж. об. действие по глаголу. Обай, обаюн, обайщик м. обайщица ж. обакула об. балагур, ловкий плут, обманщик; | сплетник, наговорщик или клеветник. Обаяться, обакулиться, оговориться, проговориться, обмолвиться. Обаим м. новг. перм. ниж. ряз. краснобай; бойкий и ловкий на россказни плут. Обакула, обакульник пск. твер. калужск. влад. то же. Кулаки обакульничают, промышляют обакульстом.

ОБАИВАТЬСЯ чего, арх. остерегаться, опасаться. Тут ездивши, надо обаиваться.

ОБАЙБАЧИТЬСЯ, стать байбаком, угрюмым домоседом.

ОБАКЛАНИТЬ, обаклушить что, обтесать, нагрубо обделать, оболванить. *Он в людях обакланился маленько.

ОБАЛАБОШИТЬ кого, облапошить, плутовски обмануть, надуть.

ОБАЛАМУТИТЬ кого, пск. твер. обморочить, обмануть, обакулить, обаять; | оглушить, лишить памяти, отуманить.

ОБАЛАХТАТЬ кого, обалахлыстать (обалахрыстать), обалабошить.

ОБАЛБЕСИТЬСЯ, стать балбесом, неучем, невежей, болваном.

ОБАЛДЕТЬ яросл. вологодск. (балда, молот) одуреть или обеспамятеть; стать в тупик. От угару обалдел. Ино со стакану пива обалдеешь.

ОБАЛИХА ж. моск. твер. влад. (обвариха?) похлебка изо ржаной или ячной муки, с молоком или с маслом; саламата, завариха.

ОБАЛКА? новг. схабка, беремя. | Новг. твер. возишка дров, остромок. У нас дрова все обалочками купуют.

ОБАЛМАШЬ нареч. обалмочь, набалмашь, зря, сдуру, балмочью.

ОБАЛТЫВАТЬ, оболтать кого, оговорить, оклеветать. | Я себе все ноги оболтал, обил устал бегая. Он оболтался на свете, понатерся, много болтался по свету. Оболтанье ср. окончат. оболт м. оболтка ж. об. действие по глаголу. Новое (снова) решето с полочки на полочку, а оболтается, под лавкой наваляется. Оболтус м. семинаристское оболтень, оболдуй, оболдоха об. (или это обалдуй, от балда?) повеса, невежа, шатун, лентяй, неотесанный, грубый и глупый.

ОБАЛЯЙ? (обваляй?) м. твер. неопрятный человек.

ОБАНАК, обанат новг. пск. твер. брань, как: черт, леший (оборотень?), некошный.

ОБАНГЛИЧАНИТЬСЯ, стать по виду, по внешности и обычаям похожим на англичанина. Жена обангличанила его, она ведь англичанка.

ОБАНКРУЧИВАТЬ, обанкрутить кого, сделать несостоятельным, неплательщиком, разорить; -ся, впасть в несостоятельность или обанкрутеть. Обанкручиванье ср. длит. обанкрученье окончат. действие по глаголу.

ОБАПОЛ, обапола, обаполы предлог и нареч. ряз. калужск. тамб. влад. около, подле, возле, близко, вплоть, у, при; близ, рядом; кругом, вокруг, в соседстве, в окружности; | *попусту, напрасно, без пользы, даром, около дела; | сущ. околица, вся окружность. Он абапола маяво двора живё, орл. Обапол плетня золы не сыпь. Обаполы яруги тяпник, вокруг оврага мелкий кустарник (скороговорка). Я проходил обапол, денег не достал. Обапола вольно говорить, по пустому, вздор, напраслину. Вся обапола знает его. В обаполах у нас и кузнеца нет. Пройти обаполами, моск. задами, задворками, позадь села. Обаполье ср. обапольщина ж. обаполь ж. обаполы, в значении окрестности; околица, окружность, соседство. Обаполо или обапольно говорить, делать, на авось, зря, что ни попало. Обапольный, ближний, соседний, недальний; | окольный, окружный, окрестный, кругом, по соседству находящийся; | пустой, вздорный, ложный, ничтожный. У нас все обапольные земли песчаны. Это обапольный человек, пустой. Обаполец м. сосед, шабер; ближний житель. Обаполок м. крайняя доска от бревна, горбыль, горбушка, налобок, болонок, оболонок, заболонка, краюха. | Пройти обаполком, обаполами. Обаполить что, кого, орл. окружить, обступить, обстать. Ну что обаполили человека, словно людей не видали! Надо обаполить весь остров да выгнать волка.

ОБАРАБАНИТЬ по городу, прокричать, рассказать, разнести вести.

ОБАРАХТАТЬ кого, костр. обмануть, надуть. Он обарахтался на свете, в людях, обтерся, пробился и понаторел.

ОБАРИТЬ кого, сделать барином. Он обарился, как следует, принял вид барина.

ОБАРКА ж. (обвара) тамб. ряз. гороховая похлебка, разварной горох. Обара пск. твер. опара, тесто. Обарные баранки, обварные. Обарыш м. пск. твер. пузырь на коже, от обвару кипятком. Обарница ж. чумичка, поваренка, для обданья кипятком баранок, обварница.

ОБАРОНИТЬСЯ, стать бароном, сделаться им.

ОБАРЫШНИЧАТЬ кого, оплутовать, обмануть при купле, мене, дележе. Он цыгана обарышничает.

ОБАСУРМАНИТЬ кого, сделать басурманом, вероотступником, или только по обычаям, по роду жизни; обасурманиться, обасурманеть, стать басурманом, татарином.

ОБАТУР м. влад. перм. упрямец, неслух, своевольник; нахал. Обатурить, упрямиться.

ОБАУКИВАТЬ, обаукать весь лес, оглашать все пространство ауканьем, кричать и искать всюду.

ОБАХОРИТЬ кого, обаять, обалагурить, обакулить, облапошить краснобайством.

ОБАХРОМИТЬСЯ, обиться в отрепья, приняв вид бахромы. Весь подол обахромился.

ОБАЧИТЬ? что, костр. знать? | новг. радеть, стараться?

ОБАШМАРИТЬ? что, смол. отыскать, найти, нащупать.

ОБАЯВАТЬ, обаять кого, околдовывать, очаровывать, обавать; сродно с обаять, обольстить краснобайством; близко к обуять. Он его совсем обаял, так за нос и водит. Обаянье ср. очарованье; | состоянье обаянного. Он в каком-то обаянии, ничего не видит. Обаятель м. обаятельница ж. чародей, колдун; | умеющий овладеть умом и волею другого, очаровать его. В народе есть слова: обаянщик, обаянщица перм. краснобай, говорун и пролаз, и обаюн м. удалой льстец и плут. См. обаивать. Обаятельный, очаровательный, волшебный; знахарский. Обаятельные тайны кабалистики. У певицы обаятельный голос.

ОББАРЫШНИЧАТЬ кого, обделить, обсчитать, обмануть при мене, при дележе; обарышничать.

ОББЕГАТЬ, оббегать и однократн. оббежать или обежать (см. обегать) что, бегать вокруг чего, окружить на бегу. Рысак оббегает круг в пять минут. Десятский с нарядом оббегал всю деревню, все избы. Я обежал сад в один дух. Обегать кого, что, избегать, уклоняться. | Обгонять бегом, опережать на бегу. В этом значении употребляют оббегать и оббежать; а оббегать кого, выражает оттенок понятия: взять над кем верх, не столько скоростью бега, как продолжительностью; бегать долее. Оббеганье длит. оббеганье, оббежанье окончат. оббежка ж. об. действие по глаголу.

ОБВАЖДАТЬ кого, обаять, морочить, напускать мару; блазнить, соблазнять; более употреб. обважденье ср. окончат. обвада ж. об. действие по глаголу. | Обвада, навада, наважденье, мара, морока.

ОБВАЖИВАТЬ, обважить кого, обвешивать на торговой важне, базарных весах; -ся, обвешиваться. Обваживанье, обваженье ср. действие по глаголу. ОБВАЖИВАТЬ, обводить, обвести. Обваживать один из тех предложных глаголов, которые, по смыслу, равняются то многократному, то несовершенному; иногда обваживать равно глаголу обводить, как ниже видно из примеров. Водить кого вокруг, около чего, кружить. Венчаемую чету обводят вкруг налоя, а в Малороссии обваживали, да и ныне еще обводят, связав руки четы платком. Войско приказано было обвести кругом, и зайти неприятелю в тыл. Артиллерийских лошадей приучают, обваживая чаще вокруг орудий, особенно перед дачей овса; и я обваживаю или обвожу лошадь свою каждый день. | Окружать, огораживать, ограждать, обносить валом, канавой, городьбой, стеною, забором и пр.; | очерчивать, окаймлять пером, карандашом, кистью. Горящий лес перекапывают, обводя канавой и просекой; в сем значении обваживать неуптребимо, а в следующем - редко: набив узор сквозь накол, его обводят и расписывают. | Водить руками, пальцами по чему-либо. Магнетизеры обваживают больные члены, и на обводку эту у них свои приемы. Обведи опухоль пальцем, так и ощупаешь ее. Вокруг земли обведу, а вокруг головы не обвести? глаза, -ся, быть обводиму; | огораживаться, окапываться канавой. Я обвожусь теперь забором, от ребятишек, которые опустошают сад. Обваживанье длит. обвожденье, обведенье окончат. обвод м. обводка ж. действие по глаголу. | Обвод и обводка, действие по качеству его, особенно обводка, и | самый предмет, особенно обвод, что обведено, обнесено вкруг чего: окружающая черта, очерк, окаёмок, наброс, чертеж или рисунок в чертах, без теней. Обвод на окладе образа, ободок, венчик или сияние. | Обводы, окольные пути, обходы, объезды, особенно для войска, при вожаке. Обводка рисунка груба. Положить вкруг столечницы обводочку, каемку, украшенье. Под коляскою ход синий, с малиновыми обводами. Обводень м. костр. огород, овощник, сад, обнесенный палисадником. | Обводень, пск. колодец, копанец, обнесенный городьбой. Обводины ж. мн. пск. прясельник, заборник; | обзаводины, обзаведенье чего-либо. Обводный, к обводу относящийся, обведенный, в значении окруженного и окружающего. Обводный канал, идущий вокруг города или крепости и пр. Обводный лес, отделенный, обнесенный канавой, пряслами, или опаханный заповедник, заказник, береженик. Обводчик, обводчица ж. кто обвел, обводит что-либо, в разных значениях, кто водит окольными путями; кто чертит обводы на бумаге; кто проводит коймы и пр. ОБВАЖИВАТЬ, обвозить, обвезти кого вокруг чего; возить вокруг, околицей; объезжать. Тут дорога топкая, тяжелый товар обвозим горою. Запретный товар обвозят мимо заставы. Более трех раз не обваживал я господ вкруг качелей. В этом значении обваживать многократное, хотя у него и есть настоящее время, и можно сказать: по праздникам обваживаю, или обвожу, детей вкруг города, для прогулки; но: обваживали мы и не вашего брата, будет то же, что важивали (как видывали, знавали и пр.). | Возить что по разным местам, развозить, оделяя многих. Молоко с возу продаю, обваживаю всех покупателей своих. А всех ли ныне обвез? Обваживай всех, не ленись. Подрядчик по утрам обвозит говядину по больницам. | Обваживать поля, ниж. возить назем на поля, удобрять их. В этом значении обвезти неупотребительно. Мы обваживаем в навозницу, в межепарье. О парнишке или девчонке, говорят: она обваживает, возит помаленьку; а мужик возит навоз. Обваживанье ср. длит. обвезенье окончат. обвоз м. обвозка ж. действие по глаголу. Обвозный товар, привезенный кругом, околицей. Обвозчик м. кто обвозит.

ОБВАЛИВАТЬ, обвалить что, валить, обрушивать, сталкивать, сваливать что рыхлое, сыпучее. Река подмыла и обвалила берег. Корова обвалила поленницу. | Обсыпать, обкладывать грузным. Обвалить ледорезы булыжником. Надо избу на зиму ухитить и обвалить навозом. Поленницу под уголь обваливают дерном. -ся, быть обваливаему; | обрушаться, распадаться, падать сверху, осыпаться. Карнизы и штукатурка обваливаются, пол подгнил и обвалился. Обваливать, обвалять что в чем, повалять в сыпучем, чтобы оно пристало, обсыпать чем, припорашивать. Коровий войлок, для подкраски обваливают овечьею шерстью. Обвалять котлеточки в толченых сухарях. Пьяный весь обвалялся в грязи, вывалялся. Обваливанье ср. длит. обваленье, обвалянье окончат. обвал м. обвалка ж. об. действие по значению глагола. Обвалка избы навозом, для тепла. | Обвал и обвалка также состоянье по глаголу на ся, обрушаться, обсыпаться, а | обвал, и обвалившееся место, и то, что обрушилось. Обвал в крепостной стене, в валу, пролом, брешь. На берегу реки, в обвале, нашли остав. | Обвал, кавк. лавина, т. е. снежный обвал, обрушившаяся с гор и скатившаяся толща снега, засыпающая иногда целые селенья, сиб. отлывина. Обвалок м. кусок, часть, толща обвалившаяся откуда-либо. Обвальный, к обвалу относящийся. Обвальчивый берег, рыхлый, легко осыпающийся, осыпчивый. Обвалистые берега и овраги, обильные обвалами. Обвалушка ж. землянка крытая дерном, обсыпанная землею; такая ж напогребница. Обваль ж. вещь, обваленная в чем, чем; напр. коровий войлок, обваленный овечьею шерстью.

ОБВАРИВАТЬ, обварить что, обдавать варом, кипятком, ошпаривать, обливать горячею жижей. Поросенка, для чистки, обваривают. Надо обварить (или выварить) клопов. Собаку на кухне обварили. Хоть ошпарило, хоть отварило - а все не усидишь. У сапожников: натирать дратву, сапожную вервь варом. -ся, быть обвариваему; | обжигаться самому кипятком. Белье обваривается и бучится. Кухарка обварилась, пск. твер. обарилась. Обвариванье ср. м. обваренье окончат. обвар м. обварка ж. об. действие по глаголу; последние два слова также жидкость, вар, кипяток, коим обваривают. | Обвар опал, ожог вешним солнцем, солнечный удар. Обварный или обварной, к обвару относящийся; | обваренный, обданный варом. Есть обварные печенья, хлебенные, напр. бублики, баранки; их обваривают, перед посадкою в печь. Обварные калачи, тул. с толстым животком, маленькой ручкой и губкой; крутые, рассыпчатые. Обвара ж. опара, тесто; | новг. пск. саламата. Обварок м. всякая обваренная вещь; обваренок м. то же; баранок, бублик. Обварыш м. обваренное живое, или жившее существо; | пузырь от обвару. Обварчивый самовар, по какому-либо недостатку легко обваривающий. Обварщик м. обварщица ж. кто обваривает что-либо, обдает кипятком. Обварник м. обварница ж. посудина, снаряд для обварки чего, напр. паровичок самоваром, для обварки клопов; твер. уполовник, для обвару баранок. Обвариха, обваруха ж. ягода, заготовляемая впрок обваркою; настой кипятку на сухих ягодах и плодах, замест квасу. | Обвариха, обваруша, обварная крупа, не рушенная, не дранная на камне, а цельное зерно, очищенное от лузги варом.

ОБВАСТРИВАТЬ, обвострять; обвострить, обострить что, завастривать, острить с конца, на тычок или на укол, на ость, на жало; остить, застрагивать, заправлять жильцем. Не обвострив, и кола не вобьешь. Перо тупо, обвостри. Жальце иглы отломилось обвостри на брусочке. -ся, быть обвастриваему; | становиться тоньше, острее с конца. Больной плох: лица нет на нем, и нос обвострился. Обвастриванье ср. длит. обвостренье окончат. действие по глаголу. Мыс, нос обвострел, стал острее, обвострился.

ОБВАХЛЯТЬСЯ на свете, обтереться, обмяться, пооколотиться, навыкнуть. Обвахлачеть кур. окосматеть. У (в) деревни так обвахлалси, што ну! кур. стал неряхою.

ОБВАЩИВАТЬ, обвощить что, наващивать, натирать воском. -ся, быть обващиваему. | Парень обвощился в людях, понатерся, привык к светской вежливости или налощился. Обващиванье ср. длит. обвощенье окончат. действие по глаголу.

ОБВЕВАТЬ, обвеять что, обдувать, опахивать, навевать ветерок. Служители обвевали толстого мандарина в два опахала. Здесь прохладно, ветерок обвевает. Пока ветры не обвеяли да собака не облаяла, отдавай! | Провевать известное количество хлеба, отвевать мякину. Молотильщики обвеяли весь вымолот. -ся, быть обвеваему; | обвевать себя, обмахиваться. Обвеванье ср. длит. обвеянье окончат. обвей м. обвейка ж. об. действие по глаголу. | Обвей, пск. нанос, занос снежный, у жилья. Обвевки ж. мн. пск. охвостье, охоботье, хлебный сор.

ОБВЕДЕНЬЕ, см. обваживать (водить).

ОБВЕЗЕНЬЕ, см. обваживать (возить).

ОБВЕЗНУТЬ пск. обвязнуть, завязнуть, увязнуть.

ОБВЕНЧИВАТЬ, обвенчать кого с кем; венчать, повенчать, побрачить, обрачить, свенчать. И худой поп обвенчает, а хороший не развенчает. -ся, быть обвенчаему, венчану. Обвенчиванье ср. длит. малоупотреб. венчанье; обвенчанье ср. окончат. действие по глаголу.

ОБВЕРТЫВАТЬ, обвертеть, обвернуть что чем или во что; обматывать, обыгать, огибать, завертывать, кутать, оболокать, завивать, закатать, обвивать, повивать. Однократное в употреблении почти не рознится от окончательного. Чай обвертывают в олово. Обвертел голову чалмой, так и мулла! говорят о наших татарах. Обверни ручку суконной кромкой. Обвертеть дело вкруг пальца, сделать живо, скоро. | Вертеть что, напр. винт, обтирая его, для того, чтобы обошелся и ходил свободнее; в этом значении употребляют и обверчивать. Обверти гайку хорошенько. -ся, страдат. и возвр. Сахарная голова обвертывается в двойную бумагу. Вожжи обвертелись вкруг колеса. Обвернись хорошенько шубою, холодно. Обвертеться на свете, обтереться. Обертывать, обернуть, обвертывать, кутать, обвивать. Оберните книгу в бумагу. | Переворачивать, перевертывать; в этом значении употребляют также оборачивать, оборотить. Оберни, обороти лист, читай на обороте. Шинель эту можно еще обернуть, оборотить, выворотить сукно. Обороти его на восток, поставь лицом туда. | Обернуть в один конец, о пути, сходить или съездить куда взад и вперед в один дух, без отдыху. | Поворачивать кругом, объезжать, заворачивать на лошадях. Оборачивай коляску легонько. Вели кучеру оборотить, обернуть. Тут тесно, не обернешь, не оборотишь, нельзя поворотить. Оборачивать или оборотить кому посылку, обратить, отослать обратно, назад. Я вам книгу оборочу завтра, обращу, возвращу, см. оборачивать. | Превращать. Ведун, кого захочет, оборотит оборотнем. -ся, быть обертываему. Посылка обертывается в клеенку. Оборотится ли тут карета? | Быть обращаему, обертываему в иную сторону. | Обращаться назад, в значении вертеться или ходить вкруг чего, обходя до прежнего места; возвращаться, приходить опять назад; | оглядываться, озираться, оборачивать голову; повернуться задом, другой стороной, в другую сторону; Плясун оборотился, обернулся на каблуке. Лошадь оборачивается вкруг прикола, земля вокруг оси своей. К вечеру наш нарочный оборотит. Что ты оборачиваешься, аль потерял что? Он вдруг обернулся на меня, поглядел. Обернись ко мне спиною. Избушка на курьих ножках, обернись к лесу задом, ко мне передом! сказочное. | Изворачиваться, обмогаться, перемогаться, обходиться. Оборачиваемся кой-как своим, заниматься в людях не хочется. | Превращаться, перекидываться, принимать чужой образ, быть оборотнем. А ну, порося, обернись-ка в рыбу карася! ради поста. Знахарь оборачивается в волка, и это вовкулака. | Быть превращаему. Обворачивать, обворотить что, вкруг чего, оборачивать, или объезжать, поворачивая объехать кругом. | Дерево обворотили кругом дерном. Сало в кутырях обворачивают рогожами, в рогожи, обертывают, завертывают. Обвертыванье, обертыванье, обверчиванье, оборачиванье или обворачиванье ср. длит. обвертенье, обверченье, обороченье окончат. обверт, оберт, оборот м. обвертка, обертка ж. об. действие по глаголу, а существительные м. и ж. р. также | состоянье по глаголу и | самый предмет, вещь, в которую что обернуто. Обверченье ноги повязкою полезно при отеке. Обороченью назад, с полдороги, я обязан своим спасеньем. Старый холст на обверт пойдет. Ветошка для оберту сыра. Бумага на обертку лимонов. Обертка книги, сорочка, наружный листок, который бросается при переплете; | лист, в который завертывается, обертывается переплет, для сбереженья. Обертка цветка, в ботанике, involucrum, особые листки, охватывающие и цветок, и чашечку его. Обертка чайная, табачная, в которую завертывается товар; табачный картуз. Письменные обертки или конверты. Оборот, оборотный, обратный и пр. см. оборачивать. Обвертная ветошь. Оберточная бумага, серая, неклееная, низший разбор. Оберточная клеенка, для обертки назначенная; обертковая, снятая, собранная с оберток. Обертная нечисть, оборотень. Оберток (обверток) м. сверток, что-либо свернутое, завернутое. Обертыш, обертень м. перевертыш, перекидыш или оборотень, см. обращать. | Обертень м. пск. оберетка ж. новг. сукрой, ломоть во всю коврыгу хлеба, кругом, не откосом, оберучник. | Обвертень м. пск. твер. широкая одежда мешком, обертень и оберняй пск. то же. Обертчик м.обертчица ж. кто делает обертки, конверты, обертывает или складывает что. Обертун м. обертиха ж. знахарь, колдун, ведьма, оборотень. Обертас м. зап. народная польская пляска. Обертасом нареч. смол. обратно, возвратно, назад, взад, вспять. Обертенистый зипун, пск. просторный. Обвершивать или обвершать; обвершить что вост. сделать верх, крышу, кровлю; покрыть, отделать верх; -ся, быть обвершиваему; | поставить крышу на своем дому. Обвершиванье длит. обвершенье окончат. овершка (обвершка)ж. об. действие по глаголу. | Обвершка, крыша, кровля над чем; крытый двор и ворота, поветь. Двор с обвершкой. Ворота или колодез с обвершкой, под кровелькою. Обвершить стог; обделать верх его скатами, от погоды. Овершье ср. овершник м. обвершь ж. верх или вершина, напр. горы, холма, стога. Овершье или овершья сена, верх стога, сено попорченное дождями, погодой, черное. Овершек м. вершина речки, оврага. Тут угорье болотно, овершков много.

ОБВЕСЕЛЯТЬ, обвеселить кого, увеселять, развеселять. -ся, развеселяться, разгуливаться, веселеть. Обвеселенье ср. действие по глаголу.

ОБВЕСЕНЬ нареч. обвесенница ж. твер. пора, близкая к весне. Обвесновать на пути, быть застигнуту вешней распутицей, перекладываться с полоза на колеса. Обвешнять сев. исхарчиться к весне хлебом и кормом, терпеть нужду. На дворе обвеснело, обвешняло, весна настала. | Дрова обвеснели, пск. дрова осенней рубки выстоялись, подсохли.

ОБВЕСИТЬ, см. обвисать.

ОБВЕСТИ, см. обваживать.

ОБВЕСТИТЬ, см. обвещать.

ОБВЕЧАТЬ, обветить что; сев. обещать, дать обет. Обвет м. пск. сиб. обет.

ОБВЕЧЕРЯТЬ, обвечереть где, быть застигнуту вечером, ночью; пробыть, промедлить где вечер. Знать, обвечереем в горооде, к закату домой не поспеем. Обвечер нареч. овечер, вечером, по вечеру. Обвечеровать пск. поужинать, отужинать.

ОБВЕШАТЬ, см. обвисать. ОБВЕШАТЬ, обвешить дорогу, обставлять вехами, вешками, кольями, хворостинами, что делается зимним путем, по безлесным местам. -ся, быть обвешаему; | обвешить себя, обставиться вешками или отмежеваться знаками от соседей. Обвешка ж. об. действие по глаголу.

ОБВЕЩАТЬ, обвестить кого (многих), повещать, оповещать, извещать кругом многих, подавать весть, уведомлять; сообщать всем, кому нужно, известие. Обвестить домохозяев об очистке улиц. Члены обвещаются накануне о собрании. Обвещение ср. обвестка ж. обвест м. об. действие по глаголу, круговая повестка. Обвестчик м. обвестчица, кто обвещает, разносит вести.

ОБВЕЯТЬ, см. обвевать.

ОБВИВАТЬ, обвить что чем; или что вкруг чего; обматывать, обвертывать, огибать, обносить; одевать, покрывать обмотом. Обвивать веревку пряжей (шкимушкою), морск. клетневать. Иные басовые струны обвивают медною нитью. Обвей плющ вкруг тычинки. Она обвила руки вкруг шеи его. -ся, быть обвиваему, и | виться самому вкруг чего-либо. Обвиванье ср. длит. обвитие окончат. обвой м. обвойка, обвойка ж. окончат. действие по глаголу. | Обвой, а иногда и обвивка, вещь, которою что-либо обвито. Обвой со струны слез. Обнести веревку обвоем, обвивая вокруг чего. Обвивной, обвойный, обвитый, и к обвивке относящийся. Обвивочный, для обвоя назначенный. Обвиватель м. обвивательница ж. обвивальщик м. обвивальщица ж. обвойщик м. обвойщица ж. кто что-либо обвивает. Обвива об. обвивень м. пск. твер. льстец, ласкатель. Обвивальница ж. растение Convolvulus, вьюнчик, березка, повойница. Обвойник, обвой, обвойка, растение повойник, дереза, песья смерть, свидина, дремка, Periploca graeca. | Обвойник, обвойный снаряд, или какое-либо устройство для обвоя чего, напр. морск. мушкель, для клетневки.

ОБВИДЕТЬСЯ пск. твер. ошибиться зреньем, как ослышаться, обмолвиться. Обвиделись старые глаза! Обвиднеть, ободнять, рассвести, настать утру.

ОБВИНКА ж. лошади обвинской породы, перм. губ. на р. Обве; разведены Петром I; малорослы, крепки, б. ч. светло-рыжие, игрение, буланые.

ОБВИНТИТЬ и обвинтиться, можно употребить в значеньи: перевинтить, -ся: все винты обвинтились, ходят кругом, не держат; но в Словаре Академии слово это истолковано ошибочно.

ОБВИНЯТЬ, обвинить кого в чем; винить, взводить на него вину, считать причинным, виновным; | приносить жалобу, подвергать ответу; | виноватить, признавать виновным, присуждать виновным в чем. Его обвиняют в двуличности. Он обвинен в злоупотреблениях и предан суду. Суд, обвинив его, приговорил. -ся, быть обвиняему; | оказаться виновным. Он обвинялся в упущениях, но оправдан судом. В деле сем обвинялся такой-то. Обвиненье окончат. обвин м. обвинка ж. об. действие. Это ложное обвиненье, напраслина. По обвинении судом, он разжалован. Обвинитель м. обвинительница ж. кто кого винит, обвиняет в поступке. Обвинительная записка. Обвинительный приговор. Обвиноватить кого, обвинить окончательно, признать и приговорить виноватым. Овинить кого, пенз. твер. принудить, приневолить, заставить, обязать, приказать.

ОБВИРАТЬ, обоврать кого, оболгать, оговорить ложно, оклеветать. | Обвирать что, вкруг чего, обносить, обвивать, обматывать, откуда обворы, или оборы, лапотные привязки, и | зап. обвора, забор, обнос, тын, загородь для скотины, скотный двор. Обворина, оборина, одна обора, веревочка, завязка. См. также обирать.

ОБВИСАТЬ, обвиснуть, свешиваться, опускаться на весу долу, книзу. Листья обвисают, растенье вянет. У него лицо обвисло, кожа лица. Потолок обвис, провис. Обвислые брови. Обвисловатая прическа, - щеки. Обвислость, обвисловатость, свойство, состояние по прилагательному. Обвисляй м. разиня, развозжай, рохля, ротозей, вислоух. Обвешивать, обвешать что чем; что вокруг чего; покрывать вешая, увешивать, навешивать, завешивать. Комнаты обвешаны картинами. Место царское обвешано бархатными занавесами. Всю вешалку обвешали, некуда девать шубы. Обвешать охотника, одурачить, навешать ему в торока чужих зайцев, уверив, что все они пойманы его собаками. Шаманы обвешиваются всякою всячинкою. Торговка обвешалась тряпьем, словно боярыня ожерельем. Эти леса сплошь обвешаются к празднику фонарями. | Обвешивать, обвесить кого, обманывать, намеренно или ошибкою, в весе; недовешивать. На безмене легко обвешивать. На сколько кого обвесишь, на столько весы, на том свете, в ад потянут. -ся, обманываться, ошибаться в весе; взвешивая что, показывать более или менее, чем есть. | Быть обвешиваему. Никак я обвесился. | Обвиснуть, перевиснуть. Стреха обвесилась. Обвешиванье ср. длит. действие по глаголу в обоих значениях. Обвешанье действие в значении вешать вокруг; обвешенье, действие в значении обманывать весом. Обвес м. обвеска ж. об. обвешенье, обман или ошибка в весе. За обмер да за обвес, бывало, турки лавочника ухом к дверям лавки пригвазживали. Много ли обвесу оказалось? Обвес может быть недовес и перевес, недостаток и лишек в весе.

ОБВИТЬ, см. обвивать.

ОБВИЧИТЬ новг.-кир. обветить, дать обет, обещанье.

ОБВОДИТЬ, обвод и пр. см. обваживать (водить).

ОБВОДНЯТЬ, обводнить, снабжать водою. Обводнение ср. действие по глаголу также в смысле дренажа в полевом хозяйстве (Шейн).

ОБВОЗИТЬ, обвоз и пр. см. обваживать (возить).

ОБВОЙ, обвойник и пр. см. обвивать.

ОБВОЛАКИВАТЬ или обволокать; обволокти или обволочить или обволочь что, вкруг чего; волочить около или кругом, обтаскивать, обвозить волоком, таском. Падаль на волка обволакивают вкруг лесу, чтобы дать чутья. По суеверью, при падеже, бабы обволакивают соху вкруг селенья. | Что, чем, оболокать, облекать, облачать; см. облекать. Месяц обволокло, облаками. Небо обволакивает, безличн. Барабан обволакивают телячьей шкурой. -ся, страдат. средин. возвр. Кибитка обволакивается кошмами. Через силу обволокся околицей, ног под собой не слышу! Платье обволочилось, хоть брось. Дело обволочилось и засело где-то. Обволакиванье, обволоканье ср. длит. обволченье окончат. обволок м. обволока, обволочка ж. действие по глаголу. Обволочный, к сему относящийся. Обволочня ж. наволока на постель, на тюфяк, перину или на постилку.

ОБВОЛОСАТЕТЬ, обрости волосом, покрыться шерстью, окосматеть, окудлатеть, опатлеть.

ОБВОЛХВОВАТЬ кого, оволхвовать, околдовать, очаровать.

ОБВОЛЬКА ж. урал.-казач. ранний сенокос, когда позволяется всякому выкашивать сухую степь, но не луга. На общий покос, в луга, уральцы выходят лавой, миром, всем войском (как и на рыболовство) в назначенный день и час; каждый обкашивает (захватывает, прокашивая вокруг) сколько может, от восхода до заката солнца; что обкошено, то и его, и то он выкашивает, как хочет. Обволька, сущ. от малоупотребимого глагола обволять, обволить, дозволять всем, всякому, дать другое разрешенье. Обвольщик м. косец на обвольке; обвольщина ж. распущенный народ, вольница; | леса, луга, воды и др. угодья, на кои нет запрета, какими всякий пользуется.

ОБВОПИТЬ, овопить кого, оплакать особенно покойника.

ОБВОРАЖИВАТЬ или обворожать, обворожить кого, околдовывать, очаровывать; обаять, оволхвовать, окудесить, обойти, озевать, ошептать, заговорить; обморочить, наслать мороку, мару, ману; пленять, восхищать, заставить одобрять что безусловно. -ся, быть обвораживаему; | завораживаться, малоупотреб. Обвораживанье ср. длит. обвороженье окончат. обворожка ж. об. действие по глаголу. Обворожитель м. обворожительница ж. кто обвораживает, очарователь. Обворожительный, очаровательный, восхитительный.

ОБВОРОВЫВАТЬ, обворовать кого, окрадывать (обкрадывать), обокрасть, похищать, сносить, брать татьбою, в несколько приемов, либо во множестве. Вся дворня нашу барыню обворовывает. Его в эту ночь кругом обворовали. Обворовыванье ср. длит. обворованье окончат. действие по глаголу.

ОБВОРОЖИТЬ и пр. см. обвораживать.

ОБВОСТРИТЬ и пр. см. обвастривать.

ОБВОЩИТЬ и пр. см. обващивать.

ОБВЫКАТЬ, обвыкнуть, обыкать, приобыкать, привыкать; свыкаться. Обвыкнешь, так и в аду ничего. Обвыкают, к чему непривычному, противному; обыкают или навыкают к делу, к новой работе, порядку, не к худому. Говорят также обвыкаться, обвыкнуться. Он обвыкается помаленьку с нами. Доморощенный волчонок обвык на дворе, обвыкся с людьми, с собаками. Обвыканье, обвык, обвычка; привычка, обык, навык, обычай.

ОБВЫМЕТЬ. Корова обвымела, наливает вымя, стельна.

ОБВЫСИТЬ противопол. обнизить; приделать, поместить что выше должного; попасть стреляя повыше цели. Карниз не прямо провел: левый конец обвысил. Не попал в зайца, маленечко обвысил!

ОБВЯЗАТЬ, обвязнуть пск. твер. осесть, огрязнуть, улежаться. Сено обвязло. По насту, как обвязнет снег.

ОБВЯЗЫВАТЬ, обвязать что, обмотав, опутав, завязывать; обвертывать, кутать и увязывать. Обвяжи тюк веревкой. Груши надо на зиму обвязать соломой, рогожами. Ты что обвязала голову, аль болит? -ся, быть обвязываему; обвязать себя. Рессоры в дорогу умотаются, и обвяжутся. Зубы болят: весь обвязался. Обвязывание длит. обвязание окончат. обвяз м. обвязь, обвязка ж. об. действие по глаголу, а три последние также то, чем что обвязано. | Обвязка, на деревянной посуде, обручи. На тюках обвязка нехороша, они дурно увязаны. | Обвязка, пск. твер. платок, ширинка, для повязки головы. | Обвязь, пск. перевясло, пояс снопа. Обвязной, обвязочный, к обвязке относящийся.

ОБВЯЛИВАТЬ, обвялить что, навялить, кончить вялку известного количества припаса, или | повялить что кругом, всю поверхность его, не провяливая насквозь. -ся, быть обвяливаему; прочахнуть, пробыгать. Много ли рыбы обвялено? Обвялив грибы на воздухе, да просушить их в вольном духу. Обвяливание ср. длит. обвяление окончат. обвял м. обвялка ж. об. действие по глаголу. Дрова обвяловали пск. твер. обвялились, прочахли, просохли.

ОБГАЖИВАТЬ, обгадить что, гадить, марать, пачкать кругом, загадить в разных местах. Собака обгадила всю комнату. Огаживать, огадить что, то же, и | сделать противным, омерзить. Плохой повар огадит самое любимое кушание. Лазил в курятник, да вот как огадился там! Он всем людям огадился, стал противен, гадок, мерзок. Обгаживание ср. длит. обгажение окончат. огаживание, огажение действие по глаголу.

ОБГАНИВАТЬ, см. обгонять.

ОБГАРАТЬ, обгарный и пр. см. обгорать.

ОБГАЧИВАТЬ, обгатить двор, мельницу, загатить вокруг. Огатать избу, ухитить. -ся, быть обгачиваему; | обгатить себя или свое. *Обгачивайся, а на других не оглядывайся, заботься о своем деле. Огачивайся, да обмолачивайся.

ОБГАЩИВАТЬ, обгостить всех соседей, объезжать и гостить поочередно, кругом, погостить несколько у каждого.

ОБГИБАТЬ и огибать, обогнуть; тамб. огнибать, огнуть что, гнуть одну вещь вокруг другой, закутывать, огарнуть, обертывать, опоясывать, окружать. Ободья парят и огибают вкруг вырубки. | Идучи, едучи, дать крюка около чего; обходить, объезжать что, миновать дугой, дать колено. Дорога огибает гору. Судно обогнуло мыс. Лука реки огибает поймы. Обогни парня, ниж. подпояшь. | *Обогнуть кого, влад. обмануть, одурачить, обойти, надуть. Обогни! ах беда! восклицание. -ся, быть огибаему; | гнуться самому вкруг чего; | сев. вост. одеться, укутаться полами одежды; подпоясаться. У нас каждое место (ящик с товаром) огибается по кромкам обручем. Обогнись, холодно на дворе, запахнись и подпояшься. Обогнусь я соболями, песня: собольей шубой. Огибание (обгибанье) длит. огиб (обгиб) м. огибка (обгибка) ж. огибь, действие, а последние три и состояние по глаголу. | Огиб, огибь, погиб, дуга, лука, колено, локоть. Огиб этого мыса для судна опасен, обход. Весь огиб берега усеян камнями, окраина, кривая полоса, Огибь неверна, некрасива, погиб, гнутое очертание. Велик огиб, велика огибь будет, много кругу. | Огибка, новг. пск. фата, женское покрывало; черный платок, коим вдовы покрывают голову, особенно на похоронах. Жалевая огибка. | Влад. ризки, на кои принимает крестная от купели. Огибной, огнутый, или к огибу относящийся. Огибальный, для огибания назначенный. Огибистый и огибчивый, гнуткий, гибкий, для огиба удобный. Огибатель, огибщик, огибщица, огибающий что-либо. Огибала, огнибала, кур. льстец, пролаз, ловкий плут. Огибень м. круг, крюк пути, обход, околица. Дать огибня. | Твер. сгибень, пирог без начинки; | арх. зыбь морская, которая вкатывается около мысов в заливы. Огибенить пск. твер. обойти, объехать кругом. | Огибенить ковригу, отрезать круглый ломоть. | Кого, огнуть, огреть, хлеснуть, ударить; | обмануть, надуть. От перестановки букв г, б вышло: обыгать, обыгнуть кого, сев. вост. оболакивать, огибать, обогнуть; одевать тепло, кутать; покрывать одеялом, платом. (Обыгать, прочахнуть, см. на своем месте). -ся, теплоодеваться, кутаться; огибаться полами одежды; укрываться на ночь одёвкой, одеялом, шубой; покрыться (голову) большим платом, фатой. Без обыгания в стужу нельзя. Обыга, обыжка ж. обыгало ср. костр. яросл. обыгушка, обогнушка твер. пск. обогневка ниж. верхняя одежда, от непогоды; теплая одежда, шуба, тулуп; | одеяло, всякая одёвка на ночь.

ОБГИКАТЬ колок, лес, огласить его повсюду гиканием, криком, напр. порская зайцев или аукая, ища кого.

ОБГЛАДИТЬ, см. обглаживать.

ОБГЛАДЫВАТЬ или огладывать, оглодать (обглодать) что, глодать вокруг, огрызать (обгрызать), объедать. Собака обглодала мосол. Крысы оглодали хлеб. Зайцы огладывают зимой яблони. Солдаты стояли, да всю деревню оглодали! -ся, быть огладываему; | огладывать себя, вкруг себя. Молодежник обгладывается зайцами, гибнет. Знать оглодались волки, что в село мечутся! О спасовку сытно мужику, а к Евдокии обгложется или обглодается. Огладывание (обгладыванье) ср. длит. оглоданье (обглоданье) окончат. оглод (обглод) м. оглодка (обглодка) ж. об. действие по глаголу. | Оглод, оглода ж. обжора, ненасыть; объедала; | голодный, алчный, кто оглодался, съел все свое, ходит по чужим обедам. | Оглода взяла, голод, нужда. В оглоде живет. Оглодой сыты. Оглодок, оглодыш м. огрызок, объедок, оглоданная кость, корка и пр. Мышьи оглодки есть - зубам здорово. Оглодья м. мн. объедья, объедки, остатки от еды. Дай коровушке оглодьев из-под лошадей. Оглодная пора, голодная. Оглдочив, как пес, охоч огладывать кости. Оглодчица коза, да оглодчик заяц. Оглоед м. бранное нахал, наглец, живущий на чужой счет; дармоед, мироед. Огломызда об. вологодск. алчный завистник. Огломыздить или огломыздиться, вологодск. у чего, стоять, ждать, тереться с жадностью, с завистью, выжидая подачки.

ОБГЛАЖИВАТЬ или оглаживать, огладить (обгладить) что, гладить кругом, ровнять, делать гладким с разных сторон. Ты бы стожок почище огладил граблями. Обгладь на себе рукой платье. | Прачка обглаживает пять барышень, гладит на них утюгом платье, белье. Наш дом одной не обгладить: одних юбок по десятку на день выходит. | *Его на ярмарке огладили, обманули, обобрали начисто, гладко. | Огладить лошадь, погладить ее рукой, поласкать, чтобы не дичилась. Не окрикнув да не огладив лошади, не подходи, чтоб не убила. -ся, быть оглаживаему; | оглаживать себя; становиться гладким. Парень, входя оправился, огладился. Что волосы взъерошил, ты бы огладился. Галька обглаживается волной. Утес обгладился вековым прибоем. | Я обмылась и обгладилась, выстирала и выгладила все, что было нужно. Оглаживанье (обглаживанье) ср. длит. оглаженье (обглаженье) окончат. огладка ж. об. действие по глаголу.

ОБГЛОДАТЬ, см. обгладывать.

ОБГНЕТАТЬ, обгнести что, огнетать, <огнетывать>.

ОБГНИВАТЬ, обгнить, обогнивать, обогнить, огнить; загнить или сгнить вокруг, по краям, с поверхности. Переводины обгнили с концов. Углы в избе обгнили. Язва обгнила кругом, или дурно обгноилась, разгноилась, загноилась. Обгниванье ср. состояние по глаголу. Обгнаивать, обгноить дом, погноить, изгноить. Огной м. огноек, огнойки мн. ближайшие к селению земли, удобренные, сильно унавоженные.

ОБГОВАРИВАТЬ, оговаривать.

ОБГОДИТЬ часок, перегодить, поноровить, обождать, выждать. Добрый молодец не обгожает, песня, не ждет, не годит.

ОБГОЛДИТЬ дело, обсудить, оговорить.

ОБГОЛЕТЬ, оголеть, <оголять>.

ОБГОЛТАТЬСЯ зап. сколотиться, обжиться, свыкнуться.

ОБГОНОШИТЬ дела, хозяйство, пск. твер. обделать, устроить, обрядить, огоить, изобиходить. Обгоношиться, страдат. и возвр. по смыслу.

ОБГОНТЛИТЬ кого (гонт?), твер. обыграть шулерски, обдуть.

ОБГОНЯТЬ или обганивать; обогнать или обгонить кого; опередить, поспевать раньше, прежде, наперед; выпереживать, упредить. Обгоню, не обгоню, а побежать можно, попытаться. Давай навыпередки, взапуски, кто кого обгонит! Он меня обганивает или обгоняет. -ся, быть обгоняему; | гоняться взапуски. Пойдем обганиваться, обгоняться. | О некоторых животных: обойтись, случаться. Корова, овца обгонялась. Обганиванье ср. длит. обгоненье окончат. обгон м. обгонка ж. действие по глаголу. Гребцы взяли ставку за обгон, на гонке. Для обгону около города гуртов, устроена дорога. Обгонный, к обгону относящийся. Обгончивый пес, резвый. Обгонщик м. обгоняющий что, кого. Обгонок м. небольшой участок дороги, где гурты обгоняют почему-либо кругом. Гони обгонком. Огон м. огонки ж. мн. гуща, остатки от перегона чего. Винные огонки.

ОБГОРАЖИВАТЬ, см. огораживать.

ОБГОРАТЬ (обгарать), обгореть, обгарывать, надгорать, сгорать поверхностно, кругом, снаружи; | быть обожжену, | опаляться, обуглиться. Столбы обгорели, обожжены, готовы. Дом не сгорел, а стены пообгорели. Деревня обгорела, народ обгорел, погорел, разорен пожаром. Обгоранье (обгаранье) длит. обгоренье окончат. обгар, огар м. огарь ж. состояние по глаголу. | Огар и огарь, все обгорелое, опаленное; остатки от пожога или пожара; нагорелая накипь; окалина железа и пр. | Огар, загар, смуглость лица, тела, от солнца и ветру. | Огарь, птица огнянка, красная утка; | рыжегрудый болотный кулик, побольше курухтана, поменьше веретенника. Огарок м. огарыш, остаток свечи, сгоревшая до половины и более свеча. Огарки, ошурки, шквара, выгоревшие остатки, осадки, от перетопки чего. Огарки делят, и то не без драки. Писал Марка (Макарка) своим огарком. Нашему Макарке все огарки. Огарочки собирает (копит), а возом со двора везут. | Огарыш, огорелыш, загорелый, смуглый, черномазый. Черныш, огарыш! дразнят ребятишки смуглых. Черныш, огарыш, куда едешь? - "Молчи, продолбанная, и тебе там быть!" пивной котел и чан; быть на пивоварне. Огара ж. костр. головня, головешка в печи; огарышень м. пск. твер. то же. Огарина ж. огар, подгорелое (пригорелое) и перегорелое; окалина кузнечная. Огарина во щах, пригорелая капуста; горелый вкус, запах. Обгарный, обгорелый, обгоревший. Живем и в красный день, как обгорелый пень. Обгаристая, обгарчивая глина, хорошо и ровно прогораюшая, удобная для обжигу. Огарочный, огарковый, к огаркам относящийся. Огарочные деньги, доход придворной прислуги от продажи огарков. Огарышки м. мн. игра, род горелок; девки конаются, последняя огарыш, и ловит прочих.

ОБГОРНУТЬ, обгарнуть, огарнуть, южн. зап. пск. калужск.

ОБГРЫЗАТЬ или огрызать; обгрызть или огрызть что, огладывать, объедать, обкусывать; отъедать, грызучи кругом. Обгрызаться, обгрызться, быть огрызену, объедену. Огрызаться, огрызться, браниться, отбраниваться, грубо ворчать, грубо и бранно отвечать. Собака огрызается, ворчит и скалит зубы, сердясь на затронувшего ее. Огрызанье (обгрызанье) ср. длит. огрызенье (обгрызенье) окончат. огрыз (обгрыз) м. огрызка (обгрызка) ж. об. действие по глаголу. | Огрыз, огрызанное место, откус. Огрызом прав не будешь, тем, что огрызаешься. | Огрыз, огрыза. Огрызок (обгрызок) м. объедок, огрызанный кус, что надъедено. Огрыза, огрызень м. огрызала об. грубиян, огрызающийся за каждое слово, огрызчивый, огрызливый человек.

ОБГРЯНУТЬ кого, нагрянуть со всех сторон вокруг.

ОБГУЛИВАТЬСЯ, обгулятся, о рогатом скоте, обгоняться, обойтись, случиться; быть стельною. Обгул м. действие и состояние.

ОБДАВАТЬ, обдать что чем; окачивать, обливать внезапно; -ся, окачиваться, обливаться. Зелень, перед варкой, обдают варом. Меня обдало жаром, холодом, вонью и пр. безлично. Я так испугался, что меня обдало морозом с ног до головы. Я люблю обдаваться по утрам холодной водой. Обдаванье ср. длит. обданье окончат. обдача ж. об. действие по глаголу.

ОБДАИВАТЬ, обдоить кого, обидеть, обмерять дойкою; выдоить себе более чем бы следовало; | - всех коров, выдоить их сподряд. Пастух обдаивает стадо, доит воровски.

ОБДАЛ, обдала ниж. обманщик, мошенник (татарин?).

ОБДАРИВАТЬ, обдарить кого, задаривать, дарить много и часто; | наделять подарками всех или многих. Меня так обдарили к именинам, что даже совестно. К праздникам надо обдарить прислугу. Невеста обдаривает всех поезжан. Мы с ним всегда обдариваемся к именинам своим, дарим друг друга. Вам бы обдариться, да и помириться. Обдариванье длит. обдаренье окончат. обдар м. обдарка ж. об. действие по значению глагола. Для обдару прислуги мы накупили платков. Обдарный свадебный обычай. Одаривать или одарять, одарить, обдарить, но употребляют в речи более высокой. Бог одаряет каждого по потребе; Он одарил человека разумом и совестью. Не все одарены равными способностями. -ся, быть одаряему. | Взаимно одаривать друг друга. Одаренье, действие по глаголу. Одарчивый человек, охотник дарить всех. Одарок м. подарок, чем кого одарили. Одаровать кого, оделить дарованиями, способностями. Корова обдаровалась новг. пск. твер. пришлась даром, окупилась. Одарины ж. мн. пск. твер. обрядный размен свадебных подарков.

ОБДЕГОТИТЬ что, обмазать дегтем. Где ты обдеготился?

ОБДЕЛЫВАТЬ, обделать что, обрабатывать, изобихаживать; улучшать уходом, или выделывать, обтесывать, оглаживать; старательно выделывать, отделывать. Пашня обделана, как пушок. Камень весь обделан вчерне. Яхонт обделан в алмазах, осыпан ими. Он обделал все делишки свои. *Обделать одежду, отделать, затаскать. Кулак обделал его, обманул и обобрал. -ся, быть обделываему. Обделыванье ср. длит. обделанье окончат. обделка ж. об. действие по глаголу. | Обделка, самая вещь, чем что обделано; работа, по качеству своему. Обделка перстня груба, аляповата. Обделыватель, обдельщик, обдельщица, кто что-либо обделывает. Обдельная, обделочная плата, за обделку чего.

ОБДЕЛЯТЬ, обделить кого, недоделять, заделять, обижать на делу, недодавать полной части; давать, при разделе, менее должного. На делу не обдели (или не задели), а после хоть все возьми, т. е. против насилия не спорю, но тогда уж не толкуй о правде. Тебя Бог умом наделил, так не нас же обделил. | Иногда говорят вместо оделять, наделять, раздавать всем. Всех обделяй, да и себя не забывай, лучше оделяй. -ся, быть обделяему; | обделять себя; | ошибаться в дележе или делить не поровну. Обделенье ср. обдел м. об. действие по глаголу. У них, по обделу одного брата наследством, была тяжба. Обдельный, обделочный, к обделу относящийся. Обдельчивый товарищ, жадный, корыстный, нечестный в дележе. Обдельщик м. обдельщица ж. обделуша об. кто других обделяет, обманывает на делу. Обделуха ж. пск. дележ, дележка, раздел. Обделыш м. обиженный, кого заделили; обделок м. меньшая, неравная часть, доставшаяся кому при разделе; | обделыш, пск. наделыш, сын, выделенный из семьи.

ОБДЕРГИВАТЬ, обдергать, обдернуть что, одергивать, отеребливать, обрывать, обтягивать, оправлять. Ребятишки на торгу обдергивают возы с сеном. Я те виски обдергаю! Оправься, обдерни на себе платье-то! -ся, быть обдергиваему; | дергать что на себе, одежду, оправляться; | ошибиться, выдергивая что, особенно о картах. Что одергиваешься, стой смирно! Извините, я обдернулся, не ту карту положил. Одергиванье (обдергиванье) длит. одерганье (обдерганье)ок. обдёржка ж. об. действие по глаголу. Одержь ж. или одержи мн. ниж.-ветл. льняное омялье, отрепье, из коего старухи и дети, вытряхая кострику, прядут самую грубую пряжу, на ватолы, попоны, хребтуги и пр. Обдергиш м. ощипанный, оборванец. Обдергай, обдергузик м. пск. кто ходит в узком платье.

ОБДЕРЖИВАТЬ, обдержать что, подержать в деле, употреблять несколько времени, как говорят обносить сапоги, одежду. Вещь подержанная, бывшая в деле; обдержанная, оглаженная, приноровленная употреблением. Новая бочка отзывается деревом, а обдержанная лучше. | Обдержать страну, церк. и стар. владеть, обладать ею; обдержательство, обдержание, правление, управление, владение. -ся, быть обдерживаему, обойтись, огладиться в деле. Обдержанный столярный снаряд лучше нового. Станок снова жестконько ходит, а обдержится, пойдет мягче. Обдерживанье ср. длит. обдержанье окончат. обдержка ж. об. действие по глаголу. Одержать и пр. см. ниже <одерживать>.

ОБДЕРИХА, см. обдирать.

ОБДЕРНУТЬ, см. обдергивать.

ОБДИРАТЬ, ободрать, обдирывать, и одирать, одрать что, лупить и сымать; отдирая, стаскивать долой, сдирать кругом. Ободрали его, как липку! с которой лыко дерут. Ободрать палую скотину. Я всю руку ободрал. Около бобра не обобрать, а ободрать, надо всю шкуру снять. Морозом все лицо ободрало, облупило. Обдирать гречу, ячмень, на крупорушке, обращать в крупу, не размалывая, очищая зерно от лузги. Черту баран готов одран, говорят о самоубийце. С ободранного шкуру дерет. -ся, быть обдираему; | рвать, драть все на себе. Зерно недосушено, нечисто обдирается. Весь ободрался, обносился. В этой работе поневоле обдерешься. Обдиранье ср. длит. ободранье, одранье окончат. обдир (обдер, обдор) м. обдирка ж. об. действие по глаголу. | Обдор, сдор, нутреное сало. | Обдирное, арх. головная косыня, полплатка, разрезанный по долони платок. | Обдирка, пск. твер. обдирная мука: зерно перед размолом обдирается. Обдирная крупа, крупная, ободранная слегка на камне. Обдирная мельница. Обдорное сало или сдор, сдираемое с черев битой скотины. Обдирок м. ободранный, содранный с чего клок. Обдирщик, обдирщица, обдирающий что-либо. Обдирала, обирала, обироха; кто обижает, грабит, обирает других; взяточник. Обдериха ж. арх. банный домовой женского рода; обдериха виновата, коли после бани прикинется сыпь, болячка и пр. Обдериша об. пск. ободранец м. ободранка ж. оборванец, кто ходит в оборванном. Ободранич м. ободранична ж. сын и дочь нищего, голыша. Это заведомый ободранич, а ныне вот в карете ездит! Обдериха ж. обдериша об. пск. ободранец (оборванец). Одёр м. одёра ж. одрань, старая, изнуренная рабочая скотина, лошадь, корова. Одрань с одранью и чешется. Обдирыш, кого ободрали. Обдирок м. ободранная или содранная с чего вещь, лоскут. Обдёра, обдира, обдирала об. кто обдирает, грабитель. Обдерень м. твер. ободранец, оборванец. Обдирня ж. обдирная мельница, крупорушка. Одерябить, одерябнуть кого, ряз. огреть, ударить; | тамб. оцарапать. Одёрки м. мн. твер. подпорочки крестом, под двойное дно квасника. Одрины ж. мн. пск. твер. (ободрать, ободрины) пелье, оторье, высевки, отруби.

ОБДИЧАТЬ или обдичиться, одичать, но говорят более о живом, не о растенье.

ОБДОЖДИТЬ, см. одождять.

ОБДОЛЖАТЬ, задолжать кругом, много; быть в долгах.

ОБДРЯХЛЕТЬ, одряхлеть.

ОБДУВАТЬ, обдуть пыль, сдувать, сдувать; | - кого, обманывать, надувать, обирать плутовски, обыгрывать или иным способом чем корыстоваться. Обдуй когти по самы локти! не тронь. Не торопись хватать: обдуй пальцы! Полно тебе одуваться, дуть и пыхтеть; полно обдуваться, обдувать вкруг себя пыль и пр. Никак я обдулся, обманулся, плут меня обчел, обманул в мене, купле и пр. Рука одулась, вспухла, надулась, вздулась. Обдуванье ср. длит. обдутье окончат. действие по глаголу в обоих значеньях. Обдуватель м. обдувательница ж. обдувала об. обдуй м. огудала, оплетала, шаромыжник, плут, мошенник, обманщик, обдувной человек. Одувать, одуть что, обдувать, дуть на что кругом, со всех сторон. Одуй пальцы, ожжешься! не тронь. -ся, быть одуваему; одувать себя. Одуванье ср. длит. одутье окончат. действие по глаголу. Одуван, одуванчик м. растение Leontodon taraxacum, коего пушистое семя разносится ветром; цикорий (в салате), попово гуменце, молочай (это Еuphorbium), молочник, кульбаба, хасим, летучки, подорожник (это Рlаntago), теремок, зубная, зубник, пухлянка, подойники, попава(?). Одутлый, одутловый, а в меньшей степени одутловатый человек, сырой, полный, но не плотный, как бы с отеком; обвислый, обрюзглый. Одутлость, одутловатость ж. состояние по прилаг. Одутыш м. полный, пухловатый человек, животное, плод и пр. Какой одутыш, а как ловко пляшет! | Рыба кузовок, Diodon orbicularis; она вся коробом, шаром.

ОБДУМЫВАТЬ (одумывать), обдумать (одумать) что, обсуждать в уме, гадать, раскидывать умом, обмыслить, доходить разумом. Обдумывай да не отдумывай, решившись, делай. Не обдумав, наобум, зря. -ся, быть обдумываему. Дай делу обдуматься, не торопи. Дай мне одуматься, дай подумать, сообразиться. Решившись, он нередко опять одумывается, изменяет мнение, убеждение, решение. Я одумался, не хочу ехать, а то было хотел. Одумайся, что ты делаешь? опомнись, очнись. Это поступок обдуманный, сознательный, умышленный. Обдуманность, свойство, качество обдуманного. Обдумыванье ср. длит. обдуманье окончат. обдумка ж. об. размышление, обсуждение. Обдумка надоумка, а одумка недоумка: одумка, отдумка, перемена решения. Обдума или обдумка, пск. обдумье, раздумье, тяжкая дума. Обдумчивый человек, рассудительный, осторожный, неопрометчивый, берущийся за дело, обдумав его; одумчивый, изменчивый в мыслях и решениях, непостоянный, ненадежный, нетвердый в намерениях и решениях. Его дума обдумила, или он совсем обдумел, дума одолела, раздумье взяло, задумывается, забывается, притупел от лишней думы.

ОБДУРИВАТЬ или обдурять, обдурить кого, обманывать, огудать, надувать, оплетать; обсчитывать, обмерять, обвешивать; | одурачить, омистифировать, поднять на смех. Меня цыгане обдурили лошадью. Ему бы только на зубки поднять да обдурить кого. Обдурился я этой покупкой. Обдуренье ср. окончат. действие по глаголу. Одуревать или одурять, одурить кого, наводить на кого одурь, омрачение ума, помешательство, беспамятство; смутить в уме, в сознании; лишать рассудка, памяти, сознания. Сглупил я, словно одурь какая на меня напала. Скука, инно одурь берет! Одуряющие яды, наркотические, наводящие одурь и иногда сон; это ядовитые растения: одурь, Аzalea pontica, пьяничник, каменный куст или сонная одурь; также одурник (Аtropa belladonna); белена (Нуоscyamus); омег (Соnium); мак (т. е. опий); бешеница (Сicuta) и пр. Им противополагаются яды острые, едкие, б. ч. ископаемые, как мышьяк, сулема, яр и пр. Голова одуряется опием, мутится. Одурение ср. действие по глаголу. Одурное зелье, одуревающее. Одуревать, одуреть, стать дураком, безумным; впасть от чего-либо в беспамятство, в бессознательное состояние. Голова от чаду одурела. Что делаешь, одурел, что ли? Аль на тебя одурь нашла? Одуречье ср. окончат. состояние по глаголу. Одурелый - угорелый. Обдураться вологодск. изломаться, испортиться. Колесо-то обдуралось вовсе. Одурачивать, одурачить кого, обманывать, пользуясь чьим легковерием или иной слабостью; осмеять человека, поднять его на смех, на зубки; наглумиться кому, гулять над кем, мистифировать. -ся, быть одурачиваему; одурачить себя глупостью, несообразностью, смешною стороной. Одурачение ср. окончат. действие по глаголу. Одурщик м. одурщица ж. кто одуряет; | более употреб. в знач. кто дурачит, охотник дурачить. Одурманить кого, сделать без памяти, как бы окормить дурманом; | *обдурить, обмануть, надуть. Его словно чадом одурманило. Она его одурманила, вскружила ему голову.

ОБДУТЬ, см. обдувать.

ОБДЫШАТЬ воздухом в комнате, надышать, издышать, передышать, напр. если много людей сойдется. Обдышаться где, обвыкнуть к дышанию этим воздухом. Обдышишься на бойне, так оно ничего, а сначала тяжело. Обдышка ж. действие или состояние по глаголу.

ОБЕГАТЬ, обегать что (см. и оббегать), перебывать наскоро всюду, в разных местах, обходить, облетать. Разносчики день-деньской весь город обегают. Все кузни обегал, а некован воротился! говорят о бестолковой беготне. | Обегать, обежать что, то же. Обежал бы ты соседей, да созвал бы их на помочь. | Бежать кругом, вокруг, окружностью, прибегая на то же место, откуда побежал. Скороход обегает манеж в три минуты. Я в один дух обежал сад. Заяц, под гончими, обежав круг, опять возвращается на старый след свой. | Бежать кругом (не кругом), обходить околицей, боковым, дальним путем. Ребятишки прямо не ходят в горах, а обегают по оврагу. Обеги проворней с заднего крыльца! Речка обегает эту гору, обтекает. | Избегать чего, остерегаться, уклоняться. Он меня обегает, не любит со мной встречаться. Во всяк час ссоры не обежишь. Первого покупателя не обегай. | Опережать бегом, набегу, обгонять. Мой серый, в одиночку, обегает всех лошадей. Худой человек добрыми людьми обегается, они обегают его. | Скотина обегалась, обходилась, обошлась (от бегаться). | Колесо мельничное обегалось, обошлось с нову, обмололось, ходить хорошо, ровно. Обеганье ср. длит. обежанье окончат. обег м. обежка ж. об. действие по глаголу. Обежь ж. то же, обход, объезд, круговой путь. Обежкой по сухому ближе, чем болотом прямо. Обегу много. Обежной рукав речки, калач, образующий остров. Обежливая (обежчивая) лошадь, горячая, завистливая, не пускающая другой вперед. Он у меня обегатель худых дел, добрый человек.


В. Даль ОБЕДАТЬ-ОБИРАТЬ

ОБЕДАТЬ-ОБИРАТЬ

ОБЕДАТЬ, обедывать, есть за обедом, в урочную пору среди дня; столовать, застольничать. | В твер.-каш. обедать значит есть закуски, сладкие заедки, лакомства. Никто не ведает, где (как) бедный обедает. Кабы я ведал, где ты ноне обедал, знал бы я, чью ты песенку поешь! Обедывали мы и за браными столами, случалось, бывало. Что обедали? - "Пирог без начинки" хлеб. Чем обедали? - "Хлебом с водой". Боже мой, Боже, всякий день то же: полдень приходит, обедать пора! Кабы знать да ведать, где нынче обедать. Кабы ведал, у чужого б не обедал. Про то дедушка не ведает, где внучек обедает. Пошел проведать, да и остался обедать. Не для того в гости едут, что дома нечего обедать. Тебя звали обедать, а ты пришел объедать. Обедай, да не объедай. Что-то нонче не обедается, не естся, не хочется. Не дообедав не встают. Заобедали, да не кончили. Отобедав, пообедав перекрестись. Прообедали до сумерек. Обеданье длит. обед м. об. действие по глаголу. | Обед, обеденный стол, пища, блюда, выть и все, что к тому идет: посуда, убранство, пития и пр. | Пора, время, когда обедают; | полдень, полдни; | юг, сторона, где у нас солнце стоит в полдни. У них ныне обед, званый обед, гости к обеду. Свадебный обед, у родителей молодой на другой день брака, называют блины, гостьба, хлебины, горячее, горячий стол. Солнышко на обед пошло. Солнце своротило с обеда. Ветерок теплый потянул, с обеда. До обеда тоще, а по обеде тяжело еще! И обед не в обед, коли хлеба нет. Красна река берегами, обед пирогами (едоками). Обед брюха не ищет. Слово к ответу, а хлеб к обеду. После обеда и лях мудер. Ел ли, не ел, а за обед почтут. Обед на обед, не побои на побои, терпеть можно. От доброго обеда и к ужину останется. Еду к обеду, а к ужину домой приеду. Хлеба до обеда, а щей до ужина. Его и всего-то на кошачий обед. Из-за чужого обеда не стыдно не евши встать. Не радостен чужой обед, как своего дома нет. Сытен чужой обед, а все только на одни сутки! Не в пору обед, как хлеба дома нет. Чужим обедом гостей потчевать неубыточно. Со своим обедом, да в гости (т. е.коли свой дом есть). Обед не в обед, как хозяина (хозяюшки) нет! Пеняй на соседа, что спится до обеда: сосед до свету встает, дрова рубит, нас не разбудит! Приди по обед, а теперь хлеба нет (отказ). То не обед, что соврешь в мясоед. Врал до обеда, да и к ужину оставил. На обеде все соседи, а пришла беда, они прочь, как вода! Никто обеда с собой не носит (а наедается). На чужой обед надейся, а свой припасай. С голодным брюхом чужого обеда не ищут. У крестьян пора еды вообще, выть; зимой, три или четыре выти: завтрак, полдник, обед, ужин; в рабочую пору, четыре и пять: завтрак (перехватка), полдник, обед (в полдень или раньше), ужин, паужин. Рабочие в городах, плотники и пр. едят горячее дважды в день: в завтрак, с рассветом, и в обед или в ужин, пришед домой в вечерний шабаш, а полдничают на работе, отдыхая с час или полтора. В малых городах, обедают в полдень, в больших в два, в три; в столицах, в пять, шесть и позже. У крестьян обедом зовут иногда полную еду, стол, варево: Тюреванье, ломтеванье не в счет, а три обеда исполнить, бурлацк., т. е. трижды в день горячего поесть. Обеденный стол. Обеденное время. Обедние гости. Обедняя пора. Обедчик, обедчица, обедальщик, обедальщица, застольник, затрапезник. В нашем постоялом дворе, что день, обедальщиков тридцать бывает. Обеденка ж. тамб. сени, мост, крыльцо, где летом обедают. Обеденник, обедник м. арх. сиб. юго-восток и ветер оттуда; на обеднике солнце стоит в самое время благовеста к обедне. Обедник (ветер) днем колышет, к вечеру отишит. | Обедник вор. тул. белая половина избы, б. ч. холодная, через сени, от черной или жилой; летом там обедают. | Обеденник, обеденница, кто ходит по обедам. Обедня ж. церковная служба после утрени, литургия. Обедня бывает ранняя и поздняя. Для глухого поп две обедни (двух обеден) не служит. Обедница или малая обедня, служба, иногда заменяющая обедню. Не до обедни, коли много обрядни (ошибочно бредней), коли надо обрядить хозяйство. Либо к обедне ходить, либо обрядню водить, о хозяйке. Иной по две обедни слушает, да и по две души кушает. Хоть к обедне не поспеть, да походки не потерять. Хоть обедни не застать, а от походки не отстать. В чем к обедне, в том и по сельди, арх. Обеденный, обедневый, к обедне относящийся.

ОБЕДИТЬ кого, ряз. нанести кому вред, беду (отсюда обидеть?). Обедил мужиков пожар. Обеднять, обеднить кого, делать бедным, неимущим, разорять и доводить до нужды, недостатка. Мужика обедняют падежи, конокрады, вино. | Обеднять или обеднеть, победнеть, стать бедняком, впасть в бедность, в нужду, в недостаток. В год обеднеешь, а в десять годов не поправишься Обедненье ср. состояние по глаголу. Обеднелому нищему тяжеле, чем прирожденному. Обедоваться, обтерпеться в бедах, привыкнуть бедовать. Обедниться на кого, пск. твер. разгневаться (прогневаться), сильно рассердиться (разосердиться), стать кому врагом.

ОБЕДЬ ж. вор. обод колесный; сближает с обечка, обечайка.

ОБЕЖАТЬ, обежка и пр. см. обегать.

ОБЕЖНЫЙ, см. обжа <обжинать>.

ОБЕЗ-, двойной предлог, уптребляемый слитно, причем о означает окончательность действия; см. также без.

ОБЕЗБАБЕТЬ, овдоветь. Обезбабев, и тягло-то не знай как понесешь!

ОБЕЗВЕДРЕТЬ, лишиться ведра, ведряной погоды, быть под продолжительным ненастьем. Обезведрела сторонка наша!

ОБЕЗВЕРЕТЬ, лишиться веры. Наша сторонка обезверела, ей не дают, не имут веры, на слово не верят. | Народ обезверел, утратил веру отцов своих, забыл Бога.

ОБЕЗВЕРШИВАТЬ, обезвершить дерево, сымать, срубать вершину, как делают иногда в садах, для убавки тени, для мнимой украсы, или заставляя дерево раскидываться шире. -ся, быть обезвершиваему. Обезвершиванье ср. длит. обезвершенье окончат. действие по глаголу.

ОБЕЗВЕСТИТЬ кого, оставить без вестей, не давать известия.

ОБЕЗВЕТРИТЬ кого, лишить ветра. Такая знойная затишь во все лето, инно мельницы все обезветрели, не мололи. Парус обезветрел, потерял ветер, вышел из ветру, стал ребром к ветру.

ОБЕЗВЕЧИТЬ кого, сев. вост. укоротить кому или чему век, срок бытия, не дать дожить века; замучить, замаять, изнурить. Обезвечали коня моего! | Прибить, избить, изувечить, искалечить; | пск. обидеть, обмануть и обобрать, быть причиной чьего-либо бедствия. -ся или обезвекнуть, замаяться, изнуриться, выбиться из сил; подпасть бедствию, несчастью; изувечиться. Обезвековеть пск. то же, искалечиться, стать калекой.

ОБЕЗВИНЯТЬ, обезвинить церк. обезвинить кого, оправдать, сложить с кого вину, сговорить с кого, признать правым, невинным, невиноватым. На него напраслину взвалили, его и суд обезвинил. -ся, быть обезвиняему.

ОБЕЗВОДИТЬ кого, что; лишить воды, отнять, отвести, отрезать воду, протоки. Засуха одолела, обезводила нас совсем. Неприятель обезводил город. Водовоз ныне обезводил нас, оставил без воды, не привез ее. Оголев от лесу, сторона наша обезводела, родники иссякли.

ОБЕЗВОЛИТЬ кого, лишить воли, власти или самостоятельности; обезволеть, лишиться воли, утратить твердость, стать слабым, шатким; | лишиться власти, права или средств.

ОБЕЗВОРСИТЬ сукно, лишить ворсы. Сукно обезворсилось, обезворсело, обносилось, вытерлось.

ОБЕЗГЛАВЛИВАТЬ, обезглавить кого, отнять, отсечь голову, казнить, отрубив голову. | Обезглавить книгу, вырвать заглавный лист. Церковь обезглавлена ветром, бурей. -ся, быть обезглавлену; | *лишиться головы, разума, обезмозглеть. Обезглаветь, обезголоветь, лишиться главы, либо головы, во всех значениях.

ОБЕЗГЛАГОЛЕТЬ, лишиться глагола, слова, речи; обессловесеть, онеметь; замолкнуть.

ОБЕЗГЛАЗИТЬ кого, лишить глаз, зрения, видения, ослепить, более в шуточн. или бранное знач. Годы, старость обезглазили меня. Аль ты обезглазел, что на человека лезешь?

ОБЕЗГЛАСИТЬ кого, лишить голоса, в прямом и переносном знач.; но в первом, более употреб. обезголосить. Он обезгласел, лишился голоса, права, силы, влияния, уважения.

ОБЕЗДАРИТЬ кого, лишить даров, подарков. Невеста обездарила меня, обошла подарком. | Лишить дарований, сделать бездарным, опошлить.

ОБЕЗДЕЛОВАТЬ и -ся, пск. остаться праздным, без дела.

ОБЕЗДЕНЕЖИТЬ кого, лишить денег или покинуть без денег. Нынешняя ярмарка почитай всех обезденежила. Обезденежиться, обезденежеть, оскудеть деньгами, остаться без денег.

ОБЕЗДЕТИТЬ кого, лишить детей; судьба меня обездетила, я обездетел.

ОБЕЗДНЯТЬ, лишиться дня, дневного света, быть застигнуту многосуточной ночью, как напр. близ полюсов; говор. и вообще о северных, зимних, коротких днях.

ОБЕЗДОЛИВАТЬ, обездолить кого, лишать доли, части, при наделе других, при дележе и пр. | Обижать, повергнуть в бедствие. Любимое детище оделил, нелюбое обездолил. Судьба меня обездолила. Я обездолел, на мою долю не стало части, счастья; я сам обездолился, сам виноват бездолью своему.

ОБЕЗДОМИТЬ кого, лишить дома, жилища, крова; обездометь, лишиться дома, своего хозяйства, домоводства.

ОБЕЗДОРОЖИТЬ кого, лишить доброго пути, дороги. Распутица нас обездорожила, мы распутицей обездорожились, обездорожели.

ОБЕЗДРУЖИТЬ кого, лишить друга, подруги; обездружил я, потерял друга.

ОБЕЗЖАЛИТЬ пчелу, лишить жала.

ОБЕЗЖИВОТИТЬ кого, твер. и др. лишить животов, имущества, достояния; | обезвечить, надорвать, замаять работой. Обезживотиться или обезживотеть, надорваться, надсадиться; | потерять скот, животы, имущество.

ОБЕЗЖИЛИТЬ кого, обессилить, отнять силу, мочь, могуту.

ОБЕЗЗАБОЧИВАТЬ, обеззаботить кого, свободить от забот, сымать с кого заботы, увольнять от них.

ОБЕЗЗЕМЕЛИТЬ, лишить кого поземельной собственности; отнять право на владение землею (Шейн).

ОБЕЗЗОБЕТЬ, лишиться зоба, избавиться от него.

ОБЕЗЗУБЕТЬ, потерять, утратить зубы, остаться без зубов.

ОБЕЗЛАКОМЕТЬ, остаться без лакомства.

ОБЕЗЛАПЕЛИ борзые по черепу, ободрали лапы, обезножели.

ОБЕЗЛЕСИТЬ край, перевести, извести, истребить лес; обезлеситься или обезлесеть, стать безлесным.

ОБЕЗЛИСТВИТЬ дерево, оголить, лишить листвы. Червь обезлиствил леса. Обезлистветь, обелиственеть, оголеть, утратить листья.

ОБЕЗЛИЧИТЬ что, устранить или скрыть всякую личность, лицо, не называть людей, говорить в общих словах; придавать лицу общее значенье, лишая его самочества, личности, напр. говоря: Сократ, вместо мудрец; Александры македонские, вместо завоеватели.

ОБЕЗЛОЖИТЬ кого, лишить ложа, угла, пристанища и скрывища. Река обезложела и разлилась; ложе ее занесло, или оно засыпано, или его подняло землетрясением и пр.

ОБЕЗЛОШАДИТЬ кого, обесконить, лишить лошадей. Обезлошадели мы совсем, от разгона да от бескормицы.

ОБЕЗЛЫЧАТЬ, остаться без лык, не надрать их вовремя. С новыми порядками обезлычали, лаптя не из чего сплести.

ОБЕЗЛЮДИТЬ страну, край, лишить людей, населения, жителей. Война да мор обезлюдили край. Торговля упала и город обезлюдел.

ОБЕЗМАТЕРИТЬ кого, лишить матери. Детки обезматерели. Пчелиный рой, улей обезматочел, лишился матки.

ОБЕЗМОЗГЛИТЬ кого, сделать глупцом, дураком, лишить здравого ума. Он с тех пор обезмозглел, как принялся за немецкую философию.

ОБЕЗМЫШИТЬ, лишить дом, строение, землю мышей (Шейн).

ОБЕЗНАДЕЖИВАТЬ, обезнадежить кого, лишать надежды, отказывать или предвидеть, предсказывать неисполнение желаемого; -ся, терять всякую надежду, отчаиваться, не надеяться вовсе. Не обезнадеживай, пожалуйста, мальчика в успехе: он и вовсе бросит ученье! Обезнадеживание ср. длит. обезнадежение окончат. обезнадежка ж. об. действие по глаголу.

ОБЕЗНАЗМИТЬ, (обезназьмить) кого, лишить назьма, удобренья, или назьмов, удобренных полей, пахотной земли. От передела полей, мы обезназмели, земля выпахалась.

ОБЕЗНАРОДИТЬ, обезнародеть, обезлюдить, обезлюдеть.

ОБЕЗНАЧАЛИТЬ кого, лишить начала или начальства, порядка. Мы обезначалели, неурядица одолела.

ОБЕЗНЕВЕСТИТЬ кого, лишить невесты; обезневестеть, лишаться ее, утратить невесту.

ОБЕЗНИТИТЬ кого, лишить ниток, пряжи. Кружевницы наши обезнители: запасов не держат, а вдруг не стало.

ОБЕЗНОЖИЛА меня ходьба, хворь, испуг. У нас в доме все стулья обезножели, им ноги обломали. Все рассыльные обезножели. Конь обезножел, разбит, или пал на ноги, опоен, замучен и пр.

ОБЕЗНУЖИТЬ кого, избавить от нужды; обезнужеть, избавиться от нужи. Один урожай обезнужил мужика на год-места.

ОБЕЗНЁБЕТЬ, утратить нёбо, во рту. Он с прошлого года, от болезни, обезнёбел.

ОБЕЗОБРАЖИВАТЬ, обезобразить что чем; портить вид чего-либо, делать дурным на глаз, некрасивым, невзрачным, несуразным, противным; уродовать, искажать. -ся, страдат. Лицо обезображено оспою. Лицо обезобразилось злобою. Неуклюжая кайма обезобразила комнату. Обезображиванье ср. длит. обезображенье окончат. действие по глаголу.

ОБЕЗОДЕЖИТЬ кого, лишить одежи; обезодежеть, утратить одежу; оголеть, обеднеть, обноситься.

ОБЕЗОДРЕЛ я в отчем дому, обезложел, стал чужим, нет мне там одра, ложа, места, приюта.

ОБЕЗОПАСИТЬ что от чего, защитить вовремя, до поры; охранить, соблюсти, оборонить, обеспечить, устранить опасность, грозу; укрыть, закрыть, принять меры к целости чего. Обезопаситься, охраниться, защититься загодя, вовремя. Обезопасенье ср. обезопаска ж. действие по глаголу.

ОБЕЗОРУЖИВАТЬ, обезоружить кого, лишать оружия, отбирать его; | *лишать защиты, средств к сопротивлению; | *укрощать, успокоивать, смирять, мирить. | В драке холодным оружием: выбить шпагу, саблю из рук противника. Кротость обезоруживает злобу. -ся, быть обезоруживаему; | слагать оружие, лишать себя защиты. Обезоружеть, стать безоружным, лишиться оружия, защиты. Обезоруживанье ср. длит. обезоруженье окончат. действие по глаголу.

ОБЕЗРУЧИЛА меня вражья пуля, лишила руки, сделала безруким. Обезручел ты, видно, на долгих гулянках, не умеешь за дело приняться.

ОБЕЗРЫБИЛО нас мелководье, обезрыбела река наша, от заволока устьев.

ОБЕЗУБЫТОЧИТЬ кого, избавить от убытка, вознаградить кому потерю, утрату; обеспечить.

ОБЕЗУМЛЯТЬ, обезумливать, обезумить кого, делать безумным, лишать ума, рассудка; обуевать безумием. Страсти обезумливают человека. -ся, становиться безумным. На ту пору обезумился, поступил безрассудно. Обезумленье ср. действие по глаголу. Обезуметь, лишиться ума; сойти с ума, помешаться; одуреть, ошалеть, стать делать глупости, безрассудства. На пожаре все обезумели. Обезуменье ср. состоянье по глаголу. Обезумчива вина бойся.

ОБЕЗУСЛОВЛИВАТЬ, обезусловить дело, снять с него все условные отношения, оставить безусловным, неизменным, самостоятельным; обещать верно, не изменяя ни при каких обстоятельствах. -ся или -веть, стать безусловным.

ОБЕЗУЧАСТИТЬ кого в чем, лишить участия, устранить от дела.

ОБЕЗУШИТЬ щенка, окорнать, остричь уши.

ОБЕЗЪЯЗЫЧИТЬ кого, отрезать язык, напр. при поражении его раком; | сделать кого немым, лишить способности говорить: паралич обезъязычил его; | заставить онеметь, замолчать от страха, изумления; | лишить власти, права голоса, веса, влияния, не дать говорить; | лишать кого одного известного, своего родного языка, речи. Фридрих I обезъязычил венетов, и они стали немцами. Обезъязычеть, лишиться языка, в разн. знач.

ОБЕЗЬЯНА ж. название млекопитающих большего числа родов и видов, соединенных в один отдел четыреруких, который делят на обезьян, игрунов и полуобезьян. Вообще, это животные, по внешности своей, более прочих похожие на человека, а некоторые крупные виды (оранг, шимпанз, гибон, сиаманг) показывают и умственную способность, которая выше животной побудки (инстинкта), именно: разнообразие в постройке шалашей, или хижин, и употребление приспособленного оружия, дубинки, камня; все прочие животные строят жилье свое однообразно, по природе своей, и, кроме когтей и зубов, оружия не знают. Игрунки более походят на векшу, кошку; полуобезьяны на собаку и других животных; все они обитатели жарких стран, игрунки (долгохвостые) - Америки, а в Европе (на Гибралтаре) водится один только вид обезьян. Если некоторые виды обезьян и оказывают высшие, противу прочих животных, умственные способности, то не менее того, человек стоит неизмеримо выше, и до него нет постепенного перехода: данное животному подобие разума и воля его соединены, сплавлены в одно, и образуют слепую побудку; посему животное и не может просвещаться, не может расти духовно и нравственно, а стоит раз навсегда с побудкой своей на одной точке. В человеке, напротив, разум и воля разделены, и человек даже сам сознает в себе этот спор умственной и нравственной стихий; следовательно духу его дано еще третье, высшее начало, созерцающее и личность свою, и внешний мир, и самого Творца; в этом тайнике души преобразовалось Божество; тайник этот отличает человека от всякого животного и обеспечивает ему навсегда личную самостоятельность, бессмертие. Посему правильно говорится, что: Из хорошей обезьяны не сделаешь и плохого человека. Не зови обезьяны к орехам (все поест). Хитер немец: обезьяну выдумал! говорит народ о заезжих гаерах с обезьянами. | По переимчивости и кривлянью обезьян, так зовут и человека, глупо и бестолково переимчивого, или | охотника дергаться, корчиться, ломаться, кривляться. Обезьяненок, обезьянченок м. детеныш, обезьянино щеня. Обезьянные страны. Обезьянские ухватки. Обезьянье рыло. Обезьянники или обезьянщики приехали, пойдем смотреть! Нет, я этой обезьянщины терпеть не могу. У нас издавна завелась обезьянщина, охота подражать. Обезьянничать или обезьянствовать или обезьянить, безрассудно и слепо подражать; перенимать без толку и смыслу. Обезьянничая да попугайничая, мы далеко не уйдем. Обезьянничанье, обезьянство ср. действие по глаголу, глупая переимчивость. Обезьяниться перм. любезничать, волочиться, миловаться.

ОБЕЛЕНИТЬСЯ на кого, пск. твер. взбелениться, разозлиться.

ОБЕЛИВАТЬ или обелять, обелить дом, стены, покрыть известью, мелом, белилами. | Обелить крестьян, двор, землю, стар. слагать подати, повинности, делать свободным от них навсегда. Обеленные, обеленные крестьяне остались у нас в Олонецкой губ. (Ключаревы); им дана обельная грамота с волостцею, за услуги царице Марфе Иоанновне. Обельною или белою землею называют и церковную, особенно выделенную крестьянами на причт. См. также обельной. -ся, страдат. и возвр. по смыслу речи. Хозяин наш обелился, обелил дом свой. Ныне крестьяне не обеляются, их не обеляют. Обеливанье ср. длит. обеленье окончат. обел м. обелка ж. об. действ. по глаг. Обельщик м. обелятель, обелитель, обеляюший кого, что. Обельник, обеленный крестьянин. Обеловать убитое животное, более тюленя, моржа, арх. снять шкуру и ворвань или жир; туша затем бросается; опрятать, обрядить или освежевать, говорится о животном, съедомом. Обеловаться, быть обеловану.

ОБЕЛИСК м. высокая, на малом основании, пирамида; остроконечный памятник или украшенье; островерхий столб, обычно в гранях; островершек.

ОБЕЛЬМА ж. кур. вор. (обильно?) множество, или громада, куча, гора, что-либо обширное, объемистое, огромное. Экую обельму сгородил! здание, дом, костер и пр. | Обельма, тул. (белена?) что-либо одуряющее, наркотичное во вкусе, запахе.

ОБЕЛЬНОЙ? том. круглый, округленный (облый?). Обельно нареч. том. кругом, вокруг. | Обельный, стар. (обельный, обел см. обеливать) обращенный в рабство, купленный, крепостной, стар. холоп; обел, в Правде Русской, крепостной холоп: Иже закупный человек бежит от господаря, то обел, обращается в рабы, холопы. Вероятно, от облый, кругом, совсем.

ОБЕР, немецк. главный, старший, высший, начальствующий; противопол. унтер; введено у нас для означения старшинства чина, звания и должности; внедавне обер-священники армии и флота переименованы в главные священники; были даже обер-штер-кригс-комиссары (оberster, которые писались: Обер-Штер Кригс-Коммиссар, почитая штер особым и важным званием). Обер-офицер, между штаб-офицером и унтер-офицером, офицер ниже майорского чина, коллежского асессора или 8-го класса. А что он, обер или штаб? Грибоедов. Обер-аудитор, старший аудитор, назначаемый этим званием в корпус или отдельную часть войск. Обер-вагенмейстер, старший начальник военных обозов, по корпусу, по отряду. Обер-квартермистр, старший по корпусу, отряду. Обер-контролер, старший, подчиненный (как и все оберы) главному или генерал-контролеру. Обер-полициймейстер, старший или главный в одной из столиц. Обер-провиантмейстер, заведующий продовольствием корпуса или отдельной части. Обер-прокурор, прокурор сената; в св. синоде, он стоит выше и занимает место министра юстиции духовных дел. Обер-прокурорский стол Сената ведает прокурорские, стряпческие дела. Обер-секретарь, старший в св. синоде или правительственном сенате. | Старший секретарь в курляндском обер-гофгерихте, в губернском суде. Обер-фискал, губернский стряпчий в Лифляндской губернии. Обер-цейгвартер, старший арсенальный смотритель. Обер-гауптман, председатель обер-гауптманского суда, в прибалтийских губерниях, суда и расправы по губернии. Обер-ландгерихт, там же: верхний земский суд. В горном ведомстве: Обер-берггауптман, начальник завода; обер-бергмейстер, начальник рудных копей; обер-бергпробирер, старший пробный мастер металлов; обер-гитенмейстер, главный мастер горного завода; обергитенфервалтер, управляющий хозяйственнной частью завода. Оберминцмейстер, старший чиновник при монетном дворе. В придворном ведомстве ко званиям: камергера, гофмаршала, гофмейстера, егермейстера, церемониймейстера, шенка, шталмейстера и пр. придается обер, возводя звания эти на высшую степень, в первые или вторые чины Двора; встарь: старший окольничий, ближний боярин, великий ловчий, великий кравчий, великий конюший и пр.; каждый из них ведает свою часть, под началом министра двора.

ОБЕРЕГ или обережь нареч. близ берега, берегом, землей или водой, но более по воде. Держись оберег, держи обережь, правь судном ближе к берегу. Обереги мн. прибережный лед. Уж обереги отстали, пск. твер.

ОБЕРЕГАТЬ, оберечь что, охранять, варять, защищать, укрывать, отстаивать, стеречь, хранить в целости, сторожить, заботиться уходом. Наседка оберегает цыплят. Оберегайте луга от потравы. -ся, быть оберегаему; беречься, остерегаться. Всяк сам оберегайся. Всякого греха не обережешься. На всяк час не обережешься. Оберегание длит. обережение окончат. оберега, обережь, обережка ж. оберег м. об. действ. по глаг. Покинуть в городе оберег, гарнизон, охрану. Сторожка да обережка животы хранит. | Оберег, сев. заговоры, зачурания, слова и обряд от порчи, уроки; наговор, нашепты, для разрушения или недопущения вредных чар; талисман, ладанка, привеска от сглазу, от огня, воды, змеи, падежа, порчи свадеб, болезней и пр. Оберегатель м. -ница ж. оберещик, -щица, охранитель, защитник, страж; | знахарь, знахарка. -тельный, обережный, к оберегу относящийся, Обережные войска, гарнизон. Сберегательная грамота или охранный лист. Обережные трубы, солеварное деревянные, охраняющия матичную трубу от осыпей; в артезианском колодце они железные. Ходи по льду обережно, осмотрительно, осторожно. Обережливый человек, осторожный, себя оберегающий. Оберегательство ср. обережение, охрана; осторожность.

ОБЕРЕМЕНИТЬ кого, по производству, обременить; но получило вовсе иное знач. от беременная. Обеременеть, стать беременной, принять, зачать, понести, забрюхатеть; о животном говор. ожеребеть, стать стельной, осукотеть и пр. обгуляться, обходиться, обгоняться. Обеременение ср. состояние по знач. глаг. Оберемок м. беремя, охабка. Принеси оберемок дров.

ОБЕРЕТКА ж. новг. обертень м. пск. оберучник м. перм. (оборотить, обороть, круг?) сукрой, ломоть во всю ковригу, во весь хлеб. Ишь ты, каку отворотил оберетку! новг. Не режь откоска, режь оберучник.

ОБЕРЕЧЬ, см. оберегать.

ОБЕРНУТЬ, обертка, обертывать и пр. см. обвертывать.

ОБЕРУКИЙ, оберучный прилаг. Оберучник м. -ница ж. Оберучка об. ободеснорукий, равно делающий обеими руками, ни правша, ни левша. Оберучь нареч. воберучь, оберучно, обеими руками, в обе руки. В оберучь веди его, чтоб он не вырвался, вологодск. Так оберучь и загребает! Оберучная чаша, кубок, большой, который поднимают оберучь. Нужда оберучит, выучит на обе руки работать.

ОБЕРУЧНИК, см. оберетка. | См. оберучный.

ОБЕСИТЬ или обесновать кого, наслать на кого беса, испортить, исказить, предать бесовской силе. | Обеситц, церк. обвешать кого чем. -ся, стать бесноватым, предаться бесу.

ОБЕСКОГТИТЬ кошку, остричь когти. Обескогтел медведь у поводильщика.

ОБЕСКОЛПАЧИЛСЯ я, остался без колпака, без шапки.

ОБЕСКОНИТЬ кого, обезлошадить, лишить кого коня или коней. Обесконел казак, не слуга царю. Нас гоньба обесконила, уж и запрягать некого.

ОБЕСКОПЫТЕЛА лошадь, повредила копыто, или прикинулась болезнь копытная.

ОБЕСКОРМИЛА нас засуха; обескормели мы от сеногноя.

ОБЕСКРОВИТЬ кого, лишить крови; обескроветь, обеднеть кровью. | Лишиться крова, приюта.

ОБЕСКРЫЛИЛА буря мельницу. Обескрылел подлинь.

ОБЕСКУДРИЛА его горячка; обескудрел стриженный.

ОБЕСКУЗНИЛИ кузнеца, отняли кузницу; обескузнел он, не стало у него кузни.

ОБЕСКУМИЛ ты меня, отказавшись; кого звать - не знаю. Обескумела я, куманек-то помер.

ОБЕСКУРАЖИВАТЬ, обескуражить кого, франц. лишить надежды, обезнадежить; лишить духа, бодрости, предприимчивости, надежды на удачу; озадачить, убить духом, заставить упасть духом, заставить отчаиваться в успехе. -ся, быть лишаему бодрости и надежды, или | обескуражеть, упасть духом, отчаяться, не надеяться на успех, на удачу. Обескураживанье ср. длит. обескураженье окончат. действие по глаголу.

ОБЕСКУТЕТЬ, лишиться кута, угла, пристанища, дома, приюта.

ОБЕСПАЖИТИЛ нас землемер, отмежевал от нас луга; обезпажители мы.

ОБЕСПАИТЬ кого, лишить пая или доли, части, делянки, надела. Обеспаять, лишиться пая, утратить его.

ОБЕСПАЛИТЬ кого, лишить пальца; обезпалеть, лишиться пальца, перста, пальцев.

ОБЕСПАМЯТИТЬ кого, лишить памяти, способности помнить, или | сознания, чувств; обеспамятеть, потерять память, утратить способность помнить, не мочь удерживать в памяти, или | лишаться сознания, обеспамятовать, потерять чувства, обмереть, упасть в обморок, или одуреть, не помнить себя. Обеспамятование, -тование ср. сост. по знач. глаг.

ОБЕСПАРИТЬ голубя, лишить пары, дружки, четы. Обеспарил ты меня, отбил даму, в танцах. Обеспареть, утратить пару свою, лишиться дружки, четы.

ОБЕСПАСПОРТИЛИ меня, или я обеспаспортел.

ОБЕСПАСТЫРИТЬ кого, лишить пастыря; обеспастыреть, утратить его.

ОБЕСПЕЧИВАТЬ, обеспечить кого чем или в чем; кому что, устранить попечение, заботу, опасение, дав что-либо верное; снабжать всем нужным, оградить от убытков, недостатка, нужды, от грозящей кому опасности и пр. Он его обеспечил залогом; обеспечил меня в этом деле; я им обеспечен. Он мне обеспечил верный доход, поручился, заручился, или определил из своего достатка. Правительство обеспечило паи (делянки) на железную дорогу пятью со ста. Хороший сапожник обеспечен мастерством своим. Дом обеспечен застраховкой. -ся, быть обеспечиваему; | обеспечить себя. Укрепясь, отряд обеспечился от внезапного нападения. Не всяким ручательством долг обеспечивается. Он обеспечился и награбил довольно. Обеспечивание длит. обеспечение окончат. действ. по глаг.

ОБЕСПЛОДИЛА выпашка поля наши; обесплодели они от выпашки, без удобрения. Корова устарела, обесплодела.

ОБЕСПЛОТИТЬ кого, обестелесить. Умерший обеплотел.

ОБЕСПОКОИВАТЬ, обеспокоить кого чем; потревожить, помешать, озаботить; занять чем, отвлечь от своего дела или от покоя; докучать, не давать покоя. -ся, быть обеспокоиваему; | заботиться, тревожиться чем. Обеспокоивание длит. обеспокоение окончат. обеспокой м. обеспокойка ж. об. действие по значению глаг. Обеспокойчивый человек, беспокойный для других, неугомонный.

ОБЕСПОЛЕТЬ, лишиться полу, стать бесполым, куреей, либо скопцом.

ОБЕСПОМОЛИТЬ кого, лишить помола, мельничного сбора, дохода; обеспомолел мельник, совсем завозу нет.

ОБЕСПОМОЩИТЬ кого, лишить помощи, пособия.

ОБЕСПОПИЛ нас мор, обеспопел приход, поп умер.

ОБЕСПОРИЛА нас засуха, обеспорели мы, до сроку без хлеба стали.

ОБЕСПОРОЧИТЬ на повальном обыске, одобрить, оправить.

ОБЕСПОСТИЛА его дорога, не мог поститься; обеспостился, обеспостел я, оскоромили меня.

ОБЕСПОТЕЛ по болезни, да с той поры хвораю, не поиею.

ОБЕСПОХОТЕЛ жеребчик, обеспохотили его, выложили.

ОБЕСПОЧИНИЛ купца нелегкий покупатель, оставил на весь день без почину, без покупателей.

ОБЕСПРАВИЛ меня кривосуд, обвинил пристрастно. Черные невольники искони обесправели, их лишили всяких прав. Обесправдило судью золото. Обесправдели люди от самотности.

ОБЕСПРИБЫЛИЛ, обесприбытчил его плохой рассчет, обесприбылел, ошибшись в рассчете.

ОБЕСПРИЗОРЕЛИ детки мои, мамушка уехала; отъезд ее обеспризорил их.

ОБЕСПРИМЕТЕЛА дорога, все вехи повытаскали.

ОБЕСПРИСТАНЕЛИ мы, буря да вода снесли пристань нашу. Обесприставели мы, наш пристав помер.

ОБЕСПРИЮТИЛ нас пожар, обесприютел народ.

ОБЕСПРОКАЗЕЛ шалун наш, что-то присмирел.

ОБЕСПРОМЫСЛИЛ нас запрет на лес, обеспромыслели мы без лесу, не стало промыслу.

ОБЕСПРОЧИЛ ты все труды наши, помешал, сделал тщетными, бесполезными.

ОБЕССИЛИВАТЬ, обессилить кого, лишить силы, крепости, мочи; ослаблять, изнурять, истощать, доводить до изнеможения; | лишать средств или способов действовать, лишать власти, влияния. Кровопускания обессиливают и ведут к ранней дряхлости. -ся, быть обессиливаему; | лишаться силы или обессилевать, обессилеть, слабеть, ослабевать, истощаться, изнемочь. Обессиливание м. обессиление окончат. обессилка ж. об. действие по глаг. обессиливать. Голод обессильчив, одолевает.

ОБЕССЛАВЛИВАТЬ, обесславить кого, лишать доброй славы, имени, чести; осрамить, опозорить, обесчестить, поругать или посрамить; распустить о ком дурную славу, молву. Сам обесславил себя дурными делама. Обесславила его корысть, -ся, быть обесславливаему; | бесславить себя; терять добрую славу, честное имя. Обесславались на свете коза да свинья, одна сады, другая поля и огороды портит. Обесславливание ср. длит. обесславление окончат. обесславка ж. об. действ. по глаг. Обесславитель м. -ница ж. обесславщик, -щица, кто кого обесславил, по делу или клеветой.

ОБЕССМЕРЧИВАТЬ, обессмертить кого, сделать бессмертным, неумирающим, негибнущим; бол. в знач. переносн. сделать незабвенным, вечнопамятным, живущим в благодарной памяти народа. Петр I обессмертил себя, имя свое, дела свои. Дела обессмерчивают человека. -ся, быть обессмерчиваему; | достигать бессмертия, негибнущей славы, памяти или признательности, обессмертить.

ОБЕССМЫСЛИВАТЬ, обессмыслить что, лишать смысла, делать бессмысленным. Поправки обессмыслили статью. Дело обессмыслено новым направлением, какое ему дано. -ся, быть обессмысливаему; | стать бессмысленну, обезсмыслеть. Иносказательные обряди в течение веков обессмыслели. Обессмысление, действ. по глаг.

ОБЕССРАМИТЬСЯ, обессраметь, обессту(ы)диться, обесстужиться, обесстыдеть, потерять стыд, совесть, опозориться до последней степени.

ОБЕССУЖИВАТЬ, обессудить кого, не давать суда, обвинять без суда; | обвинять, осуждать, порицать, охаять, охуждать, особенно заглазно, бесславить. Не обессудьте на угощении, на слове, не осудите, извините. Сосед обессудался, подпал осуждению, порицанию, бесславию. Обессудчивый, охочий до пересудов, до осуждения.

ОБЕССЧАСТИЛА меня судьба, лишила части моей, участи, доли, счастья. Обессчастился, обессчастел он, обнедолел, обесдолел, стал бессчастнем, несчастным.

ОБЕСТЕЛИТЬ, обестелесить кого, обесплотить, лишить тела, одухотворить.

ОБЕСТЛИТЬ плоть, лишить тления, тлена, сделать нетленной.

ОБЕСТМИЛО нас северное лето, обестмели мы, нет ночи, потемков, заря с зарей сходится.

ОБЕСТОПОРИЛ меня пьяница, пропил топор мой, теперь обестопорел я, нечем работать.

ОБЕСТОРГОВЕЛ город наш, соседи отбили торговлю.

ОБЕСТУЧЕЛО небо, прояснилось.

ОБЕСТЯГЛЕЛА семья наша, стала нетяглой, бестяглой.

ОБЕСТЯМЕЛ этот человек, обестямила его бестолковая жизнь, сделала его глупым, беспамятным.

ОБЕСХВОСТИЛИ лошадь; обезхвостела собака, окуцела.

ОБЕСХЛЕБИТЬ кого, лишить хлеба, пропитания или урожая; -ся или обесхлебеть, быть в нужде, без хлеба.

ОБЕСЦВЕЧИВАТЬ, обезцветить что, лишить цвета, краски, пестроты; | *опошлить, сделать скучным, вялым. -ся, страдат. и возвр. Хлор обесцвечивает все растительные краски. Обезцвечивание, обесцвечение, действ. по глаг.

ОБЕСЧАДИТЬ кого, лишить детей, чад. Обесчадели мы на старость лет.

ОБЕСЧЕЛИТЬ кого, что, лишить головы, чела, лба, в разн. знач.

ОБЕСЧЕЛЯДИЛИ нас новые порядки, обесчелядели мы, лишились домашней челяди.

ОБЕСЧЕРЕДИТЬ кого, пск. твер. не дать времени управиться, завалить кого работой, заторопить, не дать удосужиться. -ся, не успеть, за недосугами.

ОБЕСЧЕЩИВАТЬ, обезчестить кого, посрамлять, опозоривать, осрамлять; обругать, подвергнуть поношению, обидеть словом или делом. Такой поступок обесчестил его: он обесчестился этим делом. Обесчещение ср. действ. по глаг.

ОБЕСШАБАШИЛИ нас, заставляют работать весь день, все время.

ОБЕТОВАТЬ, обещать, -ся, поязаться, обязаться, дать слово, верно посулить, заручиться в исполнении чего, обнадежить в чем твердо. На юге говор. обещевать. Бог обетовал нам бессмертие. Обещанное ждется. Обещал бычка, а дает тычка. Обещался, продался. Обещать-то легко, да думай исполнить! | Налагать на себя обет, обещанье, обещать Богу или совести своей, принять обет. Я обещал пудовую свечу. Он уже обещался сходить в Киев. | Обещать что собою, подавать надежду на себя в будущем, обнадеживать собою, способностью и поведеньем своим. Он и много обещал в детстве, да поизбаловался. Коли ребенок не по летом умница, то не всегда обещает то, чего чаешь. Обещал пан шубу, да не дал: ин слово его тепло (греет)! Обещанные праздники, яросл. все, кроме пасхи, рождества, масляны и храмовых. Обетоваться и обещаться, быть обещану и | связать себя обетом, обещаньем. Всякому обетуется (или обетован) суд, по самосуду, как осудишь друга, так и осудишься. Все заговорщики обетовались друг другу обетом великим. Обетованье, обещанье ср. обет м. действ. по глаг. | Обещанный предмет, вещь или дело; | данное слово, принятая на себя обязанность, долг произвольный. Дав обещанье, не отступайся. Она ходит, по обещанью, по монастырям. Я вам принес обещанье, обет свой, обещанную вещь. Что обет, что зарок, опасны. Судейскому обету рубль взапримету. Неведомый обет главу Предтечи на блюдо сложил. Обетный, обещательный, обещальный, к обету, к обещанью относящ. Обетная, обетованная церковь, по обету выстроенная. Обетная свеча. Ты обещателен, да неисполнителен. Обещальный обед на нищую братию. Обетник, -нпца, обещаник, -нка, -нец, обещальник, обещник, -ница, обетчик, -чица, давший, положивший, принявший обет по богоугодному делу, зарочник, обрекшийся чему или на что. | Обещаник, в монастырях, трудник, человек принявший на себя по воле и бесплатно какие-либо работы, закабалившийся монастырю на срок в услугу, в работники Обещатель м. -ница ж. обещавший кому, что-либо, давший слово, обязавшийся. Много обещателей - да мало исполнителей. Обещала об. укорно, ненадежный в слове, легко обещающий, да ничего не исполняющий. Обещанаца или обещанка, обещина ж. обещанное, посуленное кому дело, или вещь, обещанная кому-либо, малорос. обецянка.

ОБЕТШАТЬ, обетшалый и пр. вм. обветшать, обветшалый.

ОБЕЧАЙКА ж. обечка вост. дранковый обод, согнутый вкруть лубок, бока сита, решета, лукошка, барабана; широкий, плоский обруч на коробье и пр. Прибереги обечку-ту с сита, курочку посадишь, на яйца. Сито с обечайкой да веник с шайкой (приданое). Обечайковая, обечаечная дрань, колоть. У нас обечаечники или обечника свои есть, сами делаем. Обечейка ж. ячейка, ячея, глазок невода. Обечейковый, обечеечный, к ней относящ.

ОБЕЩНИК, -ница церк. общник, сообщник, товарищ.

ОБЖА, обжин и пр. см. обжинать.

ОБЖАЛОВАТЬ кого, принести на кого жалобу, просьбу. Не обжалован, не судись, или не судится. Будто обжаловал, так уж и прав?

ОБЖАМКАТЬ что, обжать, отмять, обдавить кругом. -ся, страдат.

ОБЖАРИВАТЬ, обжарить цыпленка, изжарить, пожарить его хорошенько снаружи, зарумянить. Барин татарин, кошку обжарил (насмешка над господами, кои едят все, напр. зайца). -ся, страдат. и возвр. Хорошо ли обжарилось жаркое? Однако, вы на солнце обжарились порядком, солнце обжарило вас: кожа лупится. | Я уж обжарился на солнце, или у печи, привык, обтерпелся. Ожарило солнце. | Ожарить кого хлыстом. Обжаривание ср. длит. обжарение окончат. действ. по глаг. Обжар м. обжарка ж. об. то же, но говор. только о солнечном зное, о костре, не о жарком. Ожарила меня баня. Я ожарил козла хворостиной. Наша каменка обжариха, никому спуску не даст. Обжарное пшено, обжаренное перед варкой. Обжаристая банька, жаркая.

ОБЖАТЬ, обжатие и пр. см. обжимать и обжинать.

ОБЖЕВАТЬ ломоть, обсуслить, накусать с разных сторон. Обжевки (м. мн.), ожевки серы, сиб. пережеванная, по местной привычке, лиственничная смола.

ОБЖЕЛКНУТЬ, о растении, привянуть, поблекнуть.

ОБЖЕНИТЬ кого, оженить, женить, по(об)венчать, обрачить.

ОБЖЕСТИТЬ сундучек, обить жестью, оковать клепанью.

ОБЖЕЧЬ см. обжигать.

ОБЖИВАТЬ, обжить дом, жить в нем первому, снову, с новоселья. Жену с почину бери, а дом купи обжатой, -ся, быть обживаему. Пока не обживется дом, сырьем и краской пахнет. | Привыкать жить где, свыкнуться с жизнию. Поселенцы еще не обжились, с воды хворают. Обжился лы ты с новыми домочадцами своими? Дай Бог обживаться а нас переживать, пожелание поселенцам от старожилов. Обживешься, так и в аду ничего. Обживание ср. длит. обжитье окончат. обжив м. об. действ. по глаг. обживать. Обжилой дом, обжитой, не совсем новый. Люди обживчивы, обживаются всюду. Обживчивый человек, обходительный, уживчивый. Обживотить лошадь, костр. надсадить, надорвать; -ся, надорваться. Оживать, см. ниже.

ОБЖИГАТЬ, обжечь кого, опалить, причинить боль или вред огнем. Он обжег палец. Обожгла ты меня утюгом. Обжечь кипятком, обварить, ошпарить. Он себе руку обожгал, олон. обжег. | - что, опалить, жечь вокрук, поверхностно, обугливать снаружи. Обжигают столбы, для вкопка, чтобы не гнили. Обжигать уголь, жечь, выжигать из дерева. | Обжигать горшки, кирпич, калить, на(пере)калять, чем придается глине твердость и крепость. Обжигать руду, перекалять до плавки, для очистки, выгонки сторонних частей. Ожечь волоса на свече, обжечь свиную тушу, говор. опалить. | Обожженный твер. вят. о человеке выжига, прошедший огнь и воду, опытный, наторелый. Ходят с обожженной лучиной под окно подслушивать. Ожег, а не выпарил. Ожечь не ожжет, а выпарить важно. -ся, быть обжигаему; | обжечь себя нечаянно. Посуда обжигается и поливается (поливой). Не шути огнем, обожжешься. Берегись, не ожгись. Ожегся, ровно на крапиве. Быть в огне, да не обжечься! Нельзя кузнецу не ожечься. Ожегшись на молоке, станешь дуть и на воду. Непрошено хвататься, ожечься. Обжигание ср. длит. обожжение окончат. обжег, обжиг, обжиг м. обже(и)га ж. об. действие по глаг. Фарфор, по первому обжигу, расписывается, а там идет во второй обжиг. | Обжиг, ожег, пск. обжеговина, ожженное место вещи, либо на теле. Крапивная настойка хороша от обжегу, обжигу. | Обжиг, количество кирпича, изразца и пр. идущее за один раз в печь. Из каждой печи выходит по два обжига в неделю. | Ожиг, пск. твер. прыщи, сыпь на губах. | Ожег, вят. средний палец на руке? | Ожег, ожог, ожиг, палка замест печной клюки, кочерги; | древко, обожженное, закаленное и заостренное на одном конце, замест копья, пики напр. у киргизов. Ни Богу свеча, ни черту ожег, никуда не годен. Обжигательные, обжигальные, обжигные печи, стоят иногда в особом здании, в обжигальнике, и к ним приставлены мастера, обжагальщики. Обжигатель, -ница, обжигающий что; обжегший кого. Обжигальщиковы рукавицы. Обжиганец м. кого обожгло, кто обжегся. | Шуточн. пожарный служитель. Обжеглая нога, обожженная, больная. Обжигуша, ожига, крапива, стрекава. Обжигальня, обжигальная ж. устройство с печью, для обжига. Ожигать, ожечь, почти то же, обжигать, но бол. употреб. в знач. опалить что живое, или обдать сильным жаром. Ожгло меня в бане, но не обожгло. Ожгу! прочь, сторонись; толкну, зашибу, обдам варом и пр. | *На этом товаре я ожегся, ошибся, понес убыток. Ожжение ср. обожжение. | Ожечь мячем, в играх, запятнать, засалить, почкать. Ожег меня барышник, надул, обманул.

ОБЖИДАТЬ, обождать, вы(со, пере, под)жидать, ждать несколько времени. Обжидаю хозяина, жду прихода его. Обжидаю дождь, жду, чтобы прошел. Обожди, я сейчас приду, подожди меня. Иди, я тебя здесь обожду. Обжидание ср. длит. обождание окончат. обжид м. об. сост. по глаг. Дом продается с обожданием денег на сроки. Товар отпущен с обжидом. Ныне обжидателей не много, все требуют в срок. Ожидать кого, чего, ждать, чаять, надеяться, полагать или поджидать, что то, либо другое будет, случится. Когда ждете сына? - "Ожидаем его завтра; ожидаем с часу на час". По времени, надо ожидать ненастья. Здесь ожидаются большие перемены. Ожидание наше не исполнилось. Ожиданием сыт не будешь. Ожидом скучает, нетерпеливо ждет. Ожидатель м. -ница ж. ждущий, ожидающий чего.

ОБЖИЖАТЬ, обжидить замеску, развести слишком жидко, пережидить. Обжидеть, стать жидким, жидковатым.

ОБЖИМАТЬ, обжать что, жать, давить, гнести кругом, со всех сторон, либо кругом, как бы обручем. Выпахтав масло, его промывают и обжимают в руках, отжимают. Обжимать крицу, горн. сбить ее плотнее под кричным молотом. Обжать обод колеса шиной, а худое место в нем рванью, охватить, обтянуть. -ся, страдат. и возвр. по смыслу речи. Обжимание ср. длит. обжатие окончат. о(б)жим м. о(б)жимка ж. об. действ. по глаг. Закладывай в обжим, обжимом, обжимая. | Обжим и предмет, обжимающий что. Обжимный, к обжиму относящ. Обжимок (ком) м. о(б)жимки мн. выжатые остатки чего, отжимки, выжимки. Горчичные ожимки, избоина, по выгнетке масла. Ожимки льна, конопли, костристые отеребки после мятья. Обжимковый, обжимочный, к обжимкам относящ. Обжимщик м. кто обжимает что. Ожимать, ожать что, надавить, нагнести, нажать сверху или со стороны. Снег садится, его ожимает. -ся, страдат. Ожимание ср. длит. ожатье окончат. ожим м. ожимка ж. об. действ. и сост. по глаг. на ть и на ся. | Ожим, всякий гнет, напр. притуг на возу с сеном; железный обруч, связь в печах, сводах. Ожимный рычаг, нажимающий, гнетущий; ожимистый, сильно гнетущий; ожимчивый, способный, склонный к ожимке; обжимистый, тугой в обхвате, тесный, крутой, стягивающий. Ожимина (об) ж. обойма, рвань на ободе колеса, стремянка железная, и вообще всякая объемная клепань и оковка. Ожимник м. ниж. ключ на гайки и на винты. Ожимины м. мн. (от) сев. вост. выжимки, отжимки, остатки. Кисельные ожимины. О(б)жимок м. ожимки мн. ожимины, обжатый ком, жмыхи, избоины.

ОБЖИНАТЬ, обжать все поля, снять все, что было для жатвы, весь посев, или кончить жатву. | Обжинать кого, пережинать взапуски, опереживать жатьем. Я тебя обожну, пойдем! Мы друг друга взапуски обжинаем. -ся, быть обжинаему, сжату; | оканчивать жатву свою; | жать (серпом) взапуски. Мы уж обжинаемся, оканчиваем; а обжавшись, почнем молотить. Давай обжинаться, кто наперед пройдет полосу! Обжинание ср. длит. обжатие окончат. обжинь м. обжинка ж. об. действ. по глаг. Много ли обжину? сколько поля выжато. Много ли в обжине? сколько хлеба снято. Пойдем в обжин, жницы в обжинку пошли, навыпередки, взапуски. Обжинки ж. мн. пожинки, дожинки, вспожинки, спожинки, оспожинки или (от смеси с Госпожа, Богородица) госпоженка(и), госпожинки, госпожки зап. оспожиница, аспожка, аспос, аспосов день, второй спас, 8 авг., малая пречистая, Рождество Пресвятой Богородицы; это первые осенины, съем плодов, сбор меда; на юге конец жатвы, а на сев. эти же названия переносятся на третий спас, 15 авг. Именинный сноп, сборная каша, ссыпчины, бабий праздник. | Обжинки, вообще конец жатвы. Обжинный, обжиночный или обжинковый, к обжину, обжинке относящ. Обжинщик, -щица, участник в обжинках; | кто обжинает других. Ожинать, ожать что, покидать, выжиная вокруг, обходить серпом. -ся, страдат. Ожинаниее ср. длит. ожин м. ожинка ж. об. действ. по глаг. Ожинка ж. мн. обжинки; | остатки после жнитва, несжатый местами колос. Пойдем ожинки собирать. Обжа ж. обжи мн. вобжи кур. обга новг.-тихв. (обжимать? огибать?) обмои смол. сошные оглобли; а бороньи оглобли впрягаль. | Стар., а сев. и поныне, мера земли под пашню; сколько человек с лошадью вспашет в рабочий день, а "кто на трех лошадях орет, ино соха", стало быть три обжи, соха; в арх. и церк. две обжи называют лук; обжу местами считают в 125 саженей длины, в 32 саженей ширины, а в новг. обжа пять десятин; стар. 15 десятин, по пяти в поле, словом, в разных местах обжа была разная. Черные люди жили в городах двором, а в селах обжей, сельской усадьбой, пашней. | Обжи или держальни, рукояти плужные, сошные, укрепляемые ко градилю или к рассохе. Обжа мокра - во ржи метла (сей рожь в сухое время). Обжинный, обжвенный, обежный, к обже относящийся.

ОБЖИРАТЬ, обожрать кого, опереживать едой взапуски, съедать более; | объедать, обижать едой, съедая более. Эта собака всех собак обжирает. | Объедать что кругом. Волки всю падаль обожрали. -ся, объесться, обтрескаться, облопаться; есть много и жадно. Обжирание ср. длит. обожрание окончат. действ. по глаг. на ть и на ся. Обжо(и)рство ср. то же, как свойство того, кто обжирается, или ест много, лакомо и жадно, прожорство; обжорливый, кто обжирается; -вость, свойство, порок этот, и более как отвлеченное свойство. Обжористый, обжорливый, в высшей степени. Обжо(и)рный, к обжорству относящ. Обжорный ряд, где для народа продается готовая пища. Обжорная команда, шуточн. солдаты, постой. Обжорная пятница, а инде суббота, угощение у зятя тестю и теще. Обжо(и)ра об. кто обжирается, ест лишнее, или много и жадно, прожора. | астрах. самая большая и жадная щука, глотающая рыбу и водяных крыс без числа. | Большая белуга, будто особой породы, всегда яловая. Обжирала, обжеруха об. обжора, прожора. Обжиреть, отяжелеть от тучности, разжиреть. Обжирелый баран. Лиса обжировала места эти, есть след, помет; она ходила тут по заре, мышковала, жировала.

ОБЖИТЬ, -ся, см. обживать.

ОБЖОРА и пр. см. обжирать.

ОБЖУЖЖАТЬ. Пчелка обжужжала все цветочки.

ОБЖУСТЕРИТЬ, обжущерить все мослы, огрызть, обсосать.

ОБЗАВОДИТЬ, обзавести, обзаваживать кого чем, снабжать всем нужным для хозяйства, или для ремесла, промысла. Плохого крестьянина, хоть не обзаводи, толку не будет. -ся чем, добывать и припасать все нужное для дому, хозяйства, ремесла, промысла; | быть кем обзаводиму. Сколько я ни обзаваживался цветами, а все пропадают, не стоит обзаводиться. Я обзаведусь к осени добрыми тенетами. Обзаведение ср. обзавод м. обзаводка ж. об. обзаводство ср. действ. по глаг. на ть и на ся; | предмет, все то, чем обзаводятся. У этого ребенка полное обзаведение свое. Он занялся обзаводом, обзаводкой по хозяйству. У нас нет этого обзаводства. Обзаводчик, -чица, кто кого обзавел или обзавелся. Обзаводл(ч)ивый человек, хороший хозяин, заботливо все припасающий. Обзаводной, к обзаводке относящийся. Все обзаводное добро пропало.

ОБЗАДАТЧИВАТЬ, обзадатчить или обзадаточить кого, дать кому задаток, обязать задатком. Обзадаточенный работник надежнее. -ся, получать, взять, брать задаток. Обзадаток м. задаток. Обзадатчивание ср. длит. обзадатчение окончат. действ. по знач. глаг. Обзадачивать, озадачивать, о(б)задачить кого говор. вм. обзадатчить: он обзадачил невесту, сиб. засватав, дал часть кладки. | Привести в затруднение, в недоумение, поставить в тупик. Так он озадачил меня словом этим, что оно у меня и с ума нейдет! Озадачил, словно перелобанил. -ся, стать в тупик, не знать, как быть. Озадачивание длит. озадачение окончат. обзадача ж. об. действие по знач. глаг. Озадачливое дело, человек.

ОБЗАДИТЬ зайца набегу, птицу налету, дать промаха, выстрелив позади, пропусти дичь. Обзадеть, отстать, остаться позади. Озадить карету, осадить, попятить, откатить взад. Обзадничать сапоги, подшить задники, на пятке, над каблуком. Обзадь, озадь, озадь чего, нареч. позадь, позади, сзади, назади, за. Гумно озадь конопляника.

ОБЗАКЛИНИТЬ столб, оклинить, укрепить вокруг клиньями.

ОБЗАКОНЯТЬ, обзаконить что, узаконить, ввести в закон, дать обычаю или распоряжению вид и силу закона. Многие обычаи инородцев наших обзаконены. -ся, быть утверждену законом. Он обзаконился, обрачился, женился, вступил в законный брак. Дядя обзаконил меня, перм. обещал, дал верное слово. Обзаконение ср. действ. по глаг.

ОБЗАНАВЕШИВАТЬ, обзанавесить кровать, приделать к ней занавеси.

ОБЗАРИТЬ что, кого, сглазить, опризорить. | Солнцем обзарило хлеб, опалило, обожгло, засушило (озарять, см. на своем месте). Обзариться на что, страстно привязаться глазами, влюбиться. Обзарился я на этого коня, куплю!

ОБЗАРУЧАТЬ, обзаручить кого, взять с кого ручательство, подпись, слово и руку. -ся, быть обзаручаему; | обеспечивать себя заручной или порукой. Обзаручение, действ. по глаг.

ОБЗАТЫЛИВАТЬ, обзатылить кого, забрить кому затылок, по бывшему обычаю, при приемке рекрут; забраковать кого, признать негодным к чему. Нашего городничего губернатор сразу обзатылил. -ся, быть забраковану. Что, брат, некак обзатылился?

ОБЗВАНИВАТЬ, обзвонить кошельком, в церкви, обходить, для сбора приношений. Дьячек пошел с обзвоном или обзванивает, а там староста пойдет, там пономарь.

ОБЗЕРКАЛИТЬ стекло, назеркалить, сделать зеркалом, навести ртутью олово. Река обзеркалилась, стала зеркалом, при полной затиши, или замерзла гладко, без снегу. | Все стены обзеркалили, украсилл, одели зеркалами.

ОБЗЕРНИТЬ порох, вы(от)зернить, обратить пороховое тесто в зерно. Обзернить крупу, ободрать, обратить пыльное зерно в крупу. Обзернить коральки, огранить, обратить коралл в зерна, в пронизки. -ся, страдат. Обзернение, действ. по глаг.

ОБЗИМИТЬ кого, дать зиму, сделать с зимой. Этот год нас рано обзимил. -ся и обзиметь, стать с зимой; | стать зиме. Мы ныне рано обзимели. На дворе обзимело. Обзиметь где, быть захвачену зимой. Поехали летовать, да и обзимели, остались на зиму, зазимовали. Обзимение, сост. по глаг. Озимовать где, то же, зазимовать, засесть на зиму. Озимовали за морем. Озимки м. мн. запоздалая зима или пороша к весне, противопол. зазимки, по осени. Озимусь вят. зимусь, прошлой зимой. Озимовый, озимный, озимый хлеб, озимица, озимина, озимь ж. сеемый по осени, на зиму, зимующий осенним всходом под снегом; у нас разумеют рожь, а местами есть и озимая пшеница, противопол. ярь, ярица, яровое. | Озимь сиб. молодые, осенние кедровые шишки. Осень говорит: я уклочу (озимь), а весна говорит: а я еще погляжу (или: как я захочу), о надежности осенних всходов. Озимь задохлась, вымерзла, вызябла, весной, по ростополи, залило ее (вымокла), либо затянуло льдом. Осенней озими в закром не сыплют. Озимь выбегает в трубку, пошла в солому. Пол под озимым, печь под яровым, полати под паром, а полавочье под покосом. Весенняя (говор. и осенняя) озимь в закром не ходит. Озими стелются, ровно Дунай! т. е. хороши. Каз. Загадаю загадку, закину за грядку: моя загадка в год пойдет, калачем взойдет? озимь. Озимница пск. твер. озимая пшеница. Озимник новг. пск. твер. северо-восточный ветер. Озими ж. мн. озимые посевы, поля, зеленя, осенние всходы. Ныне зайцы-русаки все боле по озимям лежат. Озименки? ниж.-лук. переселенцы и выходцы. Озим м. пск. твер. дрожь, мороз, озноб в теле. Озим пробирает.

ОБЗИРАТЬ, озирать; озреть что, осматривать, оглядывать; смотреть кругом, обращать взоры вокруг, во все стороны; осмотреть что кругом. Волк жадным глазом озирает овец. Озрел все вокруг. -ся, быть озираему; | оглядываться кругом, или назад. Обзирается вкруг себя; озирается за себя. Озревшись, он увидал меня, оглянувшись, О(б)зирание длит. озрение окончат. о(б)зор м. о(б)зорка ж. об. действие по глаг. | Обзор также следствие, вывод, изложение обозрения. Обзор событий, обзор открытий нашего века. | Обзор, озор, огляд, овидь, закрой, предел зрения, окраина земли и неба, см. горизонт, О(б)зорный, видный со всех сторон, стоящий на видном, чистом, высоком месте; | для обзора чего служащий, к нему относящс. Обзорная башня, - вышка. Обзорные разъезды. Обзористое место, обзорное, в первом знач. Обзорчивая вышка, человек, обзорный, во втором знач. См. озорничать, Озир м. озирка ж. оглядка, огляд, обращение взоров назад или вокруг. Озирчивый, оглядчивый, осторожный. Обозревать, обозреть и обозреть что, осматривать, оглядывать, рассматривать или окидывать взором, взглядом. Обозреть местность, события, исчислить, свести вкратце. -ся, осматриваться, оглядываться, озираться около и вдаль, кругом; | обглядеться, опознаться, ознакомиться; | ошибаться зрением, обознаться, видеть не то, что есть. | Быть обозреваему. Отбежав от норы, осторожная лиса долго обозревается, стоя на месте. Дайте мне впотьмах обозреться. Я, в новости, еще и не обозрелся. Мне показалось, что утка, ан обозрелся, кочка. Войска обозреваются начальником. Церкви в Москве обозреваются всеми проезжими. Обозревание ср. длит. обозрение окончат. обзор, -ка, действ. по глаг. | Обозрение также последствие, вывод, описанье обозренного. Живописное Обозрение, название повременного издания. Обозрение, обзор важнейших событий. | Обзор пск. сглаз, урока; см. обзарить. Обозреватель, обозритель, -ница, кто обозревает или обозрел что. Озиратель, то же, но более укорно, зевака. Обзорщик, -щица, осматривающий что по долгу, обязанности, насмотрщик; или | пустой зевака; |писатель легкого, поверхностного обзора, отчета. Обозрины ж. мн. пск. смотрины, глядины, смотр невесты. Обозу(ы)риться пск. осмотреться, оглядеться, ознакомиться, опознаться, привыкнуть. Озерки ж. мн. зап. искры, блестки, мухи, темные пятна и рябь в глазах. Озирком бежать или озирком делать что, пск. твер. озираясь, с оглядкой; | *осторожно.

ОБЗНИЧЬ, обничь удариться, нареч. навзничь, ничком, задом, затылком, упав назад, взником.

ОБЗНОБИТЬ, ознобить.

ОБЗОЛ? м. калужск. обзёл кур. закраина доски, тесницы, откос и неровности кромок.

ОБЗУБРИТЬ что, вызубрить, отчеканить кругом.

ОБЗЫРИТЬ все углы, зорко осмотреть, скрытно и жадно оглядеть.

ОБЗЯБАТЬ, обзябнуть, о дереве, растении: пострадать от мороза. Шелковица в эту зиму обзябла, тонкие ветки и побеги вымерзли. Обзяблое дерево. Озябать, озябнуть, замерзать, вымерзать, быть убиту морозом. У нас вся озимь озябла, зима голая стояла. Кто утеряется от своих рук (самоубийца), или озябет..., стар. | Промерзнуть, прозябнуть, быть прохвачену холодом, стужей. Руки озябли. И кучер озяб, и лошади озябли: дрожат. Озябание ср. длит. озябение окончат. сост. по глаг. Озяблый, прозябший; | мерзлый или ознобленный. На дворе озябно, арх. холодно, студено, морозно; свежо. Играть в озябышки, дрогнуть на морозе.

ОБЗЁЛОК? м. кур. неровный край доски. Доски не обрезные, с обзелками. Обзол, обзолок, калужск. то же, закраина доски.

ОБИВАТЬ, обить что, околотить, сбить долой, отрывать и скидывать ударом. Ветер обил яблоки, или ветром их обило. Обейте всю худую штукатурку. | Затаскать, избить ноской. Доченька весь подолец обила! У кафтана рукава обиты. | Чем, околачивать, одевать или покрывать, прибивая. Обить (обшить) избу тесом. Гроб обит бархатом, сундук железом. Обить кому крылья, перья, укротить, усмирить, осадить бойкость. Он у меня пороги обил, часто ходит, просит, докучает. Мороз обил весь цвет. Он обил рога, присмирел. Обитый веник - только парня посечь, да и в печь. -ся, быть обиваему, или | износиться, истаскаться. Края тарелки обились, обиты, вытерблены. Обивание длит. обитие окончат. обив м. обивка ж. обой м. обойка ж. действ. по глаг. | Обойка, снаряд мельничный, для обойки зерна от шелухи. | Обивка, качество работы; | чем что обито. Шелковая обивка дивана. | Обой, перм. первый, грязный осадок соли в чрене, вторично перевариваемый; обитые остатки. | Обой, собират. плоды, обитые ветром. Соберите обой. | Обой, обойка, плохие остатки льна и конопли, после трепки шерсти, по выческе. Обивной, к обивке относящ. Обивковый, обивочный, обойный, к обивке относящ. Обои м. мн. шпалеры, ткань или крашеная, узорочная бумага, для обивки или одежи, оклейки покоев, стен дома изнутри. Обивки ж. мн. обивни м. мн. пск. выбой, негодные остатки чего; ошурки, ветошь; жилки, плена, остающиеся в грохотах, по пробойке икры; костеря, кострика. Обойная фабрика. Обойная бумага, шпалерная. Обойчатая живопись, подделка под обои. Обойный овес, обмолоченный сыробоем, без сушки, на семена. Обоина ж. обоины мн. окалина, гарь, блестка железная. | У каменщиков: щебень от ломки и от тески. Обойный гвоздь, мелкий, для обоя мебели. Обойный ветер, обоистый или обойчивый, обивающий плоды. Кресла обойчаты, обивные, обитые. Обивальный, к обиванию относящ. Обивальщик, -щица, обиватель, -ница, обивщик, обивала об. обивающий что, напр. яблоки с дерева, -щиков, -щицын, обивалов, лично им принадлежащий. Обойщик, -щица, работающий обои; торгующий ими; | занимающийсяобоем, обивкой и мягким убором комнат и мебели. Обойщиий молоток, долгоклювый. -щиковы припасы. Обойничать, заниматься обойным ремеслом, делом обойщика, обивать мебель. Обойник м. снаряд для обивки, для обоя чего служащий. | Обойный гвоздь. Обиванец м. арх. рабочий зипун, тяжелко. Обитыш, обоиш м. обитая, околоченная вещь, напр. чайник с отбитым носком. | Обоишь, пск. и обоюх м. кур. околотень, неслух, отбившийся от рук.

ОБИВАЧИТЬ кого, приучить к суровой солдатской жизни и к такому же обхождению; -ся, привыкнуть к солдатской, бивачной жизни и приемам.

ОБИДА ж. обижда ряз. тул. всякая неправда, тому, кто должен переносить ее; все, что оскорбляет, бесчестит и порицает, причиняеть боль, убыток или поношение. Кривосуд обида; брань, побои обида; насмешка, дурной отзыв о ком; лишение кого достояния, имущества, барышей и пр. Всякому своя обида горька. За шутку не сердись, в обиду не вдавайся. Лучше в обиде быть, нежели в обидчиках. В тесноте живут люди, а в обиде гибнут. Чужая обида (беда, нагота) не разжива. Человек в обидах, праведник во рвинах (пророк Даниил). Обидное житье, плохое. Обидный приговор, почитаемый неправым. Обидные речи, оскорбительные, неправо кого осуждающие. Обидная цена, убыточная. Все это мне обидно слушать. Обидная грамота, стар. жалоба, прошенье. Обадновато жалуете, мало даете. Обидны (или победны) в поле горох да репа; завидны в мире вдова да девка. Обидимый, обижаемый, терпящий обиду от обидящего, обижающего, обидчика, -чицы, обидителя, обижателя. Всяк обидимый прощай обидящему. Наши обидчики несудимы. Обидящая свеча, по поверью, на погибель обидевшего, ставится комлем вверх, на что осуждающие это говорят: На зло молящему несть услышания. Обидчикова воля сильнее. От мира челобитчик, а сам (я) никому не обидчик. Обидливый человек, склонный к обидам, нередко обижающий других. | Употреб. вм. обидный и вм. | обидчивый, пск. обидкий, склонный принимать все за обиду, обижаться, оскорбляться. С обидчивым соседом тяжело водиться. Обижать, обиждать, обидеть (обеждать, обедить?) кого, наносить, творить обиду, оскорблять, причинять кому неправо неприятность. На обидящего Бог. Бог рассудит, никого не обидит. Не обидь малого, не попомнит старый. Обидеть легко, да душе каково? Кого свет видел (кем свет увидел), того и обидел. Себя обидь, а людей не обижай. Судьба моя, судьбина! ведь ты ко мне, погляди на меня, кого ты обижаешь? Бедного обижать, себе добра не желать (или: гибели искать). Люблю того, кто не обидит никого. Бог видит, кто кого обидит (или: кто кого любит). Кто кого обидит, того Бог ненавидит. Обиженного обижать - двойной грех. -ся, быть обижаему; | оскорбляться чем, принимать что за обиду, считать себя в обиде, обиженным. Он всем обижается, и теперь обиделся твоим советом. Обижание ср. длит. обижение окончат. действ. по глаг. Обижанец, обиженный кем, неправо что утративший. Обидущий, обидящий, обидчик.

ОБИЗОР м. позор, стыд, поношение, бесчестье, поругание, срам. | Бесстыдник, обизорник, -ница, срамник. Обизорный, обизоркий постыдный, позорный, бесчестный, зазорный. | пенз. тамб. обидный, оскорбительный. За тебя всему околотку обизорно. Обизорно горемычному на свете жить, совестно и обидно. Обизорко тебе перед людьми. Обизорные дела не доведут до добра. Обизорить кого, позорить, бесчестить, поносить. Пьянство обизорит. За что ты в людях обизоришь меня? Мать родила меня - обизорила, т. е. небрачно. -ся, позориться, собою или | людьми; | совеститься, стыдиться. Обизорится, просить не хочет, а дома есть нечего. | Обижаться, оскорбляться, считать что-либо обидой, бесчестьем для себя. Не честно попотчивали (не кланялись и не упрашивали), тем-то он и обизорится. Обизорство, позор, относительно действия, поступков чьих. Обизорничать, поступать нагло, бесстыдно или бесчестно. Обизорничание ср. поступки, дела и жизнь такого рода.

ОБИЛИЕ, обилье ср. (орulentia? оb-wil, Добрвск.) искажен. обельма, множество, избыток, изобилие; богатство, довольство, или роскошь, противопол. скудость, недостаток, бедность, нищета. Не радуйся обилию, радуйся скудному довольству. | Стар. и сев. хлеб на корню и в земле; | слетье, огородина, овощ всякого рода, пск. Обилье еще и не убрано, не молочено, арх. Ведуны обилие держат, сев. наводят голод, неурожай. Обильный, изобильный, обилующий, богатый, избыточный, излишествующий. Земля наша велика и обильна. У нас пища добрая и обильная. Вы меня обильно пожаловали, одарили. У нас болот обильно, в изобилии. Обиловать чем, изобиловать, избыточествовать, излишествовать, быть богатым, иметь что во множестве. Всякая страна своим добром обилует. Обилование ср. состояние обилующего. Обильность ж. обилие, как состояние и принадлежность. Обильство ср. обилие, как свойство, и | как предмет, богатство. Обильничать, жить в обилии; | роскошничать, мотать, жить не в меру торовато. Обильничание всякого разорит. Обильствовать, жить в обилии, не зная нужды.

ОБИНОВАТЬСЯ, обануться (об и иной) церк. колебаться, сомневаться, недоверять, опасаться двоякого, неверного исхода. Аще обинется, если усомнится; | церк. и поныне: скрывать, таить, умалчивать из опасения; | говорить загадочно, не прямо, намеками, притчами, иносказанием. Говори не обинуясь, чем недоволен? Ты обинуешься, а у меня нет догадки. Обиновение ср. длит. обинутие однократн. сомнение, двусмысленная дума; | обход, минованье чего, и потому | лицеприятие, пристрастие. Обняк м. намек, иносказание, обоюдность речи, двусмысленность, загадочное объяснение. Не говори обиняком, говори прямиком. Тонок обиняк, да сквозит. Не люблю обиняков. Закинуть обиняка. Под спудом и не обиняк век пролежит, не скажется. | Тамб. слепень, овод? Обинячный, обиняковый намек, - шпилька. Обанячить, говорить обиняками, отпускать обиняки.

ОБИНОЧНО, обночь нареч. через ночь, пропустя одну ночь; | в одну ночь, за ночь, в продолжение одной ночи. Приходи обночь, поутру, завтра. Обночь готово будет. Обиночно кончил.

ОБИРАТЬ, обобрать или обрать что, собирать в одно место, набирать что, складывая. Обирать у кур яйца, говор. особ. о плодах, обирать яблоки; вишню обобрали. | Новг. убирать, прибирать, прятать. | Что, у кого, отымать, отбирать. У него, по розыску, обобрали все бумаги. Обрать угорь, арх. о реке. оторвать часть берега, подмыть его. | Кого, отымать что есть, грабить, или выманивать плутовски, обманом. Воры обобрали и очистили его. Богачей всяк обирает. Называется другом, а обирает кругом. Обобрали, как малинку. | Обирать, обрать кого, стар. и южн. малорос. выбирать, избирать на должность. На Московское государство обрати (решили) Михаила Федоровича. Обраная царевна, нареченная, избранная в невесты царю. -ся, быть обираему; | обирать что с себя. Оберись, ты весь в репье, в пуху. У нас родни не оберешься. Обирать руки на миру, согласие: рукоприкладчик обходит мир, неграмотные подают ему руку. Обирание ср. длит. обобрание, обрание окончат. обирка, обобрка ж. обор м. об. действие по глаг. | Оборка, обшивка в сборках, складочками, с посадкой. Оборка на чепце, на платье, на занавеси. Лапотная оборка, обора, завязка; сибирские чарки, также стягиваются вкруг щиколоток оборками; | ряз. орл. вор. обрывок или веревочка вообще. | Обор, южн. зап. род рыболовной сети, на оборе, вздержки; | остатки от выборышей, оборыши мн. оборышень пск. Тут один обор, оборки, один брак остался, не из чего выбирать. Выбираешь выбороши, а берешь оборыши, о разборчивости. Эти оборыши лучше выборошей. Это оборышные ягоды, одно мяльё. | Обирки мн. обор, оборыши, остатки, последний сбор. Обирки картошки, капусты. | Обирка, деревянный станок, или зубья на шесте, лещедка, для сбора с деревьев плодов, имальница. Обара, оборка или мн. оборы, оборни и оборник м. оборье ср. или вернее обворы от обвирать, обвивать: долгие привязки, бичевки, лычаги у лаптей, коими в крест обвивается все берце, до колен (так говор. и подвора невода, вм. подбора, от подбирать). Ленивый обувается, до обеда оборы мотает. Все мои сборы лапта да сборы. Лапти дырявы, да оборы долги. Долги оборы у ленивого. Лыком сшит, да оборничком подпоясан. Вей, муженек, оборы, да плети, муженек, жене лапти, продав корову на черевики. | Обора, оборина, арх. ремень сажень в 12, на котором пускают изручь носок (кудило, крутило, гарпун) в морского зверя. | Обора, зап. обвора (от варити, стеречь), скотный двор, загорожа. Дай Бог богато и в коморе, и в оборе! | Обора битой скотины, новг. опрядка, уборка, очистка, опрятание, оборка, то же. Оборень м. ушко в лапте, где продевается обора. Слово обор, обора, глядя по смыслу, можно производить от обирать, от оборачивать, обвирать, или от варити, охранять; см. повор. Обирный, обирочный, обирковый, к обирке, к обиркам относящ. Оборная лычага. Оборочная, оборковая кисея. Обирчивый, охочий обирать; обористые занавески, с пышными оборками. Оборчатая юбка, с оборками. Оборье ср. сиб. ременные оборы тарбасов. Обиральщик, -щица, обиратель, -ница, обирающий что или кого; грабитель, обирала об. обиро(у)ха или обироша об. плутяга, обманщик, взяточник, срывщик. Оборщик, обирщик, -щица, обирающий что по праву, по делу, напр. плоды с деревьев. Обирательный способ управления, обирающий народ. Обирчивый голова, взяточник. Обористые лапти, с долгими оборами. Оборчатое платьеце. Оборник, чем что-либо обирают; обирка, имальница, бральница. | Бичевка на лапотные оборы. Парнишки, навейте-ка оборнику, я лаптей наплел! (см. также обвирать). Оборышник, собирающий крохи, остатки. Обобранец м. кого обобрали, ограбили. Обирошничать, промышлять этим, заниматься обирошничеством, обирать других. Обирюлить кого, мошеннически обобрать, обыграть.


В. Даль ОБИТАТЬ-ОБМАНЫВАТЬ

ОБИТАТЬ-ОБМАНЫВАТЬ

ОБИТАТЬ что, где, витать (лат. vita?), жить, пребывать, поселиться, населять собой, быть на жительстве. Россию обитают разноплеменные народы. Албазинцы, потомки русских, доныне обитают в Китае. Мы обитаем на Руси, на Москве, на Вятке. Господи, кто обитает в жилище твоем? Псалтирь. Где обитаете? "В Замоскворечье, у Калужской". Обитаю дом этот (весь), в дому этом 30 лет. Не обитают у нас лоси, а забеглые бывают. Рыба обитает воды, птица воздух, а звери землю или материк. Каково здесь обитается? витается, живется, каково обиталище, обителеще ср. обитель ж. ваша, дом, жилище, виталище, помещение, жилье, жило, квартира, кров, изба, дом или часть его. | Обитель, церк. община, монастырь, общежитие; | пристанище для странников, гостиница, постоялый двор. Неусыпаемая обитель, монастырь с непрерывной службой или молитвами, денно и ночно. Каков строитель, такова и обитель. Обитание ср. состояние по глаг. и | самое жилище. Земное обитание наше часовое, небесное вековое. Обитатель, -ница, жилец, житель, обыватель, живущий, пребывающий где, в земле, в городе, в веси, в доме и пр. Обитатели земные, лунные, небесные. Обитатели Сибири чистоплотнее наших. Обитатели оседлые, кочевые. Обитальщик, -щица и обитальник, -ница малоупотр. обитатель; жилец, постоялец. | Обитальница, обитальня, витальница, жилище, дом, покой, жилая комната. Обитаемость ж. от обитаемый, жилой, заселенный; | способность, удобство места или дома к житью, к заселению. Обитательный, обитальный, к обитанию относящ. Обительный церк. обитаемый, населенный; | к обители, в разн. знач., относящ. Обительский, обители принадлежащий, свойственый. Обительствовать, обительничать, жить в обители.

ОБИТЬ, -ся и пр. см. обивать.

ОБИХАЖИВАТЬ, обиходить что, сев. и вост. изобихаживать, охаживать, ухаживать около чего, ходить старательно за чем, присматривать и делать самому. Садовники обихаживает яблони. Хозяйка обихаживает дом. Кто у вас обиходит дом или в доме? кто хозяйка? У меня еще посуда не обихожена, не вымыта, горшки не парены. Обихаживай (ухичай), ворона, свое гнездо! | -ся, быть обихаживаему; | управляться в доме, хозяйничать. Обихаживание длит. обихожение окончат. обиход м. обиходка ж. об. действ. по глаг. | Обиход, хозяйство, домашнее или ремесленое, промысловое, в знач. дела и предмета его, всех принадлежностей. У них обиход хорош, порядочное и опрятное хозяйство. Старшая сноха большухой у них, правит обиходом. Надо обзавестись всем обиходом, хозяйством. К обиходу можно причислить ухожи, все хозяйственые строения. Рудный обиход, добыча руд, выплавка из них металлов. Молочный обиход, уход за скопами, всякая обработка их. Свекловичный обиход, весь уход за ней и добыча сахару. У них в дому ни обиходу, ни вручья, ничего нет, голо. Вдовий обиход не уход. | Обиход, текущая потребность, потребление, расход. Обиход наш сто рублей в месяц. У нас в обиходе, кругом, по пуду хлеба в день. Это про свой обиход, домашний. С вашим обиходом (расходом) нам не тягаться. Без ухода нет обихода. Держи обиход по промыслу и добытку. Обиходный, к обиходу относящ. Это обиходное дело, нужное, необходимое, всегда в руках или в ходу и в деле. | Непраздничный, будничный, ежеденный, ежедневный, об одежде. | Хозяйственный, порядливый, опрятный, чистоплотный. Они живут обиходно. Обиходное вручье, весь хозяйственный скарб, вещи в дому. Обиходная, обиходливая хозяйка, порядливая, опрятная. У ее везде в доме обиходно, все обихожено. В последнее время многие, с чьей-то легкой руки, стали писать обыденный, вм. обиходный, искажение крайне ошибочное. Обиходчивый, обиходливый; | требовательный, взыскательный по обиходу, по чистоте и опрятности. Обиходность ж. свойство обиходного, опрятность; обиходливость, наклонность, охота к обиходности; обиходчивость, требовательность по сему. Обиходство, обиход и обиходность, самое дело, качество и предмет. Хозяйка вышла по обиходству, по хозяйству. В тебе нет обиходства, обиходности или обиходливости. Обиходник, заботливый хозяин; | мастер, старательный и опытный уходчик, обихаживатель; обиходец, то же, а также | умалит. обиход. Не стает у нас обиходца, скудно живем. Найдите-ка мне обиходца на кожевенный завод, хорошего мастера. | Обиходник также будничник, будничная, рабочая, ежеденная одежда, зипун, тяжелко, обиванец. Обиходчик м. каждодневный гость, всегдашний посетитель, товарищ, сотрудник, всегда бывающий в доме, но не живущий в немецк. Обиходчик гостиницы или иного заведения, всегдашний посетитель (habitue). Обиходница ж. добрая, опрятная хозяйка, путная хлопотунья, вытомойница, скопидомка. | оренб. уф. праздная шатунья: либо это говорится в насмешку, либо берется в знач. ежедневной ходьбы, шатанья. Эта корова не переходница, а обиходница, почти не ходит межмолок, доит круглый год. -ников, -ницын, -чиков и пр. все, что их, что им принадлежит. Обиходничать, обиходить по дому, по хозяйству. Она занята теперь обиходничанием, по обиходству. Обиходовать чем или с чем, орудовать, обходиться, управляться, заведывать. Она обиходует горячим, готовит чай, кофей.

ОБКАЖИВАТЬ, обкадить кого, кругом, или всех, поочередно, кадить, обходя. Обкадили тебя всего, теперь ступай домой, свят на неделю! Никого не обхаживай, всех обкаживай. -ся, страдат. и возвр. по смыслу. Обкаживание ср. длит. обкажение окончат. действ. по глаг.

ОБКАЛЯКАЛ тебя цыган, и обманул.

ОБКАЛЯТЬ или окаливать (обкаливать), окалить (обкаливать) что, калить, накалять слегка, снаружи, вокруг, обжигать. -ся, страдат. и возвр. Иную руду полезно окаливать перед плавкой. Каменный уголь окаливается, для очистки, и дает кокс. Кирпич этот не окалился, не прокалился. Он человек бывалый, окалился на свете. Утюг окалился, обгорел, испорчен. Окаливание длит. окаление окончат. окал м. окалка ж. об. действ. по глаг. Орехи, для окалки, высыпаются в печь, по выемке хлеба. | Окал, окалина ж. мелкая пленка, осыпающаяся от железа, при ковке; горелое железо, окись; гарь, блестка, треска, огарина, отпрыск, железная искра. | Расплавленный, в недрах земли, песок с глиною; | хлебный закал, порча печеного хлеба, от слишком раскаленного пода; хлеб от этого не всходит, запекаясь клейстером. Окальный, окалочный, к окалке, окалу относящ. Окальчивая глина, скоро и ровно прогорающая. Окалистое, окаловатое железо, дающее много окалины, горкое, горючее и пленастое. Окальщик м. окаливаюший что. Окалок, окалыш, остаток, обломок от калки, жжения чего; ком гари, изгари; | *человек закаленный, бывалый.

ОБКАПЛЮЖИТЬ кого, опить, обделить на вине.

ОБКАРТЕЖИТЬ кого, обыграть в карты; -ся, проиграться, продуться. Шайка сошлась, и обкартежила нашего олуха.

ОБКАЧИВАТЬ, обкачать, обкачнуть кого. Всех ли гостей мы обкачали? перекачали, на качелях. Обкачнешь ли сразмаху качели кругом? Давай воду качать (насосом), кто кого обкачает, взапуски. Ветром обкачало деревья, раскачало; обило плоды. ОБКАЧИВАТЬ, обкатить кого, чем, обливать, обдавать, оплескивать всего внезапно. Окати меня, да не ожги. Я в дверь, а она с лоханью встречу - да так и окатила меня! В каменку поддают, окачивая булыжник. Окати с себя мыло. В засуху и деревья окачивают. Знахарки с призору окачивают дождевой водицей. Волна окатила всю палубу. -ся, страдат. и возвр. по смыслу речи. Я чуть было не окатился в бане кипятком. Окатись водой, да очнись, что ты бредишь! Окачивайся, да поворачивайся, поживее. Окачивание ср. длит. окачение окончат. окат м. окатка ж. об. действ. по знач. глаг. Это вода для окату. | Окат, ниж. солнопек, или место, окачиваемое солнцем. Окатка лагуна салом, снутри, чтобы его не порвало. Окатный верток (кран), для окату чего. Окатчивая волна. Окатчик, -чица, кто окачивает кого. Окатышки м. мн. новг. вода, стекающая с человека в бане от окачивания, от окату. глаг. катать и качать, по сходству, особ. при переходе буквы т в ч, часто смешиваются; окатышки, от глаг. катать, значило бы катышки, окатыши, шарики, галька.

ОБКИВАЛ всех (кланяясь), и сел в кресла.

ОБКЛЮЧАТЬ, оключить что, кого, обнять, обложить, окружить, обставить, обойти множеством народа. Медведя оключили облавой и стрелками. Оключение ср. действ. по глаг. Оключина ж. уключина, вырезка в борту лодки, шлюбки, или два колышка, кочееки, для вкладки и упора весел.

ОБКОЛОТИТЬ, см. обколачивать.

ОБКОЛОТЬ, см. обкалывать.

ОБКОНАТЬСЯ, ошибиться или обмолвиться, обчесться, конаясь, в жеребии, либо в играх.

ОБКОПАТЬ, см. обкипывать.

ОБКОРМИТЬ и пр. см. обкармливать.

ОБКОСИТЬ? кого, пск. обобрать. ОБКОСИТЬ, см. обкашивать.

ОБКОЧЕВЫВАТЬ, обкочевать всю степь, обойти ее повсюду, кочуя, перекочевывая. Обкочевание ср. окончат. обкочевка ж. об. действ. по глаг.

ОБКРАИВАТЬ, обкроить всех, оделить, накроить одежи или белья на всех, изготовить что кройкой на каждого. Всех ребятишек обкроила, по рубашке на брата. | Кого, обделить, обмерять кройкой, кроить так, чтобы кому не достало. Ты обкроил меня пирогом, мой ломоть меньше! -ся, быть обкроену; | обкройть себя самого; | ошибиться в кройке. Обкроилась я, все платье испортила! Обкраивание длит. обкроение окончат. действие по знач. глаг. на ть; обкрой м. обкройка ж. об. действ. по глаг. на ть и на ся. Чур делить без обкрою! О(б)кроек, вещь, испорченная в кройке. Окройки м. мн. обрезки и лоскутья, остатки от кройки. Обкраиватель, обкроитель, -ница, обкройщик, -щица, кто обкроил. Что закройщик, то и обкройщик. Обкройчивый, охочий обкраивать, -ся. Окраивать, окроить что, иногда то же, обкраивать, но более: | обрезывать, обстригать, окорнать. Окроек м. окройки, остатки, обрезки, лоскутья. Окройница ж. церк. женский передник. Окраина ж. конец, край, оконечность, рубеж. Окраина доски не ровна, оттеши по нитке. Не ходи по самой окраине оврага, неравно осунешься. Окраины государства. Окраины льда, полоса прибылой воды, вдоль берега, наслуз. Окраек м. край, кромка, окраина; | часть от краю отрезанная; окраек хлеба, горбушка; окраек бревна, горбыль; - холста, рубезок. Окрай м. окраек, краюха, краюшка хлеба. | Окрайчик, окраец м. зап. краюшка, горбушка. Окрайный, крайний, с самого края находящийся. Окраистый, ребристый с края, с высокими краями. Окрайник м. пск. окраина, край, окраек. | Окрай нареч. около, подле, рядом, бок о бок, обапол, близ, межа о межу. Окрай поля. Окрай лесу, по опушке. Окраить что, ограничить, поставить край, грань, предел; | очертить кругом. Река окраилась, уже обозначилась, лед отстал от берегов.

ОБКРУГЛИТЬ, обкрутить и пр. см. окр.

ОБКУПАТЬСЯ, обкупиться на чем, ошибиться в покупке, передать. Я обкупился на лодках, капуста-то подмочена сысподи. Обкупиться на дровах. Окупать, окупить что, давать выкуп, выкупать; покупать что большое, ценное, или внося деньги по срокам. У азиатцев пленников все на деньги окупают. Окупить раба, холопа, стар. купить, внести цену за него. Мужик земли под собой не окупит. Нам грехов своих не окупить. Окупаться, окупиться, давать выкуп, окуп за себя, выкупаться, откупаться на волю, из плена, рабства и пр. | Вознаграждать собой за издержки, возвращать расходы за себя. Дом мне давно окупился жильцами (доходом), и теперь дает чистый барыш. Я выкупил человека из долговой тюрьмы, но он мне уже отслужил долг и окупился. Труды мои за словарем на деньги никогда не окупятся, но с избытком окупаются надеждой на пользу его. Окупание длит. окупление окончат. окуп м. окупка ж. об. действие по глаг. | Окуп, выкуп, плата, цена, ценность вноса, либо самые деньги и имущество или послуга, окупающая что-либо. Окупу на клад три головы молодецкие, клад подожен на три головы: доколе не поклонишься им, он не дастся. Крепостной внес окуп за себя и вышел на волю. Барин за девку окупу просит, выводные деньги. Военный окуп, контрибуция. И взял царь Махмет окупу двесте тысяч рублев, летописн. Окупные деньги, выкупные. Мельница окупчива, выгодна, корыстна, скоро или верно окупается. Окуплины м. мн. пск. твер. деньги, кои окупили купленную вещь. Окупник, -ница (чей), выкупленный кем или окупившийся сам невольник, раб. Окупщик, -щица, окупивший кого, что.

ОБКУСЫВАТЬ, обкусать, обкусить что, кусать кругом, огрызать, объедать. Обкусанным ломтем не потчуют. Злится, все ногти обкусал. Блохи все тело обкусали, искусали. Лошади обкусали дышло, огрызли. -ся, быть обкусываему. Окусываться, огрызаться, отбраниваться. Обкусывание ср. длит. обкусание окончат. обкус м. обкуска м. об. действие по глаг. Окусной, обкусанный. Окусчивый, огрызчивый, бранчивый. Окусок м. огрызок, остаточек. Собери окусочки собакам. Обкусовить кого, обделить кусом, паем, долей.

ОБКУШИВАТЬ, обкушать кого, объедать, съедать больше или скушать чужую долю. -ся, объедаться, обжираться, съедать лишнее, перегружать желудок.

ОБЛАВЛИВАТЬ, обловить что, кого, обнять ловцами, обставить стражей, окружить, обнять, охватить лавой, цепью, народом. | Об искусном или счастивом ловце, охотнике, рыбаке: поймать более всех, вылавливать все. | Ловить, охотиться в запретном месте, в чужих дачах. Он всех облавливает. Он облавливает дачи наши. -ся, поймать, убить, добыть что на охоте, упромыслить, быть с полем. Обловились ли чем? | Ошибочно поймать не то или не того, кого ловишь; не поймать вовсе того, что хватаешь, напр. в игре в мяч. Обловля ж. облов м. действ. по глаг.; воровская охота или ловля; | облов, что у рыбаков улов, добыча охоты, поле. | Ряз. искусный, удачливый ловец, рыбак, охотник. Он попался в облове, под судом за облов, за похищение дичи, рыбы. Облава ж. или облова и обловля, осока, зап. (осочить и обловить народом лес, остров, обнять, окружить), выставка зверя из лесу, из камышей на стрелков или в тенета большим числом облавщиков (загоншиков, гикал, порскунов), выстроившихся лавой или полукругом; круглая облава обнимает лес кругом и гонит в средину, на прогалину, где стоят стрелки. В Вост. Сиб. облавы делаются и на варнаков, когда они появляются в большом числе. | Сиб. загородь воронкой, раструбом, для ловли козуль. | Облава, пск. твер. куча, толпа, множество, обилие (напоминает обельма). Облавный, к облаве принадлежащий, к ней относящ. Облавина ж. моск. ряз. большой объем, пространство, что-либо огромное. Где одному укараулить такую облавину, леса, хлеба на корню и пр. Обловщик м. (Wilddieb, немецк. braconier, франц.), кто охотится неурочной порой, или в местах, где охота запрещена; слово это переводилось у нас: дичекрад, воровской стрелок. Обловщик также кто облавливает чужие воды, воровской рыбак, ловец рыбы, дичи.

ОБЛАГАТЬ кого, церк. (благой, предлог о) ласкать, льстить, ублажать. Облагаться кур. оправляться от болезни, выздоравливать. Помалу облагается, и почитай оклемался. Облаговать кого, вост. облиховать, опорочить. Так облаговался парень, что хоть брось; испортился, ославился. Облажь ж. блажь, дурь; облажный человек, блажной, взбалмочный. ОБЛАГАТЬ, обложить кого, чем (предл. об), обкладывать, класть вокруг, окружать; | налагать, накладывать кару, взыскание, подать, окуп, работу и пр. | Церк. налагать на себя, надевать. | Стар. заложить, основать. Обложили церковь. Обложить дорожки дерном (обкладывать). Он сидит, обложенный книгами; лежит, обложенный пластырями. Турки облагают с моря Черногорию. Много раз облагали мы Салистрию. Не облагайте его цепями. И обложи мониста и все украшение свое, церк. наложила на себя. Эти крестьяне обложены не по душам, по земле. -ся, быть облагаему, в разн. знач. | покрываться, становиться пасмурным, облачным. Небо облагается, обложилось. | Видно, я обложился, ошибся, не туда положил вещь. Клади в карман хорошенько, не обложись. Обложишься, недоищешься. На Бога положишься, не обложишься. Облагание длит. обложение окончат. облог м. обложка ж. об. действие по глаг. Облагание пошлиной. Обложение крепости, блокада. | Облог рукавный, обшлаг, отворот. | Облог, обложняк, обложек южн. обмежек, межник, дерновая полоса между вспаханными полями. Не сей на обложке жита, ни мудрости в сердце безумного. | Облог, юнж. облога ж. смол. залог, залежь, целина, непашь, новина. | Обложка, опушка, выпушка, накладка по краю, кайма, оторочка. | Обертка, сорочка, напр. книги. | Облог, у пчеловодов, перенос улья на иное место, с постановкой на старое место нового улья и с подсадкой запасной матки, отчего сильный рой делится. Обложины? ж. мн. зап. таган. Обложное, облоговое сено, накошенное с обложков. Обложной дождь, затяжной, когда все небо обложилось, без грозовых туч. Обложковая бумага, на сорочку, обложку тетрадей. Обложливый человек, забывчивый, рассеянный, который опрометчиво кладет вещи не на место. Обло(жч)щатые поля, с межниками, противопол. сплошные. Обложистые поля, с широкими обложками, межниками. Поля у вас больно обложисты, много земли пропадает. | Обложистое, облоговатое место (от лог), изложистое, впалое, впалистое, низкое, окраистое. | Облоговатая земля, полузадернелая, не совсем еще вылежавшая. Облагатель, -ница, окладчик, облагающий (карой, окупом). Облегать, облечь что, лежать вокруг, окружать. Облегать трапезу, за трапезой, обедать, ужинать; по стар. обычаю лежали за столом. Войска облегли крепость, обложили ее собой. Леса и горы облегают наш городок. Тучи облегают небо, скоро облягут все небо. | Стать где станом, войском, сделать привал, отдых. И поможе ему Всеволод яко же облечи ту... и облегоша ту. Место облегается лесом и болотом. | Не облегайся о (на) перила, они плохи, не ложись, не опирайся. Я облегся, налег. Облеживать, облежать кому место, готовить, лежа на нем, уминать и греть собой. Пес псу место облеживает, никого не пускает. На облежанном месте теплее. | Облеать что, лежать вкруг чего, облегать. Облегать глаг. и начинательный, и совершенный; в последнем знач. то же, что облежать. Облеживаться, облежаться где, привыкнуть лежать; быть долго на одном месте. Работник облежался, обленился. И камень облежится, так мохом обрастает. Медведь еще не облежался на логве, чуток. Дай переплету об(вы)лежаться в гнету. Облегание или облежание ср. длит. облог м. облежка ж. об. действ. и сост. по глаг. на ть и на ся. Облежание города, осада. У писцов рукава от облегу пробиваются. Одной обложкой крепости не возьмешь. Облегатель, облежитель, кто облегает, облежить; -ный, к облежанию, к осаде относящ. Облежные работы, осадные. Облеглый болотом лес. Облежалый, облежавшийся. Облежанец м. соня, лежебок, лентяй. Облоговиться, облоговеть, о звере, устроить себе логовище, гнездо или притон; залечь на зиму; | *о человеке: обзавестись домом, домашним хозяйством, зажить оседло.

ОБЛАГОВОНИТЬ что, исполнить благовония, пахучести приятной. Он не выходит со двора, не облаговонившись с ног до головы.

ОБЛАГОДАТИТЬ, облигодатствовоть кого, одарить благодатью, ниспослать на кого благодать; -ся, получить благодать. -дательствовать кого, щедро одарять, осыпать дарами.

ОБЛАГОДЕНСТВОВАТЬ кого, даровать благоденствие, осчастливить.

ОБЛАГОДЕЯТЬ, облагодетельствмать кого, оказать благодеяния, большия милости, услугу, слелать кому много добра. Благодей ты мой, облагодеял ты меня!

ОБЛАГОДУШИТЬ кого, сделать благодушным, мидосердым.

ОБЛАГОЖЕЛАТЕЛЬСТВОВАЛ он меня, а отпустил ни с чем.

ОБЛАГОРОЖИВАТЬ, облагородить кого, сделать благородным; даровать дворянское звание, достоинство, возвести в дворянство; | возбудить в ком благородство нравственое, пробудить честь, совесть, великодушие; | возвысить кого в общем мнении, распустить о ком добрую славу. Растение это облагорожено холей и уходом, улучшено, говоря о породе. -ся, страдат. и возвр. по смыслу речи. Облагороживание ср. длит. облагорожение окончат. действ. по глаг.

ОБЛАГОТВОРЯТЬ -рить кого, облагодетельствовать.

ОБЛАДАТЬ чем, владать, владеть, управлять государем над чем, властвовать, владычествовать, княжить над чем, царствовать. Государь наш обладает огромнейшим в мире царством, и десятками различных народов. Обладая морями, англичане господствуют также на материках. Ныне евреи всюду обладают несметными богатствами. Человеком обладают страсти. -ся, быть обладаему. Обладание и обладательство ср. деятельное состояние обладающего; | государство, пространство владения. Самообладание превыше всякого владычества. Обладательная сила стихий. Обладатель, -ница, обладалец, -лица, властитель, владетель, владыка, правитель от себя, по власти, властелин. Обладателевы сокровища или власть, сила. Обладательская власть.

ОБЛАДОНИТЬ, обладошить рукавицу, варежку, нашить, для прочности, кожаный или суконный лоскут на ладонь.

ОБЛАЖИВАТЬ, обладать что, у(из, на)ладить, о(по)править, изготовить, отделав совсем, кругом. Изба на зиму облажена, ухичена, -ся, страдат. и возвр. по смыслу речи. Обладилось ли гумно-то у тебя, чай уж пора молотить! Дело наше облаживается. Мы обладились со становым, сделались. Брат не обладился еще после хвори. Облаживание м. облажение окончат. действ. по знач. глаг. Обладчик, -чица, кто облаживает что. ОБЛАЖИВАТЬ, облазать или облазить все чердаки, вылазить, выходить, лазючи. Весь пол облазил, а кольца не нашел. Медведь все борти облазил. -ся, страдат. Облаживание ср. длит. облажение окончат. облаз м. облазка ж. об. действ. по глаг. Облазная тропа, окружная, окольная. Облазчик, кто облазит что. Я подполз к гусям (диким) облазом, (не прямо), облазным овражком. Облезать, облезть вкруг чего, около чего или что, лазя по чем вверх или в тесноте, на корачках, оползти, обойти, миновать. | О шерсти, мехе, коже: линять, выпадать; | голеть, плешиветь, лысеть. Голова после горячки облезла. На меху шерсть облезла. Моль шубу тронула, облезает. Ногу обварила, и кожа облезла. Облезание ср. длит. облез м. облезка ж. об. действ. и сост. по глаг., но бол. употреб. облаз. Облезлый мех. Облазок, облезлый лоскут меха. Щенок облазы, паршивый, или ошпаренный. На нежной рыбе клёск (чешуя) облазчив. | Облазчивый или облазливый человек, облаза об. пролаз, пройдоха, проходимец.

ОБЛАЗНЯТЬ, облазнить кого, обмануть, ввести в заблуждение, направить ложно. Облазнил меня колокольчик, я чаял, исправник едет. Облазнить кого, сев. обморочить, отуманить. Облазнил нечистый меня: во сне привиделся.

ОБЛАИВАТЬ, облаять кого, о собаке, встретить лаем, залаять на кого. Кто пришел, собаки кого-то облаяли? Облаять белку, сев. лесники бьют белку с дерева, покуда она занята собакой, приученной лаять на нее, по чутью. | О человеке, обругать, поносить, бранить грубо, собачиться. Облаять есть кому, а погладить некому. -ся, страдат. ср. возвр. Белка облаивается собакой. Он в людях облаялся, ославился. Собака облаялась, знать сидела тут белка, ошиблась. Облаявшись со всеми, он со сходки ушел, поругавшись. Облаивание длит. облаяние окончат. облай м. облайка ж. об. действ. по глаг. | Облай, облаим м. ругатель, наглый, бранчивый человек. Облайщик, -щица, то же, облайчивый человек.

ОБЛАКО, облачный и пр. см. облекать.

ОБЛАКОМИТЬ кого, окормить лакомством, дать съесть лишнее. Облакомили ребенка, а теперь и болен. Облакомил ты меня и оскоромил, соблазнил. -ся, объесться лакомства. Облакомление, облакомство, действ. по глаг. | обжорство.

ОБЛАКОСИТЬ кого, пск. твер. обольстить, склонить к чему лестью.

ОБЛАМОНИТЬ кого, новг. пск. облимонить, обмануть, надуть, обмишулить; -ся, обмишулиться. Облама(о)н, облиман, обман, подлог, мошенничество; | обманщик, плут.

ОБЛАМЫВАТЬ сук, сучья; обломать сучья; обломить сук, ломать вокруг, переломать (изломать, отломать). | Учить, приучать к какой работе, объезжать (однокр. не употреб.); | уломать, уговаривать, убеждать к чему (то же). | Обрушивать, одавить или осадить. Обламывай (ломай) один сушняк, а в соку не трогай. Все шишечки с палисадника обломали. Ему там бока, ребра обломают, поколотят. Сразу и лошади неука не обломаешь, не токмо что работника. Не хочет, не дает, поди-ка, обломай его! Вишь, налезли, полати обломите! Снегом обломило крышу. -ся, страдат. и возвр. по смыслу речи. Веничек обломался. Река подмывает, берег обламывается. Лошадь пошла хорошо, обломалась. Потолок обломился. Лед подо мной обломился, или я обломился на льду. | Корова обломалась, обошлась, стельна. Обломись, да не тони, будь находчив. Женился, как на льду обломился! Обламывание длит. обломание окончат. обломление однократн. облом м. обломка ж. об. действ. по глаг., а | облом, -ка также состояние по глаг. на ся. | Облом, все что не цело, что обломано, и самое место это; облом камня; лошадь облом, обломанная в ломовой работе, одер, одрань; | зодческое профиль (поперечный разрез) карниза; | уступ, свес, обрыв, крут. | Стар. облом, или облам, полка, выступ на городской, кремлевской стене; все острожки, и деревянные, рубили с обломом, для удобства защиты. До обломов по семнадцати венцов, а обломов по четыре венца; или: Поверх мосту город, а в нем двадцать два венца и с обломы, стар. | Бранно, нечистый, диавол, некошный; | домовой; | лихорадка; | грубый и неуклюжий, мужиковатый человек. Облом те обломи! Экой неуч, облом! Обломай м. мужик облом, неуклюжий, грубый. Обломок, -мочек, обломышь м. всякая отломанная от чего, или обломанная кругом вещь. Обломки старины, развалины. Чайник обломыш. Нет ли железного обломочка, на скобу? Обломник, сушняк, хворост, верхосушник. Обломный, к облому, в разн. знач. относящ.; | хорошо уродившийся хлеб, густой, высокий (Наумов). Обломистый, обрывистый, крутой, отвесный. Обломчивый, хрупкий, крохкий, ломкий по краям. Обломливый парень, легко ко всему обыкающий, ловкий и смирный. Обломочный, обломковый, к обломкам относящ. Обломыватель, обломитель. обломщик, -щица, кто обламывает что. Обломиха ж. лихорадка. Обломайка ж. шуточн. плеть, кнут. Обломовщина, усвоено из повести Гончарова: русская вялость, лень, косность; равнодушие к общественным вопросам, требующим дружной деятельности, бодрости, решимости и стойкости; привычка ожидать всего от других, а ничего от себя; непризнание за собою никаких мирских обязанностей, по пословице: на других надеется, как на Бога, а на себя, как на черта.

ОБЛАПИТЬ кого, охватить лапами, руками, обнять по-медвежьи. -ся, обняться. Новые друзья облапились. Облапать что, ощупать кругом. -ся, охватиться, промахнуться лапой мимо, подле, не взяв того, что хватаешь. Облапа, облапка ж. действие по глаг. | Облапа, облапник, растение Аsarum, копытень. Облапный, к облапе относящ. Облапистый, широко охватывающий, объемчивый. Облапчивый, охочий обниматься. Облапай, облапан м. бранно: волокита; кто все лезет обниматься. Этот парнишка такой облапай, все у матери на шее виснет.

ОБЛАПОШИВАТЬ облапошить кого, обалахтать твер. надуть, обмануть, обобрать. С кулаком не вяжись, облапошит, обсчитает, обмеряет и пр. -ся, страдат. или возвр. по смыслу. Облапошивание м. облапошение окончат. облапошка ж. об. действ. по глаг. | Облапошка, облапоха, плут, обманщик, оплетала, огудала.

ОБЛАРЬЕ ср. пск. сундуке с облой, горбатой крышкой.

ОБЛАС, см. областить.

ОБЛАСА, см. областить.

ОБЛАСАТЬ дом при окраске, одежду в носке, заласать, заласить, покрыть ласами, полосами, светлее коренного цвета.

ОБЛАСИТЬ кого, подольститься, обольстить.

ОБЛАСКИВАТЬ, обласкать кого, оказывать ласки, обходиться ласково, дружелюбно, любовно, радушно. Собаку обласкай - и та помнит. Обласкался волк (прижился, обручнел), а зубы все те же. Обласкание ср. окончат. обласка ж. об. действ. по глаг. Обласкатель, -ница, кто ласкает кого.

ОБЛАСТИТЬ лодку, за(у)ластить; уконопатив, обить по пазам ластью, лостью, дранками. Облас м. или обласа ж. (от ластить или инородч.?) арх. речное грузовое судно, по Северной Двине, длина 4-12 саженей, берет грузу до 2000 пудов. | Облас, обласок том. челн, бот, ботник, долбушка, однодеревка, дубок. Обласной, к обласу относящ.

ОБЛАСТЬ ж. (об-власть) великая власть, широкая сила, право и мочь. Коею областию сие твориши, кем дана тебе власть, откуда она? Область бесов изгонять. | Страна, земля, государство; | у нас, край под особым управлением, не названный губернией; вновь устраиваемая страна. | Что-либо общее, совокупное, в вещественом или духовном быту. Горная область всюду отличается растительностью своей. Тундряная область богата мхами. Все лежащее вне области разума, ему недоступно. Область красного песчаника, область угольная и пр. горное: однообразные пласты земной толции, где бы они ни встречались. Область волжская, занимаемая всеми притоками реки, до гребней водопусков; волжский водоем. Ухивинского хана областца небольшая. Областной начальник, областеначальник или областник м. правитель. Был у областного, в виде сущ. Областяне м. мн. жители, обыватели области. Областничать, править областью, быть ее начальником. Областнить? симб.-корс. огласить, обвестить, опубликовать.

ОБЛАСУТИТЬ кого, обольстить, обойти лестью, ласками.

ОБЛАТВИТЬ или облатить стропила, крышу, обрешетить латвинами, под тес, под железо или черепицу.

ОБЛАТКА ж. мучной, клеевой или бумажный на клею кружек, для печатки писем. | У католиков круглый листок из пресного теста, образующий приношение, вид тела Христова, Св. Дары. Облаточная печать, тесто. Облатн(ч)ик, -ца, облаточный мастер. Облаточник, гнет, жом, прижим с печатью, для припечатания облаток. Облаточница ж. коробочка для хранения их.

ОБЛАТЫВАТЬ, облатать что, оплатить, покрыть кругом латками, заплатами. Весь облатан, а не шит? качан. -ся, страдат. и возвр. по смыслу речи. Облатывание ср. длит. облатание окончат. облатка ж. об. действ. по глаг. Облатанец м. облатанка ж. заплатник, -ница, оборванец.

ОБЛАЧАТЬ, облачный и пр. см. облекать.

ОБЛАЩИВАТЬ, облощить что, вылощить кругом; -ся, страдат. и возвр. Он облощился на свете, понатерся.

ОБЛАЯТЬ, см. облаивать.

ОБЛЕВО нареч. влеве, налево, по левую руку. Облевшил меня турок, излевшил, сделал левшей, лишил правой руки, в бою. Облевошить кого, обойти кривдой, обмануть, обделать, рассудить не по правде.

ОБЛЕВЫВАТЬ, облевать что, загадить блевотой; -ся, блевать на себя. Облевывание ср. длит. облевание окончат. облев м. облевка ж. действ. по знач. глаг. Облевной, облеванный. Облевщик, -щица и облеватель, кто облевывает.

ОБЛЕГАТЬ и пр. см. облагать.

ОБЛЕГЧАТЬ, облегчить, или облегощать, облеготить и оболегочивать, оболеготить кого, легчить, леготить, убавлять вес, тяжесть: | умалить тяготу, бремя, труд, работу, обязанности; | льготить, дать средства, удобства, помощь, пособие; | облегчить, о животном класть, холостить, подрезывать. Лодка огрузла, надо облегчить. Машины облегчают труд. Барин облегчил нас, облегчил работы, убавил. Нагон (воды) облегчает плавание в устьях, а выгон затрудняет его. Это снадобье помогает ему, облегчает боль. Облегченный корабль, с которого снят ют, или вся палуба. -ся, быть облегчаему; | облегчать себя самого. На перекатах суда облегчаются. На приступ идут облегчась, без ранцев. Облегчить коней, слезть с них, идти пеши. Охота облегчает учение. В твер. говор. облегчитесь, вм. потрудитесь сделать что. Облегчение ср. действие по глаг. и | самое дело, льгота или помощь. Облегчитель, -ница, кто облегчает что, кого либо. -ный, к облегчению относящ. Облегчиха? растение Liatris.

ОБЛЕДЕНЯТЬ, обледенить что, или обледенить кур. оболокти ледяной корой, покрыть льдом. Рекостав обледенил воды. Ребятишки обледеняют луб или рогожу, для катания. -ся, покрываться ледяной корой. Дорога обледенилась или обледенела. Водовозная бочка обледенела. Обледенение, действ. и сост. по глаг. на ть и на ся. Обледенелый, заледенелый, обледеневший. Оледенеть, оледенить что, заморозить, проникать морозом, дать чему промерзнуть насквозь или обратиться в лед. Оледенить воду. Мороженное оледеняется солью и селитрой. | Говорится также вм. обледенять. -ся или оледенеть, церк. оледеть, обратиться в лед, замерзнуть. Рука оледенела, сильно остыла, затерпла, окоснела от стужи. Оледенелый труп, промерзший насквозь. Оледенелые руки, ознобленные, замерзшие, либо | остывшие до бесчувствия. Обледенец м. обледенелый, покрытый корой льда человек, животное. Обледь ж. обледье ср. обледеница ж. вост. гололед, гололедица, наледь, череп, ледяной слой по земле, кора, все собой покрывающая, если за морозами следует внезапная оттепель и дождь; тогда говорится, что ездить бойко. Обледевонить кого, вост. влад. убить сразу, наповал, или | положить замертво, без чувств, привести в обморок; | влад. опозорить, осрамить перед людьми; оклеветать; | моск. пенз. провести, нагло обмануть, озадачив, поставив в тупик.

ОБЛЕЖИВАТЬ, облежать и пр. см. облагать.

ОБЛЕЗАТЬ, облезть и пр. см. облаживать.

ОБЛЕКАТЬ, облечь, церк. облещи; облачать, облачить; оболакивать или оболокать, оболочь или оболокти кого, что, вообще, укрывать (покрывать, накрывать, закрывать), ухичать или обтягивать чем; одевать, окручать (сев.). Облачать царя на царство, возлагать на него торжественные одежды, украшения и знаки. Священника облачают, одевают в ризы служебные, либо | ставят, посвящают; рукополагают. *Облечь кого силой, властью. Облеки мя, Господи, крепости Твоею! Оболакивать шубу сукном, крыть, нашивать верх. Оболокать шубу (на себя), сев. вост. надевать. Оболакивать мазанку, турлук, обмазывать сплошь глиной с сечкой. Тучи оболочили, оболокли небо. Небо оболочило (облаками), безличн. -ся, страдат. и возвр. по смыслу. Архиерей облачается среди церкви. Воскресшие облекаются в нетленное тело, или нетленным телом. Шелковичная гусеница облекается кожушком. Оболокайся, да пойдем, оболокись скорее. Природа облачается (облекается) в зелень. Лес оболокается в листву. | Небо облачится, облака находят, пасмурнеет. Облекать тушу, у мясников, сняв шкуру, завернуть в нее, чтобы мясо не обветрело. Облачение действ. по глаг. | Церковная и вообще служебная одежда священства, стар. оболчение. Крестный ход идет в полном облачении. Облекание ср. длит. облечение окончат. действ. по знач. глаг. *Облечение кого в сан, в звание чего. Оболакивание, оболокание ср. длит. оболочение окончат. оболок м. оболока, оболочка ж. действ. по знач. глаг. | Оболок, оболоко ср. стар. вост. облак м. облако ср. туман в высоте, пары, сгустевшие в слоях мироколицы (атмосферы), заволакивающие небо, небесная застень. Облако, серое, белесоватое, светлое; туча, грозовая, либо темная, исчерна. | Облако саранчи, туча; облако пыли, облако народа, множество. Облако, туча, застящая небо, туман; сокращ. тьма, облежащая вокруг. | Пропасть, бездна, видимо-невидимо, или несчетное множество. Смерч начался белым облачком. Небо покрывается облачками. Словно с облака свалился, внезапу. И из облака дождь, не только из тучи. Облака ходят, дела людские соглядают. Под облак не прянешь, и в воду не уйдешь, терпи. Небеса облаками одеваются, радугой опоясываются. Выше леса стоячого, ниже облака ходячого, скачет конь. *Обложило облако разум его. Темна вода во облацех, будущее неведомо, дело темное. Облака над головами, туманы под ногами, то же. Переставом облака (тучи) не поймаешь. Ходил черт за облаками, да оборвался. Солнце садится в облако - другой день ненастный. Красны облака до восхода - к ветру; тучи - к дождю; красные при закате - к ведру и ветру. | Облачко? растение Nephelium. | Оболоко вост. жир, сало в наваре, во щах. | Оболок, оболока, оболочка, покрышка, крыша, обложка, обертка, одежда (чего), все, что кроет или оболокает. Перина в шелковом оболоке. Оболок шатра кумачный. На эту шубу надо сделать оболоку, крышу. Оболочка книги, переплет, бумажка. Сдери с кокоса оболочку. Оболочки мозга, легких, кишек, одевающия их плевы, кожицы. Сукно половинками, в крашенинных оболочках, сорочках. Оболока на глазах, туск, луда. Оболочки нет, сев. одежды. | Оболок, болок, болчек, волчек, крыша на повозке и санях, кибитка, беседка, съемный верх. | Оболочка, ниж. одеяло; | новг. перм. верхняя одежда, кафтан, или зипун и пр. Облачальный, к облачению духовенства относящ. Облекальный, -кательный, к облечению относящ. Оболокная одежда. Оболочная клеенка. Оболковые дуги. Оболочковая крашенина, взятая с оболочек; а оболочная, для них готовленная. Облачный день, облачливый, облачистый, облачное небо, пасмурное, заволоченное облаками. Облачное явление, небесное, что в облаках; или видение облаковое, образованное из облака. Облачный дождь, короткий, без ненастья, проходящий, незатяжной. Облачное успение, икона успения Пресвятой Богородицы с ликами апостолов внизу и вверху. Облача(и)тель, -ница, облачающий кого. Облачательница невесты. Облекатель, -ница, облекающий что, кого. Романисты облекатели пороков в образ доблести. Оболокатель, оболокальщик, оболакивающий, оболакивающийся. Облаченец, -нка, облаченный во что вновь. Оболокно ср. вост. чехол, колпак, покрышка, кожух, оболочка. Сыми с чашки оболоконце,да поешь. Оболонок, облонок, кур. орл. крайняя горбастая доска от бревна, горбыль, обаполок, заболонка, краюха, отпилок, окраек, окромок, запиленок. Оболонник, горбыльник. Оболонка ж. кур. калужск. и зап. болонка, оконина, окончина, стекло оконное. | Тул. оболонок, горбыль доски. | Орл. пск. волок, задвижной ставень волокового окна. | Вся оконница, переплет с стеклами. | Болона, блона, блонка, всякая животная перепонка, плена, особенно грудобрюшная, диафрагма, гусачина, гусачиха. | Обаполок, горбыль, наружная доска. Оболонь, облонь, блонь, блонка, болонь, наружные, молодые слои дерева, прироста последних годов; они еще дряблы, нехорошо одеревянели, легко гниют, и потому стесываются в деле. Рубить избу в оболонь, не стесывая изнутри оболонка, горбыля, отчего стены внутри негладки, а горбыльчаты. | Облонь, влад. собират. нетесанные и нестроганные бревна, жерди, как очищены от коры. | Оболонь, ниж. окраины лесов или полей к воде, поемные луга. Оболонье новорос. облонье зап. смол. калужск. безлесные, мокрые, обширные луга, ино с солончаками. | Края блюда. Погляди-ты на базаре чашку с облоньем. | Стар. предмостье, слободка. Оболонковый или оболоночный, оболонный и пр. к оболонку (оболонке), оболони, оболонью относящ. Оболончатый, сбитый из горбылей; | окончатый. Оболонастый лес, с толстой оболонью, блонастый, кислый, мокрослойный. Облонок м. круг, кружок, в знач. диска, круглой плоскости. Облонок луны, на глаз, иному кажется с четвертак, иному с круглый стол. На восходе и закате облонок солнца видится больше. За что, напр., слово облонок закинуто и заменено диском?

ОБЛЕКНУТЬ, по(за)блекнуть, завянуть.

ОБЛЕМЕШИТЬ плуг, изладить совсем, насадив лемех.

ОБЛЕНИВАТЬСЯ или обленяться, облениться, излениться, облентяиться, сделаться ленивым, стать лентяем. Без работы обленишься вовсе. Один лентяй всех в доме обленил. Жара обленивает работника. Облень напала, лень. | Эка облень шляется! лентяй, обленоха об. Народ все обленный, обленившийся; обленчивый, склонный к тому. Облена об. арх. обленившийся человек.

ОБЛЕПЕТАТЬ кого, обаять, забросав скороговоркой, облапошить. | Облепетывай кругом, здесь не пускают, обеги.

ОБЛЕПЛЯТЬ, облепка и пр. см. облипать.

ОБЛЕСНИТЬ, облеснуть, см. облистать.

ОБЛЕСТИТЬ, см. облещать.

ОБЛЕСЬЕ ср. опушка лесная, края леса, обрамение; см. рамо.

ОБЛЕТОВАТЬ, перелетовать, прожить, пробыть где лето. Облето нареч. через лето, в конце лета; | в продолжении всего лета, как: обночь, обгод. Облетняя капуста, перестоявшая все лето. Облеток м. перм. полоса земли, не вспаханная с осени, покинутая не в очередь под яровое. Облетовик, облетник м. пск. твер. облетовавшия дрова, перелетовавшие, сухие. Облетниться твер. о воде, обогреться, стать летней.

ОБЛЕТЫВАТЬ, облетать, облететь, кружить на лету, летать вокруг; перебывать, летая, во многих местах; | опереживать на лету, как объезжать, обегать. | Опадать, обиваться. Земля облетывает (облетает) солнце, вокруг солнца. (Облетать иногда вм. облетывать, как сокращение, почему: я облетаю, и наст. вм. облетываю, и будущ.). Утка облетела все озеро, вокруг. Я облетал сегодня полгорода. Умная птица облетывает сети, минует вкруг. Ни одна птица не облетит кречета, не обгонит. Лес облетает. Листопад пришел, и лист облетел. Шитье потускло, и блестки облетели. Голубь облетывается, привыкает, не уходит. Облеталась пуля, и не боится, солдатск. шутка. Облетыванье ср. длит. облетание окончат. облетение соверш. облет м. облетка ж. действие по глаг. Облетный, к облету относящ. Облетчивый, охочий облетывать. | Облет, облетай м. провор, кто успевает перебывать повсюду. Облетатели чужих краев. Облетчик, -чица, кто облетывает что. Облетелый султан. Облетуша, облетиха, провор, везде поспевающий. | Облетиха, семянный пух, облетающий от ветра. Облеток, -точек, облетыш или мн. облетки, облетевшие с чего остатки. Облетень м. облетелая, облинялая вещь, напр. цветок с опавшими лепестками, голое донце одуванчика, бабочка с потертыми крыльями и пр.

ОБЛЕЦ, см. облый.

ОБЛЕЧЬ, см. облегать и облекать.

ОБЛЕШАТЬ арх. говор. о лошадях, одичать в лесу, на подножном корму, стать неимкими, неймами.

ОБЛЕЩАТЬ, облестить кого, сев. вост. обольщать, обольстить; улещать, ухаживать за кем ласками, услугами, обещаниями, лестью; обманывать, выманивая что; | соблазнять на что. -ся, быть облещаему, поддаваться льстивому обману и лукавству. Облещение ср. облестка, облесть ж. действие по глаг. Она облестью взяла, льстивым обманом либо соблазном. Облестный человек, вкрадчивый, лукавый, облестник, -ница, льстивый обманщик.

ОБЛИВАТЬ, облить, обливывать что, лить по всему, оплескивать, окачивать, ополаскивать, обдавать жидкостью. Облил скатерть вином, залил. Обливай цветы сверху, поливай. Обливаная посуда, поливаная или муравленая. -ся, страдат. | лить что на себя. Камень обливается волной. По утрам обливаюсь холодной водой. Сроду вином не обливывался: все выпивал! Плачет, горючими слезами обливаючись. Обливание длит. облитие окончат. облив м. обливка ж. об. действие по знач. глаг. | Облив, -ка, чем что обливают; топленое масло или подлива в пище; | полива муравленой посуды и пр. Изразец с обливом. | Облив на деревьях, иней, опока, кухта, куржевина. | Облива ж. полива, мурава. Обливной дождик, заливной или проливной. Обливная говядина, жирная. Обливная приправа, раствор обливы. Обливочный, обливковый, к обливу, обливке относящ. Обливчивая, обливистая лейка, широко поливающая. Обливатель, -ница, обливальщик, -щица, обливщик, -щица, обливала об. кто обливает. Обливальная или обливательная трубка, обливная. Обливательное крещение, зап. церк. и малорос. где младенец обливается водой, а не погружается; наше погружательное. Обливень м. обливной камень, обливаемый волной; | кого окатили. Из-под дождя обливнем вышел. Обливанец, облеянец, обливыш м. обливанка ж. кого облили; | крещенный без погружения, то есть обливательным обрядом. Обливок, гряда, и часть ее, не политая пропуском; поле, обойденное дождем, полившим окружность; как обсевок. Обливоха об. пьянюжка. Облитня новг. рыболовная бленка, уда, залитая оловом, в виде рыбки. Облой м. обливное, за(по)ливное место, поем, полой, | наледь, наслуд, наслуз; | залитый и промерзший снег, обливной наст; | твер. град, ледяная и снежная крупа. | При отливе металлических вещей: коймы, швы, ребра, на стыках льяка, формы. Пуля вышла с облоем. Облойные луга. Облоистые низы.

ОБЛИГАЦИЯ ж. лат. срочное обязательство на уплату денег, выдаваемое правительством или обшеством, в виде займа, иногда с уплатой ростов.

ОБЛИЗЫВАТЬ, облизать, облизнуть что, лизать вокруг, снаружи. Собака мне все рука облизала. Облизни ложку, капнет. После этого блюда пальчика облизать, вкусно. Это кошки, оближи-ножки, льстецы. Тогда мне губы лижи (обнимай меня), когда они горьки, а когда сладки - и сам оближу! | Облизнуть кругом (от лизнуть, дать тягу), обежать, обойти. -ся, быть облизываему; | облизывать себя; | *зариться, глядеть жадно на что; | остаться с носом, отойти с неудачей или ни с чем. Кошка облизывается к ведру. Глядит, только облизывается. Что, брат, облизался? Облизнись! отказ. Этого прозвания, не облизнувшись, не выговоришь! Облизывание длит. облизание окончат. облиз м. облизка ж. об. действие по глаг. С облизом, облизом отошел. Облизное блюдо, с облизом, лакомое, вкусное, Облизень м. шиш, отказ, неудача. Взять или поймать облизня, отойти с облизнем. Ныне облизни дешевы. Облизняк, то же. Взял облизняка. Облиза об. зубоскал или облизанец бранное лакала, застольный прислужник; | гладенький, причесанный, облизанный щеголек.

ОБЛИК м. оклад и черты лица, общность вида и выражения лица, физиономия. У него облик добродушный или умный; тупой, скрытный. Она обликом миловидна. Я и облику его не видал, в глаза его не знаю: он и облику своего не кажет, на глаза не кажется. | Обличие ср. то же, облик; | образ, вид, подобие лица, снимок, либо список с него, поличье; бюст, снятая с кого маска, портрет. Мраморное обличье Суворова. Обликовый, обличный, к лицу, облику, обличью относящ. Обличный живописец. Облично, обличь нареч. или обличне церк. и стар. лицом к лицу, будучи налицо. Дать им очную ставку и судить облично. Обличне и вручь бишася, стар. Стань обличь с ним, да и говори, а не заглазно. Обличать, обличить что, оказывать, вы(по)казывать, проявлять, обнаруживать. Дела, а не слова обличают человека, показывают подлинное лицо и личность его. Книга эта обличает глубокую ученость в сочинителе. Выучка собаки обличает в ней память и смышленность. | кого в чем, уличать, винить доказательно, изобличать. Запирательство путает, свидетели, поличное обличают, а обличенный, сознаваясь, винится. -ся, выказываться, проявляться; | быть открываему или обличаему. У нас обличается каменный уголь, признаки его открыты. Иван обличился в худом деле, попался. Виноватый обличается всем ходом дела. Всякая неправда обличится, выйдет наружу. | Обличиться шапками, пск. твер. обменяться ошибкой, смешать. | Обличение ср. облик м. облика, обличка ж. об. действие по глаг., уличение, улика. Добрая совесть любит обличение, пск. облику. | Облика, пск. лицо, лицевая сторона. Обличительный поступок, обличающий. Обличительное сочинение или обличение, спорное, полемическое. Обличитльский, к обличителю, -нице относящийся. Обличник, -ница, обличитель. Обличала об. обвинитель, обличник, доказчик, доносчик. Обличина ж. обличие ср. пск. твер. лицо, лицевая сторона. Облицевывать, облицевать что, одеть налицо, с лица, снаружи; обложить дерном (вал), обшить тесом, оштукатурить (дом). -ся, быть облицевану; | облицевать дом свой. Хозяин наш ныне облицевался. Облицевание ср. окончат. облицовка ж. об. действ. по глаг. | Облицовка, одежда здания, обшивка, штукатурка.

ОБЛИКОВАТЬ парус ликтросом, морск. окаймить веревкой.

ОБЛИНЕИТЬ, облиневать страницу, орамить, стар. очертить узлами (от руки), отбить чертой по длине строк.

ОБЛИНЯТЬ, полинять, вылинять. Занавесы облиняли. | Павлин облинял, ходит, как ощипанный. Облинялая ветошь. Утка, гусь облинь об. подлинь, выронивший летные перья, и потому пеший.

ОБЛИПАТЬ, облипнуть, приставать, прилипать вокруг, липнуть к чему кругом. Колеса окатываются, облипают грязью или грязь облипает их. Репьи облипли на тебе. Облапание ср. длит. облип м. облипка ж. об. действ. по глаг. Облипная грязь. Репьи облипчивы. Облипок? м. облипье ср. пск. твер. подоконье, подоконный косяк, липа. Облепливать или облеплять, облепить что чем, покрывать или усаживать чем липким, клейким. Облепил комнату обоями, оклеил ярко, пестро, по грубому вкусу. Доктор облепил меня пластырями. | Мухи облепили хлеб, насели сплошь. | Облипать. Грязь облепила колеса. -ся, быть облепляему; | облеплять себя. Облепливание м. облепление окончат. облеп м. облепка ж. действ. по глаг. | Облепка, чем что-либо облеплено; | что облепло, налипло. Облепной, к сему делу относящ. Облепщик, -щица, кто облепляет. Облепник? растен. Рlocoma. Облепиха, растение Hippophea rhamnoides, дереза, тарновник, щец. Облепка м. мн. на церковных свечниках, огарки, отеплыши.

ОБЛИСИТЬ кого, обольстить, провести и надуть хитростью.

ОБЛИСТАТЬ что, озарить блистанием, ярким блеском, светом, осветить, осиять внезапно. Облистание ср. действ. по глаг. Облестеть, облеснуть, поблистать во многих местах и померкнуть или скрыться. Серебристый блеск луны на воде. Облеснить кого, ослепить мгновенным блеском, наводкой зайчика. Зеркало, которое проносили мимо, по улице, облеснило меня. Облеснили его почести и лесть.

ОБЛИСТВЕНЕТЬ, покрыться листом, одеться листвой, о дереве. Облиственение м. покрытие дерева молодым листом. Облиственелое дерево. Облистье ср. пск. листья растения, зелень, листва.

ОБЛИТНИК? м. перм. большой стоп сена.

ОБЛИТЬ? что (от облый?), стар. клеймить, налагать клеймо. ОБЛИТЬ, см. обливать.

ОБЛИХОВЫВАТЬ, облиховать кого, опорочить, не одобрить в поведении, признать лихим. Он и при обыске облихован. Вы за что облиховали меня перед барином? Людьми облихован, а плачься на себя. Облиховался он, и в дому, и на миру. | Облиховаться в кройке, твер. ошибиться, вырезав лишку. Облихование ср. действ. по глаг. Я облиховщиков своих знаю: это сназолу. Олиховать кого, чего, стар. лишить, отчуждить, устранить. Како достоит иноку быти олиховану всего в свете сем.

ОБЛИЦЕВАТЬ, обличать, обличие и пр. см. облик.

ОБЛИЧИТЬ кого, южн. обсчитать; -ся, обсчитаться. Лик, счет; личить, считать, малорос. не от лица ли, узнавать наличность, что налицо? Обличиться чем, пск. твер. обменяться невзначай, ошибкой (или это от лицо?).

ОБЛИЩАТЬ пск. твер. облысеть, оплешиветь.

ОБЛОБАНИТЬ чего, олобить (облобить) ниж. перелобанить, сильно ударить в лоб. Вола облобанали и зарезали. -ся, удариться обо что лбом. Он облобанился о притолоку. Моя балда облобанчива, сразу вола валяет. Облобачить волжск. отурить, ошмарить; морск. положить парус на мачту (стенгу), обстенить, обезветрить парус; о ветре, ударить в лоб, встречу, попятив судно, либо опрокинув его, либо изломав дерево. Облобачивает на крутом завороте, на мысу, или при крутом ветре, спорном течении и нерасторопности кормчого, или когда ветер внезапно заходит встречу. Ветер облобачил нас. Под Печорами нас облобачило. У нас облобачило парус. Леший бы т'я облобачил! бранное. Кама усучивает по сту да по девяносту, а Волга закоклячивает да облобачивлет (бурлацкое). | *Озадачить кого, остановить внезапно, поставить в тупик. Облобоватый камень, скола, холм, округлый, но крутой, не пологий.

ОБЛОБЫЗАТЬ кого, поцеловать, обнять, приветствовать, лобызая. -ся, лобызать друг друга взаимно. Облобызание, действ. по глаг. Облобыза, охотник целоваться.

ОБЛОВИТЬ, облов и пр. см. облавливать.

ОБЛОГ, обложить и пр. см. облагать.

ОБЛОДЫРЕТЬ, истаскаться, стать лодырем.

ОБЛОЙ, см. обливать.

ОБЛОКАЧИВАТЬСЯ, облокотиться обо что, на кого, налечь локтями, опереться локтем, облегать на что, прислоняться, упираясь локтем. Облокачивание длит. облокочение окончат. облокотка ж. об. действ. по глаг. Облокотчивая барыня, налегаюшая сильно, идучи под руку, об руку. Облокотники м. мн. налокотники, часть лат и кольчуг, закрывающая локоть до пясти. | Подлокотники, стеганая подстилочка под локти, при земных поклонах, особ. у раскольниц.

ОБЛОКЧИТЬ, облокать всю посуду, о собаке, вылокать, полокать все, всюду, вылизать.

ОБЛОМАТЬ, облом и пр. см. обламывать.

ОБЛОНЬ, облонье и пр. см. облекать.

ОБЛОПАТЬСЯ, полопаться, потрескаться кругом. | Обожраться, отрескаться, объесться. Облопчивый барин, обжорливый. Облопанец, кто обожрался, объелся и заболел или помер с этого.

ОБЛОПОШИТЬ, облопоушить кого, надуть, мошеннически обмануть при купле, мене.

ОБЛОСНЕТЬ, покрыться лоском. Уж у тебя рукава облоснели.

ОБЛОСТЬ, см. облый.

ОБЛОУХ, облоухий кур. ушастый, долгоухий или вислоухий. Облоухая собака, - шапка.

ОБЛОХОВИТЬСЯ, обратиться из лосося в лоха, см. лох.

ОБЛОЧКАТЬ, расщепить. На лозиночки дубиночка облочкана (Наумов).

ОБЛУДИТЬ посуду, вылудить. Облудеть, покрыться лудой, туском. Глаза облудели. Окна облудели, стекла тускнут.

ОБЛУЖАТЬ, зарости луговой либо степной травой, задернеть, замураветь; заковылеть. Облужание пашни в залежи требует лет осьми или более. Облуга, облужина ж. задерневшая, залужавшая земля.

ОБЛУЖДАТЬ окрестности, обойти или объехать, блуждая.

ОБЛУК, облучок м. грядки на телегах, повозках и санях, боковой край ящика, кузова. Сидеть на облуке, на облучке, боком, свесив ноги. Обелу(ч)ковый, облучный, облучечный, к облуку относящ. Облучать, -чить что, обогнуть, обнести лучком, чем-либо гнутым. Облучни ж. мн. вят. кресла или верхняя обвязка на простых санях.

ОБЛУКАВИТЬ кого, обольстить, обмануть хитростью, облыжностью. Облукаветь, стать лукавым.

ОБЛУНЕТЬ, безличн. осветиться луной. На дворе облунело, светло.

ОБЛУПЛИВАТЬ, облуплять или облупать что, облупить, сдирать кору вокруг, сымать кожу, обдирать наружный пласт, одежду чего. | Ограбить, обобрать. Вот тебе яичко попово, облуплено, готово. Ешь, не сказывай, облупишь, не показывай. Облупил, как луковку (как яичко, как липку, лутошку), как Сидорову козу. Церковь всю облупиша, стар. Не облуплена - липка, облуплена - лутоха. Ему дай яичко, да еще и облупленное. Облупина или облупина, облупленная вещь. Облупа м. пск. кабан на выезд, ошара, где грабят пьяных.

ОБЛУТОШИТЬ кого, обобрать как липку, как лутоху; обмануть -ся, быть облупливаему; | лупиться как бы от себя, собой. Краска на крыше сгорела, облупилась. Облупливание, облупание ср. длит. облупление окончат. облуп м. облупа, -ка ж. об. действ. по глаг. | Облуп, облупа, облупленная часть, место, облупленная вещь. | Облупа, порок в дереве, болезнь, от которой в срубленном лесе слои отстают кругами; дряблослойное дерево. | Об. плут, обманщик, обироха, облупала. Облупок, облупыш, облупленная вещь. На вот тебе огурчик облупыш! Облупень м. глазастый, пучеглазый. | На него облупень нашел, столбняк. Облупанчик м. полный и чистенький ребенок, ровно только что вылупившийся. Облупной, облупленный, к облупке относящ. Облупливый, облупистый, легко, удобно облупляемый. Облупчивый, то же, или | охочий лупить.

ОБЛУЧИТЬ берег, пск. твер. обойти с лучем, т. е. с горящей лучиной, для ловли раков.

ОБЛУЩИВАТЬ, облущить горох, лущить, вылущить зерно из стручка. -ся, быть вылущиваему: | *нарядиться щегольски, празднично, расфрантиться. Облущивание ср. длит. облущение окончат. облуск м. об. действ. по глаг. Облущиха об. облупала, обироха.

ОБЛЫВИНА ж. сиб. снежный обвал в горах, лавина.

ОБЛЫГАТЬ, оболгать кого, налыгать, наговаривать облыжно, оговаривать ложно, насказать на кого небылицу, ложь, обвинять в чем лживо; клеветать, чернить, обносить, взводить напраслину. Хожу, что оболженный, невеселый, грустный, будто кто оболгал, оклеветал. -ся, быть облыгаему; | солгать невпопад. Хороший человек худым всегда облыгается. Лгавши век, нельзя не оболгаться. | Этот слух оболгался, безличн. астрах. оказался ложным. | Солгать нехотя, ошибиться. Облыгание ср. длит. оболгание окончат. облыг м. облыжка ж. действие по глаг. За облыг на том свете язык жегалом протыкают. Облыгатель, -ница, оболгатель, -ница, облыгун, -нья, облыгач, -ка, облыгала, облыга об. кто облыгает, клеветник. Облыгательные речи и облыгательские ухватки. Облыгательство плохой промысел. Облыжный, лживый, ложный, сумыслу придуманный и заведомо солганный. Это вести облыжные. Речи твои облыжны, да и сам ты облыжный человек. Все дела его облыжны, лукавы. Облыжь ж. ложь, лживость; лукавство, подвоха; запирательство при вине. Облыжью в суде правятся. Облыжью люди живут, криводушием. Облыжка, то же, в меньшей степени и в деле менее важном. Была облыжка тут, ну, да Бог простит. Облыжник, -ница, лгун, врун, злой враль, клеветник, облыгатель, кривослов, облыжный, облыжливый человек. Он век свой облыжничал, облыжничеством (-ничанием) в люди вышел. Оболживить кого, или чьи речи, объявить ложными, опровергнуть. Ты за что оболживил меня, коли я правду говорю? -ся или оболживеть, стать лживым, лгуном, облыжным, уличиться во лжи.

ОБЛЫЙ (от оболокать, огибать кругом, как видно из прочих производных), сиб. обельной, круглый, округлый, кругловатый, о(за)кругленный, более в значении: круглобокий, валом, цилиндром, скалкой. Столбы облые, на подпятниках четыреуглых, а глаза о бараньих рогах, стар. Облые дрова, кругляки, неколотые. В стенах столпы вполу облые, выдавшиеся на половину окружности. Облой мерой дерево 24 вершка, а в отрубе 8. Рубка угла в обло, обычный способ рубки избы: вырубка коровки, а в ней, в исподием бревне, потемка, а в верхнем, шипа. | Полный, плотный, толстый. Он человек сырой, облый. кур. орл. тучный, тяжеловатый. | Выпуклый, рельефный. Облое изваяние. Облое изображение на камне. Обельно сиб. кругом, вокруг, в окружности, по всему околотку, отчего вероятно (если это не искажен. обильно) обельма ж. кур. вор. множество, пропасть. Облость ж. круглина, округлость долгого тела, цилиндричность; | тучность, полнота тела; | выпуклость, рельефность. Обловатый, округлый, круглястый, округловатый; -тость ж. кругловатость. Облина ж. то же, как свойство. Обел, облец м. вал, круглый валет, скалка; цилиндр. Обел чугунный, для уката дорог. | Обел, стар. крепостной, раб, круглый холоп, в отличку от кабального. | Облец вологодск. обляк кур. круглое, неколотое полено, пень или бревешко, чурбан; дрова кругляки, цельные, не плахами. Облецы арх. санные полозья из облого, цельного, неколотого лесу. Облецовый, к облецам относящ. Облецовое крепление, горн. деревянная, бревенчатая рубка в копях. Облыш, обляш, кругляш, окатыш, галька, голыш. Обливина, округлый бок крайней в бревне доски горбыля, или самый горбыль, обаполок, облонок, оболонок. Обливистый, горбылястый, округловыпуклый. Облить стар. клеймить; вероятно коренное знач. круглить, и одного происхождения с обел, в знач. холопа, круглого раба: очищать, округлять; см. обельной. Покинув слово облый, цилиндрический, и банный, полушаром, мы ограничили себя словом круглый; то же сделали мы со словом баса (краса), и то же, говоря острие, острый, не различая лезвия от жала и пр. Шимкевич принимает облый за крень; Рейф выводит слово это с арабского, придавая ему коренное знач. sot, lourdaud, которого в нем не бывало. Связь слова облый со словом обливина, облонок, оболонь, болонь, и оболокать, облекать, а стало быть и с волочить, волок, очевидна. Облоухая шапка, кур. долгоухая, ушастая; вероятно, не от облый, а вм. лопоухая, лопасть.

ОБЛЫНДАТЬ деревню, калужск. обойти, шляясь, шатаясь без дела.

ОБЛЫСИТЬ кого, сделать лысым, оплешивить. Не годы облысили меня, а горе. | *Обмануть, надуть, или нанести убыток. Облысил он меня на сто рублев. -ся, дать промаха в чем, ошибиться, ожечься. Облысеть, оплешиветь, стать лысым. Шуба-то вся у тебя облысела. Облысение ср. состояние облысевшего, лысеющего. Облыселая (лысая) голова накопила ума. Облысок, облинявший, лысый лоскут меха. Облысь ж. небольшая лысина.

ОБЛЮБИТЬ, облюбовать что, выбрать по вкусу, полюбить, предпочесть и избрать. Мы, для поселу, облюбовали места под Самарой. Он облюбовал невесту и заслал сватов. Облюбуй, да и бери, на выбор. Облюбование ср. действ. по глаг. Облюбователь м. -ница ж. кто облюбовал что. Облюбиться, слюбиться, полюбить друг друга взаимно, о брачной любви. Молодые облюбчивы.

ОБЛЮДАТЬ, облюсти что, охранять, беречь, стеречь, блюсти, сторожить, караулить, оберегать. Облюдите без нас двор и дом, присмотрите за всем. -ся, страдат. возвр. по смыслу речи. Облюдание ср. длит. облюдение окончат. действ. по глаг. | Опаска, опасение, осторожность. Облюдатель, -ница, охранитель, смотритель, блюститель, призреватель.

ОБЛЮДНИТЬ край, землю, населить, наполнить людьми. Город наш облюднился в ярмарку, об(по)люднел. Семья наша облюднела, сев. стала люднее, увеличилась.

ОБЛЮСИТЬ кого, пск. обмануть, оплести, перехитрить, обольстить. ОБЛЮСИТЬ бумагу, фабричн. сымать отжатую бумагу с сукна, и складывать под гнет.

ОБЛЯГАТЬСЯ, обрыкаться, утомиться и перестать лягать.

ОБЛЯДЕТЬ новг. костр. говор. о пашне, заростать лесной порослью.

ОБЛЯМЧИТЬ что, шорнич. оторачивать в строчку, закрывая рубец.

ОБЛЯПАТЬ что, облепить, забросать ляпками. Обляпаться грязью, забрызгаться. Обляпание ср. обляпка ж. действ. по глаг. Грязь, глина обляпчива. Обляписто вылеплены украшения эти, или оляписто, грубо, неуклюже, откуда; оляповато (аляповато), то же. Обляпом, наобляп нареч. вят. навыворот, бестолково, глупо, как ни попало. Тебе, что ни дай, все обляпом сделаешь. Обляпом состряпала.

ОБЛЯСКАТЬ кому уши, охлестать.

ОБЛЁЗА? об. твер. ласа, ласкатель, льстец.

ОБМАГНИЧИВАТЬ, обмагнитить полосу, навести магнитом, проводами его придать железу магнитную силу. | -ся, быть обмагничиваему. Обмагничивание длит. обмагничение окончат. действ. по глаг.

ОБМАЗЫВАТЬ, обмазать что, замазать кругом, покрыть обмазкой, мазью, замазкой; | замарать, измарать, загадить, опачкать. Калину парят, покрыв горшок латкой и обмазав ее тестом. Мазанку, хворостяную, либо тростниковую, обмазывают глиной. Дурили ребята, да сонного парня всего сажей обмазали. -ся, быть обмазываему; | обмазать себя. Многие дикари обмазываются вохрой, красятся. Эк ты обмазался дегтем! Обмазнуться, мазнуть не туда, куда хотелось, или промахнуться. Обмазывание ср. длит. обмазание окончат. обмаз м. обмазка ж. об. действ. по глаг. | Обмазка, замазка, коей чем что замазывается снаружи. Обмазок м. небольшая, обмазанная (вымазанная, умазанная) чем-либо вещь. Обмазень, чумичка, грязнушка, замарашка. Обмазник, обмазок, снарядец для смазки, помазок, кисть, вихоть. Обмазной, обмазанный, к обмазу относящ. Обмазливый, охочий обмазывать; обмазчивый, размазчивый, расплывной; обмазистый, то же; легко пристающий. Обмазыватель, обмазатель, -ница, обмазчик, -чица, кто обмазывает что-либо; обмазчик выражает занятие, обязанность.

ОБМАКИВАТЬ или обмакать, обмакнуть перо в чернила, светильню плошки в скипидар, макать, окунать, погружать и тотчас вынимать. -ся, быть обмакиваему; | попадать, макая, не туда, куда хотел, ошибаться. Обмахнулся, и попал пером в песочницу. Этот человек, обмакнувшись пером, глаз выколет, скрытен, лукав и зол, приказное. Обмакивание, обмакание длит. обмак м. обмочка (занято у глаг. мочить) ж. об. действ. по глаг. | Обмак, обмочка, действ. по глаг. на ся. Обмачка (правильнее) новг. вареный и измятый картофель в масле. Обмаканец, всякая обмакнутая во что вещь; упавший в воду во всей одежде человек.

ОБМАКОВИТЬ лен, пск. твер. оборвать, обрезать маковку.

ОБМАЛАХТАТЬ кого, перм. сиб. обвенчать; | оплести, облопошить.

ОБМАЛЕВАТЬ стены, расписать, раскрасить без вкуса.

ОБМАЛИВАТЬ или обмалять, обмалить что, умалить не в меру, окоротить, обузить; | обмерять, обделить кого. Обмалил ты меня, не обмаливай супротив прочих. Обмалил я оглоблю, негодится. -ся, обделить себя самого. Обмаление ср. окончат. действ. по глаг. Обмалели запасы наши, весна приходит, все приели. Обмалковато нареч. орл. маловато, сев. вомало. Обмалковато на чай жалуете. Обмалок м. доля, меньшая противу других; окороченный лоскут в кройке; не в меру коротко отрубленное бревешко, доска и пр.

ОБМАЛЫВАТЬ, обмолоть новые жернова, обтирать друг о друга, ровнять, притирая; для этого сперва подсыпают песку, потом пускают в размол сорный хлеб, на месиво скоту. | Обмолоть хлеб, измолоть, смолоть или перемолоть; молоть. По многу ли в сутки обмалываете? Ныне обмололи все, что привезли. | Эта мельница обмелет, обмалывает все мельницы наши, мелет больше. -ся, страдат. возвр. ср. Новым осям и колесам надо обмолоться, клади мази больше. Как обмелется язычек, гладко врет. Однако, некак ты обмололся, обмолвился, или соврал, молвил не то, не ладно. Да скоро ли наш подвоз обмелется? Уж он обмалывается, ныне в засыпку пошел. Обмалывание ср. длит. обмолотье окончат. обмол м. обмолка ж. об. действ. по глаг. Велик ли на мельнице обмол? много ли мелет в сутки, или в данное время. Замоль, начало молотья; домол, исход, конец; вымол, намол, что вышло; измол, размол, степень мелкости муки; недомол, крупность; перемол, излишняя мелкость; смол, все количество смолотого; промол, умол, недочет в выходе муки из мелева; примол, лишек; помол, сбор хлебом за обмол. Подмол оси или веретена, обтирка. Обмольный, к обмолу относящ. Обмолок, обмолыш, остаток обмоловшейся вещи; жернов обмолок, обмолок оси; обмолковый, к нему относящийся. Обмолочный, обмольный и обмолковый. Обмолистое зерно, удобное в обмоле, размолистое. Обмолчивые, обмольчивые жернова, исправно мелющие. Обмолки м. мн. обмелки стар. остатки муки, на мельнице, оседающей на стенах, на снастях и на полу; сметная мука, на месиво скоту. Обмалыватель, обмолотель, -ница, обмольщик, -щица, вообще, кто мелет или обмалывает хлеб.

ОБМАНЫВАТЬ, обмануть кого, обманить сев. лгать, словом или делом, вводить кого в заблуждение, уверять в небыли, облыжничать, притворяться, принимать или подавать ложный вид; провести кого, надуть, обмишулить, объехать на кривых; плутовать, мошенничать. Кто сегодня обманет, тому завтра не поверят. Обманывает век, а живет все э'к, плохо, бедно. Погода обманывает, кажет ведро, а переходит в ненастье. Обманет, в лес уйдет. Обманом барыша не наторгуешь. Бога не обманешь, хоть и пораньше нашего встанешь. Ни Он (Бог) тебя, ни ты Его не обманешь. Я до сих пор никого не обманывал, что вперед Бог даст. Старый обманет - долго жить станет; молодой обманет - вдруг помрет! Нет такого молодца, кто б обманул винца (т. е. чтоб хмель не брал). -ся, быть обманываему; | ошибаться, впадать в обман, поддаваться ему. Обманулся в рассчете или в надеждах. И продавцы, и покупатели обманываются базарными кулаками. Обманывание длит. обманение окончат. обманутие однократн. обман м. обманка ж. действ. по глаг. | Обман, всякое ложное, облыжное действие или дело; ложь, выдаваемая за истину; хитрость, лукавство, двуличность; отвод, подлог, личина. Ловец обманом берет. От обману не побережешься (не уйдешь). Товар налицо, без обману. Обманом города берут. | Обманка, горное: бленда, ископаемое, которое обманывает сходством своим с другим. Роговая или цинковая обманка, весьма похожа на цинковую руду, состоить на половину из кремнезема, затем - из глины, извести, талька и частички железа. Обманный, обманывающий; мнимый, кажущийся, видимый; к обману относящ. Обманчивый, склонный к обману и легко обманывающий; не стоящий веры, не надежный. С обманчивым человеком не водись. Надежда обманчива. Погода обманчива. Завтра обманчиво, а вчера верно. Обманчивость зрения часто вводит нас в ошибку. Промышлять обманством, обманом, мошенничеством. Обманыватель, -ница, обманщик, -щица, обманник, -ница, обманила, обманиха об. кто обманывает, лжет, обещает не исполняя, морочит, проводит, мошенничает, воровски промышляет; враль, врун, лгун; огудала, оплетала, надуватель, обироха. Обманщиково слово протухлое. Обманщичьи ухватки знать.


В. Даль ОБМАРИЛО-ОБОНЯТЬ

ОБМАРИЛО-ОБОНЯТЬ

ОБМАРИЛО на дворе, стало нестерпимо жарко, знойно, и нижний слой воздуха сгустился испарениями.

ОБМАРЫВАТЬ, обмарать кого, что, марать кругом, с разных сторон, во многих местах; грязнить, пачкать, обмазать нечистью, загадить, запаскудить, южн. зап. -ся, марать себя; | быть обмарываему; | от мараться, испражняться под себя. Обмарывание длит. обмарание окончат. обмарка ж. об. действие по знач. глаг. Обмарыватель стен надписями. Обмаратель многих стоп бумаги, плохой сочинитель. Обмарщик, -щица полов. Обмарчивый кумач, маркий. Обмарок м. вообще замаранная вещь. Обмарыш, обмаруша, -шка, замарашка, чумичка, грязнушка; том. омарях, омаряшка, то же.

ОБМАСЛИВАТЬ, обмаслить что, обмазать маслом, наволожить, на(вы)маслить; | обсалить, засалить, измарать чем жирным. В праздничек, и мы ходим обмаслив голову. А мы, с обмасленными рукавами. -ся, страдат. и возвр. по смыслу речи. Обмасливание ср. длит. обмасление окончат. действие по глаг.

ОБМАСТАЧИТЬ или обмастерить кого, обмануть и обобрать.

ОБМАТЫВАТЬ, обмотать что, кончить что моткой, смотать известное количество, намотать; | мотать вкруг чего, обвивать, опутывать ниткой, веревкой, тканью; заматывать вещь, завертывать в несколько оборотов. Много ли шелку обмотано у вас? Обмотай больной палец ветошкой. Мула обмотал голову ширинкою. Этого вкруг пальца не обмотаешь, вдруг не сделаешь. -ся, быть обматываему; | обматывать себя. Он обмотался на свете, бывалый, понатерся. Обматывание ср. длит. обмотание окончат. обмот м. обмотка ж. об. действ. по глаг. | Обмот, -тка, что намотано, перемот, обвязка в несколько оборотов. На дышле обмот есть, оно с обмотом, знать надсажено. Обмотный ремень, бичевка. Гусеничка обмотчива, -тиста, бойко обматывается. Обматыватель, обмотатель, -ница, обмотчик, -чица, кто обматывает что.

ОБМАХИВАТЬ, обмахать, обмахнуть что, опахивать, обвевать, махая, обдувать; махать вкруг кого или чего, смахивать долой. Богатого индийца прислуга обмахивает веерами. Обмахни пыль со стен. Обмахивай мух. Обмахивай блюдо от мух, обмахни его, да накрой. | Перебывать скоро во многих местах, или | обойти, объехать кругом. Доктора обмахивают весь город в одно утро. Я ныне успел обмахать всех именинниц. Тут езды нет, обмахнем кругом. -ся, быть обмахиваему; | обмахивать себя. | Обмахиваться, обмахнуться, промахнуться, махнуть мимо, не попасть, по чем хотел ударить с размаху. | Рука обмахалась, привыкла махать, не устает. Обмахивание ср. длит. обмахание окончат. обмах м. обмашка ж. об. действ. по глаг. | Обмах и обмашка, также действ. по глаг. обмахиваться: промах, промашка, ошибка, а | обмах, охвать, объем, что охватишь руками, что можно обнять. Обмашной перяник. Обмашистый веер, широкий. Обмашливая барыня, любить обмахиваться. Обмашник м. ветошка, веничек, перяник, конский хвост для обмаху. Обмахальник м. ряз. ветошка, тряпица, отымалка. | Лоскут холста, раздаваемый на похоронах; его затыкают за пояс, или повязывают по голове. Обмахиватель, обмахатель, -ница, обмахальщик, -щица, кто обмахивает.

ОБМАЦАТЬ что, южн. зап. пощупать, ощупать рукой.

ОБМАЧИВАТЬ, обмочить что, мочить кругом, или во многих местах; погрузить в воду, окунуть; по(об)ливать. В знач. окунуть, глаг. мочить и макать сходятся. Ты обмакнул рукав, и обмочил его. Обмочить бочку, замочить, дать замокнуть, чтобы не текла. -ся, быть обмочену; | обмочить себя, одежду на себе; | от глаг. мочиться, упустить мочу на себя. Конопель обмачивается под гнетом. Не обмочась рыбки не поймаешь. Обмачивание ср. длит. обмочение окончат. обмок м. обмочка ж. об. действие по глаг. Обмочный товар, моклый, подмокший, порченый, подтеклый. Бусенец обмочливый дождя.

ОБМАЧТОВЫВАТЬ, обмачовать судно, поставить в него мачты и укрепить их. Судно спущено и отделано, но еще не обмачтовано, и скоро обмачтуется. Обмачтовывание ср. длит. обмачтование окончат. обматовка ж. об. действ. по глаг.

ОБМАШНИК, обмашной и пр. см. обмахивать.

ОБМАЩИВАТЬ или обмащать, обмастить кого, намащать, мазать мазями, мастью, маслами и пр. -ся, страдат. и возвр. по смыслу. Обмащивание м. обмащение окончат. действ. по глаг. ОБМАЩИВАТЬ, обмостить что, покрыть мостовой, замостить. Наши улицы тем только и обмощены, что со дворов выкидывают. -ся, быть обмощену; | обмостить свое, или вкруг себя. Обмащивание ср. длит. обмощение окончат. обмост м. обмостка ж. об. действ. по глаг.

ОБМАЯЧИВАТЬ, обмаячить кого, обмануть на чем, провести в продаже или покупке, обарышничать. Обмаяк м. кур. обманщик, плут, от сл. маяк, кочевой (маячить) барышник, закупщик.

ОБМЕЖЕВЫВАТЬ, обмежевать землю, дачу, именье, обойти межею, означить кругом межу, грань, границы, пределы; отделить чертою и признаками кругом, от участков соседних. Наши два именья обмежеваны в общей меже, но еще не размежеваны. | Меня обмежевали, двусмыменно: отделили, и обделили. -ся, быть обмежевану; | обмежевать свое, себя. Обмежевыванье длит. обмежеванье окончат. обмежевка ж об. действ. по глаг. Обмежеватель, обмежевщик, кто обмежевывает, межует. Обмежек м. полоса вдоль межи, обмежу, обмежь лежащая; | обмежек или обмежник, межник, облог, обложек, задернелая полоса меж двух пашень. Обмежный сосед, межа обмежу. Обмежуй м. бранное плут, мошенник, обидчик. Это такой обмежуй, что сохрани Бог! Обмеженить безличн. арх. настать средине лета, когда воды вступают в межень. Обмеженило, и воды не стало. | Обмеженил меня нынешний год, подсек, разорил, посадил, лишил достатку.

ОБМЕКАТЬ, обмекнуть что, арх. смекать, соображать, обдумать и обсудить; | кого, обсчитать, обмануть или ошибкою обделить в рассчёте. Никак, брат, ты меня обмекнул, что-то не выходит. -ся, обчесться, обсчитаться; | ошибиться в расчете, в чаянии, надежде, предположении. | Парень обмекался, побывал, обтерся, набойчился, не олух. Обмек м. ошибка в счете, или в расчетах своих на будущее; | обман. Кулак, и обмеком и обмером берет.

ОБМЕЛЕТЬ, обмелить что, очертить или натереть мелом, намелить, замелить. Обмели подошвы, скользко, -ся, страдат. и возвр. по смыслу. Обмеленье ср. длит. обмел м. обмелка ж действ. по глаг. Обмелок м. остаток исписанного мела. В клубах и обмелки дают доход.

ОБМЕЛЯТЬ, обмелить реку, делать мелкою, наносом дна, или спуском воды. Засухи временно обмеляют реки, а вырубка лесов - навсегда. -ся, быть обмеляему, или | становиться мелким, обмелеть. Перекаты на Волге до того обмелели, что иногда караваны не доходят до пристаней, Малорос. Обмелиться, ошибиться. Обмеленье речных устий явленье почти повсеместное. Обмелелый, обмелевший. Обмелковато нареч. слишком мелко, сев. вомелко: о мелкой воде, мелкой крошке и пр. Обмельчать, обмельчить землю вкруг вишни, яблони, измельчить, обрыхлить. -ся, страдат. и возвр. по смыслу речи. | Обмельчать, обмельчиться, измельчать, стать мелким, малым, меньшего роста. Порода яблок, скота обмельчала. Обмельчанье ср. сост. по глаг.

ОБМЕНИВАТЬ, обменять или обменить что на что, обменовать пск. менять, про(вы, пере)менять, сменить одну вещь на другую, взяв одно, отдать за это другое. Я обменял мебель свою на новую, с придачей. Сапоги тесны, надо обменить: здесь обменять выражает мену торговую, а обменить, замену одного другим; обменить так же иногда подменить, сделать подлог. Обменить бумажку на мелочь, про(раз)менить. Он ребенком был хорошенький, да его обменили. -ся, быть обмениваему; | меняться друг с другом взаимно. Мы ошибкой обменялись с ним шинелями. Обмениванье ср. длит. обмененье окончат. обмен м. обмена ж. действ. по глаг., мена, размен; | обмен иногда подмен. | Обмен сев. обменена об. арх. обмененный сущ. м. арх. обменок вологодск. обменыш, ребенок обмененный при рождении, более бранн. подкидыш, безродный, безотний, незаконно, небрачно рожяенный; | глупый, шаловливый; уродливый. Обменёные-те, обмёныши робить (работать) не дают/ дети; так мать не обинуясь честить свонх же детей. Есть преданье, поверье, что лешачиха, подкидывая своего обменыша, уносит младенца, до крещенья его; такой лешачонок бывает туп и свиреп, и до 15-ти лет уходит в лес, пропадая безвести. Обменный, обмененный или в обмен назначенный; к обмену относящ. Обменчивый, охочий меняться. Он, на лошадей, обменчив. Обменщик, -щица, кто обменя(и)л что-либо; | меновщик, меняла, промышляющий меною. Обменитель, обменивший чужую вещь на свою, умышленно или ошибкою.

ОБМЕРЕТЬ, см. обмирать.

ОБМЕРЗАТЬ, обмёрзнуть, замерзать и намерзать вкруг чего. Пруд обмерзает, обмерз, показались закраины. Бочка обмерзла, ее обложило льдом, снутри или снаружи. Веревка обмерзла, нельзя вязать. Обмерзанье ср. состоянье по глаг. Обмёрзлый, обмерзший.

ОБМЕРИВАТЬ или обмерять, обмерить или обмерять что, измерить, смерять, снять мерку или определить протяженье на мерку. Обмерять здание, измерять по всем направленьям, чтобы можно было составить ему чертеж. Обмерять реку, промерять, сделать промер глубины. Не веришь, так сам обмеришь. | Кого, обмануть в мере, подсунуть меру неверную, либо меряя так, чтобы отпустить менее должного. Лавочник обмерил меня в сукне на четверть, утянул, унес на аршине. Кулак так ловко обмеряет, что, оборотив меру, на донце овса насыплет, да заполно высыплет в закром. -ся, быть обмеряему, примеряему. Земля наша теперь обмеривается землемером. | Быть обмеряему, обсчитываему, обманываему мерою. | Обмерить себя или другого, без умыслу, самому ошибиться в мере. Либо я обчелся, либо обмерялся, счет не выходит. Небось он не обмерится, а и обмеряется, так не на себя. Обмериванье ср. длит. обмерянье, обмеренье окончат. действ. по глаг. Обмер м. обмерка ж об. то же, и | действие по глаг. на ся. | Обмер предмета, мера его по всем трем направленьям, длины, ширины, вышины, и по частностям; обмер площади, мера очертанья ее, и самое очертанье всякого сомкнутого обвода. Обмерок м. всякая вещь, в коей нет должной меры. Обмерыш, человек ниже известной меры, и пр. по малому росту негодный в солдаты. Обмерки мн. лишки, остатки от неверной меры. Кулак из обмерочков дом построил. Обмериватель, обмерятель, кто меряеть, измеряет. Обмерщик, обмерщица, кто обмеряет что или кого; обмеряла, то же, в последн. знач. кто обманывает мерою. Обмерный, к обмеру, в разн. знач. относящ. Обмерочный, относящ. к обмерке, к обмерку. Обмерковый, относящ. к обмерку, к обмеркам. Обмерчивый, склонный к обману, к обмеру. Обмеристый, большого обмера, размера, объемистый. Обмерковато насыпаешь, неполно, а обмеряешь. Обмерник, снаряд для обмера чего-либо.

ОБМЕРКАТЬ, обмеркнуть ряз. тул. тамб. померкать, сильно темнеть, говор. напр. о потемках между солнечным и лунным светом. Ноне под утро резко обмеркает. | В затменье земля обмеркла, покрылась вокруг мраком. Обмеркать на пути, быть застигаему ночью. Чаял поспеть от ночи, ан обмерю еще под Авдюшкиной. Обмерканье ср. длит. обмерк м. об. сост. по глаг. Обмерком приехал, в поздние сумерки, когда уже стемнело. Обмерки м. мн. пора меж сумерок и потемок. Обмерклый, обмеркший, померкший. Обмерцать что, мерцая обойти, окинуть тусклым светом. | Омерцать, церк. омеркать, темнеть или помрачаться. Омерче солнце и воздух от дыма. Звездочка обмерцалась, давно, искони мерцает; обжилась, остоялась мерцая.

ОБМЕРЩВЛЯТЬ, обмертвить и пр. см. обмирать.

ОБМЕСИВАТЬ, обмешивать, обмесить квашню, вымесить вокруг, по краям. | Обмешивать, обмешать что, размешать кругом, вокруг, по краям.

ОБМЕТАТЬ, обмести, обмётывать пыль, сметать, мести долой с чего; обойти кругом сметая. Обмети статуйки осторожнее, махалочкой. -ся, быть обметаему. Обметанье ср. длит. Обметенье окончат. обмет м. обметка ж об. действ. по глаг. | Обмет, обметки ж мн. обметица ж что собрано обметом; обметная, сорная мука на мельннцах. Обметатель, обметальщик, -щица, обметчик, -чица, кто обметает, метет. Обметный веничек. Обметица ж обметки, зерно, сметенное на остожьи.

ОБМЕТЫВАТЬ, обметать, обметнуть что чем, окидывать, обрасывать, обсыпать, облеплять. Обметать столб землею. Обметать угольную кучу. Обметать стены глиной. Меня отметало грязью, снегом. | Окидывать, обносить, сбрасывать, обставлять, окружать. Обметать, обметнуть остров тенетами. Обметать одонья окопом, окопать. | Обшивать, через край. Обмечи наскоро, чтобы кромка не сыпалась. Обметать петли у одежды. обшить через край внакидку. | Безразлично: окинуло или осыпало, вышла сыпь на теле. Губы обметало, чай, от лихорадки. -ся, быть обметываему, в разн. знач. | Прокидываться, промахнуться кидаясь на что, на кого. Собаки обметнулись, а заяц в кусты! Кинул камешек в собаку, да обметнувшись, в окно. Метала банк, да видно обметались, недостало карты, и вышла ссора. Обметыванье ср. длит. обметанье окончат. обмет м. обметка ж действие по глаг. | Обмет, чем что обметано. С обметом по губам в люди не ходят. Соболиный обмет, сеть, в роде тенеть; обметы заячьи или волчьи, тенета. Обмет вохровый, на железняке, наружная обсыпка, выветрушка, оцвет. О(б)мет вкруг дома, хлева, ухитка, привал к сенам. | Куча, ворох, стог сена или соломы, омет; омет, вообще долгая кладь или скирд, одонье круглое. Что гнилая солома в омете. Омет одежды, подол, полы, края, опах. | Обметка, всякий шов через край. | Обмет, пск. заплав, ниж. нута, застава, для удержанья водяного гона, дров и пр. Обметный, обметной, обметанный, к обмету относящ. Обметные сети. Заяц обметливей лисы, эта хитра. Эти тенета обметчивы, обметисты, много кругу захватят. Грязь обметчива. Обметище, остожье, место, где стоял омет и остатки из-под него. По ометищам растут самые крупные сорные травы, бурьян. Обметыватель, обметатель, -ница, обметчик, -чица, кто обметывает, обметал что, в разных знач. Обметыш шуточн. кого обметало, лицо, губы. Обметок, участок, обнесенный сетьми. О(б)метина ж ветреница, переметина, ожимина, прижимная жердь, хворостина на омете. Ометник м. собр. жерди, хворост на ометины.

ОБМЕЧАТЬ, обметить что; раз(по)метить кругом,. во многих местах, где нужно. Все ли носки обметила? У меня кирпич обмочен и сочтен. При переноске избы, венцы обмечают, локчать. -ся, быть обмечаему; | ошибаться накладывая метку. Обметился я, и не то слово выставил. Обмечанье длит. обмеченье окончат. обметь м. обметка ж об. действ. по глаг. Обметчик, кто считает, поверяет что, и метить.

ОБМЕШУЛИТЬ, обмишулить (обмишурить) кого, обмануть, надуть, обсчитать. Обмешелиться, обмишулиться (обмишуриться), ошибиться, дать маху, обмануться, особ. коли речь идет о убытке (обмишениться?). Купил суконца, да некак обмешелился - и где глаза были? Обмешулка ж ниж. ошибка, промах. Я это в обмишулках сделал, ошибкой. Видно, брат, мы с тобой в обмишулках, в дураках, обмануты. Обмишениться, не попасть в цель, в мишень, выстрелить мимо мишени, дать промаха. | Ошибиться, дать в чем маха, обмишулиться.

ОБМЕЩАТЬ, обместить что, поместить, уставить несколько предметов рядом, по данному обводу, обмеру. Всей мебели вкруг стен не обместишь, она не обмещается, не обместится, не уставится по стенам. Обмещенье ср. об. действ. по глаг. Обместориться смол. поубраться, управиться, разместиться в доме, особ. на новоселье.

ОБМИГИВАТЬ, обмигать всех, многих, мигнуть каждому, вкруговую. Обмигиваться или обмигнуться, мигнуть ошибкою невпопад, не туда, не тому, кому хотел.

ОБМИЗЕРИТЬ кого, обремизить в игре мизер; -ся, обремизиться в мизере.

ОБМИКУЛИВАТЬ, обмикулить кого, поморск. обмишулить, надуть, обмануть; -ся, обмануться, ошибиться.

ОБМИЛОВАТЬ кого, обласкать, обнимать, облобызать, расцеловать. | Облюбовать. -ся, облобызаться; | слюбиться. Ну, обмиловались, так Бог благословит!

ОБМИНАТЬ, обмять что, мять вокруг, или всюду, все. Снег вокруг яблонь обминают, отаптывают от подснежной мыши. Всю постель обмяли, хоть перестилай. Конопель обминают в мялке. Там тебе обомнут бока. Поехали обмять, промять лошадей, застоялись. -ся, быть обминаему; | оседать, опадать, слеживаться. | Мяться, заминаться, колебаться, быть нерешительным, недоумевать. На черепицу, глина обминается получше, чем на кирпич. Трава обмялась. Мебель обомнется, обсидится, не станет пыжиться. Насыпная земля обомнется, сляжется. Ты что обминаешься, говори прямо! Обомнется-все на свете обойдется. Обминанье ср. длит. обмятие окончат. обмин м. обминка ж об. действ. по глаг. В листовом железе много обмину, обмято, много измятых углов, краев. Обминок м. обмятая вещь, или измятый остаток чего. Обминки мн. отрепки, омялье ср. кострика, остатки от обмятого в мялице льну, конопли; | вообще измятое, помятое. Не ягода, а одно омялье. Обминный, к обмину относящ. Обминистый, обминчивый, легко обминающий или обминаемый. Обминальный вал, обминный, для обминки чего служащий. Обминатель, -ница, обминщик м. -щица ж обминала об. кто что-либо мнет, обминает. Омялье ср. вообще обмятые, избитые остатки чего либо; вотря, мелкая солома, мелкий корм; объедья сена и соломы под ногами скота; | костеря, кострика, ино еще с частью волокна; заголовки, хлопки для конопатки, особенно кострика льняная; омяленье, то же. Ино произн. омелье. Мялье с омельем смешалось, одна вотря осталась.

ОБМИНОВАТЬ южн. зап. обминать, обминуть кого, миновать, обойти, объехать, перегнать, пройти мимо идущего, едушего, и идти или ехать дальше, вперед; | обойти или объехать кругом, вокруг, околицей, минуя что. Обмянованье ср. длит. обминовенье церк. окончат. обминутие однократн. обмин м. обминка ж. об. действ. по знач. глаг. Поедем обминком, околицей. Всякая беда обминчива, либо минует, обойдя мимо, либо минется. Обминный путь, окольный.

ОБМИРАТЬ, обмереть, обмирывать, замирать, умирать по виду, на время, оживая снова; впадать в обморок, в бессознательность, в бесчувственность; терять временно сознанье, чувства; обомлеть. Обмереть от страху, от изумленья, остолбенеть. Деревья лиственые и иные животные, особенно гады, на зиму обмирают. Я сроду не обмирывал, обморок не ошибал меня. Она обмерла, трои сутки лежала, чуть было не схоронила ее. Обмер бы, на это время, и не глядел бы на то, что делается. Кто обмирает, заживо на небесах бывает. | Обмереть кругом, похоронить всех близких и остаться в одиночестве. Обмиранье ср. длит. обмир, обмор м. обмирка ж. состоянье по глаг. Обмор (немецк. scheintod), продолжительное состоянье обмершего, во всем похожее на смерть; обморок, припадок не столь долгий, проходящий, в коем человек лежит без движенья, без сознанья, без чувства, и по-видимому без дыханья и биения сердца. Сели играть (в карты) до первого обмороку. женские обмороки припадчивы. Морок, мгла, сухой туман, дым и гарь от лесных палов в знойную пору. | Яросл. морока, обман чувств, мара, ошаленье и видения. | Яросл. кто морочит, морока, знахарь, чернокнижник; | пострел, проказннк, шалун, повеса, чудодей. Экой обморок парень, никому от него покою нет! Обмируша об. кто обмирал, или был в обмороке; -шка, то же; | легкий обморок, или притворный. Обморущий человек вор. обмиравший, бывший в обморе, мнимоумерший. Обморыш м. обмерший, лежащий в спячке, в обмороке, без чувств. Личинка обморыш. Обмирный (обморный), к обмору, обморочный, к обмороку относящийся. Обмирчивый, к обморокам склонный. Она кстати обмирчива, все обмирушками берет. Обморочливый, склонный к обморокам; -вость ж склонность, расположенье это. Обморочивать, обморочить кого, морочить, насылать мороку, обманывать, обольщать чувства подлогом, хитростью или кудью; | лгать, врать, обманывать. Ему не верь: и продаст, и обморочит. -ся, страдат. и возвр. по смыслу речи. Обморочиванье длит. обмороченье окончат. обморок м. обморока и обморочка ж. об. действие по знач. глаг. | Последние три выражения так же человек, который морочит, обморочитель м. -ница ж. Обмерщвлять, обмертвить кого, навести обморок, поразить цепененьем, временною смертью или видом ее. Земля обмертвила всю природу, она о(б)мертвела, обмерла. Рука омертвела, замерла, затекла, окоченела; | у(от)мерла антоновым огнем. О(б)мертвелый, помертвевший. Он обмертво упал, замертво, без чувств. Омертвелость параличной ноги. Постепенное омертвенье замерзающего усыпляет его.

ОБМИРВОЛИТЬСЯ, привыкнуть к мирволью со стороны властей, к распущенности и своеволью. Народ обмирволился, никого знать не хочет.

ОБМИРЩАТЬСЯ, обмирщиться, раскольн. сообщаться с мирянами, с православными, уклоняться от своего согласа, нестрого держаться своих обычаев, знаясь с суетными.

ОБМИШЕНИТЬСЯ и пр. см. обмешулить.

ОБМОГАТЬСЯ или обмочься, перемогаться, перебиваться, переколачиваться, жить в нужде, в недостатке, кой-как, и переносить это; | вылеживаться, выхаживаться, оправляться, оклематься после болезни. Он все еще обмогается, не обмогся, после пожара, после горячки. Обмоганье ср. длит. обмояженье окончат. обмог м. обмога ж. об. действ. или сост. по глаг.

ОБМОИ ж. мн. смол. (родт. обмоев) сошные оглобли, обжи.

ОБМОКАТЬ, обмокнуть, замокнуть сверху или снаружи, быть залиту, облиту, за(об)мочену, набрать в себя снаружи влаги. Мука в кулях, хоть и полежит в воде, только обмокнет, а вся не промокнет. Обмоканье ср. длит. обмок м. обмока, обмочка ж. об. сост. по глаг. (обмоканье не путать с обмакание, см. обмокать); обмочка так же действ. по глаг. обмочить (см. то же). Обмоклый, обмокший. Обмокреть, помокреть снаружи, кругом, овлажиться, не промокая. Дерево теперь все обмокрело и ослизло, лезть по нем неловко. Обмокрелый, обмокревший.

ОБМОЛАЧИВАТЬ, обмолотить хлеб, вымолотить то количество, о коем идет речь. Обмолоти наскоро сноп. В уповод боле копны не обмолотишь. Мы обмолачиваем хлеб к Рождеству, весь, кончаем молотьбу. | Молотить старательно, чисто. Вы не обмолачиваете, недомолачиваете, много зерна покидаете. -ся, быть обмолачиваему. | Управиться молотьбою, кончить ее. Как мужички отмолотятся, овес подешевеет. | Цепь, типок обмолотился, обдержался или обился, избился. Обмолачиванье длит. обмолоченье окончат. о(б)молот м. обмолотка ж об. действие по знач. глаг. Обмолотный, к обмолоту, окончанью молотьбы относящ. Американская молотилка обмолотистее английской. Сухой хлеб обмолотчивее сырого. Обмолотчик, -чица, молотильщик. Наши молодчики за столом обмолотчики, хорошо едят. Обмолотины, обмолотки ж мн. обивки, остатки от молотьбы, сметки. Омолотень м. обмолоченный, остарнованный цельный сноп; | пск. пустомеля.

ОБМОЛВЛИВАТЬСЯ или обмолвляться, обмолвиться, оговариваться, ошибаться в речи, сказать не то, что хотел. Не провинился тем, что обмолвился. Обмолвить кого, оговорить, очернить, оклеветать. Обмолв м. обмолвка ж ошибка в речи, в словах. Обмолвка да описка не в строку. Обмолвка не обида. Обмолвка не запечатана. На обмолвку поправка. Он под старость обмолвчив стал, словно завирается.

ОБМОЛОТИТЬ, см. обмолачивать.

ОБМОЛОТЬ, см. обмалывать.

ОБМОЛОЧНИТЬ кого, сев. вост. оскоромить; обмолочнился парень, позабыл, что вчера заговелся, оскоромился. Местами произн. омолосниться.

ОБМОРАЖИВАТЬ, обморозить что, дать обмерзнуть (см. это сл.) чему. Обмораживают каток, поливая его чаще водою; обморозить катушку, лубок, для катанья с горки. Рыбу обмораживают впрок. -ся, быть обморожену; | ознобиться, поморозить нос, уши, пальцы и пр. Обмораживанье ср. длит. обмороженье окончат. обморозка ж об. действие по глаг. Обморозь ж. изморозь; иней; опока, кухта, куржевина, или | мокрый снег с морозцем.

ОБМОРОК, обморочить и пр. см. обмирать.

ОБМОРОСИТЬ что, безличн. забусить дождем, ситничком, Ночь ехали, всего обморосило.

ОБМОСЛАТЬСЯ вост. обиться, отолкаться, околотиться в людях, понатореть.

ОБМОСТИТЬ, см. обмащивать.

ОБМОТАТЬ, см. обматывать.

ОБМОТОРИТЬ кого, южн. опроворить, оплести, обмануть.

ОБМОЧИТЬ, см. обмакать.

ОБМОЧЬСЯ, см. обмогаться.

ОБМУЖИЧИТЬ кого, сделать грубым, мужиковатым. Деревня совсем обмужичила его. -ся, или обмужичеть, стать, сделаться мужиком, огрубеть в понятиях, речах, приемах. Обмужать, возмужать, войти в мужественный возраст.

ОБМУЛИТЬ кого, ряз.-касим. (от мулить, мозолить? или малорос. обмелиться, ошибиться?) обворожить, околдовать. -ся, смол. ошибиться, обмануться. О(б)мулындать кого, южн. обмоторить, оплести, надуть. ОБМУЛИТЬ руки, ноги. южн. обмозолить, набить, натереть мозоли.

ОБМУНДИРОВЫВАТЬ, обмундаровать кого, военное: обшить, одеть в мундир, наделить мундиром и прочими принадлежностями военной одежды, кроме оружия. -ся, страдат. и возвр. по смыслу речи. Обмундированье ср. окончат. действие по глаг. Обмундировка ж. об. то же, и | одежда военная, все вещи к ней идущие, кроме оружия. -ровщик м. кто одевает войска; -вочный, к сему делу относящ.

ОБМУРОВАТЬ что, обнести каменною стеною; -ся, страдат. и возвр. по смыслу речи.

ОБМУСОРИТЬ двор, замусорить, обсыпать мусором;-ся, замараться мусором.

ОБМУЧАТЬ, о(б)мутить кого, овладеть кем нравственно, обойти кого, очаровать, обморочить. Обмутил его, да что хочет, то с ним и делает.

ОБМУЧНЯТЬ, обмучнить кого, запылить, замарать, обсыпать мукою. -ся, замараться в муке, замучниться.

ОБМЫВАТЬ, обмыть что, вымывать, смывать, мыть вещь кругом или сверху. Не обмыв, говядины не варят. Ныне обмою столы, лавки, окна. Обмывать зубы, улыбаться, смеяться. Волна обмывает камень, обливает. Обмыть копыта новокупке, выпить литки, могарычи. -ся, страдат. или возвр. по смыслу речи. Молодой месяц обмывается, дождем. Обмыванье ср. длит. обмытие окончат. обмыв м. обмывка ж. об. действие по глаг. | Обмыв, орл. обмыва, обмывина ж. калужск. водом(р)оина, росточь, овражек. Обмывок м. голыш, галька, кругляш; | обмылок. Обмывки м. мн. голыши, гальки; | ж. мн. нечистая вода, после мытья чего-либо; помои; обмылки. Обмой м. заплески волны под крутым берегом. Обмоем не езди, там больно вязко теперь. Обмывной, к обмывке чего относящ. Обмывочная, обмывковая вода хороша для поливки гряд с осени. Обмывчивый дождичек. Обмыватель м. -ница ж. обмывщик, -щица, кто обмывает что. Омывальница церк. умывальник, -ница. Омывать, омыть, обмывать. | О море, озере, реке: оплескивать, обливать, обтекать, прилегать к берегу или к материку. -ся, быть омываему. Сибирь омывается Северным и Восточным океанами. Омыванье, обмытие, омыв, омывка, действ. по глаг. Омовение ср. церк. омытие, обмыванье. по церковным обрядам. Память омовения ног Спасителем ученикам своим. Ежедневные омовения мусульман. Омывной берег.

ОБМЫКАТЬ, обомкнуть и омыкать, омкнуть что чем, огораживать, обносить оплотом, окружать, заставлять кругом. -ся, страдат. и возвр. по смыслу. Встарь, войско отмыкалось рогатками. Облава омкнула зверя, обступила кругом. Обмыканье ср. длит. обомкнутие ср. однократн. обмык м. обмычка ж.об. действ. по глаг. Для обмычки этого острова тенетами, и сотни крыл не станет.

ОБМЫКИВАТЬ, обмыкать весь свет, побывать всюду, помыкаться по свету. | Обмыкать лень, пеньку, изготовить мычку, мочку, кудель для пряжи, очистить от кострыки. | Обмыкать одежу, обносить, оборвать, затаскать. Он обмыкался на свете, обтерся, наторел. Вся одежа обмыкалась на мне, я обносился. Обмыканье окончат. обмык м. обмычка ж. об. действ. по знач. глаг.

ОБМЫЛИВАТЬ, обмылить что, намылить, натереть, покрыть мылом. | Химич. обращать в мыло. -ся, страдат. и возвр. по смыслу речи. | Химич. обращаться в мыло, образовать мыло. Сало обмыливается со щелочами. Обмыливанье ср. длит. обмыленье окончат. обмыл м. обмылка ж. об. действ. по глаг. Иные жирные вещества, для обмылки их, требуют особых приемов, а другие обмыльчивы, легко обмыливаются. Обмылок м. остаток мыла, частью измыленного; обмылки, грязная мыльная вола, из-под белья.

ОБМЫЛЯТЬСЯ вят. поморск. смеяться, ухмыляться оскаля зубы.

ОБМЫТАРИТЬ свет, обмыкать, пошататься по свету, изведать, испытать беды, пройти земные мытарства. -ся, обмыкаться, обтереться на свете, привыкнуть ко всему.

ОБМЫУМОК? м. новг. забитый, загнанный и притупивший человек.

ОБМЫЧАТЬ всех, многих, помычать на них.

ОБМЫШКОВАТЬ говор. о лисе, которая мышкует, обегать известное пространство. Идти с кем обмышку нареч. об руку, под руку, под ручку. Лошадь обмышатела, стала мышастой масти, выцвела, перешерстилась.

ОБМЫШЛЯТЬ, обмыслить дело, размыслить, обдумать, обсудить и сообразить.

ОБМЯГЧАТЬ, обмягчить что, размягчить, смягчить, умягчить кругом. -ся, быть обмягчаему, и | делаться мягким, смягчаться. Обмягченье ср. об. действ. по глаг. Обмякать, обмякнуть, размякнуть вокруг; иногда просто размякнуть. Битый (нежженый) кирпич на дожде обмякает. Кожа обмякла и ослизла. Погода обмякла, мороз отпустил. Обмяклый пирог. Обмяклость признак порчи.

ОБМЯТЬ, омялье и пр. см. обминать.

ОБМЁНЫШ, см. обменивать.

ОБНАБОИВАТЬ, обнабоить лодку, вост. набить или насадить набои, насады, дощатые борты на комягу; обнасадить долбушку.

ОБНАВОИТЬ что, положить навой, обвить чем, обмотать.

ОБНАГЛЕТЬ, понаглеть вовсе, сделаться бесстыжим.

ОБНАДЕЖИВАТЬ, обнадежить или обнадеимать, обнадеи(я)ть кого, чем, в чем; дать надежду, заставить надеяться, обещать или заставить верить во что будущее, уверять успокоительно. Судья обнадеживает его скорым концом дала, обнадеживает также, что оно решится в его пользу. Не обнадеживай (не сули) в год, а давай в рот. Весна обнадежила было нас, да лето обмануло. Тобой-то я обнадежен, да ты мне ничем не обнадежен, не заручен, обещанье твое ничем не обеспечено. Обнадежил, да а ножки съежил, помер. -ся, быть обнадежену; | полагаться на что, верить слову, доверять. Человек обнадеживается верою. Ладно, что я не обнадежился им, не обнадеялся словами его, ведь вот обманул бы! Обнадеживанье, обнадеиванье длит. обнадеженье, обнадеянье окончат. обнадеж(к)а, обнадея, обнадейка ж. действ. по глаг. Эта обнадёжка дураку надёжна, не верь. Обнадежный, к обнадежке относящ., обнадеживающий. Обнадежливый, обнадейч(л)ивый, охотно обнадеживающий, уверяющий; | подающий надежду на что; | легковерный, доверчивый, кого легко обнадежить, успокоить. Он обнадежчив, как кулак. Обнадейчива весна, да обманчива. Не будь обнадежлив, а будь осторожен. Обнадежливые вести, добрые, сулящие желаемое. Обнадежи(деи)ватель, -ница, обнадежи(деи)тель, обнадещик, -щица, кто других обнадеживает в чем-либо.

ОБНАДЕИВАТЬ, см. обнадеживать.

ОБНАДОБИТЬ вещь, сделать ее нужною, годною, полезною; исправить, изладить. Что обнадобишь, то и пойдет в дело. Зима полоз обнадобить. Вот, ко времена, и эта вещь обнадобилась, пригодилась.

ОБНАЖАТЬ, обнажить что, оголять, казать нагим, голым, непокрытым, неодетым, без оболочки, как что есть по себе. | *Открывать, обнаруживать, оглашать, делать тайное явным. Обнажить голову, руку, ногу, снять шапку, рукавицы, обувь. Обнажающий оружие на ближнего своего, грешен. Лес обнажен, листва опала. Поля обнажены, жатва снята, либо снег сошел. жители обнажены, обнищали. Я обнажу замыслы ваши. Обнажу тебе сердце и душу свою. -ся, страдат. возвр. и взаимн. по смыслу речи. Ложась спать, азиятцы не обнажаются, не раздеваются по-нашему. Ты потен, оденься одеялом и не обнажайся. Поля, лес обнажились. Не обнажится меч в моих руках. Вся подноготная обнажилась. В тяжбе обнажаются (т. е. разоряются) взаимно. Обнажился я милости, помощи, любви твоей, лишился. Обнаженье ср. об. действие по знач. глаг. Обнажатель, обнажитель, -ница, кто обнажает что, кого. Ходить обнаго, обнажью нареч. голым, нагишом, телешом, раздевкой; | обеднеть, обнищать до крайности. Впоколоть жутко, впроголодь смутко, обнаго дрожливо. Обнагощать, обнаготить кого, обнажать; | обирать, ограбить, обобрать все имущество. Вор стены обнаготит, огоньи те испрашит. Вор обнаготит (обшарит), хоть стены покинет; огонь и те приберет. -ся, обнажаться; | лишаться всего. Земля наша обнаготалась, лес повырубили. Обнажа(и)тель, орнаготитель, -ница, кто обнажает.

ОБНАЗМИТЬ землею, уназмить, унавозить, удобрить назьмом.

ОБНАЙТОВЛИВАТЬ, обнайтовить что, морск. положить на что найтов, перемот; скрепить, обвязать обмотом, перемотом. -ся, быть перевязану, перемотану. Обнайтов м. -ка ж. действ. по знач. глаг.

ОБНАК м. ряз. обнаковенье ср. обык или обычай. Всякая земля своим обнаком крепка. Обнаковатый человек, своеобычный, упрямый, со своими причудами.

ОБНАЛЕГАТЬ, обналечь или -ся на что, облегаться, налегать, облокачиваться, ложиться, прислоняться всем весом своим. Не обналегайте(сь) на перила, как бы не подались.

ОБНАЛУЧИТЬ повозку, поставить лучки, дуги, сделать верх, болочек, волчек, кибитку.

ОБНАРИТЬ, обнырить?, кого, надуть, облапошить, обмануть в купле.

ОБНАРОДЫВАТЬ, обнародовать что (обнародываю, вр. наст. обнародую, вр. будущ.), объявлять народно, всенародно, публиковать, опубликовать или оглашать, об(из, по)вещать гласно, вовсеуслышанье. Указ о наборе обнародован. -ся, быть обнародываему. Обнародыванье ср. длит. обнародованье окончат. действ. по знач. глаг.

ОБНАРУЖИВАТЬ, обнаружить что, раскрыть, открыть, обнажить; выводить наружу, делать видимым, явным, известным; | *узнавать и открывать тайны. Для верного осмотра дома, надо отодрать тес и обнаружить нижние венцы. Участник крамолы, во хмелю, сам первый обнаружил заговор. Этот человек никогда не обнаружит замыслов своих. -ся, быть обнаружену; | выказаться, объясниться, огласиться; стать явным, гласным. В ней смолоду обнаружился нрав крутой и злобный. В отлив обнаруживается подводное прибрежье. Обнаруживанье длит. обнаруженье окончат. обнаружка ж. об. действие по глаг. Обнаруживатель, -житель, -ница, кто обнаруживает что, открыватель, доноситель, оглашатель, уличитель.

ОБНАРЯЖАТЬ, обнарядить что, кого чем; наряжать, убирать, украшать; | снаряжать, снабжать и наделять всем нужным; | отделать, устроить, обрядить. -ся, страдат. возвр. по смыслу речи. Обнаряжанье длит. обнаряженье окончат. обнаряд м. об. действ. по глаг. | Обнаряд, самый предмет: наряд, отделка.

ОБНАСАДИТЬ лодку, обнабоить, наделать, поднять дощатые борты.

ОБНАСЛЕДОВАТЬ кого, получить после кого полное наследство. Он обнаслежился, у него семеро детей, кур.

ОБНАСТИТЬ безличн. о снеге, покрыться настом, осесть и отвердеть сверху. Как только обнастит, так пойдем на лыжах по белку. Снег еще не обнастился, не окреп.

ОБНАСЦЫ м. мн. стар. (обносцы? обножка?) в соколиной охоте: оборки, пута, путца на ногах ловчей птицы.

ОБНАТОРЕТЬ, натореть совсем, навыкнуть, изловчиться,

ОБНАЧАЛОВАТЬ что, арх. почать, слелать по(за, на)чин, положить чему начало, стать делать что. Обначаловать церковь, заложить, положить основу. Ныне обкачаловали орбу (пашню). Обначалованье ср. длит. обначал м. об. действ. по глаг.

ОБНАШИВАТЬ, обносить обувь, одежу, обдерживать, разнашивать, поносить на себе новое, для растяжки, обтяжки по телу. У меня новые сапоги сперва обнашивает человек. Не могу обносить сюртука, режет под мышками. Обнашивать ловчую птицу по зарям, вынашивать, приучать. -ся, об одеже, обуви: быть об(раз)нашиваему; | об ней же: изнашиваться, вытираться, ветшать; | о человеке изнашивать, донашивать последнюю одежу, быть неодетым, необутым, в нужде. Всякий сапог обносится, впору будет: тесный разносится, широкий сядется, утешенье сапожника. Сюртук этот уж обносился, повытерся. Мы на промыслах обносились, ни обуть, ни надеть нечего. Умом обносился, ни с кем не спросился. Обнашиванье ср. длит. обноска ж. об. действ. по глаг. | Обноска так же состоян. По глаг. на ся. Сапоги в обноску отданы. Мы обноской щеголяем: наги и босы ходим. У меня есть обнашиватель, обнощик сапог, благодетель мозолей моих. Обносить, обнести и обнесть, обнашивать что, носить кругом, вкруг чего. Был крестный ход, подымали и обносили образа. Обнести сундук через заднее крыльцо. | Голову обносить, безличн. поморск. голова кружится, болить, как в чаду. | Обносить что, яства, вино, разносить всем, вокруг, потчивать всех. Вели обнести по стакану. | Обносить кого при угощении, миновать, обходить. У них за столом обносят по чинам; кому поднесут, а кого обнесут. Аль чарой зелена вина кто обнес тебя? обидел чем. Я сроду никого не обнашивал, всякого чтил, не миновал почетом; так же | никого не оклеветал. Горько пить вино, а обнесут (мимо) горчее того. Кого минует (судьба), того и обнесет. | Что чем, окружать, огораживать, обставлять. Остров обнесли тенетами, обметали, окинули. Место обнесено рвом, забором. Небо обносит, обнесло, балч. замолаживает, заволакивает, обложило. | Кого, речами, оклеветать, наговаривать, очернить, поносить заглазно, оговаривать, сплетничать; | церк. славить, прославлять? | Обнести кого, сиб. обобрать, обокрасть. -ся, страдат. возвр. по смыслу речи. Иконы обносятся вкруг церкви. Ремень обносится и застегивается пряжкой. Земля отнеслась вкруг солнца, и снова настала весна. Вино обносится повитухой. Доселе и я не обнашивался в людях, не обносили меня, угощая. Крыльцо обнесется еще перилами. Когда же у вас кладбище обнесется, чтобы скот не бродил? Небо обносится тучами. Порядочные люди всегда клеветником этим обносились. Он мужик заживный, и разом обнесся, симб. обстроился. Обношенье длит. обнесенье окончат. обнос м. обноска ж об. действ. по глаг. | Обнос, ограда, забор, канава; поручни, перила. | Один оборот перемота. Вяжи в два, три обноса. | Пенз. крестец хлеба, бабка снопов? | Клевета, извет, ложный оговор. | За обноскою, дома сидит, обносился, ему не в чем выдти. | Обнос случился, покража. | Обноса не стерплю! при угощении, потчиванья не по почету. Обносок м. ветхая, изношенная часть одежды, как отопок, обуви. Неначто нового справить, обносками пробавляемся. | А я что за обносок, что всем подносят, а меня обходят? Обноситель м. -ница ж обнощик, -щица, бол. в знач. клеветник, изветчик. Обносный, обносочный, к обносу относящ. Обносный ремень, круглый привод. Обносные речи, клевета. Обносный брус, волжск. верхний, широкий брус по борту расшивы, над красной доской, лежащий на головах кокор; на носу и на корме обносные связаны поперек огнивом, а на них стоить балясины и порыск. Палуба, настланная по подрешетинам, лежащим на поперечных чеблоках, упирающихся в борты и в кони (два продольные бруса посредине), протыкается в борт под обносным; она подпирается стойками, поперек коих идут озды (озда), связи из борта в борт. Обносковый, к обноскам относящийся. Обносливый, обносчивый, изветливый, напрасливый, охочий клеветать. | На ком одежа горит, неспора, кто всегда ходит ободранным. | Обносчивый хозяин, усердно угощающий. Обносистые сети, тенета, захватывающие много пространства, большие. Обносник м. лес для обносного бруса, на расшивах. Обносцы м. мн. путла, ногавки на ногах ловчих птиц. Обносничать, заниматься изветами, доносами, переносами, сплетничать, ябедничать, злословить. Обнесиха ж занос, метель, которая обносит жилье горами.ОБНЕВОЛИВАТЬ, обневолить кого, покорить безусловно и подчинить своей воле; заставить делать что неволею. Обневолить зверя, рыбу, пленить, поймать, запутать в сетях, опутать и связать. -ся, попасть в неволю, быть обневоливаему; | связать, закабалить себя чем, лишить свободы в каком деле. Связался я с ним, и сам нерад: только обневолился! Обневоливанье ср. длит. обневоленье окончат. обневолька ж об. действ. по глаг. Обневоливатель, -литель, -ница, обневольщик, -щица, обневоливающий. Обневолю, обневоль нареч. поневоле, неволею, под неволей, неволькою, силою, насильно, нужею, нудою, по принужденью, противопол. поволе, волей, охотой, собой.

ОБНЕЖИВАТЬСЯ, обнежиться, изнежиться, привыкнуть к неге, холе, бояться холода, зноя, сырости, простой пищи и пр.

ОБНЕКАТЬСЯ, привыкнуть некать, отказывать. Так обнекалась мужики, что и законных подвод не дают. Обнетить кого чем, лишить чего, отнять что. Обнетиться, стать несостоятельным, придти вовсе в скудость.

ОБНЕРЯШИТЬ кого, изнеряшить, сделать неряхою. Его деревня обнеряшила. -ся, изнеряшиться, опуститься, стать непорядочным, небрежным, особ. в одеже.

ОБНЕСТИ и пр. см. обнашивать.

ОБНИВА? ж. симб.-кор. (огниво, на барках? обнимать?) нахлестка, прогон на мостовых сваях.

ОБНИЖАТЬ, обнизить что, понизить или сделать ниже должного; окоротить в вышину. Эта картина обнижена супротив той, повешена ниже. Дом некрасив, будто обнизали его. | Стреляя, попадать ниже цели; противопол. обвысить. Верно взял: кабы не обнизил, так как-раз бы! шуточн. -ся, быть обнижаему; | понижаться, опускаться, падать. Вода или река обнизилась, убыла не временно, не только в межень, а вообще упала. Обнаженье ср. обниз м. действие по глаг. Обнизеть, обнизиться, понизиться.

ОБНИЗЫВАТЬ, обнизать что чем, нанизать кругом, вкруг чего, украшать низаньем. Бархатная накладка, обнизанная бусами. Всякая травинка обнизана жемчужными росинками. | Кого, опередить, перегнать нижучи взапуски. -ся, быть обнизываему; | сделать ошибку в низке, нанизать не то или не так. Обнизыванье ср. длит. обнизанье окончат. обниз м. обнизка ж. действ. по глаг. | Повязка с обнизкою, обнизанная чем. А вот тут у вас обнизочка, узор не выходит, ошибочка в низанье. обнизь ж. низанное ожерелье, борок. Обнизок м. низанная оборка, бахрома. Кокошник с обнизками, с начельником и назатыльником. Обнизной повойник. Обнизковый, обнизочный, к обнизке относящ.

ОБНИКАТЬ, обникнуть, поникнуть вокруг, со всех сторон. Деревцо болеет, все обникло, листья и паветье обникло. Обниканье ср. длит. обник м. об. сост. по глаг. Обниклый, поникший кругом, обвислый.

ОБНИМАТЬ или объимать, обымать, обьемлить; обнять или объять; обнимывать кого, что, охватывать руками, в охабку, прижимая к себе; | о предмете неживом: охватывать, окружать, облегать вокруг, либо отчасти. | *Обнять умом, мыслями, постигать или понимать, сознавать вполне и ясно; | о поре, застать, застигнуть, захватить. | Занимать собою, покрывать место, простор, ширь. | Обнимать, объять, церк. обирать, сымать, о плодах. Еда объемлют от терния грозды? Мать дитя свое обнимает, и медведь корову обнимает. Луга наша обнимают все озеро, зтого дерева в три охвата не обоймешь. Обняла меня на пути темна ночь. Леса обняли всю ширь, до самых тундр. Меня объял ужас. Пламя объяло все здание. Тьма объемлет землю. Море объемлет материк. Наука врачебная обнимает, объемлет все науки о природе. Обнять барана, зайца, калужск. ободрать, снять шкуру, освежевать. Обнять зверя, охотнич. то же. -ся, быть обнимаему; | обнимать друг друга. Обод обнимается обоймой. Он сроду ни с кем не обнимывался. Обнималась соха с кобылой, шуточн. впрягли ее. Вселенная объялась тьмою. Шар земной объемлется мироколицей, атмосферой. Обнявшись в люди не ходят. Обниманье, обыманье длит. обнятие, объятье окончат. и однократн. действ. по глаг. обним, обым м. обнимка, обымка ж. то же, более в значеньи охвата, окруженья. Медведь обнимом душит. Его обымом взяли, окружили. | Объятие, ино говор. вм. объем, пространство, окружность. Объятия мн. обниманья; | ширина раскинутых рук и весь простор между ними. Объятный, обнимаемый, объемлемый, посильный для охвата, окруженья чем; | *постигаемый, постижимый. Объятность ж. ширь, простор, пространство; объем, окружность. | Свойство объятного, что можно обнять, вещественно или духовно. Обойм м. обойма ж обнятие, обымка, охвать. Полымя так вот обоймом и хватает. Для обойма огорода водою, выкопана канава. | Обойма, вещь, крепко, тесно обнимающая другую; железная скоба, обруч, обвязка; рвань на колесе, железная скоба с ушами и с заклепкой, для прочности обода. Обоймица, обойма, в разн. применениях, и пр. оковка блока; набиваемый временно на голову сваи железный обруч, чтобы она не сдала, не треснула под боем; стар. гайка на сабельных ножнах, с кольцом и пр. Обоймицы мн. колодка или щеки блока, векши, калитки; чурочка, в коей ходит каток. Баба носится с обоймышем, обнимышем своим, с любимым детищем, баловнем. Объем м. объемка ж. обым, обымка, обнятие, объятие; | охват, охабка, что можно обнести и охватить руками. Дерево в два, в три объема. | Мера, размер, величина, пространство, обширность; окружность, пределы обнимающие предмет. Судя по объему здания, оно должно быть поместительно. Объем кубического фута составляет шесть квадратных футов.*Объем словаря велик, одному не подсилу. В объем (в область) физики входит и химия. Объем голоса, музыкального орудия, обширность лествицы звуков ему подвластных. Объемный, объемлемый, обнимаемый чем; | объятный, могущий быть обнять; | для объемки служащий, к сему относящ. | Большой, обширный, пространный, огромный, или объемистый, обымистый, широко захватывающий. Объемчивый, склонный, способный к охвату. У мишки лапы объемчивы, обымчивы, обнимчивы. Капкан обымчив. Эта рвань обоймистее той будет, шире, длиннее, или покрепче обожмет. Обнимчивый парень, охотник обниматься. Обнимальщик, обьемщик м. -щица ж. обнимала, обымала об. кто кого обнимает. Объемлимость ж. объятность, возможность быть обняту. Объемчивость, обымчивость, способность, склонность обнимать, охватывать что-либо.

ОБНИТИТЬ что, опутать или обмотать нитками. Гусеничка вся обнитилась, опрялась.

ОБНИЩАВАТЬ, (обнищевать), обнищать, обеднеть, оскудеть, разориться, прожиться; впасть в нищету, в крайнюю бедность, нужду. Не родом нищие ведутся, а кому Бог велить обнищать. Обнищали мы правдою, истиною и любовью; утеряли их. Обнищанье ср. состоянье по глаг. Обнищалый народ.

ОБНОВЛЯТЬ, обновить что, возобновлять, поновлять, возстановлять; отделывать обветшавшее заново; приводить в прежний или исправный вид. Это не новый, а снаружи обновленный дом. Выворотишь, а все не обновишь, одежу. Весна, солнце обновило землю. Лес обновил листву свою. Нового не бывает на земле, а только старое, обновленное. | Пустить впервые в дело новую вещь; так: обновить дом, отделать заново, или перебраться на новоселье. На Пасху, обновлю кафтан свой. | Освящать новый храм или дом. Переходя на новоселье, пускают вперед через порог попа с крестом и св. водою, который обновляет ею дом. | Оживотворять, оживлять духовно; приобщать св. Таqн. -ся, быть обновляему, | обновить себя, в разн. знач. Быть исправляему заново; пойти впервые в дело; быть освящаему; возраждаться благодатию, причаститься св. Таин. Обновились у нас старые порядки, введены вновь те же. Обновленье ср. обов м. обнова, обновка ж. действ. по глаг. На обнов, на обновку дома пошло пять тысяч. | Обнова, обновка, обновина, всякая новая, недержанная вещь, впервые пущенная в дело, более об одеже, обуви. Щеголяй в обнове, а ветошь помни! Обновочка в кармане прорешки дерут. Обновок м. новая подручная вещь. Обновок и в веревке крут, а обдержится, измочалится, о новом начальстве. Обнов ж. впервые вспаханная новь, целина. Здравствуй в обнове, а скинь ее ноне! Продай, муж, лошадь да корову, купи жене обнову (присказка: а зимой муж запряг жену в сани, заставил дрова возить). Обновитель, -ница, обновщик, -щица, кто обновил что; | обновщица, модница, охотница до обновок. Обновной, обновленный. Обновчивый, охочий до обнов или обновки. Обновочный, обновковый, к обнове, вещи, относящ. Обновины ж. мн. празднованье обновы, литки или спрыски. Обновленыш м. обновленный наружно.

ОБНОГОТНИЦА ж. ногтоед, -да, нарыв у ногтя, под ногтем.

ОБНОЖНАЯ овечья шерсть, обножки ж. мн. плохая, короткая шерсть с ног (а не затоптанная ногами). Обножная грязь, пыль, принесенная на ногах, на обуви. Обнога, обножа, обножка и обножь ж. по-южн. обнижь, взяток, колошки, поноска; цветень, приносимый пчелой на ножках; в ячейках, он перга, хлебец, хлебина, краска, уза; взяток и поноска так же мед и воск, уже выделанные, а уза собств. воск, выпачиваюший между звеньев, тельца пчелы.

ОБНОРОВИТЬ смол. поноровить, сождать, обождать или выждать. | Обноравливать, обноровить кого, перехитрить, исплошить, обмануть подстерегая. | Обноровить одежу, двери, пск. твер. плохо приноровить, ошибиться по мерке.

ОБНОСИТЬ, обносный и пр. см. обнашивать.

ОБНОЧЕВЫВАТЬ, обночевать где, заночевать, переночевать поневоле, быть застигнуту ночью на пути и стать ночлегом. Обноч(щ)ь нареч. заночь, в одну ночь, как обыдень; | через ночь, по прошествии одной ночи, завтра утром. Присылай обночь, готово будет. Обночный, заночный; длившийся во всю ночь; | случившийся через ночь, утром. Обнощь церк. обмочи пск. ночью, об ночную пору, поночи; обнощное бдение, стояние, всю ночь длящееся. Обночиться путем, запоздать, быть застигнуту ночью.

ОБНУДИТЬ волка тенетами, окинуть или опутать и поймать. Обнуж(д)ать, обнуждеть, обеднеть, обнищать, оскудеть, обнужиться пск. то же.

ОБНУЗДЫВАТЬ, обнуздать лошадь, зануздать; снять оброть и надеть узду, заложив удила, -ся, страдат. и возвр. по смыслу речи. Обнуздыванье длит. Обнузданье окончат. обнуздкаж об. действ. по глаг. Обнуздчивая лошадь, зануздчивая, смирная. Обуздывать, обуздать коня, то же, зануздать; | кого, что, умерять, укрощать, удерживать, сдерживать силою, ограничить вредную силу, своеволие. Обуздать чье буйство. Необузданные страсти звероваты. Человек обуздывает самые даже стихии. Девка обуздала к себе парня, пск. приворожила. -ся, страдат. и возвр. по смыслу речи. Разум направляется волею, а воля обуздывается разумом. Обуздыванье длит. обузданье окончат. обуздка ж. об. действ. по знач. глаг. (не от этого ли обуза, тягота, неволя?). Обуздатель, -ница, кто обуздал, смирил, укротил, сдержал что или кого.

ОБНУКАЕТСЯ кляча, так и кнута не боится, притупеет.

ОБНУТИТЬ воды, волжск. занять нутою, наплавом, бревенчатою цепью, заставою на воде, боном.

ОБНЫРИВАТЬ, обнырять все омуты, вынырять всюду.

ОБНЮХИВАТЬ, обнюхать что, нюхать вкруг себя, узнавая что по запаху; нюхать какую-либо вещь со всех сторон; нанюхать, при(про)нюхать что, познать обоняньем. Кругом обнюхал, не знаю откуда лимоном запахло! Все углы обнюхала, все в комнате обнюхала, все обшарила, осмотрела из любопытства. Гончяя обнюхала след, причули, познали. И собака к собаке не пойдет, не обнюхав ее. | Кого, вынюхать у кого много, весь табак. -ся, быть обнюхану. | Обнюхивать, нюхать вкруг себя, стараясь распознать что; | *опознаться, осмотреться, оглядеться, ознакомиться с местом, обстоятельствами и людьми; | обнюхивать себя, одежду на себе. | Обнюхался табаку, голова кружится, понюхал лишнее. | Я пришел к имениннику, а обнюхался, думал, что пирогом пахнет, ошибся нюхая. | Обнюхивать друг друга. Лошади обнюхиваются спереди, собаки сзади; | *знакомиться осторожно, недоверчиво. Обнюхиванье ср. длит. обнюханье окончат. обнюх м. обнюшка ж. об. действ. по глаг. Собака обнюхом слышит. От обнюху голова болит.

ОБНЯНЧИТЬ всех ребят, понянчить, покачать на руках каждого. -ся, привыкнуть нянчить, -ся.

ОБНЯТЬ, -ся и пр. см. обнимать.

ОБО, об, предлог отдельно, не отличается от о; слитно, иногда выражает иное, как видно по словам выше и ниже сего; в общих чертах, разницу эту объяснить трудно, потому что она всего более зависит от смысла слова и речи. См. о. Просим милости обовсей (яросл.), говор. угощая вином; просим выпить всю. Иногда обо есть сдвоенное о, об, как видно по смыслу слова и по складу его.

ОБОБРАЖАТЬ, обобразить землю, моск. обрабатывать, возделывать, пахать, боронить и пр.

ОБОБРАТЬ и пр. см. обирать.

ОБОБРЕСТЬ, -сти, или обрести кругом, вкруг чего, обойти бредя или бродом. Обобрел бы овраг, по обвершку, там лучше идти. Ныне тутотка паводь, прямо нет броду, надо обрести с косы на-косу. Обродить все озеро, обойти бродником, бреднем, по рыбу. Оброд, окольный, окружный брод, не прямой. Надо ехать обродом, тут залило.

ОБОБРОЧИВАТЬ, обоброчить кого, налагать оброк, перевести с барщины на оброк, заоброчить. Обоброчив именье, хлопот меньше, но и доходов меньше, -ся, быть обложену оброком. Обоброчиванье ср. длит. обоброченье окончат. обоброчка ж. об. действ. по глаг. | У нас обоброчка не больно тяжела, оклад или количество оброка. Обоброчитель м. -ница, накладчик оброка.

ОБОБЩАТЬ, обобщить что, делать общим, всеобшим. Французская внешность обобщилась во всем образованном мире. Частные законы не могут обобщаться, быть обобщены. Обобщенье ср. действ. по глаг.

ОБОВДОВЕТЬ и обедоветь сев. овдоветь, лишиться супруга.

ОБОВЛАДАТЬ, обовладеть чем, стар. овладеть. А будет тебе Государю в произвол тою новою Даурскою землю и серебряною горою обовладать. Всею областию обовладе.

ОБОВЯЗАТЬ кого, -ся, новорос. обязать, -ся. Я обовязан, обязан.

ОБОГАЩАТЬ, обогатить что, кого чем; сделать богатым, даровать богатство, обилие, избыток в чем-либо; умножать, увеличивать, при(на)ращать; богатить. Труд обогащает, бережь охраняет. Одного обогатило, семь волостей по миру пустило? вино. Книжница наша обогащена новым прикладом книг. Обогащайте ум не в ущерб сердцу. Обогащать руду, горн. обработкою до плавки заставить ее дать более металла, -ся, быть обогащаему: | обогатить себя или обогатеть. Вольною торговлей обогащаются, подгнетною нищают. Наука, что честная торговля: других обогащая, сама не скудеет. Обогащенье ср. действ. и сост. по глаг. на ть и на ся. Обогатитель, -ница, кто обогащает; -ный, обогащающий.

ОБОГНАТЬ, см. обгонять.

ОБОГНИВАТЬ, обогнить, обгнивать, огнить, загнивать; гнить кругом, по краям, по поверхности.

ОБОГНИЛОСЬ или обогнело село, огни в домах засветились; после сумерек зажгли огни, и село вдруг выникает из потемок. | Обогниться, добыть где огня, коли его нет дома. У нас не то что обогреться, и обогниться-то негде.

ОБОГНУТЬ, см. обгибать.

ОБОГОТВОРЯТЬ, обоготворить кого, включить кого в число богов, как делали древние греки. | Воздавать кому божественые почести, поклоняться, боготворить. -ся, быть обоготворяему. Обоготворенье, обоготворство ср. действ. по знач. глаг. Древние были обоготворчиы, склоины к боготворенью. Обогородичив девку ту, они (раскольники христовщины) ей поклонялися, нарекши ее богородицей.

ОБОГРЕВАТЬ, обогреть кого, согреть, дать тепла, собою ли, дыханьем своим, одев тепло, затопив, разведя огня, пустив в теплую избу и пр. На волков выезжают, как солнышко обогреет; волк ночью рыщет, а на лежку идет на восходе солнца. -ся, быть обогреваему; | греться, согреваться самому. Обогреванье длит. обогрев м. обогревка ж. об. действ. по глаг. Обогревки, огревки ж. мн. пск. гретая вода, для мытья посуды. Обогреватель, обогретель, -ница, обогревала, греющий, согреватель. Огревать, огреть, то же; но чаще | ударить, треснуть, хватить.

ОБОД м. (обвод) окружность, окраина, пределы кругом чего; | окружность круга или кольцо, обруч, обечайка; | гнутое или косящатое дерево, образующее окружность колеса; сквозь обод пропущены и заклинены концы спиц, а стянут он шиною. Обод земли тоя по грамоте, стар. обвод, межа, граница. | Обод, арх. ободень м. обводень, вологодск. яросл. место, кругом огороженное, городьба, скотный двор и пр. | Обод, пск. твер. зачарованное место, околдованное место. Золотой ободок тарелки. Наперсток с серебряным ободочком. Ободец, обод, оторочка, опушка, выпушка, оборка, обшивка. Ободь ж. пск. твер. круи, крюк, изгиб, дуга. Ободный город, стар. обводный, окружный, уездный; зап. ободовый. Ободовый, ободнбой, к ободу, в разн. знач. относящ. Ободковый, ободочный, то же, к ободку относящийся. Ободовое или ободчатое колесо, гнутое, из пареного дуба, вяза; противопол. косящатое, из косяков выкруженное и собранное. Ободовый лес, ободник, ободняк, идущий на ободья. | Ободник, растен. Canthium? Ободочная кишка, толстая кишка, лежащая поперек живота. Обода ж. круговой широкий ремень конской шлеи, по бокам лошади.

ОБОДВА м. ободве ж. числит. южн. зап. пск. твер. оба, обе, двое.

ОБОДВЕРИНА ж. арх. одверье ср. дверные косяки, два стояка с притолокою и с порогом. в городах, одверьем зовут всю дверь, кроме затворов: колоды или косяки с коробкой и наличниками. Ободверка, наличник, личинка вкруг дверей. Ободверина у кареты отскочила. Ободверный, около, подле, или вкруг дверей находящийся. Ободверок м. барабан, коробка вокруг дверей, снутри или снаружи, для тепла, куда привешиваются вторые двери. Одверок м. одверка мн. ниж. простенок, от угла до двери.

ОБОДВОРОК, ободворный сосед, шабер, живущий смежно, ободвор нареч. двор-одвор. | Ободворок, задний двор. | Новг. заимка сиб. хутор южн. поселок однодворком, для хозяйства. Ободворье, земля, место вкруг двора, особ. зады, конопляник, гумно и пр. Ободвори(ц)на ж. вологодск. яросл. или ободворная земля, орл. ободворочная, ободворковая или одворная, также одворичная, близкая, около деревни, задворная; эту землю крестьяне обычно делят особо, а дальнюю, заполосную особо. Ободворочный, ободворковый сосед, двор о двор. Ободворять, -рить кого, водворить, наделив двором и избой; -ся и одвориться, устроиться хозяйством, обзавестись избой и двором. Калмыка не одворишь. Одворье ср. твер. двор, сколько его незанято строеньями; одворица ж. вят. усадьба или усад, все место под двором или строеньем; | влад. околица, прилежащая к деревне земля.

ОБОДЕСНОРУЧНЫЙ церк. одинаково на обе руки ловкий, оберучный.

ОБОДНЕВЫВАТЬ, ободневать где, пробыть на пути день, продневать, особ. ожидая ночи. Ободневав в лесу, беглецы в ночь пошли дале. Ободневанье, ободневка, действ. по глаг. | Ободневать, ободнять, ободнеть безличн. рассветать, настать рассвету, утру. Еще не ободняло, как мы уже были на ногах. Поколе не ободняет, не гляди в окно, поверье: увидишь нечистого. Летом ободневает рано. Мы выехали в ободнялую пору.

ОБОДРАНЬЕ, ободрать и пр. см. обдирать.

ОБОДРЯТЬ, ободрить кого, стараться придать бодрости, духа, покоя, надежды, уверенности; поощрять, обнадеживать, укреплять. Ободряй всякое доброе, хотя и слабое начало. Один взгляд Суворова ободрял тысячи. Награды могут ободрять, могут и порабощать. -ся, страдат. в возвр. по смыслу. Малодушие не ободряется. Ободренье ср. действ. по знач. глаг. Ободрительный отзыв о ком, одобрительный, похвальный, поощрительный. Ободритель, -ница, кто ободряет.

ОБОЕДЕСНЫЙ, обоеручный, ободесноручныи. церк. оберуч, одинаково владеющий обеими руками.

ОБОЕОСТРЫЙ, обоюдуострый, двулезый.

ОБОЕСТОРОННИЙ, обоюдный, двуликий, двусторонний. Обоесторонняя ткань. -ность ж. свойство, качество по прилаг.

ОБОЖАТЬ, обожить кого, обоготворять, почитать богом, божеством, чествовать как Бога. Язычники обожают не Творца, а тварей Его. Греки обожили всех героев своих. | Чрезмеру любить, уважать; любить слепо, страстно. | Церк. делать причастным Божьей благодати. Божественое тело обожает и питает. -ся, быть обожаему, во всех знач. | Обожать, обоготворять себя. Обожанье ср. длит. обоженье окончат. действ. по глаг. Обожатель, -ница, обожающий кого; обожатели идолов. | Влюбленный поклонник, слепо, страстно кому преданный. Обожитель, обращающий что или кого в божество. Обожательная любовь. Обожительная вера идолопоклонников. Обожеволить пск. стать божевольным, сойти с ума, помешаться, помутиться.

ОБОЗ м. (обвоз) сборище путевых, кладных повозок. Протяжные извощики ходят обозом. Помещичий обоз пошел в город. Стать обозом в поле. Обозик, обозец; обозища, обозишка. Золотой обоз, из Сиб., зов. караваном. Ждали обоза, а дождались навоза. Не обоз кормит, а воз. | Поезд, множество повозок или саней гусем. Масляничный обоз, новг. катанье поездом. Военный обоз, сбор повозок какой-либо отдельной части, для поклажи харчей, части одежды, палаток, кашеварных и воинских запасов; там же казенный ящик, аптека, лазаретные фуры, походная кузня и пр. | Стар. дощатый подвижной городок, на колесах, для подступа к неприятелю. Град, обоз нарицаемый, иже некоею премудростию на колесницах устроен, и к бранному ополчению весьма угоден, летописн. Обозный, к нему относящ. Обозный сущ. м. обозничий, смотритель, начальник обоза, воен. вагенмейстер. Обозник, обозный служитель, погонщик. Обозница ж. то время, пора, когда идут обозы. Обозничать, заниматься извозным промыслом, извозничать, ходить с кладью обозами.

ОБОЗВАТЬСЯ, см. обзываться.

ОБОЗЕРЩИНА ж. обозерье ср. пск. околица большого озера и | жители ее.

ОБОЗНАВАТЬСЯ, обознаться в ком, ошибаться, опо(при, у)знавать ошибочно; принимать одно лицо или вещь за другую. Я обознался на гулянье, поклонился чужому человеку. Ты, брат, обознался, вклепался в чужое замест своего. Я в этом человеке обознался, я считал его прямым и честным, а вышло противное. Нередко смешивается с опознаться, ориентироваться.

ОБОЗНАХАРИТЬ кого, ознахарить, сделать знахарем, передать знахарство. Давно ли, кумушка, обознахарилась?

ОБОЗНАЧАТЬ, обозначить или означать, означать что, по(от, на)мечать, отличать какими-либо приметами, заметками; письмом или знаками. На паспорте лета не обозначены. Обозначь верх на тюках. Высота воды означена чертою. Обозначать ближе к помечать, ставить знак; означать - к знаменовать, значить. Что бы это означало? Зеленый цвет означает надежду. -ся, быть означаему; | появляться, выказываться, подавать знак или весть о себе. Всходы обозначились, обозначаются. Новый месяц еще не обозначился, не видать его. По дорога пыль означилась: знать едут! Тут залег след, а там опять обозначился. Сложенье означается прямым крестиком, а умноженье косым, О(бо)значенье ср. о(бо)значка ж. действие по глаг. Этот ящик с какою обозначкой, погляди! Обознача(и)тель, означатель, -ница, кто что-либо обозначает.

ОБОЗРЕВАТЬ, обозреть и пр. см. обзирать.

ОБОЙ, обойма, обойный и пр. см. обивать.

ОБОЙДЕНИЕ, обойти и пр. см. обходить.

ОБОЙНЫЙ, обойщик и пр. см. обивать.

ОБОК, нареч. обаколь, обаполь, подле, рядом, сбоку. Бок-обок живем. Лес обок поля.

ОБОКЛАЖИВАТЬ, обокладить кого, окладывать, облагат окладом, платою, обоброчить; -ся, быть обложену.

ОБОКОЛ нареч. около, подле, возле, рядом; не от этого ли обаполь? или от пола, сторона?

ОБОКОННЫЙ, вкруг окна идущий, лежащий. Обоконная рама, сиб. маленькая, и без переплета, для брюшинной оконницы. Обоконник м. пск. обоконье ср. арх. оконные косяки, колоды, особ. нижняя, подоконье. Поставь жбан на обоконье. Обоконок, новг. обоконье; | вят. поморск. ставень (заслонь?). Обоконка ж. арх. поморск. обоконье, в знач. четырех связанных колод, косяков; | смол. приставной наружный ставень, щит, заслон, затул. Обоконина ж. оконные наличники, набитые снаружи вкруг красного окна четыре резные доски. Обоконить избу, вырубить окна и врубить обоконье.

ОБОКРЕПНУТЬ, окрепнуть несколько, поокрепнуть. Вот снег обокрепнет маленько, хоть и до насту, можно будет на лыжах пробежать.

ОБОКРУЖНЫЙ, окружный, окольный, околичный, обапольный, соседний, по близости находящийся.

ОБОЛАКИВАТЬ и пр. см. облекать.

ОБОЛВАНИВАТЬ, оболванить что, отделать грубо, вчерне, обтесать, придав вещи приблизительно желаемый вид или размеры; | кого, наружно образовать немного, для приличия в обращении. Оболванивать или бить баклуши, отесывать чурбаны, для точки из них мис, чашек. Статуя только оболванена. | Одиночество и деревня его совсем оболванили, сделали болваном. -ся, быть оболванену; | обтесаться, сколотиться, натереться меж людей. | Шуточн. остричься гладко, под гребенку. Оболваниванье ср. длит. оболваненье окончат. оболванка ж. об. действ. по глаг. Оболванщик, -щица, кто оболванивает что. Оболванеть, одуреть, стать дураком, болваном.

ОБОЛГАНЬЕ, оболгать и пр. см. облыгать.

ОБОЛДУЙ, обалдуй м. орл. оболдоха ж. оболтус, болобан, невежа, неотесанный, болван, грубый мужик.

ОБОЛДЫРИТЬСЯ астрах. сделаться полукалмыком или полукиргизом; см. болдырь.

ОБОЛЕТЬ, наболеть вокруг или около чего; оболелое место. Оболезновать и оболезнеть, впасть в болезненность, хворать, хилеть долго, часто.

ОБОЛЖИВЕТЬ, см. оболгать.

ОБОЛОКАТЬ, оболонок, оболочь и пр. см. облекать.

ОБОЛТАТЬ, оболтка и пр. см. обалтывать.

ОБОЛЬГОТИТЬ, см. облегчать.

ОБОЛЬЩАТЬ, обольстить кого чем, облещать, обманывать лестью; манить, заманивать; склонять к чему лукавыми ласками, льстиво морочить, уловлять, прельщая чем; соблазнять. Награды более обольщают, чем поощряют. Знать лукавый его обольстил: так сам на беду и лезет! | Обольстить женщину, соблазнить, -ся, быть обольщаему; | обманываться слепыми надеждами; видеть ошибочно, верить тому, чего нет, ошибаясь, соблазняясь. Кто, в молодости, не обольщался жизнию! Обольстясь выгодами, ошибся в рассчете. Польстился было, но не обольстился. Обольщенье ср. об. облестка, облесть, действ. по глаг. См. также облещать. Обольщатель, обольститель, -ница, -стивец, -вица, кто кого обольстил, обольщает, в обоих знач. Обольстительный, прелестный, соблазнительный, пленительный, увлекательный; | мнимый, обманчивый.

ОБОЛЯПОВАТЫЙ, о(а)ляповатый, грубой, топорной отделки.

ОБОМКНУТЬ, см. обмыкать.

ОБОМЛЕВАТЬ, обомлеть, омлеть, сомлеть, обмереть, впасть в обморок, лишиться чувств, памяти, сознанья; | замлеть, замереть, отерпнуть, уснуть, одеревянеть, как пересиженная нога. Обомлеть означает легчайшую степень обморока, или легкое замиранье члена тела. Не ел, так обомлел, а наелся, и вовсе повалился. Обомлеванье ср. длит. обомленье окончат. сост. по глаг., обморок, бесчулость; отерплость. Обомлелый, обомлевший, замлевший.

ОБОМШАТЬ, о(бо)мшить избу, замшить, промшить снаружи, за(про)бить пазы мохом, оконопатить. -ся, быть обомшену; | обрости мхом. И камень лежа обомшится. Обомшенье, действ. по глаг. Омша(е)ник м. промшенная, конопаченная, отдельная избенка, редко с печью, но вообще зимняя кладовая для овощей, а летом, для молочн. скопок; пчел убирают на зиму в омшанник; теплая закута для мелкого скота; иногда это ямник, погреб, или мшенная напогребница, или подклеть. Омшаветь, обомшаветь, замшаветь, зарости мохом; | растрепаться, взбиться клочьями, в виде моха. Омшара пск. мшара, моховина, мшистое болото, омшарина, то же. Омшарные, омшаристые болота.

ОБОН м. маяки, мары, земляные насыпи и каменные кучи по китайской границе нашей; | насыпи или курганы бурят для богомолья, у них обо.

ОБОНПОЛ нареч. церк. обонпол нар, ряз. по ту сторону чего, по другую, противную сторону. Обонпол реки, дороги, лесу. Обонпольный, находящ. по ту, по другую сторону чего.

ОБОНУС м. пск. твер. норов, своенравие, упорство; обонусный, -сливый, -систый, упорный, своенравный.

ОБОНЯТЬ (воня), чуять, слышать носом, обоняньем, чутьем; быть одарену чутьем; | что, вдыхать, впивать запах, воню, дух; слышать, чуть, что пахнет, нюхать. По-видимому низшие животные не обоняют, не слышать никакого запаха. Обонянье ср. действие обоняющего; | самое чувство, дающее средство обонять, слышать запах; чутье (бол. говор. о животн.), одно из пяти чувств. Затяжной насморк лишает обонянья. Обонятельные снаряды, слизистая плева, одевающая внутреность носа и раковин, и два обонятельные нерва, у корня носа. Обвонь ж. вонь, сильный и противный запах, духота в воздухе.


В. Даль ОБОПНУТЬСЯ-ОБСОВЫВАТЬ

ОБОПНУТЬСЯ-ОБСОВЫВАТЬ

ОБОПНУТЬСЯ, см. опинаться.

ОБОПРЕВАТЬ, обопреть, обопрелый, опревать, опреть, опрелый.

ОБОР, оборыш и пр. см. обирать.

ОБОРА, оборка и пр. см. обирать.

ОБОРАЗЖИВАТЬ, обороздить пашню, обвести бороздою кругом, по концам, поперек. Обороздить картофель, окучить бороздильником. -ся, быть оборозжену. Оборазжаванье ср. длит. оборозженье окончат. обороздка ж. об. действ. по глаг. | Обороздка, или обороздок, борозда вкруг чего, коею что оборозжено. Лошадь в сохе идеь оборозду, нареч. возле самой борозды.

ОБОРАНИВАТЬ, оборонить пашню, обволочить, оскородить, пройти бороною вокруг, по краям, отделяя ее от смежных пашень. -ся, быть обораниваему. Обораниванье ср. длит. обороненье окончат. оборонка ж. об. действ. по глаг. ОБОРАНИВАТЬ, оборонять, оборонить кого, что, боронить (город), защищать, закрывать, заступать собою, ограждать, отбивать нападенье, отражать, не давать в обиду, отстаивать, застоять. | Воен. быть в силах обстреливать что. Выступы укрепленья (бастионы) обороняют долевые уступы (фасы, куртины). Лиса кур не оборонит. -ся, страдат. возвр. взаимн. по смыслу речи. От волка оборонишься, а от злого человека не оборонишься. Я тобой оборонился, без тебя я бы пропал. Окопы (редуты) поставлены вразбежку (шашками), обороняясь взаимно. Обораниванье ср. длит. обороненье окончат. оборона, оборонка, оборон ж. об. действ. по глаг., защита, заступка, заступничество, застойка, закрыв, ограда; покров, покровительство. Ворона соколу не оборона. Чужой оборонкой веку не изживешь. Живем, Божьей оборонью. Искал обороны петух у вороны. Хороши хоромы, да нет обороны, ухитки, огорожи, закрыва. Обораниватель, -нитель, -ница, оборонщик, -щица, оборонник, -ница, заступник, защитник, застойщик. Оборонцы мн. то же. Застойщики и оборонцы наши. Оборонный, -нительный, обороночный, к обороне служащий, относящ. Оборончивый, сильно и упорно, ловко обороняющий, -ся; оборонистая крепость, местность, сильно укрепленная, удобная для защиты.

ОБОРАТЬ, обороть кого, или страсти свои, поборать, преоборать, одолевать, возмогать, побеждать, подчинять; овладеть, осилить, пересилить, перемочь в борьбе. Плечистому коротышу сподручнее бороться, и посильнее себя долгая оборет. -ся, быть обораему. Оборанье длит. оборенье окончат. действ. по глаг. Оборатель неправды, поборник правды. ОБОРАТЬ, опахать, см. оборывать.

ОБОРАЧИВАТЬ, оборотить, или обращать, обратить что, поворачивать, направлять, устремлять. | - что, кого, переворачивать, перевертывать на другую сторону. Обороти лист. Обороти его лицом к свету. Обращать орудия на неприятеля. Обороти карету, завороти, объехав с противной стороны. Обрати глаза, взгляд, вниманье (свое или чужое) на что, в какую сторону. Оборачивать кого назад, обратить домой, возвратить. Обрати мне деньги. Неплательщиков обратили в барщину. Я обращу просителя к тебе, ведайся с ним. Неприятеля обратили в бегство. | - кого к чему, во что, склонять, убедить и заставить принять что, поверить чему. Обратить кого в христианство, в жидовскую веру; - на путь истины. | Ворочать кругом пускать в оборот, в круговой ход. Надо оборотить истинник так, чтобы он дал пользу. Обратить доход на улучшения. Не оборотишь (не сделаешь оборота), так и своего не воротишь. | Возвращаться. К вечеру домой не оборотишь. | Во что, превращать, изменять вид и наружность. Оборотить человека в медведя. Обратить воду в вино. См. также обвертывать. Глаголы: обвертывать, обвертеть, обвернуть; обертывать, обернуть; обверчивать; оборачивать, оборотить; обращать, обратить весьма сходны, даже иногда равнозначащи, и разнятся только по обычаю языка, -ся, страдат. и возвр. Стрелка обращается на часах. Земля оборачивается. Оборотись задом. Обратись за этим к соседу. Гусеница оборачивается в личинку или куколку. Кровь обращается в жилах. Деньги обращаются из роста, в ростах. Порося, обратися в рыбу карася! сказал монах. Обратитесь, неверные! С кем обращаешься, от того и набираешься. Оборачиванье длит. обороченье окончат. обращенье окончат. обороть м. действ. по знач. глаг. Оборачиванье земляных пластов лемехом. Обороченье листов книжных. Обращенье грешников. Оборот веревки, один обмот. Будешь ли в оборот к утру? Этот оборот речи нехорош. По заводу обороту на сто тысяч. Тут не оборотишь повозкой, оборот крут. Пароход сделал два оборота в Нижний. Пятый лист, на обороте. Оборот медали, оборотная сторона, изнанка, ничка. У него большие торговые обороты. Дело приняло плохой оборот. Наоборот, напротив, противное. Ты ему слово, а он тебе наоборот, в оборот десять. Жиды пишут и читают наоборот, от правой к левой. И ты пустился в обороты? Обороты печи, колодцы; разгородки для прохода дыма, от 3 до 13-ти, всегда нечет; бывают и лежачие. Оборот лесной рубки, очередь лесосеков. | Оборот, вор. вторая пашка целины. Обрат м. обратный путь; обращенье, возврат чего. Когда будешь в обрат? Он обратом приехал. Обрат денег, возврат. Оборотка ж. южн. ярушка, двуручка, полуяровая пшеница, которая сеется и весною и осенью. | В шулерской азартной игре, двойная склеенная карта, с очками или фигурой с лица и с изнанки. Оборот ж. яросл. вспаханный перелог, целина, в которой обороченный дерновый пласт еще не перепрел. | Оборотка и обороть денег, долга пск. твер. обратная уплата. Оборотенка ж. стар. род плотничного бурава, навертка. Оборотень м. вовкулака южн. человек, обращенный ведуном или ведьмой, или сам, как кудесник, перекидывающийся в волка и в других животных, иногда в кусты, в камень и пр. см. вовкулака. Ведьма тот же оборотень. Оборотень дорогу перебежал. Оборотнем (зловещим) через дорогу мечется. Оборотнем медведь, волк пастухом, а свинья огородником не бывают. Над пьяным и оборотень потешается. | Бродяги и записные воры зовут оборотнем воротившегося из Сибири ссыльного; варнак. | Оборотни м. мн. опрокидчивые сани; телега, коей кузов опрокидывается, для свалки клади. Оборотный, к обороту относящ., в разн. знач. Оборотный истинник, деньги в обороте, в ходу. Обратный путь, теченье, круговой, коловратный; оборотный путь, также обратный, возвратный. Оборотное движенье войск, обходное, круговое. Оборотная сторона, ничка или изнанка. Обратный, возвратный, задний (путь), противопол. прямой или передний. Прямой и обратный, передний и задний, туда и сюда. | Превратный, встречный, противоположный, обращенный в иную сторону. Эти слова двуличны, в них кроется прямой и обратный смысл. | Обратная сторона монеты, оборотная, встречная, изнанка, ничка. Обратное отношенье, содержанье чисел, чем одно больные, тем другое меньше; отношенье это арифметическое, если одно на столько меньше, на сколько другое больше; геометрическое, если одно во столько раз меньше, во сколько раз другое больше. Приехать на обратных, на лошадях, идущих обратно, домой, порожнем. Оборотность и обратность ж. свойство или состоянье по прилаг. Обраток м. обратки мн. обратный путь, пск. твер. Оборотливый хозяин, купец, удачно, сметливо ведущий дела свои, делающий выгодные обороты; ловкий и смелый, предприимчивый. -вость ж. свойство, качество это. Оборотистый, жадный, падкий на выгодные обороты. Оборотчивая собака, голубь, возвратчивый, приходящий, прилетающий из чужого места домой. -вость ж. свойство, качество это. Обращательный, вращательный, коловратный. Оборачиватель, обращатель, обратитель, -наца, что-либо обращающий. Уведомляю обратителя записки, что и пр. Смелые оборотчики много на этом выигрывают, спекулянты.

ОБОРВАТЬ, оборванец и пр. см. обрывать.

ОБОРЕНЬ, оборка, оборный и пр. см. обирать.

ОБОРКАТЬСЯ, ряз. привыкать (Шейн).

ОБОРОВАТЬ? твер. кулачить рыбою, перепродавать рыбу, | Пск. выть, орать, реветь, плакать.

ОБОРОНА, оборонить и пр. см. оборанивать.

ОБОРОТЕНЬ, оборотить, обороть и пр. см. оборачивать.

ОБОРУДОВАТЬ землю, дело, обработать, обделать. Новый цеп оборудуется, так сподручнее будет, обдержится, оботрется, обойдется.

ОБОРЫВАТЬ, оборать межи, опахивать, опахать, обойти плугом, сохою. Бабы оборывают деревню от мора, падежа. -ся, страдат. Обора (об-ора) южн. загон, поле, полоса.

ОБОРЬЕ, см. обирать.

ОБОСАБЛИВАТЬ или обособливать, обособлять, обособить что, обокромит, отделить особо, окроме, выделить, выгородить, исключить из общего, противопол. обобщать. -ся страдат. и возвр. по смыслу речи. Он как-то обособился, отделился, удалился от людей, стал в особое положенье. Обособленье ср. действ. по глаг.

ОБОСЕНЕТЬ арх. быть застигнуту осенью; про(пере)стоять осень. Трава обосенела, жестка.

ОБОСЕТЬ, см. обосить.

ОБОСИТЬ кого, сделать босым, лишить обуви; | разорить до крайности. Обосеть, стать босым, босоногим, безобувным; и оголять, обнищать, или обноситься обувью, временно; | не мочь обуться, по болезни ног, и пр. от мозолей.

ОБОСЛАТЬ, см. обсылать.

ОБОСТАЛЬ нареч. пск. твер. вдосталь, совсем, вконец или вовсе.

ОБОСТИТЬ иглу, подточить самое жальце, ость. Куница еще не обостилась, не покрылась зимнею, долгою остью.

ОБОСТОЛИВАТЬСЯ, обостолиться кур. привыкнуть, обжиться, сжиться; | осмотреться, оглядеться, ориентироваться, спознаться с местностью, обстоятельствами. В перв. знач. как бы: знать свое место за столом, стать застольником; во втором узнав, где стол в избе, передний угол, знаешь и все прочия части ее.

ОБОСТРОЖИТЬ город, стар. (от острог) обнести укрепленьем; -ся, укрепиться, обнестись укрепом; | вост. остерегаться, держать ушки на макушке; сторожко, строго, зорко оглядываться, остерегаясь расплоха. Обострожная площадь, острожная, на коей стоит острог. | Обострожиться (от строго) вят. произн. обыстрожиться, острожиться, обратить куда строгий, испытующий, осторожный взгляд. Утка, журавль обострожился, заметил охотника.

ОБОСТРЯТЬ, обострить что, обвастривать, за(на, по)острить, сделать острым, наточить. Его Волга обострила, изощрила, наторел, шатаясь в бурлачестве. -ся, быть обостряему, и обострить себя. Обостренье ср. действ. по глаг. Обостреть, обостриться, стать острее.

ОБОТОННЫЙ ветер? арх. (от бет, обетонный?) бейдевинд морск. крутой для ходу, круче полуветра.

ОБОТУР м. костр. влад. твер. абатур, упрямец, грубый, упорный и скрытный человек. Оботуриться, поморск. оботуситься (от отурить и от бутускать?), упрямиться, уросить вят.

ОБОХАТЬ кого кругом, поохать над ним, пожалеть, изъявить охая участие свое. | Сев. сглазить, испортить жалея. На еду было стала направляться (больная), да обохали ужто (знать, верно), опять слегла! арх.

ОБОЧКА ж. пск. (от оба) чета, двоечка, пара, парочка, дружка.

ОБОЧНЫЙ, обок лежащий, вдоль бока чего идущий. Обочник, обочень м. то же; сосед рядом; полоса земли вдоль дороги. | Обочень, олон. боковой ветер при плавании, поперечень, покачень, морск. галфвинд, полветра. | Пск. сосед двор обо двор. Обочина ж. то же, что лежит бок-о-бок; полоса вдоль дороги; | скат, крутость длинной насыпи: обочина плотины, гати; обочины дорожного полотна. | Перила, обнос, поручни. | Боковой круговой ремень конской шлеи; верхний, хребтина. | Отводы и кряквы у простых саней. Что круче обочина, то больше осыпки. Крутая обочина не долго стоит. Обочье ср. обочина, в знач. полосы и крутости. | Сено обочье, с боков стога, смесь со снегом. Обочня ж. об. обочни мн. обочины, санные отводы, иногда кряквы санные. Обоченивать, обоченить и обочать, обочить что, сделать бока, обочье. Обоченить дорогу канавой, дерном. Обочить дорожное полотно, сделать или укрепить откосы. | Обочить птицу выстрелом, зарядом, ударить обок, вбок от нее, промахнуться, как обнизить, об'высить. Обочениться и обочиться обо что, прислониться боком, налечь, облокотиться, особ. локтем назад, на один бок. Обок нареч. бок-обок, рядом, подле боку, сбоку, возле чего, смежно. У нас поля обок. Обок с лесом и пашни. Обочь нареч. сбоку чего, побочь, посторонь, в стороне; подле, возле, обапол.

ОБОЧЬЕ ср. (об-око) церк. окружность ока, глазная лунка, ямина, логво глазного яблока.

ОБОШВА, см. обшивать.

ОБОЩ м. обощу род. южн. новорос. овощ, овощи, огородина.

ОБОЩРЯТЬ, обощрить всех, многих, поощрить.

ОБОЮДУ, обоюдный, обоюдить и пр. см. оба.

ОБОЯРИВАТЬ, обоярить что, стар. сделать боярским, отдать боярам, помещикам, укрепить за ним. А тех деревень... не осваивати, ни окняжить, ни обоярить, ни продати. | Кого, сделать боярином, дворянином, даровать дворянство. | Кого, шуточн. обмануть, надуть. -ся, страдат. возвр.по смыслу речи. Обояренье ср. действ. по глаг.

ОБРАБАТЫВАТЬ, обработывать, обработать что, от(об)делать, выделать, выработать вещь из припасов; | улучшить работой, уходом, приложением труда, сдобрить. Сырой камень обрабатывают, его тешут по лекалу. Кожи обрабатывают квасами, очисткой и обминкой. Мука отлично обработана, смолота. Обрабатывать землю, пахать, в обширн. знач., удобрять, пахать, сеять, жать, молотить и пр. заниматься земледельем. Пушкин тщательно обрабатывал свои стихи. Он хорошо обработал язык свой, речь свою, красно говорить. В суде нание дельце обработали, мошеннически обернули. Молодца обработали, уломали, уговорили, склонили к чему, или обыграли, обобрали. -ся, быть обработану; | привыкнуть к работе, к какому-либо труду. Камень обрабатывается киркою, дерево топором. Земля эта плохо обрабатывается. Обрабатыванье ср. длит. обработанье окончат. обработка ж. об. действ. по глаг. Обрабатыватель, обработатель, -ница, обработчик, -чица, кто что-либо обрабатывает. Обработок м. яросл. клин леса, снятый на вырубку. | Пск. твер. очищенный лень. Земля у нас холодная, упрямая, не обработливая, за нею не находишься, обработный труд не окупается.

ОБРАБИТЬ народ, обратить в рабство. Обрабеть, подпасть рабству. Обраболепствовать начальника, окружить его раболепно, раболепством.

ОБРАВНИВАТЬ, обровнять что, вы(по)ровнять по краям, кругом. Обровнять концы кисти, верхушки дерев. Бог и пальцев на руке не обровнял (не выровнял), все в природе разнообразно. -ся, быть обравниваему. Обравниванье ср. длит. обровненье окончат. действие по глаг. Обравниватель, обровнятель, -ница, кто что-либо обравнивает.

ОБРАДЫВАТЬ (обрадываю), обрадовать (обрадую, будущ.), кого чем, доставить радость, удовольствие, сделать что приятное, угодное, заставить кого обрадеть сев., обрадоваться, развеселиться и быть довольну чем, благодарну за что. Чем ты меня об(по)радуешь? что доброго скажешь, какую весть принес? Что Бог послал, чем обрадовал, сын ила дочь? Ныне ничему не обрадуешься. Чему обрадовался сдуру? Знай колет, всю испортил шкуру! Крылов. | Обрадеть сирот, южн. порадеть об них, взять на свою заботу, опеку. Обрадованье кого, доставленье радости. Обраденье ср. состоянье обраделого или обрадевшего, обрадованного чем. Обрадуша, кто чему безмерно обрадовался; | костр. радость моя, милый, желанный, баженый, моленый. Обрадователь, -ница, кто кого чем-либо обрадовал.

ОБРАЖАТЬ, образить что, или южн. образить (ображенный), придавать чему образ, обделывать, выделывать вещь, образ чего из сырья, отесывая или обихаживая припас иным способом. Камень сразу не образишь, надо походить около него. | Образ деток, кур. умой, одень. Это женщина неображеная, неряха. Уродство безобразит. Не воображай себя разумником. Изображать картиною природу. Школу переобразили. Преобразить, явить иносказанием. Соображай поступки свои с последствиями. -ся, страдат. и возвр. более употреб. с предлогом Образить что, тамб. образить, обделать, обработать; придать должный, красивый вид, убрать, украсить; | обмыть, очистить, особ. младенца, или тяжко больного. Образь мне эту (в вор. и части тамб. ср. рода нет) поле, обработай. Образить невесту, кур. вор. нарядить; образить избу, исправить. Образовывать, образовать что (наст. образовываю; наст. и будущ. образую), Ображать, давать вид, образ; обтесывать или слагать, составляя нечто целое, отдельное. Из глины, образуют посуду. Из мертвого мрамора образуют живое поличие. | Устраивать, учреждать, основывать, создавать, сводя в одно целое. Образовать армию, войско. Итальянцы первые образовали из статистики науку. | Образовать собою, знаменовать, означать, представлять; или изображать, составлять вещественно. Обряды веры иносказания, они образуют истины веры. Берег, на повороте реки, образует крутой мыс. | - кого, совершать, улучшать духовно, просвещать; иногда придавать наружный лоск, приличное, светское обращенье, что и составляет разницу между просвещать и образовать. Науки образовывают ум и знания, но не всегда нрав и сердце. Учение образует ум, воспитание нравы. | Образовать молодых, вор. орл. твер. моск. вологодск. благословлять образом, при отпуске под венец, или при помолвке. Образовать, позднейшее изменение глаг. ображать, образить, глаг. предложный, как обтесать, острогать и пр.; но он принимает еще другие предлоги: вообразовать, поселить в ком образ чего; преобразовать, пересоздать: предоброзовать, изобразить вперед, до события; прообразовать, прообразить, выразить иносказаньем; сообразоваться с чем, подчиниться зависимости и пр. -ся, быть образуему; образовать себя. Из горной смолы с песком образуется хорошая лещадь, на обочины для пешеходов. Ум человека образовывается легче, нежели сердце. У нас образуется южная армия, формируется. От наносу образовались целые горы. | Пора молодым образоваться, идти под благословенье. Из чего и как образуется зародыш? | Стар. целовать образ, присягать. Образованье ср. об. действ. и сост. по глаг. на ть и на ся. Образованье гор из толщи земной. Образованье гласного суда. Образованье ума и нрава. Образованье присягающего, прикладка к образу, целованье, клятва. - молодых, благословенье их образом и целованье его ими, в виде обета. Первое образованье бывает семейное; второе, на обрядной помолвке; третье, при отпуске под венец. | Образованье также степень или состоянье кого в сем деле, или образованность, состоянье образованного, просвещенье, или | внешний лоск. Образованный прич. страдат. сделанный, сложенный или составленный; | изображенный. Письмены образовано в каменех, церк. Пластища этот образован из слоев глины и песку. | Образованный человек, получивший образованье, научившийся общим сведеньям, познаниям. Образованный, научно развитой; воспитанный, приличный в обществе, знающий светские обычаи; первое, умственное образованье; второе, внешнее; для нравственного - нет слова! Образа ж. стар. стыд, позорь, обида, поношенье. Образ и образец м. вещь подлинная, истотная, или снимок с нее, точное подражание ей, вещь примерная, служащая мерилом, для оценки ей подобных. | Модель, израз, выкройка, лекало, и вообще вещь, по размеру и подобию коей другие вещи должны изготовляться. Вырежь из доски образ, для тяги карниза. Подрядчик ставит сукно и холст по принятым образцам. Дай образец на всякую вещь. Образцы утвержденного оружия и муниции разосланы в арсеналы. Образец честности, пример, требующий подражанья. На милость образца нет. Не по образцам зима и лето бывает, по воле Божьей. | Стар. образец, изразец, кахля; образчатый, изразчатый, изразцовый. Обращик, образец, в знач. частицы той вещи, по точному примеру коей требуется товар. Хлеб покупают на биржах по предлагаемым обращикам. Подбери мне лент по этому обращику. Обращик разсуждений его можно видеть на каждой странице книги его. Каков в обращике, таков в куске (сын в отца). Образцовый, служащий образцом, или вообще к нему относящийся, примерный, отличный, превосходный. Образцовая мера, выверенная с особенною точностью и служащая образцом. Обращиковый, к обращику относящийся. Образный церк. стар. иноречивый, иносказательный, окольно выраженный; ныне более употреб. в сложн. словах, выражая подобие, как прилаг. видный: кругообразный, звереобразный, огнеобразный и пр. но слова эти тяжелы, я могут быть изменяемы прилагательными на: -оватый, -атый, -истый, -чатый и пр. Образный, представляющий какой-либо внешний образ, вид, очертанье, являющийся в виде, во образе предмета. Образность ж. свойство всего образного, что представляется в виде какого-либо образа, внешности. Образ м. вид, внешность, фигура, очертанье (в чертах или в плоскостях); подобие предмета, изображенье его. Нет вещи без образа. Бог создал человека по образу и подобию своему. Дом выстроен во образе креста, крестом. По образу- как я, а по уму - свинья. По образу блажен муж, а по делам - вскую шаташеся. | Род, вид, дух, направленье, сущность. Образ мыслей. У каждого свои образ речи. | Образец, пример. | Способ, средство. Каким бы образом попасть мне к ним в дом? Я сделаю это своим образом, по-своему. Порядок, расположенье, устройство. Дело было, происходило таким образом. Войска расположены таким образом, что легко и скоро могут собраться. | Портрет, подобие чье, поличие, писанное лицо; ныне употреб. бол. в знач. икона, воимя. Образа не купят, а меняют. Лежать под образами, умирать. Образа менять! кличь богомазов. Я хоть образ со стены сыму! клятва. Посади мужика у порога, а уж он под образа лезет! Образник, иконник, пишущий образа, или торгующий ими. Образной оклад. Образная доска. Образная ж. моленная, комната убранная образами, где обычно большой кивот, лампадка, свечи, ладаница, налой с Евангелием и пр. | Покой, где иконописцы пишут образа. Образница ж. божница, киот, кивот; | часовенка. Образина ж. рожа, харя, уродливое лицо. Образки м. мн. растен. Аrum maculatum, сухотный корень. | растен. Anchusa offic., буглаз. Образователь, -ница, кто образует что-либо. Образователь клуба. Образователи, воспитатели и учители. -ный, преобразовательный, символичный, иносказательный. | К образованью служащий. Образов день празднованье нерукотворного образа, 16-го авг. Образоносец, оброчник, богоносец, носящий икону в крестном ходу; их бывает по нескольку пар. Образотворенье, начертанье, писанье образов, изображений; выделка из камня, из глины и пр. вещей, подобий чему. Образоборец, иконоборец, отвергающий святость и почитание икон. Оброзопоклонник, образочтитель, чтущий, признающий иконы.

ОБРАЗДИТЬ коня; образдовати, церк. наложить бразды, зануздать; | * кого, обуздать, смирить, укротить.

ОБРАЗУМЛИВАТЬ и образумлять; образумить кого, обумлять, надоумить, обратить к разуму, рассудку, заставить опомниться, опамятовать кого, наставить на добрый, истинный путь, отклонить от дела дурного, вредного, безрассудного. Как бы образумить этого человека, он выходит из себя; он делает глупости; он разорится. -ся, быть образумлену; | опомниться, придти в себя, покинуть глупости, безумие свое; | очувствоваться, очнуться от обморока, от беспамятства. Образумливанье длит, образумленье окончат. действ. по глаг. Образумливый, кого можно, или кого легко образумить; образумчивый, умеющий образумлять. Образумить, образумиться; образуметь пск. твер. у(вы)разуметь, обнять умом, постигнуть.

ОБРАКОВАТЬ что, забраковать, признать негодным. -ся, оказаться негодным; обракованье ср. обраковка ж. действ. по глаг. Обракователь м. -ница чего, обраковщик, -щица, кто обраковал, забраковал что.

ОБРАМЛИВАТЬ, обрамить что, вставить в рамку, окружить рамой; очертить кругом чертою, каймой; | окна еще не обрамлены, переплеты не вставлены. -ся, быть обрамлену. Обрамливанье ср. длит. обрамленье окончат. обрамка ж. об. действ. по знач. глаг. Обраменье ср. новг. околица раменья, чернолесья; опушка лесная; обрамок м. края пожень, к лесу, к пригорью с родниками, мочажинам. Эти слова наводят на мысль, не от русского ли корня ромо, плечо, вышло; рама, рамка, перейдя со славянских наречий в германские? Не отсюда ли и наше раменье, оплечье пашень, чернолесье в конце пашень и пожень, кои все почти образовались из расчисток и обрамлены лесом? (у Шимкевича корня рамо нет). Раменье, вост. краснолесье, и рамяно, красно, румяно, может быть значенье производное.

ОБРАНИВАТЬ, обранить или -ся, придти куда, явиться или сделать что слишком рано, ранее нужного, противопол. опоздать. Я ныне обранился, встал чуть свет. Часы неверны у меня, боялся опоздать, да и обранил: пришел, ан никого нет еще. Обранеть, настать утру, обутреть, рассвести. Чуть обранело, а уж он тут, говор. также на дворе обранилось, вм. обранело, светает, утро сказалось. Обранок пск. твер. утро до восхода, по заре; обрановить, кончить работу до рассвета, за ночь. ОБРАНИВАТЬ, обронить что, ронять, в знач. упущать из рук наземь; сталкивать, сбрасывать откуда на низ; терять, уронив невзначай [виды глаголов до того зависимы от смысла, значенья, силы их, что напр. едва ли в каком случае можно бы сказать оборонять; в глаг. ронять заключено понятие однократности, и круговое значенье предлога об здесь применить трудно]. Ломая дом, обронили стену на людей. Лес обронил листву. Я на базаре обронил деньги, записку, потерял. Я вчера выть-ту (обед, ужин) обронил, арх. пропустил, прозевал, утратил. Обронить паруса, касп. опустить, отдать дрок (фал). Проскочил и пера не обронил! -ся, быть обраниваему, роняему. Не обронились бы столбы, не упали бы. Обраниванье длит. оброненье окончат. оброн м. обронка ж. действ. по глаг. | Оброн, арх. морской отлив. Вода на оброн пошла. | Вост. выпавшее из колосьев зерно; утрата его при перевозке снопов; всходы от этого, южн. падалица, вообще самосейка. Оброну с кладей не подберешь. Обронные крошечки собирывали, песня.

ОБРАСТАТЬ, см. обростать.

ОБРАСЫВАТЬ, обросит что, покинуть, оставить в забросе, в небреженьи. Они землю свою обросили, запустили, выпахали, не удобрили, дурно обихаживали ее. Его все обросили, как обеднел. -ся, быть оброшену. Оброшенье ср. действ. по глаг. Хозяйство обросом пропало, забросом.

ОБРАТИТЬ, обратный и пр. см. оборачивать.

ОБРАТЬ, см. обирать.

ОБРАХОВАТЬ кого (немецк. rechnen) польск. малорос. зап. пск. вор. обчесть, обсчитать; -ся, обчесться; ошибиться в расчетах своих, либо | в надеждах.

ОБРАЧИВАТЬ, обрачать кого, сочетать браком, выдать замуж или женить; обвенчать. -ся, жениться, выдти замуж; обвенчаться. Обраченье ср. действ. по глаг.

ОБРАЩАТЬ, обращенье и пр. см. оборачивать.

ОБРЕВЕНИТЬСЯ, о лесе, обратиться в бревна, вырасти до размеров этих. Бор обревенится годов через двадцать.

ОБРЕВИЗОВЫВАТЬ, обревизовать что, франц. поверить, проверить, пересмотреть и проследить степень порядка дел, верность счетов. Губернатор обревизовывает (ревизует) ежегодно все присутственные места губернии. -ся, быть обревизовану. Когда дело обревизуется, то все окажется. Обревизованье ср. окончат. обревизовка ж. об. действ. по глаг. Обревизовщик, ревизор, поверщик.

ОБРЕЖАТЬ, обредить лес, прорубить, раз(про)редить, расчистить глушь, дать просвету. Лес у нас молодой, заросли, временем обрежать надо, а то даром глохнет. | Обряжать посещеньями, бывать реже, редко. Заходи, уж не больно обрежай! Обредко нареч. обредно? пенз. обредки пск. обред, редко, изредка, впроред. Обредень м. бреденёк из редна, реднины. Обрежатель, обредитель, кто обрежает лес или посещеньями своими.

ОБРЕЖЬЕ ср. обережье, при(по)бережье, берег.

ОБРЕЗГОВАТЬ что, пск. твер. признать, назвать поганым, гадким. Обрезги м. мн. что обрезговано кем, поганое, нечистое.

ОБРЕЗНУТЬ обрегнуть, вологодск. о молоке окиснуть, закиснуть.

ОБРЕЗЫВАТЬ или обрезать, обрезать что, укоротить, отрезать меньшую часть чего, обрубить, отпилить, остричь. Обрежь мясо с кости, кругом, очисть ее. Обрежь корку с ломтя, ножом. Обрежь лист бумаги поровнее, остриги, ножницами. Обрежь ножки стола на вершок, пилой. Обрезать книгу, обровнять листы, срезав вгладь. Обрезывать деревья, некоторые сучки, прорежая. Обрезали землю нашу, отмежевали часть. *Я тебе обрежу крылья, уйму бойкость твою. *Он его на первом слове обрезал, резко остановил, озадачил, не дал говорить. Я обрезал палец, порезал. Обрезать кого, сделать ветхозаветное обрезанье. | У каменщиков и плотников: обрезать стену, сделать уступ, рубкой или кладкой, продолжая ее тонее. Выходи от бута в три кирпича, а от цоколя обрежь на полкирпича, вею в два с половиной, -ся, страдат. и ср. по смыслу речи. Это еще обрежется, выровняется. Косец обрезался косой. Я на этом деле обрезался, ожегся. Коли сам не обрежешься, с ножем не спознаешься. Обрезыванье ср. длит. обрезанье окончат. обрез м. обрезка ж. об. | Обрез, край, кромка, грань, ребро, самая плоскость реза. Обрез книги, обрезанная вгладь толща ее; | обрезом зовут и размер, формат: обрез в четвертку, в осьмушку. | Вставленный в особую колодку нож, для обрезки книг. | Порез, рана от обреза. | Разрез, пересек, полубочье, одна из кадок, половинок распиленной поперек бочки. | Военное: род заступа, для обрезки дерна. | Уступ, ступень горы, крутого берега или стены, если верхняя часть обрезана, сложена тоньше нижней; обрезом зовут и берму, уступ между рвом и валом укрепленья, также дорожную полосу, от канавы до полотна или ездовой полосы. Вбрез или вобрез без лишка, едва достаточно. У нас хлеба-то в обрез. Весь лес в обрезе, два дерева выше всех? ушат. | Обрезание ср. обряд ветхозаветной церкви, евреев и мусульман, относящийся до младенцев мужск. пола. Обрезанец м. тамб. скопец, шелопут. Обрезанец м. над кем исполнен обряд обрезанья. Обрезанчик м. обрезанная вокруг монета. Обрезок, -зочек, остатки от кройки, стрижки, резки чего. Она выстегала одеяло из ситцевых обрезков. Не сорите бумажными обрезками пола! Каково сукно, таковы и обрезки. Обрезный, к обрезу, в знач. предмета относящ. Обрезный крап, по обрезу книги. Золотобрезная бумага, вы(по)золоченная по обрезу. Обрезной, обрезанный, к обрезанью относящ. Обрезная доска, тес, опиленный с кромок по нитке. Обрезная верховка, у шулеров: уголки известных им карт остригаются едва только заметно осязанью. Образная земля, отрезанная, отмежеванная откуда. Обрезочный, относящ. к обрезке; обрезковый, относящ. к обрезкам, из них составленный; обрезчатый берег, уступчатый, ступенчатый, увалистый; обрезчивая трава, резучая, которая режет ноги, тело. Обрезисто сняли откос, слишком круто. Обрезуха об. человек очень бойкий на язык, не дающий слова молвить. Обрезыватель, обрезатель, обрезатель, -ница, обрезчик, -зчица, обрезала об. кто что обрезает.

ОБРЕКАТЬ, обречь кого, что на что; обрещи, церк. посвящать, предназначать, определять, жертвовать. Человек обречен на игралище страстей. Обреченая скотина не животина, обреченная судьбою на смерть: это утешенье мужика, при падеже скота. -ся, быть обрекаему; | обрекать себя на что. Он обрекся монашеству, старые грехи обрекаются на забвенье. Я обрекся службе, дал обет, зарок служить. Обреканье длит. обреченье окончат. обрек, оброк м. об. действ. по глаг. | Оброк, зарок, завет или обет. | Обрек, кавк. (или это абрек, и сходство случайное?) горец, обрекший себя, по завету, зароку, на отчаянное дело. | Обрёк, пск. твер. урочье, сглаз. | Оброк, церк. жалованье, плата за службу, дача. Довольни будите оброки вашими. | Поземельная дань, подать, плата и сбор, брозга с имуществ. Мельница платить оброку столько-то; рыбные ловли отданы из оброку. | Личная, подушная, тягловая или поземельная подать. Эти крестьяне на оброке, а эти на барщине. Дворовые отпущены на оброк, из оброку. | Зап. южн. дача скоту, сухой корм, особ. сечка с овсом. | Кур. зарок, обет, заклятие. Оброчный, к оброку относящ. Оброчные крестьяне, противопол. барщинные, задельные; - работы, отправляемые кроме денежного оброка, в счет его. Оброчные статьи, угодья, кортомные, прокатные, откупные, арендные, брозговые, из найма, оброку; оброчная грамота, письмо, стар. договор на бумаге, контракт, об отдаче угодий и заведений в оброк. Оброчные раскольники, коих предки платили пеню, оброк, за состоянье в расколе, за небытие у причастия. Оброчник, -ница стар. кто на жалованье. Стрельцом, и казаком, и пушкарем, и затинщиком, и всяким оброчником, Алексей Михайлович. | Ныне: платящий оброк, подушную, поголовную, более поземельную подать. | Обрекший себя на что, обещаник; напр. оброчники носят иконы на крестных ходах. Обреченик, -ница, обреченный кем-либо на что, напр. на жертву. Оброчить кого, облагать оброком; -ся, быть оброчену; | заоброчиться, обязаться платить оброк. Заоброчить мельницу на год. Обоброчить крестьян, переоброчить подороже. Оброченье ср. оброчка ж. об. действ. по глаг. Оброчина ж. пск. твер. оброк, плата, и самое состоянье на оброке, противопол. барщина.

ОБРЕМЕНЯТЬ, обременить кого чем, наложить бремя, тяготить, отягощать, гнести; беспокоить, затруднить, стеснять и мешать. Преступник, обремененный целями. Его обременяют дела; он обременен семейством. -ся, страдат. и возвр. по смыслу речи. Обремененье ср. действие по знач. глаг. Обременитель, -ница, обременяющий кого-либо, чем. -тельный, обременяющий, трудный, непосильный.

ОБРЕМИЗИТЬ, см. ремизить.

ОБРЕТАТЬ, обрести или обресть что, обретить сев. арх. обрящить сам. астрах. найти, сыскать, отыскать, добыть, раздобыть, разжиться чем, получить; стяжать, усвоить себе. Замечательно, как народ переиначивает славянское слово, если око несвойственно великорусскому языку. Не обретая суетной славы, обретешь покой. Вновь обретенный способ выделки лойнаго воска (стеарина). -ся, оказываться, являться; быть познаваему; находиться, быть. По смерти, обрелось у него никому не ведомое богатство. У нас железная руда обрелась. Что Бог попускает, то человек изобретает. Достаток приобретается бережью. Обретение, обретенье ср. обрященье сиб. нахождение, находка. Обретение главы Иоанна Предтечи, 24 февраля и 25 мая. Новое обретение науки, открытие. На обретение птица гнездо обретает. В день обретения главы птица завивает гнездо, а перелетная летит из вырая (из теплых мест, южн.). Обретитель, обретительница, изобретатель, находчик.

ОБРЕУТОК м. моск. ряз. обрюток, толстяк, толстый, обрюзглый ребенок.

ОБРЕЧЬ, см. обрекать.

ОБРЕШЕЧИВАТЬ, обрешетить что, покрыть решеткой, прибить решетины, жерди. Кровлю обрешечивают по стропилам, чаще под черепицу, реже под железо. Деревянные стены обрешечиваются под штукатурку лучиной, дранкой или трескою. | Новг. *ошибиться, обмануться, промахнуться. Обрешечиванье ср. длит. обрешеченье окончат. обрешетка ж. об. действие по глаг. Обрешетаться? кур. обязаться, связать себя женитьбой, семьей.

ОБРИВАТЬ, обрить кого, обрить бороду, голову, выбрить, сбрить волос, южн. оголить. | Обобрать кого догола, дочиста; | *отбрить, отделать напрямик, высказать резко всю правду. -ся, страдат. возвр. по смыслу. Обриванье длит. обритье окончат. обривка ж. об. действ. по глаг. Обраватель, обритель, кто обривает или бреет, бол. в знач. шуточн. Обривок м. обритый вкруг и покинутый клок волос, чуб, оселедец.

ОБРИДНУТЬ, южн. новорос. донск. обрыднуть, обрудеть пск. надоесть, опротиветь, наскучить; брыдкий, гадкий.

ОБРИНУТЬСЯ, обрушиться, осыпаться, обвалиться; | влад. о человеке опасть, осунуться телом, сильно похудеть.

ОБРИСОВЫВАТЬ, обризовать что, очертить от руки, сделать очерк, окоемок, обвод, оклад, окидку, набросать карандашем или обвести пером; | *сделать очерк, либо описательный перечень на словах, на письме. -ся, страдат. и возвр. по смыслу речи. Узор обрисовывается по напорошенному в наколку углю. Темные окраины гор резко обрисовались на серебристом небе. *В этом ответе, приятель наш весь обрисовался. Обрисовыванье ср. м. обрисованье окончат. обрасовка ж. об. действие по глаг. Обрисовыватель, обрисователь, -ница, обрисовщик, -щица, кто обрисовывает что-либо.

ОБРИТЬ, см. обривать.

ОБРОБЕТЬ, см. оробеть.

ОБРОВНЯТЬ, см. обравнивать.

ОБРОЖАТЬСЯ, обродиться, принести приплод, урожай плодами, семенами; обильно обсемениться, особ. о чужом, завозном растеньи. Кукуруза обродилась у нас и пошла хорошо. Обродная земля, тул. плодная, тучная, урожайная.

ОБРОК, см. обрекать.

ОБРОМЕТР м. греч. дождемер, снаряд для измеренья количества дождевой воды.

ОБРОНИТЬ, см. обранивать.

ОБРОННЫЙ, толстой или выпуклой, вальяжной, чеканной работы.

ОБРОСИТЬ, см. обрасывать. ОБРОСИТЬ платье, подол, замочить росою. Я вкруг сада шла, обросилася, песня. Трава обросела, покрылась росою.

ОБРОСНЯТЬ, оброснить бороду, церк. брить; -ся, бриться; | облысеть, оплешиветь. Оброснися и остризися по чадех своих. Обросненье главы священника, простриг гуменца, верховки, по римскому обряду. Оброснуть бороду, выбрить. Оброснуть сучья, арх. обсечь, обрубить. Обросни дубець, олон. оборви с прута паветья, листья. Оброснуть лен, коноплю новг. твер. оборвать, ошмыгать руками, или охлестать на бросновальне макушки, махалку, семя, колоколу. У нас коноплю еще не оброснули. См. броснуть.

ОБРОСТАТЬ, обрастать, оброс(а)ти, за(по)ростать вокруг; покрыться растущим. Залежь обросла ковылом, задернела, заковылела. Луга обрастают лесом, кустарником. Мужик бородой оброс, оттого и не слышит. Лежа и камень мохом обрастает. Язва обросла диким мясом. Живая кость мясом обрастает. Народ молодой, обрастет (поумнеет). Обрастанье длит. обрастенье окончат. оброст м. об. состоянье по глаг. Обр(а)ощать или обращивать, обро(а)стить что, отращивать кругом, заставить что расти вкруг чего. Оброщу я свои волосы по могучия плеча, песня. Обращиванье ср. длит. обращенье окончат. действ. по глаг. Обростница? ж. растен. Сeltis, донное, солодкое дерево.

ОБРОТЬ, обротка ж. недоуздок, конская узда без удил и с одним поводом, для привязи, обычно воровенная или лычная. Была бы оброть, а коня добудем (с обротью ходят коней красть). Взяли лошадь, так возьмите и оброть! Живи во плоти, что свинья в оброти! Быль бы конь, а по оброти не тужу. День с иглой, а ночь с обротью (т. е. конокрад). Обротка снята, и воля дана. На деньгу обрати не накинешь. Обратать лошадь, а церк. также обратить, надеть на нее оброть, накинуть недоуздок, иногда и узду, редко у крестьян употребляемую; заобротать. Обротать парня, шуточн. женить. Обротный, обротоковый, недоуздковый. Обротчивая или обротливая лошадь, смирная, которую легко обротать. Обротанье ср. действ. по глаг.

ОБРОЧИТЬ, оброчный и пр. см. оброк.

ОБРУБАТЬ, обрубить что, рубить кругом, обсекать топором, ножем; ино вм. отрубить. Обрубить сучья дерева. Обруби концы углов, бревен в углах избы. Я тебе уши обрублю. Топор обрубит, а огонь с корнем спалит. -ся, быть обрубаему; | сделать вкруг себя сруб, городок, или засеку. | Ошибиться в рубке, попасть не туда топором; | поранить себя самого топором или косарем и пр. Обрубанье ср. длит. обрубленье окончат. обруб м. обрубка ж. действ. по глаг. | Обруб, сруб, бревенчатая обвязка, особ. колодезная, ямная, или карась, сруб погружаемый в воду; | плот срубом, для сплавки дров. | Яма, сибирка, тюрьма. | Переруб, отруб, срубленная поверхность чего. Клеймо на обрубе бревна | Поруб, рана топором или иным орудием. | Крутость, отвесная крутизна, обрыв, яр. Береговой обруб. В обруб достало, в обрез, едва, только, лишь. Обрубок, -бочек, -бец, отрубыш, чурбан, отрубок бревна, коротыш. Обрубыш, то же; | коротыш, плотный, малорослый человек. Обрубина пск. то же. Обрубный, обрубной, к обрубу относящ. Обрубное дерево, отрубленное. Обрубистый берег, крутоярый. Обрубчатые пальцы, туповерхие. Обрубатель м. обрубщик, обрубающий что-либо.

ОБРУБЛИВАТЬ или обрублять, обрубить что, у портных и швей, рубить край ткани; обшивать его скатывая, делать рубец. В новг.-череп. говор. также обсечь платок, обрубить. А край обметать, или обрубить? Этот глаг. в словарях не отделен от предшедшего, а спутан в одно. -ся, быть обрубляему. Обрубливанье ср. длит. огрубленье окончат. обрубка ж. об. действие по глаг. Обрубщица платков.

ОБРУГАТЬ, обругнуть кого, выругать, обозвать бранно, поносить ругательски, сказать или приложить кому бранное слово. | Осквернить, поругать что, обесчестить кощунством. Обругай его: "хлеб тебе в рот", да и отойди! шуточн. Обруганный человек, обесчещенный, опозоренный или подпавший поношенью. Церковь обругана врагами ее, поругана. Иной похвалить, хуже чем обругает. -ся, выругаться, обругать кого, и | обругать друг друга. Не обругавшись и замка в клети не отопрешь. Обруганье ср. обруг м. действие по глаг. Обругом прав не будешь. Обругатель, -ница, обругавший кого, что. Обругатели святыни. Обруганец м. обруганный, либо обесчещенный человек. Обругательство ср. ругательство над чем, поношенье, бесчестье, оскверненье. Обругай м. бранчивый сквернослов; | кличка собаки.

ОБРУДИТЬСЯ, обрудеть пск. твер. (с предлогом о: брудкой, гадкий) стать гадким, опостылеть, опротиветь. ОБРУДИТЬСЯ, о земных пластах, пропитаться рудою, обратиться в руду.

ОБРУЖИТЬСЯ влад. вооружаться противу кого; | вскинуться, обрушиться на кого.

ОБРУС, обрусник м. зап. скатерть, столечник. | Убрус, плат, фата, полотенце и пр. Наши столы тесовые (дубовые), наши убрусы белевые (шелковые), песня.

ОБРУСЕТЬ (от брус, брусок), окрепнуть, отерпнуть, за(на)грубнуть, опухнуть и отвердеть.

ОБРУСИТЬ бревно, отесать брусом на четыре грани. ОБРУСИТЬ кого, сделать русским; -ся, обрусеть, стать, сделаться русским. Корела и мордва обрусела у нас, а жидову не скоро обрусишь. Обруселый, немец.

ОБРУСНИТЬ ягодный куст, поморск. сиб. обобрать ягоды; очевидно одно с броснуть конопель; см. оброснуть.

ОБРУЧАТЬ, обручить жениха с невестой (от обруч - польск. кольцо? от рука, рукобитье?), надеть кольца на них, при чтении молитв и благословении, и при других обрядах. Обрученье обычно составляет третий обрядливый вечер до свадьбы: первый, гласное сватовство, сговор или первый пропой; второй, рукобитье, зарученье, помолвка, второй пропой; третий, последний пропой, обрученье: жених с родителями и нечетом родных, родные невесты, сват, сваха; священник читает молитвы (не везде), молодых благословляют и идет размен подарков. Обрученная, что подаренная. -ся, быть обручаему или обручиться взаимно. Аль горе лютое со мной обручилося? Обручальные кольца. Обручальное кольцо под венцом уронить, не к доброму житью. Уж я девица сговоренка, сговоренка обручонка, за детинушка мужичонка, песня. Обрученик, -ница, жених и невеста. Обручатель, -ница, обручающий. Обручье ср. церк. запястье, наручь, наручень, опястье, побручь, побручье, зарукавень, браслет. Обруч м. обод, обечайка, большое кольцо или гнутый круг; церк. запястье. Обручень м. пск. твер. обруч на посуде; эти обручи, из колотого наполы молодого дубняка, вязника и орешника (лещины), а железные, идут на обвязку обручной или вязанной деревянной посуды (противопол. дупляная или долбленная, и щепенная, токарная или горянщина), состоит из ладов (клепок), доньев и обручей. Мелкие железные обручья набиваются на ступицы колесные. В Арзамасе собор обручем связали! круглый свод, баня, обвязана железн. полосой. Не клепки, обручем не свяжешь, или не собьешь, говор. об умирающем, о деле неисправном. Дети обруч катают, игра серсо. | Обручи на лошади, струпья вкруг коленного сустава. | Обручный, обручальный; обрученый. Со младой своей супругою, со обручною, песня. Обручник, бочар, южн. бондарь, купор, сев. кадник, работающий обручную вязаную посуду; продающий и набивающий обручи, чинящий по домам обручную посуду. Клич обручников: обручи (на)бивать! | Обручник, -ница, обрученик, жених и невеста.

ОБРУШАТЬ, обрушать крупу, ободрать, вызернить, обмолоть зерно на крупу, скрупить его на крупорушке, круподирне. -ся, быть обрушаему. Обрушанье ср. действ. по глаг. Обрушивать или обрушать, обрушить что, ниспровергать, обваливать, разрушая бросать, разваливать, подламывать, опрокидывать; | *уничтожать. Огонь, на пожаре, всю крышу враз обрушил, так и провалилась. Подземные родники стену обрушили. *Ты обрушаешь все мои надежды. | Обрушить(ся?) пск. твер. разрешиться от бремени, родить. -ся, быть обрушаему; | падать, обваливаться; рассыпаться, разваливаться врозь; II проламываться, проваливаться. При сломке зданий, целые стены подламываются и обрушиваются разом. Поленница обрушилась. Леса, подмостки обрушились. Лед на реке подо мной обрушился, я на льду обрушился. *Он вспылил, да так на меня и обрушился! Все грехи наши на нас же обрушатся. | *Обрушилась я, купила обнову, пск. решилась. Обрушиванье длит. обрушенье окончат. обрух м. обрушка ж. об. действ. и сост. по глаг. на ть и на ся. | Обрух, ряз. небольшой овраг, водороина, водомоина, рытвина, росточь. | Обрушка по торговля сталась, неудача, потеря, утрата, убыток. Обрушина ж. обвал или провал. Обрушной таран, стенобойный. Обрушливые кручи, берега, осыпчивые. Обрушливые паводки, подмывающие.

ОБРЫБИТЬ кого, урал.-казач. дать случай поймать рыбу, говор. о красной рыбе, доставляющей войску весь достаток его и особ. о багренье; обрыбиться, поймать первую рыбу. Я ныне обрыбился белугой! Обрыбниться арх. оскоромиться рыбой, в заповедные дни сухояденья. Улов, не улов, а обрыбиться надо! Около него не обрыбишься, не поживишься.

ОБРЫВАТЬ, обрыть что, рыть вкруг чего, окопать; | окружить рвом, канавой. Обрыть яблони, обрыхлить вкруг корневища. Обрыть картофель, окучить. Обрыть стога, клади, рвом. -ся, быть обрываему; | обнестись рвом, окопаться канавой. Обрыванье ср. длит. обрытие окончат. действ. по глаг. Обров м. стар. окоп, круговой ров или канава. Идохом Переславлю и стахом в оброве. Обройчивая речка, подмывающая берега. Обрыватель м. обрывающий что. ОБРЫВАТЬ, оборвать что, обрывенить пск. оторвать кругом, отеребливать, ощипать, обдергать, оброснуть; | порвать, разорвать, изорвать; | *кого, распушить или разбранить в пух. При сильном плодовом цвете, часть его обрывают. Не обрывай заусениц, прикинется волос. Пристяжная оборвала постромку. Он его бедного оборвал, ни дай, ни вынеси. Оборвать кому виски, подрать за волосы. Собаки оборвали меня. В драке оборвали на нем всю одежду. -ся, страдат. возвр. ср. по смыслу речи. При сборе чая, листки обрываются и рассыпаются для сушки. Веревка оборвалась. Эти гужи негодны, оборвутся. Я оступился по краю оврага и оборвался в него. Я обносился и оборвался, на одежды, ни обуви нет. *Хотел сказать что-то, да и оборвался, оссёкся. Оборваться на испытаньи, не выдержать его, провалиться, с немецк. На ком оборвется, тот и отвечай. Не нами началось, да на нас оборвалось. Обрыванье длит. оборванье окончат. обрыв м. обрывка ж. действ. по знач. глаг. | Обрыв, обвал, обрух, круть, яр, бок крутого оврага, стена берега, отмытый, осыпавшийся уступ. Обрывок, обрывыш и. оторванная часть, лоскут, но более часть подержанной веревки. Нет ли обрывка какого, связать лестницу? Оборвань ж. южн. рвань ободная, на колесе, хватка, скоба, обойма. Обрывень м. пск. обрыв, обвал. Обрывной берег. Обрывочные снастишки, дрянные. Обрывочные сведенья. Обрывковые мохры. Обрывистый берег, крутой; обрывчатый, со многими, частыми обрывами. Обрывчивый генерал, охотник оборвать человека. Обрыватель, -ница ягод, уличных объявления. Оборватель звонка. Обрывала об. взяточник, обирала. Оборваник м. -ница ж. оборванец, -нка, оборвыш, оборва, кто ходит в оборванной одежде, в отрепьях. | Оборвыш, оборвень м. оторванный лоскут. Завяжи палец оборвышком.

ОБРЫДАТЬ кого, оплакать. Братия братию обрыдаху, говор. об осаде Троицкой Лавры. ОБРЫДАТЬ, обрыднуть вор. кур. смол. калужск. малорос. белорус. опостылеть, опротиветь; надоесть, надокучить. Экой обрыдущий, лезет в глаза, как асва! От брыдкий, брудкой, гадкий.

ОБРЫЗГИВАТЬ, обрызгать, обрызнуть кого, забрызгать, покрыть брызгами, окропить, обдать каплями. Стол обрызган чернилами. Карета меня всего обрызгала грязью. Обрызни лицо водою, ей дурно. Дождик не смочил, только обрызгал. Меня обрызнуло искрами. -ся, страдат. возвр. ср. Растения обрызгиваются брызгалкою. Цирюльник обрызгался кровью. На него брызжут, а он обрызгивается. Хотел брызнуть в одного, да обрызнувшись, попал в другого. Обрызгиванье ср. длит. обрызганье окончат. обрызг или обрызг м. действие по знач. глаг. Обрызгиватель, обрызгатель м. -ница ж. кто обрызгал кого, что-либо. Обрызгной, обрызганный, или к обрызгу служащий, относящ. Обрызганец, о(за)брызганный чем-либо.

ОБРЫК, шумная болтовня, крик (Наумов).

ОБРЫКАТЬСЯ, облягаться, умаяться, уходиться лягая и присмиреть; привыкнуть к седлу или упряжи, и перестать бить. Обрыкается кобылка, пойдет. *Новый голова сердит, а дай обрыкаться ему, уходится. Всякая кобыла под возом обрыкается.

ОБРЫСИТЬ, побывать во многих местах, объездив их верхом, рысью. Мало ли обрысит почтарь, развозя письма. Обрыскивать, обрыскать весь город или весь свет, обегать или объехать много месть, всюду. -ся, пожив, побывал кой-где на свете, стать опытнее, дошлее, бойчее; или же | уходиться после того и присмиреть. Обрыскается деревенская овца, пуще городской козы! Молодо зелено, а поживешь, обрыскаешься.

ОБРЫТЬ, см. обрывать.

ОБРЮЗГАТЬ, обрюзгнуть, отекать, оплывать лицем, телом, толстеть болезненно, при вялой, обвислой коже и мышцах. Он обрюзг от вина и ночной картежи. У него лице обрюзгло. Обрюзглые жидки и малосильны. Обрюзглость признак болезненности. Обрюта об. обрюток м. обреуток ряз. обрюзглый, закормленный и золотушный ребенок; толстое, неуклюжее щеня или иное молодое животное. Обрюзжать кому уши, надокучить брюзжаньем. -ся, привыкнуть к брюзжанью.

ОБРЮХАТЕТЬ, обеременеть.

ОБРЯЖАТЬ, обрядить что, сев. вост. убирать, изобихаживать, оправлять, приводить в должный вид. Хозяин дом обряжает, отделывает, снабжает; хозяйка дом обряжает, управляется по хозяйству, стряпает. Кто коров обряжает, ходит за ним. Обрядите-ка баню, затопите, принесите воды и пр. Обряди скорее светелку, проезжие будут. Куда ты шапку мою, исподни (шаровары) мои обрядила? олон. куда убрала, спрятала. Обрядить невесту, убрать, одеть, нарядить к венцу. Обрядить тушу, убитое животное, освежевать, спрятать, снять шкуру, вынуть черева, очистить и пр. Обряжать покруты, арх. снаряжать артели и карбасы, для морского рыболовства. -ся, быть обряжаему; | управляться, хозяйничать у чего; | обряжать себя. Обрядился ли у скота, за скотом? Окрутники обрядились, переодетые, маски. Все обряженось, арх. готово. Обрядилась у печи. Обряжайтесь в дорогу. Обряжанье длит. обряженье окончат. обряд м. обряда, обрядка ж. об. действ. по глаг. | Обряд, хозяйство, порядок и устройство в доме, обиход. Что за хозяйка, коли у ней обряду нет! | Введенный законом или обычаем порядок в чем-либо; внешняя обстановка какого-либо действия условными околичностями; церемония, обык, законный порядок, чин. У каждой церкви (исповеданья) свои обряды. Плач и причитанья встречаются у нас в обрядах свадебных и похоронных. Много народных обрядов суеверных. Обряд или чин коронованья. | Сев. кур. обряд и обряда, наряд женский, всякая женская праздничная одежда. Обрядный или обрядовый, к обряду, обрядам, во всех знач. относящ. Обрядный свадебный поезд. Обрядные, обрядовые песни. Обрядные пришли, пск. обряженные, окрутники, переряженные. Вишь обрядная какая! нарядная, или хорошо, чисто одетая. В сем знач. обрядный и опрятный сходятся близко, хотя рядить и прятать далеки друг от друга. Обрядная десятина, хозяйственная, круглая, 6О и 6О саж. или, местами, 8О и 4О. У него обрядная хозяйка, заботливая, порядочная; опрятная. Обрядность ж. обрядство ср. состоянье, свойство, качество обрядного. Обрядности в торжествах народных обойти нельзя. Обрядливый человек, охочий до обрядов, околичный; педант. Обрядливость ж. свойство по прилаг. Обрядчивая хозяйка, обрядиха арх. обряжоха вологодск. управная, исправная, проворная; стряпуха, кухарка, повариха. Обрядчивость олончанок известна повсюду. По мне римская служба слишком обрядиста, и докучая сим, утомляет. Обрядня ж. сев. женское хозяйство по дому, стряпня, кухня, печь, приспешный обиход. Обрядник м. книга, с описанием каких-либо обрядов, чина, церемоний. Не до обедни, коли много обря(е)дни, олон. Либо к обедне ходить, либо обрядню водить. Какая деревня, такая в ней и обрядня. Обряжатель, обрядитель м. -ница, обрядчик, -чица; обряжала об. обрядиха, обряжоха ж. кто обряжает что, в разн. знач. Обряжала скота, кто свежует, опрятывает, обряжает битую скотину, | Обряжатель, обрядчик, церемониймейстер, маршал обряда, чина. Обрядица ж. обряд, порядок, заведенное распределенье работ и времени, распорядок.

ОБРЯКНУТЬ кур. говор. о теле: набрякнуть, обрюзгнуть, огрубнуть, распухнуть, отечь.

ОБРЯМОЖИТЬСЯ оренб. (рямок, ремень, мохра, отрепье) оборваться, обноситься, истаскать одежду. Обрямоха об. оборванец, отрепыш. Одежонка вся обрямшилась, изорвалась, отрепалась.

ОБСАВАНИТЬ покойника, одеть в саван.

ОБСАЖИВАТЬ или обсаждать, обсажать, обсадить что чем, садить или сажать вкруг чего; иногда вм. | засаживать сплошь; | осаждать, окружать войском; | приступать толпою. У нас межи обсадили боярышником. Я обсажал три десятины лиственницей. Дорогу обсаживают просадью. Крепость обсадили, обсаждают. Меня со всех сторон обсаждают, требуя книг. Он обсажал гостей вкруг стола, обсаживая их по чинам. Он обсажал гостей по избе, по лавками, обсадил лавки гостьми. -ся, быть обсаживаему, в разн. знач. Дорога обсадится, уже обсаживается деревьями. | Я кругом обсадился буком, липой. Обсаживанье ср. длит. обсажанье, обнаженье ср. окончат. осаждение об. обсад м. обсад(к)а ж. об. действ. по глаг. | Обсад и обсада, также осада, осадное войско и работы; или | кусты, деревья, которыми что обсажено, обсадник м. сиб. Обсадные трубы, маточные, обережные, деревянные трубы, загоняемые в пробуренную в земле дудку, чтобы бока ее не осыпались. Обсадчивый хозяин, обсалившийся деревьями. Обсадистый кустарник, кустистый, широко и скоро в обсадке разрастающийся. Обсаживатель, обсажатель м. обсадитель, -ница ж. а лучше обсадчик, -чица, кто что-либо обсаживает. Осаживать, осаждать и пр. см. на своем месте. Обсиживать, обсидеть что, место, *обогреть, сидеть или жить где долго, привыкнув к месту, усвоив его себе, приучив к нему людей по торговле и пр. Эта лавка у нас обсижена, место насижено. | Обсидеть кого, пск. пересидеть, высидеть долее. -ся, привыкать к месту, как обживаться, осваиваться с ним. Не торопись подходить к птице, дай ей немного обсидеться, тогда лучше сойдешь ее. Обсиживанье ср. длит. обсиденье окончат. обсид, обсед м. обсидка ж. об. действ. по знач. глаг. | Обсид, обсед, пск. твер. чистый мед, стекающий с сотов. Обсе(и)дчивый человек, который легко обсиживается на новом месте, привычливый, уживчивый.Осидень об. пск. домосед, вообще привыкший к сидячей жизни. Обседать, обсесть кого, садиться вкруг кого или чего. Мы обсели рассказчика. Артель обсела большую мису. | Осадить, обложить место, крепость. Неприятель обсел город. |

ОБСАЛИВАТЬ и обсолять, обсолить что, посолить кругом. -ся, быть обсоляему. Обсаливанье ср. обсоленье окончат. обсол м. обсолка ж. об. действ. по глаг. ОБСАЛИВАТЬ, обсалить что, насалить вымазать салом, либо | засалить, замарать. Обсаливай сапоги на ночь, да ставь в тепло. На нем всегда обсаленная одежда. -ся, страдат. и возвр. по смыслу речи. Обсаливанье ср. длит. обсаленье ср. окончат. обсалка ж. об. действие по глаг. Обсалины, осалины ж. мн. пск. твер. шквара, вытопки, ошурки, ошкварки.

ОБСАМИТЬ, осамить кою, дать кому личность, самостоятельность, обособить. Бог обсамил человека духом, а животное только телом. Горе обсамило его, ему пестуна не нужно. -ся, страдат. и возвр. по смыслу речи. Давно ли ты обсамился, вышел из-под дядиной воли? Обсамленье, действ. по глаг. Суеты, заботы обсамотила его, он обсамотился, обсамотел, сделался самотником, эгоистом. Обсамотничать кого, обмануть в свою пользу.

ОБСАНДАЛИТЬ нос, насандалить, напиться допьяна.

ОБСАПЕТЬ, осапеть, о лошади, заболеть сапом.

ОБСАХАРИВАТЬ, обсахарить что, обсыпать или покрывать слоем сахара. | *Кого, обольстить, ублажить лестью. -ся, быть обсахарену; | засахариться снаружи, вокруг, покрыться сахаром. Обсахариванье длит. -ренье окончат. действие по глаг.

ОБСЕВАТЬ, обсеять поля, огород, засеять, посеять все, что следовало. -ся, быть обсеваему; | обсеять свое, свои поля, кончить посев. Много ль хлеба с поля? "Да как всем дома не жить, да маленько прикупить, так обсеяться можно!" Обсеванье ср. длит. обсеянье окончат. обсев м. обсевка ж. об. действ. по глаг. С обсевом поздравляем вас! О(б)севок м. обойденное при посеве местечко на ниве, незасеянная на пашне полоска, по недосмотру, по неудобству ее, или для кражи семян севцем; что огрех в пашне. И я в поле не обсевок; а я что за обсевок в поле? я не хуже людей. Обсевок поневоле обходишь, жнучи. Если кто оставить в поле обсевок, то кому-либо из семьи умереть. о(б)севки или осевни м. мн. высевки, отруби; | выкрой, выкройки, сорный хлеб и зерна, остатки от очистки хлеба на грохоты. Осевни пск. твер. одсевни м. мн. осевки, остатки семян или зерна от посева. Обсевный и обсевной, обсевочный, обсевковый, к обсеву или обсевкам относяш. Обсеватель, обсевщик, обсеявший что, -ся. Осеменье ср. обсевины ж. мн. новг. пск. твер. количество хлеба, нужное для обсева поля; см. обсеменять.

ОБСЕДАТЬ, см. обсаживать.

ОБСЕДЛАТЬ, см. оседлывать.

ОБСЕЗНИТЬ убранный парус, морск. закрепить сезкями, обвязкой.

ОБСЕКАТЬ, обсечь что, об(от)рубать, обрезывать концы или кругом, обтесать, оболванить рубкою, тескою. Обсечь сучья. Обсеки концы веревки. обсечь камень. Обсечь жернов, наковать, наклевать, насечь, натюкать, натяпать. Обсекать бороду, стар. подстригать. | Осечь место, сев. обнести пряслами, огородить. | Арх. Обсекать лесную дачу, участки, делить, межевать просеками, или засеками, подсекая, насекая деревья, для приметы. Обсеченный лес, выделенный крестьянам. | Обсечь платок, обрубить или обшить рубцом. -ся, быть обсекаему; | сечься, рваться, ломаться и осыпаться, говор. о волосах, нитях, тканях. Весь оплешивел: что не облезло, то обсеклось! | Кремень, ружье обсеклось, осеклось, огонь не попал на полку, или колпачек сдал, не даль огня. По близости все дрова обсеклись, арх. обсечены, вырублены. Язык, голос осекся, изменил, отказался. | Потерпеть неудачу. Осекся на испытании, порушился. Порываемся, да осекаемся, о неудачах. Обсеканье длит. обсеченье ср. окончат. обсек м. обсека, обсечка ж. об. действ. по глаг. | Обсек (шара), всякий гранник.Осекать, осечь, -ся, обсекать и -ся; по обыку, говор. то, либо другое. Осечься в лесу станом, стар. окружиться осеком, засекой, оплотом. Ружье осекается, не стреляет. *Наскочил, да осекся, его осадили, нечто взял. Знать на первых порах осекся, и отставили. Осеканье длит. осеченье окончат. осек, осек м. осека, осечка ж. об. действие по глаг. Пистолет дал осечку. | Осек и осека, засека, осеченное вокруг место в лесу, огороженное, и самая городьба эта, из срубленных и заломанных на высоких пнях дерев, а затем и | городьба прясельная, загородь, изгородь, изгорода, околица; | огороженный выгон; загородь от пашен, лугов и заосека, куда скота не нускают; | осеченный участок леса, либо в рубку выделенный, либо заповедной, либо с ульями, бортями; | посека, росчисть под пашню, осечснная от скота; | воен. засека, завал, барикада, легкое укрепленье; | стар. укрепленье рубленное, оплот, заплот. Скот в осеках ходит, оберегаемся от потрав осеками. Никола в осеку надселся со смеху? ботало на скот. На осеке не рожь, а в засеке (закроме) рожь. А от трех елей (межа идет) на осечек, стар. Осечище ср. подсека, кулига, росчисть. | Осечки, обсечки, осечины ж. мн. обрезки, обрубки. Осечный, к осеку относящ. Осечливое ружье. Осекатель, кто осек что; осечник, кто засел в осеке.

ОБСЕЛЯТЬ, обселить местность, заселить, поселить на ней людей, одворив их. -ся, быть обселяему; | селить людей вкруг себя, заселять местность в окружности, около себя; | поселиться, одвориться всем обзаведеньем. Обселенье ср. обсел м. обселка ж. действ. по глаг. Оселье ср. околица, земля вкруг селенья. | Оселок влад. пустошь, место покинутое жителями; перелог, залежь. | Обселок или обселье, пск. твер. вновь заселенное место, поселок, новоселки, засёлок.

ОБСЕМЕИТЬ кого, наделить семьей. Взял вдову с детьми - вот и обсемеился!

ОБСЕНЯТЬ, обсенить что, покрыть сенью, навесом, крышей, засенить, затенить; осенять, осенить, то же, но бол. говор. в переносн. знач. Сиденье это надо бы обсенить навесцем. Роща осеняет, листва осенила землю. Осенить рукою, защитить. Осенить крестом, благословить, перекрестить. Он осенен высшею благодатью. -ся, быть осеняему и осенять себя. осененье ср. действ. по глаг. Осеняльник или осеняльная свеча, церк. обрядная, при архиерейском служении.

ОБСЕРВАЦИЯ ж. лат. наблюденье; бол. употреб. о наблюдении астроном. За облачностью, моряки не могли сделать обсервации, для определенья своего места. Обсервационная широта, по наблюденью солнца в полдень; противопол. широта по счисленью, по измеренью пути судна лагом и компасом. Обсервационное войско, наблюдательное или сторожевое. Обсерватор м. наблюдатель, особенно же астрономический; обсерватория, здание и заведение для наблюдений.

ОБСЕСТЬ, см. обсаживать.

ОБСЕТИТЬ, (осетить) лес, остров, обнести, обставить сетьми, тенетами, отенетить; обсетить косяк тюленей в море, обнести аханами; *обсетить человека, завладеть им хитростью, пленить и подчинить его себе. Он в показаниях своим вовсе обсетился, запутался, пойман, уличен.

ОБСЕЧЬ, см. обсекать.

ОБСЕЯТЬ, см. обсевать.

ОБСИБИРИТЬСЯ, обжиться в Сибири, с Сибирью.

ОБСИВЕЛИ поля ковылем, покрылись им, и посивели.

ОБСИДЕТЬСЯ, обсиживаться и пр. см. обсаживать.

ОБСИДИАН м. ископаемое стекло, вулканическое стекло.

ОБСИКАТЬ что, обмочить мочею; -ся, обмочиться.

ОБСИЛИТЬ птицу (сило, силок), поймать силом, волосяною петлею; обсилить норку, обставить сильями.

ОБСИМИТЬ грань, броды, казач. обставить симами, рядом хворостяных дужек, чтобы пролаз, прорыв воровских шаек был тотчас открыт по следу; см. симы.

ОБСИНИТЬ белье, высинить в синьке. Красильщик себе все руки обсинил.

ОБСКАБЛИВАТЬ, см. оскабливать.

ОБСКАЗАТЬ что, камч. рассказать, объяснить.

ОБСКАКИВАТЬ, обскакать, обскакнуть что, объехать или объежать скоком, скачками; | Кого, опередить, едучи вскачь или прыгая. Конница наша обскакала неприятеля и взяла в тыл, в бок. Мой скакун всех обскакал на скачке. Кто кого обскакнет, скачком в длину. -ся, быть обскакиваему. Обскакиванье ср. обскаканье окончат. обскок м. обскачка ж. об. действие по глаг. Обскачливая лошадь, горячая и завистливая, не дающая обогнать себя. Обскочить кого, окружить быстро, скоком или бегом.

ОБСКУРАНТ м. лат. враг просвещенья, народного образованья. Обскурантизм, стремленье к поддержке невежества в народе, для гнета его.

ОБСЛАВИТЬ Христа, обойти в Рождество все лома колядуя, славя Христа. Ославить, см. на своем месте.

ОБСЛАЩАТЬ, обсластить все блюда, яства. *Ослащать, осластить жизнь; - речи лестью, | Осластить питье. -ся, быть ослащаему; | осолодеть или обратиться в сахар. Ослащенье картофельной патоки, осоложенье, сахарное броженье. Ослаждать, осладить что, осластить; усладить; -ся, страдат.

ОБСЛЕДЫВАТЬ (-дываю, наст.), обследовать (обследую, будущ.) что, исследовать, сделать розыск, следствие, сыск. -ся, быть обследовану. Обследователь, обследовавший что-либо, следователь. Идти обслед, ослед за кем, следом, следком, вслед, либо по следу; | следить за кем. Обслежать, обследить зверя, выследить, отыскать по следу, обойти след кругом, чтобы знать, где зверь залег. Ослеженный медведь, обойденный на логве. -ся, страдат. быть обслежену. | Обследиться, ошибиться следя, затерять след. Обслеженье ср. об. обслед м. об. действие по глаг.

ОБСЛОНЯТЬ, обслонить что чем, что вкруг чего; обставить кругом вплоть, прислонить вокруг. Обслонить избу, твер. ухитить, обвалить соломой, навозом или землей. -ся, быть обслонену; | обслонить себя, свое жилье. Клади обслонью, в обслон, прислоняя вплоть, в привал. Говор. и ослонить.

ОБСЛОТИТЬ подол, вост. зашлепать в грязи, захлюстать.

ОБСЛУШИВАТЬ, обслушать что, прислушиваться вокруг, со всех сторон. Врачи ныне обслушивают грудь больного слуховою трубкою, стетоскопом. -ся, быть обслушиваему; | говор. вм. обслышаться, недослышать и ошибиться. Обслушиванье ср. длит. обслушанье окончат. ослух м. ослушка ж. об. действие по глаг. Ослушка грудной полости объясняет много скрытных болезней. Обслушиватель, кто обслушивает что. О(б)слышаться, не дослышав, принять одну речь за другую, понять не то, что говорят. О(б)слышка ж. ошибка слуха. Ослышка да спотычка на кого не живет.

ОБСЛЮНИВАТЬ, обслюнить что, обмуслить, обсуслить, замарать слюнями. -ся, запачкаться слюнями, слюной.

ОБСНАРЯЖАТЬ, обснарядить кого чем, обзаводить, снаряжать, наделять, снабжать нужным. -ся, быть снаряжаему; | обзаводиться, добывать все нужное. Обснаряженье ср. действ. по знач. глаг. Обснарядитель, обснарядчик м. кто снаряжает что, кого.

ОБСНАЩИВАТЬ, обснастить судно, бол. употреб. оснащивать или оснащать, оснастить, снастить, продеть и навязать снасти; сюда же относится постановка верхнего вооруженья (рангоута) и привязка парусов со своими снастями. -ся, быть оснащаему; | снастить свое судно, или то, на коем служишь. "Громобой" (имя судна) оснащается, а оснастясь, выйдет в море. Оснащиванье ср. длит. оснащенье окончат. оснастка ж. об. действ. по глаг. | Оснастка и самые вещи, коими судно снастится; снасти вервяные, цепи, блоки, гаки (крюки), коуши (кованцы), паруса и пр. | В более тесном знач оснасткой зовут такелаж, все воровенное; она делится на оснастку стоячую или смоленую, служащую для укрепы дерев и вооруженья, и оснастку бегучую, ходячую, белую, несмоленую, служащую для управленья парусами. Оснастный, к оснастке относящ. Оснащик, оснастчик, стар. оснач м. оснастный мастер; оснастчиком удобно и правильно называть арматора, снаряжающего куда судно на свой счет, судохозяина.

ОБСНЕЖИТЬ что. кого, безличн. напасть снегу на что, засыпать снегом. Тебя всего обснежило, или ты весь обснежился.

ОБСНОРАВЛИВАТЬ или обсноровлять, обсноровить кого, подстеречь и захватить врасплох, исплошить, перехитрить. Вор караульщика обсноровит. Он хитер, да и ловок, обсноровкою берет.

ОБСОБАЧИТЬ кого, сделать собакой, т. е. бранчивым, сердитым, брюзгливым. Так обсобачался, что и приступу нет.

ОБСОБИТЬ что, завладеть чем и присвоить, обратить в собину.

ОБСОВЫВАТЬ, обсовать что чем, обложить при укладке, засовывая. Обсоваться газетами, набить ими все карманы. Обсунуться, прометнуться, сунуться не туда. | Осунуться. Осовывать, осунуть что, совать долой, или вниз, ссовывать, сталкивать. Осовываться, осунуться, сунуть что или | самому сунуться невпопад, не туда, куда нужно; прометнуться или обложиться вещью. И сунешься, да осунешься. | Обвалиться, обрушиться. Что ступить, то стукнет; что сунется, что осунется (или то оступится). Он оступился и осунулся было под яр. | Земля, берег, свес оврага осунулся. | Осунуться в лице, всем телом, опасть, перепасть, похудеть вдруг, спасть с тела, при болезненном виде. Осов, стар. Осовец; осовок, часть осунувшейся земли, по берегу по яру, по косогору, откосу и пр. Берег этот осовчив, его река подмывает


В. Даль ОБСОЛДАТИТЬ-ОБЪЕЗЖАТЬ

ОБСОЛДАТИТЬ-ОБЪЕЗЖАТЬ

ОБСОЛДАТИТЬ кого, сделать солдатом; приучить ко всем суровостям военной жизни. -ся, или осолдатеть, стать солдатом, загрубеть, усвоить себе военные, крутые приемы.

ОБСОЛИТЬ, см. обсаливать.

ОБСОРИТЬ комнаты, засорить, натрясти сору. -ся, засориться.

ОБСОСАТЬ, см. обсасывать.

ОБСОХНУТЬ, см обсыхать.

ОБСОЧИТЬ, обсочить остров, зап. охотнич. обставить, охватить, обнять облавой, обловить.

ОБСОЮЗИТЬ сапоги, обшить понизу, по краю, окаймить, положить союзы.

ОБСТАВАТЬ, обстать что, обступать, становиться вкруг чего, окружать собою. Весь народ обстал медведя с водырем. | Арх. обойти, обогнуть судном мыс или остров. Обстать наволок, обогнуть мыс, косу. Обстанье ср. действ. по глаг. Обставлять, обставить что чем, ставить, становить вокруг чего, обносить. огораживать. окружать. Обставили кнею тенетами, а по лазам стрелками. | Уставить или заставить сплошь, всюду. Обставив столь яствами, сели. *Обставить драму, комедию, заместить все лица. Начальник наш нехорошо обставлен, окружен дурными людьми. -ся, быть обставляему; | обставить себя. Обставленье ср. обставка ж. об. действие по знач. глаг. Обставлятель, обставитель, -ница, -вщик, -ца, кто обставляет. Обстав м. обечайка вкруг мельничных жерновов, роль коробки, барабана. Обстанавливать и обстановлять, обстановить что чем, обставлять руками, во всех знач. -ся, обставляться. Обстанавливанье ср. длит. обстановленье окончат. обстанов м., останов, обстановка ж. об. действ. по глаг. | Обстановка, окружающие кого или что люди, предметы, случайности и пр. При такой обстановке (стражею, полициею), вы можете делать со мною все что угодно. Обстановка оперы, балета, замещенье всех лии и изготовленье всего нужного, для представленья. | Обстанов, пск. твер. уряд, порядица, распорядок хозяйства; | снаряды для ремесла. Обстановитель, обстановщик м. обстановивший что. Обставать, обстоять кого, застаивать, отстаивать, заступаться и защищать, оправдывать, править. Обстаивать права свои, дело свое. Небось, я тебя обстою пред начальством. Все негодяи им обстаиваются. Часовой обстоялся на морозе, лошади отстоялись, привыкли. Вынесенные на волю деревья стали было обвисать листом, а обстоявшись оправились. | Обстоять кого, что, обстав стоять, окружить и стоять. Меня обстоят люди чужие. | Церк. и стар. обстоять город, облагать, осаждать. | Все обстоит благополучно, обычный оборот донесенья начальству. Обстаиванье длит. обстоянье окончат. обстой м. обстойка ж. об. действ. по знач. глаг. | Обстояние, церк. стар. облежанье, осада. | Беда, напасть, одержание бедою. Обстойщик м. -щица ж. обстаиватель, заступник, застоя. Обстоятельный рассказ, подробный и точный. Обстоятельный человек, акуратный, соблюдающий точность, известный порядок на все. -ность ж. качество, свойство по прилаг. Обстояком нареч. пск. твер. обстоятельно, точно, подробно, толково, обдуманно. Обстоятельство ср. побочный случай, происшествие и отношенья, совместные с каким-либо делом, связь или сцепленье постороннего дела с тем, о коем идет речь. Обстоятельства дела, подробности и частности его. Обстоятельства не дали мне свободы действий. Это обстоятельство вынудило меня изменить свои намеренья. Он в дурных обстоятельствах, бол. о денежных.

ОБСТЕГИВАТЬ и пр. см. остегивать.

ОБСТЕНИТЬ и обстенить паруса, морск. облобачить волжск. положить на стенгу, оборотить рей так, чтобы ветер ударил в парус спереди, и остановил или попятил судно. Если часть парусов поставлена в ход, а другая облобачена или обстенена, то судно лежит в дрейфе, и почти недвижимо. Паруса лежат обстен, обстенены. Если человек упадет за борт, то первое дело: выкинуть спасительную бочку и обстенить паруса.

ОБСТОЯТЕЛЬСТВО и пр.. см. обставать.

ОБСТРАДАТЬСЯ, обтерпеться, обжиться со страданьями, муками. | Арх. отстрадаться, покончить страду, уборку хлеба и покос.

ОБСТРАЖИТЬ лес, приставить к нему лесную стражу. Напредь сего воля была, а теперя все леса обстражили, без срыву прута не вырубишь.

ОБСТРАИВАТЬ, обстроить двор, площадь, обнести стройкой, обставить вкруг строеньем; обстроить город, застроить, выстроить дома, здания в разных местах. -ся, быть обстраиваему; | застроить, обстроить свой двор, усад, усадьбу. Обстраиванье ср. длит. обстроенье окончат. обстрой м. обстройка ж. об. действие по глаг. | У него, кроме дома, обстройки много на дворе, строения, ухожей. Весь обстрой около дому обветшал. Обстраиватель, обстроитель, обстройщик, кто обстраивает что.

ОБСТРАШИТЬ кого. стар. устрашить, испугать, поразить страхом. -ся, страдат. возвр. по смыслу речи. За тем огнем невегласи обстрашились, стар.Обстращать кого, очень застращать.

ОБСТРЕКАТЬ. А крапивушка все руки обстрекала, песня.

ОБСТРЕЛИВАТЬ, обстрелять крепость, стрелять по ней, осаждая ее, или подойдя на судах. Сутки обстреливали, и пошли на приступ. | Обстреливать орудие, испытывать прочность его силь. ными зарядами. | Обстреливать лошадь, приучать к грому выстрелов, чтоб не пугалась их. | Обстрелять кого, стрелять, по сделанному опыту, лучше кого, выиграть заклад или ставку в стрельбе; | настрелять более, охотиться удачнее кого. -ся, страдат. Город обстреливается, бомбардируется.Обстреливанье длит. Обстрелянье окончат. обстрел м. обстрелка ж. об. действ. по глаг. | Обстрел, сиб. промах при стрельбе (Наумов). Обстрелочный огонь длился день и ночь. Обстрельщик, кто обстреливает крепость; | обстрелявший кого на стрельбе на охоте.

ОБСТРЕЧАТЬ или обстревать,обстретить или обстреть кого, встречать, повстречать, сойтись с противных сторон. Я обстрел своих под городищем. Обстречай гостя у ворот, на пороге. Иди обстречь гостей или гостям, встречу. Что ни скажет, все обстречь да всупротивку!

ОБСТРОГАТЬ см. обстрагивать.

ОБСТРОИТЬ, см. обстраивать.

ОБСТРОЧИТЬ, см. обстрачивать.

ОБСТРУГАТЬ, см. обстрагивать.

ОБСТРУКЦИЯ ж. латнс. врачбн. затверденье, завал в черевах.

ОБСТРЯПАТЬ дело, обделать, устроить кругом.

ОБСТРЯТЬ чем. быть утыкану, унизану, облеплену. Овца-то вся репьями обстряла!

ОБСУГРОБИЛИ дороги, покрылись сугробами, снежными сувоями и раскатами.

ОБСУЖДАТЬ и обсужать, обсудить что, обдумать, или обдумывая перетолковать о чем, разсмотреть умом, размыслить во всех отношениях. Это было надо обдумать толком, чтобы, после не каяться. Он все вкривь да вкось толкует, ничего здраво не обсудит. -ся, быть обсуждену. Обсужденье ср. окончат. обсуд м. об. действие по знач. глаг. Обсуждатель, обсудитель м. -ница ж. обсудчик, -чица, обсуждающий что. Человек обсудительный или обсудли(чи)вый. Осуждать, осудить кого, обвинять судом, виноватить и приговаривать судебным приговором; | кого, что, хулить, хаять, порочить или неодобрять, порицать, охуждать. | Твер. сглазить, изурочить, опризорить, испортить кого словом. Он осужден в ссылку. Он осужден и людьми и Богом. Не осуждай, да не осужден будешь. Нельзя не осудить такого поступка. Не осудите на этом, не прогневайтесь, не взыщите. Глупый осудит, а умный разсудит. Дурак не разсудить, а умный не осудит. В чужом домл не осуждай. Сперва разсуди, а там осуди. Не осуди в лаптях: сапоги в санях. -ся, быть осуждаему. Не суди пере(из)сучить, ссучитьдругих, не осудишься от ннх. Осужденье ср. осуд м. осуда ж. ср. действ. по глаг. Отдать дело на осуд. на обсуд, обсуждгнье, разумея на охужденье. Не в осуд твоей милости, говор. не соглашаясь на мнение собеседника. Не в осуду сказать, не в обиду, не в хулу. Не в осуд (не во гнев ) будь сказано. Суд не на осуд, а на разсуд. | Осуда, новг. твер. сглаз, призор, порча; уроки. Осуждатель, осудитель, -ница, осудчик, -чица, осуждающий кого, что. Осужденник, -ница церк. осуженник, -ница, осужденный на кару, присужденный к наказанию: преступник, обвиненный, приговоренный судом. Осудный, осудительный приговор. Люди осудл(ч)ивы. Осудачивать, осудачить кого, осуждать, хулить, порочить, пересужать, пускаться в пересуды.

ОБСУЛЯТЬ, обсулить всех, посулить всякому. Всех обсуляет (или обсулил), а никому ничего не дает (не дал). Обсулился я, ошибся в подаче цены, передал, не дам того, что сказал.

ОБСУНУТЬСЯ, см. обсовывать.

ОБСУПИТЬСЯ, насупиться.

ОБСУРГУЧИВАТЬ, обсургучить иглу, обратить еев булавку, приделав сургучную головку.

ОБСУСЛИВАТЬ, обсуслить или обсуслять ломоть, обсосать, обжевать, обмуслить, обслюнить. Ребенок весь обсуслился.

ОБСУЧИВАТЬ, обсучить всю пряжу, пере(из)сучить, ссучить всю, и кончить работу эту. -ся, быть обсучиваему. Пряжа обсучивается, ее сучать, тростят, двоят. Осуч(с)ки? ж. мн арх. лакомства, род пряников.

ОБСУШИВАТЬ или обсушать, обсушить что, просушить немного, посушить со всех сторон, всю поверхность чего. Обсушают болото, новый дом, моклую одежу. Солнышко обогрело и обсушило росу. -ся, страдат. и возвр. по смыслу речи. Потеплело, и земля обсушилась, пообсохла, Об)сушиванье ср. длит. о(б)сушенье окончат. о(б)су(ы)шка ж. об. действ. по глаг. | Обсушка, арх. убыль воды при отливе, с чего прибережье мелеет или вовсе оголяется дно морское. Судно осталось на обсушке, обмелело отливом. Обсушное становище, арх. где судно в малую воду обсыхает, стоит на мели или на суше. Осушныя канавы, для осушки вырытыя Осуха ж. пск. твер. теплая, сухая пора или погода. О(б)сушиватель м. о(б)сушатель, осушитель, осущик болот. Осушатель стаканов. Обсушное болото, обсушенное человеком, трудами; обсушливое, удобное, по положенью, для отвода родников и обсушки. Осушать, осушить что, обсушать, сушить: | 'осушить стакан, выпить до капли, или налоб. Осушивать говор. только в первм. знач. -ся, страдат. и возвр. Осушка болот. Осушка стекла, стаканов. Обсыхать, обсохнуть, обсушиться, просохнуть; вы(за)сохнуть вокруг, по краям, или сплошь снаружи. | Судно обсохло, обмелело, осталось на мели или на суше, при отливе. Рана обсыхает. Губы обсохли, обветрели. Кисель сверху обсох, заскоруз. Пруды обсохли, усохли. Земля обсохла, пахать можно, прочахла. Заночь одежда обсохнет, про(вы)сохнет. У него еще и молоко на губах не обсохло, молод. Обсыханье длит. обсышка ж. об. сост. по знач. глаг. Обсохлый, обсохший, обсы(у)шливый коренник (торф), который легко, скоро просыхает.

ОБСЧИТЫВАТЬ, обсчитать или обчесть кого. ошибкою или обманом счесть неверно, в убыток другому, обидеть недосчитав и не додав кому. Обмануть на товаре: меня обманешь, а обсчитать не обсчитаешь.я счет знаю. Некак я сам себя обсчитал, сдал лишку. Кулак обсчитает тебя, обмеряет, и свою сдачу с тебя получит! Обочла меня зима, протянулась, как голодное лето, не стало корму. Его один ленивый не обсчитывает. -ся, быть обсчитываему; | ошибаться в счете или в счислении, в выкладках; ошибаться в разсчетах, предположениях. Один, другой - обчелся! Раз, два, и обчелся! не много. Обсчитыванье ср. длит. обсчитанье окончат. обчет м. об. действ. по глаг. Обчет не в счет. Обчет не вычет. Обчет невзачет. Обчет не начет. Обчетный, к сему относящ. Дело обчетливо, обчетисто, в нем легко обсчитаться. Обчетливый кулак, ловкий или бойкий на обчет. Обсчитыватель м. обсчитатель, обчетчик, кто обсчитывает, обсчитал кого. Этому обчетчику не верь, сам гляди! ОБСЫКАТЬ, осыкать кого, что либо, твер. влад. ошикать, охаять, захаять; | оклеветать, очернить (обсикать?),

ОБСЫЛАТЬ, обослать кого, всюду, послать в обход, в объезд по разным местам или людям. Обошли разсыльного с повесткой о заседании. Обошли газеты ко (по) всем подписчикам. | - кого чем, посылать что каждому, всем, или тому, о ком речь. Обослать родных подарками. Книжкою своею я обослал всех приятелей. Нового исправника обослали хлебом-солью. Обошли великого князя послом, стар. пошли к нему посла и снесись с ним. -ся, быть обсылаему. | Чем, сноситься, подавать друг другу весть, переписываться; посылать друг другу гостинцы, подарки; о чем, условиться в чем, чрез посланного, либо письменно. Мы с ним таки обсылаемся весточками. Сговоренные заочно, жених с невестой обослались подарками. Городы все обослались и пошли к Москве, стар. С кем обсылаешься (подарками), с там и посчитаешься. Обсыланье длит. обосланье окончат. обсыл м. обсылка ж. об. действ. по глаг. Без обсылу не ездни ко мне, неравно дома не застанешь. Обсыльный или обсылочный, к обсылу относящийся. Обсылатель, обсыльщик, обсылаюший, -ся с кем; обосланец, кого обослали кругом, по многим.

ОБСЫСЫВАТЬСЯ? пск. твер. увиваться около кого, ожидая подачки. Обсыса об. мироед, дармоед, подлиза.

ОБСЫХАТЬ и пр. см. обсушивать.

ОБСЯГАТЬ, обсягнуть кого, пересягнуть, сягнуть, хватить или достать далее кого, и пр. рукою, * замыслами и пр..

ОБСЯДЧИВЫЙ, см. обсаживать.

ОБСЯКНУТЬ, за(по)сякнуть, обсохнуть или обвянуть.

ОБТ, опт (общий) м. общий валовой счет чего, особ. в продаже, противопол. раздроб, или торговля дробная, розничная. Бол. употреб. тварит. пад. обтом в виде нареч. огулом, тулаем, гуртом, чохом, валом, сплошь, сподряд, без разбору, без выбору, все что есть. Обтом продаем кругом по рублю, враздроб - с гривной, а на выбор - с полтиной. Обтовой купец, - лавка, - продажа. Обтовщики на ярмарку приехали. Обтовщиной занимаемся, обтовою торговлей. Обтовой торговец: крючка от петельки не рознит!

ОБТАНИВАТЬ или обтонять, обтонить что, сделать потоньние, острогать или обточить, потонить терпугом и пр.. -ся, страдат. Обтаниванье ср. длит. обтоненье окончат. действ. по знач. глаг.

ОБТАПЛИВАТЬ или обтоплять, обтопить, по разным знач. глаг. топить: Обтопить сало с тунши, вытопить, растопив на огне, отделить. | Этим дома не обтопишь, не отопишь, не нагреешь, этого на все печи мало. | У нас переволок в водополье обтопляет, по весне туда не попадешь, заливает отоком, калачем. -ся, быть отапливаему, в рази. знач. Обтаплаванье ср. длит. обтопленье ср. окончат. обтоп м. обтопка ж. об. действ. или сост. по глаг. Отапливать или отоплять, отопить покой, дом, избу, нагреть топкою, топливом, печами. Отапливанье, отопленье, отопка теплицы стоит дорого. Жилье с отопленьем. Отопки и. мн. вытопки, выжарки, вышквар, остатки по вытопке чего. Отапливатель, отоплятель м. истопник, кто топит печи, или на чей счет оне топятся.

ОБТАСКИВАТЬ, обтаскать, обтащить что вкруг чего либо, обволочить, обвезти волоком, таском, волоча. -ся, страдат. Обтаскиванье, обтасканье, обтаск, действ. по глаг.

ОБТАЩИТЬ, см. обтаскивать.

ОБТАЯТЬ, см. обтаивать.

ОБТЕКАТЬ, обтечь что, или вкруг чего, течь около и вкруг чего, огибать теченьем, руслом своим; протекать окольным путем, коленом. Река Смотричь калачем отекает город Каменец. У нас Волга не близко подошла, обтекла далече. | Изредка обтечь что, и обтещи говор. в знач. обежать, объехать вкруг чего. Обтеканье длит. обтеченье окончат. обтечка ж. обтек м. об. действие или состоянье по глаг. Отеченье землею солнца свершается в год. Обтечное русло, обтекающее. Отекать, отечь, обтекать; | о свече: оплывать, обтаять; | о теле животных и человека пухнуть холодною опухолью, о(рас, на)пухать, от притока водянистых соков. Свечи эти нехороши, отекают. Он, с перепою, отек и обрюзг. Отеканье длит. отеченье окончат. отек м. отека ж. об. сост. по глаг. во всех знач. | Отек, холодная опухоль, в коей палец оставляет след, как в крутом тесте; местная подкожная водянка. | Отёка льну, пск. твер. высокий, тонкий рост; отековатый хлеб, рожь, тончавая, тощая. Оток м. южн. зап. сев. ка(о)лач, круговая извилина речки, отделяющая полуостров. На отоке, но отоце, на речном полуострове. | Остров. В Соловках, на отоке. Каменец на отоке. Вернее речной остров звать отоком. | Отек, подкожная водяная. Отеклое лицо, ноги, с отеком, отекшие. | Пск. отеклые огурцы, тощие. Отеклость ж. сост. по прилаг. Оточить лес, город, стар. зап. малорос. (точить, заставить течь) обложить, окружить, осочить, обнять войском, толпой, облавой. Отечливый колос, который не держит спелого зерна, осыпается, роняет его.

ОБТЕПЛЕТЬ, вост. обтеплеть, потеплеть на дворе, весной или после холодов.

ОБТЕРЕТЬ и пр. см. обтирать.

ОБТЕЧЬ, см. обтекать.

ОБТИХАТЬ, обтихнуть, затихнуть, особенно о ветре, погоде. К вечеру обтихает, обтихнет.

ОБТОВАРИТЬСЯ, забраться товаром, закупить его.

ОБТОВОЙ и пр. см. обт.

ОБТОКОВАТЬ все тока, побывать и потоковать всюду.

ОБТОЛКАТЬ, обтолочить и пр. см. обталкивать.

ОБТОЛКОВАТЬ дело, перетолковать об нем, обсудить, оговорить со всех сторон. Отолковать что, арх. взять в толк, понять, уразуметь.

ОБТОЧИТЬ и пр. см. обтачивать.

ОБТРАВЛИВАТЬ, обтравить кого, охотнич. заполевать более, перещеголять на травле собаками. Этими борзыми, я всех обтравлю! | Потравить кругом (потрава). Все клади скотом обтравили. | Вытравить кругом, по краю, едким веществом. -ся, быть обтравлену. Обтравливанье ср. длит. обтравленье окончат. действ. по глаг.

ОБТРЕПЫВАТЬ, см. отрепывать.

ОБТРЕСКАТЬСЯ, о вещи, потрескаться кругом, со всех сторон; | о живом, обожраться.

ОБТРУБИТЬ о чем по всему городу, раструбить, огласить, обарабанить, обзвонить.

ОБТРУНИТЬ всех, потрунить надо всеми, осмеять всякого. | Они трунили друг над другом, однако Егор Ивана обтрунил, насмеялся лучше, взял верх.

ОБТРУШИВАТЬ, обтрусить резку отрубями, штопин пороховою мякотью, обсыпать, натрясти на что чего, посыпать. -ся, быть обтрушиваему. Обтрушиванье ср. длит. обтрушенье окончат. обтрус м. обтруска ж. об. действие по глаг.

ОБТУРИВАТЬ, обтурять или обтурить кого, по всему селу, городу, послать, заставить обойти, обегать всех, многих. Обтури сотского по селу, чтоб сбивал народ, -ся, быть обтуряему. Отуривать и отурять, отурить волжск. о судне, идущем по воде: оборотить силою теченья поперек реки, или даже кормою вперед. Скачи живо, ребятушки, на ослопину (на потесь), отуриват! загребай и удерживай. Держи бережистее, гляди, не отурило бы! -ся, страдат. Отуриванье длит. отуренье окончат. отур м. отурка ж. об. действ. по глаг. Отурное теченье. Вон понесло отурок! отуренное теченьем судно. Отура ж. вят. перм. беговая игра. | Твер. пьяное пиво, от(д)уряющее, кружащее голову.

ОБТУХАТЬ, обтухнуть, протухнуть снаружи, поверху, загнивать, портиться. Говядина вся обтухла, залежалась.

ОБТЮКИВАТЬ, обтюкать камень, обить, обтесать.

ОБТЯГИВАТЬ или обтягать, обтянуть что чем, натянув на что, укрепить; туго оболокать во что. Обтянуть колеса, набить шины, обшиновать. Стулья обтянуты барканом, обиты. | Обтянуть, нагнести, растянуть тяжестью своею. Белье обтянуло веревку. Дитя няньке обтянуло руки, утомило ее. -ся, быть обтягиваему; | вытягиваться, обвисать, слабнуть; | затягиваться, опоясываться. Обтягиванье, обтяганье ср. длит. обтянутие однократн. обтяг м. обтяга, обтяжка ж. об. действие по глаг. Брюки, сапоги, пояс в обтяжку. Отягом колесо держит. | Отяг, обруч в большом виде, обвязка, напр. в строении. | Скамья, с кожаною обтяжкой. Обтяжные пуговицы, обтянутые костяжки, деревяшки. Обтяжная одежа, в обтяжку, тесная. Без дому жить можно, а в обтяжном платье нельзя, говор. кочевые киргизы. Обтяжной франт. Обтяжные икра, худощавый человек. Обтяжечный, обтяжковый, к обтяжке относящ. Обтяжь нареч. в обтяжку или на обтяжку. | Обтягать кого, перетягать, выиграть тяжбу, дело в суде. Давай тягаться, коли лад не берет, чья возьмет, кто кого обтягает! Обтяженье ср. стар. зап. отягощенье, тягота; подати, повинности. Обтягулить кого, пск. твер. обобрать или обокрасть. Обтягула об. обиратель. Обтягальный, для обтяжки служащий; обтяжистый, обтягучий, сильно обтягающий. Обтяжни мн. обтяжная одежда: перчатки, штаны.

ОБТЯПЫВАТЬ, обтяпать яблони, обрыхлить вкруг пня землю тяпкою. -ся, страдат. | Обтяпнулся, да порубил палец.

ОБУБОЖЕТЬ, обеднеть, обнищать, обнуждеть.

ОБУВАТЬ, обуть кого, противопол. разувать; одеть на кого обувь, надеть что на ноги, одеть ноги. Его взяли полуобутого, в одних чулках. Она обувается на босу ногу, не носить чулков. Сапоги тесны, не обуешь их. Ноги отекли, так не обуешь их. | Обуть сваю, оковать конец, набить башмак. | Этот кулак обул меня порядочно, надул, обманул. | Хозяин обувает и одевает, дает одежду и обувь. Как живете можете? "Да ни разувшись, ни обувшись," так и сяк, ни то, ни се. Обуть (переобуть) кого из сапог в лапти, обмануть и поставить еще в худшее положение, чем был. Окул бабу обул, да и Окула баба обула! обманула. Вор и сытый, и обутый, и одетый украдет. Топор обувает, топорищем опоясывается! суетлив. Сицкаря топор одевает, топор обувает, соха кормит, яросл. Хлыновцы корову в сапоги обули (краденую, чтобы следу не было; село Хлыново вят.). -ся, быть обуваему; | обувать себя. Полно оборы мотать, обувайся, да пойдем! Во что обуешься, в том и ходить станешь, как устроишься, так и поживешь. Суетлив, заботлив: обувшись парится. Правдою не обуешься. Лихо одеться, да обуться, а за молитвой дело не станет! Виной твоей мне ни обуться, ни одеться. Он обувшись в рот влезет. Обуванье ср. длит. обутие окончат. обувь, обувка, обуть, обутка ж. об. действ. по глаг. | Обувь, обувка, церк. обуща ж. обувенье ср. обувище, кур. обужа, всякая одежа ног, верхняя или исподняя: носки, карпетки, чулки или обертки, подвертки, онучи; сапоги, бахилы, упаки, коты, башмаки, кенги; валены, катанки; лапти разных видов с оборами; поршни и пр. Ни скрывища, на сбивища, на одежища, на обувища. На одёвку (на одетку, олн.) да на обутку. Не станет на одёвку, ин станет на обутку. | Обуток, симб. пара лаптей. | Обуток м. или обутки мн. перм. башмаки, чирки, черевички, затяжные ноты, на оборке вообще, всякая башмачная обувь, и босовики, кроме сапогов. | Обуток, обутый, не босой ребенок. Обувальный, для обувки служащий. Обувный, к обуви, обувке относящийся. Обувистый сапог, ловкий, впорый, свободно обуваемый, просторный. Обувистая лошадь, толсто-, ширококопытная, копыто башмаков. Обувчивый человек, скоро обувающийся. Обуватель м. -ница ж. Обувальщик, обувщик, -щица, обувала об. кто обувает. Обуть ж. твер. оброть, конский недоуздок?

ОБУГЛИВАТЬ, обуглить что. обжечь или пережечь в уголь. Обуглить угольную кучу, обжечь лес в уголь. Обуглить столб, верею воротную, обжечь ту часть ее, которая идет в землю, для охраны от скорой гнили, -ся, быть обуглену. Один дом сгорел, а супротивный, с лица, обуглился. Обугливанье, обугленье, действ. по глаг. на ть и на ся.

ОБУГОЛОК м. обуголье ср. пск. угол, исходящий угол, грань.

ОБУЕВАТЬ, обуять кого, обезумить, лишить ума, рассудка, пригнести совесть, дав свободу страстям. Корысть его обуяла. Слава обуевает людей. Обуяный страхом, потерялся. | * Терять силу, крепость, существенные качества свои. Аще же соль обуяет, чим осолится? Обуянный и обуятый чем, прич. страдат. Обуеванье ср. длит. Обуянье окончат. действ. по знач. глаг.

ОБУЖИВАТЬ или обужать, обудить кого, вост. раз(про)будить, поднять со сна. Обудили меня, и выспаться не дали. -ся, проснуться. Обужденье ср. длит. обуженье окончат. действ. по глаг. Обужатель, обудитель, обудчик, обужала, кто будит, обужает других. ОБУЖИВАТЬ, обузить что, переузить, испортить в деле сузив, сделав уже должного. Портной обузил платье, сапожник сапоги. Этот простенок, против соседнего обужен. -ся, страдат. Обуживанье ср. длит. обуженье, окончат. обузка м. об. действ. по глаг. Обуживатель, обузитель, кто обузил что-либо.

ОБУЗА ж. тягость, тягота, бремя, гнет, тяжкие обязанности, одолевающие житейские заботы. На нем семья, велика обуза. На меня навалили обузу дел. | Зап. Наделать обузы, зла; не делай ему обузы, не унижай, не бесчести его (abucus?).

ОБУЗДЫВАТЬ, см. обнуздывать.

ОБУЗИТЬ, см. обуживать.

ОБУКЛАДИТЬ топор, насталить, наварить сталью, нанадить, наукладить.

ОБУКЛЮЧИТЬ лодку, вырезать в ней уключины, или вставить в борт кочетки, для весел.

ОБУЛАВИТЬ трость, насадить булаву, балду, набалдашник.

ОБУЛТЫХАТЬСЯ в чем, около чего, оболтаться, обтереться.

ОБУЛЫЖАТЬСЯ, отвердеть, обратиться в булыжник; | *огрубеть, очерстветь. Обулычать вят. ошалеть, одуреть, обезуметь. Обулычить глаза, влад. выпучить не мигая.

ОБУЛЬКАТЬСЯ, оболтаться, сколотиться, обвыкнуть, натореть.

ОБУМИРАТЬ, обумереть, стар. обмирать, замирать, быть в обмороке. Обумор, обуморок, обморок, бесчувственное состоянье, беспамятство, забытье. Обуморный, обморочный.

ОБУМИТЬ кого, образумить, надоумить; дать опомниться; -ся, обуметь, поумнеть, надоумиться, образуметь, опомниться. | олон. выжить из ума, одуреть, оглупеть, стать забывчивым, беспамятным. | вологодск. изумиться, удивиться, опешать, стать втупик. Как крикнет он на меня, так я и обумела! | Обумиться, пск. твер. обмануться, ошибиться. Обум нареч. зря, очертя голову, наудачу, более говорят наобум. | Арх. перм. напрасно, тщетно, без пользы, попусту. Я обум сходил, не застал его. Обумок м. полудурье. Говорят наобум (наглум), а ты бери на умалит.

ОБУРДАТЬ арх.-мез. есть мясо или рыбу сырьем.

ОБУРЕВАТЬ кого, что, бурно осаждать, нападать; | *возмущать, волновать. Волны обуревают ладью. Ветры обуревают море. Страсти обуревают душу. -ся, быть обуреваему. Обуреванье ср. действ. по глаг.

ОБУРКАТЬСЯ около чего, обулькаться, обултыхаться, натереться; | с кем, свыкнуться, сжиться, обжиться. Коли обуркается с воришками, таков же будет.

ОБУРОДИТЬ кого, изуродовать, сделать уродом; | одурачить, представить или сделать в глазах людей уродом нравственым. Обуродили человека, и глаз ему нельзя показать! -ся, страдат. и возвр. по смыслу. Обуродливый стар. юродивый.

ОБУРОЧИТЬ грани, межи, размежевать земли, определить по урочищам; поставить самые знаки, приметы, столбы и ямы. | Обурочить кого, арх. дать кому урок, наставить, научить, дать ума, указать. | Изурочить заговором.

ОБУСЛОВЛИВАТЬ, обусловить что чем, ограничить условием, оговорить, допускать или обещать не безусловно, а условно, с известным уговором. -ся, страдат. возвр. по смыслу речи. Он обусловил приезд свой хорошей погодой. Дело это обусловилось побочными случаями. Обусловливанье ср. длит. обусловленье окончат. обусловка ж. об. действ. по глаг.

ОБУСТНАЯ беседа, устная, личная, на словах, не на письме. Обустно всего того не выскажешь, что напишешь.

ОБУСУРМАНИТЬ кого, отуречить, отатарить, сделать бусурманом. -ся, или обусурманеть, стать, сделаться таким, принять их веру, или только обычаи.

ОБУТКИ, см. обувать.

ОБУТОРИТЬ лады или клепки, бочарное нарезать в них уторы.

ОБУТРИТЬ где, новг. пробыть, простоять где до утра, до рассвета; быть застигнуту утром; церк. обутреневати и обутрети. Обутренеть, обутриться, обутреть, настать утру. На дворе обутрело, рассвело совсем. Обутрины ж. мн. пск. твер. раннее утро, по восходе солнца.

ОБУТУСКАТЬ рога, обить, обтолкать. Он обутусился на свете, обил себе рога.

ОБУТЬ, -ся, см. обувать.

ОБУФОНИТЬ кого, осмеять, одурачить; обратить в шута; -ся, стать шутом.

ОБУХ м. (обнимающий ухо) тыл всякого острого орудия, тупеё, противопол. лезо, лезвиё, резь. Обух сабли, косаря, ножа, топора. Обычно разумеют топорный обух, образующий проушину. По сытому брюху, хоть обухом. Его обухом не прошибешь, не проймешь. Он на обухе рожь молотит, зерна не обронит, скряга. Наскочил обух на обух, коса на камень, топор на сук. Под обух идти (т. е. на верную гибель). Как обухом в лоб! озадачил. Слово не обух, а от него люди гибнут. С дураком дружись, а обух за поясом держи. Муха не боится обуха. За мухой не угоняешься с обухом. Плетью обуха не перешибешь. Хворостиной обуха не надсадишь. Вол растет до обуха. Бей жену обухом, припади, да понюхай: дышит да морочит - еще хочет! | Обух связи железной, колено, загиб ее; обух стойки, бабки, кулака, железная площадка, на обух похожая. | Тупой, глупый, или | упрямый человек, неслух, околотень. Обуховый, более употребляется обушный, к обуху относящ. Обуховое железо, мягкое. Обушная часть ножа. Обушный деготь, перм. смолистая копоть от лучины, на обухе топора; идет на снадобья, напр. от зубной боли. Обушить кого, бить обухом, лобанить. Рыбу обушить, громить, глушить, бить под тонким льдом обухом. Заобушил сома. Наобушил с десяток. Пойти пообушить. Переобушить бычка. Обушник м. вся проушина топора, с места, где лист его раздвояется. | * Сев. вост. неслух, упрямец. | Кузнечное орудие для выковки топорного обуха. Обушничать, упрямиться, своевольничать, никого не слушаясь. Обушье ср. внешнее ухо, наружная его часть, раковина; вообще край, обвод уха. Обушная железа, за(под)ушная, Раrоtis.

ОБУХАТЬ что, стар. понюхать, обнюхать (ухать). ОБУХАТЬ, обухнуть, разбухнуть вокруг, по всей наружности.

ОБУЧАТЬ, обучить кого, чему, учить, научать, передавать кому знание, искусство; наставлять, школить, муштровать. Обучают и медведя, а человека всему обучить можно. Обученый повар, не самоучка, бывший в учении, на выучке. -ся, быть обучаему; | усваивать науку, ученье, учиться чему. Обученье ср. действие и состоянье по глаг. на ть и на ся. Обуча(и)тель, -ница, учитель, наставник, мастер.

ОБУЧИВАТЬ, обутить здание, забутить все, кругом; -ся, страдат.

ОБУШМАРИТЬ кого, вят. отуманить, обморочить; | повергнуть в обморок, в беспамятство.

ОБУШНЫЙ, обушье и пр. см. обух.

ОБУЯТЬ, см. обуевать.

ОБХАЖИВАТЬ, обходить, обойти разные места, повсюду, ходить, побывать везде. Обхаживаешь ли старых друзей? навещаешь ли. Рассыльный обхаживает весь город. Все углы обошел, нигде нет. Часовая стрелка обходит личинку (циферблат) в 12 часов. За один раз всех не обойдешь или не обходишь. Обойти всех гостей, потчуя. Завтра обхожу или обойду эту часть леса; здесь обойду значит окруженье, прямой обход, а обхожу (будущее и настоящее), выхожу, осмотрю вдоль и поперек. | О(б)хаживать доски, тес, строгать. Эта топа (досок) не обхожена; в сем значении обойти не употреб. И медведя о(б)хаживают, укрощают и обучают. Охаживать работу, отделывать начисто. Охаживать дом, хозяйство, оби(изоби)хаживать. -ся, страдат. Городок наш обхаживается ночными караульщиками. Обхаживанье длит. обхожденье окончат. обход м. обходка ж. об. действие по знач. глаг. | Обход, ночная стража, обязанная обходить известные места и караулы. | Обход знахарем скота, сиб. обряд, будто для охраны скота от зверя и чумы. Обхаживатель, обходчик м. кто обхаживает места. У нас обходчик поверяет продажу, сбор, досмотрщик. Обходчик медведя, охотник, выследивший и обошедший его в берлоге; это значение относится до глаг. в следующем смысле: | Обходить, обойти, обхаживать (многокр.) что, кого, миновать, проходить мимо чего, опереживать кого на пути; | ходить кругом, околицей, окружностью, не прямо или мимо. Обойдя березу, придешь к оврагу. Они вышли до нас, да сели отдыхать, мы и обошли их под самым селом. Он резов на ногах, его не обойдешь, не обгонишь. * Этот ученик обошел всех ровней своих. Чем в грязь-ту лезть, не лучше ль обойти ее? Неприятель обошел нас, т. е. зашел в тыл. Займует, так ходит, а платить, обходит. Обойти медведя, окружить ходьбою, выследив, дать круг, для дознания, что он лежит, не вышел. Его леший обошел, по поверью, он заплутался. Чтобы леший не обошел, надевают рубаху на изнанку. Меня не обойдешь, не минуешь, нужда во мне будет. Обойти узел или загнуть калач. арх. блуждая, прийти опять на старое место. Этого дела не обойдешь, нельзя обойти, оно неминуче, необходимо. Хлеба не обойдешь, без него не обойдешься. Обойдя его есть люди, кроме, опричь. | Обойти кого, также обмануть, объехать на кривых. | Обойти кого чином, наградой, дать не ему, а другим, младшим по службе. Не жалуюсь, не обходили, говорил Скалозуб. Правда прямо идет, а ни обойти ее, ни объехать. Винцо друг, а обойдет вкруг. Душа не сосед: не обойдешь. Обошел, словно мертвой рукой обвел. Его натощак не обойдешь (т. е. толст). -ся, быть обходиму и обойдену. Подводные камни обходятся по матке (компасу) и по знакам на них. Хороший человек всегда худым человеком обходится. Когда медведь обойдется обходчиками, то обход этот, до насту, поверяется при каждой новой пороше. Он обходится чином пятый год. | Дело обойдется, можно миновать его, оно обходимо. | Обойтись без чего, перемочься нуждаясь в чем, заменить одну нужную вещь другою, или пробыть без ее. Чего нет, без того поневоле обойдешься. Без воровства обходятся, а без хлеба не обойтись. Это дело обходимое, и без него обойдешься. Без помощи его не обойдешься. Живой без сапог обойдется, а мертвый без гроба не обойдется. | Обходиться с кем, с чем, обращаться, быть в сношениях; браться за что с известными приемами, ухаживать. Он с прислугою обходится хорошо. Так с людьми не обходятся. Обойдусь я и без садовника, я сама умею обходиться с цветами. | Привыкать, навыкать, делая что продолжительно, натореть. Он обошелся около этого дела, на нем взрос. Обойдется лошадь, так пойдет, не хлещи, не дергай ее, дай ей обойтись! Колесо не обошлось еще, режет ось. Мельница снова потуже ходит, а обойдется, так легче. Вода обошлась, арх. после беспорядочных вешних приливов и отливов, установилась или остоялась (в июне). Приходи, как солнышко обойдется, не рано, когда солнце подымется, обогреет и разгонит туман. Он, как вспылит, не скоро обходится, успокоится, неотходчивого сердца. | Корова обошлась или обходилась, обломалась, стала стельною. | Обойтись кровью, арх. изойти, истечь. Посекся в лесу топором, а до жила далеко, и обошелся кровью. | Обойтись почем, стоить, стать деньгами, придтись в покупке. Чай обошелся по сту рублей за место или место, цыбик. Ныне высылка обходится дорого, дешевле рубля с пуда не обойдется. Обхожденье ср. длит. обойденье, обшествие окончат. обход м. об. действ. по глаг. Обшествие говорят о торжественом, многолюдном, обрядном обходе. Обхожденье с людьми, обращенье. Обойденье крепости, минованье околицей. Обход медведя. Обход крыла неприятельских войск. | Нет ли тут обхода, вкруг гор или болота? нельзя ли обойти, нет ли окольной дороги. | Ночной обход, пск. обходины ж. мн. караул, круговой осмотр и надзор за местными караульными, военное: рунд. Обходимость ж. возможность обойти что, обойтись без чего; свойство обходимого. Не обходимое болото. Лакомство дело обходимое. Обходный, к обходу, в разных значениях относящийся. Обходная дорога, круговая. Обходная стража, обходящая для дозору. Обходный остров, охотничье лес особняк, на чистом месте. Обходчивые болота, кои можно обойти, пройти гривками, релками. | Обходчивый человек, обходительный, учтивый, ласковый, приветливый, знающийся с людьми; -ность ж. свойство это. Обходник м. обходная дорога или тропа. Обходница ж. обходившаяся корова, особ. в первый раз. Обойденец, обойденыш м. обойденка ж. обойденный чем, кем-либо, кого обошли, обидели. Обойдуха ж. перм. сплетница; обойдоха об. пройдоха или пролаз, проныра. Обхожалый, обхожатай, идущий, ходящий обходом, дозором для осмотру, наблюдения; обходчик. Не велик чин обойденыш, кого обошли чем, покинули. Я тебе делшико это обходатайствую, обделаю ходатайством своим. Оход м. обиход пищеваренья, желудок, брюхо; выть, позыв на еду. Ешь, пока оход свеж. Оходный, к желудку, брюху, пищеваренью и выти относящ. Охаживать огород, скотину, ходить за ними, присматривать, делать что нужно.

ОБХАИВАТЬ, обхаять что, захаять кругом, вовсе, окритиковать, разбранить, похулить во всех отношениях, охулить, осудить, охуждать, опорочить, признать негодным. Обхаяли товар мой на базаре. Не обхаивай лиса псовой (борзой), попадешься в зубы! -ся, быть кем обхаяну. | Опозориться, осрамиться. Обхаиванье ср. длит. обхаянье окончат. обхай м. обхайка ж. об. действ. по глаг. Обхайщик, -щица, кто обхаял что. Обхайчивый человек.

ОБХАЛДИТЬ кого, сделать халдой, нахалом, наглецом; -ся, или обхалдеть, стать им. Дворня ею обхалуила, он меж дворни обхалуился, стал холуем, холопом, бранное Обхамиться, обхаметь, то же, стать хамом; но холуй подлее и пошлее хама.

ОБХАПЛИВАТЬ и обхаплять, обхапить что, кого, зап. сев. обхопить, южн. малорос. обнять, обхватить или окружить чем. Медведь обхапчив, охоч обниматься. Обхапывать, охапывать, обхапать, охапать, обхапать, охапать, охапнуть, то же, обнимать, охватывать; | облегать вокруг; | кого, обобрать, ограбить. Охапить, вологодск. вор. церк. обнять руками (а не оханить, Акад.Сл). -ся, быть охапаему; | обниматься. | Охватиться, ухватить ошибкой не то. Охапимся, родимая, вологодск. Охапыванье, охапанье ср. длит. охапанье окончат. обхап, охап м. охапка ж. об. действ. по глаг. Всего в охапку не заберешь. Избу да семью в охаб(п)ке не унесешь. Дай охаб(п)ку дровец, беремя, объем, охват, что можно захватить руками, унести обняв. Охапень соломы, охапка. Рад бы охапкой, да не дают. Худое охабками, хорошее щепотью. Охабить, стар. удалять, устранять? -ся, стар. охраняться, оберегаться, удаляться от чего. Охабитися грехов. Чужей земли ищешь... своей ся охабив. Охабень м. стар. верхняя долгая одежда, с прорехами под рукавами и с четвереугольным откидным воротом, кобеняком; охабень покроем схож с малорос. свитою, с видлогой. | Предместье города, слободка, все поселенье вне стены, городьбы. | Ныне: вологодск. яросл. костр. верхняя крестьянская одежда, б. ч. сермяжный зипун; | яросл.-пош. бабья широкая юбка, из домотканины; | пск. сарафан с рукавами. | Плащик, хламидка, у ракушечных мякотных животных или слизней.

ОБХАРЧИТЬСЯ на дорогу, на зиму, запастись харчами впрок.

ОБХАЯТЬ, см. обхаивать.

ОБХВАЛИТЬ всех, похвалить сплошь, каждого, сподряд.

ОБХВАРЫВАТЬСЯ, обхвораться, переболеть, или прохворав долгонько, оправиться, вылежаться, оклематься; выздороветь. За зиму обхворался, а к лету и встал.

ОБХВАСТАТЬ кого, схвастать лучше, или лгать больше и краше.

ОБХВАТЫВАТЬ, обхватать что, перехватать многое, подержать в руках все, что попалось, что ни видишь; | захватать, замарать хватая руками, покинуть на чем знаки потных пальцев. Все в лавке обхватает, а ничего не купить. Подсвечники все обхватаны, -ся, быть обхватану. | О(б)хватывать, о(б)хватить что, обнимать хватая, брать горстью, обнося пальцы вкруг, или беремем, воберучь, до плеч; | окружать и облегать. У него руку под самой пястью не обхватишь, пядью. Этого дерева не охватишь, обняв. Лука реки охватила лес этот колачем. Пламя мигом охватило все здание. В перстне, коробка крепче охватывает камень, чем лапки. - ся, быть охватываему, обнимаему; | обниматься, обхватить друг друга; | хватать ошибкою не то, что нужно, что хотел. При шапочном разборе обхватился, и ушел домой в чужой. О(б)хватыванье ср. длит. о(б)хватанье окончат. мн. о(б)хваченье окончат. о(б)хват м. о(б)хватка ж. об. действ. по глаг. | Обхват, окружность или расстояние, какое обнимешь руками. Дерево в обхват толщины; дерево в три, в четыре обхвата. Нашего голову в три обхвата не обымешь. | Охват, всякая скрепа, обнимающая вещь и сжимающая ее; напр. рвань, обоймка; хватка, лапчатая укрепа камня в перстне и пр. | Беремя, охабка. Принеси охват сенца. Охваток м. охват, в последнем знач. | Охватка, растение облапа, Аsаrum еurореum, см. копытник. О(б)хватный, относящ. к охвату. Пламя охватчиво. У ястреба когти охватчивы. Охватателей много, да покупателей мало. Охватчик м. кто охватывает что, кого. Охватник, лес в обхват толщины, строевой, крупный, в 12 верш. Охватистый лес, поле, обширный, объемистый.

ОБХВАЩИВАТЬ, обхвостить всех в бане, выпарить веником; -ся, страдат. возвр. и взаимн. по смыслу речи.

ОБХЛЕБЫВАТЬ, о(б)хле6ать кого, объедать, или выхлебать больше кого; | | оплетать, обманывать; -ся, облизаться, при неудаче, чмокнуть, будто хлебнул чего. Охлебыванье длит. Охлебанье окончат. охлеб м. охлебка ж. об. действ. Охлеба, охлебала, объедала; плут, обманщик. Гляди в оба: пришел охлёба! Охлебателей-то не оберешься, дармоедов, охочих до чужих обедов, немецк. Schmarotzer. Охлебки м. мн. остатки еды, хлебова. | Снова ложка красна, а охлебается, под лавкой (под горой) наваляется. Красная ложка на столе, наломается, а охлебается, под лавкой наваляется, обдержится, оботрется.

ОБХЛЫСТЫВАТЬ и пр. см. обхлестывать.

ОБХОДИТЬ, обход и пр. см. Обхаживать.

ОБХУМКАТЬ коня, вологодск. захомутить, охомутать, надеть хомут.

ОБЦАРАПАТЬ что, см. оцарапливать. В строгом смысле, и здесь есть оттенок, между о и об: Оцарапать руку; обцарапать позолоту; см. о, об.

ОБЦЕЖИВАТЬ, обцедить всех, нацедить всякому. Подходите, хозяин бражкою обцеживает! | кого, обмерять нацеживая, нацедить менее должного или менее чем другим. Обцеживая других (наделяя), сам себя обцедил: одна только гуща осталась!

ОБЦЕЛОВАТЬ всех, поцеловать каждого. Как обцелуешь, на пасху, все село, так губы и припухнут.

ОБЦЫГАНИТЬ кого, обарышничать, охлебать, оплести, надуть или обмануть на мене, в купле.

ОБЧАКРЫЖИТЬ, (обчекрыжать), что. о(б)кромсать, обрезать, остричь коротко, окоротить. Не люблю обчакрыженных дерев, стриженных. Обчакрыжился под гребенку.

ОБЧАХНУТЬ, одряхлеть, хилеть, исхудать; поблекнуть, увянуть.

ОБЧАЩАТЬ, обчастить кого, взять верх, учащая; делать что-то чаще другого. Давай прыгать через веревочку, кто кого обчастит? Однако, ты обчастиль меня у соседа, чаще навещаешь его.

ОБЧЕКАНИВАТЬ, (очеканивать), о(б)чеканить что, отлитую вещь, отчеканить, отделать и очистить чеканкою; -ся, быть обчеканену. Очеканиванье длит. очеканенье окончат. обчеканка ж. об. действ. | *Обчеканить кого, пск. обобрать, обыграть.

ОБЧЕКУРИТЬ кого, об. надуть, оплести.

ОБЧЕРНИТЬ стекло, черно закрасить или закоптить.

ОБЧЕРТИТЬ. см. очерчивать.

ОБЧЕСЫВАТЬ, обчесать лен. перечесать весь; | об(или о)чесывать мочку, голову, тело, почесывать кругом, оглаживать, очищать ровняя, или скрести, царапать. -ся, страдат. и возвр. по смыслу. Ты что очесываешься. аль нелюбо? Из бани идет, а очесывается! О(б)чесыванье длит. о(б)чесанье окончат. о(б)чес м. о(б)ческа ж. действ. | Очес, очос, очеси, очески ж. мн. изгреби, сорные остатки от чески льна или пеньки, вычески. | | Очес, род чесотки, коросты, струпья.

ОБЧЕТ, обчетчик и пр. см. обсчитывать.

ОБЧИКАТЬ, обрезать или остричь, обчакрыжить | кого, обмануть.

ОБЧИНИВАТЬ (очинивать) или обчинять, очинять, обчинить, очинить перо, починить, срезать удобно для писанья. Для очинки перьевь и карандашей есть машинка. | Обчинить весь дом, всю одежду, обувь, вычинить, исправить. | Очинить кожу, костр. снять, облупить. -ся, быть очиняему. Обчиниванье, очиниванье длит. обчиненье, очиненье окончат. очин м. очинка ж. об. действ. | Очин пера, очиненный кончик, и | качество очинки; | вся трубка, дудка, комель, который чинят для письма. Очин переходить в глухое стебло, опушенное махалкою. Очинок пера, остаток, писчее перо, коего очин почти весь вышел, кончен. Очинковый, очиночный расщеп пера. Очинистое перо, с долгим очином. Плохой писатель - хороший очинщик. Очинок м. кур. неполный починок пряжи, не конченный початок.

ОБЧИРЕТЬ арх. о снеге, искрупиться и обледенеть, по оттепели.

ОБЧИЩАТЬ обчистить что, чистить или очищать сверху и кругом, снаружи, или перечистить все, о чем речь идет. Обчисть грязь сь колесь. Обчисть ноги, натопчешь в комнатах. Весь ли горох обчистили? Обчищайте ягоду скорее. варить пора. Пташка обчистила носок. -ся, страдат. и возвр. по смыслу речи. Очащать, очистить; значенье то же, обчищать, но гораздо шире: освобождать от грязи, нечистоты, от всего лишнего, ненужного. Мусорщики очищают двор, свозят сор. Очистить лес, вывезти сушняк, дром и бурелом. Очисть сапоги, соскреби грязь; вычисти, налощи ваксой. Очищенное вино, пропущенное сквозь уголь, чем отымается пригарь. Очищать масло, зорить или отстаивать, выпластать, оскрести клёск, чешую; - дичь, ощипать, выпотрошить, обрубить лапки. Очистить комнату, кладовую, посудину, опорожнить, опростать (а не вычистить). Войска очистили город, вышли. Товар очищен пошлиной. Очистить жеребчика, выкласть, подрезать. Ветер очистил небо, разогнал тучи. Дождик очистил воздух, освежил. Вещи очищены в карантине, окурены, обмыты уксусом, выпарены и пр.. Огурцы очищены, облуплены. Воры очистили весь дом. Гульба очищает карманы. Очистить долги, уплатить; очистить именье, земли, оплатить долги, повинности. Очистить счеты, поверить, свести, уплатить, счесться. Очищать дело, подготовлять к решенью справками, запросами. Очистить якорный канат, очистить снасть, морск. расправить, распутать, удалить все стороннее, чтобы не было помехи, чтобы снасть не заела при отдаче, не задержалась. Очищена ли бухта? Чисть ли канат? морск. спрашивают перед отдачей якоря. Очистить себя присягой. оправдаться присягой перед законом. Господь очищает кающихся от грехов, избавляет, прощает. Правда сама себя очистит. -ся, страдат. и возвр. по смыслу речи. Залитая стеарином одежда очищается спиртом. Кожа очистилась от струпьев. Рана очищается, принимает надежный, здоровый вид. Небо очистилось, прояснилось. (себя), ощипывается сама, клювом; или ее очищают, щиплют и потрошат. Он очистился от подозренья. доказал правоту свою. Закромы скоро очистятся, опустеют, опорожнятся. Корова очистилась, очисток, послед, место вышло. Очищенье ср. Очистка ж. об. действ. по глаг. | Очищенье, месячное, женское, крови, рубашечное, на себя или на себе, около себя, временное, пора, плотное, мыться. Очистка лесов. Очистка товара, пошлиной, либо карантинная. Очистка дела, подготовка его справками. Очистка крепостная, уплата казенных пошлин. Для очистки совести, заявляю об этом. Очисток м. послед, место, что выходить из матки после родов. | Пск. твер. очищенный и очесанный лен. Очистной, очистковый, к очистке относящ. Очистительный, очищающий, к сему служащий. Очистительные зелья, рвотные, слабительные; | очищающие кровь. Очистительный горн, что для очистительных работ, для плавки и очистки металлов от сплава, лигатуры. - молитва. Очистительная присяга, дается ответчику, обвиненному, коли нет никаких улик, ни иных средств оправдания; называют ее и васильевскою, а дается она, после увещаний, в церкви, при колокольном звоне и стечении народа. Бог очистительной присяги не принимает. Очищатель м. очиститель м. церк. Очистчик м. очищающий что-либо. Очистки м. мн. остатки от очищенья чего. Рыбьи очистки, Очищенц м. скопец, холощеный, выкладеный, выложенный, о людях и животн.

ОБЧУВАТЬ, обчуть что, обнюхать, изведать чутьем. Собака обчувает ежа, не зная как приступиться. Все кустики обчула, ничего нет. Собака обчулась, сделала пустую стойку, ошиблась.

ОБШАГАТЬ, обшагнуть что. обойти, пройти. Обшагав всю комнату, он стал и задумался. Лошадь не наступит на лежачего человека, а обшагнет его. Обшаститься (от шасть. шагнуть) арх. оступиться или поскользнуться, идучи по кладке, по доске и пр.

ОБШАИВАТЬ, обшаять, обтаять по краям, расплавиться снаружи; говор. о льде, сале, воске, олове, вообще о легкоплавком.

ОБШАЛАШИТЬСЯ пск. твер. (шалаш) обзавестись домком.

ОБШАМКАТЬ босовики, обносить, отоптать, обшаркать, обить. Босовички обшамкались.

ОБШАНЦЕВАТЬ стан, стар. укрепить, обнести шанцами, окопать; -ся, окопаться.

ОБШАРИВАТЬ (ошаривать), обшарить, ошарить все углы. сундуки. ощупать, обыскать, порыться, пошарить везде, ища чего. Все клети обшарили, обокрали. Вор обшарит, хоть стены оставит, а огонь и те приберет. -ся, быть обшарену; | шаря, ошибиться, взять впотьмах не то, чего искал, дощупывался. Обшариванье, ошариванье ср. длит. обшаренье, ошаренье окончат. действ. по глаг. Ошара об. вор, воришка, пьянюга, шатун и оборванец: мошенник, обирающий пьяных, по кабакам. | Кабак на выезде, в глуши. В Нижнем часть города зовется ошарой, это глушь и притон мошенников. Ошарничать перм. шататься по кабакам, по торгам, для мелкого воровства.

ОБШАРКИВАТЬ (ошаркивать), обшаркать, ошаркать что, ошмыгать, об(вы)тереть, оскрести, ободрать шаркая, обдержать треньем; исцарапать. Обшаркай пуговицу, светленькая будет. Лошадь бок обшаркала. Конопель обшаркивают, броснут. *0н все передние обшаркал, заискивает и поклонничает. Рукава вовсе обшаркались, обносились, -ся, быть обшаркану; | привыкнуть шаркать. Курица обшаркалась, ей это нипочем. Это паркетный шаркун, он обшаркался. Пол обшаркался, исцарапан, обтерт. Переплет книги обшаркался. Веревка обшаркается, так и закрутины (или колышки) не даст, о старом и новом начальстве. Обшаркиванье ср. длит. обшарканье окончат. действ. Обшарканец м. южн. запад. ободранец, оборванец.

ОБШАСТАТЬ хлеб, зерно, особ. ячмень и овес, отолочь слегка в ступе, перед размолом, сбивая лузгу, или обить ость и плевелку в железных, острых грохотах или барабанах. -ся, страдат. возвр. | Он обшастался на свете, меж людей, обился, околотился, он бывалый человек, об(по, на)шатался. Обшатывать, обшатать деревья, расшатать, раскачать в корне; | отрясать, и пр. стряхивая плоды или гусениц и пр. Присадки от ветру обшатались, надо бы отоптать. | Он обшатался по всему свету. Обшатыванье длит. обшатанье окончат. обшат м. обшатка ж. об. действ. Дерево от обшату клонит, расшатало бурей. Ошатеть (собачья болезнь шат) твер. Ошатунеть ряз. калужск. одуреть, ошалеть, обеспамятеть, обезуметь.

ОБШАЯТЬ, см. обшаивать.

ОБШЕЛУШИТЬ, см. ошелушивать.

ОБШЕСТВИЕ, см. обхаживать.

ОБШИБАТЬ, обшибить что. обить, околотить, обломать ударом, колотя. У всех чашек ручки обшиблены. Обшиби ледяные сосульки, чтобы кому на голову не попадали. | Хмель его ошибает, он попивает. Его ошиб обморок, ошибло обмороком. Тут ошибает смородом, нестерпимая вонь, разит запахом. От него всегда ошибает вином. Эта горчица остра, ошибает. -ся, быть обшибаему; | обшибить себя. Я обшиб руку, ссадил. | Ошибаться, ошибиться, погрешить в чем; думать, говорить или делать что ошибочно, не так как есть, как должно, неверно, неправильно. Тот не ошибается, кто ничего не делает. Умел ошибаться, умей и поправиться. Ошибаться - человеческое дело, а не сознаваться - дьявольское. Ошибся, что ушибся: впредь наука! Ошибайся, да сознавайся. Ошибиться в счете, обчесться. Ошибся в письме, описался, или лучше не знал. Ошибся в мерке, обмерялся. Ошибся в расчете или в надежде, не то сталось, чего чаял. Ошибся в покупке, дорого дал, или взял плохой товар. Ошибся в кройке, испортил. Цырульник ошибся: хотел вырвать зуб, а оторвал ухо! Ошибся, сказал купец, когда ему с первого слова дали цену, какую запросил. Помаленьку-то пить, ошибешься: выпить не выпьешь (всего не допьешь), а напьешься! О(б)шибанье ср. длит. о(б)шибенье окончат. о(б)шиб м. об. действ. по глаг. Ошиб, удар, ушиб; | хвост животного, огон, хобот, который бьет, либо жалить. Лев крутить ошибом. Ошиб скорпия, жало в хвосте. И ять (Самсон) триста лисиц и связа ошиб к ошибу, Кн. Суд. Обшибатель, обшибитель, обшибающий что. Обшибок м. обломок. Ошибка ж. Ошибинка калужск. погрешность, неправильность, неверность, промах, огрех; обмолвка, либо недоразуменье; дурное, ошибочное распоряженье или поступок: неумышленный проступок, или невольное, ненамеренное искаженье чего-либо. Ошибка не обман. Ошибка в фальшь не ставится. Ошибкою не туда попал. По ошибке взял чужую шапку. На ошибку (противника) не надейся (не рассчитывай). Тут вышла ошибочка. Ошибся, что ушибся: заживет. Она ошибочку сделала, некстати забеременела. Ошибка в слове не спор. Ошибочный, к ошибке относящ.; неверный, неправильный, погрешный. Ошибочное мненье. Ошибочный счет. Он обвинен ошибочно, ошибкою. Ошибочность ж. свойство или состоянье по знач. прилаг. Он ошибчив, ошибает, бьет, или ошибисто считает, ошибочно, часто ошибается. Ошибень м. рыба Ophidium, близкая к угрям или гимноту; бьет электрическим ударом.

ОБШИВАТЬ, обшить что чем, нашивать или пришивать кругом, оторачивать, окаймлять пришивая. Подол или платье обшито лентами. | Зашивать что, закутывать и ушивать. Обшить тюк клеенкой, рогожей. | Обшить дом тесом, досками, плотницк., обить, покрыть и пригвоздить. | кого, шить на кого либо одежду. Один портной полгорода обшивает. Мать сама обшивает детей. Тесом обшивают в гладь, подлицо, в закрой, накрывая накось состроганные кромки одну другою или в ножовку, налагая нестроганный, толстый край на край, отчего наружу выходят зубцы, как у пилы ножовки. -ся, страдат. ср. возвр. по смыслу речи. Полсть обошьется медведем, опушится. Дом обошьется тесом. | Ока сама обшивается, ничей) из дому не отдает. Теперь я обшился надолго, запасся одеждой. | Переплетчик обшился, пропустил листок, ошибся, не пришил его. Обшиванье длит. обшитие окончат. обшив м. обшивка ж. об. действ. по глаг. | Обшив, шиток, суденышко, лодка, сшитая вицами, прутьями, без гвоздей. | Обшивка, чем что либо обшито; кайма, оторочка, опушка, выпушка, обкладка, оборка; | портнж. обшлаг, отворот, заворот рукава или женского платья; | тес, доски, которыми обшит дом, внутри или снаружи; такая же одежда судна; на Волге, наружную зовут обшивкой, а нутренную сланью: Ошва ж. тесовая обшивка строенья, лодки и пр. | Обшивка, переплтчск. ошибка при сшивке, пропуск листа. Обшивку в переплетенной книга поправить трудно; надо вклеить лист. Ошивка волжск. концы, мокры веревочные на парусе, для увязки, убавки его, морск. рифсезни. Обшивная полость, обшитая, опушенная. Обшивные гвозди, тес, для обшивки стен назначенные. Обшивочный, обшивковый, то же, либо к обшивке относящ.. Обшивчивая мать, работящая, обшивающая детей. Обошва ж. обшивка из ткани, кожи. Обошвенный край. обши(е)вни, ошевни ж. мн. пошевни, розвальни, широкие сани, обшитые лубом; зовут так и городские малые сани того же образца, с высокой спинкой, Обшевни м. мн. твер. обшитые кожей валенки. Обшивок м. вещь, обшитая или зашитая во что. | Обшиватель, -ница, обшивала м. -лка ж. Обшивальщик, -щица, занимающийся обшивкою чего-либо. | Обшивалка ж.у башмачнк. женщина, котр. готовить и шьет все тканое для обуви, кроме кожи. Обшивальный, к обшиванью относящ. Обшивник м. тес, для обшивки дома.

ОБШИКИВАТЬ (ошикивать), обшикать актера, музыканта, обшикать речь, чьи-либо слова, зашикать в знак неодобренья, захаять, захулить, освистать. -ся, страдат., Обшикиванье м. обшиканье окончат. действ. по глаг.

ОБШИЛЬНИЧАТЬ кого, обмошенничать, обарышничать.

ОБШИНОВАТЬ колеса, обтянуть, обогнуть, оковать шинами.

ОБШИРИВАТЬ или обширять, обширить что, ошибкою сделать не в меру широким, противопол. обузить. Скроил намах, тут обузил, там обширил, хоть брось! Обширять всю поднебесную (здесь обширяю будущ., а наст. нет), ширяя крыльями облетать, оплыть, обнестись вкруг. Обширный, великий ширью, пространный, раскидистый, объемистый; иногда относят понятие это и ко всем трем протяженьям, напр. обширные палаты, покои, но более к длине и к ширине, к плоскости: обширные поля, и леса, степи. Обширный материк. *Это труд обширный, по множеству предметов и по времени; он требует обширных знаний. Обширь, обширность ж. свойство, качество или состоянье по прилаг. | Обширью, вобширь, нареч. широтою, шириною, в ширину.

ОБШИРФОВАТЬ, (обшурфовать), местность, горн. изведать шурфами, дудками, нет ли руд.

ОБШИТЬ, см. обшивать.

ОБШИШКАТЬ кого, обшикать.

ОБШКОЛИТЬ кого, на(вы)школить, обучить школя. Обшколенный медведь. Обшколяриться, стать школьником, говор. в. дурн. знач. шалуном, повесой.

ОБШКУЛЯТЬ обшкулить кого. ряз. обакулить, обыграть или обмануть, обарышничать.

ОБШЛАГ м. немецк. отворот на одежде; обычно, нарукавный отворот, заворот, обшивка. Обшлажные пуговицы.

ОБШЛЕНДАТЬ всюду, весь город, обшляться, обойти шлендая, шляясь без дела.

ОБШЛЕПЫВАТЬ, обшлепать плеть, обить конец, охлестать; обшлепать полы, подол, обтаскать, загрязнить. Шлепушка на мух обшлепалась, обилась. Эк ты обшлепалась! Обшлепыванье ср. длит. обшлепанье окончат. ошлепь м. ошлепка ж. об. действ. по глаг. Ошлепок м. обносок, отопок, истасканная вещь.

ОБШЛЯТЬСЯ по всему городу, обойти шляясь, обшлендать.

ОБШМОНИТЬ (ошмонить), кого, плутовато обмануть, обарышничать.

ОБШМЫГИВАТЬ (ошмыгивать), о(б)шмыгать что, обтереть или обшаркать, обдержать, выгладить треньем, шмыгая, особ. мягким. Ошмыгается веревка, и закрутин не станет. Рукава, локти ошмыганы или ошмыгались. Поручни ошмыгались, инно лоснятся. Он ошмыгался по свету, обтерся, налощился. | Он весь свет обшмыгал, пошатался, поездил и побывал всюду наскоро. Ошмыгиванье длит. ошмыганье окончат. ошмыг м. действ. по глаг. Ошмыга, обтертый, бывалый.

ОБШНУРОВАТЬ барышень, за(пере)шнуровать всех; | обшнуровать все денежные книги, продернуть шнуры за печатью. -ся, страдат. возвр. по смыслу речи. Обшнурованье ср. длит обшнуровка ж. об. действ. по глаг..

ОБШНЫРИВАТЬ, обшнырить или обшнырять все углы, пошнырять всюду, побывать, обыскать, осмо треть, особ. тайком, лазутничая, или из любопытства.

ОБШОЙДАНИТЬ армяк или шайданик, сиб. покрыть, обшить холстом; | обшойданать лопот, вологодск. вычинить, заплатить.

ОБШУМЕТЬСЯ, привыкнуть к шуму, не тревожиться им.

ОБШУСТАТЬ ствол ружейный, вышустить. | Ошустать кого, кур. мошеннически обыграть; напоминает шустать, чистить, ошукать, малорос. обмануть, и шулер.

ОБШУТИТЬСЯ, привыкнуть к шуткам, насмешкам, не сердиться за них.

ОБЩАТЬ, общить что чему, приобщать, соединять, смешивать; считать вместе, заодно. Не общи одного дела к другому, разбирай порознь. Не общай моих счетов с чужими. -ся чему, приобщаться, соединяться, быть заодно; | быть соединяему; | с кем, знаться, водиться, обращаться, дружиться; | церк. делиться сообща, давать кому долю, участье. Общаяся гордому, точен ему будеши. Не общайся гулякам или с гуляками. Господь низобщается нам. Обобщился ли ты с товарищами? Я отобщился от них. Пролаз подобщился к ним. Не приобщай чужого к своему. Приобщиться Св. Тайн. Две половины города разобщены рекою. Сообщи мне мнение свое. Мы сообщаемся письменно. Общенье ср. об. действ. по глаг., сообщенье, сообщество, взаимное обращенье с кем; | церк. подаяние, милостыня. Святое общение, причащенье. Обще, обще, обче, с кем, нареч. вместе, вкупе, в товариществе, заодно, согласно, соединенно. Мы с ним обще торгуем. Хлеб обче, а табачок пополам, говорят попутчики. Общий, обчий, одинаково относящ. ко всем, ко всякому, или к тем людям, о коих идет речь. Забота о покое и о порядке забота общая. Это общие, артельные деньги. У нас общее хозяйство с братом. *Общее место, общее сужденье, давно и всем известное, опошленное частым повтореньем, не новое.. Это общий отец нуждных, общий благодетель. Общая овечка волку корысть. Общий глагол, который не употребляется без окончания ся, напр. смеяться. Общее ср. в виде сущ. сиб. чашка, из коей застольники хлебают, не разливая на каждого; один общий прибор жениху с невестой. Обща и обча, всякое общее добро и имущество, общее достоянье; артельные деньги; бык, купленный складчиной для стада и проч. На девичниках, девки собирают деньги за величанье гостей песнями, и на эту обчу дают пирушку, вост. | Обща, пск. твер. сообща, вместе. Общный, общий, многим вместе принадлежащий, Общно, с кем, сообща, вообще, вместе, вкупе, общими силами, согласием. Общность, свойство общного, общего, во всех знач. Общность картины, | целое, не вникая в частности, Общник, -ница, участник, соучастник; сотрудник, товарищ в работе; одномышленник, одного согласу, веры, убеждений и пр. Общник ученого братства, член, сотрудник. Общничать, составлять, образовать общества, товарищества, братства; - с кем. быть заодно, в тесной связи, для какой либо общей | цели. Общничество, общничанье ср. действ. по глаг. первое более в отвлечен., смысле, второе, в приложении к делу. Общитель, -ница, кто обшает что, либо общается чему; сообшник, соучастник, сотрудник. Общительный человек. кто охотно общается с людьми, любит общество, дружелюбный, приветливый, радушный, откровенный. -ность, свойство, качество это. Общна ж. обща, складчина, братчина, общее именье или достоянье, артельщина. | Общество, как нечто отдельное и | цельное, приход, волость или населенье, состоящее под общим управленьем. Община выбрала в сельские старосты Бурова. | Род общежительства, но не монашеского, и обычно женского, сестер, для богоугодных | целей. Две нижегородские общины: Дивеевская и Алексеевская. Общинный, к общине относящ., принадлежщ. Общинка ж. сестра из общины. Общинная настоятельница. | Общник м. -ница ж. член общины. Общуха ж. пск. твер. Складчина, братчина, на пиво, вино. Общество ср. собрание людей, товарищески, братски связанных какими-либо общими условиями. Гражданское общество, граждане одного государства, одной местности, все невоенное. Дворянское, купеческое общества составляют части гражданского общества. Крестьянское общество, мир, произн. обчество, собрание всех домохозяев, кому на миру, на сходке дано право голоса. Ученое общество, сословие. Общество портных, сапожников, община, цех. У нас было общество, собранье, гости, посетители. Я в общество не бываю, сижу дома, не езжу на сборища. Мне общество этого человека противно, сообщество, либо бытность, самое присутствие его. Общественный, обществу присвоенный, к нему относящ. Общественный хлеб, житницы, общий, мирской. Общественная безопасность, порядок полицейский, от правительства. Общественский вор. то же. Общественник, -ница, к обществу, общине, принадлежащий, общник, член, собрат по сословию. Обществовать в чем, церк. общаться чему, участвовать. Лиц обществующих во гресех с тобою, да не сказуеши, на исповеди. Общеармейский мундир, не полковой. Общебарские затеи. Общевестный и общеизвестный, общеведомый, ведомый всем или всякому. Общедоступное зрелище, дешевое, сходное. Общежитель, монах, инок в общежитии, общежительстве, в монастыре, где монахи без собины, содержатся все на счет обители. | Общежитие, общественная, обиходная, гражданская жизнь и быть. Условная вежливость общежития. Общежитейские нужды наши, насущные. Общежительская обитель. Общежительный человек, уступчивый, уживчивый. -ность, качество, состоянье по прилаг. Общежиительствовать, жить с кем вместе, сообща, в одном жилье; или | жить братством в обители. Общенародный обычай. Общеобиходные нужды. Общеосужденный поступок. Общеотринутый негодяй. Общеполезное учрежденье. Общепонятное ученье. Общеупотребительное орудие. Слова этого образованья не могут быть все пересчитаны, но они понятны сами по себе.

ОБЩЕЛКАТЬ, см. ощелкивать.

ОБЩЕПАТЬ, общепить блонь, обколоть, обтесать, очистить кругляк. Трость общепилась, разбита, дерется, колется в щепу. Ощепанье длит. ощепленье окончат. ощеп м. -ка ж. об. действ. по глаг. обскепать южн. и запад, общепать.

ОБЩЕЧИТЬ кого. обобрать понемногу, перетаскать что исподволь.

ОБЩИПЫВАТЬ, о(б)щипать птицу, обдергать, очистить от перьев; ощипать горох, ягоду, обобрать с китины, с куста. | - кого, *обобрать мошеннически, срывая взятки, или обыграть. Гости-то не считанные (много), да никак ощипанные, дрянь. -ся, страдат. возвр. Пташка ощипывается, чистить перышки. *Что ты ощипываешься? одергиваешься в нерешимости. Хотел я снять со свечи, да ощипнулся, и погасил. Не ощипывайся, дома отряхнешься! О(б)щипыванье длит. о(б)щипанье окончат. о(б)щип м. о(б)щипка ж. об. действ. по глаг. Ощипом шкуры не сымешь. Общипной, ощипанный. Ощипочный, ощипковый, из остатков, обмычек, отрепьев, ощипков сделанный. Ощипатель, ощипавший кого, что. Ощипыш, ощипанное живое существо. Ощипанец, ощипаник, то же; | кто в коротком, узком, куцем, обтяжном платье.

ОБЪЕГОЗИТЬ весь город, обойти, объехать егозой, ни для чего.

ОБЪЕГОРИТЬ кого, новг. перм. кур. плутовски обмануть, обобрать.

ОБЪЕДАТЬ, объесть что, обгрызать, обкусывать, съедать концы, края, поверхность чего; | о кислоте, щелочи, остроте, изъедать, повреждать едкостью. | Кого, поедать нескромно чужое, кормиться на чужой счет. | Кого, съесть больше, на спор, об заклад. Дерево объедено червями. Козы объели кору. Корочки объедает, мякиш покидает. Щелок все руки объел. Вода берег об(под)едает, обмывает. Меня семья объедает, велика больно. Не на столько сработает, на сколько объест тебя. С ним не тянись: всех объест. Обедай, да чур не объедай! Объесть свадьбу, арх. быть на свадебном пиру. Молода: хлебом-солью отца мать не объела, отказ свахе. -ся, быть объедаему; | услаждаться едой, есть жадно, много, сладко; | [обжираться, съедать лишнее и хворать от этого. Конские зубы объедаются с годами, съедаются, стираются, Если бы железное перо не объедалось чернилами, то служило бы долю. Он объедается всеми привозными диковинками и проедается на них. Не успел обжора оклематься, а уж опять объелся! Объеданье ср. длит. Объеденье, объяденье окончат. действ. по глаг., обжорство. Да это блюдо чудо, объеденье! лакомо, вкусно. Опивства и объяденья блюдись. Объедатель м. объедальщик, объедчик, объядник, объед, объядца м. объедала (Слово это в Акад. Словарь Академии писано: объедала, и кажется правильно: почему же все прочие слова муж. рода писаны на о. оплетало, надувало и пр..?, объедоха, объедуха, объедуга, объеда об. обжора, прожора, ненасыть, кто сам объедается или объедает других, дармоед. Работников-то мало, а объедателей (объедальщиков) много, дети еще малы. Экой объед, все по чужим застольям! Этого объедалу не насытишь, Объедун м. -нья костр. то же, дармоед. Объедальщина ж. собират. обжорная команда, постой либо люди, кои много едят. Объедок, объедыш, огрызок, объеденный кусок, ломоть, Объеди ж. мн. объядь ж. яросл. объедни, объедки м. мн. объедья ср. мн. объедины ж. мн. остатки скотского корма. Лошадиные объедья идут коровам. Объедье ср. то же. | Донск. род кирки для окучки винограда? Объедный, объедной, к объеданью отнсщ. Объедливый, объедчивый, охочий объедать; острый, съедающий; объядливый, объядчивый, стар. объядивый, то же, обжорливый. | Объедчнвое блюдо, вкусное, чем объедаются. Объедь ж. собр. ниж. большая семья, особ. малый и старый. Объедома ж. твер. волчья-ягода.

ОБЪЕДИНЯТЬ, объединить что, соединять, приводить в единство, в одно, в общность, согласовать, обобщать, однообразить; противопол. разъединять, разобщать, рознить. Смешение народов объединяет обычаи и нравы. -ся, страдат. и возвр. Объединенье, действ. по глаг. Объединитель Новагорода и Пскова с Москвою, Василий.

ОБЪЕЗЖАТЬ, объехать что, миновать кругом, дав круг, проехать околицей, стороной; | кого, проехать мимо, обогнать, опередить, покинуть за собою, позади. | Объехать весь город, всех знакомых, побывать кругом, всюду, у всех. Мост плох, лучше объехать бродом. Тут можно объехать два перегона, взяв прямком в сторону. "Едем, едем, не объедем, говор. задние колеса передним. Меня, на этой лошади, никто не объедет. Надо еще именинниц объехать. | *Объехать кого, или Объехать на кривых (оглоблях), обмануть, обойти, надуть хитростью, -ся, быть о6ъезжаему. Объезжанье ср. длит. Объезд м. действ. по глаг. | Обезд, крюк, круг; место, путь, дорога, коею объезжают, околица. В объезд, так к обеду, а прямо, так дай Бог к ночи (потому что часто плутают). | Разъезд, дозор, конная стража, объезжающая, для военного или полицейского порядка, известные места. Объездок, объездины м. мн. пск. объезд, объездной, объезжий путь, околица. Объездный, объездной, к объезду во всех знач. относящ. | сущ. м. и объездник, лучше объездчик, стражник, конный дозорщик, разъездной. Пограничные, таможенные, лесные объездчики. Объезжий, круговой или окольный, объездной. Зимой прямо ездим, летом объездом. Объезжий голова, старшина, староста над объездчиками. | Объезжать, объездить лошадь, на(при, вы)ездить, приучать ее к езде. | Объездить дорогу, уездить, у(на)катать, умять и пригладить ездой, колесом либо полозом. Народ передавишь, ведь лошадь в поле объезжают, а не в городе! | В одном лишь значении: побывать, перебывать в разн. местах, говор, объезжать, объехать и объездить. Мы объехали или объездили всех Иванов, имянинников. -ся, быть объезжаему. Лошадь объезжается. Дорога объездилась. Карета объездилась, обошлась, оси и колеса пообтерлись. Объезжанье лошадей Объезженье, накат дороги. Объездка верховой лошади Объездчик лошадей, выездчик; объездчик верховых, лошадей или берейтор. Объездок мой, лошадь моей объездки или вы(на)ездки.,


В. Даль ОБЪЕКТ-ОГОРЕВАТЬ

ОБЪЕКТ-ОГОРЕВАТЬ

ОБЪЕКТ м. латинск. предмет противопол. субъект или самость. Объектив м. стекло зрительной трубы, обращенное к предмету, противопол. окуляр, глазное стекло. Объективные признаки, кои могут быть наблюдаемы зрителем; субъективные чувствуются самим предметом. Объективность взгляда, описанья, наблюдательность, верная передача, без личного участия.

ОБЪЕМЕЛИТЬ, обарышничать как дурачка, облапошить.

ОБЪЕМИСТЫЙ, объем и пр. см. обнимать.

ОБЪЕРЗАТЬ весь пол, объелозить, объегозить, оползать ерзая. Одежда объерзалась, обшаркалась.

ОБЪЕРОШИТЬ все углы, сундуки, порыться всюду, разрыть все.

ОБЪИЗВЕСТИТЬ, обызвестить кого, известить или уведомить; -ся, получить сведенье.

ОБЪИЗЪЯНИТЬ, обызъянить кого, ввести в изъян, изубытчить. -ся, изубытчиться, понести изъян, убыток.

ОБЪИМАТЬ и пр. см. обнимать.

ОБЪИНОЗЕМИТЬ кого, обыноземить, сделать иноземцем напр. отчуждить от своей земли, родины, переселить, или заставить принять чужой язык, нравы, обычаи. Высшее сословие наше обыноземилось, обнемечилось, офранцузилось и пр.

ОБЪИНОЧИТЬСЯ, принять иночество, монашество.

ОБЪЮЛИТЬ всюду, поюлить везде, объел(г)озить.

ОБЪЮНЕТЬ, помолодеть, стать юным. С весною вся природа объюнела.

ОБЪЮРОДИТЬ кого, сделать юродивым, малоумным; -ся, или объюродеть, поюродеть вовсе, обезуметь, одуреть.

ОБЪЮРТИТЬ кого, ниж. симб. (татрск. юрт, жило, дом) обзавести домом, двором, обстроить, дать избу с усадом и ухожами. | Объюртить дом, покрыть, ухитить, обделать, уделать от течи, холоду и пр. Я ныть к зиме совсем объюртился, обнес и покрыл двор.

ОБЪЮХТАТЬ кого, кур. вор. облапошить, оплести, объегорить, надуть, обмануть. Ну, объюхтали меня, мошенники цыгане! Объюхтался я в пух. продулся, промотался, проигрался.

ОБЪЯВЛЯТЬ, объявить что или о чем кому; делать явным, являть, вы(за)являть, открывать и показывать, выставлять, обнаруживать. Объявить царевича. стар. вывести, показать боярам и народу. Он и на ладони не объявит денег, в кулак зажмет, во всем таится, не покажет. Объявил Бог чудеса. | Извещать или об(по, опо)вещать, давать знать; оглашать что, обнародовать, публиковать. Объявлен набор. Объяви пропажу, заяви где следует. Об этом объявлено в ведомостях. Он объявил себя неплательщиком. Объявленный мошенник, отъявленный, известный. Нашел, да не объявил. все равно, что утаил. -ся, оказываться, показываться, по(про)являться и открываться. Самозванец объявился, нашелся, появился; он объявился на Иргизе, оказался там. Хвостатая звезда объявилась. Падеж объявился в соседях. | Быть объявляему. О сем объявляется для всеобщего и всенародного сведенья. Объявленье ср. объяв м. объявка ж. об. действ по глаг. | Объявленье, письменное или словесное извещенье, заявка. Подрядчики, на торгах, подают объявленья, прилагая залоги. Объявленье в полицию о покраже подано. С почты принесли денежное объявленье. Объявленье о войне. манифест. | Объяв м. новг.-кир. бранное негодяй, мерзавец. отъявленный. Никакая тайна без объявки (или огласки) не останется. Сделать что объявью, вобъявь, гласно, не скрываясь. Объява ж. проява, новость, чудо, чудеса, диво, невидаль. Объяветь, объявиться, стать явным, гласным. Объявитель, -ница, объявщик, - щица, объявляющий что; предъявитель. Объявной, объявленный, или вообще к о6ъявке относящс. Объявительный, к о6ъявке служащий: объявочный лист, объявляющий что, о чем-либо. Объявленник. м кто объявлен, кого объявили, огласили. Объявыш м. объявившийся, выявившийся, оказавшийся где-либо.

ОБЪЯГНИВАТЬСЯ, объягниться, об овце, принести ягненка, о козе говор, объягниться и окозиться. Поросенок яичко снес, а курочка объягнилася! песн.

ОБЪЯГОДИТЬСЯ пск. твер. запастись ягодами на зиму.

ОБЪЯДАТЬ, объядивый и пр. см. объедать.

ОБЪЯЗЫЧИТЬ колокольчик, привесить язык, клепало; | кого, развязать язык, заставить говорить; выучить языку. Нужда и в татарах (т. е. в чужой земле) объязычить. -ся, или объязычить, сделаться словесным. стать говорить. Он нем быль, вдруг объязычел.

ОБЪЯИТЬ? что, ряз. обозреть.

ОБЪЯКОРИТЬСЯ волжск. стать на якорь, бросить якорь.

ОБЪЯКШАТЬСЯ с кем, сойтись коротко, спознаться, сдружиться, свыкнуться, сжиться, обжиться.

ОБЪЯЛОВЕТЬ пск. твер. о корове, остаться яловою, без телка.

ОБЪЯМИТЬ дорогу, обрыть ямами, напрм. для посадки деревьев.

ОБЪЯРОК м. или объярки мн. бока яра, оврага. По объяркам ягоду берем.

ОБЪЯРЫЖИТЬ кого, сделать ярыжником, наглецом, шатуном и пройдохой; -ся, стать таким. Поди как парень у приказных-то объярыжился!

ОБЪЯРЫЩИВАТЬСЯ, объярыщиться, безличн. новг. тамб. и др. о ночной, особ. зимней погоде, выярыщиться, вызвездить. На дворе объярыщилось, звезды показались, становится морозно. Объяровить поля, пск. твер. обсеяться яровым. Объярь, объярина ж. всякая волнистая или струистая ткань, муаре, накатанная. Объяринная покрышка на шубейку. Объярина струйчатая, полосатая; травчатая, мелкоузорчатая; цветистая. в крупных цветках; гладкая, чистая. Объярь есть шелковая ткань со струею золотою или серебряною, указ в выходной книге но объярью звали и зовут также всякое шелковое муаре, и без золота.

ОБЪЯСАЧИВАТЬ, объясачить кого, обложить ясаком, податью. Прилинейные оренбургские киргизы объясачены, они платят кибиточные. | Объесацили же некорисну невесту! вят. осмотрели и высватали. -ся, быть объясачену; | принимать на себя уплату подати, ясака. Объясачиванье длит. объясачение окончат. действ. по глаг.

ОБЪЯСНЯТЬ, объяснить что кому, из(раз)яснять, толковать, передавать, сообщать, вразумлять, излагать, делать что ясным, понятным. Он объяснил мне все нужды свои, высказал. Объясни мне поступки свои, растолкуй, я их не поникаю. Это дело необъяснимое, темное. -ся, быть объясняему: | говорить, писать, сообщать или излагать мысли, понятия, требованья свои; | столковаться, переговорить взаимно. Теперь дело объяснилось, стало понятно, разгадано. Он хорошо объясняется, свободно, ясно говорит. Думаю, что объяснился довольно в записке своей; более, по сему делу, объясняться не стану. Чем без толку ссориться, так объяснились бы да помирились. Объясненье ср. действие по глаг. | Бумага, поданная в виде ответа, оправданья. Это издание с объясненьями, с толкованьем, объяснительными заметками. Он подал объясненье, коим только пуще дело запутал. Объяснитель м. -ница ж. объясняющий кому что-либо. Нам объяснители законов пуще законодателей. Объяснивать, объяснить, или -ся, безлично, о погоде, ведреть, ведренеть, про(раз)ясниваться, становиться ясным, солнечным: пртвп. заволакивать, замолаживать, пасмурнеть, хмуриться, сереть. На дворе объяснило, или -лось, вызвездило, выярыщило, коли ночь.

ОБЪЯТИЕ, объять и пр. см. обнимать.

ОБЪЯЧЕИТЬ кого, вост. впутать, запутать, опутать; поймать на чем, уличить. Уткнувшись в двустенную ставную сеть носом, рыба повертывает плеском (хвостом) в бок, и объячеивается, вязнет в ячеях режи.

ОБЫ нареч. стар. по сев. и вост. говору, абы, чтобы, дабы. ОБЫ (родит, обых) арх. пск. о вещах, оба или обе, двое вместе. Обе лавки, обы столы.

ОБЫВАТЬ где, жить, проживать, обитать, витать; жить оседло, постоянно. Где обываете теперя? "В городе, приписался, а тут наездом бываю". Обыватель, -ница, житель на месте, всегдашний: водворенный, поселенный прочно, владелец места, дома. Обыватели, горожане, посадские, слобожане, жители местечка, пригорода и пр. Сельские обыватели, поселяне, Обывательские повинности. Ехать на обывательских (лошадях), не на почтовых, на переменных от жителей.

ОБЫГАТЬ (обыгаю вр. будущ.) сиб. прочахнуть на воздухе, пробыгать; вылежаться, выстояться на воле, на ветру; | о человек. и скоте, отдохнуть, оправиться на вольном воздухе, отгуляться. Как обыгает скошенная трава, так катаем ее в валки. Скот обыгал на траве, а в зиму зачах было, освежился. (Обыгать, в знач. огибать, см. это слово).

ОБЫГРЫВАТЬ, обыграть кого, играть лучше кого, в игре. Кто из вас кого обыгрывает в шашки, в шахматы, на биллиард? | Выигрывать у кого много, играя на деньги. Обыграли меня сегодня, не то уменьем, не то счастьем. | Играть наверняка, выиграть у кого деньги мошенническою игрою, шулерством. Его на ярмарке обыграли. | Обыграть скрыпку, виолончель, улучшить ее долгой и чистой игрой. Обыгранная скрыпка ценится гораздо дороже новой, обыгранный рояль теряет цену. | Обыгрывать свадебных гостей, кур. вор. величать их, петь величальные песни, собирая за это деньги, обчу; это дело девушек. Обыгранную песню, в пск. поют на смотринах. Обыгранное дерево, волжск. что девицы убирают в семик, хороводя вкруг него, и бросая его в Волгу. -ся, быть обыгрываему. Скрыпка плохо обыгрывается, почему-то не поддается, не улучшается, хотя на ней много играют. Обыгрыванье ср. длит. Обыгранье окончат. обыгрыш м. об. действ. по знач. глаг. | Они обыгрыш разделили меж собой, выигрыш, на что обыграли кого либо. Обыграла м. игрок, обычно обыгрывающий других.

ОБЫДЕННЫЙ, овыденный, сев. вост. однодневный, одноденный, суточный, в один день сделанный, одни сутки длящийся. Обыденная церковь есть в Москве и Вологде; по преданью, они выстроены миром в сутки, по обету, после чумы или мора: вологодский Спас овыденный в 1618 г. Это путь обыденный, в сутки сходить либо съездить. Обыденное сено, скошенное утром и пробыгавшее к вечеру, поспевшее в один день. Обыденный мотылек, или обыденка ж. эфемера, живущий не долее суток, или немногих дней; обыденки появляются внезапно, в огромном числе, близ воды, и так же внезапно исчезают. Девке век обыденный. Не обыденное дело: не уйдет. Не Спас обыденный, поспеешь. Обыденна честь (всего-то на один день). Да и ту не умел снесть! Обыденке сутки-и то век! Обыденки ж. мн. сутки, день и ночь; обыденье ср. новг. целый, весь день. Обыденье прошатался по лису (лесу), а ни сороки ни подстрелил! Обыденно, обыденкой, -денками, -денком, обыденьем, обыдень новг. овыдень, перм. нареч. в один день, за один день, одним днем, или в сутки, сутками, в 24 часа. Туда доедешь обыденкой, на двух кормах, а не то пожалуй на одном. Доедешь, а уж обыденками не поворотишь. Обыденком делать, обыденно и простоит, плохо будет. Обыдни мн. будни, простые, рабочие дни, или не праздники. Обыден нареч. стар. вологодск. через день. Барщина обыден. Обыденщик, -щица, поденшик, нанятый посуточно. Обыденщина ж. обыденки; | обыденщики; | обыденная, суточная работа; | общий сгон, выгон, помочь, не в счет барщины. Обыиденник, обыденок м. новг. вологд. что сделано в один день, одним днем, длилось не долее дня или суток, что либо обыденное. Овыденник м. костр.и овыдник арх. куканец, житник, пирог, коровай, хлебец из житной (ячной) муки. | Обыденник, запад. полотенце, ширинка на икону; прядется и точется, по обету, в сутки. За хорошего жениха, она Богородице обыденник обещалась. Ныне в обычае писать обыденный вместо обиходный; двое ученых перевели книгу, озаглавив ее: физиология обыденной жизни, т. е. жизни обыденки, эфемеры, тогда как они хотели сказать; обиходной.

ОБЫЖКА, см. обгибать.

ОБЫЗГОРОДЬ ж. вор. общий забор, городьба меж двух уселков, усадов, полей и пр. Обызгород ж. мн. вор. два смежные участка, разделенные изгородью. | Обызгородь, обызгород нареч. орл. тамб. рядом, двор обо двор, соседом, озабор. Он живё обызгород. Обызгородный, смежный, сумежный, лежащий по ту сторону забора, изгороди.

ОБЫЗРИТЬ кого, ряз. призреть, приютить, помочь. Обызреть что. курск. вор. увидать, усмотреть, узреть. Не обызри я детей! клятва отца, матери; такого рода клятвы и проклятия водтся только на юге - что напоминает обычаи венгров и волхвов.

ОБЫЗЪЯНИТЬ кого. ввести в изъян, изубытчить.

ОБЫКАТЬ, обыкнуть к чему. при(на)выкать, взять привычку; на(по)вадиться, из(при)норовиться, приучиться к чему. Мы к холоду обыкли. Он обык рано вставать. К какому делу обыкла, тем и кормимся. Так изобыкли смалу. Наобыкнешь, слюбится. Пообыкнет, так сживется. Переобыкать хуже. К этому делу мы приобыкли, поприобыкли, да ныне разобыкли. Обыканье ср. длит. обык м. обычка ж. об. состоян. по глаг. | Обык, обык, привычка; | навык, уменье; | обычай, обряд, обыкновенье, мода; | нрав, норов, характер. У него обык такой, что весь пол заплюет. За обык не стой. Против обыка не спорь. На обык пришло, так а с рук сошло. Владимирцам решета ткать заобык. На обык есть пе- ревык. Был обык, а стал перевык. Собой пригожа, да обыком не гожа. Хоть обычкой, а со спотычкой, работаем. Обыклый к делу, навычный, привычный человек. Обыкновенье ср. обычай м. привычка, принятое, усвоенное дело, обиходное. | Принятой порядок, обряд; общий образ действий. Монастырские обычаи, сиречь обиход, и закон и преданье, стар. | Обычай, нрав, повадка, привычка усвоенная нраву. У нас исконное обыкновенье ходить по субботам в баню. Свой обычай в чужой дом не носи. Обычай крепче (старше) закона. У бабы обычай, у девки свой. С виду тих, да обычьем лих. Худому обычаю потачки не давай. Одолели нас чужие обычаи! Обычаи свадебные, крестинные, похоронные. Дело таким-то обычаем, родом, образом. Кланяться малым или большим обычаем, стар. поклон головою и в пояс. Волку зима за обычай. В каком народ живешь, тою и обычья держись. Равные обычаи, крепкая любовь. Не сошлись обычаем, не бывать Дружбе. Люблю (хвалю) молодца за обычай1 Люблю серка за обычай: кряхтит, да везет! Люблю серка за обычай: хоть не везет, да ржет! У Сидора обычай, а у Карпа свой. У худой рожи худой и обычай. Иван Марье обычный (зазнамый) др. Женский обычай, что слезами (плачем) беде помогать. Обычье ср. обык, обыкновенье обычай. Обыкновенный, почти всегдашний, бывающий большею частью, сплошь и рядом, противопол. исключительный, особенный, из ряду вон; | простой, обиходный, или немудрый. Это наш обыкновенный порядок. Пища обыкновенная. Он человек обыкновенный, рядовой, ума обыкновенного. Обыкновенно, я гуляю после обеда, обычно, большею частью, почти всегда. Обычный порядок, обыкновенный, заведенный. Обычная отговорка, всегдашняя. общая, принятая. Обычные обряды, введенные где обычаем. Он к этому делу обычен, обык, приучен, изловчился. Обыковый, обычайный, принятый, вошедший в обычай, принятый обычаем; | обыкновенный, всегда бывающий, не особенный. О человеке знающий, блюдущий житейские обычаи, вежливый, уживчивый, приличный; | привычный к делу, бывалый, опытный; | арх. о животных кроткий, смирный, поводливый; всем довольный, неприхотливый на корм. Смерть дело обычайное. Обыковые, древние обряды. Он необычайной силы, роста. Он человек обычайный, хороший. Мы обычайны к этому делу. Конь этот обычайный, вежливый. Обычливый, со своим обычаем; ино вежливый, обходительный, ино своеобычный, упрямый, своенравный, идущий своим обычаем поперек других. Обычничать, жить просто, по принятому, по обычаю; | соблюдать строго обычаи, требовать блюденья их. Обычик, -ница, обычный или ежедневный гость; всегдашний посетитель клуба, театра, гостиницы, франц. habitue.

ОБЫМАТЬ, обнимать, см. это слово.

ОБЫМЕКИ? м. мн. пенз. домеки, догадки.

ОБЫНОЧНЫЙ, длящийся во всю ночь, целую ночь; болг. употреб. и пр. Обыночно, в одну ночь сделанный, за одну ночь конченный, вночь; за ночь. Он обыночно в город сходил и вернулся. От паводка, для стоку воды, обыночно вырыли канаву.

ОБЫРКАТЬСЯ см. тамб. обуркаться, оглядеться, обтереться, привыкнуть к какому делу, житью.

ОБЫРЯТЬСЯ? арх. ободряться, утешиться; | о погоде, азгуляться, проведреть.

ОБЫСКИВАТЬ, обыскать кого, искать у кого, при ком или в доме его, чего-либо, для открытия, дознания, улики; | что, искать чего у кого, то же, делать обыск. Обыщи (меня), а не найдешь, не взыщи, говор. отказывая в чем, потому де что нет у самого. Не обыскав (вора), не уличают, т. е. не нашедши поличного. Дом этот обыскивали, с подвалов до чердака, будто вишь тут деньги делали! Досмотрщики вино обыскивают, да щупами насквозь всю кладь пропыряли. | Обыскивать обывателей по ком, о ком, делать повальный обыск, опрашивать сторонних людей о чьем поведении, роде жизни и пр. что делается по поводу следствия о преступниках. | Обыскать что, где, от(с)ыскать, ища найти. Где что положишь, там и обыщешь. Обыскал Влас по нраву квас. -ся, страдат. и возвр. по смыслу речи. Покуда жило его обыскивалось, все покраденное зарыто было в навозе. | Обыщись, не заложил ли перчаток в карман. | Пропажа обыскалась у Федора, найдена. Обыскиванье длит. обысканье окончат. Обыск м. об. действ. по глаг. Обыск в доме, тщательный осмотр, не запрятано ли там то, чего ищут, или не скрыть ли беглый и пр. Обыск о (по) ком, спрос о поведении его, у обывателей. Повальный обыск, то же, или общий допрос жителей по какому делу. Обыск брачный, свидетельство о неродстве, и записка об этом в церковной книге. Что ты словно с обыском ходишь! Говор. коли кто шатаясь заходить во все избы. Он уж обыском обыскан, был под судом, ненадежен. Он по обыску одобрен, опорочен, облихован. У кого пропало, а к нам с обыском! Обыскной, к обыску относящ. Обысккыя речи писати обыскным людем самим, Уложение. Обыскная церковная книга. Обыскное вино, корчемное, найденное при обыске. Обыскливый, охочий, склонный к обыскам. Обыскиватель, обыскатель, -ница, обыщик, -щица, обыскивающий что, кого. Обыщиками встарь назывались сыщики.

ОБЫТЕТЬ где. прижиться, сродниться с местом, с землею, считать себя прирожденным, коренником. Деды наши вышли из Орловской, а мы тут обытели, стали сибиряками.

ОБЫЧАЙ, обычный и пр. см. обыкать.

ОБЫЧИТЬСЯ, ходить насупясь, глядеть быком, исподлобья.

ОБЫЩИК, см. обыскивать.

ОБЬЯРЬ, обьяринный, см. объярыщиваться.

ОБЯЗЫВАТЬ, обязать кого, к чему, (об-вязать: обяжу язву твою, церк. об(пере)вяжу). заставлять или нудить, принуждать, приневоливать, налагать долг, бремя, службу, работу, образ действий. Служба обязывает, связывает, неволит. Мы обязаны уважать друг друга, должны. Я обязал его быть завтра, приказал, взял с него слово. Это ни к чему не обязывает, не стесняет воли. Одолжения обязывают, велят быть признательным, и стараться отплатить тем же. | Кого, чем, услужить кому, оказать услугу, сделать угодное. Обяжите меня, замолите за моего сына словечко! Я ему много обязан -ся, быть обязываему; | обязывать себя, обещать, дать слово, обещанье. Обязыванье длит. обязанье окончат. действие по глаг. Обязанность ж. долг, все должное, все, что лежит на ком, что кто-либо исполнять и соблюдать должен, обязан. На человеке лежать обязанности к самому себе (личные), обязанности к ближнему, еще государственные или гражданские, и наконец духовные. Обязательный человек, услужливый, радушный, всегда готовый на помощь. | Обязательный труд, невольный или налагаемый долгом. Всякое вольное обещанье обязательно, его надо исполнить. Обязательство ср. обязанье кого, действие обязывающего: | обязанность, принятый на себя долг, данное слово, обещанье и условие, которое надо исполнить. | Письменная сделка, запись, договор, условия, на коих кто к чему обязался. Обязатель, -ница, кто обязывает или заставляет, обязует. Я твой обязанник, -ница, ты обязал меня, я обязан тобою, и невольник твой, должен тебе служить. Обязало ср. церк. обвязка, повязка, перевязка. Обязь ж. стар. перевязь через плечо, для оружия.

ОВАД (от вадить?) кускр. овод, злая муха, нападающая на скот.

ОВАДНИ или оводни(я)сь вят. намедни, ономнясь, оваго дня.

ОВАЛ м. продолговатая окружность; верный овал образует эллипс, долгокруг. Овальный, долгокруглый, долговато-круглый, долгооблый. -ность ж. продолговатая округлость. Овальный токарный патрон, ходящий на двух остиях, средоточиях, эксцентрический, для долгооблой точки. ОВАЛ? пск. твер. пятно от слез? (опухоль под глазами?).

ОВАМО нареч. церк. там, вон где; | туда, в ту сторону. Шед овамо, сотвори тако. Ово союз либо, или. Овогда нареч. иногда, ино, временем. Ово гоним, ово биен бываше. Овогда же ему приходящу и пр. Овоуду, с другой или с той стороны, оттуда. Начаша бити сюду и овоуду. Овый, ов местоим. иной, некий. Оваго убо биша, оваго убиша. Овапол нареч. ряз-мещ. возле, возле, около, близко, в округе, ряз. тул. и др. обапол от овый, Шимкевич. весьма решительно производит авось но овось очевидно а-во-се, а вот, сейчас, скоро; овось, если бы такое слово было, означало бы: намедни, оногдась.

ОВАЦИЯ ж. латинск. изъявленье общиной кому торжественно благодарности; исполатье.

ОВДОВЕТЬ, остаться вдовым, утратить смертию супруга, супругу. Дай Бог погореть, да не дай Бог овдоветь! Лучше трижды погореть, чем раз овдоветь. Он на второй (жене) овдовел. Когда овдовеешь, тогда-то и мужа помянешь. По овдовении, овдовев. Овдовелый прилаг. овдовевший. Овдовиться пск. твер. привыкнуть ко вдовьей жизни.

ОВЕЛЬМОЖИТЬ кого, сделать вельможей, возвести в сан этот; -ся, стать, сделаться им, принять привычки, обычаи вельможи. Овельмоенье ср. действие и состоянье по глаг. на ть и на ся. Овельможенные временщики недолговечны.

ОВЕН м. церк. и стар. овец м. арх. куцан ирк. баран, овечий самец, ovis | Одно из созвездий и знаков зодиака, солнопутья. | Стенобитное орудие, баран или таран, тяжелый кряж или бревно навесу, которое раскачивают и бьют снагалу; иногда бой барана окован. Овний, к овну отнсщяс., ему принлжщ. Овца ж. самка овна, местами овец, барануха сиб. бяшка ряз. вологодск., мись, миська вологодск. Чигара вологодск. сарга каз.; молодая, ягня, ягненок, агня, агнец, агница: чикушка олон. ягушка арх. баля, балька вологодск. котька ряз. хураган сиб. барька, бырька ниж.; к осени: ярка, ярочка, ярушка, сиб. тулучун. Кладеный, холощеный баран, валах, валух. Из русских пород овец известны: шленская и романовская; крымская, с отвислым курдюком, долгохвостая и ордынская, калмыцкая или киргизская, курдючная овца, куцая, с курдюком на ягодицах. И овцы |целы, и волки сыты. Без пастуха, овцы не стадо. Сыта овца кричит, голодна овца кричит. Повадится (набалуется) овца, не хуже козы. Посади деревенскую овцу в почет, будет хуже городской козы. За бешеной овцой не крылатому пастырю быть. Не верти головой, как бешена овца, не продали б татарам! Умного отца, да бешена овца. Сера овца, бела овца - все один овечий дух. Овца не помнит отца, а сено ей с ума нейдет. Две ярочки - та же овца. В чужом хлеву (стаде) овец не считают. Набралась овца репьев. Голой овцы не стригут. Овечку стригут, а другая того ж себе жди. Не за то волка бьют, что сер, а за то, что овцу съел. Отольются волку овечьи слезы. Молодец на овец, а на молодца и сам овца. Волк и больной, овце не корысть. Овце с волком плохо жить. Сделайся овцой, а волки готовы. Не ставь неприятеля овцою, ставь его волком. Не прикидывайся овцою: волк съест. Анастасии римлянины, заступницы овец, 29 окт. На Онисима овчары окликают звезды, чтоб овцы ягнились, 15 февр. Овчий, овечий, к овцам относящийся, бараний. Овечья шерсть. Овечный корм. арх. овчий. Овечье рунишко, расти. Аnemone sylvestris, ветреница, одномесячник. Волк в овечьей шубе (или шкуре). Я с тебя сыму овечью шкурку! Шуба овечья, да душа человечья. Овечьи рожки, растен. Сеratonia siliqua. Овча,. Овечка, ж. молодая овца, ягня, ягненок; ярка, ярочка, полугодовая. Игра овечки, мскв. ребятишки овцы, при пастухах постарше, матка защищает овечек, а волк их таскает. Овцевод, -дец м. кто держит, разводит, плодит овец, ходит за ними сам или через других, торгует ими, или мясом, салом, шерстью их и пр. Овцеводство ср. занятие, промысел этот. Овцеводный, к сему делу относящ. Овцеобразный, -видный, на овцу похожий. Овчарь м. пск. твер. овчинник, скорняк. Овчар м. овцевод, знающий дело это, занимающийся им при хозяине; овчий пастух, стар. Овчук, южн. чабан. Овчарка ж. Овчарук м. овчарная собака; добрая порода овчарок волкодавы, большие, косматые, со стоячими ушами. Овчаров, овчарий, овчару принадлжщ., к нему относящс. Овчух м. вор. клещ, впивающийся в овец. Овчарня ж. Овчарник м. овчаник твер. Овчарух тамб. кур. тул. овечий хлев или загон, стойло, баз, базок. Добрался, как волк до овчарни. Лез в овчарню, а попал на псарню. | Овчарня также все заведенье для содержанья и пложенья овец, южн. кошара. У него в Новороссии большие овчарни шпанок. Овчарный, -рочный, к овчарне и овцеводству относящ. Овчарничать, водить овец, промышлять этим. | Овцарь, овчар; шуточн. волк. | День 29 октб. Аврамия овчара, праздник овчаров. Анастасии овечницы. Овчина, овчинка, овечья шкура. Овчина русская, простая; шленская, романовская, черкасская, саксачья, калмыцкая и пр. С молодой овцы, поярок; с ягнят, мерлушка (с мерлых), смушка, мелкокудрая; самые мелкие, из упалых суягних маток, выпоротки. Овчинка вычинки не стоить, дело не стоит хлопот. Тулупники берут за шитье по две копейки с овчинки. Небо с овчинку показалось. Волк в овчине. Сидит на овчине (на рогоже), а бьет соболей (промышленник). Сидит на овчинах, а говорит, что с соболей. Овчинный тулуп. Овчинник м. выделывающий овчины, скорняк. | Новг. овчинный полушубок. Овчинничать, заниматься овчинным промыслом, скорняжничать. Овчинничанье ср. занятие это.

ОВЕРШЕК, овершка и пр. см. обвершивать.

ОВЕРШТАГ морск. поворот корабля оверштаг, поворот против ветра, перевал его на другой галс, с бети на бет. Переменяя путь, судно спускается или подымается, правит полнее либо круче, покуда ветер дозволяет; если же он противный, то поворачивает и лавирует; поворотить оно может двояко: против ветра, оверштаг, и по ветру или чрез фордевинд: первое выгоднее, но не всегда исполнимо.

ОВЕС м. зернет(ь?) сиб. хлебное однолетнее растенье Аvena sativa, с соломенным стеблем, с бронью вместо колоса. Не лошадь везет, овес едет. Не гладь лошадь рукой, гладь овсом (мешком). Сеном лошадь требушину набивает, а от овса рубашка по телу закладывается. Не спеши (не стращай) кнутом, спеши овсом. Ныне овсы хорошо стоят, овсяные поля. Не воз едет, овес везет. Овес любит, хоть в воду, да впору, о посеве. Сей овес, когда босая нога на пашне не зябнет. Когда береза станет распускаться, сей овес, симб. Овес и сквозь лапоть прорастет. Овес толки до кисельного запаху. На Пахомия поздний поспел овса, пшеницы. Пахомия теплого, Пахома бокогрея, 15 мая. На кургане варгане стоит курочка с сергами? (овес). | Овес, пск. твер. ячмень на глазу; | мальга, моль, мелкая рыбка. Живой овес, растенье А.fatura. Заячий овес, А. pubescens, лесной ковыль, овсюк. Овсяная солома. Овсяная каша сама себя хвалит, т. е. так хороша. Овсяным киселем подавился. Не подбивай клин под овсяный блин: поджарится, сам свалится. Овсяная лошадь, плотная, сбитая, выкормленная овсом; противопол. соломенная. Овсяный корень, растен. Тragopogon porrifolium. Овсяная голка, растенье Holcus avenaceus. Овсянк, хлеб, испеченный из овсяной муки; | порода медведей наших, средняя между стервятником и муравейником; он опустошает овсы и лесной малинник. Не ломайся овсяник, не быть киселем. Поешь овсяничка наместо пряничка. Овсяник, сарай для овсяной соломы, на корм. Овсяница, овсяная солома. Овсянка ж. Пташка Emberiza hortulana, зеленоватый хребтик, желтоватый зобок. Овсянка запела веснянку: покинь санки, возьми воз! Овсянке на радость, кукушка яичко снесла (т. е. в гнездо овсянки). | Овсяная кашица и овсяная непросеянная мука, обваренная кипятком, овсяная болтушка, коею кормят борзых и гончих. Овсянка, а южн. ольшанка, рыба Аspius ausianka. | Овсец. Когда в поле ехать, тогда и овсянку заваривать. Когда коней седлать, тогда овсянку заваривать. Его собаки овсянку ели, а наши на них через тын глядели. Овсяница ж. растен. Festuca, занозка луговая, занозница. | Овсяница. Наталии-Овсяницы, пожинки, обжинки яровые, празднуемые 26 авг., в день Адриана и Наталии. | Овсяница, овсянка, кашица, похлебка из овсяных круп, твер. Овсянячек, пирог из овсяной муки: | растенье овсяница. Овсинка ж. овсяное семечко, одно зерно овса. Овсино зернышко попало волку в горлышко. Овсинина, пск. твер. овес на глазу, ячмень на веке. Овсец м. рожь овсец, по народн. поверью, рожь, выродившаяся из овса: овес скашивают в траве 3-4 раза, а на след. год родится овес. Перерод хлеба обычно основан на смешанных, нечистых семенах, или, как вероятно в сем случае, на всходе падалицы, от снятой с нивы этой, до посева овса, ржи. Овсецовая кашица, мука. Овсюк м. овесец зап. сорная трава, с овсяною бронью, Bromus secalinus, костырь, шуя, житняк. | Овсюк, заячий овес, А. Pubescens. Овсянье и овсянище тамб. орл. кур. ряз. овсяное жниво, поле по снимке овса.

ОВЕТОШАТЬ (обветошать), оветошить (обветошить) [где о, об, употребляется безразлично, <там слово с> б поставлено в скобки; где оно изменяет смысл, там это объяснено] что, обложить или обшить кругом ветошью или тряпицами; -ся, быть обветошаему; | обветошать себя или кутаться в отрепье. | Обветошить зипун, заплатить, вычинить. Обветошенье, действие по глаголу. Обветшить, сделать ветхим; истаскать, износить одежу. -ся или обветшать, твер. обветшанеть, придти в ветхость, состареться, сделаться худым, хилым, придти от времени в негодность. Однако старичок-то обветшал. И одежонка на нем, и избенка его, так обветшали, что ни одеться, ни укрыться. Обветшанье ср. состояние по глаголу. Обетшалое слово не остро. Обветшалые обычаи не все дурны. Строенья, по обветшалости, требуют починок. Обветошье ср. пск. ветошь, тряпье, для вычинки одежи.

ОВЕЧИЙ, овечка и пр. см. овен.

ОВИДЬ ж. сев. (об- вадеть, оглядеть) огляд и огляд, закрой, кругозор, озор, окраина земли или волн, горизонт (небосклон над овидью). По овиди парус виднеется, а судно под закроем.

ОВИН м. встарь евин и евья зап. от литовск. евой, немолоченый хлеб? строенье, для сушки хлеба в снопах топкою: рига, ригача олон. клуня южн. пуня смол. Стодола, осеть зап. В риге обычно идет и молотьба. Крестьян, овины, на 300-1000 снопов, бывают рубленые, плетневые (мазаные, ухиченые), битые (глиняные), редко каменные, главные части его: яма им ямник, в коем разводится огонь, обычно прямо, весьма редко в курной печи; над ямой сушило, садило, насад или колосник, где, на решетинах, насаживаются снопы, либо в однорядку, огузками на колосники, или всутычь, в разноряд, комлями вверх и вниз, попеременно; в сушило входят через сенцы, передовинье, которое в риге бывает обширнее, и в нем тогда идет молотьба и вейка; самый овин или колосник покрыт накатом, заваленным землею, а все вместе крыто соломой; в ямник входят снаружи, через подлаз, подныр, иногда также крытый или ухиченный. Помилуй Бог овина - а велика теплиа! Непрочная хоромина овин. Без огня овина не высушишь. Хоть овин гори, а молотильщиков корми. Хоть овин (дом) огнем гори, а брагу вари. Нежто я у Бога овин сжег или теленка украл? т. е. вина моя непрощенная? Как Овин насаженный! полно, много. У нашего господина ни ржи, ни овина. Он на пяти овинах молотит. Не бежал, а в овин пролежал. Проводила (мужа) за овин, да и прощай, жидовин! Пока едет до овина, пота дня половина: пока едет до двора, пота завтракать пора. Овин меж глаз сгорел, и курева не стало! На море овин горит, по небу медведь летит. В овить покидают сноп на другой годи, для урожая. Стоит Фрол, и рот пол? овин. Стоит Андрюха, набитое брюхо? овин. Стоит волк, вырван бок (клок?). Стоит волчища, выхвачен бочища, не дышит, а пышит? овин. Идет свинья из овина, с обоих концов по рылу? ночвы. | Овин костр. праздник свозки хлеба, день Феклы заревницы, 24 сентябр. | Местами овин служит хлебною мерой, ниж. 500-600 снопов, 2 1\2 до 3 1\2 четвер.; в др. местах 200 снопов или 20 суслонов. Занял два овина хлеба. | Овин, кур. дук, дучка, котловинка или большая лунка, в которую, играя, вгоняют шар, касло. Овинныйхлеб, противопол. сыромолотный, высушенный в снопах в овине. Овинник м. лужок позади двора или конопляника, между им и овином. | Серо-бурая пташка Emberiza miliaria, водится в овинах. | Овинный домовой, которого можно увидеть там в заутреню светлого воскресенья. Девка кладет ночью руку в овинное окно: коли никто не тронет, в девках сидет: голой рукой погладить, за бедным быть: мохнатою - за богатым. Овинщик, кто приставлен для топки овина и присмотра.

ОВЛАДЕВАТЬ, овладеть или овладать, пск. Обовладать чем, овладывать; завладе(а)ть, захватить во власть свою, по праву или силою; забрать под свою руку, присвоить себе, сделаться господином, хозяином, владельцем чего. Человеком овладевают страсти, пригнетая рассудок и совесть. Петр овладел Ингриею, Екатерина Крымом. Суворов овладел Измаилом приступом. Губернаторша овладела всеми делами. Всеми овладела тревожная боязнь за будущее. Овладеванье длит. овладе(а)нье окончат. овлад м. овлада ж. об. действ. по глаг. Овладом, овладой взял, силою. Овладетель или овладчик, овладевший чем. Овладные замыслы. Овладчивый человек.

ОВНИЙ, см. овен.

ОВО, овогда, см. овамо.

ОВОД м. муха Оеstris во(а)день; овод олений, О. tarandus. Зовут и безразлично оводом всякую муху, падкую на скот; но овод, строка, бут (буд), водень, мохнат, меньше и чернее слепня, не кусает, а кладет яички в шерсть или в язвы животных. Лошадь сама слизывает яички с плеч и шеи, гусенички рождаются, растут в пищевом проходе, и сами в срок выпадают, обращаясь в личинки, из коих снова вылетает овод. Слепень простак, а овод лукавец. Оводовы, оводовьи яйца. Оводливое лето. Оводистый лес, болото. Оводная пора, жара, зной, когда на скотину нападает зык, строка, бызы, дрок. Хоть оводно, да не холодно. Холодно, так не оводно. ОВОД м. оводь ж. новг. твер. пск. яровая рожь. | Омут, пучина.

ОВОЗЛЕ нареч. возле, подле, обапол, как; обок, о край, озадь и пр. замечателен предлог с нареч.

ОВОЛДЫРИТЬСЯ или оволдыреть, покрыться волдырями.

ОВОЛЧИТЬСЯ, стать похожим на волка; освирепеть.

ОВОХРИТЬ замшу, натереть, подцветить вохрой; -ся, страдат. и возвр. и ср. и пр. о железе, обратиться в вохру или покрыться ею.

ОВОЩ м. овощь ж. и овощие ср. церк. обощи южн. билье пск. слетье сев. Огородина, съедомая ботва и коренья: луки, капуста, морковь, репа, свекла с ботвой и пр. также плоды огородные, как огурцы, арбузы, а встарь, и плоды древесные, садовые, также вареные и обсахаренные: пряные и составные овощи. Овощной ряд, - торговец или овощник. | Овощник, стар. рассольник, глубокое блюдо, чашка. | Овощник, церк. орл. калужск. огородн. Мы овощничек завели. Овощница ж. овощная торговка; | церк. овощник, огород; | кошница, корзина для овощей; | место для храпенья овощей, овощная, подвал, выход, овощехранилище.

ОВРАГ м. овражек, умалит. враг, вражек, моск. крутобокая рытвина, от вешних вод; водороина, водомоина, росточь; малый овражек, рытвина, а овражища, овражный разлог. Овраги образуются по склонам, откосам; вешние воды исподволь размывают небольшие ложбинки. Коли весной овражки заиграют и опять замерзнут, то будет помеха на урожай. Овражный песок или глина. Овражистый берег. Овраговина ж. овражек. Овражник м. растен. Нуоserys? Овражьё, овраги. Овражка м. вернее евражка, животное суслик, Spermophilus, род пестро-серенького, степного хомячка, поедающего много хлеба на корню. Овражок м. пск. твер. искаженное рожек, рожки во ржи, головня.

ОВСЕЦ, овсяный и пр. см. овес.

ОВТОРНИК м. сев. вост., авторник южн. зап., вторник.

ОВЦА овцевод, овчар, овчина и пр. см. овен.

ОВШИВИТЬ кого, что, напустить куда вшей, развести их где; овшиветь, стать вшивым.

ОВЫДЕНЬ, овыденный и пр. см. обыденный.

ОВЫЙ, см. овамо.

ОГАЛДИТЬ, (оголдить) кого, оговорить, оклеветать, ниж. огакать.

ОГАЛТЕЛЫЙ орл. бранное шальной сорванец.

ОГАРНУТЬ (обгарнуть) что чем, калужск. тул. вор. смол. малорос. и белорус. обвернуть, завернуть, обыгнуть, укутать; | окружить или охватить, обнять (занять), огородить. Огарнуть двор (тул.). Огорнись хорошенько, холодно.

ОГАРОК, огар и пр. см. обгорать.

ОГАРЯТЬ, огарить?что, пск. определять, назначать.

ОГАЧИВАТЬ, огатить, см. обгачивать.

ОГАЧИНЫ зверя, белки. мех по ляжкам, бедрам, по, заду (см. гачи).

ОГВАЗДАТЬ что, пск. твер. обмарать, опачкать, огадить, загрязнить.

ОГВОЗДИТЬ сундук, дверь, обить гвоздями.

ОГЕР м. татарск.. (айгыр) жеребец.

ОГИРИТЬ кого, голову, южн. (гиря, лицо, рожа) оголить, остричь.

ОГЛАВЛЯТЬ, оглавить что, составить список, опись чему; назвать, переписать дела или вещи поименно, или по содержанью, по содержимому в них. Огласить книгу, сделать ей опись, оглавленье ср. выписать и приложить опись, с указацьем статей, глав и отделов, или составить перечень содержанью. | Оглавить цену, вят. означить, объявить, определить. -ся, быть оглавляему. Оглавье ср. оглавок м. верхняя часть столпа, капитель. | Оглавок, заглавье, или оглавленье книги. Оглавль ж. круговой ремень узды конской, от удил и позадь ушей; он связан поперек, вверху, налобником, снизу нахрапком, под горлом застегой: см. узда. Оглавитель, оглавщик м. оглавляющий что-либо. Оглавный лист. Оглавушина ж. остолбуха, удар в голову, оглоушина. Оголовье ср. изголовье, головной конец ложа; подушка, постилка, подложка в головах. Оголовь ж. оглавок узды; оголовок, то же; | хомутные деревянные клешни; | бастион. | Оголовки сапожные, головы, головки, нижняя часть, кроме голенища. | Льняные оголовки, отрезанные семянные головки. | Оголовок кудели, верхняя часть ее. | Оглавок, оглавленье книги. Оголовить что, оглавить, сделать чему оглавленье. Оголовить сапоги, приделать головы; | кого, пск. обидеть, обобрать, как бы обезглавить. Ноньма оголовили меня злодеи: коня увели! Оголоватеть, стать с головою, головатым; оголовастеть, стать головастым, голованом, большеголовым. Оголованить кого, перелобанить, ударить по голове.

ОГЛАГОЛЫВАТЬ, оглаголать кого, церк. оговорить, обаять или склепать. Оглаголанье, оговор, извет, навет. Ниже бо оглагольников требует он судия, ниже свидетелей.

ОГЛАЖИВАТЬ, оглазить кого, сглазить, испортить глазами, опризорить, озя(ё)пать, озеять. Оглазеть что, озевать, оглядеть тупым, глупым глазом; осмотреть зевая. | Оглазеть, сар. Опучеглазеть, выкатить глаза, бельма и ничего не видеть. Оглезть, стать с глазами; | арх. Квась оглазел, скис, прокис, глазки, пузыри показались, бродить.

ОГЛАШАТЬ, огласить что, сделать гласным или разглашать, из(об, опо)вещать всех, рассказывать и объявлять, для общего сведенья. Не оглашай чужих проступков. Чужих тайн не оглашают. своего позора не оглашай. | Обнародовать, о(рас)публиковать. Манифест оглашен чтеньем в церквах. Огласить чету, вступающих в брак, объявить об этом в церкви. Повеленье это не было оглашено, не напечатано и не читано вслух народу, не вошло в закон, осталось в безгласности. | Огласить слушателей словом истины, поучать, наставлять. Огласить воздух воплями. Лев оглашает окрестность рыканьем своим. -ся, возвр. и страдат. Чета оглашается до венца. Всякая неправда огласится. Иоан оглашается в дурном поведении, молвой, слухом. Тайна наша огласилась. Оглашенный, прич. церк. стар. Оглашенный в храме идолопоклонник, принимающий христианство. Оглашенные, изыдите! возглашенье священника во время литургии, оставшееся и доныне; не христиане обязаны были на сие время выходить из храма. Оглашенье ср. оглас м. огласка ж. об. действ. по глаг. Не пускай этого в огласку. Сделай дело без огласки. Огласитель м. -ница ж. огласчик, -чица, огласивший что. Огласник, то же, в укор, знач. Огласительный, к оглашенью относящ.

ОГЛИНИВАТЬ, оглинть что, обмазать глиной. -ся, обваляться глиной, или | заглинеть, оглинеть, обратиться в глину.

ОГЛОБЛЯ ж. оглобень м. пск. твер. одна из двух жердей, надетых одним концом на ось повозки, служащих для запряжки лошади в корень; к саням, оглобли привертываются завертками. Сошные оглобли, обмои или обжи; бороньи оглобли, впрягаль. Об одной оглобле ездить грешно, т. е. с дышлом; раскольн. Антихристова колесница об одной оглобле то же. Держалась кобыла за оглобли, да упала! ответ на ободренье: держись! Оглобля в ночь (за ночь) травой обрастает, говор. о плодородных, местах. Где деды наши колоды валяли, там ныне и оглобли негде вырубить, о безлесье. Оглобельки не гнутые, а меринок везет. Не смога с клячей, да по оглоблям (кнутом)! Не долга оглобля, а до Москвы достанет. Коли не по коню, так по оглобле (хлеснуть чем). По оглоблям стегать, мерина не донять. Экая дура, оглобля выросла! долговязый, неуклюжий человек. Он ему с оглоблями (или: четверней) в рот въехал. Счастья в оглобли не впряжешь. Бурка бежит, а оглобли стоять? река и берега. В день Архангела Гавриила выверни оглобли из саней. 26 марта; южнее Москвы. Если прясть на Гавриила (или после, позже Гавриила), то работа невпрок. Все, что ни родится на день Гавриила, уродливо, неспоро. Оглобельная упряжка, противопол. дышельная; она бывает одиночная, парная, с пристяжкою, и троичная, с парою пристяжных; коренная идет в оглоблях, под дугой, распирающей оглобли и прихваченной к ним гужами хомута. Оглобельщик, работающий оглобли. Оглобелье ср. собират. Торгуем вязьем, полозьем и оглобельем, лесовщиною. Оглобельник м. вязовый, дубовый, березовый жердняк.

ОГЛОМ нареч. волгд. Огулом, оптом, обтом (от общий), тулаем, чехом, гулом, гуртом, валом, сподвал, кругом.

ОГЛОУШИТЬ кого, пенз. сар. ударить по голове, по затылку. Дать кому оглоушину, заушину, затрещину.

ОГЛОХНУТЬ, лишиться слуха, потерять слух, утратить способность слышать; сделаться тугоухим, тугим на ухо, слышать плохо. Сам оглох, сам и кричит. Я оглох и ослеп, не хочу слышать, видеть этого. Оглохлый, глухой, оглохший. Оглошка ж. сост. по глаг. Оплошка с оглошки. Оглушать, оглушить кого, лишать слуха, иногда и памяти, сознанья. Пальба из пушек оглушила меня: звон в ушах, и ничего не слышу. Его оглушило громом, грозой, он в беспамятстве. Оглушать ударом рыбу подо льдом. *Корысть оглушает совесть, глушит. Оглушенье ср. оглушка ж. об. действ. по глаг. Оглушник м. палица, кий, чекмарь, коим глушат рыбу. Оглушной, к оглушке относящийся. Оглушливый, легко оглушаемый.

ОГЛОХТАТЬ, оглошить кого, опить, обделить в питье, выпить чужую долю, или выпить больше. Он оглошился, тул. опился вина, с вина сгорел,

ОГЛУБИТЬ пруд, углубить берега вокруг.

ОГЛУЗД м. вор. глупый, бестолковый. Оглуздеть, оглупеть.

ОГЛУМИТЬ (обглумить) кого, осмеять, одурачить на потеху.

ОГЛУМИТЬСЯ пск. твер. Оглуметь, одуреть, ошалеть; | стать в тупик, остолбенеть. Оглум и яросл. род конской болезни, столбняк. Оглумить кого, осмеять; | ошеломить, поставить в тупик; | ушибить до обморока, до беспамятства. Оглум, огломя? кур. обморок. Оглумелый, одурелый, ошалелый.

ОГЛУПЕТЬ, поглупеть, одуреть, стать глупым, глупые прежнего. Оглупать арх. промахнуться, дать меху, ошибиться.

ОГЛУШАТЬ, оглушить, см. оглохнуть.

ОГЛЫБИТЬ глину, измяв скатать в ком, глыбу. Оглыбеть, стать, сделаться глыбою; усохнуть, слежаться или смерзнуть в одну глыбу.

ОГЛЯДЫВАТЬ (обглядывать) или оглядать (обглядать); оглядеть (обглядеть), оглянуть (обглянуть) что, осматривать, озирать, обозревать; окинуть глазом, взором, взглядом. Всю ли ты сбрую хорошо обглядел? Пошто углы оглядываешь? Одним мигом хозяйства не оглянешь. Оглянь-ка поля, каков хлеб. Его и днем с огнем оглядеть. Ты приказу моего не оглядаешь, южн. зап. не глядишь, не слушаешься. Оглядать скотину, обихаживать, кормить, холить, чистить. Оглядываться и оглядаться; оглядеться, оглянуться (об неупотребимо); быть оглядываему; | глядеть, оборачиваясь назад или в стороны; осматриваться, озираться, окидывать взором. | Обглядеться или обглянуться твер. обвидеться, ошибиться на глазомер. На кого оглядаешься? Оглядывается, ровно неук. Я еще не успел оглядеться в должности, опознаться. Сбил, сколотил - вот колесо! Сел да поехал - ах, хорошо! Оглянулся назад - одни спицы лежат! Оглянулся, как окунулся. Огляделся (оглянулся), как наелся. И сам обернусь, кругом оглянусь. Говори, да назад оглядывайся. Хвались, да назад оглянись. Оглянись назад, не горит ли посад? Пора, что гора: скатишься, так оглянешься. Оглядыванье (обглядыванье), огляданье ср. длит. огляденье окончат. огляд м. оглядка действие по глаголам на ть и на ся. | Огляд, пригляд, присмотр, призор. | Оглядка, оглядение назад, обращение взора назад, по сторонам; | *задний ум, поздняя догадка и сожаление об опрометчивом деле. Это поздние оглядки. Не было бы после оглядок. Без оглядки, зря, набалмошь, наудалую, как ни попало. Без огляду, огляданья хозяйство гибнет. Огляденьем сыт не будешь. Берегись, не было бы оглядок, худа, кайки. | Огляд и оглядь ж. кур. орл. овидь, озор, закрой, земной горизонт, кругозор. Дом - дело оглядное, оно требует призору. Оглядливый человек, осторожный; оглядчивый, у кого привычка часто оглядываться назад; оглядливый. Оглядчик м. оглядчица ж. кто оглядывает что, или оглядывается. Оглядыш мой, за кем я гляжу, ухаживаю, воспитанник, воскормленник. Оглядала об. кто оглядывается часто, оглядчивый. Оглядатай м. страж, сторож, пристав, надсмотрщик, надзиратель.

ОГНЕВИТЬ кого, чем. рассердить, прогневить. Огневаться, огневиться на кого, раз(про)гневаться, осерчать.

ОГНЕВОЙ, огненный и все слова этого начала, см. огнь.

ОГНЕВЫЙ, огневой, к огню относящийся, производимый, от огня исходящий и пр. | жаркий; о болезни, воспалительный. Огневой снаряд, машина, мельница, движимая огнем, топливом, паровая. Огневые спички, зажигательные. Огневый жар, протвполжн. солнечный, либо животный. Огневые глаза. Огневая болезнь, горячка. Огневое оружие, стрельное или огнестрельное. Огневый сущ. м. морск. сторож при огне, при фитиле, который подается, по требованию, в те места, где дозволено держать огонь. Огневая сущ. ж. огнева, огневый недуг, жар, горячка или воспаленье. | Злой чирей. | волжск. пароход. Огневка ж. лиса огневка, лиса, шкура ее, чисто огненного цвета, без темных подпалин. | Огнева, горячка. Огневик м. кремень, камень, дающий огонь. | Злой веред, болячка, чирей, стержневой нарыв, карбункул. | Растен., барская спесь, татарское мыло, Lychnis chalcedonica | Камень огневик, кремень, дающий огня; или | искрящийся огнем. Ее глаза огневики. Огневица ж. огнева, горячка. | Растен. Аnасусlus Руrethrum, переводн. | Огневица пск. твер. сыпь на губах, прыщеватая, местная сыпь. | Огневица, или огнивица, огнивница, огнивенка, сумочка на поясе, или жестяная коробка в доме, где держат кремень, огниво и трут; у крестьян это обычно жженое тряпье, в которое прямо сыплют искру с огнива; зажегши серничек, гасят трут, придавив его крышкою. Огник, огнёвик, болячка, чирей, веред. Огонь, огонь, возьми свой огник! приговор присекая его кремнем и огнивом. Огница церк. огневица, огнева, горячка. Огневщик м. стар. пожарный служитель. Огневщина ж. собират. все, что вообще можно назвать огненным и огневым. Ныне везде пошла огневщина, и на фабриках, и по земле, и по воде езда, все огневщина. Огненик стар. подсвечник, шандал, светильник. Место о 12-ти степенях и о 12-ти огнениках. | Свещеносец. Епископу предходят огненики, по обычаю (по чину). Огниво ср. плашка вост. Кресало южн. чакма оренб. стальная полоска, или обломок напилка, или выкованная, с загнутыми усиками по концам, для высечки огня о кремень. | Стар. поперечное железко у рукояти сабли, меча, у крыжа. | Нахлестка, насаженная сверху притолока, поперечина на столбах, насадка на надолбах; переводина в рудниках; на речных судах; поперечный набой, бревно, по которому ходит шейма, якорный канат. На барках, потесь навешена на огниве; на расшивах, два огнива, или две огнивы, ж. род носовая и кормовая, в уровень с порысками; носовую зовут и кичкой. | Локоть птичьего крыла, передний сгиб и обе кисти папоротка; | арх. правильное перо крыла, крайнее (вероятно с локтем папоротка). | астрах. крутой погиб, изгиб, и пр. в судовом ребре. | рыбач. расстоянье между грузилами, по подрезу, по нижней подворе; | первый ряд, край неводных ячей, в кои пропускается подбора. Огневко, огнивце умалит. Перешиб гусю огнивко из ружья. Нет ли огнивца, огня присечь? Огнива ж. говор. на сев. и вост. вм. огниво, во всех знач. | Огнивка, пташка горихвостка. Огнивенка, жестянка, коробочка, в коей держат трут, кремень, огниво. Огнивный, огнивковый, -вочный, к огниву относящ. Огнивчатый, схожий с ним. Чепь огнивчата с кресты, стар. Огненный, стар. огнянный, огневой, огню свойственный, ему подобный; палящий, знойный, жаркий или раскаленный, горящий; из огня состоящий, содержащий его в себе; пылкий, горячий. Огненная сила, которая жжет, калит, обращает в пары и пр. Огненный шар или огненный змей, метеор, огненное явленье в мироколице нашей. Огненный волос, ярко рыжий, красный. Огненные глаа, живые, искристые. Огненный опал, опал с огненным отблеском. Огненный нрав. Огненный недуг, горячка. Огненное крещенье, у скопцов, знач. оскопленье, которое, играя словом, зовут они и искупленьем. Огнистый, огонь в себе содержащий; в чем много огня. Огнистым веществом зовут горючее, а ино, менее правильно, кремнистое, хотя огонь дает не кремень, а сгорающая стружка огнива. Огневатый цвет, светло огненный. У фузей огнива огнистые и кремни исправные, у фузей свону (снаружи) чистые, стар. Огнянка ж, красная лиса, огневка. | Стар. граната, брандскугель, зажигательный пушечный снаряд. Огника, огница ж. вор. наружная золотуха, сыпь, кора на лице.

ОГНЕМЕТНЫЕ снаряды, зажигательные. Огнеметка ж. твер. искрометка, лучина, подтопка. Огнемер, пирометр, снаряд, для меры высоких степеней жара, где раскаляются и плавятся тела. Огненосные тучи. Огнепалимая купина, опаляемая. Огнепоклонниать, чтить огонь за божество, как напр. индийские гебры. Огнепоклонники, огнеслужители есть и у нас за Кавказом, в Баку; -поклонничество, -поклонение, огнеслужение ср. вера и обряды их: -ничий, -нический, им свойственный, или к сему относящ. Огнепостоянный, а лучше огнестойкий, огнеупорный, выдерживающий высокую степень жара, накала, огня: несгораемый, неплавкий и нелетучий. Огнестойкий кирпич. Огнеродное вещество, родящееся в огне, от огня. Огнестрельное оружие, стреляющее огнем, огневое, стрельное, пороховое. Огнецвет, переводн. растенье Меlampyrum; M. cristaatum, желтушник; M. nemorosum, иван-да-марья, брат-с-сестрой, меткая-трава.

ОГНЕТЫВАТЬ илн огнетать, огнести что, обжимать, сдавить кругом, или нажать, надавить, нагнести всюду сверху. Огнети сено на возу, утопчи, -ся, быть огнетаему; | слеживаться. Огнетанье, огнетенье ср. огнет м огнетка ж. действ. по глаг. Огнетный, к огнету относящс. Огнетательный, для огнета служащий. Огнетчик, -чица, огнетатель, кто огнетает. Огнетье ср. ошурки, ошкварке, вышкварки.

ОГНИБАТЬ, огнуть что, тамб. о(б)гибать, обогнуть.

ОГНИВО, огнистый, см. огнь.

ОГНИЩЕ увелич. огонь; лучше в этом знач. писать огнища м. Огонь, разведенный в поле, в лесу, на становище, чтобы греться во всю ночь. | Место, где разводился огонь; остатки его, знак, обгорелое. | Место для раскладки огня, простой очаг, в жилье, на судне. | церк. жаровня угольная, по азиатскому и по западному обычаю. | Срубленный и спаленный лес, для распашки; пожег, валки, росчисть, подсека, чищоба, кулига, починок, палки, новины; кулижное хозяйство общее в северо-восточной полосе. Не огня, да огнище знать. | Пск. твер. расстоянье в 100, 150 шагов, длина поля, росчисти. Огнищанин м. стар. (либо от очага и дыма, огнища, т. е. хозяин дома, либо от огнища, подсеки, чищобы, т. е. земледелец) огнищане или житые люди, хозяева, земледельцы; крестьяне, пахари, землепашцы, мужики. Огнищанка, крестьянка. Огнищный тиун, стар. судья огнищан. Огнищевая соха, кст. с прямым сошником, который легче прыгает через корни дерев, по кулиге. Огне-, вместо прилаг. огненный, огневой, образует общепонятные слова: Огнебагрянка, растен. Руrostria, переводн. Огнеболящий, - болезный, горячечный. Огневидный, -зрачный, -подобный, -образный, огненный, огнистый. Огневолосый мальчишка. Огневолшебство, огнегадание, ворожба по перебегающим искрам на пепле; огнегадатель, -гадальщица, огневорожбит -ворожка, сим занимается. Огнегасительные снаряды, Огнегорящий столп Моисеев. Огнегоркая земля, сланец, напитанный горной смолой, горючий, Огнедышущая (огнедышащая) гора, огнеметная, огненная, поднятая и изломанная подземным огнем; из жерла, жерловины ее, временем мечет огненным снопом раскаленные, расплавленные и горючие вещества, тучи пепла и потоки лавы, гари. Огнеметные орудия, огнестрельные, стар. зажигательные. Небо покрылось огнезарными облаками. На потешных огнях пронеслась огнеколеска. Илия огнеколесничник, на огненной колеснице вознесшийся.

ОГНУШАТЬ, огнусить что, представить в гнусном виде или омерзить, огадить чем-либо. -ся, страдат. и возвр. Огнушенье, действ. по глаг. Огнушатель, -ница, огадивший что.

ОГНЬ, огонь м. явление горенья; высшая степень жара, которая проявляется сгущенным светом; соединенье тепла и света, при сгорании тела; раскаленный газ, пары, обнимающие все горящее; пламя, или жар (тлеющий), искра и пр. Огнь нисшел с небеси. Огнем пожгу, мечем посеку, конским хвостом пепел размету! Где огонь, там и дым (и пепел; и зола), Где дым, там и огонь. Дай огоньку на трубку, южн. багатья. Нет ни огонечка, все темно. Огошка, костр. огонь, огонек. | воен. Пальба, стрельба. Крупный огонь, пушечный; мелкий, ружейный. Меткий огонь, верная пальба. Беглый огонь, пальба сплошная, как кто успевает заряжать. Быть в огне, под огнем, под пулями, ядрами. | *Живость, горячность, ретивость, рвение; быстрота, запальчивость нрава. Это огонь, не человек! легко вспыхивает нравственно, страстен, кипуч. В этом коне много огня. Конь огонь, огнем. Огонь в глазах, во взоре. Живой огонь, вытертый из дерева, уптрб. при суеверных обрядах, напр. при падеже на скот. Летучий огонь, прыщеватая сыпь на теле. Сидеть с огнем, при огне, работать с лучиной, свечой, когда уже стемнеет, засиживать. Все как огнем взяло, как водой взяло, снесло, все пропало. Огню да воде не верь. Огонь беда, вода беда, а и то беды, как на огня, ни воды! Пустить огонь, напольный огонь, пал, палы, выжечь пожни, покосы, луга, степь. Небесный огонь, нисшедший сверху, из облаков, молния; или. | *жар, искра духовная, наитие. Антонов огонь, гангрена, помертвение части тела, которая уже не может служить, а должна или отделиться либо погубить все тело. Огонь в косе, сталь, уклад. Огонь пышит, полымем пылает. Огонь под пеплом, уголье, жар. Воду огнем качают, паром. Вино с огнем, крепкое. Кузня на шесть или в шесть огней, горнов. Уголек да огонек, или уголек в огне, цветочек Аdonis autumnalis. Китайский огонек, растенье Саnnа indica. Огни мн. огонь, разведенный во многих местах. Огни видны, знать жилье. На стану не разводить огней, не жечь костров, чтобы неприятель не видал стана. Погасить огни, морск. всякий огонь на судне, в печах и освещенье. | Иллюминация; фейерверк, потешные огни. Там огни пускают, огни будут. Воздушные огни, огненные явления, метеор. Весь сад огнями убран. Город в огнях, иллюминован. Огни на каланче, где-нибудь пожар! сигнальные, маячные огни. Огонь да вода - Нужда да беда. Огню не верь, да воде не верь. Огонь да вода супостаты. С огнем не шути, с водой не дружись, ветру не верь. С водою, с ветром да с огнем не дружись, (а с землею дружись: от земли вышел, земля кормит, в землю пойдешь). Огонь царь, вода царица, земля матушка, небо отец, ветер господин, дождь кормилец, солнце князь, луна княгиня. Огонь силен, вода сильнее огня, земля сильнее воды, человек сильные земли. Хороши в батраках огонь да вода, а не дай им Бог своим умом зажить! Не топора бойся, огня. Огню да воде Бог волю дал. С огнем, с водой не поспоришь. Сену с огнем не улежаться. Солома с огнем не дружись, когда с огоньком, а когда и с водицей. Мужик с огнем, жена с водою. Неправедно нажитая прибыль - огонь. Неправедная деньга огонь. У старца (нищего) отнять, огонь в дому держать (сумою пахнет, или не спасенье нажать). Из огня да в полымя. Из огня да в воду. От дождя не в воду, от огня не в полымя. Не с огнем к пожару соваться. Около огня обожжешься, около воды обмочишься. Огонь не вода, пожитки не всплывают. Огонь не вода - охватит, не всплывешь. Как огнем обхватило. Попал промеж двух огней. Сижу, как в огне. Милость над грехом что вода над огнем (властна). Делать, что огонь (т. е. спешно), так и с делом-то в огонь. На дело-то огонь, да и с делом-то в огонь. Скоро огонь горит, да вода бежит. Ходить у огня - обжечься, у воды - замочиться, а у сажи, замараться. Ровно из огня хватает. Праведное (или: правда) на огне не горит, на воде не тонет. Он и в огне не сгорит. Без огня овина (т. е. хлеба в овине) не высушишь. Не огонь железо калит, а мех. Огонь без дыму не живет. Огонь жжет, вода мочит, печка дрочит. При атом огне семь шатров цыган вымерло (говорят, когда кто долго огня не вырубает). Божий огонь (пожарь от грозы) грешно гасить. В книгу (или на воду) глядит, а огонь говорит! Без огня горит, без крыл летит, без ног бежит? солнце, туча, реки. Режут меня, вяжут меня, бьют нещадно, колесуют-пройду огонь и воду, и конец мой - нож и зубы? хлеб. В воде родился, огнем покормился? соль. Я не сам по себе, а сильнее всего, и страшнее всего, и все любят меня, и все губят меня? огонь. Что без огня горит? гроза. Ни в огне не горит, ни в воде не тонет? лед. Бессмертная овечка вся в огне горит? ночь. В камне спал, по железу встал, по дереву пошел, как сокол полетел? огонь. Красненький кочеток по жердочке бежит? огонь. Огнем дышит, полымем пышит? ружье.

ОГНЯННЫЙ, огнянка и пр. см. огнь.

ОГОВАРИВАТЬ, оговорить что, объяснять наперед, делать оговорку; выговаривать, ставить условие, допускать что условно. Я не зря согласился, а оговорил все условия. Я наперед оговорил, что в дождь не поеду. Показывая по списками убылых людей, оговаривать, куда убыли. | Кого, опорочить, обвинять в чем. Его оговорили в воровстве Попавшийся вор напрасно оговаривает невиновных. | Оклеветать, оболгать, взводить небылицу. Все это неправда, и его оговорили. Его оговаривают перед начальством. | Оговорить кого, новг. арх. заговорить или испортить наговором, заговором, напустить порчу, болезнь. -ся, объяснять что наперед, постановлять свои условия, предупреждать условно. | Оправдываться, сваливать с себя вину или обвиненье. | Быть оговариваему; обусловливаему, или | быть обвиняему в чем, или | быть обносиму, оклеветану. Позвольте же мне наперед оговориться: сделаю, коли дадут время. Не оговаривайся вздорными изворотами, а слушайся. Эта статья должна бы еще оговориться условием. Он оговаривается в уголовном деле. Оговариванье длит. оговоренье окончат. оговор м. оговорка ж. об. действие по глаг. Надо сделать оговорку, что подмочка клади не на моем ответе. От людского оговора не уйдешь. Он все отделывается оговорочками. | Оговор, арх. урок, урока, урочка, изурока, изуроченье, напущенное, напуск, наговор, болезнь с ветру. Оговорный, к оговору в разн. знач. относящ. Оговорные речи. Оговорных людей пытать, стар. Оговорочные вставки в условии. Он человек оговорл(ч)ивый, охочий оговаривать, или -ся, в разн. знач. У него язык оговорчив. Оговоритель, -ница условий дела, или случайностей. Оговорщик, -щица честных людей.

ОГОИТЬ что, вят. изобиходить, соблюсти уход около чего, опрятать, обрядить или очистить. Огоить избу, подмести, убрать; огоить скот, накормить, напоить, вычистить хлев, убрать. Огоилась баба совсем, убралась по хозяйству. Огойный или огайный. южн. зап. чистый, опрятный, обряженный.

ОГОЛАЖИВАТЬ и оголожать, оголодить кого, лишать еды, пищи, пропитанья, харчей, выти, продовольствия. Этот год оголодил нас совспем. Война оголодила край. -ся, быть оголаживаему. Когда оголодится крепость, то сдастся. Мы ныне, оголодели (отощали), не ели до звезды. Вся волость от этих начальников оголодала. На чужбнне обносишься и оголодаешь. Оголоженье ср. действ. по глаг. оголоданье ср. длит. оголоденье ср. окончат. оголодь ж. об. состоянье по глаг. Оголод(а)елый, отощалый, изможденный, выморенный голодом; | обедневший, обнищавший.

ОГОЛДИТЬ или оголчить кого, твер. пск. ниж-ард. оговорить, обаять, оклеветать; | испортить заговором, изурочить, похвалив из зависти или не в добрый час. Оголчили парнишка, усови взяли! Оголченный твер. ряз. каженик, сглаженный, испорченный заговором; | околотень, отбоиш, сорванец, повеса. Оголтеть кур. калужск. ряз. ошалеть, одуреть, одичать; стать повесой, негодяем, отъявленным сорванцом. Оголтелый, оголтень кур. вор. ряз. шальной, одурелый; своевольник, повеса, озорник, неслух, оголченный, отъявленный. Оголтаться калужск. смол. оболтаться, обжиться с чем, привыкнуть. Оголосить покойника, беду, оплакать навзрыд. Не успела оголосить одного горя, тут другое!

ОГОЛОВИТЬ, оголовок и пр. см. оглавлять.

ОГОЛОДИТЬ кого, заставить голодать. Недороды оголодили нас. Оголодить крепость, выморить голодом. Оголодеть, терпеть голод, нужду.

ОГОЛЯТЬ, оголить что, обнажать, от(рас)крывать, разнагощать, казать голым, нагим, неодетым, непокрытым. Не оголяй шеи, простудишься. Рана оголила мышцы и сухожилье. Себя оголять - свою наготу казать. | Очищать от шерсти, волос; стричь, брить, голить южн. Ему в остроге полголовы оголили. -ся, обнажаться, страдат. и возвр. Оголенье ср. действ. по глаг. Оголеть, стать голым. У него вся голова оголела, оплешивела, облысела. | *Обеднеть, обнищать. Не оттого оголели, что сладко пили, ели, а знать на нашу денежку прах пал! (знать так Богу угодно!). Оголенье ср. сост. по глаг. Оголелый, оголевший. Оголох, оголыш, голыш или бедняк, обнищавший, Оголь, оголек м. рыба голец? головль? Оголоменить сосну, соскрести с нее кору, хвойну, сочную мездру, для пищи.

ОГОМЕТОК м. огометье ср. огоноток м. (подгнетка?) пск. твер. огарок дров? огарыш, головешка? ожог?

ОГОН м. огонка ж. стар. и зап. огонок м. огончик умалит. хвост животных, хобот стар. ошиб церк. и стар. Слово это вероятно от огибать, огнуть, или от обгонять, мухогон. поныне говор. лисьи, беличьи огонки, отдельные от меха; беличий мех с огонками; | огонки также хвосты, хвостки, сшитые кишкой хвосты пушистых животных, некогда носимые женщинами на шее. Лебяжьи огонки, лебяжьего пуху. | Охотнич. хвост гончей собаки, огон, или испорч. гон; у борзой, правило; у волка, полено; у лисы и лошади, труба; у зайца, цветок; у векши, веер, у земляного зайчика, стрелка; у медведя, куцык; у кошачей породы, бобра и пр. у скорпии, рака, змеи, ошиб; у рака же, шейка; у рыбы, плеск; у петуха, косицы; у павлина, индюка, колесо. Корень и живая часть хвоста, репица; волос на нем, махалка. | Огон, морск. обнос снасти вокруг чего петлей, удавкой; петля. Огон гротштага, петля, коею он надевается на топ (верх) мачты. Огончатый мех,с хвостами; так носят меха беличьи, хорьковые, собольи. Огончатый голубь, порода голубей, у коих хвост колесом. Огонной, огоний, к огону отнсщ.

ОГОНТИТЬ кровлю, покрыть гонтом, короткою Дранью в паз; иногда и вообще покрыть тесом, дранью. Огонченная изба, кур. обшитая снаружи тесом.

ОГОРАЖИВАТЬ, о(б)городить что, обнести городьбою, забором, тыном, стеною, изгородью, загородью, пряслами, плетнем; остенить, отынить; отлелить, обнести чем-либо, затрудняя подступ. У нас огораживают два поля, пуская скот на пар, а по съемке хлеба, поля разгораживают, чтоб скоту было привольнее. Свое огораживай, чужого не пригораживай (не вгораживай). Двор огораживай, а язык привязывай. Чужих речей не загородишь. Столик огорожен решеточкой. -ся, быть огораживаему; | огораживать себя или свое. От соседа не огородишься, городьба не спасет от него. От наговору не огородишься. Обстроился и огородился, покрылся и ухитился. Огораживанье длит. огороженье окончат. огород м. огорода, огородка ж. об. действ. по знач. глаг. Последние четыре слова также предмет: ограда, оплот, заплот, городьба или тын, забор, загорода. Правдою жить, как огород городить (что днем загородишь, в ночь разгородят). Крепка рать воеводою, а тюрьма огородою. | Огород, овощник, отдельное и обычно огороженное место, обработанное под посев или посадку огородных овощей, снедной зелени, ботвы, капусты и кореньев: репы, моркови, картофеля, лука и пр. Огород в поле, без городьбы, бакча, баштан, где сеют подсолнечники, огурцы, арбузы, дыни, початки и пр. У нас ни огородца, ни огородишка, а они огородища такие завели, что любо! Закинуть кому камешек в огород (сделать зло). Чужой рот - не огород, не притворишь. Мир, что огород - в нем все растет. Свинье, в огороде одна честь: полено. | Огород, горнозавдск. огородный уголь, крупный, отбираемый при разломке угольных куч. Огородник, -ница, уходчик за огородом, по ремеслу; содержатель и хозяин огорода. Ростовцы у нас лучшие огородники. Пошла свинья в огородники: на морковь, на репу, на белу капусту! Волк не пастух, свинья (а козел) не огородник. Плакалась свинья, что-де огородники хлебь отбивают! -ников, -ницын, им принадлежщ. -ничий, к ним, или к огородничеству, огородничанью, к огородству (ниж.) относщс. Огородничать, быть огородииком, заниматься огородничеством. Огородина ж. перм., слетье, арх. овощ, всякаяснедная зелень и коренья из огорода. Огородь ж. огорожа, огорода, изгорода. | О'городь вкруг месяца, или месяц с огородью, в огороди, тул. ряз. светлый, красноватый круг, будто предвещающий перемену погоды. Огораживатель м. огородчик, огородивший что. Огородчивый человек, охотник огораживаться; огородистые места, где много огородов; огородные, удобные для сего земли. Ограждать, оградить что, огораживать; | *что, кого, защитить, оборонить, обезопасить, заступиться, отстоять или застоять, принять под свой покров и защиту. Худые порядки, тяготея над добрыми людьми, ограждают худых. Не оградят черные ризы, оградят добрые дела. -ся, быть ограждаему; | ограждать себя. От врага оградишься, а от друга не оградишься. Оградись крестом и молитвой. Огражденье ср. ограда ж. об. действ. по глаг. | Огражденье церк. ограда, всякая огорода, забор, заплот, стена и пр. Монастырская ограда. У кладбища никакой ограды нет, только канава, скот бродит. Загони скот в ограду. Ограда палисадником. | *Ограда, защита, охрана, оборона, застоя, заступка. Худ муженек, да ограда моя: завалюсь за него - не боюсь никого! | Сиб. двор, который зовут там и улицею. Возьми топор в ограде, на дворе. Оградные столбы. Ограждатель правых. Оградитель притесненных. Заступник огридчивый, надежный и стойкий. Оградь ж. ограда, огорожа. Оград церк. огород; оградник, церк. огородник, садовник.

ОГОРАТЬ, см. обгорать.

ОГОРЕВАТЬ что, кого, огоревать, новг. арх. оплакать, перетужить; пережить, перенести горе, утрату, бедствие. Огореванье ср. действие по глаг. Огоре, союз, новг. пск. огорё вологодск. лишь бы, только бы, если б, когда бы. Огоре зиму-то пробиться, а в лето живы будем. Огоре на ноги подняться!


В. Даль ОГОРКАТЬ-ОЖЕСТОЧАТЬ

ОГОРКАТЬ-ОЖЕСТОЧАТЬ

ОГОРКАТЬ, огоркнуть, про(за)горкнуть, стать горьким, испортиться от лежанья, от теплоты, как горкнет масло, жир и пр. Огорклая рыба, промзглая. Огорчать, огорчить кого, оскорбить, опечалить; обидеть; больно затронуть сердце, нравственую сторону. Обида огорчает, возбуждает чувство горечи, горести. Он огорчен смертью брата. Неудатные дети огорчают. -ся, быть огорчаему; | печалиться, скорбеть, грустить, горевать; обижаться, оскорбляться чем. *Никак он уже огорчился? выпил горького вина. Огорченье ср. действ. и состн. по глаг. на ть и на ся; | самое дело, случай, что огорчает. Огорчитель, -ница, огорчающий кого; -ный, оскорбительный, печалящий; обидный. Огоронить что, астрах. переложить горечи, сделать горьким. Желчью все огоронишь. Огоронеть, про(за, о)горкнуть. Моряна стала, и вода в реке огоронела, воду огоронило, нагнало в устье реки морской воды.

ОГОРЛИЕ ср. стар. ошейник; ожерелье; что обнимает горло, шею.

ОГОРОДНИК, огород, огорожа и пр. см. огораживать.

ОГОРОШИВАТЬ, огорошить кого, изумить, удивить, испугать, озадачить, поставить в тупик, не дав опомниться, надуматься; б. ч. о словах или вестях неприятных; оскорбить, обидеть, накинувшись бранно; огорошить дубиной, ударить. Сказывай помалу, сразу не огорошивай его. Огорошат, как нечаянно лоб забреют. Так он меня словом, огорошил, что едва я на ногах устоял!

ОГОРСТИТЬ что. охватить горстями, ладонями; | огорстить ворошок, огрести горстями, руками к верху, оправить повыше, *Он ладно огорстился, не тужит, нажился и скопил деньжонок. Огорчевка? ж. костр. (огорстить? горшок?) вехотка, тряпица.

ОГОРЧАТЬ, огорченье и пр. см. огоркать.

ОГОСПОДСТВОВАТЬ земли, грады, церк. или землею, овладеть, покорить.

ОГРАБЛЯТЬ, ограбить кого, отнять что-либо силою, насильно, грабительски; напасть и обобрать кого, с угрозами, побоями, убийством; обокрасть со взломом; обворовать с наглостью, гласно; отнять, своевольничая. Разбойники ограбили меня дорогою. Церковь ограблена. Наш начальник весь уезд ограбил. Ограбленье ср. об. действ. по глаг.

ОГРАДА, оградить, ограждать и пр. см. огораживать

ОГРАЖДАНСТВОВАТЬ народ, граждански устроить, образовать весь гражданский быт его. -ся, страдат. и возвр. по смыслу речи. Огражданствованье ср., действ. по глаг.

ОГРАНИВАТЬ или огранять, огранить что, гранить, делать на чем грани, т. е. отделять плоскости, покидая ребро на стыке их. Огранивают или гранят каменья, хрусталь, стачивая их местами; менее твердый камень гранять гранилом или тешут киркою; иногда говор. и о металле, о дереве. Этой башки не огранишь, ума не дашь ему. -ся, быть огранену; | *обтираться, привыкать к обращенью с людьми. Ограненье ср. огран м. ограна ж. об. действ. по глаг. | Огранка хороша, самая работа или отделка, шлифовка; грани хорошо, красиво расположены. Огранок, ограныш, ограненная вещица, камешек, особенно природою, водою. Огранный верстак, гранильный. Огранчивый камень, поддающийся огранке. Ограничивать, ограничить что, означить межи, грани, границы, пре делы, рубежи; | *удерживать в известных границах, умерять, обуздывать, стеснять, останавливать. Земли наши не ограничены, не обмежеваны, но мы владеем ими ограниченно, без права продаж. Власть всякого ограничена законом. Ограничь расходы свои. Ограниченные способности, ум, небольшие. -ся, страдат. и возвр. по смыслу речи. Поле ограничивается лесом. Я ограничусь одним замечаньем, заметкой. Доходы наша ограничились, умалились. Ограничиванье длит.ограниченье окончат. действие по глаг. Ограничный, пограничный, либо смежный, сопредельный. Ограничительное распоряженье, стесняющее что, кого. Ограниченность средств стесняет человека, а ограниченность ума - и того боле.

ОГРАЯТЬ кого, окаркать, подняться криком на кого со всех сторон, окричат; охулить, осмеять. Вороны сокола ограяли, ан тот же сокол! Бабы ограяли покупку мою, захаяли. И собаки облаяли, и вороны ограяли.

ОГРЕБАТЬ, огрести или огресть что, собирать что, сгребая около, вокруг чего. Огрести стог, обчесать, выровнять его граблями; огрести снег вкруг дома, отгрести лопатою, очистить кругом. Около костра хорошо щепу огребать, много. Он денежки огребает, загребает у других, берет много. Огребать рой, убирать, собирать в роевню, во время ройбы пчел. | Огрести мыс или мель, камень, идучи на веслах, обойти, оплыть кругом. -ся, быть огребаему; | сгребать с себя, либо грести от себя. Огребаться от снегу, расчищать место, дорогу, или огребать снег от жилья, когда занесет. У нас снегу по зимам не огребешься. Мы этого добра не огребемся, у нас его много. | Огребаться веслом, тамб. грести, грестись. *Огребаться лукавых дел, церк. удаляться, остерегаться; но это слово, кажется, не от грести, а от глаг. гребовать, вост. брезгать чем, считать поганым, мерзким. Сватьев не оберешься, свояков не огребешься, а женского кумовства - до Москвы не перевешаешь! Огребанье длит. огрвбенье окончат. огреб м. огребка ж. об. действие по глаг. Огребное сено или сенное. Огребье ср. сенные огребки м. мн. сборные остатки, от укладки стогов, скирд, возов. Льняное огребье, или огреби, огреблины ж. мн. пачески, изгреби, пск. огрестье ср. очески, отрепье, грубые остатки после трепки и первой чески льна, идущие на паклю, а в пряже - на рядна, веретья, ватолы, мешки. Огребатель денег. Огребщик уголья.

ОГРЕВАТЬ, огреть и пр. см. обо.

ОГРЕЗИТЬ кого, видеть худой сон о ком и нанести ему этим, по суеверию, вред.

ОГРЕСТИ, см. огребать.

ОГРЕЧИТЬСЯ, огречаниться, стать греком, или усвоить себе быт и язык греческий.

ОГРЕШАТЬСЯ, огрешиться, погрешить в чем, ошибиться, дать маха; сделать что нечаянно. Огрешился я против тебя, виноват! Огрешенье ср. огрех м. огрешка ж. об. действ. по глаг. | Огрех на пашне, ошибкою или нераденьем обойденный сохою, невспаханный участочек; что обсевок при посевах. В барщине не без огрешков. Этот пахарь больно огрешлив. Кто не пашет, у того и огрехов нет. Не наше дело пахать, наше дело огрехи считать. В пашне огрехи, а на кафтане прорехи. Огрех в пашне не к добру, поверье. Огреховеть, огреховодиться, погрязнуть во гръхах.

ОГРИБЕТЬ, начать рождать грибы. Места наши невдавне огрибели, а что-то прежде грибов не было.

ОГРИВЕТЬ, стать с гривою. У цыгана кляча и охвостеет и огривееть, подделкою.

ОГРОБНЫЙ, около, у, при гробе находящийся. Огробки м. мн. остатки сгнившего гроба. Огробки собери все, да закопай.

ОГРОЖАТЬСЯ или ограживаться, огрозиться на кого, при(по)грозить кому. Он сердит что-то ныне, на всех ограживается.

ОГРОЗДИЛСЯ виноград, дал завязь, плод, грозды означились.

ОГРОМЛЯТЬ, огромить кого, поражать внезапно и сильно, как грозою, громом. Огромить рыбу подо льдом, оглушить ее ударом обуха, чекмаря. Ну, огромил ты меня этою вестью! | Огромить скалу, обить, обломать, напр. взрывами пороха. Огромленье ср. об. огромка ж. об. действ. по знач. глаг. Огромный, сев. огромистый или огромнеющий, необычайно великий, весьма большой, объемистый, обширный, больших размеров, пространства. Огромность вселенной уму необъятна. Огромонить кого, чем, костр. отягчить, обременить; | что, переложить во что лишку. Огромоздить кого, чем, огромонить, взвалить ношу или дело не по силам; | что, загромоздить, обставить, завалить кругом громоздкими вещами, затрудняя доступ.

ОГРОХОТАТЬ хлеб, зерно, просеять в грохоты, очистить от сору, сурепицы и пр.

ОГРУБИТЬ кого, арх. обнести, оговорить, оклеветать, обезславить или очернить. Огрубевать, огрубеть, стать грубым, сделаться грубее. Руки от работ огрубели. Он совсем огрубел и обмужичился. Огрубенеть пск. твер. то же. Огрубеванье ср. длит. огрубенье окончат. огруб м. об. сост. по глаг. Огрубелое тело. Огрубелые нравы, черствые, жесткие, варварские. Огрубать, огрубнуть, огрубеть, очерстветь; | распухнув, отвердеть. Вымя у коровы огрубло.

ОГРУДИТЬ что, скучить или окучить, сгрести в кучу, в груду; окопать и осыпать чем, кучкою. Огрудить зерновой ворох. Пора картофель огрудить. Снег около пня огрудился. Огруд м. огрудка ж. действ. по глаг. | Огруд м. яросл. куча, ворох; бугор, холм; могила. По огрудам крота знать. Ветрянка стоит на огруде. Огрудка влж. груды мелких камней, на выдавшихся мысах; все дно реки в огрудках, бугроватое и каменистое.

ОГРУЖАТЬ (обгружать), огрузить (обгрузить) лодку, перегрузить или загрузить, положить лишний груз; огрузить неводь, привесить грузила, таши; -ся, быть огружаему, или огрузать, огрузнуть, отяжелеть, сесть в воду глубже должного. Пообедав, огрузнешь. Барка огрузла, перегружена. Огруженье ср. огруз м. огрузка ж. действие по глаголу. | Огрузка также осадка судна, мера, на сколько оно садится в воду. Огрузок, огруженная барка. Огрузный, к огрузке относящийся. Огрузлое судно, перегруженное, не в меру загруженное.

ОГРУЗЛЫЙ парень, пск. твер. грязный, в высшей степени.

ОГРЯЗНЯТЬ, огрязнить что, загрязнить, измарать, затоптать грязью. -ся, страдат. и возвр. по смыслу речи. Огрязненье ср. действ. по глаг. Огрязок, грязный человек или вещь.

ОГУДАТЬ кого, тамб. влг. перм. (густи, напевать?) обольстить, обмануть, надуть, провести, облапошить, оплести. Огудали его на базаре. В вор. говор. огули, огули, а в вологодск. огудачили. Огудала, огуда об. плут, мошенник, обманщик, окутала, окунала. Огудина ж. малорос. вор. кур. огуд м. зап. огородная ботва, зелень, клечь, стебли, плети с листьями, китина, более говорят о дынях, арбузах, огурцах.

ОГУЖИЩЕ, петля для весел (Наумов).

ОГУЗИТЬ кого, озадить, попятить или осадить. Он огузился, спятился, оселся, не устоял. Огузье ср. смол. задняя, вставная в штанины часть шаровар и порток, матня; | задняя часть шор и шлей, лежащая под хвостом лошади. | Огузок снопа. Огузок м. задняя часть чего-либо: в говядине и мясе вообще, отсек окорока (см. говядо); | в пушном товаре, задок шкурки, с хвоста; | в кожах, лучшая, толстая подошва, с той же части; из ослиных огузков выделывают рябую, щедровитую кожу, хоз или хаз, сhargin. | Огузок снопа, гузло, гузка, огуз, брот, комель, срез; противопол. волоть, волотка, колос. | Огузок и огузки, всякого рода остатки, ошурки и осадок, гуща и пр. Огузок холста, вор. остаток, лоскут во всю ширину ткани. Огузенница, огузенная кишка, гузенная, конец толстой кишки. Огузчатый мех, набранный из огузков. Огузистый, закомлястый.

ОГУЛИВАТЬ что, гулять и ходить вокруг, околицей, обходить, кружить, избегать. Вы что огуливаете нас, не жалуете? Огуливаться, огуляться, о скоте, корове, обойтись, обломаться, стать стельною; ино вм. отгуляться, поправиться на подножном корму. Огул м. обт, опт, тулай, чох, обтовой или гуртовой счет. Огулом нареч. (вероятно от огулять, обойти в один обход, обзор, если слово это не татарское) и огульно, оглом, гулом, обтом, гуртом, тулаем, чехом, валом, сплошь, сподряд, без разбору, без выбору, огуречным счетом, все что и как ни есть; говор. особ. в торговле, противопол. рознично, в розницу, врознотряс, вразновес, вравзвеску, вразбивку. Купил гурт огулом, голова обошлась по тридцати. Мы землю взяли огулами (в больших участках), а раздаем по клинам. Огульная торговля, обтовая, валовая, гуртовая. Огульный обычай, повальный, общий.

ОГУМЕННЫЙ, огуменник, гуменный, гуменник, см. гумно. Огуменный двор, кур. задний, где гумно, которое ставится не позади конопляника, а впереди его. Агафона огуменника, день 22 авг. На Агафона огуменника леший из лесу выходит, бесится, дурит по гумнам, раскидывая снопы; их стерегут в выворотном тулупе, с кочергой или ожегомь. Огуменок м. огуменье ср. место около гумен и овинов.

ОГУРБИТЬ кого, обступить гурьбой, толпой, обнять лавой.

ОГУРЕЦ м. огурчик, огурчища, огурчишка; огурок зап. южн. пск. огородный плод Сucumis Sativus, и самое растенье, огурцы. Покинутые на семена, старые огурцы, семянники или семянки. Соленые или квашеные огурцы. Свежепросольные огурчики. Огурцы тыквенного засола, в тыквах, готовятся под Нижним, в Подновье; Потемкин, по преданию, посылал за ними нарочных. Огурец в рот, да огурцом в лоб! Без окон, без дверей, полна церковь людей? - огурец. Огурцовые или огуречные грядки. Огуречный рассол с похмелья хорош. Огуречная трава или огуречник, растен. Borago Offic. огуречного вкуса, идет в ботвинье. | Куст pirea, см. батер. Иова огуречника, 6 мая. Фалалея огуречника, 20 мая. Леонтия огуречника, 23 мая. На Леонтия и Фалалея сади огурцы. Евдокии огуречницы, день 4 авг., поспевают огурцы. Чем не молодец, коли нос с огурец? Где огурцы, тут и пьяницы. Чтоб большие огурцы родились, зарывают в грядте пест. Белогубы огурцы, молодцы белопупы, скороговорка. Полно корыто народу намыто? огурец. Огуречный счет, обтовой, огульный, круглый, без выбора, как и сколько есть. Волчий огурец, сиб. растен. Iris flavissima. Полевой огурец, сиб. растен. Vincetoxicum sibiricum, степной огурчик. Бешеные огурцы, растен. Silene inflata, куколица, погремушка, щелкунец, увечная, хлопушки, дикий, соколий перелет. Волохатые огурцы, растен. Sicyos angulatis. Заячьи, медвежьи огурцы, растен., Iris sibiricа, бубенчики, петушок, певник, чистяк, пикульник, сорочьи цветы, чеменник. Пьяные огурцы, дурман. Огуречина, огуречная ботва, огудина.

ОГУРКАТЬ кого, пск. оговорить, оклеветать.

ОГУРТИТЬ стадо, сгуртить, согнать в круглую кучу, скучить.

ОГУРЯТЬСЯ, огуркуться от чего (гулять?) новг. твер. влад. вологодск. тамб. перм. и др. отнекиваться, отделываться, лынять, лытать, отлынивать, отыгрываться, бегать дела, уходить от работы; упрямиться от лени и своеволия. Огурничать перм. то же. Огурянье, огурство ср. действие по глаг. Он никаковые службы, кроме огурства, не показал, Котошихин. Много за вами огурничества. Огурный, твер. ряз. вор. упрямый лентяй, тунеяд, ослушник. Заболел огурной лихорадкой. Огурской калужск. грубый и упорный. Огурливый перм. праздный, шатущий, склонный к огурству; -вость, свойство это. Огурник, -ница, огурщик, -щица, праздный шатун, упрямый лентяй; неслух. Огур ж. лень и упрямство, ослушанье, огурство. | Огур об. огуряла об. огурник. Огуреть арх. остолбенеть, осесться, ошалеть; смириться, присмиреть. Рыба огурела, успокоилась, не бьется. | Огурник (одурник?) растенье Аtropa beladonna, сон, сонная трава, сонная одурь, дурман, песьи вишни (коровяк?).

ОГУЩАТЬ, огустить что, сгустить, сделать погуще; -ся, страдат. и возвр. Непогодь огустила темноту ночи. Кисель огустился, огуснул, огустел, стал от варки гуще; погустел. вм. огустевать, короче и лучше густеть. Огущенье об. действ. по глаг. Огустенье ср. об. сост. по глаг. Огустелая грязь.

ОД м. невесомое вещество или сила, коей приписывают все явленья, не подходящие под свет, тепло, электричество, гальванизм и магнитность; она весьма близка к животному магнетизму.

ОДА ж. торжественое песенное (лирическое) стихотворенье, воспевающее славу, хвалу, величие, победу и пр.

ОДАВЛИВАТЬ (обдавливать), одавить (обдавить) что, давить сверху или вокруг, нажимать, гнести, пригнетать. Снег обдавил кровлю. Обдавить землю вкруг столба, убить, утоптать. -ся, быть одавливаему. Одавливанье (обдавливанье) ср. длит. одавленье (обдавленье) окончат. обдав м. обдавка ж. об. действие по глаголу.

ОДАЛИ нареч. сиб. одоли, адали, верно, точно, будто, ровно, равно. Одали мой конь! точь-в-точь.

ОДАЛЬ стар. одале; одалече нареч. принимающее с род. пад. знач. предлога, поодаль, поодаль, далее, далеконько. Лес от нас одаль, одалече. О'даль села речка. Иди одаль, поодаль, дальше от меня. Наши ружья одаль не хватают. Что больно одаль воды стали? Пройти одаль чего, или одалью что, обходом, обойти подале, кругом. Эта одаль не одаль, а близина, здесь одаль принимает знач. сущ. ж. р. Одальный, в стороне, поодаль чего находящийся, дальний, не ближний. Одалеть, отдалиться, удалеть, быть удалену, отнесену дале. Всем бы деревня, да от города одалела, при нынешних нуждах стала далека. От них Божья церковь одалела, песня. они от нее удалились, отклонились. Одалень м. растен., кубышка, купавка, растущая в приглубых местах одаль берегов; см. адалень. Одолень (или одолень, одолеть?) какая-то приворотная трава, зелье ворожейное; может быть одно и то же, или одолей, Еuforbium.

ОДВА нареч. стар. олон. едва.

ОДВЕРЬЕ, одверок и пр. см. ободверный.

ОДВОИТЬ что, удвоить, сдвоить, передвоить; также говор., отроить, очетверить и пр. -ся, страдат. и возвр. | Пск. родить двойней. Одвояшить кого, пск. твер. заушить справа и слева.

ОДВОРЯТЬ, одворный и пр. см. обо.

ОДВУКОННЫЙ прилаг. одвуконь нареч. говор. о коннике, вершнике, верховом: на или при двух конях, с одним запасным; двуконных гонцов, гонца одвуконь посылают и ныне, напр. по Киргизской степи, и вообще, где нет почт и переменных: гонец посменно ведет одну лошадь в поводу.

ОДЕВАТЬ, одеть кого чем; что на кого, одеяти, церк. оболочь, оболокти в одежу, надеть платье; арх. одежить, олон. окрутить, калужск. опренить (опрятать?). | Снабжать одежей, как чад и домочадцев. | Кого или что, накрыть, за(по, при, у)крыть для тепла. | Одеть ров, откос, покрыть или устлать откосы дерном, деревом, камнем и пр. | Одеть, приодеть лошадь плетью, ударить, огреть. | Однако, он меня хорошо одел! мошеннически обманул, надул в убыток. Пошлите горничную одавать барышень! Ребенок проснулся, умой и одень его. Одень тулуп, надень; одень меня тулупом, накрой. Я кормлю и одеваю семерых, семейных. Кто одевает, тот и обувает. Оденем нагих, обуем босых. Некак больной уснуть хочет, одень-ка его хорошенько, одеялом, или тулупом и пр. Одень квашню, накрой. Одень лошадь попоной. Одеть кресла, диван, покрыть, обить. Одеть стены, оклеить бумагой. Неодетые откосы осыпаются. Со двора идти, так одеться надо, нарядиться. Тужил дед, что худо одет. -ся, одевать себя; | укрываться, для тепла; | добывать на себя одежу; | быть одеваему; | покрываться, устилаться чем; | обрастать. Вставай, да одавайся, пора идти. Барин еще не оделся, не одет, в халате. Оденься потеплее, надень более теплой одежи, или обыгнись, запахнись хорошенько, или накройся лежа шубой, одеялом. Прокормиться да одеться ныне трудно, дорого. Ров одевается камнем. Деревья оделись листвою. Вся природа сдалась в зелень, облеклась. Птенцы еще не оделись, еще в пуху. Птица, вылиняв, снова одевается пером. Небо оделось тучами. Правдою не оденешься. Стать наряжаться, да в то ж сдаваться. Она выоделась, изо(разо)делась напоказ, вырядилась. Переоденьте ребенка. Приоделся, пригладился. Одеванье ср. действ. по глаг. Одевка, одёвка ж. действ. по глаг. или одеянье ср. одежда, одежа, платье всякого рода, от облаченья до тяжелка, гунишки. | Одёвка ниж. одеяло ср. и одевало пск. одегайло зап. одеяльница ж. перм. одевальница ж. арх. полотнище, полсть разного вида, коею вообще укрываются, ложась спать. Одеяло стеганное, на хлопке и на шерсти; тканое: суконное; летнее, бумажное; у крестьян вато(у)ла, а зимой овчиный тулуп; арх. одевальница нарочно сшита из овчин. Одеялко, одеяльце, умалит. одеялишко, плохое. Без тебя, мой друг, постеля холодна, одеялечко заиндевело! песня. | Одлвальница, одевальня, платяная, одежная, гардеробная, комната, где одеваются. Одеяльник м. пододеяльник, простыня, подшиваемая под одеяло, или одеяльный подбой. Одеяльщик, -щица, работающий одеяла, стеганые или тканые, либо торгующий ими.

ОДЕВЕТЬ, одевонеть, одевулеть, или одевиться, одевониться пск. твер. заматереть в девках.

ОДЕГОТИТЬ что, покрыть или замазать дегтем; -ся, страдат. и вав.

ОДЕЖДА ж. одежа, одежь; одежка, одеженка, одежища; одеянье, одёва, одёвка, все, чем человек одевается, платье, облаченье, окрута; или кроме шапки, рукавиц и обуви. Одежда руская, наша народная; французская старая, круглый, обычно шитый кафтан, штаны, чулки и башмаки; французская или немецкая, фрак или разрезной сзади сюртук, чего старики наши не любят. Без одежи, вскочишь, да побежишь, а без одежи, посидишь. Не в той одеже, а по тому ж мосту. Одежу платят, а шкура сама зарастает. По одежке тяни ножки. Протягивай ножки по одежке, живи по достатку. По росту прибирай одежку. Постройка крытая, а одежа шитая. На убогом дери одёжу, у богатого рожу. Всей одежи - шапка да онучи! Одежа наизнанку - либо пьян, либо бит будешь. Семьдесят ооежек - а все без застежек? (качан). | Покров, покрывало, покрышка; ухитка: сплошная устилка чего. Одежда престола, в алтарь. Одежда мебели, стен, обои. Одежда рва, вала, застилка крутостей, боков и откосов )дерном, камнем. Одежина ж. одеж(в)ище ср. одна штука одежи ( немец. Kleidungsstueck). Одежная дача, все нужное на одежду. Одежные и обувные деньги. Одежный человек, твер. нарядный, богатый одеждою. Одежник, гардероб, шкаф или целая комната для одежи. Оденый (одейный?), оден м. арх. хорошо, чисто одетый, богатый одеждою. Одеждити кого, церк. одеть. Аще видишь нага, одежди. Одежить и одежить что, сев. одеть, надеть; | покрыть одеялом пли попоной, скутать. Приукутайте, приодежьте его, песня, приоденьте. Одёжь кафтан. Одежся или одежись, на дворе холодно.

ОДЕКОЛОН, (одеколонь) м. франц. колонская (кельнская) водица, известные духи; от города Кельна.

ОДЕЛЯТЬ, оделять кого чем, одарить, наделять, дать долю, часть чего; снабдить. Бог оделил его способностями, а он их беспутно убивает. Оделяй сирых и убогих из достатка своего. Невеста оделила всех гостей ширинками. - ся, быть оделяему. Одаленье ср. длит. одел м. оделка ж. об. действ. по глаг. | Одел также надел, часть, доля, пай, при оделке. Оделя(и)тель, -ница, одельщик, -щица, оделивший кого чем. См. также обделять, по резкости различия предлога о, об. Всех оделил, а меня обделил.

ОДЕНЕЖИТЬ кого, наделить деньгами, сделать с деньгами; -ся, или оденежеть, стать с деньгами или при деиьгах, противопол. обезденежеть.

ОДЕННЫЙ, денной, дневной, противопол. онощный, ночной. Оденный караул. Оденщичаться, облакеиться, живучи с денщиками, с прислугой, принять их обращенье. Оденки м. мн. юго-зап. посиделки, супрядки, вечерины, засидки. | см. одонки.

ОДЕР, см. обдирать. ОДЕР м. род. одра, одр; ложе, помост или постилка для этого: | помост в лесу на деревьях, одрина ж. палати, кровать, для постановки ульев, или для стрельбы медведя. | Одерь, костр. носилки, на коих выносят покойников; | кузов телеги, ящик без дрог, новг. пск. | Дроги или большая телега, для возки снопов, рыдван, сноповозка, перм. оренб. тамб. | Ряз. одноколка, двуколка, брыкушка, беда, на коей мещера возит и снопы. Одровые, одерные колеса. Одерчатая телега, большая и развалистая, одер. | Одер в знач. плохой клячи, см. обдирать.

ОДЕРЕВЯНЕТЬ, (одеревенеть), по(за)деревянеть вовсе, обратиться в дерево. Заболонь еще не одеревенела, ее в поделках стесывают. | *Рука одеревенела, затекла, пересижена, отлежана, или онемела болезненно. Я одеревенел от изумленья, остолбенел. | *Мальчик совсем одеревенел, по(о)глупел, потупел. Одеревененье ср. состн. по глаг. Одеревенелый, одеревеневший; -лость, состоянье одеревеневшего. Одеревить что, пск. вернее одеревенить, обратить в дерево, говоря о руке, ноге, пересидеть, дать ей затечь.

ОДЕРЕНЬ м. стар. кабальный, крепостной, попавший в рабство, от дерна, крепкий почве?

ОДЕРЖИВАТЬ, одержать кого, что, у(при)держивать, останавливать, не давать ходу, бегу, воли, простору. Он хватается набегу за спицу, и одерживает коляску! Одерживай молодую лошадку, горячится!/ Маховое колесо одерживает и уравнивает ход машины. Снег одерживает лошадей, проваливается, лошади проступают его, нет твердого насту. | Владеть чем, обдержать, занимать, захватывать, брать, держать во власти своей. Одержав высоты, можно затруднить неприятелю приступ. Господь одерживает небеса и земли. | Одержать верх над кем, над страстями своими; одержать победу, победить, побороть, подчинить себе силою, одолеть. | Его одерживает болезнь, он одержим ломотою, болен. Одержимый бесом, беснующийся. | морск. о действии ру лем: останавливать уклоненье или оборот судна, не давать ему более катиться под ветер. | Одержать младенца, перм.-шадр. быть восприемником, крестным отцом, матерью. -ся, страдат. и возвр. по смыслу; | обдерживаться, см. об. Одерживание ср. длит. одержанье ср. окончат. одерж м. одержь, одержка ж. об. действ. по глаг. Одержатель, -ница, одерживающий что, в разн. знач. Одержа ж. костр. худший разряд льну, вычески, также пряжа и холст из него. Одержкий пск. твер. остойчивый, не шаткий, твердо стоящий на основании своем.

ОДЕРНУТЬ и пр. см. обдергивать.

ОДЕРНЯТЬ (обдернять), одернить (обдернить) дорожку, обложить дерном; одернить вал, одеть. Одерняться (обдерняться), одерниться (обдерниться), одернеть (обдернеть), зарасти злаками, колосянками, вообще степной травой; покрыться дерном, муравой; задернеть, замураветь. Шесть лет земля под залежью, а еще не обдернела. Первые годы по пашне растут одни сорные травы, а лет через 7-10 земля обдерняется, дернеет, и опять годна под хлеб. Одерненье (обдерненье) состояние по глаголу. Одернелая (обдернелая) земля, задернелая, одерневшая. Обдерновать откос, одернить, одеть дерном, луговиной, печорьем, муравником. Одерноватый стар. крепостной, крепкий земле, дерну.

ОДЕРЮЖИТЬ сукно, слелать дерюгой, обносить или вытереть всю ворсу; -ся, обратиться в дерюгу. Кафтанишка-эт весь одерюжился!

ОДЕРЯБИТЬ (обдерябить) тамб. оцарапать <оцарапывать>. ОДЕРЯБИТЬ, одерябнуть кого, пск. оцарапать, ссадить кожу; | хлеснуть, стегнуть, ударить.

ОДЕСНУЮ чего, вправо, направо, по правую руку, сторону; противопол. ошую, влеве. Одеснеть, быть поставлену одесную. Одеснели вы, а мы ошуяли, вы обрели милость, оправданы, помилованы, а мы виноваты, в немилости.

ОДЕСЯТСТВОВАТЬ что, обложить десятинною податью или платить ее. -ванье, действ. по глаг.

ОДЕТОК м. кур. (от дитя), отпрыск дерева, отросток корня.

ОДЕТЬ, одеяло и пр. см. одевать.

ОДЕШЕВИТЬ что, сделать дешевым, уронить, сбить чему цену; одешевиться, -веть, подешеветь. Ныне тканый товар так одешевел, что его и работать нельзя.

ОДИН м. одна, одно, мн. одни, одне; сам, единичный, единый, сам по себе, без дружки или ровня; единица счетом. Один в поле не воин. Одна голова не бедна, а и бедна, да (так) одна. Знай одно дело. Не одна-то во поле дороженька, песня. Ведь у меня одни руки, не более. Один Бог, одна правда. Стоять всем за одного и одному за всех. Тот и господин, кто все может сделать один. Один хлеба не сеешь. С одного вола два шкуры дерет. Добрый мордвин живет и один. Одна голова и смеется и плачет, все одна. Один скачет, один и плачет, а все один (беззаботно). Добр дворянин, что ездит не один(?). Одной женой, да одной кобылой поля не удобришь. Сватались тридцать с одним, а быть за одним. Один сидит, самдруг спит (покоен). Не ходи одна, ходи с матушкою. Один и дома горюеть, а двое и в поле воюют. Одному против многих не замышлять. Один и у каши загинет (сирота). Одному и у каши не споро. Одному и топиться скучно. И в раю жить тошно одному. | Самый, тот же, не иной, не другой, все он же. Мы живем в одном доме. Он все одно, про одно толкует. Они все в одно слово. Одного поля ягода. Все детки одной матки. | Равный, одинаковый, такой же, точно такой же. Что плохо, что негодится - все одно. Один толк во всех. Все одного покроя. Все в одного, один в один. Она за вдовцом, а дети одни, т. е. все одной матери. Двои дети водить, всем (себе) досадить, о детях сводных; здесь двои: разные, не одни. | Только, не более того. В скотине один пар, а души нет. У него в голове одна дурь. Она прибирает, она подавает, одним одна за всех отвечает. Одному страшно, а всем (а миру) не страшно. Пропадать, так ужь одному, а не всем. Одному за всех, легче. Делай дело за семерых, а слушайся одного. Его мать моей матери однем-одна дочь? (он ей сын). Одан раз мать родила, один раз и умирать. Шел один, нашел пять рублей; трое пойдут, много ли найдут? Бог один, да молельщики не одни, не одинаковы. | Какой-либо, некий. Я знал одного человека, который пеши обгонял конника. Один стрелок сказывал мне, что ружья Лебеды ни одному ружью не уступят. В одно утро я вышел, и вдруг встретил одного знакомого. Коли один говорит, так двое глядят, да двое слушают (т. е. два глаза, два уха, один рот). | Другой, иной. Один в одного не приходится. Один одного краше. Один одному не указ. Один одному не верят, друг другу. Родной, да матери не одной. Один одного (одно одного) стоит. Один одного хитрее. Что всем, то и одному. Что одному, то и всем. | Единый, нераздельный, составляющий одно целое; несложный, одинокий. Я с великим князем всегда один человек, сказ. Менгли Гирей, закладывая Очаков, противу поляков. Муж да жена одна плоть, один дух. Муж да жена одна сатана, заодно. Быть, стоять за-один, за одно, круговой порукой. Быти за один муж всем, стоять за один до живота, стар. | Первый в счете, начальный, за коим следуеть второй и прочие. Одною, южн. одное, сев. вост. вм. одну, винт. Ни однова, новг. ни однова или южн. ни одного (г произнс. чисто), ни едного, ряз. тамб. ни жадного, зап. ни единого, ни одного. Один, как бирюк или как медведь в берлоге. Живет один, как божедом. Один как перст, без друга. Один, что верста в поле, в одиночестве. Одна, как маков цвет. Он у меня один, как синь порох в глазу, о дитяти. Один, как солнце, как месяц на небе. Один, что голова на плечах. Один, как петух воевода. Один, как чорт в болоте. Одна забота; не стала б работа. Худо тому (холодно), на ком платье одно; а и двое да худое, не лучше (или не теплее) того! Хорошо врет, да не в одно слово (путает, разноречит). Ложью как хошь верти, а правде путь один. Чуж одному - чуж праведному. На одно солнце глядим, да не одно едим. На всех одна смерть. Одни глаза и плачут и смеются. Они одной школы, одной выучки, одной шерсти, масти, один чорт. За один раз дерева не срубишь. В одну прядь веку не проживешь. В одну пряжку веку не проживешь.Беда никогда не приходит одна. Одна беда не беда. Одно к одному. Хоть бы уж один конец! Семь бед - один ответ. Одной рукой жни, другою сей. С одного вола двух шкур не дерут. С одного вола не две шкуры. Одна слеза катилась, а другая воротилась. Один год десять лет веку заел. Все одно, что дерево, что бревно. Все одно, что в лоб, что в голову. Одного поля ягода. Одного сукна епанча. Мастер один, а подносчиков десять. Одна дума, да и та нейдет с ума. Один на один, глаз на глаз или о единоборстве. Два не один, не все равно. Один против миру не сголдишь. Один одним, или одним одна. С одну сторону черемиса, а с другую берегися, о Волге. Одиный, единый, единственый. Одинехо(ше)нек, один одним. Одина нареч. симб. одиново? стар. одиново, одинова вост. одновча орл, однова, одиножды, однажды, однажь, одноважь, одноважды, калужск. однавча, одном вят. один раз, разок, в один кон, только раз, единожды. Одина, одинова, однова только и был я там. Берите по одина, по однова, по разу, сряду, поодиночке. | Одина ж. перм. односелок, односелье, поселок в один двор, одинокий выселок; нередко после приселяются и другие, а названье остается. Сказано тебе это не одиново, многажды. Ни однова-таки не довелось мне барина видеть. Однова дохнуть! вор. божба. | Одинова, однова, одиножды, однажды, некогда, раз, когда-то, было-то, случилось, в былое время. Однажды шел дождик дважды, шуточн. По однажды прощают. Однова не в счет. По дважды не умирают, а однова не миновать. Лучше семью гореть, чем однова овдоветь. Десятью примерь, однова отрежь. От Покрова до Покрова кашлянул однова, да и говорит, что кашель (что чахотка)!

ОДИНАКИЙ сев. одиный, единый, один одним. Сынишка-то у меня одинакой, лишь один. | Вообще: простой, несложный, не двойной, не тройной. Одинакая кровать, односпальная, на одного. Одинакий ножик, об одном лезвии. Одинакая юбка, без подбою, подкладки.У него праздники частые, а будни одинакия. Браги частые, а руки одинакие (вино и работа). | Равный по достоинству, или одинаковый, другой такой же, весьма схожий, подобный. Братья одинакого роста, одного, одинакового. Оба одинаково виноваты, равно. Этот цвет одинаков с этим. Мы с ним одинако, одинаково думаем. Для меня это одинако, все одно, равно. Одинакость, одинаковость ж. качество, состоянье по прилаг. Их свела одинаковость убеждений и стремлений. Одиначество, единомыслие, одна цель, дух, направленье; | заединщина, круговая порука, замысел, скоп, общие затеи. Кончал есм со своими мужи в одиначество, по общему согласию. И кругов и бунтов и одиначества не заводить. Одиначеством мир силен. Одинак и одиначка южн. зап. одинокий сын либо дочь, одиночка. Одинакушка об. новг. тамб. один сын либо дочь. Одиначный, беспарный, одинец, чему нет дружки; | разрозненный. Одиначные серги. Одиначное ружье, одностволка. Одиначный подсвечник, сделанный без дружки, либо разрозненный, оставшийся один. Одиначность, свойство, состоянье или быт одиначного. Одиначка ж. одинакая вещь, человек без пары, дружки. Серги и запонки одиначки. Кресла одиначки, не дюжинные. Сапоги одиначки, на одну ногу. Подсудимых допрашивать поодиначке, каждого по себе, порознь. Веника не сломишь, а прутья, поодиначке, все переломаешь. Одиначка по рекрутству, один в семье. | Одиначное жилье, становище для одного промышленика на Алеутских островах, для надзора. Одиначить с кем, быть одних мыслей, убеждений, быть заодно, держать чью руку; | -с чем, походить, подходить, не рознить, казаться одинаковым. Сукно это, кажись, одиначит с этим. -ся, стар. скопляться, держаться заодно, соглашаться. А все одиначася с ним на брата своего, стар. Одиначник м. одиначка, один в очередной к рекрутству семье. Одинокий, уединенный, где мало жизни, людей, сам по себе, отдельный. Одинокой домик в одиноком месте. Одинокое житье, без других людей. | Живущий одиноко, один по себе, без семьи, товарицией. Они с женою ведут одинокую, домосидную жизнь. | Холостой, неженатый или вдовый, бессемейный, один собою. Одинокому - хоть утопиться, а женатому - хоть удавиться! Одинокому везде дом. Одинок в поле не воин. Одинку - где хлеб, там и угол. Одинок м. одинки мн. арх. одинокий, холостой; говор. и голова, т. е. одна голова. | Твр-ост. род невода: одинок ершовый, окуневый, снедковый. Жить в одинках, жить одинком, одному, без домочадцев. Ехать одиноком новг. в одну лошадь, одиночкой, в одиночку, одноконным. Ехать одннком, одному, без товарища.

ОДИНЕЦ м. чему нет ровни, дружки, пары, версты; единственый: | стар. бессемейный, одинокий, одиночка, бездомок или бобыль. А пошлина с беглеца, с семьи два алтына, а с одинца алтын. | Стар. и ныне: мужская серьга одиночка, в одно ухо, холопья серьга. | Соболь одинец, самого высшего разбора, не идущий в сороки. Кабан вепрь одинец, самый крупный и злой, старый, который отбивается от косяка и бродит один. Овцы обьягнились одинцами, не двойнями. Камни одинцы, одинокие, одиночки. Одинцу нет дружки. Одинець дороже сорока соболей. Ехать одинцом вят. в одну лошадку, в одиночку, одиноким. Оданцовый, к одинцу относящ. | Одинцовая китайка, цельный кусок, полной меры, несоставной. Одинщик м. тамб. холст в одиннадцать пасм.

ОДИННАДЦАТЬ, счетное, числительное, с одним десять, один на десять. Одиннадцать, ради нечета. -тый, следующий, по счету, за десятым. Одиннадцатипалый, шестипалый, т. е. с лишним пальцем. Одиннадцатидневный, -недельный и пр. столько времени длящийся. Одиннадцатерик, бердо и холст в 11 пасм; одинщик, то же, двойник, бердо и холст в 12-ти пасмах, тройник, о 13-ти, а шире нет. Одно-, впереди слов, слитно, б. ч. с прлаг., означает. одиночество, численое единство, единицу предмета, и потому слова эти понятны по себе; здесь приводится их несколько, для примера. Одноартельный товарищ, или одноартельщик м. Одноаршинный пласт. Одноаульцы, односельцы. Однобадейный колодезь. Однобедрый, кривобокий. Однобожие, единобожие. Однобороздчатая теснина, межа. Однобоярщина лучше разнобоярщины. Однобокая избенка, кривобокая. Однобортный фрак. Однобратство, тесная дружба. Однобрачие священства. Однобрашники м. мн. одной артели. Однобревенчатый, однодеревый. Однобровая красавица. Щенята однобрюшники или одного помету. Одновальный лес, одной валки, рубки. Одноварочное пиво, из одной вари, варки, вместе с другим вышедшее. Одноватажный люд, одноватажники, одной ватаги. Одновахтенцы, одновахтенники, морск. стоящие вместе, на одной вахте. Одноведрый, ведерный. Одноверстное расстоянье. Одноверстники, сверстники. Одноверхая, одновершинная гоа. Одновечерняя работа, дело. Одновесельный челн. Одновилая разсоха, двурогая. Одновиновники по делу. -водяные щи. -вонный, одинакового запаху. Одноворожки, ворожащия все заодно. Одновзводный ружейный замок. Одновладельцы, собща, вместе чем владеющие. Это одноволостянин наш. Одноворотчатый двор. Одновотчинник мой, одновотчинный житель, селянин. Одновременные события. Одновременность событий этих случайна. Одновселец мой, поселившийся в одно со мною время. Одноверные народы, одноверцы, противопол. разноверцы. Это одноверка моя. Одноветный овес, не кустовой, одностебельный. Одновязная нота, с одной вязкой, хвостиком. Одноголовчатый мак, с немногими, крупными головками. Одноглавый прусский орел. Одноглавая церковь, одиоглавка. Одноголовый змей. Одноглазка, одноглазая лошадь, кривая. | Одноглазка, пресноводный рачонок Сусlops. Одногласый, одноголосый напев, одногласие, что поется в один голос, соло. Одноголосные напевы, песни, одинаковые, на один и тот же голос. Одногнездки, одного гнезда, приплода, семьи. Одногодок м. животное годовалое; одногодки, одногодни или однолетки, ровни, сверстники по летам. Это одногодок мой. Одногодный, однолетний, годовалый, перелетовавший. Седний снег ланскому не однозимок. Пес одногон, ловит в одиночку. Вино одногон, один раз перегнанное и не передвоенное. Одногорбый верблюд. Одногорновая печь, кузня. Одногранный напилок. Одногородцы, одногородные жители. Одногубые клещи, сломанные. Одногубка, растенье Аjuga, см. кадило и дубровка. Одногрудая женщина. Одноглыбый лед, в целых кабанах, не мелкий. Однодверая, -рчатая комната.

ОДИНОЧКА об. живущий один, одиноко, в одиночестве; | неженатый, холостой; | один работник в очередной семье, вернее одиночка. | Упряжка в одну лошадь. Закладывай в одиночку. Эта в одиночку не ходит, т. е. в корню. Я хожу охотиться в одиночку, не люблю ходить гурьбой. Собака ловит зайца в одиночку, одна. Эта ходит на волка в одиночку. Наши мужики ходят на медведя в одиночку. Играть в одиночку, в картежной игре без виста, одному. Празднички ватажнички, а будни одиночки. Плохой товарищ пуще одиночки. Есть домовые одиночки, есть сдружливые, пускающие во дворь и гуменника, и сарайника, конюшника и пр. Одиночный, отдельный, особый, уединенный, скрытый; один, единичный, непарный, разрозненный; одинец. Одиночное житье докучает, одинокое. В трех братьях дураки - Иванушки, а одиночные - Емели да Афони. Одиночность, одинокость, однота ж. оданота зап. одиночество ср. состоянье одинокого. Одиноковато жить здесь, скучновато, безлюдно. Одиночествовать, жить одному, без семьи или товарищей. Одиночиться, дичиться или прятаться от людей, искать одиночества. Одиночник, -ница, кто одиночествует или одиночится. Одничка, однушка об. но более ж. одно дитя, одна дочь. Легко ль дело отдать-то ее: она у меня однушка!

ОДИЧАТЬ, стать диким. Собака отбилась от рук, одичала. Запущенная яблонька может одичать. Ребенок отвык от нас, одичал. | Сев. вост. сойти с ума, рехнуться; | стать блажить, дурачиться; | осерчать до безумия, придти в неистовство. Одичал ты, что ли? Одачалый розовый куст. Одичалый парень, полоумный. Одичанье ср. состн. по глаг.

ОДМЕНЬЕ ср. (от дму), раздутие живота у скота, болезнь.

ОДНАКО нареч. однакоже, зап. южн. одначе, но, не смотря на то, при всем том; | видно, верно, кажется, будто бы, конечно. | Сиб. кажется, полагаю, надо быть. Согласен, однако с оговоркою. Все хорошо, однако конец дурен. Тошнехонько мне однако. Однако дождь будет. Вы однако едете? чаю. Где Иван? "однако дома; кажется дома, сиб. Когда брат уехал? "однако вчера", некак, кажись. Зайди однако и к свату, вят. зайди по пути, заодно, кстати. | Гов. вм. одинако и одинаково, одно и то же, все одно, равно, или однаково. Все однако, все одно, равно. Больному однако, что и вчера.

ОДНОДВОРОК м. -рка ж. односелок перм. односелье ср. зап. одина, одиночное поселенье одной семьи, род заимки, хутора, фольварка, мызы; застенок вилнск. одиночный выселок. Однодворец, -рка, поселяне, считающие себя дворянского рода и, отчасти, владевшие людьми; из дворянских детей и служилых, поселены в XVII веке на украйне (границе); им даны некоторые права; их притон Тмбвс., Ворн. и соседние губернии. Сам пашет, сам орет, сам и денежки берет (однодворец). Тащил чорт однодворцев в коробе, да рассыпал под гору. Нес чорт грибы в коробе, да рассыпал по-бору: и выросли однодворцы! Собрал чорт всех оонодворцев в решето, и понес: гром грянул, он и выворотил их над Воронежем! Однодворческий, к ним относящ. Однодомцы, живущие в одном доме. Однодомок, однодворок, одина. Однодощатая лава. Мы слово в однодумку молвили. Однодумно, заодно, одной думой; | решительно и верно. Мы одноданцы, двух податей платить не станем. Мы с ним однодеревенцы. Однодеревка, однодревка ж. долбушка, дуб, колода, комяга, бот, бат, ботник, челн, душегубка. Однодеревочная, -вчатая мачта, цельная. В однодержку зуб выдернул, сразу. Одноденный, однодневный, длящийся один день, сутки; суточный, обыденный, овыденный. Однодечное, однопалубное судно. Однодымная изба, об одном дыму, трубе; однодымная труба, в которую проведен один дым, одной печи. Однодырый, -дырчатый, об одной дыре. Однодерник, Тriticum monococcum, полуполба, оркиш. Однодышка, стесненное или отрывочное дыханье. Добежать в однодышку, в(за) один дух. Однодетная чета. Однодущатый мех, весь из душек. Однодолгия бревна. одной длины. Однодольный, одиобрачный, ботанич. раздельных полов. Однодоменный плавильный завод.

ОДНОЖЕНЬ или одноженець, у кого была одна только жена. У христиан, одноженное супружество. Одножены, -нки, в одно время женившиеся. Одноживная уда, с одним крючком. Одножилый дом, одноярусный. Одножильная мышца. Одножитные хлебы, из одной житной (ячной сев.) муки. Одножихарь наш, односелец. Однозвенная наметка. Однозеркальные палаты. Однозеренчатое семя. Однозвучие, один и тоть же звук, одинаково звучащий, однозвучный голос. Одноземец, -мка, земляк. Одноземные обитатели, с одной земли, планеты. Одноземка, поземельные участки в одном месте, одной почвы. Однозначащий, равносильный смыслом. Однозубка твер. толстый, мешковатый холст. Однозолотное кольцо, чистого золота. Одноименник с кем, одноименный, у кого общее, одно с кем-либо имя. | У кого одно имя, не более, противопол. дву-, трехименный. Одноименность, соименность; | одно имя. Одноигольные варежки, перм. сиб. связанные в один ряд, одинакия, противопол. двойные, двуигольные. Однокалиберные ружья. Однокамвный дом, весь каменный. Однокаплюжники, товарищи по пьянству. Однокарманный кафтан. Мы однокарманники, деньги общия. Однокашник, одноартельшик, однотрапезник, товарищ по столу; выросшие вместе. Одноквасный, одинаково кислый. Однокишечный, человек, животное, котор. мало и часто ест. Одноколесная, одноколая тачка. Одноколеска и одноколка, вернее бы двуколка, двуколая тележка разн. вида, брыкушка, таратайка, беда. Одноколочные, -колковые колеса. Одноколейная дорога. Одноколенное родство, родители и дети их. Чуваша и черемисы одноколенные народы, одноплеменные. Одноколенный. -нчатый побег камыша. Однокольчатые рога. Однокомнатные помещенья. Одноконечная плеть. Одноконно нареч. кур. доконно, верно, истинно. Ехать одноконком, в одну лошадь. Одноконная подвода. Одноконный вершник, противопол. одвуконь. Одноконное слово, решенье, арх. (от кон, начало и конец), верное, несомненное, неизменное. Чем-нибудь одноконно верши, доконно. Однокончане стар. новг. жители одного конца, части города. Однокопытное животное. -копытчатое, -копытник, лошадь, осел, зебра и пр. Это нашоднокорабельщик. Однокорытные борзые или гончие, однокорытники, выкормленные за одним корытом; шуточн. однокашник, товарищ. Однокоска, бранное замужняя, плетущая волосы, вопреки обычаю, в одну косу.

ОДНОКРОВНЫЙ кому (кровь), кровный, родня, родной. Однокровные товарищи (кров), живушие под одной кровлей, в одном доме. Однокромчатого сукна не бывает. Однокружальные своды, одного погиба и размеров. Однокрученная нитка, не ссученая вдвое, а одинакая. Однокручинники, у кого общее с кем горе. Однокрылый лебедь. Однокрючный запор. Однокутырный, -ник, астрах. однобрюшник, -утробник. Однолазная нора. Они однолакомы, однолакомки, у них один вкус на еду или на лакомства. Однолапый петух. Однолепестковый цветок. Однолистное растенье. Однолист, рстен. Раrnassia, см. перелой. Одноличка, одноличная, -невая ткань, об одном лице, с изнанкою; | не двуличневая, не играющая разными цветами. Однолично явиться, лично, самолично, налицо. И ты б ратных людей выслал к сроку однолично, сам. Однолопастный гребок, весло. Однолозное корневище. Однолетнее растенье, живущее одно только лето. | Равнолетний, одного возраста, сверстник, одколеток кому; однолетки, одногодки, ровесники, ровни. | Одногодок, годовалое растенье, животное. Одномастные лошади, одношерстные. Одномачтовое судно, -мачтовик. Одномашкой всего не сделаешь, в одномашку, махом, сразу. Одномедные пряники, медовые, не сусляные. Одномедные закусочка подавали, песня. Одномилые дети мои. Одномошенники, товарищи, помощники по мошенничеству. Одномерная стерлядь, вся одной меры. Одноместная пролетка, эгоистка. Одноместный ткацкий стан, на одного ткача. Одномесячный цвет, одномесячник, ветреница, растенье Аnemone silvestris (Adonis?). | растен. пострел pulsatilla patens. | Синий подснежиик, Нераtica triloba (Садовый синий подснежинк, Scilla). Одноначалие, единоначалие, одновластие. Одноночная работа, обночная. Одноногий инвалид. Однообразная местность, Однообразие докучает. Одноокий, одноглазый. Однооконная комнатка. Вот мой одноострожник. Однопайщики, у коих по одному только паю. Конь однопалое животное, об одном пальце, копыте. Однопалая перчатка, рукавица. Одноперый хохол. Тунгусы и буряты одноплеменные народы. Однополосное судно. Однопёрстник, дель, сеть частая, в палец. Однополый (пола) сюртук, другая оторвана. Однополое (пол) растенье, или однобрачное, где пыльники и пестик на разных особях.

ОДНОПОЛЧАНИН, одного с кем полка. Однополчане сошлись нечаянно. Однопольцы, у коих общие поля. Однополовинка ж. корова, доящая более с одного боку. Однополенные дрова, десятивершковые; однополенник. Трехчетвертные, 12 верш.; швырковые, 8 верш.; полуторные, 15 верш. Однополенная сажень, 10 верш. Однопометники, собачьи щенки одного помета (Наумов). Однопоставная мельница. Однопорые события. Однопоясное судно. Однопридельный храм. Мы с ним одноприхожане. Это однопрозванець мой. Однопрокатное железо, полосовое, шинное. Однопружинный замок. Однопрядная веревка. Однопряжные саночки, в одну лошадь. Однопряжное ярмо, на бовкуна, южн. Я нашел однопутн(ч)ика, попутчика. Однопучковая, однопучечная связка. Однопушечная лодка, иол. Однорядь, один ряд, в один ряд. Одноременчатый кнут. Однорогий козел. Волк и пес однородны. Все масла вещества однородные. -родность убеждений, сходство. Однородец, единородец, земляк, одноземец. Однорубежные жители. Однорубежка, самая жидкая и чистая, белая смола. Однорукий калека. Одноручный струг, молот, для работы одному человеку, или одной рукой. Однорукавный халат. Нищий одноручка. Однорылый, а ест за двоих! Однорыбный стол. Однорычажный ворот, одностяжный. Однорезный нож, одинакий, об одном лезвие. Однорядный, сложенный, поставленный, сделанный в один ряд. Однорядник арх. плот в один ряд или слой еловых бревен, с клеткою, в которую кладется товар (зерно, лен, сало и пр.), для сплаву. Однорядка стар. долгополый кафтан, без ворота, с прямым (не косым) запахом и пуговками, однобортный. Справил бы однорядку с корольки, да животики коротки. | перм. черного, домашнего сукна рабочий кафтан. | калужск. суконный, и обычно зеленый, женский кафтан особого покроя с пуговочками. Живет в Вятке, а ходит в однорядке. Хорош мой миленькой в однорядочке синенькой. Однорядица, одно и то же, один и тот же порядок, однообразие. Ныне однорядица пошла, третья неделя морозы стоят. Однорядом, водноряд, одныредь, в один ряд, слой, настилку. Односаженный или саженный. Односахарные леденчики. Односваты, ходившие вместе на сватовство. Свалить воз односвалом, не выкладывая, а просто опрокидью. Односводное здание. Односветный, -светок сев. вст. кривой, одноглазый. Односвязный дом, одноэтажный. Нашел односельца на базаре. Односелье, односелок, одиночное поселенье, двор одиночка. Односел, -ка, односелянин, -сельчанин, поселянин одной с кем деревни. Это у нас свой односемьянинь. Односильная, -лая паровая машина. -скатная кровля. Однословный ответ. Богослов, да не однослов, неправдив. Однословы, сословы, тождесловы, одноречия, равноречия, слова равные или весьма близкие по значенью своему. Однослойная подпочва. Односледица арх. однорядица, все одно и то же. Односложные слова. Односмутники, товарищи по крамолам. Односмысленные речи, отзывы. Односменый караул, во всю ночь один, без смены. | Отправка в Нижний товара односменная, а в Казань двусменная, с перепаузкой. Односнастный, однополый, не курея; слово это в ботанике приличнее чем однобрачный. Односолка арх. треска, посоленная только раз, на берегу; ее кладут в ладьи и солят снова, двусолка. Односословные звания или права. Однососок, молочный брат или сестра. Это казаки односотенные, односотенники. Односпальная кровать. Односруб(н)ая избушечка. Одноставенное окно. Одностаничник, -ный казак. -станка ниж. женская рубаха, вся одного холста, противопол. приставная, с подставой, коей верх тоньше, или цветной. Одностволка, одноствольное ружье.

ОДНОСТВОРЧАТЫЕ ворота, дверь, одинокие, об одном створе, полотне, половинке. | Одностворчатая раковина, одночерепная, одночерепка, -пница. Одностебельное растенье. Одностежка, шов, шитье по канве не крестиками, а реtits points. Они в одностепенном звании. Одностишие, один отдельный стих. -стихийные тела, из одинаковых стихий, начал образованные. Одностопные стихи. Сукно, ткань односторонняя, одноличная. Это взгляд односторонний и тесный, свойственный одностороннему человеку. Односторонок, односторонний виноград, донск. у которого грозди только с одного боку. Односторонность ведет к кривосуду. Они однострадальцы и терпели вместе. Женское, одностремянное седло. -стройная картина, во всем согласная. Однострижка, руно, шерсть овечья, снятая один раз в году, длиннее двустрижки. Одноструйный водомет. Однострунная скрыпка. Однострельное ружье, одноствольное. Однострельчатый свод. Одностенный перестав (рыбачий), об одном полотне, одинакий. Односум, товарищ пополам. Ум не односум: вместе не живет (т. е. у всякого свой). Односум, да не одноум. Однослмянное растенье, с одним зерном. -семянка, растен. Quinchamalium? Однотаборники, -ные цыгане. Однотавровые лошади. Однотаимник, соучастник в тайне. Однотактная выдержка, молчок, пауза. Однотаможенные клейма. Ты однотерпец мой, однострадалец. Однотес, гвоздь для пришивки теса в один ряд, длин. 1 1/2, вершка, 2000 на пуд. Однотесная крыша непрочна. Однотравный бычок. сев. однолеток, годовалый, -травок. Однотрестина (от тростить) твер. рядно, грубый холст на мешки; пряжи этой не сучат.

ОДНОСУМ казач. товарищ в походе, однополчанин, сослуживец; у казаков бывают вьючные переметные сумы, по одной на двоих, троих, и более человек. -севка перм. род калача, сгибня. -угольный выступ. Одноудойные кринки. Одноузорная, -узорочная ткань. Одноусловный договор. Одноустный приговор. Одноустойный мост. Одноуступчатая скала. Одноусый рак. Одноутрбоные братья, одной матери. Одноухая собака. Одноухий котел. Однофамильный человек, -фамилец, -лица, однопрозванец. Это все однофасадные дома, церкви. Однофигурные узоры. Одноформенная одежда. Одноформульное решенье двух задач. -харчник, однокашник. Однохвостка, дразнят замужних женщин(?). Однохвост(н)ая плеть. Однохлевные товарищи, напр. телята. Одноходный путь, одноколейный, однорельсовый. Однохохлый голубь. Одноцветная ткань. -центренные круги, из одной точки, разными лучами, начерченные. Одноцельное дерево. Одноценные дома, вещи. Одночадное супружество. Одночарочный стаканчик. Одночасье, один час, часовый срок. Схватило вдруг, в одночасье помер! симб. Одночеканные деньги. Одночеревый, одноутробный. Одночеревий мех, с одних черев, без примеси иного. Одночинцы в полку дружатся. Одночельная печь. Одночерепная раковина. Одночленная рука урода. Одночленное уравненье, математ. -шерстные конские масти, в коих нет пестрины, не пегая, не чубарая, не серая, не чалая и пр. | - лошади, одной шерсти, одинаковой масти. Одношкивный блок, об одном шкиве, кружке, каточке. Одношкурный лес, ниж.-мак. пластина, от 1/2 до 2 1/2 вершк. толстой жерди. Ветер несет, дует воднулук, прямо, ровно, постоянно, не виляя; однолучный ветер. Рожь в-однулук вылегла, поле, что бревном покачено! Одноэтажный дом, одноярусный, односвязный, одножилый. Одноягодник, растенье Раris quadrifolia, вороний глаз. Одноягодная постила, из одних ягод, без примеси муки. Одношовный рукав. Одноштучная кокора. Однощечный блок, с одною сломанною щекою. Одноезжие санки, в одну лошадь. Одноязычные народы.

ОДОБРЯТЬ или одабривать, одобрить что, признавать добрым, годным, путным, хорошим, хвалить, отзываться по добру, с похвалою; противопол. охуждать, хулить, хаять, бранить, порочить. По наслышке не одобряй, а не видав, не хули. Цензура одобрила рукопись. Он по обыску (опросу) одобрен в поведении. Сам не одобряйся, а пожди, как люди одобрят. Мочка семян одобряется хозяевами. Способ этот одобрился опытом. Одабриванье длит. одобренье окончат. действие по глаг. Одобритель, -ница, одобряющий что, кого. Одобрительный отзыв.

ОДОЖДЯТЬ, одождить поля, окропить, омочить, оросить дождем, дать пасть на них дождю. Одожди, Господи, достояние свое! Тучка одождила нивы. Одожденные поля позеленели. -ся, страдат. Одожденье ср. действ. по глаг. Иже облаком воздух одождевати повелевый, церк.

ОДОЗОРИТЬ караулы, обозреть, обойти дозором.

ОДОЛЕВАТЬ, одолеть кого, что (доля, участь), осилить, пересилить, победить, превоз(пере)мочь, побороть, овладеть, подчинить себе; обессилить; брать верх; лишать воли, свободы; докучать неотвязчивостью, не давать покою, затруднять. Все собаки натекли, и то едва одолели волка. Одолела меня старость и недуги, а тут семья одолевает. Нас, что год, вода одолевает, разлив. Птица сады одолела. Перво ты его (вино) одолеешь, а там оно тебя одолеет. Одолел, одолевает онменя, мучит, сильно докучает. Муха, мошка одолела. Аще обрящеши кротость, одолееши мудрость. -ся, быть одолеваему. Одолеванье длит. одоенье окончат. действие по глаг. Молебен на одоление врага. Одолеватель, одолетель, -тельница, одолеваюший; -ный, прилаг. то же. Одолеть, одолить или одолить кого чем, наделить, оделить, даровать кому долю, участь. Одолила судьбина меня, словно пасынка! Одоляет Господь всякого своим крестом. Одолина, доля, надел. Одоля(е?)й м. растенье из рода молочаев, Еuphorbia pilosa(prosera?); оно идет в дело у знахарей; приворотная, т. е. одолевающая.

ОДОЛЕЙ, см. одолевать.

ОДОЛЕНЬ, см. одаль.

ОДОЛЖАТЬ, одолжить кого, обременить долгом; | кого чем, ссужать, давать в долг, делать должником своим; обязывать, оказывать услугу, делать угодное. Одолжи меня сотенкой, недели на две. Он одолжил меня навек. Одолжай, но сам не одолжайся. Ну, одолжил он меня! насмешл. сделал худо. Неправильно говор. одолжить кому что. | Одолжать кому, стать должником, войти в долги, задолжать. А они одолжали великими долгами (1679). Одолжав кругом, да и был таков! -ся, занимать, брать взаймы, выпрашивать. Ходит да одолжается. | Принимать одолженья, услуги, связываясь этим. Не стану я в людях одолжаться. Иной не одолжается по скромности, иной по гордости. | Быть одолжаему. Это для меня большое одолженье, милость, услуга, помощь. Одолжа(и)тель, -ница, одолжающий кого, делающий одолженье. Он человек одолжительный и радушный, охотно всякого одолжающий.

ОДОЛЯ нареч. одаль, поодаль; как предлог, одоля чего.

ОДОНОК, вологодск. одёнок, или одонки, одёнки мн. оденье перм. осадки или остатки, гуща на дне, подонки. | Оденок, яросл. сиб. оденье перм. остатки сена от стога или нижний слой сена соломы в клади. | Одонок, тамб. одонье, новг. арх. подклад, подстил под скирд, кладь, под зарод; хворост, оплетенный на кольях поддон, от мокроты. | Оденье, влад. одонок сар. кур. орл. одонье, новг. сар. тамб. тул. одонья, одоня ж. вор. тамб. ододенье пск. твер. круглая кладь, кладушка хле6а в снопах; ино и круглая кладь сена; долгая кладь назв. скирд, стог, зарод. Одонок, одонье хле6а вообще круглая кладь, с острою обвершкою, в 25-40 копен; менее этого назыв. кладушкою, а более скирдом, кладью, зародом. Одоночек м. одоньеце, одонышко ср. умалит. Вишь, одоньеца каки стоят! Одонковое, одоночное сено, исподнее, сухое. Чем чужое одонье утаптывать, свое-то бы, хоть как-нибудь, уложил. Вот тебе одонье ржи - а другое сама наживи (отец дочери)! Пять братов по дороге бегут, да сухи; пять братов под одоньем стоят, да мокры? обе руки у пряжи. Одоньеще ср. место, где стояло одонье.

ОДОНТОЛИТ м. костяная бирюза, ископаемая кость, зуб, окрашенный медыо в лазоревый цвет и едва различаемый от каменной бирюзы.

ОДОР м. сдор, сдо(и)рное сало; вообще, что содрано с чего. | Одр или одер.

ОДОХНУТЬ яросл. кур. умереть, околеть, издохнуть. Одохнуть мне, коли я взял!/ божба. Одохнуть, см. одышать

ОДР м. кровать, постель, ложе. Завещанье писанное на смертном одре. Возьми одр твой и иди, говор. в Еванг.; во всей Азии поныне кроватей нет, постель, кошемка, войлок, стелют, ее где вздумается, а утром свертывают и уносять. | Носилки под покойников, одер. | Полати, примост к дереву, в лесу, куда ставять колоды, улья; борть долбится в голомени, а кузов подвешивается к нему. | Одер, полати, кровать, помост в лесу на медведя. | Одр, одрик каз. урал.-казач. разлюли, долгуша, тарантас, карандас, тележный или иной кузов на долгих, зыбких дрогах. | Одр, одрец или одрецы м. мн. (ошибч. андрец) сев. вост. одер ряз. тамб. или одрянка ж. тамб. сноповозка, сноповая телега, рыдван, большая, развалистая, на долгих дрогах, с высокими дробинами; местами одноколка, у которой две грядки или дроги тащатся волоком, волокушка. | Одрик, одришка, одноколка, брыкушка, беда. Одрина ж. твер. большой хлев для рогатого скота; зап. сарай, сеновал (не от этого ли дрин?). | Одрина стар. спальня, почивальня; ино жилой покой, комната вообще. Одровые слеги, дрожины. Одрцовые дробины. См. также одер.

ОДРОБИНЫ ж. мн. пск. квасная гуща, негодные остатки.

ОДРОБИТЬ в одробить, новг. твер. вологодск. обробеть, оробеть.

ОДРЯБЛЕТЬ или одрябнуть, стать дряблым, промзглым или деревяннстым, как случается, напр., с репой, редькой и пр. | Ниж. о части тела: оцепенеть, окоченеть, замереть, онеметь, о(за)терпнуть, обомлеть. Пересидел ногу, одрябла.

ОДРЯГАТЬСЯ, обойтись дрягая или дрожа, трясясь. Одрягается мельница, пойдет ровнее.

ОДРЯПАТЬ кого, южн. оцарапать; обдряпать, обцарапать, ободрать что с чего. -ся, оцарапаться; ободраться, оборвать на себе одежу.

ОДРЯХЛЕТЬ или одряхнуть, стать дряхлее, сделаться дряхлым; обветшать, устареть и захил(р)еть, стать под старость хилым, хворым и слабым. Одряхление тела не молодит и духа. Одряхлый и одряхлелый, одряхлевший.

ОДУБЕТЬ, южн. одубенеть пск. твер. остолбенеть, стать в пень или пнем; | окоченеть от стужи; умереть, дать дуба, околеть, издохнуть; побывшиться, протянуть ножки. Одубить кожи, продубить, выдубить. Кожи хорошо одубились. Одубина ж. тул. корье, дуб, дубовая, ивовая и др. кора, для выдубки кож; | твер. те же остатки, после дубленья, вываренное, негодное корье, или одубки м. мн. | Одубина. пск. одубелый, перестоявший овощ, жилистое мясо и пр.

ОДУВАТЬ, одуван и пр. см. обдувать.

ОДУЖАТЬ (одужить), см. одюжать.

ОДУЖНЫЕ наконечники или одужники, оковка или клепань на концах упряжной дуги.

ОДУМЫВАТЬ и пр. см. обдумывать.

ОДУНУТЬ, одуть и пр. см. обдунуть.

ОДУРАЧИТЬ, одуреть и пр. см. обдурачить. Одурманить кого, пск. лишить памяти и сознанья. С одного стакана одурманило.

ОДУХОТВОРЯТЬ, -рить что, придать чему дух, вложить дух, либо придать чему духовный смысл, значенье, оживотворить своим духом. Одушевлять, одушевить кого, что, животворять, влагать, даровать душу, жизнь; | оживлять, ободрять, придавать жизни, силы, духу, веселости; | оживлять неживое, придавать чему жизнь, живой, веселый, оживленный вид; противопол. мертвить, умерщвлять, убивать; гнести, морить и пр. Поэзия одушевляет, одушетворяет всю природу. Доверие к полководцу одушевляет воина. Журчащий ручей одушевляет мертвую картину природы. -ся, страдат. и возвр. по смыслу. Он стал говорить холодно и сухо, но вскоре одушевился и увлек всех слушателей. Весной природа снова одушевляется, оживает. Одушевленье ср. действ. и сост. по глаг. на ть и на ся. Одушевитель, -ница, кто одушевляет; -ный, то же, что одушевляет. Одушать, одушить кого, стар. заморить, задушить. Прибеже на четвертом кони, а трех одуши, стар. Одушный воздух, душный, удушливый.

ОДЫМЛЯТЬ (обдымлять), одымить (обдымить) что, задымлять, окуривать дымом, окапчивать. Стены обдымели, задымились. Одым м. каз. клок земли около дыма, избы, усад с конопляником и пр. | Как мера, 1/3 десятины. Одымялить, одымяшить кого, смол. огреть, ошеломить ударом.

ОДЫНДРА ж. сиб. шкура старого, осеннего боя оленя; идет на совики и малицы.

ОДЫШАТЬ, одохнуть что, надышать, обдать теплом и паром дыханья. Конь не успел одышаться, не одышался еще, а он поить хочет! не отдохнул еще, не отдышался, дышит скородышкою. Одушина, одышлина ж. пск. твер. одышка ж. удушье, болезнь астма, трудное, пригнетенное дыханье; одышный, к сему относящ. Одышный, одышливый кашель, удушливый. Одышная трава, одышник, растен. Вуstropogon. | См. также короста. Одохль, одохлина пск. твер. снулая рыба, всплывающая от мочки льна и конопли.

ОДЮЖИВАТЬ и одюжать, одюжить кого, что, новг. орл. кур. вор. тамб., одужить зап. пск. твер. осилить, пересилить, перемочь, одолеть, побороть, подавить, взять верх. Одюжать или одюжеть, одужать, осилеть, окрепнуть, выздороветь, выходиться, оправиться после хвори.

ОДЁВА, одёвка, одежда, одёжа.

ОДЁНОК, оденье и пр. см. одонок, одонье.

ОЕВРЕИТЬСЯ, освоиться с евреями, спознаться, подружиться с ними и перенять у них многое.

ОЕВРОПЕИТЬСЯ, говор. о жителе другой части света, принять наши обычаи, европейские.

ОЕДИНИТЬ, объединить что, привести к какому-либо единству, обобщить или соединить.

ОЖ союз стар. оже. [[ Ряз. моск. ужели, неужли, неужто, невож.

ОЖАДОВАТЬ или ожадать вят. оголодать, проголодаться.

ОЖАЛЕТЬ всех, многих, оплакать или пожалеть вкруговую.

ОЖАЛИТЬ кого, сиб. больно ударить, хлестнуть.

ОЖАТЬ, см. обжимать.

ОЖАХНУТЬСЯ арх. жахнуться, сильно испугаться.

ОЖГОТИТЬ кого. влад. ожгутить кур. ожечь, огреть, ударить.

ОЖГУРЯТЬСЯ? костр. огуряться.

ОЖЕ, ожь союз стар. ежели, если, буде, коли, когда. Кто оже ны зло створит, то хощем и пожрети, духвн. Моном. | Что. Полови же, видивше оже выеха помочь, поидоша прочь. | Ибо, потому что. Володарь не целова хреста тем, оже ходяше под Литвою в лесех.

ОЖЕГА, ожег и пр. см. обжигать.

ОЖЕЛЕДЬ, ожеледица ж. южн. гололед, гололедица, кора, наледь; | череп по насту.

ОЖЕМАНИВАТЬСЯ, ожеманиться, охорашиваться жеманно.

ОЖЕНИВАТЬ, оженить кого, женить, или дать жену, обрачить, обвенчать, справить свадьбу. Мы рано ожениваем сыновей, для работы. -ся, жениться. Оженок м. оженки мн. недавно обвенчанный, -ные, новожены, молодые. Согрешиль я перед Господом, что люди меня оженили! Оженился Тарас, не спросясь нас (да не нас и оженил).

ОЖЕРАВИТЬ, ожуравить конец бревна, перевесить, опустить ниже наперечапе, начебурахе, пригнести, противопол. выжеравить, поджеравить. | Арх. огреть, ожечь, одеть, треснуть, хватить, ударить, вытянуть по спине. См. обжеравить.

ОЖЕРАВЛИВАТЬ, обжеравливать, о(б)жеравить очепь, жеравец, рычаг, перетянуть на одну сторону, дать перевес. Поджеравить рычаги под избу, подсунуть; а обжеравить их, сгрузить противные концы их, и тем выжеравить, взвошить, взнять избу. -ся, страдат.

ОЖЕРЕБИТЬСЯ, говор, о кобыле, ослице, верблюдице, слонихе: родить, принести жеребя. Вм. ожереливаться всегда можно сказать жеребиться. Ожеребчивей этой кобылы нет, что год с жеребенком. Ожеребая кобыла, пск. твер. которая уже принесла жеребенка, ожеребившаяся.

ОЖЕРЕЛЬНИК, ожерелок м. (жерло и горло) жерелок, всякого рода ошейник, что лежит вкруг шеи; астрах. ошейник на скотину, собаку; арх. галстук; шейный платок; арх. меховой воротник, особенно женский; ниж. женский ошейник, монисто, ожерелье; | накладная часть лат, вкруг шеи; ниж. самый край кувшина, вкруг жерла. Надень на теленка ожерелок. Продай муж корову, купи муж ожерелок, жемчужный борок! Моська с ожерельничком. Ожерелочек кувшина выщерблен. Ожерелочный, ожерелковый, к нему относящ. Ожерелье ср. шейное украшенье из камней или монет, цепочек и пр. монисто, борок, гривенка. Смиренье девичье (молодцу) ожерелье. Девичье терпенье - жемчужно ожерелье. Хорошо ожерелье, на тульское дело: в три молота стегано! или: шито ожерельеце в два молота на стуле, т. е. кандалы на шею. | Стар. ворт, воротник; ожерелье и обнизь иногда значили меховой, либо иной нарядный ворот, пристегиваемый к зипуну (поддевке). Ожерельный мастер. Ожерельчатые лианы американских лесов.

ОЖЕРЕТЬ м. новорос. кур. орл. малорос. долгий стог, скирд, омет соломы. Ожеретье ср. орл. корьё, просушенное после дубленья, идущее на топку печей.

ОЖЕСТОЧАТЬ, ожесточить кого, быть причиной или поводом жестокости кого, лишать сочувствия и жалости, состраданья; | церк. стать упрямым, упорным, непреклонным. Чрезмерная строгость ожесточает. Ожесточенный самотностью человек. -ся, страдат. и возвр. по смыслу; очерстветь сердцем. Ожесточенье ср. действ. и состоянье по глаг. на ть и на ся. Ожест(к)нуть, ожестеть, очерстветь, стать жестким, о(за)твердеть, засохнуть, заскорузнуть, окрепнуть. Ожес(т)клый, ожестелый, ожескший, отверделый. Ожестить человека, кур. оскорбить словами.


В. Даль ОЖЕЧЬ-ОКОЛАЧИВАТЬ

ОЖЕЧЬ-ОКОЛАЧИВАТЬ

ОЖЕЧЬ и пр. см. обжигать. Ожещи церк. обжечь; | стар. сожечь, пожечь, сжечь, спалить.

ОЖИВАТЬ, ожить, возвращаться от смерти к жизни, восстать из мертвых: воскреснуть: | приходить в себя из обморока, опамятоваться, придти в сознанье; | приходить снова в силу, телесно или духовно, оправляться от тяжкого недуга. Иногда вм. обживаться, обжиться. Мертвые не оживают. Бить, так бить до смерти, чтоб не ожил! Тело умирает, душа оживает. Когда помрешь, тогда и оживешь. Старик обманул (наследников): ожил! В нас ожил русский дух. В нем старая любовь ожила. Стенька Разин ожил в Емельке Пугачеве. С горя чуть не помер, с радости ожил. Ну что, брат, ожил ли? "Нет, плохо оживается," безлично. Один помер со страху, а другой ожил. Оживанье ср. длит. ожитье окончат. состоянье по глаг. Ожавлять, оживить кого, живить, возвращать к жизни, воззывать из мертвых, воскрешать, оживотворять; | приводить в чувство, в память; | придавать кому здоровье, силу, либо силу духа, бодрость. | Живить, оживлять руду, горн. добывать из нее королек, крушец, металл. | Оживлять хлопковую пряжу, фабричн. обращать на выделку ткани. | Оживить краски, дать им более живости, яркости. Оживлять уголь, химич. отжигать, для очистки, на железных листах, перекалять. Плоть мертвит, дух оживляет (живит). Весна оживляет природу. Умная беседа оживляет дух. Нашатырный спирт оживил обморочную. -ся, страдат. и возвр. по смыслу. Оживленье ср. ожив м. оживка ж. об. действ. по глаг. | Оживка, фабричн. выработка хлопковых тканей. На оживе, наскоро, на живую руку, кой-как. Седлай наоживе! У него и двор-то весь на-оживе. Оживеть, стать более живым, поживеть, подобреть, или оживиться, ожить. Оживлятель, -ница утоплеников, занимающийся сим, как должностью, по званью; оживитель, -ница воспоминаний моих, напомнивший их, по какому-либо случаю. Пришла оживительница весна. Оживительное солнце. Оживотворять, -рить, оживлять; -ся, оживляться. Оживотворенье плоти духом. Это оживотворенный покойник, по сходству, оживленный, как оживший, точно он. Оживотворительный луч солнца или животворный. Ожихорить кого, приурочить к месту, сделать оседлым, водворить; -ся, прижиться где, обжиться, приурочиться.

ОЖИДЕТЬ, сделаться жидким, стать жиже. Смола на солнце ожидела. Что-то кашица наша ожидела, стала вариться пожиже прежнего.

ОЖИКА? растенье Juncus, жабник (это Ranunculus?); ситник, ситовник, куга, сот (сит?).

ОЖИНА ж. южн. ожевина зап. кустик и ягода Rubus, двух видов, ежевика, см. это сл.

ОЖИРЕТЬ, пожиреть, разжиреть. Ожирок м. раздобревшее животное или человек.

ОЖИТИЕ, ожить, см. оживать.

ОЖОГ, ожиг, ожег, см. обжигать.

ОЖУРАВИТЬ, см. ожеравить.

ОЖУРИТЬ кого, вологодск. побранить, разбранить. Ож уренный кус нейдет в горло, данный с журбою, с бранью. Парень ожуренный, что горшок обожженный, бывалый, опытный, ко всему привычный. Он ходит ноне ожурным, словно ожуренный.

ОЗАБАВИТЬ кого, позабавить, утешить.

ОЗАБОРИТЬСЯ, обнестись забором.

ОЗАБОЧИВАТЬ, озаботить кого чем, причинять заботу, хлопоты, обеспокоить, заставить заботиться о чем. Озаботили мы вас, хозяюшка, говор. гости; ответ: Душа радостна! Думка озабочена, и сердце не на месте. Вы чай чем-то озабочены? франц. preocupe. -ся, страдат. и возвр. по смыслу речи. Озабочивайся всяк своим делом. Озаботься вовремя обедом. Озабоченье ср об. озаботка ж. действ. по глаг.

ОЗАБЫТЬ что, арх. забыть, позабыть, запамятовать.

ОЗАВОДИТЬСЯ, озавестись чем, обзавестись.

ОЗАГЛАВИТЬ, озаголовить статью, книгу, дать или написать ей заглавье, названье.

ОЗАДИТЬ кого, попятить, осадить; -ся или озадеть, отстать, очутиться назади, позади других. Озадь чего; предлог и нареч. позадь, позади, сзади, назади, за. Озадь гумна, за гумном. Озадник м. задник, у обуви, или шлеи и пр.. Озадок м. задняя часть чего-либо, напр. озадок баранины, огузок, задняя половинка или четверть. | новг. зады селенья, дворы, конопляники, омроды, гумна. Озадок вороха хлебного, охоботье, охвостье, легкое и сорное зерно. Озадки мн. вор. кур. орл. тамб. то же, хвост вороха, при веяньи, тощее, плохое зерно. | Оглядки, вспоминки прошлого; кайка, сожаленье; вообще все прошлое, или дурные последствия дела, что после чего осталось. Так делай, чтоб не было озадков. Все озадки ворочу! симб. все вымещу, не забуду. На тебе озадки остались, долг. Однако, вряд ли дело это без озадков пройдет, вологодск. Таперь хвалишьси, що дешева лошадь купил, а' матри, малый, кабы азадков ня было! тамб. т. е. не краденая ли она. Озадистый конь, широкозадый, крепкий в крестце. Озадистая повозка, сани, просторные в заду.

ОЗАДОРИТЬСЯ на кого, осерчав придираться, лезть в драку.

ОЗАЙЧИТЬСЯ, говор. о зайчихе, окотиться, принести зайчат.

ОЗАКЛАЖИВАТЬ или обзакладывать, о(б)закладить или обзакладовать что, прозакладовать, поставить закладом в споре, или | заложить, отдать под залог. Голову свою озакладую тебе, ручаюсь головою. Ты не озаклаживайся, будешь в кабале! Мы с ним озакладились, полились обзаклад. Обзакладная ставка. Биться озаклад и обзаклад, ставить, держать что в споре, держать пари. Давай обзаклад! "О чем идешь, или что ставишь, о чем держишь?" Да рублем прост буду, или идет рубль!

ОЗАРНИЧАТЬ, см. озорничать.

ОЗАРЯТЬ, озарить что, освещать, осиять или обдать светом. Внутреность избы, на картине этой, озаряет двойной свет: луна и огонь. Трою земля озарилась солнцем, трои суток прошло. Он озарился неувядаемою славой. Озаряйся светом науки. Вечернее озаренье солнца. Озарное светило. При внезапном извержении Везувия, в темную ночь, внезапно обдает озаром, озарью. Озаиаться на что, вост. распалиться, разгореться, глядеть жадно, корыстно. Озарился на товар, да и купил гниль! У, собаки озарились на зайца! | Кур. распалиться гневом, вспылить, войти в азарт. См. озой и озорить.

ОЗВЕЗДИТЬ что, осыпать звездами. Кто озвездил небесный свод? * Так убился головою, что инно озвездило! безличн. На дворе озвездило, на мороз поворотило. Его превосходительство озвездился, шуточн. надел звезду.

ОЗВЕРЯТЬ, озвлрить кого, сделать зверем, лютым, неистовым; разозлить до крайности, до зверства, вывести из себя, до исступленья. -ся или озвлреть, оскотиниться, обратиться в зверя, утратив все человеческое; выйти в гневе из себя, разлютеть, освирепеть, придти в неистовство. Как озверится он на меня, так я - давай Бог ноги! Озверенье, состоянье по глаг. озвереть.

ОЗДА ж. волжск. одна из поперечных связей, балок на барке или речном судне, от борта к борту; на озде посажена потесь. | На гребном судне: каждая из двух средних скамей, лавок (банок), кои толще и вделаны крепче прочих, напр. на завознях; или одна средняя, с дырой посредине, для мачты.

ОЗДЕВУЛИТЬ, оздемялить кого, зап. огреть, сильно ударить.

ОЗДОРАВЛИВАТЬ, оздороветь, выздоравливать, выэдороветь; оздороветь, поплотнеть, пополнеть, поправиться силами, мочью. Оздоровелый, выздоровевший, окрепший силами. Оздравить кого, исцелить, излечить, дать кому здоровья. Оздраветь, оздороветь.

ОЗЕВА, озёв, см. озевывать.

ОЗЕВАТЬ, (обзевать) что, оглядеть, осмотреть, зевая, от нечего делать. | Озевать кого, сев. опризорить, сглазить, испортить. Это с ним с озёву попритчилось. Озевник, намордник, нарыльник.

ОЗЕВЫВАТЬ, озевать что, осматривать зевая, от нечего делать; праздно зевать на что; | кого, сев. изурочить, сглазить, испортить злым помыслом, худым глазом, произн. озёвать, вост. озепать и озяпать. Озёпали парня, уроки напали. Озе(е)ва ж. арх. озёв м. вост. озевище вят. озеп, озепище м. вост. сглаз, призор, порча, притка с глазу, напущенная болесть. | Озев м. влад. тамб. симб. твер. множество, тьма, пропасть, большая куча. Озёвы, что ль тебе? Ведь не озёв чай съем, ломтем сыт буду! Озеять, озеить, озеть, озять, озяять южн. произн. озеть, глазеть, зевать, глазопялить; ротозеить, уставить во что праздно и тупо глаза; ходить разиней, зеворотым. Озяв м. озява об. ряз. кур. розява, разиня. Озевок м. пск. твер. беспризорный ребенок.

ОЗЕЛЕНИТЬ что, вызеленить, окрасить зеленым цветом; | замарать что травою, зеленью; | одеть землю муравой или деревья листвою. Озелить кого, смол. напоить знахарским зельем, испортить, отравить, обворожить зельем. Озелень ж. зеленоватость, зеленоватый цвет, оттенок. Такой чад, что озелень стоит! Озелень в глазах. ОЗЕЛЕНИТЬ, (обзеленить) комнату, убрать, уставить зеленью, растениями, цветами. Лес о(б)зеленился или обзеленел, оделся листвой. | Ты весь в траве обзеленился, окрасился.

ОЗЕМЕЛИТЬСЯ, (обземелиться), купить или добыть земли, обзавестись своей землей. Кои мужички обземелились на стороне, живут, нешто; а тягловой-то вовсе мало. Обземь, оземь нареч. об землю или об пол, т. е. ударить или -ся. Хоть шапку обземь! отчаянное положение. Ах, да руками мах, да хоть оземь головой! Полевой шпат обземлился, обратился в землю, обветрел и рассыпался, и это фарфорная земля. Оземлячить кого, поворотить в свои земляки, записать в подданство, признать своим. -ся, сделаться чьим или каким-либо земляком. Он у нас оземлячился, обрусел совсем. Оземлячение ср. действие по глаг. Озёмок м. остаточная полоса запольной земли, затягольный участок.

ОЗЕМЛЕНЯТЬ, оземленить моря, воды, церк. осушить, обратить в сушу, в материк. Оземленилась пучина вод морских. Оземить что, опустить наземь, преклонить долу. Солнце оземилось, садится, заходит. Оземелить кого, дать кому земли, сделать с землею; оземелиться, добыть, приобрести землю. Он у нас или с нами оземлячился, стал земляком, обрусел, онемечился и пр.. Оземь, обземь нареч. о (об) землю. Ребята боролись, да один одного обземь ударил, и расшиб. Как стояла, так оземь и ударилась. Оземствовать кого, стар. сослать на поселенье; | церк. унижать земными страстями. Оземствованье ср. стар. ссылка на поселенье, заточенье. Озёмок м. небольшой клок, как бы остаточек, отрезок земли, поля. Оземиться, осесться на землю, поселиться, стать оседлым, водвориться.

ОЗЕНОК м. что окружает зенки, радужная, зрачковая пленочка, ирис. Глаза у нея большие, зрачки черные, озенки карие.

ОЗЕПАТЬ, озеп, см. озевывать.

ОЗЕПИТЬСЯ, (обзепиться), вост. обложиться, положить или сунуть чео мимо зепи, кармана.

ОЗЕРЕД, озород, зап. за(о)род, долгая кладь хлеба. | Остров, леса для сушки снопов.

ОЗЕРНЯТЬ, озернить порох, крупу, отзернить, перезернить, вызернить, обратить в зерно. -ся, страдат. Озерненье, действ. по глаг. Озернеть, обратиться в зерно, окрупенеть.

ОЗЕРО ср. озерцо, озерко умалит. озерища ув. озеришко униз. озерок м. арх. озерко ср. новг. озер м. тамб. (тамбовцы и воронежцы ср. рода не знают) водная котловина в окружных берегах; большое озеро, морцо; а еще более огромное (Байкал, Каспий), море; небольшое, проточное озеро, плесо; временное, вешнее озеро, полой; озеро заливное, на старице, ерик. Есть озера в камышах, плавнях. Озеро чистое, без тины и зарослей. Озеро соляное, из коего добывается самосадочная соль. Озеро с прораном, с проливом в море, ковш. Посулил ему озеро в рот! Озера соломой не зажжешь. Когда это было? "Да еще как горело наше славное Кубинское озеро". Озерный, озерной, к озеру относящ. Озерная лодка, белозерка, строится на верховьях Шексны, подымает до 10 т. пуд. Озерной лапушник, растен. купавка, кубышка, одалень, Nymphea, Nuphar; у нас есть белый (цветок), желтый и (астрх.) алый или пестрый (чебак, каспий). Озерище ср. озерина ж. высохшее озеро, место, где оно было. | Озерина перм. озерко, озерцо. Озеристые места, обильные озерами. Озерчатые степные речки, плесами, текущие по котловинкам и нередко пересыхающие между ними, покидая цепь озер. Ил озерник, взятый со дна озера. Озёрка ж. лодка белозерка. Озерки, новг. заливы на Волхове, которые летом пересыхают (Шейн). Озернина, озерница ж. пск. твер. озерная вода. Озерье ср. озерище, заросшее озеро.

ОЗЕТИТЬ что, осмотреть, высмотреть; | кого, пск. твер. обмануть? ОЗЕТИТЬ, (обзетить) что, вост. осмотреть или озевать; | кого, сглазить.

ОЗИЯТЬ, озинуть что, обнять зияя, растворив пасть, зев, жерло. Родила мама, не озинула яма! о негодяе.

ОЗЛАЩАТЬ, озлатить что, или озолачивать, озолотить, вызолотить, позолотить, покрыть золотом, позолотой; | * обогащать скоро, дать богатство, обилие. | *Освещать, озарять ярко, с блеском; обливать светом. Я тебя озолочу, одарю богато. Озолотил бы, и то не купил бы! Я тебя озолочу. А я твоей позолоты нехочу! -ся, быть озлащаему, во всех знач. | Он озолотился одним подрядом. Озлащенье, озолоченье ср. озолотка ж. об. сост. или действ. по глаг. Озлащатель, озлатитель, озолотчик храма, озолотивший его, как мастер, или на свой счет.

ОЗЛИТЬ кого, разозлить, рассердить до злобы, до злобного гнева. Озлиться на кого, разгневаться злобно, мстительно; возбудить злость. Озлоблять, озлобить кого, возбудить злобу, озлить, обидеть или разгневать мстительного, злорадного человека, животное; | церк. Савл же озлобляше церковь, оскорблял, как бы вызывая кару, месть. -ся, быть озлобляему; | распаляться затаенным гневом. Озлобленье народа против притеснителей своих повело к страшной мести. Озлобчивый человек, легко озлобляющийся. Озлобитель, -ница, озлобляющий кого.

ОЗЛОСЛОВЛИВАТЬ, озлословить кого, озлоречить, оклеветать, обнести, очернить, оговорить, лживо опорочить.

ОЗМЕИТЬСЯ, обратиться в змею или в змия, принять змеиный вид, образ; | *озлиться по-змеиному. Такой ведь ехидный парнишка, так и озмеился на меня!

ОЗМОВАТЬСЯ? новг. чиниться, ломаться, церемониться.

ОЗНАКОЛИВАТЬ, (обзнаколивать), о(б)знакомить кого с кем, с чем; познакомить; свести с кем или представить, способствовать знакомству. Ознакомить кого с краем, с промыслами, со службой, дать узнать что нужно, дать кому освоиться, привыкнуть. -ся, познакомиться, узнать, освоиться с кем. Я здесь внове, ни с кем не ознакомился. С Москвой не вдруг ознакомишься, громадна. Ознакомление ср. об. действие по глаг. на ть и на ся. Он человек ознакомчивый, легко знакомится.

ОЗНАКОМИТЬ и пр. см. об. Ознак м. арх. знак, признак, примета, след. Без ознаку зверь не пройдет, не покинув следа. Только ознак один, что был человек! говор. о трупе. Ознакоми нареч. пск. твер. назнакоми, в знакомстве, познакомству, у знакомых людей.

ОЗНАМЕНОВЫВАТЬ, ознаменовать что чем, ознаймовать за. означать, обозначать, оставлять признак, примету, знак; | прославить, делать памятным. Праздничные дни ознаменованы в календаре крестиками. Всякое царствованье ознаменовано своим духом. -ся, страдат. и возвр. по смыслу. Папство всегда ознаменовывалось нетерпимостью своею. Ознаменовыванье ср. длит. ознаменованье ср. окончат. ознаменовка ж. об. действие по глаг. Ознаменователи переворотов, событий всегда предшествуют явленьям. Означать, означенье и пр.. см. обо.

ОЗНОБЛЯТЬ, ознобить пальцы, унши, нос, поморозить, обморозить, повредить морозом, стужею; -ся, быть ознобляему. Ознобленье ср. состоянье части тела, по глаг. Озноб м. то же; | ознобленное место или часть; | телесное чувство холода, от внешней стужи, или болезненое, как в лихорадке, противопол. жар. Щека разболелась от ознобу. Винная крапивная настойка доброе снадобье от озноба. У него теперь озноб, дрожь. Ознобь на дереве, помороженная, морозобитная часть его. | Озноб, озноба ж. ознобленное место, следы озноба, пятно. | *Озноба, зазноба, любовь, говор. о влюбленном. Ознобь ж. озноби мн. (латн. perniones, немецк. Frostbulen) шашки и болячки на руках, пальцах, от мороза. Ознобыш м. ознобуша об. знобкий, зябкий человек, зяблик, мерзляк, нежный или робкий к холоду, к стуже. Ознобчивый, кто легко, часто знобит себе пальцы, щеки и пр.. склонный к тому. Ознобиха ж. трясучка, гнетучка, лихорадка.

ОЗОБАТЬ, (обзобать) что, объесть, поесть или обсосать, поклевать; -ся, объесться. Обзобание ср. действ. по глаг. Озобеть, стать с зобом. Озобок м. влад. бранное дрянь, урод. | Оглодок, объедок, обкусок.

ОЗОЙ м. арх. озойник, -ница сев. озорник и грубиян, наглец, нахал. Озойливый олон. новг. докучливый, неотвязчивый, нахальный, привязчивый, назойливый. Взять что-либо озоемь, назойливостью, или наглою докукой. Озойный, озойливый, вологодск. перм. сиб. огромный, громоздкий, обширный, объемистый, большой с виду. Озойно, а не тяжел воз. Дома не озойные. Колымага озойна больно, под навес не подойдет. | перм. здоровый, матерый, дебелый, рослый, ражий. | В-сиб. огромный и тяжелый, затрудняющий, обременительный. В медвежьей шубе озойно ходить. Истомная, озойная работа. Озойничать пск. твер. быть озоем.

ОЗОЛ, назол, озлобленье, злоба, сердце на кого; | злой человек.

ОЗОЛАЧИВАТЬ, озолотить, см. озлащать.

ОЗОЛЯТЬ, озолить что, осыпать золою, позолить; -ся, быть озоляему. Озолки м. мн. остатки выщелоченной золы, вымоченная зола, выкинутая из бука, или при выделке поташу. Озол м. смесь извести, золы и пр.. для выделки кож. | Дощан, чан, в коем смесь эта растворяется. Озольник м. комната, где стоит озол.

ОЗОР, озорь, см. озорить и озорок.

ОЗОРИТЬ, озоровать вост. озорничать (зорить, разорять), буянить, буйствовать, самоуправничать, нагло самовольничать; придираться и драться; | пакостить, прокудить, портить или вредить из шалости. Пьяный становой был: так озорничал, что беда! Это все ребята озоруют, поскотину разгородили! Озориться пск. твер. осрамиться, опозориться. Озорничанье, озорованье или озоренье ср. дела, поступки озорника, -ницы, наглеца и буяна, обидчика, драчуна. Озорь об. озорник, -ница; см. также озорок. Лучше слыть озорником, чем дураком. Озорничество, озорство, то же, как свойство, а также в отвлечен. знач. Озорный, озорной, озорнический, к сим поступкам относящ. На первой встрече, да озорные речи! Парень озорноват, ну, да молод еще. Озо(а)ристый, буйный, вздорный и бранчивый. Озорко нареч. арх. обизорн(к)о, зазорно, позорно; совестно, стыдно, люди зазрят. | Холодно?

ОЗОРОД м. (озоритый, огромный? ожередь, малорос. леса из жердей), пск. сушня, вешала, осеть, островина, островня, островь, городьба, леса, для сушки снопов на воздухе; это высокие шесты, с поперечными жердями, грядками. | Зарод, скирд, большая кладь хлеба; | вологодск. скирд сена, поставленный особым порядком, в несколько отделов, между кольев или шестов.

ОЗОРОК, озорочек м. зорок, зрачок, человечек в глазу, зенка, зеница. Озорочки черненькие, а озеночки лазоревые. Озорить ряз. тул. (зреть) подсматривать, соглядать, лазутничать. По ночам, слышь, ходит, да под окнами озорит. Озор м. ряз. соглядатай, лазутчик, переносчик, тайный доносчик. | Дозор, сторожа, обход, караульщик; сиб. цепная собака. | Овидь, закрой, кругозор, небосклон, небозём, горизонт. Озорь ж. вят. перм. то же, озор; | обзор, огляд, осмотр; | вид, наружность, образ, подобие. Каки теперь грибы на базаре, озорь одна осталась! В сем знач. озорь может означать: остатки, отеребки, оборыши. Озорный симб. озоритый пенз. сар. видный, взрачный, и большой, матерый, огромный. Озорный возища. Озоритая скотина. Озорко нареч. пск. осторожно, бережно, с оглядкой; см. также озорить.

ОЗРЕВАТЬ, озреть, см. обо.

ОЗУБИНА, -бинка, пск. твер. знак от зубов, перекушенное место; | корочка, огрызок: | твердая под зубом пища, хрящ. Озубок, озубыш м. пск. твер. огрызок, объедок.

ОЗЫКАТЬ кого, новг. пск. озычать вологодск. сглазить заочно, испортить заговором, словами, или похвалой, с голосу. Озык м. озёв, сглаз, порча, вообще болезнь с наговору злого знахаря. С озыку сталось, озык наслан.

ОЗЫМАТЬ кого, пск. твер. обнять, охватить, охапить.

ОЗЯМ, см. азям

ОЗЯТЕТЬ, стать с зятем, выдать дочь замуж.

ОЙ, междомет. боли, либо | испуга и недоуменья, изумленья, сомненья; | негодованья. Ой, ушибся! Ой, это больно, не дури! Брат приехал! "0й?'' Где-то пожар! "Ой!'' Ой, уж вы мне надоtли! Ой мне эти нищие! Ой, боек ты! Ой-ой-ошеньки, болят мои боченьки; бока болят, а лежать не велят! Ой ли!/ неужто, неужли, полно, так ли? Ой-ой, междомет. жали, неодобренья, сомненья, угрозы и пр.. Ой-ой, дорого просишь! Ой-ой, ну я тебе это попомню! Ойкать, приговаривать ой, в том либо другом знач.

ОЙМОВАТЬ чем, перм. (имать) владеть. Мы десятый год оймуем этой землей.

ОКАБАЛИТЬ кого, закабалить, обложить кабалой; -ся, принять на себя кабалу, попасть в нее. Окобаленье действ. по глаг.

ОКАБАЧИТЬ народ, приучить к пьянству, к кабаку; -ся, сделаться кабачником. Окабаченье, действ. и сост. по глаг.

ОКАБЛИВАТЬ, окаблить плутки или ляпки, волжск, привязывать кобелками, веревочками грузила и поплавки.

ОКАБЛУЧИВАТЬ, окаблучить башмаки, сапоги, подбить каблуки; | кого, оклобучить, надеть клобук. Окаблучечить сокола, охотнич. надеть на него кабл(клоб)учек. Окаблучка башмаков, подбой подборов.

ОКАДЫЧИТЬСЯ перм. запнуться, стать; | тамб. умереть.

ОКАЗИЯ ж. франц. случай, сподручность, спопутность для какого дела или посылки, отправки чего. Пишу с оказией. Пришлю по первой оказии. | Случай, приключенье, притча, притка, неудача, беда; народ говорит и оказево, по созвучию, от оказать. Эка оказия сталась! Вот оказия: мост провалился!

ОКАЗЫВАТЬ, оказать что, изъявлять, обнаруживать, выказывать, показывать. Оказать негодованье свое; оказывать милости; оказать почтенье; окажи услугу. -ся, быть оказываему; | являться. Здесь всякому оказывается снисхожденье. Наповерку оказалось, что он соврал. Последствия оказались иные. Оказыванье ср. длит. оказанье окончат. оказ м. оказка ж. об. действ. по глаг. Твои мудреные оказы: говорят, духи являются! Оказательство ср. то же, как более общее качество. Без внешнего оказательства и соблазну, всякая вера терпима. Оказатель, -ница, оказчик, -чица, оказывающий что-либо. Он оказчик, скрываться не умеет. Оказистая вещь, сев. казистая, видная, красивая.

ОКАИВАТЬ, окаять кого, церк. признать от(из)верженным или достойиым проклятия, отчуждения окроме; окаянный, кур. окаюший, проклятый, нечестивый, изверженныи, отчужденный, преданный общему поруганью; недостойный, жалкий; погибший духовно, несчастный; грешник. | Сущ. м. злой дух, нечистый, диавол, сатана. Окаянный соблазнил. Окаянный сквозь землю, Господь по земле! Окоянник, -ница, окаянный человек. Окаянна ж. арх. змея, аспид. Окаянщина ж. окаянный люд или дела, и все, что к ним относится. Окаянничать, окаянствовать, пребывать в окаянстве, жить преступно, богопротивно, во грехе.

ОКАЙМЛЯТЬ, окаймить или окоймить что, обнести, очертить, расписать, обить, обшить каймой, каемкой; -ся, быть окаймляему; окаймленье ср. действ. по глаг. Окаемный, опричный, кромешный, находящийся вне чего; окаемный человек, окаем сев. вост. негодный, изверженныи, лентяй, тунеяд; обманщик; плут, мошенник; неслух. Околотень. | бранное раскольник. Окоемок м. очерк, рисунок в чертах, без теней, контур, абрис; обвод, наброс, накидка или оклад. Окаёмиться твер. отбиваться от рук, быть отъявленным негодяем, околотнем.

ОКАКАТЬ пеленки, говор. о дитяти, окалить, замарать, испражняясь: -ся, испражниться под себя.

ОКАЛГАНИВАТЬ, окалганить что, моск. твер. оболванить, обтесать, обделать грубо; окорнать, обломить, остричь, обрезать кругом. См. калган.

ОКАЛЕВАТЬ, окалеть (правее чем околевать), быть проникнуту сверх меры жаром, зноем или стужею; зачерстветь, заскорузнуть, загрубнуть от погодья, перегореть; | прозябнуть насквозь, остыть, оцепенеть; за(об)мереть; | пасть, издохнуть, умереть. Сапоги на печи окалели. Пеньковая веревка, смокнув, на морозе окалевает, а волосяная не окалеет. Медведь в зиму спит и слышит, а сурок в спячке окалевает. Руки, ноги, на стуже окалели. Корова у нас окалела, пала. Окалеванье, сост. по глаг. Окалелый, окалевший, во всех знач. Окалеть, окалить железо, раскалить наружно, поверхностно. Окалить орехи. Окалить нож, отпустить немного на огне. Железо окаливается, окалилось, обгорает, обгорело, окал с него сходит блесткой. Окаливанье, окаленье, окал, окалка, действ. по глаг. | Окал, чешуя, железная сыпь, блестка, от калки. Окалить что, загадить калом. -ся, возрв. и страдат.

ОКАЛЕЧИВАТЬ, окалечать кого, искалечить, сделать калекою, повредить навсегда ногу, руку, глаз и пр. -ся, стать калекою. Старинное калика вероятно от калиги, дорожная обувь странников; названье перешло на нищую братию, а затем и на безногих, безруких и пр.

ОКАЛЫВАТЬ, (обкалывать), о(б)колоть что, колоть вкруг чего, обтесывать, обрубать колкой. Баклушу окалывают, скалывают блонь и круглят. Лед вкруг судна обкалывают, чтобы его не раздавило льдом. -ся, страдат. и возвр. по смыслу речи. Лед окалывается, чтобы судно стояло на вольной вода. Мы окалываемся; бриг окололся. О(б)калывание длит. околотие окончат. обкол м. околка ж. об. действ. по глаг. Околок м. отколок, часть расколотого, черепок, щепка, иверень. Околок сахару. | Околок, арх. кора на дереве; околить дерево, очистить от коры; не в связи ли с глаг. колоть? Околыш, то же, а также | часть шапки, см. около. Околочный, к околке, околковый, к околку относящ. Окольщик м. рабочий для околки чего.

ОКАЛЬЯЧИТЬ? влад-пер. оплести, надуть, обмануть (калечить?).

ОКАЛЯТЬ, (обкалять), о(б)калить что, марать калом, осквернять, огаживать. -ся, огаживаться, мараться калом. Теля окалилось.

ОКАМЕНЯТЬ, окаменить что, обращать в камень, пропитывать насквозь ископаемым, земляным веществом. | *Корысть окаменяет сердца, ожесточает. Законы и быт китайский окаменили просвещенье и образование: оно целые века стоит на одной точке. -ся, быть окаменяему; | каменеть или окаменевать, окаменеть, обращаться в камень, проникаться каменным вешеством. Допотопные животные и растенья, окаменев в недрах земли, являются нам образчиками жизни иного мира. Окамененье ср. действ. по глаг. окаменить; окамененье, состоянье по глаг. окаменеть. Окаменелый, окаменевший; окаменелость ж. состоянье, качество окаменелого; | самый предмет, окаменелое дерево, животное. По окаменелостям в пластах земной толща, познается место и старшинство их, в образовании, строении земли.

ОКАНУНИТЬСЯ где, вологодск. просидеть сутки, пробыть, пришед накануне, встретить завтрашний день; засидеться, замешкаться, пробыть долго, засесть, пропасть, застрянуть, забариться где. Пошел, да и оканунился там!

ОКАНЧИВАТЬ, окочнать мн. окончить что, кончать, вершить, до(за, по, с)верстать, приводить к концу, конать, доконать, отделывать совсем, отделаться или порешить. Дом, стройка окончена, кончена. Лес окончили, покончили, вырубили весь. Мы окончили тяжбу, помирились. Пора бы окончить счеты, свести. Доктора окончили его, уморили. С ним по добру не окончишь, не разделаешься. -ся, быть оканчиваему; | приходить к концу или кончаться. А что будет, как старый год окончится, а новый не начнется? Оканчиванье ср. длит. окончанье окончат. действ. и сост. по глаг. на ть и ся. | Окончанье, конец. Оконченность ж. сост. отделанного, конченного. Окончательные работы, конечные, последние, отделка. Он отказал окончательно, вовсе, решительно, наотрез. Оконечность, оконечина ж. конец вещи, предмета, край, часть, близкая к пределу его. Край, кромка, бок, сторона, говор. о направлении в длину, а оконечность, отрез, отруб, конец, о крае коротком, в ширину. | врач. конечность, нога, рука. Оконечник м. длинный горный бур. Оконечный, находящийся на конце, кончике, на оконечности чего. Оконец нареч. в конце, на конце, под конец, к концу, о пространстве и о времени. Оконец копья кисть шемаханская, стар. Оконец недели поеду в город. Оконец дела ты же виноват станешь. Окончины ж. мн. пск. твер. празднованье окончанья какого-либо дела: отстрой дома, выигрыш тяжбы и пр. Я зван на окончины. | См. также окно. Оконить что, новг. докончить; устроить, уладить, установить, удоконить, узаконить, уконить. Оконил в избе своей мир, покой.

ОКАПЛУНИВАТЬ, окаплунить петуха, сделать каплуном.

ОКАПУТИТЬСЯ (капут), разориться, растратить все; | умереть, скончаться. Окапутить кого, расстроить в делах, посадить.

ОКАПЧИВАТЬ, окоптить стеклышко, за(на)коптить, очернить копотью. Лучиной все стены окоптили. | Окоптить рыбу, вы(про)коптить слегка, для вкусу, или для проку. Азиатцы окапчивают кожи. Он окоптился в Севастополе, понюхал пороху. | На этом дыму окорок разве только окоптится, а уж не выкоптится. Окапчиванье ср. длит. окопченье окончат. действ. по знач. глаг. Все стены окоптели, закоптели, закопчены. Окоптелые развалины замка.

ОКАПЫВАТЬ, (обкапывать), о(б)капать что чем, закапать, накапать на что. Пол обкапан кровью. Лампа окапала меня маслом. Бумагу обкапали чернилами. -ся, страдат. и возвр. Письменный стол всегда почти обкапывается сургучом. Чем это ты обкапался? Обкапывание ср. длит. о(б)капани окончат. окап м. окапка ж. об. действ. по глаг. ОКАПЫВАТЬ, (обкапывать), о(б)копать что, копать около, вокруг чего, взрыхлять землю. Яблони по весне окапывают, обрыхляют. Картофель окапывают, окучивают. | Обносить рвом, гребнем или валом. Надо окопать лучше огород, от скота. Кладбище у нас только окопано, надо бы стенку скласть. Окопанный стан войска, укрепленный окопом. | Кого, стар. смертная казнь; преступника окапывали в землю по плеча, по шею, замаривая до смерти. Живое предание говорит, что при Екатерине II, наместник в Сибири сменен был, за окопание женщины, убийцы мужа своего. -ся, страдат. и возвр. в разн. знач. Яблони окапываются. Турки окапываются, окопались, видно хотят подержаться. О(б)капывание ср. длит. о(б)копание окончат. окоп м. окопка ж. об. действ. по глаг. | Окоп, круглый (окружный) ров с гребнем (валом), земляное укрепление, в коем отсиживается войско, или коим обнесено жилье, поселение; окопы в употреблении на азиатских пределах наших: род простого, четыреугольного редута. | Окопом зовут и окопанное место, для загону скота (нвкс.), для стогов, скирд (южн. калужск.), или окопанное кладбище (тул.). Окопный, к окопу относящ. Окопной, окопанный. Турки окопчивы, охотно, скоро окапываются в станах своих. Окапыватель, окопатель, окопщик, -щица, кто окопал что, или окопался. Окопник, растен. Symphitum оfficinale, живокость. Окопанцы мн. окопавшиеся, сидящие в окопе, осажденные. Окопина ж. пск. твер. боковая крутость гряды, обочина, откос.

ОКАРАТЬ кого, сиб. покарать, наказать. Бог его окарал.

ОКАРАЧИВАТЬ кого, осадить, попятить и заставить осесть на карачки, подогнув ноги; | тамб. кур. сесть на кого, на что верхом, обнять ногами. Окарачить коня, осадить так, чтобы задние ноги подогнулись. Менее правильно говор. окорячить. -ся, быть окарачену; | осесть назад, подогнув ноги; | стать на карачки, на четвереньки. Под Ильею (Муромцем) конь окарачился, перед Соловьем; Кирша. Окарачь нареч. сиб. на карачках, на четвереньках. | Садись окарачь, тамб. верхом. Понятлива да окарачлива коня впрягать нельзя (о неустойке). Окарачуниться, окочуриться, умереть, издохнуть. Окарачунить что, обогнуть, обнять крюком; -ся, скорючиться, согнуться; | *умереть.

ОКАРЕИТЬ войска, солдатск, поставить в каре, лицом на все четыре стороны: -ся, построиться в каре.

ОКАРКАТЬ, (обкаркать), кого, обругать, разбранить пошло; напасть бранно, облаять, или охуждая пересудами, или зловещими речами.

ОКАРКИВАТЬ, окаркать кого, что, окричать каркая; расхаять, разбранить; | напророчить дурное или испортить нахвалом. Ныне ворона окаркала меня, чай не к добру. Бабы окаркали ребенка, все в глаза лезли, любуясь.

ОКАРМАНИТЬ кого, обделить, обрезать в доходах, барышах, обмануть. -ся, понести убыток.

ОКАРМЛИВАТЬ, (обкармливать), или окормлять, о(б)кормить кого, вредить кормом, пищей; обкормить более говор. в знач. кормить не в меру, давать лишнюю пищу, повредить количеством; окормить, дать пищи вредной, ядовитой, отравить. Что ни говори ей, а она все пичкает ребенка, опять обкормила его! Крыс окармливают жареной губкой. Зерновым хлебом как раз окормишь скотину, распучит ее. | Окормлять, церк. от корма, кормило, направлять в пути. -ся, страдат. и возвр. по смыслу речи. О(б)кармливание ср. длит. о(б)кормление окончат. окорм м. окормка ж. об. действ. по глаг. Корова обкормом пала, нажралась ржи. | Окорм и окормка также отрава, особ. на животных. Надо достать чилибухи, на волчий окорм. Хомячий окорм, растен. Geranium sylvaticum, см. егорово копье. Окормный, к окорму, отраве относящ. Кокульванец, на рыбу, добре окормчив, скоро, верно отравляет ее. Окормок или окормыш м. перепитанный, пересыщенный, чрезмеру откормленный. Анна Ивановна и окормыша своего, сыночка, с собой привезла, и за столом знай все подкладывала ему. Этот теленок окормок, видно, на продажу готовили. Окормленик, -ница, окормыш(ек) или | отравленник. Окормитель м. -тельница ж. окормщик м. -щица, ж. кто окормил, или обкормил кого. | Окормитель, церк. кормчий, от корма.

ОКАРЯБИТЬ руку, тул. оцарапать.

ОКАСТИТЬ, (обкастить), о(б)кастерить что, окалить, марать, загадить, опоганить; | *поругать. -ся, страдат. и возвр.

ОКАТАТЬ, окатывать, окат и пр. см. об

ОКАТЫВАТЬ, (обкатывать), обкатать что, катать до округления; обкатывают рубленые жеребейки, картечь ружейную. | Катать или -ся для обдержки чего, чтобы сбить неровности, сгладить. Каток (калитка, блок, либо снаряд для катания белья) еще не откатан, он снову туго ходит. Пойдем обкатывать каток (ледяную горку, или гладь ледяную), ровнять, катаясь; обновлять. Обкатывать карету. | Обкатать битки в сухарях. колобы в муке, смоляной ком в песке, обвалять, вывалять. Окатывать бочку салом, катать, налив в нее растопленного сала. | Обкатать весь город, катая, валяя на лошадях, объехать город, перебывать во многих местах. | Обкатать в дележе, обделить, обидеть. О(б)катывать, о(б)катить что вкруг чего, катать, катить вокруг. Погоняя обруч лаптой, Саша обкатил его вкруг всего двора. пп Он дважды обкатил вкруг света, от катить, в знач. ехать, почему говор. и обкатать, коли есть понятие многократн. т. е. езда туда и сюда, в разные места. | Обкатить также окончат. глаг. обкачивать (прич. страдат. от обкатать: обкатанный; от обкатить: обкаченный); более говор. окатывать, окатить, закруглить. -ся, быть обкатываему и | обкатывать себя, в разн. знач. (кроме знач. кататься, ездить, где предлог об. не уптреб.). Жеребейки обкатываются доской. Каточки, под ножками, не обкатались, тормозят. | Шина обкаталась, обилась, изъездилась. | Собака вся обкаталась в грязи, а в комнату пришла встряхнуться. Колеса окатываются, густая грязь липнет. | Земля обкатывается (обкатилась) в сутки вкруг солнца. Шарик на китайском билиарде, обкатился кругом. О(б)катывание длит. обкатание окончат. о(б)кат м. о(б)катка ж. об. действ. по глаг. Родился окат земной: крестился в огнекой реке, привезли его на торговище, поставили в сторонище, пришла стара матера жена, ударила его златым кольцом: гой еси, окат земной, отзывайся! кости твои не оберу щи, в землю не кладущи? горшок. Грязью ехать - окату не дивиться (окат, нальнувшая на колеса грязь). Обкатной, к обкату относящийся. Обкатчивый, склонный к обкату. Обкатик, -чица, кто обкатывает что, или кто обкатывается. О(б)катыш, окаток м. кругляк, и вообще окатанная вещь. Окатывать, окатать что, катать и мять до округления. Окатывать пилюли. Дорогу окатывают, укатывают. | Окатывать, окатить углы, кромки, плотницк. закруглить, округлить. Окатывать хлебный ворох метлой, обметать сверху сор, колосья, плевелы. -ся, страдат. и возвр. по смыслу речи. Булыжник окатался. Углы еще окатятся. Колеса окатываются по грязи, на них вязнет окат, налипает грязь, глина. Окатывание ср. длит. окатание окончат. окат м. окатка ж. об. действ. по глаг. в знач. катать, круглить, то же, что с предлогом об. | Окат, большой чан для воды. | Окат, окаты вкруг избы, пск. ухитка, обсыпка, для тепла. | Окат, вост.-сиб. снежный обвал, лавина. | Окат, облость, обловатость, круглина, округлость. У него окат головы угловат. | Грязь, пристающая к колесам. Тяжела езда, окату много. Колеса с окатом. | Окатка, округленная каткой, катанием вещица. | Щетина лучшего разбора; прочие разборы: стрига, полухвостка, щетка, выдержка, оческа, щекотурка. Окатник м. собират. окаченные или округленные с головки столбики. Окаток, окатыш м. катышек, скатанный шарик. Из казарги стреляют глиняными окатышами. | Оглаженный временем камень; валунь, крупный булыжник. Окатный, окатанный, облый, круглый, округлый. Окатный жемчуг, скатной, крупный и круглый. Глина окатчива, удобно окатывается, и | окатывает в грязь колеса, липнет. Окатистая вещь, к одному концу сильно окаченная, закругленная, округло спущенная. Окатистые плеча, грудь, противопол. крутые, обрубистые. | Дорога окатистая, грязная, вязкая, колеса окатываются грязью. Окатый пск. покатый, отлогий.

ОКАЧИВАТЬ, окашавать и пр.. см. об

ОКАШИВАТЬ, (обкашивать), о(б)косить луга, выкосить их сплошь, совсем. | Не ломайте кос, пни и кочки обкашивайте, обходите косой, косите вокруг их. | Некак вы меня обкосили, братцы, не обкашивайте пожалуста! не обижайте, покидайте мне ровный пай, не обделите. | Пойдем взапуски косить, кто кого обкосит! | В урал.-казач. войске, где все промыслы валовые, и лугов на паи не делят, а назначают день, для общего покоса, со светом уже все войско на ногах, и каждый бросается, кто где хочет, обкашивает взапуски; сколько казак лично обкосит, захватит и обойдет косой вокруг до заката солнца, столько считается законным паем его, и внутри обкоса своего он косит исподволь, уже с помощью семейных и работников. Закашиваться в чужой обкось нельзя. Окашивать, окосить что либо в кройке, сводить накось, уже, клином. -ся, быть обкашиваему, в разн. знач. Обкашивание ср. длит. обкошение окончат. обкос м. обкоска ж. об. действие по глаг. Обкоски ж. мн. остатки травы, после покосу, вкруг кочек, кустов, покидаемые на бедняков. Косить обкоски. Обкосный, к обкосу относящ. Обкосчивый, охочий, бойкий на обкос. Обкашиватель, обкосчик, кто обкашивает. Обкосок м. обкошенное место, покинутое нескошенным, как, обсевок, обжинок и пр.; | скосок, косой лоскут, клин. Обкосый, обкосоватый спуск, косой, кособокий.

ОКАШЛИВАТЬ, окашлять кого, покашливать, обхаживая, поглядывая, намекая на кого, по сомнительному, думчивому делу. *Окашлять дело, обдумать и обсудить. Не прытко торопи, мы дело это еще окашляем. -ся, покашливать думая, и не решаясь, собираясь с духом. Окашлявшись, он начал так, и пр. Окашливанье ср. длит. окашлянье окончат. действ. по глаг. ва ть и на ся.

ОКАЯТЬ ОКАЯТЬ, см. окаивать.

ОКВАКАЛИ (обквакали), лягушки своего царя, и затихли.

ОКВАШИВАТЬ, оквасить что, дать укиснуть, заставить перейти в кислое, квасное броженье. Оквасить бураки, капусту. -ся, закиснуть, оквасать, оквасеть, окиснуть, прокиснуть. Оквашиванье длит. оквашенье окончат. оквас м. окваска ж. об. действ. по глаг. | Оквас, окваска, оквасье ср. закваска или квасьё, квасины, кислое тесто для заквасу. Окваснить что, испортить кислотою, переквасить, сквасить, и вообще окислить. Оквасины, квасины, гуща из-под кваса. Оквасное снадобье, окваска, закваска.

ОКЕАН м. в сказк. и заговор. окиян, киян; всемирное море; солоногорькие воды, окружающия весь материк земной, сушу, и занимаюшия более двух третей земной поверхности. Все отдельно именуемые моря, кроме озер, составляют заливы, ковши и протоки общего водоема или океана, который произвольно делится землеописателями на несколько частей или океанов по странам света и другим началам. На море на окиане, на острове Буяне, начало, присказка к сказке; начало большей части заговоров, а затем следует: лежит бел-горюч камень алатырь (янтарь, электрон?) и пр. Океановы бездны. Океанские обитатели, воды, волны, пучины.

ОКИВАТЬ кого, что, покивать обходя, осматривая и одобряя что.

ОКИДЫВАТЬ, (обкидывать) или о(б)кидать, о(б)кидать (почему обкидаю в наст. и будущ.), о(б)кинуть что, чем, кидать вкруг чего; обнимать, окружать что чем; обносить что броском, обметывать. Избу обкидывают, для тепла, завалиной, в ухичают соломой. Окинуть медведя, лося, охотнич. обойти, обложить на лежне. Лошадь обкидала меня ископытью, грязью. Обкинуть колок тенетами. Площадь, от народа, окинута была веревкой. *Окидывать местность взором, глазом, бегло осматривать. Пламя окинуло и охватило дом. От Решмы до Кинешмы глазом окинешь ли! | Окинуть, говор. вм. покинуть, обросить, оставить в забросе. Окинь что с цены, кур. орл. скинь, сбрось, уступи немного. | Лицо, губы окидало, безличн. обметало, осыпало, сыпь вышла. Месяц окинуло, костр. луна на ущербе. -ся, страдат. возвр. ср. по смыслу. Косяк тюленей окидывается аханами. Мы окинулись наскоро валом, рогатками. Холодно, окинься хорошенько тулупом, запахнись. Лес стал окидываться листвой. Все губы ночью обкидались лихорадкой. | Кидать неверно, ошибочно, не попадать во что метишь. Я обкинулся за столом шариком, и попал в незнакомого. Он не умеет чкать, пятнать, каждый раз обкидывается, не попадает мячем в бегущего. | Вода окинулась, тул. сбывает. Месяц окинулся, кур. тул. убывает. | Колдун окинулся, оборотился, перекинулся во что, пск. твер. | Окинуться назад, оглянуться, обернуться. О(б)кидывание ср. длит. о(б)кидание окончат. о(б)кид м. о(б)кидка ж. об. о(б)кинутие однократн. действ. по глаг. в разн. знач. В мазанках (турлуках), для окидки плетня, примешивают ко глине сечку. Окидь ж. простор, чем-либо окидываемый. Окидь невода, простор, им обнимаемый. | Окидь глаза, простор, обнимаемый за раз глазом, поле. О(б)кидной, обметный, обносный. Окидистый невод, объемистый, большой. Окидчивая лошадь, обметывающая ископытью. Окидчивость ж. свойство это. Окидок, окидышь м. кого окинули; | кого покинули, обросили. Окидки, окидышки мн. негодные остатки. | Окидь ж. костр. изморозь, иней, опока, кухта. Окидчик, -чица, что или кого чем окидавший. Об(п)окидывать, обокинуть поле, землю, покидать на время под залежь.

ОКИЛЕТЬ, стать с килою, занемочь грыжею.

ОКИПЯТИТЬ что, обдать кипятком, обварить, ошпарить. Котел окипел, покрылся окипью, накипью, осадком от кипятимой жидкости.

ОКИСАТЬ, окиснуть, становиться кислым, перейти в квасное, кислое броженье, скваситься, оквасеть. Дежа закисает, а еще не окисла, не докисла. Пиво, вино окисло, прокисло. Окисанье ср. длит. окиснутье окончат. окис м. окиска ж. об. сост. по глаг. Окислое молоко. Окислость познается по вкусу. Окислять, окислить что, делать кислым, прибавкою кислоты. Окислить чай лимоном. Окислять кисель клюквой. | химич. соединять простое тело с кислородом, кислотвором, образуя этим новое вещество, кислоту либо щелочь. Окисленное железо, ржа, ржавчина; окисленная сера, кислота серная либо сернистая, смотря по степени окисленья; -ся, быть окисляему; | вбирать кислород, или соединяясь с ним, образовать кислоту или щелочь. Почти все металлы, окисляясь, образуют земли. Всякое вещество, сгорая, окисляется. Окисленье ср. окись ж. об. действ. и сост. по глаг. на ть и на ся. | Окись или окисел м. химич. простое (несложное) вещество в соединении с кислородом; окисел самое общее названье таких тел или веществ, состоящих из двух только начал: основы и кислорода; один разряд их образует кислоты, другой щелочи, кои вместе рождают новые четыресложные вещества, соли. Под окислом более разумеют щелочи, называемые, по степеням окисленья: закись, недокись, окись и перекись: такие же степени различают и в кислотах, по окончанью: серноватая, сернистая, серная и пр. кислота.

ОКЛАДЫВАТЬ, обкладывать, о(б)класть что, чем, вм. обкласть нередко идет обложить, особ. в более высоком и переносном знач. класть вкруг чего, накладывать, покрывать поверхность или края, наружную сторону. Обкладывать (обкласть или обложить) берег камнем, - вал дерном, покрывать, одевать. Обкласть избу навозом, соломой, обвалить или ухитить. Окладывать, окласть избу, заложить или завести, положить основанье сруба, оклад, размеряв, положить на стулья первый венец. Окладывать (обложить) икону, одеть серебряной и иной ризой, окладом. Обкладывать (обложить) подол, рукава, обшивать накладкой, опушить, оторочить. Медведя обходят или окладывают в берлоге, заверяясь, что он там, что след не вышел из круга. | Налагать подати, повинности, раскладывать их на народ, облагать. Волости окладывают, да народ окрадывают, головы и старосты. Что положат, тем и обложат. | Окладывать кого, новг. обносить, поносить, бранить. -ся, быть о(б)кладываему. Пруд обкладывают лещадью, берега устилаются. Малосильные тягла окладены (обложены) малым оброком. | Класть вкруг себя. Обклался книгами и сидит. | Покрываться чем вокруг. Небо окладывается (обложилось) тучами. О(б)кладывание ср. длит. окладение. окончат. о(б)клад м. о(б)кладка, оклажа ж. об. действ. по глаг. | Оклад, очерк, кажущий наружный вид, образ предмета, очертание его, подлинное или на бумаге, абрис немецк. контур франц. обвод, наброс, наброска, накидка, окоем, чертеж, рисунок без тени. У него оклад лица долгий, и в самом окладе, при тонких чертах, есть что-то благородное. Картина уже подмалевана, весь оклад сделан. | Оклад образа, серебряная, золотая риза. | Оклад избы, основание, размер и первый венец; вообще, основание, фундамент. У него оклад бученый, на буте. Без окладу дом не строится. Дверной оклад, в рудниках, две стойки с перекладиной, для укрепы. | Денежная или ясачная повинность, коею кто обложен, или | жалование и другое довольствие, по назначению. Подушный и оброчный оклады у нас неизменны, а земские изменяются, по ежегодному расписанию. С оброчных статей, против оклада (что принято за меньшее), недобрано, недовыручено столько-то. Получаю жалования 1000 рублей, столовых 300, квартирных 500, на разъезды 200, а всего окладу (содержания) 2000 рублей. Дворовые у нас на месчине, на хлебном окладе. Оклад медведя, охотнич. обход, обойденный круг, внутри коего медведь лежит. | Я купил у мужиков оклад, обойденного в берлоге медведя. | Обкладка одежи, обшивка, широкая оторочка, обложка, нашивка, накладка или кайма. Окладный, окладной, к окладу, во всех знач., относящийся или его составляющий. Окладное, листовое серебро. Окладное жалование. Окладный венец в срубе, исподний, лежащий на стульях; окладное бревно кровли, хлуп, конь, по вершинам стропил. Окладливый, охочий обкладываться чем, напр. книгами, вещами. Окладчивый, охочий окладывать народ податьми, поборами и пр. Выбирайте голову не окладчивого, а складчивого. Окладистая борода, широкая, облегающая весь оклад лица. Окладчик, работающий образные оклады. | У крестьян кто верстает, раскладывает подати и оброки; раскладчик; такого звания ныне нет, но зовут так старшину волостного, сборщика податей; местами крестьяне сами, частно, выбирают своих окладчиков. Соберите окладчиковы росписи, чтоб не затерялись. Окладчик медвадя, кто обошел его, отыскал берлогу и уверился, что зверь залег. -чица, владелица, или облагающая окладами. О(б)кладыватель, окладатель, кто что (и кого), чем обкладывает, обложил. Окладник, состоящий в окладе, тяглый, платящий оклад, или | получающий оклад. Окладчики царские много хлеба (казны) съедают. Окладина ж. новг. кур. прогон; жерди, слеги, кои кладутся по стойкам, столбам или рассохам, при стройке сараев, навесов. Окладины мн. пск. твер. закладка дома, и | пир по сему случаю. Окладень м. стар. грудная цепь. Мировой судья в окладне.

ОКЛЕВЕТЫВАТЬ, оклеветать кого, оговорить, ложно обвинить, обнести или взнести что на кого, очернить, винить оговором, наговором, обносными речами, взнести напраслину, оболтать, обаять: насплетничать, наплести на кого. -ся, быть оклеветану. Оклеветанье ср. окончат. оклеветка ж. об. действ. по глаг. Оклеветатель, -ница, оклеветчик, -чица, клеветник. Оклеветные речи. Оклеветчивый человек.

ОКЛЕВЫВАТЬ, (обклевывать), о(б)клевать ягоды, о птицах, поклевать, позобать, поесть, ощипать. Яблоко оклевано, наклевано в разных местах. Не сей гороху в пол: журавли обклюют. | Оклевать жернов, наклевать, насечь, наковать, натюкать. Рыба ныне только оклевывает, не берется, все срывает наживу. -ся, быть оклевываему; | ощипываться, очищать на себе перышки клювом; | защищаться или отбиваться им. Не трогай ястреба, он сердит, и больно оклевывается. Оклевывание длит. оклевание окончат. оклев м. оклевка ж. об. действ. по глаг. | По оклеву и птицу знать, по размеру порчи на плодах. Оклеву не убережешься. Оклевной, к сему относящ. Дрозд оклевчивее воробья. Оклевок, оклеванный плод. Оклевщик, -щица, кто оклевал что. Оклевок, оклевышь м. оклеванный плод или иная вещь.

ОКЛЕИВАТЬ, (обклеивать), о(б)клеить что чем, покрывать, приклеивая что, на(за)клеивать, покрывая. Это оклеенный, фанерчатый стол, не цельного дерева. Стены оклеили шпалерами на вонючем клею: жить нельзя в доме! -ся, быть оклеену. | Он весь обклеился пластырями, облепился, обложился. Оклеивание м. оклеение окончат. оклей м. оклейка ж. об. действ. по глаг. | Оклейка также работа по качеству, и | самая вещь, чем что оклеено. Оклейной, оклеенный; к оклейке относш. Оклейковый, к оклейке, как вещи, относящийся. Оклейщик, -щица, оклеивающий что-либо, напр. покои.

ОКЛЕКНУТЬ, (обклекнуть) о растении, по(б)клекнуть, стать увядать, начать желтеть и стоять с обвислыми ветками и листьями.

ОКЛЕМЫВАТЬСЯ, оклематься вост. оклечетать пск. твер. оправиться по болезни, выздороветь, одюжеть, выхвораться, вылежаться, выдюжеть. Мать помаленьку оклея)мыеается. С осени бродит, словно кура, все не оклемается. | Мы с летошнего пожару еще не оклемалась, не поправились, скудаемся еще. Я со страху насилу оклеманился, пенз. Оклемать кого, ниж. угроза: поправить здоровье притворно хворого. Я тя вицей так оклемаю, что у меня встанешь!

ОКЛЕПЫВАТЬ, (обклепывать), о(б)клепать что, обогнуть и обить клепанью, листовыми полосами, оковать железом. Оклепать сундук. Кузов коляски отделкой кончен, только еще не оклепан. | Оклепать человека, оклеветать, обнести, оговорить, взнести на него напраслину, небылицу, ложно обвинить, очернить, поклепать в чем, наклепать что. -ся, быть оклепываему. | Сидит дома, о(или за)клепавшись кругом затворами. Оклепывание м. оклепание окончат. оклеп м. оклепка ж. об. действ. по глаг. Оклепом далеко уйдешь, да назад не воротишься. | Оклеп, оклепка, клепань, полосы, листы, ковка, чем что оклепано. Оклепной, оклепочный, оклепковый, к оклепу относящ. Оклепчивый человек, поклепчивый, наклепчивый. Обжимай оклепистее, туже, крепче. Оклепщик, -щица, кто оклепывает вещь ковкой; | клеветник, оклепала об. то же. клепала. Оклепок и оклепыш, обитый клевец, молотом; | остаток или обломок железа от клепани. Оклепанец, кого оклепали.

ОКЛЕСКИВАТЬ, обзывать бранным словом (Наумов).

ОКЛЕСТЬ, см. оклинать.

ОКЛЕТНЕВЫВАТЬ, (обклетневывать), оклетневать трос (веревку), морск. обвить, наложить обвой, одеть; клетневать, обматывать снасть шкимушкой (ссученой каболкой), обвивать толстой ниткой, класть навой, обвой. -ся, быть оклетневану, обвиняться. Оклетневывание длит. -вание ср. окончат. оклетневка ж. об. действ. по глаг. Самый обвой зовется клетень, клетневка.

ОКЛЕШНИТЬ, (обклешнить). Рак оклешнил палец, обнял клешней. Лису оклещили в норе, захватили клещами.

ОКЛЕШНЯТЬ, оклешнить что, охватить клешнями. Два рака оклешнилось, схватились клешнями. Оклещивать или оклещать, оклещить что, охватить, захватить клещами. Гвоздь весь утоплен, не оклещишь его.

ОКЛИКИВАТЬ или окликать, окликать или окликнуть кого, опрашивать, спросить: кто идет, куда, откуда и пр. Часовой окликал, окликнул меня. Часовые окликают проходящих после зари, вечерней. Встречное судно в море окликают. Обычный оклик часового: кто идет? Ответ стороннего: свой. Должностные по караулу отвечают: смена, рунд, дозор и пр. В море оклнкают: На корабле, на бриге, или на пароходе! а если названье известно, то по имени: На Трах-терархах! На Бабе-Яге и прич. Ответ: Ало! затем следует допрос: откуда, с чем и пр. | Оглашать, объявлять гласно, напр. о вступаюших в брак. Сегодня в церкви окликали нашего жениха с невестой. -ся, страдат. возвр. взаимн. или ср. по смыслу речи. Суда окликаются в говорную трубу, их окликают. | Слышишь, часовые окликаются! перекликаются, протяжно кричат и отвечают: слушай! | Коли он тут, то окликнете, обзовется, откликнется. | Его не дозовешься, он уж о(б)кликался, привык не слышать и не слушаться. | Я окликнулся, ошибся, обмолвился, закричал или кликнул не то или не того человека. Окликанье длит. окликанье окончат. оклик м. окличка ж. об. действие по глаг. Какой оклик на Волге? как там окликают? Окличка вступающих в брак будет в воскресенье. Окликатель, окликальщик м. -щица ж. окликало об. кто окликает кого. На свадьбах, ворота запирают запором перед дружками и ставят окликалу. Пить питья окликальщикам. свадеб. песня. Окликовщик вят. род выборного, собирающего голоса на сходках.

ОКЛИНАТЬ, оклесть кого, проклинать; придать чему-либо силу клятвы, проклятья. И проклену благословение ваше, и оклену е, Малахия. -ся, быть оклинаему; | заклинаться. Оклялся на все четыре стороны. Оклание ср. длит. оклятие окончат. действ. по глаг. Оклинатель, -ница, кто оклинает.

ОКЛИНИВАТЬ, (обклинивать), о(б)клинить что, околотить клиньями, укрепить, заклинив. Оклинить кол, стойку. Мачта в палубе оклинивается. | Пласт в земле оклинился, сошел на нет, снялся клином (немецк. auskeilen). Оклинивание м. оклинение окончат. оклин м. оклинка ж. об. действ. по глаг. Оклинчивая порода, обычно сходящая на нет, залегшая гнездами, несплошная. Оклинщик, кто оклинивает вещь. Оклинок, малый клин, остаток, лоскут в кройке.

ОКЛОЧИТЬ что обмохрить, истрепать в клочья, или обвешать клочьями. Полы у тебя оклочились, истаскались.

ОКЛУБИТЬ дерево, остричь и подвязать ветки, чтоб оно росло клубом. Деревцо оклубилось, дало клуб, ком, сучья с ветками и листвою разрослисе кругло и густо. ОКЛУБИТЬ дерево, остричь, подрезать его так, чтобы оно дало округлый клуб или ком (корону). Оклубок м. небольшой клубок ниток, остатки клубка.

ОКЛУНОК м. кур. неполный одонок, кладнушка хлеба.

ОКЛЫЧИТЬСЯ, выставить клыки, оскалить зубы. Кабан оклычился, грозит.

ОКЛЮЧАТЬ, оключить что, кого, окружать тесно, обнести забором, связать, надеть оковы; -ся, страдат. и возвр. по смыслу. Оключенье ср. об. действ. по глаг. Оключиться в крепости, заключиться, запереться. Узник, оключенный оковами. Каменец оключен рекою Смотричем. Оключина ж. моряки говор. уключина; вырезка в борту лодки, или два колочка, кочетка, куда вкладывается весло; | вервяной гужик, венчик, калачик, в который гребь продевается, и им же надевается на один кочеток или ключ, для гребли. Кочеток с оключиной зовут замком весла. Оключиться (клюка) псек. твер. сгорбиться, согнуться в клюку.

ОКЛЯМАТЬСЯ, см. оклематься.

ОКЛЯМОК м. зап. пск. обломок клямки, плямки, щеколды.

ОКЛЯЧИВАТЬ, оклячить бочку, тюк, обвязать и завернуть клячем, заверткой, кляпом. Оклячка, действ. по глаг.

ОКНО ср. окошко, оконко, оконце, окошечко, умалит. оконишко, окнишко; оконище, окнище; проем в стене для свету; в мазанках и лачугах, это иногда простая дыра, затыкаемая по зимам почти вовсе; в Сиб. на Кавк. и пр. окно затягивают брюшиной, у нас, заставляют его оконницею, со стекляными окончинами; в избах крестьян, волоковое окно, оконце или проем четверти в полторы, с волоком, задвижным изнутри ставнем, для опросу приходящих, для подачи милостыни, для выпуска дыма в курных избах, для чего иногда бывает и особое дымовое окно, дымволок. Красное окно, косящатое и с оконницею; у крестьян обычно их три: переднее окно, у красного угла; среднее или собств. красное, украшенное более прочих резьбой; третье или судное, где посудник и стряпная. Венециянское окно, тройное, три окна в одно. Глухое окно, заделанное, забитое, или фальшивое, несквозное, сделанное для виду снаружи. Слуховое окно, на кровле, на чердаке или подволоке. | В плавильных и обжигательных печах иногда делается с боку окно, проем с заслоном, для осмотра; стеклварн. отверстие в печном колпаке, против каждой дойницы (горшка), для доступа к ней. | Окно, окошко в болоте, открытая полынья в трясине, вадья, водья, чарус. Корова в окно попала, и потонула. Такой город, что бабы через улицу из окна в окно на ухвате горшки передают! Окошечко (оконце) маленькое, а в него все видно! Окнища - барския затеища. Ложку за окошко даром не выкинешь. Только и свету, что в вашем окошке! В окно всего свету не оглянешь. Не только свету, что в окошке (прибавка: на улицу выйдешь, больше увидишь). Что услышишь под окном, того и жди (гаданье о святках). Бог даст, так и в окошко подаст (т. е. далеко не ищи). В окно подать - Богу подать. Грызть окна (просить подаяния). Под одним окном выпросить, под другим съесть. Лучше подать в окно, чем стоять под окном. Будешь ты у меня под окном стоять (т. е. скоро обнищаешь). Не велят в окно заглядывать - а в двери не пускают. Муж в двери ногою, а жена в окно и с головою. На глазах окошки, а не видит ни крошки. Горница хороша, да окна кривы. Придет солнышко и к нашим окошечкам. Не прорублены окошки, так решетом свету не наносишься. В дымное окно коров скликать - сами будут домой ходить. Красная девушка в окошко глядит (солнце). Из окна в окно готово веретено (луч солнечный). Ни окошек, на дверей, полна горница людей (огурец). У вас за окошком полно репы лукошко (звезды). Погляжу я в окошко - стоит ркпы лукошко (небо и звезды). Стоит город, в городу 12 башен, в башне по 4 окошка, а из каждого окошка по семи выстрелов (год, месяцы, еедеди и дни). Оконный, окошечный, к окну принадлежаший, относящийся. Оконные вставки, стар. что ныне косяки, колоды; тогда были приставные щиты, а на крюках ставни звали затворами. Окончатая изба, с окнами, т. е. красными, косящатыми. Окончатое болото, с окнами, водьями. Окончатая решетка, шашней, в прямых клетках. Оконистый дом, в коем много окон. Оконница ж. окольница, искажен. рама, переплет оконный, в который вмазываются окончины, стекла; но местами и окончину, стекло, зовут оконницей. Абинное сукно окончина в окно, замест брюшины, пузыря, потому что оно редко, жидко. Выбьешь окончину, не дури! У нас вся деревня промышляет оконницами, делают и развозят по торгам оконницы. Оконенка, умалит. оконница, | вологодск. бумажный змей, который спускают дети, змеек, змеярка, московка, ладейка, ладья, полетуха, гусь или гусек. Оконичный и окончиннный, к ним относящийся. Оконщик, столяр делающий оконницы. Оконичник, оконник м. то же; | стекольщик, вставляющий окончины. Оконничать, заниматься деревенским промыслом оконщиков. Окнище, увелич. окно; окнище, проем, просвет в стене для окна; | пск. оконная рама.

ОКНЯЖИТЬ что, стар. завладеть чем, присвоить, говоря о князе. А тех ему деревень ни окняжити, ни продати.

ОКО ср. татар. вес в три фунта. Виноград на базаре по три копейки за око. ОКО ср. очи и очеса мн. глаз. В Чердыни, Сольвочегодске, поныне (1823) слышно двойств. ч. очима, рукама, ногама: это память древнейших новгородских переселенцев. См. также очко. Стереги, оком не смигни! Кривое око видит далёко. На свои очи свидетеля не ставлю, сам видел. Хороша очми (с очей, очами), не хороша речми (с речей, речами). Темь, хоть око на сук (на рожон)! Не доглядишь оком, доплатишь боком. Царское око видит далеко. Глазами окинешь, да тут же покинешь. Видеть ясные очи царские. Одно око, да видит далеко. Око видит, да зуб неймет. Око за око, зуб за зуб (Моисеев закон). Очи на очи глядят, очи речи говорят, песня. Дай Бог легко в земле лежать, в очи Христа видать (на помниках)! Видит око далеко, а ум (думка) еще дальше. Он к тебе оком, а ты к нему боком. Не насытится око зрением, а ум богатством. Не насытится (не наполнится) око зрения, а сердце желания. Не верь чужим речам, а верь своим очам. Не верь своим очам, верь моим речам! Ни с очей, ни с речей. Что у ветютня: ни очей, ни речей. Марья Марина очи голубины! Горе мне с вами, с карими очами! Знать по очам, какова печаль. Видна печаль по ясным очам, кручина по белу лицу. Пути светлы, да очи слепы. Ни ухом, ни рылом, ни очми, ни речми. Не хвали меня в очи, не брани за глаза. За-очи и баба князя петеряжит (бранью). Речами тих, да очами лих, лицемер. Дверь добра с ушами (с запором), а хоромина с очами (окнами). Плачьте, очи, сами видели, что покупали! сказал цыган, купив на грош, чего большще дадут: охапку хрену. Всевидящее око, промысл Божий, всеведение, изображаемое оком в лучах, среди треугольника. Око Мира, прводн. названье камня, из рода опалов, гидрофан, кошачий глаз. | Око, клеймо штирийских касим. Воловьи очи, растен. Aster amelus, голубая ромашка, выпадочная, едкая трава. Козьи очи, растен. Tripolium vulgare. Курячьи очи, растен. Anagalius arvensis, курячий мор. Царевы очи, растен. Drosera rotundifolia, любимка, росянка, росичка. Царские очи, растен. Saxifraga hirculus. Павлины очи, растен. Aquilegia, разн. вид. Очки ср. дыра, лазок, маленькоеотверстие, прорешка, проемец, просвет, напр. леток в улье, проушина в болту; | петля веревочная, нитяная; | вставные, в снуровки, колечки, у швей; блочки, фисташки, у растен., глазок, пупок, почка, пупочек, распуколка, завязь будущего листка или ветки (но не цвета). Прививка очком, пересадка его на другое дерево. | Знаки, для счету, на игральных костях, на картах и пр. Он и очков не сочтет, глуп. Выдвижное очко, в шулерской, азартной игре, делается меж двойным листом карты, выдвигаясь и скрываясь, по произволу. Карта без очка, шулерское на шестерке стирается среднее очко с одной стороны: прикрыв пальцем, либо место это, либо супротивное очко, кажут шестерку или четверку. Очки на павлиньих перьях. Очковая прививка, очком, глазком, не черенком. Очковая карта, не фигура. Очковый рой, - пчелы, у коих занос или соты доходят до самого очка, обильны. Очковатый, испещренный очками. Очковать, колировать, прививать очком. Очкованье, действ. по глаг. Очки ср. мн. окуляры м. мн. южн. зап. два стеклышка в станочке (стальном, серебряном, черепаховом), насаживаемые на переносье, против глаз. Очки толстые, выпуклые, увеличительные, для дальнозорких, стариковские; очки полые, впалые, вогнутые, уменьшительные, для близоруких. Очки щипком, защемы, без охватов, ущемляющие переносье. За очками свету Божьего не видит! Протри очки! глаза. Очки очками, а все без глаз нельзя. На слепого очков не приберешь. Очки грамоте не научат. Очки неграмотны. Бары в очках: только под носом и видят. Втереть очки, надеть на кого (кому на нос) очки, одурачить. Надеть на кого золотые очки, подкупить. | *Очки, ложный силогизм, ложный математический вывод, обманчивое доказательство несбыточного. Очечный, к очкам, окулярам относящийся. Очечная или очковая змея, очечняца, весьма ядовитая змея жарких стран, с рисунком очков на голове. Очечник м. укладочка для очков. Аль глаза в очечник схоронил? Очистый, с очами; | глазастый, пучеглазый. Очистый, с очами зоркими. Очной, относящийся ко глазу, оку, глазной. Очной врач. Очные болезни. Очное яблоко, глазное. Очной свидетель. Очная ставка, сводка подсудимых и свидетелей глаз на глаз, для улики. Дать им очную ставку. Очная или очная трава, растен. очанка, глазница, светлик, свечки, двенадцатипалочник, змеевец, Euphrasia officinalis. Очной корень, растенье валериана, мяун. | Очанка, растен. Теисгиит Teucrium chamaedris, расторг. Очью нареч. око на око, глаз на глаз. Мы с ним очью, на-очью переговорили. В очью или вочью, в глазах, в виду, под глазами. Он вочью лжет и вочью обманывает. В очью назло делает. Вочью диво совершается, сказочное. Вочью смерть приберет.

ОКОБЫЛЕТЬ, стать кобылою. Когда мерин окобылеет, тогда и тать красть не станет.

ОКОВАЛОК м. южн. зап. кур. твер. ломоть, кусок; | см., говядо.

ОКОВЕЧИТЬ? кого, охознуть, опрыжить, остегнуть и пр. вят. сильно хлеснуть, огреть, одеть, ударить.

ОКОВИТКА ж. южн. зап. польск. с лат. (aqua vitae) водка, пенное вино. Не от этого ли и водка?

ОКОВЫВАТЬ, (обковывать), о(б)ковать крицу, полосу, проковать, выковать, обделать ковкой; | оковать телегу, сваю, сундук, обить железом или иным металлом, для красы и укрепы, обложить местами клепанью, оковкой. Оковать колеса, натянуть шины, всадить втулки и пр. | Оковать кого, сковать, заковать, заключить в железа, наложить кандалы; | *привязать какими-либо средствами к месту, или стеснить, лишить свободы действия. Реки окованы льдами. Я стоял окованный ужасом. На дворе оковало, сплошь заморозило. -ся, быть оковану; | оковать, связать чем-либо самого себя. Оковывание длит. (о выковке говор. обковывание), о(б)кование окончат. оков м. оковка ж. действ. по глаг. | Оков, оковка, самая вещь, железо, коим что оковано; | оков, стар. кадь, хлебная мера, которую для прочности оковали, осмина. | Окованная бадья на цепи, для подъема воды. Окова, оковы, железные путы, кандалы, вязи, цепи на ноги или на руки. *Налагать оковы на гласное слово, на свободу мыслей. | *Всякая неволя или стеснение, и самое рабство. Оковный, оковочный, к оковке, оковам относящ. Оковчатый, в роде оков, на них похожий. | Оковочный, оковковый, к оковинам, окалине относящ. Окователь, оковщик, кто оковывает кого, что-либо. Оковок, отрубок железа или остаток, по выковке чего. Оковина ж. оковины мн. пск. новг. скипелая гарь, изгарь железа, накипающая в кузнечном горну.

ОКОВЫЛИВАТЬ, (обковыливать), о(б)ковылять весь город, обойти, хромая, прихрамывая. Обковылить кого, надуть, обмануть, объехать на кривых. Он на свете, оковылялся, наторел, натер бока, обился, околотился.

ОКОВЫРИВАТЬ, (обковыривать), о(б)ковырять что, ковырять кругом, расковыривая или отковыривая частями. -ся, быть обковыриваему; | ковырять вкруг себя. Обковыривание ср. длит. обковырянье окончат. о(б)ковыр м. о(б)ковырка ж. об. действ. по знач. глаг. Лапти с оковыркой, писанные, проплетенные узором. Оковырный, к сему относящ. Оковырчивый, оковыристый, охочий сковыриваться; -чивый, кто это часто делает; -ристый, кто задорен, готов на это всегда. Оковырщик, кто оковыривает, -ся. Оковырок м. дрянной остаток чего-либо, обломок, укрух.

ОКОЕ местоим. ср. пск. твер. кое-что, иное, что-либо. О' кое есть у него, а небогат.

ОКОЕМНЫЙ, окоем и пр. см. окаймлять.

ОКОЖУРЕТЬ и окожуриться, одеться кожурой. Теперь раки еще не окожурели, не годятся.

ОКОЖУШИТЬ избу, обшить тесом.

ОКОЗИТЬСЯ, родить козленка. Коза окозилась, или объягнилась. Окозлиться, без толку осердиться, расходиться.

ОКОКОВЕТЬ сев. окалеть, окоченеть, остыть, заледенеть, окрепнуть от стужи. Пальцы ококовели.

ОКОЛАЧИВАТЬ, (обколачивать), о(б)колотить стены, или штукатурку со стен, - бочку, или лед с бочки, обивать, сбивать долой. | Такая толпа была, что мне все бока околотили, а я обколотил себе кулаки и локти. ?? Околотить дорожку колышками, обнести, огородить. -ся, быть о(б)колачиваему; | обить, отряхнуть на себе снег, пыль; | привыкать к побоям, к дурному житью. Так околотился, что от рук отбился. О(б)колачивание ср. длит. околочение окончат. околот м. околотка ж. окончат. действ. по глаг. ?? Околот, солома, оставшаяся по молотьбе; околоточный хлеб, симб. остатки полуобмолоченного хлеба, в снопах, на семена. См. также около. Околоть ж. тяжкое житье, где бьешься, колотишься, переколачиваешься; живем в такой околоти, что беда. ?? собират. от околотень, человек, народ околоченный, дошедший до крайности, нужды; околотышь, околотух; | отбившийся от рук, свыкшийся с побоями своевольник. Околоток м. влад. околоченный, обитый сноп, остарнованный, но не разбитый. ?? Выпранный (околоченный) сверток мокрого белья. ?? Околоток, околотыш, околотух, околотень или околоть, много битый и отбившийся от рук. См. также около. Околотная кирка. Околотной парнишка. Школьники околотчивы, скоро околачиваются. Околачиватель или околотчик штукатурки.


В. Даль ОКОЛАШИВАТЬСЯ-ОПАЛА

ОКОЛАШИВАТЬСЯ-ОПАЛА

ОКОЛАШИВАТЬСЯ, околоситься, о хлебн. растен. выгнать и налить колос, выколоситься.

ОКОЛДОВЫВАТЬ, околдовать кого, оволхвовать, обворожить, очаровать, ознахарить, напустить на кого чары, мару, мороку, отуманить. Ходит, словно околдованный, не слышит и не видит. Это место околдованное, тут лежит клад. Околдованье ср. действ. по глаг. Околдователь, -ница, околдовавший кого, что.

ОКОЛЕВАТЬ, околеть, см. окалевать.

ОКОЛЕНКОВЫЙ, околеночный, около или вокруг, у колена находящийся, к нему принадлежащий. | коленок, наколенник, повязка для тепла, в болезни, или часть доспехов.

ОКОЛЕСИТЬ, (обколесить) свет, обколозить зап. объехать, объездить, побывать всюду. Я обколесил Русь. ?? Мы обколесоли версты три, объехали, окружили, сделали лишку. Околеситься чем, окружиться, обгородиться, обставиться. ?? Новое колесо или ось еще не околесилась, не обошлась, не обтерлась. Он зачурался и околосился, очертился кругом, не тронь-де его. Околесная (дорога), околесок м. мн околесица ж. околесье ср. окольная дорога, окружный путь; | неоколесная, вздорный рассказ, суждение; | окольная, не идущая к делу речь; | обиняк, намек, речь стороной; | нелепица, пустяковина, бессмыслица. Околесник, кто говорит длинно, пространно и бестолково, путаницей. Околесицу (неоколесную) несет. Он всегда городит околесную, колесит окольную. Околесина ж. заворотная колея, след колес на повороте. Околесить и околесничать, нести, путать околесную; говорить длинно, широко, и все не приходить к делу. Полно тебе околесить, выскажи прямо, чего хочешь?

ОКОЛИТЬ дерево, сев. вост. (колоть? или оголить) очистить от коры, облупить его, обить кору. Околеные брёвна. Околок (колоть? около?) арх. кора дерева.

ОКОЛО предлог с родит. или нареч. Околь, околе, возле, подле, под, при, у; близ, близко; | Приблизительно числом, мерою, количеством; | вокруг, кругом, обапол; значенье коренное, и самое верное: около, от коло, колесо. Вокруг да около, как ни попало, небрежно. Около помолимся, то же. Оглянись около себя. Будет около пяти фунтов. Прибери околь дому. Около пяти, три: или около - четыре, а прямо - шесть, о плутовском счете. Ходит вокруг да около, ленив. Бес около ходит, на грех наводит. Плохой вор около себя огребает. Околобоить, -ся, колобоиться, колотиться вкруг, около чего, около дела; хлопотать. Окологородье ср. слободка, подгородье. Окологородный обыватель. Околоволиться, коловолиться, своевольничать, выходить из послушанья. Околодверные украшенья. Околожерлая лава. Околодворок м. -дворье ср. варок, дворец у двора; | тропинка под забором. Пройди околодворком. Околоземный воздух, пары. Околокрайняя полоса. Околомилый, докучливый, а непротивный. Околонорая травка. Околопраздничная пора. Околосотенный отряд. Околопочечный жир. Околосердечная сумка, лучше колосердая, в коей сердце лежит, pericardium. Околошейные железы. Окольный, окрестный, обапольный, окружный; находящийся в округе, околице, околотке, вокруг, по близости, по соседству. У нас в окольных селениях и кузнеца нет. Все окольные земли лучше наших. Окольные мужики на работу не идут, а мы почто пойдем? Окольность ж. окольная местность. Окол м. окружность, наружный край, кромка; объем. Сеть, шатер в три сажени в околе. | Ближайшая вкруг чего местность, околица, околок. Здесь в околе, по околу не найдешь таких мастеров. Ехать околом, объездом, кругом. | Арх. обнос, обмот, веревка, коею что обвязано. | Окол шапки, околыш, -лышек, окольчик, опушка, оторочка, обод, обнявший голову. Шапка с собольим околышем. Фуражка с синим околышем. | Окол, в свечноделии, обруч, на который навешаны макаемые светильни. Околок м. арх. кора дерева (не облонь ли? от около? колоть? околить?). Околка ж. от окидывать, см. об. | Яросл. проводы масляны в прошеный день; они зовутся в костр.-нерех. обоз, в тул. круг или конец. Вчера околку справляли. Околица ж. округ, округа,окружная местность, обапольные места, соседство, околоток. | Окольная, окружная, непрямая дорога, в стороне от жилья. | Выгон, поскотина, пастбище при селении, городе. | Местность вкруг деревни, до полей; | смол. улица. | Выйду на околицу, на улицу. | Городьба вкруг селенья, изгородь, прясельный забор, от скота, для убереженья гумен, а ино и хлебов, от потравы. Криво да мимо, куда побежало? "Зелено лукаво, тебя стеречи!" озимь, околица. | *Окольные речи, сторонние, не идущие к делу; | речи стороной, намеки, обиняки. Чем околицей говорить, так сказал бы прямо. Местами говор. вкольница, то вм. околица, то вм. оконница. | Льняные вычески, изгребье, пачеси, околпа. Околицей прямо не ездят. Далеко околицей, да напрямик не попадешь. Для друга и семь верст не околица. Суда Божьего околицей не объедешь. Пень (рожь в поле) не околица, глупая речь не пословица. Белый свет не околица (не огорожен), а пустая речь не пословица. Окольница ж. пск. твер. оконница, оконная рама; | околица, окружная сторона или весь околоток; люди, вокруг живущие. Околичный, к околице относящийся. Околичные ворота. | Окольный, окрестный, окружный, обапольный. Околистый путь, не прямой, круговой, окружный; образующий дугу, луку. Околоток м. и околотица ж. южн. окружность, но более в знач. окрестные жители, селенья; | предместье города, слобода, посад, пригород; | часть, конец города. В нашем околотке каменных домов нет, а в том есть. | Воен. перевязочные и легкие больные, выздоравливающие или слабые, числятся не в лазарете, а при полку, в околотке; они свободны от службы, являются ежедень ко врачу, но ходят в полковой, небольничной одеже, и на них не идет больничных харчей. | Каз. чувапиская деревня; не от раскинутого ли раслоложенья ее? | От околачивать, см. это слово. Околоточный, околотковый, к околотку относящийся. Околичный, относящияся к побочным или сторонним обстоятельствам. Околичный или околичественый человек, слишком обстоятельный, затрудняющий околичными приемами и приуготовленьями (немецк. weitlauefig); околичественость, свойство такого человека или дела. Околичность, почти то же, или | обстоятельства окольные, сторонние, побочные, не главные; | побочные предметы, картины, обстановка, аксесуары. Много околичных сборов. Много околичностей у тебя, этак мы и дела не кончим. Околить, езлить, ходить, говорить, писать, браться за что околицей, окольными путями. | Арх. откладывать дело, тянуть, мешкать. Околичить, -чничать, собираться, приступать к делу с непомерными сборами и подготовками; | говорить окольные речи, намеками, обиняками. | Церемониться, ломаться, чиниться, совеститься принять одолженье или отказываться из вежливости, по обычаю. Околичник, -ница, охотник до околичностей, до долгих сборов. Окольничий м. стар. сан приближенного к царю, по службе, лица, второй сверху по чину. | Окольничий иногда остается прилаг. Окольничье жалованье. Без денег, и окольничий худенек (или: и всяк худенек). Окольничий Засекин свиным ухом подавился, написал Петр 1, отвечая на робкие опасенья. Окольнический, то же, к сану этому относящийся. Окольничество ср. состоянье, сан, звание, должность окольничого. Окольначать, быть окольничим, править, занимать должность эту, как приворотничать, стольничать, постельничать и пр. Околка ж. зап. ломоть во всю коврыгу. Околять кого, зап. обходить кру гом. Околобродать всюду, пошататься, ис(вы)ходить бродя.

ОКОЛОБЕТЬ, стать колобом, окометь, свернуться, слежаться, слипнуться комом.

ОКОЛОКОЛИТЬСЯ, говор. обо льне, образовать колоколу, колоколку, семянную головку.

ОКОЛОСИТЬСЯ, см. околашиваться.

ОКОЛОТИТЬ и пр. см. об.

ОКОЛОШИВАТЬ кожи, острагивать мездру.

ОКОЛПА ж. льняные вычески, очески, изгребь, отребье.

ОКОЛПАЧИТЬ кого, надеть на кого колпак; | Подчинить себе; | *одурачить.

ОКОЛТАТЬСЯ около чего, сиб. понатереться, привыкнуть.

ОКОЛЫШ, околыничий, окольный и пр. см. около.

ОКОМГНОВЕНИЕ ср. мгновенье ока, миг, минт, одно мгновенье.

ОКОМЛЯТЬ, окомить глину, скатать комом, наделать комьев; -ся, страдат. возвр. по смыслу. Окомленье, окомка, действ. по глаг. Окомина ж. окомок м. оставшийся ком чего-либо, засохший комок. | Окомлять, окомлить палку, сделать ее с комлем, с закомелком, с толстою головкой, или приделать увесистый набалдашник. Пальмовое дерево окомлилось, разрослось, обронило нижние листья и завязало сверх корневища комель. Окомелина ж. комль, комель, толстый, корневой конец дерева, бревна, лесины, противопол. вершина. | Набалдашник, головка, коковка, толстый конец палицы. Окомелистое дерево, закомлястое, с толстым комлем; окомлеватый, то же, в меньшей степени, или похожий на комель, комлем, обрубисто, толще книзу сделанный. Борода окомлеватая. Окомелок, комлевой остаток, обрубок, чурбан. Окомелковые дрова. | Окомелок веника, обоиш, обитый голик. Окомелком только парня посечь, да и в печь! Борода окомелком, торчит, топорщится. Окомлать кого, пск. тевр. дурно остричь, выхватывая клоки, комки.

ОКОНЕЧНЫЙ, -ность и пр. см. оканчивать.

ОКОНИТЬ см. оканчивать.

ОКОННЫЙ, оконница, -ник и пр. см. окно.

ОКОНОБОИТЬСЯ, околотиться, обжиться с чем впоколоть.

ОКОНОВАЛИТЬСЯ, обжиться с коновалами, кучерами, конюшими.

ОКОНОПАТИТЬ, -пачивать и пр. см. об.

ОКОНОПАЧИВАТЬ, (обконопачивать), о(б)конопатить избу, окошки, судно, мельничный ларь, законопатить кругом, все пазы, все щели. -ся, страдат. и возвр. Я на зиму ухитился и обконопатился. Оконопачивание ср. длит. оконопачение окончат. оконопатка ж. действ. по глаг. Доброй о(у)конопаткой тепло займешь, захватишь, удержишь. У нас свой оконопатчик в доме. Оконопать ж. конопать, мох, пакля, очески в конопатке, в пазах.

ОКОНТУЖИВАТЬ, оконтузить кого, ушибить, при(за)шибить, придавить, задеть чем больно, ударить не ранив; бол. говор. о ушибе ядром, пулей, при весьма косвеном ударе. Не коснувшись тела, ядро не оконтуживает, не контузит.

ОКОНФУЗИТЬ, сконфузить кого чем, франц. нежданно пристыдить, опозорить, озадачить, обидеть, поставить в затруднительное положенье, смутить. -ся, опозориться перед людьми.

ОКОНЧАТЬ, окончить и пр. см. оканчивать.

ОКОПАТЬ, окоп и пр. см. об.

ОКОПТИТЬ и пр. см. об.

ОКОПЫЛИТЬСЯ арх. околеть, издохнуть. По сходству значенья слов копыл и кол, можно предполагать, что околеть от кола, стать колом, копылом.

ОКОРАЧИВАТЬ, окоротить что, укорачивать, убавлять длины; слелать короче должного, ошибиться мерой, урезать чрезмеру; в этом знач. бол. говор. окоротить. Токарь в коротайке окоротал таратайку! скороговорка. | Окоротить кого, остановить или воротить, позвать назад; вор. | *Озадачить в беседе, резко остановить. Окоротишь, так не воротишь. Короток язык, так вытянут, а длинен, окоротают. -ся, быть окорочену. | Вор. воротиться, возвратиться с пути. | Окоротиться деньгами, хлебом, пск. твер. раздав взаймы, нуждаться. Окорочиванье ср. длит. окороченье окончат. действ. по знач. глаг. Окоротатель моего сюртука. Окоротчивый портной. Окоротень м. окороченная одежа. | Шуточн. коротыш, малорослый человек. Окоротеть, покоротеть, сделаться короче, коротким. Малый вырос, кафтанчик окоротел. Окороть ж. окороченная вещь, одежда. Ходить в окороти. | нареч. коротко, как можно короче. Это сделано в окороть.

ОКОРАЧИТЬ -ся, см. окарачить.

ОКОРЕНЯТЬ, окоренить что, укоренить, вкоренить, дать врости кореньями и укрепиться, дать надежно прижиться; | * укреплять в ком нравствено. Дай деревцу окорениться, поливай его чаще. Воткнутый в землю прут ветлы или осокори легко окореняется, пускает надежные корни и растет. Окорененье ср. действ. по глаг. Окоренеть, окорениться. Окорененье, состоянье по глаг. Окоренелый саженец. Окоренок м. южн. комлевая часть пня, пень с корневищем, и кокора, лапою. На стулья под избу, на воротную верею надо окоренка. | Тамб. орл. и окоря сар. пудовый (или около) слиток сала, стопкою, внизу пошире, как оно отливается в кадочках; ино то же названье дается бруску или кабану мыла. | Новг. кур. пузатик, карапуз, коренастый, приземистый человек. | Окоренок, акаренок, моск. смол. лоханочка; см. анкерок и акорье: кажется, тут анкер спутано с производн. от корень. Окоренковатый, окоренчатый, коренастый, плотный, крепкий на ногах, или устойчивый, стойкий. Окореночное, окоренково масло, сало, отлитое в окоренке, в кадке.

ОКОРЖЕВЕТЬ вологодск. остыть, оцепенеть? Окоржаветь, окуржеветь, заиндеветь, покрыться опокой, кухтой, куржевиной.

ОКОРКНУТЬ твер. озябнуть? вероятно окалеть от стужи.

ОКОРМИТЬ, окормленье и пр. см. об.

ОКОРНАТЬ, (обкорнать) хвост, уши; обкорнать полы одежи, обрезать, остричь, подрезать коротко; | окоротить, испортить в кройке. Я окорнался, остригся, обрезал полы и пр. Окорнание ср. действ. по глаг. Окорнение стар. урезание носа, как кара. В кормчей говор.: по окорнении же, прелюбодейце взимать свою прикруту, приданое; да окорнен будет, там же.

ОКОРОК м. бедро с ягодицей, ляжка с мясами одной половины таза; бол. говор. об этой части стегна туши свиной и говяжьей, бараньей и пр. Копчёный окорок, ветчина. У нас коптят медвежьи окорока. У меня ломота стоит в правом окороке. Окорок в связи с польск. krok, шаг, болгарск. крока, нога, и русским корячить и пр. Окороковая коптильня. Окорочное мясо. Окорочник м. кто коптит окорока или торгует ими.

ОКОРОСТИТЬ кого, заразить коростой; -ся, или окоростеть, заболеть ею. Собаки окоростели. Окоростелая лошадь.

ОКОРОТИТЬ, окороченье, см. окорачивать.

ОКОРТАВЛИВАТЬ, (окоарталивать), око(а)ртавить кого, передразнить, перекартавить, поднять насмех, подражая говору и приемам его. Окартаветь, стать картавым. С паралича окартавел.

ОКОРТОМЛЯТЬ, окортомить землю, вост. нанимать, брать в кортом, вброзгу, напрокат, внаймы, заоброчить, откупить. Мы окортомили у башкир сто десятин. -ся, быть окортомляему. Окортомленье, действ. по глаг. Окортомщик, -щица, кортомщик.

ОКОРЧИТЬ что, вкруг чего. Окоробить, обогнуть; -ся, скорчась согнуться около чего. Окорча ж. яросл. головки саней или полозьев, гнутая часть их.

ОКОРЯВЕТЬ, закоряветь, заскорузнуть, зачерстветь, засохнуть. Сапожишки окорявели.

ОКОСЕВО, окосье ср. косьё, древко косы. Окосить и пр. см, об.

ОКОСЕТЬ, покосить, окосоглезеть, стать косым.

ОКОСМАТЕТЬ, окудлатеть, опатлатеть, стать косматым, обрасти долгою шерстью, волосом, космами. Окосмател верблюд на зиму, а на лето все скинет, оголеет. Окосматить бабу, вят. опростоволосить, стянуть с головы платок, что считается поруганьем.

ОКОСНЕВАТЬ, окоснеть, очерствить, одеревянеть, окалеть, отерпнуть, остыть и обмереть. Руки от стужи окоснели. Покойник еще не окоснел. | Закоснеть, стать косно, лениво и упорно на месте. Китайцы окоснели во всем быту и в жизни своей. Окосненье верный признак смерти, но оно длится не долго; это пора перехода орудного тела, поиннутого живыми силами, в область сил мертвых. Окоснелые от стужи руки, ноги.

ОКОСОЛАПИТЬ кого, сделать косолапым, криворуким; окосолапеть, стать таким. Окосопалеть, окосоротеть, окосоглазеть и пр. понятны по себе.

ОКОСТЕНЕТЬ (вм. окостеневать лучше говор. костенеть), обращаться в костяное вещество. Уж у меня хрящи окостенели, стар. | Делаться жестким, твердым, что кость. Оконная замазка окостенела, окаменела. Руки на морозе окостенели Окостененье темени ребенка свершается на втором году возраста. Под старость, окостенелые боевые жилы не в редкость. Окостенелость, состояние это. Окостное мясо, накостное, что около или вокруг кости. Окосток м. часть говядины, от ссека, и с вертлюгом. | Окостки мн. оглодки, объедки мяса. Окостить? окастить что, огадить испражняясь, обмарать, окалить; | опоганить, поругать; | кого, изругать бранно. -ся, обмараться, скалиться. См. кость. Окостыжиться сиб. окостолыжиться вят. разъяриться, взбеситься, взбелениться.

ОКОТИТЬСЯ, говор. о кошке, львице, тигрице, зайчихе (также озайчиться), кролике, белке и пр. родить, принести котенка. Окот, роды этих животных; пора эта; говор. и об овцах, вернее объягненье.

ОКОТОРЫЖНУТЬ? что, вологодск. выскрести, стереть, очистить.

ОКОЧЕНЕТЬ (кочень?), отвердеть от стужи, окрепнуть остывая; одеревенеть, ока(о)леть, окостенеть, окоснеть, отерпнуть, одубеть, окопылеть. Кому за тыном окоченеть, того до поры и обухом не пришибешь! Окочененье ср. постепенное состоянье по глаг. Окоченелые руки. Окоченелость ног, окончательное состоянье окоченелого.

ОКОЧУРИТЬСЯ (окарачуниться? или от кочка?), умереть, издохнуть, околеть, побывшиться, протянуться. | Обмереть, упасть в обморок. Окочутиться вологодск. о(у)кутаться, укрыться, одеться, обыгнуться.

ОКОШЕЛИВАТЬСЯ сев. и вост. мешкать, медлить сборами, долго собираться, готовиться с околичностями. Иди жо, и що ты довго окошелива'шьси! вологодск. Опошляться, кур. надеть на себя много лишнего платья, укутаться.

ОКОШКО и пр. см. окно.

ОКРАДЫВАТЬ, (обкрадывать), обкрасть, окрасть или обокрасть кого, обворовать, обобрать кого татьбой, кражей, воровски, похитив все или много. Его только ленивый не окрадывает. Народ окладывают, да волости окрадывают, головы. Вор обокрадет, хоть стены покинет (обшарит), а огонь и те приберет. -ся, быть окрадываему. | Обкрасться вокруг кого, обойти крадучись. Окрадывание длит. окрадение окончат. окрад м. об. действ. по глаг. Это окрадчивый писатель, пишет по писаному. Окрадка нашлась, пск. твер. покраденное за один раз. Делать что окрадом и окрадью нареч. тайком, скрытно. Жить окрадками, скрадывая кого-либо. Окрадные доходы, шуточн. вм. окладные.

ОКРАИВАТЬ, окраина, см. об.

ОКРАМОЛИТЬ кого, оговорить, обвинить в крамоле, в мятеже.

ОКРАПИВИТЬ кого, что, ожечь крапивой; | арх. испугать внезапно. -ся, ожечься ею. Окрапиветь, порости, зарасти крапивой. Огород весь окрапивел, запушен.

ОКРАПЫВАТЬ, окропать, окропить что, наделать на чем-либо крапин, покрыть брызгом, пестриной, крапить краской, -ся, страдат. или возвр. по смыслу речи. Окрапыванье ср. длит. окрапанье окончат. действ. по глаг.

ОКРАШИВАТЬ, окрасить что, выкрасить, покрыть или пропитать краской. Сперва окрась крышу, а потом стены окрасишь. Окрасила старое платье, пошло за новое. Окрасить нос, наклюкаться. -ся, страдат. возвр. по смыслу речи. Сосед мой окрасился, окрасил дом свой. Окрашиванье м. окрашенье, окраска, действ. по знач. глаг. Окрасок м. вновь окрашенная вещь, ткань, спорок и пр. Окраса ж. украса, прикраса; | зап. волога, свиное сало для приправы. ОКРАШИВАТЬ, (обкрашивать), о(б)крошить что, обломать кругом, ощипать, обить; -ся, обломаться по краям. Для вставки в станочек, очечные стекла обкрашивают. ?? Мы уже окрошились, твер. кончили рубку капусты. Окрошка ж. холодная похлебка на квасу, из крошеного мяса, лука и др. приправ. Окрошковый, к ней относящ. См. также окрашивать.

ОКРЕМНИТЬСЯ, обратиться в кремень, окремнеть кремнеземом.

ОКРЕПЛЯТЬ, окрлпить что, укреплять снаружи или сверху. Окрепить землю, утолочь. Окрепить здание подпорами. -ся, страдат. и возвр. по смыслу. Окрепленье ср. окреп м. окрепа ж. об. действ. по знач. глаг. Мост с окрепами, с устоями, быками. Окрепнуть, отвердеть, ожескнуть; противопол. одряблеть или обрыхлеть; | стать крепче, сильнее, острее, пьянее, противопол. выдохнуться, поводянеть. | Набраться силы, здоровья, телесной крепости, противопол. ослабеть, захилеть. Лед окреп, можно ездить. Снег окрепнет по насту. Кладка (кирпича на извести) окрепла. Вино и медь окрепли от долгой лежки. Малый сложился и окреп. У молодого ум не окреп. Окреплый, окрепший, во всех знач. Окреплость снега от слежки называют настом. Окрепные работы, для окрепы чего служашие, напр. от осыпки откосов. Окрепок, окрепыш м. бывший слабым и окрепший ребенок, человек, животное. Окрепится человек - крепче камня; ослабнет - жиже воды.

ОКРЕСНЯТЬ, окреснить что, стар. объяснять, про(у)яснять, приводить в ясность.

ОКРЕСТ чего, предлог и нареч. около, вокруг, обапол, со всех сторон или по соседству. Окрестные жители, окольные. Окрестность вся болотиста. Окрест боящихся Бога Ангел Господень ополчается.

ОКРЕСТАТЬ что, вят. оборотить или переставить в противную сторону; -ся, оборачиваться.

ОКРЕЩИВАТЬ или окрещать, окрестить кого, совершить над кем обряд таинства св. крещения; | быть восприемником кого от купели, крестным отцом или матерью; | перекрестить, осенить крестом. -ся, страдат. и возвр. по смыслу речи. Еще не родилось, а уж окрестилось! Окрещиванье длит. окрещенье окончат. действ. по глаг.

ОКРИВЛЯТЬ окривить кого, делать кривым, лишать глаза, ослепить на один глаз. Окриветь, стать кривым, одноглазым. Окривенье ср. сост. по глаг. Окривелый, окривевшиий, кривой. Судить и рядить вкривь, криво, неправо, не по правде, криводушно.

ОКРИКИВАТЬ, окрикнуть кого, окликать; обозвать, опросить, кто идет, куда, зачем? Не окрикнув и к лошади не подходят. | Дать окрика, понуждая к чему, либо останавливая, пожурить, побранить. Окрик м. понуканье или журба. Дай на него окрика, что он дурит там! Окрик и лошадь знает. | Расстоянье, на какое слышен голос человека; в версте 3-4 окрика. Окричаться, привыкнуть ко крику, обжиться с ним, не пугаться его. Окричать что, ославить, гласно захаять, расхулить.

ОКРИЛЯТЬ, (окрылять), окра(ы)лить кого, давать крылья; | *одушевлять, ободрять, придавать дух, ход, полет, простор духу. Греки окрыляли лошадь. Мельница еще не окрылена. Охота к делу окрыляет успех. Ободренье твое оперило и окрылило меня. -ся, страдат. и возвр. по смыслу. Тетерева уже окрылились, летны. *Малый побойчел у вас, окрылился. *Ум окрыляется с годами. Махи мельницы окрыляются парусами. Окрыленье ср. действие и сост. по знач. глаг. Окрылать, окрылатеть, стать с крыльями; получить крылья, стать летать; более говор. о предмете, у коего, по природе его, крыльев не бывает. Не окрылатеет свинья, так и череп не перелезет. Окрылок м. на тележке, долгуше, дрожках: крыло с боку, над колесом.

ОКРИН м. церк. сосуд, чаша; кувшин, горлач; ваза. См. крин и креница.

ОКРИСТАЛЛОВЫВАТЬ, окристалловать; окристаллизовывать, окристаллизовать; окристаллизировывать, -ровать что; обращать в кристалы, в гранки, придавать какому-либо жидкому веществу образ кристалов, гранок. -ся, быть кристалуему; | обращаться в гранки, принимать правильный образ граненого тела. Соли, для очистки и для окристаллованья их, распускаются в воде. Окристаловать купорос, выгранить его из раствора.

ОКРИЧАТЬ, -ся, см. окрикивать.

ОКРОВАВЛЯТЬ, окровавить кого или что, или окровенять, окровенить, обагрять, марать кровью; ушибить или ранить до крови. -ся, страдат. возвр. по смыслу речи. Окровавленье длит. окровавленье окончат. окровененье об. действ. по знач. глаг. Окровавщик м. окровенитель, кто окровавил что, кого. Окровенеть, покрыться, обагриться кровью.

ОКРОЙКИ, окроить и пр. см. об.

ОКРОМСАТЬ что, обрезать, остричь кое-как, или чрезмеру, окоротить, испортить в кройке. Что ты окромсался так? коротко остригся. Окромок м. кромка, край или рубезок; | краюха, горбушка или окраек хлеба; | горбыль, обаполок, оболонок. Окромуха ж. большой окромок хлеба, краюха. Окроме, окромя нареч. кроме, опричь, особь, особо, исключая, не в счет. | Вне чего, снаружи, извне, наружу. Вы стойте окроме, не входите, Окромить, окромничать себе, кому, собирать или копить что особо, наокроме, отделять. Это она баловню своему окромит. Он только все себе, на себя окромничает да особнячит.

ОКРОП м. малорос. окрип, новорос. вор. орл. кур. вар, кипяток, горячая вода (от окроплять?).

ОКРОПЛЯТЬ, окропить что, обрызгать, обдать каплями жидкости. -ся, страдат. и возвр. по смыслу. Новый дом освятили, окропили св. водой. Дождь окропил только, не смочив. Ты. что чернилами окропился? обрызгался; так как тут крапины, цветной брызг, то можно также сказать: Окрапался, окропленье действ. по знач. глаг. Окропитель, -ница, кто окропляет.

ОКРОПОТЬЕ ср. перм. мелочь, обрезки, обломки; хлам, обноски.

ОКРОТЕТЬ арх. (от кроткий) о морском приливе, остановиться, достигнуть верху и остояться. | олон. (от крот) ослепнуть. Куда правишь в яму, аль окротел!

ОКРОШИТЬ, окрошка, см. об.

ОКРУГЛЯТЬ, округлить что, иногда обкруглить (более тщательно, кругом), сделать круглым или круглее; закруглить, окатить углы, придать округлости, круглины. Округлить зубцы узора, заменить острые углы дугою. Округлить дощечку, срезать углы, сделать из нее круг. Округлить палочку, острогать обло, скалочкой. Округленные каменья служили встарь заместо ядер. Округлять границы, выравнивать клины, ветки или ножки, проводя грань прямее. Округлить цифры, числа, отбросить дроби, коли речь идет о целых; откинуть единицы, коли говорится о десятках и пр. -ся, быть округляему; | округлить что свое, около себя. Голыш и галька округляются водою. Сосед межами округлился. У нее голова угловата, а в этой прическе округлилась. Скинем, для округленья счетов, копейки. Округлая коробочка, с закругленными углами, кругловатая. Округлое полено, облое, кругляк, обляш. Округловатый, долгокруглый, продолговатый, долгооблый. Округлость неровна, круглина или погиб не верен. Округлище ср. пск. твер. округлость. Русское племя отличается округловатостью лица, круглиною или круглотою. Округ м. окружность, очертанье близкое кругу. Пречудных стен округ, Ломоносов. Округ хлеба, круглый ломоть, во весь хлеб; в монастырях, обычная дневная дача. Округ м. и округа ж. окрестность, околица, обаполье, окружность, околоток, местность вокруг. | Данная часть местности, под одним начальником. Губернии делятся на уезды, области же на округи. Окружные управленья государственных имуществ заведывают, каждое своим округом. | Разные управленья учредили по своим ведомствам округи, независимо от губерний: округ учебный, инженерный или таможенный, горный и пр. Церковный округ, круг. В Сиб. бол. говор. округа, а у нас округ. Округа власти моей, веденья моего, пространство или ведомство, род дел мне подчиненных. | Округом или в округе, вообще, кругом, круглым счетом, средним, в сложности. | Головокруженье. Округ взял, берет, кружит голову, ниж. Округлеть, покруглеть или округлиться. Галечки в воде округлели. Ты округлел, подобрел, поплотнел. Округляемость ж. свойство, способность круглеть, круглиться. Окружать, окружить что, кого, делать чем обвод, обвести, очертить кругом, или кругом. | Обойти, объехать кругом, околицей. | Обносить, обставлять чем-либо вокруг и со всех сторон. | Обстоять, облежать, образовать собою окружность чего-либо. Окружить лист узлами, чертами, клеткой, очертить, обрамить. Мост этот плох, езды нет по нем, надо окружить его. Город окружен канавой и валом. Зверя окружили тенетами. Деревню нашу окружают болота. Горы окружают Тифлис. Неприятель окружил нас, зашел в тыл, или обошел, приступает со всех сторон. Сам-то бы он и ничего, да окружающие его не хороши. -ся, страдат. и возвр. по смыслу речи. Выгон окружается городьбой. Всяк окружается людьми по себе. Окруженье ср. действ. по знач. глаг. | Окружать сиб. одуреть, очадеть, утратить память и сознание. Зверовщик ину пору с холоду и с голоду окружает. Окружанье, состоян. по глаг. Округовый, к округу принадлежащий. Окружаемость, возможность, удобство окружить что-либо. Окружный, относящийся к округу, либо к окружности. Окружная местность. Окружный, окружной начальник. Окружное послание, письмо, предписание, обвещенье, циркуляр, общее письмо, одно ко многим. Окружистая волость, обширная, пространная. Окружность ж. вообще, очерк всякой сомкнутой кривой, а иногда и ломаной, черты, но более круга. Окружная межа, или окружность межи земель этих сто две версты. Окружность долгокруга (эллипса) пишется из двух точек. Окружность круга втрое боее поперечника своего. | Окрестность, округа. Тут в окружности много камня. Окружие, окружье ср. окружность полосою, круг кольцом, обод. Луна в кресте, или с окружьем, к морозам. Окружилие ср. церк. глава столпа, канитель колоны. Окружень м. сиб. круглый, во всю ковригу, ломоть. Окружник м. кружало, лекало для черченья гнутых или косых сомкнутых линий. Окружитель м. окруживший, распоряженьями своими, что чем. Окружатели мн. окружающие кого, близкие люди. Окружничать, заведывать, управлять округом. Окружничество ср. должность окружного.

ОКРУПЕНИТЬСЯ яросл. ниж. съесть крошку, крупинку, отведать кроху, каплю. Я еще ныне и не окрупенилась, одна вода во рту была! Прошу покорно, хоть окрупеньтесь! потчуют.

ОКРУЧИВАТЬ или окручать, окрутить что, обвить, обмотать, окутать обвоем, крутя, круто или крепко обтягивая. Струну окручивают проволочным волосом. Окрутить голову чалмой. | Окрутить пращу (или пращею) вокруг головы, кружить пращею, крутя или вертя давать круг. | Окручивать ботву с моркови, откручивать и обрывать. | Стар. и сев. одевать. Из того жития (из доходов) окрутати братью изобчя. В сем знач. не говор. окручивать, а окручать, особ. о наряде молодой после венца (она венчается с распущенной, расплетенной косой): заплести косу на две, обвить вкруг головы, и надеть кокошник, повойник (повить и окрутить также схожи). | Ее окрутили, обвенчали или выдали замуж; окрутить нередко переносится на понятие: обвести вкруг налоя, и говор. о чете и даже о мужчине. Окрученая, молодая, после венца, в бабьем уборе; | окрученые также наряженные, переряженные, маски. Окручиваться, окрутиться, крутиться вокруг, около чего; | быть окручену вкруг чего, или быть обмотану чем. Плющ окрутился вкруг столба. Веревка окручивается парусиной, чтоб ее не терло, или парусина окручивается вкруг веревки. Окручаться, окрутиться, сев. одеться вообще; | нарядиться, вырядиться щегольски, в люди, бол. говор. о женщине; | перерядиться, маскироваться, напр. о святках; | обвенчаться и одеться по-бабьи; | жениться, обвенчаться. Окручиванье, окрученье ср. окрут м. окрута ж. действ. по глаг. | Окрута ж. сев. окрутье ср. новг. одежа вообще, платье; | женская нарядная, праздничная одежа. На нем плохая окрутишка. Он за женой много окрути взял: за нею пошло много окруты. Окруты ж. мн. то же, одежа. | Окрута, перм. головной бабий убор, не девичий. | Перм. солеварн. бревенчатая крестовина на матичной трубе, для установки висячей избы. | Пск. твер. кто кутается, тепло одевается, кутафья. Окрутной, окрученный или для окрута служащий. Окрутчивый, обвойчивый. Окрутный пск. твер. скорый, быстрый, проворный. | К одеже относящийся. Окрутник м. -ница ж. сев. наряженный, переряженный, маскированный, маска, окрутившийся о святках, святочник; говор. и окрученник. Окруток, окрутыш м. обрывок, отрепок, остаток от обвою, от перекрученного и оборванного; | лопать, одежонка, какая-либо плохая часть одежи; | окрутник. Окрутье ср. новг. одежа, одежда, платье. Окрутобережеть, стать с крутыми берегами. Как стала вода подмывать этот берег, так речка перекинулась сюда, да и окрутобережела. Окрутеть, стать крутым. Каша окрутела. | Арх. о члене тела, одеревенеть, отерпнуть.

ОКРЫВАТЬ, окрыть что, церк. сев. вост. покрывать. Окрыли весь дом досками. Один скат окрыли. -ся, страдат. и возвр. по смыслу. Окрыванье ср. длит. окрытие окончат. окрыв м. окрышка ж. об. действие по глаг. Окрывень м. пск. твер. покрышка, покрывало, покров. Окрывень на квашню.

ОКРЫЛАТЕТЬ, окрылить и пр. см. окрилять.

ОКРЫСИТЬСЯ на кого, ощетиниться, взъёжиться, наершиться; | осердиться, озлиться.

ОКРЮЧИВАТЬ, окрючить что, окинуть или укрепить крюком, крюками. -ся, быть окрючену. Окрючана ж. пск. куричина, кровельная кокора.

ОКРЯКИВАТЬСЯ, окрякаться, окрякнуться, крякнуть наперед, готовясь сказать, сделать что, после стакана вина и пр.

ОКСАМИД, химич. (от греч. кислота), вещество из азотистого водорода (амид) и окиси углерода.

ОКСАМИТ, аксамит (немецк. Sammet) м. стар. рытый бархат. | растен. Aquilegia vulg. Оксамитные, -товые завесы.

ОКСИЯ ж. греч. надстрочный знак церковной грамоты, острая, означающий ударенье (').

ОКСТИТЬ, см. окщать.

ОКТАВА ж. муз. лат. восьмая нота или степень лестницы звуков, восьмой звук вверх или вниз от всякого звука; | вся лестница музыкальных звуков, из 8 целых и 4-х полузвуков. Октавное пение, голос от голоса на октаву. Семиоктавный рояль, объемом в семь октав. Октет м. музыка на 8 голосов. Октант м. астроном. снаряд, для измеренья углов, представляющий восьмую долю круга. Октаэдр м. геометр. восьмиграиник, шар, ограненный на восемь пятиугольников; октаэдрический, кругом восьмигранное тело. Октаэдрит, ископаемое анатаз или титановая кислота. Октет, музыка на восемь голосов или музыкальных орудий. Октоих м. восьмигласник, книга церк. пения на 8 голосов. Октябрь м. октомврий церк. паздерник, грудень, листопад, стар.; грязник, свадебник, зазимье, народн, десятый месяц в году между сентября и ноября. Октябрь, ни колеса, ни полоза не любит. Мни и топчи льны с половины грязника, южн. Покров первое зазимье. Свадьбы; сроки всем каймам, сделкам. См. Покров. Октябрские заморозки. Март, апрель, май, июнь, вино в бочках сушит; июль, август, сентябрь, октябрь - хозяина крушит.

ОКУДАКАТЬ, окудыкать кого, опросить, куда идет или едет. В вят. говор. окуды идешь? куда.

ОКУДЕСИТЬ кого, окудить, очаровать, обворожить, околдовать, ошептать, ознахарить, оволхвовать. Окудник м. -ница ж. окуда об. кудесник, волхв, колдун, знахарь, чародей, чаровник, шептун, ведун, волшебник, чернокнижник или ведмак; | затейник, проказник. Окудничать, знахарить, кудесить, портить людей.

ОКУДЛАТЕТЬ, окосматеть, растрепать себе волосы, или обрасти долгою шерстью. Окудрявила весна березку, окудрявилась она: девчонка окудрявела.

ОКУКЛЯТЬСЯ, окуклиться, о насекомом обратиться в куколку; лучше обличиниться, стать личинкою.

ОКУКОВАТЬ кого, прокуковать кому, в знак недоброго предвещанья. Окуковала меня во сыром бору кукушечка, песня.

ОКУКСИТЬ глаза, натереть, намять куксой, кулаком, плача; накуксить. Окуксеть, стать куксою, беспалым.

ОКУЛА об. плут, обманщик, продувной. | Пск. тевр. объедала на чужой счет. Окулать вологодск. обмануть, обакулить, объегорить, надуть, оплести (окунать?) Окулить или окульничать пск. твер. плутовать; промышлять на чужой счет; сплетничать. Окульник, -ница, ульничать пск. твер. сплетник.

ОКУЛЕМЫВАТЬСЯ, окулемиться тамб. укутаться вдвойне, втройне, одеться клушей, кувалдой, кутафьей.

ОКУЛИНОВЩИНА ж. собират. небольшой раскольничий толк беспоповщины, где не только отвергается брак церковный и брак по благословенью, прочих толков, но и самое сожитие четами, а разврат принят за правило.

ОКУЛИРОВАТЬ лат. прививать оспу, или глазок одного дерева к другому; -ся, страдат. Окулированье ср. окулировка ж. действ. по глаг. Окулистика ж. ученье о глазных болезнях и о лечении их. Окулист м. глазной, очной врач. Окуляр м. стекло зрительных снарядов, обращенное к глазу, очное стекло, противопол. предметное стекло. Окуляры м. мн. южн. зап. очки.

ОКУМИТЬСЯ, покуметь, покумиться, стать кумами.

ОКУНЕТЬ, выкунеть, от куницы, выцвести, перешерститься, выпушиться к зиме, перелинять и перебраться в зимнюю шерсть, ость и пух; затем, говор. и о др. зверях.

ОКУНЫВАТЬ или окунать, окунуть кого во что, погрузив в жидкость, опять вынуть, макать, опустить во что и вытащить. | *Обманывать, надуть, обмишулить. Коли курица некстати заквоктала, то надо ее окунуть в воду. -ся, страдат. возвр. по смыслу. Окунись хорошенько, сполосни голову. Ныряют, плывучи под водою, а окунываются на одном месте. В перм. говор. окурнуться. Сунулся да окунулся. Я его окуну и с головою! Окуныванье, окунанье длит. окунутье однократн. окун м. окунка ж. об. действ. по глаг. Окунная, клеенчатая шапочка. Утята окучнивы. Есть хлеб в окунку, макая в воду, в молоко, во щи и пр. Окунатель, окунщик, окунающий что. Окунала об. плут, обманщик, огудала, окута, окутала, Окунь м. (потому, что живет в глубине?) речная рыба Perca fluvatilis, зап. водень, сев. острец. Окунек, -нечек, окунец, окунчик; окунишка; окунища. Эти хохлики (ерши) добры с окунцем! пск. Носом окуней ловит (дремлет). Где в берегу колода, там окунь. Морской окунь, Svaris chrysellis. Окуневая, окуньковая ушица, Окунистые места. Окунечник м. пск. твер. улов или залов окуня, тоня из одних окуней.

ОКУПАТЬ, окуп и пр. см. об.

ОКУПОРУ нареч. вопрсит. ниж. тамб. о какую, о кую пору, когда?

ОКУРГУЗИТЬ, (обкургузить) одежу, окорнать, окуцить, окоротить, обрезать. Модники окургузели, все в куцых визиткам. *Я в этом деле окургузился, обмишулился кругом.

ОКУРЖАВЕТЬ, окуржевать, покрыться куржевиной, опокой, кухтой, заиндеветь.

ОКУРИВАТЬ, (обкуривать), о(б)курить что, покурить кругом, закурить, прокурить; обдымить, надушить что куревом. | кого, выкурить более других, как бы взапуск, говор. о табаке, о вине. Больницу проветрили и обкурили. В карантинах все вещи окуривают. Трубочники обкурили меня, инно голова вскружилась. | *Окурить кого, тул. орл. надуть, обмануть. -ся, быть окуриваему; ?? окуривать себя. | Выкурить лишнее, о трубке. | Обчесться в рассчете, по выкурке вина; выкурить меньше или понести на сем убыток, прокуриться. Обкурился бы ладаном, все маленько святости прибудет. В падеж скот у крестьян окуривается шерстью от рыжей коровы. Он порохом обкурился, окурен, бывал в сражениях. Он обкурился, и его стошнило. О(б)куривание ср. длит. окурение ср. окончат. окур м. окурка ж. об. действ. по глаг. Окурный состав. Окурный балаган в карантине, или окурная ж. Можжевел окурчив, проймет; сера еще окуристее, дышать не даст. Окуриватель, -ница, окуритель, -ница, окуривальщик м. -щица ж. окурщик, -щица, окуривающий. В карантинах особые служители носят звание окурщиков. Окурыш, кого окурили; | остаток от курения, окурок сигары. В клубах сигарные окурки дают прислуге доход; они идут в крошку. Окурень м. ок'рень, твер. род хлебной лепешки, испеченной на золе, на угольях.

ОКУРНОСИТЬ кого, сделать без носу, курносым; -ся, окурносеть, стать курносым.

ОКУРЧАВИТЬ что, сделать курчавым; -ся, окурчаветь, стать курчавым. Окурчавил ветерок Волгу-матушку. Барашек окурчавел.

ОКУСАТЬ, окусок и пр. см. об.

ОКУТАТЬ, см. об.

ОКУТЫВАТЬ, (обкутывать), о(б)кутать кого, что, одевать, огибать одежей, укрывать кругом, обматывать, кутать, укутывать, обвивать для тепла, обертывать, завертывать. | *Обмануть кого, облапошить, надуть, огулать, окунать и пр. -ся, быть окутываему; | кутать себя. Окутайся хорошехонько, либо дай я тебя окутаю, на дворе холодно. Оделася клушей, окуталась кувалдой. Слабые деревья надо на зиму окутать соломой. Окутывание ср. длит. окутание окончат. окут м. окут(к)а ж. об. действ. по глаг. Окут печи, вьюшка с тарелкой и колпаком, а у крестьян рогожа или ком ветоши. | Окутка, сев. вост. одеяло, ватола, тулуп, все, чем на ночь одеваются. Спать под окутой. | Тара, укупорка. С окуткой весит, аль без окутки? | Окута об. плут, мошенник, обманщик, огудала, оплетала, надувала. Окутной, к окутке относящ. Окутчивый, зябкий, охочий кутаться. Окутчик, -чица, кто кого или что кутает. Окуток м. одеяло, теплая одежа, обвязка на деревьях, чем кутают. | Закута, теплый хлев. Окутала об. окута, плут, надувала; огудала, окунала.

ОКУХНАТЬ что, кого, перм. охулить, охаять, разбранить.

ОКУХТАТЬ, -ся, твер. окутать, -ся.

ОКУЦЕТЬ, стать куцым, бесхвостым.

ОКУЧАТЬСЯ, прятаться, скрываться (Наумов).

ОКУЧИВАТЬ, окучить что, сгребать около чего кучки, обсыпать кучками. Картофель окучивают. -ся, страдат. и возвр. по смыслу. Окучиванье ср. длит. окученье окончат. окучка ж. об. действ. по глаг. Окучник м., кирка для окучки.

ОКУШАТЬСЯ, обкушаться, объесться, съесть лишнее.

ОКЩАТЬ, окстить кого, окрещать, крестить, осенить крестом, или совершить над кем таинство крещения. Кто не окстясь за стол садится, с тем ест и пьет диавол. -ся, страдат. и возвр. по смыслу. Окстись, что ты это делаешь?

ОЛ, олуй, см. оловина.

ОЛАБОР, олаборщана, см. алабор.

ОЛАВИНА, см. оловина.

ОЛАВОК м. пск. твер. край, кромка, ребро лавки. Об олавок ударился, ушибся.

ОЛАДЬЯ ж. оладьи, аладьи мн. оладейки, новорос. оладки, твер. олажки, ряз. оланки; оладышки, пряженое хлебенное, из кислого пшеничного теста, шарами, лепешками; толстые блинки. Хозяюшка в дому - оладышек в меду. Где оладьи, тут и ладно; где блины, тут и мы! Оладейное тесто. Оладышник, любитель оладей. Оладница, сковородка, ладка, на коей пекут оладьи; | лоточек, миска, на коей подают их; | пост, пора печенья оладей. Оладница пришла.

ОЛАКИРОВАТЬ, олачить что, вылакировать, покрыть лаком. ОЛАКИРОВАТЬ, (облакировать) что, покрыть лаком, вылакировать; -ся, страдат.

ОЛАСТИТЬ, см. об.

ОЛАЧУГА ж. стар. лачуга, хижина. И вежи их, и гуртовища, и олачуги их, Никон, летописн. Это подает повод полагать, что лачуга, олачуга от облащиващь, областить, ухитить, одеть.

ОЛВЯНКА ж. моск. гриб волвянка.

ОЛЕ междом. церк. о, ах, увы. | союз, оли.

ОЛЕАНДР м. деревцо Nerium oleander, лавророза.

ОЛЕДЕНЕТЬ и пр. см. об.

ОЛЕЗВЕИТЬ что, снабдить лезом, лезвеем, резом.

ОЛЕЙ м. олея ж. южн. зап. елей церк. олия малорос. лат. постное, конопляное масло; вообще растительное. Олейный, масляный. Олеин м. говяжья ворвань, жидкое сало, отделяемое при выделке стеарина. Олива новорос. зап. деревянное, оливное масло; оливка, маслинка, плод масличины. Олейня ж. кур. орл. зап. сиб. олейница, маслобойня. Олейник р. южн. зап. маслобой, маслобойщик, масляк.

ОЛЕК м. или подбой, самая голова в борти, пустота выше должи, самый почин сотов; сл. это обиходно со времен Русской Правды поныне: оже будут пчелы нелажены (т. е. цельная борть), то пени 10 кун (за покражу меда), а буде олек (т. е. оставался лишь олек), то 5 кун, Русская Правда.

ОЛЕКВАС? м. кожев. алебастровые кирпичики, коими чистят мездру.

ОЛЕЛЬКО междом. арх. ой-ой, больно; горе мне!

ОЛЕЛЮХА ж. костр. колоб, колобок, клоцка; | *болван, разиня.

ОЛЕНА, женское собств. имя, бранное для мужчины, как и некоторые другие женские имена. Олена разварена, Олена запалена и пр. разиня, ротозей. Оленка южн. золотисто-зеленый, белокрапчатый жук Cetonia aurata, майка; садится на розы; народное снадобье от бешенства, от укуса бешеной собаки: дают по целому, толченому жуку, в вине или в меду.

ОЛЕНЬ м. родовое названье животных; у нас более известен Cervus tarandus, олень северный, лапландский или ездовой; на Алтае и на Кавказе есть союз elaphus, о. благородный (немецк.) или настоящий, вост.- сиб. изюбрь, зап. сиб. марал; местами водится союз alles, лось, сохатый, волин; на Амуре союз dama, чубарый олень, ошибочно лань, потому что лань вообще самка оленя, корова; в Сиб. еще союз capreolus (pugargus) козуля, и кабарга. Сев. олень родится теленком, осенью он неблюй, или пыжик; перегодовав, лопанко и лоншак, а самка сырица; отелившаяся, важенка, матка; яловая, молодая, вонделка, старая, хаптарка: кладеный, ездовой, бык; нелегченый, гирвас и кора: в вост. сиб. оленем зовут только северного ездового оленя, а в диком виде он шагжой, шакшой; лань или корова его вязанка. Олень с первою, третьею головою, охотнич. рогами, т. е. стольких лет. Хвать оленя за рога - ан рассоха в руках! Хочешь оленя за рога поймать - а он в лес. Где два оленя прошло, там тунгусу большая дорога. | Сев. хороводная и святочная игра олень: девки с песнями ходят вкруг парня, который собирает с них по платочку и берет после выкуп. | Жук-олень, самый большой в Европе, лукан, рогач, со жвалами в виде оленьих рогов. Олененок мн. оленята, олений теленок, неблюй, пыжик. Олешек, мн. олешки, олень. Оленьи рога идут на токарные поделки и на клей (студень). Оленья постель, сиб. целая шкура старого оленя, для постилки. Оленье мясо, оленина ж. Олений мох, оленчина ж. всегдашняя пища северного оленя. Оленевина сиб. оленья шкура в деле. Ровдуги из оленевины. Оленистые места, обильные оленями. Оленщик м. погонщик или пастух оленей. Оленья упряжь весьма проста: кожаная лямка или подер на шее; от нее, под брюхом и меж задних ног, ременная сса, постромка, идет к чуркам, вальку, и к головкам саней; в упряжи четверка; у левого крайнего оленя сса начетверть подлиннее, он передовой или вожак, и от рогов его идет одна возжа, местыне: прочие без возжей.

ОЛЕШНИК, олешнняк, см. ольха.

ОЛИ союз олни, ольно стар. даже, инно, ально. Идоша оли до ночи. Бишася весь день, олни и до нощи. | А, но. Некто же от ляхов... потече противу татарину и уби его, оли другой татарин с зади притек, подтя ляха. | До, пока, доколе. Горожане же разграбиша дом княжь... оли же поча ходити Микулица со Св. Богородицею,.. тождь почаша не грабити. Олинь союз стар. даже, инно. Олинь и донынь. Олна, олио, олны, стар. разве, если, когда. Олна нас всех не будет. Олны пойдут разделившеся, то бийтесь с ними.

ОЛИВА ж. дерево масличное, маслина, маслинина, Olea europea, оливковое дерево. | Плод этого дерева, или оливка, а мн. оливки, маслины, маслинки, масленки. | Олива, новорос. деревянное, оливковое масло, см. олей. Оливковый цвет, темнозеленый, грязноватый впрожелть. Оливковая руда, мышьяковокислая окись. Оливочное масло, оливковое. Оливные леса Балкана, масличные. Оливник или оливняк м. собр. масличник, масличный лес. Оливщик, оливный торговец, маслинник; прозвище греков. Оливин м. ископ. камнекислый горькозем, хризолит. Оливенит ископ. фосфорнокислая окись меди. Оливчатый, свиду похожий на маслину, долгокруглый, как слива. Олейник м. зап. маслобойня. Олейница южн. зап. посудина на постное масло.

ОЛИГАРХИЯ ж. греч. образ правленья, где вся высшая власть в руках небольшого числа вельмож, знати, олигархов. Олигархическое правленье.

ОЛИГОКЛАЗ м. ископаемое, натристый сподумен, из лолевых шпатов.

ОЛИПАНИК м. ниж. алипан, гриб болотник; масленик?

ОЛИСТВЕНИТЬ деревья, одеть листвою, листьями, зеленью. Лес олиственел.

ОЛИФА ж. (олива, олей) льняное или конопляное, вареное масло, для краски. Олифить что, покрывать олифою. Кровельное железо олифится, чтобы не ржавело. Олифленье ср. действ. по глаг. Не сусаль, завтра олифить! от золотильного дела; отв. на угрозу: съездить по сусалам.

ОЛИЦЕТВЛЯТЬ, олицевить что, и олицетворять, -рить, придавать вещи личность, изображать предмет неодушевленный или бессловесный в виде человека, существа с чувством, смыслом и речью; представлять общие, отвлеченные понятия в виде лиц, личностей, особей. В боговщине древних, боги и богини олицевляли силы и явления природы, и отношения к ним жизни или человечества. -ся, быть олицевляему. Олицевленье, олицетворенье ср. действ. по знач. глаг. Оличать, оличить кого, обличать, уличать, изобличать.

ОЛНА, олны, см. оли.

ОЛОБИТЬ, олобачить кого, ниж. облобанить.

ОЛОВИНА ж. церк. и ол м. сикер, всякий хмельной напиток, кроме вина виноградного; брага, пиво, мед. Аще кто ко алтарю принесет вместо вина сикеру, си есть оловику, да извержется, Требн. Вина же и олу поскуду да будет ему. | Оловина, новг. пск. твер. гуща, барда, дрожди; осадки и остатки браги, пива или квасу. Олуй м. стар. пиво, брага; от этого офенск. олаха, олоха, пиво.

ОЛОВИР м. стар. греч. пурпур, багор, багрянец.

ОЛОВО ср. крушец (металл) пепельно-серебристый, белее свинца, весьма мягкий, легкоплавкий, легкий весом, более прочих удобный для паянья и для отливки простых мелких вешиц; | стар. свинец, откуда пословица: Слово олово, веско. Лить олово, святочное гаданье. Только у молодца и золотца, что пуговка оловца! Оловянная кружка или оловянка ж. и оловяник м. Оловянная руда, - колчедан, - припой. Оловяничник, оловянщик м. отливающий, работающий оловянную посуду. Оловолей, оловолитель м. церк. оловогадатель, отливающий олово в воду, для гаданья, предсказаний. Оловянные глаза, мутные и бездушные; оловянный глаз, с бельмом. Оловок м. зап. карандаш.

ОЛОГОВЕТЬ, (облоговеть) залечь на зиму в логво, логовище, говорится о животном со спячкою.

ОЛОКАТЬ все тарелки, вылакать, или надлакать, по краям.

ОЛОЛЫКА, ололыкать, алалыка.

ОЛОНДАСЬ, олондясь и олондысь нареч. вост. вят. онадысь, оногдысь, ономнясь, онамедни. Олонно нареч. костр.-нерех. очень давно, встарь, древле. Олоня(а)сь нареч. костр. лони, донись, прошлого года; | ряз. недавно, намедни.

ОЛОХОВЕТЬ, (облоховеть) см. лох.

ОЛОШИ, олошки, олочки ж. мн. вост.-сиб. грубые шерстяные чулки, с кожаною обшивкою и подошвой. Род калиг, поршней из звериных шкур, шерстью внутрь.

ОЛТАРЬ м. алтарь. Олтарник м. служитель алтаря. Церковник церковно питается и олтарници с олтарем сделяются. Олтарю служить, от алтаря и жить (питаться). И работница попова не ходит в олтар. Свята просвирня, насквозь просветилась, а в олтарь не лезь!

ОЛУБЕНЯТЬ, олубенить что, обратить в луб, сделать твердым, черствым, лубянистым. Мороз олубенил всю одежду. Олубенеть, залубенеть или покрыться корой, зачерстветь. Руки олубенели, остыли и окоченели. Земля олубенела, заскорузла. Олубененье ср. состоянье по глаг.

ОЛУЖАТЬ, (облужать), о(б)лудить железо, лудить, вылужать, делать белое железо, жесть. -ся, страдат. ОЛУЖАТЬ, (облужать), о(б)луговеть, залужать, задернеть, замураветь.

ОЛУКАВИТЬ, (облукавить) кого, обмануть лукаво, лукавством, коварно.

ОЛУХ м. простак, простофиля, разиня, ротозей; вялый, глуповатый, грубый, неуч. Олух царя Небеснаго! Мухи летают - олухов оплетают. Вислоухий олух. Олух на олухе едет, олухом погоняет! Олуховатый парень. Олуша ж. приморская птица глупыш, Sula.

ОЛЬГА, топкое болото. Первая застава великая, ольги топучие. Рыбн. III. 19 (Наумов).

ОЛЬНО, см. оли.

ОЛЬСТРА ж. немецк. чушка, кобура, один из двух кожаных, пистолетных чехлов, впереди седла; стар. ружейное нагалище.

ОЛЬХА ж. ёлха влад. вят. елоха ниж. ольшина, ельшина, ольшина новг. пск. вольха вор. кур. дерево Alnus glutinosa, черная ольха, малый вид. A. incana, каменная ольха, ольховый ерник, подольшаник. Исподоволь и ольху согнешь, а вкруте и вяз переломишь. Коли береза перед ольхой лист распустит, то лето будет сухое, а если ольха наперед, то мокрое. На ольхе много сережки, к урожаю овса, а много шишек, к урожаю ячменя. Ольховник, ольшняк, олешник, ольшаник, елошник м. елшаник, елшинник, ольховник, олёх ряз. лес, роща; ольховые бревешки, дрова. На ольшняке бобышки (почки)- урожай на овес. | Ольховик, ольшаник, новг. подолешник, гриб. Олешье ср. собират. новг. пск. ольховый лес или дрова. Ольховиана, ольшанина, олешина, елшина ж. одно ольховое дерево. Ольховый лес. Елховый, ельшаный лист. Ольшаный стол. Толкуй про ольховое, а дубовое крепче! Ольшняковые заросли. | Ольшаный, цвета ольхи, желто-бурый, особ. о птицах; ольшанка, пташка Accentor modularis южн. разная мелкая рыбка, более овсянка. Ольховка ст. местная скверная куропатка, Lagopus alpinus. Ольшаный ястреб, весь бурый, без белизны и без мелкой ряби: мытясь ястреба по возрасту меняют перо; молодые бывают ольшаные, принимая исподволь более ряби и голубизны; старые чисторябые.

ОЛЬЯЛ м. будка на барках у льяла, для водолива; казенка.

ОЛЯБЫШ м. олябышки (ляпать?) влад. пряженый, круглый пирожок кислого теста, пышный или вздутый, как подовый; вят. малый, ячный круглый хлебец, колоб; | сиб. пыжки, оладьи. Хозяйка в дому, как оладья в меду, а детушки, как олябышки, колядка. Прозвавья: Алябышев и Алябьев.

ОЛЯДЕНЕТЬ, олядеть, залядеть (лядь, лядащий), говор. о запущенной земле: порастать сорною травою, зарослями, одичать, глохнуть. Оляденелые пожни, запущенные.

ОЛЯДИЯ? ж. стар. ладья, лодья. Пришли суть видеть олядий русских.

ОЛЯМЧИТЬ кого, залямчить, надеть лямку, заставить тянуть.

ОЛЯПАТЬ и пр. см. об. Оляповатая работа, грубая, топорная. Оляпки м. мн. игра деревенских ребятишек. Оляпка ж. птица, которую охотники причисляют к куличкам, а ученые к дроздам, Cinclus.

ОМАЛИВАТЬ, (обмаливать) или обмолять, обмолить поля, обмолебствовать, обойти с молебном. Кой год обмаливали поля, все-таки Бог поболе давал. Это обмоленный загон. Поля обмаливаются у нас на Юрья. В калужск. губ. омаливают корову с новотелу (в рученец, 12-й день): молочную кашу ставят в чашу с овсом, все вместе в решето с сеном, молятся, кладут по ложке каши крестом на сено; кашу едят, а овес высыпают в решето и отдают корове. Обмаливание ср. длит. обмоление окончат. действие по глаг. Обмоленец м. некрещенный еще, но уже молитвованный младенец.

ОМАЛЮДНЫЙ? симб. безлюдный, пустынный (малолюдный?).

ОМАН и. растенье Indula heleenium, девясил, дивосил.

ОМАНЖА? об. ирк. боязливый, пугливый человек; см. оминзра.

ОМБРОМЕТР греч. дождемер, снаряд, для измеренья количества дождевой воды, на данную площадь.

ОМЕБЛИРОВАТЬ, (обмеблировать) дом, обрядить жилою утварью или мебелью. -ся, быть омеблировану; | омеблировать свой дом или свое жилье. Омеблированье, омеблировка, действ. по глаг., а последнее так же | мебель, домовая утварь.

ОМЕГ м. вомиг, южн. зап. горечь, все невыносимо горькое на вкус; | хмельной, одуряющий, ядовитый напиток; | ядовитые растенья: Conium maculatum, дегтярка; | Cicuta verosa, вёх, см. петрушка; ошибочно Aconitum. | Пск. твер. сильно пересоленное яство. Омежник м. растен. омег, Cicuta. | Phellandrium. Омежный, омежной, ниж. сумасброд, шальной, бешеный, сбалмочный. | Кур. прожорливый?

ОМЕГА ж. последняя буква греческой азбуки, означает конец. Аз семь альфа и омега.

ОМЕЖА, омежь ж. олон. новг. или это омешь? сошник, ральник, лемех.

ОМЕЛА ж. растен. Viscum album, вихорево гнездо, птичий клей, дубовые ягодки.

ОМЕНИТЬ, омерять и пр. сев. см. обмернить, обмерять и пр.

ОМЕРЗЯТЬ, омерзить что, чем, кому, сделать мерзким, противным; опакостить, опоганить, осквернить, опротивить, огадить. -ся, страдат. и возвр. по смыслу речи. Омерзенье ср. действ. по глаг. Омерзительный, гадкий, гнусный, отвратительный, противный, мерзящий, пакостный, скверный, поганый; презираемый, ненавистный; -ность, качество, свойство это. Омерзеть кому, сделаться мерзким, гадким, омерзиться. Омерзенье, чувство, возбуждаемое всем, что мерзко; крайнее отвращенье. Омерзелый, омерзевший, крайне гадкий, противный, постылый; -лость ж. состоянье, свойство это. Омерзитель, -ница, кто омерзил что, кому.

ОМЕРНИК, ошибочно вм. омежник, омег.

ОМЕСТИ, -ся, см. отметать (мести).

ОМЕХ, омешек, то же, что омежа (Наумов).

ОМЕШЬ, см. омежа.

ОМЖА ж. пск. симб. куча, тьма, пропасть, гибель, множество.

ОМИЛОВАТЬ кого, простить, помиловать, принять в милость; | обласкать. Омилованье ср. действ. по глаг.

ОМИНЗРА? об. вост.-сиб. боязливый, страшливый, трусливый человек. То же слово писано оманжа (см. выше); что-нибудь да не так.

ОМИРЯТЬ, омирить кого, за(по)мириться, заключить мир.

ОМЛАДЕВАТЬ, омладеть, или омолодеть, поюнеть, помолодеть. Омолаживаьб, ололодить кого, молодить, обмолодить, сделать моложе.

ОММАНУТЬ, оммёныш, омморок и пр. вм. обмануть, обменыш, обморок, так произносят местамн на сев.-вост.

ОМНИБУС м. лат. карета, линейка или иного рода большая повозка, для общей, попутной езды в городе; что дилижанс для езды почтовой; можно бы назвать: общинка, сидейка, попутница.

ОМОВЕНИЕ, см. обмывать.

ОМОГАТЬСЯ, обмогаться.

ОМОЛИТВИТЬ, (обмолитвить) или обмолитвовать новорожденное, дать ему имя, при молитве священника, молитвовать.

ОМОНИМ м. греч. одно и то же слово, в коем более одного смысла, значенья; напр. коса.

ОМОНОКОСИТЬ кого. арх.-он. оприкосить, опризорить, сглазить.

ОМОРОЧА сиб. берестовая лодочка (Наумов).

ОМОРОЧО, омроча м. вост.-сиб. монгольск. самец рыси.

ОМОФОНИЯ ж. греч. муз. одногласие, музыка в один голос.

ОМОФОР м. греч. часть архиерейского облаченья, нарамник.

ОМРАЧАТЬ, омрачить что, сделать мрачным, темным; затемнять, лишать свету; застить, застенять; | кого, лишать зренья, видения, ослеплять; -ся, быть омрачаему; | *стать мрачным, задумчивым, грустным. Небо омрачилось. Ночь омрачила землю. Глаза, зрение под старость омрачаются, тускнеют. Весть эта омрачила его. Рассудок помешанного омрачен. Деревья перед окнами омрачают комнаты. Золото омрачает. Омраченье ср. об. действ. и сост. по глаг. на ть и на ся. Омрак м. обморок. Омрачныый, обморочный; и | стар. омраченный, слепой, темный, невишной. Омрачиетльный дым, пар, пыль.

ОМУЖАТЬ, возмужать.

ОМУЛЬ м. арх. сиб. рыба, из рода лососей или сигов, Coregonus Omul, s. O. migrftoris. Омулевая икра. Омулевая погода, омулево погодье, осенний (авг.) мелкий. холодный дождь, морось, буст; тогда омуль идет руном из Байкала в Селенгу, и ловится на всю Вост. Сибирь. Омулевина, мясо рыбы этой. Омулевка сиб. самая мелкая рыбка, вероятно молявка (моль в мальга, малый).

ОМУТ м. омутина ж. омутник м. пск. омуток, омутец, омутинка, омутица: омутишка; вероятво в начале значило бучало (см. буча), падь под мельницею, где быстрина мутит и вымывает ямину; вообще, яма под водою, в реке, озере; обрывистые, глубокие места в воде. Водяной в омуте сидит. В тихом омуте (болоте) черти водятся. *Попасть в омут с головою, в беду. В тихой воде омуты глубоки. | Омут, говоря о человеке, хитрый и скрытный | бестолковый. Омутной и омутовой невод, стенистый, глубокий ногами. Омутистая река дань берет, топит. Речка наша каршиста и омутовата. Омутковый вологодск. о месте, пустопорожний, глухой, бесплодный; о человеке, пустой, вздорный враль. Омучать, омутить воду, помутить, взмутить; -ся, помутиться. Омутеть, смутиться.

ОМЯГА ж. зап. изнеможенье, утомленье, истома. Омягнуть, утомиться, изнемочь; омяглый конь, заморенный.

ОМЯЛЬЕ, омять и пр. см. обминать.

ОМЁХА ж. (от мешок?) ниж. симб. котомка, кошелка, плетеня; | *разгильдяй, неряха; неопрятный человек; | мешок, неповоротливый, ротозей Омёховатый человпк, мешковатый.

ОН м. названье пятнадцатой буквы руской азбуки. Како он, кон, глаголь аз, глаз, шутка нал складами. См. о. Оник м. умалит. он; | церк. и стар. Соединенье букв оу. | Он, они, оно, местоимение личное третьего лица; мн. они м. и ср. оне ж. Что он, что она - одна сатана, муж и жена. Оны, сев. оне вост. вм. они. | Иные не называют домового иначе, как просто он. Он таки он, да лиха на нас она. Хоть водка, хоть вино - а все оно. Вовремя оно... да нет, не оно (поп не мог найти закладки). Все они да они - а когда же мы? Отдай ему-неведомо кому! Его-то нам и надо! С него ничего не возьмешь. Об нем помяни - а он тут! Фомка не помеха, и при нем споем. Им свет стоит, к нему солнышко спрашиваться ходит! Ему же дано много, много и взыщется. Оный, -ая, -ое, местоим. указ. тот, вон который; общие с местоим. сей изгоняется иэ обиходу; но Дмитриева стих: То сей, то оный на бок гнется, и Пушкина: Мы к оной (грамоте) руку приложили, доказывают, что словечко это нелишнее. Оно, вост. и сиб. что, то самое, об этом. Как оно подумаешь, так и не знаешь, что делать, как подумаешь о сем, об этом, о том, о чем говорится. Я оно говорил тебе, говорил то, это. | Оно, стар. одна часть, частью, иное. А дружина его бяшет оно избита, оно изоимана. Онуду, онамь, церк. там, туда. Онсий и онсица церк. он, оный, он-то и есть, он самый, такой-то. Идите в город ко онсице, к нему, к реченому. Онде нареч. церк. инде, в ином месте; | стар. там, вон где, эвона. Онойко ниж.-сем. вот где, здесь, тут. Онпол м. церк. стар. противоположный берег, заречье. В то же лето погорел онпол (Новагорода). Онополец, онполовец, онополовец м. заречный житель. Оногди, оногдА, ановды сиб. оновня костр. оноды кур. вор. оногдова зап. онодась, оно(г)дысь, оногднись, онолды, онолдысь перм. вят. онолдась, ономня или ономнясь, ономедня, -сь, ономесь, надысь, онамедь и пр. оными днями, денми, недавно, считая днями, стар. онома-дни. Оногдашний, ономедняшний, ономнятный, онодышний и пр. недавний, намедни бывший, случившийся: прежний, прошедший. Оногдашний пирог-то знать без меня съели? Не дался тебе онамеднишний урок! Онупору нареч. ниж. ж. о ту пору, в те поры, тогда-то. Онупору набежал исправник, об оную пору, о ту пору.

ОНАВА? ж. перм. слабость и утомленье; усталость. Онавиться, устать, утомиться, обессилеть. Не от навий. навья ли? обмереть?

ОНАГР м. церк. дикий осел; названье это осталось, у ученых, за диким ослом Средней Азии. Онагрий, к нему относящийся.

ОНАМЕДНИ и пр. см. он.

ОНАНИЯ ж. онанизм м. рукоблудие.

ОНАПАЦКИ ж. мн. мордовск., шитки, прошвы, шитые рубашечные рукава; смотря по узору, они: каяксы, хмугорды, эжапри, приулки, суксы, мышки и и пр..

ОНГОННЫЙ, онгоненый олень, лошадь, вост.-сиб. посвященный инородцами богу Онгону, и потому никогда не идущий в работу. Эту лошадь нельзя седлать, она онгоненая!

ОНЕБЕСИТЬ, онеботворить кого, церк. сделать небесным или причастить небесам; -ся, стать таким.

ОНЕИСТОВЕТЬ, обуять, выйти из себя, прийти в неистовство.

ОНЕМИТЬ кого, сделать немым; | *заставить молчать; онеметь, стать немым, обезъязычеть; | о части тела: затечь, отерпнуть, одряблеть, одубеть, одеревянеть, уснуть идя лишиться чувства; | затихнуть, умолкнуть, говор. о речи, шуме, звуке, о боли и пр. Онеменье ср. состоянье по глаг. Онемелый, онемевший. Онемечить кого, сделать немцем, переделать в немцы, по языку, обычаям и пр. -ся, стать немцем.

ОНЕПРАВДИТЬ, онеправдовать кого, обвинить или рассудить неправо.

ОНИКС м. онихий, род агата с глазком, очковый агат: глазок этот выходит от разноцветных слоев, коими древние греки пользовались для толстой резьбы на камнях. Ониксовый перстень,

ОНИСИМОВЩИНА ж. раскольничий толк беспоповщины; в великий (страстной) четверг, они стоят на молитве, разинув рот, ожидая причащения ангелом, за что прозваны и розинями.

ОНОГДАСЬ и пр. см. он.

ОНТА нареч. вор. пусть, не тронь, не замай.

ОНТОЛОГИЯ греч. ученье о существе или о сущности, бытии, сути.

ОНУЧА ж. часть обуви, обвертка на ногу, замест чулков, под сапоги и лапти; портянки, подвертки. Онучина, одна онуча, или обносок, обрывок онучи. Посуши онучки в печурке. Ты и онучи его не стоишь. Разметало тучки, что онучки. Чем торгуешь? Онучами! дразнят мелочных торгашей. Видючи беду неминучу. затыкай дверь (или дыру) онучей. Заткни рыло онучей. Рожа красная, хоть онуча суша. На одной онучке сушены, родня. После полотенчика онучей не утираются. Не говори при холопьей онуче, онуча онуче скажет! Хоть ты лучше меня, да онуча моя! слуга. Готова служить, онучки сушить: где сам положишь, там и возьмешь! Онучить, заонучить, обонучить ногу, обвертеть, обуть онучами. Онученец, онучкик к. пск. твер. бранное оборванец.

ОНЯКИШ м. костр. калач.

ООЛИТ, оволит м. круглозернистый известняк, икряник.

ОПАДЫВАТЬ или опадать, опасть, отпадать, отваливаться, роняться, отделяясь от чего падать. Листва опадает, пришла осень. Штукатурка опала. | *Понижаться, умаляться, убывать, оседать. Опухоль опадает. Вода в межень опадет. Цены на этот товар опали. Он опал лицом. Сила, слава его опала. Дом без хозяина опадает. Опасть достатком, животами, скотом, оскудеть. Опаданье ср. длит. опаденье окончат. опад, опадок м. опадка ж. об. сост. по глаг. | Опад, плоды павшие сами с дерева, опадень, опадыш, опадок, то же. Опадные, опалые листья, плоды. Опалые щеки, опалое лицо, исхудалое. Опадчивая листва. Это цветок нежный, лепесточки на нем опадчивы. Опадыш, -шек, опадшая вещь, плод, ягода и пр. Опаль ж. собират. то же, все что опало. Лесная опаль, осенняя листва, осыпной лист.

ОПАЗДЫВАТЬ, опоздать, запоздать, приходить, являться куда или делать что позже должного, противопол. обранить, -ся;. упускать срок, браться за что не вовремя, поздно, упустя срок, пору, время, час. Днем лето не опоздано, винит. пад. Не опаздывай и не обранивай, а делай все впору. Знать, ныне солнышко опоздало, говор. коли кто проспал, поздно встал. Хоть опоздать, да от людей не отстать. Сваты опоздали, сани поломали. Доброе дело не опоздаю. -ся, быть опоздану, или | безличн. Зимой как-то всегда опаздывается. Опаздыванье ср. длит. опозданье окончат. действ. или сост. по глаг. Опоздалый ответ, или запоздалый. Опаздыватель, опоздатель, -ница, опоздавший. Опозданное дело, запоздалое; опоздавшее. Опаздчавый гость. Опоздиться, опоздать, запоздать. Опоздясь, не воротишь. Князь русский опоздашася, и не заехаша их, не захватили уже половцев. Опоздышь, опоздок, поздний цвет, плод; детеныш, животное позднего помету: ребенок, родившийся после многих лет бездетного брака. Опоздно и опозне нареч. поздно. Опоздно спохватился, опоздал. Опозне вчера приходил, поздним вечером.

ОПАИВАТЬ или опоять, опоить кого, давать пить лишнее, или вредное, яда невпору, когда пить не должно; поить допьяна; отравить пойлом; поить горячую лошадь, отчего остается навек с кашлем и одышкой, или падает на ноги. У них призору нет, все лошади опаиваются. Опаиванье ср. длит. опоенье окончат. опой м. опойка ж. об. действ. по глаг. Опой, на Афоне, острый простудный ветер из ущельев. Опойное зелье, Опойл(ч)ивый хозяин. Опаиватель, опоятель, -ница, опойщик, -щица, опаивающий, опоивший кого, во всех знач. Опоек м. вят. теленок, молочное теля; | орл. телятина; | телячья кожа, в выделке на сапожный товар; рослый опоек, выросток или яловина, выростковый, яловичный товар; за ним идет юфть. Опойник м. сырой, невыделаный опоек. Опоечная выделка. Опойковый товар. Опойчатые сапоги. Первая жена опойчата, другая стекляная, третья хрустальная, (т. е. береги ее). Опойчина ж. вят. телятина; | опойковый товар. ОПАИВАТЬ, опаять что, паять (припоем) кругом; -ся, быть опаяну. Опаять жестяную коробку наглухо, запаять вовсе. Опаиванье ср. длит. опаянье окончат. опай м. опайка ж. об. действ. по знач. глаг. Опайщак ж. паялыцик. Да на башню опаивают опайщики яблоко, стар.

ОПАКИЙ прилаг. опак, опако твер. назад, задом, обратно, превратно, навзничь, ничкой, изнанкой, изворотом, наоборот, навыворот, противопол. прямо, передом, лицом, личной стороной, казом. Опакша, опакуша ж. вост. выворот, изнанка, ничка; | обратное, превратное, что задом наперед; что вопреки, против чего; | неловкий, нерасторопный человек, несручный, у которого всякое дело из рук валится; | пакша, левша. Пленннкам... опако руце связываху, назад; Нест. Опак пойдешь, упадешь, задом. Жиды наопако читают. "Я иду с мечем суди я", хоть опако читай, все то же. На-опак пришиваешь. От лешего надевай всю одежу опаком, опакушей. Наопако не бьют, сухотка прикинется. Ведьму опако бьют, на-опакушу, наотмашь, от себя, тогда она рассыпается. Вертеть что или ходить опако солнца, навпак, навпаки, против, слева направо. Право сидишь, да опако рядишь, кривосудом. Опа(о)киш м. выворот, изнанка, ничка; все превратное. Опа(о)кишь ж. твер. сиб. то же. Упасть на-опокишь, ничком, затылком. Говорить на-опокишь, напротив, спорно, наперекор. Эка опокишь! все неудача. Опакушить, сделать что бестолково, необдуманно, недослышкой, навывороть. Опачный сиб. противный, перекорный. Он все делает опачно.

ОПАКОВАТЬ кого тамб. опакать ряз. польск. воспитать, вскормить, вырастить; холить, призревать, пещись о ком, беречь, кормить, одевать, призревать. Кто ж сироту на чужой стороне опакает?

ОПАЛ м. ценный камень, коего лучший вид благородный или молочный опал, млечной белизны, с огнистым, радужным отливом; жиразоль, арлекин. Простые опалы мутны, темны и без игры. Опаловое ожерелье. Опалистая игра, разноцветная, с искрой. Опаловик м. камень полевой шпат с отливом, лабрадор, нередко называемый опалом.

ОПАЛА, опаленье, опалить и пр. см. опалять.


В. Даль ОПАЛАЧИТЬ-ОПРИЧЬ

ОПАЛАЧИТЬ-ОПРИЧЬ

ОПАЛАЧИТЬ кого, сделать палачом, или жестоким мучителем; -ся, стать таким.

ОПАЛЗЫВАТЬ или оползать, оползти что или вокруг, около чего, ползти обходом, как обойти, объехать и пр. Казаки оползли и скрали (или исплощили, сняли) неприятельский караул. Жук ополз лужу. | Садится, оседать, осыпаться, сползать, говор. о рыхлом, сыпучем, непрочном в основании. Откос, берег оползает. Стена оползла. Что на тебе пояс все оползает? | Шуба оползла, мех ополз, облез, вылез. | К сим видам глаг. прибавляется еще оползать что, побывать ползая во многих местах, выползать всюду, как обегать, объездить. Все углы оползала, нигде не нашла. Опалзыванье или оползанье ср. длит. оползенье окончат. ополз м. об. действ. по глаг. Оползная дорожка, тропа. Оползчивый, ополозчивый гад. Береговой обрыв оползчив, по глиняну пласту съезжает. Оползаться, привыкнуть ползать или пресмыкаться. Ополозить рукава, ошмыгать, обить, об(вы)тереть. Сани ополозились, полозья обтерлись, сгладились. Ополозить околицу, весь город, объехать на полозу, в санях, как околесить. Оползень м. облезлый мех, шуба. Оползень и оползина ж. обвал, осадка земли, на берегу или на овраге, от подмою дождями или родниками. Печерский монастырь в Нижнем некогда осел оползнем и погиб в Волге. Откос дал оползину.

ОПАЛИВАТЬ, -лять, опалить что, обжечь, прижечь снаружи. Со свиньи не сымают шкуры, а шерсть опаляют, смолят, южн. Легче суйся на свечу: опалишь волоса! Опалить столбы, комли столбов, обжечь, обуглить. Пожаром опалило все яблони, подсыхают. Взглянет, что огнем опалит, а слово молвит, рублем подарит! | Опалить кого, чем, кур. оскорбить во гневе, вспылив. -ся, быть обжигаему; | ожечься, обжечь часть тела, либо одежду на себе; | на кого, гневаться, неистово сердиться, озлобиться, багровея с сердцов. Когда туша свиная опалится, то ее скребут и моют. Я опалился на пожаре, опалил все лицо, брови, волоса. Царища Демьянища опаляется, распаляется, песня. За что он на тебя опалился? Мне есть над кем опала положити, а над черньцом. Что опалятися, или поругатися? стар. Опалаванье длит. опаленье окончат. опал м. опала, опалка ж. об. действ. по глаг. Опалка свиньи, осмоленье. Опалка пастбищ, сиб. пал, пожег ветоши по весне. | Опал, опаленное место, часть, либо вещь; обжог. | Опала, перетяга миткаля, до окраски его в ситец, через утюжный вал, для опаленья мельчайших мохор. | Опала, гнев, немилость властелина, вельможи, начальника. Быть в опале, под опалой. Иная опала легче великих милостей. Встарь, царская опала влекла за собою ссылку и конечное разоренье. Опальный, опаленный, подпавший гневу, опале. Опальное именье, опального боярина. На опальный товар много купцов, на запретный. Опальство ср. опала; | вспыльчивость, запальчивость, гнев. Опальничество ср. обычай налагать опалу, со всеми следствиями ее. Опальничать, предаваться часто запальчивости или быть опальчивым, гневливым, злобно вспыльчивым. Опаль ж. опаленное место; | растен. Heracleum sphondilium, борщ, прущ, роженец? пучка, болячная, бодран.

ОПАЛОК, бол. говор. опалки мн. средняя часть лапы, ступни; плюсны, части пальцев, сросшиеся под кожей; на руке, это пясть, ладонь; на ноге, заперстьс, от стопы до перстов.

ОПАЛУБИТЬ ладью, покрыть палубой, помостом. Опалубить кружала, каменщ. покрыть их сверху тесом, для кладки свода.

ОПАЛЫВАТЬ, ополоть грядки, огород, выполоть постепенно или сплошь все, весь. Мы в лето до трех раз опалываем гряды, а там обходим, да местами подпалываем. Ныне я только две гряды ополола. -ся, быть опалываему; | ополоть все вкруг себя, свое, свой огородн. Опалыванье ср. длит. ополотье окончат. действ. по глаг. Ополина ж. или ополины мню пск. выполотки, сорная трава, выдерганная из нивы или огороду.

ОПАЛЫЙ, опал-ой, опаль и пр.. см. опадывать.

ОПАМЯТОВАТЬ или опамятать кого, заставить опомниться, привести в чувство, в сознание, в себя. Из себя выходит мальчишка, надо опамятовать его! Утопленника насилу опамятовали, откачали. -ся, опомнаться, очнуться, ожить, прийти в чувство, в сознание от обморока, от беспамятства; | прийти в себя по исступлении, после неистового гнева; | вспомнить что забытое. Опамятуйся, что ты говоришь, аль бредишь? Опомнись, что ты беснуешься! Так убился, что насилу опомнился. Сразу не опомнюсь, дай подумать. Опамятованье ср. действ. или сост. по глаг. Опамятеть, опамятоваться, опомниться после обморока; | получить память, коей прежде не было. Мальчик был туп и беспамятен, а вошел в годы, поумнел и опамятел. Опамятчивый, кто легко, скоро приходит в память, в сознание, напр. после гнева или со сна.

ОПАНА ж. камч. корм для собак, разварная вяленая рыба.

ОПАНЕВИТЬ девку, кур. тамб. одеть в паневу, в юбку; лет до 13-ти она ходит так.

ОПАНИЦА ж. опаничие ср. церк. чаша, чашка, затрапезный ставчик. Опанка ж. влад. деревянная чашка, миса, ставец.

ОПАРИВАТЬ, опирать битую курицу, обварить, ошпарить, обдать кипятком для очистки. Опарить себе руку, обжечь кипятком, варом. Опарить овес, гречу, обдать кипятком, размочить в немецк. | Опаривать нарыв, парить, припаривать, класть припарку. | Опарить баню, идти наперед других, приготовить ее для более нежных, приняв на себя первый смрад или чад, дав стенам от первого пару вспотеть и согреться. Солнце опарило мне шею, обожгло, что назыв., по переводу, солнечным ударом. -ся страдат. и возвр. в разных знач. по смыслу речи. Веник опарился, хорошо размяк; | обился. Человек опарился, привык к пару, к парке; | обварился. Баня опарилась. Опариванье длит. опаренье окончат. опар м. опара, опарка, ж. об. действ. по глаг. Пузырь вскочили от опару. Пусть люди все идут наперед, для опарки бани. | Опара, тесто в деже, квашне, заправленное дрожжами или закваской; | приготовленная для этого закваска; | кулага, гуща, соложенное тесто; | пареный в кипятке корм для скота, лошадей, собак. Как тесто на опаре киснет. Вздулся, как тесто на опаре. Гуща, опара, по рядами направо, а ты, молочко, постой (солд.)! Опарное тесто, кислое. Опорное место, ожог. Опарник м. посудина, горшок, в коем готовится опара под кислое тесто; | новг. ржаной пирог, ино на яйцах. Опарщик, -щица, кто опаривает что-либо, напр., баню. | Кринка на опару. | Человек, запарившийся в печи, по глупому обычаю: выгребя раскаленную печь, настилают на пол мокрой соломы, один влезает туда с запасом воды, и велев приставить поглуше заслонку, моется и поддает вкруг себя, нередко задыхаясь в пару. | Кто обжегся, обварился кипятком. | Человек, охочий до тепла; на кличку: опарыш! он отвечает: Опарыши по улицами не валяются, а мерзлые попадаются. | Перм. старая, подстойная береза, идущая на другой год по срубке в стройку. Банные опарки м. мн. листья, обивки веника и вся нечистота. Опарок м. пск. твер. бывший уже в деле банный веник, опарыш. Масло невпример опарчивее воды.

ОПАРШИВИТЬ кого, заразить паршами, ошелудивить; -ся, заразиться, заболеть этою болезнью; опаршиветь, то же.

ОПАРЫВАТЬ опороть что, распороть или подпороть кругом. -ся, быть опороту. Опарыванье ср. длит. опорка ж. об. действ. по глаг. Опорок м. испод, низ одежи, подбой, подкладка, мех, с чего спорот верх или спорок. Опорок никуда негоден, а спорок, пожалуй, еще в краску пойдет. | Опоровшийся кругом, старый башмак, отопок, ошметок. Опорыш м. опорок, или часть отпоротой обуви; опорыши, голенища от старых сапогов; | ступни, босовики, башмаки, сделанные из сапогов, отрезкою голенищ.

ОПАСАТЬ, опасти кого, предостерегать, внушать спасенье, осторожность; | что, оберегать, охранять, стеречь, сторожить, караулить, наблюдать, присматривать; брать под свою опеку, покровительство, быть заступником. Неопасного (-сливого) человека не опасешь. Опасаю паству свою. -ся, остерегаться, стеречься, оберегаться, охраняться, брать предосторожность: | бояться, робеть, трусить; предвидя худо, не решаться на что. Мы в ночное время, в в дороге, всегда опасаемся, не спим. Опасаемся от волков собаками. Опасаясь волков, скота а лес не пускаем. Худого человека ничем не опасешься. Пуще опасайся пьянства! Опасаться сев. вост. опасаться, бояться, стеречься; | робеть. Опасанье длит. опасенье окончат. опас м. опаска ж. об. действ. и сост. по глаг. Для опасенья саду есть сторож. Опасение мое сбылось. Без опасенья в путь не ходи. Рать крепка опасеньем. Опасенье половина спасенья. Без опасу попадешь в беду! Глупый да малый без опасу живут. Держи опас про запас. С опасом, с запасами. | Опас, стар. опасная грамата, охранная. Ходить или ездить с опаскою, остерегаясь. Держать под рукой опасочку, ручное оружие, для защиты. Зарукавный кистень опаска моя. Пес да замок опаска. От малого опасенья великое спасенье. | Арх. проводник, едущий впереди кережи (Наумов). Опась ж. опаска. С опасью дальше уедешь. Авось, авось - а опась лучше! Опасью хорониться, смерти не оборониться. Опасный, опасающий, обережный, охранный. Опасная башня, вышка. Опасные караулы. Опасная грамота, стар. охранная, обережный лист, данный кому для безопасности. Опасная ладанка, оберегающая от болезней, хулого глаза и пр. | Опасающийся, опасливый, осторожный, заботливый, предусмотрительный. Будь опасен (т. е. опасен собою) во всякое время. Будь от огня опасен. Опасная дичь, птица, сторожкая, строгая. | Строгий, грозный, сердитый и жестокой. Опасным истязанием (его) прилежно испытавше. | Чего должно опасаться, угрожающий или могущий вредить. Это человек опасный, коварный. Переправа, река, лед опасен, ненадежен, можно утонуть. Подслушивать у дверей опасно. Нетопаснее самонадеянности. Неопасному всюду опасно, неосторожному, беззаботному. Он опасно ранен, болен, ему грозит смерть. Опасное море, полное подводных камней, Опасно, опасно нареч. страшно, угрозно; бережно, осторожно, осмотрительно. Неси зеркало опасно, не разбей. | Опасный м. вологодск. знахарь, приглашаемый всегда на свадьбы, для оберегу от порчи; иногда он бывает в дружках, в сватах, и верховодит всем. Опасность, сост., свойство по прилаг. Соблюдай опасность, осторожность. Ходи, живи с опасностью, с опаскою. Нам грозит опасность, беда. Судно в опасности, ему грозит крушенье. Спасай других с опасностью жизни своей. Опасливый, опасчивый человек, осторожный, осмотрительный. Лиса опаслива. | Опасливый, робкий, недоверчивый, нерешительный. -вость, свойство, качество это. Молода жена, опасливая, выглянула в окошечко, Кирша. Запаслив да опаслив два века живет. Опаский человек, опасливый. | Опаское дело опасное. Ходи опаско, с опаскою, осторожно, тихо, не стучи. Оаасть, нареч. стар. тщательно, строго, зорко, сторожко. Опасок м. пск., твер. подпасок, мальчик при пастухе. Опасуха твер. пск. спасаемый скот, стадо. Опасчик м. стар. прибывший откуда с опасом, с опасною граматой. | Ныне: пастух, сторож, караульный, оберегатель, охранитель. Опасник, -наца, опасливый человек. Опасица ж. опасенье; опасное время; предосторожность.

ОПАСКУДИТЬ что южн. зап. изгадить, испортить; загрязнить, измарать; опакостить, опоганить; -ся, страдат. и возвр. по смыслу. Опаскудеть, стать паскудным, скверным, поганым.

ОПАСЫВАТЬ, опасать кого, ниж. каз. опоясать (польск. пас, пояс); -ся, опоясаться, подпоясаться; повязать себе пояс. Опаска ж. пояс, кушак; опас м. сар. кожаный пояс, ремень для опояски.

ОПАТРАТЬ что южн. зап. польск. обиходить, очистить; | в пск. твер. отделать, затаскать, загрязнить, запачкать.

ОПАХИВАТЬ, опахать, опахнуть кого, обдувать, обвевать, обмахивать; что, обметать. Ветер опахивает прохладой. Опахни меня рукою, у тебя рука легка, сымает головную боль. В Индии слуги весь день опахивают господ своих опахалами. Опахни-ка блюдо, сгони мух, да накрой его. Опахни пыль. Опахни пол, подмети; в арх. олон. вм. мести всегда говор. пахать, а вм. пахать говор. орать, как на Украине. Встарь, молодых опахивали соболями. | Одевать полами одежи, обыгать, обертывать и подтыкать одежу, одеяло, для тепла; в сем знач. опахать неупотр. Опахни малого, озябнет. -ся, быть опахиваему; | опахнуть себя, стряхнуть, обить с себя пыль, сор, снег; | обмахиваться от жары, мух, комаров; | обыгаться, одеваться, запахиваться одежей, полами. Опахиванье ср. длит. опаханье ср. окончат. опах м. опашка ж. об. действ. по глаг. | Опах, опашь ж. стар. хвост, коим животное обмахивается или опахивается. | Опашь нареч. опашкой, наопашку или наопашь, не надевая верхней одежи в рукава, накинуть ее только на плечи, охабнем, внакидку, внаброску. Рот на-опашку, язык на отмашку. Опашки ж. мн. олон. высевки, отруби. Опашной, для опашки, обмаху служащий; | опашью надеваемый, иногда запашной, широкий, опахиваемый вокруг тела. Опашной веничек, метелка, хвост, перяник. Опашная шуба. Опашень м. стар. летняя, верхняя мужская одежа; широкий, долгополый кафтан, как ферязь, но с короткими, широкими рукавами. На великом государе царе был опашень долот, с низаным кружевом и нашивкою. Опашень накидывался на становой кафтан: на выходах нашивали его и царицы. В костр. твер. пск. доныне опашнем и опашнем зовут широкий, верхний кафтан, армяк, зипун. Опашневые пуговицы. Опашня ж. сиб. гребок. весло; большое боковое весло на барках, боковая потесь, бабайка. Опашина ж. горн. нижнее распорное бревно, между стоек, в лежачих копях. | Пск. твер. или опашки ж. мн. вывейки, охозотье или охвостье, на корм скоту. Опахало ср. веер, снаряд для навеванья на себя прохлады. Перяное, павлинье опахало, от мух, перяник. Опахало подвесное, индийское, веяло. Опахальная ручка. Опахальщик, -щица, опахальный мастер, торговец; | прислужник с опахалом, для опашки, обмаху. ОПАХИВАТЬ, опахать межу, оборать, обойти плугом, косулей, сохой, провести борозду, окружить бороздой. -ся, быть опахиваему; | отпахаться, кончить пашню. Опахиванье длит. опаханье окончат. опашка ж. об. действ. по знач. глаг. | Опашка, огрех, обойденный, невспаханный клок пашни, ошибкой покинутый промеж двух борозд. Опашка деревни, опахивать смерть, суеверный обряд, во время мора, падежа и повальной смерти; в полночь, нагие бабы обволакивают соху вокруг села; в обжах идет беременная, правит старая девка, прочие ташат соху, вдовы сеют в борозду песок, приговаривая: когда наш песок взойдет, тогда к нам смерть придет! Все звонят, стучат, кричат, поют, бранно проклинают; все встречное живое мор, смерть, и убивается; говорят, бывали примеры, что убивали человека.

ОПАХТАТЬ кого, напахтаться на кого, успеть, управиться пахтая. Один десять коров не опахтаешь. Вас всех не опахтаешь, не напахтаешься на вас. -ся, управиться пахтаньем масла, сбить все, кончить. Опахтанье ср. действ. по глаг. | Арх. пахтанье, маслобойная сыворотка.

ОПАЧИНА? ж. вологодск. рожа, харя; личина, образина; пыка, гиря южн. Перекрести опачину-ту, ведь все врешь!

ОПАШКА, опашной и пр. см. опахивать.

ОПАЯТЬ, см. опаивать (паять).

ОПЕВАТЬ, опеть кого, свадебн. обряд, девки в песнях корят, бранят жениха, и дружек, и бояр, вымогая этим подарки, и тогда величают; от того и вообще | бранить, корить, хаять, осуждать, признавать негодным.

ОПЕЖИТЬ что, сделать пегим, пестрым. Цыган краденую лошадь опежил.

ОПЕКА ж. (печься о ком) надзор, установленный законом, над лицом или имуществом его, в известных случаях: по малолетству владельца, по несостоятельности его, по безрассудству, сумашествию. Опекун, опекунша, заведывающий опекой. Опекунские отчеты. Опекунский совет, ведомство попеченья о вдовах, сиротах и о призрении несчастнорожденных (небрачно). Опекунство ср. управленье опекою. Опекунствовать, быть чьим-либо опекуном; | заседать в опекунском совете.

ОПЕКАТЬ, опечь что чем или в чем, обваляв запечь, обложив чем испечь. Окуней опекают в яйцах с мукою. Опеченый лещ. -ся, быть опекаему. Хлеб опекся, дошел в печи, доспел; | вышел с должным припеком, пск. твер. Опеканье ср. длит. опеченье окончат. опек м. опека ж. об. действ. по глаг. | Опекать, опечь кого, допекать, донимать, досаждать кому; | от опеки, попеченья: надувать, обирать, под видом охраны. Опекала об. плут; надувала. Опекиш м. арх. всякое печенье, хлебенное: влад. произн. опякишь, хлебец, лепешка из поскребков. | *Влад. неженка, пухлячок. | Ком недожженной извести, выкидываемый из творила. Ты опекишей-то не вали мне в кладку, под кирпич! ОПЕКАТЬ что, пск. замарать, выпачкать (от пек, смола?), -ся, вымазаться, замараться.

ОПЕЛЕЖИВАТЬ, опеледить избу, овин, твер. костр. ухитить, одеть для тепла соломой, обвалить землей. -ся, быть ухичену; | опеледить себя, избу свою. Опележиванье ср. длит. опележенье окончат. действ. по глаг. Опеледа ж. вят. пеледа, ухитка овина. Опеленывать, опеленать кого, запеленать, повить ребенка, обернув в пелену, повить свивальником. Опеленить что, покрыть, завесить пеленой. | Опеленать крышу, пришить латнины, решетины, пелены к стропилам. Опеленовать: льды опеленовали белуху, арх. захватили и держат в заливе, куда она зашла. Опеленываться, опеленаться, страдат. возвр. по смыслу. Опеленыванье длит. опеленанье окончат. действ. по глаг. Луна опеленилась, заволоклась. Опеля об. арх. толстяк.

ОПЕЛЕСЫВАТЬ, опелюскивать что, пск. твер. уписывать, жадно хлебать.

ОПЕМЗОВАТЬ ларчик, выпемзовать кругом.

ОПЕНОК м. съедомый гриб чернолесья, Agaricus fragilis? | Опенок, гриб Cantharellus cibarius, сплоень, лисичка. В песне: Откодалися опенки, у них ноги тонки. Опенок березовый, Ag. meklleus. Опята ср. мн. гнездо опенков, куст. Опенковая, опеночная похлебка. Молоды опенки, да черва в них (да чорт ли в них?).

ОПЕНЯТЬ, опенить что, Крзм. обдать пеною: скала, опеняемая волной; | взбить на чем пеиу, вспенять, или заставить опениться. Вся река опенилась.

ОПЕПЕЛЯТЬ, опепелить что, сжечь; обратить в золу, в пепел; | химич. иззолить; перезолить, недожечь или сжигать без доступа воздуха. -ся, быть сжигаему. Опепеленьв ср. об. действ. по глаг. В Словарь Академии Ак. сделано различие между: опепеленье и оплепленье: это одно и то же, но первое правильнее; опеплить что, осыпать пеплом; опепленье значило бы: осыпанье пеплом.

ОПЕРА ж. итал. музыкальное драматическое сочиненье, на данные слова, которые зовут либретто, текст. Оперные певцы. Оперист, сочинитель опер; оперистка, оперная певица. Оперетка умалит. подходит иногда ближе к водевилю.

ОПЕРАЦИЯ ж. лат. предприятие хозяйственое, торговое; оборот, дело; | врач. всякое прямое действие руками, на животное тело; обычно разумеют операцию кровавую, помощь, подаваемую ножом и подобными снарядами. Оператор м. хирург, или вообще, кто делает операцию; дают это названье и занятому физическими и другими опытами. Операционный, к операции относящийся. Операционный покой, где делаются операции; - палата, где лежат недужные, над коими сделана операция. Операционная линия, воен. черта, по коей направляются действия войск, и соединяющая предположенную к достиженью точку с операционной базой, с чертою основанья, на которую опирается тыл войска и подвозы его.

ОПЕРЕЖИВАТЬ или опережать, опередить кого, опередывать пск. твер. перегонять, обгонять, переспевать, поспевать куда или успевать в чем ранее, прежде другого. Рыжий на скачке опередил, пришел первым! Сынок мой в школе всех опередил. Кто опереживает, тот и надрывается. Опереживанье ср. длит. опереженье окончат. оперед м. об. действие по глаг. Опередь нареч. наперед, сперва, прежде чего. Опередчивая лошадь, неуступчивая, которая порывается обогнать всякого, кто ее объезжает.

ОПЕРЕЛОЖЕТЬ, о пашне, обратиться в перелог или в залежь, быть запущену, порасти сорными травами.

ОПЕРЕНЬЕ, оперить, см. оперять.

ОПЕРЕТЬ, см. опирать.

ОПЕРМЕНТ, орпимент (вернее), рапимент м. желтый, сернистый мышьяк.

ОПЕРЯТЬ, оперить что, перить, усаживать, покрывать перьями, приделывать перо. Стрелу оперяют в четыре строки орлиным пером. Оперенный шелом. | *Дать кому ход, лет, придать бойкости. Первая удача оперила его. -ся, страдат. и возвр. В этом гнездышке писклята, в пуху и комлях, еще не оперились. *Был голыш, а теперь оперился, разжился, вышел в люди. Оперить горох, натыкать тычин, хворосту. Оперенье р. действ. и сост. по глаг. на ть и ся. Оперок или оперышь, слеток, поршок, оперившийся птенец. Голубь оперчив, быстро оперяется.

ОПЕСТОВАТЬ, (опеестовать) кого, нянчить, вынянчить, выпестовать.

ОПЕСТРЯТЬ, опестрить что, испестрить, выпестрить. Опестрил дом свой и ворота, инно любо глядеть! Опестрить жаворонки гребнем, в день 40 мученик. -ся страдат. возвр. по смыслу. Разоделась - опестрилась купчихой. Опестренье ср. об. действ. по глаг.

ОПЕСТЫШ м. вологодск. растенье пестыш, полевой хвощ, сосенка.

ОПЕТЕЛИВАТЬ, опетелить, и опетливать или опетлять, опетлить что, кого; опутать петлей, петлями; накинуть петлю; | *втянуть в петлю, запутать в дурное дело. Опетлил кругом молодца, и взял в кабалу. -ся, страдат. и возвр. по смыслу. Белуга опетлялась в реже, в сети.

ОПЕХИВАТЬ, (опеихивать), опе(а)хать хлеб, зерно, арх. шастать его, обшастать, отолочь лузгу, мякину, плевелы, пелеву. Ячмень и просо опехивают в деревянной ступе. | Укладывая посуду, опихивают ее потуже паклей. -ся, быть опихаему. Опе(а)хиванье ср. длит. опе(а)ханье окончат. опе(а)х м. действ. по глаг. Опехтать олон. оплетать хлебово, жадно есть. Опехтя(е)й, опехтюй олон. оплетала, обжора; | олон. сиб. мужиковатый, неповоротливый, опакша. Опих, растен. Apium, порестель (сельдерей? петрушка?). Опехтюриться пск. твер. объесться. Опехтерь, опехтеря, опехтюк пск. твер. толстый, откормленный ребенок.

ОПЕЧАЛИВАТЬ, опечалить или опечаловать кого, чем, причинить печаль, оскорбить, навести грусть, заставить горевать, быть причиною чьей печали, грусти, скорби, горя, сокрушенья; противопол. об(воз, по) радовать, по(раз)веселить, утешить. Опечалил ты сердце мое, головушку мою. Мерина законовалил, хозяина опечалил. -ся, страдат. и возвр. что по смыслу здесь одно и то же. Опечаливанье ср. длит. опечаленье окончат. действ. по глаг.

ОПЕЧАТЫВАТЬ, опечатать что за(при)печатывать, прилагать печать, для сохранности; говор. более когда бумаги, движимое имущество или дом, жилище, берутся под присмотр опеки, полиции и пр. -ся, быть опечатану. Опечатыванье ср. длит. опечатанье окончат. действие по глаг. | Опечататься, печатая, издавая что, сделать ошибку в наборе, допустить опечатку. Сколько ни старайся править, а опечаток не избежать.

ОПЕЧЬ, см. опекать. Опечек м. каменное, битое глиняное, либо деревянной рубки основанье под печь.У нас опечье ведется кирпичное, столбом, на буте; в верхних ярусах ставится печь на печь, или на балки, на кронштейны, железные полосы; у крестьян, печь нередко стоит на рубленой клетке. | Пск. очаг, шесток. | Симб. деревянный пристрой к печи, голбец, казенка. | Стекловарн. печь для закалки готового стекла (немецк. Kuehlofen). | Вост.-сиб. песчаная подводная отмель в реке. | Сар. летняя кухонька во дворе, землянка. Опечище ср. место или остатки изломанной печи, как напр. на пожарище. Опечина ж. печная, перегорелая глина. Опечину от лихорадки пьют. Опечье ср. опечек и | опечище, а также | лежанка у печи, либо опечник, припечек.

ОПЕШАТЬ сев. и вост. или опешеть, произн. опешить; стать пешим, лишиться лошади и идти пешком, пеши. В зиму на 1829 год, конница наша в Турции вся опешала. | ино говор. вм. устать от бегу, ходу, идти потише, едва ноги таскать. Лошадь что-то опешала, притупела. | *Стать в тупик, недоумевать или растеряться, не спознаться, не спохватиться; | испугаться, оробеть и потеряться. Опешал, словно столбняк нашел. | Опешать лодку, мережку, новг. олон. околоть пешнею лед, вырубить изо льду. Опешиться (хотя опешить кого неупотр.), слезть с коней, идти пешим.

ОПИВАТЬ, опить кого, пить хмельное на счет другого. Приказные опивают истца и ответчика. Мир опивает виноватого: по безобразному обычаю, мир приговаривает, за проступок, опить такого-то, и он ставит меру ведро или более вина. Порядки держать - волости опивать, о старшинах. -ся, быть опиваему; | пить лишнее, упиваться, пьянствовать; | умирать от опою, с перепою, говор. сгореть; | отравиться ядовитым пойлом. Опиваемся, обжираемся, а в царство небесное просимся! Опилася пташка студеной росы. Кому суждено опиться, тот обуха не боится. Опиванье длит. опитие окончат. опиь, опой (поить?) м. действие по глаг. С опою мрут, и с перепою мрут, а с недопою не мрут. Это ребята опивные, опойные, сами опиваются и опивают кого можно. Опивки мн. остатки питей, недопитое другими. Угощать опивками, остатками вина, початыми бутылками. Целовальник копит опивки от каждой чарки, а сливки у него в барышах. Опивальщик м. опивала, опавоха об. опитоха костр. кто опивает других, ищет опиться на чужой счет; вообще, пьянюга, ярыжка. Опивство, опийство ср. пьянство, пропойство. Опойца, опоец и опийца об. кто опился вина, сгорел, помер с опою. Где опойцу похоронят, там шесть недель дожди (стеной) стоят, почему и стараются похоронить его на распутье, на меже. Опоек и пр. см. опаивать. Опитуха ж. пск. твер. попойка.

ОПИЙ м. сгущенный молочный сок головок индийского мака, чернооурый, горький, одуряющий, опийная настойка. Опиные капли. Опиат м. опийный состав.

ОПИЛИВАТЬ, опилить что, обделать пилою или напилком кругом. Опилить кровлю, обрезать концы тесу или стреху. Опилить бревна, срезать горбыли, наделать брусьев. Ключ не лезет в замок, надо его опилить. -ся, быть опилену. Опиливанье ср. длит. опиленье окончат. опилка ж. об. действ. по глаг. Чистая опилка железных и медных вещей кажет мастера. Опилок м. отпиленный конец, остаток доски. Опилки мн. вотря, мелкие частицы из-под пилы, напилка. Деревянные опилки засыпают промеж двойных окон. Синяя воронь на железе наводится закалом в медных опилках. Опиленок м. опиленый брус. Опильщик, кто опиливает что.

ОПИНАТЬ, опясть, опнуть кого, остановить, осадить; более употр. опинаться, опятся или опясться, опнуться обо что, запинаться, спотыкаться; | претыкаться, остановиться внезапно, стать в пень; | опереться ногами, обопнуться; в этом знач. говор. и обопнуть что обо что, опереть, упереть, уставить, уперши во что. Огородник стоял обопнувшись о заступ. Шел, шел, да призадумался и опнулся, стал. Шел взад вперед не опнувшась, без отдыху, не остановясь. Опнувшись о пень, да простоял день. Шел, шел, да вдруг опялся. | Не опинайся, делай что говорят, не упирайся, не упорствуй, не упрямься. Река опялась, арх. стала, замерзла. Опинка ж. опин м. действ. и состоянье по глаг. Опинчивый, упорный, упрямый. Опона ж. церк. и стар. запон, покров, завеса. Опонча стар. епанча. Опонник м. ткач или делатель попон. Опинка ж. новг. твер. полог на зыбку, на колыбель.

ОПИРАТЬ, опереть что, обо что, прислонить, приставить, упереть концом. | Опирать ризу, церк. прать, мыть и выжимать. -ся, быть опираему; | налегать на что, облокачиваться, прислоняться; подпираться чем. Ноги стропил опираются на концы балок. Не опирайся на перила, они ненадежны, опирайся на посох свой. Обопрись спиною о стену, да ударь ногой, здесь о переходит по надобности в обо: обопру, -сь, возвр. Опиранье ср. опор м. опора, опорка, опирка ж. действ. по глаг. на ть и на ся. Дай мне опор, и я землю сворочу, сказал Архимед; это опирная, опорная точка, пята, на кою опирается недвижною точкою своею рычаг. | Опор (опирать? пора) конский скок во весь дух, стлань или стелька. Пошел во весь опор! Пускай опором! | *0пора старости, поддержка или утешенье. Муж жене опора, жена мужу свора, укрощает его. | Опорка, -рочка, подпорка, подставка, поддержка. Опорник? растен. Hermas. Опорчивый, сильно налегающий, гнетучий. Опиратель, -ница, опорщик, -щица, опирающийся на что.

ОПИСЫВАТЬ, описать вещь, происшествие, рассказать, изложить, объяснить, передать в подробности словами, устно или письмом. | Описать имущество, наличность, переписать, оглавить, сделать чему опись, перепись. Его имение описано, под запретом, взято под надзор за недоимки, за долги, а затем идет и в продажу с наддачи. | Описать круг около треугольника, математ. очертить, обвести так, чтоб окружность касалась точек всех трех углов. -ся, быть описываему, во всех знач. | Описаться с кем, обослаться письмом, списаться, переписаться. | Кто не пишет, тот не описывается (не записывается). Этот писаришка то и дело описывается, ошибается в письме. | И моим детям на той земли не описываться, стар. не писать за собою, в писцовых книгах, не брать во владенье. Описыванье длит. описанье окончат. опис м. опись, описка ж. об. действие по глаг. Опись дел, бумаг, вещей, книг, каталог, оглавленье. Описыванье, описанье, опись имущества при понятых. Описание крушений, сочинение, книга этого содержанья. | Описка, ошибка в письме: обмолвка на бумаге, письменный огрех. Описное добро. Описная книга, опись, подробное названье, описанье, счет вещам. Описатель, -ница, кто описывает, рассказывает что-либо; описчик, -чица, составитель описи, поименованья предметов. Суд наехал, с описчиками, именье описывают. Придет даньщик или описчик, стар. для описи земель, угодий, на сбор податей. Описчее ср. стар. писчее, пошлина, сбор. Описчивый писец, пишущий ошибочно, со многими ошибками.

ОПИТЬ, опийцы, и пр. см. опивать.

ОПИХАТЬ, см. опехивать.

ОПЛАВЛИВАТЬ или оплавлять, оплавить руду, воск, сало, расплавить для очистки, очищать плавя, отделяя осадок, накипь, примесь и пр. | Оплавить сноп, симб. обить, обмолотить наскоро, слегка, стороновать орл., не разбивая его, напр. для покрышки бабки, креста, или по недосышке и пр. -ся, быть оплавлену. | Хлеб сплавился, выплавился, зерно осыпалось. | Ребенок сплавился, пск. твер. испражнился. Оплавленье ср. оплав м. оплавка ж. действ. и сост. по глаг. Оплав зерна, от перевозки снопов, раструска. Оплавок, околоток, оплавленный сноп, который домолачивается при общей молотьбе. Оплавки м. мн. осадок или съем, накипь, при топке, плавке чего. Оплавщик, кто оплавляет, в обоих. знач. Оплавной, оплавленный или к оплавке служащий.

ОПЛАЗИВЫЙ церк. любопытный, дознающий чужие тайны.

ОПЛАКИВАТЬ, оплакать что, плакать по ком: жалея о чем, плакать; сетовать на утрату, потерю; *сожалеть, кручиниться о чем. Демократ осмеивал, Гераклит оплакивал все человечество. Она, в один год, оплакала сына и брата, умерших. Живучи на погосте, всех покойников не оплачешь. -ся, быть оплакану. Оплакиванье ср. длит. оплаканье окончат. оплачка ж. об. действ. по глаг.

ОПЛАМЕНЯТЬ, опламенить что, обнять или обдать пламенем, огнем; -ся или опламенеть, быть охвачену. | *Успех опламеняет подвижников, ободряет, одушевляет, воспламеняет. Опламеняясь доблестью, он шел, и оборол.

ОПЛАНИРОВАТЬ место: нивелировать, снять по уровню, выровнять напрогляд. -ся, быть выровнену.

ОПЛАСТОВАТЬ что, обложить пластами; -ся, быть обложену, обложиться.

ОПЛАЧИВАТЬ, оплатить что кому, уплатить, заплатить сполна. Он долгов не оплатит, всех, сполна. -ся, страдат. и возвр. по смыслу. Когда долги его оплатятся, тогда узнаем много ли при нем осталось. Он уже почти оплатился, выплатил все, что следовало, вышел из долгу. Мельница не оплачивается, не окупается, не выручая помолом стоимости своей. Оплачиванье ср. длит. оплоченье окончат. оплат м. оплата ж. об. действ. по глаг. От оплату податей не отказываемся. Хлеб дома, а на оплату оброка добывай на стороне. У него долги оплатные: всего в заборе фунт свеч! Оплатчик, -чица долгов, состоятельный плателыцик.

ОПЛЕБЕИТЬСЯ, обмужичиться, опошлеть.

ОПЛЕВАТЬ, оплеть, опревать, обопреть, истлеть снаружи от жару, сырости, гнили. Прилепили свечу близко иконы, она и оплыла. От весьма сильных пометов (отравы на зверя) на них шерсть оплевает, сиб.

ОПЛЕВЫВАТЬ, оплевать, оплюнуть что, заплевать, наплевать на что. Курильщики весь пол оплевали. | *Он всеми оплеван, презрен, изгнан всеми. Сам себя оплюешь-с обновой будешь. Сам себя оплевал - либо пьяну, либо биту быть. -ся, быть оплевану; | оплевать себя самого. | Плевать вкруг себя, без особой цели, или в знак досады и презренья, или изгоняя все нечистое, недоброе. Он от этого приятеля крестится и оплевыается. В этом знач. говор. также оплюнуться, что может означать: | плюнуть ошибкой не туда, куда хотел. Оплевыванье ср. длит. оплеванье окончат. оплев м. оплевка ж. об. действ. по знач. глаг. Оплевный человек, оплевыш, оплеванец, презренный, отверженный всеми. Оплевок м. завалящая, оплеванная вещь; оплева об. заплеванный человек.

ОПЛЕКА ж. оплечье, наплёка, вещь или знак на плече. В золотой оплек и с эполетами. Голубь с оплекой, с темным пятном на плече.

ОПЛЕМЕНЯТЬ, оплеменить страну, населять, заселять. Все части света оплеменились. Оплемененье ср. об. заселенье страны. | Брат оплеменился, шуточн. у него родился первый ребенок.

ОПЛЕСКИВАТЬ, оплескать, оплеснуть что, плескать на что, обливать плеском, ополаскивать, обдавать волной, брызгами. Волна оплеснула меня с ног до головы. Судно оплескивают и обмывают кругом. -ся, страдат. и возвр. по смыслу. Заплесни укажут, по кое мелто берег оплескивается. Оплескиванье ср. длит. оплесканьв окончат. оплеск м. об. действ. по глаг., плеск, заплеск, всплеск.

ОПЛЕСНЕТЬ, оплесннить, заплеснеть, покрыться кругом плесенью. Оплесенье ср. пск. плесень по краяме посудины.

ОПЛЕТАТЬ, оплести или оплесть что, обвить плетенкою, плетеньем: обвивать или покрывать впереборку, плести обвоем. Стекло оплетают, чтоб не билось. Отслуживший горшок оплетают берестой и зовут молостовом. Огород оплетен (плетнем), а околица в пряслах. Как худая трава, только ноги оплела! | кого, обманывать, надувать, обирать плутовски, обарышничать. Мухи летают, олухов оплетают. Кто меня оплетет, дня не проживет. | что, жадно есть, жрать, жущерить. Что было, все оплел, а сыти не нашел. -ся, быть оплетаему, во всех знач. | Оплести, обвить себя чем, | обвивать, оплетать что собою, расти обвоем. Бутыль оплетается камышом. *Он запутался и оплелся разноречием своим. Виноград оплелся вкруг дуба. Сам ты оплелся, никто тебя не оплетал! ошибся, обманулся. Каша с маслом оплетается. Оплетанье длит. оплетенье окончат. оплет м. оплетка ж. об. действие по глаг. Камышовый оплет стула. Оплет фляги. | Оплет или оплетка, плетенка, плетеная одежда на посудину, хлыст и пр. | Оплет м. оплета, оплетала об. обманшик, надувала: | обжора, о6ъедала. Оплеталь ж. калужск. и др. оплет бороны, дужка из крепкой хворостины, побегало, по коему вольно ходит вичевое кольцо, рыскало, связывая впрягаль, впрягалище с оплеталью. Оплетчик, -чица кувшинов. Оплетный мастер. Оплеток* м. ремешки, лыка, тесьмы бересты, камышу и пр. для оплета. Оплетье ср. оплетина ж. пск. повойный стебель, китина. Огуречные оплетины.

ОПЛЕУХА, оплеушина ж. заушина, пощечина, треух, удар ладонью в щеку. Оплеухи на золотники не от(вз)весишь. В попах сидеть - кашу есть, а в сотских - оплеухи. Это такая рожа, что сама на оплеухи напрашивается! | Оплеушка (немецк. Maulschelle). сдобная, слоеная долгая булочка. Оплеушить кого, налелять оплеухами. На театре так искусно оплеушатся, что кажется видишь, как один другому влепит пощечину! ОПЛЕЧИТЬСЯ, возмужать, сложиться, окрепнуть и поширеть в плечах. Парень ваш в два года подобрел и оплечился. Оплечник м. оплечье ср. нарамье, нараменник, оплека, всякая часть одежи, наряда, доспехов, покрывающая плечо; вставной лоскут, полоска, образующая плечо мужской рубахи: такой же браный, шитый лоскут, щиток, в крестьянских женских рубахах; гривка одежи; погоны, эполеты. Аще и золотом шито оплечье будет, то убей, да не оставим ни единого живого, стар. | *стар. ограда, затулье, защита. От Литвы оплечье Новугороду. Оплечки накладной ризы, на иконном окладе, часть покрывающая плеча. Оплечеко ср. заплечеко, рубчик, полочка, закраина, всякое утолщенье уступом, для укрепы, задержки. Оплечный, к плечам, оплечью относящийся. Оплечная икона, грудная, поменее поясной.

ОПЛЕШИВЕТЬ, облысеть, полысеть вовсе, стать плешивым, безволосым. Оплешинье ср. состн. ло глаг. Оплешивелый, оплешивевший. Оплешивить или оплешить кого, сделать плешивым, полысить. Оплешать пск. твер. оплешиветь; | оплошать, дать маху.

ОПЛОДОТВОРЯТЬ, -рить землю, удобрить, уназмить, придать ей туку, сделать плодовитою. | Цветень пыльника растений оплодотворяет зародыш пестика, образуется завязь. вызревающая в плод, хранитель семени. -ся, страдат. Оплодотворенье ср. действ. по глаг. Оплодотворитель земли - солнце. Оплодородить почву, оплодотворить, в перв. знач. Опложапься, оплодиться, принести плод; отродиться, размножиться, как размножаются животные или растенья; наплодить много себе подобных или расплодиться. Груша растет здель по нужде, но редко опложается, цвет опадает. Оплод м. и оплодины ж. мн. пск, твер. приплод, о животн. и растен.

ОПЛОТ м. забор, тын, стена, ограда, вал, обнос, а особенно забор дощатый, в столбах. Оплотный, к нему относящийся. Оплотить двор, огородить.

ОПЛОШАТЬ или оплошиться, исплошиться, дать маху, прозевать, упустить пору, случай, не доглядеть, не спохватиться, не догадаться, не сделать вовремя нужного. Кто в чем оплошает, за то и отвечает. Стерег долго, да оплошал и пропустил зайца! Оплошал я ответом, ну сразу не нашелся. Отец оплошал, помер; сын оплошал, схоронить не успел, а старик ожил, да доле сына пожил! На Бога надейся, а сам не плошай. Против умного остережешься, а против глупого оплошаешь. Оплошанье ср. оплох м. оплошка ж. об. действие или бездействие по глаг. Оплошный человек. Оплошный поступок. Оплошливый, то же, склонный к оплошности, к оплошеству, к оплошке. Оплошливость, нерадивость, вялость, беззаботность, небрежность и неосторожность. Оплошалого дела не воротишь. Оплошать пск. твер. стать плохим, дряхлым, хилым, никуда не годным; или оглупеть, одуреть. Оплошь? нареч. пск. твер. опричь, окроме?

ОПЛЫВАТЬ, оплавать, оплыть все моря, побывать плавая, пловом, или на судах, всюду, во всех местах, о коих идет речь. В такую распутицу пришлось оплавать в санях по воде весь город. | Оплывать, оплыть мыс, огибать его плывучи; оплыть озеро, дать круг вдоль берегов. | Свеча оплывает, плавится и отекает, по ней потоки. Весь откос оплыл от дождей, ополз, съезжает по размокшей подпочве. В сем занч. оплывать видна тесная связь глаг. плавать и плавить. | Яблоки, груши оплыли на дереве, переспели, перезрели, мякнут. Он оплыл жиром, оплыл отеком, распух, заплыл. | Кит (говор. тит) вильнул плеском, а мы так и оплыли! арх. испугались и растерялись умом. Оплаваться, привыкнуть плавать, наторить. Оплыванье ср. длит. оплаванье длит. оплыитие окончат. оплыв, оплов м. оплывка ж. об. действ. по глаг. Тут не обредешь бродом, а видно обойти опловом. Оплывина ж. оплывшее место горы, откоса. обвал; | сиб. снеговой обвал, лывина, лавина. Оплывчавый берег. Оплывок, оплывник, оплывший огарочек; | толстяк, заплывший жиром. Пуститься оплынь нареч. вплавь, пловом.

ОПЛЮСНУТЬ что, сдавить, огнести; -ся, осесть, стать плоским.

ОПНУТЬСЯ, см. опинаться.

ОПОВЕДАТЬ, оповести или оповещать, оповестить, повестить, известить, поведать, объявить, огласить, извещать; написать кому о чем; обвещать вкруговую. О мирской сходке оповещается, о ней оповестится, будет оповещено. Оповедь ж. оповещенье ср. действ. по знач. глаг. | Оповедь, предисловье, предуведомленье.

ОПОВИВАТЬ, оповить, повивать. Оповойник м. ниж. костр. повойник, бабий головной убор.

ОПОВОД? м. твер. ворота в полевой изгороди (отвод?).

ОПОГАНИВАТЬ, опоганить что, опакостить, осквернить; обмарать, загадить; | сделать, по обычаям, поганым, негодным в пищу. Мышь утонула в кваснике, опоганила его; квас должно вылить, квасник вымыть на речке, или выпарить, взять от попа молитву или окропить св. водою и пр. | Сделать что кому противным, ненавистным, огадить. -ся, страдат. и возвр. Не опоганилась река, что собака налакала. Эк ты весь опоганился нечистью! Незнамо опоганился, съел зайчатины, кобылятины. Опоганиванье, опоганенье ср. действ. по глаг.

ОПОДЕЛОВАТЬСЯ пск. твер. отделаться, или кончить все нужное. Оподелавшись спозаранку, пойду заутре к обедне.

ОПОДЕЛЬДОК м. ломотная мазь, из мыльного и нашатырного спирта с камфорой.

ОПОДЛИВАТЬ или оподлять, оподлиать что, кого, делать подлым; -ся, страдат. и возвр. Он до того оподлился, что готов пресмыкаться пред всяким. Оподленье ср. действ. по глаг. Оподлеть, оподлиться.

ОПОДОЗРЕВАТЬ, (оподозривать), оподозреть кого, вост. заподозреть, подозревать почти с уликой, по ясным указаниям. -ся, подпасть подозренью, обличаться. Ивана оподозрели, он оподозрелся в воровстве. Оподозриванье ср. длит. оподозренье окончат. подозреванье, наведенье на кого подозренья в чем.

ОПОДОЛЬНИК, оподолок юбки, ниж. край, кромка подола.

ОПОЕНИЕ, опоек, см. опаивать.

ОПОЗДАТЬ, см. опаздывать.

ОПОЗИЦИЯ ж. лат. франц. сопротивленье, противосилие, -действие. Опозиционный, супротивный, стропотный, сдорный.

ОПОЗНАВАТЬ, опознать что, проведать, разузнать, прознать, открыть, обследовать, разыскать. Опознать местность, опознать неприятеля, рекогносцировать, сделать рекогносцировку: осмотреть место и помнить все положенье и обстановку его, изведать для известной цели открыть неприятеля, стоянку, силы его, пути и пр. Опознать место свое на море, определить, по приметам берегов или по светилам. | Узнать, признать, по памяти или приметам. Я опознал в городе украденную у меня летом лошадь. Я что-то вас не опознаю, не помню, не знаю кто вы. Вырос, да подобрел, и не опознаешь его! В тумане ничего не опознаешь! Опознанный всеми, бродяга сознался. -ся, ориентироваться, осмотреться и найтись, в прямом и перносном знач. Я был когда-то здесь, но не могу еще опознаться. В этом лесу опознаешься разве только по заломам, либо по мхам, а то и не выйдешь (пни обрастают мохом от севера). Я больно испугался, не смышлю ответам, дайте опознаться, оглялеться, опомниться, говор. подсудимый. Опознаться на поприще науки, службы, освоиться, ознакомиться. Крайне ошибочно смешивают (как и Словарь Академии) глаг. опознаться и обознаться, т. е. ошибочио вклепаться; см. это сл. Не опознавшись, обознаешься. Опознаванье ср. длит. опознанье окончат. действ. по глаг. на ть и на ся. Опознаватель, опознатель, -ница, опознабщий что; рекогносцир, изведчик, проведчик; | узнавший кого или что, особ. беглого, краденую вещь и пр. Опознательный, примета, признак, условный знак, для опознанья. У каждого судна свой олознательный флаг или вымлел, именной, по коему суда одного государства опознают друг друга. Опозначить зверя, охотнич. подметить логовище его.

ОПОЗОРИВАТЬ, опозорить кого, обесчестить, обесславить, поругать, осрамить; пристыдить, навлечь на кого стыд, срам, позор, поругание, общее презренье. Дела твои опозорили тебя, а не люди. Ты поступком этим опозорил все дворянское сословие, свое. За что вы бабу опозорили, опростоволосили? Похуля, опозоришь; похваля, опризоришь (сглазишь). -ся, страдат. и возвр. по смыслу. Опозориванье ср. длит. опозоренье окончат. действ. по глаг.

ОПОЙ и пр. см. опивать.

ОПОЙКОВЫЙ, опоить, см. опаивать.

ОПОКА ж. меловой известняк; известковатый суглинок; белая сероватая глина, для обмазки щелей в избе, особ. мергель, глина для отливки чугуна, меди арх.- мез. алебастр. | Мягкое и рыхлое вещество вообще, пушина. | Иней на деревьях, косматая изморозь, кухта, куржа, куржевина, твер. ивень. Густая опока (на деревьях), к урожаю овса. Опочистая, опоковатая почва, белая, известковатый суглинок. Опоковая калыпь, опоковый льяк, форма для отливки. Опока садится на деревья, когда отпустит, после сильных морозов: сырость воздуха мерзнет на промерзхом дереве, накипает, опекает его; вязкая глина, опока, пристает к сошнику и заступу, липнет или опекает. Опочник м. опоковый, опочный камень, мергель, туф.

ОПОКИДЫВАТЬ, опокинуть что, кого, покинуть, обросить, оставить без призренья; и | оставить, не отымать. Отыми, Господи, руки-ноги, да опокинь разум!

ОПОКО, опокиш и пр. см. опако.

ОПОЛАСКИВАТЬ, ополоскать, ополоснуть что, обмывать полоща, обливать, или опустив в воду мутить, кружить, таскать туда и сюда, споласкивать, полоскать. Ополощи ложки в чашке. Плесни воды в мису, да ополосни ее. Белье целее будет, коли его не прать пралом (вальком), а выстирав в руках, ополаскивать мыло в вольной воде. -ся, страдат. возвр. по смыслу. Ололоснуться в бане, окатиться. Ополаскиванье ср. длит. ополосканье окончат. ополоск м. ополоска ж. об. действ. по глаг. | Ополоск моря, заплески, крайняя черта, до коей волны досягают берега. Ополоски, ополоски м. мн. то же; | помои. Отдай молочные ополоски телятам. Ополощины ж. мн. новг. твер. помои. Ополаскиватель, ополоскатель, -ница, кто ополаскивает что-либо.

ОПОЛДНИ, ополдна, ополудни нареч. в полдень, в полдни, около полдень. Ополдничать, быть захвачену где полднем. Мы ополдничали на полупути. Ополудновать, начать полудновать, сесть за полдник.

ОПОЛЕВАТЬ место, обойти, объехать полюя, охотясь.

ОПОЛЗАТЬ, оползти, см. опалзывать.

ОПОЛИЧАТЬ ополичить кого, уличить, изобличить, поймать с поличным, доказательно обвинить кого в преступлении, напр. найденными у него вещами и пр. Его ополичили вороны, указали стаей, где краденый хлеб ссыпан. Он сам себя ополичил: стал погуливать, а денег у него не бывало; ну и доискались. | Ополиченный у воров скот, теперь, по суду, называют пригульным, да с хозяев еще правят выкуп, за потравы да прокорм. Сосед наш ополичился в воровстве, попался, обличен. Ополичное ср. поличное, уличавшая вещь. Ополичник, сыщик.

ОПОЛНОЧЬ, ополночь, ополуночи нареч. в полночь и около полуночи.

ОПОЛОВИНИТЬ что, переполовинить, уполовинить, отнять, взять половину чего. Одним духом ополовинил жбан, в вологодск. говорят: ополонить, вм. ополовинить. Ополовник м. ополовня ж. новг. чупизник ряз. уполовник, чумичка, род ложки, коваша на долгой ручке, для ухода за варевом.

ОПОЛОВНЯ ж. влад. половня, пелевня, мякинница, сарай для мелкого корма, для соломы и обмолотков. | Новг. уполовник.

ОПОЛОК м. яросл. лужок, лежащий за полями, к лесу, к оврагам. | Ополки, полы или края выделываемой кожи, пашина. | Зап. горбыль, крайняя доска в бревне.

ОПОЛОНИТЬ город, аул, обложив тесно, взять. -ся, стар. обогатиться полоном, пленными, кои обращались в рабов. И тако ополонишася дружина Святославля.

ОПОЛОСКАТЬ и пр. см. ополаскивать.

ОПОЛОТЬ и пр. см. опалывать.

ОПОЛОУМИТЬ кого, тамб. свести с ума, сделать шальным или сумашедшим. Знать хмель ополоумил его. -ся, или новг. ополоуметь, ошалеть, одуреть, спятить с ума. Что ты проказишь, ополоумел, что ли? Ополоум м. пск. твер. полоумный, одурелый, дикой, сумашедший.

ОПОЛЧАТЬ, ополчить кого, вооружать, делать воином, подымать народ, образуя рать, войско; подымать, восстановлять против кого, заставить враждовать, биться; составлять полки. Было время, что народ наш ополчил двадцать пятого. Ополченный народ дружно восстал. -ся, страдат. и возвр. по смыслу. Ополчимся, станем за землю рускую! Стар и мал ополчается, готовится на брань. Слышно, француз на англичанина ополчается, готовится. | Мужайся, ополчись крепким духом противу соблазна. Ополченье ср. действ. по знач. глаг. | Ополченье, войско, дружина, рать, особенно народная, собранная по чрезвычайному случаю, народное или земское войско: под названием милиции, ополченья, ратников, оно собиралось у нас в нынешнем веке трижды: в 1806, 1812 и 1853 годах,; земство и дворянство дает своих офицеров, избирая также своего общего начальника ополченья, по губернии. Ополчанин, ополченец м. ратник, временный воин земского войска, поступающий, по миновании в нем надобности, в первобытное состоянье свое. | Служащий в ополчении вообще. Ополчанка, жена ополчанина, ратника. Ополчатель или ополчитель м. -ница ж. ополчающий кого, на кого.

ОПОЛЯЧИТЬ кого, сделать поляком; -ся, стать поляком, по языку, нравам, убежденьям. Ополяченье, действ. и сост. по глаг. Поляки не смогли ополячить Литвы, ни Малороссии.

ОПОМЕЛОК м. окомелок, избитое, истертое помело, требующее навязки новых мочал или отрепья. Опомелье ср. помеловое, помелье древко.

ОПОМНИТЬСЯ, см. опамятовать.

ОПОНА и пр. см. опинать. С этим созвучно оппонент м. лат. (оппозиция), спорщик, опровергатель, состязатель в ученых беседах, возражатель.

ОПОПЕРЕЧИТЬ кого, что, положить, поставить что-либо поперек; | арх. сбить доводами с пути, склонить на другое, по-своему.

ОПОПИТЬСЯ, поступить в попы, принять сан, званье это.

ОПОР, см. опирать.

ОПОРА, опорка и пр. см. опирать и опарывать.

ОПОРАЖНИВАТЬ и опорожнять, опорожнить и опорознить что, опростать, освободить, очистить; выбрать, высыпать, вылить все, очистив сосуд или помещенье; сделать простым, свободным, незанятым; противопол. наполнить, занять, запростать, накласть, насыпать, налить во что. Жильцы выехали, дом опорожнен. Опоражнивай скорее бочку, надо ехать по воду. Опорожнять стаканы умеет, пьянствовать. Опорожнив карманы, приехал домой, промотавшись. -ся, страдат. и возвр. по смыслу. Туда ехал с кладью, а опорознясь, вернулся налегке. У нас корчага щей за один присест опоражнивается. Опоражниванье ср. длит. опороненье окончат. опорозка ж. об. действие по глаг. Опорожни(я)тель, -ница, опорожнивший что-либо.

ОПОРАНИТЬ -ся, ранить, поранить, -ся.

ОПОРАЧИВАТЬ, (опорочивать), опорочить кого, охуждать, хаять, порочить, находить в ком или в чем пороки, недостатки, браковать, признавать негодным. Он по обыску опорочен, облихован. Не опорочивай других, самого опорочат наперед. Моей лошади никто не опорочит, конь хоть куда! Работу эту напрасно опорочили. | Он на век опорочил жизнь свою, запятнал. -ся, страдат. и возвр. по смыслу. Опорачиванье ср. длит. опороченье окончат. опорочка ж. об. действие по глаг. Опорачиватель, опорочитель, -ница, опорочивший что, кого-либо.

ОПОРАШИВАТЬ, опорошить что чем, посыпать, обсыпать пылью, мукой, бусом, мелким порошком. Опорошить пирог сахаром. Штопин опорашивают мякотью, т. е. проводную зажигательную нитку осыпают пороховою пылью. -ся, страдат. и возвр. по смыслу. Весь опорошился мукой, ровно мельник! Опорошиванье ср. длит. опорошенье окончат. опорошка ж. об. действ. по глаг.

ОПОРЕЗАТЬ палец, опорезаться, новг. порезать, -ся.

ОПОРКА, опорный, см. опирать и опарывать. Опорочка? ж. яросл. порочка, вьюха, вьюшка, лубочная обечайка или веко на оси, на колу, для навою пряжи.

ОПОРНЫЙ дом? влад. позорный, распутный, дом разврата.

ОПОРОЖНЯТЬ, см. опоражнивать.

ОПОРОЧИТЬ, см. опорачивать.

ОПОРОШИТЬ, см. опорашивать.

ОПОРЯТЬ, опорить кого, поспеть куда или сделать что ранее, обранить, обогнать, опередить. Я ныне, встал, и солнышко опорил! Не опоряй никого, а жди очереди. -ся, сделать что слишком рано, заране, поспеть куда ранее чем нужно. Опору нареч. впору, вовремя, в срок, ко времени. Опору и помощь дорога.

ОПОСЛЕ вост. опослях сев. опосля ряз. тамб. опосле южн. опосль костр. и опослея орл. нареч. после, потом, затем; позже, погодя, поноровя, мало времени спустя. Приду опосле, не теперь, позже. Опосля того, затем, по. Опосле нас хоть трава не расти, хоть волк траву ешь! Всяк умен, кто сперва, кто опосля.

ОПОСЛУШЕСТВОВАТЬ кого, стар. свидетельствовать на кого в суде, дать показанье, в качестве свидетеля. А кого послух (свидетель) опослушествует и пр. Опослушити что, церк. утвердить показанием послухов. Оп(б)ослышать пск. твер. ослышаться, ошибиться, недослышав.

ОПОСТЕН нареч. арх. паралельно, рядом, прямо с чем, равнобежно, бок о бок. Иди опостен с лесом. Держись опостен (или обостен?) гривки, в пяти саженях.

ОПОСТНИТЬСЯ сев. оскоромиться.

ОПОСТЫТЬ или опостылеть, надоесть, надокучить; стать противным, несносным, ненавистным. По дочери зять помилеет, а по невестке сын опостылеет. И мил, да не знаться с ним; опостыл (муж), да волочиться с ним! Опостылу не быть милу. Опостылый, что горькая редька. Опостыльчивый такой, что всем надокучил.

ОПОТЕТЬ, запотеть, отпотеть кругом. Бутылка с холоду опотела. Опотелая рука, потная.

ОПОТРОШАТЬ, опотрошить живность, выпотрошить, вынуть потрохи. -ся, страдат. Опотрошенье ср. действ. по глаг.

ОПОХАБИТЬ что, кого, пенз. тамб. разбранить сквернословием; | исказить, испортить; | осквернить или поругать; | опоганить. -ся, страдат. и возвр. по смыслу.

ОПОХМЕЛЯТЬ опохмелить кого, дать выпить хмельного, пьяного питья спохмелья; дать выпить немного, после пьянства, перепою. Надо, отрезвив его, опохмелить, а то и работать не станет, голова одолеет. Люди опохмеляются, на ногах стоят, а мы опохмеляемся, под ногами валяемся! Не опохмелившись, писать нельзя: руки дрожат. Не тот пьяница, кто пьет, а тот кто опохмеляется. Пей, да не опохмеляйся; гуляй, да не отгуливайся; играй, да не отыгрывайся. Упился бедами, опохмелился слезами. Опохмеленье ср. опохмелка ж. действ. по глаг. Опохмелье ср. то же, | похмелье, пирушка; пьянство, гульба или отдых под сим же предлогом; | день следующий за праздником, празднеством; понедельник после масляны. Опохмелье огуречным рассолом запивают. Опохмеловать пск. твер. гулять, после праздников, в рабочие дни, опохмеляясь.

ОПОЧИВАТЬ, опочить или опочинуть, спать, покоиться, отдыхать лежа; отойти ко сну, уснуть, почивать. Барин уж опочил, лег опочивать. Опочинем в лесу с часок. Где опочивали? спрашивают дорожиих; ответ: под шапкой. Ни опочинуть, ни передохнуть не дадут. Каково здесь опочивается, как опочилось? Хорошо ли спали? Ляг опочинься, ни о чем не кручинься! Опочиванье ср. длит. опочитье окончат. опочив, опочин м. опочинка ж. об. действ. или сост. по глаг. Где опочив держала? Для опочину в поле стали. Опочивный, опочивальный покой, опочивальня ж. почивальня, спальня. Опочина? ж. зап. потесь барочная, дежащая твердо на огниве.

ОПОЧИНАТЬ, опочать что. пск. твер. починать, почать, более о почине съестного, питейного; | попробовать вкус, отведать. Опочинанье, опочатье, опочань, действ. по глаг. Хоть честь приложи, опочином стаканчика почти хозяина! Опочиниться, сделать почин в торговле, продать что первому, в сей день, покупателю, продать первую вещь во дне. Худо торгуется, еще не опочинился.

ОПОЧНИК, опочный, см. опока.

ОПОШЛЯТЬ, опошлить что, сделать пошлым. Непризванные писаки опошляют все выражения для глубоких, священных чувств, опошляют даже самые слова или язык. Приторность речи опошляет всякое чувство. -ся, быть опошлену, или опошлеть, стать пошлым, или как у нас пишут: тривиальным, вульгарным.

ОПОЯСЫВАТЬ, опоясать кого, опояхать пск. подпоясать, препоясать, об(по)вязать поясом, кушаком. Опоясать сноп, связать перевяслом. Земля опоясана равноденником. *Я т'я опояшу хворостиной! Свод церкви опоясан железным обручем. -ся, страдат. или возвр. Опоясыванье ср. длит. опоясанье, опояшенье, окончат. опояс м. опояска ж. действ. по глаг. | Опояска, кушак, пояс по верхней одежде; но более | поясок, шнур, тесьма разного вида, иногда с кисточками, для повязки по рубахе. Опоясочка или поясок необходямая принадлежность руской мужской одежды (и женской, по сарафану), в ходить без опояски по рубахе считают грехом. Опоясина, -совина, опоясник пск. пояс, кушак; опоясь ж. опоясок м. самое общее выраженье для пояса, опояски, кушака, ремня, перевясла снопа и пр. Опоясыватель, опоясатель, -ница, опоясчик, -чица, опоясавший кого.

ОПРАВДЫВАТЬ, оправдать или оправдить кого, сделать, признать правым, очистить от вины, обвиненья, признать правоту, невинность его; противопол. обвинять, винить, виноватить. Подсудимый оправдан. Оправдывают не слова, а дела. Я оправдываю поступок этот. Закон Божий и человеческий оправдывает невольного убийцу, если он защищал и отстаивал живот свой. Его сильно винили, но последствия оправдали его. | Что, подтверждать на деле, показывать истину чего, по последствиям. Погода оправдала мои предсказанья. Ты не оправдал моих ожиданий, не оправдал слова моего перед людьми. -ся, быть оправдываему, в обоих знач. | Сбываться, подтверждаться на деле. | Хотеть быть правым, доказывать правоту, невинность свою. Увидишь, что он оправдается судом. Все предчувствия мои оправдываются. Обвинился людьми, да оправдался перед Богом. Оправдыванье ср. длит. оправданье окончат. действ. по глаг. на ть и на ся. Нельзя не высушать оправдания человека. Господь оправданье мое, Его закон и правда, почему церк. закон, заповеди, названы оправданьем. Научи мя оправданиям твоим. Оправдатель, -ница, оправдавший кого. Денежки оправдатели мои! -ный, к оправданью служащий, относящийся. Оправлять, оправить кого (в сем знач. также оправливать), оправдать, освободить от обвиненья, признать правым. Его в суде оправили. Не оправдывай виноватого, оправдывай правого. Всяк от своих дел осудится и оправится. Оправь Бог правого, выдай виноватого! | Что, выправлять, поправлять, приводить в порядок. Оправь на себе платье. Постель дурно оправлена. | Что, обделывать чем или во что, осаживать, украшать. Оправить икону в серебро, в серебряный оклад; оправляют и каменьями. Этот камешек хорошо оправлен. -ся, страдат. и возвр. в разн. знач. Тем не оправишься, что соврешь, прав не будешь. Он помаленьку оправляется от болезни, поправляется, выздоравливает. Оправься, оправь на себе одежду. Он оправляется судом, будет оправдан. Ныне камни редко оправляются коробкой, а все больше лапками, хваткой. Не оправливается у Бога, кто не кается. Оправиться работой, пск. по(у)правиться. Оправленье ср. оправа ж. об. действие по глаг. | Оправа, во что вещь осажена, оправлена; чем украшена, оправлена. Рукоять слоновьей кости в золотой оправе. Оправа камня сквозная: оправа с блесной, с подложкой. | Оправа, пск. твер справа, сбруя, снасти для ремесла; | кур. бабий головной убор. Оправка, оправа, как вещь и как работа; | орудие, на котором что-либо о(вы)правляют; в кузице железный снаряд, в виде оси, на коем куются колесные втулки или гайки и пр. Оправочный, к оправе относящийся. Оправной перстень, камень, оправленный. Оправная колодка, для выправки чего. Оправщик м. -щица ж. оправляющий что; | оправдавший кого. Оправок, кусок сломанной косы, оправленный, осаженный в колодочку, замест ножа. Оправность ж. сиб. оправданье кого, кем.

ОПРАЗДНОВАТЬ кого, почтить особым, почетным празднеством. Опраздновали на днях серебряную свадьбу стариков. -ся, быть празднуему. Опразднованье ср. действ. по глаг.

ОПРАСТЫВАТЬ, опростать что, опустошить, опорожнить, очистить, освободить от поклажи. Опростай да вымой посудину. Надо закромы опрастывать: новину ссыпать. Войска ушли, казармы опростаны. Жила бабушка - не мешала; умерла - голбчик опростала. | Опростай ты меня от этого дела. Опростал Бог от напасти. | Опрастывать виноград, пасынковать, срезывать гроздочки, кои вырастают между чибуками (отростками) и рейками. -ся, страдат. и возвр. по смыслу. Хлеб свожен, поля опростались. Как опростаюсь, приду, удосужусь. Хозяйка опросталась, Бог простил ее, родила, разрешилась. | Иногда говор. вм. испражняться. Опрастыванье ср. длит. опростанье окончат. опростка ж. об. действ. по глаг. Опрастыватель, опростатель, опрастывающий что. Опростыш, опросток, смотанный простень, веретено, с которого пряжа смотана. Опростить коробку, то же, опростать, опорожнить. | Опростить дело, упростить, устроить или уладить его попроще, устранить околичности. Опростился ты покупкой этой, опроствался вят. ошибся, оплошал, обманулся. Опростеть, стать простым, проще прежнего. Ныне и бары опростели, с нашим братом запросто, а встарь этого не бывало. А отец мой при старости умом опростел, стар. из ума выжил. Опростоволосить бабу, сорвать платок с головы, что считается позором; встарь полагалась за это бесчестье особая кара, пеня; снять с мужика всенародно шапку, также считалось бесчестьем и означало вора. -ся, о бабе, снять с себя головной убор, платок; | опозориться, осрамиться; | вообще, оплошать, дать, маху, опроститься. Опростозыриться, прозевать, проглядеть зевая, оплошностью. Опростоумиться, опроститься или опростоваться; опростоуметь, поглупеть, особ. от старости. Дедушка опростоумел, его одного в город не пускают. Опростофилиться, опроститься; ояростофилеть, поглупеть, одуреть или стать глупым.

ОПРАТЬ белье, выпрать, выстирать.

ОПРАХОТИТЬ, опрашить что, обратить в прах; погноить, дать обрушиться или сгнить, пропасть: | промотать имущество, испрашить; -ся, уничтожиться, обратиться в прах; | перм. опрахотился в овраг, обрушился, упал неосторожно.

ОПРАШИВАТЬ, опросить кого, допрашивать по праву; расспрашивать многих о чем и узнавать. Часовые опрашивают ночью, после зари, прохожих. Встречное судно в море, опрашивают. Надо опросить подсудимого. На повальном обыске, опрашивают всех домохозяев. -ся, страдат. Опрашаванье ср. длит. опрошенье окончат. опрос м. действ. по глаг. Ходит, как с опросом. Опросные статьи. Опросное право, право опрашивать всякое встречное судно. Опросл(ч)ивый, надоедающий вопросами, любопытный. Опросчик, -чица, допросчик, кто опрашивает.

ОПРЕВАТЬ, опреть, обопреть, за(поло)преть; портиться от прели, от сырости и тепла. Этот угол избы опревает и промерзает. Нога в сапоге опрела. Опрелые пальцы на ногах. Опрелая стена, мокрая, потная, от проникаюцией стужи. Опреванье ср. длит. опр-енье окончат. сост. по глаг. Опрелость ж. состоянье опрелого, или опрелое место, опрелина, опрель, подпарина. Опрель у ребят посыпают плауном. Опрел м. или опрелы мн. перм. игра в разлуки, в горелышки, горелки.

ОПРЕДЕЛЯТЬ, определить что, решать, постановлять, делать решенье, приговор, постановленье властью. Губернское правленье постановляет, а суды определяют. | Что на что, ассигновать, назначать. Доходы от карт определены на богоугодные заведения. | Что, чем, объяснять, изъяснять коротко сущность, отличительные признаки чего. Чем проще и обиходнее вещь, тем труднее определить ее общим и отвлеченным порядком: определите, например, что такое стол? | кого к чему, приставить, назначить, дать особое занятие. Я его определил к скотному двору, к огороду, к пчельнику. | Кого, куда, во что, давать место, назначать, зачислять, помещать, пристраивать. Определить кого на службу, мальчика в училище. Его определяют в смотрители или смотрителем. | Что, почему, решить задачу, узнать, вычислить. По трем углам треугольника величины его не определишь. -ся, страдат. и возвр. в разн. знач. Широта места определяется по высоте, солнца. Я определился в пеший полк. Жалованье определяется по расписанью. Определяться на море, определить, по солнцу, место свое. Определенье ср. действ. по глаг. в разн. знач. и | Сущность, итог и произведенье его. Судебное определенье, приговор. Определение расходов, распределенье, назначенье. Определение научное, краткое означенье сущности, признаков предмета. Я обязан ему определешем своим на место, к месту. Определенность ж. состоянье определенного, известного, верного; точность, положительность, аккуратность. Определительный, определимый; | верный, точный, положительный;-ность ж. состоянье по прилаг. Неопределительность слов его не очень обнадеживает. Определимый, могущий быть определен, верно объяснен. -мость, свойство, качество это. Определитель, определятель м. -ница ж. определяющий что, кого, в разн. знач.

ОПРЕЖДАТЬ, опредить что, кого, упредить, предупредить; | опередить. Опредчивый малый. Опрежь, опрежде чего, нареч. или предлог прежде, сперва, наперед.

ОПРЕКОСИТЬ кого, сев. сглазить, испортить дурным взглядом.

ОПРЕСНЯТЬ, опреснить, или опресновать воду, сделать пресною, отнять или извлечь из ее соль; обратить морскую воду в пресную, годную для питья. -ся, быть опресняему. Опреснованье, опрпсненье ср. об. действие по глаг. Опреснительный снаряд, для опресненья морской воды служащий; это большей частью перегонные снаряды разного устройства. Опреснок м. опреснушка ж. пресный хлеб, лепешка из неквашеннаю теста. Опрпсночный, к сему относящийся. Еврейскую Пасху доныне зовут опресноками.

ОПРЕЩАТЬ, опретить лес, запретить, заповедать,

ОПРИБЫЛИТЬ, оприбыточить кого, дать прибыли, выгоды, барыша. Распутица оприбыточила его: подвозу не было, он дрова и продал дорого. -ся, получить барыш, прибыток; нажиться с чего.

ОПРИВЕТСТВОВАТЬ кого, ласково, приветливо, радушно встретить или принять.

ОПРИЗОРИВАТЬ, опризорить кого, сев. вост, изурочить, оприкосить, сглазить, испортить, повредить дурным глазом, навести порчу, болезнь. Не задумываясь утверждаю, что поверье это, часто в применении своем суеверное, в сущности основано на истине, на дурном влиянии и, по нашему, животного магнетизма. -ся, быть опризорену, сглажену: | Сиб. ошибиться глазомером, или вообще глазом, напр. не попасть из ружья в мету. Опризорливый, кою легко опризорить; опризорчивый, худоглазый, дурноглазый.

ОПРИКОЛИВАТЬ, оприколить изгородь, арх. чинить, ставить колья, подвязывать жерди. | Оприколить лошадь, привязать на возже, на долгом аркане, дать ей пастись на приколе. -ся, страдат. в обоих знач.

ОПРИКОСИТЬ кого, что, сев. опрекосить, опризорить, испортить глазом. Оприкосили работу, и с рук нейдет! Часы что-то оприкосились, испортились. Оприкосилось что ли тебе ноне, что больно сердито глядишь? Младенец оприкослив, дурному глазу не кажи его.

ОПРИСЕСТЬ сев. присесть, сесть не надолго, для отдыху.

ОПРИСТАТЬ сев. арх. пристать, приустать; устав, остановиться.

ОПРИТИХНУТЬ сев. утишиться несколько, при(у)тихнуть. Море опритихло. Боль опритихла немного.

ОПРИТЧИТЬ кого (притка), ряз. тамб. свести с ума, взбесить. Что тя опритчило? -ся, сойти с ума, спятить, рехнуться, ошалеть, одуреть; | войти в исступленье, в неистовство, себя не помнить. Что дуришь, опритчился что ль?

ОПРИХОТИТЬ кого, приучить повадкой к разным прихотям. Вернувшись из-за моря, он уж не в меру оприхотел. Оприхотиться, опричудится, сделаться таким.

ОПРИЧЬ нареч. и предлог опрично, опрочь, стар. опроче, пск. опричь, кроме, окроме, окроме; особо, отдельно; сверх, не считая чего; | Вне, окроме, снаружи, за пределами чего. Опричь тебя есть люди. Ну тебя, опричь хлеба святого! южн. отойди, дай покой. Ищите опричь (лучше) нас, шуточн. отказ. Не судят их, опрично душегубства, стар. И владыке опричь святительского сосуа, не вступаться ни во чтоже, стар. Есть опричь души, влад. сверх силы и сытости. Клади эти книги опричь, опрочь, окроме, особо, отдельно. Отбирай опрочь. Поди опричь, выдь опричь! поди вон. От крестьян деревни, починки отписати опроче, стар. Просим к нам, опричь хором, всем двором! Наехали в дом всем двором, опричь хором. Опричь худого ничего хорошего не жди. Опричный, опришний или опрочный, а стар. опроченный, особый, иной, отдельный, сторонний; кромешный, отрешенный от чего-либо. Вот тут бери, а опричного ничего не тронь. | Сущ. м. или опричник стар. служитель, воин опричины. | Сиб. отверженец, отрешенный, исключенный. | Смол. бобыль, бездомок. Опричность ж. особенность, отдельность. Опричина, опричнина или опришнина и оприч(ш)ня ж. стар. опричность, особенность, отдельность, что-либо наокром. Даю я моей княгине два села в опришнину. | Особое войско, телохранители и каратели, при Грозном. | Часть государства, при Грозном, подчиненная дворцовому правленью, с особыми правами, противопол. земство. Опришнинець, опричинец м. стар. житель области, вошедшей в царскую опричину: | опричник, ратник служилой опричины.


В. Даль ОПРОБЫВАТЬ-ОСЕРЖАТЬ

ОПРОБЫВАТЬ-ОСЕРЖАТЬ

ОПРОБЫВАТЬ, опробовать что, сделать пробу чего, пробовать, испытывать, искусить; попробовать на вкус или иначе. Опробываю, вр. наст.; опробую вр. будущ. -ся, пробовать что, или | испытать на чем себя. О(а)пробовать, одобрить по испытании, утвердить, признать добрым. Вино это опробовано, и опробовано знатоками. Опробованные стволы опробуются заводским клеимом. Прием сукон по опробованным образцам. Опробок м. образец, образчик, проба.

ОПРОВАЖИВАТЬ, опровадить кого, спровадить, выпроводить, сбыть с рук. -ся, быть спроваживасму. Опроваживанье, опроваженье ср. опроводка ж. действ. по глаг.

ОПРОВЕРГАТЬ, опровергнуть что, опроверзить новг. пск. опровреши церк. опрокинуть, свалить, повалить; обратить вверх дном; | *оспорить, возражать оспаривая, доказывать противное чему, неверность чего. -ся, быть опровергаему; | обрушиться. Опроверганье ср. длит. опроверженье окончат. опровергнутие однократн. действие по глаг. Опровергатель, -ница, опровержец, опровергающий что: -ный, к сему относящийся. Опрсвергательство ср. приказное, опроверженье, возраженье на доводы, показанья.

ОПРОДАВАТЬ, опродать что, пск. твер.; опродавливать, опродать, арх. вы(ис)продать, распродать, продать все. Она скотину опродавливает, переводит. Все животы опродали за долги. -ся, быть распродану.

ОПРОЗОРИВАТЬ, опрозорить что, сев. прозевать, проглядеть, просмотреть по оплошности. Весь день стерегли начальника, да и опрозорили, наскакал вдруг! -ся, ошибиться, осмотреться, увидать не то или не так, как есть.

ОПРОК нареч. впрок, напрок. Слетье (овощи) опрок готовим. Опрок, у крестьян, относится до будушего года, не далее; посему | опрок сущ. м. перм.-черд. будущий год, противопол. лони, лонись, ланской. Он придет в опроку.

ОПРОКАЖИВАТЬ, опроказить кого, заразить проказою; -ся, заразиться ею.

ОПРОКИДЫВАТЬ или опрокидать; опрокидать, опрокинуть что, опровергать, валять боком или вверх дном, перевернуть: опрочапить, опружить. По старому обычаю, чашку опрокидывали на блюдечко. Он не пьет, а опрокидывает, льет в глотку. Ямщик опрокинул нас. Конница опрокинула неприятеля. *Всю вину на меня опрокинули! Ветром забор опрокинуло, обронило, повалило. | Опрокидать белье, яросл. ставить в корчаге в печь, парить. -ся, страдат. и возвр. по смыслу. Лодка опрокинулась. Каша опрокидывается на сковороду, чтобы поджарить пенку. Свеча опрокинулась и погасла. *Что ты на меня опрокинулся, нежто это моя вина? Опрокидыванье, опрокиданье длит. опрокиданье окончат. опрокинутие однократн. опрокид м. опрокидка ж. об. действие по глаг. | Опрокидка яросл. горшок, корчага, в коей парят белье в печи. На опрокидку, опрокидкой, опрокидом, опрокидь, опрокидью нареч. в опрокинутом, лежачем, либо в обратном стоячем положении, вверх дном. Медведь ломится в опрокидь, напролом. Все опрокидком пошло, поперек или навыворот, неудачно. Опрокидной, для опрокидки устроенный, к ней относящийся. Опрокидной ящик телеги. Опрокидной котел сыроваров. Опрокидная мышеловка. Опрокидистый или опрокидчивый, легко опрокидывающийся, верткий, противопол. стойкий, остойчивый, устойчивый. Опрокидчивая лодка. | Опюкидчивый ветер, порывчатый, все опрокидывающий. Опрокидыватель, опрокидатель, опрокидатель, -ница; опрокидчик, -чица, кто что опрокидывает. Опрокидень м. вологодск. новг. порченный, порчельник, человек испорченный знахарем, кудесником; | бранное сумашедилй, бешеный, бестолковый торопыга, суета.

ОПРОКУДИТЬ что, пск. твер. разрушить, уничтожить.

ОПРОМЕТЫВАТЬ, опрометнуть что, прометнуться чем, прокинуться, пролукнуться, не попасть во что швырком; -ся, то же, дать промаха, не попасть метнув; | *по спешности или нетерпенью, торопливости, нерассудливости, давать промах, сделать что неудачно, некстати, неладно. Рассчел скоро да опрометнулся, не то вышло. Опрометный, опрометчивый человек, скорый и легкомысленный, сбреховатый, поступающий необдуманно, спешно, неосмотрительно, зря, спохватясь задним умом. -вость ж. свойство по прилаг. Он всякое дело портит неукротимою опрометчивостью своею. Опрометь м. опрометка ж. об. ошибка по торопливости или нерассудительности. Опрометь ж. скок во весь дух, бег сколько силы есть. Накоротке, опрометь человека немного уступить опромети конской. Скакать опрометью (нар.), кинуться куда опрометью, опрометком, во весь дух, сломя голову, изо всех сил, со всех ног. Лошади несутся опрометью, вскачь, во весь опор.

ОПРОМЗГНУТЬ, стать промзглым, лежалым, гнилым.

ОПРОМЫШЛИВАТЬ и опромышлять, опромыслить что, промышлять, добывать или находить; доставать промыслом; | арх. переводить птицу, зверя, истребить охотясь. У нась почитай вся белка опромышлена. -ся, быть промышляему.

ОПРОПАСТИТЬ кого чем, надавать пропасть или множество чего, снабдить обильно: | завалить делом или обременить работой. Опропастился книгами, да и садит за ними, свету Божьего не видит!

ОПРОРУШИТЬСЯ пск. твер. родить, разрешиться от бремени.

ОПРОС, опросчик и пр. см. опрашивать.

ОПРОСТАТЬ, опростить и пр. см. опрастывать.

ОПРОСЧИК, см. опрашивать.

ОПРОТАЛЕВАТЬ, опроталеть, образоваться проталинамп, по первой весне, когда снег на солнопеках, и бугорках сходит и земля показывается.

ОПРОТИВЛИВАТЬ и опротивлять, опротивить кому что; сделать противным, ненавистным; огадить, омерзить, опошлить. Неволя опротивляет всякое дело. Опротиветь, стать, сделаться противным. Во время болезни, мне мясо до крайности опротивело. Писака этот, со своими пошлыми, искаженными рассужденьями, всем опротивел. Опротивляться, опротивиться кому, сопротивляться, не повиноваться, идти наперекор, упираться, быть кому или чему противником. Опротив, опрот-и, опротивку нареч. супротив, насупротив, напротив, против. Богадельня опротивку церкви. Опротив, я и не спорю, а согласен.

ОПРОУШИТЬСЯ? яросл. провалиться. Лошадь опроушиларь ногой в кротовину. Не опрорешилась ли?

ОПРОЧАПЛИВАТЬ, опрочапить что, сев. вост. опрочепить, вят. перевесить тяжестью, перетянуть или опрокинуть на перевесе, навесу; опустить один конец рычага, перевеса, очепа. Опрочапь очеп, да надень видро, чтоб в колодце воды достать, новг.-тихв. Не садись на конец скамьи, опрочапишь; | Опрочапить кадушку или горшок, опрокинуть, оборотить вверх дном. | Опрочапить щи, воду из ведра, костр. яросл. прочапить, проплеснуть, пролить через край. -ся, страдат. возвр. по смыслу. Они прыгали по доске, а она опрочапилась, девчонки-то и ушиблись. Парень поглезнулся на кро(в)ли, да опрочапился наземь, новг. Корчага опрочапилась в печи.

ОПРОЧИВАТЬ, опрочить что, упрочить, укрепить; устроить надолго, напрок. -ся, страдат. возвр. по смыслу. Опроченье ср. действ. по глаг. Опрочить дочь, пск. твер. устроить, сговорить и дать приданое.

ОПРОЧНЫЙ, опрочь и пр. см. опричь.

ОПРОЩАТЬ, опростить что, упрощать; -ся, страдат.

ОПРУГА, см. опрягать.

ОПРУДИТЬ кого, безличн. арх. лишить жизни. Его опрудило, он умер. Маялся не мало, моляга, опрудило, слава Богу!

ОПРУЖИВАТЬ или опружать, опрудить место, окружать запрудами, гатями, плотинами. Голандцы опрудили берега свои, охраняючись от разливов, или они опружаются, опрудились. Опруживанье ср. длит. опруженье окончат. опруд м. опруда, опрудка ж. об. действ. по знач. глаг. Опрудчик, -чица, кто опружает. ОПРУЖИВАТЬ или опружать, опружить что, сев. опрокинуть, вывернуть набок, перевернуть вверх дном, перепрокинуть. Воз с сеном опружил, одному и не поднять. Ямщик нас опружил. Лодку опружило, чуть не перетонули! Не опружь горшка со щами. -ся, страдат. и возвр. по смыслу. Я опружился в воду, сиб. оступился и упал. Опружной сыроварный котел, для опруженья устроенный, опрокидной. Опружистые, опружливые сани, верткие, опрокидчивые. Лодка эта больно опружлива.

ОПРЫГАТЬ комнату или вокруг комнаты на одной ножке.

ОПРЫЖИТЬ кого, вят. сильно ударить чем-либо жидким, гибким; опоясать, огреть.

ОПРЫСКИВАТЬ, опрыскать, опрыснуть цеток, белье, обрызгивать, окроплять, одождить, забрызгать каплями; | прыскать на кого сухо, отряхивая пальцами. -ся, быть опрыскиваему. Опрыскаться духами. Опрыскиванье ср. длит. опрысканье окончат. опрыск м. действ. по глаг. | Опрыск по стенам крупен, прыск, брызг, крап. Опрысок м. -сочек, небольшой дождь. Опрыскиватель, -ница, кто опрыскал что. Опрыскной веничек. Опрыски м. мн. свадебный обряд: лошадей поезда опрыскивают вином с овсом, твер. пск. Опрыснуть зап. вспылить, разгорячиться. Опрыскливый зап. вспыльчивый, горячий.

ОПРЫЩЕВАТЕТЬ, опрыщеветь или опрыщеть, покрыться прыщами.

ОПРЯГАТЬ костр. опряживать, опряжить хлебенное, рыбу, изжарить, обжарить в масле, на сковороде. Блинки хорошо опряжились. Опряженный в яйцах лещ. Опряживанье ср. длит. опряженье окончат. действ. по глаг. ОПРЯГАТЬ, опрячь или опрячи что, чем, напрягая оболакивать, обтянуть, покрыть или одеть кругом туго, натягивая. Не паривши досок, и лодки не опряжешь, не обошьешь. -ся, быть опрягаему. Опряганье ср. длит. опряженье окончат. опряг м. опряжка ж. действ. по глаг. | Опряг, опряжка, чем что опряжено, обтянуто, обито, обшито. Опруг м. зап. опруга ж. сев. ребро судна, шпангоут морск. спрягаемый обшивкою. | Опруг м. новорос. упруг влад. рабочее время, от одной еды (выти) до другой, новг. уповод, также выть; во дне четыре опруга: до завтрака, до обеда, до полдника, до ужина. В четыре опруга полагается взорать десятину.

ОПРЯДАТЬ, опрыгать. ОПРЯДАТЬ, опрясть семью, выпрясть сколько нужно, чтобы одеть, обшить ее. Надо всех опрясть, оботкать, обшить, а малые ребята спокою не дают. | Опрясть гребень, прялку, веретено, обдержать. | Опрясть мочку, спрясть, испрясть всю. | Опряденная балаболка, обмотанная, оплетенная, обвитая. Гусеничка опрядается, опрялась, запрялась, заткалась, оборотясь в личинку. | Прялка опрялась, обдержалась, легко ходит. Опряданье ср. длит. опряденье ср. окончат. опряд м. опрядка ж. об. действ. по глаг. на ть и на ся. Опрядок м. опрядь ж. опрядье ср. опряди, опрядки мн. остатки от конопляной и льняной пряжи, пакля. Опрялье ср. то же, вычески, очески, грубые остатки от кудели.

ОПРЯНУТЬ кого, кур. калужск. зап. (опретать? опрясть?) одеть, покрыть, обыгнуть, оболокти, приодеть, нарядить в хорошее платье; -ся, одеться, разодеться празднично; произносится опрену(и)ться. Кленовым листочком опрянеся, песня. Опряня или опреня, об. чисто, опрятно одевающийся; щеголь. Опряня щеголек, подперся в бочок! Есть прозванье Опряниных.

ОПРЯСЛО нареч. тул. тамб. опрясла, подле изгороди; близко, по соседству, обмежу. Опряслять поля, околицу, огородить пряслами.- ся, огородиться.

ОПРЯСТЬ, см. опрядать.

ОПРЯТЫВАТЬ, опрятать что, сев. будущ. опрятаю, реже опрячу; у(при)бирать, класть и ставить все на свое место; обряжать, возиться, управляться по женскому хозяйству, приводить в порядок; | кого, обмыть, умыть, вычесать и одеть; | хоронить покойника, обмыть, одеть его и погребсти. Опрятать новину, выжечь лес под посев, завести росчисть, кулигу, починок. Опрятать битое животное, обеловать, освежевать; снять шкуру, выпотрошить, обмыть и пр. -ся, страдат. и возвр. по смыслу. Я еще у печи не опряталась, не обрядилась, не управилась. Вишь, как она опряталась! калужск. разоделась, разрядилась, или причесалась. Опрятыванье ср. длит. опрятанье окончат. опрят м. опрятка ж. об. действие по глаг. Опрятный человек, кто любит, соблюдает чистоту, опрятность ж. опрятство стар.; держащий все около себя опрятно, чисто; одевающийся так, ненавидящий грязь, пыль, беспорялок и пр. Опрятная кухарка дороже повара. Опрятная комната. Держи посуду опрятнее. В молочном хозяйстве опрятность не причуда. Опрятлявый, причудливо опрятный; -вость, свойство это. Опрятанки ж. мн. вят. игра прятки, гулючки. Опрятчивая хозяйка, сев. расторопная. Может быть опрятный от опрать, обмыть, как обрядный, от обрядить.

ОПРЯЧЬСЯ и опрячись зап. смол. окалеть, издохнуть, умереть. Свекор лихой опряжется, песня.

ОПСОВАТЬ что, зап. испортить, обкастить, опоганить: кого, разругать, поносить бранно.

ОПТИКА ж. часть физики, наука о свете, о явлениях его и законах зрения; она делится на: диоптрику, науку о проницании светом тел прозрачных, о зрительных стеклах, и катоптрику, об отражении лучей света, о зеркалах. Оптик м. ученый исследователь оптики, физик; | мастер и продавец оптичных или оптических снарядов. Оптический обман глаза, зрения, ошибка в суждении по видимости.

ОПТИМИСТ м. кто держится оптамизма, убежденья, что все на свете идет к лучшему.

ОПУДИТЬ, -ся, кур. опрудить, -ся, обмочить, -ся, в постели.

ОПУЗАТЕТЬ, стать пузатым: | *разбогатеть. Опузить кого. твер. обвесить? Опузырать что, раздуть пузырем; -ся, раздуться, разбухнуть. С перепою опузырился. | *Он на меня опузырился, надулся, разгневался. Коли б не еда да не одежа - так мы б лежа опузырились!

ОПУКА и пр. см. опучивать.

ОПУПОК м. опупь ж. опупье ср. вост. округлый холм, пологая и ровная горка; округлая вершина горы; возвышенное место, образующее остров во время разлива. | Шишка, пуговка, выпуклость. У оленя до рогов появляются на лбу опупки. В числе украшений на серебряной посуед бывалиопупки. | Кур. завязь плода в цвету. Опупить что, закруглить с конца, округлить конец чего. Земля опупилась, ее вздуло, выпучило бугром. Колья опупились, на них сели снежные шапочки. Опупыриться, опупыреть, покрыться пупырьями.

ОПУРИТЬ что, новг. намочить на что, напустить своей мочи; -ся, обмочиться.

ОПУСКАТЬ и опущать, опустить что, понижать, спускать, перемешать сверху вниз, ниже по отвесу. Опустить занавес. Гроб опущен в могилу. Опустить глаза, потупить. Высоко поднял, да низко опустил, о хвастовстве. Мать и высоко подымает, да не больно опустит руку. На кого подымет, а на меня опустит. Подыми руку да опусти! одумайся, ие бей. | Опускать струны, строй, ослабить, понизить. | Опустить из рук, из виду, упускать, покидать. | Опускать что из сочиненья, пропускать или выкидывать, исключать. -ся, страдат. или возвр. по смыслу. Игрище кончено, занавес опускается. Барометр опускается, падает, ртуть понижается. Веревка опустилась, ослабла, обвисла. Человек опустился, стал неряхой, беззаботным гулякой; или упал духом, уныл. Водолазы опускаются на глубину до нескольких сажен. Земля опустилась, осела. | Тамб. попускаться, решаться. Я на овец не опустился, должно они еще подешевлют, не покупал их. Опусканье длит. опущенье окончат. опуск м. действие по глаг. | Опуск, всякая опускная вещь, все, что опускается, противопол. подъем и подъемный. Опуски в запруде, творила, вешняки. Опускные двери. | Сев. отпуск, увольненье. Работа весь день, без опуска. Новое изданье книги с опусками. Опускной, к опуску в разн. знач. относящийся. Опускливый писака, пропускающий слова или речи, по описке. Опущеник м. -ница, опущенка ж. отпущеник; или животное, птица пущенная на волю.

ОПУСТОШАТЬ, опустошить что, разорять впух, напусто, изводить, истреблять разором, уничтожать вразор. Война опустошает земли. Все опустошу, и конским хвостом пепел размету! Пожары, падежи да конокрады нас опустошают. -ся, быть опустошаему. Опустошенье, действие по глаг. | Опустошенное место. Вокруг одно опустошенье. Опустошитель, -ница, кто опустошает что-либо. Опустошительный пожар; война. Опустошеть, о земле, обратиться в пустошь. Опустевать, опустеть, приходить в опустенье, в запустенье; становиться пустым, порожним; глохнуть; обезлюлеть. Без тебя опуспел мне и белый свет! | Опустевати что, церк. делать пустым. Опустенье ср. состн. по л. Опустелый, опустевший.

ОПУТЫВАТЬ, опутать что чем, обматывать, обвивать, путать вкруг чего, обвязывать. Опутал голову чалмой, как мулла, окутал. Опутай тюк хорошенько, обвяжи. *Его товарищи опутали и сбили с пути. Улики опутали его кругом. | Сев. сосватать; сваха идет сватать с веревкою под одежей, для удачи. -ся страдат. и возвр. по смыслу. Кошка вся спуталась нитками. Опутыванье ср. длит. опутанье окончат. опут м. опутка ж. об. действ. по глаг. Опутина ж. веревка, узы, пута, вязь, обвязка, чем кто или что обвязано, опутано. | Конские путы. | Нитки, привязанные треугольником к бумажному змею, к средине и к двум верхним углам, опутлина, путлище, за которое привязывают возжицу, для спуска змея. | Путцы, оборки или ногавочки на ловчих птицах, обносцы, опутлечки ж. мн. то же. Опутник, опутина, в общем знач. меток м. небольшой снопик льну, взятый для образчика. Опутовина пск. опутина; конские путы. Опутчик охотнич. установщик тенет, обносчик выслеженного, обойденного зверя.

ОПУТЬ нареч. по пути, по дороге. Не опуть ли тебе со мною?

ОПУХАТЬ, опухнуть, рас(вс)пухнуть, припухать, вздуваться, пучиться; делаться пухлым, вздыматься, наполняясь чем внутри; более о живом теле. Щека, рука опухла. Спина не опухнет от работы. т. е. не видать, много ли она гнулась и работала. Трава лопух, а от нее живот опух, шуточн. Опухлая нога. Опух м. опухоль ж. опухшее место, налив и вздутие части тела. Опухлина ж. то же, небольшая опухоль, желвак. Опухоль рогов, у северного оленя, болезнь, бывает с весны, когда наместо свалившихся рогов растут новые. Опуховая трава, будра, ползучка, кротовья трава, Glechoma hederasia; | см. быковник; она же котовник, криночная. Опухлевый и опухольный, к опухоли относящийся, или опуховый.

ОПУЧИВАТЬ, опучить безличн. с винит, пад. опухнуть, раздуть, вздуть, вспучить Его опучило, вздуло, раздуло; весь опух, или живот распучило. Землю опучило, она опечалась, вздулась, выперло, она поднялась горбом. Опучиванье длит. опученье окончат. опук м. опука, опучка ж. об. сост. по глаг. От опуки сталось ему, помер. | Опука, зап. мяч.

ОПУШАТЬ, опушить что чем, окаймить, оторочить. обшить или обложить чем-либо мягким, пушистым. Полсть опушена медведем. Опока опушила деревья. Опушить дорожки дерном, муравой. Инеем бороду опушило. Опушить избу, вологодск. обшить тесом. -ся, страдат. и возвр. по смыслу. Шапочка опушится котиком. Птенцы еще в комлях, не опушились. Береза уж опушилась, а дуб еще тепла ждет. У него еще борода не опушилась. Опушенье ср. опушка ж. об. сост. по глаг. | Опушка, пушистый край, кромка, кайма, обложка, оторочка, обшивка. Шубка, с собольей опушечкой. Бархатная опушка. Идти опушкой леса, краями, кустарниками, по обраменью. Пятерик дров с опушкой, волжск. с верхом, с лишком, с поленом в вышину на прибавку. Об эту пору лес уже в опушке, опушился листвой. По опушке, лесу не узнаешь. Опушь ж. опушка одежды. | Сиб. косматый хвост собаки, пушистый хвост лисы. Опушана, опушка лесная. | Состроганная с кожи мездра. Опушник, нож или скобель скорняка, для срезки опушины, мездры. Опушной, опушечный, опушковый, к опушке относящийся. Опушная сурчина. Опушистый, опущатый, с опушкою; с широкою опушкой. Опушный, могло бы означать вернее: к опушке относящийся; опушной, для опушки назначенный, на чего или чем она делается; вообще, перенос ударенья в прилаг. на последнее О, придает ему такое значенье. Опушень м. перм. сиб. опушка, оторочка обуви. Коты, с опушнем красного сукна; это рубец или обшивка у котов и чарков, куда продевается оборка, завяза. Опушина ж. пск. твер. опушка леса; хворостняк; | обшивка избы, тес. Опуха зап. опушка. Опуха дороже кожуха.

ОПУЩАТЬ, см. опускать.

ОПЫЖИТЬСЯ, напыжиться, надуться, вспыжиться. Еж напыжился. Опыж(ш)ки ж. мн. костр. охлопья, отрепья льну, пеньки; пакля.

ОПЫКА (от олако) сиб. изнанка, ничка, оборот; все обратное, превратное.

ОПЫНУТЬСЯ где, южн. зап. очутиться. Сидел на куте (на покути), опынулся за порогом! вытолкали.

ОПЫТЫВАТЬ, опытать кого, опросить, допросить, снять допрос, показание. Свидетелей опытывать ласкою и совестливо, а не острасткою. | Что, испытать, опробовать, изведать, искусить. Опытать руду на медь, на серебро. Опытыванье длит. опытанье окончат. опыт м. опытка ж. об. действ. по глаг. Опыт м. опыт, опытка, испытанье, проба, искус, попытка, изведка; | показание другим каких-либо явлений, для обнаруженья сил природы и действий их. Чужим умом жить до порога, а дале всяк живет своим опытом. Я видел это на опыте, на деле, сам видел, знаю не по наслышке. Эта картина первый опыт мой в красках. Опытом многие писатели называли сочинения свои, не признавая их полными, оконченными. У нас физику читают с опытами, делают опыты, объясняют ученье явлениями, доступными чувствам. Опытный человек, искусившийся опытом, бывалый, знающий и умеющий, живший, видавший, делавший много, привычный к какой работе, сведуший, не только на словах, но и на деле. Опытный врач реже ошибается, доколе не притупеет. Опытный вор задами ходит. Опытное дело, познаваемое опытом, дело опыта. Опытная химия, ученье не голословное, а с показаньем объясняемого на деле. Вообще опытный, опыт (практика) противопол. умозрение, умозаключение (теория), и основан на деле, на чувственом, вещественом убеждении. Опытность нередко замяняет ученье, бывалость, знание или уменье по долгому опыту, что в ремеслах зовут: набить руку. Моряку никакая ученость не заменит опытности. Опытень м. перм. опыток м. вологодск. проба, образчик, частица какого-либо товара напоказ, для видимости качества его. Он купил хлеб по опытку, да обманули. Опытыватель или опытатель, -ница, опычик, опытчица, кто опытывает кого или что. Опытч(л)ивый человек, охочий допрашивать, любопытный. Опытовщик м. олон. испытующий, любознательный, кто все желает испытать, изведать и узнать, Опытко нареч. пск. твер. знакомое, бывалое дело. Это нам опытко.

ОПЬЯНЕТЬ, стать пьяным, охмелеть, одуреть от пьяного напитка, курева. С радости, словно опьянел: кому в ноги, кому в пояс, а на ком и висмя виснет! Опьяненье ср. сост. по глаг. Опьянелый, опьяневший.; вернее спешиться.

ОПЯЛИВАТЬ, опялать что чем, обнять, окружить или одеть вобтяжку. Этого дерева охабкой не опялишь, семью четвертями не опялишь. Купальню опялили холстом. -ся, быть опялену. Опялаванье ср. длит. опяленье окончат. опял м. опялка ж. об. действ. по глаг.

ОПЯСТИТЬ что, захватить в пясть, в лапу, в горсть, в кулак.

ОПЯСТЬ, см. опинать.

ОПЯТЕРИТЬ что. упятерить, увеличить впятеро, пятерицею.

ОПЯТИТЬ, см. опячивать.

ОПЯТНАТЬ что, запятнать, положить пятно или пятна, опежить. Весь стол опятнали воском, чернилами. Опятнать кирпич, обрызгать известью считанные и принятые топы. Опятнать кого, в игре, тронуть, ударить и зачурать; почкать, засалить, попасть мячом. Опятнать берег, арх. подойти на вид берега и опознать его. Опятнать коня, арх. отыскать по следу сбежавшую лошадь.

ОПЯТЬ нареч. снова, еще раз, ещежды, вторично, третично и пр. Не опять затевать. Прости, Господи, согрешение мое - да опять за то ж! Луканька, поиграй, да опять (да назад) отдай! приговаривают, ища, что из-под рук пропало.

ОПЯЧИВАТЬ, опятить что кого, пятить, попятить, осалить, подать назад. -ся страдат. и возвр. по смыслу. Опяченье ср. действ. по глаг.

ОРАВА, см. арава и орать.

ОРАКУЛ м. лат. прорицатель, предвещатель, вещий; | прорицалище, место, заведенье, где предсказывают.

ОРАЛО, орАмый и пр. см. орать.

ОРАНГУТАНГ м. одна из самых больших, человекообразных обезьян Африки и Индийских островов.

ОРАНЖЕВЫЙ, ранжевый, цвета апельсина, красножелтый, жаркой. Оранжерея ж. франц. цветочная теплица, заведенье под пологой стекольчатой крышей на юг, которое отапливается по зимам, и в коем разводят растенья жарких стран. Кому жаль расстаться с франц. словом, зовет теплицей только жаркое строенье для тропичных растений, а оранжереей теплое, для зимнего сбереженья растений, кои не по нашему погодью. Оранжерейные цветы, тепличные.

ОРАНИЕ, орань и пр. см. орать.

ОРАРИЙ, орарь м. часть диаконского облаченья, перевязь с крестами по левому плечу, порамица.

ОРАТАЙ, оратель и пр. см. орать.

ОРАТОРИЯ ж. лат. наука красноречия, витийство; | музыкальное сочиненье, большей частью библейского содержанья в лицах. Оратор м. -ша, вития, речистый человек, краснослов, мастер говорить в людях, проповедник; говорила, говорщик, если ои говорит в суде, на сходках, в выборных и пр. У него все приемы самые ораторские.

ОРАТЬ, орывать землю (ору и орю, орешь) сев. и малорос. новорос. пахать или взрывать, для посева, сабаном, плугом, косулей, сохою, оралом, ралом; местам говор. орать, о сабане, плуге; пахать, о сохе. Орем землю до глины, а едим мякину! Орать целину, новину, подымать или ломать. В городе не орут, не пашут, а сытней нашего едят. Ораная рожа, рябая, щедровитая. Когда орать, так не играть. Ори, да Бога моли; паши, ни о чем не тужи. Дураков не орут, не сеют, а сами родятся. Кто служит, тот тужит, а кто орет, тоть песни поет. -ся, быть орану. Оранка, орьба ж. оранье ср. действ. по глаг. Взорал пашню. Выорал кубышку с деньгами. Доорался до глины. Деревню снесли, и место заорали. Много ль наорал? Нивка надорана. Оборать межи. У нас оторались. Поорем еще. Переорать снова. Приорать полосу к нивке. Проорали весь день. Оранина, орань ж. нива, поле, пашня, что орется. Ораница ж. пашня, в знач. поры. времени и работы, Ораница пришла. | Росчисть, чищоба, валки, кулига, подсека, огнище, пострадь. Орало ср. церк. стар. общее названье орудия для оранья; новорос. соха, в отличие от плуга. Ораль ж. то же, орало; | пашня, взоранная земля. Есть орало, да нечего орать. Оральный, орный, орательный, к оранью отнсящийся, пахотный. Оромая земля стар. и арх. пахотная, годная под пашню. Се купи двор и дворище, и оромые земли, стар. Все мох да кочки, а оромой земли не много, арх. Орамица ж., вероятио не от орать, а от рама, рамени, см. это сл. стар. то же, ораница. Оратай, оратель, оральщик, орач, орала, зап. оратый, пск. орбец, орец, орел? пахарь, хлебопашец, землепашец, земледел, -лец, собств. плугарь, кто соху держит. Где ораты(а)й плачет, там жнея скачет. Орище ср. залежь, покинутая пашня. Орьмо ср. ниж.- мак. чертеца, станок косульного отреза. ОРАТЬ (ору, орешь, лат. os, оris?), кричать благим матом, реветь, зевать, гаркать во все горло, горланить, надсаживаться криком. Кто-то орет на улице, не то пьяный, не то караул кричат! Иди в избу, баба, ребенок орет! плачет. Ну почто орал меня? кликал. Ребята песни орут, поют. Море-то так и орет и стонет! Орать (песни) не пахать. Вольно черту в своем болоте орать! | Собаки орут, заорали, охотничье гончие лают попусту, по ушлому, врут. Ну что взорал, о чем заорал? Доорался до хрипоты. Пооравши, да полно. Проорал все утро. Эк, разорался! Оранье ср. орьба ж. действ. по глаг. Орава, орала об. орун м. горлан, крикун; крикса. | Орава, арава, толпа, ватага черного народа. Одному страшно, а оравушке все ни по чем! Оревина м. новг. бык, бугай, некладеный.

ОРБИТА ж. лат. астрн. круговой путь планеты около солнца; кру" овина. | врач. глазная орбита, впадина, ямка, лунка, в коей лежит яблоко. Орбитные данные, элементы, служащие для вычисленья пути планеты.

ОРГАН м. лат. орудие, снаряд, средство: более о части животного тела, у коего свое назначенье. Орган кровообращенья, сердце; орган зренья, глаз. Органический, -ничный, орудный, снарядный; | стройный и связный во всех частях своих; | принадлежащий к какому-либо из двух высших царств природы, животному или растительному. Органическими или орудными телами называют те, в коих есть питание и претворене пищи. У нас стройное, органическое правленье. Недостаток или болезнь органическая, вещественая, телесная, доступное чувствам измененье в строении тела. Организм м. стройное целое, состав, общность орудного устройства. Организм человека, все телесное устройство его; организм машины, устроенье. Организировать или органазовать, устроить, установить, привести в порядок, составить, образовать, основать стройно. Организованное войско, правленье. -ся, быть устроену. Организованье длит. организация, организовка ж. об. действ. по глаг. | Организация, организм, самое тело или вещь. Организатор, устроитель, учредитель. ОРГАН м. лат. музыкальное орудие, составленное из большого числа разномерных труб, с поддувальным мехом и клавишами; он заменяет, полнотою и объемом весь оркестр. Большой церковный орган, зовут также органами: малый, расхожий, или просто орган, без ручных клавишей, а играют на нем вертя лебедку, ручку, и притом только напевы, набитые на валу; орган заводной, как часы, обычно зовется машиной: органчик, для обучения певчих птиц, серинетка. Чайку покушать, да органчика послушать. Органные мехи. Органный пункт, муз. звук или нота, которую держит бас, при переходах прочих голосов. Органист, игрок, музыкант на органе: органщик, органный мастер; | органщиками зовут и заморских нищих, с органишком. Органистов очечник. Органщиково зяблое лицо. Органщичьи ухватки. Органка ж. стар. опускная решетка в воротах. | Пищальная батарея.

ОРГИЯ ж. греч. безумный, неистовый пир пьянства и разврата.

ОРД м. вологодск. сретник, привиденье, тень, призрак покойника.

ОРДА ж. татар. кочующее племя, часть кочевого народа, под правлением хана, султана; | бранно, татарин, киргиз. | Толпа, арава, ватага, скопище народа. Ордынцы на мену прикочевали. Ордынские старшины. Ордынщина стар. подать в Западной Руси. Быть дозжу великому, бо жидова ордою (толпою) волочится! зап. шуточн. примета. Где хан (царь), тут и орда (или и народ). Каков хан (царь), такова и орда. Хоть в орде, да в добре. Старших и в орде почитают. Хоть в орду, так пойду (т. е. судиться). Иван был в орде, а Марья вести сказывает. Один от Золотой орды, другой от рыжей бороды (?). ОРДА? ж. арх.-шенк. зыбучее болото, трясина, зыбун.

ОРДАЛИЯ ж. лат. суд божий, испытания и поединки для оправданья.

ОРДАШ м. перлаш, род поташу.

ОРДЕН м. лат. сословие кавалеров одного орденского знака, вначале носимого, как знак братства, а ныне жалуемого государями, за отличия и заслуги; | орден и самый знак этот, дарующий иногда особые права. В церкви дорога, на перевозе место (орден). | Монаший орден, католич. устав, и община принявшая его. | Зодческ. чин, порядок или разряд столпов (колонн), по размерам и украшеньям их: дорический, ионический, коринфский, тосканский и смешанный. Орденовщик моск. торгующий орденами, работающий их. Ординарный, установленный или утвержденный; в этом знач. только о звании: Ороинарный професор, -академик. | Простой, обиходный, обыкновенный. Ординарное сукно, - чай. Ординарная вода, камч. где в сутки бывает по одному только приливу и отливу. Ординация ж. поставленье, рукоположенье католического духвного лица. Орданарец м. военнослужащий, состоящий для посылок и приказаний при начальнике. Ордоштсгаус м. канцелярия коменданта. Ордер м. письменное приказанье, предписанье; ныне употреб. разве только о нарядах или приказах отпуска припасов вахтерам. | Морск. строй, порядок, каким флот строится для известной цели, напр. ордер баталии, боевой строй. Ордината ж. математ. одна из прямых линий, определяюших место точки на плоскости или в пространстве.

ОРЕВИНА ж. новг. бык, бугай (орать, реветь).

ОРЕЛ м. самая большая хищная птица (кроме грифа); царь птиц, представитель силы, зоркости, прозорливости, благородства, у нас водятся: беркут или халзан, царский орел, Aquila regia, и меньшие виды: белохвостик, карагуш, дорвач, скопа; могильник, на юге, провожает стаями наши армии в Турции. | Одно из северных созвездий. | Исторический кубок Петра 1. | Герб Русского государства; гиря с орлом, клейменная казенным клеймом; каска с орлом, с гербовым украшеньем орла. | Орл. тряпичник, ветошник, маяк, разъезжающии по деревням, для мены тряпья и др. мелочей. | Кличка лошади и собаки. | См. орать. Он орлом глядит, орлом летает, молодцом. Всем птицам птица орел. Орел орла плодит, а сова сову родит. Орел мух не ловит. Два орла орловали, третьего купали (о крещении). Орлы бьются, а молодцам перья достаются. Молодец, что орел, а ума, что у тетерева. Видом орел, а умом тетерев. Ищи на орле, на правом Крылов Ищи на казне, что на орле, на правом крыле. Триста орлов, пятьдесят соколов, дерево сухое, верх золотой (год). Летит орел, во рту огонь, по конец хвоста человечья смерть (ружье). Багряница с золотыми орликами, на горностае. Когтища, что у орлища. Орлики, растенье и цветки Aquilegia, голубка. Орленок м. орля ср. орличищ м. церк. молодой орел, орлий птенец. Орлачье перо. Орлиный нос, крючком и горбом. Думка орлячья, да папоротки курячьи. Орлиный камень, вид железной руды, железная почка. Орлица, самка. Орлов, орлицин, орленкан, орлятин, орлу, орлице, орленку принадлежщ. Орлан м. буряк, скопа, Aquila haliaetus, ловит б. ч. рыбу, хватая когтями. Орлец, ископаемое роговик, роговой камень; | красный кварц; кремнекислая закись марганца, густого розового цвета; есть и белый орлец. | Церк. круг из ткани, с орлом, подножье архиерея при служении. Орличник, растенье из рода папоротников, Pteris aquilina. Орляк м. альпийский коршун, Vultur alpinus; | папоротник орличник. | Растенье Pteris aquilina, папоротник черный. Орланка ж. игра черни в деньги, назыв. по орлу на монете; ее подкидывают, и если она ляжет личной стороной вверх (копье), то бросавший выиграл, и берет деньги с кону; если же ляжет никой вверх (решето). то проиграл ставку. | Кур. краска(?), дающая желтый, либо розовый цвет. Орловка, яросл. небольшое грузовое судно; от села Орловки. Орлить что, клеймить казенным клеймом, как, напр. межевые столбы, гири, меры и пр. Да тое кадь, изверя гораздо и заорля, послать к соляным озерам, стар. У него (Ваньки Каина) кораблики не орленые, не клейменные, беспошлинные. | Шлемы, шишаки орленые, украшенные орлами. Орленье, действ. по глаг. Орлейщик, орленник, причетник, подстилающий орлецы, при архиерейском служении.

ОРЕЛКА ж. орелок м. сев. релка (рель), гривка, сухая полоса холмом, или гребнем, среди болота; кряжистый мысок, при слиянии двух речек: оролок признается издали, по иной растительности своей. | Орелка, об. от орел, кличка собаки.

ОРЕХ м. древесный плод в твердой, крепкой скорлупе; | иногда говор. вм. орешина и орешник, ореховое или орешное дерево, разумея орех волошский, грецкий,. Juglans regia; наш орешник, Соrylus avelana, зовут лещиной, залещиной и деревянными орехами. | Орешник, собират. орешняк, пск. орешнюг м. кур. орешенье ср. ореховый лес, роща; | галька, галечник; | сиб. рассыпчатая руда, в виде галек, орехов. Орехи болотные или водяные котелки, рогулька, рогульник, чертовы орехи, чилим, плод водяного растен. Trapa natans. Водяными орехами также ошибочно зовут белую кувшинку, купавку, одалень. Nymphea alba. Земляные орехи, растенье Equisetum pratense, полевой хвощ, пест или пестовник, толкашка, сосенник, железник, скрыпун; у него корень шишковатый. Калмыцкие орехи, растен. Атуgdalus nana, бобовник, дикий персик, вишенка, заячьи-, полевые орешки. Морские орехи, Nelumbium speciosum. Чекалкин орех, Хаnthoceros sorbifolia. Мушкатный орех, Myristica moscata. Земляные орешки, Corydalis solida, головастик, чистяк, хохлатка; | также Lathirus tuberosus, мышки, луговой горошек; | также Spirea filipendula, донник, починочка, кропило, кашка, пух, медуница; | также Соrum bulbolata, мышки. Овечьи орешки, Saxifraga granulata, земляные почки, полевые мышки. | Орешек, пташка Parus pendulinus, синичка, ремез, который подвешивает гнездо кошелем. | Орешки козьи, козий помет. Чернильные орешки, круглые наросты на лубовых листьях, от яичек насекомого Cunips, орехотворка. | Орех в голову, тукманка, отчего дать кому на орехи, достать на орехи, угроза, кара, побои. Он сведет дом в орехову скорлупку. Для потехи, грызи орехи. Орехи - девичьи потехи. Друг не испытанный, что орех не расколотый. Орешки дерут прорешки (о лазании по деревьям). Грех в орех, а ядро - в рот. Грех не уложишь в орех (или в мех). Грех с орех, ядро с ведро. Туги орешки Терешке. Этого орешка не раскусишь. Ему досталось на орехи. А вот дурню на орехи. Добрые люди козьими орешками не потчуют. Поехали с орехами, придут ни с чем. Урожая на орехи двух лет сряду не бывает. Урожай на орехи, урожай хлеба на будущий год. Сильная завязь орпхов - к урожаю проса (и к грозам). Пекшик маленек, кашка сладенька? орех. Орешенка ж. одно орешное зерно, очищенное от скорлупы. Орешковый отвар, чернильных орешков. Ореховина пск. орешина, лещина, один прут или куст. Орешек, умалит. орех; | игра, сохранившаяся у крестьян петерб. губ. в память взятия Орешка, Шлиссельбурга: ребятишки берут приступом снеговую крепость. Ореховка ж. лесная птица вороньего рода, Nucifraga caryocataetes сиб. кедровка. Орехородка, растенье Аrachis hypogea. Ореховатый вкус, орешный. Ореходав м. кукла. которая грызет орехи; ореходавка ж. давочки, такие же щипчики.

ОРЖАВЕТЬ, заржаветь, покрыться ржавчиною.

ОРЖАД, оршад м. франц. миндальное молоко с водой и сахаром.

ОРЖАНОЙ вост. аржаной южн. ржаной, см. рожь.

ОРИГИНАЛ м. лат. подлинник, образец, истая, подлинная работа, произведенье, противопол. копия, снимок, список, подражанье, подделка. | типограф. рукопись с коей набирают; живоп. подлинная картина художника: рисунок, данный в образец; | горн. образцовый вес и мера. | о человеке: странный, чудак, у кого свои странности или причуды. Оригинальный, подлинный, настоящий, неподдельный; | самобытный, своеродный. своеобразный, неподражательный; | особенный, странный, чудаковатый. -ность ж. свойство, состоянье по прилаг. Ориганалить, ораганальничать, желать быть оригиналом или чудаком своего рода, умышленно обращать на себя вниманье людей чудачеством, странностью; розничать.

ОРИЕНТИРОВАТЬСЯ франц. переведено неудачно овосточиться; опознать местность, страны света, найтись, оглядеться, опомниться, ознакомиться, освоиться с местом, предметами, положеньем и отношениями своими; слово опознаться (но не обознаться) отвечает этому вполне. Опознаться в лесу или в степи, найти, по приметам, положенье знакомых мест вкруг себя. Спросонья не спознался, и дверей не нашел. Опознаться в обществе, осмотреться, узнать знакомых. Новичок в арабской грамматике не вдруг опознается, 0риенталист, ученый, изучивший восточные языки.

ОРИКТОЛОГИЯ, ориктогнозия ж. греч. часть минералогии: учение о распознавании ископаемых по наружным признакам их.

ОРИОН м. одно из созвездий у равноденственника. Орионов пояс, три яркие звезды в немецк.

ОРКЕСТР м. итал. полное собранье музыкантов, для совместной игры, что в голосовой музыке хор; | отгороженное в театре и вообще устроенное где-либо место для музыкантов. Оркестровать музыку, разложить голоса на все музыкальные орудия.

ОРКИШ м. южн. зап. хлебное растенье полба, Triricum spelta.

ОРЛЕЦ, орлить, орлица и пр. см. орел.

ОРЛОП м. или орлопдек морск. кубрик; исподняя палуба, первая подводная, а потому без орудий, жилая.

ОРМЯК м. вост. армяк. Ормячок был ордынский, по нем восемь завязок, шелк дымчат, стар.

ОРНАМЕНТ м. франц. украшенье, прикраса, особенно в зодчестве. Орнаментальные работы.

ОРНИТОЛОГИЯ ж. греч. часть естественной истории, ученье о птицах; -лог м. ученый, этим занимающийся; -гичный, -гический, к сему относящ.

ОРОБЕТЬ, вост. оробеть, и обробеть, испугаться, бояться чего, струсить, потеряться в испуге, придти в замешательство по несмелости своей, или по нечаянности случая: опешить, упасть духом, сробеть. Не оробеем, хоть на нож! Торговал было дом, да оробел, отступился. В суде оробеешь, и ноги подкосятся. Оробенье ср. сост. по глаг. Оробелый конь, воин; -воришка.

ОРОБИНЕЦ? м. болотное растен. Tyrha, тырлыч, куга, чакан, рогоза, рогоз, палочник, кубыс, пыж, чиж, початки, бадья.

ОРОГДА ж. вост.-сиб. у зверовщиков, козья шапка с ушами, мехом наружу.

ОРОГРАФИЯ ж. греч. описанье гор и кряжей.

ОРОИТЬ, окружить роем. В Мозыре жиды так и ороят! Пчелы оброились, улей о(б)роился, дал молодой рой.

ОРОСТЯГА ж. арх. бичовка из хорошей пряжи на ярус; длинник.

ОРОЧОНЫ, вос.-сиб. кочевое монгольское племя, обитающее в лесах Даурии (Шейн).

ОРОШАТЬ, оросить что чем, увлажить, омочить, обливать, обрызгать, окатить, смочить. Дожди, росы орошают землю. Оросить белье, для катанья. Все изголовье ее орошено слезами. Луга орошаются в половодье, заливаются. Воздух оросился, посырел. Орошенье ср. действ. по глаг. орошатель, ороситель, орошающий что;-ный, к орошенью служащий.

ОРПИМЕНТ м. лат. опермент.

ОРТА ж. сиб. (немецк.?) подземная рудная работа.

ОРТИК м. сиб. остяцкий идол.

ОРТОГРАФИЯ, (орфография)ж. греч. правописанье, правопись, часть грамматики, научающая правильно, верно писать; -фический, к сему относящ. Ортограф м. строго держащийся известного правописанья. Ортопедия ж. часть врачебной науки: искусство исправлять, более внешними пособиями, телесные уродства или безобразия, для чего есть ортопедическия заведенья.

ОРУДЕНЕТЬ или орудеть, превратиться в руду, стать рудою. Железо добывается лишь в оруденелом виде, рудою. Оруденять, -нить кого, окровавить, окровенить, замарать кровью, ранить до руды, до крови; -ся, окровавиться.

ОРУДИЕ ср. (рука) всякое вещественное и невещественное средство, пособие, рычаг действий, все посредствующее между деятелем и делом; инструмент или снаряд, машина, в(у)ручье, снасть. Кричный молот орудие, а писчее перо орудие. | Воен. пушка и вообще всякое крупное огневое оружие. | Орудия тела, животных, растений, части, данные им для особых потреб. Орудия чувств: зрения, слуха, обонянья, вкуса, осязанья. Орудия пищеваренья. Листья растении орудия дыханья. | Средство, сила. Быть чьим слепым орудием, поддаться кому безусловно и исполнять виды и цели его бессознательно. Изуверство искони было орудием злонамеренного властолюбия. | Стар. дело. Княже, есть ми к тебе орудие велико! Святослав князь иде к Вятчине Карачеву, орудей деля своих. А орудье судить посаднику месяц, а дале того им орудья не волочить. Ожели господин отслет его на свое орудье, дело, работу. Орудие, в знач. пушки, стар. а польск, и поныне, назыв. делом. На это нет сручного орудьеца. Это орудьишко расстреляно, не годится. Пятипудовая мортира орудище изрядное. Орудный, к орудию, в разн. знач., относящ. Орудные тела, органические, растенья и животные, противопол. безорудные ископаемые. Орудиный., то же, но более относящ. до орудий артиллерийских. Орудовать чем, делать что, управлять чем, действовать; начальствовать. В машине этой орудует шестерня. Хозяйка у него всем домом орудует. Это все приказные в судах орудуют. Без денег не орудуется, ничего не сделаешь. Орудованье ср. действ. по глаг. Орудник, -ница, орудующий чем, кто распоряжается, кто причиной чему. | Орудница, где хранится оружие; оружница, оружейная. Оружье ср. перм. арх. сиб. ружье. 0ружие ср. всякая вещь или орудие, для нападения или защиты. Оружие военное, бранное, делится на ручное и тяжелое, а первое еще на холодное и на огневое. Поднять оружие на кого, идти войною, на брань. Положить оружие, не стать сражаться, помириться; | сдаться неприятелю. Добыть что оружием и кровью. | *Нравственные средства нападения и защиты. Женское оружие кротость (или слезы). Язык опасное оружие. Оружный, к оружию относящ.; вооруженный, в доспехах и с оружием. Оружейный, стар. оружельный, к оружию принадлежщ., относящ. Оружейный заводск. Оружейная палата, в Москве; царское хранилище доспехов и оружия всякого рода. Оружейный мастер, оружейник, работающий оружие, особ. ружейник, мастер стрельного, огневого. | Перм. охотник, стрелок, полевщик, лесовальщик. Оружейница, оружейная, оружейня, оружия, оружная, оружница, орудница, место сбора, храненья оружия; запасам оружия для войск дано у нас названье арсеналов. Оружейничий, оружничий, оружейникам свойственный; | сущ. м. заведующий оружием, оружейною, содержащий в порядке барское оружие, напр. охотничье. Окольничий и оружничий Богдан Иванович Хитрой на аргамаке, в пансыре и в зерцале, стар. Оружник, воин, ратный, ополченный. Оружеборец м. кто оружеборствует, сражается. Оружеборная пря. Оружеборство, борьба и драка оружием, пря, сраженье, бой, битва. Оруженосец м. оружник, вооруженный, ратник; | прислужник, носящий барское оружие и подающий его по надобности. оружносный, к сему относяш. Оружежранитель м. оружничий: -льница или оружехранилище, оружейная.

ОРУКАВЬЕ ср. обшлаг, отворот или нашивка на рукаве.

ОРУМЯНИВАТЬ, орумянить кого, что, сделать алым, румяным; -ся, страдат. и возвр. Закат орумянил облака. Яблоки на дереве орумянились.

ОРУНЕТЬ, об овцах, покрыться руном, отростить шерсть.

ОРФОГРАФИЯ, ортография, правопись.

ОРЧАК м. арчак, ленчик, седельный остов, составленный из задней и передней луки и боковых лавок. | южн. зап. пристяжка; пристяжной валек, барок. Орчашный мастер, орчашник. Орчаковый южн. зап. пристяжка; пристяжной, о коне.

ОРЩУМ? вят. растенье Pimpinella magna.

ОРЫБИТЬСЯ, обрыбиться, поймать первую рыбу.

ОРЯСИНА ж. жердь, шест; кол, дубина; толстая и долгая хворостина; | *жердяй, оглобля, верста в знач. долговязого парня; | затрещина, заушина, удар. Орясить, оряснуть кого, ряз. сильно ударить. Орясник м. собират. жердинник.

ОС предлог сар. через? Ос няго (он с него?) пошел по миру.

ОСА ж. (от ость, жало?) осва пск. орл. кур. насекомое Vespa, перепончатокрылое (лучше плевокрылое), со жвальцами, жалом и с пережабиной, тонким перехватом. Как оса лезет в глазй, докучает. И у осы мед есть. Осье, осиное гнездо, ячейка клубом, из древесины. Осистое место. Осиного гнезда не тронь.

ОСАДА, осадить и пр. см. осаждать.

ОСАДНИВАТЬ или осаднять, осаднить руку, ногу, ссадить, содрать, ссаднить, стереть кожу. Пристяжная о постромку осаднилась. Осадненье ср. действ. по глаг.

ОСАЖИВАТЬ, осажать, осадить что чем, обсаживать, обсадить, напр. деревьями, цветами. -ся, быть обсажену; | обсажать себя, окружить. Всеволод осажался шурьями своими около, Ольговичам на безголовье и безместье, стар. Осаживанье ср. длит. осажанье, осажденье окончат. действ. по знач. глаг. | Осаживать, осадить что, понижать, опускать; | пятить, корачить, подавать назад, отодвигать; | химич. выделять вещество из раствора, заставляя его опадать на дно сосуда; | кого, остановить бойкость, озадачить, заставить замолчать или одуматься. | Поселять, давать оседлость. | Осаживать токарные долотья, вставлять их в колодочки, в ручки. Коймы надо осадить, и оставить пробелец под потолком. Осади коляску, осада лошадей! Золото из царской водки осаживают железом. *Он его славно осадил, да при людях, и поделом! В херсонских степях бывало, кто переймет каких шатущих мужичков, тот их на свою землю и осадит. Осадил бы ты терпуг, а то несручно работать. Осади голубей! полно гонять, дай им сесть. Осаживай обручи до места, кончай дело. Которые мещане на волоках есть осажены, стар. поселены. -ся, страдат. и возвр. в разн. знач. Вм. Осадиться б. ч. говор. осесть. Осадастый, осадчивый конь, поводливый, мягкий на удила, послушный при осадке. Осадчивый раствор, который легко осаждается. Осажаванье ср. длит. осажденье и осаженье окончат. осад м. осадка ж. действ. по глаг. | Осад, стар. осада города, крепости. Под Псков пришел свийский король на осад, стар. | Осад, осадок, устой, отстой, гуща, подонки, все, что в жидкости осело ко дну. Дело кажись ничего, не было бы осадков (озадков?), последствий. Осадка, орудие бочаров, для набою обручей. Осадковый, осадочньй, к осадкам, осадке относящ. Осадочные пласты, породы, нептунические ископаемые, осевшие из вод, противол. плавные и вулканические. | Осадка, действ. и состоянье. | Для осадки обручей, есть бочарное орудие, род клина, называемого осадкою же. Известковая осадка в самоваре, накипь, осадок. Осадка здания, бута или стен, оседанье, опущенье, пониженье. Снег дал уже осадку, понастело. Новая стена дала осадку против старой. Осадка судна, огрузка, мера глубины его в воде. В расшив осадки 12 четвертей, а кусовая сидит 7. Осаждать, осадить город, крепость, держать в осад, окружить войском, для овладенья; оточить, обложить, облегать, обседать, обсесть. | химич. осаживать из жидкости. Осажденные сделали вылазку. Он осаждает меня с утра и до ночи, не дает покою. -ся, быть осаждаему. Осажденье ср. окончат. осада ж. об. действ. по глаг. Крепость в осаде. На шестой неделе осады решились на приступ. Берег в осаде, в блокаде, охраняется неприятельскими судами. | Осада, от осаживаться, осесть, поселенье на чужбине, колония, откуда малорос. осадчий, основатель нового поселенья, голова поселенцев. Осадный, к осаде крепости относящ. Осадные работы. приступы, прикопы и подкопы. Осадные орудия, тяжелая артиллерия, 24-х, 36-ти ф. и более, а также мортиры. Осадное сиденье, стар. пребывание в осаде. Осадный голова, стар. начальник осажденных войск. Осадные дворы, стар. крепкие дома в городе, где отсиживались при осаде. Осаждатель, -ница, осаждающий город; неотступно кому докучающий. Осадчик, -чица, понижающий что; попятивший что назад; остановивший кого, в неуместной выходке; образовавший осадок из раствора. См. также обсаживать.

ОСАЛИВАТЬ, осалить что, обсалить, за(на)салить: -ся, страдат. и возвр. Осаливанье ср. длит. осаленье окончат. осал м. осалка ж. действ. по глаг. ОСАЛИВАТЬ, или осолять, осилить что, посолить, засолить впрок или для вкусу. -ся, страдат. и возвр. по смыслу. Мы рыбку осолили, неравно потеплеет. *Осолиться в житейском морн, искуса. Осоленье ср. осол м. осолка ж. действ. по глаг. Осолит разлуку нашу горсть сырой земли!

ОСАМИТЬ кого, сделать более самостоятельным вещественно или нравственно; | заставить опомниться, очнуться, войти в себя. Я отделил сына а осамил, пусть хозяйничает. Случай этот осамил несколько молодого человека, он сталь осторожнее и рассудительнее. Он в два, три года вдруг вырос, сложился и осамился. | Осамиться на кого, пенз. вскинуться, осерчать, вспылить; приготовиться к защите, к отраженью. Гляди-ка, собака осамилась на волка! | Не успел осамиться, влад. опомниться, опознаться; спохватиться. Осамка ж. влад. догадка, спохватка. Задний ум у всякого есть, а ты паси осамку. Осамчивый человек., спохватчивый, всегда ровный, покойный, не теряющий присутствия духа. Осаметь, стать самотником, заботиться только о себе. Осамотничать, то же, стать самотником.

ОСАНКА ж. стань, строй, склад живого тела, и общность приемов и всех движений его; хотя и можно сказать: У него дурная осанка, во вообще под осанкою разумеют стройность, величавость, приличие и красоту, почему осанистый, стройный телом и приятно величавый в движениях своих. Осаниться, принимать осанку, прибодриться, стараясь придать себе осанистый вид, более говор. приосаниться (просамиться, собраться с духом, войти в себя). Без осанки конь - корова.

ОСАННА церк. евр. радостное восклицание: спаси, охрани!

ОСАПЕТЬ или осапатеть, о лошади. осопатеть, заразиться или заболеть сапом. Одна сапатая лошадь всех осапатит.

ОСАПИТЬ, оцапить руку, вост. оцарапать, содрать кожицу, ссадить, осаднить. -ся, оцарапаться. ОСАПИТЬ, (обсапить) кого, оцарапать, ссадить кожу; -ся, оцарапаться.

ОСАРМАТИТЬ, -ся, ополячить, -ся.

ОСАРЫЧИТЬ? кого, пск. твер. ударить, огреть.

ОСАСЫВАТЬ, (обсасывать), о(б)сосать что, пососать кругом или захватив в рот. Теленок обсосал белье. После этого блюда только пальчики обсосать или облизать. | *Ряз. обмануть, обобрать, ограбить. Ососал меня татарин злой, песня. поет пленник. -ся, быть обсасываему; | обсосать себя самого; | обсасывать друг друга; | пососать лишку, как объедаться. Ребенок обсосался, его стошнило. Обсасыванье ср. длит. обсосанье окончат. обсос м. обсоска ж. об. действ. по глаг. Осос, ососок м. обсосанная вещь; остаток ломтя, оглодок, огрызок, объедок; | молодое животное, теленок, жеребенок, особ. поросенок, сосущее матку или недавно отлученное; сосун, молочник; | искушенный опытом, бывалый человек. | Одинокой, беззащитный, сирота, которого обобрали, ососали. | Осос, ососала м. смол. плут, обманщик. | Ососок, или ососыш, остаток от соска, соски. Обсасыватель м. обсосатель, - ница, осощик, -щица, обсосавший.

ОСАТАНИТЬСЯ, стать сатаною, злобным и коварным: | новг. упиться, напиться пьяным.

ОСАХАРИТЬ, обсахарить.

ОСАЧИВАТЬ, осочить что, кого, стар. и зап. окружить, обставить, обнять чем вокруг. Осочйть лес, занять облавой. Волка осочили, окружили тенетами и захватили. -ся, быть осачиваему. Осачиванье ср. длит. осоченье окончат. осок м. осока, осочка ж. действ. по глаг. | Осока, облава, окруженье зверя; осок новг. обход, оклад зверя, медведя. Осочник, облавщик, загонщик, порскун, гикала; | главный облавщик, заведующий всей охотой; | ловчий при тенетах. Осочный, к облаве относящ. Осочальная собака, она ж духовая, род гончей, толстолапая, низкозадая, огона (хвоста) кольцом не носит. ОСАЧИВАТЬ, осочить дерево, подсочить, подсечь или снять всю кору кольцом, приготовляя его к рубке, или выцеживая сок, березовицу, смолу и пр. | химич. расплавить, обратить в сок, стекло; стекловать, шлаковать. -ся, страдат. и возвр. по смыслу. Песок с поташем легко осачивается. Окорок осачивается, сочится, сок и жир отекает. Осачиванье ср. длит. осоченье окончат. осочка ж. действие и сост. по глаг. Осока ж. вят. пск. арх. гной из язвы; сукровица; | золото, жидкость, стекающая от навоза. Говорит свысока, а с носу течете осока. | Зап. облава, обход и окид охотничьего острова загонщиками; | приписные к лесничеству зубров, в Беловежской пуще, крестьяне. | Осока, колосистая, резучая болотная трава Саrех, разные виды.

ОСВАИВАТЬ, (освоивать) или освоять, освоить что кому, усвоить, присвоить, сделать своим; | сделать обычным, обиходным. Такой дошлый, только поглядит, и всякое мастерство освоит себе. Южная тополь приурочена и освоена до самой Москвы, но по зимам легко вымерзает. Англичане очень туго освояются с чужими обычаями. Со всяким новым делом надо спознаться и освоиться. Осваиванье ср. длит. освоенье окончат. действ. по глаг. Освойчивый человек, легко привыкающий ко всему, приживчивый в дому, обходительный с людьми. Освоячить что, пск. твер. усвоить, присвоить себе.

ОСВЕДОМЛЯТЬ, осведомать кого о чем, уведомить, известить, дать знать; бол. употреб. -ся у кого о чем. узнавать, разузнать, расспросить, собрать известия, сведенья. Осведомленье ср. действ. по глаг. на ся. Осведомочный запрос. Послать куда осведомщика, -щицу. Он парень осведомчивый, расторопный.

ОСВЕЖАТЬ, освежить воздух в покоях, открыть окно, пустить свежего воздуху, *Освежить что в памяти, вспомнить, припомнить. Освежить запасы, проветрить, или переменить на новые, свежие. Вода, купанье освежает. -ся, страдат. и возвр. по смыслу. Проветрись-ка да освежись на дворе, засиделся. Освеженье ср. действ. по глаг. Освежительный ветерок, освежающий. Освежевать м освежить скотину, сев, убить, зарезать, молить; опрятать, изобиходить убитую скотину, снять шкуру, выпотрошить и пр. Когда яловка к празднику освежуется у нас, так свежинки поедим. Освежеванье ср. действ. по глаг. Освежевальщик, кто свежует, бьет, режет скотину на пищу.

ОСВЕНЯТИ, освенити что, церк. уклонять, наклонять; -ся, возвр.

ОСВЕРИВАТЬ, осверить и освирить что, пск. твер. перечапить, ожеравить, дать перевесу в одну сторону; наклонять и -ся, клонить и клониться. Не осверивай угла, не свешивай, не наклоняй. В эту сторону осверивает, клонит. Воз на косогоре освирило или воз освирился. Освирить очеп. (Церк. освеняти?). Осве(и)р м. стяг, рычаг, подъем.

ОСВЕТАТЬ, освенуть, рассветать, рассвесть. Осветающу дню, воины из града исходят, 0светанье, состоянье по глаг. Освещать, осветить что, дать, доставить свету, удалить тьму, потемки; допустить свет солнечный, лунный, подать огня, свеч и пр. Солнце осветило землю. Ракета вдруг осветила толпу. Искрой избы не осветишь. Улицы освещены газом. *Ум человеческий освещает наука, а волю -совесть. *Луч благодати осветил его. -ся, страдат. и возвр. Щит с вензелем вдруг осветился. Мы освещаемся маслом, салом. Северные ночи освещаются сполохами, севрным сияньем. Освещенье ср. освет м. об. действ. по глаг. Изображенье света и всех изменений и оттенков его на картине; затин, свет и тень. | Припас, для поддержанья света огнем. Казенное освещенье и отопленье. Стеариновое или газовое освещенье. Есть ли освет? чем осветить, свеча, жирник, лучина. | Освет, произносится освит, вологодск. чистое, открытое для солнца место, ничем не затеняемое. Деревня наша не в лесу, на освете. Осветный, к освету относящ. Осветчивый, сильно освешающий. Осветительный, к освещенью служащий. Освещатель или осветитель, -ница, освешаюший что-либо. Осветлять, осветлить что, просветлить, прояснить, очистить. Осветлить самовар, вычистить, отзеркалить. Осветлить масло, отзорить, отстоять. -ся, страдат. Осветленье, действ. по глаг. Осветлеть, посветлеть, засветляться. Освету, осветку нареч. пск. твер. на рассвете, чуть свет.

ОСВИДЕТЕЛЬСТВОВАТЬ что, тщательно осмотреть, внимательно обозреть, поверить, по качеству и количеству; сделать осмотр, поверку, дознавая всю истину на деле. -ся, страдат. Освидетельствованье, действ. по глаг.

ОСВИЛЕВАТЕТЬ говор. о дереве, бол. о березе, сделаться свилеватым, образовать наросты, кап, свиль, болону.

ОСВИНЦОВЫВАТЬ, освинцовать руду, горн. выделить из руды серебро, помощью свинца. -ся, страдат. Осинцовыванье ср. длит. освинцованье окончат. освинцовка ж. действ. по глаг.

ОСВИРЕПЕТЬ, прийти в неистовство, озвериться.

ОСВИСТЫВАТЬ освистать что, обойти кругом посвистывая; | свистом показать неодобренье свое, неудовольствие; более об охуждении актеров. -ся, страдат. Освистыванье ср. длит. освастанье окончат. освист м. освистка ж. об. действ. по глаг.

ОСВОБОЖДАТЬ, освободить узника, пташку. увольнять, отпускать, дать свободу, пустить на волю. Народ освобожден от чужого владычества, от ига, гнета. Крепостное право рушилось, крестьяне освобождены. Освободить кого, от чего, отрешать, сымать обязанность. Белопашцы освобождены от податей и повинностей. -ся, страдат и возвр. Освобожденье ср. действ. по глаг. Освобождатель, -ница, часто освобождавший, или желающий освобождать; освободитель, -наца, освободивший кого, давший кому свободу. Освобожденник, -ница, получивший свободу. Освободи или освободь нареч. пск. твер. в свободную пору, на досуге.

ОСВОИТЬ и пр. см. осваивать.

ОСВЯЩАТЬ, освятить что, придавать чему, по обрядам церкви, святость: удалять наитие нечистого духа, призывая Господне благословение. | Церковь еще не освящена. | Дело освящено обычаем, обычай освящен временем, установлен, укоренился, принят всеми. -ся, страдат. и возвр. В водосвятье вода освящается. Праведники освятились жизнию и смертию своею. 0священие ср. освеять м. действие по знач. глаг. Освятитель, - ница, освящающий что; освятильный, освятительный, к сему относящ.

ОСДАБЛИВАТЬ, осдобить пищу, подправить сдобою, осдобой, осдобьем, вологой, масляным, скоромным, сдобрить для вкусу, приправить молоком, маслом, яйцами.

ОСЕ нареч. стар. ось малорос. се, во-се, вот.

ОСЕБЕ нареч. сев. о себе, по себе, особо, отдельно, окроме, опричь; сам. Я живу осебе, а брать осебп.

ОСЕВ, осевки и пр.. см. обсевать.

ОСЕВОЙ, оселина и пр. см. ось.

ОСЕГАТЬ, опрыгать, обегать.

ОСЕДАТЬ, оседанье, см. обсаживать.

ОСЕДЛЫВАТЬ, оседлать лошадь, наложить и подтянуть подпругой седло, седлать, для езды верхом. Лошадь оседлана, готова и зануздана. Рано оседлали, да поздно поскакали. | *Оседлать кого, завладеть, помыкать кем. Кто кого оседлает, тот на том и ездит (тот тем и помыкает). -ся, быть оседлану. Оседлаванье длит. оседланье окончат. действ. по глаг. Оседлыватель, оседлатель, оседлавший кого. Оседлый, оседлость и пр. от оседать, см. обсаживать.

ОСЕЛЕДЕЦ м. малорос. чуприна, чуб, коса или косма на темени головы. | Волжская сельдь.

ОСЕЛИТРОВЫВАТЬ, оселитровать бурты, дать им вылежаться нужное время и зародить в себе селитру. Бурты уже оселатровались. Оселитрованье, -ровка буртов совершается лет в восемь или десять.

ОСЕЛОК м. -лочек, самый тонкий брусок, кремнистый камень, на коем точат или правят бритвы и другие резучие орудия, для придачи им самого тонкого лезвия. На бруске точат, на оселке правят. Не оселком косу править, будет и дресвяной лопатки. | Лидийский или пробирный камень, кремнистый же, но гораздо более твердый, жесткий, для испытания доброты золота и серебра. | Закал в хлебе, вязкий, невыпеченный слой. Откусишь, там гребенка, а отрежешь, так оселка, вм. оселок, говор. о дурном хлебе, с закалом. Деньги - оселок человеку, испытание. | Оселок или оселье, от глаг. селить, см. обселять. Оселковый прилом, прииск. Оселочный камень. Оселистый хлеб, с закалом.

ОСЕЛЬ нареч. перм. сюда, по сю или в эту сторону; по этой дороге.

ОСЕМЕНЯТЬ, (обсеменять), о(б)семенить поля, об(за)сеять, обработать и накидать или насажать семян. -ся, быть обсеменяему; | о растеньи, народить зрелые семена. о(б)семененье ср. действ. и сост. по глаг. на ть и на ся. обсеменье, осеменье, обсевины, пск. твер. количество семян, нужное для обсева.

ОСЕМЕРИТЬ что, усемерить, увеличить всемеро.

ОСЕМЬ, см. восемь.

ОСЕМЬЯНИТЬСЯ, осемеиться, обзавестись семьей, женой и детьми; осемеить кого, дать ему семью, сделать семьянином.

ОСЕН, см. ось.

ОСЕНЬ ж. (от обсевать? от овесень? от осенять, сумрачный?) время года меж лета и зимы, астроном. три месяца, в кои солнце проходить знаки весов, скорпиона и стрельца; в общежитии, сентябрь и октябрь, до снежного пути и рекостава. На севере, с ильина дня (20 июля) считают поворот лета на осень, перестают купаться; с ильина работнику две угоды: ночь длинна и вода холодна; Анна (25 июля) припасает утренники: в августе серпы греют, вода холодить, с первого спаса (1 авг.) холодные росы, пчела перестает носить взятку; второй спас (6 авг.) встреча осени, первые осенины, провожают закат солнца в поле, с песнями: третий спас (15 авг.) последний отлет ласточек, обжинки, братское пиво: солнце засыпается: со Флора (18 авг.) осенние утреники; с Лупа (23 авг.) заморозки, овсы морозом лупит; с Ивана постного (29 авг.) журавли на Киев потянулись; Симеона летопродавца (1 сент.) бабье лето, первые осенины (в средн. полосе); начало засидок (с огнем) и посиделок; мушиные похороны; отеъзжее поле охотников; Аспосов день (8 сент.) вторые осенины; на Федору (11 сент.) либо на воздвиженье (14) третьи осенины, капустки, кафтан с шубой сдвинулся; покров (1 окт.) первое зазимье: покров землю и девку покроет (снегом, платком); с Сергия (7 окт.) начинается, с Матрены (9 нояб.) устанавливается зима. Козма-Демьян с мостом (1 нояб.); курячьи именины, братское пиво, проводы осени, встреча зимы; с михайлова дня (8 нояб.) скот на зимнем корму: с Матрены (9 нояб.) зима на ноги встает; на Мартына (9 нояб.) гусь на лед вышел; введенские морозы. На Федору лето кончается, осень начинается, 11 сент. Третья встреча осени. И бабье лето до Федоры не дотянет. Второй спас: Пасиков день (пенз. сар.), Луков день (яросл. костр. вологодск.). Убирают пчел, собирают лук, 8 сент. Корми меня в весну, а в осень и сам сыт буду. Осень говорит: гнило (назем), а весна: мило, лишь бы было! Осень говорит: уклочу; весна говорить: как я захочу. Осень говорит: я поля уряжу; весна говорить: я еще погляжу! Осень прикажет, а весна свое скажет. Цыплят по осени считают. Осенней озими в закрома не кладут (не сыплют). Осенью работник краснеет, а хозяин бледнеет. Весна и осень на пегой кобыле ездят. Осенью любого гостя потчуют молоком, нелюбого медом. В осень кочуй не переезжая реки, весной переезжай, не упуская часу. Осень-то матка: кисель да блины: а весною-то, сиди, сиди, да гляди! В осень, и у воробья пиво. В осень и у вороны копна, не только у тетерева. Не будь в осень тороват, будь к весне богат. Шел я в осень, нашел я восемь, мясо бросал, шкурку износил, а голову сел (лен). | Осень, у охотннков, год. Собаке третья осень, третий год. Осень-осеенска, всю, целую осень; | каждую осень. Осеннее равноденствие, 11 сент. Осенний тенетник, Осенесь и осенесь сев. вост. в прошлую осень, минувшею осенью. Осенина ж. осенщина, осенчина твер. новг. сено позднего покосу; жесткое. | Шерсть осенней стрижки. Осенины мн. проводы лета и встреча осени. Первые осенины, местами первый, но более второй спас (6 авг.), или на Флора и Лавра (18 авг.) или на третий спас, на молодое бабье лето (15 авг.); вторые осенины на летопроводца (1 сент.), бабье лето; это же засидки, засиживают вечером с огнем; вторые ж, либо третьи осенины, спосов, аспосов день (8 сент.) или на Федору (11 сент.); третьи осенины на вздвиженье, капустки, капустинские вечорки; а местами и в покров (10 окт.), на юге, в Дмитриеву, родительскую суботу (на 3-й неделе после покрова). Белорусские осенины (дзмитровка, дзяды) в суботу, местами в четверг, празднуют поминки; вообще это же и обжинки, конец жнитвы или именинный сноп и пр. Осеннак м. ловчая птица, пойманная в осень, взрослою. Осечук, то же, или животное, скотина осеннего приплода. Осенистый зверь, матерый, нескольких осеней, старый. Осеннее ср. сиб. осенщина ж. арх. осенняя руга, повинность или подачка с прихода, сбор церковников хлебом, новиною. Осеневать где, провести, пробыть осень. Гусь веснует и осенюет в перелете, летует и плодится у нас, а зимует в отлете. Осенничать, в сельск. духвн. и причте: собирать осеннее, осенщину. Диакон поехал осенничать. Осенник м. пск. твер. юго-западный ветер. Осенница ж. пск. пасмурная, холодная, дождливая погода. Осення, охотнич. арх. время с покрова до Филиппова заговенья. (Шейн).

ОСЕРДИТЬ осердье и пр. см. осержать.

ОСЕРЕБРЯТЬ, осеребрить что, вы(по)серебрить, покрывать тонким слоем (но не листом) серебра. | кого, задарить, богато одарить. Осеребрил и озолотил его. Осеребрить невестино блюдо, одарить деньгами за дары. -ся, страдат. и возвр. в об. знач. Осеребренье ср. действ. по глаг.

ОСЕРЕДОК м. волжск. осередыш сиб. мель на глубине, на русле, стрежне, среди реки, в виде подводного острова; внезапная, крутая мель на прямом пути судна. Осереди, осередь нареч. серед, среди, посреди, на самой средиен, в средине, середке. Осередить пск. угадать середку, средину, более в переносном знач. -ся, ошибиться, не угадать средины. Хотел сделать не тесно, не просторно, да осередился.

ОСЕРЕЖИТЬ кого, снабдить серьгами, пронять ухо и привесить серьги; | *обмануть, оплести, надуть; -ся, вдеть серьги, нарядиться в серьги.

ОСЕРЕНИТЬ снега, стар. безличн. покрыть сереном. Снега осеренило с мясоеда, лошади идти нельзя, серен не поднимет, Соловьев.

ОСЕРЖАТЬ, осердить кого, рассердить, разгневать, прогневить; причинить кому досаду, возбудить чье неудовольствие, нарушить покой духа, вызвав негодованье, вспышку. -ся на что, на кого, сердиться, про(раз)гневаться, негодовать. На сердитое слово не осержайся, на ласковое не сдавайся. Согрелся - осердился; простыл - остудился. Осерженье ср. действ. или сост. по глаг. Осердье ср. сев. тамб. ливер, гусак; легкие, сердце и печень. Осердчивый, гневливый, вспыльчивый, запальчивый, горячий. Осерчать, осердиться. Осерчанье, осерженье. Осерчалый, осердившийся. Осердью нареч. пск. твер. в сердцах.


В. Даль ОСЕРИВАТЬ-ОСТРОГА

ОСЕРИВАТЬ-ОСТРОГА

ОСЕРИВАТЬ и осерять, осерить спички, штопин, макать в растопленную серу; осыпать или натирать толченой серой. -ся, страдат. и возвр. по смыслу. Осериванье длит. осеренье окончат. осерка ж. об. действ. по глаг.

ОСЕСТРИТЬСЯ, получить, добыть сестру. Хоть и не родная сестра, сводная, а все осестрился.

ОСЕСТЬ, см. обсаживать.

ОСЕТ м. растенье осот, см. это слово.

ОСЕТР м. рыба, из семьи хрящевиков (бескостных), или красных, Accipenser Guldenstadtil (Sturio); сибирскиq осетр кажется другой, но близкий вид, как и шип, севрюга и пр. На Днепре осетра самца зовут спичаком, а самку кашницей. Осетрища поймали пудов в шесть! Осетришка попался, осетренок. Славна (богата, довольна) Астрахань осетрами, Сибирь соболями. Донцы осетерники, балычники, станичники. Просит осетр дождя, в Волге лежа! Осетрий, осетровый, осетриный, к нему относящ. Осетрий клей. Осетровые ловли. Осетринная икра, вязига. Осетрина, осетровое мясо. Осетринное заливное блюдо. Осетёрник, ловец или продавец осетров, или любитель осетрины. Осетреник, стар. сборщик подати осетрами, с ловель, ко княжескому двору. Осетренок, астрах. остряча ср. маленький, молодой осетр. Острячата? твер.-осташк. всякая мелкая рыбке в куче: окуньки, ершики, плотвичка и пр.

ОСЕТЬ зап. овин, рига; клуня; пелевница. ОСЕТЬ ж. зап. овин. Вот ужо для вашети (для вас) готово жито в осети. | Пск. озород, островина, остров, островня, сушня, см. острить.

ОСИБАРИТЕТЬ или осибарититься, изнежиться, излениться, искать роскоши в холе и удобствах жизни; стать сибаритом.

ОСИБИРИТЬСЯ, привыкнуть к житью в Сибири.

ОСИВУШИТЬСЯ, опиться сивухою.

ОСИГАТЬ, (осикать) что, обмочить (мочею).

ОСИЖИВАТЬ, осидеться и пр. см. обсаживать.

ОСИЛИВАТЬ; осиловать или осилить кого, пересилить, одолеть, перемочь, изневолить, взять верх силою. Он осилил меня, поборол. Кто его осилит упорством? Хмель да голод осилят хоть кого. Вода все осиливает, а человек осилил и воду. Ворогуша осиловала его, уложила. Сон придет, так осилует и повалит. Сила по силе, осилишь: а сила не под силу - осядешь. Кого не осилят ни князь, ни псарь, ни княжий выжлок? (сон). -ся, быть осилену. | Осиловать, осилеть после болезни, придти в силу. Осилаванье ср. длит. осиленье ср. окончат. осиль, осилка ж. об. действ. по глаг. осилить. | Осил и осил, осилок, умалит. сило, силок, осилье ср. петля удавкой, затяжной узел, накидная петля, чем осиливают, неволят зверя или птицу, накидывая удавкой на шею: укрюк, аркан; или куда птица попадает ногою и вязнет: пленка. Клевала ворона хлеб в осень, а зимой и сама попала в осил. Мужик на мужика осил надплает, а Бог свое содевает. От осил, в знач. петли; осиливать и осилять, осилить белку, птицу, сиб ловить сильями, в силки, в пленки, удавкой. Осилок м. сиб. силач, могут, крепыш, кто сильнее других. Осильчивый дождь, ветер, сильный, не дающий работать, плыть и пр.. Осилеть, посильнеть, окрепнуть. Осилитель, осильщик, осиливший кого.

ОСИНА ж. дерево Poppulus tremulus; всего более идет на щепенную (резную и точеную) деревянную посуду, почему его также зовут баклушей, ниж. Горькая осинушка, в песне. Осина проклятое дерево, на нем Иуда удавился, и с тех пор на нем лист дрожит. На осине кровь под корою; кора, под кожицей, красновата. Одна ягода, горькая рябина, одно дерево, горькая осина! На осину зяговаривают лихорадку и зубы: вырезав треугольник из коры (во имя О. и союз и Св. Д.), трут им десны до крови, я прикладывают его опять на свое место. Коли ноги сводит, то кладут осиновое полено в ноги, а от головных болей - в головы. На осину б его! удавить. Негодных борзых и гончих на осине вешают. Волкулака, ведьму и знахаря, коли бродят по смерти, переворачивают ничком и пробивают осиновым колом. Чтобы капуста не перекисла, кладут в нее осиновое полешко. Осиновый соболь, в Сиб. низкий разбор. Дрожит, как осиновый лист. Трясется, как лист на осине. Удавлюсь на горькой осинушке, на самой вершинушке! Осина и без ветра шумит. Осина все шепчется, а проклятое дерево. С осину (с оглоблю) вырос, а ума не вынес. Ладило б тебя на осину! Как осина задрожать, так и скот в поле сыт. На осине почки большие - к урожаю ячменя. Осина в сережках (т. е. богато цветет) - урожай на овес (оренб.). Заколоти в него хоть осиновый кол - он все будет говорить: соломенка! Осиновая роща, осинник. Живы ельничком да осинничком, Ниж-сем. где хлеб не родится, а промышляют ложками, чашками. Топить осинником, осиновыми дровами. Осиновик, гриб подосиновик или красный гриб, Boletus auratiacua. | Осинник, новг. осинка, осиновка ж. арх. долбушка, осиновая однодеревка, лодка, челн, стружек, иногда с набоями, насадами. | Осиповка, осиновое лукошко, гнутый короб.

ОСИНЯТЬ или осинивать, осинить что, окрасить в синюю краску, высинить. -ся, страдат. и возвр. по смыслу. Осиненье ср. осинька кумачей, занятие деревенских синильщиков. Бумага осинчивей холста, легче принимает краску.

ОСИПАТЬ, осипать, осипнуть, сипнуть или хрипнуть, терять голос, напр. от болезни, простуды, надорвавшись криком и пр. Пой, поколи, не осипнешь. Храбер гусак, да осип. Сердит гусь, да надселся, осип. Осипанье ср. длит. осипка ж. об. состоянье по знач. глаг. У него осиплый голос. От осиплости пьют шалфей. Он осипчив, чуть прохватить холод, так и осип. Осипа об. осиплый человек.

ОСИПОВШИНА ж. один из множества толков беспоповщины.

ОСИРОТИТЬ кого, сделать сиротою, лишить отца или матери, либо обоих. Ты сам осиротился, сам виноват одиночеству своему. Осироченье ср. окончат. действие по глаг. Осиротеть и осиреть, стать сиротою, сделаться или остаться сирым. Осиротенье, осиренье, состоянье по глаг. Осиротелая семья. | Осиротелый народ, лишенный государя.

ОСИСТЫЙ, см. ость.

ОСИЯВАТЬ, осиять что, освещать сияньем, обдавать ярким светом, лучами солнца, луны, огня. Лицо его осиялось радостию, просияло. Все небо осиялось сполохами. Осияванье ср. длит. осиянье окончат. действ. по глаг.

ОСКАБЛИВАТЬ или оскоблять, оскоблить что, оскребывать, очистить или снять скобленьем, со(вы)скоблить. Оскоблить мезгу с дерева. Оскоблить мездру с кожи. Оскоблить доску, пол. -ся, быть оскабливаему. Оскабливанье, оскобленье, действ. по глаг. Оскоблюшка, соскобленная с чего частица, оскоблины мн. оскребины.

ОСКАЛИВАТЬ или оскалять, оскалить зубы, выказать, разинув рот, или приподняв губы; что зубы оскалил, или что оскалился? о чем смеешься, или на кого злишься? Не оскаливай зубов на старших себя, не насмехайся. Волк, оскалив зубы и поджав хвост, прижался в угол. Полно тебе, оскаляться-то! полно зубоскалить. Бугор оскалился, оголел, оплешивел, снег сошел. Ногу так порубил, что кость оскалилась, оголилась. обнажилась. | Оскалить кого, озубоскалить, осмеять, одурачить. Оскаливанье длит. оскаленье окончат. оскал м. оскалка ж. об. действ. по глаг. Конь с оскалом, рьяный, борзый, у которого зубы на оскале, в мундштучной езде бывают на виду. Руки лижет, а зубы на оскале. Оскальная беседа, зубоскальная. Оскальчавый рот. Оскалистые зубы. Оскалина ж. нагое, голое, ободранное, облупленное место. Оскалина на дереве, где кора содрана. Оскалина в доске, выколотое место, порча.

ОСКАРЯБИТЬ, (оскорябить), оскарябнуть кого, вор. или оскорянуть мск-руз. оцарапать.

ОСКВЕРНЯТЬ, осквернить что, опоганить, опакостить, окастить; | ; обесчестить, окощунить, поругать. Осквернили посуду, сделали нечистою, мерзкою, поганою. Осквернять язык бранью. Церкви осквернены неприятелем. Не оскверняет в уста, а оскверняеть из уст, о посте и мерзких речах. -ся, страдат. и возвр. по смыслу. Оскверненье ср. об. действ. по глаг. Осквернитель, -ница, оскверняющий что. -ный, к сему относящийся. Осквернавить что, осквернить; | сделать сквернавцем, негодяем. -ся, страдат. и возвр. по смыслу. Осквернословить кого, обругать сквернословием.

ОСКЕПАТЬ южн. ощепать, общепать. Оскеп м. стар. копьеце, или трость с острым наконечником; вероятно, вначале, заостренная палка, ожиг, ожег, до ныне употреб. у киргизов. Они же вскочившие и прободоста и оскепом. Оскепище ср. стар. древко копья, ратовище, копеище. Оскепок м. южн. щепка, осколок, черепок, иверень.

ОСКИТНИК м. (греч. аскит?) влад. смол. схимник.

ОСКЛАБЛЯТЬ, осклабать уста свои, или -ся, улыбаться, усмехаться, ухмыляться. Буй в смехе возносить глас свой, муж же разумный едва тихо осклабляется, Сир. XXI, 23. Осклабленье ср. улыбка, усмешка. Оскомыга об. яросл. зубоскал. Оскомыжиться, осклабиться, уродливо, глупо ухмыляться, хмылить.

ОСКОБИТЬ что, заскобить, очертить скобками, заключить в скобки. Оскобок м. отломок скобы.

ОСКОБЛИТЬ, см. оскабливать.

ОСКОЛЬЗАТЬ, оскользнуть, поскользнуться, скользить по чем или на чем. Нога оскользает, не во что упереться. Оскользень м. на билиарде, кикс, неверный, косой удар, оскользнувший по шару. Дать оскользня.

ОСКОЛЯТЬ, осколить полено, арх. ощепать, обтесать кругом, округлить. -ся, быть округляему обтескою. Оскол, осколок, -лочек, осколыш, отколок, отломок, щепа, оскепок, черепок, иверень, верешок, оскреток, отколотая, отломанная часть чего-либо. Осколок дерева, камня. Его ранило осколком гранаты. У него всего хозяйства в доме отломок косы да осколок косья. * Наши князья осколки Рюриковщины. | Осколок, пск. заостренный кол. Осколье ср. собират. пск. осколки. Осколупок м. арх. сколупок, осколок. Оскольный, -лочный, к осколку относящийся. Оскольчивый, колкий, легко дающий осколки. Осколина, оскалина, выщербина, место, где отшибен, отколот иверень. Оскомелок м. кур. (осколь и окомелок), ощепанное на лучину полено.

ОСКОМА, оскомина (скомлеть) ж. стар. скорбь, тоска, ной, томленье. | Ныне терплое состоянье зубов, тупое нытье в зубах, от кислого питья или пищи, особ. от не зрелых плодов. Я себе крыжовником набил оскомину. Смородина набьет оскомину. Пришел спас, оскомину принес, едят, по обычаю, яблоки, отчасти еще зеленые. Лишь бы оскомину набить, хоть дрянное, да съесть. | *Он мне докукой оскомину набил, надоел. И на уши оскомину набивают. Любишь смородину, люби и оскомину. И зобавшего пародки, зубы оскоминны будут, Иезекиил. - Плод их неключим, оскомен в снедь, Соломон. Оскоме(и)нятися, оскоменитися церк. набить оскомину. Отцы ядоша кислая (терпкая), а зубы детем оскоминишася, Иерем. Оскомистые яблоки, кислые, терпкие. Оскомчивые зубы, наболевшие, не терпящие ничего кислого.

ОСКОР м. см. оскорняжить. | Оскор м. оскорь ж. дерево осокорь, осокорь, вид тополи, ракитника, Populus nigra.

ОСКОРБЛЯТЬ, оскорбить кого чем, обидеть, огорчить, опечалить и раздражить словом или делом; нападать на кого, судить кого неправо, кривосудом. Оскорбляющего прости, и не попомни ему. -ся чем, быть оскорбляему; | обижаться, огорчаться, негодовать на то, что считаешь неправдой, обидой. Не оскорбляйся хулою, а прикидывай ее к себе, не придется ли по плечу? Оскорбленье ср. об. действие по глаг. Оскорбитель, -ница, обидчик, огорчитель, нападчик. Это отзыв оскорбительный, неправый. Оскорбеть, стать скорбным, грустным. опечалиться, огорчиться.

ОСКОРД м. церк. секира, большой топор; ныне осталось оскорда ж. кузн. род правки, для выковки обушной части топора, и | оскорд, клевач, коим насекают жернов.

ОСКОРКА, оскрометка ж. пск. твер. искра; | подгнетка, растопка, подтопка, лучина.

ОСКОРНЯЖИТЬ шкуру, выскорняжить, вылелать; -ся, страдат. Оскорняженье ср. действ. по глаг. Оскорузнуть, зачерстветь, заскорузнуть, заскорбнуть; от кора или скора, шкура, Оскор м. тул. гриб или губа на пне, на коре дерева.

ОСКОРОМЛИВАТЬ, оскоромить кого, омолоч(с)нить сев. накормить в пост, или постящаюся скоромью, мясным или молочным. -ся, нарушить пост, начав поститься поесть скоромного. Оскоромился, кот Евстафий, оскоромился! закричала мышка, которую поймал кот схимник. Кому скоромно, а нам на здоровье, отвечал кот, и съел мышку. *Оскоромился я у них вечор, непостных речей наслушался. Разговейся, да не оскоромься. Оскоромливанье ср. длит. оскоромленье окончат. действие по знач. глаг. Он забывчив, оскоромчив, ни разу поста толком не выдержит.

ОСКОРУЗНУТЬ, оскорузлеть, заскорузнуть, обсохнуть корой. Оскорузлая каша. Оскорезлик, пск. твер. бранное грязнушка, чумичка, замарашка. Колеса оскорузли грязью. Ноги, без обуви, оскорузли ОСКОРЯБИТЬ, оскорябнуть кого чем, южн. зап. оцарапать.

ОСКОРЯТЬСЯ, оскоряться, дать маху, заторопиться, сделать ошибку спешностью, торопливостью, по опрометчивости.

ОСКОТИНИТЬ кого, сделать скотом, по жизни, привычкам, скотским убеждениям; -ся или оскотинеть, стать скотом, лишиться ума, рассудка, нравственного чувства, или пригнести все это в себе.

ОСКОЧИТЬСЯ, оступиться скачком. Ермак, оскочившись, упал в воду и утонул. Оскочить кого, обскочить, окружить набежав, наскакав.

ОСКРЕБЫВАТЬ или оскребать, оскресть и оскрести что, оскоблить, очистить скребя, со(вы,от)скоблить с чего грязь, или верхний слой, оболочку. Оскреби, хозяйка, вел заходы и выходы, середу и мост, избу и сени. -ся, страдат. и возвр. по смыслу. Что, брат, оскребываешься? что почесываешься. Оскребыванье, оскребанье ср. длит. оскребенье окончат. оскреб м. оскребка ж. об. действие по глаг. | Оскреб, оскребыш, оскребок м. оскребки, оскребыша м. мн. оскребины, оскр)обины стар. оскроток смол. поскребок, поскребки, остатки, что соскребено, собрано скобля. Из оскребков (квашни) испекла хлебец в кулачок. | Оскреток, обломок, осколок, иверень. Оскретка ж. пенз. щепа, лучина, для освету и растопки. | Кур. черепок, осколок, иверень, собират. оскрометье ср. оскреток м. калужск. орл. пск. остаток, огарок, осколок, обломок. Оскретать полено, пенз. оскепать, ощепать надрать, наколоть с нею лучину, которую зовут оскро(искро?)меткой.

ОСКУБАТЬ, оскубсти что, малорос. и зап., слышно и в соседстве, обдергать, оборвать, очистить дергая, ощипать. Оскуби курицу. Оскубти пух, перья. Оскубка ж. смол. ощипа, опушка пера, содранная с комля, промысел Сычевцев, кои торгуют оскубкою, пером.

ОСКУЖДАТЬ или оскужать, оскудить что, умалить, убавить количество. Земля оскудит изношения своя. | - кого, убожить, заставить беднеть, нищать и скудаться чем, нуждаться в чем. Оскудевать, оскудеть или оскудать, беднеть, нищать, убожеть, становиться скудным, нужим. Промыслы наши оскудели. Не оскудевай терпеньем. Вся волость оскудала скотом, от падежа. Не оскудеет Бог милосердием, а оскудеет человек верою. Дающего рука не оскудеет. Рука дающего не оскудевает. Оскудеванье ср. длит. оскуде(а)нье окончат. состоянье по глаг. Оскуделый край, промысел, истощенный, изсяклый.

ОСКУЛЬНЫЕ части лица, около скул лежащие.

ОСЛА? ж. пск. закалина в хлебе, в печенье, слой вязкого, осолоделого, непропеченного теста; напомянает глаг. осластить и ослизнуть, и поговорку о таком хлебе: Откусишь, так гребенка: отрежешь, так осёлка.

ОСЛАБЛЯТЬ, ослабать что, ослабенить пск. делать слабее, уменьшать силу чего, попускать, утишать. унимать; противопол. усиливать, напрягать, натужать. Разумный суд иногда ослабляет строгость законов. Косина удара ослабляет силу его. Недоверие ослабило власть его. Ослабь струны на скрипке, спусти. -ся, быть ослабляему; | слабнуть, слабеть, становиться слабее. Воинское послушанье ослабляется поблажкой. Веревка от сухости ослабилась, обвисла. Ослабленье ср. ослаба, ослабка ж. об. действ. по глаг. Дозирать, чтоб не было ослабы. Синие очки, для ослабления света. Ослабный, ослабной, к ослабе относящ. Ослабной более выражает: к ослабленью чего служащий. Ослабчавый, послабляющий, дающий повадку, поблажку; | легко, скоро ослабляющийся, слабеющий. О'слабь сущ. ж. и нареч. Выбирай ослабь веревки, слабину. О'слабью не возьмешь, послабленьем. Держи вожжа ослабь, пускай веревку ослабь, противопол. внатуг; не натягивай, держи не туго, слабко, послабее. Вяжи так, чтобы нигде ослаби не было. Ослабевать, ослабеть, ослабнуть, делаться слабым, становиться слабее, терять силу, напряженье, твердость и пр. Ветер ослабевает. Больной очень ослаб, ослабел, упал силами. Веревка ослабла, натяни. Старик ослабел памятью. Ослабеванье длит. ослабенье окончат. состоянье по знач. глаг. Ослабелый или ослаблый, ослабевший, ослаб(нув)ший. Ослабони(у)ть кого, искажен. освободить, от смешеиия слаб и своб, по средству букв в и л в произношении.

ОСЛАВЛЯТЬ, ославить что, разгласить, повестить, объявить гласно, всенародно; | - кого, обесславить молвой, распустить о ком худую славу, слух; огласить что укорно; быть поводом, виною дурной молвы о ком. Ославили его пьяницей, а все понапрасну. Сватался, да и отступился, только девку ославил. Он ославился у нас в околотке: не чист на руку. Всяк по делам ославляется, по ославке чествуется. Ословленье ср. ослава, ославка ж. об. действ. по глаг. | Ослава, ославка, также сост. по глаг. на ся, дурная слава, молва о ком, огласка. Ославлятель м. -ница ж. ославщик, -щица, ославивший кого, пустивший о ком или о чем дурную молву.

ОСЛАМ м. каз. ком неперетопленного русского масла, пахтус. | Барыш, рост, взятка, могарычи. Что осламу сорваль? | астрах. перекупщик, барышник, торгаш, маклак, кулак. Осламка ж. астрах. торговка, перекупщица. | Лодка, палубное, одномачтовое, речное судно, прочный дощаник, для развозки товаров и торговли по прибрежным местам: на них ходят, торгуя всячиной, осламы, осламщики. Осламное масло, каз. неперетопленное, комовое, пахтусовое. Осламной, осламочный товар астрах. коим торгуют осламы.

ОСЛАЩАТЬ, осластить что, подсластить, прибавить сладкого, сахару, меду; -ся, страдат. и возвр. по смыслу. Ослащенье, осластка, действ. по глаг. | Осластка, подсластка, чем ослащают пищу.

ОСЛЕДЬ (слега.?), оследина ж. перм. вят. бревно, лес, годный на бревна, строевой. Слово оследь близко к слову голень, голомень, и может означать пень, лесину дерева, чистую от сучьев часть, что у нас зовут штамбом; но бол. говор. вм. слега, толстая жердь: | арх. грядка тележных пял, кузова. Оследник м. собмр. бревна, строевой лес, срубленный или на корню. См. ослеживать.

ОСЛЕЖИВАТЬ или ослежать, оследить кого, зверя, вора, выследить, проследить, искать и найти по следу. -ся, страдат. Ослеживанье длит. ослеженье окончат. действ. по знач. глаг. Оследовать и пр.. см. об. Оследь, ослядь ж. перм. вят. бревно, строевой лес, см. оследь: по неизвестности корня, правописанье сомнительно, оследь ж. вят. вершина бревна, покидаемая в отрубе? в смысле последа, остатка?

ОСЛЕЗИТЬ кого, опечалить или огорчить до слез. | Ослез-ить платок, омочить слезами. -ся, прослезиться, заплакать.

ОСЛЕПЛЯТЬ, ослепить кого, слепить вовсе, лишать зрения, отымать виденье, делать слепым, темным, невишным; лишить глаз, орудий зрения; | *омрачить, отуманить ум, рассулок; заставить идти слепо, пристрастно, неправым путем. Взрывом порохового погреба он был изранен и ослеплен. Свет ослепил меня, облеснил, временно. *Мзда и страсти ослепляют. Ослепленье ср. об. действ. по глаг. Ослепительный блеск солнца. Ослепнуть, стать слепым, темным, лишиться зрения, утратить глаза, потерять свет. Не ешь масляно: ослепнешь. Давно ли ослеп, да уж и не видит! Чтоб мне ослепнуть! клятва.

ОСЛЕТОК кур. орл. обрюток, упитанный ребенок. Чей же ета ослёток полозя?

ОСЛИЗЕТЬ или ослизнуть, стать мокрым и скользким; покрываться слизью. Плитняк ослиз по улицам, от слякоти ходить дурно. Ведро ослизло, видно вода днями стояла в немецк. Рыба ослизлая, лежалая, Ослизь ж. слизь на чем-либо. Рыба с ослизью, лежалая.

ОСЛИНЫЙ, ослица, ослий и пр. см. осел.

ОСЛОБОЖДАТЬ, ослободить и пр. новг. влад. ряз. и др. освободить; как и слобода и свобода одно и то же.

ОСЛОЖНЯТЬ, осложнить что, сделать сложнее, более околичным, усложнить. Сторонние обстоятельства осложнили дело. -ся, быть осложняему. Осложненье, действ. по глаг.

ОСЛОЙ м. отслой, отсед слоями, слоем; отслой в печеном хлебе, оселок, закал, сырой слой, осла.

ОСЛОНЯТЬ, ослонить что чем, обслонить, обносить приставляя что, окружать прислоняя. Ослонить избу, ухитить. Ослонить откосы дерном, досками, одеть, покрыть, устлать. | Прислонить что, к чему. -ся, страдат. и возвр. по смыслу. Ослониться на перила, налечь. | Ослониться чем, заслониться. Ослоненье ср. ослон м. ослонка ж. действ. по глаг. | Ослон и ослонка, одежда чего, ухитка, чем что ослонено. | Ослоны мн. новг. пск. жерди, для складки по ним снопов на просушку; не то ли, что островина, островь, осеть, сушня, род вешала? | Ослон, южн. зап. малорос. ослин, лавка в из6е, но там она приставная, скамья; ослончик, ослонец, стул; иногда скамейка, табурет. | Ослон и ослонка, колоть на дрова, саженные плахи, составленные сахарной головой, для просышки.

ОСЛОП (оследь? Остолоп?) м. сев. вост. ослопина ж. ослопье ср. собр. слега, жердь, дрюк, рычаг, стяг, дубина; дубье, палочье, колья, особ. для драки, обороны; у ратников, палица, окованная дубина. Пешая рать с ослопы, Никон Бой творяху деревянным ослопием, Степен. кн. Вся деревня на волка с ослопами выбежала! Ослопина не причина, не убежденье, не доказательство правоты. Принять кого в ослопья. Ослоп не Господь, ослопина не судьбина, о поединках на ослопах. | Жердяй, долгай, неуклюжий и рослый невежа, глупый человек, болван, осел, повеса. Эка ослопина вырос! Ослоп ослопом ходит. Ослоп вырос (в лесу или в людях), ума не вынес. Ослопная свеча. стар. дубинная, величиною с ослоп. Ослопеть, стать ослопом, болваном, поглупеть. Ослопник, вооруженный ослопом.

ОСЛУШИВАТЬ, ослушать что, кого, прислушиваться к чему, послушать кругом. Ослушать судно, обойти мурью (трюм) и дознаться по слуху, где течь. Ослушивать грудь больного, наслушивать, дознавая, в каком виде бой сердца и дыханье. -ся, прислушиваться вокруг себя, чутко слушать. Заяц ослушивается, вздыбливая глядит и слушает кругом. На тяге (дичи) стоять, чутко ослушиваться. Ослушиванье ср. длит. ослушанье окончат. ослух, ослух м. ослушка ж. об. действ. по глаг. Ослух тенет, сетей, пытанье их рукою не дергает ли что, не попал ли зверь, рыба. Ослушка подкопов, дознание по слуху о подземных неприятельских, осадных работах. Идти по ослуху, по слуху, на слух, прислушиваясь к чему-либо. Ходить ослухом, стеречь прислушиваясь, или подслушивать. Ослушиватель, ослущик, кто ослушивает что, кого, прислушивается к чему. | Ослушиваться или ослушаться, ослушаться, вор. тамб. ослухаться, не слушаться, не повиноваться, не исполнить приказанья, сделать что вопреки приказу, в свою голову, самовольно, нарушая приказанье старшего, выйти из повиновенья, послушанья. Грешим, ослушаемся Бога и добрых людей. Мы, кажись, ни в чем против вашей малости не ослушались. Ослушанье, ослушительство, ослушничество, ослушество, непослушанье, неповиновенье, своевольство, окнчание ье более действие, а во, свойство, привычка. Ослушный ответ. Это малый ослушной, ослушливый, ослуховатый. Ослушность, ослушливость ж. свойство, качество по прилаг. Ослушник, -ница, ослух, неслух, своевольник, не слушающий приказаний, советов, увещаний. Ослышаться, недослышать, ошибиться слухом, услышать и понять не то, что сказано; ослухаться, южн. зап. калужск. твер. пск. то же. Ослышка ж. ошибка слуха, по недослышке или по невниманью. Ослышки да обмолвки не к добру ведут. Ослышливый человек, кто часто недослышит. Ослухмяный зап. пск. твер. невнимательный, непослушный, неслушающийся, ослушливый.

ОСЛЫВАТЬ, (обслывать), о(б)слыть, ославиться всюду, прослыть чем, как, в околотке. Не обслыв (хорошо или худо), девушка не вырастет, не заневестится.ОСЛЮНИВАТЬ, ослюнить что, за(на)слюнить. -ся, страдат. и возвр. по смыслу.

ОСЛЯДЬ, см. оследь.

ОСЛЯК, ослячий и пр. см. осел.

ОСЛЯКНУТЬ, (обслякнуть) покрыться слякотью; ослизнуть. Осляклый, ослякший.

ОСЛЯНКА ж. растенье эспарцет, Onobryshis sativa.

ОСМАК, осмина и пр. см. восемь.

ОСМАЛИВАТЬ или осмолять, осмолить что, обмазывать, покрывать жидкою смолою. Суда осмаливают, охраняя их от гнили. Закупоренный и осмоленный бочонок с огурцами опускают в колодезь. | южн. зап. опалить, обжечь (не вернее ли осмолить от смага?). Осмолить и очистить битую свинью. Ты волоса осмолил себе на свече! -ся, страдат и возвр. по смыслу речи. Осмаливанье ср. длит. осмоленье окончат. осмол м. осмолка ж. об. действ. по глаг. Осмольный квач, кисть, щетка для осмола. Осмольщик, кто смолит. осмаливает.

ОСМАТРИВАТЬ, осмотреть что, оглядеть, внимательно разглядеть кругом, обозреть и обследовать глазом. -ся, быть осматриваему; | оглядываться, смотреть вкруг себя или назад; | опознаваться, знакомиться с окружными предметами, людьми, обычаями и пр. | Ошибаться, обознаться в ком или в чем. Осматриванье длит. осмотренье окончат. осмотр м. действ. по глаг. Осматриватель картинной выставки. Осмотрщик, досмотрщик по долгу; -ков, все что его; -щичий, к ним относящ. Осмотрительный, оглядчивый, осторожный, внимательный и рассудительный. думающий вперед; противопол. ветреный, опрометчивый. -ность, свойство, качество это. Осмотрины ж. мн. пск. твер. осмотр приданого, или женихова имущества.

ОСМЕИВАТЬ, о(б)смеять что, кого, представить в смешном виде, найти или описать смешным, смешно; поднять насмех: насмеяться кому, пересмеять кого, смеяться над чем, зубоскалить, подымать на зубки; порицая, охуждая, выставлять смешным, забавным, бестолковым, дурным: одурачить кого. -ся, быть осмеяну; | сделаться смешным, подать повод к насмешкам. Обсмеиванье длит. осмеянье окончат. осмех м. осмешка ж. действ. по глаг. Осмеиватель, осмеятель м. -ница ж. осмешник м. осмешница ж. осмехала об. пересмешник, насмешник. Осмейчивый человек, осмея об. склонный к осмеху, насмешливый.

ОСМЕЛИВАТЬ или осмелять, осмелить кого, на что, делать смелым, давать смелость, побуждать, ободрять, заставить осмелиться. Осмель разум мой. Он осмелил меня и ободрил. Меня вино осмеляет. Он выпил за осмеленье себя. -ся, сметь, дерзать, решаться с некоторою робостью, мужаться, брать на себя смелость: делать что самовольно, в свою голову и нарушая приказанье, волю старших, сильных и пр. Осмеливаюсь доложить, просить, смею, не взыщите за смелость. Как ты осмелился так грубо отвечать? Осмелеть или осмельчать, стать посмелее, сделаться более смелым. решительным.

ОСМЕРДИТЬ кого, обдать вонью, осмрадить. Осмердил ты меня, как мертвый пес, о муже, песня. Осмердеть, стать вонючим, загнить, завонять, протухнуть.

ОСМЕРКА, осмерной и пр. см. восемь.

ОСМЕРКНУТЬ где, быть застигнуту сумерками. Дорогою мы вовсе осмеркли. а приехали уже к ночи.

ОСМЕТОК м. ошметок, лапотный отопок, обносок. | Осметки, ветошь, дрянь, сор, бросовой хлам. Осметковая обувь.

ОСМИГРАННЫЙ, -леток, осмина и пр. см. восемь.

ОСМИЙ или осм м. один из металлов, открытый в платине.

ОСМИРНУТЬСЯ? яросл. ром. намеряться чем, замахнуться для удара.

ОСМНАДЦАТЬ, осмогласный и пр. см. восемь.

ОСМОКТАТЬ кость, пальцы, стар. и южн. осмокотать вологодск. обсосать или обобрать, очистить губами и языком. Козы все деревья осмокотали.

ОСМОЛИТЬ, осмолка и пр. см. осмаливать.

ОСМОНИТЬ, ошмонить, осмонуть что с чего, новг. пск. ошмыгнуть, обтереть, оборвать шмыгнув, оброснуть. -ся, расчесать кожу, осаднить.

ОСМОТРИТЕЛЬНЫЙ, осмотрщик и пр. см. осматривать.

ОСМРАДИТЬ, см. осмердить.

ОСМЫКИВАТЬ, осмыкать стога сена, обдергать, оборвать, ощипать мохры, космы или что обвисло. Осмыкать ветку. Я тебе виски осмыкаю! -ся, быть осмыкану; | ошмыгаться, обтереться временем. Осмыкиванье длит. осмыканье окончат. осмык м. осмычка ж. действ. по глаг. Ошмыгивать, ошмыгать, ошмыгнуть рукава, заносить, затаскать, выносить. Ошмыгнуть веревку, ветку, шмыгая, обтирая гладить, ровнять, очищать от мохр и от листьев. Он у меня вес пороги ошмыгал, обтер. отоптал. -ся, быть ошмыгиваему. Веревка ошмыгалась, скользит. Ошмыгиванье ср. длит. ошмыганье окончат. ошмыга ж. об. действ. по глаг. Ошмыг м. обдир, обой, сбой, либо отертое, обитое место. Ошмырк, ошмырок, ошмырычек, ряз. остаток чего, обносок. Осмычины, осмычки ж. мн. зап. очески, пачеси, вычески, пакля.

ОСМЫСЛИВАТЬ, осмыслить что, придать чему-нибудь смысл, толк: оживить мыслящим духом. Он раскрыли связь событий, ч тем осмыслили самую скучную ч запутанную пору жизни государства. -ся, страдат. Осмысленье ср. действ. по глаг.

ОСМЯКАТЬ, осмякнуть или осмягнуть, поблекнуть, завянуть, обветреть и ослизнуть, покрыться смагою, напр. от зноя, ветра, стужи и пр. Трава осмягла от зноя. Дорогою губы осмягли, обветрели, загноились. Осмяглая листва, повислая, блеклая. Осмяга, состоянье это.

ОСН, см. острить.

ОСНАДОБИТЬ кушанье, пск. твер. приправить, заправить чем.

ОСНАДОБЛЯТЬ, (обснадоблять), обснадобить кого, снабжать снадобьями, наделять зельями, лекарствами и иными подобными припасами. -ся, страдат. и возвр. по смыслу речи.

ОСНАСТКА, оснащик и пр.. см. об. Оснач м. зап. бурлак, музур, речной матрос. Осначов пай. Осначевская артель.

ОСНЕДКИ м. мн. пск. остатки от обеда, ужина, от выти, еды.

ОСНЕЖИТЬ, -ся. Землю за ночь оснежило, снег выпал. Земля оснежилась. Оснеженье, действ. по глаголу.

ОСНИМЫВАТЬ, оснимать зверя. сиб. опрятать, снять шкуру и пр. Близко сидьбы (сторожки) и пастушки (ловушки) зверя не оснимывай.

ОСНОВЫВАТЬ, основать, оснавывать что. утверждать, укреплять, устанавливать на чем; устраивать прочно; класть чему основу, основанье, твердое начало; класть или строить то, на чем созидаемое, должно стоять, держаться. Основать здание, строенье, заложить, забутить, выкласть под стены основанье, фундамент. Основать школу, больницу, учредить, установить, завести, вновь устроить. Мнение это ни на чем не основано, взято с ветру, придумано, не основано на деле, на здравом заключении. Основать пряжу, расположить на стану основу, для тканья. -ся, страдат. и возвр. Холст этот основывается (или снуется) в двенадцать пасм. Явления природы все основаны на неизменных законах ее. Он основывается на десятилетнем бесспорном владении. Основыванье ср. длит. основанье окончат. основ м. основа ж. об. действ. по глаг. | Основанье, все на чем что-либо основано, поставлено, установлено или укреплено; что служит подошвой, стоялом, подножьем, фундаментом; | опора, начало, причина. Основанье дома, фундамент, подземная часть его; на нем цоколь, или подстенье, затем стена. Основанье ларца, подсвечника, дно, испод, низ, подошва, бок, на коем вещь стоит. Основанье треугольника, математ. сторона, обращенная вниз, или на которую, из супротивного угла, опущен отвес. Самоистины служат основаньем математики. Порядок - основанье всякого устройства. Основания науки, начала, главные положения. На основании предписания, приказн. | Основ симб. остов, костяк, скелет. Основ судна. На берегу вымыло слоновий основ. | Основа, основанье, во всех знач. Правда - основа гражданского быта. | Продольные нити всякой ткани, основанные на стану; передние концы их укреплены пришвой, к валу, к переднему навою, задние навиты на задний навой, а середка пропущена в берда, коими прибивается уток (поперечные нити), и в ниченки, нитяные петли, служащие для подъема подножками основы, через нитку, для образованья зева, в который пропускается броском челн, со вставленною в него шпулькою или цевкою, с коей сматывается уток. Основушка, основанька, основочка, умалит. ласкат.

ОСОБАЧИТЬ кого. приучить все лаяться, браниться; -ся на кого, осердиться, вскинуться злобно.

ОСОБЕННЫЙ, особный, особый, особливый, стар. особищный, пск. особитый, отдельный, опричный, невместный, не общий; | отличный от прочих, иной, другого разбора; отличный, в знач. превосходный, лучший, особенно хороший. Мы живем особе, особо, особно, особенно, в особом доме, по себе, сами, отдельно. В каждом цветке особенный запах, свой, отличный. Он сегодня особенно мил, любезен. Особенное уваженье. Свой особливый уголок. Он подал особое мнение, свое. Особный монастырь, стар. где каждый из братий жил на своем иждивении. Это особь статья. Отойди на особь. В нем особенностей бездна, своего, странного, отличного от других. Особность сознательной личности дана лишь человеку. Особость понятий требует особого отделения их. По особливости вкуса своего, он неохотно обедает в людях. Особнак, -наца, особняк, -нячка, кто живет особо, отдельно, одиноко, сам по себе, или удаляется от людей. | Особое, отдельное владенье, земля; пустошь, отхожее поле. Он такой особняк, людей дичится, прячется. Я живу особняком, один. У меня поле особнячок. У нас все поле особняками поделили. Особица или особина ж. собина, свое, особое имущество; | особенность, отдельность; | особняк. Жить особицей, на особицу. Выдели мне особицу мою. Особенник, -ница, осабщик, особливец, своеобычный, странный человек, чудак: | избранник, или сам требующий себе особенного и отличного. На этих особливцев не угодишь. Особить что, отделять особо. Ни в пай, ни в артель нейдет, а все себе особит. Обособить себе, усвоить; заособить что, присвоить отдельно, 0со6ляться, особиться, особствовать, особничать, держаться особо, отдельно от других; особицей, особняком; уединиться. Он все от людей особится. Особчивый человек, склонный к уединенью, охочий держаться особняком. 0собь ж. неделимое, индивид; всякое отдельное существо или растенье. Царства природы делятся на классы, разряды, семьи, роды, виды, породы, кои уже составлены из особей. Особа ж. лицо, личность, всякий человек по себе. Места устроены, каждое на две особы. Это что за особа? кто такой? Особа знатная. Я не человек, а лицо, отвечал квартальный, а губернатор особа.

ОСОБОРОВАТЬ кого, совершить над кем таинство елеосвящения; -ся, дать совершить его над собою. Особорованье ср. действ. это.

ОСОВЕТЬ, одуреть, придти в беспамятство, впасть в полуобморок; | опешать, стать в тупик. Осовелый, осовевший, ошалевший. Осовелость, состоянье по глаг.; | род курячей болезни, птица пыжится и дуреет.

ОСОВРЕТЬ? пск. захилеть; исхудать, спасть с лица, осунуться.

ОСОК и пр. см. осачивать.

ОСОКА и осока, колосистая, резучая трава Саrех, разн. видов; шумиха, пырей, острец. C. brizoides, пырей песчаный, песочный; союз Caespitosa, острец; союз Hirta, красный и сочный пырей; союз Vesicaria, осока резун. См. также осачивать. Осоковатя трава, перемешанная с осокою, резучая, жесткая. У калмыку, глаза словно осокой прорезаны, узки.

ОСОКОРЬ ж. дерево тополь м. тополя ж. Populus: Р. nivea, серебристый тополь; Р. Balsamifera (suaveolens), бальзамический, душистый, смолистый; Р. Laurifolia, алтайский, душистый тополь, рай-дерево; Р. nigra, сухара, папорот, чернотополь, осокорь папоротовый; Р. руramidalis, пирамидальный, итальянский, раина; Р. tremula, осина. Осокоревое дерево или осокорина. Осокоревая роща, осокорник.

ОСОЛАЖИВАТЬ, осолодить хлеб, ячмень, растить на солод, дать пустить росток и засушить. Тесто осолаживают броженьем, на пряники и на кулагу. Калужское осоложенное тесто. Хлеб в копнах пророс, осолодел. -ся, быть осолаживаему, или осолодеть, стать соложеным. | Осолодеть, о человеке: раскиснуть, стать вялым, особ. спросонья. Осолоделый, о(по)солодевший. Осолаживанье ср. длит. осоложенье окончат. действ. по глаг. Осолод, осолодок м. осолодка ж. растен. солодковый корень, лакрица.

ОСОЛОВЕТЬ, осоветь, одуреть, обеспамятеть, или | остолбенеть. Осоловелые глаза, мутные, томные, стеклянные.

ОСОЛЯТЬ, осилить и пр. см. осаливать.

ОСОПАТЕТЬ, (осапатеть) см. осапеть.

ОСОПЛИВЕТЬ, овозгриветь, стать сопливым.

ОСОРИТЬ место, засорить кругом, обвалить сором вокруг; -ся, страдат. и возвр.

ОСОРОМИТЬ -ся, осрамить, -ся. Осором м. срам, позор.

ОСОСАТЬ, ососок и пр. см. обсасывать.

ОСОТ м. растенья разн. видов, даже родов: Сarduus, Cirsium, Sonchus, все сорные, колючие растенья, глубиною кореньев одолевающие огороды: чертополох, мурат, татарин, мордвинник, волчец, дедовник, репейник и пр. Сarduus crispus, осоткрасный, пустосель; Cirsium arvense, осот, серп, наголоватки; союз Heterophilum, маточник, пустосель, чертополох, репейник, татарин, осот лесной. союз palustre, осот, татарник, мордвин, чертополох болотный. Sonchus oleraceus, осот заячий: S. arvеnsis, уразная, молочник, молочайник или осот молочайный; S. uliginosus, осот и молочай. Осот пчелиный, Dracocephalum, Ruyschiana, синий зверобой. Осот черный, Сеntaurеa scabiosa, пупочник, шишкарник, шелабольник, пустосель, большая зубчатая, адамова голова. Дай волю осоту, и огурцов на белом свете не станет. Чертополох да осот от соседа к соседу под тыном пробираются. Осотовый, осотный, к нему относящ. Осотник м. поле, заросшее осотом; | осотное, осотистое, осотоватое сено.

ОСОТА ж. вологодск. осока, сукровица, гной.

ОСОТЬЕ ср. кур. медовые соты.

ОСОХНУТЬ, см. обсыхать.

ОСОЧЕНЬЕ, осочить, осочник и пр.. см. осачивать.

ОСОШИТЬСЯ? яросл. (от сошка, столб?) оробеть, опешать.

ОСПА, воспа ж. сыпная повальная болезнь на людей и на животных, напр. на овец, кои мрут от нее поголовно. На людях, оспа бывает: природная, прививная (коровья), и ветряная или ветрянка. Оспа ходит по ночам, с совиными очами, с железным клювом, Оспина, -ка, одна оспенная болячка, прыщ или волдырь. | Рябинка, щедринка от оспы. Оспица, воспица, оспа. Проститься с оспицей, суеверный обычай в олон. губ.: заболевшего приносят к, другому, наперед его заболевшему, коему тот, за тремя поклонами, говорит: Прости меня, Оспица, проста, Афанасьевна, чем я перед тобою согрубила, чем провинилась! | Оспицей зовут и оспопрививателя. Чу, оспица приехал! Оспоправиватель м. -ница ж. оспичник, прививающий коровью, спасительную оспу, перенося гной ее в царапину на плече. Оспопривиаванье ср. действие это; -привательный, -правивный, к сему относящийся.

ОСПАРИВАТЬ, оспорить кого, что, спорить против чего, опровергать, не соглашаться, возражать, отрицать, отстаивать свои убежденья, быть иного мнения и доказывать правость свою. | Что, у кого, тягаться, вести тяжбу, присвоять себе что, требовать в свое владенье. Всякая вера оспаривает другую веру. Я оспорил первое положение, а он второе. В пору местничества, бояре друг у друга оспаривали старшинство. У него оспаривают владенье, вотчину, она в тяжбе. Не все оспаривай, временем поноравливай. -ся, быть оспариваему. Оспариванье ср. длит. оспоренье окончат. оспор м. об. действ. по глаг. Оспорщик, -щица, спорщик, кто все оспаривает, или кто оспорил что-либо в данном случае, оппонент, возражатель. Оспорчивый, спорщик, охотник все оспаривать.

ОСПОДИН, осподарь, оспожа, осподарыня стар. господин, госпожа и пр. А жена моя, оже вседит в животе моем, ино осподарыня животу моему. Оспода ж. собират. стар. собрание господ, господа Положили грамоты купчия перед осподою.

ОСПОРИТЬ, см. оспаривать. ОСПОРИТЬ что, сделать спорым; оспориться, стать спорым; | принести хороший урожай.

ОСРАМЛЯТЬ, осрамить кого, осрамотить церк. по(при)стыжать, позорить, срамить, посрамлять, бесчестить или наводить на кого срам, стыд, позор. Дела осрамляют, не люди. -ся, страдат. и возвр. Хвастун осрамился. Всяк от дел своих чествуется, от дел осрамляется. Осрамленье ср. об. действ. по глаг. Осрамитель, осрамщик, осрамивший кого. Поборник доблести, осрамитель нечестия. Осрамщик всего общества, наносящий ему позор.

ОСТ м. морск. в(о)сход, утро, восток; остовый ветер.

ОСТАВЛЯТЬ, оставить что, не трогать, не тревожить, не брать, покидать, устранять. Оставь бумаги, не вороши. Оставь это, не твоя забота. Я детей дома оставил. Все оставили бедняка, покинули. Оставьте меня одного. Отойди, оставь его в покое, дай ему покой. Отец оставил детям хороший нажиток, по наследству. Оставь мне вину мою, прости. Давно ли ты службу оставил? Оставить свет, умереть. Оставить мир, то же, либо | уйти в монастырь. Выкрась, оставив кайму, не закрашивай ее. На кого ты нас оставляешь, кому покидаешь, и пр. плачь по покойнику. Не оставляй назавтра дала, а оставляй хлба. Сыр да коровой принимай, а наших молодых не оставляй, свадебн. -ся, быть оставляему. Оставленье ср. об. действ. по глаг. Оставаться, остаться где-либо, церк. оставати, быть, пребывать, не удаляться, не отлучаться, находиться, не изменять своего места положенья. Мы уехали, а он остался. Долго ли ты вчера оставался посла нас? Все ушли, я остался один, и оставался до полуночи. Меня обманули, я остался ни при чем. Остался промеж двух наголе. Он остался в дураках, его одурачили, обманули. | Быть в остатке, в избытке, налицо после расхода. Денег не много осталось. Приход с расходом верстался, да желвь и остался! Нам осталось еще немного дочитать. Мне ничего более не остается, как бросить дело, я вынужден. Мне осталось одно: терпеть и молчать. И попался, да прав остался. Ты, брюшко, хоть лопни, а добро не оставайся! Тошно тому, кто сражается - а тошнее тому, кто останется. Чем больше ешь, там больше остается? раки и орехи. Оставанье, действ. по глаг. Оставительная вина, прости(извини)тельная, отпускаемая. Оставятель, оставитель, -ница, оставляющий что. Оставленник, -наца, оставленный, покинутый кем. Остав м. оставленье, как действие и как | оставляемая вещь. Ему ладно, что ни издержит, все еще в оставу есть, в остатке, в запасе. Сапоги эти я не в оставу ношу, арх. не на смену, а не спуская с ног. | костяк, скелет, костяная основа животного тела. Остав судна, набор, вся связь без обшивки и палуб. Остов бочки, набор кроме обручей: клепки (лады) и донья. Оставной, оставленный, покинутый, или к сему относящ. Оставный, относяш. к оставу. Оставьё ср. собират. арх. наследье, наследство, что осталось кому-либо после умершего. Осталый, оставшийся, последки. Осталь ж. останок м. остаток м. остача ж. вост. что осталось от чего-либо; последки, оборыши, обрезки, подонки; лишек, избыток. В остали пять рублев, налицо от расходов. В закромах один останки. В Москве, на Фоминой, идет дешевая распродажа остатков красного товара. Остаточек ситца спрячь на вычинку: как обносишься, не подберешь. Бренные останки человека, тело, труп. Останки поколения, потомки. Останки в душе человека, искра добра, совесть. Остаток жизни, что остается прожить. Останками зовут и вещь, данную кому на память, оставшуюся на память от умершего. Остатки сладки. Остаток лучше недостатка. От вора остатки бывают, а от огня одно пепелище. В остатках вольна, была бы мне полна! говор. муж. Останковый, останочный, остатковый или остаточный, арх. останешный, к остаткам относящ. или их составляющий. Остаточное сущ. ср. ниж. лучшая одежда, праздничная, нарядная. Остальной, сев. останный, вост. остатн(ы)ий, осталый, остан(т)очный, оставшийся от чего, сущий в остатке, составляющий остаток; последний, не покидающий за собою ничего более; | остальной, иной, прочий; | весь кроме оговоренного. Я один ушел, остальные сидели еще долго. Осталец. . -лица ж. арх. перм. пск. нетчик, не вышедший по наряду на работу, что-либо осталое, последнее: отсталой человек, который тащится позади, последним; последний сноп в дожинках, именинный сноп; сирота, сиротка; остальцы, сиб. одиночки кочевого зверя, перелетной птицы, оставшиеся, вопреки природы своей, на захожих местах. Упаси Бог остальцев, приговаривают, когда бьют (свежуют, молят) скотину. Остан? м. тягло, в коем два рабочих мужика и две бабы. Остав м. барабан, обечка, в коей заключены жернова (обставить, обгородить); останье ср. арх. шенк. изгорода, прясла, околица. | Стан, станина женской рубахи. Останавливать или остановлять, остановить что, кого, у(за)держивать, прекращать движенье или действие. На бегу лошадей сразу не остановишь. Останови и вороти разносчика! Не останавливай его, не перебивай речи. Он пускается на слишком отважное дело, надо бы его остановить. Морозы остановили работу, надо остановить и плату работникам. Останови маятник, часы. -ся, страдат. и возвр. Паровоз останавливается тормозом. Часы остановились, стали. Не останавливаться тут, проходи! Останавливанье ср. длит. остановленье окончат. остановка ж. об. действ. по глаг. на ть; остановка также по глаг. на ся, и | продолженье времени стойки, поджиду, бездействия. Тут все остановки при каждой перепряжке, задержка. Остановочный, для остановки служащий, к ней относящ. Остоновчивый, склонный к остановкам. Остаметь вост. опешать, придти в тупик, остолбенеть, быть озадачену; | выбиться из сил, стать в пень от усталости, обессилеть.

ОСТАИВАТЬСЯ, остояться, о жидкости, отстояться, дать осадок и очиститься этим; | о теле, в качке, колебании: остановиться, успокоиться или уравновеситься, перестать качаться; | о человеке, утвердиться в убеждениях, поступках своих на правилах, не увлекаться, не быть легостаем, жить обдуманно, сознательно. Квас еще не остоялся, мутен. Расходится волна, так не вдруг остоится. Дай отвесу остояться, вернее покажет. У него сынок покучивал, да говорят остоялся теперь. Ветер остоялся, не кружит более, не изменчив, дует воднулук. Шест на дне реки остоялся, стал на дно. На чем ты остоялся? на что решился, после раздумья. Остаиванье длит. остоянье окончат. остой м. остойка ж. об. действ. и сост. по глаг. Остойный, остоичный, к остою относящ. Остойчивый, твердый в основании своем, стоящий крепко, надежно, противопол. валкий, шаткий; покачливый, легко колеблемый. Остойчивое судно, ветроупорное, дающее мало крену, не валкое. Остойчивый человек, с твердою волею и с убежденьями, самостоятельный. Остойчивость ж. свойство, качество это. Остойчивость, ходкость и поворотливость (послушание рулю), главные достоинства судна. Старый ум не уклончив, молодой ум не остойчив.

ОСТАРЕТЬ, постареть сильно, одряхлеть; остаренье ср. состоянье по глаг. Остарелый, одряхлевщий. Остарок м. вышедший по летам, из тягла, устаревший работник, нетяглый. Остарковатый вор. староватый.

ОСТАТНИЙ, остаток и пр.. см. оставлять.

ОСТАШИ м. мн. сапоги белого товара, кои шьются вокруг Осташкова, Твер. гб. | Новг. рыбак; в Валдае все рыбаки осташи, как иногда макары, рязанцы.

ОСТЕБЕЛЯТЬСЯ, остебелиться, говор. о взошедшем растении, пойти в соломину, погнать дудку, расти в стебель. Озимь уже остебелилась.

ОСТЕБЫВАТЬ, остебать ворот рубахи, рукава, вост. оторачивать в строчку, или строчить, обшить мелко по-зад иголки; остегивать, остегать; | остегать, охлестать прутом, хлыстом, розгой. -ся, оторочиться, острочиться; | охлестаться. Остебыванье м, остебанье окончат. остёб м. остёбка ж. об. действие по глаг. | Остеб и остебка, стежка, строчка, оторочка; ворот рубахи, сборки под воротом и строчка по нем; сборка, посадка и строчка вкруг запястья. | Петлица в одежде, петелька обметанная, или застежка, из шнурка. Остебенье ср. сев. рубашечный ворот; сиб. конец рукава, запястье сорочки; самая строчка, оторочка. Остебенька ж. яросл. оторочка, тесьма, коею оторачивают ворот. Остеблить что, приделать стебель или стебло, рукоятку. Остеблить ложку. Остебелок м. отломок прута, розги, хворостины, остебок, остебыш, остебелыш то же. Остебелье ср. то же, собират. Остебельник пск. твер. околотень, отбоиш.

ОСТЕГИВАТЬ и остегать; остегнуть что, кого чем, охлестывать, остегивать плетью, прутом, хворостиной. Сани снегом запорошило, остегай их хвостом. Пристяжная сдает, остегни ее плетью! -ся, страдат. и возвр. по смыслу речи. Плеть остегалась, обилась, кончик измохрился; лошадь остегалась, привыкла, обтерпелась, не боится кнута. Остегнулся, хлеснул невпопад, не туда. Остегиванье ср. длит. остеганье окончат. действ. по глаг. | Остегивать, остегать или остежить одляло, подкладку, обметать, подметать, подшить простыню, подкладку на живую нитку. -ся, быть остегиваему, подметаться. | Остегиванье длит. остеганье окончат. остег м. остежка ж. об. действ. по глаг. | Остегивать, остегнуть что вкруг чего, или что чем, одеть застегивая, опоясав застегнуть. Так отъелась лошадь, что не остегнешь ее подпругой. | Остегиваться или остегаться (в этом знач. остегаться образует другой вид глагола, чем выше), остегнуться, застегиваться ошибочно не на тот крючок или пуговицу (как обмолвиться, ослышаться и пр.). Остегнуться-либо пьяну, либо биту быть. | Остегиванье или остеганье ср. длит. остег м. остежка ж. об. действие по глаг. От остежки худо бы' вает. Остег худая примета. | Остежка также (по глаг. остегнуть), пояс, опояска с застежкою. Остежной пояс. | Остежка, запястье у рубашечных рукавов, где они застегиваются. Остега, остеба, околотень, отбоиш, неслух, кто от рук отбился. Остегуша об. неряха, на ком одежда сидит криво и косо, кто ходит остегнувшись.

ОСТЕГН м. церк. исподницы, шаровары, брюки, штаны; остег м. церк. одежда, платье вообще. Остегн вероятно от стегно, остег, от сего же, или от остегавать?

ОСТЕЖКА, остежной и пр. см. остегивать.

ОСТЕКЛОВАТЬ или остеклянить что, обратить плавкою в стекло. Остекловать руду, осочить, ошлаковать, сплавить в стекло. -ся, обратиться через огонь, в стекло, сплавиться. Остеклованье ср. длит. действ. по глаг. Остеклить что, то же, обратить в стекло; покрыть стекловатою поверхностью; придать чему стеклянистую гладь, блеск. Затишь остеклила море, вода остеклилась или остеклела, арх. стоит зеркалом, озеркалилась.

ОСТЕН, см. острить.

ОСТЕНЯТЬ, (обстенять), обстенить что, обнести стеною, огородить, отынить; II *ограждать, защищать; | застенить, завесить, заградить от света, солнца, дать тени. На покосе отдохнуть ляжешь, только армяком на вилах обстенишься. Человек... насади виноград и обстени его оплотом. *Остени нас святыми ангелы Твоими. Место частотою леса остенено. Остененье ср. об. действ. по глаг., защита, затин, оплот. Обстен, обст-енку нареч. или сущ. не склн. игра в деньги: поочередно бросают гроши в стенку, чтобы ложились как можно ближе к ставке или к чужим грошам, чтобы можно было их спядить, достать пядью. Остен м, пск. твер. уклад полотняной основы по стенам, основанье основы. Обстенить, см. на своем месте.

ОСТЕОЛОГИЯ ж. часть анатомии, костословие, ученье о костях. 0стеологический музей.

ОСТЕПЕНЯТЬ, остепенить кого, сделать степенным, заставить быть покойным и рассудительным, отклонить от ветреных, опрометчивых привычек молодости. Смерть отца остепенила его, и он взял на себя все заботы о сиром семействе. И старость-то не остепенила его! Горе остепеняет. Остепенился: в кабак жить переселился. -ся, страдат. и возвр. Остепенись, повеса, пора за ум взяться! Остепененье, действ. и сост. по глаг. на ть на ся.

ОСТЕРБНУТЬ южн. зап. окрепнуть, напр. после хвори. А чеглоками промышлять и на дикое поле напускать, чтоб молодежь не остербла, слова Алкс. Мих., не окрепла в лени, не закоснела в праздности.

ОСТЕРВЕНЯТЬ, остервенить кого, выводить из себя, приводить в неистовство, в зверство, разъярить, сделать лютым, свирепым. -ся, страдат. и возвр. по смыслу речи. Остервенится человек, так хуже зверя. Бык остервенился, лютует, бесится. 0стервенение ср. действ. по глаг. Остервенеть, и сиб. остервиться, остервениться, неистово освирепеть. Остервененье, состоянье по глаг. Волка пришел в остервененье, остервенел на меня. Остервенелая баба.

ОСТЕРЕГАТЬ, остеречь кого, предостерегать, предупреждать об опасности, дать совет быть осторожным, указывать на опасность; кого, что, оберегать, охранять, стеречь, сторожить, караулить, боронить, держать в целости, невредимым. Остереги купальщиков, тут омуты! У нас караульщики остерегают сад. -ся, страдат. и возвр. оберегаться, охраняться; быть осторожным. От ошибки не остережешься. Кабы я не остерегся, так бы меня живьем накрыли. Остерегайся дурного братства. Остереганье ср. длит. остереженье окончат. остерег м. остерега, остережка ж. или остережь ж. об. действ. и сост. по глаг. на ть и на ся. Без остерегу жить, на себя плакаться. Остерёга и зверя бережет. Остерегатель, -ница, остерегающий что, кого. Остерегательный, остерёжный, осторожный; | оберегательный, охранительный, либо | упреждающий об опасности. На отмелях в море ставят остерегательные знаки. Осторажавать, осторожить что, оберегать, охранять, стеречь, остерегать, беречь; окружать защитой, караулом, сторожами, или огораживать для охраны. Горох остораживается пугалами. Осторожить войско караулами. -ся, страдат. и возвр. по смыслу речи. Остораживанье длит. остороженье окончат. осторожка, осторожь ж. об. действ. по глаг. | Осторожка, осторожь, осторожа, осторожность, осмотрительность, бережность, оглядка, остерег, или остерега, противопол. невниманье, небреженье, опрометчивость, торопливость, легкомыслие, безрассудство; отвага. Крайность осторожности - робость и нерешительность. Спать с осторожкою, чутко; здесь сходятся два корня: стеречь и строгий, близкие и по смыслу: Птица строга, осторожна, не подпускает. С осторожкою можно жить, живется. Без осторожи пропадешь. Лукавство невелико, а осторожность есть. Осторожа лучше ворожи. Осторожный, оглядчивый, осмотрительный, бережный; спокойный, внимательный и рассудительный, упреждающий всякое худо. Скорый напереди, осторожный назади. Осторожнаго(бережливого) коня и зверь не вредит (берет). Подымай осторожненько, не урони. Лиса осторожновата и не вдруг в обман дастся. Ступай осторожнехонько, не провались, лед плох. Осторожиться, остерегаться, беречься, быть осторожным. Осторожничать, видеть всюду одни опасности, впадать в крайность осторожности.

ОСТЕРЖЕНОК м. стержень, голая, облупленная середка чего-либо. Остерженок полена, с которого сколота кругом лучина. Качанный остерженок, кочерыжка.

ОСТИСТЫЙ, остие и пр. см. ость.

ОСТОВ, см. оставлять.

ОСТОЖЬЕ ср. стар. луг, пожня, покос такой меры, чтобы давал стожок сена. | Арх. перм. сиб. изгородь вкруг стога сена, или плетень, для охраны от скота. | Влад. костр. ниж. подстожье, подстилка, чтобы сено не гнило, иногда оплетенный, насыпной бугор, или ровная куча нарубленной хвои, лапнику, или толсто настланная солома, или остожье состоит: из подстожья, четырех лежачих кряжей, из стожара, стойки в средине, и при ней, для поддержки, четыре пасынка, подставки. | Место, где стог стоял; с остатками исподнего сенца, стоговище. Остожек м. арх. остожье, огорожа.

ОСТОЙЧИВЫЙ, см. остаиваться.

ОСТОЛБЕНЯТЬ, остолбенеть кого, оборотить в столб; | *озадачить, испугать, изумить или поставить нечаянно в тупик. Остолбенеть, стать неподвижно, столбом, от изумленья или страха: остолбененье, состоянье остолбенелого, остолбеневшего. Остолбень м. остолбенелый человек. | Неотесанный болван; праздный зевака, разиня; глупый и неповоротливый. Остолбуха ж. удар кулаком в голову. Остолбучать глаза, остолбучиться на кого, уставить глаза косно, упорно в одну точку.

ОСТОЛИТЬСЯ где, кур. привыкнуть к месту, к дому, обжиться. Гуси остолились, небось не уйдут.

ОСТОЛПИТЬ что, стар. обнести, обставить столпами. Остолпие ср. оглавье, оголовок столпа, капитель. Остолоп, остолопина м. рослый, неуклюжий и глупый человек, ослопина, глупый верзила.

ОСТОНАТЬ кого, оплакать, обохать, обходить кругом стеня.

ОСТОПАРИТЬ кого (от морск. слова стоп, стой), остановить, удержать; -ся, остановиться или перестать. Полно пить, пора остопориться! арх.

ОСТОРАЖИВАТЬ, осторожный и пр.. см. остерегать.

ОСТОРОНОВАТЬ снопы, орл. вымолотить не разбивая, не перебивая соломы, которая идет, под названьем осторнованной, на гладкую покрышку кровель; произн. старновать.

ОСТРАГИВАТЬ, (обстрагивать), о(б)строгать доску, оглоблю, палку, выстрогать кругом, огладить со всех сторон (доску с двух) стругом, скобелем, ножем. -ся, быть острагиваему. Доска обстрогается, на четь-вершка потонеет. Берег, песок острагивается водой, гладится, образуя заструги, волнистые, плоские зубцы. *Он еще угловат в общества, не обстрогался на свете. О(б)страгиванье длит. остроганье окончат. обстрог м. об. действие по знач. глаг. Обстрагаватель, обстрогатель м. кто обстрагивает. Обстругать или обстружить, то же, бол. о стружке ножем, а не рубанком. Как обстружится палочка, так будет гладенькая. Обструженье ср. окончат. обстружка ж. об. действ. по глаг. Обстружка кож, срезка с изнанки мездры. Остружки, остружины ж. мн. мелкая щепа, от строганья, стружки. Остроганы м. мн. заструги, заплески в песку, на берегу, от волн; | твер. мелкие заливцы, по песчаному берегу озера. Кровотынские остроганы, осташк. близ села Кровотыни.

ОСТРАДА ж. пск. твер. страда, пора жнитва, жатва.

ОСТРАМОК м. стар. остромок, ныне, моск., остремок зап. беремя, охабка, вязанка. А конского корму имати им полкоробьи овса, да остромок сена, стар. Не остремок ли (стремя), вьюк за седлом? | Остромок, тамб. тул. острамок и острамка ж. симб. пенз. влад. ниж. возишка сена или соломы, полвоза, умалит. остраменька. | пенз. стожок сена? Это одно из превратно произносимых слов: в высоком говоре (на а), остромок, а в низком (на о), острамок.

ОСТРАНСТВОВАТЬ все части света, объехать странствуя.

ОСТРАЧИВАТЬ, (обстрачивать), обстрочить воротник или шлею, обшить кругом строчкою. -ся, быть обстрочену. Обстрачаванье ср. длит. обстроченье окончат. обстрочка ж. об. дейсти по глаг.

ОСТРАЩИВАТЬ, остращать, острастить кого чем, устращивать, стращать, пугать угрозой, грозить, угрожать, держать в послушании страхом, грозой. -ся, быть остращиваему. Остращиванье ср. длит. остращенье окончат. острах м. острастка ж. об. действие по глаг. Дать острастку кому, наказать или погрозить, пожурить. Дай плетью острастку, станет слушаться вожжей. Держал бы на себя острастку, держал бы ты сам себя построже. Острастлавый, робкий или пугливый, боязливый при угрозе. Острастная угроза, для острастки. Острашать, острашить кого, церк. устрашать, пугать; -ся, бояться, робеть, пугаться, трусить, страшиться.

ОСТРЕЖЕК м. арх. (строгать) ощепанное березовое полено, с которого слоями содрана лучина; остерженок.

ОСТРЕКАТЬ лучину, калужск. обить, отрясти уголь, нагар. Острекавить руки, ноги, пск. твер. ожечь крапивой; -ся, ожечься; острекучить, -ся, то же.

ОСТРЕНИЕ, острец и пр. см. острие.

ОСТРИГАТЬ, остричь что, кого; остризати, острищи, церк. выстричь, стричь сплошь, всю голову, все дерево, или сколько нужно было, и кончить стрижку. Сукно еще не острижено. Овец остригли. Острагнуть шип, колючку, отрезать ножницами. Он без ножниц острижет, выдрав волос. Было три жены, да все не острижены: волос долог, да уме короток. И не книжен, да хорошо острижен. -ся, страдат. и возвр. по смыслу. Ногти удобнее остригаются ноженками. Скоро ль ты острижешься, косматый? Остриганье ср. длит. остриженье окончат. остриг м. острижка ж. об. действ. по глаг. | Остриг, что острижено, сострижено, напр. шерсть. Острижки ж. мн. обрезки, искрошенные остатки. Острижка ногтей суеверные сберегают в ладонке, надеясь, при их помощи, карабкаться в царство небесное. Суконные острижки идут на посыпку шпалер. Такой сад, что одними острижками дерев кухню отапливает. Острижной, к остригу относящийся, или острагальный, к тому служащий. Остригатель, -ница, кто стрижет, остригает что-либо. Острига об. остриженец м. кто коротко острижен. ОСТРИГАТЬ, (обстригать), о(б)стричь, о(б)стригнуть что, стричь вокруг; сплошь все выстричь. Остричь кого, волосы. Остриги ногти. Не люблю я остриженных дерев. Хоть и не книжен, да хорошо острижен. Остричь петушка, сделать каплуном. -ся, страдат. Остричь самому, или дать остричь, свои волос. О(б)стриганье ср. длит. о(б)стриженье окончат. остриг и острижка ж. об. действ. по глаг. | Остриг, острижка, стрижка, в знач. вида, образа, как кто острижен. Острижка в скобку; острижка круглая, с гуменцем: острижка казачья, стрижка под-айдар. Остригатель, обстрижчик м. кто стрижет, обстригает кого, либо что. О(б)стрижной, остриженный, или к стрижке относящийся. Обстриженик, -ница, кого выстригли. Обстриженицами, остриженками и стрижками обстрел звали девок из прислуги, коим барыня, за вину их, остригала косу. Острига, остриженец, -ник м. острижка, остриженка, кого остригли, выстригли, стриженый.

ОСТРИЕ, остробокий и пр. см. острить.

ОСТРИТЬ что, заострять, делать острым, оттонять лезвие или жало. Косу острят, отбивая ее молотком, оттачивая бруском и обшаркивая лопаткой. Ножи острят воронилом и на бруске. Бритву острят (правят) на оселке, и на ремне. Иглы острят на точиле. * Острить на кого зубы, грозить. Острить глаза, зорко и жадно уставить. Острить память, упражнять. Острить уши, прислушиваться чутко. Острить губки, удерживать смех, насмешку. | Острить уксус, придавать ему, известными приемами, более остроты. | Говорить, отпускать остроты, острословить. Острить над кем, над чем, шутить, насмехаться. Один острит приторно и пошло, а другой замысловато и забавно. -ся, страдат. ср. возвр. Меч мой острится на врага. Полно тебе остриться! Коли у жида бородка острится, то лукавит. Выострить ножницы. Доостришься ты до беды. Заостри кол, затеши. Изощрять память навыком. Наострил лыжи, бежал. Обостри карандаш. Отострил, кончил. Поощряй к добру. Подостриться под кого. Переострил бритву, переточил, затупил снова. Проострили весь вечерь. Хорошо сострил. Остренье ср. действ. по глаг. во всех знач. Остреть, делаться, становиться острее. Острее, острие ср. острие церк. остроть ж. твер. острина, остряк, резучий край, оттененная до нельзя грань, острое ребро на разных орудиях, для резки, рубки; лёзо, лезвие. | Оттененный, колючий кончик чего-либо, пробивающий бодком, тычком: иглица, жало. Острее ножа, сабли, топора, лезвие, противопол. тупее, обуха. Острее шила, иглы, копья, жало; противопол. у шила: колодка, черен; у иглы: ушко; у копья: пятка, тупее. Запекают иглу в хлебе и если она девке попадется острием на язык - к замужеству. Осн (осень) м. стар. остен, игла, жало, острее, острый шип, острый наконечник трости. Трость с осном Иоанна Васильевича Грозного. Осном своим удари в ногу его (сына). Яко бичь коню, и остен ослу, тако жезл языку законопреступну, церк. здесь остен остроконечная трость, коею погоняют ослов, быков, оленей. Глаголют нецыи, что сына своего, царевича Ивана, того ради остном поколол, Грозный. | Остен м. средоточие, центр круга или шара. Земля вращается на остне своем (от этого и ось). Осен, осён м. стояк мельничный, большой стоячий вал; | конец оси всякого вала, веретена, шип оси, лежащий на подшипнике. Остие ср. жало, игла, шип, колючка на растеньях. Шип насажен сверху, напр. у шиповника; остие, остье выростает сучочком: на сливе, боярышнике. | Полюс шара, земли, точки, означаемые сквозною осью, остием оси.

ОСТРИЧЬ, см. остригать.

ОСТРОБУЧИТЬ на что глаза, или остробучиться на кого, каз. уставить глаза, стойко глядеть. Что остробучился, ровно чорт на попа? то же.

ОСТРОВ м. (от ость, гребень, вершина подводной горы?) земля, окруженная водою, оток (в Соловках, на отоце); применяется и к другим предметам: возвышенное, сухое место среди болот, бугор; | плодородное место среди бесплодного, оазис, зеленец. По голым пескам Киргизской степи есть местами острова. | Охотнич. небольшой отдельный лес, особняк. Закинь гончих в остров. | Лесоводч. часть лесосека, между двумя делянками; и бортевые угодья некогда делили на острова. | Горн.: часть рудного пласта, обойденная кругом выработкой, целик. На острову сидеть - погоды ждать. Остров, островок, отъемное поле, дача в круглой меже. | Остров, в знач. лесов, жердей для сушила, см. острить. Островина м. остров (см. также острый); иногда вм. островища, увелич. Покосные островки, островочки. Островище ср. волжск. понятой или подводный остров, крутая мель, едва покрытая водою, Островий, островской, острову свойственый, принадлежащий. Островье сено, с островов. Островские жители. Островный, островной проход, меж островов. Островные покосы, что на острову. Островистый, островитый, богатый островами, многоостровный. Река в устье широка и островита. Это лес удобный для полеванья, он островист, с пролесками и прогалинами. Островитое море, многоостровное; архипелаг. Островитая полоса, шкеры. А Днепр под Киевом островит, стар. Островитость моря делает его опасным для плаванья. Островняк, островник м. архипелаг, сборище островов. Островитянин* м. -тянка ж. арх. островлянин, -нка, житель острова, островской обыватель. Островщик, владелец или съемщик покосного острова. Островка, островская лодка, плоскодонное суденышко, для мелководья. ОСТРОВ, островье, острога и пр.. см. острить.

ОСТРОВИНА, см. острить и остров.

ОСТРОГ м. стар. частокол, или палисадник из свай, вверху заостренных; всякое поселенье было острогом, либо городком; первый делался наскоро, из бревен стойком, и им ограждалось небольшое войско, или обносился осаждаемый город: оступиша Рязань, и острогом оградиша и: второй рубился стеной, венцами, с углами, с башнями, каланчами. | Первые поселенья на севере и в Сибири: Удской, Кольский, Пустозерский острог, вначале обнесенные острогом, как поселения восточной границы назывались крепостями, редутами, а по украинской окопами. Острожек, острожок, названье селений в Камчатке. | Тюрма, арестантская, здание, окруженное острогом или стеною, где содержать узников, заключенников, тюремный замок. | Рыболовная ловушка, в Балтийском море. Острожные стены. Острожная пища. Острожников погнали в работу. Подайте острожнику, бедному заключенику! говор, прося подаяний. Остпрожница, острожанка ж. арестантка. Острожиться, острожиться стар. укрепляться острогом, обнестись частоколом. Ляхом же острожившимся (обострожившимся), нападоша (ятвяги) нощь. .. острог проломити хотяху. | Острожиться или обострожиться, насторожить уши, чутко прислушиваться, оглядываться, оберегаясь чего. Птица, дичь острожилась. Острожеть пск. твер. то же.

ОСТРОГА ж. рыболовное орудие вилами, обычно тройчаткой, иногда и о шести и более рогах, ость твер. трезубец, рога с ершами, зазубринами, выкованные в одно с железной трубкой, насаженной на жердину, остроговище ср. Зовут острогой и бросковое копье, для боя белух (не белуг) и китов, кутило, спица, носок, гарпун. | Стар. шпора, до ныне малорос. и зап. остроги. | Стар. украшенье у конских копыт, похожее на шпору. | Острога, арх. острый мыс. Остроговая рыба, битая острогою. Острожить рыбу, вят. бить острогою. Острожник, кто бьет острогой, стоя на носу лодки, где огонь. Островье ср. остров ж. островина, собират. островник, мн. островья, острови, пск. твер. новг. петерб. перм. срубленные, нетолстые деревья, лесины, с подсеченными сучьями, с остряками; остров служит лестницею, и ими же обставляют стожар (срединный шест в стогу), чтобы сырое сено не слеживалось; по островью кроют крышу соломой, а нередко и сверху притыкают ее; это островная крыша; из них ставят целую городьбу, с прогоном, для просушки снопов перед укладкой и перед молотьбой (сыромолотный хлеб), выстраивая сушило, сушню, она же островье, остров, островина, осеть, озород, и не редко зовется остров м. Островный ельник, островник, жердинник. Ось ж. стержень, веретено, вертлюг, | цевье, на коем что-либо вертится кругом, обращается на остне, средоточии, центре своем; неподвижный прут, проходящий сквозь остен вещи. Ось тележная, или вообще поводочная, округленный на оба конца брус, на который надеваются колеса. Средняя часть оси, подушка: концы, на коих вращаются колеса, рога: стык подушки с рогом, плечо; деревянная ось окована сысподу подоской, железной полосой, а колесо приткнуто чекой; на железную ось, вместо чеки, навертывается гайка. Задняя ось приделана к повозке наглухо, передняя сама обращается на отвесной оси: на пропущенном сквозь верхнюю и нижнюю подушку шворне. Концы оси вала или машинного колеса, коими оно лежит в гнезде или на подушках, шипы. | В математ. смысле осью зовут, не цевье известной толщины, а воображаемую мысленно черту, вкруг коейтело обращается, или которая проходит сквозь остен (центр) тела, разделяя его вкруг себя на равные части. Ось земли, или ось экватора, равноденственника, мысленно проводится отвесно к плоскости (разрезу) этого круга, означая концами своими остия, полюсы. Ось эклиптики, солнопутья, мысленная же черта, отвесная к плоскости этого круга, коей концы, при обращении земли, очертили бы полярные круги. Ось гранки, кристалла, мысленно проведена вдоль, через средину его, разделяя его вокруг пополам. Ось оптическая, черта отвесная, проходящая сквозь остен стекла или зеркала. | Ось, ость, мякина, полова, плевелы; ниж. ржаная мякина: смол. ячменная. | Ось или ость, долгий волос в мехах, см. выше ость. Осяной или осевой, к оси относящ. Оселина ж. лисица в повозках, подоселина, нижняя дрога, жердь, связующая исподнюю подушку задней оси с пропущенным сквозь переднюю ось шворнем, на кончик коего оселина надевается. Осельня (от оси или от оследь? или оба слова обшего корня?) сар. одр, одрина, роспуски, телега на долгих дрогах, для возки леса. Наречие остро, слитно с прилаг. и др. частями речи, образует весьма много слов, легко понимаемых: Остробокая камбала. Остробрюхая плотва. Островерхая кровля. Островершье, островершка, шпиль, шпиц здания. Островерха? растен. Epacris. Островид м. стар. животное рысь, Lynx. Остроглазая девченочка. Острогласная труба. Острогляд м. зоркий, дозоркий. Остроглавая церковь. Остроголовые черти, Кирша. Острогон, самый крепкий уксус, переинач. с эстрагон. франц. Острогорбый горбун. Острогрудка, водяной жук Dysticus. Острогубый насмещник. Острогубцы м. мн. отрезные клещи или щипцы, с острыми губами, для отрезки проволоки. Остродонная, острокильная лодка, противопол. плоскодонная. Остродум, -думец, глубокий мыслитель. Острожалка каз. муха, с жалом в виде копья? Острожелчие ср. острота желчи. Острожелчный человек, гневливый, сердитый, строзоркий орел. Острозубая акула. Острокислый вкус. Остроклювый журавль. Острокол м. зап. частокол, с заостренными вверху кольями. Остроконечный, остроконцый щуп. Остроконечие копья. Острокостая лошадь. Острокров, остролист, растенье Ilex aquifoliium, вязожель; птичий-, древесный клей. Острокрылая морянка. Острокрыл или -крылка, кулик-ласточка, стриж-кулик. Остролистая ива. Остролобая обезьяна. Остроногая астролябия. Остромысл, остроум. Остронос м. или остроносый кит, Ваlaena. Остроносая обувь. Остроносик м. черноморск. рыба из головлей, Мugil chielo, сингиль, кефаль. Остроокий, зоркий, остроглазый. Костромичи (от Костр. вниз, по Волге, до Юрьевца): голодарные, острокопытника, тамойки (говор. тамойко вм. там). Остропалая мартышка. Остропахучая камфара. Остроперая рыба. Остропестро, растен. Silybum marianum, лягушник, расторонша. Остроплевнак*, растен. Acicarpha, переводн. Остропонятлавый малый, острый. Остропузый, см. остробрюхий. Острорылый борзой. Острослов, остряк. -семенник, Spermoxyrum, переводн. Остроугольный водорез. Остроугольник, звездчатый многоугольник.


В. Даль ОСТРОГЛАЗЫЙ-ОТВОДИТЬ

ОСТРОГЛАЗЫЙ-ОТВОДИТЬ

ОСТРОГЛАЗЫЙ, -головый, -губцы и пр. см. острить.

ОСТРОЗУБЫЙ, - кильный, -носый и пр. см. острить.

ОСТРОМОК, см. острамок.

ОСТРОПИЛИВАТЬ, остропилить крышу, ставить стропила, связывая головы их в замок, вставляя ноги шипами в гнезда балок, и укрепляя их поперечною вязкой, подстропильниками и прогоном. -ся, быть остропиливаему. Остропиливанье м. ортропиленье окончат. остропилка ж. об. действ. по глаг. Остроп м. сев. жердяные полати в поле, для просушки гороху; островь, островь.

ОСТРОПЛИВАТЬ, (острапливать) и остроплять, остропить блок, морск. обнести стропом, оплести гужиком, хомутиком, за который блок привешивается. -ся, страдат. Острапливанье ср. длит. остропленье окончат. остропка ж. об. действ. по глаг.

ОСТРОПОТОК м. перм. обломок, остаток жерди, доски.,

ОСТРОПТИТЬ кого, сделать строптивым, упорным: -ся, или остроптеть, стать, сделаться таким.

ОСТРОТА, острослов, остроум и пр. см. острить.

ОСТРОУМИЕ или острота ума. Остроумный писатель. Это остроумное заключенье. Остроум, -мец, остроумок, остроумный человек. Остроухая рысь. Собака остроушка. Острофалдый фрак. Острохвостая утка, острохвостка, шилохвост, Anas acuta. | Сплетница. Острохвост м. рыба Сероla. -хохлая пташка. Острошипная подкова. Ковать коней на острошипе. Остроязычный дятел. Остроязычная сплетница.

ОСТРОЧИТЬ, острочка и пр. см. острачивать.

ОСТРУЖИТЬ, остружины и пр. см. обстрагивать.

ОСТРУПЕТЬ, (обструпеть) заструпеть кругом или сплошь, покрыться струпьями. Кляча вся острупела.

ОСТРУПЛЯТЬ, острупить кого, покрыть струпьями. | Церк. побеждать или одолевать? Оструплять безплотного врага, -ся, покрываться струпьями. Острупленье, действ. и сост. по глаг. Острупеть, острупиться. Острупелый, острупевший.

ОСТРУЯТЬ, оструить что, обтекать; обливать. Ливень оструил меня. Роща кругом оструяется потоком.

ОСТРЫЙ, остреть, остряк и пр. см. острить.

ОСТРЯПЫВАТЬ, остряпать что, отделать, окончить стряпню, стряпанье у чего; опрятать, обеловать; остряпаться пенз. твер. отделаться, кончить стряпню. В первом случае о вм. об, во втором, вм. от.

ОСТУЖАТЬ, остудить что, простудить, о(про)хладить, дать остыть. Остуди подкову, спалишь копыто. Щи вар варом, не остудив, не хлебнешь. То и дело ходят, остудили избу, выстудили. Из бани шел, да остудил голову, за(про)студил. *Время остудило дружбу их. Нельзя ли остудить пылкость его. | Остужать кого, перед кем или кому, делать противным, ненавистным. -ся, о(про,за)стывать, холодеть, охлаждаться, страдат.и возвр. Студень еще не остудился. Со счетами дружба остужается. Сердце мое остудилось, я более не сержусь. Остудиться на кого, осердиться, поссориться; пенз. остудиться с кем. Чем молодой похваляется, тем старый остужается (стыдится). Остуженье ср. остуда об. действ. и сост. по глаг. на ть или на ся. | Остуда, охлажденье приязни, размолвка, разлад, небольшая ссора, неудовольствие, пеня на кого, негодованье; | неприятность, обида, оскорбленье, стыд, досада, зазор, что досаждает, докучает. Они в остуде, в разладе. Меж ними остуда сталась. Бабья остуда кипит покуда. Одна остуда: виски остукать. Не наведи остуды на меня, т. е. остуды людей, не позорь. Остуда, что простуда: прокашляешься, позабудешь. Остуда мне с вами, да и только! Правый суд не остуда. Родным не ссуда, а только остуда. Не дать взаймы - остуда на время: а дать взаймы - ссора на век. Откуда худо, туда и остуда. Остудный он человек, постылый, докучливый, досадный. Больно ты остудлив, всем обижаешься, на все сердишься, легко дружишься и ссоришься. Остудливость ж. свойство по прилаг. Остудник, -ница, постылый, досадный, противный человек. | Остудник, растен. Herniaria glabra, бахромочная, кильник, грыжник.

ОСТУКАТЬ, (обстукать) что, околотить, обить. Все носочки у чайников обстукали. Одна остуда: виски остукать. | Обстукать грудь больного, врач. постукивать наслушивая, чтобы судить, по звуку, о сосгоянии ея. 'Тарелка-та обстукалась, обита. Обстучать все избы, вел окна, обойти, постучав всюду, напр. для дачи приказанья, или спрашивая работы, как делают швецы, сельские портные. О(Б)СТУПАТЬ, о(б)ступить кого, приступить вокруг, подойдя окружить, становиться со всех сторон кого, чего. Мужикам все на диво: кукишь покажи, и то обступять! Нищие на паперти обступили и одолели. Войско обступало крепость, облегло, обложило, осадило. -ся, быть обступаему; II ступить ногою неловко, неверно, ошибочно, мимо чего, в яму, или споткнуться. Оступился на крыльце и расшибся. На гладком оступился и жилу вытянул. Оступилася, промолвилася, песня. Оступишься, окунёшься. Наступил на землю Рускую, да оступился (1812 г.). О(б)ступанье длит. о(б)ступленье окончат. обступ (оступ) м. действие по глаг. в знач. приступа, окруженья; о(б)ступ м. оступь ж. действ. по знач. глаг. на ся; о(б)ступка. ж. действ. в том и др. знач. Оступью повихнул ногу. | Оступь медведя, будильщики, окружающие берлогу внутри цепи; вообще II подъем медведя; облава, осока; | участок, окруженный тенетами и облавой. О(б)ступатель, обступщик м. кто, с прочими, обступает кого или что. О(б)ступной, к обступу отнсщ. Народ обступчив.

ОСТЫВАТЬ, остыть или остынуть, пск. остыгнуть, стыть, простывать, холодеть, охлаждаться, остужаться, охладевать; исподволь терять тепло свое. Знать оконницы остыли, вспотели. Щи вовсе остыли. *Не остывай в горячности к добру. Лошадь еще не остыла, вспотев. *Дружба наша остыла, остуда сталась. | Остывать, олон. плакать истерическим и болезненным воплем, до обморока. Остыванье ср. остынутие, сост. по глаг. Остылый, остывший. Остыль ж. что-либо остылое, застывшее, замерзшее. Остылица кур. постылость, нелюбовь, остуда.

ОСТЫЖАТЬ, остыдить кого, пристыдить; опозорить, осрамить, обесчестить; | уличать или усовещивать, заставить устыдиться. -ся, страдат. и возвр. Остыженье, действ. по глаг.

ОСТЫЛЫЙ, остыть и пр. см. остывать.

ОСТЬ ж. резкая грань, острый бугорок на кости; | щетинистый усик на плевеле каждого зерна колосовых растений. На ячмене самая долгая ость. | Долгий волос в пушном товаре, ость или ось меховая; в мехах различают: пух, подшерсток, подсед, или подсаду, за нею шерсть или мочку, затем подось, и наконец долгую, темную или седую, редкую ось, вернее ость. Соболь дурен, когда подсады много, подость рыжа, а ости мало; соболь хорош, когда подсады мало, подость сера, ость черна, густа, с сединою. | Ость, тевр.-осташк. Острога, для боя рыбы: вообще ость острее кончиком, иглой, шилом. Остяна ж. ость, щетинка на колосе. Остистый, обильный остием, остью, во всех знач. Терн дерево остистое. Остистая пшеница, порода. Остистый или осистый мех. Остить иглу, шило, точить, править ость, жало; -ся, быть точиму на ость, на острее, на тычок; | пускать из себя ость, поростать остью, о мехе, колосе и пр. Острячить, пск. твер. острить словами, отпускать остроты. Остритель, острильщик, точильщик, кто острит, точит ножи, ножницы, топоры. | Остритель, острила м. остряк м. острячка ж. человек острого ума и охочий острить, говорить остроты, шутливые либо едкие насмешки. Острило ср. пск. твер. точило, орудие, чем точат, острят. | Арх. узкий и острый мысок, коса. | Остряк, оструха ж. оструша, об. острушка, острый, резвый, бойкий человек, ребенок; остренок, острыш, то же. | Остряк, острый конец чего-либо: остряки, острые концы наискось отрубленных полен. Ткнуть остряком, острым концом. * На остряки попал, на беду наткнулся. Длина полена меряется без остряка. Остряки кровли, стреха, застреха, нижние концы тесниц, потоки. Не клади дрова в печь остряками - ссора будет. | Остряк и острячок, пск. твер. мелкий окунь, окунек. Остречье,. Чуд. оз. невод на мелкую рыбу, частоячейный. Острех (от стреха) вят. водосточный желоб под остряками; в этом слове сходятся производства от острый и от стреха. Остряковый, острячный., к острякам относящ. Остряковатые дрова, недомерные, с долгими остряками. Острец м. вострец, растен., из семьи злаков, Саrех саеspitosa; | сиб. кормовая трава, близкая пырею, Еlymus pseudoagricum. | олон. рыба окунь. Острица ж. растен, Sagina, пониклица, мшанка, горица. | растен. Аsperugo? | Нутрячок, Ascaris, едкая, крошечная глиста, от коей бывает невыносимый зуд. Острый, вострый, резучий, резкий, колючий, колкий, с тонким, проникающим лезвием или жалом, противопол. тупой. На крепкий сук острый топор. Как острым ножом обрезал, отказал наотрез. Пила остра, не смычку сестра. Жало остро, а язык острей того. Остер язычок, что бритва. Острая лодка, башня, остроносая или остроконечная. Острое словцо с языка, что пуля с петли срывается, о насмешке. Острый ум не на глум. Остро глядит. Острые глаза, зрение, зоркое. Острый звук, голос, резкий, пронзительный. Острое колотье, острая боль. Острый ветер, холодный и резкий. Острые яды, противопол. одуряющие; едкие, б. ч. ископаемые. Острые соки в теле, худосочие, коему приписывают множество хронических болезней и сыпи. Острая горечь, острая кислота, едкая, жгучая, палящая. Острая водка, крепкая водка, селитряная (азотная) кислота. Ты больно остер, боек, дерзок. Острый угол, меньше прямого, противопол. тупой. Острый чугун, лучший для отливки, плотные, мелкозернистый, Гол, как сокол, а остер, как бритва. Держи ухо остро. Топор острее, так и дело спорое. Мал ноготок, да остер. Это щучка остренький носок (хитрец). Это остренький мальчик. Остренько сказано. Однако ты остренек; ты остер на язык, боек. Наточил ножи острехонько, острешенько. Остро точишь, выщербишь, не доводи дела до крайности. Острая сущ. ж. грамматич. острое ударенье над слогом, где повышается голос, надстрочный знак ('). Островатый, несколько острый; -тость, свойство, качество это. Острота иногда острость, острина ж. свойство острого. Острота ножа, лезвея, иглы, острота щелочи, кислоты; острота ума, шуток. | Остроты, мн. острые слова, шутки и насмешки. Это удачная острота. | Остроты, острые, болезненные соки. ОСТЬ, см. острить.

ОСУДАРЬ м. стар, или сокращ. осу, государь и господин. Осудари братцы, осударики мои и пр. говор. поныне в вост. губ Осу встарь писалось в грамотах от царей: Федор-осу! Осу Дионисий, митрополит всея Руси. Осударыня ты моя, матушка. Осударыня гречиха стоит боярыней - а хватит мороз, веди на калечий двор! Осударивать, осударить кого, одурачить, обмануть, надуть льстиво, вежливо, вкрадчивостью, присударивая, приговаривая сударь.

ОСУЕТИТЬ кого, сделать суетным, омрачить или соблазнить суетою, обмирщить, удалить от духовного, нравственного, совратить светскими, мирскими утехами. -ся, стать суетным.

ОСУНУТЬ, -ся, см. обсовывать.

ОСУПИТЬСЯ перм. черд. насупиться, нахмуриться, надуться.

ОСУРОВИТЬ что, кого, сделать суровым. Вырубка лесов осуровила зимы наши. | Осуровить пряжу, пск. твер. отбелить наполовину, вполсурово. -ся, или осуроветь, стать, сделаться суровым.

ОСУСЛИТЬ и пр.. см. обсуслить.

ОСУЩЕСТВЛЯТЬ, осуществить что. осуществовати церк. вызывать в сущность, в суть, приводить в существо, в жизнь, в бытие, исполнять на деле сказанное или придуманное, -ся, страдат. и возвр. Осуществленье, действ. по знач. глаг. Осуществитель, -ница, исполнитель чего на деле.

ОСШУТЬСЯ? новг. тихв. ломаться, чиниться, церемониться.

ОСЫНОТВОРЯТЬ, усынотворить кого. церк. стар. усыновлять; -ся, усыновляться.

ОСЫПАТЬ, (обсыпать), о(б)сыпать, о(б)сыпнуть кого, что чем; сыпать что вкруг чего, на что; покрывать посыпая. Обсыпать яблони назиму навозом, окучить их. Обсыпали весь стол песком, засыпали. Молодых встарь обсыпали пшеницей и хмелем, а государя, в дверях соборных, золотыми. Часы, портрет осыпанный алмазами, украшенный алмазами по ободку. *Вы осыпаете меня милостями своими, обильно благодетельствуете. | Безлч. покрыть сыпью или обметать. Он в кори, всего обсыпало/ | Обсыпать зверя тенетами, обложить или окружить. -ся, быть осыпаему; | обваливаясь сыпаться. Берег осыпается, подмываемый водою. Обмечи кромку атласа, чтобы не обсыпалась, не сыпалась, не бахромилась. | Улей осыпался, пчелы вымерли. Стадо осыпалось, твр-ост, скот выпал, выдох. О(б)сыпанье ср. длит. о(б)сыпанье окончат. о(б)сып м. о(б)сыпка ж. об. действ. по глаг. | Обсыпь, осыпь ж. осыпавшееся место берега, оврага, вала; обрыв, обвал; | откос вала, плотины, крутость, пологость. Осыпь,стар. окоп, земляное укрепленье. Сели во Твери, во осыпи. Городовыя осыпи; низкая, широкая осыпь делалась и под рубленую городьбу, под деревянныя стены вкруг города. | Часы с жемчужною осыпью. | Осыпка, при молотьбе. отбитый и недомолоченный колос; | сорная мука на мельницах, сметки. Осыпка корма скоту, мука или отруби. о(б)сыпной, к обсыпке относящ. О(б)сыпчивый, что осыпается, обваливается. Осыпные изделия, вят.-сиб. вещицы столярной работы, обсыпанные опилками на клею, под политуру. о(б)сыпатель, осыпщик м. осыпала об. кто осыпает что. Осыпало ср. стар. хмель, пшеница и мелкие деньги, коими осыпали мололых, опахивая их соболями.

ОСЫРЕТЬ, отсыреть с боков, снизу или сверху; осыренье, сост. по глаг. Осырь нареч. в сыроватом виде, недосушенное. Осырь овчин не складывай, скиснутся.

ОСЬ местоим. стар. сей? малорос. вот, здесь, тут. Улюби же король Андрей совет ось (сего, вот этого) Пакослава, стар. ОСЬ сущ. ж. см. острить.

ОСЬМЬ, осьмой и пр.. см. восемь.

ОСЮДА нареч. осюду перм. осюля, осель пск, твер. осюдова, оселева ряз. сюда, этой стороной, дорогой; | до сих. мест, до этой черты, метки; | о времени доселе, до сих пор, посюду, или осюпору.

ОСЯ ж. мордовская лепешка на крещенский сочельник.

ОСЯГАТЬ влад. перевесить, перетянуть; сдавить тяжестью, гнетом. -ся, страдат. Осяги на полфунта будет, перевесу, симб.

ОСЯЖАТЬ и -ся арх. оседать, садиться, осаживаться, опускаться тяжестью своею.

ОСЯЗАТЬ (церк. осящи, досягнуть, ощупать) что, по(распо)знать осязаньем, первым из пяти чувств наших, изведать, коснувшись телом, рукою или пальцами; ощупать, распознать ощупью. | Осязание также действие по глаг. Осязай или осяжи сам. В строгом смысла, все чувства приводятся к одному - к осязанью: язык и гортань осязают пищу; ухо - сотрясенье воздуха; нос - испарения, глаз-лучи света. Лишь вещественный мир осязаем, духовный неосязаем. Осязаемость ж. возможность подлежать осязанью, быть ощупану. | Качество предмета на осязанье: впечатленье поверхности предмета на пальцы. У олова, как и талька, осязаемость сальная. Осязательное доказательство, которое можно ощупать. Осязательные и осяжные орудия насекомых.

ОСЯК м. яросл.-пош. по местному произн., т. е. осек, огорожа вкруг лесных выгонов, лесная межа, осекаемая от скота.

ОСЁЛ и осел м. осил, силок; накидная петля, аркан, от осилить, совладать, поймать. ОСЁЛ м. животное конского рода, Еquus asinus, ишак. | *Глупый, ленивый человек. Ослова прыть. Ослий, ослиный розум. Ослячьи уши. Осла знать по ушам, медведя по когтям, а дурака по речам. Осел на осле, дурак на дураке. Осла с волком не четают. Здесь прежде жили царские послы, а ныне мы ослы (о посольском подворье в Москве). Родился, не крестился; умер, не спасся, а Христа носил (осел). Ослик м. умалит. | Насекомое мокрица, сороконожка. Ослица ж. ослятица церк. осля кобыла, самка осла. Ослицын жеребенок, осля ср. и осленок м. Осленочий ошейник. Ослятник, -ница, погоншик, либо пастух ослячий, ослопас м. Ослина, увелич. ослища, но более бранно, дурень, скотина. Ослиник, растен. Onagra oenothera. Ословенник, растенье OnasmaО. Осляк м. дикий осел, Еquus asinus ferus; см. также кулан и джигитай. | Осляк или мул, от конского жеребца и ослицы; лошак, полуконь, от ослячьего жеребца и конской кобылы. Ослятина ж. ослячье мясо, либо шкура.

ОТ, ото или зап. ад, малорос. вид, предлог с родит. пад. с, из, по причине; указывает на источник, начало и направленье чего-либо. Ветер от сквера. Подорожная дана от губернатора. Подорожная от Москвы до Нижнего. Деревня эта от Симбирска сто пять верст. В четверти овса от пяти до шести пудов, около. От горя и плачется. От работы спина болит. Он умер от раны. От восхода до заката солнца. От кого письмо? От вас ничего не скрою. От побоев и собака не жиреет. Отойди от свету, не засть! Ото всех ли свидетелей отобрано показанье? Он живет, будто от тысячи душ, роскошно. В Моск. говор. от, о цене, вм. на, за. Сукно от трех рублей, по три рубля за аршин. Лошадь от ста рублей, во сто рублей. Жених от рубля (гроб, по цене гроба у крестьян). Час от часу не легче. Час от часу, а к смерти ближе. День ото дня живем, а все от часу не легче! Слитно от ставится почти со всеми частями речи, напр.. отбор, отъявленный, отбить, откуда, отсюда, отчего и пр. Другие предлоги идут в голову, напр. безотходный, доотходный, поотдохнуть и пр. Слитно, от означает: 1. исход и начало движенья: отколь, оттоль, отпусти; 2. возврат: отблагодарить, ответить, отомстить; 3. удаленье: отойти, отодвинуть, отставать, отсудить; 4. окончанье: отработался, отгулял, отходить; нередко в сем окончании понятие о качестве работы: отделка. От глаг. перекатить будущ. перекачу, прич. перекаченный; почему глагол сей путают со сдедующим (см. Сл. Акад.), давая обоим ошибочный смысл; см. качать и катить.

ОТАБАЧИТЬ кого, приучить к табаку; -ся, пристраститься к нему. ОТАБАЧИТЬ, (обтабачить) кого, раскольн. осквернить табаком. Он о(б)табачился в людях. о(б)табаченье ср. действ. по глаг.

ОТАБОРИТЬСЯ, стать табором, станом, или на ночлег в поле.

ОТАВА, отавник и пр.. см. отаивать. | Отава, счет белорыбицы на Днепре, 800 штук.

ОТАИВАТЬ, отаять, таять вокруг, по краям сверху. Ледок отаял, закраинки есть. | Иногда употерб. как глаг. действ. Не отаяв бочонка, икры не вынешь, не дав отаять в тепле. См. обтаивать. Отаиванье длит. отаянье окончат. отайка ж. об. сост. по глаг. | Отайка сиб. приморская утка Аnas taborna; или это инородческое слово, атайка? Отай м. отаек м. оталина, проталина. Сало отайчиво, тает, оплывает. Оталый, отаявший. Отава ж. вост. сиб. съеды, остатки травы на пастбище; ветошь, подснежная трава, ланская трава, оттаявшая по первой весне. Скот уже пущен по отаве. Где с осени пал прошел, там отавы не будет. | общее: подрост, трава, выросшая после косьбы; это и есть трава, образующая зимнюю отаву. Такая отава пошла, что хоть в другой раз коси! Отаёва новг. отава. Шимкевич. поставил отаву коренным словом, не доискавшись связи между Отава и таять. Отава та же трава, да покосу нет. Добрая отава - плохие озимы (и наоборот, твер.). | Отава, твер. шумная толпа? вероятно отара. Отавные кормы. Отавное сено, короткое и малосочное, второго покосу. Отавник м. растен. Leontice. ОТАИВАТЬ, (обтаивать), о(б)таять мерзлую одежу, заставить растопиться или разойтись в тепле, распустить лед снаружи чего. | Лед обтаял по берегам, забережье обтаяло, льдины помаленьку обтаивают, тают, распускаются вокруг, от тепла. Свеча обтаяла, оплыла. -ся, быть обтаиваему, растворяему теплом. Обтаиванье ср. длит. обтаянье окончат. обтайка ж. об. действ. или состн. по глаг. Обталая веревка, обмерзшая и обтаявшая после.

ОТАИМНИЧАТЬСЯ, привыкнуть таимничать, говорить обо всем важно, осторожно, таинственно.

ОТАЙ нареч. тайно, скрытно, секретно, закрывом, украдкой, втайне, скрывом, укрывом.

ОТАКАТЬСЯ, привыкнуть такать, потакать, поддакивать.,

ОТАКЕЛАЖИВАТЬ отакелажать судно, вооружить, оснастить, снабдить стоячим такелажем, наложить его на рангоут.

ОТАЛАНИТЬ кого, дать талану, счастья, удачи; -ся, найти удачу, получить талан. За счастливую руку подержался, оталанился!

ОТАЛКИВАТЬ (обталкивать), отолкать (обтолкать) кому бока, набить, натолкать в толпе, тесноте, обить, отолочь. На стороне о(б)толкут бока, проучат. Обтолкался на свете, опытен, видел, пережил много. Обтолкается пест в ступе, обживется с нею поневоле. Обталкиванье ср. длит. обтолканье окончат. действие по глаг. о(б)толакивать, о(б)толочь, отолкти, обить в ступе, об(вы)зернить, очистить толченьем от пелевы, мякины, лузги. Отолочь бока локтями, обтолкать. -ся, страдат. | Он обтолокся в людях, обтолкался. Обтолакиванье ср. длит. о(б)толченье окончат. о(б)толочка ж. об. действ. по знач. глаг. о(б)толочный пест, ступа, для обтолчки служащие. Отолкиши м. мн. влад. пск. твер. обой, остатки от толченья. о(б)толачивать, о(б)толочить луга, покосы скотом, вытолочить, потоптать, вытоптать, примять траву. Я у него все пороги обтолочил, а долгу не выходил. -ся, страдат. о(б)толачиванье ср. длит. о(б)толоченье окончат. отолока, отолочка ж. об. действ. по глаг. Так отолоком вкруг избы и ходить, неотступно, неотвязчиво. Глаголы: толкать, толочь, толочить, с предложными, не смешивать.

ОТАЛЩИВАТЬ, отолстить, утолщать, сделать потолще, прибавить толщины; оттолстить, пустить потолще с одного конца. -ся, быть оталщиваему. Оталщиванье длит. отолщенье окончат. действ. по глаг. | Отолщенье, утолщенье, толстая часть чего, толстое место. Отолстеть, потолстеть стать или сделаться толще. Отолстенье ср. состоянье по глаг.

ОТАНИВАТЬ и отонять, отонить что, оттонить, сделать по тон; -ся, страдат. Отаниванье, отоненье, действ. по глаг. Отоночка ж. отонок м. кур. перепонка, тонкая оболочка, кожура, скорлупка, либо плева. Зерно в отоночке. Отонка сусальщиков, золотобитная отонка, брюшинка, плева, на коей плющат золото и серебро, для позолоты.

ОТАПТЫВАТЬ (обтаптывать), отоптать (обтоптывать) или отопать землю вкруг столба, снег у яблони (от мышей), осадить, обмять топча; утоптать вкруг чего либо. | Обить, затоптать частою ходьбою. Он здесь все пороги отоптал, обил, отолочил, надоел приходами своими. * Он ему пятки отоптал, хвост отоптал, прислуживается, угождает, так сле- дом за ним и ходить. Отоптать сапоги, задники в башмаках, обить, отолочить, стоптать. Сено на воз вьючат, так отаптывают, утаптывают. | Отоптать кого, сиб. догнать, настигнуть погоней. -ся, быть отоптану; | топтать, обминать что вкруг себя, под собою. Лошадь стоя отаптывается. переступает с ноги на ногу, топчется, неспокойно стоит. Отаптыванье ср. длит. отоптанье окончат. действ. по знач. глаг. Отопток, отоптыш, отопок, - почек, отоптанный сапог, башмак; обносок: о лапте говор, ошметок. Она в отопочках на-босу ногу щеголяет. И отопок сапогом, и ошметок лаптем слыл. Отец отопком щи хлебал, а сын в воеводы попал. В сахаре отопок сваришь, и то сладко (о вареньях). Привычка не отопок: с ноги не скинешь. Отаптыватель, отоптатель чего. кто отаптывает, отоптал что либо.

ОТАРА ж. новорос. овечье стадо, гурт овец; | калужск. толпа, ватага народу. | Тамб. внутренности животнго, черева? Отарные чабаны, отарщики, пастухи при отаре. Отарица? месчина, отсыпной хлеб? Отарка южн. плеть, кнут.

ОТАРАБАРИТЬ кого, оплести, обмануть рассказами и болтовней; отарабарить кого, сбить с толку тарабарщиной, сделать глупым, бестолковым. Немецкая философия совсем отарабарила его.

ОТАРАНИТЬ кого, вят. сильно толкнуть, ударить, сбить с ног, как бы ударом тарана; | *озадачить, изумить, испугать, поставить в пень. Отаранка ж. отаранок м. удар, толчок. Дал бы ему отаранку! Отарошить кого, ниж. тамб. то же, отаранить; | озадачить, огорошить.

ОТАРЕЛИТЬ пушку, нарезать на ней тарели, рубчики, обручики.

ОТАРХАНИТЬ кого, стар. дать жалованную, обельную, тарханную грамоту, обелить, сделать тарханом, освободить от всех податей и повинностей.

ОТАЧИВАТЬ (обтачивать), отачать (обтачать) лямку, шлею, обшить в тачку, у шорников и сапожников, что у портных, обстрочить и строчка. -ся, страдат. Отачанье (обтачанье) окончат. отачка (обтачка) ж. действ. по глаг. ОТАЧИВАТЬ (обтачивать), оточить (обточить) чурку, оболванить ее на токарном станке; обточить балясину, выточить ее. Втулка толста, надо бы ее немного обточить, обтонить кругом. | Обточить вязальные прутки, спицы, заточить на бруске, точиле, заострить и закруглить концы. -ся, быть обточену. Камешек обточился водою, огладился. Обтачиванье длит. обточенье окончат. обточка об. действ. по глаг. Обточка эта не чиста. См. также обтекать. Оточа, оточка ж. огрызки, сор, крохи, что мыши нагрызли, наточили; мышиные объедки.

ОТАЯТЬ, см. отаивать и обтаивать.

ОТБАБИТЬ или -ся, кончить бабичье дело, принять или повить ребенка совсем. Отбабничать, покинуть занятие это, не заниматься более бабничаньем.

ОТБАВЛЯТЬ, отбавить что от чего, убавить, отнять часть, умалить, противопол. на(до,при)бавить. Чай мой остыл: отбавь полстакана да прибавь горячего. -ся, быть отбавляему. | От бавиться, избавляться, отделаться от чего, уклоняясь, бегая дела, огуряясь. Отбавленье, отбав м. отбавка ж. об. действие по глаг. | Отбавка или отбавок м. отбавленная часть, что убавлено. Отбавной, отбавочный, к отбавке относящийся или ее составляющий; отбавковый, к отбавку, остатку относящ. Отбавщик, -щица, отбавивший что-либо.

ОТБАГРИВАТЬ, отбагрить или -ся. урал.-казач. кончите багренье, багорный лов рыбы.

ОТБАЖИВАТЬСЯ, отбожиться от чего, отрекаться, отделываться божбою, оправдаться или отбыть грозу, побожившись в невиновности своей. Ты от меня не отмолишься, не отбожишься! Ни отбожиться, ни отчураться!

ОТБАИВАТЬ, отбаять кого от чего, отговорить или отклонить советами. -ся, отговориться, отделаться. Отбайчивый, отговорчивый.

ОТБАЙДОВАТЬ или отбайдонить кого, вят. перм. (от байдиг, бадиг, батог) высечь или побить палкою,

ОТБАКЛУШНИЧАТЬ, перестать, кончить баклушничать.

ОТБАКУЛИТЬ, отбалакать, отбалагуреть, отбеседовать, кончить балагурство, болтовню. От него, брат, ничем не отбалагурашься, не отделаешься пустословием. ОТБАКУЛИТЬ, отбахорить, кончить речь свою или беседу.

ОТБАЛИВАТЬ, отболеть, отвалиться от болезни, отмереть. Палец отболел напрочь. Ноготь отболивает, хочет отвалиться. Сучок у яблони отболел. Рука, нога отболела, отнялась, разбита параличом, или бессильна, не дает работать; негодна. | Иван уж отболел, ходит в работу, не болеет, не сказывается больным. | Умереть. В примерах сих видна разница между болит и болеет. Дающая рука не отболит, берущая не отсохнет. Никак он хочет отбаливаться, отделаться притворною болезнью, больнушить, отлынивает или огуряется. На дело не навязывайся (не напрашивайся), от дела не отбаливайся (не отпрашивайся, не отказывайся).

ОТБАЛОВАТЬ или -ся, перестать баловать, не шалить, не дурить более; | отбаловать кого, высечь или побить.

ОТБАЛОТИРОВАТЬ или -ся, кончить баллотировку.

ОТБАЛЯСНИЧАТЬ, отбалагурить, отлясничать, кончить.

ОТБАРАБАНИЛИ зорю, кончили, пробили. Барабанщичьи ученики на седни отбарабанились, кончили. | барабанщик, идучи один ночью, лесом, отбарабанился от волков. Отбарабошить урок, проболтать бойко, но бессмысленно; | кого, шуточн. отколотить.

ОТБАРАХТАТЬСЯ от кого, отделаться силою, отбиться.

ОТБАРИВАТЬСЯ, отбариться, отделаться барясь или барничая. А ты что от работы отбариваешься? Отбарничать, перестать барничать, кончить.

ОТБАРОНИТЬ, изменить некстати роскошную жизнь; отказаться от охоты лезть в знать и пускать пыль. | - кого, отделать; уличить хвастуна.

ОТБАСИТЬ, перестать петь басом, потерять басовый голос.

ОТБАЧИВАТЬ? вят. отворачивать.

ОТБАЮКАЛА или-лась, кончила, не баюкаю больше.

ОТБЕГАТЬ, отбежать откуда, и церк. отбегнути, бежать прочь, удаляться бегом. Отбеганье длит. отбежанье окончат. отбег м. отбежка ж. об. действ. по глаг. | Отбег пск. твер. отлучка от работы; | отрасль, побег древесный. Отбегать, перестать бегать, кончить бегать или беготню. | Отбегать ноги, оттоптать, устать. Отбеглый, отбежавший. Отбежный мах маятника, коим он откачивается оту> отвеса.

ОТБЕДОВАТЬ. Скоро ли отбедуем, да по-людски заживем?

ОТБЕДРИТЬСЯ, отделиться, оттопыриться, образовав вилы, рожнами книзу.

ОТБЕЖАТЬ, см. отбегать.

ОТБЕЗДЕЛОВАТЬ ножичек, иступить, испортить шаля.

ОТБЕЛИВАТЬ или отбелять, отбелить дом, выбелить известкой; | отбелить холст, суровьё, воск, выбелить на солнце, поливкой, или какими снадобьями. | *Я ему ни отчернила, ни отбелила, смолчала, или не сказала ни да, ни нет. -ся, страдат. | кончить белку, беленье чего. Зверовщики ночью навязывают маяк на дуле, ружья, строганную лучину или гнилушку, чтобы отбеливала. сиб. Отбеливанье длит. отбел-енье окончат. отбел м. отбелка ж. об. действ. по глаг. Эта отбелка воска не хороша, серовата. Отбельный, к отбелке относящ. Отбельчивый холст, который легко и хорошо белится. Отбель ж. белизна, белесоватый свет или цвет. Объяриная ткань с отбелью. | Сиб. слабые сполохи, северное сияние. Отбельщик, -щица, белильщик тканей, воску и пр.

ОТБЕЛИТЬ кого, сделать дебелым, тучным. Добрая пажить одебелила скот. Скот за лето оправился, одебелел.

ОТБЕРЕЗИТЬ парнишку, высечь.

ОТБЕСЕДОВАЛИ гости и домой ушли.

ОТБЕСИТЬСЯ, отбесноваться, кончить, перебеситься.

ОТБЕТАТЬСЯ от чего, беломорск. отлавироваться, отреиться.

ОТБИВАТЬ, отбить что от кого, чего, отталкивать, отражать, направлять ударом обратно или прочь; | отшибать, отделять, откалывать, отламывать; | удалять, уничтожать; | отымать силою; | кончить бой; | означать отбоем, чертой. Отбивай мяч рукою. Отбить ударь сабли, парировать. Отобьем ли мы неприятеля от города? Мы хотели отбить у неприятеля город, а он нас отбил. Отбей гончих от острова, отхлопай. Отбить знамя или пушку. Вы у меня отобьете всех покупателей. Не отбивайте ни у кого покупки, не перебивайте. У него жену отбили. Купорос с углем отбивает всякую вонь. Грибы эти отваривают, чтобы отбить горечь. Я у тебя отобью охоту поживляться! угроза. Отбить иверень, черепок, отколоть ударом. Кто ручку у чашки отбил? Штукатурка отбита. Отбить замок, отломать или взломать. Он мастеровой: замки отбивает, вор. Отбить ворота, взломать силой. Я руку отбил, зашиб, или намаял колотивши, болит. Ружье отбивает! отдает, толкает при выстреле. Пулю отбивает, она отскакивает, не проходит. Зорю отбили, пробили. Отбить черту, вытянув намеленную, наугленную бичовку, приподнять середку ее и опустить, ударить ниткой. Отбить стройку, дорожки для сада, означить черты, протянутою по колышкам веревкою. Отбивать косу, оттягивать холодной ковкой на бабке жало, лезвие косы, острить ее. Отбить челом, стар. откланяться, проститься. Отбей охоту - и рублем не возьмешь. Печенки отбить, отколотить. Отбили дураку и последнюю память. Прикормил калачом, а не отбить будет и кирпичом. Отбила забота ото сна, оть еды. Ты - как бы добыть, а люди - как бы отбиться, страдат. и возвр. по смыслу. Удар ударом отбивается. Носок у чайника отбился. Мы отбились от неприятеля, отбили, отразили его от себя. От этого человека ни крестом, ни пестом не отбиться. Он от рук отбился, не слушается. Скотина от стада отбилась, отшиблась, отшатнулась, отделилась. Он шатается где-то, отбился от товарищей, покинул их. И рада б она отбивалась, да не в те когти попалась. Отбиванье ср. длит. отбитие окончат. отбив или отбой м. отбивка, отбойка ж. об. действие по знач. глаг. | Отбив, отбой, отскок, рикошет. Ядро отбивом пошло. | Барабанный отбой, отлаз, знак для отступленья противопол. приступ. Бей отбой, не пойду на бой (пойдем домой)! шуточн. От него отбою нет, докучает. От покупателей нет отбою, много их. | Отбой или отбивка косы, холодная отковка лезвия; | мценск. молот с вырезанными на нем буквами, означающими фамилию купца, для клеймления годных бревен (Наумов). Бить сваи до отбою, доколе баба не станет отскакивать от сваи, которая не идет глубже. Молотить на отбой, на отчистку. Пошел на отбой, на уход, наутек. Отбой грибам или ягодам, пск. твер. конец сбору и поре. Отбивнай свет, отражательный. Отбивной огонь, рикошетный. Отбивной молот, горное: кричный хвостовой, для выковки из чугуна железа. Отбивная котлетка, цельная, не рубленая, а битая. Отбивная нитка. Отбивная трель, муз. мордент. Отбивной удар шпагой. Отбивочная нитка, отбивная или отбойная, для отбою, отбивки черты. Отбойный, отбойчавый, отбивчавый парень, отбивающийся от рук, от пути. Отбойная, отбойчивая, или отбоистая гончая, отбивается от стаи, гоняет одна. Отбойный, отбойливый ветер, сбивающий с прямого пути, спорный, противный. Отбойное дело, пропащее, безнадежное. | Отбойное место, непроходимое в глухих частях сибирской тайги (Наумов). Отбойник м. в игре в мяч, лопатка, гилка, лапта, ракета, чем отбивают мяч. Отбиватель чужих невест. Это кулак, ведомый отбивала, все дешевое перебьет! Отбивок, пск. отбитик, отбитыш, черепок, иверень, осколок. Отбоиш, отбившийся от семьи, товарищей, или от рук, своевольник, идущий своим путем.

ОТБИРАТЬ, отобрать, отбирывать что от (у) кого, отнять, заставить отдать, лишить чего, взять по праву или силою. У пленных отбирают оружие. Шалуны столы портят, надо отобрать у них ножички. | Что от чего, выбирать, отделять, сортировать или класть особо. Отбери-ка яблочки по лучше. Я отберу товар, а деньги пришлю. Отбирать калевкою филенки, отобрать углы, столярное: отходить, отстрогать рубчиками, поясками. Отбирать рои, пчеловод. разделять слишком сильные рои, делить их пополам, отсаживать. Отбирать пары, химич. собирать и остужать их. Отобрать мнение членов, опросить. Отобрать показание у свидетеля или у подсудимого, допросить его. -ся, страдат. Отбиранье ср. длит. отобранье окончат. отбир, отбор м. отбирка ж. отборка ж. об. действ. по глаг. Отбирный рубанок, для отбирки служащий. Отборный товар, лучший, первый разбор. Отборка в резьбе, очистка, самая мелкая резьба. Отборка карнизов, отхаживанье, строганье или калеванье. | Отбор, отборка, выбор, выборка чего-либо, сортировка. | Свеклосахарн. при очистке сырого сока известью, белковина свертывается и всплывает крупчатою пеною, сахаром, который зовут отбор. Отбиратель, -ница оружия. Отбиральщик, -щица, на разн. фабриках, сортировщик. Отби(о)рщик, -щица, отбирающий что-либо, в разн. знач. Отборок, отборыш м. отобранная, выборная вещь, выборыш, протиивопол. оборыш. | Отборок, пчеловод. отъёмок, облог, искусственный рой, отделенный от сильного роя. Отборник, калевка, выкружной, фигурный рубанок, для отборки карнизов.

ОТБИТЬ, см. отбивать.

ОТБИЧЕВАТЬ кого, кончить бичеванье; -ся, возвр.

ОТБЛАГОВЕСТИТЬ, кончить благовестить, церковный, призывный колокольный звон. Отблаговестить или отблаговествовать, кончить благовещение, передачу благих вестей. Отблаговестил, да и с колокольни долой!

ОТБЛАГОДАРИТЬ, отблагодарствовать кого, поблагодарить, кончить изъявление благодарности; кого чем, воздать за добро добром, за услугу услугой. Ну, отблагодарил он меня: я его выручил, а он меня выучил! Секретаря отблагодарила сотенкой.

ОТБЛАГОДЕТЕЛЬСТВОВАТЬ кому, прекратить блогодеяния свои; | воздать кому за благодеяния его.

ОТБЛАЖЕНСТВОВАТЬ, кончить блаженную жизнь свою, лишиться наслаждений. Отблажить, перестать блажить, опомниться.

ОТБЛЕСКИВАТЬ, отблеснуть, отражать лучи, свет, блеск. Отблеснить, кончить лов рыбы на блесну. Отблистала, отблестела звезда, перестала блистать. Отблеск, отраженье света, блеска. Отблеском зеркала облеснило меня.

ОТБЛИННИЧАТЬ. Отблинничали мы, масляна кончилась.

ОТБОГАТЫРСТВОВАЛИ мы, война кончалась.

ОТБОЖИТЬСЯ, см. отбаживаться.

ОТБОЙ и пр.. см. отбивать.

ОТБОЛЕТЬ, см. отбаливать.

ОТБОРАНИВАТЬ, отборонить, кончить бороньбу; -ся, кончить свою бороньбу. У нас уже отборонились. Отбороненье, отборонка, окончание бороньбы. | От глаг. боронить кого, от чего говор. отборонить, вм. оборонить, защитить; отборон м. пск. оборона, защита.

ОТБОРЗИЛСЯ барин, отбойчился, присмирел, расстроился.

ОТБОРНЫЙ и пр. см. отбирать. ОТБОРНЫЙ, отборщик, отбор и пр. см. отбирать.

ОТБОТАТЬ, кончить ботанье, перестать; | кого. отколотить.

ОТБОЧАРИТЬ, кончить бочарную работу, занятие.

ОТБОЯРИВАТЬ, отбоярить кого, отделать, отправить, отказать в чем, устранить ловко от чего; -ся, отделываться, уклоняться, отнекиваться, огуряться, лытать. Ловко он заимодавцев своих отбояривает. Ты как от рекрутства отбоярился? Отбояриванье длит. отбояренье окончат. действ. по глаг. Отбоярчивый, кто ловко отделывается.

ОТБРАЖНИЧАТЬ, кончить бражничанье.

ОТБРАКОВАТЬ вещи, отделить забраковав. | Кончить браковку.

ОТБРАНИВАТЬСЯ, отбраниться, отвечать на брань бранью; | отделаться от кого, от чего бранью, отъесться, отгрызться. | Отбраниться, кончить, прекратить брань; | церк. оборониться. Отбранить кого, выбранить, отвечая на брань. Отбранка, действ. по глаг. Отбранкою прав не будешь.

ОТБРАСЫВАТЬ неопредл. отбросать мн. отбросить окончат. что, откидывать, отметать, отшвыривать; отвергать; кидать, бросать прочь, в сторону. Отбрасывайте землю подале, чтоб не осыпалась в канаву. Отбросал ли мелкую рыбу? отобрал ли. Волк отряхнулся, и отбросил от себя собак. Отбросить неприятеля, отразить, вынудив отступить. Озеро отбрасывает луча солнца и золотит деревья. Отбрось эти пустые затеи, покинь, оставь. Преподобный Амвросий сорок праздников отбросил. -ся, быть отброшену. Отбрасываньв длит. отбросанье окончат. мн. отброшенье окончат. отброс м. отброска ж. об. действие по глаг. | Отброс, все что откинуто, отброшено куда, по негодности. Отбросный, к отбросу относящ. Отбросок м. отброски, отброс, негодное. Отбросыш м. пск. твер. выкидыш, до срока мертворожденный. Отбросчивый, склонный отбрасывать. Отбрасыватель, отбросчик, отбросивший что.

ОТБРАТАТЬСЯ, отделаться от навязчивого друга. Этот навяжется, так от него не отбратаешься!

ОТБРИВАТЬ, отбрить кого, кончить бритье; | отделать, отказать наотрез, ответить резко, колко, обидно и коротко, -ся, выбриться, кончить бритье самого себя. Отбриванье ср. длит. отбритие окончат. отбривка ж. об. действ. по глаг. Отбривной ответ. Отбривчивый, отвечающий коротко и резко.

ОТБРОДИТЬ, кончить, перестать бродить; отбрести от чего, удалиться бродя, шатаясь, гуляя.

ОТБРОСАТЬ, отбросить и пр. см. отбрасывать.

ОТБРЫЗГАТЬ, -ся, кончить, перестать брызгать.

ОТБРЯКАТЬ, кончить, перестать брякать; | сделать что брякнув. Отбрякнул ему на караул. | Высказать прямо и резко.

ОТБУЕСЛОВИТЬ, кончить буесловие свое, замолчать.

ОТБУЗОВАТЬ, отбуздать кого, побить или высечь; отбузыл(р)ить, отбутетенить, отбутусать, то же, отвалять, откатать, прибить.

ОТБУКСИРОВЫВАТЬ, отбуксировать судно от пристани, отвести буксиром, гребным судном, пароходом. Насилу отбуксировались от мели. Отбуксированье ср. окончат. отбуксировка ж. об. действие по глаг.

ОТБУРИТЬ, кончить буренье. Отбурить кого, вологодск. удалить, дать отпор (бурить и бурить два разных глагола).

ОТБУРЛИТЬ, кончить, перестать бурлить.

ОТБУТИТЬ или -ся, отделаться, отработаться, кончить бутку.

ОТБУФОНИТЬ, перестать буфонить.

ОТБУХАТЬ что кому, отвалить, отделить либо отрезать много; | отбрякать на словах, высказать грубо, напрямки. ОТБУХАТЬ, разбухать. В сыром месте дерево отбухает.

ОТБУЧИВАТЬ, отбутить бут, кончить, выбутить подстенье. Отбутка швов, в каменной кладке, очистка и подмазка.

ОТБУЧИТЬ белье, вымочить в буке хорошенько, как должно; кончить бучку.

ОТБУШЕВАЛИ, отбуянили ребята, праздники кончились.

ОТБЫВАТЬ, отбыть куда, удалиться, отлучиться, уйти, уехать, выбыть, противопол. прибыть. Господа вчера отбыли в Москву. | О ловчей птице, улететь, не воротиться к хозяину. | Что, или от чего, уклоняться, лытать, огуряться, отлынивать, отделываться, отбояриваться, избывать. В кабаке бываем, в церковь отбываем. Как ни отбывай от работы, а она все перед тобой. | Лишаться чего, терять по своей вине. Да к таким дням великим, кого мы грешные отбыли! стар. | Оканчивать дело, работу; исполнять повинность, очередь, свою долю обязательства. Я свою подводу отбыл. Ты свою отбудь, не отлынивай. Мы отбываем двойные повинности. Он отбывает работу свою, делает; отбывает от работы, отделывается, уклоняется. Аминем (от) беса не отбудешь. Сколько ни жить, а смерти не отбыть (не миновать). Два раза молоду не быть, а смерти не отбыть. Боль отбудет - и так помрешь! Правдою жить, от людей отбыть; неправдою жить - Бога прогневить. Где ни будет, а от наших рук не отбудет. Он дурью отбывает. -ся, быть отбываему. У нас подводы отбываются наймом, от мира. Отбыайнье длит. отбытие окончат. отбыв м. отбывка ж. об. действ. по глаг. Отбыванье ленью не хвала. По случаю отбытия, я передал должность помощнику. Отбывка земских повинностей. Отбывка солдата, отпуск. На отбывное время (отсутствие) надо кого за себя поставить. Повинности дело отбывное, их можно, должно отбыть. Отбывчивый, уклончивый лентяй. Отбыватель, -ница, отбыващик, -щица, лытала, огуряла; | отбывающий повинности. У отбывателей всегда отговорки готовы. Отбывательство от службы, от дела, от судебных позывов. Отбывала, огуряла. Отбытчик, -чица, отбывший, уехавший куда.

ОТВАБИТЬ сокола от добычи, свабить, сманить.

ОТВАВАКАТЬ. Перепела теперь уже отвавакали, не кричат.

ОТВАГА, см. отважить, в обоих знач.

ОТВАЖИВАТЬ, отвадить кого, от чего, отучать, заставить отстать, отвыкнуть. Я его отважу от гороху! Легко повадить, не легко отвадить. -ся, отучаться от дурной повадки, отвыкать или отставать. Отвадилась свинья в огород лазить, когда рогатку надели. Отваживанье длит. отваженье окончат. отвад м. отвада, отвадка ж. об. действ. по глаг. Кус повадный, да кнут отвадный. Отвадчивый, не потакающий, строгий. Отвадчик, -чица, кто отваживает. Отвадыш м. ребенок, только что отнятый, отваженный от груди. ОТВАЖИВАТЬ, отважить что, южн. зап. отвешивать на весах. Отваж мне фунт мыла. -ся, быть отвешену. | Отваживать, отважить кого. на что, заставить посягнуть или решиться, придать смелости. Нет, его на это дело не отважишь, сколько ни уговаривай. | Отважить жизнь свою, отважить все имущество на что, рисковать, подвергнуть опасности, наудачу, на счастье. -ся на что, решиться, пуститься смело, не робеть, осмелиться, дерзать, идти на-авось, на трудное, опасное дело. Отваживайся с разумом. Если неприятель отважится на приступ, то будет отбит. Отважился слово молвить, и то невпопад. Отважусь разом, да и положу зарок! Отважусь, да и зарекусь. Отваживанье длит. отваженье окончат. действие по глаг. Отвага ж. храбрость, смелость, решимость, неустрашимость; предприимчивость; надежда, уверенность в удаче, отсутствие робости, уныния. Без отваги нет и браги. Отвага всладь едала. Только и отважки, что ковшик бражки. Отвага половина спасенья. Отвага мед пьет, и кандалы трет (пословица Ваньки Каина). | Ниж. сем. (от важить, тянуть, весить) польза, льгота, облегченье. Отважный, отважливый, смелый, храбрый, предприимчивый, решительный, в ком много отваги; | опасный, сомнительный, угрожающий. Это отважный воин. Отважное дело. Вы отважливые ребята! | Отважный парень, моск. твер. ряз. влад. симб. каз. ласковый, приветливый, словоохотливый, беседливый, забавный, особ. с девушками. Отважность есть качество воина, противопол. робость, спасенье, нерешительность; отвага, в знач. свойства человека. Отважник, -ница, смелый, решительный человек; сорвиголова, кому все нипочем. Отважничать, быть отважником, обычно пускаться на сомнительные, отважные, опасные дела; отважничанье, действие это.

ОТВАЛИВАТЬ, отвалить, будучи на гребном судне, оттолкнуться от берега, пристани или другого судна, куда гребное пристало, и пуститься куда, под парусами либо на веслах; отпихнуться багром и идти, плыть далее; ошибочно пишут: отчалить, что значит: отвязать причал, после чего отваливают. Льдина привалила к мосту, да опять отвалила, и унесло ее. Военная шлюпка отваливает по свистку урядника или рулевого. *Отваливай, любезный! проваливай дальше, отойди, не дам ничего; грубый отказ. | Сев. сворачивать с дороги, при встрече; отваливай! сворачивай, дай дорогу! | Что от чего, валяя устранить, опрокидывая отделить, пере(по,от)ворачивая удалять. Отвалить каменную плиту от колодца. Отвалите-ка бревно это! Пороховой взрыв отволил (или взрывом отвалило) полскалы. *Лихорадка отвалила, попустила, проходит. *Беда отвалила, прошла, миновала. Эк ты какой ломтища отвалил себе! отлямшил, отрезал. Господи, Господи! Свою часть проспали: к людям привалива'т, от нас отвалив'ат. - ся, страдат. и возвр. по смыслу. По весне, земляная насыпка (ухитка) отваливается от избы, чтоб не прела. Пиявка отвалилась. Не подбивай клин под овсян блин: поджарится, сам от(с)валится! Ноготь отвалился, отпал. Поклониться - голова не отвалится. Не отвалится (не отсохнет) голова, вырастет и борода. Так вот руки и отвалились (опустились, опали). Отваливанье длит. отваленье окончат. отвал м. отвалка ж. об. действ. и сост. по глаг. на ть и на ся. Надо поспеть к отвалу, к отвалке парохода. Бери товар отвалом, на отвал, огулом, сплошь, сподряд, не на выбор. | Отвал берега, горы, обрыв, круча, обвал или место обрушенья. | Горное: бросовая куча, груда руды, покинутой по бедности выхода, отсыпная, негодная куча. Косить хлеб в отвал, чтобы ложился в противную сторону от хлеба на корню, противопол. в привал. Есть до отвалу, досыта, вволю. Пиявки до отвалу сосут. Сошной или плужной отвал, лопатка, полица, железная или деревянная часть сохи, полка, сбоку над сошником, лемехом, для опрокидки пласта земли. | Отвал гривы, отмет, часть, прядь, перекинутая на противную сторону. Лошадь мерин бурый, белоножка, со звездой во лбу, право ухо порото, левое пнем, грива налево, направо к холк отвал, приметы. Отвальный, к отвалу относяш. Отвальный обед, арх. дается покрутчиком (хозяин промысла) всей артели, перед выходом в море. Отвальное ср. стар. пошлина с судов, барок, покидающих пристань; | новг. отказ. Ему отвального дали. Отвальные пески сиб. промытые на золото и брошенные. Отвальчивая ручка, которая не держится, все отваливается. Отвалистыие края, развалистые. Отвалина ж. отвал, в знач. части берега, горы, отвалившейся. Отвалять войлоки, кончить валянье, валку. | кого, побить, поколотить. Отваляние ср. длит. действ. по глаг.

ОТВАНИВАТЬ, отдавать вонью, вонять немного, Отвонять, перестать вонять. Клоп отванивается, отделывается вонью.

ОТВАРИВАТЬ, отварить что, поварить или покипятить сколько нужно, но менее, чем по глаг. сварить. Отваривают грибы, овощи; варят мясо. | Отварить накипь, грязь от котла, варить до очистки. Кухарка отварила или отварилась, кончила всю варку и свободна. Грибки отвариваются в рассоле, их варять. Отвариванье длит. отваренье окончат. отвар м. отварка ж. об. действие по глаг. | Пск. твер. пшеничная саламата. | Отвар, жидкость, вода, в коей что-либо варилось. Мясной отвар, навар. Яблочный отвар, взвар. Яйца красят в сандальном отваре. Не берет его ни отвар, ни присыпка! | Отвар, растен. Сochleria officin, варуха, цинготная, ложечная. Отварный или отварной, вареный, к отварке относящ. Отварная рыба, без приправ. | Сущ. м. вор. обыденный квас, на скорую руку. Отваруха ж. мн. костр. твер. волнухи? малосольные грибы, Отварщик, -щица, работник, мастер для отварки чего. Эти пятна отварчивы, легко пропадают в варке. Отварушка ж. гриб свинуха? волнуха?

ОТВАСТРИВАТЬ или от(в)острить, от(в)острить ножик, бритву, косу, выточить, на(от)точить остро. | *Отострить, кончить и перестать острить. -ся, быть оттачиваему остро. Отвастриванье длит. отостренье окончат. действ. по глаг.

ОТВАХЛЯТЬ что, кончить, отделать как ни попало.

ОТВЕВАТЬ, отвеять пелеву, мякину от зерна, перекидывая его лопатой наискось против ветра, отделять мякину, которая относится ветром от вороха. Отвеять порох, очистить от пыли, мякоти, пересыпая его на ветру, или на ладони, и отдувая мякоть налету. Ветер отвевает или ветром отвевает зерно, относит, не дает сеять. *Велик ворох, да не отвеян. | Мы отвеяли, кончили. -ся, быть отвеваему; | оканчивать работу эту. Мы обмолотились и отвеялись. | *У них один сын гуляка, отелялся куда-то от семьи и пропал вовсе. Отвеванье длит. отвеянье окончат. отвев, отвей м. отвейка ж. действ. по глаг. Отвейный хлеб. Отвейчивая пыль, мякоть. | Отвей, отвейка, отвев, отвеины, отевеи мн. охвостье, охоботье. Отвеватель, отвейщик, кто отвевает что-либо.

ОТВЕДЕНИЕ, см. отводить.

ОТВЕДЫВАТЬ, отведать что, чего, пробовать, пытаться, делать попытку; испытать, вкусить; искушаться, искусить чего-либо. Не отведав горя (горького), не познаешь и счастья (или и сладкого). Не отведав, девушке верится, в замужество. Отведай (попри-ка) сам, так скажешь и нам, о черной ра6оте. | Вкусить языком, гортанью, познать вкус; прикушать или прихлебнуть. Взялся вина отведывать, а зажмурясь, белого от красного не распознает! Я даже никогда не решался отведать устриц. Не отведав хвалишь. Не отведав, вкусу не узнаешь. Отведаешь сам, поверишь и нам. Отведал волк конинки, с хвоста: волк пришел к коню, объявив, что Георгий велел съесть его; ешь зад, сказал конь, а я на переду еще похожу; волк, зашел сзади, а конь его копытами в лоб. | Отведать кого, новг. южн. зап. проведать, навестить. Сыр отведывается после вина. Отведыванье, отведанье ср. отвед м. отведка ж. об. действ. по глаг. Без отведки не узнаешь. | Отведка кумы, пск. твер. проведка, обратное посещенье. Отведыватель, отведатель, отведчик, -чица, кто отведывает что. Отведины ж. мн. смол. посещенье больного родными и знакомыми. Отведок м. пск. твер. обращик, проба, пыток. Отведок льну, мыла, хлеба.

ОТВЕЗЕНИЕ, см. отвозить.

ОТВЕКОВАТЬ, пережить, прожить век свой. Отвековал и дуб коренастый. Она в девках отвековала.

ОТВЕНЧАТЬ чету, по(пере)венчать, кончить обряд венчанья. Наших молодых уже отвенчали, они отвенчалась. Отвенчанье ср. действ. по глаг. Отвеняти, отвенити невесту, стар. дать за нее вено, выкуп, калым, кладку.

ОТВЕРГАТЬ, отвергнуть что, откидывать, отбрасывать, Отметать, в прямом и переносн. знач. Староверы отвергают всякую новизну. Не отвергай меня, не отгоняй от себя. Он отверг просьбу нашу. Человек всеми отверженный, презренный. -ся, быть отвергаему; | от чего, или кого, отказываться, отрешаться, отрицаться. Он отверг меня, отвергся от меня, отвергся меня. Отверганье длит. отверженье окончат. отвергнутие однократн. действ. по глаг. Отвергательный способ оправданья. Отвергатель м. -ница ж. отвергающий что. Отверженец, отверженник, -ница, отверженный, презренный, покинутый, изгнанный. Отверженец родной матери нашел пристанище на чужбине.

ОТВЕРЕЗИТЬ кого, пск. твер. тамб. отрезвить; -ся, отверезеть, о(про)трезвиться.

ОТВЕРЖДАТЬ, отвердить что, укрепить, утвердить кругом; -ся, страдат. и возвр. по смыслу. Поселенцы наши еще не отвердились на корню. Отвержденье, действ. по глаг. Отвердевать, отвердеть, за(по)твердеть сверху, кругом, наружно; окрепнуть, ожескнуть; просохнуть, прочахнуть; заскорузнуть, заскорбнуть. Наст еще не отвердел, снег не осел, не окреп. Лежалая кожа отвердела. *У него отверделое сердце. После опухоли и отверденья, нарыв мягчает и прорывается. Отверделость ж. состояние отвердевшего; | отверделое место, часть; жесткая опухоль.

ОТВЕРЗАТЬ, отверзти и отверзть что, открыть, отворить, раскрыть, растворить, распахнуть; отпереть, отомкнуть; дать доступ. Земля отверзает недра свои. *Небо отверзло чудеса свои. Бог отверз ум его. Не отверсто сердце его благостыне. Не отверзай уст своих! -ся, страдат. и возвр. по смыслу. Всяк замок ключом отверзается, всяка тайна явна содевается. Все хляби небесные отверзлись. Отверзанье, отверзенье, отверзтие окончат. действ. по глаг. | отверстие, всякий вход, проход, скважина, дыра, проем, открытый доступ чему-либо. В ружейном стволе два отверстия: дуло и затравка. Отверстие в улье, леток. Отверстие норы, лаз. Отверстие в стене, проем, проруб. Отверстие зрительной трубы, поперечник, мера стекла, Отверстие глаза, зрачок зеница, зенко.

ОТВЕРНУТЬ, см. отвертывать.

ОТВЕРПОВАТЬСЯ от мели, морск. оттянуться на верпе.

ОТВЕРСТЫВАТЬ, отверстать что, отделать, отработать, кончить вещь. | Отверстать долг, отработать, уплатить; | кому что, отплатить, воздать; отомстить. Ну, я тебе когда-нибудь отверстаю это! угроза. -ся, страдат. и возвр. глядя по смыслу. Отверстыванье длит. отверстанье окончат. отверст м. отверстка ж. об. действие по глаг. Отверстной должок. Отверстчик м. -чица ж. отмщатель, мститель, местник.

ОТВЕРТЫВАТЬ, отвернуть что, вертеть отпирая, открывая, вынимая; вертом, вертя освобождать. Винт завертывают по солнцу, а отвертывают против солнца. Отверни-ка завертку, да отопри форточку. Отвернуть полу одежи, отворить или откинуть. Гайку отвертывают ключом. Отвернуть навеки, вывернув винты, снять. | Вертеть или оборачивать в сторону, назад, по другому направленью; отворачивать. Он покраснев отвернул лицо. Как станешь зануздывать ее, так она и отвертывает морду! -ся, страдат. и возвр. по смыслу. Винт не отвертывается, засел, заржавел, не отвернешь. Гайка от тряски отвернулась. Полог отвернулся. | Да ты не отвёртывайся, а слушай! Я только стал вглядываться в него, а он и отвернулся. Отвертыванье длит. отверченье окончат. отвернутие однократн. Отверт м. отвертка ж. действ. по глаг. | Отвертка, пск. отвертыш, орудие, в виде тупой стамески, для отвертки, отвинчивания винта; отвертка пистонная, гаечная, ключ. Отвертной, съемный, отъемный, на винтах. Отвеёрточный ключ. Отвертковые колодочки. Отвертчик м. кто отвертывает что; | кто делает отвертки. | Отвертывать, отвертеть, отвернуть что, перекрутить, перевертеть, открутить, оторвать вертя, вертом. Я тебе, как курице, голову отверну! Ни оторвать, ни отломить, ни отвертеть (нельзя). -ся, быть отвертываему, откручиваться; | *отделываться от чего, уклоняться, вертеться туда и сюда, избегая чего. Отвертчивый, кто ловко умеет отвертеться. Отверница, иноречие, иносказание, обиняк, намек. Насмешливая отверница или обиняк (equivoque). Державин. В Слв. Востк. отверьница, противное.

ОТВЕРХ, отвершек м. отвершье ср. одна из вершин, развилина вершины. Отвершек реки, приток при вершине. Речка слилась из безыменных отвершков, ручьев, притоков. Под отвершками и болотом земли пять десятин. Отвершек оврага, балка, одна из вершин, ветвей, сходящихся в главный овраг. Отверху нареч. от(с)верху. Отверху донизу, отнизу доверху! заздравные пожеланье.

ОТВЕСЕЛИВШИСЬ, пошли домой.

ОТВЕСИТЬ, отвесный и пр. см. отвешивать.

ОТВЕСНОВАЛИ мы на промыслах, а пролетуем дома.

ОТВЕСТИ, см. отводить.

ОТВЕЧАТЬ, ответить, чем, дать ответ, подать весть, сведенье на вопрос, отозваться, возразить, отповедать. Он отвечал уклончиво. Он мне ответил встречным вопросом. На такие вопросы, я всегда отвечаю молчаньем. Он что-то долго не отвечает на письмо мое. Я отвечу на это не словом, а делом. Спроси громом - ответят ливнем. Не торопись отвечать, торопись слушать. | Отвечать урок, сказывать, проговорить перед учителем выученное. | Отвечать за что, за кого, быть повинным, давать отчет, ручаться, подлежать ответственности, быть обязану наблюдать за чем. За себя легче отвечать, чем за других. Перед начальством, один за всех отвечает. Как-то на том-то свете отвечать-то будет нам! Кто помечает, тот и отвечает, воевода. Кто посылает, тот и отвечает (сказал солдат, когда товарищ заметил, что они идут на верную смерть). | Чему, соответствовать, быть приличну, соразмерну, в ряд, впору, кстати. Тут польза не отвечает расходам. Украшенья эти неуклюжи, не отвечают друг другу, ни целому. Веди так расходы, чтоб отвечали доходам. Она не отвечает ему в любви, любовью, на любовь его. На это не отвечается, нельзя или неловко ответить. Отвечанье длит. ответ м. об. действие по глаг. | Ответ, отповедь, отзыв, слово или речь на вопрос; то, что сказано или что сделано по вопросу. Каков вопрос, таков и ответ. Не по вопросу ответ. Ни привету, ни ответу; на ответцу, ни приветцу, нет вестей. Желанный ответ, согласие. Жди ответа до лета. У него на все ответ готов. Иной молчок ответ. Каков привет, таков и ответ. Пошел на обед, паси словцо про ответ (на привет). Коли домовой душит, то спрашивай: к добру, аль к худу? Замест ответа, станет легко либо тяжело. | Ответственость, обязанность отвечать в чем за что, повинность ручательства за что, долг дать в чем отчет. Отдаю дело на твой ответ, а я его на свой ответ не принимаю. Принять ответ (грех) на свою душу. И наша правда, и ваша правда; а кто же Богу ответ даст? Пьяного грехи, да трезвого ответ. Твой приказ, так не мой и ответ. Один (только) ответ, а власти (воли) нет. Тебе телу во земле лежать, а мне душе, на ответ идти! Чей грех, тот и в ответе. Чья душа в грехах, та и в ответе. Хорошо жить на почете у миру, да ответ большой. Первый в совете, первый в ответе. | Показанье в суде ответчика, того, кто обжалован, против иска. | Стар. переговоры с послами. А как им послом велят быти у думных людей в ответе, и им потому ж велено ездить в отет учтиво, Котошихин Ответ на вожжи, степень чуткости и послушания лошади к вожзжам или к удилам. Ответствовать или ответовать или отвестить кому, отвечать на вопрос, на привет, подать о себе весть, особ. письменно, отписать. | Ответствовать за что в чем, отвечать, ручаться, быть ответственным, обязательным, порукой. Он человек ответственный, ответный в этом деле, обязан наблюдать и обеспечить его собою. На вопрос вам сим ответствуется, дается ответ, решенье. Ответствованье, ответованье ср. длит. действие по глаг. Ответье, отвестье, ответ. отзыв, отповедь, весть обратная на вопрос, и привет. 0тветстие ср. ответственность ж. ответ, в знач. обязательного ручательства, под страхом ответа, взысканья. Отвесь ж. моск. посещенье невесты деверем, накануне свадьбы, с повесткою, чтобы готовилась к венцу. Ответный, к ответу относящ. Я получил ответное письмо. Я ответных слов его недослышал. Ответные выстрелы неприятеля не долетали. Я человек ответный, подответный, с меня взыскивают, я за это должен отвечать. Я тут не ответный человек, не мое дело, не мне оно приказано. (Безответный, покорный). Ответные люди, стар. назначенные для переговоров с послами; ответная палата, во дворце, где шли переговоры. Ответный голос, голк, отголосок, эхо. Ответчавый человек, скорый, бойкий, ловкий на ответ; | дело, влекущее за собою ответ, ответственность. Ответчик, -чица, отвечающий за что в чем, на ком лежит ответ, ручательство. Ищи на мне, я тебе ответчик, порука. Коли пропадет что из белья, то прачка ответчица. | Обязанный отвечать, дать ответ, правиться и виниться в суде, перед или против истца, по данному иску, жалобе. -чиков, -чицын, им принадлежащий. Отвещавати, отвещати церк. отвечать. | | Отвещатися, церк. навестить, проститься. Прежде же повели ми отвещатися, иже суть в дому моем.

ОТВЕЧЕРЯТЬ повечерять, отужинать, поужинать, кончить ужин. Отвечереть безличн. кончиться вечеру, наступить ночи, смеркнуться. Полно сумерничать, давно отвечерело, пора огонь давать, да за работу браться!

ОТВЕШИВАТЬ что, отвешать мн. отвесить окончат. отпускать весом, с весу, свесить на весах для отпуска, для отдачи. Отвесь фунт чаю. В счет отпуска, отвешал сто пудов. | Отвешивать поклоны, низко кланяться, перегибаясь в поясе. | Отвесить удар, остолбуху, сильно ударить кого. | Отвешивать, отвесить что отвесом, провесить, поверить отвесность, опустить гирьку на нитке, для поверки. -ся, быть отвешену с весу. | Стена отвесилась, отвисла или наклонилась. Отвешиванье ср. длит. отвешанье окончат. мн. отвешенье ср. окончат. однократн. отвеска ж. отвес м. об. действ. по глаг. | Отвес, гирька на нитке, опускаемая для указанья отвесного, перпендикулярного положения черты. Отвес падает под прямым углом на водоправую плоскость, и продолженный мысленно, прошел бы чрез остен (центр) земли. Отвес, отвесок каменщиков и плотников, прямо и верно выстроганная на ребро доска, с отвесною стойкой посредине, к коей привешена гирька на нитке. | 0твес, крутизна отвесная, крут, круча стеною. | математ. перпендикуляр, черта под прямым углом к другой черте. | 0твес уздечки, подвеска, кисточка под шеей коня. Отвесной хлеб, чай, сахар, отпускаемый прислуге на весьег. Отвесность ж. свойство и состоянье, положенье отвесного. Отвеистый кулак, удар, увесистый. Отвешиватель, отвешатель, отвесчик, отвешивающий что-либо.

ОТВИВАТЬ, отвить что, оканчивать витьем, покончить вить; | отделять, отымать развивая. -ся, страдат. и возвр. по смыслу. Отваванье ср. длит. отвитие окончат. отвивка ж. отвив, отвой м. об. действ. по глаг. Отвавная прядь, отвивок веревки. Отвойный воз, большой, огромный.

ОТВИЛИВАТЬ, отвалять, отвальнуть, или -ся, от чего, отделываться, отнекиваться, отбывать, отлынивать, увертываться. Никак один товарищ наш отвиливает! От солдатства не отвиляешься. Он отвильнул было, да попался. Отвиливанье длит. отвилянье окончат. действ. по глаг. Отвильщик м. - щица ж. виляла, отлынщик. Омвиля, отвалюха об. то же. Отвилина ж. отрог, ветвь; один из сучков вилы, рассохи. Тут по дорожке отвилина.

ОТВИНИТЬСЯ пск. твер. оправдаться; отвинка, оправданье.

ОТВИНЧИВАТЬ отвинтить винт, отвернуть, ослабить, либо вынуть, повертывая назад. Отвинтить доску, отнять, вывернув винты, -ся, быть отвинчиваему. Гайка отвинчивается тряской или от тряски. Отвинчиванье длит. отинченье окончат. отвинт м. об. действ. по глаг.

ОТВИРАТЬ отоврать, кончить вранье, враки, перестать лгать; -ся, отлыгаться, отделаться враньем, оправдываться ложью. Люди врут, отвираются, а мы врем - пуще топимся! Отвирщик м. -щица ж. отвируха, отвира об. кто отвирается, отлыгается; отлыга.

ОТВИСАТЬ, отвиснуть, обвиснуть, свиснуть, уклониться в бок и опуститься, висеть низко, ниже, чем должно. Подбери губу, вишь отвисла! У него щеки отвисли, спал с лица. Руки отвисли, плеча стянули. Руки отвисли, губы окисли. Отвисловатый, то же, в меньш. степень Отвислый, отвисший. Отвислость ж. сост. по прилаг. Отвисеть кому руку, оттянуть, натрудить, повиснуть на ней, налегая на нее.

ОТВИСЬЕ ср. сев. отвестье, см. отвечать.

ОТВИТЯЖЕСТВОВАТЬ сказ. кончить жизнь, похождения| витязя.

ОТВИХАТЬ, отвихнуть руку, утомить или повредить в суставе, маша ею, или неловким, но произвольным движеньем. | Столб отвихнул, река от горы отвихнула коленом, уклонилась. -ся, о члене тела, устать или повредиться в суставе от сильного движенья. Отвиханье длит. отвих м. отвишка ж. об. действ. по глаг.

ОТВЛАДЕТЬ, кончить, перестать владеть; | отвладеть свой срок, - долг, вывладеть, выверстать владеньем, пользованьем.

ОТВЛЕКАТЬ, отвлечь что, от чего или куда, оттаскивать, перетащить на другое место, отволочить, оттащить прочь; оттягивать, давать косое направление. | *кого от чего, отклонять, удалять, стараться направить мысли и волю на иной путь. | *Что от чего, брать какое понятие по себе, отдельно, отрешать его от предмета, от частых применений; брать в самом общем, самостоятельном смысле. -ся, страдат. и возвр. по смыслу глядя. Отвлеканье, отвлеченье, отвлек, действ. по глаг. Отвлеченье, мысленное отрешенье общих свойств, признаков предмета, с приданием им качественной самостоятельности. Отвлеченное понятие, абстрактное, общее, не прилагаемое к предмету, с коим оно в сущности нераздельно, а отрешаемое от него, будто бы оно могло быть самостоятельно; понятие вне времени и пространства; понятие без образа; напр. мягкость, пошлость, добро, или зло, противопол. понятые пракладное, конкретное, вещественое, предметное. Отвлеченность ж. состоянье, качество отвлеченного. Философия и метафизика занимаются отвлеченностями. Отвлекательный способ леченья, отвлекающий от хилого места прилив крови, соков или самой боли; как напр. горчичники, мушки и пр.. Отвлекатель, - ница, отвлекающий кого или что.

ОТВНУТРЬ нареч. отнутрь, от нутри, от нутра, изнутрь, изнутр(а)и, сызнутри, говор. о движении или направлении из средины тела наружу, ко вне. Отвне, церк. отвнеуду нареч. от наружности, по направленью внутрь, либо еще далее наружу, прочь от предмета; | снаружи, с внешней, наружной, вонной стороны.

ОТВОДИТЬ, отвести или отвесть, отваживать кого куда; быть вожатым, вожаком при ком, провожать или вести от места до места, по воле либо силою, под конвоем, присмотром. Отведите пьяного домой. | Отклонять, отвращать, направлять в сторону, вести прочь, вести на иной путь, в прямом и перенос. знач. Отводи удар ударом. Осаждающие выморили крепость жаждой, отвели (отрезали) воду. Я его отвел в сторону и поговорил с ним глаз на глаз. Удары молнии отводят громоотводами. Ты, спасибо, отвел меня от греха. Его от этой мысли не отведешь. Отвести от себя обвиненье, подозренье, оправдаться. Отводить судей, свидетелей, устранять, по законным причинам, подозревая в неправде. Отводить глаза, морочить или напускать мару, мороку, окудесить, зачаровать. Он рукой отводить зубную боль, снимает, удаляет. Дикий гусь отводит от гнезда, обманывает и заводит вдаль. Леший отводит, заводит, обходит и заставляет плутать. | Назначать что кому, отделять, отдавать, определять. Земли эти отведены нам во владенье, а эти во временное пользованье. В пожаре квартир не отводят (не разводят). Я тебе отведу огородн. | Отводить кайму, линейки, чертить, графить, тиснить от руки. | Отводить у птицы клюв, отращать избитый, кормя на войлочке, суконке. Отводить деревья или кустарники, делать отводки, размножать, пригибая ветвь и засыпая ее землею, чтобы она пустила корни, а затем отрезать и пересадить ее. | Отвести дух, перевести, передохнуть, вздохнуть. | Отвести на чем сердце или душу, порадоваться чему, насладиться, натешиться чем вволю. Поругаться, душу отвести; подраться-сердце. Отводить родню, знакомить родных своих с роднею жены (молодой), на отводинах, на отводном пиру. Отвести стол, вят. отпраздновать что. От меня отвел, а к себе не привел. -ся, страдат. и возвр. Арестанты приводятся и отводятся под конвоем. Следователь не отводится, т. е. его отвести нельзя. У нас покос отводится по жеребью. Отвожденье длит. отведенье окончат. отвод м. отводка ж. об. действие по глаг. Конвой, для отводу куда пленных. Он отвод делает, врет для отводу, чтобы отвести от себя обвиненье; уклоняется от чего. Отвод глаз, морока, уменье знахаря вочью морочить. | У нас отводы пожней небольшие, участки на тягло. Отвод в лесу, чередной лесосек, место отведенное для рубки. Отвод на выгоне, вор. часть его, отводимая для рабочего скота. Дойный и гулевой скот не ходить по отводу. | Вост. новг. выгон вообще и прясельная городьба; | ворота, заворы в околице и в городьбе. Откутай отвод! новг. | Стар. межа, грань, рубеж земель или угодий. А, отвод тем землям речка, а от ремки, от брода дорогою, до каменя. | Отвод или отводы мн. всякое устройство, для отводки чего в сторону, для охраненья от порчи, удара, тренья. Отводы в мостовых пролетах. Отводы на мостах, в воротах. Санные отводы, крюки, дуги с боков, утвержденные в копылах, в нащеках, или в исподней грядке. Громовой, грозовой отвод, железный прут на вершин зданий, идущий звеньями до земли, для охраны от грозового удара. | Отвод, сиб. нагнутое и отведенное в бок дерево на корню, со вставленным копьем, настороженное симою, веревкой; это ловушка на сохатого, см. тупик. | Отводы, отводины ж. мн. вор. кур. орл. калужск. пск. новг. свадебный обряд, не везде одинаковый, но состоящий в конечном занятии молодыми своего жилья; проводы молодых отводными (нарочными свадебными чинами) поездом, на дом, где отводные и слагают звания свои; стол или блины у родителей новобрачной, на третий день, на седьмой день, отводное, отводный стол, то же; отводы кур. через шесть недель по свадьбе: молодые едут к ее отцу, где она берет прялку свою, гребень, донце, прощается, и этим оканчиваются все свадебные обряды. На отводном бывают только родные той и другой стороны. Отводный стол, у родителей невесты, местами бывает в петровки, иногда после отводин бывает еще стол, называемый рожками, на который приглашаются и близкие люди, с которыми молодые будут знаться. | Отводка, у сапожн. тупоострый или рубчатый снарядец, для отводу на подошве койм, дорожек. Отводина ж. один из санных или мостовых отводов. Отводок, отводочек, отводыш м. сучок, ветка, пустившаякорень, посаженный черен, либо отрасль от корня, отсаженная отдельно; отводки нередко пригибают наперед и обсыпают землей, выпустив хлыст наружу, а когда они пустят корень, то срезывают и сажают. Отводок пчел или отводный рой, отделенный при особой матке, от сильного старого роя. Отводный, отведенный или к отводу относящ. Отводный участок земли. Отводный ров, труба, для отвода воды. Отводные квартиры, не наемные, а по отводу. Отводная грамота, стар. вводный лист. Отводный караул, отдельный, особый, в стороне от стана. Отводник, отводная труба, для стоку. Отводень м. отводок растенья; | пск. твер. детеныш, особн, о дворовой птице. Отводитель м. -ница ж. отводчик, -чица, отводящий что-либо. напр. места под постройку, помещения под постой и пр.. Отводчик узника, конвойный. Отводчик лугов, лесных участков. На санных отводах царских стаивали по обе стороны отводчики. В сидьбу на волка идут по двое: стрелок западает, а отводчик проходит дальше. Отводковый, отводочный, к отводку, к поросли относящ. Отводчивое дерево, легко дающее отводки.


В. Даль ОТВОЕВАТЬ-ОТКАЗЫВАТЬ

ОТВОЕВАТЬ-ОТКАЗЫВАТЬ

ОТВОЕВАТЬ, кончить войну; | что, взять войной, отнять силою.

ОТВОЗЖАТЬ вожжи, отстегнуть, развозжать.

ОТВОЗИТЬ, отвезти или отвезть, отваживать что, кого, куда; возить что до места, куда следует, на салазках или тележке, вручную, или на лошадях, или водою. Отвези белье на речку. Мы вас и привезем, и домой отвезем на своих лошадях. | Отвозить кого, прибить, отколотить, отволочь. -ся, быть отвозиму. Отвоженье ср. длит. отвезенье окончат. отвоз м. отвозка ж. об. действ. по глаг. | Отвоз, все количество вывоза, за известный срок. Отвозу за море в год, против привозу, менее. | Отвоз или отвозное ср. стар. или отвозная пошлина, вывозная, платимая за вывозимый, отпускной товар. Отвозный остров, арх. общий, для пастбища, многим селеньям, куда на лето отвозят скот водою. Отвощик писем, кто отвозит их на почту, напр. из деревни в город.

ОТВОЙ, отвойный, см. отвивать.

ОТВОЛАЖИВАТЬ, отволожить что, овлажить, намочить, сделать влажным, волглым. Отволожить пороховую мякоть, спрыснув слегка водою, размешать. -ся, быть отволожену; | намокнуть, отбухнуть, отсыреть, отволгнуть. Отволглая кожа, отсырелая, не в воде, а в сыром воздухе.

ОТВОЛАКИВАТЬ, отволокти и отволочить или отволочь что куда, оттащить, переместить таском, волоком. | Что, откуда, от чего, оттащить в сторону, прочь. | кого, отколотить, прибить, оттаскать. | Мы отволакиваем в месяц по сту пудов проволоки, волочим, отделываем. -ся, быть отволочену; | оттащиться, отбрести волочась с трудом. | Отволочиться, кончить, перестать волочиться. Отволакиванье длит. отволоченье окончат. отволок м. отволока, отволочка ж. об. действие по глаг. Задать кому отволочку, оттаскать, задать потасовку. | Отволок, отволочка, столярн. плотницк. черта, черты, скоба, ресмус, снаряд, коим отволакивают кромку доски или бруса, отводят черту, по которую доска отесывается. Люди с торгом, а мы с отволокой, о нерешимости.

ОТВОЛОСИТЬ кого, выдрать за чуб, за волоса.

ОТВОННАЯ сторона, вонная, внешняя, наружная. Отвонный новг. тихв. зап. отлогий, покатый, наклонный. Отвонетуль нареч. вят. оттуда, вон откуда.

ОТВОПИТЬ, откричать, отреветь; кого, оплакать с причитаньем. Отвопили покойника и похоронили. Отвопиться от зверя, арх. отделаться криком, воплем, прогнав его этим.

ОТВОРАЖИВАТЬ, отворожить кого, исцелить ворожбою, отучать от чего заговорами, чарами. Отворожить лихорадку, удалить ее ворожбой. -ся, быть отворожону; | насилу отворожился от напасти! отделался. Отвораживанье длит. отвороженье окончат. отворожка ж. об. действ. по знач. глаг. Отворожная болезнь, которую можно отворожить. ОТВОРАЖИВАТЬ, отворожить молоко, обращать в творог, створожить. Кровь отворожилась, сселась, скипелась или свернулась, крутые частицы крови отделились от сукровицы комом. Отвораживаньье длит. отвороженье окончат. действ. и сост. по глаг. на ть и на ся.

ОТВОРАНИВАТЬ, отворонить рыбу, астрах. снять кожу и начинить рыбьей начинкой, фаршем. ОТВОРАНИВАТЬ, отворонить ствол, воронить, выворонить.

ОТВОРАЧИВАТЬ, отворотить что, отваливать, удалять ворочая, переворачивая, говор. о тяжести, громоздком. Отворотить рычагом камень. | Отворотить кому долг, вят. обратить, возвратить, отдать. | Отрезать большой кус, ломтище. Отвороти-ка мне сукрой хлебца. | южн. пахать и засевать поле вторично, не покидая его под залежь. | Отвертывать, отгибать, открывать, откидывать часть покрова. Отвороти-ка одеяло. Отворотил полу, и полез в карман. Ветром отворачивает полы. | Отвертывать винт, гайку, если она очень туга. Так забрала гайка, что ее ключом не отворотишь. | Поворачивать, наклонять, уклонять в сторону. Отворотить столб в бок. Пень пнем отворачивай. Извозчик, отвороти (лошадь) от крыльца. | Уклоняться своею силою, поворачивать. Нанесло нас на мель, не успели отворотить. Река отворотила, дала колено. Ветер отворачивает, изменяется, отходить (взад) или заходить (вперед). Отворотил рыло, да и в сторону (или да и мимо). | *Отвращать, избегать чего, устранить что. Судьбы не минуешь, року не отворотишь. | *Отвращать, производить в ком отвращенье, Знахарь отворотил его от вина. Его отворотило от еды, безличн. -ся, страдат. и возвр. в разн. знач. Полы стола отворачиваются, так устроены. Лист загнулся, отворотился. Ты не отворачивайся, коли с тобою говорят. Отворочать что, отнять, отделить, отломать, ворочая туда и сюда. | Отворочать кому бока, прибить кого, отколотить. Отворачаванье длит. отвороченье, отворочанье окончат. отворот м. отворотка ж. об. действ. по глаг. | Отворот, отвороты мн. отвороченная, по обычаю, часть одежи, обуви. Отвороты на груди, полки, лацканы, загнутые и пристегнутые. Сапоги, перчатки с отворотами, с крагами, с заворотом края раструба наружу. | На Волге, лучшая крупная рыба из тони, отворот; остальная бель. | Отворот, отвращенье, нелюбовь, антипатия, напр, от порчи, заговора, отворотного зелья знахаря. Отворотный, вообще до отвороту относящ. Отворотная пуговка, застежка; - лацкан. Отворотный, отворотинный стол, сев. княжий, обед после свадьбы у родителей молодого, или у молодых, где четаотдаривает всю родню, отворотины ж. мн. то же. | Отворотный, принадлежащий, относящ. к воротам. | Отворотка. женский воротничок, отложной воротник. | Воротины, отдача чего обратно, уплата долга. Отворотчивый, охочий, склонный отворачиваться; отворотистый, с большими широкими отворотами. Отворотня ж. отворотный запор, деревянный засов. Отворотитель, отворотчик, отворачивающий что.

ОТВОРЯТЬ, отворить что, от(рас)крывать, отверзать, противопол. за(при)творять. Вели отворить ворота. Они и так отворены настежь. Замок отпирают, сундук или крышку открывают, дверь отворяют. Отвори рот, глаза, открой. | Отворить парус, арх. наполнить ветром. | Отворить кровь, бросить, кинуть, пустить, -ся, быть отворяему. Дверь отворилась, как бы сама, раскинулась от ветру, сотрясенья. Крепостные ворота отворяются по утренней заре. Отворенье ср. отвор м. действ. по глаг. В праздник калитка в отворе, не запирается. Отворная крышка, дверцы, отворчатая, не съемная, не выдвижная, а на петлях, навесках, крюках. Дверки в клетк этой отворчивы, не держат, легко растворяются.

ОТВОСТРЯТЬ и пр.. см. отвастривать.

ОТВРАЩАТЬ, отвратить кого, что, от чего; давать чему иное направленье, отстранять, устранять, отводить, отвлекать, отклонять; отворотить, бол. в переносн. знач. Отвратить беду. Неудобство, помеху эту отвращают разными мерами. Он упрям, его ни за что от задуманного не отвратишь. Он сам отвратил от себя всех порядочных людей. -ся, отворачиваться от чего: | быть отвращаему. Негодуя, отвращаюсь от этих гадостей. Осторожностью много бед отвращается. Отвращенье ср. отврат м. об. действ. и сост. по глаг. | Отвращенье, омерзенье, ненависть, нелюбовь, презренье, отворот, антипатия. Гляжу на дела эти с отвращеньем. Отвращенье больного от пищи. Отвращатель, отвратитель, -ница, отвращающий что-либо. Отвратительный, противный, гадкий, мерзкий, весьма неприятный, рождающий отвращенье. У нее отвратительное лицо. Для меня жаба самая отвратительная тварь. -ность, свойство, качество по прилаг. Отвратный, отвратимый, могущий быть отврашен, устранен, -мость, свойство это.

ОТВРЕЩИ что, церк. отвергнуть; -ся, отвергаться.

ОТВСЕЛЕ нареч. стар. отовсюду, отвсюду, отвсеместно, со всех сторон, со всех местоим. Мы жалуем вас и бороним отвселе. Тучи отвсюду несутся.

ОТВЫВАТЬ, отвыть, кончить вытье, перестать выть. Отвыли волки, говор. о наемных плакальщицах. -ся от чего, отделаться вытьем, воем, плачем. Хотели его посечь, насилу отвылся. | Отзываться, откликаться воем. Подвывал ловчий волков, да ни один не отвылся. Возвы, яко волк, и отвыся ему волк, стар. Отвыванье длит. отвытие окончат. действие по глаг.

ОТВЫКАТЬ, отвыкнуть от чего, покидать какую привычку, отставать от привычного, отучаться. Отвыкать от табаку трудно. Легко привыкается, тяжело отвыкается, безличн. От всего отвыкнешь, а от еды не отвыкнешь. Наш обык от хлеба отвык, о бедности. Отвыканье длит. отвык м. отвычка ж. об. действ. по глаг. На привычку есть отвычка. Отвыклый от дела - не работник. У нас народ дикий, отвычный от людей.

ОТВЫМНЕТЬ, говор. о коровьем, козьем вымени: навыменеть, налиться, набухнуть, нагрубнуть.

ОТВЫТЬ см. отвывать.

ОТВЯЗЫВАТЬ, отвязать что, развязать и снять или отделить, отрешить от привязи, отпутать, отчалить, противопол. привязать. -ся, быть отвязану; | отпутываться от привязи. Лошадь отвязалась. Лодка отвязалась, ее унесло волнами. | 0тделяться от чего, освобождаться. Я бы рад от него отвязаться, и не рад, что связался с ним! | Оставить кого в покое, не беспокоить и не докучать более. Отвяжись, пожалуйста, от меня! Пристает, не отвяжется. Любить не люблю, а отвязаться (отказаться) не могу. Отвяжись, худая жизнь, привяжись, хорошая! Отвязыванье ср. длит. отвязанье окончат. отвяз м. отвязка ж. об. действ. по глаг. Отвязный, отвязной, к сему относящ. Отвязчавый, легко отвязываемый или отвязывающийся. Отвязыватель, отвязчик, отвязывающий что. Отвязье ср. симб. гостинец кому, относимый ему отцом младенца, и | самое посещенье это. Отвязушка ж. отвязанная от чего веревочка; снурок, завязка, мотовязок.

ОТГАВЛИВАТЬ, отговеть или -ся, окончить говенье. | Отгавливаться также продолжать еще посещенье службы церковной, после исповеди и причастья.

ОТГАДИТЬ, кончить, перестать гадить; | что, отделать измарав!

ОТГАДЫВАТЬ, отгадать что, отгануть ряз. смол. дознаться чего собою, от себя, дойти до чего своим умом, разгадать, догадаться; узнать что неизвестное, скрытное, без прямых данных, остротою ума или чутьем, чувством. Отгадай, в котором ухе звенит? Отгану загадку: перекину через грядку, в год пущу, через год вырощу? озимь. Как раз отгадал (или угадал и угодил), потрафил в меру, впору. Жареным не пахнет, не отгадаешь. В карты гадал, бабка гадала. Думать хорошо, а отгадать и того лучше. | Отдумать что, раз(пере)думать, отменить иначе, загадав (задумав), не отгадывай. Заварив пиво не угадывай (каково будет), а сварив, не отгадывай (варить). -ся, быть отгадываему. Отгадыванье ср. длит. отгаданье окончат. отгад м. отгадка ж. об, действ. по глаг. На отгад, наугад. Не все отгадом. Гадай, я тебе на отгад скажу загадку! Какова загадка, такова и отгадка. Отгадыватель, отгадчик, -чица, кто отгадал что-либо. И не колдун (не ворожея), да отгадчик, по здравому смыслу. Отгадышки м. мн. игра, в которой один отгадывает, что другой задумал; или отгадывают, кто сзади ударил по руке. Отгадчивый, догадливый, острый и бойкий на отгадку.

ОТГАИВАТЬ, отгаить дверь, окно, ряз. орл. растворить.

ОТГАКАТЬ, отгалить, отгамить, перестать гакать, гамить.

ОТГАНИВАТЬ, см. отгонять.

ОТГАНУТЬ, см. отгадывать.

ОТГАРКНУТЬ или -ся, сиб. отозваться, откликнуться.

ОТГАРТЫВАТЬ, отгарнуть ватолу, веретье, южн. зап. откинуть, отворотить, снять; | отгрести что. Пола отгарнулась, откинулась, распахнулась.

ОТГАЧИВАТЬ, отгатить, кончить гаченье: -ся, отделаться, кончить свою долю работы в гати.

ОТГАШИВАТЬ, отгасить известь, гасить, морить жженую известь водою; она отгашивается во ямах, в твориле, и в дело идет отгашенная.

ОТГАЩИВАТЬ, отгостить, кончить гощенье, перестать гостить. Чай отпили, пора по домам. | Платить гощеньем, гостьбой за гостьбу. Призжайте погостить, а уж мы отгащивать станем у вас. | Он пошел в нахлебники к ним, никак должок отгащивает. -ся, быть отгащиваему: | гостить друг у друга взаимно. Отгащиванье длит. отгощенье окончат. действие по глаг. Отгостный пир, ниж. отзывный сар. или пирожки, обед у молодых. Отгостки ж. мн. отзывки, тезвины вят. приглашенье гостем к себе хозяина, и самое посещенье это.

ОТГВАЗЖИВАТЬ, отгвоздить ящик, крышку, противопол. загвоздить, отбить, открыть заколоченное гвоздями, выдергать гвозди. | Отгвоздить кого, прибить, отколотить, отгвоздырить. | 0тгвоздить кому, высказать что резко и напрямик, выгвоздить или вызвездить; | отомстить кому загвоздкой. Крышка не отгвазживается, крепко заколочена. Я насилу от него отгвоздился, отбился в драке. Отгвазживанье длит. отгвозженье окончат. отгвоздка ж. об. действ. по глаг.

ОТГИБАТЬ, отогнуть что, и отгнибать тамб. отворачивать сгибая или разгибая, гнуть назад или в противную сторону; противопол. за(при)гибать. Отогни загнутое ухо, угол листа. Отогни конец проволоки углом, отогни прочь от доски. Такой силач, что рукой пальца его не отогнешь. Поработав, спину не вдруг отогнешь. -ся, быть отгибаему; | разгибаться случайно, как бы собою. Поля шляпы обвисли, отогнулись. Отгибанье ср. длит. отогнутие однократн. отгиб м. отгибка ж. об. действ. по глаг. | Жестяной лист на отгибе переломился, на сгибе. | Отгиб дерева, отгибина, отводок, сучок, пригнутый к земле, пускающий корень и после отсаживаемый, пск. твер. Отгибной, для отгиба служащий, отогнутый, к отгибу относящ. Отгибчивый, легко отгибаемый. Отгибистый, развалистый, широко отогнутый, разогнутый. Отгибатель, -ница, отгибщик, -щица, отгибала, отгибающий что.

ОТГЛАГОЛИТЬ шуточн. кончить речь свою. Отглагольный грамматич. от глагола производимый. Отглагольные имена славянского окончания на ие, среднего рода; а русские, на ъ на ка, мужского и женского.

ОТГЛАДЫВАТЬ, отгладать, кончить глоданье; -ся, отъедаться на чужих хлебах, напр. в прислуге, подъедая остатки; | *отгрызться, отделаться от кого бранью.

ОТГЛАЖИВАТЬ, отгладить, кончить, перестать гладить; | что, хорошо, тщательно выгладить, напр. хвощем, пемзой; | *кого, отделать укорами, бранью, дать порядочную гонку, головомойку.

ОТГЛОТНУТЬ, отглонуть из баклажки, отпить глоток.

ОТГНЕВАТЬСЯ, перестать, кончить гневаться.

ОТГНИВАТЬ, отгнить, отваливаться перегнив, отпасть по гнилости. Отгневанье длит. отгнитие окончат. состоянье по глаг. Отгнаивать, отгноить что, дать чему отгнить, или способствовать отгноенью чего, отделению гноем, чрез нагноенье. Чем отгнаивать палец, лучше отрезать его. -ся, страдат. и возвр. по смыслу речи. Отгнааванье длит. отгноенье окончат. отгой м отгнойка ж. об. действ. по глаг.

ОТГНУСИТЬ, перестать гнусить; | что, проговорить гнуся.

ОТГОВАРИВАТЬ, отговорить кого, от чего, отмолвить, отсоветовать кому что, отклонить словами от чего, убеждать не делать чего либо. Как заберет себе что в голову, так его не отговоришь. Люди уговаривали было меня, люди и отговорили. | Отговорить лихорадку, порчу, напускную болезнь, удалить заговором, отворожить. -ся, отделываться словами, отказываться, уклоняться, оправдываясь причинами. На службу не наговаривайся (не напрашивайся), а оть службы, не отговаривайся (не отпрашивайся). От него не отговоришься, не отделаешься словами. Отговариванье длит. отговоренье окончат. отговор м. отговорка ж. об. действ. по глаг. | Отговорка, пустой предлог. Я отговора его не слушаюсь. | Отговор, стар. ответ, отповедь, возраженье. Отговоры послов, ответные, встречные речи. | Отговорка, оправданье, возраженье, выставляемая причина правоты своей или отказа. У него все отговорки на ладони. Захочешь, найдешь отговорку. Добрая отговорка стоит дела. У всякого Федорки свои отговорки. На (по) служб нет отговорок. Отговорная, -рочная причина, пустая, для отговорки. Он человек отговорчивый, охочий отговариваться или уклоняться от дела. Отговариватель, отговоритель, -ница, отговорщик, -щица, отговаривающий кого от чего; | кто заговаривает порчу, сглаз, напуск, насыл; | кто отговаривается, отказывается от чего.

ОТГОВЕТЬ, см. отгавливать.

ОТГОДИЛСЯ топор, отслужил и стал уже более ненужным или негодным. Отгодился я вам - пригодился другими. Отгодовать срок свой, пробыть, прослужить год, голы. От году не легче, год от году, что дальше, долее.

ОТГОИТЬ зерновой хлеб, выгоить, очистить вейкою и мытьем, см. гоить. Отгоить самовар, перм. вычистить. | Рана отгоила, пск. зажила, южн. загоилась. Это не отгоится, не вычистится. Отгойка, чистка, отчистка.

ОТГОЛАШИВАТЬ, отголосить, подать отголосок, откликнуться голком. Лес этот отголашивает. В лесу отголашивает, отдается. | Отвыть, или перестать голосить, кончить голошенье по невесте, по покойнику. Отголашиванье длит. отголошенье окончат. Отголос м. отголосок, действ. или сост. по глаг. | Отголос, отголосок, отклик, вторье, голк, эхо, рай или зык. Отголосный, -сковый, -сочный, к отголоску относящ. Отголосчивый, с отголоском. Отголчить, замолчать, кончить, перестать говорить, голчить.

ОТГОНЯТЬ или перм. отгонить, отогнать кого откуда, гнать, про(у)гонять, нудить откуда, заставлять уйти, отойти, удалиться; отстранять, удалять, от(вы)сылать. Мух отгоняют махалкой. Жареными пахнет, так собаки не отгонишь. Отгони зевак от окон. | кого куда: отгонять скот на пастбище, отогнать овец на зимовку в плавни, справадить, угнать. | кого у кого: Неприятель отогнал у нас весь скот, отбил, отнял и угнал. | Отгонять спирт, скипидар, серу, перегонять огнем в кубе, очищать перегонкою, собирая пары или летучие частицы. -ся, быть отгоняему. Отогнанье окончат. отгон м. отгонка ж. об. действ. по глаг. в разн. знач. Этот скот куплен в отгон, а этот на убой. Хоть в отгон, хоть на убой, лишь деньги отдай. | Отгон или погонь, гарь, горелая жидкость, которая идет перегоном из куба, после вина или горелки; идет на уксус или в перегон. | Пск. твер. отплата работой пригульных дней барщины; | пора, свободная от барщины. Отгонный, к отгону относящийся. Отгонитель неправды. Отгонщик схкота. Отгоня ж. стар. гонение, притесненье. Отгониха ж. растенье Othera. Отгонки ж. мн. подонки или остатки от перегонки чего в кубе. Отгончивый, склонный к отгону. Отганивать или отгонять, отогнать, то же, в знач. перегонки летучих частиц огнем. | Отганивать также многократн. в знач. гнать прочь, -ся, быть отгоняему парами, огнем. Отганиванье ср. действ. по глаг.

ОТГОРАЖИВАТЬ, отгородить что, перегородить, разгородить, отделить городьбой, забором, легкою стенкой, переборкой, щитами и пр. -ся, быть отгорожену; | отгородить себя, свое, поставить забор либо стенку, чтобы отделиться от соседей. Отгораживанье длит. отгороженье окончат. отгород м. отгорода, отгородка, отгорожа ж. об. действ. по глаг. | Отгородка, пере(раз)городка или заборик, отделяющий одно место от другого; легкая, дощатая стенка, разделяющая комнату на две части. Узор отгородками, клетками. Гусей кормят, каждого, в особой отгородке. Отгораживатель, отгородчик, -чица, кто отгородил что-либо.

ОТГОРАТЬ или отгарать, отгореть, перестать гореть, сгореть, выгореть, погаснуть; | о части целого: сгореть, уничтожиться огнем, либо перегореть в одном месте и отпасть, отвалиться. | Отгореть в горелках, отбыть свою очередь в игре этой. Отгоранье длит. отгоренье окончат. отгар м. об. действ. по глаг. | Отгар, выгар, остатки от выгоревшей водки. Отгарок м. отгоревшая частица чего-либо. Отгорелый, отгоревший. Щи отдают, пахнуть отгариной.

ОТГОРЕВАТЬ, кончить, перестать горевать. Отгоремыкать, отбедовать, выйти из долгих бед, нужд.

ОТГОРЕТЬ, см. отгорать.

ОТГОРОДИТЬ, отгородка и пр.. см. отгораживать.

ОТГОСТИТЬ, см. отгащивать.

ОТГРАЖИВАТЬ отгрозить кому, отвечать угрозой на угрозу или на неприязнь. Лучше смолчи, не отграживай. -ся, отделываться, либо обороняться угрозами. Отграживанье, отгроженье, отгрозка, действ. по глаг. встречная угроза.

ОТГРАНИВАТЬ, отгранить камень, выгранить, кончить огранкой. -ся, быть отграниваему. Отграниванье длит. отграненье окончат. отгранка ж. об. действ. по глаг.

ОТГРАФЛИВАТЬ или отграфлять, отграфить что, отделить графой, чертой, отбить; -ся, быть отграфлену; | отделаться, отработаться, кончить графленье.

ОТГРАЧИТЬ или отграять, кончить, перестать граять, кричать по-вороньи.

ОТГРЕБАТЬ, отгрести или отгресть что, отваливать, отстранять что сыпучее, рыхлое. Отгреби лопатой снег от крыльца. Отгреби сено из-под ног, граблями, руками. Отгреби жар в сторону. | Отгрести от берега, от мели, отдалиться греблею, идучи на веслах. -ся, быть отгребаему. | Удаляться, отходить греблей, на веслах. Отгребанье длит. отгребенье окончат. отгреб м. отгребка ж. об. действ. по глаг. Бери хлеба в отгреб, без меры, сколько хочешь, что нагребешь. Уходить в отгреб, на отгреб, грести веслами изо всей силы, дружно, лишь бы уйти, на уход. Отгребной, к сему относящ. Отгребистый, охочий отгребать, способный к тому. Отгребки, отгребыши м. мн. отгребины ж. мн. остаточки или малость чего-нибудь отгребенного; лишки зерна, снятого с меры под гребло. Отгребье ср. твер. пск. гребло, коим сгребают с меры вершки, лишки.

ОТГРЕЗИТЬ, кончить, перестать грезить, образумиться, опамятоваться. Ты от меня не отгрезишься, не отделаешься грезами, враньем.

ОТГРЕМЕТЬ, кончить, перестать греметь.

ОТГРЕСТИ, см. отгребать.

ОТГРИВОК м. отрог, ветвь гривки, редки, гряды, гребня.

ОТГРОБНАЯ доска, часть гроба.

ОТГРОЗИТЬ, см. отграживать.

ОТГРОМИТЬ что, отбить в бою. А донецких Власа Яковлева да Семейку Ноугородца (полоненых) отгромили, стар.

ОТГРУБИТЬ кому, отвечать на грубость грубостью.

ОТГРУДИТЬ что, отделить кучкой, ворохом, грудкой.

ОТГРУЖАТЬ, отгрузить, кончить нагрузку клади, товаров на суда; | сгружать, выгружать часть их, облегчить суда, убавить грузу. -ся, то же, кончить нагрузку своих судов, или своих товаров, или судов, на коих служишь: | паузиться, облегчать свои суда, для прохода по мелям: | быть отгружаему. Отгруженье окончат. отгруз м. -ка ж. об. действ. по глаг.

ОТГРУСТИТЬ, кончить, перестать грустить.

ОТГРЫЗАТЬ, отгрызть что, перегрызть, откусить разом или в несколько приемов, отрезать зубами. У портных привычка отгрызать нитку. Собирались мыши коту голову отгрызть, собака отгрызла веревку. -ся, быть отгрызаему; | переедать, перегрызать привязь свою; | отбраниваться, отделаться от нападков ссорой, бранью. Отгрызанье ср. длит. отгрызенье окончат. отгрыз м. отгрызка ж. об. действ. по значенью глаг. Отгрызная веревка или отгрызок м. Отгрызчивой собаки на верви (привязи) не удержишь. Отгрыза об. грубиян, бранчивый, огрыза.

ОТГУДИТЬ на басу, на гудке, кончить, перестать гудить или играть. Отгудеть, перестать издавать гул. Ветер отгудел. Колокола отгудели. Отгул м. отголосок, голк, вторье, зык, рай, эхо. Отгул обвала раздался в горах.

ОТГУЛИВАТЬ, отгулять, кончить гульбу или гулянье. Прошли праздники: отгулявши, да за работу. А уж вы отгуляли, воротились с прогулки? | Отбывать от чего, отлынивать, огуряться, отвиливать. Однако частенько отгуливаешь от дела. | Отгуливать скот на пастве, откармливать, поправлять, пускать на волю. Бывалый гуртовщик прогоном отгуляет скотину, так, что она нагуляет на себя тело. -ся, быть отгуливаему; | выходиться, оправиться на воле, без работы, на подножном корму. Лошадка хорошо отгулялась за лето. Отгуливанье длит. отгулянье окончат. отгул м. отгулка ж. об. действ. по глаг. Скотина пущена на отгул. | Конец гульбы, гулянья. Уж наимист на отгуле, скоро в ставку. | Отгул, рабочие дни за прогул. Отгульный скот, гулевой. Отгульчивый парень, лентяй. Отгуластые пожни, луга, привольные, тучные. Отгульщик м. нагулыцик, хороший пастух или гуртовщик.

ОТДАВАТЬ, отд-ать, отдавывать что кому, дать, вручить, предоставить, дозволить взять, вверять, дарить или уступить; здесь от выражает: совсем, вовсе, или обратно, в возврат, или направленье движенья. Я отдал ему записки свои, на подержанье, либо подарил, передал. Не отдавай ему книги, разве дай почитать, не дари. Я ему а зерна ниже цены этой не отдавывал. Деньги отданы в рост. Дом отдан внаймы. Он отдаете мне лошадку свою за сто рублей. Один брат сдан в рекруты по очереди, другой отдан за воровство. Отдать мальчика в ученье, - в науку, в гимназию. Отдать за даром. Лучше свое отдать, нежели чужое взять. Не за отца отдать, а за молодца. Отдаю дело на вашу волю, на ваше усмотренье. Ему нельзя не отдать справедливости. Отдавай старшему почтенье. Отдать поклон, идти нарочно для поклона, или отвечать поклоном на поклон. Отдать честь, воен.: приветствовать начальника установленным порядком, напр. приложась рукою к козырьку, преклонив конец шпаги, сделав ружьем на караул. | Отдай должок. Не думай как бы взять, думай. как отдать. | Отдать, орл. ответить, дать отзыв, ответ. Чем же ты отдал ему? что ответил. Голос отдает, в лесу отдает голос, откликается, есть голк, рай, вторье. Отдать кому вину, простить, забыть. Отдавши вину, не помни. Он богу душу отдал, помер. Отдавай каждому должное, свое, по заслугам. | Пушка, ружье отдает, отбивает или толкает, осаживает после выстрела. Отдай снасть! Морск. отвяжи, отпусти. ослабь. Тяни, тяни, да и отдай: жили живи, да и помри (матросская)! Отдать паруса, распустить, для ходу, либо для починки, просушки, обученья. Якорь отдан, брошен, закинут. Отдать в шишку, астрах. стоя на якоре, отдать и вытравить, выпустить весь канат, до шишки, узла на конце. *На дворе отдало немного, стужа отдает, отпускает, мягчает, мороз умаляется, уступает. Отдай корму, отдай нос, отвороти, отдались кормой, носом, уступи, дай места. Отдай короб, стол, яросл. влад. астрах. отодвинь, подай в бок, оттащи, отставь. Отдать страх, арх. задать страху, дать острастку. В арх. говор. отдают, продают, вм. будущ. отдадут и продадут. Вино отдает кислым, пахнет, отзывается на вкус или на запах. -ся, страдат. и возвр. по смыслу. В этом доме отдают комнаты. От весь отдался в руки письмоводителя. Это отдается на вашу волю. Город отдался, сдался. На расшиве! отдайся от пристани! спустись, дай места. Снасть отдалась, закрепа отвязалась, ослабла. Пушечная пальба иногда отдается верст за двести. Здесь голос хорошо отдается. Либо удастся, либо отдастся. Не удалось: в затылок отдалось! Отдавать посад, в молотьбе: промолотив посад (настилку), снопы оборачивают и проходят вторично, затем забивают перевясла и молотят третично, подкидывая бянками под цепы, это отдавать, отдача. Отдаванье ср. длит. отданье окончат. отдача ж. об. действ. по глаг. Отданки ж. мн., отдание праздника, конец, день, когда память, празднованье кончается. Отдание Пасхи, канун Вознесения. Отдание, средопятидесятница, Преполовение. На отдание Пасхи не плюй под окошко - нищего убьешь. Отданье поклонов, окончание земных поклонов, установленных на всю великую четыредесятницу, что бывает на часах в страстную среду. Отдача, в солдаты. Отдача пушки, отскок. Отдача часов, стар. время восхода и заката солнца; счет часов вели по сим срокам, в которые и стрелка на башенных часах переставлялась. С первого часу ночи, до отдачи ночных часов. Взаймы без отдачи. Долг платежом красен, займы отдачею. У попа сдачи, у портного отдачи не спрашивай. Отдаватель, -ница, отдавщик, -щица, отдатчик, -чица, отдающий, передающий что. Отдатчик рекрут, голова, старшина, выборный, кому поручено привезти рекрут в город и сдать их. Отдавальный, к отдаче служащий. Отдатчиков, все, что его. Отдаток м. отдатки мн. что следует куда в отдачу, или что отдано, передано, сдано. *Тут отдатку не будет, прощенья, послабленья, льготы. Легки взятки, тяжелы отдатки. Отдаточный и отдатковый, к отдаче, отдатку относящ. Он выслужился из отдаточных, из солдат. Отдавец, отдатель, отдатчик; плателыцик. Много бральцев, мало отдавцев. Отдавки ж. мн. сиб. поддавки, игра в шашки. Отдавщик, -щица, пск. твер. кто платит добром за добро, злом за зло, воздатель, воздаятель. Отдачливый, склонный к отдаче.

ОТДАВЛИВАТЬ или отдавлять, отдавить что, отжимать или отгнетать; отрезать, отделить давленьем; | сдавить совсем, придавить сильно; | выжать. Острогубцами отрежешь проволоку, а клещами, разве силой отдавишь, нето отломаешь. Ему на машине руку отдавило, повредило. *Ему ноги не отдавишь, он постоит за себя. Отдавить клюкву, или отдавить сок, отжать, выжать. Меня в толпе, отдавили прочь, отжали, отстранили. -ся, страдат. Отдавливанье длит. отдавленье окончат. отдав м. отдавка ж. об. действ. по глаг.

ОТДАВНА нареч. издавна, искони, давно, с давних пор, времен.

ОТДАИВАТЬ, отдоить корову, оканчивать дойку; | сдаивать, доить немного, чтобы облегчить вымя. | Отдоить младенца, церк. отлучить от груди. -ся, быть отдаиваемым. | Перестать доиться. Отдаиванье длит. отдоенье окончат. отдой м. отдойка ж. об. действ. по глаг. | Отдой, последний удой коровы, перед запуском; | выдой молока негодного, с новотела.

ОТДАЛЯТЬ, отдалить кого и что, откуда; удалить, устранить, отнести подальше; отсылать, уводить: отвлекать, отчуждать; откладывать время. Надо бы отдалить мишень еще на сто шагов. За что министр отдалил от себя первого любимца своего? Отдалить бы его от худых товарищей. Отдаленный лес, дальний, далекий. А как отдалена деревня? далече ли до нее? Не отдаляй времени, кончай дело. -ся, страдат. и возвр. по смыслу. Отдаленье ср. действ. по глаг. на ть и на ся. Закон требует отдаленья кабаков от церквей. Старайся об отдалении от соблазна, отдаляйся. | Даль, удаленье, дальнее расстоянье или отдаленность ж. состоянье отдаленного, дальнего. По отдаленью, по отдаленности от села, мы там редко бываем. Отдаленство арх. то же. Отдаля(и)тель, -ница, отдаляющий что. -лительные стекла, отдаляющие предмет, выпуклые, горбатые, толстые. Отдалече нареч. отдали арх. отдали и отдали пск. твер. издалече, издалека, издали; | одалече, одаль, поодаль. О'тдаль ж. арх. прозор, далекий, стесненный по бокам, перспективный вид; просек, просека в лесу; просадь. Отдалеть, одалеть, отдалиться, придти в положенье отдаленного, сделаться далее прежнего или вообще, быть далее должного, далее чем удобно. Деревенька отдалела от своего прихода, далее прочих. Леса отдалели, а ближние повырублены.

ОТДАНИЕ и пр. см. отдавать.

ОТДАРИВАТЬ или отдарять, отдарить кого чем, отдавать дар за дар, или подарить что за услугу и одолженье. -ся, быть отдаряему; | дарить лруг друга взаимно; | отдаривать кого, награждать, или благодарить чем, или откупаться подарками. Подарки принимать, отдариваться. Отдариванье ср. длит. отдаренье окончат. отдар м. отдарка ж. об. действ. по глаг. | Отдар, отдарок м. обратный подарок кому; отдарье ср. то же, свадебный отдарок, по обычаю; отдарный, к отдару относящ. Отдарчивый, охочий отдаривать. Отдариватель, -ница, отдарщик, -щица, кто отдаривает.

ОТДАТЬ, отдатчик, отдача и пр. см. отдавать.

ОТДВАИВАТЬ, отдвоить, иконописн. обводить очерк белилами.

ОТДВИГАТЬ или отодвигать что; отдвигать многократн. от(о)двинуть однократн. двигать прочь, дальше, в сторону или назад. Отодвинь стулья, не вешай их на-стену. Отодвинуть строенье, переставить, отнести подальше. *Плательщик все отодвигает срок. Отодвинь задвижку. -ся, быть отдвигаемым; | отдалиться, двинуться далее. От(о)двиганье длит. отдвиганье ср. мн. отодвинутье однократн. отдвиг м. отдвижка ж. об. действ. по знач. глаг. | Отдвижка, задвижка, засов, запор. Отдвижные двери, задвижные, откатные.

ОТДВОИТЬ, кончить, перестать двоить; | что от чего, отделить раздвоив или передвоив.

ОТДЕВАТЬ, отдеть что, отцепить, отпутать, освободить; -ся, страдат. возвр. по смыслу. Отдев м. отдевка ж. действ. по глаг.

ОТДЕЖУРИТЬ, кончить дежурство свое, отдневать.

ОТДЕЛЫВАТЬ, отделать что, окончить работой, особ. ремесленною и художественною, отработать. Много заделано (начато), да мало отделано. Это вещь не отделанная, не конченная, еще в грубом виде. | Окончить чистую работу, украшенья. Дом кончен вчерне, а еще не отделан. Комнаты великолепно отделаны. | Затаскать, истаскать вещь, испортить небрежностью. Топор так отделали, что хоть брось. Эка девка, платье как отделала! | Кого, разбранить, пожурить сильно, осрамить, выставить негодяем, невежей, унизить, опозорить. - спросил купленный на это дело сотрудник газетчика. -ся, быть отделываемым. Картина не скоро отделается совсем. | Эк ты отделался в грязи! | От зтого человека добром не отделаешься, не развяжешься с ним. | Я почти что отделался, работы всего на часок осталось. Отделыванье ср. длит. отделанье окончат. отделка ж. об. действ. по глаг. | Отделка, украшенье, убранство, убор, уборка. Платье с отделкой, с прикладом для красы. Отделковый, отделочный, к отделке относящ. Отделыватель, кто отделывает что. Отделовать что, пск. твер. отделать, в знач. затаскать, завалять, загрязнить.

ОТДЕЛЯТЬ, отделить что от чего, отнять часть чего, долю от целого, отрешать и разнимать; образовать разделом доли, паи, участки. | Разделять, составлять собою предел, рубеж, грань. Отдели мне семян из своих запасов. Мне отделили два покойчика. Отделив несколько отрядов в разные стороны, он раздробил войско свое. Отдели от мотка три пасмы. Отделить ногу от туловища. Отдели два пальца, расставь, отведи их. Речка, хребет, овраг отделяет меня от соседки. Сын отделен, выделен отцом, получил надел свой, живет отдельно, особо. -ся, страдат. и возвр. по смыслу. Кора не отделяется, не отстает, не отдирается. От живорослей отделяются зародыши, кои растут по себе. Недовольные отделились от прочих, столпились особо. Дочери замужем, сыновья отделились, а старики остались себе одни. Молоко сселось, творог отделился от сыворотки. Отделенье ср. отдел м. об. действ. по глаг. | Часть чего-либо, доля, участок, дробь, раздел; | особое помещенье, отгородка, | целое здание, или особо отгороженное место. Сын просит отделу, просится в отдел, хочет жениться. Министерство состоит из департаментов, эти же из отделений, а отделения из столов. Все царство животных делится на два отдела (отделения): на позвоночных, или хребтовиков, и непозвоночных, или бесхребетных. В книге этой три отдела. Это отделенье прядильное, там ткацкое, а внизу красильное. При библотеке есть особое отделенье древних грамматич. В ларце этом есть потайное отделенье для важных бумаг, для денег. Войско в строю делится на взводы и отделения, коими начальствуют отделенные оберофицеры. Отдельный, отделенный, особый, посебе, отрешенный, окроме, раздельный. Отдельный холм, не связанный отрогом с горною цепью. Отдельное помещенье. - запись или грамата, раздельная, об отделе имущества. Отдельность, отделенность ж. свойство и состоянье чего-либо отдельного. Отделимый, могущий быть от(раз)делен; отделимость, свойство это. Отделительный снаряд, для отделенья чего служащий. Отдельчивый, удобно отделяемый или охочий отделяться. Отделятель, отделитель, -ница, отделяющий что,

ОТДЕРГИВАТЬ, отдергать многократн. отдернуть однократн. что, дергая отодвигать, раскрывать; потянув снять, отнять или удалить. Отдерни занавеску. Я ему руку подал, а он свою отдернул. -ся, быть отдергиваемым. Полог отдергивается, он так устроен. Отдергиванье ср. длит. отдерганье окончат. отдерг м. отдержка ж. об. действ. по глаг.

ОТДЕТСКА нареч. от детства, с детства, издетска, сыздетства, смала, с малолетства, с мальства, сызмальства.

ОТДИРАТЬ, отодрать что от чего, оторвать, тянуть и отделять силой. Отдирая кромку от сукна, изодрали его поперек. Луб отдирают с липки. Отодрал бы подкову, вишь хлябает. Судно под парусами отдирает от берега, арх. относит, сгоняет. | Отодрать кого, больно высечь. -ся, быть отдираемым; | отрываться как-бы собою, от себя. Берег подмывается и отдирается речкой. Береста весной легко отдирается. Одна пола платья отодралась. Отдиранье длит. отодранье окончат. отди(о)р м. отдирка ж. об. действие по глаг. | Отдирка, арх. отдирная мука, изо ржи, с коей наперед содрана бурая кожица, шелуха; | новг. арх. косыня, косой платочек, от разрезанного долонью целого плата. | Отдор, арх. отдирный ветер. Отдирки ж. мн. лузга, луска, крупяная мякина. Отдирок м. лоскут, оторванный лоскуток; косыня, косыночка. Тихвинки повязываются, по повойнику, шелковым отдирком. Отдирыш м. отдирок, лоскут. Отдирный лоскуток. Отдирный, отдорный ветер, арх. перм. сгоняющий, сгонный, относный от берега. Отдирочный, отдирковый, к отдирке относящийся. Отдирчивый, отдирающий или -ся. Отдирчивая гончая, которая отбивается от стаи. Отдиратель, -тельница, отдирщик, -щица, отдирающий что.

ОТДНЕВАТЬ отдежурить, отбыть очередь свою, днюя. Отднесь нареч. отседни, отныне, от сего дня.

ОТДОБЕДНИЧАТЬСЯ олон. отделаться утром по хозяйству, отстряпаться, управиться.

ОТДОЕНИЕ, отдоить и пр. см. отдаивать.

ОТДОЛЖАТЬ или отдолжиться или отдолговаться, расплатиться с долгами, разделаться с ними.

ОТДОЛУ, отдоле нареч. церк. отдолу, снизу, сысподу, сысподи, с основанья кверху.

ОТДОХНУТЬ, отдох и пр. см. отдыхать.

ОТДРАЗНИТЬ собаку, отозвать ее дразня, чтоб кинулась прочь. Отдразниваться, отдразниться, отделываться, защищаться дразня.

ОТДРЕМАТЬ, кончить, перестать дремать; -ся, отделаться, дремля.

ОТДРОЖАЛ я свой черед на морозе, говор. караульный.

ОТДРУЖИТЬ кому, перестать дружить, не дружить более. | Отдружил ты мне за добро худом, отомстил, воздал.

ОТДУБАСИТЬ кого, прибить, поколотить, отвалять. Отдубить овчину, выдубить, вымочить в дубу. Овчина жестка, плохо отдубилась. Отдубленье, отдубка, действ. по знач. глаг.

ОТДУВАНИТЬ, покончить дуван, дележ награбленного, добычи.

ОТДУВАТЬ, отдуть, отдунуть, кончить, перестать дуть; | что, сдувать, устранить, удалить дуя. Ветер отдувает снег отсюда и надувает его к забору. Ветром отдувает полог, безличн. | кого, освежать, оживлять дыханьем: согреть дыша. Мотылек обмер от холоду, а я отдула его. | Отдуть порчу, сглаз, напуск, отворожить подув, дунув. | Доску отдувает, безличн. пучит, дует, прет, она отстает. | Кого, побить, поколотить, или высечь. Отдую на обе корки. | Отдувать кожу, в выделке, спрыскивать деревян. маслом. -ся, быть отдуваемым. Снег отдувает ветром. | Доска, обшивка отдулась, ее отдуло, отпучило, | Что отдуваешься, аль устал? переводишь дух тяжело и дуешь, запыхавшись. | Отдуваться от чего, отдуваться как знаешь, своими боками, терпеть или отделываться, переносить и обмогаться. Отдуванье длит. отдув м. отдувка ж. об. действ. по глаг. 0тдувной, к сему относящ. Отдуватель, отдувщик, кто отдувает что-либо.

ОТДУДИТЬ, кончить, перестать дудить, т. е. играть на дудке, или пить не отставляя, в один дух. | Полъендовы отдудил, отпил, выдудил.

ОТДУЖАТЬ с малорос. отдюжеть вор. тамб. выздороветь, оправиться, оклематься, отдохнуть.

ОТДУЖНОЕ кольцо, с конной дуги снятое, к ней принадлежащее.

ОТДУМЫВАТЬ, отдумать что, пере(раз)думать, отменить, что было при(за)думал, изменить намеренье свое. Отдумать старику ехать за реку: погода велика, утопит старика! Он семь раз задумает, семь раз передумает и отдумает. Отдумыванье длит. отдуманье окончат. отдумка ж. об. действ. по знач. глаг. Отдумчивый человек, ненадежный, изменчивый, нерешительный.

ОТДУНУТЬ, отдуть и пр. см. отдувать.

ОТДУРИТЬ, кончить, перестать дурить.

ОТДУХ м. продух, отдушина ж. отдушлина пск. отверстие, для свободного протока, доступа воздуха, напр. в подвалах, погребах, под домом, под печью, для тяги в поддувало. Есть отдушины, да они заделаны, отдуху нет, воздух не проходит. И ты запалу учини отдух, стар. протрави ружейную затравку. Отдушник, -ничек, то же, более в печах, для выпуска тепла. Дымовой отдушник, идущий в дымный оборот и потому растворяемый только по закрытии трубы; белый, воздушный, из особого оборота, где дым не проходит. | Отдушник также вентилятор, душник, вертушка. Смерть, труждающимся отдушие ср. церк. или отдух м. влад. отдых, роздых. Отдушить кого, при(по)душить порядочно. | Когда-то домовой отдушит меня, перестанет душить. Барышня еще не отдушилась, она еще душится, прыскается духами.

ОТДЫХАТЬ отдохнуть, покоиться после трудов, дать себе роздых, ничего не делать, уставши сидеть, лежать или стоять, собираясь с силами. | Покоиться, спать, почивать, особ. днем после обеда. Отдохнем да перекусим. И голове надо отдохнуть, не только рукам. Зимою вся природа отдыхает. Отдыхает, на боку лежа. Невестушка, полно молоть - отдохни-ка, потолки! (говорит свекровь). Отдохнешь, когда издохнешь. Помрешь, так отдохнешь. После хлеба-соли (обеда) семь часов отдыхать. Каково отдыхается? Отдыханье длит. отдых м. отдышка ж. об. сост. по глаг., покой, успокоенье после трудов; сон, почиванье по обеде. Отдышка, малый отдых, передышка, сколько нужно, для перевода дыханья, успокоенья. Без отдышки не добежишь. Отдохновенье ср. отдых, покой, опочив. Отдыхатель, -тельница, кто отдыхает. Отдышать, перестать дышать, скончаться, умереть, испустить последнее дыханье, -ся, или отдыхать, отдохнуть кур. орл. или отдышать смол. запыхавшись, перевести дух, уравновесить дыханье, успокоить его; | после обморока, удушного воздуха или утраты дыханья, придти в себя, очнуться, перевести дух. Отдохлины ж. мн. твер. время отдыха. Отдышник м. отдушник, или продух для дыханья. Водолазный колпак с отдышником. Отдышная-трава и одышная, растенье Succisa pratensis. Отдохнуть вят. отсыреть, отволгнуть. Спички отдохли, не горят.

ОТЕВА, зем. войск, донск. шнурок, на который нанизывают рыбу и опускают в рассол (Наумов).

ОТЕЛЕПОК м. вологодск. отелепень, пск. твер. откормленный, здоровый, избалованный и вялый мальчишка.

ОТЕЛЬ м. франц. частный дворец; | обширная гостиницае

ОТЕЛЯТЬСЯ, отелиться, родить, принести теленка; говорится о корове, буйволице, зубрихе, о лани, о слонихе, о крупных травоядных, более схожих с коровой, чем с кобылой. У попа батрак отелился, сказка. Отеленье ср. отел м. отелка ж. об. действ. или сост. по глаг. Корова с отелу все хизнет. Отелочная пора, когда коровы телятся.

ОТЕМНЯТЬ, (обтемнять), о(б)темнить или отмевать, отмить, или обтемить что, омрачать, по(за)темнять, затмевать. Черные тучи отмили небо. Для глаз, лучше обтемить комнату. Такие тучи наволокло, что вдруг бел-свет отемнило. -ся, быть отемняему; | меркнуть, померкать, потемнеть, или о(б)темнеть. Когда обтемнеет на дворе, то приходи. | Отемнеть, сев. и сиб. ослепнуть. Он летось отемнел. О(б)темненье ср. отем м. об. действие по глаг. отемнить; о(б)темненье, сост. по глаг. отемнеть. Отемнелый, от выстроенного навеса, дом. | Ослепший, слепой.

ОТЕМЯШИТЬ кого, перелобанить, ударить по темени.

ОТЕНЕТИТЬ остров, зверя, окинуть, обнести, обставить, окружить тенетами. | *Его недобрые люди отенетили, коварно окружили и запутали.

ОТЕНЬ, отний, отчий, отецкий, отцов, см. отец.

ОТЕНЯТЬ, отенить что, оттенить, потенить, дать чему слегка, немного тени, затенить. -ся, страдат. Отененье окончат. отин м. оте(и)нка ж. об. действ. по глаг. Отенок, полутень.

ОТЕПЛЕТЬ, потеплеть немного, обогреть. На дворе отеплело. Отеплиться, обтаять или оплыть теплясь. Отеплыш, -шек, каз. калужск. огарок восковой, церковной свечи, которая не горит, а теплится. О'тепок м. сиб. головня, головешка в печи, недогорелое полено.

ОТЕРЕБЛИВАТЬ, (обтеребливать) или о(б)тереблять, о(б)теребить ветку, битую курицу, оборвать, ощипать, очищать теребком, южн. малорос. оскубти. Отеребить грядки, ополоть, выполоть. Летна была, да крылышки отеребили, девку выдали замуж. Ребятишки весь горох отеребили. Воробьи воры отеребливают вишню. Отеребить лен, мочку, отрепать, очистить от кострыки. | Меня всего отеребили, обобрали, ограбили. Князь улюби место то и отереби е, и сруба на нем город Каменец, стар. Не подстрелишь, так не отеребишь. И в руках не подержал, а уж и отеребил! -ся, быть отеребляему; | теребить что вкруг себя, или ощипываться, обирать что с себя. Ястреб отеребил курицу. Чижик отеребливается. Не зная что говорить, стал отеребливаться. Отеребись от репьев. Отеребливанье ср. длит. отеребленье окончат. отереб м. отеребка м. об. действ. по глаг. Отеребок м. ветошки, отрепок, или вообще оторванный, оборванный клок чего-либо; отеребки мн. отрепье, отрепки, остатки от отеребленья чего, напр. льна, конопли. Кобчик отеребчив, живо очистит пташку.

ОТЕРЕЗВИТЬ кого, отверезить, отрезвить.

ОТЕРЗАТЬ что, оборвать, ободрать терзая.

ОТЕРНЯТЬ, отернить что, заростить тернием; | * отягчить чью жизнь, путь. Путь жизни моей на старость отернился, отерняется.

ОТЕРПАТЬ, отерпнуть, о теле или о части его, обо(за)млеть, одеревенеть, онеметь, одубеть, замереть, оглохнуть, как напр. отерплая, пересиженная нога. От стужи все пальцы отерпли. Отерп м. сост. по глаг. О'терп, от отерпнуть, а отерпь, от обтерпеться.

ОТЕРПЕТЬСЯ, (обтерпеться) привыкнуть к чему терпя, выдерживая, перенося, снося. Говорят, обтерпишься, так и в аду ничего! Обтерпелась рука, и жару не слышит. Лихо терпеть, а обтерпится, слюбится. Отерпать, отерпнуть, о теле или части его, потерять чулость, помертветь, онеметь, одеревянеть, уснуть, затекать. Пересидел ногу, вовсе отерпла. Руки от стужи отерпли. Зубы от вашего квасу отерпли, сталась оскомина. Отерплая рука. Отерплость ж. отерп м. состояние это. Эта рука у меня отерпчива, часто о(за)терпает. Отерпь ж. состоянье отерпевшегося. Обтерпеть каленое железо, у кузнецов, оковать гладко, выровнять молотом чисто.

ОТЕРХОТЬЕ, см. обтирать.

ОТЕСНЯТЬ, отеснить что, кого, стеснять кругом, со всех сторон. -ся, страдат. и возвр. по смыслу речи. Отесненье ср. действ. по глаг. Отеснитель, отменяющий.

ОТЕСЫВАТЬ, (обтесывать), о(б)тесать что, потесать кругом или в известном месте, сколько нужно. Обтесать бревно, стесать кору и неровности; обтесать доску, стесать, обровнять кромки по нитке. Обтесать колья, затесать. Отесанная плита идет на облицовку кладки. * Экой болван, неотесанный! "Я преж тебя отесан!" А отесан, так не остроган. -ся, быть отесываему. | * Обтереться, обтолкаться в людях, привыкнуть к обращенью, светскости, оставить грубые ухватки. | Ошибиться, промахнуться в теске, затесаться за отбой. О(б)тесыванье ср. длит. о(б)тесанье окончат. о(б)тес м. о(б)теска ж. об. действ. по глаг. | Ворочай брус обтесом вниз, отесанным боком. О(б)тесок м. отесанный вчерне, подготовленный для точки, отделки чурбан. Отесыватель, отесатель или обтёщик, обтесавший что. Обтесная доска, о(б)тесанная. Обтеслить что, обтесать не топором, а теслою; -ся, страдат. обтесленье ср. действ. по глаг. Отесь ж. отесанное бревно, доска, или отесанный бок, часть их.

ОТЕТЕРИТЬ кого, облапошить, надуть, одурачить, обмануть; -ся, или отетереть, стать тетерей, олухом, дураком, поглупеть.

ОТЕТЕХА ж. вят. холст?

ОТЕТЬ? ж. новг. вологодск. арх. сиб. (отяпать, околотень?) высшая степень лени; | лентяй, увалень, лежебок, отбойный тунеяд. Отетник м. то же. Такая отеть берет, что не глядел бы на работу. Эка отеть шатается, дармоед этакой!

ОТЕЦ м. у кого есть дети; родитель, тятя, тятенька, батюшка, батя, батька, папа, папаша, папенька, папочка, атя. Отец-мать, родители. Мне отец-мать этого делать не приказывали. Отец родной, кровный; отец по матери, отчим, вотчим; отец названный, взявший приемыша и бывший ему за отца; отец духовный, духовник или исповедник; отец крестный, восприемник от купели. Отец посаженый, ряженый или прибеседный, заступающий место отца, в брачном обряде. Ни отец до детей, как Бог до людей. Отца с сыном и сам царь не рассудит. Поминай отца, как время придет. Отцов много, а мать одна (его легче заменить). В дороге и родной отец товарищ (должен помогать). Хорошо бы жить у отца, да нет его у молодца! Поживешь, и Кузьму отцом назовешь! Отец быль Флор, а детки Миронычи. Не суйся (не лезь) наперед отца в петлю. Не хвались отцом, хвались сыном молодцом. Муж жене отец, жена мужу венец. Наперед отца и матери детки родятся? копны и зарод. Отец шатер, мать ладер (?), сынки хватки, дочки полизушки? (гумно). | Бог, Создатель, Творец, Отец небесный. Милосердый Отец молитву услышит. | Первое лицо или первая ипостась св. Троицы, Бог Отец, Бог Сын, Бог дух святый. | Почет, придаваемый всему духовенству, от Иеродиакона до архимандрита, и от диакона до протоиерея, включит. Отец диакон. Отец Иван, иерей, священник, поп. Святые отцы, или святители, толковавшие христианское (православное) ученье. Отцы церкви, отцы собора, заседавшие на соборах. О монах, говор.: У честных отцов не найдешь концов. | Родоначальник, предок, прародитель. Отец рода человеческого, Адам. Отцы наши не делали этого, и нам не велели. | Благодетель, кормилец, покровитель, заступник. Барин наш отец родной. Он мне был родной отец. | Старший, первый или главный. Река Евфрат всем рекам отец (мать). Арарат гора всем горам отец. | Изобретатель важной части науки, художества, ремесла, или весьма прославившийся чем. Отец врачебной науки Гиппократ. | Корень, основанье, начало, источник. Санскритский язык отец языков европейских. Нужда отец догадки. Отец отечества, благодушный государь. | Отцы наши, и отцы и деды, предки, праотцы. Отцы наши зтого не знавали, и нам не приказали (или не делывали и не велели). | Отец, у пчеловодов: улей, пень, колода с пчелами, в которой отроился молодой рой. Молодой рой без своей матки от отца не отходит. Отцев, отцов, отцу лично принадлежащий. Не тронь отцовых рукавиц. Отце(о)вский, отецкий, отеческий, отческий, отчий, отний, отень, принадлеж. свойственый отцу или отцам, к ним относящ. Отцовское прожил, а своего не нажил. Отцовское именье, отчина, наследственое; не материнское (материнка). Гой ты, отецкий сын! законный, не безотний. Отеческая любовь, заботы, любовь отца, или равная ей. Отча руку наказуя благословляет. Отне достояние во прах пошло. Отеческий сын, ниж. не сирота, у кого жив отец. Он отечески обошелся со мною, как отец, родительски. Отецки карает, отецки и милует. Отцовским умом (наукою) жить деткам, а отцовским добром не жить, надо зарабатывать самим. Отцовский сын. В отцовское стремя вступил (казачья). Отечник м. церк. патерик, пролог, житейник, сборник житий преподобных отцов. Отцовщина или отнина ж. отцовское наследье, что перешло от отца, и движимое имение, тогда как отчина, вотчина, недвижимое наследье от отца или деда. О'тчинная грамота, жалующая родовым населенным именьем, и притом наследствено. О'тчинник м. вотчинник -ница, наследник и сам владелец отчины. Отчич м. сын и родовой наследник отца своего. Отчич и дедич Белополья. | О'тчич, сын отчизны своей, патриот. Отечество ср. состоянье отца, бытность отцом, родительство. Отечество его сомнительно: неизвестно, он ли отец. | Родная земля, отчизна, где кто родился, вырос; корень, земля народа, к коему кто, по рожденью, языку и вере, принадлежит; государство, в отношении к подданным своим; родина в обширном смысле. Отец мой выходец, а мое отечество Русь, руское государство. Второе отечество, земля, где выходец поселился, приняв подданство, или прочно, навсегда водворившись. За отечество живот кладут, о воинах. | Народн. икона Бога Саваофа с архангелами. | Стар. почетное звание духовника. Избран бысть во отчество, в духовные отцы. II Стар. древность рода, местничество, достоинство по родовым отличиям отцов, предков. Тягался в отечестве Б. Ф. Годунов с кн. Сицким. В полках быти княжатам и детем боярским с воеводами без мест (не считаться местами, не местничать), и в том отечеству их унижения нет. | раскольн. борода с усами. За отечество головы положим, 0течествие ср. церк. отечество, родина, своя земля. Отечественый язык, свой, природный, прирожденный. Отечественая война, во спасение отчизны; у нас, война 12-го года. Отчество или отечье, отечье ср. пск. твер. название по отцу, по отцовскому имени, с измененьем окончания его, попросту, на ов, ев, ин, и ова, ева, ина, а почетно на вич, ич, и на вна, ична. Иванов, Ильин; Иванович, Ильич; Сергеева, Никитина, Сергеевна, Никитична и пр. Отчества первого рода часто обращаются в прозванье; второго рода, обычно придаются к имени; иногда, как средняя степень почета, говорятся и по себе: Здравствуй, Фоминична! Есть отчественные или семейные прозванья, от прозвищ или прозваний же, на аго и овых; Мертваго, Веселаго, от мертвый, веселый; Черных, Ильиных, Нагих и пр. от черный, Ильин, нагой и пр. Отечина пск. твер. отчина, наследье от отца; | отчество; | дети, почитающие отца. О'тчим, вотчим, отец по матери, второй отец, неродной, другой муж матери, коему женины дети от первого брака пасынки и падчерицы; мать же неродная, мачиха. О'тчимово именье пасынку не корысть. Отчимья любовь не отчая. Отчизна ж. отечество, родина. Рыбам море, птицам воздух, а человеку отчизна вселенный круг. Отчизнушка, отчизненка ты моя! Отчизненный, к ней относящ. Отчизнолюбивый народ. Славяне отчизнолюбцы. Отче(отчизно)любец м. -бица ж. и отчизник, патриот; -любивый гражданин. Отч(ц)елюбивый, любящий отца. Отцеименный, зовомый по отцу, отчеству. Отценачальник, отец отцов, дедов; прадед, родоначальник, старший в поколении. Отцеубийца об. кто убил, сгубил отца, мать. Отцеубийственные помыслы.

ОТЕЧЬ, см. обтекать.

ОТЖАМКАТЬ, отжевать; кончить еду, или | откусить.

ОТЖАРИВАТЬ, отжарить биток, изжарить его поверхностно, обжарить; | кончить, перестать жарить, изжарив все: | жарко и хлестко выпарить в бане, или | высечь больно. | Отжаривать трепака, откатывать, валять, плясать. -ся, перестать жариться выпариться, выжариться на солнце и пр.

ОТЖАТЬ, см. отжимать и отжинать.

ОТЖАХНУТЬ кого, зап. отпугнуть, отогнать; -ся, отскочить со страху.

ОТЖЕВАТЬ, кончить, перестать жевать; | отжамкать прочь, откусить жевом. Теленок отжевал рукав у рубахи.

ОТЖЕЛАТЬ что, чего, перестать желать, не хотеть, передумав. Отжелал я свиданья с нимь, не быть бы новым ссорам. | Пожелать обратно. Отжелав вам всякого благополучия, пребываем, с чады и домочадцы и пр.

ОТЖЕМАНИТСЯ девушка, как замуж пойдет.

ОТЖЕРЕБЬЕВАТЬСЯ кончить метанье жеребьев.

ОТЖЕСКНУТЬ, зачерстветь. Кожа отжескла.

ОТЖЕСТЯНИТЬ железный лист, обратить в жесть, окунув в олово.

ОТЖЕЧЬ, -ся, см. отжигать.

ОТЖИВАТЬ, отжить, кончить век свой, перестать жить, умереть. Отжили отцы, отживем и мы. | Одряхлеть, ослабеть силами, выжить из ума, стать негодным для деятельной жизни. Он отжил давно, только прозябает. | Арх. о морской воде: убывать, идти на убыль. Воды отжили, отливают. | Отживать срок свой, отжить у кого годы, прожить, прослужить. | Отживать у кого долг, заживать, идти в услуженье, в заработки, за долг. | Старайтесь отжить от себя незваных гостей без ссоры, сбыть, удалить, выжить, отделаться от них. Отживанье длит. отжитие окончат. действ. и сост. по глаг. Это дело отживное, можно отжить, зажить его. Он пошел в отжив, в отживку, заживать долг. | Лежал за мертвецкую, да пошел на-отжив, выздоровел, арх. Отживлять, отживить икону, картину, нанести кистью яркие света, игру, блики, блестки, жары; бликовать; отживка, отжив, действие это. Отжилый человек, отжилой, отживший, одряхлевший. Отживок м. пск. твер. сучок, побег, на сруеленном или засохшем дереве.

ОТЖИГАТЬ, отжечь что, сожигать часть чего-либо; | пережечь поперек, отделить огнем (как отрезать, отрубить и пр.). Обжигая кол, отжег конец вовсе, он сгорел, отгорел. Отжечь нитку, пережечь поперек. Наросты отжигают, обводя жегалом вокруг. | Отожженная известь, пережженная, перекаленная. Отжечь сутугу, перекалить, отчего она делается мягкою. Медь, от холодной ковки, становится хрупкою, и тогда ее снова отжигают. | Отжигать хлебное вино, испытывать крепость его огнем: спирт сгорает, вода остается. | У золотильщиков: кончив позолоту по дереву, подправлять лысинки и огрехи, оттушевывать. | Оже есте мой городец пожгли и божницы, то я ся тому от-ожгу противу, стар. отомщу, пожигая ваше. | Теперь уже солнце отожгло, не палит, не жжет более. -ся, страдат. Отжиганье ср. длит. отожженье окончат. отжег, отжиг м. отжега ж. об. действ. по глаг. О'тжиг пружины, легкая перекалка. Принимать вино на отжиг, с испытаньем крепости его. Отжиг проволоки, прокалка. Отжигная проволока, отожженная, перекаленная. Отжигный, -гательный гальванический снаряд, для отжиганья болезненых наростов. Отжигальный сосуд, в коем отжигают вино. Отжигательная кисть, у позолотчик. или тушевальная, малая, для поправки, накладкой золота, незахваченных им мест (лысинок, огрехов), при сплошной, и первой накладке золота подпускальною кистью, крупною. Отжигальник м. хирургич. снаряд, коим отжигают наросты. Отжигальня ж. -ница, чаша, кастрюля, в коей отжигают вино. Отжигатель, -ница, отжигающий что. Отжиганка ж. жженка, ром с сахаром и др. снадобьями, который зажигают и пьют горячий.

ОТЖИДЕТЬ, пск. отжиденеть, стать жидким, нажидеть, жидко отстояться. Отжиделый студень, распустившийся отчасти, отжидевший в тепле.

ОТЖИЛИВАТЬ, отжилить что у кого, вологодск. натяжками и прижимками присвоить себе чужое, оттягать. Отжиленное в прок не пойдет. Отжиливанье длит. отжиленье окончат. отжил м. отжилка ж. об. действ. по глаг. Отжилок м. побочные ветви, разделения жилы. Отжилки подколенной боевой жилы, колатеральные артерии, кои, отделясь от ее повыше колена, ниже его опять сходятся. Отжилки рудной жилы, боковые побеги. По листу идут жилы, а от них отжилки.

ОТЖИМАТЬ, отжать что, отгнести, отдавить, устранить или отдалить нажимая, гнетя; противопол. нажать, прижать. Отжав пружину, откроешь ящик. Заспинок дивана отжали. Не приваливай дров к забору, отожмешь доски. Меня в толпе отжали от своих, оттерли. Его отжали от места, от(вы)теснили. | Мне бревном руку отжало, от(при)давило, прижало. | Отделять жидкость, выжимать, выгнетать, выкручивать влагу. Творог отжимают в цедилке. Белье полощат и отжимают. Круто отжимала (белье на речке), мила дружка поджидала. -ся, быть отжимаемым. Отжиманье ср. длит. отжатие окончат. отжим м. отжимка ж. об. действ. по глаг. | Отжим, рычаг, пружина, клин или иное устройство, для отжатия. Играть в отжимки, кто кого отожмет, оттолкнет плечом, не допустя куда. Отжимный брус, отжимник, отжимающий, удаляющий что, от чего. Отжимок, отжатый, выжатый ком чего; отжимки м. мн. выжемки, жмыхи, избоина, изгнет. Виноградные отжимка. Отжимистый ветер, отди(о)рный, отгонный, противный, отжимаюший судно от того берега, к коему нужно держаться. Поджаренное конопляное семя отжимистее сырого, оно дает более масла, либо легче отжимается. Отжиматель, -ница, отжимщик, -щица, отжимающий что-либо. Отжимала об. кто не допускает куда других, отжимает, оттирает и мешает происками. Отжимыхать или -ся, твер-вес. выстирать белье.

ОТЖИНТЬ, отжать загон, отжать яровое, сжать, кончить жатву, съемку хлеба серпом на известн. пространстве; -ся, отделаться, отработаться жатьем, выжать все. Наши отжинаются, скоро отожнутся. Отжинанье длит. отжатие окончат. отжин м. отжинка ж. об. действ. по глаг. | В отжин будет нам посвободнее, в пору, в обжин, обжинки, спожин и спожинки, в конец жатвы. Отжинная пора, отжинки ж. мн. спожинки, отжин, конец жатвы и осенины.

ОТЖИРТЬ, стать жирным, дебелым, откормиться, потолстеть от жиру. Отжирелая свинья и лежит, а все хрюкает. Отжировать, кончить, перестать жировать. Теперь лиса отжировала, уж солнышко встало. Отжирок м. бранное жировой небрачно рожденный.

ОТЖИТЬ, см. отживать.

ОТЖУРИТЬ кого, кончить журить; | вы(по)журить хорошенько.

ОТЖУЧИТЬ кого, жутко побранить или строго наказать.

ОТЖУЩЕРИТЬ, отжевать, отжамкать, кончить еду.

ОТЗАВТРАКАТЬ, кончить завтрак; | позавтракать. Прошу ко мне отзавтракать!

ОТЗАГОВОРНОЕ зелье, спасающее от дурного заговора.

ОТЗАМШИТЬ одежу, замшить, замшавить, затаскать.

ОТЗАРИЛСЯ я на добычку эту, не дается она, отказался.

ОТЗВАНИВАТЬ, отзвонить к обедне, к вечерне, кончить благовест, призывный звон, отблаговестить. Отзвонил, да и с колокольни. День да ночь - и сутки прочь; так и отзваниваем! | *Он знай свое отзванивает, толкует, не переставая (как отплясывает), звонит без устали. | В один колокол ударишь, а другой отзванивает, отзывается, отвечает. -ся, отделаться, кончить звон. Отзвон, отзвук, отголосок в муз. инструменте, резонанс. Отзвучать, перестать звучать, замолкнуть. Отзвенеть, перестать звенеть, затихнуть.

ОТЗДЕ нареч. церк. отселе, отсюда; | отныне, с сего времени.

ОТЗДРАВСТВОВАТЬ кому, пожелать здравия, всех благ, сказать заздравное слово, тост; | от(рас)кланяться, проститься.

ОТЗЕВАТЬ, кончить, перестать зевать. От этого посетителя не отзеваешься, его не выживешь зевая.

ОТЗЕЛЕНИТЬ сеть, вызеленить, выкрасить в зелень; отзеленила платье, замарала о траву, в зелень.

ОТЗЕЛЬЕ ср. противуядие, снадобье от отравы.

ОТЗЕРКАЛИТЬ что, выгладить, вылощить, отполировать; -ся, страдат. Отзеркаленье ср. действ. по глаг.

ОТЗИМЬЕ ср. отзимок м. позимки, пазимки, последние внезапные морозы или снег по весне, после красных дней; поздняя холодная весна; противопол. дозимки, зазимье, подзимки, осенние морозы и снег. Отзимовать где, перезимовать, кончить, отбыть зимовку или зимние промыслы.

ОТЗИНУТЬ, разинув отстать, оттопыриться; | что, орл. отворить настежь, распахнуть; -ся, раствориться. Двери отзинулись.

ОТЗНАБЛИВАТЬ или отзноблять, отзнобить палец, ухо, отморозить, повредить стужей, дав замерзнуть; ознобить сильно. -ся, страдат. отзнобленье окончат. отзноб м. об. действ. по глаг.

ОТЗНАИВАТЬ, отзноить постное масло, отзорить, очистить, дать отстояться на солнце, перебалтывая с водою; | отзноить воск, отбелить поливкою на солнце. | Отзноить одежу, пск. подпалить, зажечь неосторожно. -ся, страдат. Отзнаиаванье, отзноенье, отзной, отзнойка, действ. по глаг.

ОТЗОЛАЧИВАТЬ, отзолотить деревянную резьбу, вызолотить, покрыть позолотой и отделать; | кончить всю позолоту, совсем. | Вечерние облака, отзолачивают, т. е. отражают золотой блеск. -ся, быть отзолоченным, вызолотиться, и | отделаться, отработаться позолотой, покончить ее. Отзолачиванье длит. отзолоченье окончат. действ. по глаг.

ОТЗОЛЯТЬ, отзолить кожи, белье, вымочить в подзоле, в буке. -ся, страдат. Кожи еще не отзолились, еще лежат в подзоле. Отзоленье ср. отзол м. отзолка ж. об. действ. по глаг. | Отзол, бук, настой вару, кипятку на золе, щелок. Отзольный ларь, чан, щелочный. Отзольщик кож. Отзолок, отзолки мн. выварная, вымокшая зола из-под щелоку, негодные остатки.

ОТЗОПЬ (отзыпь) яросл. отстань, отойди; вероятно отзинь, см. выше.

ОТЗУДИТЬ парня розгой, посечь. Отзудеть, перестать зудеть.

ОТЗЫВАТЬ, отозвать кого, откуда, вызывать, звать прочь, в сторону, в иное место. Я ныне отозван к обеду. Отзови собак, отмани их подальше. Посланников не увольняют, а отзывают, будучи ими недовольны, или изъявляя неудовольствие двору, при коем они состоят. | Стойку отзывает от стены, оттягивает, отклоняет. Отзови доску, бревно, подай на себя, дерни. К празднику не призывают, да и от праздника не отзывают. -ся, быть отзываемым, и | откликаться, отвечать криком; аукать; | отвечать словесно или письменно, давать ответ, оправданье, возраженье; | отзываться о ком, о чем как, одобрять или хулить, подавать мнение свое; | откликаться, подавать отголосок, голк, отгул, отвечать вторьем, глухим гулом. Одну струну тронешь, а другая отзывается. Оконница эта дребезжит, она отзывается на одну известную ноту. Лай гончих издали отзывается в лесу. | Что чем питается, тем то и отзывается. | Отзываться чем от чего. отговариваться, отказываться. | Тебе это отзовется, отдастся, откликнется, выйдеть худо, не пройдет даром. | | Отдавать на вкус, на запах, пахнуть. Мука отзывается мышью. Баранина отзывается псиной. Нынешнее настроение умов отзывается чем-то недобрым, угрожает. Отзыванье длит. отозванье окончат. отзов или отзыв, отзыв м. отзывка ж. об. действ. по глаг. О'тзыв, ответ. Напиши ему отзыв. Ни призыва, ни отзыва нет! Отзыв, отзов посла. Это одна пустая отзывка, отговорка. Об нем отзывы нехороши, дурно говорят. | О'тзыв, воен. слово, известное только часовым, и даваемое, кому следует, для пропуска его. По караулам ежедень даются три таких слова: пароль, лозунг и отзыв: первое город, второе святой, третье вещь, и все для памяти, на одну букву, напр. Клин, св. Кирил, кочерга. Отзывное письмо. Отзывчивая гора, угорье, со вторьем. Отзывный пир, последний по свадьбе, у молодых. Отзывчивая собака, позывчивая, послушная кличке. О'тзывное слово. Отзывочные, пустые отговорки. Отзывки ж. мн. отгостки, пазвины, приглашенье гостем к себе хозяина. Отзыватель, -ница, отзывщик, -щица, отзывающий кого. Отозвы м. мн. отозвины ж. мн.стол у родителей молодой, на другой день свадьбы.

ОТЗЯБАТЬ, отзябнуть, отмерзать, быть отзнобленным, гибнуть или вредиться от мороза. Щека отзябла. На груше побеги отзябли. Отзябанье, состоянье по глаг. Отзяблый нос. Раз ознобил лицо, оно и отзябчиво стало, ознобчиво.

ОТИКАТЬСЯ? твер-вшн. озираться, остерегаться.

ОТИН м. отинка ж. отененье, оттенка: затин, накладка теней. Отинье? ср. кур. картофельная и иная, огородная ботва.

ОТИНИТЬ что, опутать, измарать тиной. Пруд весь отинили, запустили, он отинел, зарос тиною.

ОТИПУНЕТЬ, стать с типуном, заболеть им.

ОТИРАТЬ (обтирать), отереть (обтереть) стол, руки, пыль, слезу, вытирать, стирать, очищать треньем. | Лошадь обтерла ляжку, по(рас)терла, ссадила, протерла кожу. Льдом обтерло судно, подрезало, повредило. Оботри нос, утри. Сидит, да слезы отирает, плачет. И горя не видывал, кто слез кулаком не обтирывал! -ся, страдат. и возвр. по смыслу. Умывшись да обтершись, окстись. | Серебрёные подсвечники скоро обтираются. | Он обтерся на свете, боек. Обтиранье ср. длит. оботренье окончат. обтир м. обтирка ж. об. действ. по глаг. Обтирок, обтирная ветошка, тряпица, лоскут для обтирки. Обтиратель, отирщик, обтирающий что. Обтирочный, -рковый, к обтирке, обтирку относящ. Железо обтирчивее меди. Отерхотье ср. моск.-руз. рубище, отрепье, лохмотье, ветошь. Отерхотник, -ница, оборванец, лохмотник. Отертыш м. отертый, бывалый человек. Обтирыш, обтертый остаток чего, сыра, хлеба. О(б)терхаться ниж. оборваться одежей, ободраться, обноситься, отерюхаться кур. то же.

ОТИСКИВАТЬ, (обтискивать), о(б)тискать, о(б)тиснуть что, обдавить, огнести, осаживать давкою, обжать, утолакивать, об(у)минать вкруг. -ся, быть отискану; оседать. О(б)тискиванье длит. о(б)тисканье окончат. о(б)тиск м. о(б)тиска ж. об. действ. по глаг. Отиск, притиск, придавленное, отиснутое место. О(б)тискиватель, о(б)тискатель м. отискивающий что.

ОТИХАТЬ, отихнуть или отишиться, о ветре, буре, затихнуть, утихнуть. На дворе отихает. Отишь ж. отишье ср. затишь ветра, тишь, тишина.

ОТКАБАЛИТЬСЯ от лихорадки, от лихого соседа, отделаться, отвязаться, освободиться.

ОТКАВЫВАТЬ, см. отковывать.

ОТКАДИТЬ, кончить, перестать кадить. Отзвонил, откадил, и лежи на печи.

ОТКАЗЫВАТЬ, отказать кому в чем, отвергать просьбу, не соглашаться, нехотеть или немочь исполнить чье желанье, не уступать. Отказал наотрез. Коли любишь, так скажи, а не любишь, откажи. | Что кому, завещать, отдать по завещанью, оставить в наследство по духовной. Что бабушка тебе отказала? "Дорожку в церковь!" Кому ты нас отказываешь, на кого покидаешь? плач по покойнику. Коли сам не изношу, так тебе откажу. Отказать что на церковь, на богадельню, завещать, дать в дар по духовной. | Что кому, южн. зап. отвечать, отповедать, сказать в ответ. А мы вам откажем, как будет пригоже, стар. ответим, дадим приличный по делу ответ, отзыв. | За кого, вводить во владенье, объявлять кого, по судебному приговору, владельцем недвижимости, именья. | Кому от чего, отрешать от должности, удалять от дела, лишать содержанья, службы и пр. Ему от места отказано, и ленив, и пьян. Потешные огни, за непогодьем, за дождем, отказаны. Коли замуж выйдешь, так от пенсии (ныне получаемой) откажут. Отказанная жена донск. стар. которой отказано от мужа, разводка, с коею казак, по старому обычаю, развелся. -ся, страдат. и возвр. по смыслу. Неведомо, кому именье откажется, прямых наследников нет. Нашему брату во всем отказывается. Отказываюсь! говорит подрядчик на торгах, не желая продолжать. Я от чести этой отказался. Он отказался от меня. Отрекся, что не знает, или что вперед знать и помогать более не хочет. Коли любишь, прикажись, а не любишь, откажись. На него отказываются работать, не платит. От хлеба-соли не отказываются (и царь не отказывается). Отказыванье ср. длит. отказанье окончат. отказ м. об. действ. по глаг. Девичье нет - не отказ. Отказ не обух, шишек на лбу не будет. Спрос не грех, отказ не беда. Отказ, как длинный шест. Сходить к кому за отказом, безуспешно, получить отказ. Кому приказ (согласие, разрешенье), а нам отказ. Отказ именья за кем, ввод во владенье. Ему отказ от места вышел. | Муз. отказ, отказный знак, упраздняющий диэз, бемоль. | В картежн. игре трилиста, козырный туз самдруг. Отказный и отказной, к отказу во всех знач. относящийся. Отказочные, отказные протори, издержки. Такой отказчивый, что недослушав да так и отрежеть! Отказной вор, отчаянный, отбившийся от рук. | Отказная сущ. ж. духовная, завещанье, вообще отказное письмо, коим кто отказывает, передает кому именье, или отказывается от прав, сана и пр. С отказною Бог по дворам не ходит. Отказчик, откащик м. -щица ж. отказывающий кому в чем или что; вводчик во владенье, с указом о сем. Отказыватель м. отказавший кому, в чем либо; отказатель м. чего, завещатель. Отказник м. участок земли, леса, угодьев, отказанный кому во владенье.


В. Даль ОТКАИВАТЬСЯ-ОТМЕРЗАТЬ

ОТКАИВАТЬСЯ-ОТМЕРЗАТЬ

ОТКАИВАТЬСЯ, откаяться, кончить, перестать каяться; | от чего, отделаться кайкой, раскаяньем. Откаять кого, довести закоснелого грешника до раскаянья.

ОТКАЛИВАТЬ и откалять, откалить что, отпускать на огне закаленную сталь, смягчать немного второй закалкой, убавив хрупкости. -ся, быть отпускаемым. Откаливанье ср. длит. откаленье ср. окончат. откал м. откалка ж. об. действ. по глаг. | Откал также качество или мера откалки. Хороший, дурной откал. Откальный, к откалу относящийся. Откальщик, мастеровой, отпускающий в огне стальные вещи.

ОТКАЛЫВАТЬ, отколоть что от чего, отщепить, расколов отделить. Отколи фунт сахару, глыбку льду, щепку от полена. Полдоски откололо ядром. | Отшпиливать, сымать что приколотое, противопол. при(на)колоть. | Отколол ли дворник дрова? кончил ли. | Откалывай! вос-сиб. отваливай, отталкивайся от берега, от пристани. | Откалывать казачка, трепака, усердно плясать. Такие штуки откалывает, что беда! чудит или проказит. Ну, отколол ты штуку!-ся, страдат. и возвр. в разн. знач. Откалыванье ср. длит. отколотье окончат. откол м. отколка ж. об. действ. по глаг. Откол берегового льду, отлом, залом и относ, взлом моряной. Отколок, отколыш, щепа, иверень, черепок, отбоиш. Отколяться вост. сев. откалываться, бол. в знач. переносн. От церкви Божьей я не отколяюсь.

ОТКАЛЯКАТЬ, покалякав перестать; | откалякали его ехать, отговорили. -ся, отделаться, отговориться от чего. От меня не откалякаешься, не отделаешься пустыми отговорками, болтовней.

ОТКАПЛИВАТЬ, откапать, откапнуть, отвалиться каплею, каплями, капая; | кончить, перестать капать. | Откапай три капли, накапай, отсчитай капая, отдели. Откапанье, действ. по глаг. Откаплюжничать, перестать, кончить пьянствовать.

ОТКАПЫВАТЬ, откопать что, отрывать, вырывать, копая открывать или находить. Работника на глинокопне задавило, откопали уж мертвого. Откопнуть, отрыть в один копок. | | *Где ты откопал эту диковину? где нашел копаясь, -ся, быть откопанным. | Перестать, кончить копать либо копаться. Откапыванье длит. откопанье окончат. откоп м. откопка ж. об. действ. по знач. глаг. Откопный, к откопу относящийся. Откопчивый, охочий или счастливый на откопку. Откапыватель, откопатель, -ница, откопщик, -щица, откопавший что либо. Откопанец, -ница, кто был засыпан обрушившеюся землею, или был заживо похоронен, и опять отрыт живым.

ОТКАРАУЛИТЬ отстоять свои часы, отбыть свой караул.

ОТКАРКАТЬ, перестать каркать, кончить.

ОТКАРМЛИВАТЬ, откормить вола на убой, индюшку, утучнять, упитывать обильным и сытным кормом, кормить для сдобрения мяса, для жира на сало. | Зверей в зверинце уж откормили, кормежка их кончилась. Младенца откормили, отвадили, отдоили, отняли от груди, он уже не сосет более. Толстого воеводу мир откормил. -ся, быть откормленным; | отъедаться, упитываться; | * нажиться при месте, должности. Откармливанье ср. длит. откормленье окончат. откорм м. откормка ж. об. действ. по глаг. Откормная скотина, откормленная или кормленая. Откормчивая барда, сытная, питательная. Откормщик м. -щица, кто откармливает животных на убой. Откормок, откормыш, кормленое на убой животное. Откормежные деньги, остатки от кормежных, выданных на хлеб, на харчи.

ОТКАРТАВИТЬ, кончить, перестать картавить; | отвечать картаво. А он ему откартавил на это: нехоцу-де! От него не откартавишься, не отделаешься картавя; не отоврешься.

ОТКАРТЕЖИТЬ, -жничать, кончить картежную игру.

ОТКАТЫВАТЬ, откатать мн. откатить окончат. откатнуть однократн. катить прочь от чего, отваливать, удалить покатом. Откатите бревно от стены. | Откатывать, откатить, доставлять куда-либо катя. Откати колесо в кузню. | Руду откатывают, песок откатили, отвезли на тачках. | Укатить или уехать. Откатила барыня. | Откатывать, откатать, кончить катанье, катку, работу. Белье откатали. Уж я откатал вас, полно, кони устали! | Кого, больно прибить или высечь. отвалять, откачать, отдуть, отдубасить и пр. -ся, страдат. и возвр. по смыслу речи. Волна накатила(сь) и откатилась. Откатались ли под качелями, или еще катаются? Судно откатилось, уклонилось носом под ветер. Ядро откатилось, откатывается, надо повысить дуло. Земля с пруда откатывается вон куда! т. е. на тачках. Прачка откаталась, кончила катку. Откатыванье ср. длит. откатанье окончат. откаченье окончат. откат м. откатка ж. об. действ. по глаг. Откат орудия, отдача. Откатка руд, земли. Затворы у нас на-откате, задвижные, т. е. нестворчатые. Откатной, откатный, к сему относящ. Откатчивый, откатистый, склонный к откату. Откатыватель м. или откатчик, откатывающий что-либо. Откатник, отборный, особо сложенный лес.

ОТКАЧИВАТЬ, откачнуть что от чего, откачурать пск. качая отделить, раскачав отвести, отклонить, отвалить, -ся, покачнуться; отходить, удаляться от чего качаясь. Качели, маятник откачиваются и туда и сюда в одну меру. Этот друг откачнулся от нас, да где-то и заяьял. Откачивать, откачать воду, выкачать насосом, отлить. Судно чуть не потонуло, насилу откачали. Вода одолела, сил не стает, не откачаешь. | Утопленика откачивают, по народному обычаю, т. е. его качают на руках, или еще на бочке, чтобы он очнулся. -ся, быть откачиваемым; | кончить, перестать качаться. Откачиванье ср. длит. откачанье окончат. откачка ж. об. действие по глаг. Откачиватель, кто занимается откачиваньем; откачатель, кто откачал что, кого.

ОТКАШИВАТЬ, откосить, кончить покос; перестать косить, пошабашить. | урал.-казач. косить за долг, за занятое сено. -ся, покончить свою косьбу, отработаться, скосить все луга, покосы свои. У нас откашиваются к Ильину-дню. | Что, скосить, срезать накось. Наличники откашиваются по наугольнику, на-ус. | Откоситься от кого, отделаться косясь, косоглядом. Откашиванье ср. длит. откошенье окончат. откос м. откоска ж. об. действ. по глаг. | Брать сено в откос, занимать, обязуясь накосить летом. | Откос, всякая косая черта или плоскость, всякое направленье между уровнем и отвесом. Откос горы, косогор. Береговой откос, откосы полотна железной дороги, крутизна, спуск, боковой склон. Крепостной откос, гласис, чисть. Откосы плавильной печи, вершина стен, раструб для засыпи. Плотинные откосы, быки, подпоры свинок у вешняков. Сл. откос должно бы заменить в механике переводное: наклонная плоскость. Откос, клин и рычаг, это основа всякой машины. Откосок, -сочек, то же, умалит. | срезок, скосок, косыня. Откоски или откосные доски, у крестьянск. изб, крылья, две резные доски, пришиваемые с лица избы к крайним слегам, к стропилам крыши. Откоски конской шлеи, ремни от хребтины к ободовому ремню, лежащие наискось по окороку. | Откосок арх. отмель клином, вбок или углом от косы, отрог или ветвь. Откосая покатость. Откосоватый спуск, берег. Откосвеный, косвеный, сделанный наискось. Откосистый спуск, с крутым откосом. Откосник м. столярн, ручной снарядец, для очерченья косых, острых углов, или подвижной наугольник. Откоснуться от чего, пск. твер. устраниться, уклониться, удалиться.

ОТКАШЛИВАТЬ, откашлять, откашлянуть что, извергать кашляя, кашлем. Больной туго откашливает мокроту. Поперхнулся было крошкой, да откашлянул ее. | Откашлять, кончить, перестать кашлять, откашляться. -ся, быть откашляным, выкашляным. | Не могу я откашляться, тяжело и больно извергать кашлем мокроту; прокашляться, открякаться. Откашлявшись, он начал так... | Откашлять, перестать. | Безличн. Тебе это откашляется, отдастся, отзовется, откликнется. Откашливанье длит. откашлянье окончат. действ. по глаг. Отк-ашельное снадобье, лекарство от кашля.

ОТКАЩИК, см. отказывать.

ОТКАЯТЬСЯ, см. откаиваться.

ОТКВАКАЛИ лягушки, холода настали.

ОТКВАШИВАТЬ, отквасить кожи, выквасить, выдержать в квасах. | *Что губы отквасил? влад. надул. | Отквасить ржавчину, отквасить ржавую монету, очистить в квасу. -ся, быть отквашеным. Отквашиванье длит. отквашенье окончат. отквас м. откваска ж. об. действ. по глаг.

ОТКЕЛЬ, откеля, откелева, откелича, откеда, откедова нареч. ряз. кур. тамб. пск. твер. откуда, отколь.

ОТКИВНУТЬ кому, кивнуть отвечая, ответить кивком.

ОТКИДЫВАТЬ или откидать (откидываю, откидаю наст. вр.), откидать (откидаю, будущ. вр.), откинуть что, отбросить, отметнуть, кидать в сторону или назад. Откидывай землю подальше, чтоб не осыпалась. Откидай крупную рыбу (отбери), а мелкой не откидай (или не откидывай). *Неприятель откинут за реку. Откинь лишние затеи, покинь, брось, оставь. Откинуть коляску, опустить, закинуть верх. Откинуть стол, поднять полу, раскинуть. Откинуть рогатку, отнести, отворить. Стоит, откинув ногу, отставив. Откинь голову, назад. Откинь полу кафтана, распахни. Корова хвост откинула, издохла. Откинуть сыр, творог на решето, дать стечь жидкости. -ся, страдат. и возвр. по смыслу речи. Промытые пески откидываются в сторону, это откидные пески. | Запон откинулся, пристегни его. Друг-то откинулся от нас, покинул нас, отшатнулся, отрекся. От него и Бог и добрые люди откинулись (или отступились). Я, в снежки, один от троих откидался (кажись, должно бы сказать: откидался, но так не говорят). Откидыванье или откиданье ср. длит. откиданье ср. окончат. откид м. откидка ж. откинутие однократ. действ. по глаг. | Откид, откидки мн. откидное. брак, негодные остатки, оборвыши, что брошено. Яблочки швыркового разбора, откидного налива, шуточн. Откидные рукава, польские, с прорехою. Откидочный, откидковый, к откидкам относящийся. Конь с откидистым хвостом, наотносе, с отставленным. Откидчавый друг, изменчивый, непрочный. Откидыш м. откинутый, отверженец. Откидняк м. откид, откидные пески. Откидыватель, откидатель, -ница, откидчик, -чица, откидывающий что. Откидень м. кто откинулся, кого откинули.

ОТКИПАТЬ, откипеть, переставать кипеть, противопол. закипать. Откипанье длит. откипенье окончат. состоян. по глаг. Самовар уж откипел и погас. | Половина кастрюли откипела, выкипела. | Грязь, гуща откипела от кастрюли, отстала, отопрела кипучи. Откипчивая накипь, легко откипающая. Откипелая грязь, отставшая при кипении. Откипятить что, кончить кипяченье, перестать кипятить.

ОТКИЧИТЬСЯ, кончить, перестать кичиться, потерять спесь.

ОТКЛАДЫВАТЬ, или южн. откладать, откласть м отложить (см. отлагать) что, класть в сторону или особо; отделять. Я стану откладывать, откладу книги, отберу их себе. | Он откладывает из (или от) жалованья, сберегает. | *(Отложить) отдалять, отлагать время, работу, отсрочить. Откладывай веселье до праздника. Отложите попеченье. Откладывай безделье, да не откладывай дела. Не откладывал бы ты поездки, покуда вёдро. | (Отложить) откидывать, отгибать. Крышка эта откладная (не съемная и не выдвижная), откладывая ее, подпирают подпоркой. | (Отложить и откласть). Откладывать лошадь, карету, отпрячь, противопол. закладывать. -ся, страдат. и возвр. по смыслу речи. Чистые или отборные доски откладываются под навес. Часть прибылей откладывается в запас. У него всякое дело откладывается. Заседанье откладывается, отлагается. Спинка кресел откладывается, она откладная, откидная. А что, откладываются ли лошади, отложены ли? Куры наши уже отклались, не кладутся, не несутся более. Откладыванье ср. длит. откладанье (отложенье) ср. окончат. отклад м. откладка ж. отклажа ж. об. действ. по глаг., отсрочка: копленье, сбереженье; отпряжка лошадей. 0ткладчивый человек, любящий отволочку. Откладыватель м. откладатель, -ница, откладчик, -чица, откладывающий что. | Откладчик, на стеклян. заводск. установщик готовой посуды в опечек, для закала. Откладчивость, дурное свойство, привычка замедлять, откладывать дело.

ОТКЛАНИВАТЬСЯ, откланяться кому, прощаться, кланяться при уходе, отъезде, побывать у кого на прощанье. Ныне персидское посольство откланивается. Откланялся и был таков. | Отдать поклон на поклон. Ему кланяешься, а он и не откланяется.

ОТКЛАСТЬ, см. откладывать.

ОТКЛЕВШИТЬ кого, пск. твер. отплескать, отхлопать ладонью.

ОТКЛЕВЫВАТЬ, отклевать, кончить или перестать клевать. Отклевав корм, голуби расселись по крыше на отдых. | - или отклюнуть, оторвать, отщипать клювом. Дятел отклевал (отдолбил) большой кусок коры. | волжск. отвязать снасть, веревку, косяк, шейму, морск. отдать; противопол. волжск. заклевать, морск. закрепить. Отклюй вовсе! отдай. | Отклевать жернов, наклевать, насечь клевачем, наковать, насечь бороздки. -ся, быть отклеванным; | от кого, обороняться клювом, отбиваться клевком. | Косяк отклевался! волжск. соскочил, отвязался. Отклевыванье ср. длит. отклеванье окончат. отклев м. отклевка ж. об. действ. по глаг. Этот голубь отклевчив, хорошо отбивается.,

ОТКЛЕИВАТЬ, отклеить что, отделить, отнять проклеенное, расклеить. | Кончить клейку. | Бумага не отклеена, не проклеена, неклееная. -ся, быть отклеенным. | Личинка шкафа, ручка кресел отклеилась, отстала, отошла, отвалилась, клей не держит. Отклеиванье м. отклеенье окончат. отклейка ж. об. действие по знач. глаг. Резные накладки отклейчивы, непрочны. Отклеек, отломок по склейке.

ОТКЛЕИТЬ, см. отклеивать.

ОТКЛЕЙМИТЬ товар, переклеймить, по(за)клеймить весь.

ОТКЛЕПЫВАТЬ, отклепать заклепку, отбить, разнять холодной ковкой, расклепать, противопол. заклепать. Отклепать якорную цепь, морск. снять ее с закрепы, освободить. -ся, страдат. | о клепани, разойтись, податься, не держать. | *Я насилу от него отклепался, отделался, ушел. Отклепыванье длит. отклепанье окончат. отклеп м. отклепка ж. об. действ. по глаг. Отклепной, отклепанный, к отклепу служащий, относящийся. Отклепистый молоток, ловкий, сручный для отклепки. Отклепчивая заклепа, которую легко, удобно отклепать. Отклепатель, отклепщик м. отклепавший что. Этот бродяга первый отклепщик кандалов, он мастер на это. Отклепок, железный обломок в кузне.

ОТКЛЕЧЕТАТЬ? пск. оправиться после болезни, оклематься; должно быть в связи с клечь, клеченье.

ОТКЛЕШНИТЬ что, о раке, отрезать, отсечь, отщипнуть клешней. Отклещить кончик гвоздя, отщипнуть, отломать клещами.

ОТКЛИКАТЬ, откликать (многих; многажды), откликнуть, или отклинуть кого откуда, отозвать, зовом удалять откуда. Коли драка на улице, так его не откличешь, простоит до конца. -ся, отзываться или отвечать на клик, на зов, подать ответный голос. Я тебя кричал, кричал, ты что не откликаешься, не откликнешься? Лес и горы откликаются, отдают голос, вторят. Каково аукнешь, таково и откликнется. Это не добром откликнется, отзовется, последствия будут дурны. Откликанье длит. отклик м. откличка ж. об. действие по значенью глаг. на ть и на ся. | О'тклик, отголосок, отбой, отдача голоса, отгул, голк, вторье, эхо. Откликной, отзывный, откликающий и -ся. Откликушить, отликушничать, перестать быть кликушей, перестать кликать,.

ОТКЛИНИВАТЬ, отклинать что, освобождать, выбив клин; -ся, быть отклиненным; | выскочить, освободиться из-под клину. Отклиниванье длит. отклинка ж. об. действ. по знач. глаг. Отклинок м. ветка, часть клина земли вбок.

ОТКЛОКОТАТЬ, перестать клокотать, успокоиться.

ОТКЛОНЯТЬ, отклонить что, отводить, устранять, клонить в противную сторону, дале от чего. | Кого, отговариваться, не советовать, убеждать удалиться или не делать чего. Я отклонил это предложенье, просьбу, вежливо устранился, отказал. Близость железа и гроза отклоняют магнитную стрелку. -ся, быть отклоняемым; | уклоняться, удаляться, устраняться или избегать чего. Отвес и маятник, близ больших гор, отклоняются, тяготея к толщам их. Отклоненье ср. отклон м. об. действ. и сост. по глаг. на ть и на ся. Отклоненье магнитной стрелки от истинного севера зовут склоненьем компаса. Мера отклона луча света зависит от густоты проходной среды. | Отклон, уклон, склон, откос, пологость, косогорье. Отклонный, косой, наклонный, неотвесный, некрутой, пологий. Отклонистый, весьма отклонный, пологий. Отклонисто ставишь тычек, покруче. Отклончивый человек, уклончивый, или отклоняющий от себя охотно всякое дело. Ветка отклончива, она легко отклоняется. Отклончивость магнитной стрелки, - луча света, свойство их. Отклоня(и)тель, -ница, отклонщик, -щица, отклоняющий что.

ОТКЛОХТАТЬ, отквоктать, о наседке, перестать клохтать.

ОТКЛОЧИТЬ что, истрепать, изорвать в клочья; взбить клочьями; | кого, оттаскать за вихор, откосматить.

ОТКЛЮКАТЬ, отклюкнуть винца из бутылки, отпить, отглонуть. | Он не скоро отклюкает, коли раз начал, не перестанет пить.

ОТКЛЮЧАТЬ, отключить что, отделять. отрешать; отвязать, отцепить; исключать, удалять. Он отключился от нас, отделился, стал чужим. Отключенье ср. действ. по глаг.

ОТКНЯЖИТЬ, кончить, перестать княжить, лишиться княжества.

ОТКОБЕНИТЬСЯ, перестать, кончить кобениться.

ОТКОВЫВАТЬ, (откавывать), отковать, кончить, перестать ковать, пошабашить; | что, кончить отделку вещи ковкою, выковать; | отковать полосу, шип, оттянуть ковкою, ковать утоняя и вытягивая. - ся, быть откованным; | отработаться ковкою, кончить. Отковыванье длит. откованье окончат. отков м. отковка ж. об. действ. по глаг. Отковка железных пушек, крайне трудная, удачно заменена ныне отливкою стальных орудии. Отковный шип, откованный, оттянутый, противопол. наварной, приварной. Отковчивое железо, мягкое и тягучее. Откователь, отковщик, отковавший что.

ОТКОВЫЛИВАТЬ по дороге, идти ковыляя, прихрамывая, перекачиваясь; отковылять куда, пройти; отковыльнуть кому поклон, отдать ковыльнув. Отковыливанье ср. длит. отковылянье окончат. действ. по глаг.

ОТКОВЫРИВАТЬ, отковырять, отковырнуть что, отколупать, отломать, отодрать, отскрести ковыряя, отцарапывать, отлупливать кусками. Поползень-то наш отковыривает известку да ест! Так пристала замазка, что не отковыряешь! | *Где ты эту вещь отковырял? нашел поиском. | Отковыривай здорово! привет плетущему лапти. -ся, страдат. От нас не отковыряешься! не отвертишься. Отковыриванье длит. отковырянье окончат. отковыр м. отковырка ж. об. действие по глаг. Отковырное долото стекольщика. Широкий и короткий ножик, на устриц, отковыристее узкого. Он на старье отковырчив. Отковырщик устриц. Отковырник, чем ковыряют. Отковырок сыра, глыба, отломок.

ОТКОЖУРИТЬСЯ, отлупиться или отстать местами вздувшись, как кожура, кожа, кора, плева.

ОТКОЗЫРИВАТЬ, откозырять, откозырнуть, в картежи, козырять, до последнего козыря; | ответить козырем на-козырь. Что же не откозырнул мне, ведь, видишь, что я требую козыря! | *Я ему откозырнул порядком! резко ответил. -ся, отделаться козыряя; | безличн. В зтом случае всегда откозыривается, так водится, требуется игрой. Откозыриванье длит. откозырянье окончат. откозырка ж. об. действ. по глаг. Откозырный ход. Откозыристый, откозырчивый игрок.

ОТКОКАТЬ носок у чайника, отбить, отшибить. Откоклюшить кого, надавать кому коклюшек.

ОТКОЛАЧИВАТЬ, отколотить на клепале, перестать, кончить. | Отколотить кого, и кому бока, прибить. | Отколачивай ящик, противопол. заколачивай, отбивай, выдергивай гвозди и снимай крышку. -ся, быть отколоченным; | отбиваться от чего, от кого. | Кончить колотиться, биться; отмаяться, отмучиться. Отколачиванье ср. длит. отколоченье окончат. отколотка ж. об. действ. по глаг.

ОТКОЛАШИВАТЬСЯ, отколоситься, о хлебе, выпустить весь колос и наливаться. Отколошенье, состояние по глаг. Рожь отколосилась, выколосилась.

ОТКОЛДОВЫВАТЬ, отколдовать, кончить или перестать колдовать; | кого, что, освобождать заколдованное, сымать насланное колдовством же. -ся, быть отколдованным; | отделаться колдовством, чарами, ворожбой. Как нибудь отколдуюсь, а не пойду. Отколдовыванье, отколдованье, действ. по глаг.

ОТКОЛЕСИТЬ, кончить, перестать колесить; | проехать, отъехать. Отколесили мы верст десяток, и стали. Отколесною грязью забросало, колесною.

ОТКОЛОБРОДИЛ ты, аль нет еще? не будет ли, полно.

ОТКОЛОК, см. откалывать.

ОТКОЛОСИТЬСЯ, см. отколашиваться.

ОТКОЛОТИТЬ, см. отколачивать.

ОТКОЛОТЬ, см. откалывать.

ОТКОЛОШМАТИТЬ кого, южн. отколотить, прибить.

ОТКОЛУПЫВАТЬ или отколупливать, отколупать, отколупнуть что, отковырять, отодрать, отломать или отцарапать колупая, ковыряя. -ся, быть отколупанным; | отвалиться; отпасть от поверхности. Не отколупывай болячки, дай поджить. Вся замазка отколупалась. Отколупыванье длит. отколупанье окончат. отколуп м. отколупка ж. об. действ. по знач. глаг. Отколупина ж. отколупок м. отковырок, отломочек. Отколупистый, сподручный для отколупки; отколупчивый, охочий, способный отколупывать, лупить. Отколупщик, - щица, отковырщик, -щица.

ОТКОЛЬ, отколе; отколева; откуль, откулева олон. пск. откуля, скуды зап. откулича, отко(е)лича смол. твер. кур. откулинька твер. откель, откелева, откеда, откедова ряз. кур. тамб. пск. твер. откуда(у, ы), откудова, откедыча; откыда, откыль кур. вор. сотколь нареч. из коих мест, с какой стороны. Отколь приехал? Отколь ветер? Отколь вред, оттоль и нелюбовь. Откуда милость, туда и сердце лежит. Отколь что берется! удивленье. Откуда ни шел, а досюду дошел. Не-откуда знать бы ему об этом, несчего, не-от кого. Не отколе взялся, Бог дал. Девушки хороши, красные пригожи, да отколь злые-то жены берутся? | Отколе помню себя, с коего времени, с какой поры. Отколь ты такой умный стал? с чего или с какой поры. Отколешний ты? сев. вост. откудашний, отколь, откуда родом, из коего места?

ОТКОЛЯДОВАТЬ, покончить, перестать колядовать.

ОТКОМАНДИРОВЫВАТЬ, откомандировать кого, (от)куда, отсылать по службе, отчислять временно, считая отбывшим; куда, посылать или отправлять по делу, дав порученье услать. Я откомандирован от полка и прикомандирован к штабу. Откомандировать офицера, для приема пороха, в Казань, -ся, быть усланным или отчисленным. Откомандировыванье длит. откомандированье окончат. откомандировка ж. об. действие по глаг. Откомандовать, кончить командованье чем или чего; в последн. знач. скомандовать, в первом откомандирствовать, сдать команду, начальство другому.

ОТКОМКАТЬ одежу, с(ис)комкать; | кого, прибить, отвалять или откомшить, откомсать кого, то же.

ОТКОНОПАЧИВАТЬ, отконопатить, кончить, пошабашить; | - судно, отделать конопаткой; | - окно, расконопатить, вынув конопать и другие закрепы, выставить и открыть его. -ся, страдат. в разных знач. Отконопачиванье длит. отконопаченье окончат. отконопатка ж. об. действ. по глаг.

ОТКОПАТЬ и пр. см. откапывать.

ОТКОПТИТЬ, кончить копченье; окорок откоптился, готов.

ОТКОРМИТЬ, откорм и пр. см. откармливать.

ОТКОРНАТЬ собаке уши, хвост, окорнать, отрезать.

ОТКОРОБЛИВАТЬ, откоробить, безличн. или -ся, отдуться коробом, горбом. Крышу откоробило, она откоробилась.

ОТКОРОНОВАТЬ кого, кончить коронованье; -ся, кончить свое коронованье.

ОТКОРПЕТЬ над чем, кончить, перестать корпеть.

ОТКОРЧЕВАТЬ, кончить работу, перестать корчевать.

ОТКОРЧЕМНИЧАЛА солдатка, попала в острог.

ОТКОРЧИТЬ рожи, кончить, перестать; -ся, то же, или | отделаться корчась, корча рожи.

ОТКОРЫТНЫЙ гость на дворе, свинья.

ОТКОРЯЧИТЬ ногу, отставить широко, корячась.

ОТКОС, см. откашивать.

ОТКОСИТЬ, см. откашивать.

ОТКОСМАТИТЬ шубу, затаскать; | кого, оттаскать за волоса.

ОТКОСНУТЬСЯ от чего, уклониться, удалиться, отойти. Откоснись от меня, зап. отстань, отвяжись:, откачнись.

ОТКОСНЫЙ, откосок, откос и пр. см. откашивать.

ОТКОСТЫЛЯТЬ кого, прибить больно. Откостыливай по дороге! отковыливай, идучи с костылем, с посохом.

ОТКОЧЕВЫВАТЬ, откочевать откуда, куда, ведя жизнь кочевую, перейти с места на место или перекочевать. Прикочевавшие к линии, для мены, киргизы, вскоре откочуют. Чиклинцы откочевали за Кара-кум. | Теперь башкиры откочевали, оселись на зиму в деревнях, а с весны опять выйдут на кочевку. Откочеванье, действ. по глаг.

ОТКРАИВАТЬ, откроить, кончить кройку, пошабашить; | откроить лоскут, отстричь, отрезать кроя; откроить сукрой хлеба, отлямшить, отрезать ножем. | Откроить зерновой хлеб, просеять в грохоты, очистить от примеси. | *Откроить кому напрямки, отрезать, отбрить или высказать. -ся, быть откроенным; | отделаться, отработаться кройкой. Откраиванье длит. откроенье окончат. откройка ж. об. действ. по глаг. Откраек м. часть говядины, см. говядо. Откраек м. открайки мн. окрайки, края берегового льда, отставшего в тепло. Откроиш м. сукрой, ломоть.

ОТКРАПЛИВАТЬ или откроплять, откропить, кончить, перестать кропить; | что, отделать, испестрить крапом, цветными брызгами, краской. -ся, быть открапленным. Открапленье ср. открап м. об. действие по глаг. Откроплять, почти то же, но кропить говор. о воде и бесцветной жидкости, а крапить, о краске.

ОТКРАСИТЬ и пр. см. открашивать.

ОТКРАХМАЛИТЬ или -ся, отделаться, кончить крахмаленье; | открахмалить холст, накрахмалить.

ОТКРАШИВАТЬ, открасить или -ся, кончить, отработаться, крася что-либо; | выкрасить. Открасится, казистее будет. | Открасилась девушка, открасовалась. Открашиванье длит. открашенье окончат. откраска ж. об. действ. по знач. глаг. Открасоваться, кончить, перестать. Девица открасовалась, прошла пора ее, либо вышла замуж. Рожь открасовалась, отцвела, начинает наливаться. ОТКРАШИВАТЬ, открошить от чего, отламывать крошками, обивать или обминать; -ся, быть открашиваемым; | осыпаться, обламываться крошками, крохами. Открашиванье ср. длит. открошенье окончат. открошка ж. об. действ. по глаг.

ОТКРЕЙСЕРОВАТЬ морск. покончить крейсерство.

ОТКРЕПЛЯТЬ, открепить что от чего, отвязать, отклепать, отделить раскрепив, разнять скрепленное. -ся, быть открепленным. | Ослабнуть, отвязаться, разойтись в закрепе. Стремянка хлябает, открепилась. | Открепиться от кого, отделаться, избавиться крепясь, устояв. Открепились мы от бар, открепил нас Царь, отошли от крепостной зависимости. Открепленье ср. открепа ж. об. действ. по глаг.

ОТКРЕЩИВАТЬ, открестить кого, знаком креста приводить в память, в чувство, отчитать, отогнать влияние злато духа. -ся, страдат. и возвр. по смыслу речи. От него не отмолишься, не открестишься, ничем не отделаешься. Крестом не откреститься, и пестом не отбиться, такой человек. От смерти не отмолишься, не открестишься.

ОТКРИВДИТЬСЯ от чего, отделаться кривдой, неправдой, ложью, отолгаться, свалить вину на стороннего. Откривляться, кончить или перестать кривляться; | от чего, отделаться кривляньями.

ОТКРИК м. отклик, отголосок, отзыв, ответный голос. Ребенок откричал или -ся, кончил, перестал, затих. Открикивать, откричать, говор. о гончих, хрипнуть, обезголосить от лаю.

ОТКРОВЕНИЕ и пр. см. открывать.

ОТКРОВЕТЬ влад. ниж. отбухнуть, отмокнуть, оттаять, отстать. Каша прикипела к горшку, насилу откровела. Река откровела, лед рыхлеет.

ОТКРОИТЬ, см. откраивать.

ОТКРОМСАТЬ что, отрезать кромсая, как-ни-попало.

ОТКРОШИТЬ, -ся, см. открашивать.

ОТКРУГЛЯТЬ, откруглить скалочку, округлить тщательно, гладко. -ся, страдат. и возвр. Камешек откруглился в воде. Откругленье, действ. по глаг. Откружить, остепениться, перестать кружить по свету. | Плутали, ездили, насилу откружили, выехали на дорогу. | Откружить цветник в саду, отреэать, означить, начертав круг. -ся, кончить, перестать кружиться, напр. в пляске.

ОТКРУЧИВАТЬ, открутить, открутнуть что, раскрутить, отвернуть, развить, отвить закрученное; | отвертеть, перекрутить, оторвать крутя. Не дури, этак руки открутишь! -ся, страдат. и возвр. по смыслу. Ты у меня не откручивайся, не отнекивайся. | Вязок все откручивается, не держит, раскручивается. | Перестать крутиться, успокоиться. Открутился волчок, и упал. Откручиванье длит. открученье окончат. открут м. открут(к)а ж. об. действ. по глаг. на и на ся. Открутная закрутка, завертка. Открутчивая девка, умеет вырваться или отделаться. Открутник м. снаряд для отвертки, откруты.

ОТКРЫВАТЬ, открыть что, раскрывать, отворять, отверзать, отчинять южн. снимать или подымать крышку, покров. Сундук открыт, крышка открыта, поднята. Не открывай квашни, а на(за, при)крой ее. Открой окно. Открой глаза, погляди толком. | Кому, что, объявить тайну или неведомое, сообщить; огласить, обнародовать. Чужой тайны не открывай, а свою береги. Бог все дал человеку, да не все открыл. Кому открыто, тому и ведомо. | Узнавать, дознавать, доходить самому до чего, узнать неведомое дотоле другим; | изобретать, вымышлять; находить, обретать. Колумб открыл Америку. Не всякий обман откроешь. Я открыл воровские проделки его. У нас открыли медную руду. Ныне открыт Обуховым новый способ отливки стали. | Устроить и начать дело, кончить подготовку и стать действовать по цели. Комитеты по крестьянскому делу уже всюду открыты. Завод наш уже вскоре будет открыт, пустится в ход. Мы открыли лавку, торговлю. Военные действия открыты, война началась. Присутствие бывает открыто до трех часов пополудни. Открыть вид куда, расчистить деревья, прорубить; устранить, что застит. Открыть кому виды на что, указать надежду впереди. Он мне путь, дорогу открыл, дал ход, помог достигнуть цели. Я ему глаза открыл, вразумил его, указал истину. Это дело открытое, всякому ведомое. Я тебе открою душу свою, все выскажу, не утаю. Между ними открытая вражда, явная. Открытое заседанье, при открытых дверях (но вообще говор. отворять двери), всякий допускается. Открыть огонь, начать стрельбу, пальбу. Открыть жилу, открыть кровь, кинуть, пустить, отворить. Я каждую весну открываю (себе) кровь. Открытый дом, стол, гостеприимный. Открытое место, чистое и ровное. Открытое лицо, прямое, честное, противопол. скрытное. Открыть или отворить парус, арх. наполнить, дать ветру надуть его. -ся, страдат. возвр. по смыслу речи. Не открывайся, закройся, холодно. Окно открылось, кто-то выглянул. Это окно не открывается, оно глухое. Откройся мне, и я тебе помогу. Глаза мои открылись, вижу, что он меня обманывает. Твоим ученьем нам свет открылся. Надежды на местечко открываются. Заседания откроются с понедельника. Вдали открылся остров, берег, появился. Говорят, где-то открываются мощи. Открыванье длит. открытие окончат. открыв м. открыша ж. об. действ. по глаг. Светопись важное открытие, изобретенье. Открытие нового острова, обретенье, находка. Заставки, для открыва вешняков. Я открывом взял, открыто, при людях, нетайно, не закрывом. Открывной, к открыву относящийся. Открытость ж. свойство, состоянье открытого. Открыватель, -ница, открывщик, -щица, открывший что. Открывник, рычаг или иной снаряд, для открыванья, подъема крышки, глотника (клапана). 0ткровенье ср. открытие, открыв, бол. в переносн, знач. просветление свыше, открытие истин, до коих человек умом своим не доходит; зачатки понятий и убеждений духовных или нравственых. Вера в Бога и в будущую жизнь дана нам откровением, самая совесть человека есть откровение. Откровение пророков, вдохновение, наитие, вразумленье свыше. Откровение свят. Иоанна Богослова, Апокалипсис. Иные верят в откровение чрез сны и чрез видения. Некоторая степень откровения проявляется в снобдении. Откровенный церк. открытый, непокрытый, обнаженный, видимый всякому; противопол. сокровенный, покровенный. | Откровенный человек, открытый или прямой, нараспашку, искренний, прямодушный, чистосердечный. Откровенные речи вызывают доверие. | Откровенное богословие, наука о Боге и спасении человеческом, основанная на Св. Писании, на откровении. Откровенность ж. свойство и состоянье по прилагатльн. в разн. знач., прямота, чистосердечие и прямодушие, задушевность, любовь к истине. Откровенничать с кем, пускаться в откровенную беседу, открывать задушевные мысли и чувства свои. Откровенщина ж. откровенный, прямой люд или человек; | все высказываемое от души. Несет такую откровенщину, что только слушай!

ОТКРЫЛОК м. крыло, отрог или ветвь, боковое отделенье чего. Открылок хребта, дома или здания. Открылок рудной жилы, хода или штольны. | Небольшой навес у строения.

ОТКРЫТЬ, открыша, см. открывать.

ОТКРЮЧИТЬ, кончить и перестать крючить. А что, чай ваши открючили горох?

ОТКРЯКНУТЬ, крякнуть в ответ, открякнуться кому.

ОТКУДА, откудова, см. отколь.

ОТКУДАХТАЛА курочка, покудахтала и замолкла.

ОТКУДЕСИЛ чудак наш, приказал долго жить.

ОТКУКНУТЬСЯ вологодск. откликнуться, отозваться.

ОТКУЛАЧИТЬ тесто, отвалять кулаками, вымесить.

ОТКУЛИКАТЬ, кончить куликанье, перестать куликать.

ОТКУЛЬ, откулева, откулича, откулинька, нареч. см. отколь, откуда. Толкуй, что откуль! Откуль дым, оттуль и полымя. Откулешн(ие)ые оны есшь, арх-шенк. см. отколь.

ОТКУМИТЬСЯ, отделаться, отказаться от кумовства.

ОТКУПАТЬ, откупить что, закупать все или забирать покупкой в одни руки. На низу (Волги) весь хлеб откуплен силачами. | Брать что-либо на срок за себя одного. Откупать луга, рыбные ловли, окортомить, арендовать, снять. Откупить вино, взять в откуп, в монополию. | Откупить крепостного раба, выкупить. -ся, страдат. и возвр. Крепостные нередко откупались оть господь. Чужою кровью откупаться грешно, говорят иные о найме за себя рекрута. Попался было в беду, да откупился, т. е. подкупом. От греха не откупиться, в чужое спасенье не вкупиться. Откупанье длит. откупленье окончат. откуп м. об. откупь ж. твер. действ. по глаг. Брать или отдать что в (на) откуп, на срочное пользованье, из условной платы, одному лицу или обществу. Я держу мельницу на откупу, я снял ее на откуп. Винный откуп или откупа давали у нас казне стомиллионные доходы, право продажи чего из одних рук. Откупной, к сему принадлежащий, относящийся. Откупные статьи, оброчные. Откупной доход. Откупщик, -щица, кто владеет откупом, держит что на откупу; -ков, -щицын, им принадлежащий; -щичий, к ним, или к откупу относящийся. Откупленик, -ница, откупыш м. выкупыш, кто откуплен кем-либо. ОТКУПАТЬ (купать), см. откупывать.

ОТКУПОРИВАТЬ, откупорить что, разделять, раскрыть, или ототкнуть. Откупорить бочку, наглухо забитую, ослабив обручи, вынуть дно, или открыть втулку; откупорить цыбик чаю, расшить или вскрыть. Шампанское откупоривают со сноровкою. -ся, быть откупоренным. Откупориванье длит. откупоренье окончат. откупорка ж. об. действие по знач. глаг. Откупорщик бутылок.

ОТКУПЩИК, откуп и пр. см. откупать.

ОТКУПЫВАТЬ, откупать кого, купать для избавленья от чего, для леченья и пр. На младенца крикса напала, баушка его откупывала. | Откупать ребенка, лошадей, скупать, покончить купанье. -ся, оканчивать купанье. Откупавшись, идем гулять. Откупыванье длит. откупанье окончат. откуп м. об. действ. по глаг. в перв. знач.

ОТКУРАЖИТЬСЯ, перестать куражиться, стихнуть, присмиреть.

ОТКУРАЛЕСИТЬ, (откуролесить), отчудить, отпроказить.

ОТКУРИВАТЬ, откурить, кончить, перестать курить трубку, или куревом. | Откуривать чуму, жечь курево или курить чем иным, для охраненья от заразы. Откуривать корову с новотелу, подкуривать, окурить вымя, чтоб не прикинулась болячка. -ся, отделаться от чего куревом. Он от всех бед откуривается: лишнюю трубку выкурил - и все позабыл.

ОТКУСЫВАТЬ, откусать мн. откусить однократн. что, отрезывать, отщипывать зубами или острогубцами. И видишь, да не откусишь. Все ногти откусал себе. Не откуси пальца. Смерть голову откусит - всех поровняет. Что откусишь, то и съешь. Говори, да откусывай. Пей, закусывай: ври, откусывай. -ся, быть откушенным. | Откусаться от кого, отгрызться бранью. Откусыванье длит. откусанье, откушенье окончат. откус м. об. действие по глаг. Не чист откус, коли зуба нет. Откусок м. откушенный кусок. Откусной, к откусу относящийся. Откусчивый, охочий откусывать. Откусок, откусыш м. кус, откушенный кусок.

ОТКУТИТЬ, кончить, перестать кутить. Наша молодежь откутила, воротилась с пирушки.

ОТКУТЫВАТЬ, откутать что, раскутать, размотать, открыть, обнажить что-либо ухиченное или одетое, закутанное. Откутай ребенка, жарко, сыми лишнюю одежду с него или распеленай. Откутай палец, сыми повязку с него. | Сев. вост. произн. откутать, открыть, отворить, ототкнуть. Откутай двери, ворота, окно, сундук, новг. а более говор. о дымволоке, трубе черной и белой избы: откутать и закутать трубу (в курной избе она затыкается комом тряпья, ветоши). Откутай дверь, кур. отопри, отвори. -ся, страдат. и возвр. по смыслу речи. Грунтовый сарай откутывается с апреля. Откутыванье длит. откутанье окончат. откут м. откутка ж. об. действие по глаг. | Откут, пск. твер. закута, теплый хлев? Откутчик м. -чица ж. кто откутывает что.

ОТКУШИВАТЬ, откушать чего, отведать, испытать на вкус, откусить или отхлебнуть, прикушать, пригубить. | Откушать полчашки, полрюмки, отпить, отглонуть, выпить часть чего. | Господа откушали, отобедали, кончили. Откушав чай, пошли в сад.

ОТЛА ж. твер. растен. Calamagrostis болотная метлика.

ОТЛАВИРОВЫВАТЬ, отлавировать, кончить, перестать лавировать (морск. править против ветра). | Насилу мы отлавировали или отлавировались (отреились, отбетались) от мели, так и прижимает! *Не отлавируешься ты от меня, не отделаешься, не отлыняешь.

ОТЛАВЧИВАТЬСЯ, отловчиться от чего, отвыкать, разучаться, отставать, давно не делая, противопол. при(из, на)ловчиться.

ОТЛАГАТЬ, отложить что, откладывать, класть особо, отдельно, сберегая или припасая. Отложите мне эти книги, я за ними пришлю. | Откидывать. отгибать, открывать. Отложи крышку, откинь на навесках. Воротник отложен, не поднят. Отложи верх коляски. | Отсрочить, оставить на другое время, мешкать, медлить. Это дело надо отложить, теперь не до него. Не отлагай на завтра, что можно сделать сегодня. Не сможешь, так отложишь. | Отлагать осадок из раствора, химич. осаждать чем-либо, выделять, заставить образоваться химическим путем. Отложить также заменяет окончат. или совершн. глаг. откладывать. Отложи коляску или лошадей, отпряги. -ся, быть отлагаемым. У меня деньги отлагаются помесячно на покупку лошадей. Работа отлагается со дня на день. | Пола отложилась, откинулась. | Отметаться, отступаться, свергать с себя власть, отказаться от повиновенья, объявить себя независимым или перейти под другую власть; отпадать, изменять. После гибели Наполеона в Росии, двадцать покоренных им народов один за другим стали отлагаться от него. Греция отложилась от Турции. От родительского повиновенья не отлагайся. | Этот воротник отлагается, он отложной, его можно откидывать. Отлаганье длит. отложенье окончат. отлог м. отлога, отложка ж. об. действ. по знач. глаг., откладка. | Отложенье, химич. осажденье, осадок, отсад, отстой, отгруз, одонки, что из жижи садится на дно. Отлаганьем (отложкой) дела не избудешь. Без отложенья денег в запас нельзя. Отлога да отволока не к добру. | Отлог (отлегать), откос, покатость, косогор, изволок, склон. | Отлога новорос. малорос. видлога, пришивной капишон, башлык, наголовник, кобеняк, откидной колпак. Отлагатель м. -ница ж. медлитель, охочий отлагать дело. Отлагательные увертки. Отлагательство, медление, отсрочка, откладыванье чего. 0тлогий берег, гора, пологий, покатый, некрутой. Отлогая дуга, погиб, плоский, мелкий, некрутой. Отлогий выстрел, прямой, не отбойный (рикошетный) и не навесный, а наведенный в цель, по прицелу. Отложистый, отлоговатый, отлогий, пологий, в неопредел. степень Отлогость ж. свойство отлогого; | отлогая местность, отлог, склон, косогор, изволок. По отлогостям пригорья есть лесок. Отложина, отложье вост. то же, отлогость, пск. твер. отлоговина. Отложной ворот, откидной, загибаемый, противопол. стоячий. Отложное дело, отлагаемое, которое можно отложить. Исполнить неотложно, безотлагательно. Отлогобедрый человек, - конь. Отлоговерхий дом. Отлогоберегая речка. Отлогогрудый, плоскогрудый. Отлоголобый мурин, арап. Отлогоруслая река. Отлогохребетный отрог.

ОТЛАЖИВАТЬ, отладить пск. твер. отделать, -ся. кончить работу; | что, отделить, снять что прилаженное. -ся, возвр. страдат.

ОТЛАЗИТЬ, кончить, перестать лазить: | отлазить или отлезать, отлезть, отходить лазком, лазя, отступать лезучи или ползком. Клопы вылазят к ночи, а к утру отлазят опять в щелки свои. Отлезанье длит. отлаз м. об. действ. по глаг. | Отлаз, у казак. отступленье, отступ от неприятеля, противопол. приступ, нападенье, натиск, атака, казач. удар. Бей отлаз (отбой), не пойду на квас! Отлазный знак.

ОТЛАКАТЬ, (отлокать), кончить и перестать локать; | вылокать часть, или отпить, отхлебать несколько, локая языком, по-собачьи.

ОТЛАКИРОВЫВАТЬ, отлакировать стол, отделать совсем, лакируя, кончить. Отлакируется, так будет потемнее. Отлакированье ср. об. действ. по глаг.

ОТЛАМЫВАТЬ, отломать, отломить что, ломая отделять, отодрать, как: отрубить, отпилить, отрезать, отодрать. Ты переломил мою палку? "Нет, я только наконечник отломил". Отломи мне хлеба, в один раз; отломай проволоку, перегибая ее туда и сюда. Отломать пристрой, разобрать, сломать. У жидких гвоздей кончики нарочно отламывают. | Отломать кому бока, отдуть, отвалять, откатать, прибить. | Ну, отломал же я путь-дороженьку! прошел или проехал трудный путь. -ся, быть отломанным; | изломаться собою, отвалиться переломясь. | Отломался что ли, так пей! перестань ломаться, чиниться, чваниться. Поклонишься, голова не отломится (не переломится). Отламыванье длит. отломанье, отломленье окончат. отлом м. отломка ж. об. действ. по глаг. | Камень в отломе зернист, раковист, зубчат, в из(раз)ломе. Отлом берега, обвал. Стена, вал идет отломами, изломами, не прямо. Пускай отломом, обрывом или отвесно. Отломок, -мочек, отломыш, обломок, отломанная, отломившаяся часть чего. Отломный, идущий изломанной чертой, отломами, изломом. Отломный якорь, волжск. боковой завоз, который кладется в бок от судна, чтобы оттянуть его от ходового в сторону. Отломчивый, ломкий, хрупкий, хрушкой, непрочный.

ОТЛАПОК м. боковая лапа, лапка у подпорки, железной связи и пр. Железная стойка, с четырьмя отлапками у пятки. На отлапок сохи насаживается лемех, сошник. Плужную грядиль вырубают с живым отлапком, суком.

ОТЛАТАТЬ или -ся, кончить латанье, заплатать все.

ОТЛАЩИВАТЬ отлощить что, вылощить чисто, придать лоск, отполировать, -ся, быть вылощенным. | *Он хорошо отлощился в гостиных: шаркать умеет, и локтем не заденет! Отлощенье, действ. по глаг.

ОТЛАЯТЬ, кончить, перестать лаять; -ся от кого, отделаться лаем, бранью. Ни отмолиться, ни отлаяться.

ОТЛЕВЫЙ? угол, плотницк. острый, меньше прямого (отлогий).

ОТЛЕГАТЬ, отлечь, отлагаться, быть отлагаемым, оседать, отседать, отстояться. Гуща отлегает, отлегла. | Отстать и покачнуться в бок, отклониться. Столб отлег от стены. | *Боль отлегла. Отлегло от сердца, от души; ну, ровно камень отлег. Отляг! волжск. отпусти, ослабь, отдай бичевку, не тяни. Отлеганье ср. отлежка, отлежь ж. об. действ. по глаг. | Отлежка и отлежь, осадок, осед. Отлеглое горе, прошлое, которое отлегло. Отлеживать, отлежать руку, ногу, отсидеть, нагнести лежкою часть тела, до боли, до онеменья, до затеку. Отлежал бока (лентяй), оттого и болят, -ся, лежать до избавленья от чего, или для достиженья чего. Ушибся, инно обеспамятел, насилу отлежался. Он еще отлеживается после болезни. Лентяй отлеживается от дела, отбаливается, больнушит. Скотина отлежалась, мясниц. у убитой скотины кровь истекла. Выцветшее платье ино опять отлеживается. Недошлые яблоки отлежатся, дойдут еще на полке. Отлеживанье длит. отлежанье окончат. отлежка ж. об. действ. или сост. по глаг. Отлежалая груша. Отлежалая рука, отерплая. Отлыгнуть кур. вор. отлечь, отдать, отпустить или полегчать. На дворе отлыгнуло, стало потеплее. Больному отлыгнуло, стало полегче. Отлыга южн. отлига зап. (говор. адлыга) льгота, облегченье; | оттепель.

ОТЛЕЗАТЬ, отлезть и пр. см. отлазить.

ОТЛЕК м. стар. отлек, олек, остаток, избыток (леки, лики, счет, число; отлек, могло бы значить: избыток, от числа?).

ОТЛЕМШИТЬ, (отлямшить), ломоть, отрезать (ломоть? лемех?).

ОТЛЕНИВАТЬСЯ, отлениться от чего, отделываться ленясь,

ОТЛЕПЛИВАТЬ и отлеплять, отлепить что, окончить лепку. Отлепил сегодня, будет. Отлепил статуйку. | Отделить, оторвать, отнять что прилепленное, отклеить. -ся, страдат. и возвр. по смыслу. Пластырь отлепился, отстал, отлипает, отлип. Отлепливанье длит. отлепленье окончат. отлеп м. отлепка ж. об. действие по глаг. | Отлеп и отлепка, отпечаток, слепок. Отлепки птичьих ног находят в ископаемых. Отлепной следок.

ОТЛЕСОВАТЬ сиб. кончить лесованье, зверованье, промысел.

ОТЛЕТАТЬ, отлететь откуда, улетать, лететь прочь, удаляться летом. Вороньё на ночевую отлетает в лес. Кочевая (перелетная) птица отлетает каждая в свою пору; болотная дичь уже отлетела. | Отскочить, отпрянуть или отщепиться. Черенок отлетел. Носок от чайника отлетел. Весна отлетела. Пух с ивы отлетает и разлетается. Отлетывать, удаляться летом на известн. расстоянье, от известного предмета, и притом часто. Пташка на привязи, более двух пяденей от точка не отлетит. *0тлетел бы домой, да не отлетается, безличн. нельзя. Отлетанье длит. отлетенье окончат. отлет м. отлетка ж. об. действ. по глаг. Строгой зиме быть: птица дружно в отлет пошла. | Не ходи под бой булыжника, отлетом зашибет, ивернем. Конная сабля на-отлет, висит свободно, на просторе. Пристяжная на отлете ходит. Я на отлете: завтра еду! Отлетная птица, кочевая, перелетная, стайная, прилетающая весною с юга, плодящаяся, и осенью снова отлетающая на юг. Перепел и дупель отлетчивее прочих птиц, отлетают ранее. Отлетисто пущена пристяжная, укороти ей повод. Отлеток, отлетыш м. осколок, отщепок. Отлетный, в виде сущ. пск. пристяжной.

ОТЛЕТОВАТЬ, перелетовать где, пробыть, прожить целое лето. Отлетось нареч. с прошлого лета или года, вост. отлонись. Отлетось невидали его.

ОТЛЕЧИТЬСЯ? арх. отстать, отклеиться. Шпалеры отлечились.

ОТЛИВАТЬ, отлить чего, откуда, отбавить выливая, противоположн. долить. Отлей бутылки в полгорлышка, и закупоривай. Отлей мне немного своих чернил. | Отливать воду или судно, черпая или выкачивая воду, опрастывать его. Барку не могли отлить, так и потонула. Отливаться салом, арх. лить из карбаса упромышленную ворвань, для укрощенья волн. | Отлить пьяного, отлить угорелого, обморочного, обливать холодною водою, для приведения в чувство и память. Отлить цветок, оживить поливкой усыхающий. | Отливать пушки, колокол, лить в изложницу, расплавив, растопив. Изваянье отлито уже, и отчеканивается. Отлить пулю, соврать, схвастать, сморозить. *Где-нибудь колокол отливают, говор. когда вздорная молва пущена в ход. Отливать воск, лить гадая. | Алмаз, жемчуг, раковина отливает, играет разноцветным блеском, переливами, отливами. Шелковая ткань отливает, она с отливом, двуличневая, основа и уток разного цвета. -ся, страдат. и возвр. по смыслу. Вода изо льяла отливается плицей. | Колокол неудачно отлился. | По зеленой земле (ткани) золотая искра отливается. | Паводком подвал затопило, мы весь день отливались. | Отольются волку овечьи слезы, отомстятся, попомнятся. Отливанье длит. отлитие окончат. отлив м. отливка ж. об. действ. по глаг. Отливка не чиста, вещь в отливе испорчена. Ткань с отливом. Опалистый отлив, радужный. Отливы водосточных желобов, под стрехой, воронки, приемники для стока. Морской отлив, противопол. прилив; убыль, малая вода, срочное отступленье воды от берегов, убыль по часам, за коею следует опять прилив, и самое время это, часы. На берегах океанов, в сутках бывает по два прилива и отлива; в морях б.м. замкнутых, это изменяется, по местности, а напр. в Черном море и вовсе не заметно. Поставить доску, помост отливом, наклонно или накосо, полого, отлого. Отливки ж. мн. вино и иная жидкость, накопленная отливкою при купорке питей; сливки, скоп остатков. В вост.-сиб. непьющие помочанки девушки сливают вино в туес, и относят домой, в гостинец; и это отливки, отливушки. Отливец, отливчик, умалит. отлив, взнач. стока, желоба или носка для этого. Отливок, отлитая, в грубом виде, вещь, не отделанная, как вышла, отлита. Отливина, отливная доска, под окнами, на крыше, вкруг труб и пр. для стока воды, чтобы не было течи. Отливень смол. отливыш твер. махотка, горшечек, замест черпака или уполовника. Отливщик м. литейщик. Отливщик олова; | отливающий воду, отливатель, отливальщик, отливала; волжск. водолив. Отливный, к отливу, в знач. вещи, отливной доски, или морск. отлива, относящийся. Отливной, к отливу, в знач. действ. относящийся. Отливальный, отливной насос. Отливной, литый, противопол. литой, кованный. Отливное мыло, литое. Отливистый, круто отлогий. Ставь доску отливистей, круче. Отливистый камень, отливистая ткань, много, сильно отливающая; отливчатый, с отливом, с игрой.

ОТЛИЗЫВАТЬ, отлизать, кончить, перестать лизать; | чего, отлизнуть, отбирать или убавлять лизком, языком. Кто тут с краю медку отлизал? Волк лижет - всю руку отлижьт! не верь ему. -ся, быть отлизанным; | отделаться от чего, лизаньем, лаской, лестью, нежностями. Это волчий зуб и лисий хвост: не отгрызется, так отлижется! Отлизыванье ср. длит. отлизанье ср. окончат. отлиз м. отлизка ж. действ. по глаг.

ОТЛИКА, см. отличать.

ОТЛИКОВАТЬ, перестать, кончить ликовать.

ОТЛИНЯТЬ, говор. о птице и др. животн., от(перс)мытиться. Теперь поздно за подлинями ехать, лебедь уже отлинял.

ОТЛИПАТЬ, отлипнуть, отольнуть, не прилипать, отставать, не липнуть, не льнуть и не держать, отваливаться. Облатка отлипает, не берется. Пластырь отлип и отвалился. *Кабы ты отлипнул от меня! Отлипанье длит. отлип м. состоянье по глаг. Отлиплый, отставший, отклеившийся. Отлипчивый пластырь, легко отстающий. О`тлипь ж. несухая краска, марающая. Всю одежду отлипью изгадил. | Дурное свойство масляной, лаковой краски, которая долго не сохнет, напр. от пережженного масла.

ОТЛИСИТЬСЯ, отделаться лисой, хитростью, уловками.

ОТЛИТОГРАФИРОВАТЬ что, отпечатать на камне, камнем.

ОТЛИТЬ, -ся, см. отливать.

ОТЛИЦОВАТЬ что, отделать лицуя, начисто, гладко.

ОТЛИЧАТЬ, отличить что, от чего, различать, распознавать, узнавать один предмет от других, по каким-либо признакам, приметам. При огне, зеленого от голубого не отличишь. Не трудно отличить звезду от планеты. Мы люди темные, добра от худа не отличим. | Кого, ставить выние, лучше прочих, предпочитать; хвалить, поощрять, награждать. Его начальство отличает. | Отличать и отличаться, отличиться, оказывать разность, различие, не сходствовать, различаться, быть неодинаковым, неравным. Вставка или закраска отличает, рознит от прочего. Зелень дуба издали отличается (от прочей листвы). При огне казался один цвет, а днем один отличился от другого. Человек отличается от животных разумом. | Отличаться, отличиться, оказывать отличия, быть из ряду вон хорошим, годным, превосходным, заслуживать преимущество, предпочтенье; | быть отличаемым, в том же знач. и получать за это награды, знаки отличия. Он отличился в этом сражении. Один отличается мужеством, другой умом, а этот глупостью. Отличенье ср. отлика, отличка ж. отличие ср. действ. и сост. по глаг. на ть и на ся. Для отличенья истины ото лжи, нужна опытность. А форменные есть отлички... (Горе от ума). Двойники так схожи, что мать одному, для отлики, ухо сергой проняла. На всякой лошади свои отличия, приметы и признаки, отметины, разность. Ему оказано отличие, он предпочтен другим. Он служит с отличием, отличаясь перед прочими. Он нахватал знаков отличия, орденов, крестов, медалей, звезд и пр. кои жалуются за отличие по службе. Знак отличия беспорочной службы установлен в 1827 году. | В естеств. науках, иные зовут отличием или разностью особи одного рода и вида, со случайными или местными изменениями; напр. борзой, гончий и моська отличия одного вида; это видоизменение, племя, а всего лучше порода. | Отличка, стар. отчет поверенного питейного откупа управляющему. Подать отличку. Отличный, отликий, разный, несходный, несхожий, различный, иной, другого вида. Слепец, медведка зверок вовсе отличный от крота. | Превосходный, наилучший, из ряду вон хороший, чему нет ровни. Отличная лошадка. У него отличные дарования. Отлично повеселились. Порох, который бы отлико добр был, стар. Отликоватый, довольно схожий, но отличаемый. Отличность ж. свойство отличного. Отличительный признак, по коему отличают схожие предметы; -ность, свойство по прилаг. Отличествовать, быть несхожим, различаться, казать отлику, отличать и -ся. Отлича(и)тель, -ница, отличающий что, кого. Отличник, -ница, шуточн. прозвище учеников, кои в заведениях на отличном счету, любимцев начальства, получающих награды и пр. Отличмяный пск. твер. от(раз)личный, несхожий.

ОТЛОВИТЬ рыбу, кончить ловлю или залов. Отлов м. конец лова; | вылов; | опустошенье известных вод ловом. Снять воды до отлова, покуда перестанет ловиться рыба.

ОТЛОВЧИТЬСЯ, см. отлавчиваться.

ОТЛОГИЙ, отложный, отложить и пр. см. отлагать.

ОТЛОДЫЖНЫЙ, лодыжный, лодыжечный, лодыжковый.

ОТЛОЖИТЬ, отложка, отложный и пр. см. отлагать.

ОТЛОМАТЬ, отломок, отлом и пр. см. отламывать.

ОТЛОМОТНОЕ зелье, мазь, исцеляющее ломоту, боль.

ОТЛОНИСЬ, (отлонясь) нареч. отлетось, с летошнего, с прошлого года.

ОТЛОПАТЬ, отожрать. Вишь как отлопался! отъелся.

ОТЛОХМОТИТЬ одежду, изодрать в лохмотья; истаскать. Вишь отлохмотился как!

ОТЛОЩИТЬ, см. отлащивать.

ОТЛУДИТЬ посуду, кончить или вылудить; -ся, быть отлуженным; | отделаться, отработаться полудой. | Отлудить кому бока, отломать, прибить.

ОТЛУКА, см. отлучать.

ОТЛУКАТЬ, отлукнуть что, откидывать, отбросить, отметнуть, отшвырнуть. Насилу отлукался снежками, отбился.

ОТЛУПЛИВАТЬ или отлуплять и отлупать, отлупить что, отдирать, снимать кожу, кору, шелуху; отлущивать, отделять, очистить. | Кончить, перестать лупить. | Кого, отодрать, прибить или высечь.-ся, страдат. и возвр. по смыслу. Сухую замазку не отлупишь, она не отлупается. Где кора отлупилась, там козявкин дом. Обои местами задрались и отлупились. Фанерка дурно наклеена и отлупается. Отлупанье длит. отлупленье ср. отлуп м. отлупка ж. действие по глаг. | Отлуп, оголенное, ободранное место. На штукатурке отлупу много. Отлупный, отлупной, к отлупу относящийся. Отлупчивая кора. Отлупина, отлупок, отковырок, отдирок, отколупок.

ОТЛУЧАТЬ, отлучить что, б. употребл. кого от чего; отторгать, отрешать, отделять; отдалять, у(от)странять; исключать, ставить на окроме. Яблоню надо разводить шире, отлучая ветви от лесины. На Украйне, телят не отлучают, а корова доится с припуском. Больной скот отлучают от здорового. Он отлучен от общества, живет одиноко, удален службой, обстоятельствами. Отлучить кого от церкви, исключить, как недостойного. Добрая женитьба к дому приучает, худая - от дома отлучает, -ся, страдат. и возвр. по смыслу речи. Бараны, в известную пору, отлучаются от овчого стада. Он обязан подпиской не отлучаться из города. Он частенько отлучается от должности. Я отлучился на часок из дому. Кто зла отлучится, тот никого не боится. Отлученье ср. отлука, отлучка ж. об. действ. по знач. глаг. на ть и на ся. Бесспросные отлучки прислуги докучливы. Отлучка дитяти от груди, отсад. Отлучные промыслы, кои требуют отлучек от домов. Отлучной скот, отделенный. -чительный приговор. Отлучливый слуга, часто уходящий по своим надобностям. Отлуча(и)тель, -ница, рознитель, отлучающий кого, разлучитель. Отлучник, -ница, кто отлучился.

ОТЛУЩАТЬ, отлущить горох, отшелушить, кончить лущенье, вылущить весь. | Отлущить шелуху, кору, отлупить, отодрать, содрать, *Отлущить кого на обе корки, распушить или оплеушить. Без мочки миндаль не отлущивается, чисто не отлущится. Отлущиванье длит. отлущенье окончат. отлуск м. отлуска ж. об. действ. по глаг.

ОТЛЫВИНА ж. сиб. обвал снежный кавк. лавина, скатывающаяся с гор снежная толща.

ОТЛЫГАТЬСЯ, отолгаться, отделываться ложью, отвираться, лгать в оправданье свое при обвинении, или отлынивая, виляя, уклоняясь от чего. Попался, да отолгался. Отлыгайся в свою голову, да других не путай. Станешь отлыгаться, и сам-то оболжешься и других оболжешь. Он завсе нездоровьем отлыгается. Отлыганье длит. отолганье окончат. отлыг м. отлыжка ж. об. действ. по глаг. Отлыгательство ср. то же, б. как свойство человека. Отлыжный, к сему относящийся. Отлыжливый человек, отлыжник, отлыга об. | Отлыга (от льгота, легче?) кур. оттепель.

ОТЛЫНИВАТЬ, отлынять, отлынуть или отлызнуть или отлытнуть от чего, отбывать, отгуливать, огуряться, отвиливать, отыграться, бегать дела, работы, уклоняться; отнекиваться, отлыгаться, отговариваться ленясь; лынять, лытать. Стань отлынивать от дела на пядень, а дело от тебя на сажень. Насилу я отлызнул от вего, отделался, ушел. Отлыниванье длит. отлын м. отлынка, отлынь ж. об. действ. по глаг. Пошел в (на) отлын. Он все отлынью берет. Хорош детинка, да с отлынкой. Отлынное дело хило, гнило. Отлыниватель, отлынщик, -щица, отлыня об. кто отлынивает. Отлы(т)нчивый работник.

ОТЛЮБИТЬ, кончить, перестать любить; разлюбить. Отлюбовный напиток, остудное зелье, отворотный корень.

ОТЛЯГАТЬ руку, отмахать, утомить, вытянуть или повредить. Не швыряй, руку отлягаешь! Отлягнуть что, отбить ногой. Отлягаться, отлягнуться от кого, отбиться, отделаться лягая. Лошадь отлягалась от волка.

ОТЛЯПЫВАТЬ, отляпать, отляпнуть что, отделать ляпая, облепить грязью, обрызгать и измарать; | отрезать, отрубить, отхватить. | *Высказать кому что-либо напрямик, прямо, резко.

ОТЛЯШИТЬ что, орл. ниж. (от ляха, леха?) отрезать, отрубить. Эк, отляшил ломтища!

ОТМАЗЫВАТЬ, отмазать что, кончить, перестать мазать. -ся. Как примазался, так и отмазался, отстал, отвязался. Насилу я отмазался от него, отделался; | откупился.

ОТМАКАТЬ свечи, кончить маканье, перестать макать.

ОТМАЛЕВЫВАТЬ, отмалевать, кончить малеванье, перестать; -ся, отделаться, отработаться малеваньем, кончить.

ОТМАЛИВАТЬ или отмолять, отмолить грехи свои, замаливать, заглаживать молитвой; | отвратить мольбою, просьбами. И пойде князь к цареви, дабы отмолити люди от беды, стар.; можно сказать и: отмолить беду от людей. -ся, кончить молитву, перестать молиться. | - от чего, спасаться, избавляться молитвою, мольбами, просьбами. | Быть отмолену. Последние молельщики отмолились, и церковь опустела. От греха не отмолишься, а согрешив, замолишь. От этого человека ни отмолиться, ни пестом отбиться. От него не отмолишься крестом, не отобьешься пестом. Повинился, да не отмолился, о каре. Отмаливанье длит. отмоленье окончат. отмол м. об. действие по глаг. Это грех отмольный, отмолимый. Отмаливатель, отмолитель, -ница, отмольщик, -щица, кто отмаливает что.

ОТМАЛЧИВАТЬСЯ, отмолчаться от вопросов, от нападков, от человека, отделаться молчаньем, не отвечать, не возражать, не оправдывать, -ся. Он себе отмалчивается, а делает свое. Перетерпи, да отмолчись. Лучше отмалчиваться, чем отгрызаться. Он и отмолчится, так словно обругает. Молча отмолчишься, как в саду отсидишься! Он отмолчкой берет.

ОТМАЛЫВАТЬ, отмолоть, окончить молотье, перестать молоть. Одну засыпку отмололи. | *Скоро ли ты отмелешь, отдохнул бы! о пустословии. | Я уж и язык отмолол, язык примололся, устал говорить. | Осяной шип отмололо напрочь, безличн. т. е. он отмололся. -ся, страдат. и возвр. по смыслу. На мельнице отмололись, отделались и пошабашили. Ось отмололась, перетерта. Не отсохнет язык, так не отмелется! Отмалыванье длит. отмолотие окончат. отмол м. отмолка ж. действ. по глаг.

ОТМАНИВАТЬ, отманить кого, откуда, отзывать приманкой или обманом, отводить или удалять приманивая куда. Отмани голубей, я по воробьям выстрелю. Пса от мосла не отманишь. Инспектор наш мастерски отманивал ревизоров, как бывало вслушиваться станут в ответы, на испытаниях. Я переманил к себе собаку, а у меня ее сманили было, да я опять отманил. -ся, страдат. Отманиванье м. отманенье окончат. отман м. отманка ж. действ. по знач. глаг. Отманчивый плут. Отманщик, -щица, кто отманивает.

ОТМАРИВАТЬ, отмарить кость, дерево, выкрасив, пропитав краской, сварив в ней, либо положив в острый раствор. -ся, страдат. отмариванье, отморенье ср. действ. по глаг.

ОТМАРШИРОВАТЬ, -ся, кончить маршировку, отделаться.

ОТМАРЫВАТЬ, отмарать что, вымарать, вычеркнуть часть, конец, отделять марая. -ся, быть отмаранным; | кончить, перестать мараться. Отмарыванье длит. отмаранье окончат. отмарка ж. об. действ. по глаг. Цензорские отмарушки ж. мн.

ОТМАСЛИТЬСЯ от кого, отделаться лестью.

ОТМАСТЕРИТЬ или -ся, отделать, кончить что; отработаться в каком мастерстве, ремесле.

ОТМАТЫВАТЬ, отмотать что от чего, отделять сматывая, сымать размотом. Отмотай мне со своего клубка шелчку. | Кончить, перестать мотать. Отмотать руку, утомить, повредить мотая, махая; отмахать. -ся, страдат. возвр. по смыслу. Плохая пряжа отматывается особо. Отмотались девки, пошабашили. Лукался камешками, да рука отмоталась. Попался, да отмотался, отделался. Отматыванье длит. отмотанье окончат. отмот м. отмотка ж. об. действ. по глаг. Отмоток, отмоточек, клубочек, отмотанный от большего клубка. Отмотный, -точный, к отмоту относящийся. Отмотчивый, легко отматываемый; и | охочий отматывать. Отматыватель, отмотатель, -ница, отмотчик, -чица, кто отматывает что.

ОТМАХИВАТЬ, отмахать (буд. отмахаю и отмашу), отмахнуть что, маша отгонять, удалять. Отмахивай мух от пирогов. Отмаши пыль, отпахни, спахни. | Кого, привести в чувство маша над ним, навевая прохладу. | Я его отмахнул на сажень от себя, отбросил, оттолкнул. | Отмахали, что ли руками? кончили. | Делать скоро, живо и как ни попало, отвахлять, отвалять. Уж я отмахал ему письмо. А уж ты отмахал взад и вперед? сходил, сбегал, съездил. | Река-та в два плеса (колена) вон куда отмахнула! ушла в бок. | Отмахни-ка мне ломоть, отрежь, отхвати. Землемер отмахал у соседа землю, отмежевал в чужое владенье, меряя, перекидывая саженью. У него порядочный клинища отмахнули, отрезали. Сразу отмахнули голову, отсекли махнув. | Я себе, руку отмахал, отмотал, оттянул жилы. -ся, страдат. возвр. по смыслу речи. От всякого гада не отмашешься. Лошадь отмахивается хвостом. Отмашусь кистенем. | Отмахнись, да провались! отстань, отойди. Рука отмахалась. Не отмахивайся, так и лаять не станет. Отмахиванье длит. отмаханье окончат. отмах, отмах м. отмашка, отмашь ж. об. действ. по знач. глаг. О'тмахом, отмашью, наотмашь, наотмах, говор. об ударе, прочь от себя, вывернув ладонь. Ведьму наотмашь бьют, тогда она рассыплется под аминем. Что отмашью раскидаешь, того горстями не соберешь, о плох. хозяйстве. Заяц наотмашку пошел, наотмах, воднулук, прямо, наутек, ушел от собак. | Отмах, пск. твер. маховая сажень. Лодка в три отмаха. Отмашной, к отмашке относящийся. Отмашливый, охочий, способный к отмашке. Отмашистый, размашистый, широко отмахивающий в сторону. Отмахиватель, отмахатель, -ница, кто отмахивает или -ся. Отмашник м. маятник, или подобный снаряд у машин.

ОТМАЧИВАТЬ отмочить что, вымочить, дать вымокнуть. Надо отмочить бочонок, замочить, чтобы не тек. | Очищать мочкой, размягчив влагою снять. Отмочить горшок или пригорелую кашу от горшка. Корпия присохла к ране, надо отмочить. | Отмочил он штуку, сделав нечто поразительное (Наумов). -ся, быть отмоченным; | кончить, перестать мочиться. Отмачиванье длит. отмоченье окончат. отмок м. отмока, отмочка ж. действ. по знач. глаг. Отмокать, отмокнуть, намокать, на(от)волгнуть; | отстать или отклеиться намокнув. Отмоканье длит. состн. по глаг. Отмоклая кора. Отмочка соленой рыбы, вымочка. | Отмока, мочижинка, сырое место в поле, зеленое и по лету, в межень.

ОТМАЩИВАТЬ, отмостить, кончить мощенье, работу, пошабашить. | Мостить в бок, в сторону от главных мостков или мостовых, вымостить спуск, съезд, поворот с дороги и пр. -ся, кончить все мостки, всю мостовую и отлелаться. Отмащиванье длит. отмощенье окончат. действие по знач. глаг. Отмостка или отмосток, мостовая или мостки, помост для поворота, спуска, съезда в сторону.

ОТМАЯТЬСЯ, отмучиться, оттомиться, отстрадать. Отмаять кому бока, отбить, отмять.

ОТМАЯЧИТЬ по свету, помаячить и кончить, воротиться.

ОТМЕЖЕВЫВАТЬ, отмежевать лес, землю, дачу, отделить межей, чертой или межевыми знаками, отрезать. У нас (от нас) отмежевали луга. Это такой землемер, что подушку из-под головы отмежует! вор. Отмежуем тебе землю - заступом. -ся, быть отмежеванным; | размежеваться с кем, отделиться межей от кого; | кончить межеванье, как работу, дело. Отмежевыванье длит. отмежеванье окончат. отмежевка ж. об. действ. по глаг. Отмежевщик м. кто отмежевывает. Отмежек м. межа впритык, поперек к другой меже. Отмежить что, пск. твер. отменить, прекратить, остановить. Размен денег отмежили, не дают. -ся, прекратиться. Получка льна отмежилась.

ОТМЕЛЕДИТЬ меледу, кончить, перестать меледить.

ОТМЕЛЬ, отмелина ж. мель, самое общее названье прибережной, идущей от берега мели, где плаванье на судах опасно либо невозможно. Отмелистые берега, с большими отмелями. Отмелистое устье Волги, мелководное. Отмелый берег, пологий, мелкий, противопол. приглубый. Отмелеть, стать отмелым, мелким. Устья Урала отмелели. Отмелок м. отмелье ср. наносная мель в устьях рек, бар.

ОТМЕЛЯТЬ, отмелить что, отчеркнуть мелом.

ОТМЕНЯТЬ, отменить приказанье, уничтожить, взять назад, отрешить, отставить, или изменить. заменить другим, либо просто велеть не исполнять его. Этот порядок ныне уже отменен. Кивера ныне отменены. Я отменил уже намеренье свое. -ся, страдат. В жестокие морозы все парады отменяются. | Отличаться, различаться, рознить, казать различие в чем. Ваш хороший ничем не отменяется от моего худого. Отмененье ср. отмен м. отмена ж. об. действ. по глаг. Одно приказанье в отмен другого. В деле последовала отмена. | Отмена, различие, отлика, разность. Между тем и другим нет никакой отмены, их и не распознаешь. Отменный, различный, несхожий, особенный, с приметами разности. У него свои, отменные привычки. | Отличный или бесподобный, несравнимый, превосходный, лучший. Отменный сыр, наредкость! У него отменная ловкость в приемах. Отменно хорошо. Отменность ж. состоянье и свойство отменного: различие, разность, несходство; | отличность, превосходность. Отменчивый человек, часто от(из)меняющий намеренья свои, распоряженья. Отменитый сев. отменный, особенный, несхожий с другими. Ведь это дело отменитое. Мое горе ведь великое, от подружек отменитое, песн. Отменок м. примета, знак, признак для отличия чего. Отменщик м. -щица ж. отменивший, -няющий что-либо. Отменничать, искать чем бы отличиться от других. ОТМЕНЯТЬ, кончить, прекратить мену. Киргизы отменяли и откочевали.

ОТМЕРЕТЬ, см. отмирать.

ОТМЕРЗАТЬ, отмерзнуть, говор. о члене или части, неметь или умирать от морозу; замерзнув отбаливать, отпадать. Ухо отмерзло, отморожено. Верхние ветки на тополях, без ухитки, отмерзают. | Неправо говор. вм. оттаять, отойти. Земля еще не отмерзла. Отмерзанье длит. состн. по глаг. Отмерзлый нос. Отмораживать, отморозить палец, заморозить, дать ему замерзнуть; о(за)знобить. Коли раз щеку отморозишь, то она век морозу бояться станет. Будь я мороз, я б ему отморозил нос! Больно тонко прохаживаться изволите, сударыня, чулки отморозите (лакейская острота)! | *Отморозить штуку, шутку, словцо, выкинуть, соврать, или | сострить. -ся, быть отмороженным. Отмораживанье длит. отмороженье окончат. отморозка ж. об. действ. или состоянье по глаг. О'тморозь ж. оттепель.


В. Даль ОТМЕРИВАТЬ-ОТПЯЧИВАТЬ

ОТМЕРИВАТЬ-ОТПЯЧИВАТЬ

ОТМЕРИВАТЬ или отмерять, отмерять и отмерить что, смерять, либо отделить известную меру от чего-либо. Мне отмеряли сукна на кафтан, да видно обмеряли. Отмерь и отпусти десять четвертей овса да пять ведер вина. Отмерь от угла десять сажень, да поставь колышек. Отмерял было, да не отмерил, помешали. Землемер отмерил нам по три десятины. -ся, быть отмеренным; | кончить измеренье, перемерку чего. Отмериванье ср. длит. отмерение окончат. отмер м. отмерка ж. действие по глаг. Отмерная земля, измеренная, отделенная мерой, отмежеванная. Отмериватель, отмерятель, отмерщик, -щица, отмеряющий что.

ОТМЕСИТЬ, кончить, перестать месить.

ОТМЕСТИТЬ, отместка и пр. см. отмещать.

ОТМЕТАТЬ, отмести что, мести в сторону или вымести куда, отгребать или отстранять метлою, веником, щеткой либо крылышком. | Кончить метенье, как работу. Отметение сора к забору.

ОТМЕТЫВАТЬ, отметать, то же, и однократн. отметнуть что, мотать прочь, вбок, откидывать, отбрасывать, отшвыривать. Отметывай землю дальше. Отмечи-ка рыбу покрупнее, отбери. Отметни-ка полог, откинь. -ся, быть отметанным. Отметыванье длит. отметанье окончат. отмет м. отметка ж. об. действ. по глаг. | Отмет, откид, что отброшено, откинуто в сторону; | отрасль, отрог, ветвь, отросток; | поворот дороги, реки; отворотное от стены колено водосточной трубы и пр. | Часть гривы конской, перекинутой на противную сторону, отвал. Грива налево, а направо отмет. | *Отметать (отметаю), отметнуть что, не принимать, отвергать, отрицать, не признавать, опровергать, оспаривать, отрекаться от мнения, убежденья, верованья. Каждое из христианских исповеданий, отметая иные догматы прочих, ставит в основу свои. -ся, отрицаться, отрекаться, не признавать кого, что; | отпадать и отступаться, изменять, не подчиняться или переходить на противную сторону. Не отметайся от законной власти. Союзники Наполеона все от него отметнулись. Отметанье длит. отмет м. об. отрицание, отреканье; отступничество, измена. Отметный, к отмету во всех знач. относящийся. Отметная земля, откинутая в сторону, при копке. Отметные пески, откидные, промытые на золото и брошенные. Отметный соболь, рыба, отборная, особая, лучшая. Отметные надолбы, отводные, для защиты ворот, строенья, на проездах. Всякое создание Божие добро, и ничтоже отметно, не достоит отметать его. Отметные христиане, вероотступники. Отметчивый, исправно отбрасывающий, откидчивый; | легко отметающийся, непостоянный в убеждениях своих. Отметистый, откидистый, далеко, сильно отбрасывающий. Отметня ж. арх. жерлица, отметная или закидная уда: закидывается с живою рыбкою на крючке, на щук и др. крупную рыбу. Отметатель, -ница, отметающий, неприемлющий что-либо. -ный, к нему относящийся. Отметник, -ница, отступник, изменник, особенно по вере, отщепенец. Отметчик, -чица, то же, но более изменник, предатель, предавшийся врагу. 0тметнические замыслы и крамолы. Отметничество ср. предательство, измена; | вероотступничество.

ОТМЕЧАТЬ, отметить что чем, по(на, за)метить, сделать метку, примету, знак для отличия или приметы, для узнания или для памяти. Нужные мне вещи отметил я в списке вашем красным карандашем. У меня отмечено это в записной книжке, записано. Считанный, принятый кирпич отмечен известкой, набрызган. Отметь мелком, сколько убавить рукава. -ся, страдат. возвр. по смыслу. Тут отмечают, кто был, иди, отметься! Отмечанье длит. отмета, отметка ж. об. действ. по глаг. | Отмета, отметка, всякий знак, для различия, для узнания чего, для памяти и пр. В этом лесу отметы поделаны, для выходу: заломы и затеси на деревьях. Переписывая, гляди отметки на полях, что и как писать. Отметина, то же, метка, знак, признак, по коему что распознается, но бол. говор. о признаке природном. На этом мысу промышленники сложили из камня отметину. Конь без отметины, сплошь одной масти. Мерин гнедой, с белой отметиной на лбу. Отметный, отметковый, отметочный, к отмете относящийся. Отметливое место, видное, приметное и отличное издали. Отмечатель, -ница, отметчик, -чица, отмечаюший что-либо.

ОТМЕЧТАТЬ, перестать, кончить мечтать.

ОТМЕЩАТЬ, отместить овин подальше, отнести, поставить далее. | Его, слышно, отместили, сместили, сменили, отставили, -ся, страдат. возвр. по смыслу. Отмещенье, отместка, действ. по знач. глаг. ОТМЕЩАТЬ, отместить вост. или отомщать, отомстить, или отмщать, отмстить кому что (за что), чем, выместить, замстить, отдавать злом за зло, воздавать, верстать, попомнить злом, посчитаться, отплатить обидой за обиду. Займу, да дойму - сыщу, да отомщу! Бог отомстит, накажет, покарает. Иногда говор. Мне, Бог отомстить за него, наградит, воздаст добром за обиду. -ся, быть отмщаемым; | мстить за себя, верстаться злом за зло. Не отмщай, не отместится и тебе. Всякая неправда перед Богом отомщается. Отмещенье, отомщенье, отмщенье ср. отмести(ь)е стар. отмест м. отместь, отместка, отомща ж. действ. по глаг., месть на деле, отдача злом за зло, и самое зло, этим причиненное. Нет молитвы на отомщение. Рече Игорь: Се ныне, вижю отместье от Господа Бога моего. Он, в отмест ему, скотину в хлеб пустил. Невестке в (на) отместку. Отомща не греет, а сушит. Отместный, отместочный, отместковый, отомстительный, к мести относящийся. Отместник, -ница, отомщатель, от(о)мститель м. -ница ж. вымещатель, местник, кто мстит. Один Бог праведный отомщатель, каратель. За зло - отместников много, а за добро нет.

ОТМИГИВАТЬ, отмигать, отмигнуть кому, ответить мигнув, мигая. Он мне только отмигнул, а я уж понял. | Отмигать, перестать мигать. -ся, отделываться, отвечать мигая. Нечего отмигиваться, а пойдем.

ОТМИНАТЬ, отмять, кончить, перестать мять. | Что, отделывать выминкой, мять для выминки. Отминают глину, сыромять. | Что от чего, удалять, сымать и очищать выминая. Отомни грязь от одежи, когда высохнет. Его отмяли от меня, оттерли, оттеснили в толпе. | Ему порядком бока отмяли, намяли, поколотили. -ся, быть отминаемым. | Отделываться поминаясь, или показывая неохоту к чему. Отминанье длит. отмятие окончат. отмин м. отминка ж. об. действие по глаг. Замша эта жестка, отминка нехороша. Отминный кол, для отмину сыромяти, кож. Сухая грязь отминчива. Отминатель, отминщик, отминающий что.

ОТМИРАТЬ, отмереть, говор. о члене, о части тела, растенья: мертвить, умирать, лишаться жизни, вернее: жизненой связи с целым. Он познобил пальцы на ногах, они и отмерли, отболели. У него память отмерла. Не отомрет голова, так выростет и борода. Отмиранье, состоянье по глаг. Отморщина ж. стар. выморочное именье. Отморыш, - шек, корневой отпрыск, отросток, от усохшего дерева.

ОТМИРВОЛИЛ я тебе, больше повадки не дам.

ОТМНОГА нареч. церк. от многих лет, издавна, искони.

ОТМОГАТЬ что от кого, вымогать, домогаться чего, отбивать что. Отмогаться, отмочься от чего, отделываться, избавиться, отказываться или уклоняться, лынять, отлениваться. Ранены(е) тяжелыми ранами и ныне, от ран не отмоглись, стар. А ты, лентяй, что от всякой работы отмогаешься? Отмоганье, действ. или состн. по глаг.

ОТМОГИЛЬНЫЙ. Нет ли, баушка, отмогильного зелья?

ОТМОДНИЧАЛА тетушка, в монастырь собирается.

ОТМОЗГНУТЬ, отволгнуть, отмякнуть; одряблеть, окиснуть.

ОТМОИНА и пр. см. отмывать.

ОТМОКАТЬ, отмокнуть, см. отмачивать.

ОТМОЛАЖИВАТЬ, отмолодить стынущий алебастр квасом, штукатурн. разводить, не давая ему загустнуть. -ся, страдат. Отмолаживанье, отмолодка действ. по глаг.

ОТМОЛАЧИВАТЬ, отмолотить, кончить, перестать молотить, пошабашить; | что, кончить молотьбу чего или вымолотить все. | Отмолотить дубец, обить, охлестать, расколотить молотя. -ся, быть отмолоченным; | отделаться, отработаться. | Приузень отмолотился, перетерся, оборвался. Отмолачиванье длит. отмолоченье ср. окончат. отмолот м. отмолотка ж. об. действ. по знач. глаг.

ОТМОЛВЛЯТЬ, отмолвить кого от чего, отговорить, отклонить. -ся, отговариваться, уклоняться от чего. Отмолвка ж. действ. по знач. глаг. | Отмолвить кому, ответить, отповедать.

ОТМОЛИТЬ, см. отмаливать.

ОТМОЛОДИТЬ, см. отмолаживать.

ОТМОЛОТИТЬ, см. отмолачивать.

ОТМОЛОТЬ, см. отмалывать.

ОТМОЛЧАТЬСЯ, см. отмалчиваться.

ОТМОРАЖИВАТЬ, отморозить, см. отмерзать.

ОТМОРДАСИТЬ кого, надавать кому пощечин.

ОТМОРИТЬ, см. отмаривать.

ОТМОРОЗИТЬ, см. отмерзать.

ОТМОРОЧИТЬ кого, кончить, перестать морочить.

ОТМОРЩИНА, отморыш, см. отмирать.

ОТМОСТИТЬ, см. отмащивать.

ОТМОТАТЬ и пр. см. отматывать.

ОТМОЧАЛИВАТЬ, отмочалить что, истрепать или измочалить. | Отмочалить кому бока, прибить.

ОТМОЧИТЬ, см. отмачивать.

ОТМСТИТЬ и пр. см. отместить.

ОТМУДРИТЬ или отмудровать, кончить, перестать мудровать. Управитель наш отмудровал, сменили. Отмудриться от чего, отделаться хитро, мудрено.

ОТМУЖЕВАЛА сходка, кончила, перетолковала обо всем.

ОТМУЛИТЬ ноги, намулить, намять, намозолить кругом.

ОТМУРЛЫКАЛ кот и уснул.

ОТМУЧАТЬ, отмучивать, отмутить глину, раствор (немецк., schlemmen), переболтав с водою, дать отстояться, чтобы грубое и крупное осело, а жижу слить, и собрать мелкой и тонкий осадок. -ся, быть отмучаемым. Отмученье ср. отмутка ж. действ. по глаг.

ОТМУЧИТЬ народ, перестать мучить. -ся, перестать мучиться.

ОТМУШТРОВАТЬ кого, вымуштровать, вышколить; | кончить, перестать муштровать.

ОТМЩАТЬ, отмщенье и пр. см. отмещать.

ОТМЫВАТЬ, отмыть, кончить мытье, стирку. | Отмыть залитую скатерть, отмывать пятна, замывать, смыть, вымыть, очистить или вывести мытьем. Этого белья без бука не отмоешь. | Наш берег отмывает водой, река отмыла остров, подмывает и размывает, или: проложив себе в половодье новый путь, отделила или отрезала часть берега. | Отмыть глину, отмутить, развести жидко на воде и осадкой отделить песок или зерна. Руду отмывают, спуская водою грязь и глину. -ся, быть отмываемым; | кончить мытье, отработаться, Красное вино в скатерти не отмывается. Скоро ли отмоешься (в бане), окачивайся, да пойдем! Отмыванье, отмытие окончат. отмывка ж. об. действ. по глаг. Отмыв, отмывок или отмой м. отмоина ж. место, отмытое водою, отмытая рекой часть берега, обрыв, обвал; вновь отрезанный остров. Тот новоприсадный (наносный) остров называют отмойною землею ложно, старин. Отмывки ж. мн. отмывное, отмывочное или отмытое вещество, очищенное отмывкой. Отмыватель м. -ница ж. отмывщик м. -щица ж. отмывающий что. Урал река отмывчивая, что весна, то старицы, ерики покидает.

ОТМЫКАТЬ, отомкнуть что, отпирать замкнутое, запертое на замок или иным, подобным способом. Отомкни замок, сундук, дверь. Пальцем не отомкнешь. Ларец без замка, без ключа, да с потайкой отомкни-ка его! | Отомкнуть штык, снять примкнутый на замке, без ключа, на укрепе особого устройства. Звенья бура можно отмыкать в каждой примочке. | Отставать, отделяться. Стена отомкнула, -лась, отстала, отошла. Не отмыкай друг от друга, держись плотнее. Весна отомкнула ключи и воды. -ся, быть отмыкаему, или | отмыкать, отставать, отделяться. Циркуль отмыкается вилочной отверткой. Отмыканье длит. отомкнутие окончат. отмык м. отмыка, отмычка ж. действ. по глаг. | Отмыка об. бранное вор. | Отмычка, поддельный ключ, род крючка, коим отпирают замки. Отмычки бывают у слесарей да у воров. Отмычный крючок. Отмычник, отмыка, тать, вор, знающийся с отмычками. Отмыкатель м. отмыкала об. кто отмыкает что-либо. ОТМЫКАТЬ лень, мычку, кончить работу и перестать мыкать. * Отмыкали горе, пришел и на нашу улицу праздник!

ОТМЫЛИВАТЬ, отмылить, кончить, перестать мылить; -ся, кончить, перестать мылиться. | Это пятно не отмылится, не отмоется даже мылом. Отмыливанье, отмыленье, отмыл, отмылка, действ. по глаг. Смола отмыльчива, коли ее наперед салом намазать.

ОТМЫТЬ, см. отмывать.

ОТМЫЧКА, см. отмыкать.

ОТМЫШНАЯ-ТРАВА, см. короста.

ОТМЯКАТЬ, отмякнуть, смякнуть, на(раз)мякнуть несколько, стать мягче, от тепла или от сырости, отволгнуть. Воск в тепле отмякает. Кожи отмякли в подвале, надо просушить их. Корка отмякла от мякиша, отстала. Губы отмякли, отсмягли, засмякли, обветрели и покрылись смагою. Отмяклая глина.

ОТМЯМЛИТЬ, отмямкать что, сказать кой-как, с трудом, не твердо, невнятно; -ся, отделаться кой-каким оправданьем, не зная, что сказать.

ОТМЯТЬ, см. отминать.

ОТМЯУКАТЬ, перестать мяукать. Скоро ли эти кошки отмяукают, всю ночь спать не дают!

ОТНАСТИТЬ безличн. кончиться насту. Теперь скоро отнастит, да чай уж отнастило и в лесу, снег порыхлел, искрупился, не держит более.

ОТНАЧИТЬ? что, яросл. отвесить или отмерить. | Отначить, офенск. отдать, отнести.

ОТНАШИВАТЬ, см. относить.

ОТНЕВЕЛИКА нареч. стар. немного, маленько. Смочи отневелика.

ОТНЕДАЛЕКУ нареч. не издалека, из ближнего места.

ОТНЕДЕЛИТЬ, отбыть, отдневать свою неделю на очереди.

ОТНЕДОЛИТЬ, отбедовать.

ОТНЕКИВАТЬСЯ, отнекаться, отнекнуться от чего, или отнетаться, отнетаться, отказываться, отговариваться, желать отделаться, не ставя ясных причин. Отнекивается то тем, то сим, а нейдет. Я отнекнулся было, что не хочется, да приказали. Отнетался (отнекивался) чорт от крестин. | Отрекаться или отпираться, не признаваться. Отнекаешься в суде, и прав будешь. Не отнекаешься, как улики налицо. Отнетить кому, отказать наотрез.

ОТНЕКУДУ, отнюду и пр. см. отнуду.

ОТНЕЛЕЖЕ, (отнелиже) церк. с того времени, от той поры, с тех пор.

ОТНЕСТИ и пр. см. относить.

ОТНИЗЫВАТЬ, отнизать, оканчивать низку, перестать низать. | Отнизать часть нитки, отделив, перенизать. -ся, страдат. Отнизыванье длит. отнизанье окончат. отниз м. отнизка ж. об. действ. по глаг. Отнизок, отнизанная часть бус, бисера.

ОТНИЙ, отнина и пр. см. отец.

ОТНИКАТЬ, отникнуть от чего, отделиться или уклониться, противопол. приникнуть.

ОТНИМАТЬ сев. отъимать, отымать южн. и вост. отоймать вост. отнять, отъять церк. отнимывать, отымывать, а иногда также (ниж.) отъемлить что откуда, от чего, брать прочь, принимать, уносить, отставлять. Отнять лестницу. Отыми руку, не засть. Отнял заслонку, а пироги в печи! Отыми горшок от огня. | Отделить, отбавить, умалить. Полкомнаты отнято перегородкою под чулан. Отыми щей, перекипят. Надо квашни отнять, уйдет. Отнять часть двора под огородн. | Снять долой, отделить вовсе, отрезать, отрубить, отломать. Лучше замок отнять вовсе от дверей, он тут никчему. Задок коляски можно отнять, он отъемный, отымается. Отнять кому (у кого) руку, ногу, отсадить, отрезать и отпилить больную, мертвую часть тела. | Что у кого, лишать чего, отбирать силою или властью; похищать, грабить; вообще, брать неволей. Он отнял у меня книгу, вырвал из рук. Где свое найду, отыму. Сосед отымает земли, вклепывается, захватил их, или завел тяжбу. * У меня руки отняты, я лишен сил, средств и власти. * Не отымай у него вовсе надежды, не отказывай, не разуверяй. Отнять ребенка от груди, отдоить, отучить, не стать кормить грудью. Ружье отнимает птицу, арх. ружье легчит, по поверыо охотников, ранит только, но не убивает. Отняв жену, да ребят сулят! Мо'во не отымай, а сво'во не сули. Отнять у кого ветер, морск. зайти судном вблизи кому снаветру, застенить. Я у тебя отыму охоту дурить, угроза. Бог отымет, Бог и подаст. Одной рукой дает, другою отнимает. Лучше не давай, да не отымай. Вели Бог дать, не вели Бог отнять. Не кланяйся богатому, чтоб денег дал, а кланяйся богатому, чтоб последнего не отнял! -ся, быть отымаемым. в разн. знач. | Стар. отбывать, уклоняться, отлынивать. Отыматься чем от службы, от тягла, отделываться. Рука у меня отымается, нога отнялась, отмерла, лишилась чувства, или движенья, или того и другого. Отоймись рука-нога! божба. Отниманье, отъиманье, отыманье ср. длит. отнятие, отъятие окончат. отним, отым или отъем м. отнимка, отымка, отъемка и отойма ж. об. действ. по глаг. Война кончилась отнятием у побежденных целой области. Отъятие руки у раненого. Для отнимки земли тяжбу завел. От взял отъемом, силою. На делу не обдели - а отъемом хоть все возьми! Река на (в) отъем пошла, прямо, прорвала перешеек на повороте. Отъемка щей из горшка, от(у)бавка. | Скот в отъемах ходит, в отъемных лугах, лесах. | Отъем, вост. рогач южн. ухват. | Отъемный лес, остров; | отъем, отъёмное, лучшее вино. | Отнимка, отымка, арх. отнималка или отымалка ж. ветошка, тряпица, которою сымают горшок с пылу. Как отымалкама чертями помыкает, Триумф, Крылова. | Вихоть, вехотка, подтирка, грязная мочала или тряпица; | * грязная, неопрятная женщина, грязнуха. | вят. уполовник, коим счерпывают кипучую пену. Отнимки ж. мн. сев. отнимушки, отымалка, из пары грубых, обшитых отрепьями рукавиц, сцепленных веревочкой. Отымальный, отымочный, отымковый, отымный, отъемный, отъемочный, к отъему, к отнятию относящийся. Отъемный товар, отборный, лучший. Отъемный вор, отчаянный, отбойный. Отъемный лес, особняк. Отъемная крышка, съемная. Отъемное вино, лучшее, взятое от среднего перегона. Отнимистый, отымистый, отымчивый, отъемистый, отъемчивый, склонный к насилию, грабежу, жадный, отымающий чужое. Отымчивость, отъемчивость, качество, наклонность эта. Отнимок м. всякая вещь, часть чего-либо, снятая, отнятая. Отъемок м. отрезанная, отдельная часть полей, лугов, лесу, не входящая в надел; | отрезанная рекою часть берега, отмыв, отмой, оторва. | Отборок, облог, отделенный, отсаженный от улья рой. Отнимыш, отъемыш, отоймыш м. недавно отнятый от груди младенец; отсаженный от матери теленок; | отнятый у кого человек. или животное. Отымальщик, -щица, отнимщик, отымщик, -щица, отъемщик м. отымала об. грабитель, отымаюший что силой. Отъемник м. большой отъёмный лес.

ОТНОВЛЯТЬ, отновить что, исправить заново; -ся, страдат.

ОТНОГА, отножина ж. острог, ветвь или боковая приставка. Отнога хребта. Отнога стамика, арх. подводный выступ пловучей льдины. Отножина столба, подпора или пасынок. Отножки, боковые ножки стола. Отноги дерев (Ficus), сучья, достигающие земли и вростающие корнями. Отноги яблони, каз. побеги от корня. Отноги! военное наказное слово: вскинь ружье на плечо.

ОТНОРОК м. боковая нора, отрогом от другой. Пещера с отнорками, с боковыми ветвями. Отнорки лисьей норы, боковые лазы, выходы из нее. Лиса отнорком в овраг выскочила. Отнорки язвы или раны, свищи, боковые проходы. Отнорковый, отнорочный, к отнорку относящийся.

ОТНОСИТЬ, отнести или отнесть, отнашивать что куда, кому или к кому, взяв в одном месте, перенести в другое, принести кому, доставить на себе. Отнести письмо на почту. Отнеси самовар к меднику, занеси по пути книжку к брату, да принеси от нею другую. | Что от чего, удалять, отдалять, переносить далее. Кузницы и бани относить от жилых изб далее. Прошу вот соседа, чтобы отнес забор свой, хоть на сажень. Лошадь набегу ногу относит, откидывает. Ветер относит пыль с дороги и наносит ее на сады. Нас отнесло (на судне) ветром, теченьем и прижало к мели. Пес лает, ветер относит (носит). | *Что куда, к чему, приписывать, находить причину, повод, связь. Изобретенье грамоты нашей относят за тысячу лет, относят к такому-то году. Звезды ученые относят к солнцам, а планеты к землям или к мирам. Причину ссоры этой я отношу к сплетням. Отнести убытки на счет казны, на счет виновных, зачесть, принять или взыскать. | Отнашивать, относить одежу, об(из)носить, обдержать, оттаскать. Отношенная одежа с барского плеча идет служителю. -ся, быть относимым. Раненые относятся на перевязочное место. | Ворота эти отнесутся в бок, для простору. | Событие это иными ошибочно относится ко второму веку. | Не отнеслось бы это к моей вине, к моему нераденью. | Принадлежать, состоять в связи, в ведении, в зависимости. Одно к другому нисколько не относится, независимо. Этот вопрос относится к математике, до математики. Просьба эта ко мне, или до меня, не относится, дело не подведомо мне. | математ. содержаться, показывать (арифметическое или геометрическое) содержанье, отношенье, быть пропорциональным. Два относится к четырем, как три к шести; во сколько раз 4 более 2-х, во столько раз 6 более З-х. Долги относятся к богатству, как потеря к находке. | Относиться к кому словесно, письменно, обращаться, говорить или писать кому. По службе, относятся к лицу равному или низшему, а с равным местом сносятся. С требованьем книги этой прошу относиться к книгопродавцам. | Относиться с чем, перестать носиться, возиться, нянчиться, 0тношенье, отнесенье окончат. относ м. относка ж. действ. по глаг. Между качеством и количеством нет никакого отношенья, причинной связи. Отношение, математ. содержание, пропорция, вывод сравненья двух чисел, вычитаньем (отношение арифметическое) или деленьем (отношение геометрическое). | Приказн. деловая, служебная бумага, к лицу равному, не подчиненному и не начальнику. Обидясь предложением, данным ему замест отношения, чиновник ответил предписанием; затем последовали обоюдные донесения о событии этом, а дело стало. Дело решено, с отнесеньем издержек на счет виновных. Для относу, относки на почту посылки, надо послать грамотного. | Относ, оттопырка, удаленье чего. У коня хвост на-относ, относом. | Относ, знахарский узелок, кинутый на распутье, для отворожки болезни или сглаза, напуска; обычно в узелке: уголь, зола и печинка. Ванюха некак относ поднял, захирел, пск. | Относ, относный ветер, отдирный, отбойный, горыч, береговой, который относит от берега: вообще, ветер встречный или боковой, относящий в сторону пыль, снег, голос. Не слыхать за относом. | Относ, касп. умчание рыболовов на льдине в открытое море: если нагон, моряна, подломают прибережный лед, и затем подует береговой, относный ветер, то целые ледяные поляны уносит в море. Быть в относе, носиться по воле стихий по морю, на льдине, угнанной ветром. Относные носилки. Относные книги, для относа. Относное строенье, отставленное, особое. Относный ветер, см. повыше. Относное теченье, уносящее судно вбок от пути. Относчивый, склонный к относу. Относистый, далеко, широко относящий; | оттопыристый. Относительный, в чем есть отношенье к чему, зависимость от чего; сравнительный, подчиненный, условный, обусловленный, зависимый, ограниченный; противопол. абсолютный, отрешенный, безграничный, безусловный, несравнимый, особный, независимый, самостоятельный. Мало и много, просторно и тесно, тяжело и легко - понятия относительные. Сравнительный вес, уравнительный, удельный, вес тела, вещества, объемом в один фунт воды. Удельный вес алмаза 31/2, платины 191/2, железа 71/2, т. е. во столько раз они тяжеле воды; удельный вес угля 1/3 т. е. он втрое легче воды. Относительное местоименье, грамматич. которое относится к предмету, указывает, ссылается на него, напр. кой, который, чей, кто и пр. Относительно, и это хорошо, небезусловно, сравнительно с худшим. Относительно этого дела, надо еще подумать, справиться. -ность ж. свойство, состоянье по прилаг. Относитель, -ница, отнощик, -щица, относящий что куда. Относник м. шпрынтов, выстрел морск. шест, для относу, оттопырки, удаленья чего, напр. угла паруса. | Отнашивать, относить что, об одеже, износить, истаскать, доносить, кончить носку на себе чего. Сертук отношен, относился, уж не годен. Головки сапог относились, я относил их, надо приделать новые. Отнашиванье длит. отношенье окончат. относка ж. об. действ. по глаг. Относок м. или относки мн. обноски, изношенная одежа.

ОТНОЧЕВАТЬ где, пере(про)ночевать, отбыть ночлег, ночевку.

ОТНОШЕНИЕ, см. относить.

ОТНУДУ нареч. от-инуду, отынуды, из другого места, от другой стороны. Отныне нареч. отноньма, с сего времени, с этой поры, от сегодня. Доныне - и так и сяк; отныне, никак! плохо. Отныне и довеку не стану пить. Отныне, прибыль месяца. Отнынешний присмотр будет построже. Отнекуда нареч. церк. из (от) некоего места или откуда-то. Отнюдуже нареч. церк. откуда, отколь.

ОТНЫРИВАТЬ, отнырять, отнырнуть откуда, ныряя уходить, удаляться. Гляди-ка, куда нырок в три нырка отнырял! Далеко ли отнырнешь, в один нырок? | * Отлынивать, уклоняться, отвиливать. | Отныряли, что ли, так выходите! откупались, кончили. Отныриванье длит. отнырянье окончат. отнырь м. об. действ. по глаг. | Отнырь, всякий ход или лаз, лазейка в бок, в сторону, отнорок.

ОТНЮДЬ нареч. отнюд, отнудь (нудить?) никак, нисколько, никоим образом, ни под каким видом, предлогом; выражает строгий зарок или запрет, за коим следует: не. Отнюдь не смей, отнюдь не трогай! Это отнюдь тебя не касается. Я отнюдь не хочу этого слышать.

ОТНЯТЬ и пр. см. отнимать.

ОТО предлог от, для удобства произношенья, перед скопом согласных, при чем от произносится слитно, без своего ударенья или долгой. Я ото всего отказываюсь. Ото дня на-день. Во многих случаях пишется слитно, вместо от, или последнее переходит в первое, при изменении слова, напр. отпереть, отопри; отгонять, отогнать и пр. Иногда говор. и так и этак: отпихнуть, отопхнуть.

ОТОБЕДАТЬ, пообедать, кончить обед. Чай наши уж отобедали теперь. Отобедаешь и всухомятку, как хлебова нет. Прошу завтра ко мне отобедать, откушать. По отобедании, отобедав. Отобедки м. мн. пск. остатки обеда.

ОТОБРАТЬ и пр. см. отбирать.

ОТОВАРИТЬСЯ, купить, набрать, добыть товару, для торговли, для работы. Благополучно ль отоварились у Макарья?

ОТОВРАТЬСЯ, см. отвираться.

ОТОВСЮДУ, отовсюдно, отовсюль, отвселе нареч. отвсюду, совсюду, от всех мест, сторон. Отовсюдная молва. На тот свет отовсюду одна дорога.

ОТОГНАТЬ, см. отгонять.

ОТОГНУТЬ, см. отгибать.

ОТОГРЕВАТЬ, отогреть что, кого, согреть, обогреть зяблое, стылое, холодное, возвращать теплоту, а более греву (теплоту животную). Пташку захватила стужа, совсем окоченела, а мы ее в избе отогрели. А ты зяблые руки отогревай не вдруг, наперед снежком. Солнышко коровке бочек отогрело. -ся, страдат. и возвр. по смыслу. Совсем было замерз, все бегом бежал, насилу отогрелся! Клей отогрелся, жидок стал. Отогреванье длит. отогрев м. об. действие по глаг. Такой холод, в избе, отогреву нет!

ОТОДВИГАТЬ, отодвинуть и пр. см. отдвигать.

ОТОДРАТЬ и пр. см. отдирать.

ОТОЖЖЕНЬЕ, см. отжигать.

ОТОЖНА нареч. вят. отожно, тогда, в то время, о ту пору.

ОТОЗВАТЬ, см. отзывать.

ОТОЙТИ, см. отходить.

ОТОК, см. обтекать.

ОТОКМАЧИТЬ землю, отолкать, отолочь, отоптать.

ОТОКМЯ нареч. арх. лишь только, токмо что.

ОТОЛ м. камч. решетка у рыболовного запора? учуг, закол? Отолина ж. жердина из отола.

ОТОЛГАТЬСЯ, см. отлыгаться.

ОТОЛДА? об. перм. бранное болван, неуч.

ОТОЛСТИТЬ, см. оталщивать.

ОТОМКНУТЬ, см. отмыкать.

ОТОМШАВЕТЬ, по(за)мшаветь несколько, сверху, замшиться.

ОТОМЩАТЬ, см. отмещать.

ОТОНИТЬ и пр. см. отанивать. ОТОНИТЬ место, пск. твер. окинуть тонею, обнять неводом.

ОТОНУДУ нареч. церк. с другой, с противной стороны. Опонудуже нареч. церк. откуда; | отсего, но сей причине. Отонудный церк. онполный, вышедший оттуда, с той стороны.

ОТОНЯТЬ, обтонять, отонить, обтонить что, убавить толщины, сделать тоньше. Надо обтонить протыкалку эту, да оттонить кончик. -ся, быть обтоняему. Обтоненье ср. об. действие по глаг.

ОТОПИТЬ, см. отапливать. ОТОПИТЬ рей, морск. искосить, одним ноком вниз.

ОТОПКА, см. отапливать.

ОТОПОК, см. обтаптывать.

ОТОПОРИТЬСЯ, обзавестись своим топором. С этих заработков не отопоришься, плотниц.

ОТОПОРЩИТЬ что чем, окружить, обставить топорща, топыря. Еж отопорщился, натопорщился, поднял иглы.

ОТОПРЕВАТЬ, отопреть, взопреть (вспотеть), отойти и отсыреть немного, после холода. О'кна отопрели. Бутылка с холоду отопрела, отпотела. | Сопреть немного, слежаться в сырости, позадхлеть. Жарко, говядина отопрела немного, отдает прелым. | Отстать от тепла и сырости, отмокнуть, отлупиться. Штукатурка, замазка, лак, краска отопрела. Отопреванье длит. отопренье окончат. состоянье по знач. глаг. Отопрелая стена. Отпрель ж. отопревшая часть чего.

ОТОПРЕТИСЯ стар. (от пря, переть) противиться; отречься, отказаться. Володимер.... зовяше тестя своего Романа в свой дом: Роман же отоперся ему (отперся) тако река: немогу от рати своей ехати.

ОТОПТАТЬ, см. обтаптывать.

ОТОПХНУТЬ, см. отпихивать.

ОТОПЫРИТЬ горох, оперить, натыкать для него хворостин. Индюк отопырился.

ОТОРА, зап. оторя, см. оторять.

ОТОРАПЛИВАТЬ, оторопить кого, заторопить, суетливою торопливостью сбить с толку, поставить в тупик. Оторопеть, оробеть, испугаться или потеряться, не найтись, не знать что делать, одуреть под внезапным страхом, от нечаянности, расплоха. Медведя исплошили, и тот оторопел, а человеку и Бог велел. Оторопенье ср. отороп м. оторопь, оторопка ж. состоянье по глаг. О'тороп, оторопь напала, панический страх. Оторопь его взяла, оробел: пск. произнос. оторок. Оторопелый, что без ума. Оторопелость ж. состоянье оторопелого. 0торопчивый, пугливый, робкий, легко торопеющий. Взять кого оторопом, оторопью, расплохом, внезапностью, испугав.

ОТОРАТЬ, отпахать, кончить, перестать орать. -ся, отделаться, отработаться пахотою, покончить пашню.

ОТОРАЧИВАТЬ, оторочить что, окаймить, обшить каймой, выпушкой; выпустить обложку, окраинку; обшить край лентой, тесьмой, кожей. Башмаки оторочены ленточкою. Голенища оторачиваются красным сафьяном. Латы черненые, а серебром оторочены, стар. -ся, страдат. Оторачиванье длит. отороченье окончат. оторочка ж. об. действ. по знач. глаг. | Оторочка, полоска, которою что оторочено. Выпушка сгибается и запушается в шов, а оторочка накладывается сверху, и загибается через край. Оторочный ремешек. Оторачиватель, оторочитель м. -ница ж. кто оторачивает что-либо.

ОТОРВАТЬ и пр. см. отрывать.

ОТОРГАТЬ (об) стар. обдирать, грабить. Ратнии велику пакость сотвориша.... и монастыри оторгаша, и села пожгоша....

ОТОРЖАВЕТЬ, перержаветь, проржавев отпасть, отвалиться.

ОТОРИТЬ дорожку вкруг дома, вы(на)топтать, проложить.

ОТОРКИВАТЬ, оторкать штукатурку, обивать, околачивать. Оторкался я на свете, околотился, обтолкался.

ОТОРНОВАТЬ? снопы, калужск.-мас., осторновать, обить колосья, обмолотить слегка, наскоро, не распоясывая снопов.

ОТОРОЖЬЕ? ср. сиб. лес и сучья, чем закладывается берлога, при выкурке медведя дымом.

ОТОРОПЬ, оторопеть и пр. см. оторапливать.

ОТОРОЧИТЬ, оторочка и пр. см. оторачивать.

ОТОРЦЕВАТЬ улицу, пол под конным воротом, покрыть, замостить торцем. -ся, страдат. Оторцеванье, действ. по глаг.

ОТОРЯТЬ, оторить что, обмолоть, обтереть, измельчить треньем; -ся, страдат, и возвр. Отора ж. оторье ср. южн. зап. хлебный обой, от молотьбы; смесь мякины, охоботья, пустой колос, мелкая солома и пр. корм скоту.

ОТОСА ж. отос м. южн. зап. (от оси) тяж, правило, веревка от конца передней оси к концу оглобли, для оборота передка.

ОТОСЛАТЬ и пр. см. отсылать.

ОТОСПАТЬСЯ, см. отсыпаться.

ОТОТКАТЬ, кончить, перестать ткать: -ся, отделаться, отработаться тканьем.

ОТОТКНУТЬ, см. оттыкать.

ОТОХАТЬ, кончить, перестать охать, отстонать. -ся от кого, оделаться охая, стоная.

ОТОХАЧИВАТЬ, отохотить кого от чего, отбить, отнять охоту, отучить, отвадить. Неволя ото всего отохотит. Я вас отохочу в горох лазить! Отохотиться, перестать охотиться, кончить охоту, ловитву.

ОТОЧАТЬ, оточить что, южн. зап. (отекать, оток) окружать, обставлять или обступать вокруг. Волки оточили отару. См. также обтачивать. Оточенье, действ. по глаг.

ОТОЧКАТЬ, оточкнуть что, южн. отбить от себя, отстранить или воротить назад ударом, что-либо кинутое или летящее. Я оточкал мяч, а ты не попал! -ся, ударясь обо что, отскочить, отпрянуть. Ядро оточкалось, да и пошло в припрыжку! Оточканье ср. длит. действ. по глаг.

ОТОЩЕВАТЬ, отощать, проголодаться, истощиться силами голодая, слабеть тощая, ослабнуть давно не евши; | худеть, хилеть от плохой, скудной пищи. С утра не ел, и отощал. Не ел, отощал - поел, отяжелел. За шесть недель поста отощаешь. Скотина за зиму отощала. | Золотой прииск отощал, истощился. Пашня отощала без назьма. Отощанье, сост. по глаг. Отощалый скот, тощий, худой на бескормице.

ОТПАДЫВАТЬ или отпадать, отпасть от чего, отвалиться, отделясь упасть, лишиться связи с чем и пасть вниз либо вбок, всторону. Отпавшим от дома карнизом ушибло человека. Листья отпадают, опадают. Рана зажила, струп отпал. | Покидать какой-либо союз, общество или главаря; изменять, переходить к противным; отстать, отделиться, отщепиться. Порабощенные Наполеоном державы, после гибели его, все от него отпали. Отпадшие от истинной веры заблуждаются. | * У меня охота отпала: любовь к нему отпала, перешла, прошла, кончилась. Улей отпал, пчелы пропали, погибли. Счастье отпало, ничего в доме не стало. Отпадыванье и отпаданье длит. отпаденье окончат. отпад м. отпадка ж. действ. или сост. по глаг. Отпадной, отпав(д)ший. Цвет отпадчив. Отпадчик, -чица, кто отпал. Отпадок, свалившийся, упалой с дерева, обой. | Арх. сорвавшаяся с горы толща снега, обвал кавк. лавина. | Отпадчик, отщепенец. | Отпады, отпадок сиб. отделившийся рассохою рукав речной. Отпадыш, отпадок, плод; | отпрядыш, горный отрог. Отпалый, отпалой, отпавший. О'тпаль и отпалина ж. осадок, отстой, отсед или гуща; отсед в лежалых яйцах.

ОТПАИВАТЬ, отпаять что, распаять, расплавить спайку, отнять припаянное. Отпаять коробку сардинок, вскрыть распаяв. -ся, быть отпаянным; | отделиться, отстать, отойти на спайке. Отпаиванье длит. отпаянье окончат. отпай м. отпайка ж. об. действ. по глаг. Отпайщик, отпаявший что. ОТПАИВАТЬ или отпоять, отпоить теленка, откармливать, утучнять пойлом, молоком. Это поенный теленок, он отпоен на молоке, молоком. | Отпаивать кого от отравы, поить чем-либо для помощи, спасенья. От сырой белужины сталось, да насилу молоком отпоили. На Максима больных начинают отпаивать березовым соком, 28 апр. Знахари от порчи, от сглазу отпаивают. -ся, страдат. Отпаиванье длит. отпоенье окончат. отпой м. отпойка ж. об. действ. по глаг. Отпойное зелье. Отпойчивый теленок, который хорошо пошел на отпой. Масло отпоистей молока, скорее помогает в отраве. Отпойщик от отравы, умеющий излечивать ее. Отпойщица телят, мастерица, или промышляющая этим. Отпоиш, отпоенный от отравы; | отпойный теленок, отпоенный.

ОТПАЛЗЫВАТЬ или отползать, отползти или отползть откуда, куда, удалиться ползком, ползти прочь, в сторону; | проползти, доползти. Я от медведя ползком отполз, да до обеда пролежал в яме. Змея отползла и свернулась кольцом. С чем приполз, с тем и отполз, льстивый, подлый искатель. Безногий через силу домой приполз, дополз. Отпалзыванье или отползанье длит. отползенье окончат. отполз м. действ. по глаг. 0тползать, перестать ползать. Ребенок отползал, стал на дыбки подыматься.

ОТПАЛИВАТЬ, отпалить, кончить, перестать палить или стрелять; -ся, отстреливаться, защищаться пальбою. Отпалка ж. действие по глаг. Отпальный огонь. | Отпаливать или отпалять, отжечь, прижечь. Отпалишь волоса! Прочь от свечи, космы отпалишь! -ся, страдат. Отпаливанье ср. длит. отпаленье окончат. отпал м. отпалка ж. об. действ. по глаг.

ОТПАЛЫВАТЬ, отполоть, кончить полотье, очистку грядок от сорных трав. | Отпалывать, отполоть крупу, отвеять, оттряхивать сор на лотке. -ся, окончить полотье гряд; отпалыванье, отполотье крупы, очистка.

ОТПАНОВАТЬ, кончить, перестать пановать, управляте чем или барствовать.

ОТПАРИВАТЬ, отпарить что, размягчить парами, припаркой. Фасоль отпаривают для засолу, обдают паром. Отпарить опухоль, припарить. Отпарить присохшую повязку, отмочив снять. Отпарило меня солнце, жара смертная! | - кого, в бане, кончить парку, выпарить; | высечь. -ся, страдат. и возвр. по смыслу речи. Вся обшивка в бане отпарилась, покоробилась и отстала. Скоро ли ты отпаришься? кончишь париться. Отпариванье длит. отпаренье окончат. отпар м. отпарка ж. об. действ. по глаг. Отпарной овощ.

ОТПАРОВАТЬСЯ, о птице, живущей четами: кончить парованье.

ОТПАРЫВАТЬ, отпороть что от чего, порючи или распарывая отделять. | Отпороть кого, высечь. -ся, быть отпороту; | от употребленья, носки, либо по слабости шва, отделиться, распороться. Отпарыванье длит. отпоротие окончат. отпорка ж. об. действ. по глаг.

ОТПАСАТЬ, отпасти скот, кончить пастьбу, перестать пасти. Отпасши по осени скот, пастухи обходят по дворам, собирая ломти хлеба. -ся, кончить, перестать пастись; | насытиться паствой, отдыхать, наевшись травы: | отъедаться, отгуляться, жиреть на пастве. Отпасанье длит. отпасенье окончат. отпас м. отпаска ж. об. действ. по глаг. | Отпас, сев. отпас, вост. конец пастьбы скота, за наступленьем зимы; последний выгон скота, по осени, на подножный корм.

ОТПАСТЬ, см. отпадать.

ОТПАТРОШИТЬ кого, зап. прибить, отколотить, высечь.

ОТПАХИВАТЬ чем, пахнуть слегка, отдавать запахом или отзываться чем. Отпах, воня, дух, запах. ОТПАХИВАТЬ, отпахать, оторать, кончить пашню, паханье, перестать пахать. Отпахав, да за бороньбу. -ся, отделаться пахотой, кончить свою пашню, вспахать свои поля. Мы совсем отпахались и обсеялись, а вы как отпашетесь? Отпаханье окончат. отпашка ж. об. действ. или сост. по глаг. на ть и на ся. ОТПАХИВАТЬ, отпахнуть полу кафтана, занавеску, распахнуть, откинуть, отвернуть, открыть, отвести. | Отпахивать мух, комаров, обмахивать кого от мух, отгонять их. Пола отпахивается, дурно прикроена. Дверь отпахнулась, распахнулась, отворилась настежь. Отпахиванье длит. отпахнутие однократн. отпах м. отпашка ж. об. действ. по глаг. Отпашная одежда не греет супротив глухой, запашная, открытая спереди во всю длину. Он ходит отпашью, на-отпашь, нараспашку, отпахнув полы.

ОТПАЧИВАТЬ, отпотеть, кончить, перестать потеть; | слегка покрываться потом. Рука отпотела. | Покрываться влагою, сыростью из воздуха, особ. коли холодный предмет попадает в теплый воздух. Все окна отпотели. Бутылка с холоду отпотела. Коли стена промерзнет, то отпотеет и заиндевеет. Отпотенье ср. сост. по глаг. Отпотелый, отпотевший.

ОТПАЧКИВАТЬ, отпачкать что, запачкать, замарать, загрязнить; -ся, вымараться, загрязниться. | Отпачкать или -ся, отделаться пачкотнею, кончить, перестать пачкаться.

ОТПАШКА, см. отпахивать.

ОТПАЯТЬ, см. отпаивать.

ОТПЕВАТЬ, отпеть, кончить, либо перестать петь. Она уже отпела, стала спадать с голосу. Соловьи отпели, пора отошла. Я не отпел, а ты уж шапку (колпак) надел! | О пении и службе церковной, то же. Молебен уже отпели. Отпеть покойника, совершить над ним чин погребенья. Отпетого не воротишь. *Отпетый дурень, - пьяница, отъявленный. Отпетый встал, кто выздоровел от тяжкой болезни. Постриженный - что отпетый. | Отпеть кому, сделать строгий выговор, сильно пожурить, высказать упреки свои напрямик. -ся, быть отпеваемым. Отпеванье длит. отпетие окончат. отпев м. действие по глаг. бол. в знач. отпеванья покойника. Отпевальный обряд. Только умри, а отпеватели найдутся.

ОТПЕЖИТЬ что, сделать пегим; | - кого, отхлестать.

ОТПЕКАТЬ, отпечь хлебы, кончить печенье, отделаться. | пенз. передержать в печи, перепечь. Уж такая печь, что отпекает хлеб. -ся, отпечь, отделаться печеньем. Хлебопеки отпеклись. | От того у тебя хлебы отпекаются, что жарко сажаешь, пск. перепекаются, с закалом. ОТПЕКАТЬ одежу, пск. отпетать твер. перм. тамб. замарать, загадить, загрязнить; | - кого, прибить. -ся, загрязниться.

ОТПЕМЗОВЫВАТЬ отпемзовать шкаф, стол. вычистить, сгладить пемзою. -ся, страдат. Отпемзуется, гладко будет. Отпемзованье окончат. отпемзовка ж. об. действ. по глаг.

ОТПЕНЕКИВАТЬСЯ, отпенекаться от чего, вологодск. вят. перм. отнекиваться, отговариваться.

ОТПЕНИТЬСЯ, кончить, перестать пениться.

ОТПЕРЕТЬ, см. отпирать.

ОТПЕРСТИТЬСЯ? от чего, яросл.-пеш. отбояриться, отделаться.

ОТПЕСТОВАТЬ кого, отнянчить, или кончить, перестать пестовать. -ся, с кем, отнянчиться, быть свободным.

ОТПЕСТРЯТЬ отпестрить что, вы(ис, на)пестрить, отделать пестро. Отпестрить жаворонки ключем.

ОТПЕТАТЬ, см. отпекать.

ОТПЕТЛИТЬ что, распутать, отпутать, освободить.

ОТПЕТЬ, см. отпевать.

ОТПЕХИВАТЬ, см. отпихивать.

ОТПЕЧАТЫВАТЬ, отпечатать что на чем, оттиснуть, отдавить одну вещь на другой, чтобы она оставила след, образ, вид свой, давленьем или краской. Прошел, и отпечатал следы свои на полу. Говорит, что не бит, а пять пальцев на роже, отпечатано! На дурном сургуче чисто не отпечатаешь. Этот лист дурно отпечатан. | Кончить печатанье, напечатать все, о чем речь. книга отпечатана и поступает в продажу. -ся, быть отпечатанным. | Шлепнулся, и весь отпечатался в грязи. *Он в этой книге весь отпечатался, как есть. Отпечатыванье длит. отпечатанье ср. окончат. отпечаток м. отпечатка ж. об. действ. по глаг. | Отпечатка и отпечаток, оттиск, что-либо отпечатанное и отпечатавшееся. Отпечатки птичьих лап на песчанике. Более говор. об оттиске печатной страницы, от дурных или еще сырых чернил. Один переплетчик, немец, придумал торговать отпечатками книг, прокладывая их, при сбойке, и давая на придачу зеркальце, для чтенья оборотного письма. Первые отпечатки картин ценятся дороже последних. *0тпечаток страстей в лице, выраженье, обнаруженье их в чертах лица. Это живой отпечаток отца. Отпечатливый, легко дающий от себя оттиск. Отпечатлевать, отпечатлеть что, оттискивать, отпечатывать, но не на печатальном станке, а напр. в глине или в воске, в сургуче и пр. -ся, страдат. | * Память этого события во мне резко отпечатлелась.

ОТПЕЧЬ, см. отпекать.

ОТПЕШИТЬ? кого, влад. обругать.

ОТПИВАТЬ, отпить, кончить, перестать пить. | Отпить чего (от, из чего), отпить глоточек, почать, убавить пьючи, надпить. | Когда лекарки поят больного настоем, то, испоив весь, наливают те же травы и коренья вторично, заставляя больного отпивать; этот отпой оканчивает леченье. -ся, быть отпиваемым. | Он отпивается кумысом или на кумысе, добреет от него, пьет много и он идет впрок. | Отпиваться молоком от отравы, спасаться, получать помощь. Ни питьем бы отпиться, ни едой отъесться, ни сном отоспаться и пр. заговор знахаря. Отпиванье длит. отпитие ср. окончат. отпив м. отпивка ж. об. действ. по глаг. Отпивной или отпивочный, к отпивке относящийся. Отпиватель, отпивала, кто, отпивает от чего.

ОТПИЛИВАТЬ, отпилить, кончить пилку и перестать пилить; | что, отрезать пилою, напилком, перепилить. -ся, быть отпиленным; | отделаться пилкою, кончить. Отпиливанье ср. длит. отпиленье окончат. отпилка ж. об. действ. по глаг. Отпилок, отпиленок м. отпиленная часть чего, конец или обрезок. Отпилочный, к отпилке относящийся. Отпилковый, к отпилку относящийся. Отпильщик, кто отпилил что-либо.

ОТПИРАТЬ, отпереть, отпирывать замок или кладовую, дверь, сундук, отмыкать, отсунуть засов или сымать запор, но более говор. о замке. Кто стучит? "Отоприте, гости наехали!" | Отпирать лед от судна, отпихивать, отталкивать, отсовывать, упираясь чем в него; см. отпор. -ся, быть отпираемым; | отвориться собою как бы случайно, никем. Дверка в клетке отперлась, а чижичек и вылетел! | от чего, * отрекаться, отрицаться, запираться, непризнаваясь. Он отпирается, говорит: не был, а люди говорят: был! Ему ни в чем не верь, он от своих слов отопрется. Отперся, зарекся, и поди да ищи на нем! | Отпирайся шестом! Отпиранье длит. отпир м. отпирка ж. действ. по глаг. Отпирство, отпирательство ср. действ. по глаг. Отпирщик замков. Не верьте ему, это отпирщик! Отпирочная отмычка, Отпирник м. род ключа или отмычки, снаряд для отпиранья чего; крючек, для отпирки крестьянских зубчатых засовов. Отпирчивый замок, сундук, легко отпираемый. Отпирчивый человек, лживый, готовый ото всего отпереться.

ОТПИРОВАТЬ, кончить пированье. Отпировали свадебку!

ОТПИСЫВАТЬ, отписать что, у (от) кого, отбирать по указу, по приговору, за долги, по начетам и пр. Именье это отписано на казну. | Отписать лихорадку, отвести ворожбой, заговором, написав таинственые слова на бумажке, на корке хлеба и пр. | Отписать срок, стар. отсрочить, отдалить срок суда, уплаты и пр. | Отписать кому что, назначить по духовной, по завещанью. | Писать и переслать письмо, уведомить письменно, ответить. Здорово приедешь, так отпиши нам. Надо отписать дяде на письмо его. Отпиши ему и от меня поклон. -ся, быть отписываемым, во всех знач. II Оканчивать свою письменную работу. Чаял, что отписался ныне, ан тут еще прислали работы! | Вести переписку, особ. деловую, отвечать, давать отзывы, показания, ответы; | оканчивать переписку по известному делу; | отделываться пустою перепискою, не делая дела или не исполняя требований. Завалили входящими, по сотне в день - и отписывайся как знаешь! и успевай. По этому делу я кой-как отписался, сошло. Его вызывают, а он отписываеся, и не идет. Отписася своей епископии епископом, и сойде в монастырь, стар. отрекся, отказался. Отписыванье ср. длит. отписанье ср. окончат. отпис м. отпись, отписка ж. об. действ. по глаг. Ему вотчина по отпису досталась. | Отпись, самая бумага, коею что отписывается; уведомленье, донесенье, ответ, отзыв; стар. расписка в платеже, или решенье об отсрочке чего-либо; | отписка, тоже, донесенье или письменный ответ; письмо. По судам идет проволочка в отписке, задерживают ответы, медлят. Он дал мне отписку от лихорадки, да не отстает что-то, заговор на бумажке. Отписной, отписанный; к сему относящийся. Отписчивый, охочий, бойкий, ловкий на бумажную отписку. Отписочный, отписковый, к отписи, отписке относящийся. Отписатель, -ница, отписч(щ)ик, -щица, отписавший или завещавший, что кому.

ОТПИТЬ, см. отпивать.

ОТПИХИВАТЬ, отпихать мн. отпихнуть или отопхнуть что, отпехивать, отталкивать, отсовывать, отодвигать толкая, пихая; | отклонять или устранять. Он лез на меня, а я его только отпихнул. -ся, страдат. и возвр. Отпихнись багром, шестом, отшестись. Насилу отпахались от мели, отошли, пихаясь шестами. Отпихиванье длит. отпиханье окончат. отпих м. отпишка ж. об. отпихнутие однократн. действие по глаг. 0тпих(ш)ной, к отпиху относящийся.

ОТПИЩАТЬ, кончить, перестать пищать; -ся, отделатьея писком, плачем.

ОТПЛАВАТЬ, кончить плаванье, пловом, вплавь или на судах. Отплавить, кончить, перестать плавить, топить что.

ОТПЛАКАТЬ, кончить, перестать плакать; -ся, отделаться от чего плачем.

ОТПЛАТАТЬ, отплатить, окончить платанье, плаченье одежды, вычинку заплатами; -ся, то же, кончить работу, отделаться.

ОТПЛАЧИВАТЬ, отплатить что, или за что, кому, заплатить за услугу, одолженье или обиду; воздать, вознаградить, заместить (место), выместить, отомстить (месть), от(по)верстать, сверстаться, счесться с кем, отдать равным за равное. Отплатили мне за мое добро худом. -ся, страдат. и возвр. по смыслу речи. Отплачиванье длит. отплаченье окончат. отплат м. отплата ж. об. действ. по глаг. Я пять рублев в отплат отдал. В отплату за зло, осыпь добром. Наш долг отплатный, уплатить можно. Хлеб-соль дело отплатное, взаимное. Отплатное добро лучше отплатного зла, худа. Отплатчивый, охочий отплачивать, злопамятный, мстительный. Отплаточные деньги, идущие на уплату долгов. Отплатчик, -чица, кто отплачивает.

ОТПЛЕВЫВАТЬ, отплевать, кончить, либо перестать плевать; | отплевывать, отплюнуть что, отхаркать, откашлять, извергать плевками. -ся, быть отплевану; | отделаться плеваньем, обороняться, отвечать плевками; | избавляться от мокроты, опрастывать легкие, облегчаясь. Верблюд ревет и отплевывается. Я не могу отплеваться, так и душит мокрота. Отплевыванье длит. отплеванье окончат. отплев м. отплевка ж. об. действ. по глаг. Это отплевное дело, можно отплеваться, отделаться. Отплевчивый верблюд.

ОТПЛЕСКИВАТЬ, отплескать, отплеснуть что, чего, куда, отлить плеская, убавить жидкости выплескивая. Отплесни-ка мне щец. | Откидывать, относить плеском или волною. Вода выкидывает и отплескивает лес до самых заплесков. | О волне, откатиться, откачнуться назад. Наплеснула волна, и отплеснула. | Отплескать, перестать, кончить плесканье. -ся, быть отплесканным, и | откатываться плеском, плеская. Волна с гулом отплескивается от утеса. | Утки, гуси отплескались, кончили и перестали. Отплескиванье длит. отплесканье ср. окончат. отплеснутие однократн. отплеск м. действ. и сост. Сильный отплеск от каменистых берегов зовут толкуном или буруном. Отплесок м. отплесье ср. боковой разлив плеса, полой, залив, заводь. | Отплесье, твер. подводная коса, от мыса?

ОТПЛЕСНИВАТЬ отплеснить веревку, сплесень, морск. расплести, разделать, расплеснить, противопол. сплеснить, срастить.

ОТПЛЕТАТЬ, отплести, отплесть, кончить плетенье, перестать плести; | что, расплести, отделить расплетя что сплетеное. -ся, быть отплетаемым или расплестись как бы от себя, собою. Отплетанье ср. длит. отплетенье окончат. отплет м. отплетка ж. об. действ. по глаг.

ОТПЛОЖАТЬ, отплодить что, отродить: о растен. дать отросток, отпрыск от корня; о животн. наплодить, расплодиться, родить. Заяц тумак, говорят, не отпложается. Эти голуби отплодились от турки с бормотом. Не отплодится от горькой от осинушки яблонька! Отпложенье ср. отплод м. об. действие или сост. по глаг. | Отплод, сев. и в сказ. песня. отродье, дитя, особ. сын. Богатому хочется отплода, да Бог не дает; а бедному кормить нечем, а полна изба. | Отплод, отплодье ср. отплодины ж. мн. отродье, приплод домашн. скота, птицы. Отплодл(ч)ивый, плодливый. Отплодчивей хрена нет огородины.

ОТПЛОИТЬ белье, франц. окончить плойку, плоенье.

ОТПЛОТНИЧАТЬ, перестать, кончить плотничанье, пошабашить, или покинуть занятие это навсегда; -ся, отделаться плотничной работой, кончить работу.

ОТПЛУТАТЬ, кончить, перестать плутать, блуждать, найти дорогу. Отплутовать, покинуть плутни свои, перестать плутовать; -ся, отделаться от чего плутовски, плутовством.

ОТПЛЫВАТЬ, отплыть, удаляться пловом, плывучи; отходить на судне или лодке. Отплыванье длит. отплытие окончат. отплыв м. об. действ. по глаг.

ОТПЛЯСЫВАТЬ, отплясать, окончить пляску; | что, плясать с усердием, ретиво. Вишь как отплясывает! | Отплясать ноги, утомить пляскою. Каждый Божий день пляска-да как ты ног не отпляшешь! | Отплясать долг, уплатить пляскою. -ся, быть отплясываемым. | Отделаться пляскою от чего; | *отвертеться, отвилять. Отплясыванье длит. отплясанье окончат. отпляс м. отпляска ж. об. действ. по глаг. Пустился в отпляс, в отпляску.

ОТПОВАЖИВАТЬ, отповадить кого от чего, сев. отвадить, отучить. -ся, страдат. возвр. по смыслу. Отповаживанье длит. отповаженье окончат. отповадь, отповадка ж. об. действ. по глаг. Я тебе дам отповадь по вечеринкам-то ходить! | О'тповадь, арх. мешок с овсом, у протяжных извощиков. Отповадное зелье, розга, плетка. Отповадливое котя, вежливое, послушное.

ОТПОВЕДЫВАТЬ, отповедовать или отповедать что кому, отвечать, дать ответ, отозваться или возражать на вопрос. Я отповедал ему, что-де не наше это дело. | Разрешить, снять заповедь, запрещенье. Отповедыванье длит. отповеданье окончат. отповедка, отповедь ж. об. действие по глаг. Он ни вести, ни отповеди не дает! Взять отповедь на письме, отзыв, показанье. | Отповедь, кур. разрешенье, снятие заповеди. Отповедной, ответный. Отповедчивый, скорый на ответ; отповедливый, ласковый, вежливый в беседе. Отповедатель м. -ница ж. отповедник, -ница, кто отвечает или ответил; ответчик.

ОТПОИТЬ, отпой, см. отпаивать.

ОТПОЛАСКИВАТЬ, отполоскать, кончить, перестать полоскать; | что, отмыть полоща. Белье мылом отдает, дурно отполоскано. -ся, быть отполаскиваемым или | отделаться полосканьем, переполоскать все, или | перестать полоскаться. Отполаскиванье длит. отполосканье окончат. действ. по глаг.

ОТПОЛДНИЧАТЬ, кончить полдничанье, пополдничать.,

ОТПОЛЕНИТЬ свинью, отвалять, отколотить поленом.

ОТПОЛЗАТЬ, отползти, см. отпалзывать.

ОТПОЛНЯТЬ, отполнить что, отлить, отсыпать из (от) полного, убавить. Отполни чугун, ведь перекипит! Отполни щей из чугуна. -ся, быть отполняемым. Отполненье ср. отполнка ж. об. действ. по глаг.

ОТПОЛОНЯТЬ, отполонить кого, стар. отбить полон, выручить из полону. Мстислав скоты их (половцев) зая, и множество душ крестьянских отполони. Отполоненные отпусти в рожение свое (на родину). Отполоненье ср. отполон м. отполонка ж. об. действ. по глаг.

ОТПОЛОСКАТЬ, см. отполаскивать.

ОТПОЛОСОВАТЬ чего, отрезать полосу: - железо, кончить резку его на полосы. | Испестрить или замарать что ласами, полосами. | Высечь кого до полос. Отполосованье ср. действ. по глаг. Отполосок земли, пск. часть полосы.

ОТПОЛОТЬ, см. отпалывать.

ОТПОЛОХАТЬ и отполошить волков от стада, отпугать, отогнать криком, шумом, лаем.

ОТПОЛУДНОВАТЬ, отполдничать.

ОТПОЛЬНАЯ сторона, обращенная к полю, на поле.

ОТПОМИНАТЬ, отпомянуть что кому, попомнить, отомстить. Когда-нибудь отпомянет он тебе, это, не равен час, -ся, быть отпомянутым; | отозваться в памяти, особ. говор. о худом. И добро и худо, все отпомянется. Отпомин м. отпоминка ж. об. действ. по глаг.

ОТПОР м. (переть, прать) противодействие натиску, отражение силы силою. Дать неприятелю отпор. Нападающие встретили сильный отпор. | Упругость. Чугун хрупок, железо податливо, а сталь с отпором; | мн. отводы, быки, устои, ледорезы, или все, что поставлено для удержанья напора силы. Отпорка ж. распорка, шест, жердь или иное что, для отпора, недопуска чего. Отпорный крюк, багор, с гребного судна, для отпора. Отпорный натиск, наступленье для отраженья. Отпорное слово, супротивное, в защиту. Отпорщик, -щица, кто отпирает, отражает, отталкивает что-либо. См. отпирать.

ОТПОРИТЬ (пора) перестать порить, дружить, служить, помогать. Отпорило знать ему счастье, все подгору пошло!

ОТПОРКА, см. отпарывать и отпор.

ОТПОРНЫЙ, см. отпор.

ОТПОРОТЬ, см. отпарывать.

ОТПОСТНИЧАТЬ или отпоститься, перестать постничать, кончить постничанье; отговеть.

ОТПОТЕТЬ, см. отпачивать.

ОТПОТЧИВАТЬ гостей, кончить угощенье и потчиванье; | *кого чем, угостить чем недобрым, резкими и обидными речами, бранью, побоями и пр. | Угостить за угощенье, отблагодарить хлебосольством. Как сам станешь потчивать, так и люди отпотчуют. Ошибочно пишут подчивать, по непонятному производству от чивый; это от чтить, честить, почет; отчестить, отпоштовать. -ся, страдат. возвр. и взаимн. по смыслу речи. Отпотчиванье ср. действ. по знач. глаг. Отпотчиватель м. кто отпотчивал кого.

ОТПОЧИНУТЬ или отпочить, малорос. кур. вор. тамб. отдохнуть.

ОТПРАВЛЯТЬ, отправить что куда, отсылать и отпускать, спровадить, услать, снарядить и послать. Отправить письмо, товар. Отправить нарочного. Я отправил сына в полк. | Он меня отправил от себя, отправил ни с чем, с носом, ничего не сделал, или отказал наотрез и грубо. | Нести, справлять, исправлять, исполнять, делать, оканчивать. Он плохо отправляет службу свою. Они отправляют торговлю с Кавказом. Я все дела отправил, и теперь вольный казак. Наша семья отправила рекрутство, сдала от себя новобранца. -ся, страдат. возвр. по смыслу речи. Товар наш отправляется водою. | Куда вы отправляетесь? "Я не отправляюсь, а меня отправляют." Он отправился к отцам, помер. Отправленье, отправа, отправка ж. об. действ. по знач. глаг. | Отправленье, пск. поминки в день смерти, в девятины, третины, сороковины, в годовщину и в день ангела покойника. | Отправа повинности, исполненье, отбытие. Наша семья с отправой или отправная, отбыла рекрутскую повинность. До отправных тройников, по очередному порядку ставки, очередь никогда не отходит. Отправной товар, отвозный, отсыльный. На этой станции нет отправки, хоть век сиди! | Отправа баранов, два гурта по 900 голов в каждом. Отправочная контора. Отправчивый, скоро или охотно отправляющий. Отправитель, -ница, отправщик м. -щица ж. отправляющий что или кого.

ОТПРАЗДНОВАТЬ именины, отпировать. Мы отпраздновали никольщину, и отпраздничали, теперь пора за работу. Отпразднованье, действ. по глаг.

ОТПРАЦОВАТЬ, польск. зап. отработать, -ся, пошабашить.

ОТПРАШИВАТЬ, отпросить кого, освободить просьбами у кого. Отпросить сына в отпуск. Отец хотел наказать, да уж мать отпросила. -ся, страдат. или возвр. по смыслу речи. Без спросу не ходи со двора, а наперед отпрашивайся. Отпрашиванье длит. отпрошенье окончат. отпрос м. об. действ. по знач. глаг. Отпросные поклоны. Отпросчивый, охочий отпрашиваться, гулять.

ОТПРОБОВАТЬ, кончить пробовать: | чего, отпить, отъесть, пробуя.

ОТПРОВАЖИВАТЬ, отпровадить кого, спровадить или выпроводить, сбыть с рук; | отвадить, отучить бывать где, ходить куда. Святослав же Ростиславич, отпровадя половцев, поеха к отцу и поведа оже половци прочь пошли, стар. отпроваживанье, -женье, действ, по глаг. Отпровадчик, -чица, кто отпроваживает кого.

ОТПРОДАВАТЬ, отпродать что, стар. продать, распродать.

ОТПРОКАЗИТЬ, -казничать, кончить, перестать проказить.

ОТПРОПАСТИСЬ ты от меня! провались, отстань.

ОТПРОПОВЕДЫВАТЬ, отпроповедать, кончить проповедь; | стар. отречься от чего, отступиться покаявшись. И отпроповеда хулы, и символ веры со святыми отцы подписа.

ОТПРОСИТЬ, отпрошенье, см. отпрашивать.

ОТПРУЖИВАТЬ или отпружать, отпрудить, кончить, перестать прудить; | открыть запруду и вообще застой волы, дать ей исток; | отделить место запрудой, перепрудить. -ся, быть отпруженным, во всех знач. | Оканчивать работу, запруду, отработаться прудкою. Отпруживанье длит. отпруженье окончат. отпруда ж. об. действ. по глаг.

ОТПРУКИВАТЬ, отпрукать, успокоить лошадь птруканьем.

ОТПРЫГИВАТЬ, отпрыгнуть или отпрядывать от чего, отпрядать, отпрянуть, отскакивать, отскочить, отсигнуть, отойти прыжками, прыжком. Он было кинулся на меня, я отпрыгнул, а он в стену головой! Пружина в замке отпрыгивает. Пуля отпрыгнула от стены. Гул отпрянул раскатом. Отпрыгать, отпрядать, кончить, перестать прыгать. Отпрыгиванье, отпрядыванье и отпряданье ср. длит. отпрыгнутие, отпрянутие однократн. отпрыг, отпряд м. отпрыжка ж. об. действ. по глаг. Отпрядный скачек вбок. Отпрядчивая пружина. Отпрядок, отпрядыш, отломок, иверень, отскочившая от чего щепа, осколок, отломок. | Отпрядыш м. сиб. отделившаяся от хребта горка, сопка, скала; | отгор; камч. и арх. отдельная, крутая скала в море или отдельный камень. Отпрядчивый вят. торопливыи и непостоянный. Отпрядчивая зима, изменчивая.

ОТПРЫСКИВАТЬ, отпрыснуть что, издавать из себя прыски, брызги. Белокальное железо отпрыскивает. | Отражаться или отскакивать. Пуля отпрыснула от стены в стену. | Отпрыскивать, отпрыскать белье, спрыснуть, сбрызну его, для катанья или глаженья, | Отпрыскать, кончить или перестать прыскать. Волна отпрыскивается от камня, разлетается брызгами. | Купальщицы дурят, они друг от друга отпрыскиваются. Отпрыскиванье длит. отпрысканье окончат. отпрыснутие однократн. отпрыск м. об. действ. или сост. по знач. глаг. | Отпрыск, молодой, селетний побег дерева, из пня или от корня; | ветвь рудной жилы; | горный, боковой отрог; | потомство, дети и внуки, поколенье. Малина отрождается отпрысками от корня. Красная бузина дерево сорное: половина отпрысков от пня и сучьев на другой год усыхает.

ОТПРЯГАТЬ, отпрячь что, отстегивать пряжки, крючки и иную связь. Машинные приводы отпрягают либо разобщают, по надобности глядя. Отпрячь лошадей, освобождать от упряжи, отстегнуть, откладывать, отложить, противопол. впрягать, запрягать. Волов отпрячь не долго - вынул по занозе из ярма, и совсем! -ся, страдат. или возвр. по смыслу речи. Отпряганье длит. отпряженье окончат. отпряг м. отпряжка ж. об. действ. по глаг. Отпряжной мерин, отпряженный. Отпрягальщик м. отпрягала об. кто отпрягает.

ОТПРЯДАТЬ, см. отпрыгивать. ОТПРЯДАТЬ, отпрясть, кончить пряденье, перестать прясть. | Отпрясть долг, запрясть, отработать пряденьем. -ся, быть отпрядаемым; | отделаться или отработаться пряденьем. Отпряданье длит. отпряденье окончат. действие по знач. глаг. Отпрядок м. пск. твер. початая кудель. Отпрядуха ж. торопливое пряденье, лишь бы кончить.

ОТПРЯДЫВАТЬ, отпрядыш и пр. см. отпрыгивать.

ОТПРЯЖЕНЬЕ, отпряжной, отпряжка, см. отпрягать.

ОТПРЯЖИТЬ, кончить, перестать пряжить (жарить хлебенное).

ОТПРЯНУТЬ, см. отпрыгивать.

ОТПРЯСТЬ, см. отпрядать.

ОТПРЯЧЬ, см. отпрягать.

ОТПУГИВАТЬ, отпугать или отпужать, отпугнуть кого откуда, отгонять пугая, отшугать, распугать, прогнать; бол. говор. отпугать птиц. -ся, быть отпуганным. Отпугиванье длит. отпуганье окончат. отпуг м. отпужка ж. действ. по знач. глаг. Отпужник м. чучело на огороде; трещетка или балберки, шашки для отгона птицы.

ОТПУДРИВАТЬ, отпудрить, оканчивать пудренье, посыпку головы пудрой, посыпку штопина пороховою мякотью и пр.; | кого, дать нагоняя, напрягая, пожурить порядком. -ся, страдат. и возвр. по смыслу речи. Отпудриванье штопина; отпудренье виноватого.

ОТПУЖАТЬ, см. отпугивать.

ОТПУКИВАТЬ, отпукать или -ся, кончить, перестать пукать, стрелять. | Обои отпукивают, отстают, образуя пузыри. | Отпукаться от неприятеля, отсидеться, отстреляться. | калужск. отмолотиться, кончить молотьбу.

ОТПУЛИВАТЬ, отпулить? твер. давать? влад. шунять, журить?

ОТПУПИТЬСЯ, отстать и вздуться горбом, пупком, волдырем.

ОТПУСКАТЬ и отпущать, отпустить кого куда, или откуда, дать простор и свободу, волю уйти или идти куда; увольнять, разрешать уход, дозволять уходить, или отсылать от себя. Я ребят отпустил под качели, погулять. Кучер отпущен со двора, нельзя ехать. Он дворню распустил всю, отпустил дворовых на волю. горничная оказалась негодною, я ее отпустила, рассчитала, сослала. Улей этот отпустил рой, вывел и рой вылетел. Отпустить лошадей в извоз, пустить, послать для заработков. | Отпустить товар, отдавать приемщику, или отсылать, отправлять кому. Отпускать паек, харчи, давать. Деньги на стройку отпущены, выданы, приняты. Повар отпускает кушанье. Отпустить веревку, струну, ослабить натянутую, отдать. Отпустить пояс, пряжку, ослабить, распустить немного. Отпустить закаленную сталь, смягчить ее в огне, отжечь, чтоб ослабить жесткость и хрупкость ее. Отпусти винт, отверни, ослабь. | Отпускать бороду, волоса, ногти, отращать, дать им рости, не стричься, не бриться. | Отпустить белое (или холодное) оружие, отточить. Сказан поход, и велено отпустить тесаки и сабли. Девушка отпустила косу, отростила; коса (покосная) не отпущена, не оттянуто лезвее, не наточено. | *Отпустить словечко или остроту, выпустить, сказать. Ну, отпустил ты штуку! выкинул. | Отпускать кому грехи его, вину, проступок, прощать, извинять, не взыскивать, не карать или не помнить их и не гневаться. Аще отпущаете человеком согрешение их, отпустит и вам Отец ваш небесный. Отпущенного не поминай. | Отпускать свадьбы, перм. править от порчи дурных знахарей, колдунов. На северо-востоке на свадьбы всегда приглашается для отпуску известный знахарь, иначе лошади станут, жених занеможет или свадьба будет неблагополучна. | Лихорадка, озноб отпустил его, ломота отпустила (или безлично), ослабла, ему полегчало, стало лучше, льготнее. На дворе отпустило, стужа умалилась и стало потеплее. -ся, быть отпускаемым, во всех знач. Кадеты на каникулы отпускаются по домам. Когда отпустите товар, тогда и деньги. Колки ослабли, струны отпускаются. Теперь всюду усы и бороды отпускаются. Кающемуся грехи отпускаются. Отпусканье, отпущанье длит. отпущенье окончат. отпуск м. об. действие по глаг. Общее отпущение грехов, проща. Благовпщенье- птиц на волю отпущенье. | Отпуск, срочное увольненье от дел, занятий и службы, временная свобода от должности. Двадцати-осьмидневный отпуск дается без вычета жалованья. Срок отпуска кончается. Военные увольняются в бессрочный отпуск, до призыва. | Благословенье родителями к венцу. | Пора отпуск делать, пск. арх. оберег, знахарские приемы, для охраны свадебного поезда от порчи. | Олон. молитва, которую читает про себя пастух, обходя вкруг стада, при первом выгоне скота весною. | Церк. молитва, читаемая священником, при окончании службы. | Приказное: копия, список с бумаги, противень, особенно черновая или список с исходящей, остающийся под делом. О'тпуст м. отпуск, в знач. церк., т. е. проща, и молитва, при окончании службы. Отпускной, отпущенный, к отпуску относящийся. Отпускные солдаты на побывку пришли. Отпускной вид. Отпускной дворовый, вольноотпущенный. Отпускной товар, противопол. привозный. Отпускной прием, прощальный, коли кто откланивается. Отпускной наказ послу, стар. инструкция ему, наставленье. Отпускная грамата, что выдается от архиерея духовным лицам, при переходе их в другую епархию. Отпускная, в виде сущ. опись, наряд или накладная, по коей товар или вещи должны быть отпущены, выданы. | Свидетельство, выдававшееся доселе крепостным людям, при отпуске на волю. | Волжск. снасть у нижнего угла паруса, для натяжки, морск. шкот; та же снасть, наветреная или глухая, назыв. становая, морск. галс. Отпускатель, отпущатель, -ница, кто отпускает кого, что. Отпустительный грех, отпустимый, простительный, извинительный. Отпустительная молитва, церк. читаемая в отпуск. Отпущеник, -ница или отпущенка, вольноотпущенный, бывший крепостной, получивший свободу по отпускной. Отпущеник твер. знахарь, отпускающий молодых под венец. Отпусковины ж. мн. твер. отпуск в дорогу, с обрядами.

ОТПУСТОВАТЬ о животн. перейти пору течки, перестать сходиться.

ОТПУТНИЧАТЬ, отпутешествовать, кончить странствия.

ОТПУТЫВАТЬ, отпутать что от чего, отвязать или отмотать, распутав снять, отделить. Отпутай веревку, начто она тут? Так привязали, что не отпутаешь. | Перестать путать. *Путал, путал, насилу отпутал! о запутанной, долгой речи. -ся, быть отпутанным; | отвязаться, распутаться собою и от себя; | *отделаться от чего, избавиться, освободиться. Отпутыванье длит. отпутанье окончат. отпутка м. действ. по глаг. Отпутлять, -ся, отпутать, -ся.

ОТПУЧИВАТЬ, отпучить живот, отдувать или выставлять, оттопырить, выпучить. Штукатурку, обшивку отпучило, безличн. вздуло горбом, отделило от стены. -ся, страдат. и возвр. по смыслу речи. Отпучиванье ср. длит. отпученье ср. окончат. отпучка, отпука ж. об. действ. по глаг.

ОТПУШИТЬ кого, распушить, отделать, разбранить сильно.

ОТПУЩАТЬ, отпущеник и пр. см. отпускать.

ОТПЫРЯЛ его бык порядком, избодал. Отпырнул его на сажень, откинул пырнув.

ОТПЫТАТЬ кого, кончить, перестать пытать.

ОТПЫХИВАТЬ, отпыхнуть, пыхтеть, дышать толчками, крепясь, сдерживая дыханье, напр. запыхаясь от боли. Бежит, только отпыхивает! | Симб. пенз. отсыреть или отволгнуть, разбухнуть. Отпыхать и отпыхтеть, кончить, перестать пыхтеть. Отпыхиваться, отпыхаться или отпыхтеться, отделаться от чего пыхтя, скородышкой. Насилу отпыхался, перевел дух и отдохнул. Не отпыхавшись дерева не срубишь. Отпыхиванье ср. длит. отпых м. отпышка ж. тяжелое, стесненное дыханье толчками, одышка, и скородышка запыхавшегося. Без отпышки не добежишь, сразу и без отдышки. Лошадь с отпыхом, с одышкой. Отпышня(е)ть вологодск. отпотеть, отсыреть.

ОТПЯЛИВАТЬ, отпялить что, отлучить, оттопырить, отнести, раз(от)ставить. -ся, оттопыриться. Парус вздулся и отпялился. Отпяливанье ср. длит. отпяленье окончат. отпял м. отпялка ж. об. действ. по глаг.

ОТПЯСТИТЬ кого, откулачить, прибить кулаками.

ОТПЯЧИВАТЬ, отпятить что, попятить, осадить или подать назад. Попятив коляску, можно установить еще дрожки. -ся, страдат. или возвр. по смыслу речи. Отпячиванье длит. отпяченье окончат. действие по знач. глаг. Не отпятится Ульяна от Козьмы-Демьяна (1-го ноября).


В. Даль ОТРАБОТЫВАТЬ-ОТСЧИТЫВАТЬ

ОТРАБОТЫВАТЬ-ОТСЧИТЫВАТЬ

Предыдущая | На главную страницу | Вниз | Следующая

ОТРАБОТЫВАТЬ, отработать, кончить работу, пошабашить. | Отработать вещь, отделать ее, кончить. | Отработать долг, задатки, уплатить работой, заработать. -ся, отделаться работой, быть свободным; | быть отделанным. До понедельника отработались. Отработыванье длит. отработанье окончат. отработка ж. об. действ. по глаг. Отработный урок, задаваемый на отработку. Отработок м. или мн. отработки, отработка долгов, недоимок. Неисправного плательщика отдают в отработки, в заработки. Мы вам от артели отработчика поставим.

ОТРАВЛЯТЬ, отравить кого, чем, отручивать, отрутить зап. отруить южн. окормить или опоить, дать яду, причинить смерть или вред ядовитым веществом. Намолчка прошла, будто покойник отравлен. Все зеркальщики отравлены ртутью. Знахарка отравила его, испортила, дала приворотного, отворотного зелья, или навела немочь. | * Горькая жизнь отравляет радости. Упреки отравляют милостыню. По малорос. и белорос. отруить, а яд или отрава: отруя, отрута, кур. смол. | Прокалив медные вещи, надо их снова отравить, очистить кислотою. -ся, страдат. и возвр. по смыслу речи. У нас часто отравляются грибами, сырою белужиною. Наложу на себя руки: либо отравлюсь, либо утоплюсь! Лил дробь, да надышавшись орпименту, и отравился, на век с одышкой стал. Отравленье ср. отрава ж. действ. по глаг. | Отрава, чем кто-либо отравлен, либо что вредно в пищу; | яд, ядовитое зелье. Отрава на крыс. Перец для курицы отрава. Хлеб в зерне не отрава, а как обожрется его корова, так раздуется и околеет. * Неудатные дети отрава жизни нашей. | Отрава, растен. Cynanchum acutum, кутра или жабья-костка. Отравный, отравочный, отрава, или к ней относящ. Отравыш м. отравленное животное. Крысы отравыши по двору валяются. Отравитель, -ница, отравщик м. -щица ж. кто отравил кого-либо. На свете более отравщиц, нежели отравителей. Отравительный, ядовитый или вредный. Отравник м. церк. отравщик; вредный знахарь, который портил людей. Василий Великий отравников отлучает от церкви.

ОТРАДА ж. утеха, услада, утешенье, успокоенье, наслажденье; на чем или чем душу отводят, что покоит, услаждает, облегчает бремя, скорбь. Дети отрада моя. Ищи отрады в молитве. Пьянице одна отрада: вино. Только и отрады, как боль немного отпустит. Суеты мирские не отрада. Отрадный, отраду доставляющий; к ней относящийся. На доброе дело и глядеть отрадно. Отрадное зелье, от которого веселеют. | Отрадные люди стар. зажиточные, домовитые хозяева. Отрадити церк. дать отраду, облегченье скорби, боли, утешить. Отрадоваться, кончить и перестать радоваться. Отрадеть, у хлыстов, скопцов и др. кончить раденье, молитвеные песни и пляску.

ОТРАЖАТЬ, отразить кого, отбить силою, оружием, защищаясь отогнать, отбить нападенье; | отразить доводы, обвинения, опровергать словами, противными доводами. | Гладь озера отражает лучи солнца, отбрасывает, отклоняет и направляет в противную сторону. Полое зеркало отражает лучи света в одну точку. | Зеркало отражает предметы, лица, показывает, изображает в себе. - ся, страдат. и возвр. по смыслу речи. Удар отражается ударом. Луна, прибережные березы отражаются в реке. Лучи света темными телами поглощаются, прозрачными пропускаются, а зеркалистыми отражаются. Отражанье длит. отраженье окончат. действие по глаг. Отраженье света физич. излом прямого направления лучей его, при ударении о непрозрачное тело. Угол паденья света равен углу отраженья. | Отраженье предметов в воде, в зеркале, изображенье, вид. Отражной образ, видимый не прямо, не самый предмет, а одно отраженье его. Отражаемость ж. свойство того, что может отражаться. Отразительный, отражающий, к сему служащий. -ность, свойство отражающего. | Отразительный бой, оборонный, отраженье нападающих. Отражатель, отразитель м. -ница ж. отражающий что-либо, нападения, нападки и пр. -ный, отражающий, отражаемый, отраженный или вообще к отраженыо относящийся. Отражательное зеркало, рефлектор, впалое, полое, зажигательное. Отражательная печь, для плавки, реверберная, пламенная, воздушная, в коей жар усиливается отраженьем пламени от свода. Отражательное теченье, отбойное, поворот теченья от удара в берег, в камень.

ОТРАЖДАТЬ, отраживать, см. отрождать.

ОТРАЗИТЬ и пр. см. отражать.

ОТРАИВАТЬ или отроять, отроить рой, выплодить и отделить, выпустить из улья новый, молодой рой пчел. Этот пень отроил ныне, два роя в лето. -ся, говор. о пчелах, отплодиться, образовав новый, молодой рой, отделиться от старого, искать себе особого пристанища. Все ульи отроились от одного пня. Отраиванье длит. отроенье окончат. отройка ж. действ. или состоян. по глаг. Отроек м. народившийся и отделившийся, отроившийся рой. Отройчивый пень, плодливый, давший много роев.

ОТРАНА, отранне нареч. с утра, от раннего, с самого утра.

ОТРАПОРТОВЫВАТЬ, отрапортовать кому о чем, донести, словесно или письменно, по начальству. Отрапортованье длит. действ. по глаг.

ОТРАСТИТЬ, отрастать, см. отращивать.

ОТРАТОВАТЬ, -ся, покончить, перестать ратовать, сражаться словом или делом. Отратоборствовать, кончить ратоборство.

ОТРАЩИВАТЬ и отращать, отра(о)стить что, дать свободу расти; или способствовать росту чем-либо. Бороду отростил, и не узнаешь его! Был когда-то глупый обычай отращивать ногти. Какой побег яблонька в два года отростила! Отра(о)стать солод, дать прорости, намочив зерно и положив его в теплое место. -ся, быть отращенным. Отращиванье длит. отращенье окончат. действ. по знач. глаг. Отращиватель, -щатель, -ница, отращающий что. 0тра(о)стать, отра(о)сти, выростать снова, расти в вышину, в длину; | пускать отрасли, отростки или побеги. Остриженная коса редко отростает в ту же меру. Трава опять отросла (подросла), можно косить вдругорядь. Он отпускает (запустил) бороду, да что-то плохо отрастает. Малина отрастает от корня, побегами. Отрастанье длит. отрастенье окончат. отрост м. отростка ж. состоянье, жизнь по глаг. О'трасль ж. о дереве, растении, отпрыск, побег, новый сучек, погон, отродок от корня; о роде, человек. поколенье, потомство, род, колено, порожденье; о горн. кряже, отрог, отпрядыш, ветвь, отсоха. Отрасль наук, знаний, художеств, часть, отдел, ветвь. По яблоньке и отрасль. Он последний в роде своем, и с ним угасает отрасль этого рода. Мугоджары считаются отраслью Урала. Мочальный промысел делится на отрасли: рогожную, лапотную, лычажную и пр. О'тростель м. арх. отрост м. арх. отростень м. олон. отрось ж. яросл. отрасль, отросток. Не тужи о пне, отрасли есть, сыновья. Каков пень, таков и отростень. Отросток м. отрасль, побег от пня или корня его; | сучек оленьего рога. Рога об осьми отростках. Отростки эти верно показывают лета только у благородного оленя, марала. | Природная шишка, гребень или ость на кости. Стоит дуб, на дубу 12 ветвей, на каждой ветке по 4 отростка, на каждом отростке по семи прутьев? год. Есть у меня 3 отрасли: первая отрасль - телу отчисть; вторая отрасль - больным исцеленье: третья отрасль - языку молчанье (береза: банный веник; береста, для повивки худых горшков; деготь, для смазки колес), Отросточный, отростковый, к отростку относящ. Отростчатый, арх. отрослеватый, рассошистый, ветвистый, суковатый, отрожистый.

ОТРЕБЛЯТЬ, отребить что, церк. отеребить, ощипать, обобрать, очистить; откидывать сор, ненужное и негодное. Отребить хлеб, провеять, пробить мелкий сор в грохоты. -ся, быть отребленным. Отребленье, действ. по глаг. Отреб м. отребие ср. негодные остатки от очищенного; сор, кострика, охвостье, мякина и пр. *Это отребье человека, изверг, негодный.

ОТРЕБЯЧИТЬСЯ, перестать ребячиться. Уж пора бы тебе отребячиться, не маленький!

ОТРЕВАТЬ, отринуть что, кого, отреявати или отреяти, отреяти, церк. отвергать, отметать, отталкивать, отказывать, не принимать, отрицать. Еда (когда) отрину Бог люди своя? Не отревай мольбы моей! Он отринул меня от себя. Отринутый всеми, отверженный. -ся, страдат. возвр. по смыслу. Отринутие, церк. отриновенье действ. по глаг.

ОТРЕВЕТЬ, кончить или перестать реветь. Отревели пушки, заговорило мелкое оружие. Отревнуть, ответить ревом, ревнув. Отреветься, отделаться ревом. Отец высечь хотел парня, да отревелся.

ОТРЕДЕЛ дождичек и проглянуло солнышко.

ОТРЕЗВЛЯТЬ, отрезвить кого, приводить из пьяного в трезвое состоянье, отбить хмель. Его у колодца водой окачивали, насилу отрезвили. Запойного пьяницу, не засадив куда, ничем не отрезвишь. | * Заставить и непьяного опомниться и придти в себя, вывести из состоянья безрассудства. -ся, быть отрезвленным; | приходить в трезвость. Отрезвленье ср. действие по глаг. Отрезвитель, -ница, отрезвивший кого.

ОТРЕЗЫВАТЬ и отрезать; отрезать что, отделить чем-либо острым, особенно ножом, но иногда говорится и о пиле, отпилить: отхватить, отля(м)шить, оттять, отстричь, отрушать. Отрежь нитку, отстригни. Отрежь на копейку печенки. Ножки стола на вершок отрезаны, обрезаны, оодрезаны. Семь раз (семью) примерь, один раз (а однова) отрежь. | Вообще, отделить что-либо, отнять; или перегородить, пересечь. У нас все суземы отрезали, отмежевали. От нас землицы отрезали, а соседке прирезали. Неприятель отрезан, ему обратный путь заступили. Отрезать кому воду, отвести в сторону, либо не давать доступу к ней. И болит, да не отрежешь, рука, нога. Отрезать кому, отказать или сказать что наотрез, решительно. окончательно. -ся, страдат. Отрезыванье или отрезанье, отрезанье, отрез, отрезка, действ. по знач. глаг. | Отрез, самый край, кромка, ребро, плоскость, торп, разрез, где что отрезано. Толщина доски в отрезе, как бревна в отрубе. | Южн. новорос. ниж. чересло, резак, плужной нож, идущий впереди сошника, лемеха. Отрез режет пласт отвесно, лемех же с подошвы, а отвал, полица опрокидывает его. Иногда пускают соху с одним отрезом (ниж.), когда пашут новину, целину, а затем идет соха же с одним сошником. Отказать кому наотрез, вовсе, решительно, напрямик. Отрезок, отрезанная часть чего, как отломок, отрубок. | Геометр. сегмент. Отрезок круга, шара, часть, отрезанная прямою чертою или плоскостью (а сектор, вырезок). Отрезной, к отрезке относящ. Отрезная пила, в отлику от ножовки, столярная, одноручная. Отрезной нож, отрез или чересло. Отрезные луга, отмежеванные. Отрезная пирамида, усеченная, с коей вершина, верхняя часть срезана. Отрезной отказ, крутой. Отрезочный, отрезковый, к отрезке или отрезкам относящ. Отрезчивый, бойкий, скорый, резкий, способный к отрезке. Отрезистый, отрезчатый край, торц, или излом, гладкий, ровный, как отрезанный. Отрезыватель, отрезатель м. -ница ж. отрезчик м. -чица ж. отрезала об. кто отрезывает, отрезал что.

ОТРЕКАТЬ, отречь что, отрицать, отрещи или отречь, не признавать истиной или за истину, отвергать, опровергать. Признавая Бога, отрицаю дьявола, как существо. Чего не нащупаем, то и отрекаем, веруя не в дух, а в плоть. Отреченная грамата, отказная, коею владетельн. особа или высшее духовн. лицо отрекаются от звания и прав, от престола. -ся, отказываться, отпираться, не веруя во что или чему, или опровергая чье-либо свидетельство, улику, обвиненье. Он перешел в церковники, отрекся от раскола. Ни от тюрьмы, ни от сумы не отрекайся, не говори, что этого с тобой не будет. Он готов от отца-матери отречься. От слов своих отрицается. Ни от чего человеческого не отрекаются. Отреканье, отрицанье ср. длит. отреченье окончат. отрека ж. перм. действ. по глаг. от(за)пирательство, отказ в веровании во что, отказ от престола или др. наследных прав своих; зарок, обещанье не делать чего и пр. Голословное отрицанье. Отреченье от престола. Отрека от брака, обет безбрачия. Ныне век отрицания и разрушенья: все опровергают и ничего не созидают. Отрок, стар. отказ землевладельца землевладельцу. Отрекатель, отрицатель, -ница, отрицающий что-либо. Дух отрицатель, дух зла, диавол. Отреченик, -ница, отрекшийся от чего. Отреченик спасения своего. Отреченик суетного мира, монах или схимник, пустыножитель. Отреченные книги, не признанные церковью каноническими. Отрицательство, отрекательство ср. отреченье, как действие, и | свойство, состоянье отрицателя. Отрочник м. вор. отступник, изменник. Отрицательный, содержащий в себе отрицанье, к нему относящ. | математ. противопол. положительный; то, чего нет, чего недостает, что составляет долг, что должно вычесть; в сем значеньи отрицательное число величина меньше нуля, означается знаком (-), минус, без, а положительная (+) плюс, с, союз Отрицательным зовут вообще все, что уличает или доказывает не прямо, не положительно, не тем, что есть, а обратно, тем, чего нет или не могло быть. Отрицательность ж. свойство, качество отрицательного довода, а в математ. отрицательной величины.

ОТРЕКОМЕНДОВЫВАТЬ, отрекомендовать кого кому, франц. рекомендовать, представить, поручить благоволенью, отозваться о ком хорошо; | представить просто, назвав по имени, ввести в дом или познакомить с кем. -ся, представить и назвать самого себя. | Он худо отрекомендовался, показал себя с дурной стороны. Отрекомендованье ср. -мендация ж. действ. по глаг. представленье, ввод, знакомство.

ОТРЕПЛИВАТЬ или отреплять или отрепывать, отрепать и обтрепать что, отеребить и отребить; потрепать, растрепать кругом; обить и обдергать, ошмыгать и отеребить; | очищать трепкою, раздергивая и обивая, говор. о льне и пеньке. Я тебе отреплю космы! Неотрепанной поскони не чешут, отрепли наперед с нее кострику. -ся, быть отрепану; | оправиться по растрепке, отряхнуться, поправить на себе волоса, одежу. Отрепливанье, отрепыванье ср. длит. отрепленье окончат. отрёп м. отрёпка ж. действ. по знач. глаг. | Отрёп собират. отрепки м. мн. отрепье ср. отрепена ж. вят. льняная и коноплевая кострика; пакля, вычески, очески, обивки, омялье: | тряпьё, ветошь, рваная одежа, лохмотье, обноски. Ходить отрепанный, в отрепьях. Отрепье да очески у нас на ватолы, на рядна идет. Эти отрепья не стоят трепки. Не робки отрепки, не боятся лоскутков! Отрепной лен, отрепанный. Отрепчивый, удобный для отрепки. Отреповато ходить, неопрятно, в изодранном. Отрепистый, на отрепье похожий. Отрепчатый, то же, или | из отрепков сделанный. Отрепок м. связка отрепанного льна; | тряпка, ветошка, обносок. Отрепыш, отрепанник, отрепанец м. отрепа об. оборвыш, лохмотник, оборванец. Отрепыватель, отрепатель, -ница, отрепщик, -щица, кто отрепывает, треплет что.

ОТРЕТИРОВАТЬСЯ, воен. отступить перед неприятелем, отойти.

ОТРЕЧЕНЬЕ, отречь, отреща и пр. см. отрекать.

ОТРЕШАТЬ, отрешить что от чего, отделить, отнять, отвязать, отпутать либо отцепить. Отрешить осля, церк. Несмь достоин, да отрешу ремень сапогу его, церк. Отрешить ладью от пристани, отчалить лодку, отвязать, а не отвалить ладьею, как неправильно понимают слово отчалить. Отрешать химически, разлагать или отделять вещества. | Отрешить кого от места, от должности, удалить или уволить, отставить, исключить, за проступок или вину. Он отрешен от церкви, отлучен. -ся, страдат. и возвр. по смыслу речи. Опыт неудачен, серебро не отрешается, не осаждается из раствора. Отрешиться жены или от жены, отделиться, разойтись, покинуть ее, развестись. Отрешенье ср. об. действ. по глаг. Отрешаемость ж. возможность быть отрешену. Отрешатель, -ница, отрешивший кого, что.

ОТРИНА (тереть) ж. зап. отрины мн. пск. вотря, вотрины, мякина, полова: | охвостье, охоботье; | отруби, высевки.

ОТРИНУТЬ и пр. см. отревать.

ОТРИЦАТЬ и пр. см. отрекать.

ОТРОГ м. сук, рассоха рога; | горная ветвь, побочный кряж, горный хребет. От Урала идуть отроги по всей Башкирии. Отрожина ж. отрогаль м. новг. то же; | один рожен рассохи, один рог вил, боковой отросток или приставка, наделка, в виде рога. Отрожный, к отрогу относящ.

ОТРОГАТЬ что, ощупать, потрогать кругом.

ОТРОЖАТЬ, (отражать) или отрождать, отродить, отраживать кого, что, рожать; производить детей или целое потомство, поколенье; пускать отростки, выгонять побеги от корня. Это отрожденный или отроженный мой, сын. -ся, то же, давать потомство, размножаться. Отец и мать отродились в детях своих. | Рождаться, вырастать молодым побегом от корня. У меня тюльпаны хорошо отродились, дали молодые луковки. Саранча отродилась у такого-то места, нанесла там яичек, оставила плод, отродье свое. Отрожанье длит. отрожденье окончат. отрод м. отродка ж. об. действ. по глаг. | Отрожденье, отрод, дети, потомство. Непутное все его отрожденье. Он помер, отроду не покинул. На нем род покончился, стал выморочными, отроду нет по немецк. Отродье ср. исчадье, сын или дочь; племя, поколенье, род или вид, племя, порода, потомство, колено; ныне говор. бол. бранно. Это крапивное отродье! Хамово отродье, простолюдин; дворня, прислуга. Отродок м. отрасль, побег от корня растенья, или молодая луковица, которую можно отделить и пересадить. Отродливый, отродчивый, плодливый, легко, скоро, много отраждающий. Еловый пень не отродлив, а смердий сын не покорлив. Отроду нареч. сроду, родясь, как родился, от поры рожденья. Не дурак, а отроду так. Он отроду калека, таким родился, природный. | Отроду этого не видывал. Отроду впервые, сафьянные кривые, башмаки. Отродясь нареч. отроду, в последн, знач. Отродясь я об этом не слыхивал. Отродейный калека, рожденный таким, уроженный, природный, прирожденный, отроду. Отродейный сирота, которого мать умерла в родах его. Отродняться, отродниться, отбиться от родни, от семьи, чуждаться ее, или отрекаться от нее, не хотеть ее знать. Совсем вы отроднились от нас, никогда к своим не захаживаете!

ОТРОИТЬ, отройка, отроек, см. отраивать.

ОТРОК м. отроковица ж. отрочица ж. арх. дитя от 7 до 15 лет, а пора эта: отрочество, отроческий возраст; подросток. До семи лет зов. младенцем, а иногда только до трех, а далее, до семи, дитятей. | Отрок, стар. церк. царская, княжеская прислуга; паж; | служитель или раб вообще; | урал. сорвиголова, повеса (Шейн). Отроков, -вицын, им лично принадлеж. | Отрочий, -ческий, им вообще свойственый. Отрочествовать или отроковать, быть отроком, в этом возрасте, и проводить где и как эту пору. Отроча ср. отрочата мн. младенец, дитя или отрок, -ковица. Отрочатин грех вменяется отцу-матери. Отрочище ср. отрочищ м. церк. отрок на возрасте; слуга. Отроколюбивый, чадолюбивый. Отрокородный год, детородный.

ОТРОЧИТЬ снасть, арх. волжск. (гл. рочить) отклевать; морск. отдать; ослабить, открепить, отвязать, отцепить, отпустить; противопол. зарочить. Отрочи подъёмну! или морск. отдай фал!

ОТРОЩАТЬ, отрощенье, см. отращивать.

ОТРУБАТЬ, отрубить что, отсечь, отделить рубкою, или в один раз, рубнув. Топором отрубил, как пилой отпилил! Отрубишь, не приставишь. Сказал, как топором отрубил. Этой веревке и конца не найдешь, знать отрубали да бросили! Отрубили буйну голову, по самые плеча. Пошла баба воевать, косарем собаке хвост отрубила. Отрубивши, да за пилу! Отрубил, да и в шапку. Отрублено не наставлено. -ся, быть отрубаему. По срубке избы, углы отрубаются вгладь, четверти на полторы. Отрубанье длит. отрубленье окончат. отруб м. отрубка ж. об. действ. по глаг. | Отруб, поперечное сеченье, плоскость, по которой дерево перерублено, толщина его. Толщина дерева меряется поперечником в отрубе, и притом, не по комлю, а по вершине. Голомя осьми вершков в отрубе, поперечнику. Эка девка: трех пяденей в отрубе! | Круть, круча, крутизна, стена, отвесный уступ. Береговой отруб. Гора сходит отрубами. Отрубок м. -бочек, отрубок, отрубленный конец бревна, слеги, доски. Отрубыш м. то же; | *кряжик, короткий, плотный человек. Из отрубков бревна не составишь. Отрубный, отрубной, к отрубу, действию и месту, поперечнику, относящ. | Особый, отдельный и цельный по себе. Отрубное именье. Отрубистый, обрубистый, крутой, отвесный. Отрубчатый, отрубоватый, почти отрубистый, весьма крутой. Отрубатель, отрубщик м. отрубивший что. Отруби ж. мн. отрух м. отруха мн. церк. остатки от просеянной муки, измельченная под жерновом рубашка зерна; вотря, высевки, выкройки, выторки. Отрубь ж. сухая кожица, сходящая пылью и чешуйками, плоть на теле, на гребне: перх, перша, перхоть. Отрубный, к отрубям относящ., из них, на них сделанный, отрубейный, отрубеной, отрубяный. Отрубной хлеб, из непросеянной муки, несейки; отрубяный, отрубеной хлеб, из отрубей испеченный, напр. для квасу, для собак, коров. Отрубейный кисель. Отрубный закром. Отрубистая, отрубеватая мука, в коей много отрубей, грубая, сорная, последнего размола, третьяк. Отрубчатая чешуйка, на отруби похожая. Отрубник м. ларь для ссыпки отрубей. Отрубщик м. торгующий отрубями лабазник. Корова отрубница, лакомая доотрубей, до месива, месятки. При плохом размоле зерно отрубится, дает более отрубей, рассыпается на отруби.

ОТРУБИТЬ, -ся, арх. сиб. отработать, -ся.

ОТРУИТЬ, отрута, см. отравлять.

ОТРУСИТЬ, см. отряхать.

ОТРУТНЕТЬ, стать трутнем, лентяем, тунеядцем, увальнем.

ОТРУХЛЯВЕТЬ, стать трухлявым, рассыпчатым от гнилости.

ОТРУШИВАТЬ, отрушать что, новг. перм. тамб. отрушить ниж. костр. олон. отрезать или откроить. Отрушь-ка мне хлебца. Отрушай бедрышко, жареного. Вообще, съедомого не режут, а рушат, рушают. Отрушиванье м. отрушанье окончат. отрух м. отрушка ж. об. действ. по глаг. | Отрух, сиб. отруби (отрушать, отделить); | Отрух (отряхать, отрусить), что стряхнуто с чего-либо. См. отрубать. ОТРУШИВАТЬ, отрусить, см. отряхать.

ОТРЫБАЧИТЬ, кончить рыбаченье, перестать рыбачить.

ОТРЫВАТЬ, оторвать что от чего (оторвал, оторву), отделять разрывая, отторгать. Оторви мне пол-листа бумаги, перерви лист пополам. Для осмотру дома оторвали всю обшивку, сорвали. Воротник от (у) кафтана оторван. Ветер оторвал (ветром оторвало) ставень. Ему на мельнице палец оторвало. | Отрывать кого от дела, от работы, отвлечь, помешать, не дать заниматься. | *Не могу я оторвать любимого детища от сердца! не могу разлюбить его. -ся, быть отрываему; | отделиться, отторгнуться как бы собою, от тяжести, давленья, ветхости и пр. Пуговица оторвалась. | Не могу оторваться от этого вида, зрелища, не могу покинуть его. Мне нельзя оторваться от дела, некогда. Отрыванье длит. оторванье окончат. отрыв м. отрывка ж. об. действ. по глаг. | Отрыв, место, где что оторвано, перервано, как: отруб, отрез и пр. Срастить веревку в отрыве. С ежечасными отрывками немного наработаешь. Отрыв берега: все реки текут косогором, потому что вьются змейкой по общему склону почвы, от вершины до подошвы, где впадают в море или сами наливают озеро; посему один берег их горный, нагорный, другой низменный, луговой; на каждом повороте (колене, плече), быстрина бьет в крутой берег, подмывает его и наносит противный берег; колено становится все круче и круче, доколе наконец, в водополье, не оторвет полуострова, проложив в себе новое, прямое русло и покинув остров со старицей на луговом берегу, и это отрыв; отрывами русло реки уходить все далее в нагорную сторону. При сем должно помнить Беровский закон отрывов, по влиянию вращенья Земли. | Отрыв, самая полоса, кромка оторванного. Идти по отрыву, отрывцем, по самому краю оторванного берега. Отрывок м. оторванная часть чего-либо; конец (обрывок) веревки, оторванная часть ткани, бумаги и пр. | Отрывок стихов, сочиненья, небольшая, отдельная часть, взятая по себе. Он журнал свой набивает отрывками. Оторвыш, -шек, отрывок ткани, отмой острова и пр. Оторва об. моск., отябель (оттять) влад., оторвиголова, сорвиголова, сорванец и забияка, отчаянный нахал и буян. Отрывной, оторванный, или отрывный, к отрыву относящ. Отрывочный, что делается с отрывом, с перерывом, с перемежкой. Отрывочное ученье, работа. Отрывочные сведенья, неполные. Отрывковый, к отрывкам относящ. Отрывистые звуки, прерываемые, перемежные, внезапные. Он как-то отрывисто говорит, у него и мысли и речь отрывисты. Отрывчивый, склонный к отрыву, перерыву; часто отрывающий, не дающий покою в работе. Отрывчивая река, быстрая, вилявая. Малые ребята матери отрывчивы. Отрывчатый, отрывочный и отрывистый по природы своей. Отрывчатые перелески, рощи, облака. Отрывчатая речь. Отрывочность, отрывистость, отрывчивость ж. отрывчатость ж. качество, свойство, состоянье по прилаг. Отрыватель м. -ница ж. отрывщик м. -щица ж. отрывала об. кто отрывает кого или что. Оторванец, человек или животн., силою занесенные на чужбину, оторванные от своих, от родины. ОТРЫВАТЬ, отрыть что (отрыл, отрою), откопать, роя отделять, откидывать прочь. Отрыть снег, землю от забора. | Роя раскрывать, обнаруживать, находить. Для починки водопровода, надо отрыть трубу. Покойника суд отрывал опять, слух вишь прошел, что убит. Мы клад отрыли. | Роясь в чем, перебирая книги, бумаги или вещи, найти что затерянное, забытое; вообще, добыть, найти, отыскать. Где ты отрыл такие диковинки? -ся, быть отрываему; | отделаться рытьем, копкою. Отрыванье длит. отрытие окончат. отрывка ж. об. действ. по глаг. Отрывной, к отрыванью относящийся. Отрыватель, отрывающий, откопавший что. Оторва, отмытая, оторванная часть берега, отделенная протоком, промоем, прорвой. Оторвежный парень, отчаянный, отбившийся, сорвиголова.

ОТРЫГАТЬ, отрыгнуть что, извергать ртом воздух из желудка, или малую часть пищи, жидкости, без судорожных усилий, чем отрыжка и отличается от блеванья или рвоты. | Отрыгать жвачку, говор. о жвачных (двукопытных) животных: принимать пищу вторично из желудка в рот, пережевывать и снова глотать ее; см. желудок, кутырь, жвачка. | Отрыгнуть слово, церк. сказать, произнести; ныне: изрыгнуть, сказать что бранное и скверное. | Яблонька отрыгнула, смол. ожила, не усохла, поправилась, пустила почки и побеги. | Отрыгнуть, у бурлаков, спихнуться с мели. -ся, страдат. | Мне отрыгается, говор. безличн. сталась отрыжка воздухом. | Старый грех отрыгается; старая любовь отрыгается; вывих под старость отрыгнется; отзовется, даст о себе знать, напомнит, не пройдет даром. Семь лет (30 лет), как видал коровий след, а молоком отрыгается! Кабы теплый дождичек, то бы трава отрыгнулась, пошла бы опять в рост. Ему отрыгается маслом, глядючи на коровий слад. Хлебал молоко, а отрыгается чесноком. Отрыганье длит. отрыгнутие однократн. отрыжка ж. об. действ. или сост. по глаг. У меня отрыжка, не знаю от чего, изжога, болезненый припадок. От луку, у меня всегда бывает отрыжка. Не по еде отрыжка, велики затеи. Отрыгной, отрыжный, к отрыжке относящ. Отрыжлмвая пища. Отрыгатель, отрыгач, отрыгала, отрыгуша об. рыгач, кто, по татарскому обычаю, часто рыгает.

ОТРЫДАТЬ, кончить, перестать рыдать.

ОТРЫЖКА ии пр. см. отрыгать.

ОТРЫКАТЬ, кончить, перестать рыкать, Отрык м. отголосок, голк, отгул рыкающего зверя и подобн. звука. Отрычала корова - бык зарычал, о ссоре супругов.

ОТРЫСИТЬ, проехав неск. рысью, пустить лошадь иною ходой. Отрысить десять верст, проехать рысью, на рысях.

ОТРЫСКАТЬ, кончить или перестать рыскать, не стать шататься. Отрыскнуть куда, волжск. отнестись теченьем, с судном. Отрыщь! у псовых охотников произн. атрыш, прочь, долой, не тронь, покинь; окрик на борзых, поймавших зверя.

ОТРЫТЬ см. отрывать.

ОТРЯВКАТЬ, кончить, перестать рявкать или лаять.

ОТРЯЖАТЬ, отрядить кого куда, отделять, назначать. посылать, наряжать, определять по наряду, командировать; бол. говор. о посылке многих. Отрядить партию землемеров на съемку. Он был отряжен с казаками на разведку. -ся, быть отряжаему. Отряжанье длит. отряженье окончат. отряд м. об. действ. по глаг. | Отряд, совокупность живой силы, куда и для чего-либо отряженной. Землемерный, горный, промысловый отряд, партия, с необходимыми орудиями, составляющая одно целое. Воинский отряд, неопределенное число войска, посланное отдельно, по особому порученью. Обоз разделить на отряды, придав каждому нужный конвой. Отряд военных судов наших всегда крейсирует у Абхазских берегов. | Тамб. Отдать работу на отряд или отрядом, не поденно, не поштучно и не поурочно, а оптом, огулом, порядившись за всю. Косцы наняты на весь луг, на отряд. Отрядный или отрядной, к отряду относящ. | Сущ. м. отрядный начальник. Отряжатель, отрядитель, -ница, отрядчик, -чица, отряжающий кого, что.

ОТРЯСЫВАТЬ или отрясать, отрясть или отрясти; отрусить южн. что или что с чего, стряхивать, встряхивать, трясти для очистки. Отрясти одежу, скатерть. Отряси ноги, снег, грязь с лаптей. Обтрясти, то же, но более окончательно, тщательно. См. также обтрушивать. | Трясти, заставляя ронять что, обивать тряской. Отрясти яблоню, стрясти с нее капли дождя, гусениц, сухие листы, или плоды, яблоки. Отрясти яблоки, то же. У нас не отрясают яблок, а сымают их бральником, биркой. Отрясать молодых, тамб. в первую масляну по венце, встречные трясут молодых за плеча, поколе не откупятся горстью орехов или семян подсолнечника. *Отряся ногу, бережно, осторожно. -ся, страдат. возвр. по смыслу речи. Отрясыванье, отрясанье длит. отрясенье ср. окончат. отряс м. отряска ж. об. действ. по глаг. Отрясыватель, отрясатель, отрясчик, отрясала, кто отрясает что. Отрясные яблоки, не съемные и не ветробой, отрясенные нарочно. Отрясч(л)ивая лошадь, щекотливая, нежная, беспокойная, которая не стоит смирно, а отряхивается. Отряхивать и отряхать, отряхнуть что с чего, или отрушивать, отрусить южн. зап. легонько отрясывать, стряхивать, потряхивая скидывать, сбрасывать. Тряхнуть однократн. глаг. трясти: посему и предложные глаг. от первого вида выражают ограниченье, умаленье действия, сравнительно со вторым; южн. отрусить, значит отрясти и отряхнуть. Отряхни перо, - пыль с плаща. Не отряхай пальцев, берись за дело. Гусь отряхивает с себя воду. -ся, страдат. и возвр. по смыслу. Мельнику отряхиваться - век трястись. | *Не отряхивайся, иди! не отговаривайся, не отнекивайся. Отряхиванье, отряханье, отрушиванье ср. длит. отрушенье окончат. отряхнутие однократн. отрях, отрус м. отряшка, отруска ж. об. действ. по знач. глаг. Отряха об. кто отряхивается. | Кур. вор. неряха, замарашка. Дать кому отряха м. тряхнуть, побороть, ударить; | *заставить очнуться, дать образумиться. Это отряхная мука, сорная, с кулей. Гусь да утка отряшливы.

ОТРЁМОК м. отрезанная полоска, рубезок, ремешок.

ОТСАЖИВАТЬ, отсажать мн. отсадить что, отставить, отделить от чего, посадить отдельно, раздельно. | О растен. пересаживать, разрежать тесно растущее, рассадить. От сирени можно отсаживать отрасли каждый год. | О челяб. выселить куда, поселить отдельно от своей деревни, от своего дома. У нас такое заведенье: у кого пожар случится, того отсаживают на край деревни. Отец отсадил сына, отделил, дал ему избу и хозяйство. Отсадить теленка, отлучить, отдоить, не давать сосать коровы. Смаху палец отсадил, отрубил, отрезал. Эку кусину отсадил. -ся, быть отсаживаему. Отсаживанье длит. отсажанье окончат. мн. отсаж(д)енье окончат. отсад м. отсад(к)а ж. об. действ. по глаг. Отсадка руды, отряхиванье, очистка и разборка мелкой руды, в грохотах под водою; руда, по весу, осаживается, оседает вниз. Отсадок м. что отсажено, или | что отсело, осадок. Отсадыш, отсадок, в перв. знач. Отсадный, отсадной, отсадочный, к отсаду относящ. Отсадковый, к отсадку относящийся. Отсадный ближе к отсадистый, а отсадной к отсаженный. Отсадчивое растенье, приживчивое. | Я тебя отсажу! - "Вишь, отсадчивый какой!" - Отсадистый заступ, топор, острый, или сручный, увесистый, машистый. Отсаживатель, отсадчик, -чица, кто отсаживает что, кого. Отсиживать, отсидеть что, долгим сиденьем, в разн. знач., достигать чего-либо, отбывать что-либо. Отсидеть свои часы у больного, просидеть, по очереди, и по обязанности. Отсиживать льготный срок, отживать. А как они (у крестьян) отсидят свои урочныя лета, и они дают оброком по три соколы, стар. Он посажен в тюрьму на год, скоро отсидит срок, досиживает последний месяц. | Отсидеть больного, отсидеть крепость, город, спасти сиденьем, присмотром, охраной, защитой, заботой, не отходя ни на шаг, не покидая, как отстоять. | Отсидеть вино, деготь, смолу, откурить, кончить гонку, сидку, выкурку. | Отсиживать или оттавливать воск, очищать перетапливая и отливая в тавли, доски, бруски. | Отсидеть ногу, пересидеть, придавить сидя, отчего кровь застаивается и нога немеет или терпнет, а потом мураши ходят. Аль ты отсиделуши, не слышишь? -ся, страдат. и возвр. по смыслу. Казаки знаменито отсиживались в Азове от турок, а и турки хорошо отсиживаются, да плохо наступают. Отсиживанье длит. отсиденье окончат. отсид м. отсидка ж. об. действ. или сост. по глаг. на ть и на ся. | Отсид, отсидок м. или мн. отсидки, отсадок, подонки. Отсидная стража крепости. Азиятцы отсидчивы. Отседать, отсесть от кого, пересесть, сесть подальше, встав пересесть. От такой беседы я отсел подальше. Не сам отсел, а отсадили. | Расседаться, расщеляться, отставать, отваливаться. Целые скалы отседают от гор и обрушаются. Штукатурка отсела. | Гуща отседает, порошок из раствора отсел, осел, опал, опустился на дно, отделился. | охотнич. Оседает заяц, нагнанный борзыми, сделав прыжок в сторону или вверх, чем их обманывает (Наумов). Отседанье окончат. отсед м. сост. по глаг. | Отсед или отсид, осадок, отстой, гуща, опад, подонки, отседок или отседки мн. Отседок скалы, осколок. | Отсед, отседина ж. расщелина, расселина. Отседыш, отседок скалы, откол, отщеп горы. Отселый, отсевший. Отседный, осадковый, осадочный, отстойный и отстоялый. Отседчивый, склонный к отседу.

ОТСАЛИТЬ одежу, засалить, замазать, замарать.

ОТСАЛЮТОВАТЬ кому, окончить салют, отдать почет, честь; слелать положенное число почетных выстрелов; | отвечать салютом на салют.

ОТСАМИТЬСЯ, отрешиться от самости, самотности своей, от своей личности, личных нужд и выгод.

ОТСАСЫВАТЬ, отсосать, кончить, перестать сосать. Щенки отсосали, уж мать их не припускает, не дается им сосать. | Высосать часть жидкости. Груди нагрубли очень, надо отсосать молока. | Оттягивать присосом, сосаньем. Если сосцы утопают в груди, то их отсасывают перед кормленьем. Ребенок отсосал себе большой палец, пересосал, привычкою сосать его сделал на нем пережабину. | Отжевать, отжвакать что напрочь. Теленок отсосал полворотника у рубашки. Ребенок отсосал полсосульки. -ся, быть отсасываему. | Откормиться сосаньем, соскою, потучнеть от кормленья грудью. Отсасыванье длит. отсосанье окончат. отсос м. отсоска ж. об. действ. по знач. глаг. Отсосок м. ососок, отсосанная часть чего-либо. | Отсосавшийся ребенок. Отсосное вино, добытое из бочки ливером. Отсосочный грудной сифон; отсосная трубка, для отсоса молока. Отсосковые жвачки. Отсосч(л)ивый, отсосистый сифон, сильно оттягивающий.

ОТСАЧИВАТЬ, отсочить березу (от глаг. сочить, цедить), нацедить из нее весною соку, березовицы. | Отсочить что (от глаг. сочить, искать), отыскать, найти, ссочить. Отсочать, о срубленном дереве, говор. когда оно немного провянет, по заболони станется подток и кора легко отстает; о ростовом лесе: когда сок, по осени, уходит в корни, и листья начинают блекнуть.

ОТСВАТАТЬ, покончить сватанье.

ОТСВЕРБЕТЬ, перестать свербеть, отзудеть, не чесаться.

ОТСВЕРКАЛА звездочка, туча нашла.

ОТСВЕРЛИТЬ, кончить, перестать сверлить.

ОТСВЕЧИВАТЬ и отсвечать, отсветить, откидывать свет, отражать лучи света, блестеть или блеснить. Тут сидеть нехорошо, вода отсвечивает, глазам больно. Зеркало мимо несли, оно вдруг отсветило, бросило на меня зайчика. Гладкая бумага нехороша, отсвечивает. Что-то отсвечивает вдали, не пожарное ль зарево? | арх. о зимних днях после солноворота: расти, прибавляться, прибывать. Со Сретенья дни-то стали отсвечивать. | Отсветило солнце, померкло или закатилось, не светит более. Солнце, небо, звезды отсвечиваются в море, отражаются, как в зеркале. Отсвечиванье длит. отсвеченье окончат. отсвет м. об. сост. по глаг. Светлячки так отсветом и горят в траве. | Отсвет, отблеск, отраженный свет. | Внутренний откос оконной колоды или косяка, косые бока оконного проема. Отсветный блеск. Отсветчивая бумага. Отсветывать, сообщать глянец валеным издельям посредством натирания особым составом (Наумов).

ОТСВЯТИТЬ что, кончить освященье. Отсвященствовать, удалиться от исправленья священства на покой.

ОТСЕБЯТИНА ж. слово К. Брюлова: плохое живописное сочиненье, картина, сочиненная от себя, не с природы, самодурью.

ОТСЕВАТЬ, отсеять сор от хлеба, или отруби от муки, мякоть от пороха, просевая в сито, отделять и очищать. | -яровое, озимь, кончить посев. -ся, быть отсеваему; | кончить посев, отработаться севом, посеять все нужное. Наши отсеялись, а соседи запоздали. Отсеванье ср. длит. отсеянье окончат. отсев м. отсевка ж. об. действие по глаг. Отсевная пора. Отсевщик сорного хлеба. Отсевки ж. мн. что остается в сите, высевки, противопол. просевки.

ОТСЕДАТЬ, отсед и пр. см. отсаживать.

ОТСЕДЕЛЬНАЯ пряжка, от седла, к нему принадлежащая.

ОТСЕДИНА ж. проседь, седоватый отлив чего, пятно, сединка на чем. | См. также отсаживать.

ОТСЕКАТЬ, отсечь, церк. отсецати, отсещи что, отрубить, отрезать, отделить острым орудием; | * отделить, преградить, не дать доступу. Отсечь руку, голову, сучок. Отсечь все притоки водные. -ся, быть отсекаему; | отпадать трескаясь, как бы отрезкою. Отсеканье ср. длит. отсеченье окончат. отсек м. отсечка ж. об. действ. по знач. глаг. Даю руку на отсеченье! заверенье, божба. | Отсек, чурбан, отрубок, обрубок, отсеченная часть, Отсек шара, ссек, отрез или сегмент. | Стар. осек. И с ловчим медвежьих отсеков не отсекают. | Отсечка, кузнечн. зубрило стойком в чурбане, лезом кверху; на отсечку кладут железо, отсекая его молотом. | Стар. защита, либо отраженье и охрана места. И взя с собою избранных, на отсечку града. | Отсек и отсечка пути, перерез, пересечка, заступ; отсечь путь, заступить, перенять. Отсечка пара, в паровых машинах, внезапная остановка, недопуск в цилиндр, для сбереженья и увеличенья силы его, от толчка. Отсечный, к отсечке в разн. знач. относящ. Отсековатый, отрубистый, словно отсеченный. Отсекатель, отсекала, отсекающий что-либо.

ОТСЕЛЬ, отселе, отселева, отселича, отсуль, -лича кур. пенз. отсулинька, -личка, отсюда(у,ы), ссюду, ссюдова; с (от) сего дня, времени, отныне, засим, впредь; | от сего места, от этого знака, метки и далее; | из сего места, области или города. Отсель и впредь никогда не стану. Читай отселе. Меряй отсель пять сажен. Отсель до воды не докинешь. Скоро ль мы отсель выедем? Я родом отселе, сотселе. Он отселешний, здешний, отсюда родом.

ОТСЕЛЯТЬ, отселить кого куда, выселять, переселять, селить на иное место, подальше от чего. Помещик отселил крестьян подальше от лесу. -ся, страдат. и возвр. по смыслу речи. Отселить сына, отделить, поселить отдельно от себя. Отселенье ср. отсёл м. отсёлка ж. об. действ. по глаг. на ть и на ся. Отсельные крестьяне, отселенные в выселок, в поселок, отселок, в новосёлки. Отселенец, житель отселка, выселенный. Отселочный, отселковый, к отселенью, отселку относящ.

ОТСЕМЕНИТЬ, кончить, перестать семенить.

ОТСЕПАРОВЫВАТЬ, отсепаровать что от чего, анатомич. отделить ножом, не разрезывая, а отчищая.

ОТСЕРДИТЬСЯ или отсерчать, кончить, перестать сердиться.

ОТСЕРЕБРИТЬ, кончить посеребренье. | Отсеребрить шандалы, высеребрить. Когда отсеребрятся, то будут красивы.

ОТСЕРЕЖНАЯ подвеска, сережная, от серьги.

ОТСЕРЕТЬ, посереть, принять сероватый цвет.

ОТСЕСТЬ, см. отсаживать.

ОТСЕЧЬ и пр. см. отсекать.

ОТСЕЯТЬ и пр. см. отсевать.

ОТСИЖИВАТЬ, отсидеть, см. отсаживать.

ОТСИНИВАТЬ, отсинить, кончить синенье, окраску вещи. или синьку белья. | Отсинить белье, посинить окрасить слегка в синьку. -ся, быть отсинену.

ОТСКАБЛИВАТЬ, отскоблить, отскребать, кончить скобленье, перестать скоблить. Скоро ли отскоблишь, скрып так и дерет по коже! | -что, соскоблить, скобля сдирать, сымать, счищать. -ся, страдат. Сала не отскоблишь с сукна, нельзя, Отскабливанье длит. отскобленье окончат. действ. по знач. глаг. Отскобить речь, отделить скобкою, чертою.

ОТСКАЗЫВАТЬ, отсказать сказку, кончить, рассказать всю. -ся, вологодск. правиться в суде, при допросе, говорить за себя.

ОТСКАКИВАТЬ, отскакать откуда, удаляться вскачь, скача или скачками. Отскакав версты на три от места стычки, разъезд остановился для сбору. | Проскакать известное расстоянье, проехать путь вскачь. Первым вышел Донец, отскакав круг в пять минут. Ездоки (на скачке) отскакивают последний круг. | Отскакивать, отскочить, отскакнуть, удалиться скачком или прыжком, в один скачок, отпрыгнуть, отсигнуть. Карета так налетела на меня, что я едва успел отскочить. Запалив затравку, канонир отскакивает от пушки вбок. Блоха не далась, отскакнула. | Осколок на меня отскочил, отколовшись, полетел швырком. Пружина отскакивает, не держит, не укреплена. Иверень отскочил назад. Отскакиванье длит. отскоченье окончат. отскок, отскочка об. действ. по глаг. Пружина замка отскоком спускает курок, отскакивая. | Отскок, пенз. неустой в купле, продаже, отступ, попятное; | слаз, отступное, отсталое, что берут и платят на торгах, по взаимной сделке, чтобы не наддавать и не перебивать цены. Отскочек м. вост. Изба на отскочке, на отшибе, вбоку, в стороне, одиноко. Он живет в отскочке. Отскочиха ж. симб. изба в стороне, особняком, не в ряду, не в порядке.

ОТСКАЛОЗУБНИЧАТЬ, кончить, перестать зубоскалить.

ОТСКАТЬ пряжу, кончить, перестать скать.

ОТСКОБЛИТЬ, см. отскабливать.

ОТСКОК, см. отскакивать.

ОТСКОН нареч. от (с) искони, исконно, сыскони, извеку, отвеку. Отсконный обычай, исконный.

ОТСКОРБЕТЬ, кончить, перестать скорбеть.

ОТСКОРНЯЖИТЬ мех, шкуру, кожу, выскорняжить, выделать. | Кого, высечь.

ОТСКРЕБЫВАТЬ и отскребать, отскрести и отскресть, отскребнуть что с (от) чего, отскабливать грубо, сильно, сдирать, счищать скребком, скребя. Квашню выскребла, да присохло тесто, насилу отскребла. -ся, быть отскребаему. Отскребанье длит. отскребенье окончат. отскрёб, отскрёбка об. действ. по глаг. Отскребок, отскребыш м. или мн. отскребки, поскребки, что отскребено, поскоблюшки, поскребышки. Отскребной, отскребанный. Отскребчивый, легко отскребаемый. Отскребатель, отскребщик, -щица, кто отскребает что-либо.

ОТСКРЕЖЕТАТЬ зубами, кончить, перестать.

ОТСКРИПЕТЬ, (отскрыпеть) кончить, перестать скрыпеть.

ОТСЛАВИТЬ кого, кончить, перестать славить. Отславив Христа, все колядовщики, и с мехоношею пошли делить сбор. Отславословить, воздать хвалу Господу.

ОТСЛАИВАТЬ или отслоять, отслоить что, сымать слоями, сдирать пластами, листами. | Осаждать слоями. Мутная вода отслаивает осадок пластами. -ся, быть отслаиваему; | лупиться, отделяться слоями, сходить листами. Кость в язве отслаивается, костоед отслоился. Осаждаться слоями. Все сланцы отслоились осадком. Отслаиванье ср. длит. отслоенье окончат. отслой м. отслойка ж. об. действ. и сост. по глаг. на ть и ся. | Отслой, осадок слоями. Отслоек м. отслоившаяся часть, поверхность. Отслоек дерева, камня, щепа, отколовшаяся по природному слою, прослойку. Отслойка железа, блестка, окалина, пленка. Отслойчивый камень, слоистый, плитняк, лещадь, щера.

ОТСЛАНИВАТЬ и отслонять, отслонить печь, камин, окна, отнять заслон, либо открыть. Отслони заслонку. Отслони ставень, приставной. Отслони лестницу, отыми, отклони ее. -ся, быть отслоняему. | Отслоняться от чего, уклоняться, избегать. | Отслоняться, кончить, перестать слоняться, отшататься, отбродить. Отсланиванье ср. длит. отслоненье окончат. отслой м. отслонка ж. об. действ. по глаг. | Отслон, откидной зал, спинка, отъемный прислон. Большие кресла с отслоном. Отслонный, к отслону относящ. Отслончивый, склонный к отслону.

ОТСЛЕДИТЬ зверя, выследить, найти по следу.

ОТСЛЕСАРИТЬ, кончить слесарную работу, пошабашить.

ОТСЛОНИТЬ и пр. см. отсланивать.

ОТСЛУЖИВАТЬ, отслужить, кончить службу свою, перестать служить и выйти в отставку, на покой. Он отслужил и выслужил кормежные (пенсию). | Отслуживать срок, отслужить годы. десятый год и пр. дослужить, прослужить. Шуба отслужила век свой, износилась и негодна более. Отслужить обедню, кончить, отпеть. | Воздавать кому службой или услугой за услугу. Послужи ты на меня в этом деле, я отслужу тебе. Не уплачу долгу, так отслужу, пойду в работники. -ся, быть отслуживаему, или | кончить службу свою. И прислуживается и отслуживается, а все не выслужится. Отслуживанье длит. отслуженье окончат. отслуга, отслужка ж. об. действ. по глаг. Отслужник, -ница, кто отслуживает кому. Это дело отслужное, взаимное, угода за угоду.

ОТСЛУШИВАТЬ, отслушать что, про(до,вы)слушать до конца. Отслушав обедню, пошли по домам. Отслушиванье, отслушанье, действ. или сост. по глаг.

ОТСМАЛИВАТЬ, отсмолить, кончить осмолку; | высмолить.

ОТСМАРОВАТЬ, (отшмаровать) кого батогами, южн. малорос. (schmieren?) высечь

ОТСМЕИВАТЬ, отсмеять что кому, заплатить за насмешку насмешкой; отомстить, выместить на ком обиду тем же, придав ей вид шутки. Погоди ж, я ему отсмею насмешку, пущу свиней в огород! -ся, быть отсмеяну; | отделываться смешками, шутками, и отсмехаться, отделываться насмешками, остротами. | Кончить или перестать смеяться. Отсмеявшись, поплачем, а отплакав, посмеемся. Отсмеиванье длит. отсмеянье окончат. отсмех м. отсмешка ж. об. действ. по глаг. Отсмешник, -ница, который не даст потрунить над собою, а отплатит вдвое.

ОТСМОКТАТЬ, южт. отсосать, отжамкать губами.

ОТСМОРКАТЬСЯ, кончить, перестать сморкаться.

ОТСМЯКНУТЬ, размякнуть и ослизнуть. Губы отсмякли, осмякли, болят и покрылись смякотью, гноевидною слизью, обветрев.

ОТСНАЩИВАТЬ и отснащать, отснастить судно, кончить, отделать его оснасткой, оснастить совсем. -ся, страдат. | отработаться оснасткой. Отснащиванье длит. отснащенье окончат. отснастка ж. об. действ. по глаг.

ОТСОБАЧИТЬСЯ от кого, отгрызться, отбраниться.

ОТСОВЕТЫВАТЬ, отсоветовать что кому, отговаривать, не одобрять, убеждать не делать чего, отклонять кого от чего. Отсоветыванье длит. отсоветованье окончат. отсовет м. об. действ. по глаг. Отсоветчик, -чица, кто не советовал делать что, не радил.

ОТСОВЫВАТЬ, отсунуть что откуда, отодвигать, отталкивать, отпихнуть, отдалить двигая. Отсунь запор или задвижку. Он отсунул от себя книжку и надулся. Отсовать, отсунуть много или многих. -ся, страдат. и возвр. по смыслу речи. Отсоваться, кончить, перестать соваться, лезть не в свое место, суетясь метаться. Отсовыванье длит. отсованье ср. окончат. многократн. отсунутие ср. однократн. отсов м. отсовка ж. об. действ. по глаг. | Отсов, отсовка, задвижка, засов, запор, или | задвижная крышка. Отсовный, засовный, задвижной. В пск. и твер. говор. отсовь, повелит., вместо отсунь, отодвинь.

ОТСОЛИТЬ, кончить засол; -ся, отделаться соленьем.

ОТСОЛОДЕТЬ, о(по)солодеть немного.

ОТСОННОЕ зелье, избавляющее от спячки, противопол. сонное.

ОТСОПЕТЬ, кончить, перестать сопеть; | проснуться. -ся, отделаться сапом, сопеть молча и отмолчаться.

ОТСОСАТЬ, см. отсасывать.

ОТСОХНУТЬ, см. отсыхать.

ОТСОЧАТЬ, см. отсачивать.

ОТСОШКА ж. сук, отросток, рог, торчок вбок, отрасль.

ОТСРОЧИВАТЬ, отсрочить что, отлагать, откладывать, отдалять срок, медлить, мешкать, задерживать; назначать другой, дальний срок, отлагать урочное время, срочную пору. Я тебе отсрочу (уплату долга), да мне-то кто отсрочит? -ся, быть отсрочену. Отсрочиванье ср. длит. отсроченье ср. окончат. отсрочка ж. об. действ. по глаг. | Самое продолженье времени, на какое отсрочка дана. Отсрочный, к отсрочке относящ. Отсрочковый, к ней же, как ко времени, сроку относящ. Отсрочливый, не держащий сроков, кто любит отлагать, отсрочивать. Отсротчик м. -чица ж. отсрочник, -ница, кто отсрочивает, дает или налагает отсрочку.

ОТСТАВАТЬ, отстать от кого, оставаться позади, не догонять, быть в хвосте, не поспевать за кем; пустить кого, волей-неволей, вперед. Вперед не суйся, в середке не толкись, и позади не отставай. Хромая пристяжная отстает, не везет и не поспевает за прочими. Часом отстанешь, днем не догонишь. Часы отстают, часы назади, идут тише должного. От своих отстали, а ваших не догнали. Не штука отстать, а штука догонять! На версту отстанешь, на десяти не догонишь. Отстанет Бог, покинут и добрые люди. От друга отстал, а к недругу не пристал. От ворон отстала, а к павам не пристала. Чтоб к людям не пристать, и от людей не отстать. От бела света отстану, а старого любить не стану! Когда стала любовь сознавать, тогда стал и милый отставать. От одного берега отстали, к другому не пристали. | *Отстать от кого в чем, в ученье, в уменье, успеть и знать менее, стоять ниже. Кадет мой, по болезни, во всех классах отстал. Ваш мастер далеко отстал от нашего, плоше его. Дивные ребята всех обгоняют, а на подросте отстают. Где нам тянуться за вами: мы отстали, да и гнаться перестали! В работе отстаем, а в еде обгоняем. | Отстанешь ли, отстань ты от меня! отойди, отвяжись, дай покой, не приставай. | Отстать от артели, от общества, от товарища, покинуть их, разойтись с ними, отделиться. Торговали они вместе, а дале сам ли он отстал, его ли отставили, не разберешь. Он отстал от училища, сев. бросил ходить туда, или его взяли. | Отвыкать от какой-либо привычки. Я отстал от трубки. Бывало, все плюет, а ныне вот отстал. | Обшивка, штукатурка отстала, наклейка отстает, отделяется, отдулась; не льнет, не липнет, отваливается, не держит. Грязь не сало - потер, она и отстала! Краска отстает, не высохла, марает. Отставанье, отстанье, отстанка, отстань или отсталь ж. действ. и сост. по глаг. Отстань погоней красна. Отставала об. кто во всем или всегда в чем-либо отстает, идет позади. Отсталый или отсталой, отставший, во всех знач. На усиленном переходе за войском идут повозки, для подборки отсталых и слабых. Отсталое ср. Взять или дать отсталого,слазу, отступного, что один платит, другой получает на торгах, чтобы наддающий отстал, не портил цены. При винных откупах, люди с огромными силами (именем и залогами) приходили на торги и получали десятки тысяч отсталого, за то только, чтобы они не торговались. Дураку-то и отсталого дают, чтоб не мешал. Отсталь ж. все отсталое и все отсталые.

ОТСТАВЛЯТЬ, отставить что от чего, ставить подальше, отстановлять, относить, отодвигать прочь. Отставляйте стулья, не вешайте их на стену, вы портите и стулья и обои. Отставьте мне эти вещи, считайте их за мною, я пришлю за ними. Отставить горшок, растенье тепличное, дать отдых, выставить в застенок, не давая расти; приставить, пустить в рост. | Отставить приказанье, бывший порядок, отменить, уничтожить, упразднить, похерить, понетовать. Царь велел те медные деньги отставить, Котошихин Указ этот отставлен. | Воен. не считать отданной команды, приказного слова, не исполнять его; напр. На право! затем: отставь! стань опять в прежнее положенье, как стоял до команды. | Отставить кого от службы, уволить, удалить, исключить; в порядке службы след. степени: уволить по прошенью (по домашним обстоятельствам, или по болезни); уволить без просьбы, по распоряженью начальства, и исключить из службы. -ся, быть отставлену, во всех знач. Отставленье ср. отставка ж. об. действ. по глаг. Велите наборщику сделать тут отставку, отставить слово или строку. У нас скотные дворы на отставке, в относе, на задах, особняком, за избой. | Просить отставки, увольненья от службы. А где ваша отставка? указ об отставке. Он живет в отставке, уволен от службы. Неволей беручи, не грозят отставкой. | Отставка и отстав, промежуток, расстоянье или уступ, излом; у переплетч. простор между корешком, задком книги, и кожею. Отставной, к отставке, во всех знач. относящ. Отставная изба, отнесенная в сторону; отставная скамья, приставная, неглухая лавка; отставной чиновник, уволенный, неслужащий, живущий в отставке, и в этом знач. отставной употреб. в виде сущ. Сколько ни служить, а в отставке быть. Отставок, отставленная врозь часть чего-либо. Отставочное жалованье, пенсия, прокормежные. Отстанавливать или отстановлять, отстановить что откуда, отставлять в прямом смысле, относить поодаль; -ся, страдат. Отстанавливанье м. отстатновленье ср. отстановка ж. об. действ. по знач. глаг. Отстановка вещей, для прохода и для вида, отняла много места.

ОТСТАИВАТЬ, отстоять известный срок, свои часы, черед, простоять, выстоять, отбыть, отделаться, кончить. Мы раннюю обедню отстояли в Симонове. | Охранять или застаивать, защищать, оборонять, не давать в обиду, вещи в расхищенье. Всяк себя (свое) отстаивает, постоит за себя и за свое. Не колом свою землю отстаивай, пред начальством. Два дома сгорели, третий отстояли. Чужого на себя не отстаивай. Небось, я отстою тебя в суде. От огня отстоишь дом, от воды не отстоишь. Турки хорошо отстаивают крепости свои. | Дать жидкости отстояться, осесться, дать осадку, гуще осесть; зорить, очищать от мути. Конопляное масло отстаивают и сливают, кофе надо отстоять, и тогда уже разливать; а отстаивают его рыбьим клеем. | Отстоять ноги, утомиться стоя, как отлежать, отсидеть и пр. | Отстоять от чего, откуда (неокнч. неупотреб.), быть в расстоянии, удалении. Иной уездный город отстоит от губернского на сотни верст, другие на тысячу, даже на полторы, -ся, страдат. и мн. по смыслу речи. Вино еще не отстоялось, мутно. Вечерний удой отстоялся, сливки на нем отстоялись. Такая буря была, что немногие суда отстоялись (усильно стояли) на якоре, а многие выкинуты на берег. Дело это отстаивается сильным человеком, ничего не сделаешь. Я отстоялся от дождя под воротами, стоял и выждал. Лошади отстаиваются, отдыхают после езды, гону. Сибирские зверовщики говорят, что поставные луки зимою бьют сильно, а к весне отстаиваются, слабеют, теряют упругость. А будет учнут на правеж отстаиваться, и за то у них отписать животы, стар. стоять упорно, не платя своего долга. Отстаиванье ср. длит. отстоянье окончат. отстой м. отстойка ж. об. действ. по глаг. | Отстоянье, расстоянье. Отстой для судов, камч. залив, гавань, пристанище, защита, затишье. | Отстой и отстойки, что отстоялось из жидкости, что осело или всплыло; гуща, осадки, подонки, отсед; всплыв. | Собаки поставили зверя на отстой, сиб. остановили, задержали до прихода зверовщика. | Отстой, забайкальск. одинокая скала на отшибе. Отстойное масло, или зорное, очищенное; отстойный удой, отстоявшийся. Отстойчивый человак, твердый, отстаивающий и себя и других; отстойчивость, свойство это. Отстоиш мой, кого я отстоял, не дал в обиду или спас от чего. Отстаиватель, отстоятель, -ница, отстойщик м. -щица ж. отстаивающий или отстоявший кого, что. Отстойник, чан, посудина для отстоя жидкости, напр. на свеклосахарных заводах. Отстоины ж. мн. отстой, осадок, осадки, гуща, подонки.

ОТСТАЛОЙ, отстать, см. отставать.

ОТСТАНОВИТЬ, см. отставлять.

ОТСТЕГИВАТЬ, отстегать (отстегаю, будущ.), окончить стежку, стеганую работу, стеганье. | Кого, отхлестать, посечь, высечь; новг. арх. отстежить, смол. калужск. отстебать. Одеяло уже отстегивается, скоро отстегается, будет окончено. Отстегивать или отстегать (отстегаю, наст.), отстегнуть пуговку, крючок, петлю, отцепить, вынуть пуговицу, крючок из петли, освободить (стегнуть, стя(г)нуть). Отстегни запон. Так застегнул, что не отстегнешь! Не отстегай полы. -ся, выйти, выпасть из застежки, из петли, не держаться; | быть устроену для застежки. Подтяжка у тебя отстегнулась. Крючок, пряжка, пуговка, запонка, застежка отстегнулась. Полы палатки отстегиваются, а когда отстегнутся (сымутся), то ветерок продувает. Отстегиванье или отстеганье длит. и окончат. по смыслу глаг. Отстег м. отстежка ж. об. действ. по глаг. | Отстежка, застежка, крючок, пуговица, пряжка, запонка и пр. | Отстег, то же; | запон, завес на застежках. Отстежной запон, застежной, на застежках.

ОТСТЕРЕГАТЬ, отстеречь свои часы, отбыть, отстоять.

ОТСТИЛАТЬ, отостлать что, кончить постилку, настилку чего. Отстилка ж. действ. по глаг.

ОТСТИРЫВАТЬ (-рываю), отстирать пятна, вино, чернила на белье, отмывать, выводить пятна стиркой. Ржавчина не отстирывается, вр. наст. или не отстирается, будущ. Отстирыванье окончат. отстирка ж. об. действ. по знач. глаг. Отстирное снадобье, для выводки пятен из белья, при стирке. | Отстирать белье, или отстираться, кончить стирку, отделаться, отработаться стиркой.

ОТСТОЙ, отстойка и пр. см. отстаивать.

ОТСТОЛОВАТЬ, откушать, отобедать, или отпировать за столом. Отстолованье ср. отпированье. Отстольничать стар. утратить, покинуть место, звание стольника. Отстольный барский кусок, подачка от стола.

ОТСТОНАТЬ, затихнуть, перестать стонать.

ОТСТОРАНИВАТЬ (-ваю) или отсторонять и отстранять, отсторонить или отстранить что, кого откуда; у(от)далять, устранять, отводить, отклонять, отставлять и отводить в сторону, посторонить. Отсторони доску и дай пройти. Этого свидетеля отстранили, или отвели. Не отстранил Бог от меня этой напасти! -ся, страдат. и возвр. по смыслу речи. Отстранись от зла, сотвори благо. Отсторонись, убью! зашибу. Отстораниванье ср. длит. отстороненье, отстраненье окончат. отсторонка ж. об. действ. по глаг. на ть и на ся. Отстранничать, отстранствовать, покончить странствия свои, воротиться восвояси.

ОТСТОСАТЬСЯ? пск. отговориться, отречься, отбожиться.

ОТСТОЯТЬ, см. отстаивать.

ОТСТРАГИВАТЬ, отстро(у)гать, отстрогнуть что от чего, состро(у)гать, снять, срезать, счистить настругом, рубанком, ножом, скобелем. | Отстрагивать, отстрогать, кончить стружку, и вообще, перестать строгать. -ся, быть отстрогану; | отделаться, отработаться стружкой. Отстрагиванье длит. отстроганье окончат. отстружка ж. об. действ. по глаг.

ОТСТРАДАТЬ, перенеся страдания, получить льготу. | Вост. вернее отстрадовать, кончить страдные работы: покос и жатву. Отстрадки ж. мн. перм. последки страдованья или страды. На отстрадках, в конце летних работ.

ОТСТРАИВАТЬ, отстроить дом, окончить его стройкой, отделать вчерне. Откупщик такой домина отстроил, словно дворец! | Отстроив басы и скрыпки, оркестр затих. -ся, быть отстраиваему; | отстроить свое, свой двор, дом. Отстраиванье ср. длит. отстроенье ср. окончат. отстрой м. отстройка ж. об. действ. по глаг.

ОТСТРАНИТЬ, отстранничать и пр. см. отсторанивать.

ОТСТРАЧИВАТЬ, отстрочить что, выстрочить, отделать строчкою. -ся, быть отстрочену; отработаться строчкою, кончить. Отстрачиванье длит. отстроченье ср. окончат. отстрочка ж. об. действ. по глаг.

ОТСТРАЩИВАТЬ, отстращать, а также отстрастить или отстрашить кого от чего, отвадить страхом, острасткой.

ОТСТРЕЛИВАТЬ, отстрелить ногу, руку, оторвать пулей, ядром. -ся, страдат. Отстреление, отстрел, действ. по глаг. | Отстрел, отбой ядра, рикошет, отскок. | Отстреливать, отстрелять, кончить стрельбу, перестать стрелять. -ся, отбиваться, обороняться стрельбою, пальбою. За недостачей ядер отстреливались каменьями. Отстреливанье длит. отстрелянье окончат. отстрел м. -лка ж. об. действ. по глаг. Отстрельчивый, сильно, бойко отстреливающийся.

ОТСТРИГАТЬ, отстричь, отстригнуть что от чего, отрезать ножницами. Отстричь кудерку, косу. Отстригни лоскуток. Моське хвост отстригли. -ся, быть отстригаему. Отстриганье ср. длит. отстриженье окончат. отстриг м. отстрижка ж. об. действ. по глаг.

ОТСТРУГАТЬ, см. отстрагивать.

ОТСТРУИТЬСЯ, перестать струиться, не течь более.

ОТСТРУПИТЬСЯ, говор. о сыпи, перестать струпиться, не покрываться более струпьями, подживать.

ОТСТРЯПЫВАТЬ, отстряпать стол, пирог, состряпать или изготовить, доспеть, приспеть. Отстряпать, или -ся, отделаться стряпаньем, стряпней, кончить. | Ну, хорошо ты отстряпала мое платье! замарала или испортила, отделала. Отстряпыванье длит. отстряпанье окончат. отстряпка ж. об. действ. по глаг.,

ОТСТУДИТЬ, отстуда сиб. остудить, остуда.

ОТСТУКИВАТЬ, отстукать, отстукнуть что либо, от чего, отбить, отломать, отколоть ударом, боем. Ну так, носок у чайника уже отстукали! "Это так и было-с!" -ся, быть отбиту. Отстукиванье длит. отстуканье окончат. действ. по глаг. Отстучать, кончить, перестать стучать; -ся, отделаться стуком. Отстучались от волков, все посохами в мостовину стучали!

ОТСТУПАТЬ, отступить, отступнуть, отходить, сделать шаг назад, идти вспять или обратно, пятиться. Неприятель отступает. Я отступил от ужаса. Не отступлю от тебя, доколе не дашь обещанья! Отступни, вишь заступил полу! | Отступать от веры, отпадать, отметаться, изменять ей. Отступать от законов, от правил, не соблюдать их. ослушиваться, своевольничать. | Отступать при постройках, или при иной работе, покинуть отступ, пролет, пустоту, либо уступ. Отступя от дому на пять сажен, заложена кухня. Отступа(и)ться от чего, отказываться, оставить, покидать; отрекаться, отрицаться. От бывшего намеренья своего отступаюсь. Он отступается от слов своих. Отступаюсь от наследства, в пользу сестры. Уж и ты от меня отступился! С ним пиво варить - от солоду отступиться! С ним черт пиво варил, да и от солоду отступился, о вздорном человеке. Отступаюсь, или отказываюсь, говор. на торгах, кто долее торговаться не хочет. Чем маяться, биться (браниться), так лучше отступиться. Отступанье, отступленье, отступ м. отступка ж. действ. по глаг. Неприятель, при отступлении, потерял свой обоз. | Отступ, небольшой простор, пролет между предметами на одной плоскости, по уровню, как уступ по отвесу. | Отступ ударили! военное, противопол. приступ, отбой или отлаз, назад. | Отступка, попятный шаг, напр. в мыслях, в убеждениях, на словах или на деле. За отступку на торгах берут отсталого. | Церк. добавка седмиц, по церковн. уставу, если их не достает для прочтения Апостола и Евангелия. Отступный или опступной, попятный, обратный, к отступленью относящ. Отступный человек, лживый, ненадежный; | вероотступный. Отступной строй, воен. и морск. принятый для отступленья от неприятеля. Отступные порты судна, морск. ретирадные, кормовые, чрез кои отстреливаются отступая. Отступная грамота, стар. давалась тем, кто отступается в чью-либо пользу от своего именья. Отступные деньги, отступное ср. отсталое, слаз, плата откупщиком или подрядчиком, по плутовской сделке, товарищам своим, чтобы они отстали, отступились от торгов. Отступчивый, легко отступающий,или -ся от своего мнения, слов или дел, намерений. -вость, свойство это. Отступник м. -ница ж. укорно: отпадший, отвергшийся, отступивший от кого или от чего, отметчик, изменник, предатель. Отступщик, -щица, сев. то же, бол. попятчик, нестойкий в слове. Отступала об. попятчик. Оступничий, -ческий, к отступникам относящ. Отступничество, действие и состояние отступника. Отступатель, -ница, кто отступает, во всех знач. Отступательный ход, отступной, попятный, возвратный, противопол. наступательный. Отступательство ср. отступленье от слов своих, обещаний, убеждений, в знач. свойства.

ОТСУББОТНИЧАЛИ евреи, отшабашевали, отправили, по закону своему, канун субботы.

ОТСУЕСЛОВИТЬ, кончить, перестать суесловить. Отсуетиться, перестать суетиться, успокоиться.

ОТСУЖИВАТЬ или отсужать и отсуждать, отсудить что, отсоветовать или отговаривать. Кто присуждает купить мне дом, а кто отсуждает. | Что от кого, отчуждать по суду, отбирать судом, приговором суда. У него, по тяжбе с соседом, отсудили луга, лес. -ся, быть отсуждаему. | Мы отсудились, кончили, нас рассудили; мы помирились, тяжбы нет. Отсуживанье длит. отсужденье окончат. отсуд м. об. действ. по знач. глаг. | Отсуд, пск. что отсуждено от кого, кому судом. Отсуд не вдруг получишь. Отсудная земля, отсужденная от кого. Отсуждатель или отсудитель м. -ница ж. кто отсуждает что от кого. Отсуживатель, отсудчик, то же.

ОТСУЛИВАТЬ или отсулять, отсулить что кому, обещать, назначить в подарок, в отдачу, опредедить вещь, наперед кому, в срок и вообще в будущем. Отсуленная скотина не животина, обещанное кому в подарок себе не впрок. Он душу свою черту отсулил. Отсуленная голова двоим не служит. Отсулить что или класть кладом арх. сделать вклад, внос на церковь, на богоугодное заведение. -ся, страдат. и возвр. по смыслу речи. Он уж задаток взял, отсулился на все лето. Отсуливанье ср. длит. отсуленье ср. окончат. отсул м. отсулка ж. об. действ. по знач. глаг. Отсульный, к отсулу относящ. От на чужое добро отсульчив.

ОТСУМИВАТЬ? ирк. отвращать любовь?

ОТСУНУТЬ, см. отсовывать.

ОТСУПРОТИВ, отсупротив(к)у нареч. с противной стороны.

ОТСУТСТВИЕ ср. несуществованье, небытие, небытность, противопол. присущность чего, присутствие, бытность, наличность; состоянье отсутствующего, нетчика, небытчика, или недостающего предмета и качества, Отсутствие порядка и начальства. В этом суждении отсутствие здравого смысла. Это сделалось в отсутствие мое, не при мне, в отлучку мою. Отсутствовать где, не быть, не находиться где-либо. Отсутствованье ср. состоянье по глаг. Отсутственый, отсутствующий..

ОТСУТЯЖИТЬ, отсутяжничать, кончить сутяжничество, перестать сутяжничить: | что, у (от) кого, оттягать, оттянуть, отнять сутяжничеством.

ОТСУХА нареч. Отошел, как отсуха, ни с чем, или с носом.

ОТСУЧИВАТЬ или отсучать, отсучить что, кончать сученье, перестать сучить; | рассучать и отделять, откручивать присученное; | отворотить засученное. Отсучи рукава. -ся, быть отсучену. Отсучиванье длит. отсученье окончат. отсучка ж. об. действ. по глаг.

ОТСУШИВАТЬ, отсушить что, оканчивать сушку; -ся, быть отсушаему. Отсушиванье длит. отсушенье окончат. отсушка, отсышка ж. об. действ. по глаг. Отсушать, отсушить, поражать сухотою. Отсуши мне Бог руку, коли неправда! клятва. | Отсушить парня от девки, противопол. присушить. Отсыхать, отсохнуть, вы(у)сыхая отпадать или умирать. Сучья отсохли, вы(за)сохли. Рука, нога отсохла, отмерла, поражена сухотой, не владеет. Отсохни рука, язык, божба. От вежливых слов язык не отсохнет. Отсыханье ср. состоянье по глаг. Отсохлый, отсохший.

ОТСЧИТЫВАТЬ, отсчитать или отчесть что, отделить счетом; | кому, наделить счетом кого чем; | кого, учесть, усчитать, поверить счетом чей-либо расход и приход, кончить учет. Иногда отчесть говор. вм. отсчитать. Для прочтения числа, отсчитывают и отмечают, от правой руки, по три цифры. Не умеет рубля отсчитать. -ся, быть отсчитану; | кому, в чем, перед кем, отдавать отчет, представлять счет расходу и приходу. Сидельцы наши по субботам отсчитываются. Отсчитыванье длит. отсчатанье окончат. отчет м. об. действ. по глаг. | Отчет, подробное показание действий своих, ответ, оправданье или объясненье по своему управленью, распоряженьям; показание счетом расхода и прихода денег или припасов, за известный срок. Годовой отчет министерства, губернатора. Дело это на моем отчет, я отвечаю за него, отдаю отчет в немецк. Приказчик на отчете, на жалованье, противопол. в доле. Ты за это Богу и людям отчет отдашь. Эта работа с отчетом, или вещица сделана с отчетом, отчетисто или отчетливо, дельно, со смыслом, старательно, обдуманно. Отчетный, к отчету относящ. Отчетность, совокупность условий и обязанностей отчета, самые отчеты и денежные счеты. Отчетливость ж. свойство отчетливого, содержащего или отдающего точный отчет. Отчетчик, -чица, отдающий в чем отчет.


В. Даль ОТСЫЛАТЬ-ОФИЦЕР

ОТСЫЛАТЬ-ОФИЦЕР

ОТСЫЛАТЬ, отослать что куда, посылать, отправлять, препровождать, дать кому вещь для переноски, перевозки и доставки куда; | кого, велеть кому идти или ехать; обращать; | увольнять от служенья, отказать, удалить. Деньги отосланы по почте. Не держи ты чужих книг, отошли их. Он отослал меня ни с чем, и ответа не дал. Кучер отослан за пьянство. | Ссылаться, указывать на свидетельство. Он отсылает читателя к Фукидиду, ну поди, да справляйся! -ся, быть отсылаему. Отсыланье ср. длит. отосланье окончат. отсыл м. отсылка ж. действ. по глаг. | Отсылка, в книге: указанье, ссылка. Библия с отсылкой народн. со ссылками. Отсылатель, отослатель, -ница, отсыльщик, -щица, кто отсылает что или кого-либо. Отсыльный, отсылочный, к отсылке относящийся.

ОТСЫПАТЬ, отсыпать, отсыпнуть что, отпустить, отмерить, отдать сыпля, вообще: отделить что сыпучее. Отсыпь-ка мне порошку. Я ему отсыпал четверть хлеба. В сказках, золото отсыпают шапками. | Убавлять сыпучее. Мера не полна, отсыпана. -ся, быть отсыпану; | опадать осыпаясь. | Отсыпаться деньгами, откупаться, отделываться. Отсыпайся спиною, что рожью, за вину. Отсыпанье длит. отсыпанье окончат. отсып м. отсыпка ж. об. действ. по глаг. | Отсыпка и отсыпь, что отсыпано откуда, или отсыпалось. Отсыпный хлеб, или отсыпное сущ. ср. паек, месчина, харчи, отпускаемые мерой, противопол. харчи застольные. | вят. Отсыпной хлеб, раздел отца с сыном. Отсынщина стар. подать хлебов. Отсыпатель м. отсыпщик, отсыпала, кто отсыпает что кому. ОТСЫПАТЬ, отоспать, выспаться, кончить спать, проснуться. Барин отсыпает после обеда часу в восьмом. -ся, спать вволю, выспаться вдоволь, либо недоспав, наверстать и выспаться зараз. В воскресенье вся дворня отсыпается.

ОТСЫРЕТЬ, отволгнуть, отмякнуть, отмокнуть, на(раз,от)бухнуть; набрать в себя из воздуха сырости, влаги, напитаться водой. Отсыренье ср. омсырелость ж. состоянье отсыревшего. Отсырелая соль, - кожа.

ОТСЫХАТЬ, отсышка и пр. см. отсушивать.

ОТСЮДА, отсюду, отсюды, отсюдова, отсюль, отсюлева, -лича, нареч. отсель, отселе, от (или с) этого места. Отсюда дотуда три сажени. Отсюда до города далеко. Отсюду не видать. Отсюда не идет, и оттуда не едет, ни туда, ни сюда. | Из сего места. Они оба отсюда родом. | Отныне, с сего времени, от сей поры. Отсюды и впредь не стану. | Из сего дела, обстоятельства, случая. Отсюду следует, видно, явно, ясно то и то.

ОТТАБАЧНИЧАТЬ, кончить, перестать табачничать.

ОТТАВРИТЬ коней, покончить тавренье, наложить тавро, клеймо.

ОТТАЗАТЬ кого, отвозить, отколотить, прибить.

ОТТАИВАТЬ, оттаять, растаять и подтаять. На дворе оттаяло. Окна оттаивают на солнце. Тряпица примерзла к бочке, а к полудню оттаяла. | говор. иногда оттаять что, растопить, расплавить замерзшее, распустить в тепле, и в сем знач. можно сказать: мерзлые яблоки оттаиваются помалу в холодной воде. Оттаиванье длит. оттаянье окончат. оттайка ж. об. действ. по глаг. Отталина ж. отталь ж. отталок м. отталое местечко, проталина, лысина на снегу, место где, по весне, лед или снег растаял и земля оголилась.

ОТТАКАТЬ, кончить, перестать такать; -ся, отделаться от кого такая, поддакивая.

ОТТАЛКИВАТЬ, оттолкать, оттолкнуть что, отпихивать, отсовывать, удалять толчком, отстранить толкая, пихая. | Мне в давке порядком бока оттолкали. | Оттолкнуть, арх. растаять, отойти, согреться. Надо занести бочонок-то в избу, чтоб оттолкнул. -ся, страдат. и возвр. по смыслу речи. Отталкиванье длит. оттолк м. оттолчка ж. об. действ. по глаг. Он говорит с оттолчкою, запинаясь и сильно ударяя. Соловьиное колено с оттолчкой. Меня порядком оттолкали в толпе, мне натолкали бока. Полиция всех оттолкала, отогнала прочь. Отмолкновенье ср. слово дурное, отталкиванье. Оттолочь или оттолкти, кончить толченье; -ся, быть оттолчену, или | отделаться толченьем. Оттолочить что, истоптать, вытоптать, выбить топча.

ОТТАЛЩИВАТЬ, оттолстить что, слелать толще, потолще, прибавить толщины. Остов под чучело отталщивается, где нужно, навоем пакли. Теневые черты этого чертежа надо еще оттолстить. -ся, страдат. Отталщиванье ср. длит. оттолщенье окончат. действ. по глаг.

ОТТАМО нареч. церк. оттуда, из того места.

ОТТАНИВАТЬ или оттонять; оттонить что, стонить, утонить, сделать потоньше; спустить к одному концу тонее. Удилище это надо бы оттонить, оно перетягивает. Оттонить кончик иглы. -ся, страдат. Оттоненье, действ. по глаг.

ОТТАНЦЕВАТЬ, отплясать, кончить пляску, танцы.

ОТТАПЛИВАТЬ или оттоплять; оттопить что, растопляя отделять или очищать плавкою. Оттопить сало, смолу от чего-либо. Оттопить молоко, перетопить, кипятить или парить его в печи. | Оттопив печи, иди на рынок, кончив топку. -ся, быть оттопляему. | Кой-как оттапливаемся от морозов, отделываемся топкой. Оттапливамье длит. оттопленье окончат. оттоп м. оттопка ж. об. действ. по глаг. Оттопки м. мн. ошурки, о(вы)шкварки, остатки по вытопке из чего сала. Оттопеть пск. твер. растопиться, расплыться от жару. Деготь в колесах оттопел, отжидел, растопился и течет.

ОТТАПТЫВАТЬ, оттоптать глину, кончить топтанье, отмять ногами. | Оттоптать кому пятки, идучи позадь кого, наступать на ноги. | Оттоптать обувь, подошвы, истоптать, обноситься. Оттоптать себе ноги, намять, утомить их ходьбою. *Уж он мне закаблучья оттоптал, надоел, не отстает, все следом ходит. По колени ноги оттоптал. -ся, страдат. | Некогда мне, я глину топчу, как оттопчусь, так приду. Оттаптыванье длит. оттоптанье окончат. действие по знач. глаг. Оттопать, кончить, перестать топать. | Что глядишь на него, оттопни ему назад! топни ногой. | Оттопать зайца от опушки, отогнать, отпугать, воротить в поле. Оттопок, обитый лапоть, отопок, ошметок.

ОТТАРАТОРИТЬ, кончить, перестать тараторить.

ОТТАРАЩИТЬ ногу, руку, оттопырить, отставить. Дерево это некрасиво, ком жидок, сучья оттаращились.

ОТТАРНОВАТЬ хлеб, калужск. (стороновать?) покончить тарновку, легкий обмолот, обой зерна, колосьев, без разбивки снопов.

ОТТАСКИВАТЬ, оттаскать мн. оттащить однкор. что откуда, куда; отволочить, отволокти, отодвигать таща, таском, волоком. | Оттаскать одежду, истаскать, затаскать. | Оттаскать кого, прибить. -ся, страдат. | Оттащиться откуда, через силу отбрести. Оттаскиванье длит. оттасканье окончат. оттаск м. оттаска ж. действ. по глаг.

ОТТАЧАТЬ, окончить шитье в тачку, кончить тачанье.

ОТТАЧИВАТЬ, отточить, кончить точенье, точку, в обоих знач. | Отточить ножик, выточить на бруске, оселке, наострить. Отточить саблю, отпустить. | Отточить вещь на станке, отделать, кончить, -ся, быть отточену. Оттачиванье длит. отточенье об. отточка ж. об. действ. по глаг.

ОТТАЩИТЬ, см. оттаскивать.

ОТТАЯТЬ, см. оттаивать.

ОТТЕДА, оттедова нареч. тамб. оттуда, оттоде.

ОТТЕКАТЬ, оттечь, стекать, течь прочь. Откинь творог, чтобы оттек, или чтоб сыворотка оттекла. Оттеканье длит. оттеченье ср. окончат. оттек м. состоянье по глаг. Отток м. противопол. приток, сток, желоб, труба, канава для стоку.

ОТТЕЛИТЬСЯ, кончить, перестать телиться. У меня давно коровы оттелились, уж все оттелились, более отела не жду.

ОТТЕЛЬ, оттелева нареч. тамб. оттуда, оттоль.

ОТТЕМНЯТЬ, оттемнить что, оттушевать, отчернить, сделать потемнее цветом. -ся, страдат. Оттемненье об. оттемка ж. об. действ. по глаг. Оттёмок м. темное место в картине, темная, густая тень.

ОТТЕМЯШИТЬ кого, отколотить по голове, по темени.

ОТТЕНЯТЬ, оттлнить что, класть тени, затемнять рисунок, оттушевывать и означать переходы теней. | Он его хорошо оттпнил, описал. -ся, страдат. | Лес издали оттенился от пажитей, он кажет более темную зелень, отделился. Оттененье ср. оттен м. оттенка ж. действие по глаг. Оттень ж. оттенок м. переход теней, вообще темного и светлого цвета, краски; постепенности между светлым и темным. В шелках этих не достает оттенка между этими двумя цветами. | *Оттенок, небольшое различие, мало заметная разность, уклонение, измененье. Говоря строго, однословов нет, всегда найдется оттенок значения каждого. Корысть и скупость оттенки одной и той же страсти: самотности. | Оттень, самый край тени или рубеж, переходящий в свет. Резкая, обрубистая или мягкая оттень. Оттеночный, оттенковый, к оттенке относящ. Оттенная кисть, для оттенки. Оттенистая картина, с резкими, густыми тенями. Оттенистые черты лица. Оттенщик, -щица, оттеняющий что.

ОТТЕПЛИТЬ что, оттаять, отогреть, распустив в тепле отделить, отнять. Это приклеено смолой, его можно оттеплить на свече. Свеча оттеплилась перед иконой, сгорела, погасла. На дворе оттеплело, безличн. потеплело, отпустило, Оттепель ж. стар. оттеплие ср. оттепелок м. пск. зимнее тепло, погода, когда не мерзнет, а тает. Введенские оттепели; по поверью: введенье ломает леденье.

ОТТЕРЕБЛИВАТЬ, оттеребить что от чего, отдергать, отмыкать, оторвать теребком, набрать дергая, теребя. Оттереби клок шерсти. Собаки свинье хвост оттеребили, оторвали. | Оттеребить конопли, кончить теребку, перетеребить всю. | Оттеребить кому-либо бороду, или кого за бороду, оттрепать, оттаскать. Его порядком оттеребили, отделали нападками со всех сторон. -ся, страдат. Оттеребливанье длит. оттеребленье окончат. оттереб м. оттеребка ж. об. действ. по знач. глаг. Оттеребной, оттеребленный, оторванный. Оттеребок м. оттеребленая часть чего, отеребок, клок.

ОТТЕРЕТЬ, см. оттирать.

ОТТЕРЗАТЬ кого, кончить, перестать терзать; | отделать терзая. | Оттерзати, церк. отторгать, отрывать.

ОТТЕРПЕТЬ, кончить, перестать терпеть, освободиться от гнета, беды, обиды и пр. Оттерплаваться, оттерпеться, отделаться терпеньем, вытерпеть, вынести все испытанье сполна. От Бога оттерпишься (помилует), а от человека не оттерпишься. Каково-то будет на том-то свете оттерпливаться! скороговорка. Оттерпимся, и мы люди будем.

ОТТЕРПНУТЬ, о(за)терпнуть, онеметь, обмереть, затечь, лишиться чувства, говор. о членах тела. Рука оттерпла на морозе.

ОТТЕСНЯТЬ, оттеснить кого откуда, тесня отдалять, устранять, оттирать, втесниться куда и тем разделить смежное. Я не мог дойти до кассы, меня оттесняли в толпе раза три. Барки напирают одна на другую и друг друга оттесняют. Меня оттеснили от своих, и затеснили в угол. | *Его оттеснили от места, оттерли, перебили, не дали ходу. -ся, быть оттеснену. | Оттеснитесь вы от меня! потеснитесь в другую сторону, не напирайте на меня. Оттесненье ср. действ. по глаг. Оттеснитель, -ница, кто кого оттесняет. Не оттесна плачут, а от-лиха, не теснота губит, лихота.

ОТТЕСЫВАТЬ, оттесать что, стесать, отделять тескою, сымать топором или теслою вдоль слоев или сбоку; | кончить теску. Оттеши кромки доски по нитке. Камень вчерне оттесан, вытесан, кончен. -ся, быть отесану; | отработаться, кончить теску. Оттесыванье длит. оттесанье окончат. оттес м. оттеска ж. об. действ. по глаг. | Оттес, стесанная топором сторона, или косина. У тебя оттес крут, оттеши-ка его поположе. Клади вниз оттесом.

ОТТЕЧЬ, см. оттекать.

ОТТЕШИТЬ кого, потешив, перестать; - ся, кончить, перестать чем-либо тешиться.

ОТТИРАНСТВОВАТЬ или оттиранить, кончить тиранство.

ОТТИРАТЬ, оттереть, новг.-бор. оттрать что от чего, отчищать треньем, стирать, вытирать что-либо приставшее, присохшее. Оттереть сало от стола. Оттереть грязь от плаща, растирая в руках; | кого, отделять, отторгать, отрезывать не допуская, не давать ходу, заступая поперек дорогу. Льдом лодку оттерло, отжало. Тут нельзя продраться, оттирают, так и прут и лезут. Меня от места уже оттерли. Смиренного Артемья от Бога оттерли! | Оттирать руку и ногу, приводить в чувство онемелую, растирать при боли. Оттирать замерзшую ногу снегом. Утопленика оттирают щетками и суконками. -ся, быть оттираему, во всех знач. Это пятно не оттирается, его не ототрешь. Люди смирные оттираются пролазами. Кончик веретена на подшипнике оттерся, от(под)мололся. Оттиранье длит. ототренье окончат. оттир м. оттирка ж. об. действ. по глаг. Оттирок м. кого оттерли откуда, не допустили куда; | перетертый обломок. Оттирный, к оттирке относящ. Оттирочный, для оттирки служащий. Оттирчивый, пролаз, пройдоха, выскочка, оттирающий других от мест, дел. Оттяратель утоплеников. Оттирщик пятен. Оттор м. оттир, в знач. оттирать что или кого от чего, отжим, отгон. Отторы мн. арх. ветер отгон, верховой, сгон, выгон, горный, горыч, береговой.

ОТТИСКИВАТЬ нии оттиснять, оттиснуть что, чем, на чем; отпечатать, отдавить, изобразить надавив. Книга оттиснута, отпечатана. Рыцарь оттиснул рукоять меча своего, печать. Это оттиснуто модной доской. -ся, быть оттиснуту. | Оттискивать, оттискать, оттиснуть что, от чего, отделить давленьем, отжать, отдавить нажимая, натиском, гнетом. Я себе дверями палец оттиснул. | Стенка отсела, ее оттиснуло балками, расперло. Толпа оттиснула меня, отжала, оттерла. -ся, страдат. Оттискиванье ср. длит. оттисненье окончат. оттисканье окончат. мн. Оттиснутие окончат. однократн. оттиск м. оттиска ж. об. действ. по глаг. | Оттиск, всякое изображенье, письмо, картина и пр. оттиснутая на чем, отпечаток, все что выдавлено на чем-либо гнетом. Оттиск, то же что экземпляр: оттиск словаря. Оттискиватель, оттисня(и)тель, кто оттиснул что-либо.

ОТТИШЬ ж. оттишье ср. пск. твер. затишь, затишье, безветрие.

ОТТОГДА нареч. церк. с того времени, с той поры. Оттого союз потому, посему, по той причине. Оттого не хочу, что надоело. Оттого рысь зорка, что глаза бесстыжи.

ОТТОИТЬ живот, вологодск. ошибочно вм. отгоить, отрастить.

ОТТОК см. оттекать.

ОТТОКОВАТЬ, кончить, перестать токовать, о птице, отроститься.

ОТТОЛКАТЬ, оттолкти и пр. см. отталкивать.

ОТТОЛКОВАТЬ о чем, кончить, перестать толковать; -ся, то же, говор. о толках взаимных. Оттолмить, оттолмачить, кончить толмаченье.

ОТТОЛОЧЬ, оттолкти и пр. см. отталкивать.

ОТТОЛСТИТЬ, оттолщить, см. отталщивать.

ОТТОЛЬ, оттоле, оттолева, отто(е)лича, оттуль, нареч. оттеда, оттамо, оттуда(у,ы), оттудова, соттуду, студу(ы), с того места, от, из того места; | с той поры, с того часу, годины, времени. Ты отколе? "Да я оттоле же, с ним из Москвы." Оттоле меряй, где засечено, где знак. Отколе ветер, оттоль и погодье. Пошел весной заяц сам-друг в поле, воротился сам-десять оттоле. "Окуля, что шьешь не оттуля? - А я, матушка, еще пороть буду! | С какого времени, поры, сроку. Видел я его на пасху, а оттоль и не видал. | От сего, от этой причины, от сего источника, начала. Один соврал, оттоле вышла пустая молва.

ОТТОНЯТЬ, оттонить, см. оттанивать.

ОТТОПАТЬ, оттоптать, см. оттаптывать.

ОТТОПИТЬ, см. оттапливать.

ОТТОПЫРИВАТЬ, оттопырить что, расширить, отставить, разставить, отставить, отнести, выставить вперед, вбок, отпучить. Ныне барыни ходят, оттопырив юбки. Не оттопыривай локтей. Оттопырить губы, надувать, дуться. -ся, страдат. и возвр. У тебя ворот оттопырился. Оттопыриванье ср. длит. оттопыренье окончат. оттопырка ж. об. действ. по глаг. Оттопырчивый, что склонно топыриться. Оттопыра об. оттопыривший что-либо.

ОТТОР, см. оттирать.

ОТТОРГАТЬ, отторгнуть что от чего, оторвать, отделить дергая, порвав; отодрать, отнять силою. Отторгать тесницы от решетин. Мать, отторгнутая от детей своих. -ся, страдат. возвр. по смыслу. Отторганье длитм. отторгнутие однокр, отторженье окончат. действие по глаг. Отторгновенье церк. то же, но слово неуклюжее. Отторженец м. отлученный, оторванный от чего; отлученный от семьи, родины.

ОТТОРГОВАТЬ, кончить, перестать торговать.

ОТТОРЖЕСТВОВАТЬ, отпраздновать, отбыть торжество.

ОТТОРМОЗИТЬ, снять тормаз, растормозить.

ОТТОРМОШИТЬ кого, потормошить порядком.

ОТТОСКОВАТЬ, кончить, перестать тосковать.

ОТТОЧИТЬ письмо, слово, отбить точками, отметить, ставя точки. ОТТОЧИТЬ, см. оттачивать.

ОТТОШНИТЬ безличн. Меня оттошнило, не тошнит более.

ОТТРАНЖИРИТЬ, кончить, перестать мотать, не сорить деньгами.

ОТТРАПЕЗОВАТЬ, -зничать, откушать, отобедать, кончить.

ОТТРЕЗВОНИТЬ, кончить трезвон, потрезвонив перестать.

ОТТРЕКАТЬ морск. перестать трекать, ухать при работах.

ОТТРЕПЫВАТЬ, оттрепать лен, пеньку, отделать, очистить трепкой, окончить трепку. | Оттрепать одежду, замарать и оторвать. Оттрепать кого за космы или за виски, выдрать. Собака так оттрепала курицу, что та насилу ходит. -ся, страдат. и возвр. по смыслу речи. Оттрепыванье ср. длит. оттрепанье окончат. оттреп м. оттрепка ж. об. действ. по глаг. Оттрепок м. лохмоть, оторванная мохра.

ОТТРЕСКАТЬ, отожрать, кончить еду. -ся, нажраться.

ОТТРЕСНУТЬ, треснув отделиться, отстать трещиной, расщепиться. Оттрещать, кончить, перестать трещать.

ОТТРОИЧНЫЙ, от троицы происходящий.

ОТТРОСТИТЬ, отвить, открутить, отсучить, кончить трощенье.

ОТТРУБИТЬ зорю, поход, сбор, кончить трубить.

ОТТРУДИТЬСЯ, кончить работы, все дела, перестать трудиться. Оттруженничать, кончить труженичество.

ОТТРУНИТЬ, кончить, перестать трунить. Оттруниваться, оттруниться от чего, от кого, отшучиваться, отделаться шутками, насмешками.

ОТТРУЧИВАТЬ, оттрутить глыбу, горн. отколоть или отбить, отшибить часть камня. -ся, страдат. Оттручиванье ср. длит. оттрученье окончат. действ. по глаг.

ОТТРЯСЫВАТЬ или оттрясать, оттрясти; или оттрушавать, оттрусить; или оттряхивать и оттряхать, оттряхнуть что, тряскою отторгать, скидывать, потрясывая сбить, ронять; -ся, страдат. Оттрясыванье, оттрясанье, оттрушиванье, оттряхаванье, оттряханье ср. длит. оттрясенье, оттрушенье окончат. оттряс, оттрус, оттрях м. оттряска, оттруска ж. об. действие по глаг. Я оттрясся на запятках, кончил и перестал трястись. Гайка оттряслась ездой, свалилась. Тут нельзя бить молотом, нельзя долбить, оттряхивает, отдает тряской, подстава жидка и дрожит. Руду оттряхивают в воде на решетах, особый способ обработки руды. Оттряска руды в горну, горн. помешиванье плавки ломом. Лихорадка оттрясла его, кончила, перестала трясти.

ОТТУГА м. более говор. оттуги мн. путла или оборы у лыж, веревка, снасти для подвязки лыж; путло неводного кляча. | Оттуга, оттужка, беломорск. топенант блиндарея, снасть от концов его к бушприту; | касп. снасть ветропуск, булинь. Оттужина ж. поперечная или искосная распорка, напр. в долбушке, долбленой лодке, для развода бортов; или притужнна, подвой в сохе, веревочная привертка крестом, от обж до сволочка; в оттужине укреплена ручка полицы, перекладываемой с сошника на сошник, для отвала земли. Оттужить по чем, кончить, перестать тужить.

ОТТУДА, (оттуду), (оттуды), оттудова, оттуль, оттулева нареч. оттоль, оттоле, оттамо, оттель, студы, оттелева, оттудой-ка, оттудочки, с той стороны, с того или из того места. Откуда ветер, оттуда и дождь. Он поехал в Пермь, ведь он родом оттуда. Оттуда будет (сюда) верст с сотню. | Отсего, посему, вследствие сего. У них ссора была за наследство, а оттуда и пошла вражда. Откуда остуда, оттуда и нелюбовь. | С того часу, времени, с той поры. В третьем годе погорели, да оттуда вот все и бедствуем. Оттуда и поныне все хвораю. Он оттудошний, тамошний житель, уроженец, оттуда прибыл.

ОТТУЖИТЬ, см. оттуга.

ОТТУЗИТЬ кого, оттукмас(ч)ать, надавать тузов, тумаков, прибить, отколотить.

ОТТУЛЬ см. оттуда.

ОТТУПЛЯТЬ, оттупить нож, топор, за(при)тупить вовсе; -ся, быть оттуплену.

ОТТУРИВАТЬ, оттурить кого откуда, отгонять, турить прочь, гнать. Ветер оттуривает лодку от берега, отжимает, отдирает, гонит.

ОТТУШЕВЫВАТЬ, оттушевать что, оттенять, класть тени на рисунок, оттемнять; кончить тушеванье, отделать совсем. | Оттушевывать, или отжигать, у позолотчиков по дереву, подправлять золотом лысины и огрехи, после позолоты. -ся, быть оттеняему. Оттушевыванье длит. оттушеванье окончат. оттушевка ж. об. действ. по глаг.

ОТТЫКАТЬ, ототкнуть бочку, выдергивать гвоздь, затычку, пробку, противопол. затыкать. Бутылки пальцем не ототкнешь, надо откупорить пробочником. -ся, быть оттыкаему. | Затычка ототкнулась, выскочила. Оттыканье длит. ототкнутие однократн. оттык м. оттычка ж. об. действ. по глаг. | Оттычка, затычка, гвоздь, пробка. Оттыкатель, оттыкающий что-либо. Оттыкать, кончить, перестать тыкать.

ОТТЮКИВАТЬ, оттюкать, оттюкнуть что, чем, от чего, отбить, отшибить, отделять ударяя. А уж носок у чайника оттюкали! -ся, быть отбиту. | Оттюкать, перестать тюкать, кончить; -ся, отлелаться тюканьем. Оттюкиванье длит. оттюканье окончат. оттюкнутие однократн. действ. по знач. глаг.

ОТТЯГИВАТЬ или оттягать ( -гиваю или -гаю, наст. вр.), оттянуть что от чего, оттаскивать, отволакивать, отвлекать, тянуть прочь. Не оттягивай сучка, переломишь, не отгибай. Водою оттянуло лодку от берега, отнесло. Поставить мушку, так оттянет боль. Доску коробит, оттягает от столбов. | Растягивать, растягать и удлинять тягою, ковкой, не перенося с места. У него привычка щипать и оттягивать губу. Оттянуть ось, болт, вытянуть молотом. Для сварки шины, концы оттягивают. | Оттягивать время, дело, откладывать, медлить, бавить. | Оттягивать, оттягать, а иногда и оттянуть что у кого, (оттягаю, будущ. вр.), отнять, отжилить, отбить, присвоить себе тяжбой, судом. У меня сосед землю оттягал. -ся, страдат. и возвр. Полоса для сварки оттягивается. На лодке! оттянись от пристани, сдайся! Мы на завозах оттянулись от мели. Этим только время оттягивается. Каучук упруг, оттягивается легко, его можно оттянуть. А те холопи учнут оттягиватись, стар. тяжбою отнекиваться. Оттягиванье длит. оттяганье длит. и окончат. по смыслу, оттянутие однократн. оттяг м. оттяга, оттяжка ж. об. действ. по глаг. Дело пошло в оттяжку. | Оттяжка, всякая снасть или веревка, для оттяги чего вбок, в сторону. Спускать вещь на оттяжках, морск. спуская на талях, на гордене, приудерживать ее с боков оттяжками. Оттяжная земля, оттяганная тяжбой. Оттяжное время, потерянное оттяжками. Оттяжная снасть, тянущая вбок от главного или прямого направленья. Оттягиватель, оттягатель м. -ница ж. оттягивающий что, во всех знач. Оттягун, оттягач, кто оттягал что у кого тяжбой, судом.

ОТТЯПЫВАТЬ, оттяпать, оттяпнуть; оттять, ототнуть что, отсечь, отрубить или отрезать тяпнув, ударив острым. Не оттяпни себе пальца! Оттял сучок в один мах! Оттял себе ухо Кирюха. Долго прял, да коротко оттял! о речи, отказе. | Оттяпать, перестать тяпать, кончить. -ся, быть отрублену. Оттяпыванье длит. оттяпанье окончат. оттяпнутье однократн. оттяп м. оттяпка ж. об. действ. по глаг. Оттяпок, отрубок.

ОТУДОБЕТЬ? влад. ниж. перм. тамб. ожить, отогреться, отойти; очнуться, опомниться; придти в себя. Замерз было, насилу отудобел. Сильно ломала нога всю ноч, только к утру отудобела. Отудобить собак, охотнич. сбить с ложного пути, надоумить, направить на след (тут, отутобить?).

ОТУЖАТЬ, отужать что, натянуть потуже, нату(понату)жить. Веревка от мокра отужается, отужилась, стала туже. Отужанье длит. отуженье окончат. отуга ж. об. действ. по глаг. | Отуги, отужина, кромочная веревка, в сетях и переметах, на коей сеть или невод посажен, подв(б)ора; черноморск. боковые веревки шашковой снасти, с камнем внизу и пуком (поплавком). Отужить кого, потужить о ком, соболезновать кому или оплакать кого.

ОТУЖИНАТЬ, поужинать. Просим вас к нам отужинать. | Кончить ужин. Они уж отужинали.

ОТУМАНИВАТЬ, отуманить кого, затмить, окружить туманом или темнотою; | * лишить соображенья, здравого рассудка, обмануть, обморочить; отвести глаза. Всю даль отуманило, покрыло туманом. -ся, быть отуманену. Что-то глаза у меня отуманило. Отуманенье, действ. по глаг. Отуманщик м. -щица ж. кто пускает тумана, морочит.

ОТУМАРОВЕТЬ? перм. отудобеть, оправиться в делах.

ОТУМНИЧАТЬ, кончить, перестать умничать.

ОТУПЛЯТЬ, отупить что, за(при)тупить; -ся, страдат. Отупеть, притупеть умом, поглупеть. Отупленье, действ. по знач. глаг. Отупенье, состоянье по глаг.

ОТУПОРИТЬ дело, пору, уловить время, попасть впору, кстати, вовремя. Вот, отупорили мы погоду, ладно косить стали! Случая не отупоришь. Счастья не отупоришь.

ОТУРОВИТЬ кого, вост. обезумить, лишить памяти или сознанья; отуроветь, опьянять, ошалеть, помутиться и обеспамятеть.

ОТУСКНУТЬ, за(по)тускнуть, потемнеть от времени.

ОТУТОБЕТЬ, отутоветь, отутороветь перм. вологодск. отудобеть. Если это слово от тут, то отутоветь правильнее.

ОТУТЮЖИТЬ одежду, вы(про)утюжить, вы(раз)гладить утюгом. | кого, побить. -ся, страдат. Отутюженье, действ. по глаг.

ОТУХАТЬ, отухнуть, о мясном, загнить снаружи, начать портиться отвне. Отухлое мясо надо обрезать кругом.

ОТУХТЫРИТЬСЯ перм. осердиться, окрыситься.

ОТУЧАТЬ, отучить кого, кончить ученье или перестать учить; | от чего, отвадить, заставить покинуть дурные дела или привычки. Я тебя отучу за дверьми подслушивать! -ся, оканчивать свое ученье; | покидать дурные привычки. Отученье, отучка, действие по глаг. Отучатель, -ница, отучающий кого от чего-либо.

ОТУЧНЕТЬ, пск. твер. также отучать окончат. потучнеть, пополнеть, поплотнеть, подобреть, стать тучным; растолстеть, разжиреть. Отучненье, состоянье. по глаг. Отучнелый, потучневший.

ОТФИНТИТЬ, кончить, перестать финтить; -ся, отделаться финтя, финтами, уловками, увертками.

ОТФРАНТИТЬ, кончить, перестать франтить.

ОТФЫРКАТЬ, кончить или перестать фыркать; -ся, прочистить горло или нос фыркая. Лошадь отфыркалась. | Отделаться, отвечать грубостями, огрызаясь.

ОТХАЖИВАТЬ, отходить, оканчивать ходьбу или перестать ходить; | ходить известное время, расстоянье, как урочное дело. Он отхаживает в рассыльных последнюю недельку. Я свою очередь отходил. Отходили мои ноженьки и пр. плач по покойнику. Отходили часы век свой, разбили их вовсе. | Дело наше отхаживает стряпчий, отстаивает, ходит за ним по судам. | Старательно обработать, отделать уходом. Отхаживать тес, строгать и бороздить. Я коровушку свою отходила, спасла ее уходом, она выздоровела. Как бабушка отходила! т. е. как рукой сняло. | Отходим и мы свою землю, что нам дал государь, стар. отрежем, обмежуем, обойдем мерою. -ся, страдат. и возвр. по смыслу. Скотина отхаживается на траве, отгуливается, поправляется. Лошадка отходилась. | Тес отхаживается, строгается. Отхаживанье длит. отхожденье окончат. действ. и сост. по глаг. Отходить, отойти, отхаживать многократ. отступать, идти прочь от чего, далее. Отойти от свету! Много ли, далеко ли мы отошли? прошли. Поезд по чугунке отходит в полдень. Пароход уже отошел. Почта отходит и приходит по срочным дням. Отойди, до греха! От чужих ворот не стыдно ни с чем отойти. Отойдем, да поглядим, каково-то сидим? Отошел поросенку рученец (12 дней сосанья)! Отыди от зла и сотвори благо. Приходящее сегодня, сегодня и да отыдет. | о вещи, отставать, отшатнуться, отделиться, не плотно прилегать. Стена пристроя отошла. Полотна ворот отходят. | *Перевод далеко отошел от подлинника, отклонился. Второе показанье его много отходит от первого. | Оставлять место, должность. У них люди не живут, все отходят. Старый кучер наш отошел. Отойди ты от меня, поди прочь, оставь меня в покое, не надоедай. | Проходить, миновать, оканчиваться. Обедня отходит. Праздники отошли. Жары скоро отойдут. | Умирать, кончаться, испускать дух. Отходит, сказал я тихо Жуковскому, сидя у изголовья Пушкина и держа руку его. Больной наш отошел, т. е. в вечность. | О человеке в припадке, в обмороке: приходить в себя, в память. Насилу отошел, опомнился, очнулся. Ноги затерпли, замирают, а разотрешь вином, так отойдут. Насилу отошло, отлегло от сердца, боль или горе. У него сердце отошло, образумился. Отошла моя душенька. | о мерзлом, оттаять, отогреться. Мерзлой говядины не вари, дай ей отойти в холодной воде. Руки окоченели, погреть надо, чтоб отошли. Нельзя еще сеять, земля не отошла. Отход м. действ. и сост. по глаг. в разн. знач. Отход почты по пятницам. Обедня в отхода. Больной на отходе. Стой тут без отходу. На отходе праздника, под конец. Отход у маятника широк. Ты отходом своим никого не запугаешь. | Отход при доме, отхожее место. Отходный покой, кабинет, уединенная комната. Отходная изба, подызбица или подклеть. Отходное место, отхожее. Отходный канон, отходная, молитва, читаемая на отход души, умирающему. Отходник, -ца, отшельник, затворник, пустынник. | Моск. золотарь, парашник, занимающийся чисткою отхожих местоим. Отходчивое сердце, незлопамятное, горячее, но скоро забывающее обиду. Этот припадок отходчив, проходящий, скоро проходит. -вость, свойство, качество это. Отхожие земли, пустоши, особые, отдельные, не входящие в тягловой надел. | Отходный. Отхожий покой. Пошел почивать в тихие, отхожие покои, песня. Отхожее место, нужное. Домашняя копейка лучше отхожего (или исхожего) рубля. Отхождать стар. отходить. В особы палаты отхождала, песня.

ОТХАЗОВАТЬ ряз. (хаз, татарск.? ходить?) перейти, перебраться, переселиться на лучшее место. Наш писарь отхазовал к окружному. Иван отхазовал с болота на гору.

ОТХАЛЕЗИТЬ одежду, отлелать, затаскать, замарать.

ОТХАНДРИТЬ, кончить, перестать хандрить.

ОТХАРКИВАТЬ, отхаркать, отхаркнуть слизь, мокроту, извергать харкая, выгоняя с шумом воздух чрез гортань. | Отхаркать, кончить, не стать, перестать харкать. -ся, страдат. | Освобождаться от чего-либо харкая. Отхаркиванье длит. отхарканье окончат. отхаркнутие однократн. действ. по знач. глаг.

ОТХВАРЫВАТЬ, отхворать. Отхворал он, здоров теперя.

ОТХВАСТАТЬ, Как отхвастаешь, так дай слово молвить.

ОТХВАТЫВАТЬ или отхвачивать, отхватать, отхватить что, отделить, оторвать хватая, схватив. Волк ему палец отхватил. Отхвати-ка мне ломоть! Что было у него, все отхватали, расхватали. | Делать что бойко, борзо, лихо, хватски. Вон наши трепака отхватывают! -ся, страдат. Отхватыванье ср. длит. отхватанье, отхваченье ср. окончат. отхват м. отхватка ж. об. действие по глаг. У нас землю отхватом отхватили, силою. Отхватчик, -чица, кто отхватил, отнял что у кого.

ОТХВАЩИВАТЬ, отхвощевать стол, вычистить, выгладить хвощем или стеклованною бумажкой. -ся, быть отхвощену. | Отхващивать, отхвостить кого, высечь или выпарить в бане. -ся, страдат. и возвр. по смыслу. Отхворостить, то же.

ОТХИЛЯТЬ, отхилить что от чего, смол. вор. новорос. малорос. отклонить, отогнуть. -ся, страдат. и возвр. по смыслу. Отхились от свету. Отхилеть и отхиреть, отхизнуть, отхворать.

ОТХИТИЛИ у него невесту, отняли, похитили.

ОТХИТРИТЬ. Отхитрил проныра, Бог его прости, помер. | Отхитрю я как-нибудь у него эту вещь! Отхитрился он от меня, отвертелся.

ОТХЛЕБОСОЛЬНИЧАЛ откупщик наш: как сдал откуп, так и двери на запор! Отхлебины, см. отхлебывать.

ОТХЛЕБЫВАТЬ, отхлебать, отхлебнуть, выхлебать часть, убавить хлебая, хлебнув. Отхлебни из чашки, проплещешь. Отхлебав ложек десяток, оставил. | Кончить, перестать хлебать, бросить. -ся, быть отхлебану. Отхлебывание длит. отхлебанье окончат. отхлеб м. -бка ж. об. действие по глаг. Отхлебной глоток. Ты больно отхлебчив, жаденек. Отхлебины перм. последний свадебный пир, обед или ужин, после хлебин, у молодых, либо у тестя, может быть правее отхлебины, если слово это от хлеба.

ОТХЛИПАЛА баба, поуспокоилась.

ОТХЛОПОТАТЬ, или -ся, кончить хлопоты, отделаться.

ОТХЛОПЫВАТЬ, отхлопать, отхлопнуть, кончить, перестать хлопать (однкр. неупотребит.). | Что, отбить хлопая, отхлестать, отщелкать. Кончик бича отхлопали. | *Отхлопать у кого даму, по обычаю пляски, отбить, перебить, хлопнув в ладоши. -ся, быть отхлопану. | Захлюстаться, зашлепаться в грязи. Отхлопыванье длит. отхлопанье окончат. действ. по глаг.

ОТХЛЫНУТЬ, о жидкости, толпе, откачнуться, откатиться, отступить вдруг, внезапно кинуться вспять. То нахлынет волна, то отхлынет. Народ раздался, отхлынув в обе стороны. Ты отхлынь от сердца горе лютое, откачнися ты, печаль великая, песня. Отхлынутие, действ. или сост. по глаг.

ОТХЛЫСТАТЬ и пр. см. отхлестать.

ОТХЛЮСТАТЬ одежду или подол, отхлопать в воде, в грязи, отшлепать, затаскать, загрязнить. Эк она отхлюсталась!

ОТХЛЯНУТЬ твер. отудобеть, оклематься, выздороветь.

ОТХЛЁСТЫВАТЬ, отхлестать кого, высечь, отстегать. | *Его в журналах отхлестали. | Отхлестывать, отхлестнуть что, отбить, удалить хлеща, хлестнув. | Отхлестни постромку, отвяжи, противопол. захлестни, закрепи. Шатается, да головки цветов отхлестывает. Кончик хлыста отхлестнули. -ся, обиться, отеребиться, измочалиться. Кончик арапника отхлестался. | Повод от дуги отхлестнулся, отвязался. | Этот друг отхлестнулся от нас в сторону, отдалился, покинул нас. Отхлестыванье длит. отхлестанье окончат. отхлеснутие однократн. действ. по знач. глаг. | Отхлесть ж. тамб. пристяжь, пристяжка, отлет. Лошадка ладно на отхлести бежит, завивается!

ОТХНЫКАТЬ. Скоро ли ты, плаксивый, отхнычешь (-каешь)? Ты от меня не отхнычешься, наказать тебя надо.

ОТХОДИТЬ, отход, отхожий и пр. см. отхаживать.

ОТХОЗЯЙНИЧАТЬ, -ся, отделаться по хозяйству, кончить.

ОТХОЛАЖИВАТЬ, отхолодить что, остужать, охолодить, дать простыть.

ОТХОЛИЛА наша барыня сынка, повезли на службу, кончила. | А каково я лошадку свою отхолил? выходил. Вишь как отхолился на побывке!

ОТХОЛКАТЬ зайца, охотнч. прокричать: го-го-го! когда собаки поймают зайца, для знака товарищам.

ОТХОН м. (монгольск.?) забайкальск. единое или последнее дитя.

ОТХОРОВОДИТЬ, кончить, перестать хороводить.

ОТХОРОМНЫЙ. Это ключ амбарный, а ато отхоромный.

ОТХОРОХОРИЛСЯ, что ли, барин-эт?

ОТХОТЕТЬ расхотеть, отменить желанье, не хотеть более. -ся, то же, безличн. Уж мне отхотелось, не хочу теперь.

ОТХОХЛАТИТЬ кого, всклочить, взбить на ком шерсть, волоса. Эк, ты отхохлатился, растрепался!

ОТХОХОТАТЬ, кончить, перестать хохотать, отсмеяться.

ОТХРАБРИТЬСЯ, кончить или перестать храбриться. Отхрабровать, то же, но более укорно, насмешливо; -ся, отделаться притворною храбростью, удачно скрыть трусость свою.

ОТХРАМЫВАТЬ, отхромать версту, пройти храмля, хромая. | Я отхромал, нога выздоровела. Он отхрамывается от работы, больнушит.

ОТХРАПЫВАТЬ, спать храпя, с храпом. Лихо отхрапывает! Отхрапели, что ли, сони, пора вставать! Отхрапеть, кончить, перестать храпеть.

ОТХРИСТОСОВАЛИСЬ, уж пора прошла теперь.

ОТХРЮКАЛА свинка, понесли ее жарить.

ОТЦАРАПЫВАТЬ, отцарапать струп, отодрать, оторвать ногтями. -ся, быть отцарапану. Отцарапыванье ср. длит. отцарапанье окончат. действ. по глаг.

ОТЦАРСТВОВАТЬ, кончить, перестать царствовать.

ОТЦВЕТАТЬ, отцвести или -сть, перестать цвести, увядать, образуя плод и семя. | *Отцвела моя молодость! | Линять, выцветать. Лежалый соболь отцветает. Рожь отцвела, открасовалась. Вода отцвела, очистилась от тины, нитчатки, в августе. Отцветанье длит. отцветенье окончат. отцвет м. об. состоянье по глаг. Отцвечивать или отцвечать, отцветить, рознить или отличать цветом, казать отлику оттенком. -ся, быть отцвечаему. Отцвечиванье ср. длит. отцвеченье окончат. действ. и сост. по глаг. на ть и на ся.

ОТЦЕЖИВАТЬ, отцедить, убавлять цедя. Отцеди из бочки два ведра. | Процеживать, отделять цеженьем разнородное, жижу от гущи. Отцеди творог или сыворотку от творогу. | Отцедить пиявки, выжать из них кровь, отжимать. -ся, быть отцежену. Отцеживанье длит. отцеженье окончат. отцед м. отцедка ж. об. действие по глаг. | Отцед или отцедки м. мн. выцедки, жидкость, отцеженная от гущи, процедки. Отцедной, отцеженный; к отцедке служащий, относящ. Отцедчивая жижа, легко, удобно отцеживаемая. Отцедник м. -ничек, цедилка, во что процеживают.

ОТЦЕЛОВАТЬ кого, расцеловать, целовать много, вволю. -ся, кончить, перестать целоваться с кем-либо. | Стар. отречься, отпереться присягой, крестным целованьем. А кто на суде в чьем крестьянине запрется, и (т. е. то) отцелуется. Отцелованье, действ. по глаг.

ОТЦЕНЯТЬ, отценить что, кончить оценку. -ся, отделаться расценкой, в качестве ценовщика, кончить.

ОТЦЕПЛЯТЬ, отцепить что от чего, расцепить, снять зацепу, отделить зацепленное, зацепившееся. Отцепи юбку, раздерешь. Один вагон от поезда отцепили, он лишний. | Отцеплять, отделять отцепляя. -ся, страдат. и возвр. по смыслу. Вагоны отцепляются и прицепляются к паровозу по надобности. *Отцепись ты от меня! отстань, отвяжись. Отцепленье ср. отцеп м. отцепа, -пка ж. об. действ. по глаг. Отцепной, для отцепа служащий.

ОТЦОВ, отцовщина и пр. см. отец.

ОТЦУРАТЬ, (отчурать) что, снять с чего чур, сложить запрет, заклятие. Я зачурал! "А я отчурал!" Отц(ч)ураться от чего, отречься, дать зарок, отказаться и не хотеть знать, владеть или считать своим. Ну его, пьяницу, я от него отцуралса! С ним пиво варить, от солоду отчураться!

ОТЦЫГАНИВАТЬ, отцыганить что у кого, выбарышничать, добыть обманом, меной, просьбами и обещаньями.

ОТЧАВКАТЬ, отжевать, кончить, перестать чавкать.

ОТЧАВРЕТЬ орл. отвянуть, отсохнуть.

ОТЧАИВАТЬ, (отчаявать) отчаять кого, довести до отчаянья, безнадежить, лишать последней веры и надежды. | Церк. отчаиваться, терять вовсе, всю надежду. -ся, впадать в уныние, в безнадежность, терять надежду на что-либо, унывать, предаться отчаянью, порыву безнадежного горя и уныния, упадку духа. Отчаянный человек, кому все нипочем, живущий очертя голову, сорви-голова, решительный на все крайности; исступленный. Отчаянное дело, безнадежное, пропащее; | крайнее и опасное, грозное. Отчаянная храбрость не то, что храбрость доблестная, разумная, сознательная. Отчаянник, отчаянный сорванец.

ОТЧАКРЫЖИТЬ, отрезать, откроить, отсадить разом.

ОТЧАЛИВАТЬ, отчалать (употреб. неправо, вм. отваливать; чалить, вязать), отвязать, отрешить, отпутать что связанное, привязанное. Отчаль конец, причал, отвяжи, отдай, отпусти. Отчаль одну веревку от другой, от(раз)вяжи. Отчалить навязанный шест, наставной, отвязать, отнять. Отчалить не говор. о размотке запутанного, а об отвязке надвязанного, приставленного в длину, или связанного в одном месте. Отчаливай! приказ на судне, на лодке, отдать, отвязать причал, привязь к берегу, затем отваливают. Отчаливай! говор. каменщики, когда кладкою дохолят до причала, правильной бечевки, и надо отвязать и поднять ее. -ся, быть отвязану; отвязаться как бы собою. Отчаливанье длит. отчаленье окончат. отчал м. отчалка ж. об. действие по глаг. Отчалок м. обрывок, конец, веревка отвязанная от другой.

ОТЧАРОВАТЬ, кончить и перестать чаровать. Отчароваться от кого, чем, отделаться чарами. Отчарованный человек твер.- каш. отчаянный, отбойный, сорви-голова.

ОТЧАСНЫЙ, все будущее, что от сего часу, времени впереди.

ОТЧАСТИ нареч. частью, несколько, не совсем; иногда, бывает и случается. Он отчасти тут и сам виноват. Отчасти я согласен. Отчасти он горячится.

ОТЧАХНУТЬ тамб. отлежаться, переболеть, выздороветь.

ОТЧЕ-НАШ, молитва Господня. Как Отче-наш знаю, твердо.

ОТЧЕГО союз почему, зачем, для чего. Отчего не придти, приду! Отчего и говорится, с чего, почему, по сему поводу. Отчего бы тебе не заняться делом! От чего ключ этот? От погреба; здесь от чего два слова.

ОТЧЕКАНИВАТЬ, отчеканить, отделывать, окончить чеканкою. | Перестать чеканить, кончить работу. -ся, быть отчеканену; | отработаться, кончить чеканку. Медная отливка отчеканивается вручную. Отчеканиванье длит. отчеканенье окончат. отчекан м. отчеканка ж. об. действ. по глаг.

ОТЧЕКАТЬСЯ? от чего, яросл. отделаться, уклониться, отговориться.

ОТЧЕКМАРИТЬ кого, оттукмачить, прибить дубинкою.

ОТЧЕКРЫЖИТЬ, отчакрыжить.

ОТЧЕЛЬНАЯ кость, лобовая, лбяная, от чела. Отчелок, боковое чело или топка в обжигательных печах, кроме главного.

ОТЧЕРЕДОВАТЬСЯ или отчередиться, отбыть свою очередь. Наш круг отчередился, очередь обошла всех кругом.

ОТЧЕРКИВАТЬ, отчеркать, отчеркнуть что, отбивать, отмечать чертою. -ся, быть отчеркнуту. Отчеркиванье длит. отчерканье ср. окончат. отчерк м. об. отчеркнутие однократн. действ. по глаг. Отчерчивать, отчертить план, съемку, чертеж, отлелывать, отделать чертя. -ся, быть отделану. | Кончить чертежную работу, отделаться. Отчерчиванье, отчерченье действ. по глаг.

ОТЧЕРНЯТЬ, отчернить что, вычернить совсем, отделать. -ся, быть отчернену. Отчерненье ср. об. действие по глаг.

ОТЧЕРПЫВАТЬ или отчерпать, отчерпать, отчерпнуть что, от чего, отбавлять черпая. Да ты не отчерпывай или не отчерпай отсюда браги! Отчерпни из чугуна, чтоб не ушли щи, не перекипели. | Отчерпать судно, лодку, отлить, спасти от потопленья, вычерпав воду. -ся, быть отчерпану; | кончить черпанье. Отчерпыванье, отчерпанье ср. длит. отчерпанье окончат. отчерп м. отчерпка ж. об. действ. по глаг. Отчерпыватель, отчерпатель, -ница, кто отчерпывает что. Отчерпная пена, снятая сверху, съемная, противопол. осадочная.

ОТЧЕРТИТЬ, см. отчеркивать.

ОТЧЕРТОПОЛОШИТЬ кого, разбранить, разругать.

ОТЧЕРЧИВАТЬ, см. отчеркивать.

ОТЧЕСТВО, см. отец.

ОТЧЕСТВОВАТЬ или отчестить кого, отблагодарить почетом; | отпотчевать; | *превратно: разбранить, отделать, разругать. Отчестливый арх. олон. учтивый, вежливый.

ОТЧЕСТЬ, см. отсчитывать.

ОТЧЕСЫВАТЬ, отчесать лен, голову, вычесать, кончить. | Отчесать волоса назад, вбок, зачесать, откинуть гребенкой. Отчесывать перхоть, кострику, вычесывать, отделять, очищать. | кого, отколотить, прибить; осилить в бою. -ся, быть отчесану; | кончить чесанье, отделаться ческою. Отчесыванье длит. отчесанье окончат. отчес м. отческа ж. об. действие по глаг. Отчесыватель, отчесатель м. -ница, отчесавший что. Отчесная пакля, отчесанная, грубая, остатки.

ОТЧЕТНЫЙ, отчетистый, отчет, см. отсчитывать.

ОТЧИЖИТЬ? что у кого, тул. отжилить, отнять, взять силою.

ОТЧИЗНА, отчим, отчина и пр. см. отец.

ОТЧИЙ, см. отец.

ОТЧИНЯТЬ, отчинить дверь, ворота, малорос. южн. кур. смол. калужск. тамб. твер.-ржев. отворить, отпереть.

ОТЧИРИКАТЬ. Пташки летние отчирикали, улетели.

ОТЧИРКИВАТЬ, отчиркать молока из груди, из вымени, отдоить, отстрекать. Ты давно не кормила ребенка, отчиркай сперва. Вымя нагрубло, надо немного отчиркать его. Отчиркнуть свечу, лучину, снять нагар, сощекнуть.

ОТЧИСЛЯТЬ, отчислить что, откуда, куда, отсчитывать, отделять числом, счетом; | перечислить, переименовать, перевести счетом в иное место, ведомство. На погашенье долга отчисляют долю ростов. Я отчислен в запасные войска. -ся, быть отчисляему; | просить, заставить отчислить себя. Отчисленье ср. действ. по знач. глаг. Отчисля(и)тель м. -ница ж. отчисливший что-либо.

ОТЧИСТИТЬ, см. отчищать.

ОТЧИТЫВАТЬ, отчитать, кончить чтенье, перестать читать; | кого, исцелять чтеньем Евангелий или заклинательных молитв. -ся, быть отчитану; | отделаться от чего, освободиться чтеньем. Нечистый привиделся, насилу отчитался от него! Отчитыванье длит. отчитанье окончат. отчет м. об. действ. по глаг. Отчитыватель, отчитатель, -ница, отчетчик, -чица, кто отчитывает кого, или болезни.

ОТЧИХАТЬ, отчихнуть, кончить, перестать чихать; -ся, облегчиться, освежить голову чихом. Нос заложило, не могу отчихнуться!

ОТЧИХВОСТИТЬ твер.-ржев. отзвонить, отблаговестить. | Кого, пенз. отхлестать, т. е. высечь или отделать бранью, сплетнями и пр. | Симб. также обчихвостить, обыграть, обокрасть, ограбить.

ОТЧИЧ, см. отец.

ОТЧИЩАТЬ, отчистить что, чистить, вычищать, сымать нечистоту; | отделать вещь начисто, выгладить. | Кончить чистку. Дегтя без сала не отчистишь. Отчистить, перед смазкой, засохшую коломазь. Ржавчинку отчистишь, а все язвинки останутся. Шкаф совсем отделан, только отчистить да собрать. -ся, быть отчищену; | очищать грязь с себя; | отделаться чисткой, кончить работу эту. Отчищенье ср. отчистка ж. об. действие по глаг. Отчищатель, -ница, отчищающий что-либо. Отчисток м. пск. отделанный и вычесанный лен.

ОТЧМОКАТЬ, перестать чмокать; или | кого, расцеловать усердно. Отчмокавшись, все чинно уселись.

ОТЧОКАТЬ, и -ся рюмками, кончить, перестать чокать, -ся.

ОТЧУБУЧИТЬ кого, отдуть, прибить чубуком.

ОТЧУДАЧИТЬ, отчудесить, отчудить, перестать чудить. Отчуждать, отчуждить что от кого, делать чуждым, чужим; удалять, отстранять, устранять, отымать, отбирать, передавать иному. (Это один из глаг. где неопредел. и окончат. наклонения соединены: я отчуждаю, наст. и будущ. вр.). Заповедное именье неотчуждаемо, и ни сам владелец не вправе отчуждить его. -ся, быть отчуждаему; | убегать, избегать, удаляться, становиться как бы чужим. Он вовсе отчуждался от нас, мы его и не видим. Отчужденье, действ. по глаг. Отчуждитель, -ница, кто отчуждает что, кого-либо. Отчужденыш, отчужденный, покинутый всеми.

ОТЧУРАТЬ, см. отцурать.

ОТЧУХАТЬ спину, южн. малорос. отчесать; -ся, отчесаться.

ОТШАБАШИТЬ, кончить шабаш или отдых, браться за работу. Отшабашевать, о евреях, кончить вечер пятницы и отпраздновать шабаш.

ОТШАГАТЬ, кончить ходьбу или перестать шагать; | отшагать, отшагнуть от чего, откуда, отойти или удалиться шагнув. Отшаганье действ. по глаг.

ОТШАЛБЕРИТ он, разве, как голова поседеет!

ОТШАЛИТЬ, кончить или перестать шалить. Отшаливаться, отшалиться от чего, отделываться шаля, шально, притворством или напускною дурью, либо шуточками.

ОТШАМКАТЬ, кончить, перестать шамкать, -ся, отделаться от чего шамкая, картавя.

ОТШАРИТЬ что (Scharren?), отрыть, откопать, найти шаря, роясь.

ОТШАРКАТЬ, кончить, перестать шаркать; -ся, откланяться.

ОТШАРЛАТАНИЛ он, уличен, и больше не поверят.

ОТШАРОВАТЬ, отбаллотировать, кончить шарованье.

ОТШАСТЫВАТЬ, отшастать овес, очистить шастаньем, обить ость и часть плевел; | кончить, перестать шастать. -ся, быть отшастану; | отделаться шастаньем, шасткой, работой этой. Отшастыванье длит. отшастанье окончат. отшастка ж. об. действ. по глаг.

ОТШАТЫВАТЬ, отшатать, отшатнуть что, от чего, шатая отводить, отклонять; раскачав отделить, отторгнуть. -ся, быть отшатану; | отклоняться, удаляться, отчуждаться, пск. отшануться. Он вовсе отшатнулся от нас, уж и не знается больше. | Отшатался, что ли, так иди домой! нашатался вдоволь. Тут отшатнулся, а туда не приткнулся. От нас отшатнулся, а к вам не пришатнулся. Отшатыванье длит. отшатанье окончат. отшат м. -тка ж. об. действ. по знач. глаг. Отшатить кого, сманить, отвести, удалить откуда соблазном. -ся, отшатнуться, удалиться, отчуждаться. Корова отшатилась куда-то, другой день ее ищем, противопол. пришатилась. Отшатная, отшатливая скотина, бродячая, непривычная к дому, к стаду.

ОТШАХНУТЬ кому, дать противнику шах на шах, ответить шахом. Отшахать кого порядком, погонять шахами.

ОТШВЫРИВАТЬ, отшвырять, отшвырнуть, откинуть, отбросить, отметнуть, отлукнуть; швырять в сторону. | Отшвырял, кончил, перестал швырять. -ся, быть отшвырену; | отшвырнуть себя прыжком, как рыба; | обороняться швырками. Не отшвыривайся от собаки, и лаять не станет. Отшвыриванье длит. отшвырянье окончат. отшвырка ж. об. действ. по знач. глаг. Отшвырок м. брошенная, кинутая, негодная вещь, или отброшенная часть чего. Отшвырком грязи глаз залепило, ископытью. Яблоки отшвырного налива, швыркового, шуточн. дрянные.

ОТШЕВЕЛИВАТЬ, отшевелить что, от чего, шевеля, мешая, толкая отделять. Отшевеливай льдины от берега, не давай им туть застаиваться! -ся, страдат. и возвр. по смыслу речи. Отшевеливанье длит. отшевеленье окончат. действ. по глаг.

ОТШЕЛУШИВАТЬ, отшелушить горох, стручки, очистить, вышелушить; | кончить шелушенье. | Отшелушил его на обе корки, прибил. -ся, страдат. Отшелушенье, действ. по глаг.

ОТШЕЛЬМОВАТЬ кого, ошельмовать, опозорить, обесчестить; изобличить в подлых делах и гласно обозвать поносною бранью. -ся, страдат. Отшельмованье, обезчещенье, опозоренье.

ОТШЕЛЬНИК м. -ница ж. живущий в уединении, отдельно от жилого или населенного места, сам по себе, ради спасения души; пустынник, пустыножитель, удалившийся от суетного мира в пустыню. Кот Евстафий в отшельники ушел, да оскоромился мышкой, басловка. Отшельник морской, морское животное, Pagurus Middendorfi (Шейн). Отшельничий, -нический, свойственый им. Отшельничать, -ничествовать, жить отшельником, пустынничать, пустыножительствовать. Отшельничанье, действие по глаг. Отшельничество, церк. отшельство и отшельствие, иночество, состоянье, быт или жизнь отшельника. Отшествовать, отходить, отойти, Отшествие, торжественый отход, уход, удаленье, отбытие, Отшествие крестного хода в полдень. Отшествие от мира сего, смерть, переход в мир духовный.

ОТШИБАТЬ, отшибить, отшибнуть что, от чего, отбить, оттюкать, отколотить, отделять ударами, ломая. Отшиби-ка мне сахарцу. Опять носок у чайника отшибли! Грозой толстый вязовый сук отшибло. | Отшибить себе руку, грудь, зашибить, повредить ушибом. | Отшибить мяч, отбить от себя обратно. Аминем беса не отшибешь (или: беса не отбудешь). Ему послпднюю память отшибло. -ся, быть отшибену или | *отбиться в сторону, отделиться вбок, по иной дороге. От добрых людей не отшибайся. Речка идет все под лесом, а супротив усадьбы отшиблась, в бок пошла. Корова эта все отшибается от стада. Отшибанье длит. отшибенье окончат. отшиб м. об. действ. по глаг. | Отшиб, из(раз)лом, место, где что отбито. Жить на отшибе, особняком, булдырем, в стороне от селенья. Отшибок м. завернишка, ниж.-серг. избы на отшибе, часть селенья, отбившаяся в сторону, наособь. Отшибиха ж. место не на виду, в стороне, не на ряду; захолустье, глушь, особняк. Он живет себе на отшибихе, на отшибе. Отшибной, отшибленный; | к отшибу, в разн. знач. относящ. Отшибистое место, одаль, глухое, в стороне. Отшибливая ручка, носок, ломкий, непрочный, ненадежный. Отшиба(и)тель, -ница, отшибающий что-либо.

ОТШИВАТЬ, отшить, кончить, перестать шить. | Расшивать тюки, кули, укупорку. | Отдирать обшивку, пришитые гвоздями доски, тес. -ся, быть отшиту; | отделаться, отработаться шитьем. Отшиванье длит. отшитие окончат. отшив м. отшивка ж. об. действ. по глаг.

ОТШИЛЬНИЧАТЬ, кончить, перестать шильничать.

ОТШИПЕТЬ. Самовар отшипел, он стал уже закипать. Не отшипеться тебе от меня, змея подколодная! не отделаться шипом.

ОТШИТЬ, см. отшивать.

ОТШИШКАТЬ, кончить, перестать шишкать.

ОТШКОЛИТЬ кого, вышколить, прошколить. Отшколярничать, перестать школярничать или повесничать.

ОТШЛЕПЫВАТЬ, отшлепать белье вальком, выпрать: - кого, побить ладонью, линейкой; наказать плетьми; | одежу, юбку, подол, оттаскать, затаскать, загрязнить. -ся, страдат. и возвр. по смыслу. Эка, отшлепалась в грязи! Отшлепыванье длит. отшлепанье окончат. отшлеп м. отшлепка ж. об. действ. по глаг.

ОТШЛИФОВЫВАТЬ, отшлифовать каменья, стекло, сталь, отгранить, выгранить и выполировать, вылощить. -ся, страдат. | *Он немного отшлифовался на свете, обтерся, навык. Отшлифовыванье ср. длит. отшлифованье окончат. отшлифовка ж. об. действ. по глаг.

ОТШМАРИТЬ кого, пск. твер. (малорос. шмаровать) высечь.

ОТШНЫРЯТЬ, кончить, перестать шнырять.

ОТШПАКЛЕВЫВАТЬ, отшпаклевать двери, пол, замазывать шпаклевкой, под краску. -ся, страдат. Отшпаклеванье длит. отшпаклевка ж. об. действ. по глаг.

ОТШПЕТИТЬ? кого, влад. обругать.

ОТШПИЛИВАТЬ, отшпилить что, отколоть, вынув шпильки, булавки, снять, освободить приколотое. Отшпилить косынку. -ся, быть отшпилену; | не держаться на шпильке, откалываться как бы собою. Не умеешь зашпилить, так и отшпиливается. Отшпиливанье ср. длит. отшпиленье ср. окончат. отшпилька ж. об. действ. по глаг.

ОТШПИОНИТЬ, отшпионничать, кончить, перестать шпионить; отлазутничать.

ОТШТОПЫВАТЬ, отштопать чулки, кончить штопанье.

ОТШТУКАТУРИВАТЬ, -рить, отделать штукатуркой; -ся, быть отделану; | отработаться, кончить штукатурку. | *Вишь, как отштукатурилась! набелилась и нарумянилась. -риванье длит. -ренье окончат. отштукатурка ж. об. действ. по глаг.

ОТШУГИВАТЬ, отшугать, отшугнуть, отогнать, оттурить, прогнать, более говор. о птице.

ОТШУЛЕРИТЬ, кончить, перестать шулерить.

ОТШУМЕТЬ, кончить, перестать шуметь.

ОТШУЧИВАТЬ, отшутить, кончить и перестать шутить. | Сделать что назло или отомстить обидною шуткой. Я ему отшучу шутку! -ся, отыгрываться словами, отделываться шутками, смешками. Так отшучивайся, чтоб никому не было обидно. Отшучивайся, покуда краска в лицо не вступила. Отшучиванье длит. отшученье окончат. действ. по глаг.,

ОТШУШУКАТЬ или -ся, кончить, перестать шушукать.

ОТЩЕБЕТАТЬ. Отщебетали пичужки, лето кончилось.

ОТЩЕГОЛЯЛА ворона в павлиньих перьях, ощипали ее!

ОТЩЕКОТАЛИ русалки богатыря, что насилу ушел, сказочное.

ОТЩЕЛИЛАСЬ доска, отделилась, отошла, образовав щель.

ОТЩЕЛКИВАТЬ, отщелкать мн. отщелкнуть однократн. двери, отворить, открыть защелку, щеколду, задвижку, крючок. | Отбить ниткой, наугленною или намеленною, провести черту, щелкнув натянутою ниткой, под отсеку или окраску (в сем знач. однократн. отщелкнуть). | Отбить что прочь, дать чему обратное движенье щелчком (однокр. отщелкнуть). Я тебя щелчком отщелкну от себя. Клеща не отрывай, а отщелкай. | Разгрызать или бить, давить орехи, разбивать скорлупу. | Слышь! соловушка отщелкивает (множ. и однократн. неупотребит.)! Отщелкать, перестать щелкать, во всех знач. Отщелкать кого, побить; | *отделать побранкою, распушить. -ся, страдат. и возвр. по смыслу. Затворка отщелкивается, ее можно отщелкивать, она так устроена. Дверь отщелкнулась, защелка как бы сама отошла, сдает. Я от него отщелкался, отделался щелчками. Отщелкиванье ср. длит. отщелканье, отщелканье окончат. отщелкнутие ср. однократн. отщелк м. или отщелка ж. об. действие по знач. глаг. | Отщелк, отскок, отбой, отскакиванье упругого предмета, ударившегося обо что. | Дверь с отщелкой, с защелкой, которая отщелкивается. Отщелкиватель м. отщелкатель, -ница ж. кто отщелкивает что, кого.

ОТЩЕМЛИВАТЬ или отщемлять, отщемить что, отделить, отрезать давленьем, гнетом, щемом, отжимать. Некоторые опухоли, наросты на теле надежнее отщемливать, чем отрезывать. | Отщемить себе руку, ногу, отдавить, сильно и больно придавить. Отщемить в дверях палец. -ся, быть отщемлену. Отщемливанье длит. отщемленье об. отщем м. об. действ. по глаг.

ОТЩЕПЫВАТЬ или отщеплять, отщепать, отщепить что от чего, отколоть щепу, отделить часть чего-либо колкого, по слоям. | Отщепать, кончить, перестать щепать. | Отщепить дверь, южн. зап. отворить запертую щеколдой, на крючок. -ся, быть отщепляему; | отколоться как бы собою или от себя. Он отщепился от нас, отделился, удалился по разномыслию. Отщепыванье длит. отщепленье об. отщепанье окончат. отщеп м. отщепка ж. об. действие по глаг. Отщепная лучина, отщепанная, отодранная. Отщепок м. осколок, отломок, щепка, черепок, иверень, верешок. Отщепенец, -нка, отщепившийся по разномыслию от общества, паствы, церкви; раскольник, отступник, еретик. Отщепенство, отпаденье от церкви своей, раскольничество, отступничество, ересь, еретичество.

ОТЩЕРБЛЯТЬ, отщербить иверень от края посуды, отбить или отломить, сделать щербинку; -ся, отбиться, выщербиться. Отщербленье ср. об. действ. по глаг.

ОТЩЕТЕВАТЬ, отщетить что, соделать тщетным, суетным, бесполезным, пустым, лишить чего, оставлять ни с чем. Отщетил ты душу свою! -ся, страдат. или возвр. по смыслу. Отщетение, действие и состоянье по знач. глаг. на ть и ся. Отщетенец м. -нка ж. отщетенный и отщетившийся сам. Отщетитель, -ница, отщетивший что, кого,

ОТЩИПЫВАТЬ, отщапать, кончить, перестать щипать; | отделять щипля, щипками; | отщипнуть что, отделить, оторвать щипком. | Отщипать бинет, арх. беломорск. отвязать парус этого названья. -ся, быть отщипнуту. Отщипыванье длит. отщипанье окончат. отщип м. отщипка ж. об. действ. по глаг. в знач. отрывать. Отщапной, оторванный щипком или для отщипу служащий.

ОТЪЕГОЗИТЬ, кончить, перестать егозить, отъюлить.

ОТЪЕДАТЬ, отъесть. Мы только отъели (кончили), а новые едоки прибыли! И крысы хвост у ней (у щуки) отъели, отгрызли, отглодали, откусили. | Есть в зачет чего, за долг, за услуги. Милости просим к нам, отъедать, отпивать! т. е. мы в долгу у вас. Пастух отъел десять дней, за десять чередов скота. | Это отъедено ржавчиной, кислотой. -ся, быть отъедену. | Добреть, плотнеть, тучнеть или жиреть от обильной и хорошей пищи. Отъелся Трофим, не прибавить ли дробин? игра слов, см. дробь. Скот отъедается, поправляясь на хорошем корму. | Огрызаться, отглодаться, отбраниться, отделаться зуб за зуб. Отъеданье длит. отъеденье ср. окончат. отъедка, отъежа ж. об. действ. по глаг. Отъедок, отъедыш м. огрызок, оглодок, отъеденный кусок. Мышьи зубы отъедчивы. Всякая кислота отъедчива. Это парень отъедчивый. Отъедной порошок, для перетравы чего, напр. острая щелочь, сулема или мышьяк.

ОТЪЕЗЖАТЬ, отъехать откуда, куда, уезжать, отбывать, отправляться ездой. Он вечор в Тамбов отъехал. Я отъеду в субботу. Они отъехали в деревню, отлучились на время. | *Отъезжай ты от меня, оставь меня в покое. Отъехал с носом, о неудаче. И не так (и не такие) подъезжали, да ни с чем отъезжали! *Ты этим не отъедешь от меня, не отделаешься. | Стена отъехала, отстала, откачнулась. Подпорка отъезжает, скользит в упоре и не держит. Не отъезжается ему, не решается или не удается. Отъезжанье длит. отъеьзд м. отъездка ж. действ. и сост. по глаг. Мы зимой в отъезде, уезжаем. До отъезда (моего, вашего) еще увидимся. Не хвались отъездом, хвались приездом. На Казанскую добрые люди вдаль (в отъпзд) не отъезжают (22 окт). Не суди по приезду, суди по отъезду (о человеке, умысле его и пр.). Вольным слугам княжьим (не холопам) отезд вольный, стар. Отъездной день, день отъезда. Отъездные заботы! Отъездная дума - дорожная. Отъездное ср. подарок, гостинец, напутное, при отъезде на прощанье; подорожное. Отъездить, кончить, перестать езлить. Уж я вам не ездок, я отъездил! Эти ямщики очередь свою отъездили, отбыли. Отъездили дрожки мои! стали вовсе негодны для езды. Отъезженье окончат. действ. по глаг. Отъезжий, о человеке кто у(от)езжает, отправляется в путь. За своим отъезжим следа не запахивай (не мети, не мой полов в тот же день). | О месте, деле: требующее отъезда, отдаленное, либо куда обыденками не оборотишь. Отъезжие угодья, дальние, куда для пашни, жнитва, покосу уезжают на дни и недели; отхожия. Отъезжая страда, сев. сенокос или жатва на-отъезд, в отъезжих угодьях. Отъезжее поле, охотнич. псовая охота в дальности от жилья своего, в пустошах, где ночуют табором, станом. Отъезжая сторожа, стар. отводный, дальний караул, застава вне города, на рубеже. Отъезжий торг, стар. разъезд для торговли по всему государству, и право на это. Отъезжая пошлина, стар. с отвозимых товаров из городов, где были таможни. Домашняя гривна лучше отезжого рубля (дальнего). Отъезжатель, отъездчик, кто отъезжает куда-либо.

ОТЪЕМНЫЙ, отьем и пр. см. отнимать.

ОТЪЕСТЬ, см. отъедать.

ОТЪЕХАТЬ, см. отъезжать.

ОТЪЮЛИВАТЬ, отъюлить или -ся от кого, от чего, отделываться, отвиливать. | Скоро ль ты отъюлишь? угомонишься, перестанешь юлить.

ОТЪЮРОДСТВОВАТЬ, кончить, перестать корчить юродивого.

ОТЪЯБЕДНИЧАТЬ, кончить, перестать ябедничать.

ОТЪЯВЛЯТЬ, отъявить что, объявить, изъявить, выявить решительно, окончательно. Отъявить кого вором, огласить при народе. Это отъявленный негодяй, известный. Отъявленный мужик, тул. лишенный, за дурное поведенье, голоса на сходке. Отъявленная истина, явная, бесспорная. -ся, страдат. и возвр. по смыслу. Отъявленье, отъяв м. отъявка ж. действ. по глаг. А с отъявки, с заморских товаров, пошлину имати, стар. Отъявной плут, отъявленный и отъявленник, -ница, оглашенный миром и опозоренный. Отъявочная роспись, для явки, отъявки чего.

ОТЪЯГНИЛИСЬ у нас овцы, все поягнились, пора прошла.

ОТЪЯМОК м. подныр, пещерка, грубка, боковой подпор в яме.

ОТЪЯМЩИЧАТЬ, покинуть промысел ямщичий.

ОТЪЯРИТЬСЯ и отьяровать, перестать яриться, успокоиться.

ОТЪЯРЫЖИТЬСЯ, отделаться ярыжничая, подкупом ярыжек.

ОТЪЯТИ что, -ся, отнять, -ся; см. отнимать.

ОТЪЁРЗАТЬ, кончить или перестать ёрзать. | Ребенок отъёрзал зад, ссадил кожу ёрзая. | Безногий отъёрзал версту в час, отъёрзнул в сторону, удалился, ёрзая задом по земле.

ОТЪЁРНИЧАЛ Никитка, попался с поддельными костьми.

ОТЫГРЫВАТЬ, отыгрывать, отыграть, кончить игру, перестать играть; | что, возвращать игрою же проигранное. -ся, быть отыграну. Проигрыш не всегда отыгрывается. | Продолжать игру, желая отыграть проигрыш. Играй, да не отыгрывайся, не увлекайся. Пей, да не опохмеляйся, играй, да не отыгрывайся, опасно. Он стал отыгрываться, теперь начал выигрывать. | Отыгрываться словами, изворотами, отделываться шутками, уклончивостью, ловкостью. Старая лиса от молодых собак отыграется. На том свете не отыграешься. Отыгрыванье длит. отыгранье окончат. действ. по знач. глаг. Отыгрыш м. возвращенный игрою же проигрыш. Отыгрышные деньги за находку места. Он отыгрышлив, счастлив в игре и легко отыгрывается проиграв. Отыгорный, игорный, к игре принадлежащий.

ОТЫДЕ, церк. (отходить) отошел, отшел; | помер.

ОТЫДИ, отойди, уйди, поди прочь (отходить).

ОТЫКАТЬ, кончить, перестать икать; -ся, отделаться икотой. ОТЫКАТЬ, (обтыкать), обтыкать что чем, натыкать чего вокруг, обсадить, окружить тычками, чем-либо воткнутым; | натыкать чего всюду, утыкать что чем. Обтыкать огород кольями. Обтыкан ли горох? Весь кутуз обтыкан булавками. Обтыкала голову цветами. | Обтычь постель, подоткни одеяло с простынями под перину; бол. говор. отычь. -ся, быть обтыкаему; | натыкать чего вкруг себя, на себя. Весь обтыкался книжками и газетами. Обтыканье ср. длит. обтыканье окончат. обтык м. обтычка ж. об. действ. по глаг. | Эта обтычка кур ничуть не удержит, перелетят. Оботкнуть на себе платье, оботкнуться от грязи, подоткнуть, -ся, подобрать кругом, заткнуть одежду за пояс.

ОТЫЛИТЬ что, прикрыть с тылу, защитить сзади. Отылеть, растолстеть, раздобреть. Гляди, как он отыл!

ОТЫМАТЬ, отымалка и пр. см. отнимать.

ОТЫМЕННЫЙ, произведенный от имени. Отыменные прозванья, напр. Иванов, Кирилов. Отыменный глагол, напр. сердить, обушить, от сердце, обух.

ОТЫНИВАТЬ или отынять, отынить двор, обнести тыном, забором, плетнем, стеною; огородить. -ся, страдат. и возвр. по смыслу речи. Отыниванье длит. отыненье окончат. отын м. отынка ж. об. действ. по глаг. Отынье ср. пск. твер. простор вдоль тыну, под тыном, забором; | отынье или отынок, тропинка, тор вдоль тына, по забору. Пойдем-ка в церковь! "Да, вишь, грязно!" Ну так в кабак! "Разве уж отынком пробраться!" | Отынок пск. твер. огороженное место.

ОТЫНУДЫ, нареч. из другого места, от иной стороны.

ОТЫСКИВАТЬ, отыскать что, искать, разыскивать, стараться найти (ок. находить), желать открыть, узнать или получить. Его по всему городу отыскивали, да не отыскали. Чего не отыщем, так хоть своего не потеряем. Далеко заложишь, после не отыщешь. Мы отыскали хорошую лещадь, для ломки. Читал где-то, да не отыщу, где. Он отыскивает дворянство свое. -ся, страдат. и возвр. по смыслу речи. Пропажа или вор отыскивается, напали на след. Беглец-то отыскался, сам пришел! Отыскиванье длит. отысканье окончат. отыск м. об. действ. по глаг. Отыскиватель, отыскатель м. -ница ж. отысчик, -чица, кто ищет, и кто находит. Отыскной, найденный, или к отысканью относящ. Отыскливый, находчивый, удачный в поисках.

ОТЬ союз стар. ать, ати, да, чтобы, дабы. Оть дают подводы, чтоб давали.

ОТЭКЗАМЕНОВЫВАТЬ, отэкзаменовать кого, проэкзаменовать, кончить испытанье, испытать. -ся, страдат. и возвр. по смыслу речи. Отэкзаменованье окончат. отэкзаменовка ж. об. действ. по глаг.

ОТЭЛЕКТРИЗОВЫВАТЬ, -зовать, кончить, перестать электризовать; -ся, страдат. и возвр. по смыслу речи. Отэлектризованье окончат. отэлектризовка ж. об. действ. по глаг.

ОТЭТУЛЬ нареч. перм. отсель, отсюда.

ОТЮКИВАТЬ, отюкать камень, обтюкать, обить, околотить, отесать. Всю посуду по краями отюкали. -ся, обиться. Отюканный парень, отюканник пск. обоиш, околотень.

ОТЯБЕЛЬ м. отябельный парень, влад. (отъявленный? отяпанный?) бесстыжий, наглец, отчаянный, окаянный.

ОТЯГИВАТЬ или отягать, о(б)тянуть веревку, ослабить ее привешенною тяжестью, оттягивать или обтягивать, в знач. ослабить давя. -ся, быть отягиваему; | слабнуть, обвисать. Отягощать, отяготить что чем, обременить, наваливать тяжесть, тяготу, груз. У нас снега не в меру отягощают кровли. Ты меня делом этим отяготил, оно бременит. Народ отягощен налогами. Не отягощай памяти зараз, надсадишь ее. Пенье вразлад отягощает слух. Ушеса отяготиша, еже не слышати, церк. заложить уши, не хотеть слышать. Он еще отягощен болезнию. Узник, отягощенный оковами. -ся, быть отягощаему; | тяготиться чем, обременяться, стесняться, быть недовольным. Отягощенье, действ. по глаг. Отяготитель м. -ница ж. отягощающий кого чем. Отяготительный налог, тяжкий, тяжелый; -носоть ж. свойство по прилаг. Отяготеть, отяжелеть, стать грузным, тяжелым, веским; | на чем или на ком, лечь всею тяжестью своею, огрузнуть на чем, обременить гнетом своим. Отяготела на мне рука судьбы! Отяготенье, состоянье по глаг. Отяготелый, отяготевший. Отягчать, отягчить что, отягощать, отяготить, с оттенком в знач. по сравнит. степени: делать тяжеле, грузнее прежнего, гнести более, противопол. облегчить. Он отягчен большим семейством. Отягченный горем, удрученный. Отягчить оковы, сделать их тяжеле. Бремена сует отягчают всю жизнь нашу. | Отягчать, соврш. или окончат. отяжелеть, отяготеть. Отягчала на нем рука правосудия и карает его. Уж он под старость отягчал. Голова от хмелю отягчала. -ся, отягощаться. Отягчилась или отягчала цена на хлеб, поднялась, он вздорожал, тяжело добыть его. Отягченье, действ. по глаг. Отягча(и)тель, -ница, отяготитель. -чительный, отяготительный. Отяжелеть, стать тяжелым, огрузнуть; | поплотнеть и стать неповоротливым; и | обеременеть, понести. | Головушка от хмелю отяжелела. Веки отяжелели, дремлется. Отяжеленье, состоянье по глаг. Отяжелелый, отяжелевший. Отяжить что, отяготить, сгрузить, навалить тяжести. Очеп надо поболе отяжить, чтоб перевешивал. Отяглить кого, обложить тяглом. Отяглеть, войти в тягловой счет, составить или принять тягло, жениться. Отяглый пск. твер. тягловой; посаженный, по женитьбе, на тягло.

ОТЯЗОВАТЬ, отязать кого, церк. истязать, испытать.

ОТЯМЕТЬ и отямиться, очнуться, прийти в себя, опомниться.

ОТЯПАТЬ сучья, отять, обсечь, обрубить. Отяпкать кого, твер. надуть, обмануть. Отяпа об. неотесанный, неуклюжий человек, болван. Отяпа м. сиб. бранно, некошной, чорт. Отяпки м. мн. обрубки, отсеки, щепки. Топим отяпочками. Отять, отнуть, оттять, отсечь, а более обрубить кругом, отяпать. Отять врата, стар. отбить, взломать. Отятый арх. отятой, вят. отверженный, клятой; отъявленный негодяй, отверженный.

ОФАЛИТЬ кого (фаля, олух), ниж. каз. надуть, оплести, обмануть; -ся, ошибиться, обмануться, дать маху.

ОФЕНЯ, офенская речь, см. афеня.

ОФИГЛЯРИТЬ кого, оплести, обмануть фиглярством; -ся, стать, по привычке, фигляром.

ОФИОЛИТ м. змеевик, офит. Офиология ж. змеесловие, естественная история змей.

ОФИТ м. ископаемое змеевик, зеленчак; зовут так и зеленый порфир, и зеленоватый мрамор. Офитовый истуканчик.

ОФИЦЕР м. франц. общее званье военного, морского, гражданского чиновника, считая от унтер-офицерского до генеральского чина исключительно. Оберофицер, от прапорщика до майора (от 14 до 8 класса), штаб-офицер, от майора до генерала (от 8 до 5-го, который между шт-оф. и генер.), но обычно, офицер, говор. о военном. Офицерша, жена его. Это офицерова шляпа, ему лично приндлежщ. Офицерский чин. Офицерство ср. чин, званье, состоянье офицера. Первый год своего офицерства пробыл в Польше. Офицерьё ср. собират. офицеры. Офицерить, молодцевать, принимать вид задорного хвата. Официя ж. шуточн. знак этого званья, особ. шпага, темляк. Официант, застольный прислужник, служитель у стола. -тов, ему лично принадлежщ. -тский, к ним относящ. Официал м. званье особого чиновника кавалерского ордена, по случаю орденских торжеств. Официальный, должностной, служебный, по казенной службе или по коронному делу; оглашенный и признанный правительством, противопол. частный. Официозный, полуофициальный или правительственый, под видом частного. -ность ж. состоянье, качество по прилаг. Официнальный, врач. употребительный во врачевании; | снадобье, которое аптека обязана держать, по уставу.


В. Даль ОФЛОТИНА-ОЁЖИТЬСЯ

ОФЛОТИНА-ОЁЖИТЬСЯ

ОФЛОТИНА ж. астрх, флотина, морск. флортимберс, нижняя часть судового, опруги (шпангоута), на киле.

ОФОФАНИТЬ кого, одурачить; -ся, стать фофаном.

ОФРАНЦУЗИТЬ кого, сделать французом; -ся, сделаться им. Офранцуженье Руси подвигается довольно успешно.

ОФРАЧИТЬ прислугу, переодеть ее во фраки. Офрачившись, мы однако остались все теми же невежами.

ОФТАЛМИЯ врач. всякая глазная болезнь, особ. воспалительная. Офталмология ж. врачебное ученье о здоровом и больном глазе. Офталмоскоп, глазное зеркало, для осмотра глаза внутри.

ОХ, выржен. вздоха, стона; междомет. горя, боли, изумленья, неприятного испуга. Голенький ох, а за голенького Бог. Ох, да мох, да третье болото! Со стороны горе, с другой море, с третьей болото да мох, а с четвертой - ох! жалоба на плохую землю. Ох, уж мне эти дети! Ох, болит! Что болит? Сердце. По ком? игра. Ох-ох-ох, да не дома! вздох на чужбине. Сказал бы: ох! да не велит Бог. Охохонюшки, скучно без Афонюшки! (прибавка: а Иван-то и тут да уряд-то худ!). Ох да мох; горе да море, о Валааме. Ох, ведает Бог, отчего живот засох! Ох да ох, поколе терпит Бог. Ох-ох-ох, как кошель плох, так карает и Бог! Ох-ох-ох, кабы денег дал Бог: купил бы село, да и жил бы весело! Охо-хонюшки, хорошо жить Афонюшке; одним Фонюшка не хорош: промысел его негож! Ох, мой Бог: в рот не лезет, а в брюхо одна дорога! Охти, охти-мнешеньки, охма или эхма, тот же вздох горя, печали, сожаленья. Два горя вместе, да третье охти-мне! Охти-мне, товарищи в тюрьме - что-то будет мне? Охать, охнуть, охивать, стонать, кряхтеть; жаловаться, плакаться на что. Наперед сожни, а там охни. На него глядя, охнешь, пожалеешь его. Чужое горе оханьем пройдет. Еще успеешь охнуть, как придется издохнуть. Охнешь, как издохнешь. Вздохни, охни: а свое отбывай. Охнула Татьяна, напоив мужа пьяна. Охнет (охает) дядя, на тетку глядя. Охал дядя, на чужие деньги глядя. Холостой охает (с тоски), женатый ахает (изумляясь). Холостому: ох-ох! женатому - ай, ай! Мир охнет, лес сохнет. Мир охнет - царь услышит. Оханьем поля не переедешь. Оханья-то у нас и дома много. Свое оханье в боку сидит, чужое в стене. Охальщик, -щица, охала об. кто по привычке охает, все плачется и стонет. Охохонники, охохони, охохонцы мн. воздыхальщики, немоляхи, раскольники духоборцы, чтущие молитву и покаяние только во вздохе (напр. Тоб. губ. у Ялуторовска). | Охохоня, ханжа. Оханить вологодск. прикидываясь больным, хилым, при людях стонать, охать, отвиливая от работы. Это ведомый оханник, как на работу, так у него и кол в боку!

ОХАБЕНЬ, охабить, охабка, см. обхаплять.

ОХАВЕРНИК, -ница, ряз. моск. и др. срамник, бесчинник; нахал, озорник, буян. Охаверничать, озорничать.

ОХАЖИВАТЬ, см. обхаживать.

ОХАЛЬНИЧАТЬ вят. охаверничать, нахальничать, бесчинствовать, озорничать. Охальник м. -ница ж. наглец, бесстыжий озорник или ругатель и пахабник, бранчивый сквернослов. Охала об. то же. Охальный человек, скверный, мерзкий. Охальство, брань, ругня, сквернословие. Охалеть влад.-суд. угореть, очадеть, одуреть от чаду. | Охала, см. ох.

ОХАЛЯПИТЬ кого, яросл.-ром. охапить, охватить, обнять и обдать.

ОХАН, ахан м. касп. ставная сеть, белужьи, тюленьи тенета, см. ахан; | сиб. пройдоха, продувной плут. Оханить, см. ох. (В Сл. Ак. ошибочн. оханиться, вм. охапиться).

ОХАРАТОК? м. новг. скарб, рухлядь, бутор.

ОХАРКИВАТЬ, (обхаркивать), о(б)харкать что, захаркать, о(за)плевать. -ся, страдат. возвр. и взаимн. по смыслу речи. О(б)харкиванье, о(б)харканье, действ. по глаг. Охарчина новг. харкотина.

ОХАТЬ, см. ох.

ОХАХА об. новг. обирала.

ОХВАЛИВАТЬ, охвалить кого, расхвалить кругом. -ся, ошибиться в похвале, похвалить дурное. Ну, хвалил я его, да охвалился видно, сказывают, больно плох! Охвал м. охвалка ж. действ. по глаг. на ть и на ся.

ОХВАСТАТЬ кого, что, охвалить, выхвалить некстати, не по достоинству. Охвастали коня, славу пустили, а привели - ан дрянь! -ся, ошибиться хвастая, попасться с уликой. Охвастанье, действ. по глаг. на ть.

ОХВОРОСТИТЬ кого, огреть, ударить хворостиной.

ОХВОСТИТЬ рыбу, сиб. ударить ошибкой острогою в хвост. | Охвостить змей, приделать к нему хвость. -ся, стать с хвостом. Охвостоватый лес, тамб. комлястый и тонковершинный, а потому неудобный для стройки. Охвостье ср. сев. вост. ухвостье, охоботье, озадки; легкое зерно, заморышки, сор, мякина, сурепица и пр. относимая при вейке хлеба, по легкости своей, взад; веянный ворох состоит из очелья, очелка или головицы, из середки и охвостья, идущего на корм птицы. Этой бы гостье место на охвостье, вологодск. на последнем месте. Охвостный корм. Охвостать что, обить, охлестать. Охвостина, охвостка ж. пск. твер. новг. охвостье. | Охвостка, охвостница пск. твер. сплетница.

ОХЕТАТЬ, см. охичать.

ОХИЗАТЬ, охизнуть или охилеть, по(за)хилеть, поблекнуть, завянуть, болеть, сохнуть по виду, снаружи; осунуться, опасть.

ОХИЛЕТЬ, одряхлеть, ослабеть; долго болеть.

ОХИМИСТИТЬ кого, влад. очаровать, околдовать, обойти чарами.

ОХИНЕТЬ? твер. разбогатеть. Охинееши бо скоро богатством, Державин.

ОХИНИТЬ что, арх. охаять.

ОХИЧАТЬ, охитить что, сев. вост. охетать тамб. пенз. огоить, очистить, обихаживать, обряжать, прибирать, мыть и скрести избу, лавки, посуду и пр. Поди-ка, охить скот, охить хлев, прибери, вычисти, накорми. К празднику надобить всю избу охитить, а там и посуду. | Охитить или ухитить избу к зиме, обложить кругом соломой, и обвалить, для тепла, навозом, землей. Не ухитишь до Покрова (избу), не будет такова, т. е. тепла. -ся, страдат. и возвр. по смыслу. Мы охичаемся, охитились к празднику. Охиченье окончат. охит м. охитка, охичка ж. уборка, мойка, очистка дома и утвари; | уход, гойка, уделка избы для тепла или ухитка. Охитная баба, сиб. опрятная, чистоплотная. Охиток сиб. чистота, уход, опрятность, порядок в обиходе.

ОХЛАЖДАТЬ, охладить, охолаживать или охоложать, охолодить что, остудить, дать остыть, убавлять теплоты, делать что жаркое, горячее холодным или прохладным. Влага охлаждает воздух. *Самотство охладило любовь их. Неуспех охлаждает рвение. -ся, быть охлаждаему, или | про(о)стывать, стыть, холодеть; | то же, в знач. переносном. После обжегу гончарная посуда охлаждается исподволь. Воздух после дождя охладился. *Порывы его умерились и охладились. Охолажаванье ср. длит. охлажденье или охоложенье окончат. охлада ж. об. действ. по глаг. | Охлажденье также состоянье по глаг. на ся, остыванье. Вдруг нас обняло охладой, прохладой. Охладительное питье, ветерок. Охлаждатель, -дитель м. -ница ж. охлаждающий что. Охлаждатель пылкого бреду - разум. Охоложатель, -дитель, то же. Охладевать, охладеть, про(о)стывать, стыть, стынуть, терять жар, теплоту или пыл, рвение, усердие, страстную горячность. Охладенье, охлажденье, остыванье. Охладелый, охладевшИЙ, остывший. Охолонуть, остыть, простыть. Охолодь нареч. пск. твер. впрохладь, впрохолодь.

ОХЛЕБЕСНУТЬ кого чем, яросл. влад. охлебенить симб. хлеснуть опоясав, сильно ударить, огреть, ожечь. Охлебестка вологодск. охлобыстень, резкий удар.

ОХЛЕБИТЬСЯ, озапаситься хлебом, закупиться в запас.

ОХЛЕВОК м. пск. твер. хлевок, закутка.

ОХЛЕЗНУТЬ, охлизнуть новг. ослизнуть, стать скользким.

ОХЛЕСТЫВАТЬ, (обхлестывать), о(об)хлестать, о(б)хлестнуть что, кнут, плеть, хлыст, обить, обмочалить конец, расхлестать или отбить напрочь. Охлестать кому уши, обстегать, обить или набить заушинами. Охлестать себе, хвост, подоль, полы, обить разодрав, или замочить, загрязнить. | *Выпивать жадно, в один прием. Полтретья, ведра вразь охлестывает. -ся, страдат. Охлестыванье ср. длит. Охлестанье ср. окончат. охлест м. охлестка ж. об. действ. Так и ходит с охлестом, с охлестанным подолом. | Охлест, наглец, озорник, обидчик. Охлеста ж. женщина зазорной жизни, шатунья. Охлестыш м. обитый кнут, хлыст или прут. | Околотень. Лычный кончик охлестчивей волосяного. Охлыстывать, охлыстать и пр.. то же, охлестывать. о(б)хлюстать одежду, зашлепать, охлестать ее в грязи; -ся, выгрязниться, шатаясь, шлепая по грязи, по мокрому.

ОХЛЕЯТЬ твер. оклематься, оправиться от хвори.

ОХЛИПАТЬ кого, оплакать, потужить о ком слезно.

ОХЛОБУЧИВАТЬ, охлобучить что, яросл. опрокидывать вверх дном. Охлобучь, девка, горшки, для просышки. Бот (челн) охлобучился, опрокинулся, опружился. -чиванье длит. охлобученье окончат. охлобучка, ж. об. действ. по глаг.

ОХЛОБЫСНУТЬ кого, ряз. калужск. вор. охлебеснуть, охлеснуть, огреть. Охлобыстень м. удар по человеку, животному.

ОХЛОЙ? м. твер. ловкий плут, дошлый, изворотливый мошенник. Охломостить кого, твер.-вес. обобрать, ограбить (хлын?).

ОХЛОПЫВАТЬ, (обхлопывать), о(б)хлопать дверь, обить, околотить частым хлопаньем; - пыль с книги, обить, выбить, хлопая; - бич, охлестать кончик. | Охлопать актера, бить в ладоши, в знак одобренья. | Охлопывать кусты, хлопать, порскать, выгоняя зайца. -ся, быть охлопану, либо обиту, околочену, охлестану. О(б)хлопыванье ср. длит. о(б)хлопанье окончат. о(б)хлопка ж. об. действ. Охлопок м. клок пакли, пеньки и льну, вычески; негодный для пряжи остаток мочки, кудели; пакля, охлопье ср. Охлопки, охлопья м. мн. Снег идет охлопьем, или хлопьями, клочьями. Его (ее) надо в охлопочках, держать, беречь, холить.

ОХЛУДЬ (см. хлуд) ж. вост. жердина, слега, шест; переметина, ветреница на крыше; очеп, перевес, перечап на козелках, для блесны, закидной уды.

ОХЛУП (см. хлуп) м. арх.-шнк. кровля, крыша, либо верхняя часть, конек ее. Охлупь ж. гребень, верхняя грань, ребро чего, конь крыши. Охлупень м. (ошибочн. охлопень) вост. сев. сиб. конек крыши, род опрокинутого желоба, иногда с резным коньком напереди, шелом; охлупнем пригнетаются верхние концы тесниц обоих скатов; нижние концы их упираются в поток, желоб же. Охлупное ср. окончательная пирушка, попойка плотников на счет хозяина, по срубке избы. Матичное, попойка по положении матицы. Охлупить избу, покрыть совсем, подвести под охлупень, ошеломить.

ОХЛЫНУТЬ что, нахлынуть кругом, вокруг чего. Вода или огонь схлынули меня, внезапно окружили. Народ охлынул царя. Наша вода бойка, охлынчива: сразу обоймет и зальет. Охлын м. действие по глаг. | Охлынуть, сиб. (охолонуть?) о(про)стыть. Ешьте, каша охлынет! | Охлынуть кого, твер. (от хлын и хлыновцы) обмануть, оплести, ошеромыжничать. Охлынник, -ница, охлынщик м. -щица ж. твер, хлыновец, плут, мошенник, промышляющий обманом, обвесом, обмером. Охлынничать, промышлять обманом.

ОХЛЯБАТЬСЯ или охлябнуть, растрястись, раскачаться, либо ослабнуть, хлябать и бренчать. Все гайки охлябались от тряски. | Сев. устать, ослабеть, выбиться из сил, охилеть. Охлябина об. ниж. жердяй, долгай, долговязый, неуклюжий человек. Охлябь нареч. вост. айдаком, верхом без седла, на голой лошади или на одном потнике. Тужил, что поехал охлябь, а воротился пеш! Хоть бы охлябь, да не пеши. Хоть охлябь, да верхом. На этот нож - хоть охлябь верхом!

ОХЛЯТЬ кур. похудеть, перепасть телом.

ОХМАРИТЬ безличн. обложить кругом темными тучами. Все небо охмарилось. Ну что брови охмурил, или что больно охмурился? нахмурился или насупился. Охмор м. вят. обморок, припадок беспамятства.

ОХМЕЛЯТЬ, охмелить кого, сделать хмельным или напоить допьяна; | опохмелить, дать выпить на прошлый хмель. -ся, страдат. и возвр. по смыслу. Охмеленье, действ. по глаг. | Орл. или охмелка ж. мн. свадебн. обычай, похмелки, вечеринка для стариков и старух, после рукобитья. Охмелье разбирает, начинаю хмелеть. Охмелеть, опьянеть. Охмеленье, сост. по глаг. Охмелелый, опьянелый, захмелевший. Охмельное зелье, хмельное, пьяное.

ОХМЕТЯ об. новг. яросл. ротозей, розиня, оплошный человек.

ОХМУРИТЬ, охмор и пр. см. охмарить.

ОХМЫЛЯТЬСЯ, (охмылиться), ухмыляться, улыбаться. Охмыла об. скалозуб, зубоскал, пересмешник, ощаул (оскал).

ОХМЫСТОВАТЬ, охмыстать, охмыснуть что, симб. пенз. сар. ошмыгивать, обдергивать шмыгая. -ся, ошмыгаться. Овес под косой охмыстуется. Охмысни-ка ремень-эт дегтярной тряпицей! Охмыстка ж. действие по глаг. Охмыстки м. мн. обрывки, обдержки, ошурки, и пр. от ошмыганной ветки.

ОХНУТЬ, см. ох.

ОХОБАЧИВАТЬ, охоботить кого чем, вологодск. опоясать ударом, хлестать, стегать гибким, жидким: | охобачивать шти, новг. твер. перм. вят. лупонить, уписывать, охлестывать, жадно есть. Охоботье ср. вост. ухоботье, о(у)хвостье, озадки, хвост или хобот вороха, при вейке хлеба, легкое зерно, мякина и сор; противопол. чело, очелок, оголовок.

ОХОБЕНЬ, охабень, см. обхаплять.

ОХОВЕРТЬ нареч. новг. вологодск. и воховертье, водерень, в корень, в пух, совсем, вовсе, дочиста, до зги, вконец. Оховерть разорился. Отдай мне оховерть, бесповоротно. Оховерник м. ряз. (произносится ахаверник; от ахал? от ухо? от обвертеть?) вовсе негодный человек, пройдоха и мошенник.

ОХОВРОНИТЬ, (охавронить) кого, сделать свиньей, хавроньей; -ся, страдат.

ОХОДНЯ ж. или оход м. сев. вост. пищеваренье и все к нему относящияся отправленья и части тела; | желудок или брюхо; | испражненье и порошица. Ешь, покуда оход свеж.

ОХОЗНУТЬ кого, вят. хлестнуть, стегнуть, ударить.

ОХОЛАЖИВАТЬ см. охлаждать.

ОХОЛАЩИВАТЬ, охолостить жеребца, выхолостить, оскопить, укротить, смирить, очистить, выложить; -ся, страдат. возвр. по смыслу. Охолащиванье ср. длит. охолощенье окончат. действие по глаг.

ОХОЛИТЬ лошадь, обхолить, огладить или почистить. Не охолив коня, на показ не выводят.

ОХОЛОДИТЬ, см. охлаждать.

ОХОЛОПИТЬ кого, сделать холопом, подлым угодником; -ся, или охолопеть, стать таким.

ОХОЛОСТИТЬ, см. охолащивать.

ОХОЛОУМЕТЬ и ошелоуметь ряз. ошалеть, спятить с ума.

ОХОМУТАТЬ лошадь, надеть на нее хомут. | *Он его совсем охомутал, покорил рабски. Охомутанье, действие по глаг.

ОХОРАШИВАТЬ, охорошить коня;-одежу на себе, холить, оправлять, приглаживать, чистить; -ся, страдат. и возвр. по смыслу. Сидят девушки да охорашиваются, казотятся, кокетничают. Охорашиванье длит. действ. по глаг. Охорашки ж. мн. олон. остатки пищи, объедки, оглодки. Охораш м. пск. твер. тощий, худощавый человек.

ОХОТА ж. состоянье человека, который что-либо хочет; хотенье, желанье, наклонность или стремленье, своя воля, добрая воля; | страсть, слепая любовь к занятию, забаве; | ловля, травля и стрельба диких животных, как промысел и как забава; полеванье, лесованье, лешня, полешня. Мне охота гулять, купаться, хочется, хотелось бы. Что тебе за охота с ним связываться! Охота пуще неволи, своя страсть неволит. Была бы охота: найдём доброхота! Голуби моя охота, люблю водить их. Неохота мне теперь одеваться. Коли нет охоты, не ходи. Его разорила охота, все редкия книги скупал. Он охоту держит; мы охоту перевели, собак, борзых и гончих. Охота не работа. Поедем на охоту. Промышлять охотой. Когда на охоту (на полешню) ехать, тогда и собак кормить! не вовремя. Отдайся охоте, будешь в неволе. Охота ружейная, псарная или соколиная. Тут охотишка дрянная, нет дичи. Не выучишь (кого) охотой - не выучишь и неволей. Не выучит охота (своя), выучит неволя, нужда. Не выучит школа, выучит охота. Школа вымучит, охота выучит. Без охоты и человпк болвань (не знающий забавы). Не довольство, а охота человека тешит. Охота (охоту) тешить - не беда платить. И на пяточках можно наплясаться, была бы охота (о тесноте). Работай до поту, так и поешь в охот(к)у. Первую (рюмку) перхотою, а третью охотою. С молоду в охоту, под старость в неволю. С молоду охотой, под старость перхотой. Охота смертная, да участь горькая. Голодному Федоту и щи в охоту. Тони, кому охота, а мы на песочек! Охоту держать - дом разорять. Охота - природа человека. Охота - веселье. Борьба а охота похвальбу любят. Охотка: охотка-то есть сладко съесть, да мордочка коротка (Наумов). Охотный услужник, охотливый, доброхотный, радушный, готовый. Охотная услуга. Охотный ряд, где торгуют дичью и живою птицей, дворовою и певчею. Он охотлив на мену, податлив. Я это охотно сделаю. Охотность, охотливость, свойство по прилаг. Охочий к чему или до чего, охотливый, имеющий охоту, любящий что. Охочему все в охоту. Он охоч до чужих обедов. На охочего рабочего дело найдется. Кто до денег охоч, тотне спит и ночь. Охоч ездить в гости, да не на чем (или: да никто не зовет). Зуй до воды охоч, а плавать не умеет. Охотить кого к чему, приохачивать, заохотить, поселять охоту. | Он охотит, новг. пск. вят. охотится. -ся, показывать охоту к чему, напрашиваться, вызываться; желать, хотеть чего. Он охотится в солдаты. Я на службу не охочусь, а как Бог приведет. | *Охотиться в чужих дачах, волочиться. Охотиться, ходить на охоту, полевать, лесовать. Заяц трус, и тот охотиться любит (на капустку). Взохотился брать на службу. Поохотился (полюя) до беды. Товарищи заохотили его к грамоте. Наохотились (полюя) вдоволь. Отохотились, кончили; поохотились немного. Приохотить к ученью. Проохотились целый день. Разохотились дети кататься. Охотник, -ница до чего, или делать что, любитель, у кого охота к чему, наклонность, любовь, страсть. Он охотник до лошадей. Не охотница я до споров. Я охотник ходить, охоч до ходьбы. Этой вещи, на охотника, и цены нет. Ложь на охотника, а не любо - не слушай. | Идущий на что по вызову, добровольно. Поставить, нанять за себя охотника, подставного рекрута, наемщика, наймита, сына. Охотников на приступ вызывают. | Ловец, ловчий, стрелок, лесник, полевщик, кто стреляет дичь, по промыслу или для забавы. Он охотник, занимается охотой, стрельбой, любит ее. Вор-охотник, обловщик. Охотников, лично ему принадлежащ. Охотничий, -нический, им свойственый. Охотничьи припасы, приемы, обычаи. Охотствовать, желать. Вы, кажется, не охотствуете, Тург.

ОХОХЛАТИТЬ кого, сделать хохлатым или насадить кому хохол. Охохлатеть, стать хохлатым.

ОХОХОТАТЬ кого, осмеять хохоча.

ОХОЧИЙ, см. охота.

ОХРА ж. вохра; | вообще: глинистая или иная земля, окрашенная окисью метала, особ. железа; | малярн. желтая земляная краска, глина с водною окисью железа. Жженая вохра, темнокрасная. Охровый, охреный, охряный, охрой окрашенный, из нее состоящий, ей подобный, Охристая земля, вода, железную охру содержащая. Охрить кожу, натирать, пудрить или красить охрой. Дикие охрятся, натираясь охрой. Олренье, действ. по глаг. Охрянка, охряк, вохрянка, охристая земля. Охреть, обращаться в охру. Земля от железа охреет.

ОХРАБРЯТЬ, охрабрить кого, придать кому духу, храбрости, мужества, смелости; ободрять. Охрабри тогда чудотворец Сергий во осаде слугу Ананию Селевина, стар. -ся, страдат. и возвр. по смыслу. Охрабренье, действ. по глаг. Охрабрился он на меня, охоробрился да приступил, ровно в драку!

ОХРАК м. стар. харкота, харкотина и харканье. Мор бысть и железою и охрак кровию, Никон. летоп.

ОХРАНЯТЬ, охранить что, кого, стеречь, беречь, оберегать, сторожить, караулить; боронить, защищать, безопасить, крыть, отстаивать, заступать, застаивать, держать в целости, сохранно, спасать. Не войско охраняет нас, а Бог. Кровля охраняет от дождя. От крыс ничем не охранишь съестного. От огня охранил, да в воде утопил. -ся, страдат. и возвр. по смыслу. Охраненье, охрана, охранка, действ. по глаг. Охранное войско, гарнизон. Охранный лист, данный властью для охраны кого. Отдать деньги под охрану, на сохраненье. | Охрана, оберег, запись от сглаза или порчи, болезни и пр. | Врачебная охрана, диета, в обширн. знач. Охранчивый, склонный охранять что, кого. Охранитель, -ница, охраняющий что, кого; -ный, к сему служащий. Охраныш м. кого кто охраняет, охранил, спас.

ОХРЕБЕТЬЕ ср. полоса по обе стороны хребта, гор. | Яросл. разиня. Охребетник м. пск. твер. захребетник, дармоед в доме.

ОХРЕДЬ об. неопрятный человек.

ОХРЕЛЬ ж. (охра?) железная блестка, искра, гарь, окалина.

ОХРЕТЬ, охряный, см. охра.

ОХРЕЯН м. перм. вят. лентяй; неотесанный, неуклюжий, грубый, мужиковатый увалень, пск. охрюта. Лошадь охреянит перм. отстает в паре, лукавит, ленится. | Охреян, при Петр I: раскольник. Условились... об охреянах или раскольниках, бежавших в Азов, Устарел.

ОХРЕЯТЬ, охрянуть новг. яросл. тамб. выздороветь, оправиться, оклематься. Насилу охреяла лошадка, а долго хирела.

ОХРИПАТЬ, охрипнуть, становиться хриплым, хрипнуть, осипать, терять голос при боли горла. У него охриплый голос, хриплый. Охриплость, состоянье по глаг., хриплость, хрипота. Он как-то охрипчив, часто охрипает.

ОХРИСТИАНИТЬСЯ, стать христианином по духу, возродиться.

ОХРИСТЫЙ, охрить и пр. см. охра.

ОХРОМИТЬ кого, сделать хромым, повредить ногу. Петр ныне гордо ходящего (Карла XII) охроми, служб. 27 июн. Охромлен побеже к варварам. Охрометь, стать хромым. Лошадь охромела. Охроменье, сост. по глаг. Охромелый, хромой, охромевший. Охромать что, обойти вокруг храмля, хромая.

ОХРУСТАЛИТЬ или охрусталовать что, или окристаллить, окристалловать, окристаллизировать, см. это сл.

ОХРЮТА об. тамб. охряпа, охряпка, об. тул. охрепа, охредь, перм. и сиб. неряха, неопрятный, оборванец, замарашка, неумывака, нечеса, чумичка. Охряпнуть твер. захилеть, одряхлеть; охряпа об. охряпье ср. хиляк, дряхлец. Охряпка, рубка избы охряпкою, скорый, но дурной способ: концы бревен стесываются с обеих сторон, затем каждое верхнее бревно врубается до половины в исподнее.

ОХРЁПА ср. вост.-сиб. неопрятный, грязный оборванец (должно быть, в связи с охредь, охребетье, охряпа и пр.).

ОХУЖДАТЬ, охудить что, охуливать или сокращ. охулять, охулить, признать худым, плохим, дурным, негодным, порицать, порочить, корить, неодобрять, не хвалить, находить в чем, в ком недостатки, пороки, худое; хаять. Не охуждай других, и тебя не охудят. Все охуждают, а все поклоняются. Худое дело само охуждается. Охудился ты перед всеми добрыми людьми, опозорился. Охужденье ср. охуленье ср. об. охуливанье ср. длит. охул м. охулка ж. об. действ. по глаг. Мы охулки на свои руки не положим. Охулу бояться, и рук не подымать! Умная охулка лучше дурацкой охвалки. На свою холку не дам охулки. Дешевое наводит на дорогое, а похвальба до охулы. Охуждатель м. -ница ж. охулитель, охульник, -ница, охульщик, -щица, охуждала об. кто хулит, охуждает; порицатель, коритель, хаятель. Охуждательные, охульные или охульчивые речи, слова. Охудевать, охудеть, становиться худым, плохим, хилым; | бедным. Он охудел в болезни, похудел, спал с тела. Народ охудел от нужи. Охудевают силы наши, оскудевают, скудеют; слабеют.

ОХУТИТЬ что, олон. (хитить?) спря(запря)тать, убрать, приберечь. Куда буде охутали мои рукавицы?

ОХУЧАТЬСЯ, твер. собираться, снаряжаться (Наумов).

ОЦАРАПЫВАТЬ или оцарапливать; оцарапать или тамб. оцапить; оцарапить или оцарапнуть кого, осаднить, ссадить, провести царапину, взодрать кожицу. Кошка ребенка оцарапала. Новый поднос чем-то оцарапали. -ся, страдат. и возвр. по смыслу речи. Я о булавку или булавкою оцарапалась. Его пуля оцарапнула ли, нет ли - а говорит: ранен! Оцарапыванье ср. оцарапливанье длит. оцарапанье, оцарапленье окончат. оцарап м. оцарапка ж. об. действ. по глаг. Оцарап(л)ина ж. царапина, ссадина.

ОЦВЕТАТЬ, оцвести (об и от), обцвести, расцвести кругом, украситься вокруг цветами на корню. Вся беседка оцвела жимолостью. А ваша деревня крапивой заросла, вонюгой оцвела, перекорная песня. | Отцветать. Яблони уже оцвели. Человек оцветает, как зелие. | Покрываться плесенью, или каким обметом, налетом, тонким слоем. Стена оцвела селитрой. Оцветанье длит. оцветенье окончат. оцвет м. об. состн. по глгл. Известняк, с оцветом медной зелени, с налетом, обметом (немецк. Anflug). Оцвечать, оцветить рисунок, раскрасить, расписать красками, разноцветно. Город оцветился или расцветился пестрыми огнями. Корабли оцветились флагами, или расцветились. Оцветенье вин, окраска. Оцвет, оцветка красок, придание им, обработкою, яркости и чистоты.

ОЦЕЖИВАТЬ или оцеж(д)ать, оцедить что, очистить процедив; -ся, страдат. Оцеживанье ср. длит. оцеж(д)енье окончат. оцед м. оцедка ж. об. действ. по глаг.

ОЦЕЛИТЬСЯ, ошибиться в прицеле, навести неверно, приняв не ту точку или предмет за цель, и дать промах. Потерял птицу с глаз в траве, и оцелился.

ОЦЕНИВАТЬ или оценять, оценить что, ценить, полагать, назначать чему цену, определять стоимость чего. Дом оценен во сто тысяч, оценен не дорого. Чужую услугу дешево оценяют, ценят. Его голова оценена, за нее обещана плата. Обиды на убытки не оценишь. Этот начальник оценит его, будет им дорожить, поймет достоинство его. -ся, страдат. | ошибаться в оценке. Оцениванье длит. оцененье окончат. оцен м. оценка ж. действ. по глаг. Денег нет, так всякая оценка дорога. Оценное дело, которое можно оценить. Оценочная пошлина. Оценочная комиссия. Оценковая придача. Оценщик, -щица, оценя(и)тель, -ница, кто ценит, оценяет. Присяжные оценщики в городах. -щиков, -щицын, ему или ей лично принадлежащий; -щичий, к ним относящийся.

ОЦЕПЕНЕВАТЬ (т. е. цепенеть), оцепенеть, приходить в бесчувствие или в неподвижность, замирать, остывать, леденеть, твердеть внезапно. Зверь пал от выстрела - дрогнул, и оцепенел. Я оцепенел от стужи, едва не замерз. Он оцепенел, как стоял, от ужаса. Придет зима, и вся природа оцепенеет. Ум оцепенеет при одной мысли о вечности. Оцепененье ср. сост. по глаг. Оцепенелый труп. Оцепенелость, сост. по прилаг.

ОЦЕПЛЯТЬ, оцепить что, обнести цепью, веревкою, окружить, или окутать, обвязать; | окружить войском или стражей, для непропуска. Во время зараз нередко оцепляют города. | Продавец весь лоток свой кругом оцепил игрушками, обвешал. -ся, быть оцеплену, в разн. знач. | Оградиться, замкнуться цепью стражи; | обвешаться чем, нацепить на себя чего вокруг. Оцепленье ср. об. оцепка ж. об. действ. по глаг. Оцеп м. очеп, журав, журавец, перевес; бревно, слега или жердь, положенная рычагом на бабу, рассоху, и обычно на пропущенное поперек веретено, для опуска и подъема; заставы запираются оцепом; бадья из колодца подымается оцепом; зыбка, колыбель висит на оцепе, подвешенном к потолку. Сухой очеп не чапок, вологодск. не зыбок, не упруг. Оцепный, оцеповый, к нему относящ. Оцепие ср. очепие церк. ожерельник, ошейник. Оцепа об. пск. твер. повеса.

ОЦЕТ (оцта) м. церк. южн. зап. уксус, астрах. серка, сырка персидск. Зажадалося (захотелось) як кобыли оцту.

ОЦИНЖАТЬ, оцинжеть и оцинготеть, заболеть цингою. Плохая пища оцинготила всю команду, развила цингу. Оцинжалые мореходы.

ОЦЫГАНИВАТЬ, оцыганить кого, обмануть по-цыгански, меной.

ОЧ, очь, сиб. окрик на коров, прочь, пошла!

ОЧАБАНИТЬ кого, южн. сделать подобным чабану, грубому степному пастуху; -ся, стать таким.

ОЧАВКАТЬ ломоть, огрызть, оглодать, обжевать, обмуслить.

ОЧАГ м. татарск.? огнище, возвышенный под, для разводки огня, теплового, стряпного или работного. Кухонный очаг, шесток, площадка перед челом руской печи, или отдельно где приделанный, с колпаком и дымволоком, для варки пищи на тагане, треножнике. Кузнечный очаг зовется горн. | Очаг, дым, курень, изба, семья, тягло. Домашний очаг, своя семья, своя изба. Очаговый, очажный, к очагу относящийся.

ОЧАДИТЬ кого, обдать, окурить чадом; -ся, зачадиться, пропахнуть чадом. Очадеть, угореть, заболеть от чаду, угара; | * обеспамятеть, ошалеть. Никак, ты очадел с радости! Очаделый, очадевший; церк. закуренный сажею, задымленный. ОЧАДИТЬ кого, даровать кому чадо, дитя. Господь очадил нас благодатно, много удатных детей. -ся, стать отцом или матерью, родить. Мы очадели, стали с чадом.

ОЧАНКА ж. растенье расторг, Teucrium; | Euphrasia officinalis.

ОЧАП м. сев. очеп, оцеп, особ. колыбельный. Очапаться неоконч. сев. пытать силки, перетягивать друг друга, упершись ногами в ноги. Очапиться окончат. перевеситься, свеситься на перевесе, огрузнуть одним концом. Очапить что, перетянуть на перевесе, опустить, сгрузить один конец. Очапаться, кур. опомниться, спохватиться; протрезвиться; оклематься.

ОЧАПОК м. арх. очипок южн. сборник, головной бабий убор.

ОЧАРОВЫВАТЬ, очаровать кого, что, обворожить, околдовать, обавать, окудесить, отвести глаза, навести ману, мороку, заговорить, обойти словом, оволхвовать, ознахарить, чарами овладеть кем. | *Прельщать или пленять, влюблять кого в себя. Я влюблен и очарован и кругом огончарован! Пушкин. -ся, страдат. возвр. по смыслу речи. Очаровыванье длит. очарованье ср. окончат. действ. по знач. глаг. Очаровыватель, очарователь, -ница, очаровщик, -щица, кто очаровывает кого. Очаровательный вид, красота.

ОЧАСТУЮ нареч. зачастую, часто, нередко (по времени).

ОЧАХНУТЬ, прочахнуть, провялиться, обсохнуть; | остыть, кур. Дай хлебу очахнуть, не режь горячего.

ОЧЕВИДНЫЙ, церк. очевистный, стар. очевистый; церк. очезрительный, удобно, явно или ясно видимый очами; | * явный, ясный для ума, верный, несомненный. Это очевидная истина. Очевидно, что дело кончится неладно. Он очевидно лжет. | Очевидный свидетель, очевидец м. -дица, притомный, очный свидетель, бывший при чем, сам видевший что. Два очевидца - это полная, законная улика. Врут и очевидцы. Очевидность ж. свойство, состоянье очевидного. Очевитый, калужск. обширный, огромный, объемистый. Очивесто, очивесть нареч. стар. очевидно, явно, воочью. Заступи бо очивесто от поганых. Очивесть явися ему.

ОЧЕКАЛИТЬ кого, твер. надуть, обмануть, облапошить.

ОЧЕКУРИТЬ кого, вост. ударить сильно; | * озадачить; | оплести. Очекушить тюленя, касп. ударить или укротить чекушей. Очекмарить кого чекмарем.

ОЧЕЛОВЕЧИТЬ кого, сделать человеком; придать человеческое тело; | воспитать, образовать, внушая людския понятия. Господь очеловечился, воплотился. Очеловеченье, действ. по глаг. на ть и на ся. Очел, очелок м. в руской печи: все место впереди чела, топки; шесток, загнетка, кожух; | задорожка, простенок, в коем пронято чело. Очелыш м. вят. оцёлыш, девичий головной убор, кокошник. Очелье ср. твер. очелы м. мн. олон. перед кокошника, лобок. Очелочный, очелковый, к очелку, очельный, к очелью относящийся.

ОЧЕМ нареч. новг. арх. вологодск. почему, для чего, отчего. Очем не пришел, очем не просил, для чего. Очем нет, почему не так. Очем дом нежилой?

ОЧЕНЬ, вост. оченно, нареч. усиленья; весьма, крайне чрезвычайно сев. порато, вост. больно (от большой?), южн. дюже, зап. дюжа (малорос. дуже); крепко, шибко, сильно, гораздо: твер. дрянно, церк. вельми. Очень много, мало. Очень хорошо, худо. Очень горько, сладко. Ты не очень бодрись, не слишком. Ты очень голоден? "Очень не очень, или: не то, чтобы очень, а есть хочу. Хорошо, да не очень (небольно).

ОЧЕП, см. оцеплять. | Южн. очепок, бабий волосник.

ОЧЕРВИВИТЬ, сделать червивым. Сухмень все яблоки очервивила. Черемуха весь сад очервивила. Очервиветь, стать червивым. Летом николи не клади мяса на воле: сейчас от мух очервивеет.

ОЧЕРВЛЕНЯТЬ, очервленить что, обагрить, окрасить в червленую краску; | залить кровью; -ся, страдат. и возвр. по смыслу. Очервлененье длит. очервленье окончат. действ. по глаг.

ОЧЕРЕВИТЬ птицу, рыбу или дичь, арх. выпотрошить, очистить. Очереветь тамб. очреватеть, забеременеть. Очеревок, очерёвочек м. обрывок нутра, черев, или как бы часть их. Это моих животов очерёвочек, говор. мать о сыне.

ОЧЕРЕДЬ ж. очеред м. очередок пск. чреда, порядок, посменность, последовательность одного за другим, попеременное следованье; принятый порядок следованья одного за другим. Чья очередь ехать? Кто на очереди из ямщиков? Которой лошади очередь? Первая очередь обошла. Я на второй очереди, подочередной. Дело это на очереди. Вывесть изь очереди, пустить вперед, взад. Выходите по очереди, чредой. Поменяемся очередью. Я пошел не в очередь, за другого. Очередной, кто на очереди, чей черед. Очередник м. список, роспись очередям. Очередить или очередовать кого, дать чередоваться, сменять почередно, заставлять делать что посменно; | очередить (гл. срдн.) или очередиться новг. очередоваться, чередоваться, соблюдать в чем очередь, черед, делать что поочередно. У нас семья велика, большухи очередуются, бабы стряпают по очереди.

ОЧЕРЕТ м. южн. камыш, тростник; | растенья близкие по виду к камышу: сит (а не сыть) или ситник и ситовник, куга (а не кура), веревочник, черет, черетянка, бочарная, бондарная, Arundo, Schoenus; | чаполочь, куничник, метла, метлика лесная, вейник, Catamagrostis epigeois; | кушур, Scirpus lacustris. Очеретник м. то же, более как собирт. Очеретина ж. один стебель очерету. Очеретянка, крикливая пташка: камышевик, камышевый воробей, черетянка. Очеретовый, -тный, из очерету сделанный, сплетенный, к нему относящ.

ОЧЕРКИВАТЬ, очертывать или очерчивать; очеркать, очертать или очертить; очеркнуть что, обводить, обозначать чертами, обрисовать, сделать очерк, ограничить линиями, чертами; очеркивать, набрасывая слегка; очертывать, твердо, резко, ясно; очерчивать, тщательно и чисто. Очертя голову, отчаянно, безразсудно. | Очерчивать деревья, подстаивать, подсачивать, сбивать кору, готовя их в рубку. -ся, страдат. Очеркиванье, очертыванье, очерчиванье длит. очерканье, очертанье, очерченье окончат. очерк м. об. действ. по глаг. | Очертанье и очерк также самое изображенье, чертеж, рисунок, картина в чертах, наброс, набросок, накидка, обвод, окоёмок, оклад, наметка, абрис, контур, чертеж, вообще рисунок без теней. | Окраины предмета, вид, образ его лишь по наружному обводу. Очертанье луны вообще круглое, но, от гор и долин, зубчатое. Очерк лица его долгокруглый, без угловатостей. | Письменное краткое и легкое описанье чего, в главных чертах. Очертанье царствованья Петра I. Очерк событий нашего века.

ОЧЕРНЯТЬ, очернить что, окрасить в черную краску; | кого, порочить, хулить, поносить, ославить; оклеветать. Он очернил поступком этим и себя и общество свое, пустил худую славу. Его очернили по зависти, домогаясь места его. Легко очернить, не легко обелить. -ся, страдат. и возвр. по смыслу речи. Очерненье ср. об. действ. по глаг. Очернитель, -ница, очернивший кого.

ОЧЕРПЫВАТЬ, очерпать, очерпнуть что, почерпать, отчерпать вокруг; -ся, быть очерпану; | черпать вокруг себя.

ОЧЕРСТВЛЯТЬ, очерствить что, кого, чем, делать черствым, иссушать, черствить; притуплять чувство. Строгое и суровое воспитание очерствляет. -ся и очерстветь, делаться, становиться черствым. Хлеб этот до того очерствел, что его не укусишь. Сердца наши очерствели, уши залегли, не слышим и не чувствуем бед ближнего. Очерственье, сост. по глаг. Очерствелые корочки гложем.

ОЧЕРТАТЬ, очерчивать и пр. см. очеркивать.

ОЧЕСА, см. око.

ОЧЕСАТЬ, очески и пр. см. об.

ОЧЕСТИТЬ гостей новг. очествовать пск. почестить, опотчивать всех, обнести закуской, водкой. Очес(т)ливый моск. новг. влад. ряз. стар. вежливый, почтительный, учтивый, обычайный яросл. вят. звычайный южн. обходительный, приличный.

ОЧЕСЫВАТЬ, очес и пр. см. об.

ОЧЕЧНЫЙ, очечник, см. очки.

ОЧИКАТЬСЯ твер. озираться и остерегаться, острожиться, или быть на чеку.

ОЧИНЯТЬ, очин, см. об.

ОЧИПОК, волосник, исподний чепец, под платок, шамшура. | растен. заячья капуста, Sedum telephium.

ОЧИТОК м. вор. растен. Sedum acre; порошок его употребляют простолюдины с водкою или квасом от боли живота.

ОЧИЩАТЬ, см. об.

ОЧКНУТЬ что, вкруг чего, (чкать, чкнуть) сев. вост. охлеснуть, обтянуть туго, гладко, нащипок. Очкнула платком голову. Очкнул поясок, ни складочки! -ся, страдат. или возвр. брюки нащипок, очкнулись. На ней платье спереди очкнулось, некрасиво, гладко обтянулось на животе. | Ошибочно вм. очнуться. | Очкнуться, чкнув, не попасть, промахнуться.

ОЧКО, очки, очной и пр. см. око.

ОЧКУР м. очкура ж. ошкура, пояс на брюках, шароварная опояска, с застежкой, завязкой, с пряжкой, чем штаны затягиваются на поясе; рубец, с продернутою завязкой, на вздержке, павороз. | Продернутая завязка эта. Очкурные шаровары, с очкуром, на вздержке.

ОЧМУРЕТЬ, пск. твер. одуреть, ошалеть от чаду, угореть; пасть в обморок.

ОЧНУТЬСЯ, зап. очунуться (чуть, чувство), см. очувствоваться. Бить, так бей, чтоб не очнулся!

ОЧРЕВАТИТЬ, обеременить. Очреватеть, очереветь, обрюхатеть, обеременеть.

ОЧТО, ошто, ниж.-ард. что-нибудь, что-либо; вор. обо-что малорос. обощо. Хоть бы тебе ошто нашел!

ОЧУБЕТЬ, стать с чубом, отростить чуб.

ОЧУВСТВОВАТЬСЯ, прийти в себя, в чувство или в память, выйти из состоянья обморока, бесчувствия, прийти в сознание, опамятоваться, опомниться. После обморочного забытья, я очувствовался в чужом доме, но ничего не помнил. Отмороженная нога отошла, очувствовалась со страшною болью. Запой не даст очувствоваться. | Когда прокутил все состоянье свое, тогда и очувствовался. Преступник очувствовался и раскаялся. Очунуть новг. очунеть кур. очунять смол. очувствоваться телесно, очнуться, опомниться от обморока, забытья, бреда; | выздороветь, оклематься после тяжкой хвори. Очунуться вологодск. очувствоваться нравственно, раскаяться в беспутной жизни, исправиться; в сем знач. говор. и очунуть кого, пробудить нравственно, обратить в раскаянье. Очунаться, очунуться и очнуться, вологодск. очкнуться, очувствоваться, опомниться, придти в себя, в память и в чувства; | проснуться, пробудиться, восстать от сна и опамятоваться; | протрезвиться, проспаться после хмелю и опомниться. Очутиться где, появиться внезапно, вдруг, попасть куда, обрестись, нечаянно или бессознательно стать где. Он был в деревне, как он здесь очутился? Родился на этом свете, а очутился на том! Ничего не помню, а очнувшись, очутился на постели. Он явился очутью, внезапно, невесть откуда. Очутити стар. ощутить, познать, почуть. Очунный стар. прямой, настоящий. А он мужик очунный, врет и сам себе не ведает что, в челобитие.

ОЧУГУНИТЬ руду, железо, переплавкою, обратить в чугун. *Очугуниться, обтерпеться от побоев, сеченья и переносить их равнодушно. Очугунеть, обратиться в чугун.

ОЧУДИТЬ и очудить кого, сев. изумить внезапностью, испугать. Очудил ты меня, вдруг ночью в окно стукнул! Очудила меня весть эта! -ся, изумиться, испугаться. Очудеть, быть, стать чудаком. Очуделый, изумленный и испуганный. Очудачить кого, сделать чудаком; -ся, стать чудаком. Очужаться новг.-кир. волочиться, ухаживать за девушками? Очуждать, очу(ж)дить кого, отчуждать, делать чужим, уединять. -ся, становиться чужим, дичиться, удаляться от людей. Очужеть, очуждеть, стать чужим или чуждым, без умысла, а по обстоятельствам. Очужбиниться, приурочиться к чужбиие, прижиться, обжиться, освоиться с нею. Очуживать рекрута, астрх, оплакивать, прощаясь с ним, отдавая его из семьи. Очужаться ноег. твер. чуждаться кого; | совеститься, по застенчивости, по несмелости.

ОЧУМЛЯТЬ, очумить кого, заразить чумою, зачумить. Гуртовщики прогоном у нас очумили скот. -ся, и очуметь, заразиться чумой, или вообще заболеть ею. У нас все собаки очумели. | Очуметь, сев. и вост. одуреть, осаметь, забыться временно, быть в беспамятстве, и пр. от головокруженья, дурноты, угару и пр. Да что ты, очумел что ли, не слышишь? Очуменье, сост. по глаг. Очумелый, очумевший.

ОЧУНАТЬСЯ, очунеть, очутиться, см. очувствоваться.

ОЧУРАТЬ, оцурать, зач(ц)урать, заговорить; -ся, зачурать себя. Крестьяне очурны и ослушны работ, стар. строптивы.

ОЧУРБАНИТЬ кого, сделать чурбаном, болваном; -ся, стать чурбаном.

ОЧУХАТЬ, -ся, южн. обчухать, -ся, обчесать, -ся. | Очухаться сиб. опомниться, одуматься.

ОШАБАШИТЬ, пошабашить, окончив работу отдыхать.

ОШАБУРИТЬ кого, или безличн. перм. сиб. отуманить, ошеломить, отнять память.

ОШАВЕТЬ олон. осоветь, одуреть, ошалеть, потерять память.

ОШАЛЕТЬ, ошалаветь и ошалманеть, одуреть, утратить временно память, сознание, от головокруженья, либо от чаду, отравы, хмелю и пр. Ошаленье, сост. по глаг. Ходит, как ошалелый, видно ночь прошатался. Ошаленник пенз. шальной, сумасшедший. Ошалберить кого, сиб. ошабурить, ошеломить чем. Ошалбереть, стать шалбером, повесой. Оша(е)лопутиться, оша(е)лопутеть пск. твер. стать шалопутом или беспутным, развратным. Ошаломутить народ, взбаламутить.

ОШАНУТЬ что, кого, влад. едва дотронуться, слегка прикоснуться.

ОШАНЦЕВАТЬ стан, обнести его шанцами, редутами, земляною, вооруженною защитой. -ся, прикрыться шанцами.

ОШАРА, см. обшарить.

ОШАРАШИВАТЬ, ошарашить кого, шарахнуть, сильно ударить; | озадачить, поставить в тупик. -ся, ошибиться в убыток, ожечься. Ошаровить кого, арх. безличн. ошарашить, озадачить, отуманить, охватить мороком. Белым днем в яму ввалился, в глазах ошаровило! Ошароветь? арх. ошалеть.

ОШАРИТЬ, см. об.

ОШАРКАТЬ, см. об.

ОШАРЯТИ стар. красить, окрашивать. Убозии суть, иже багряницу цареву ошаряют. См. шар, краска.

ОШАСТАТЬ зерно, обшастать, отолочь, обить, очистить от остий, лузги, от плевел. -ся, быть ошастану; | *обиться, обтолкаться на свете. Ходить ошастью, ощупью, как слепой.

ОШАТАТЬ, ошатеть и пр. см. об.

ОШАЯТЬ, обтаять или расплавиться сверху, вокруг, по краям; о льде, воске и пр. Ошаятися церк. устраняться, удаляться.

ОШВАРТОВЛИВАТЬ, ошвартовить судно, морск. при(за)чалить волжск. укреплять швартовами (канатами) к берегу, к палам, сваям. Ошвартовленье, действие по глаг. -ся, стать на швартовы; | быть отшвартовлену.

ОШЕВ (шить?) стекловарн. калильная печь, нагреваемая огнем из стекловарной; в ней припас для стекла прокаливается, для скорейшего сплава.

ОШЕВЕЛИВАТЬ, ошевелить что, отрогать, потрогать, порыться кругом, около чего. Ошевелить яблоню, взрыхлить землю. Это ошевеленный мешок, его без меня трогали. -ся, быть ошевелену; | шевелить вкруг себя. Ошевыривать печь, шевырять, мешать кочергой всюду, кругом. Ошеверток? м. вологодск. малорослый крепыш.

ОШЕЕК м. зарез, или часть мяса, лежащего у шеи, см. говядо. Ошейник м. повязка или застежка на шею скоту, собаке. Кожаный ошейник непрочен, собака дерет его когтями, когда чешется. Медный ошейник с вензелем. Свинья в золотом ошейнике, все свинья. | Галстук, шейная повязка; | борок или ожерелье, гривна. Ошейниковый мастер. Прогнать кого ошей, взашей, по шеям, в шею. Ошейный, шейный или вкругшейный, колошейный.

ОШЕЛЕВАТЬ избу, кур. окожушить, обшить тесом, шелевками.

ОШЕЛОМЛЯТЬ, ошеломить кого чем (ударить по шелому), ударить по голове, перелобанить, отемяшить, ошалберить, ошабурить, ошарашить; | *озадачить, изумить и испугать нечаянностью; | *одурить или привести в беспамятство, в ошаленье. Меня так и ошеломило вонью! С двух стаканов пива разобрало, ошеломило. Ошеломил ты меня этой вестью! Ошеломленье, действ. по глаг. Ошелометь, ошеломанеть кур. ошелоуметь (от шаль?), одуреть, ошалеть, обеспамятеть от чаду, угару, или с пьянства, с испугу и пр. На пожаре все бабы ошелоумели. Ошелом м. одуренье, временная утрата памяти, сознанья.

ОШЕЛУДИВИТЬ кого, заразить шелудями; ошелудиветь, стать шелудивым. Недавно ошелудивел, а уж совсем заспесивел!

ОШЕЛУШИВАТЬ или ошелушать; ошелушить или ошелустить горох, семя, зерно, очистить, снять, содрать шелуху. -ся, страдат. ошелушиванье ср. длит. ошелушенье ср. окончат. ошелушка ж. об. действ. по глаг.

ОШЕЛЬМОВЫВАТЬ, ошельмовать кого, обругать, осрамить, опозорить, обесчестить, или обличать и оглашать бесчестным. | Налагать клеймо, при торговой казни, рвать ноздри или класть знаки. -ся, страдат. или возвр. по смыслу речи. Ошельмованье, ошельмовка, действ. по глаг.

ОШЕПЕЛЯВИТЬ кого, сделать шепелявым. Его пуля ошепелявила. Ошепеляветь, стать шепелявым, начать шепелять.

ОШЕПТЫВАТЬ, ошептать кого, заговорить, обойти заговором, знахарским шептом; -ся, шептать вкруг себя, беседуя, отвечая шепотом, или | произнося шепты, заклинания, заговоры; | быть ошептану. Он вечно ошептывается, таимничает, перегораживает рот. Ошептыванье длит. ошептанье окончат. ошепт м. об. действ. по глаг.

ОШЕРСТИТЬ что, кого, одеть или обрастить шерстью; -ся, или ошерстеть, покрыться, обрасти шерстью. Ошершавить что, сделать шершавым; -ся, или ошершаветь, стать таким. Суровая работа девушке руки ошершавила.

ОШЕСТИТЬ лодку, обойти, обмерять глубину под нею шестом; -ся, обойти себя, т. е. свою лодку шестом. Ошесток м. ошестик м. ряз. твер. передтопка русской печи или шесток, передний под, перед челом.

ОШИБАТЬСЯ, ошибка и пр. см. об.

ОШИКИВАТЬ, ошикать или ошишкать кого, охаять, охулить, шиканьем оказать хулу.

ОШИПЕТЬ кого, обойти шипом, шипя.

ОШИРЯТЬ, оширить что, сиб. уширить, расширить, сделать шире. Оширное место или оширь ж. сиб. открытое, свободное, просторное, прозорливое. Оширять всю подоблачную, облетать, опарить, оплавать.

ОШИТЕТЬ? тул. задуматься.

ОШИТОК? м. черви овода; внутри лошади, выходящие задом.

ОШКАНДЫБЕТЬ южн. зап. окосолапеть, стать хромым,

ОШКВАРИТЬ кого, ниж.-сем. малорос. больно ударить. Ошкварок м. ошкварки, пск. твер. вышкварки сальные.

ОШКОЛЯРИТЬ кого, сделать школяром, педантом. Наука ошколярила разум наш, и наложила на него путы. -ся, или ошколяреть, стать, сделаться таким. Ошколяренье, действ. и сост. по глаг.

ОШКОРДА сиб. оскорда.

ОШКУЙ м. арх. (зырянск. ош?) морской, ледовитый, северный, белый медведь, Ursus maritimus. | *Бранно скряга, скупец.

ОШКУЛИТЬ кого, кур. сильно ударить, огреть, ошпетить.

ОШЛАКОВЫВАТЬ, ошлаковать руду, сплавить в шлак, в стекло; более у пробирщк. -ся, страдат. Ошлаковыванье длит. ошлакованье окончат. действ. по глаг.

ОШЛИФОВЫВАТЬ, ошлифовать что, огранить, выполировать, особ. о металле и камнях; -ся, страдат. | *Обтереться на свете. Ошлифованье, ошлифовка, действ. по глаг.

ОШМЕТЬ ж. ошметок м. ошметки, отопки, истоптанные, избитые лапти. В сахаре, хоть ошметок свари, и то сладко! В меду и ошметок съешь. Ошметком щей не хлебают. Кушайте, гости, ошметок во щи!

ОШМОРИТЬ кого, новг. вологодск. симб. южн. ошкварить, охлеснуть, огреть, больно ударить. Ошмара ж. перм. род палицы или большого кистеня для обороны в дороге, кий.

ОШМЫГАТЬ. см. обшмыгать и осмыкать.

ОШПАКЛЕВАТЬ двери, пол, за(про)шпаклевать, под краску.

ОШПАРИВАТЬ, ошпарить что, южн. обварить кипятком, обдать варом. Свиней ошпаривают, не сымая шкуры. Прикажи ошпарить клопов. Ходит, как ошпаренный, как мокрая курица. -ся, быть ошпарену; | обвариться кипятком, варом. Ошпариванье длит. ошпаренье окончат. ошпар м. ошпарка ж. об. действ. по глаг.

ОШПЕТИТЬ или ошпентить кого (шпень, шпенёк?) ниж. вят. озадачить, остановить бойкость, опрудить.

ОШТОЛ м. камч. кривая к концу и окованная палка, шестик, с побрякушками наверху; ею погоняют собак в езде, правят ими и останавливают или тормозят нарту (сани).

ОШТРАФОВЫВАТЬ, оштрафовать кого, немецк. покарать, наказать, взыскать с кого; наложить взысканье, пеню. -ся, страдат. Оштрафовыванье, оштрафованье, оштрафовка, действ. по глаг. Оштрафователь, оштрафовщик, каратель, взыскатель, наказывающий кого.

ОШТУКАТУРИВАТЬ, оштукатурить дом, немецк. покрыть штукатуркой, обмазать густою известью; -ся, страдат. | Покончить штукатурку своего дома. Оштукатуриванье, оштукатуренье, оштукатурка, действ. по глаг.

ОШУКАТЬ кого, южн. зап. польск. провести, обмануть, надуть; -ся, обмануться. Ошукала, плут, обманщик, мошенник.

ОШУМИТЬ кого, каз. перм. ошунуть новг. ошуровить вологодск. и ошушунить ряз. обуять голову, разобрать или охмелить, опьянить, привести в беспамятство. Пиво-то ошумило меня, ошунуло маленько. Меня что-то ошуровило, ошушунило.

ОШУРКИ м. мн. вытопки сала, выварки, вышкварки; подонки при скопке масла; избоина, макуха, перегноенная на мыло; вообще, остатки, подонки, поскребыши, оборыши, крохи. Прийти в пир на ошурки, опоздать. Чужих на обед зовет, своих на ошурки. Ошурковый обед, вологодск. состряпанный на другой день после пира, из остатков.

ОШУЧИВАТЬ, ошутить кого, одурачить, насмеяться кому.

ОШУШУКАТЬ кого, пошушукать, пошептать кругом, отовсюду.

ОШУЮЮ, ошую нареч. влево или влеве, по левую руку, сторону. Ошуять, остаться по левую сторону или быть отвержену, не удостоиться правой, бол. шуточн.

ОЩЕБЕНЯТЬ, ощебенить дорогу, убить щебнем; -ся, страдат.

ОЩЕДРЯТЬ, ощедрить кого, одарить, оделить щедро, тчиво.

ОЩЕКОТАТЬ ягоды, кур. о птицах, оклевать, объесть.

ОЩЕЛКИВАТЬ, ощелкать, ощелкнуть что, обить щелчками. Я тебе уши ощелкаю! -ся, страдат. | Ходит да ощелкивается, пощелкивает вокруг. Ощелкиванье ср. ощелканье, действ. по глаг. Ощелкачить кого, сиб. ударить, щелкануть. | Платье спереди о(б)щелкнулось, ушло все назад, натянулось, очкнулось; или сшито в обтяжку, в ощелк. | Наст ощелкнулся, вологодск. сар. осел, опал, осунулся.

ОЩЕМЛЯТЬ, ощемить что чем, обнять ущемив, защемить кругом. Ощемить обод обоймой. -ся, быть ощемляему. Ощемленье ср. ощем, действ. по глаг.

ОЩЕНИТЬСЯ, принести или родить щенят, говор. о песьем роде.

ОЩЕПИТЬ, ощепок и пр. см. об.

ОЩЕРЯТЬ, ощерить зубы, ощепырить, пск. оскалить, осклабить, оголить, выказать, глупо улыбаясь, или готовясь огрызаться. Что зубы ощерил, аль железо видишь? -ся, оскалиться. Вишь, любо, ощерился! ухмыляется. На кого собака ощерилась, ворчит? Зрелый колос ощерился. Еж ощерился, осерчал, поднял иглы. Он только ощерясь на него и глядит. Ощера ж. действ. и сост. по глаг. | об. кто ощеряется, сердитый, бранчивый, брюзга, упорный спорщик, строптивый и задорный человек. | Зубоскал, скалозуб, пересмешник.

ОЩЕТИНИВАТЬСЯ, ощетиниться на кого, поднять шерсть, щетину на хребте, в готовности напасть и огрызться; озлиться.

ОЩЕУЛИТЬ (от оскалить), ощеульничать вост. зубоскалить, насмехаться, трунить. Ощеул, ощеульник, насмешник, задорный и лукавый пересмешник. В ряз. и вообще акальщики говор. ащаул, аща(е)улить.

ОЩИПЫВАТЬ и пр. см. об.

ОЩИТИТЬ кого, защитить, заступить, застоять; -ся, страдат. возвр. Ощита, защита.

ОЩУНЯТЬ, ощунить кого, унимать, остановить щуняя, журя.

ОЩУПЫВАТЬ, ощупать что, искать или пытать ощупью, осязать. Ощупай, какой жирный каплун! Ощупай за собой платок да подай! -ся, быть ощупану; | щупать вкруг себя. Ощупыванье, ощупанье, ощуп, действ. по глаг. Ощупь ж. то же. Ищи на ощупь или ощупью. Ощупью бобра поймал! Темно, хоть на ощупь. На ощупь мягок, жесток. Ощущать, ощутить что, чувствовать, чуять, слышать, познавать внешними либо внутреними чувствами, телесно или духовно, нравственно. Я ощущаю холод и жар. Ощутил радость, горе. Ощупанка, в картежн. игре, метка на ощупь. -ся, страдат. Ощущенье, сост. по глаг. и самое впечатленье, по роду и качеству. Ощущенье разной горечи неодинаково.

ОЮНЕТЬ, помолодеть, пободреть духом. Оюнение, сост. по глаг. Оюнелый, помолодевший.

ОЯГНИТЬСЯ, объягниться, принести, родить ягня, ягненка; говор. о животных овечьего рода.

ОЯЛОВЕТЬ, о корове, перестать телиться, заматореть.

ОЁЖИТЬСЯ на кого, ощетиниться, наершиться, окрыситься.


В. Даль П-ПАНТЕРА

П-ПАНТЕРА

П, согласная буква пе, покой, по ряду шестнадцатая в церковной азбуке 17-я). В церковном счислении означает 80, восемьдесят; восемьдесят тысяч. Это любимая согласная русских, особенно в начале слова (как в средине о), и занимает собою (предлогами) четверть всего словаря.

ПА, предлог слитный, образовавшийся из по; выражает: под, недо, последствие или униженье, низшую степень, и всегда берет на себя ударенье, напр. пабедить, паводок, пагуба; пащенок, пачеси, падчерица, пасынок. Вообще, предлог этот бол. любят на сев. арх. олон., хотя там говор. низкий, на о. ПА, сущ. ср. несклон. франц. в пляске, особое движенье ног, прием, постановка, повертка, выступка.

ПАБЕД, пабедье и пр. см. паобед.

ПАБЕДКИ м. мн. беды по бедам, небольшие беды или неудачи, как хвост большей беды, по поверью: беда никогда не ходит одна. Не так беды, как пабедки, одолевают. Лиха беда беде придти, а пабедки с ног собьют! Пабедный человек, победный, бедовик, кто так и ходить по бедам. Пабедковый, к пабедкам относящ. Пабедить, творить беды за бедами. Пабедовать, переносить пабедки, беду за бедой, бедовать сподряд.

ПАБЕЛКА ж. мн. пск. твер. побелка, небольшая работа 6елки, беленья стен у дома. | Мн. остатки белил, мелу, извести.

ПАБЕРДО ср. сиб. одна собачья упряжка, один перегон.

ПАБЕРЕЖЬЕ ср. арх. пожня, луга, покос на берегу реки.

ПАБИДА ж. твер. пск. досада, огорченье.

ПАБИРКА? пск. твер. количество набранного? | мн. оборыши, остатки.

ПАБОЛДЫРЬ м. вост. дитя (человек), у коего один из родителей, и более отец, русский, европеец, а другой болдырь; метис, второе поколенье помеси.

ПАБОЛОКИ м. мн. вор. тамб. паволоки, конопля, собранная волоком, граблями, путаная.

ПАВ, см. павлин. | междомет. пск. твер. или паф, ух, бух, бряк, грох, пук, хлоп.

ПАВЕДЩИК (Акад. Сл. паведщик, чего быть не может; либо по) м. стар. комиссионер, поверенный, прикащик.

ПАВЕЛ арх.-кем. паук.

ПАВЕСЬМО ср. пск. твер. повесмо, моток ниток в 40 оборотов.

ПАВЕТВЬ ж. олон. кур. вторые ветви, ветка, второе разделенье ветвей. Много на дубу ветвей, павевей, песня. Паветье ср. собират. сев. сиб. то же.

ПАВЕТЕР м. паветерица ж. паветерье ср. поветерье, попутный ветер.

ПАВЕТКИ м. мн. пск. твер. жалоба, пеня, укоры, ропот на кого.

ПАВЕЧЕРЬЕ ср. солносяд, самый конец светлого вечера, вечерняя заря. Павечерня и павечерница ж. краткая вечерня, малое повечерие. Павечерничать, паужинать, закусывать около заката солнца. Павечорки м. мн. темные, осенние вечера и работа в избе при огне.

ПАВИАН м. одна из средних обезьян, более прочих похожая на собаку, Cynocephalus.

ПАВИЛИКА (павилица), растенье Cuscuta, повилика, повойница.

ПАВИЛЬОН м. беседка, летнее строеньице, украшенное в разном вкусе. | Пристрой, но отдельный от дома, дворца; придомок? | Павильон ракет, букет, пук, сноп.

ПАВКО м. олон. павук южн. муховор, кошель, тенетник, мизгирь, паук. Павко муху сымал, поймал, Павкова сеть.

ПАВЛИН или пав, павлинчик; павич южн. м. пава, павочка, павонька, павушка ж. павлинушка, павлинчик), птица Pavo cristatus. | одно из южн. созвездий. Барыня павой плывет. Барин павлином ходит, гордо, важно. Ни пава, ни ворона. Ворона в павлиньих перьях. Прячется, как пава с яйцом. Какова пава, такова ей и слава. По павушке и славушка. Знать паву по перьям. Идет, словно павушка плывет. Пава - спесивая красавица. Павлин бы и красив, да ногами несчастлив. Павино убранство павлинова не чета. Павлиные перья ямскую шляпу красят. Павлиний, павиный крик хуже кошачьего. Ворона, в павлиньих перьях, басловка. Павьи ножки. Павлиниться, чваниться, спесивиться, выступать надменно, в пышной, особенно в чужой, одежде. Павлинничать, то же, но более постоянно. Павча ср. павлиний цыпленок. Павчата кволее индюшат. Павлиний хвост, зодческ. отделы круглого свода, идущие расширяясь от средоточия. Павлиньи очки, растенье Aquilegia vulgaris, орлики, голубки, водосбор, венерина колесничка. Павлинич, -нична, павич, павична, шуточн. сын и дочь гордых, спе- сивых, надутых родителей, и более богачей среднего сословия. Павлинник, -ница, охотник до павлинов. Павлятник м. заведенье, где держат павлинов, птичник.

ПАВЛОВСКОЕ яблоко, павловка, крупное, самое крепкое, лежит до новых.

ПАВЛУХА? соленовялая треска.

ПАВНА арх.-мез. проток, ручей в болоте; это истоки речек, редко замерзающие.

ПАВОДИТЬ (павозить? водить? паводок?) вят. ходить взад и вперед, шнырить, часто бывать где, то и дело ходить куда. Он все паводит у Семенихи.

ПАВОДЬ ж. паводье ср. паводок м. поводье, внезапное наводненье от ливня; небольшой, проходящий поток от дождей, не в половодье. Ныне паводками все мельницы посносило, плотины прорвало. Барская гроза, что паводок (скоро сбегает). Паводком за море не сплывешь. Паводками река не стоит. Его словно паводком взяло!

ПАВОЗИТЬ товар, и паузить, перевозить груз по мелководью, по перекатам, на мелких судах, перегружать клад временно с больших судов на малые, нагружая их снова за мелями. На Телячьем броду, знать, придется нам павозиться, паузиться. Павоженье, павозка дорого становится, бол. говор. пауженье. паузка. | Эк, его нелегкая павозит! безличн. возить, носить. Павозок м. и павозка ж. паузок, паузка, большая, разгрузная лодка, об одном прямом парусе, подым. до 300 и более пудов; они держатся, для помощи, по речным мелководьям, или (на Печоре) идут вниз с грузом, а вверх порожнем, при каюках, для пауженья на мелях. Павозка также служит и на переправах: у парома настилка свешена шире бортов, а у павозки палуба пониже бортов. Павоз м. кур. новые ячейки, уза, вощина, готовимая пчелами под мед.

ПАВОК м. новг. арх. павук вор. кур. павко олон. паук, мизгирь. Павучина ж. смол. паутина.

ПАВОЛНА ж. круглое волненье после бури, колышень, зыбь.

ПАВОЛОК м. стар. участок земли, вероятно поемный луг, наволок. Паволока ж. стар. ткань, особенно бумажная и шелковая, привозная, дорогая; чем оболакиваются, либо одеваются. Прииде Олег к Киеву, к своему князю Игорю, несый злато и паволоки, овощи и вина и всякое узорочие. Паволочье ср. собират. паволоки, ткани. | Паволока или паволочник м. паволочень м. покрывало, чехол, наволока, одежда на что. Налой с паволокою. Паволочник на перину. | Паволока и пабол ка ж. вор. конопля, собранная, после дерганья, граблями. Паволочный, -чистый, из паволоки сшитый.

ПАВОРОЗ, -зок, паворозень м. задёржка у мешка, кошеля, снурок; вздевка, затяжка, завязка, обора; очкур, очкура, гачник. Паворник, прясельник, заборник, жердинник.

ПАВОРОТЬ ж. сев. обратный путь. На павороти захвати хлеба. | Арх. рубашечный ворот? Паворотень, обратившийся взад, вспять, назад; дождь, прошедший с тучею и вернувшийся.

ПАВУК, павучина, южн. зап. паук, паутина.

ПАВУН м. растенье ужевник, Villarsia nymphoides.

ПАГАНИЗМ м. лат. (от этого поганый) язычество, идолопоклонство. Пагода ж. индийский храм. | Золотая индийская монета, 2 1/3 руб.

ПАГЛИНОК м. орл. суглинок, глинистая почва. | Пагленок или паголенок, голень чулка.

ПАГНЕТКИ м. мн. остатки по выжимке чего; отжимки, выжимки; семенные остатки, на маслобойне, макуха, жмыхи, дуранда.

ПАГНИЛЬ ж. пагнилье ср. перегнившие остатки чего, изгной.

ПАГОЛЕНОК (голень), голенище чулка, часть, обнимающая голень; чулки, у коих носки отрезаны, или без носков сшитые; штанинка, колоша. Чувашанка ходят в черных паголенках, босоногие. Валяй чулки на паголенки! кути. Семеры чулки, да все паголенки! Паголеночный, к ним относящийся.

ПАГОРОК м. сев. пагурок зап. пригорок, сугорок, холм. Пагурый зап. покатый, со склоном. Прозванье: Пагурский.

ПАГРОЗА, пагрозка ж. сев. небольшая гроза, грозка, в прямом и переносн. знач.

ПАГРЯЗЦА ж. небольшой остаток грязи, мокрая земля.

ПАГУБА ж. губительство, гибель; | пропажа, убыток, утрата; | мор, чума, падеж; | беда, бедствие, злосчастье. Роскошь - пагуба телу; разврат - пагуба душе или души. У нас всякая пакость и пагуба от конокрадства. Год был тяжелый, пагуба на людей и на скотину. Эка втора! Эка пагуба! беда за бедой так и рыщет на дворе! От мочки конопли пагуба рыбы бывает. Похвала молодцу - пагуба. Пагуба душевная и телесная: чай, кофе, табак (Раск.). Девицы девицы, красны певицы, пирожны мастерицы, горшечны пагубницы, вы дочери отецки, сестры молодецки. ткальи, пряльи, шелковницы! свадебн. воззванье. Пагубное ремесло - пьянство, гибельное, губительное. Пагубно, пагубне церк. нареч. бедствено, гибельно. Пагубность дурного общества известна. Пагубливый, склонный погублять или | гибнуть; первое, вернее пагубчивый. Пагубн(щ)ик, -ница, губитель, пагубу причиняющий, вовлекающий других в пагубу. Лесные да водяные (чиновники) пагубники наши! Пагубить, чинить пагубу, гибель, убыток, бедствие. Пагубоносная, градовая туча. Пагубородное, мертвящее болото.

ПАГУР м. отшельник, родовое названье раченка, у коего задняя половина тела мягкая, клешня однобокая; живет в пустых раковинках, есть и в Черном море.

ПАДАТЬ, пасть, падывать, тяготеть, следовать притяженью, влеченью большого тела, стремиться к средоточию тяготенья. Падая беспрерывно, планеты вращаются вокруг солнца. | Низвергаться, по сему же закону, из мироколицы на землю, сверху вниз, валиться, быть роняему, лететь тяжестью своею к средоточию земли. Убитая птица падает. Яблоки с дерева пали наземь. Падывал ли ты? И спотыкался, и падал. | Валиться, обрушаться. Дом падает. Стена пала. Сваливаться или от(вы)валиваться. Шапка с гвоздя пала. Лист падает с дерева. Зубы падают, молочные. Волос падает, лезет. | Понижаться склоном, склоняться понижаясь. Река падает около сажени на версту. Уровень от Валдая до Питера все падает. Пласт земли, камня падает к востоку. горн. склоняется вглубь толщи земли, и говор. падает под таким-то углом (в градусах). Понижаться, нисходить, или умаляться, не устоять, и уничтожиться, гибнуть, в прям. и переносн. знач. | Цены на хлеб падают. Временщик падает в силе, доверии, власти. Журнал этот скоро падет в общем мнении. Барометр, градусник падает. Царства падают, а новые рождаются и встают. Этот торговый Дом падает, пал, расстроился, разорился. Слава его падает. Человек падает, погрешает, не безгрешен. Жребий пал, выпал, достался. На него пало подозренье, а ответственность падает на меня, ложится. На него пала дурная слава. Не падай духом, ободрись! Выстрел пал, и пал убитый! Пасть в битве, и пасть за отечество, быть убитым в сражении. Крепость пала, не устояла, взята или сдалась. Что падет на меня, то и понесу, что судьба велит, пошлет. Тень падает от (против) солнца. Река падает в море. Ветер пал, затих. Пищаль пала, арх. выстрел. Такая судьба, доля пала, жребий пал, выпал, достался. Ветер настрету пал. арх. задул. Голубь на крышу пал, сел. | Падать пск. твер. припадая искать чего. Хоть падай, да прядай. И ты тянешь, и он тянет: кто кого ни перетянет, а обоим падать! Корова пала - стойло опростала. Ни шло, ни пхало - ни село, ни пало. Ни село, ни пало - дай бабе сало! На свои руки пасть, на себя руку поднять, убить себя. Падатися церк. падать, рушиться, ниспровергаться. Палось арх. случилось, сталось: говор. также: Он пался мне встречу, попался. Мне вспало на мысль. Ты впал в ошибку. Бумажник выпал из кармана. Допался волк стерва! Запала думка. Зерна испадают из колоса. Неприятель нападает. Дождь ниспадает! Лист весь опал. Карниз отпал. Попали пальцем в небо! Подпал суду. Как он перепал! похудел. Дожди перепадают. Что тебе это припало? вздумалось. Все добро наше пропало. Что клеишь, то и распадается. Кольцо слабо, спадает. Упал больно, да встал здорово. Падай, да вставай! умей поправиться. Кто не ходит, тот не падает, все грешны, или ошибаются. Говори, что ладно - беги да падай! хвали и поневоле. Валяется пьяный, а падает и всяк. Пала слава на волка, а пастухи овец крадут! Сам не падай, и другого не роняй. Паданье длит. паденье окончат. сост. по глаг. Закон паденья тел открыт Ньютоном. Паденье реки, низверженье водопадом, или склон ложа, русла. Угол паденья равен углу отраженья. математ. Тело отшибается от плоскости под тем же углом, но в противную сторону, как ударилось. Паденье Византийского царства. Крутое, пологое паденье рудной жилы, пласта, горн. склон его под землю. Шумное паденье временщика. Безверие ведет к паденью нравствености. Севастополь паденьем славен. Палой, павший, падший, но бол. в знач. дохлый, мертвый, о скоте. Падалище, падло ср. южн. зап. падлятина пск. ж. мертвечина, стерва, упад, дохлятина, трупьё; | падалище, место, где зарывают падаль (Schindanger). Падалица ж. обои, обоиш, плоды, обитые ветром, оброн, ветробой; | семя, зерно, особенно хлебное, выпавшее на ниве и взошедшее на другой год, сиб. падань; самосейка. Иной год падалица родится лучше хлеба, т. е. сеяного. Падалка южн. падалица, самосейка. Падленок, деревцо самосейка, от павшего с дерева семени. Падаль или падалина ж. падалище и падалица. Падалищные враны. Падаличные колосья. Падалковый хлеб. | Палая или палая вода, низкая, убылая; в море, отлив. Падеж м. паданье, паденье; | повал, или чума, мор на скотину. Наши падежи отобьют охоту водить скотину. | | вят. падаль, падло, стерва. | Стар. случай, приключенье, обстоятельство. Множицею бывают падежи, о них же ниже закона, ниже правила обрящеши. | грамматич. окончанье склоняемого слова, измененье части речи по склонениям, окончаниям, или предлогами. Падежный, к падежу относящ. Падежный вят. плохой, никуда негодный. Падежина ж. вологодск. повальный падеж, валеж скота; пажа орл. то же. От падежа, павшую скотину закопать под воротами вверх ногами. Бешаница (рыба верховодка) показывается к падежу на скот. Во время падежа опахивают деревню, разводят новый (живой, древесный) огонь, перегоняют скот через ров и огонь, убивают в стаде коровью смерть (ничью скотину). Падь, падина, падища, перм. сиб. провал, глубокий и крутой лог, овраг, пропасть, стремнина, ущелье, или межигорье, разлог, южн. балка. | Падь, арх. снег большими хлопьями. Падь валит. | Медвяная роса, липкий, солощий сок, коим иногда покрывается больной хлеб в росте. Падь пала, мха. | Падина, тамб. падорня, остожье. | Падина, горное: неплавкие части руды, засаривающие выпускное отверстие (шпур) домны. | оренб. падаль, падло, стерва, дохлятина. Падина тамб. ряз. остожье; подстожье, основанье, оплетенная подстилка под стог или кладь, омет, зарод, скирд. | Арх. олон. перм. падаль, падло, стерва. Падре(и)на вор. кур. падина, подстилка под стог, остожье, вор. падина, кур. падорня. Падинник твер. пск. валежник, бурелом. Падла ж. пск. твер. и падло ср. падаль и падинник; | об. подлец, льстец. Падлятник, собиратель кожаных и шубных остатков, для клею, клеевых заводов. Падун вологодск. падь, падина, пропасть; | сиб. водопад, порог или крутой перекат на реке; | арх. ледяная глыба, отпадыш; | арх. южный ветер, от которого вода в Двине падает; выгон, сгон. Падушка сиб. небольшая падь, крутой лог. Пасть ж. падь, провал, пропасть; | зев животного, самая глубина рта, расширенье за костяным нёбом, перед глоткой. Эка волчья пасть! прожорлив. Эка пасть - хоть бы ей пропасть! Коли пойло (питье) пастью ночевало (непокрытое), то оно погано (перм.). | Ловушка, слопец, кляпцы, западня с насторожкой, где крышка или затворка, падая, запирает зверя; яма, для ловли зверя; пастка зап. мышеловка, ловушка; пастушка сиб. пасть, ловушка с насторожкой. Падкий на что, к чему, до чего, охочий, жадный или лакомый, страстный к чему. Медь сладко, а мухе падко. Падка коза до соли. девка до воли. Не падка голова до чаду, а достается, т. е. поневоле. Грех сладок, а человек падок. Грех сладко, человеку падко. Падкость ж. сост., свойств. по прилаг. Падучий, падающий, отпадающий; | бренный, преходящий. Падучи почести и знатность! Падучий лист, опадающий к зиме, противопол. непадучий, бывающий на деревьях с чередным листопадом. На всех лиственых деревьях наших стран, а также на иных хвойных, как на лиственнице, паучий лист. Падучая (болезнь), падная стар. падучка, томительная немочь, при коей человек по временам внезапно падает без памяти, в корчах. Падучесть ж. свойство падучего. Падыш пск. твер. и падышек м. опавший плод, опал, падаль, обоиш. Пастить сев. вост. громко кричать, драть горло, орать, звать, вопить, распустить хайло. Паданка ж. Сиб-нрч. яровая рожь? Падучник, растен. Thalictrum majus, золотуха, серебруха, серебрянка.

ПАДВОРОК м. орл. сарай, надворное холостое строенье.

ПАДЕРА, падора ж. новг. пск. арх. перм. сиб. буря с вихрем, дождем, со снегом, зимнее ненастье, дряпня, мокредь, метель, вьюга, при сильном ветре; падарь, зимняя непогодь, снег и ветер. Не было ни бури, ни падари. (Наумов), Падорога ж. стар. (от дорога?) метель, вьюга или буран. Из утра была падорога велика, замятня, снег, стар. Падерит, идет мокрый снег перм. Падер м. падера ж. кур. пск. ниж. бранно: одер, одрань, падаль, стерва. Падорня ж. кур. падрина вор. остожье, подстожье, подстилка под хлебный скирд. Падры ж. мн. ниж. сбруя, амуниция; шарабара, бутор, скарб.

ПАДИЛЕЦ, екат. полуящерка, медяница, Anguis fragilis (Наумов).

ПАДИНА, падкий, см. падать.

ПАДЛАСЫ м. мн. камч. стременки, ножные путла на лыжах, куда вставляют ногу.

ПАДМЫЛЬЕ ср. моск. яросл. вымылки, обмылки, помои от стирки.

ПАДОГ, падожек м. сев. вост. батог, бадиг, байдиг; палка, трость, посох, дубинка. Надо на дорогу подом вырезать. Падожье ср. собират. палочье, для битья. На долгом веку накланяешься и падогу, неволей.

ПАДОРНЯ ж. кур. остожье, подстожье, стлань, где ставят одонье.

ПАДОЧКА ж. вор. падчерица.

ПАДУБ м. дерево ясень, Fraxinus excelsior. | Ilex aquifolium, желдь, вязожелдь, острокров, птичий клей.

ПАДУН, падучий и пр. см. падать.

ПАДУШИНА ж. пск. твер. одышка, удушье, запышка.

ПАДЧЕРИЦА (т. е. пад-щерь) ж. падчеруха арх. падчерка; падочка вор. пасерба и пасербица стар. дочь от первого брака, неродному отцу, матери; дочь одного из супругов, по предшедшему браку, будет падчерицей другого. Житье, что падчерице. Отчимовои падчерице легче, чем мачихиной. Материна дочь (т. е. любимица) - отцова падчерица (нелюбима им). Падчерацын, падчернин, ей принадлежащий.

ПАДЫВАТЬ, см. падать.

ПАДЫМ, падымок м. мгла, сухой туман, морок, дым по ветру от дальних пожаров, лесных палов, в сухмень.

ПАЕРОК, паерчик м. стар. буква ерь или ерик, в грамоте.

ПАЖ м. франц. мальчик хорошего рода, в почетной прислуге у владетельной особы; у нас пажи кадеты или воспитанники пажеского корпуса, бывают при Дворе только в торжественые дни и поступают в гвардию; стар. отрок. | Поясок женский, для поддержки юбки, при ходьбе.

ПАЖА ж. тамб. ряз. пажить, луг, или поле, где пасется скот, паства, пастбище; выгон бывает за околицей, и уж всегда вытолочен (откуда южн. толока), а пажа, пажить, дальний и кормовой выгон, где обычно скот и ночует. | Тамб. пустошь, нежилое, разоренное, покинутое место. Это не двор, а пажа, все раскрыто! | Пажа, орл. падеж скота. | Пажа? олон. гной, нагноенье. У него глаза завсегда в паже, или пажаные. | Пажить ж. арх. каз. пожитки, имущество, добро, скарб и все нажитое, все именье. Пажитный, к пажитям относящ. Пажитник, растен. Trigonella.

ПАЖЕК? м. новг. курево, огнище в поле.

ПАЖЕНКА ж. улей с сухою вощиной? улей перезимовалый? вероятно от пазить, долбить.

ПАЗ м. пазок, пазик; пазища: пазина м. узкая и длинная скважина, щель, стык, от примычки доски к доске; глубокая, несквозная борозда, желобовина, вынутая в чем, для впуска досок, притесанных брусьев. Доски забора запускаются в пазы столбов. Паз по угольной грани назыв. четверть. Законопатить пазы лодки, избы. Пазить, выдалбливать, вытесывать, вынимать пазы. Паженые сваи, шпунтовые, где одна входит продольным гребнем своим в паз другой. | Сев. ругать, -ся пахабно. Водокрепкие сваи пазятся, их пазят. Пазить рыбу, пластать, взрезывать и потрошить. Пазить халяву, стекловарн. взрезывать вдоль и раскатывать в лист выдутый пузырь стекла, халяву. Пазить луб, бересту, скалывать, сбивать с дерева, распоров кору вдоль. Вспазить, взрезать, вспороть. Выпазить, вынуть паз. Допазить, кончить. Запазить, начать. Испазить, набороздить вещь. Напазить, наготовить паженого. Надпазить, начать. Опазить, окружить пазом. Отпазить или -ся, кончить. Попазить немного. Подпазить что, сделать паз под чем. Перепазить снова. Пропазил весь день. Распазить что, распластать. Паженье ср. пазовка ж. об. действ. по глаг. Пазный, пазной, к пазам и к паженью относящ. Пазило ср. пазник м. род тесла или кирки, коею выбирают пазы; | широкое, прямое долото на шесте, коим пазят и сбивают скалу, бересту, Пазальщик, пазильщик, пазила м. кто пазит, выбирает пазы или пластает. | Пазник, пазила, ругатель, пахабник, сквернослов. Эти рязанцы да куряне такие пазилы, что с ними нашему брату (северному или восточному мужику) жить нельзя. Пазня ж. сев. сквернословие, пахабщина, матерщина, брань, ругня. Пазлонка ж. астрах. распластанная белуга в рассоле. Пазногть м. сиб. последний, крайний сустав пальца, или оконечность его, где сидит ноготь, позаноготье; познок(г)ти, церк. то же, оконечность перстов, распаженные ногти или копыта (а не щиколотки, Словарь Академии). Всяк скот раздвояющ копыты и позногти имеющ надвое, Левит XI, 3, т. е. животное, у коего последиие суставы перстов разделены, раздвоены, распажены. Пазанка ж. охотнич. заячья лапка, особ., задняя, с глубоко распаженными перстами. | Пазанки и пазданки сиб. пальца и копытца в виде привесков, повыше щеток копытных, напр. у сохатого, у свиньи. Лось по чичеру окровянил пазданки. Пазанчить, отпазанчить зайца, отрезать задние лапы до шиколоток. Пазуха, пазушина, всякое углубленье, пустота, глубоко вдавшийся куда простор, мешок, проем, ход; засим: простор меж груди и одежи, над поясом. Положи-ка краюху в пазуху, и за пазуху. В пазуху не лезь. одна грудь знает, и пазуха не знает! тайну. Не то денежки, что у дядюшки, а то денежки, что за пазушкой (в запазушке). Отогрел змею за пазухой, о неблагодарности. Не ласка, что репьев за пазуху накласть. Так соврал, что за пазуху не уберешь (не перелезешь). За ответом за пазуху не полезет. У отца-матери за пазушкою (в родительском доме). Снял голову с плеч, да положил за пазуху, так вот-те и цела (и сохранна будет)! Будто голову за пазушку схоронишь! Мужик не ртом глядит, а пазухой. Дружиться дружись, а нож (или а камень) за пазухой держи. Люблю дружка: укуся пирожка, да в запазушку! Кругом головы, да в пазуху, т. е. украла. Мать, прятав детям, пазуху прорвала; а дети, прятав от матери, и две прорвали. Сам наг, а рубашка в (за)пазушке? свеча. | Подмышечные пазухи, подмышки. | Называют пазухой и самую грудь человека, от шеи до ложечки, хотя пазуха образуется лишь одежей на груди. Мозговые пазухи, две мышечные пустоты, внутри мозга. | зодческ. дуга или навес кладки, кривизна свода, парус свода. | Залив, заводь, бухта. | Пазуха в язве, подныр, гнойный ход под кожею или промеж мышц. | Пазуха в печи, твер. горнушка, жароток, порск, бабка, бабурка, печурка, загнетка, зольник, заулочек влево от шестка, для загребанья жару. | Пазуха в овине, простор, продухи, что по обе стороны в слани, в полу, вдоль стен, куда проходит жар из ямника. Чемодан с пазухами, с сумами по бокам или в крышке. Пазушный, к пазухе относяшс. Это змея запазушная. Пазушистый, широкий, свободный, просторный в пазухе. Пазущатая язва, со многими пазухами. Пазушник м. грубый волокита. Ветер пазушит паруса, вздуваетих пазухой. (Пазухе придавалось главное значение груди, а на связь с пазом, не указывали; а у Шимкевич. пазуха принято за корень?).

ПАЗАНКИ, пазнокт, см. паз.

ПАЗГАТЬ вят. расти скоро, вдруг, не по летам. Девка пазгает, выпазгала. Пазгала об. верзила или рослый, жидкий малый. Паздерить, паздирать (в окающем говоре произн. па) или пазгать что, вологодск. арх. перм. драть, сдирать, от(раз)дирать. Паздерить лыка. Всю одежду паздерит, паздирает, пазгает на себе! Лубья пазгаю или паздираю (наст. и будущ.). | Сечь, наказывать. Я его отпаздерил, отпаздирал, отпазгал. Вот я всех вас учну пазгать отсель плетью! погоню. Об огне, пламени: гореть пылко, яро, драть, сильно пожирать. Гляди, как лес-эт пазгает! Полымя так и пошло пазгать, паздерить по избам! Поправь лучину, вишь, как пазгает! Паздер м. паздерие ср. церк. стебли хлебных растений (солома?), или кострика. И сокры я (юношей) в паздере льняне, собранном у нее на храмине, Иис. Нав. | Паздерье тамб. суволока, сгребаемая по сборе конопли осталая посконь, не выполотая прежде. Паздерник м. стар. холодный, северный ветер, паздираюший, оголяющий деревья; арх. ветер северо-восточный, особенно осенний, самый холодный. | Стар. месяц октябрь, сдирает дист. Паздира ж. вологодск. костр. паздера или паздрина яросл. луб, наружный, корявый и хрупкий слой на мочале, сдираемый как негодный для лаптей. | Паздера. кур. кислые, дрянные яблоки (дерет рот?).

ПАЗЕВНИ ж. мн. пск. твер. позевота, зевота.

ПАЗЕМКА, поземка, земляника.

ПАЗИЛО, пазать, пазник, см. паз.

ПАЗОБНИКА ж. ряз. кур. или пазобник м. собират. вор. (от предлога па и зобать, заедка, закуска? или это поземника, поземка?) полу(о)ница малорос. суница южн. полевичник кур. пазеника, паземника, пазменка, пазынока? тамб. земляник(ц)а, землянка вологодск. растен. и ягода Fragaria vesca. Пазобки м. мн. остатки от стола, объедки. Мы и пазобками сыты.

ПАЗОЛКИ м. мн. подзол, вышелоченная зола.

ПАЗУР м. (от паз?) ноготь и коготь. | Растен. трясучка, Centaurea pulchella. Пазурник м. растен. Caucalis daucoides.

ПАЗЬМО ср. симб. пенз. пск. позем, позьмы, позмище, поземельный пахатный участок; | каз. усадьба, усад, место под двором, ухожами и домом.

ПАИНА арх. толстая палка, которою удерживают сеть под льдом (Шейн).

ПАЙ, паинька, петерб. чухонск. умник, послушный, говор. дитяти. Ты пай дитя. Паить дитя по головке, гладить и баловать. ПАЙ м. татарск. часть, доля надела или раздела, собина, делянка в складчине, артели, товариществе. У него два пая в золотых промыслах. Товарищество на паях, складчиною, где каждый вносит долю и получает соразмерные с нею барыши. Акцию берет кто хочет, а паи разбираются товарищами. Выдели, выпаи меня, отдай мне мой артельный пай. Счастливому во всем пай. Попасть в пай, твер. пск. впору или кстати. На свой пай сам промышляй. Не стало паю в кулачном бою! Мой паек, твой привар (солдт.). В паю - в бою, а не в добыче (т. е. неизвестно еще, будет ли барыш). Паевать, делить на паи. Начнем на камне деньги паевать (Наумов). Пайщина, артель, община, товарищество на паях. Пайщик м. -ица ж. участник в пайщине, в паю, в доле. Пайное дело шатовато, сам неволен. Паевые доходы, с паев. Паёвая складчина. Паить кому, безлично, счастливить, везти, удаваться. Ему все паит. Кому паит, у того и бык доит! Паило б тебе век да везло, да и вывезло заздравное пожеланье. Пусть бы счастье не любило, только б (лишь бы) паило! Паенье ср. действ., сост. по глаг. Пайковать кому что, олон. (или это сл. карельск.?) советовать. Пытал пайковать ему, да он все свое стебенит. Паёк, пайок м. месчина, дача хлебом, особенно солдатский паек, харч от казны, доля муки и крупы и пр. Солдат на пайке. Пайки получать, службу отправлять (надо). Паёчный, пайковый, к пайку относящ. Паёчник, -ница, получающий паёк. В крымскую войну эти паечницы одолели, жены ратников.

ПАЙБА, пайва ж. каз. перм. черемисск.? лукошко, кошель с лямками, по грибы и по ягоды; более плетеный из лык, бересты.

ПАЙКА, см. паять. | Пай-ка, пенз. вм. поди-ка. Пайка, пск. твер. головомойка, нагонка.

ПАЙМО ср. (пай? понять? пасмо) симб. связка ниток.

ПАК зап. южн. частица или привеска: де, деи, ста, скать, мол.

ПАКА ж. животное, морская или заморская свинка, Cavia paca.

ПАКАН? м. перм. растенье борец, см. лютик.

ПАКАТЬ новг. пск. твер. учащать посещеньями; угождать кому.

ПАКАУЗ, пакгоуз м. немецк. амбар, кладовая, склад для товаров в тюках. Пакаузный сторож.

ПАКЕТ м. франц. конверт, обертка, и с бумагою в ней, с письмом, а более с казенною. Пакетик, пакетец с почты. Пакетная бумага, конвертная, обертковая. Паковать что, укладывать товары, вещи. Пакетбот м. перевозочное или почтовое, легкое мореходное судно. Пакотильный товар, торг. неценный, низших разборов.

ПАКИ нареч. опять или еще, снова, сызнова, ещежды. Паки и паки пошли в кабак гуляти! А паки сделаешь, паки накажу. Пакибытие ср. воскресенье, вторая, загробная жизнь; | возрожденье духовное, обновленье духа. На смерть родимся, на пакибытие умираем. Пакирождение ср. пакибытие, вторичная жизнь; | возрожденье духом; | новая духовная жизнь, даруемая таинством крещенья. Пакирожденный, воскресший; | возрожденный; | крещеный. Пакирастущий лес, вырастающий по срубке и пр. береза, ольха.

ПАКИЛА, пакша об. новг. Пакуша влад. пакула ниж. пакля перм. (от пакоща, пакощь?) пальга вят. левша, люкша, левая рука, шуйца, и | левша, у кого левая рука служит замест правой; | неловкий, неуклюжий, несручный человек, делаюший все наопако, наизворот, опакуша. (Пакма. в Словарь Академии полагаю ошибочно пакша) | Пакля, бранное вообще рука: неуклюжая, долгая, костлявая рука; сухая рука, сухотная, отчего паклястый, сухорукий. Паклевка ж. пск. потасовка. Пакшища ж. арх. бранное лапища, ручища.

ПАКИСЕЛЬ м. новг. раствор овсяной муки на дрождях, заквашенный и процеженный, для киселя; цежь, цыжь, сулой.

ПАКЛЕН м. дерево неклен или черноклен, сережник, лимок, Acer tataricum. Пакленок, чернокленина, Acer campestre, кустовой клен. Пакленовое удилище. Пакленовая роща, или пакленник, Пакленки м. мн. арх. (или паклинки?) короткие обрубки бревен, из коих набираются в стройке простенки, меж двух окон.

ПАКЛИН, паклинья и паклинки, клинья малые, дополнительные. Подбить избу клиньями и паклинками. Сшили юпку из клиньев и паклиньев. Рубашечный паклинок.

ПАКЛУН м. растенье Teucrium, чебрец, седник. | Ajuga chamaepitis, кадило, сутловка, богородичное зелье. | Berberis vulg. барбарис, кислица, кислянка.

ПАКЛЯ ж. вычески, очесье, очески льну и пеньки. Пакля идет на конопать, на прокладку венцов | углов, а иногда и на грубую пряжу, на рядна и ватолы. Паклина, паклинка, одна прядь, один клок пакли. | Пакля и пакула арх. вологодск. чага, березовый трут или губка. Пакольная, пакляная веревка, не лычага, пеньковая, но из оческов. Паклявый, паклястый, волокнистый, на паклю похожий, всклоченый. Паклить избу. пробивать или прокладывать венцы паклей. Запаклить, пропаклить. См. также пакила.

ПАКОВАТЬ немецк. упаковывать, укладывать, увязывать в тюки. -ся, быть уложену. Пакованье, паковка, твер. пак, действ. по глаг. Паковный зап. окладистый, убористый.

ПАКОЛОК м. Колок, колышек. Прибить дерм паколками. Паколка ж. кур. шишка на деснах дитяти, набитая соской.

ПАКОСТЬ ж. (от касть, кость, скверна, и предлога па; того же корня: пачкать; пакша и пакоща, по понятию о десной и о шуей. опако, изнанкой; кащей и пр., напр. в заговорах: Чтоб прошла ему во все кости и пакости; посему Шимкевич. напрасно принял небывалый корень пакий, а Рейф персидское нэпэки) скверна, мерзость, гадость, скверность лукавая и злоумышленная, вред злорадный, дьявольский; порча, искаженье; | нечистота, погань, кал, дермо. Да не кий корень горести, выспрь прозябаяй, пакость сотворить, Евр. XII. 15. Старцу не твори пакости (Тиме. V. 1.), т. е. назло, в обиду ему. Всякую пакость к себе примени. Ныне творятся одне пакости, а добра мало. Пакость лжи глубоко проникла быт наш. На пакость всякого станет, на добро не станет. Всяку пакость валят на улицы. Пакостный, скверный, гадкий, мерзкий; | нечистый, оскверняющий; | зловредный, злонамеренный, пакости творящий. Пакощь, пакоща южн. пакость, пакостный поступок, дело. Вероятно пакша, левша, как извращенье, от пакоща, сокращ. пакща. Пакостить, пакостничать, делать, творить пакости, назло и вред кому; делать мерзости не в пользу себе, а из одного злорадства. Аще пакостят, бегай, точию не крамолися, ниже ратуй. Гад в саду пакостит, карбыш, крот, мышь. | Мешать, препятствовать или портить, гадить; | марать, осквернять. -ся, страдат. и возвр. по смыслу речи. Пакощенье, действ. по глаг. Допакостил таки, что попался. Запакостил руки. Напакостил на веку своем много. Ребенок опакостился. Отпакостил становой, выгнали его. Попакостил, подпакостил немного. Дело испакощено, надо парепакостить его снова. Пропакостил век свой. Пакостливый пес, кошка, нечистая в комнатах. Бес не пьет и не ест, а пакости деет, говор. о святошах. Пакостлив (блудлив, прокудлив) как кот, роблив (труслив) как заяц. Пакостник, -ница, ино произн. покосник, пакостун м. -нья ж. Пакощанка, пакостень, пакостюх пск. кто напакостил, или вообще пакостить; человек злой, вредный, недоброжелательный; дурной шалуи, проказник, который строит вредные шутки, назло другим; неопрятный, кто марается под себя. Собака, хоть погана, да честна, а кошка пакостница. Пакостничество ср. пакость, как действие, | как пакость, вред, как следствие; | свойство пакостника.

ПАКУЛА, пакша, левша, см. пакила.

ПАКУЛЬ м. арх. колпачек, чехольчик?

ПАЛ м. голланд. морск. свая у пристаней, в гавани, каба, кава, иногда несколько свай, скрепленных вместе, для укрепы судов. Мы ошвартовились за палы. | Морск. железный стопор, брусок у шпиля, падающий в зубцы поддона и не дающий шпилю развертываться вспять. | См. также палить. Паля ж. южн. зап. немецк. свая. Пали бить. | См. также палец.

ПАЛАДА, паладий и пр. см. паллада.

ПАЛАДИН м. лат. рыцарь чести; от сподвижников Карла Великого. Это искажен. палатин, сан, почет некоторых германских вассалов. | Палатин, широкий, меховой женский воротник, со спущенными впереди концами.

ПАЛАМИДА ж. черноморск. рыба Pelamys sarda, рослая, она, же лакерн(д)а.

ПАЛАНКА ж. городок, укрепленье из кольев, свай, палисад; иногда земляное укрепленье, без бастионов. | Малорос. пригородная слободка.

ПАЛАНКИН м. носилки, кресла или кузов, на двух жердях.

ПАЛАТА и полата ж. или мн. палаты, дворец, великолепное жилое здание государя, вельможи, особ. каменное. | Твер. вят. каменный дом, а деревянные хоромы. | Палата, здание, перенесено у нас на присутственное место, особ. судебное, как встарь изба: палата гражданского, уголовного суда, казенная и пр. Зовем мы палатой, и парламенты, выборные собранья, законодательные соборы в других землях. | Великолепные и просторные покои, где хранятся замечательные древности, оружие и пр. Оружейная палата, в Москве. Грановитая палата, там же, от наружного, граненого убранства стен; это приемная великих князей, государей. Ума палата, очень умен. У него ума палата, да не покрыта, беден. Палаты непокоевые, стар. гостиные, парадные комнаты. Красны боярские палаты, а у мужиков избы на боку. Воровством каменных палат не наживешь. Ума палата, да другая не почата. Ума палата, да денег ни полуполы. Палатный, палатский, относящ. к палате, к ней прнадлежщ. Палатные мужи, стар. Палатский чиновник. Палатское решенье. Палатник м. стар. член городской ратуши. | Толстая, прочная ткань, в широких цветных полосках: тик. Палаццо м. итал. несклон. дворец, палаты. Палатка ж. намет, шатер, легкий остов, обнесенный и покрытый холстом или тканью, для какого-либо приюта. Раскинуть палатку. Офицерская палатка больше солдатской и двойная; внутреннюю зовут домиком, а наружную наметом. Войлочная (кошемная) палатка, оренб. кибитка, сиб. юрта; а берестовая и кожаная, вежа или чум. Торговые палатки, на ярмарках, базарах, временные балаганы всякого рода. | Палатка при лавке, особое место склада, амбар; в рядах и в гостиных дворах, палатка, верх над лавкою, вышка. | Вост. отдельное каменное строеньеце со сводом и с железными затворами, для надежного храненья вещей и защиты от пожаров. Шубы на лето выносятся в палатку. | Горное: место в домне, откуда руда всыпается в печь. Пробирная палатка, учрежденье, где испытывается доброта серебра и золота и налагаются пробные клейма. Потолок палаткой, парусным сводом, пирамидою. Выкрасить комнату палаткой, двуцветно, в широких, отвесных полосах. Крыльцо палаткой, с навесом и обнесенное тканью. Палаточка умалит. вост. выступ или широкий свес кровли, стрехи, над клетью, хлебным амбаром и пр. Палатковый, палаточный, в палатке, в разных знач. относящ., принадлежщ. Палатчатый, на палатку похожий, в роде палатки. Палатчик м. кто делает, работает палатки, палаточный мастер. Палатничать, быть, заседать в палате. Палатковать, кочевать табором, жить в палатке, в поле. Полати, сев. вост., палати южн. зап. (палаты вероятно от Pallast, palaz, а полати - от половина) ж. мн. вообще, помост или подмост, настилка, поднятая выше пола и головы; затем: помост в крестьянск. избе, от печи до противной стены (над дверьми, и к койнику, либо по другую сторону, к кути); три угла палатей примыкают к стенам, четвертый к голбцу или палатному столбу, а настилка лежит, в одну сторону от столба, на палатном брусе, в другую же - на воронце; это род полуэтажа, антресолей, полезных, ради тесноты в избе и для тепла; общая спальня. Встарь, полати бывали и в боярских хоромах. | См. одер. Палатники, палатяне м. мн. шуточн. лентяи на полатях или ребятишки. | Палатник, палатный тес или палубник, для барочных крыш. | Полати, стар. придел в верхнем церковном ярусе, верхняя церковь, хоры. В тех церквах только на полатях пели. | Полати донск. вор. чердак, подволока, истопка, верх. | Охотнич. примост на двух деревьях, сев. лабаз, либо повешенная к дереву беседка, кровать, для стрельбы зверя, особ. медведя; | помост на барке, у потесей. | Подмостки в рудничных работах; настилка в варницах, для просушки соли; жердяная настилка под потолком, у столяров, для просушки лесу; | чугунная площадка при шахтной плавильной печи, для засыпки с нее уголья и руды; полок; | астрах. подмостки на берегу, куда вытаскивают суда для чинки, род стапеля, арх. Городки, волжск. клетки, но полати устроены иначе; | у кожев. помост над дубильными чанами; | шпалера, шесты с прогоном для повоя винограда. На полатях лежать, так и ломтя (и хлеба) не видать. Залетела на полати сова, не боитсяясного сокола. Исполать вам полатям, что выше печи! Храбр после рати, как залез на полати. Много храбрых на полатях лежучи. Сидит мужик на полатях, на нем синенький халатик? дым в курной избе. Как денег нет, так на полати прет (лезет, т. е. присмиреет; или преть, т. е. лезет прет).

ПАЛАТЬ, пылать, пыхать, яро пламенеть. Огонь так и пылает. | Палать крупу, тамб. вор. кур. или полоть, отвевать, очищать, пересыпая и продувая на ветру; веять.

ПАЛАУС м. каз. амбар или каретный сарай; повет, сенник.

ПАЛАЧ м. исполнитель торговой, а также смертной казни; кат, заплечный мастер. Палачиха, жена палача. Палачев, -чихин, что лично их. Палачевский, палаческий, все к ним относящ. Палачник м. пристав, сторож над палачами, кои, по нашим законам, должны всегда содержаться в тюрьме. Он палачил и палачничал много лет, был палачем. Злая совесть стоит палача. Не дай Бог никому в палачах быть - а нельзя и без него! Водиться с палачами - не торговать калачами (палач поган).

ПАЛАШ м. меч наших времен, в тяжелой коннице; прямая и широкая сабля, двулезая к концу. Палашный мастер. Над входом оружейной палашевое солнце, из палашей. Палашник, воин тяжелой конницы: | палашный мастер.

ПАЛЕВЫЙ франц. соломенного цвета, бледно-желтоватый. Бело-желтоватый, изжелта-белый; желто-белесоватый; о лошадях: соловый и изабелловый; о собаках: половый; о голубях: глинистый. Карамзин воспевал палевые сливки.

ПАЛЕЖ, паленье, паленина и пр. см. палить.

ПАЛЕНИЦА об. стар. богатырь, наездник, товарищ удалой вольницы, искатель приключений; богатырка. ПАЛЕНИЦА, (паляница) ж. малорос. и пеленица, тамб. булка, калач, пирог (без начинки), или белый хлеб; вероятно от палить, печь. За царицу ела паленицу. еще во времена Екатерины. II, весьма давно. Муж молоти пшеницу, а жена пеки паленицы.

ПАЛЕОГРАФИЯ ж. часть археологии, древлеписьменность; наука о древних почерках и письменах; палеограф м. занимающийся этим ученый; -фический, к сему относящ. Палеонтология ж. наука об ископаемых орудных телах, о допотопной растительности и животных. Палеонотолог, ученый по сей части: -гический, к сему относящ. Палеозавр, допотопный крокодил. Палеотерий, допотопный зверь, похожий на носорога и тапира.

ПАЛЕСТИНА (Иудея, земля Ханаанская, вероятно искажен. Филистимляне), говор. в народе значении: отечество, отчизна, родина, родные, домашние места. В нашей палестине или в наших палестинах. у нас на родине. Он отвечал (говор. Лепехин), что в их палестине конский падеж. | Влад. равнина?

ПАЛЕЦ м. (палка) вообще, короткая, тычком укрепленная палка; затем: перст, конечный член руки и ноги человека и пальчатых животных, не исключая птиц и гадов. На руке: большой (наладонный) палец, указательный (шиш), средний, четвертый и мизинец; на ноге: большой и мизинец, прочие счетом от первого. В перм. произн. палес, и зовут так лишь большой, прочие персты. | Палец, на перчатке, часть, на палец ручной надеваемая. | В машин. колесе, кулак, вставленный в обод зубец, зуб, для захвата и вращенья другого колеса. Кулак, зубец отвесный к плоскости колеса; палец, по ребру плоскости. | Один из колков, вбитых в верхний конец потеси (весла) на барках, для захвата руками. | Отрубок, насаживаемый на конец ваги, рычага, для взвошенья тяжести, подъема избы. | Та часть строительных лесов, которая идет поперек прогона, от стоек до стены, и на которую стелется настилка. Обрезать пальцы, обрубить концы, заложенные в стену, коли их кладкой зажало. Чортов палец, громовая стрела, ископаемый слизняк белемнит; | песчаный сплав, от удара грозы. Он пальцам счету не знает; он на руках пальцев не перечтет. Хоть пальчики облизать, вкусно. Пососи палец! отказ. Попал пальцем в небо. (в самую середку)! о слове невпопад, о недогадливом. Этого из пальца не высосешь. Этого пальцем не выковырнешь. Этого дела вкруг пальца не обмотаешь. Не тычь пальцем, обломишь! будь поскромнее. Не указывай на людей пальцем. не указали б на тебя и всей рукой. Пальцы торчат, работать мешают. Не таращь (или не пяль) пальцев, охабки в горсть не захватишь. С пальцем девять! говор. остряки, подавая руку. Мальчик с пальчик. Малец с палец. Мальчушка с пальчушка. Не смей шевельнуть пальцем! Я его и пальцем не тронул. Загни для памяти палец. Завяжи на пальце узелок. Рассказал, как пальцем размазал. Не клади ему пальца в рот (откусит), не доверяйся. И пальцы на руках не равны; Бог и пальцев не уравнял, оправданье сделавшего что неравно. Который палец ни укуси, все одно (равно, больно), о детях. У него пальцы долги, не чист на руку. И языком болтает, и пальцем тычет,а толку нет. Ломать пальцы, заламывать, для хрусту; | с отчаянья. Меж пальцев немного мяса, не что возьмешь с него. Сквозь пальцы смотреть, с немецк. потакать, поблажать. Промеж пальцев проскочило, прозевал. Палец о палец не умеет ударить. Ходить, как пальцы растерявши. Дай воли на палец, и всю руку откусят. Подай палец, а за руку ту и сам ухвачу! Что палец на палец, что палец под палец - все одно. Он работает только по конец пальцев; только бы с рук долой. Умом не раскинешь, пальцами не растычешь. Подержал не долго - а пальцы знать! Пальцы меж пальцев на(в)крест" не складывать, поверье. Палечные животные, с пальцами, некопытные. Палечное, пальцевое колесо, с пальцами, кулаками по ободу и на ребро. Пальчатый лист каштана, похожий на пальцы. Пальцеобразный, -видный, пальчатый, на палец, тычек, колышек похожий. Палечник, пальчатка, пальчатое растенье или иная вещь. Палый, с пальцем, употреб. слитно, привеском; однопалый, трепалая куропатка, беспалый, шестопал, или человек с шестью пальцами, кривопалый и пр. Паля ж. южн. удар линейкой по ладони, в школах. Пальщик, учитель, раздающий пали. | Паля, южн. зап. свая, каба. Палезы м. мн. каз. перчатки. Пальчить рукавицы, вставлять, вшивать в голицу большой палец (подпалок и напалок). Пальчак м. отпечаток или след пальца. Как хватит по щеке, так пять пальчаков и осталось! Пальчина ж. сиб. деревянная дрога под повозку.

ПАЛЕЯ, летопись выбором из Ветхого Завета.

ПАЛИАТИВ, см. пальятив.

ПАЛИК? м. ряз. ласка, ластовка, проставка в рубахе, ино цветная. | См. также палить. Палика? кур. оплечье рубашки.

ПАЛИМПСЕСТ м. греч. древняя пергаментная рукопись, написанная вся по чищеному, еще древнейшему письму.

ПАЛИСАД, палисадник м. франц. забор, тын, ограда из тычин, из жердей тычком, стойком. Палисадник, около жилья, делается из двойного, долбленого прогона и строганых тонких балясин, образуюших род решетки; палисад военный, или вкруг тюрем, состоит из сплошного частокола, из заостренных кверху свай, связанных шипами, сквозным прогоном или пришивным брусом. | Палисадник, садик вдоль дома, обнесенный частоколом. Палисадные, -ничные сваи, брусья. Палисада, -дина, одна тычина, частоколина.

ПАЛИСТ м. палисток, собират. палистье ср. мелкие листочки в перистых листьях, образующие собою лист. Палистья рябины, ясени, деревея.

ПАЛИТРА ж. франц. ручная дощечка живописцев, с масляными красками: подносик.

ПАЛИТЬ, паливать что, жечь, предавать огню, со(с, по)жигать. Свечей нет у нас, палим лучину. Наши поехали на овраг, свинью палить, обжигать. У нас по осени ветошь палят или палят степи, камыши, выжигают. Солнце жарко палит. * Лихорадка палит. Зной траву палит, сушит. Палить люльку, южн. зап. курить трубку. Не паливал я волос на себе, не опалялся. Огонь так и палит и пышет. Палёный кирпич. обожженный, не сырец. Воняет, как от паленой свиньи! Палить новину, кулигу, выжигать росчисть. Не до поросят свинье, коли самое палят (смолят)! Палом палит. | Палить, пальнуть, паловать, поджигать порох заряженного ружья, стрелять. Сухопутные пушкари стреляют, моряки палят; вообще, палить бол. Говор. о крупном оружии. Пли! приказное слово, пали. Без толку палить, припас изводить. -ся, быть сожигаему, обжигаему; | со(об)жигаться, себя. Тамо бо души грешных с телом палятся. Кто на огне паливался, тот и воды боится. Палять перм. палить, т. е. стрелять. Воспалиться страстью, гневом. Рука воспалилась. Выпалить все луга. Выпали из ружья. Свинья не опалена. Запали лучину. Испалила всю лучину. Напалили золы на щелок. Свеча надпалена. Опалил я себе бороду. Войска отпалили, пальба кончена. Попалить бы еще. Подпалить лес, поджечь. Кто кого перепалит? Надо припалить концы столбов. Пропалила крепость всю ночь. Не в меру распалился, разъярился; без уйму стреляет. Спалил голову, волоса. Паленье ср. пал м. палка ж. действ. по глаг. | Пал, палы, напольный огонь, полевой, степной, лесной пожар или пожог. На сев. и вост. по осени, или лучше по весне, выжигают все луга, пастбища и покосы, иначе ветошь не дает росту траве; это назыв. пускать пал, палы. Пал прятать, олон. собирать обгорелый и выкорчеванный лес в костры и сожигать, для росчисти. Пускать встречный пал, в степях: если пал охватит издали отряд или путников или аулы, разливаясь в обе стороны огненным морем, то зажигают траву от себя, переходя на пал, выжженное место; нанесшийся пал поневоле обходит эту гарь, и никому не вредит. Паль, паленина, гарь, паленое, горелое: выжженное в лесу место, для распашки, валки, огнище, подсека, чищоба, кулига, росчисть, починок, пожог; выгорелая прогалина, где охотники ставят будки и чучела. | Гарь, смрад. От паленины дышать горько. Паленица южн. булка, белый, пшеничный хлеб, сев. пирог, вост. калач. Паленка, палиха влад. пресная лепешка, подпаленная. Паленик, ком теста, лепешка, испеченная в золе. | Паленка, сженка, выжженный на сахаре ром, водка. Пальба ж. стрельба, или длительное стрелянье из огненного оружия. Торжественная пальба на Пасху. Пальба взводами,дивизионами; пальба беглым огнем. Пальник м. сев. сиб. паль, паленина, выгорелая прогалина; | палюх, косач, черный тетерев, петух полевого тетерева, который одиноко держится на палях (и на полях, двоякое производство). | Артиллер. палка с железными щипцами на конце, для вкладки фитиля, коим, при пальбе из пушек, поджигают порох (или чиненную трубку) в затравке. Палок, палки мн. паль, огнище, пожог лесной. Палеж м. паленье, жженье, как действие. В городе такой палеж идет, что беда! поджоги. Кулижники такой палеж завели, что скоро все леса пожгут. | Церк. костер. Людем же стекшимся, идеже палеж горяше. Пальные места, выпаленные, горелые. Палебное ученье, с пальбою. Палебное или стрельное зелье, порох. Палик м. сев. опаленный, обгоревший лес. Палительный зной, палящий. Палительная свеча, бумажн. трубка, начиненная пороховою мякотью. Палитель, -ница, палящий огнем, жаром, пылом. Пальщик, запаляюший заряд, при рвании камня. Палючий сев. палящий, жгучий зной. Палячка ряз. палючка ж. огневица, горячка. Палкий, палкой, гаркий, горючий. Паликопа южн. или паликопна ряз. день Бориса и Глеба, 24 июля.

ПАЛИХА? ж. смол. ненастье, мокропогодье, дождь со снегом.

ПАЛКА ж. жердинка, кол или дубинка, удобная, по величине, для орудованья ею одной рукой; батог, байдиг, батожек, падожек, трость, посох, посошек, твердая, урезанная хворостина. Палка, служащая рукоятью, или в деле, назыв. по вещи глядя: косье, копеище, древко, окомелок, стяг, кляч, рычаг, кляп, закрутка и пр. Идет, подпираясь палочкой. а зап. паличкой. Барабанные палки. Бритвы нет, так шило бреет; шубы нет, так палка греет. солдатск. Из-под палки работаем, неволей. Палка не правит, а ломает. Я ее палкой, а она меня скалкой! Дурак всегда за палку хватается. Без палки нет ученья. Кому первая чарка, тому и первая палка, чину. Воля ваша, палка наша: бить нас, а слушать вас. Палка на палку, нехорошо, а чарка на чарку, ничего. Когда солдат палки не боится, ни в строй, ни в дело не годится. В нашем полку нет толку: кто раньше встал да палку взял - тот и капрал. Уехал верхом - на палочке. Собака есть, так палки нет; палка есть - собаки нет! Кому надо собаку ударить, тот и палку сыщет. Он сам на себя палку подает. Барабанной палки негде вырезать: парня нечем высечь (безлесье). Была бы собака, а палку найдем (и наоборот). Счастье не палка: в руки не возьмешь. Ни глаз, ни ушей, а слепцов водит? (палка). Палка красна - бьет напрасно; палка бела - бьет за дело. Не вороши, коли палки (пальцы) не хороши. | Палка, вологодск. пральник, кичига, прачечный валек. | Палка сургучу. Палочка леденцу. Палка (плитка) шоколаду. | Палка мн. короткий удар палками в барабан, как знак, маяк, для дружного залпа из пушек, на корабле; также знак пехотным офицерам, вступить из-за фронта в свои места, по прекрашении пальбы. | Мн. картежная игра. Палочье ср. палки для наказанья, битья; прутья, батожье, стар. длинники. Палчина ж. влад. дубинка. | собират. сиб. палочье, жердинник. Палочник м. батожник, кустистый или молодой лесок, годный на палки. | Растен. Typha; T. Angustifolia: тырлыч вят. чакан донск. оробинец? рогоз или рогоза; бадья? филатика? T. latifolia: кубыс южн. рогоз и рогоза, куга, початки, чакан, тырлик, пыж, чиж, бадья. Пуховые,но очень твердые початки палочника, в астрах. макают в сало или ворвань, и жгут вм. свечей; из стволов его плетут подстилки, оплетают стулья, вяжут поплавки на невода. | Тимофеева трава, ржанец, Phleum. | Растен. Dactilis glomerata? ежа, южа, мизаночник? Палочные обломки. То-то и житье, что палочное битье! Палочный караул, в лагере, а ныне задний, где арестанты, и где наказывают виновных. Палица ж. трость, дубинка, палка, бульдюга, особенно веская, закомлястая; | новг. твер. кичига, пральник или прало, пральный валек, копыл; но у копыла рукоять длиннее, для зимы. (Акад. Сл. ошибочно налица). | Ослоп, дубина для обороны, как оружие, с тяжелым корневищем, комлем или с окованным набалдашником, боевая булава. Вязовая, двуручная палица. | стар. потесь барочная, замест руля и весел. Ждет, что пьяница скляницу, что собака палицу, ослопа. Паличный удар. Паличное воинство, паличники, дубинники, ослопники.

ПАЛКАТЬ вологодск. скакать, ехать вскачь, верхом, либо в упряжи.

ПАЛЛАДА, (палада) ж. от греч. богини войны, одна из малых планет, между Юпитером и Марсом. Палладий м. металл, открытый в платине и на нее похожий. Палладиум м. от статуи Паллады, охрана, защита, обеспеченье, залог.

ПАЛОМНИК м. богомолец, калика, бывший на поклонении у гроба Господня. Паломничьи калиги, поршни. Паломничать, ходить на поклоненье в Иерусалим. Паломничанье было встарь в общем обычае.

ПАЛОЧНЫЙ, палочье, палочник и пр. см. палка.

ПАЛТАС и палтус м. беломорская рыба, один из видов камбалы, Pleuronectes hypoglossus. Пирог с палтусиной, с этою рыбой, с палтусовым мясом. Палтах м. собират. палто(у)хи мн. жердовник для провески рыбы. Палтусок арх. лавдушок, поплавок над кутцом (хвостом) вентера.

ПАЛУБА ж.(па и лубь, лубяная крыша) крыша, кровля, потолок, накат, настилка; | пол и потолок, помост на водоходных судах; на кораблях бывает до четырех палуб, в знач. настилки, или трех, в знач. дека, пространства между палубами. | Временная тесовая, округлая крыша на лодках, для зашиты клади. | Тесовая, временная настилка на кружалах, для кладки каменных сводов. | В струнных муз. орудиях: тонкая доска, на коей натянуты струны: дек, стар. полица, поличка. Палубник м. доски или тес на палубе: | судно с палубой, палубное. Палубить кружала, каменщ. застилать тесом. Палубленье, действ. по глаг. Палубье ср. лубье, луб.

ПАЛУНДРА морск. окрик в роде: прочь, стерегись, ожгу, убью! остереженье от падающей вещи. Палундра на шканцах! Палундра, сам лечу! закричал матрос, падавший с марсу.

ПАЛУСИТЬ пенз. (парусить?) врать, бредить, нести вздор, чепуху.

ПАЛЫСАТЬ что, новг. вологодск. (полосовать?) кромсать, резать как ни попало.

ПАЛЫСКАТЬ перм. вят. гореть яро, самым сильным пламенем.

ПАЛЬГА, см. пакила.

ПАЛЬМА ж. семейное названье дерев жарких стран, у коих нет лесины (оследи, голомени), как у наших дерев, а образуется рослое корневище, и вовсе нет сучьев, а крупные листья, простые или веерные. | С голланд. по названью пальма, т. е. фут, коего складная мера делается из буксового дерева, зовут у нас пальмой желтое дерево букс, геван, самшит, букшпан, зеленичье дерево, Buxus sempervirens. Пальмовый лес. Лачуга, крытая пальмовым листом. ПАЛЬМА, палемка, камч. широкий и долгий нож; | сиб. нож на древке, рогатина.

ПАЛЬНИК, см. палить.

ПАЛЬТО ср. несклон. франц. весьма неудобное для нас названье верхнего платья, мужского и женского в роде широкого сертука; чапан.

ПАЛЬЧАТЫЙ, см. палец.

ПАЛЬЩИК, см. палить.

ПАЛЬЯ ж. сев. рыба из рода лососей, близкая к форели, пеструшке; Salmo alpinus? trutta? thymlus? Пальевая уха.

ПАЛЬЯТИВ м., мн. пальятивы или пальятивные меры, средства, помощь, лат. временные, неспорые, обманчивые, срочно облегчающие, но не помогающие, не исцеляющие; противопол. радикальные, коренные.

ПАЛЯ и пр. см. палец.

ПАЛЁД? вологодск. место в овине, для входа в него (пеледа?).

ПАМАТЬ и паотец, воспитатели приемышу; названые мать-отец.

ПАМЕЛКИ м. мн. пск. твер. (молоть) омелье, оторье, отолкиши.

ПАМЖА ж. зап. пск. (не памха ли? см. это слово) невзгода, беда. | Твер. дремота (от мжить, межить).

ПАМОРОЗ м. паморозок, поздний вешний мороз, утренник. Еще чай паморозки не все прошли, гречуху сеять рано.

ПАМОРОК м. паморока ж. сев. морось, мжица, пасмурная погода, мрачная и мокрая; паморочный день. Паморось ж. влад. то же, мельчайший дождь, мокряк, бус, ситник, морось; паморосный день, лето, мокрый, ненастный, туманный, с мелким дождем. Паморос(ч)ное небо, пасмурное, сильно облачное. Паморосить, моросить, бусить, идти ситничку, стоять мокрому туману. | Паморок, кур. иногда обморок, потеря памяти, сознанья, и говор. искажен. отбило, отшибло помороки.

ПАМПУШИ ж. мн. турецк. туфли, носимые сверх босовиков или кожаных чулков; | арх. бабьи башмаки, круглоносые, перед с языком на подъеме. | Пампуша листового табаку, связочка. Пампушный табак, листовой, сырец. Пампушки, пыжки, аладьи; новорос. молд. пресные булочки с чесноком.

ПАМФЛЕТ м. англ. сильно нападающая на что, либо отстаивающая что статья, отпечатанная отдельной книжечкой, тетрадкой. Памфлетист, писатель ее.

ПАМХА ж. новг. твер. помха, помеха, зло, вред, беда или неудача, напасть, втора; | поветрие, повальная болезнь, мор.

ПАМЧУШНИК? м. ряз. полавочник, полка во всю стену избы.

ПАМЯТЬ ж. (мнить, мнети) способность помнить, не забывать прошлого; свойство души хранить, помнить сознанье о былом. Память, относительно прошлого, то же. что заключенье, догадка и воображенье, относительно будущего. Ясновидение будущего противоположно памяти былого. Память внешняя, безотчетное знание наизусть затверженного; память слов, цифр, имен и событий; память внутренняя, разумное пониманье научной связи узнанного, усвоение себе навсегда духовных и нравственных истин. Память к языкам. Память местности. Лишиться памяти, сознанья, чувств, быть в обмороке, или же | утратить память болезненно. Отбить кому память, притупить дурным обращеньем. Память острая, тупая, ясная либо смутная. За мою память или на моей памяти этого не было, сколько живу. Держи на памяти, помни, не забывай. На памяти вертится, не могу вспомнить. Дай Бог память, говор. припоминая что. | Памятованье или воспоминанье, память в действии, в деле. Память о Суворове живет в народе. Это мне будет память, буду поминать. Для памяти записываю, чтобы помнить; или мн. Этот человек долго будет на людских памятях! будут помнить его. О память сердца, ты милей рассудка памяти печальной! Батюшков. | Памятная записка, что-либо записанное для памяти, чтобы не забыть, не запамятовать. Возьми-ка вот память, я запишу, неравно забудется. | Стар. письменное отношенье, деловое сообщенье, предписанье, записка. Память такому-то, от такого-то. | Стар. духовная запись, завещанье. Писали: Память мне, такому-то, сделать то и то. | Церковная служба, в честь святых, а также | в поминовение усопших. Память Св. Равноапостольного Владимира 15-го июля. Память по отце, по брате, годовщина, день смерти и исполненье обряда поминовенья. На себе платье зашивать, пуговку пришивать - пришьешь память. Отбить кому память. Вот был на памяти, да выскочил! Была, сказывают, и правда на свете, да не за нашу память. У него девичья (женская) память (короткая). Бестолков, да памятлив. Доброму добрая память. И не грамотен, да памятен. Дураку вечная память. Слепому да глухому вечная память. Быть тебе (или ему) семь веков на людских памятях. Задали памятку, что до новых веников не забудет. До отцовских памятей (давно). И старикам не в память. По старой памяти, что по грамоте. Слаб памятью: что у кого возьмет, забудет; а что кому даст, помнит. Памятца ж. памяток м. синодик, тетрадь, куда вписываются имена усопших, поминаемых на проскомидии, панихидах. | Памятца, стар. память, в знач. духовной записи. Памятка ж. урок, наука, пример; случай, который не скоро забудешь, который заставляет думать, помнить о себе или остерегаться. Это мне будет памятка вперед. Ну дал он мне памятку, вперед не обманет. Памятух м. памятуха об. Памятчик м. -чица ж. старожил, видавший много, помнящий события, местную старину. Памятный, к памяти, в разн. знач. относящ. Памятное дело, незабытое, незабвенное. Памятная книжка, для памяти. Памятные росписи, синодики. Кто кому надобен, тот тому и памятен. Памяткий, у кого хорошая память; кто долго помнить. Памятность ж. свойство или качество по прилаг. Памятливый человек, все твердо помнящий, с хорошею памятью; внимательный. Это памятливая собака. -вость ж. свойство, способность долго и ясно помнить. Памятник м. все, что сделано для облегченья памяти, для того, чтобы помнить или поминать дело, не забыть чего. Памятник законов, книга, выписки, припоминающие узаконенья. Памятник земледельца, овцевода, коновода, кузнеца, книга, содержщ. главные правила сих промыслов. | Сооруженье зодчества или ваяния в честь и память события, лица. Памятник Петру Великому. Памятник тысячелетия Руси. Надгробный, намогильный памятник, надгробье, голбец. | Остатки прошлого; устроенное, созданное кем-либо или напоминающее его. Эта монета памятник начала первого века. Он оставил по себе один памятник: развалины недостроенного дома. Военные поселения наши памятник Аракчеева. Памятовать или памятствовать; южн. зап. памятать что, держать в (на) памяти, помнить, не забывать, знать; часто поминать, завсегда думать о чем. Памятуй добро, а зло забывай. Вспамятовать. вспомнить. Запамятовать, забыть. Допамятуйдо сроку, да напамятуй мне. Опамятуйся, опомнись. Отпамятовали, отпраздновали чью память. Я тебе это попамятую, отомщу. Припамятуй, это было! -ся, безличн. помниться. Мне памятуется, я его где-то видел? Памятимися, стар. мне помнится, кажется, сдается. | вят. ломать дужку птицы, вдвоем, или съесть пополам двойчатку ореха, в роде заклада, кто на другой день первый об этом вспомнит, или кому достанется счастливая (большая) половина. Памятованье ср. незабвенье, помин, удержанье чего в памяти. Памятуха ж. памятуха м. мн. пск. твер. память, сознанье. Отбить памятухи, одуреть, ошалеть. Памятозлобство, -злобие, злопамятство, памятованье зла, обиды; мстительность. -злобивый, -злобный, кто помнит зло и рад мстить до века, не прощая обид. Иже памятозлобствует, беззаконен. Памятописание, -писные книги, записки событий. Памятописец м. бытописец, летописец, современный историк.

ПАН м. южн. зап. барин, боярин. Жили себе пан да панья, сказ. Он живет паном, хорошо, в достатке. Панок, полупан, небольшой. | Паны, в разн. русск. губ. ляхи и литва, переселенные в давние войны, в виде ссылки. | Панки, забытые потомки мордовских Князей, как мурзы у татар. | Панок, перм. вят. свинчатка, гвоздырь, бабка или козна, налитая свинцом, боек; в Словарь Академии ошибочно названный папок. | Кур. корытце для рубки в нем мяса? см. панка. | Панки мн. сиб., почти исчезнувшие лубочные картинки, богатырские, балагурные и все вообще, кроме духовных. Паныч, барченок; холостой барин; паненка, барышня, девица; пани(я), барыня. Панство, состоянье пана, барство. Пановать, панствовать, барствовать, жить барином. Панованье ср. панское житье. Панствуй и барствуй, до поры и времени. Панщина южн. панчизна зап. барщина, работа на помещика. Панщины не переработаешь. И на том свете будет панщина: станем под панов дрова подкладывать. Паново добро, барина; панское слово, барское. Панской товар, красный, аршинный, фабричные ткани. Панские ряды. Панские чулки, олон. вязанные на пяти прутках или спицах, для отличия от крестьянских, вязаных на одной. | Панской, твер. о вещи, щегольская, на барский лад сделанная; зап. южн. вообще барский. Не диво, что у пана жена хороша! Сегодня пан, а завтра пал (или завтра пропал). Дома пан, а в людях болван. Или пан, или пропал. Полон чан, так сам себе пан. Был и пан, да пропал. Не велик пан, перелезешь и сам. Богат Иван - богат и пан. Зажить бы паном - все придет даром! Лихо зажить паном - все пойдет даром! Пал пан на воду, сам не потонул и воды не помутил (лист с дерева). Все паны скинули кафтаны (жупаны), один пан не скинул кафтан? лиственные деревья и сосна.

ПАНАГИЯ ж. церк. икона, носимая архиереями на груди. | Просфора, возносимая в честь Св. Богородицы: панагиар м. блюдо, на коем она выносится.

ПАНАРИЦИЙ, палечный нарыв; ногтоед, волос.

ПАНАЦЕЯ ж. всеобщее лекарство, снадобье от всех болезней, зелье долголетия, чего искали век свой алхимики.

ПАНГА ж. мордовский кокошник.

ПАНДА ж. арх. оторочка белого оленьего меха у подола совиков и малиц.

ПАНДАЗИТЬ что, новг-борч. усильно искать. Пандазить грибов.

ПАНДАН м. франц. вещь под пару, под стать, под масть; пара, ровня, дружка, чета, противень, сдружье. Вот противень этой картины, а вот дружка вашей сережки. Этой вещи четы не найдешь. Расскажу случай, под стать вашему. | Семья пальм, до 20-ти видов.

ПАНДЕКТЫ м. мн. сборник законов и приговоров римских.

ПАНДЕРИТЬ, спандерить что, перм. стащить, стянуть, украсть.

ПАНЕГИРИК м. греч. безусловная похвала, похвальное слово. Каждый из вновь избранных французских академиков обязан читать панегирики своему предместнику. Панегирист, сочинитель панегирического слова.

ПАНЕЛЬ ж. немецк. латвина, теснина, пришиваемая по стенам, вплоть к полу, чтобы ею закрыть щель. | Тротуар, плитняк, лещадь вдоль домов. Узкий панельный тес.

ПАНЕР м. апанер, морск. отвесное или самое крутое положенье якорного каната. Корабль пришел на панер, на свой якорь. Канат на панере, подтянут донельзя, и вслед затем уже якорь встает.

ПАНИБРАТ м. ровня, короткий друг, приятель, товарищ. Мы с ним запанибрата, коротки, на ты. Панибраты в кучку, а паниматки (малорос.) врозь, бабы сварливы. Каков брат, таков и панибрат. Панибрататься или сходиться на панибратство ср. товарищески дружиться. Брось ты это пьяное панибратство.

ПАНИЗКА жемчугу, сев. полунизка, неполная, маленькая.

ПАНИКАДИЛО ср. греч. люстра, церковный свещник, подвесной светильник о многих свечах. Паникадильщик или паникадильный мастер.

ПАНИР или паныр м. астрах. армянский сыр, в народн., употреб.

ПАНИТЬ ж. сев. волокно. Панити поскони крепче конопляных.

ПАНИХИДА ж. греч. местами говор. панафида, и есть прозванье Панафидин; церковная служба по усопших, память, помин. Панихидная служба. Пошел в попы, так служи и панихиды.

ПАНИЦА и паница ж. арх. самоедск. поны, женская самоедская верхняя шуба, оленья, шерстью вверх.

ПАНИЧЕСКИЙ СТРАХ, паника ж. греч. внезапный. безотчетный, бессмысленный, безрассудный и неодолимый.

ПАНКА? ж. влад. пантюшка ниж. орл. деревянная чашка.

ПАНКИТНЫЙ? яросл. исправный.

ПАНОВАТЬ, панок, панки и пр. см. пан.

ПАНОВКА ж. южн. зап. немецк. полка кремневого ружейного замка.

ПАНОГТИ м. мн. сев. заусеницы, залуп кожицы под ногтями, Паноготки м. мн. охотнич. пальцы борзой; см. пазногти.

ПАНОРАМА ж. греч. круговая картина, обманывающая зрителя, считающего себя посреди изображенной вокруг его местности; стали называть так и картину за увеличительным стеклом. Панорамический вид местности, окружный.

ПАНПУШИ ж. мн. новг. турецк. простые и грубые мужские башмаки. Панпушка ж. кур. клецка, обварное гречневое тесто.

ПАНСИОН м. франц. учебное и воспитательное заведенье. Пансионное ученье. Пансионер м. -рка ж. воспитанник, -ница пансиона.

ПАНСЛАВИСТЫ, славянофилы, славянщина, славяне разных народностей, стремящиеся к объединению славянских племен. Панславизм, всеславянство, славянщина, стремление это.

ПАНСУРА? ж. тамб. нрав, характер, обык.

ПАНТАЛОНЫ об. мн. итал. штаны, брюки, исподники; панталоны не широки, теснее брюк. Панталонная ткань.

ПАНТАЛЫК, пантелик, толк, смысл, порядок. В голове панталыку нет. Сбить кого, либо сбиться с панталыку, с толку, говорить и делать вздор.

ПАНТЕИЗМ м. греч. всебожие; обожанье природы, боготворенье всего созданного, вместо Создателя. Пантеист м. -тка ж. поклонник веры этой. Пантеистические убежденья. Пантеон м. место погребенья знаменитых людей; | письмовник, сборник письменных произведений всех родов, хрестоматия, цветник; | сборник жизнеописаний великих людей.

ПАНТЕЛЕЙМОН ЗАЖИВНЫЙ, день 27 июля: южн. палий, паликопа.

ПАНТЕР, пант м. сев. круглый плетень, коробом, набиваемый плотно репной ботвой, для зимнего корма скоту.

ПАНТЕРА ж. хищное животное жарких стран, вид барса. Из этого (Осии, V. 14) вышло панфирь, что переводят рысью.


В. Даль ПАНТОГРАФ-ПАЧКА

ПАНТОГРАФ-ПАЧКА

ПАНТОГРАФ м. греч. обезьянка, снаряд, снимающий рисунки или чертежи, увеличивая или уменьшая их.

ПАНТОМИМА ж. греч. выразительное телодвиженье, немое объясненье, передача чувств или мыслей лицом и всем телом. | Род балета, драматическое зрелище без речей, немая игра; пантомимическое, -мимное зрелище.

ПАНТОХА ж. пск. твер. онучка, обвертки на ноги (панчеха?).

ПАНТУЙ (пантюй) м. пентюх, выпентюх, самодовольный дурень.

ПАНТУФЛИ ж. мн. франц. туфли, босовики или шамкалки, папуши. | Арх. женские, бабьи башмаки. Пантюн(к)и перм.-шдр. то же, женские башмаки.

ПАНТЫ монгольск. молодые, вешние рога изюбра, марала, настоящего оленя, до спадения с них сорочки, лыка, покупаемые в Китай на лекарственное снадобье. Я убил панты, вос.-сиб. оленя с пантами.

ПАНТЁМА ж. тезка; а также | две кумы у одной купели пантёмы. Пантёха, ротозей, разиня.

ПАНЦИРЬ м. немецк. броня собств. долгая кольчуга, до колен, с короткими рукавами, кольчужная рубаха. Панцирник, воин в панцире, панцирные воины. Панцирные бояре, род шляхты или однодворцев в зап. губ. За кожей панциря нет. | Панцирь на кабане, кавк. сухая грязь и смола, свалявшаяся со щетиной. Панцирный товар, проволочный: сетки, цепочки. Панцирное судно.

ПАНЧЕХИ ж. новг.-череп. панцёхи, ниж. кур. зап. польск. чулки: местами суконные, сшитые чулки; оренб. валенки, катанки.

ПАНЫР, панир м. астрах. армянский сыр, простой.

ПАНЯЛА, сиб. крошни, заплечная носилка, покрываемая у зверовщиков заднею половиной лузана.

ПАНЁВА, понява ж. бабья шерстяная юбка, красная, синяя, клетчатая, полосатая; девки не носят ее, или только просватанные. Панёвы в губ. акаюших: пенз. тамб. вор., частью кур. орл.; - вероятно от понять, обнять, по выговору па.

ПАОБЕД м. пабед, пабедок; паобе(и)дье ср. новг. олон. твер. второй завтрак, полдник: полдничанье, полудничанье, другая выть, за коею идет третий уповод. | Время близко полудня. Позднее паобедье, полдень. Солнце с паобедья своротило. Паобедки пск. твер. то же; или | о6ъедки, остатки от обеда.

ПАОБЛАКО ср. сев. низкое облако, от подымающегося тумана. Вон паоблака по горам ходят. Солнце обогреет, и пойдут паоблака.

ПАОЗЕР м. новг.-тихв. пск. приозерный житель. Паозерица ж. паозерье ср. местность вкруг озера. По всему паозерью пахоты мало, а больше все пожни. Паозерок м. твер. пск. зимний путь по озеру.

ПАОРОК м. сев. подорок, парнишка, постарше бороноволока, помошник при орбе, пахоте.

ПАОСПА ж. ветрянка, ветряная оспа.

ПАОТЕЦ м. паматерь ж. названный отец и мать, воспитатели приемыша; второй отец и мать.

ПАПА м. греч. отец, произн. с франц. Папа; папенька, папаша, папочка. | Римско-католический первосвященник. Святой отец, именующий себя наместником Христовым. | Детское: папка, хлеб, хлебец, хлебушка. | Гриф-папа, хищная американская птица, из коршунов-голошеек. Папеж м. папежство ср. католики и католицизм; | стар. сам папа. Папист м. католик, поклонник папы. Папство ср. состоянье, звание, сан папы; | папеж, католицизм. Папская була, грамота, послание. Папствовать, сидеть на папстве; -ванье, действ. по глаг. Папежничать, поклоняться папе, стоять за духовную и мирскую власть его; папежничество, направленье, вера, действие это, римское католичество.

ПАПАНИТЬСЯ? тамб. попасться, приличиться в вине.

ПАПАХ м. кавк. круглая шапка, высокая или плоская, с самым косматым бараньим околышем.

ПАПЕРА ж. зап. смол. папир м. новорос. малорос. немецк. бумага писчая, граматка. | Растен. папир, Cyperus papyrus, на листьях коего египтяне писали, откуда и самое названье бумаги на зап. яз. | Папир и папирус, свитки, древнеегипетского письма. Папироса ж. бумажная трубочка, набитая табаком, для куренья. Папиросная бумага, самая тонкая бумага, идущая на папиросы и другие надобности.

ПАПЕРСЬ ж. сиб. и паперсень м. нагрудник, наперсник, для тепла; | конский нагрудник, сиб. и стар. папероть, трехвостый ремень: два конца пристегнуты к передней луке седла. третий идет под брюхо, к подпруге. Пахва не дает седлу скатываться наперед, а паперсь назад.

ПАПЕРТЬ ж. (па-перед?) притвор перед церковью, крыльцо, площадка перед входом. Кликуши на паперти стоят, а в церкви они начинают кликать. Папертный навес, Папертники, -ницы, нищие, кои толпятся на паперти, заступая вход в церковь.

ПАПИЛЬОТКА ж. франц. треугольный лоскут бумаги, для завивки волос.

ПАПИР, папироса, см. папера.

ПАПКА ж. немецк. картон франц. Политура франц. Склейная бумага, бумажная доска. | Портфель франц. большой бумажник, в лист. Папковая коробка, картонка. | Папка, пск. твер. папа, хлеб, булка, бол. детск. | связка, папушка.

ПАПОЛЗА об. паползень м. ползун, поползень в разн. знач. ребенок, который еще не ходит; гад, животное ползающее; вялый, мешкотный человек; *тихоня, льстец, пролаз. низкопоклонник; кто по ночам (тайно) шатается; волокита. Паползить, ползать, пресмыкаться, пролазничать, подличать.

ПАПОНКА ж. пск. твер. говор. и папанка, плена, плева, перепонка.

ПАПОРОЖНИК? м. костр. папушник, печенье.

ПАПОРОТНИК или папорот (а не ть) м. большая семья бесцветковых растений, Filix; хвощи, папоротники и плауны составляют переход ко мхам; у нас растут: - папорот, коточижник, кочедыжник, блошник, купород, Polypodium (Polystichum) Filix mas; папорот боровой, купород(т?)ник, кочедыжник,Аsplenium Filix femina; костянец, Asplenium septentrionale; сладкий корень, каменный зверобой Polypodium vulgare. Папоротник черный, купоротник, Struthiopteris germanica. Папоротник орляк, Pteris aquilina. В пск., где язык сильно искажается, говор. и папорть, 6олее в знач. лесная чаша, трущоба. Папоротниковый, или -ничий цвет, небывалый, сказочный, срываемый в ночь Ивана Купалы, для выема кладов. Папортовое масло, употреб. от глистов. Папоротниковые лесные заросли. Папорть ж. папорт, папорот м. блона, болона, нарост на дереве, бол. на березе (карельская береза) и на осокори (собств. папорт) шишковатый наплав, выплавок, свиль, кап; посему дерево осокорь зовут (вост.) папортовым деревом, и пилят из наплава его папортовые фанерки. Папороть ж. или папороток м. крыльце у птицы, малое крылышко, т. е. второй сустав крыла, локоток, две кости между плечиком и кистью. | Перепонка меж перстов у водяных птиц. Папор(о)тковый, к папоротку относящийся.

ПАПОЧНАЯ ТРАВА? Melissa odfficinalis, мятка, маточник, медовка, пчельник, роевик.

ПАПОШЛИВЫЙ, (папушливый)? яросл. тамб. кур. понятливый, разумный, послушный, поводливый, услужливый, особ. на посылку.

ПАПСКИЙ, папство и пр. см. папа.

ПАПУХА, папуша, папушка ж. связка сухих, широких листьев, особ. табачных. Сырой табак продается папушами; папушный табак, некрошеный, в папушах. Папушным зовут второй сорт на Украине; первый махорка. Папушить табак, связывать в папуши. | Папуша твер. пск. папа, папка, булка, калач. Уши, как папуши, а глаза. как (что) бураки!

ПАПУШНИК м. (от папа или папушка, хлеб? от па и пух, рыхлый?) всхожий, мягкий, домашний пшеничный хлеб, булка; пирог сев. калач вост. | Дроченое, балованное дитя.

ПАПШОЙ м. бессараб. кукуруза, кийки (не кики и не кияхи, от кий), киюшки, початки, пшенка, пшеничка, маис, повонка? турецкое пшено, стар. белоярая пшеница, Zea mays.

ПАПЫРЯ? ж. вологодск. небольшая деревянная чашка; | арх. латка, из коей кормят кошек.

ПАПЬЕ-МАШЕ ср. несклон. франц. сбитая бумага, бумажная сбоина, толченка, исколоть, бумажное месиво - тесто.

ПАР м. жидкость, обращенная жаром в летучее и воздушное вещество. В самом грубом виде, вещество образует твердое тело, затем жидкость, пар, газ (воздушное), аром (испаренья неуловимые), и наконец вещества невесомые (теплоту, свет, электричество и пр.). Обычно разумеем мы пар водяной, но всякая жидкость испаряется, при известной степени жара, и есть пар: винный, серный, ртутный и пр.; но его более зовут парами. В бане пар, в прачечной пар коромыслом, и над прорубью пар стоит; весною пар от земли идет; туман, самые облака образуются из паров. Паром более зов. горячие пары. Покуда самовар шумит, пару не видать, а как закипит, так и пар повалит. С коня пар идет, его упарили. Остывая, пар садится мокредью, а замерзая, мокредь леденеет", и говорится, что стены промерзают. Пар в избе, хоть топор повесь. Пар любить - баню топить, надо потрудиться. Шаром да даром - уйдет паром! неправедное добро. От доху пар идет, в избе не тепло. | Душа, дух, жизнь, животная теплота. В скоте да в собаке души нет, один только пар. Что лошадка? "И пар вон"!", издохла. Сидеть на парах, лечиться парами с трав, или серными, ртутными. Гнуть дерево на парах, паря, распаривая. С парной говядины парок идет. Парешек в бане хорош. Пар костей не ломит. Спасибо на парку, не бывши на полку! В баню идти, пару не бояться. Любить парко, любить и жарко. Люби пар, люби и угар. За паром глаз не знать. Пар столбом, дым коромыслом. Спит, что с него пар валит! У татарина, что у собаки - души нет: один пар. | Пар, паренина, паровое поле, перелог, тутемь, толока, залог, залежь. Пар ломать, пахать с осени под озимь. Пары мн. вост. время, пора, когда парят или ломают пар, паровое поле. В трехпольном хозяйстве пар бывает однолетний, а в переложном - многолетний. | Пар, овинный пол, над колосниками.

ПАРА ж. церк. и южн. зап. пар, испаренье. Стояху (ослы) при яслех, парою своею согреваху отроча, зиме належацией. Мин. Дек. 25. | Животная жизнь. Кая бо жизнь ваша? Пара бо есть. Иоан. IV. 14. | Пара, орл. калужск. и пара, смол. новг. пар, испаренье; | дыханье, дух, жизнь. Пара вон! божба, клятва. С лошадей пара встает, знать гнали! новг. Ни пары с уст! южн. ни слова, ни гугу, молчок. Паровой, к пару относящ. Паровая зелень, сваренная на парах, не в воде. Паровая сила, рождаемая расширеньем и внезапною (от стужи) осадкой паров, и на атом и основана паровая машина, - двигатель, при котором всегда паровой котел, паровик. Голубчик - паровой огурчик: цветет, цветет, да и завянет! | Паровик, паровое судно, пароход, судно движимое парами, посредством лопаточных колес или винта с лопастями. Пароход колесный, и винтовой. Паровая повозка, паровоз, бегущая силой паров; обычно к ней прицепляется тендер с топливом и вагоны, кареты для путников, или платформы, роспуски для клади и пр. Паровой овощ, сеянный в парнике, или | сваренный на парах. Паровая пашня, осенняя, т. е. под озимь. Паровой деготь, чистый, лучший, отгонный. Пароходное сообщенье. Пароходное общество, содержащее пароходы, или | собравшееся на пароходе. Пароходство ср. наука, искусство и приложенье их к паровому плаванью. Паровозный поезд. Паровозный котел. Паровозничество, езда на парах и все к ней относящееся. Паробежная повозка, паровоз. Паромер, снаряд при паровых машинах, для измеренья силы пара. Парить, паривать что, вообще, держать в пару, в сыром жару, для испеченья, размягченья, для очистки и пр. Парить капусту, репу, грибы, ставить в печь в закупоренной посудине, или прямо в вольный дух, для испеченья овощей в своем же соку; испарить. Пареная репа, брюква. Пареная репа из своей избы выживет. | Парить сок, отвар, вываривать на легком огне, в водяной или песочной бане, испаряя, выгоняя воду; выпарять. Парить клопов, варить, шпарить, обдавать варом, вываривать, выпаривать. | Парить белье, держать его в корчаге с водой в печи и вываривать. | Парить посуду, горшки молочные, или деревянную, налив кипяком, дать выстояться, или класть еще туда каленые камни, ядра. | Парить кого в бане, хвостить, распарив веник с листвою, хлопать по всему телу, на полке и в горячем пару. Пареный веник, держаный. | Сечь розгами. | Парить землю, покидать в пару, в залежи, дать ей год отдохнуть, унавозив. | Парить пар, парить пашню, взмет метать, подымать или пахать вылежавшую под паром землю под озимь. Безнавозную землю парят (пашут) наперед. | Парить яйца, о птице, особенно о курице, сидеть на яйцах, высиживать. Хохлатушка отростилась, уж она парит. | Парить лошадей, вгонять их в пот, в пар и в мыло. | Парит на дворе или солнце парит, знойно, жарко, печет. Больно парит: знать быть ноне Божьей милости, грозе. | Курица парит, рассиживается, хочет нестись. Парь кость на время (вовремя). Что про то говорить, чего ни парить, ни варить. Ты больно тепло оделся! "А ты пареного человека видывал?" Нет, не видал! "А я мерзлого видел!" -ся, страдат. и возвр. по смыслу. Грибы парятся, скоро поспеют. Белье не парится у нас, в парке пятна завариваются хуже. Этот клин парится, пойдет под озимое. Я ныне парился дубовым веничком. Родился на кружале, рос - вертелся, живучи парился, живучи жарился; помер - выкинули в поле; там меня зверь не ест и птица не клюет (горшок). Курица парится, клохчет, просится на яйца. Вспарил тройку, шибко ехал. Выпарила горшки. Надо выпариться, попариться в бане. Репа не допарилась, она сыровата. Запарь скоту парево, резку, сечку. Испарились мы на жнитве. Спирт испарился и весь улетел. Я корму напарила. опарила себе руку, ожгла варом. Мы пар отпарили, вспахали. Лошадь подпарилась, подопрела под седлом, шерсть вылезла. Всю ли брюкву перепарили? Долго ты пропарился. Не распарив, не согнешь. Упарился, ужарился на жаре. Паренье ср. парка ж. об. действ. по глаг. Такая парка (или порка, пороть) идет, что небу жарко! | Паренье, пск. что испарено; о земле, покинутая под пар, паренина. ПАРА ж. немецк. парочка, чета, дружка, двойка, двойца, двойча, двоёк, двойня, двоеньки; два предмета почему-либо взятые вместе, заодно. | Пара чему, дружка, ровня, противень. Пара коней, пара перчаток, сапогов. Эти двое пара, товарищи, друг другу под стать. Пара, в плясках, мужчина и женщина. Жених с невестой, муж с женою пара, не пара, ровня, чета, или несдружливы, розни. Пара голубей, голубь с голубкой. Себе под пару не подберешь, по себе не найдешь. Носки перепутали и пары разрознили. Поехал парой, на своих на двоих, пеши. Ходить в дурачки парами, с двух одинаковых, по числу очков, картежн. Поди-ка на пару слов, на два слова, на беседу особицей. Девицы пошли парочками, попарно. Дай-ка мне парочку гвоздей. Два дурака - пара. Барану пара - овца. Парочка, баран да ярочка. Овечка да ярочка - одна парочка. Пара: кулик да гагара! Парочка: свинья да ярочка! | Парка, ниж.-сем. косыня, косынка, разрезной платок, пара из платка. | Пара, моск. в харчевне порция чаю, засыпка, одна заварка с сахаром вприкуску. Молоко в моск. продается парами, по два кувшинчика. | Об одежде, полная верхняя одежда; пара платья, фрак или сертук с брюками; в Сиб. плисовая куртка с шароварами; новг. сиб. (произн. и пара) нарядная ж. одежда, душегрейка с юбкой. | В знач. пар и репа, см. парить. Парка, бессар. небольшая дышловая перекладная тележка на почтовых станциях (Наумов). Парник, -ница, паровик м. парсунья ж. сиб. вещь, подходящая под пару другой. Этот подсвечник парник тому. Подай паровик этому колесу. Вилка паровик ножу. Парные кресла, зеркала, подсвечники. Парные дрожечки. Парные застрельщики. Парная езда. Парная птица, живущая парно: парочная, то же, живущая парочками, четами. | Паровик, новг. большая бабка, козан. Парность этих пистолетов очевидна, они одной пары. Паристый, схожий, могущий составить пару. Парить или паровать что, подбирать парами; | сводить парных животных для сожития. -ся, страдат. и взаимн. по смыслу речи; пониматься. Эти голуби спаровались, понялись, завили гнездо. Паренье, парованье ср. паровка ж. действ. по глаг. на ть либо на ся. | Паровка, парная вещь, парник, паровик. Пароконная телега. Парыш м. парышка об. двойчатка, и пр. орех.

ПАРАБОЛА ж. греч. иносказанье, притча. | математ. кривая черта, из числа конических сечений; разрез сахарной головы накось, опостен (параллельно) противной стороне. Парабольные вычисленья. Параболическое реченье, инословие, иноречие, переносное. Параболическая поверхность, выгнутая по кривизне параболы. Параболоид толстая парабола, тело.

ПАРАБОТКИ м. мн. пск. твер. заработки, плата за работу.

ПАРАГРАФ м. греч. небольшой отдел, статья в письме, означенная параграфным знаком и цифрою, счетом.

ПАРАД м. франц. праздничный убор, наряд, одежда, убранство; | воен. род смотра войскам, перед разводом по караулам. Парадный смотр. Парадный выход, торжественный или праздничный. Парадный мундир, карета. Парадировать, щеголять, франтить напоказ, казотиться в блеске, убранстве. | Быть у должности своей на военном параде. Параде(и)р, строевая верховая лошадь доброй выучки, для парада.

ПАРАДИЗКА ж. райская птица; для перьев и украшенья 6олее привозят малайскую.

ПАРАДОКС м. греч. мнение странное, на первый взгляд дикое, озадачливое, противное общему.

ПАРАЗИТ греч. паразитное растенье, тунеяд, чужеядное, живущее соками других растений; паразиты также чужеяды, живущие на (или в) других животных.

ПАРАКЛИТ греч. придаваемое церковию Св. Духу: утешитель.

ПАРАЛАКС астроном. воображаемый угол, между двумя прямыми чертами из средоточия светила к средоточию земли, к точке поверхности ее. | Преломленье лучей света в атмосфере. Паралактический, к паралаксу относящийся.

ПАРАЛИПОМЕНОН, две книги Ветхого Завета, дополнение книг Цар.

ПАРАЛИЧ, болезнь, лишающая часть тела движенья или чувства, или того и другого; удар, пострел, столбняк, разбитие, отнятис члена; шуточн. кондрашка. Параличный или паралитик, разбитый параличем, пострелом. Параличная репа, корень, растен. переступень, переступь, белая матица, рожденец, тарамышек, змиева ягода, Bryonia alba. Параличная трава, дубровка, Clematis orientalis. Парализировать, -зовать кого, что, лишать силы, власти, средств, деятельности; удерживать, не давать ходу; рушить, убить, уничтожить. -ся, страдат. Параля ср. зап. смол. пострел-мальчик, шалун, баловник.

ПАРАЛЛЕЛЬ ж. параллельная (чему) линия, равно во всех точках от другой отстоящая и потому никогда не могущая с нею встретиться; равнобежная, черта опостен, бок о бок, опостенная, рядовая, порядная, сумежная, холстом. Черты идут холстом. Черти опостен с пазом, плотницк. | Астроном. всякий малый круг шара, рядовой (параллельный) равноденнику. | Воен. апроша, траншея, осадный прикоп вдоль крепости, поперек осадных работ, для общей их связи, считают, от места закладки прикопов, первую, вторую и третью паралель, затем уже ставятся пробойные батареи. | *Сравненье. Этих случаев нельзя и ставить в паралель, нельзя равнять, сравнивать, верстать. Параллелограмм м. долгий четвероугольник с опостенными супротивными боками. Параллелепипед, четырехугольная толща, с боками опостен (параллельными) друг другу.

ПАРАМАН (параманд) м. церк. аналав.

ПАРАНДАТЬ ружье, олон. карельск. зарядить; - ловушку, наставить. -ся, бороться? | щеголять?

ПАРАПЕТ м. перила, поручни, балюстрад, балясник, ограда, низенькая стенка; | воен. невысокое прикрытие, каменное, земляное, от выстрелов.

ПАРАПЛИЦА или жабка, мельнчн. стальной брусок в верхнике (жернов), в лунку коего вставляется ось, веретено, головка.

ПАРАСКЕВА-ЛЬНЯНИЦА, день 14 октября; начинают мять и трепать льны; он же Параскевья грязная, грязнуха. Парасковья временная, день 28 октября; если же день этот упадет на пятницу, то он Парасковьи-пятницы.

ПАРАСОЛЬ м. франц. зонт, зонтик, ручной складной щиток, от дождя и солнца. Парасольные, -левые прутья.

ПАРАФ м. росчерк руки, пера, напр. при подписи, или вместо нее.

ПАРАФИН м. природный: ископаемый воск; | деланый: перегонкой дерева, торфа, животных остатков. Парафиновые свечи не хуже спермацетовых.

ПАРАФИЯ ж. зап. приход. Парафянин, -ка, прихожанин, -нка. Парафияльный, приходский.

ПАРАФРАЗ м. греч. подробное, широкое объясненье сжатой речи; переложенье речи на иные слова. Парафразировать кого, списывать, изменяя только слова. Перифраза ж. обиняк, намек, иносказательная речь; перифразировать, говорить намеками, обиняками.

ПАРАШНИК м. южн. золотарь, дермовщик, дермопрят, занимающийся очисткою нужных местоим. Парашничать, промышлять этим; парашничанье, занятие это; парашничество, промысел.

ПАРАШЮТ, (парашут) м. франц. складной зонт, который раскидывается воздухом при падении тела, удерживая стремительность паденья. Ракеты с парашютом, со щитом.

ПАРГА ж. (перхоть) вологодск. перм. мелкие вычески, щеткою, изо льна, тонкое и короткое волокно, пачески; льняный же пух осыпающийся при тканье под стан.

ПАРГАТЬ что, арх. кидать, метать, швырять, лукать или бросать; паргонуть однократн. швырнуть.

ПАРД м. или пардусь, стар. зверь кошачьего рода, барс, Felis pardus? названье шаткое. Пардалей, вероятно то же, но переводят, как и панфирь, рысь.

ПАРДВА ж. болотный бекас, барашек, Scolopax gallinago.

ПАРДОН м. франц. прости, помилуй, покоряюсь, сдаюсь. На аман, на пардон, у русского и слова нет.

ПАРЕВО, перенина и пр. см. пар.

ПАРЕМИЯ ж. церк. нравоучительное слово; | места из Свщ. писания, читаемые на вечерии по входе. Паремийник, книга, содержащая праздничные паремии.

ПАРЕНЬ м. паренек, пареш, парешек", парнюк, парнишка, парнюга, парнюженька; парнища; мн. парни и парья; отрок, юноша, молодой человек, детина, молодец; холостой. Дети есть? "Дочь, да два парня". Он парень добрый, да порой зашибает. Парень-рубаха, прямой, нараспашку. Все парни наши за селом, там хороводы. Парень не промах. Парень-то ты забаущий (забавный), да будешь ли живущий. Хорош бы ты парень, да ни к чорту не годишься! Нет паренька, не отдашь за пенька. Парнева шляпа, известного парня, лично. Парнишкины, -ковы лапотки, то же. Парневать, жить, быть холостяком. Парнёвик м. новг. сбор парней у жениха, что девичник у невесты. Паробок м. стар. ныне малорос. парень. Научиша бо и паробци, да быша собе налезли, т. е. нашли. Духв. влад. Моном. Слово паробок, от па и робить, опровергает производство парня от пары.

ПАРЕНЬЕ, см. парить.

ПАРИ ср. един. или мн. несклон. заклад, спор о закладе. Держать пари, держать заклад, биться о заклад, побиться о чем; говор. что ставишь, что держишь? отв. бьюсь о ста рублях, держу, ставлю рубль, идет о рубле, рублем прост буду.

ПАРИК м. немецк. франц. накладной волос во всю голову; на темени турецк. Наши старики не носят парики. Парнковые, паричные пружины. И не мудер паричек, да плешь кроет. Старичишка в паричишке. Парикмахер м. немецк. паричник, волосочес, причесник, кто, по ремеслу, чешет и убирает головы.

ПАРИЛЬНЫЙ, парильщик, см. пар.

ПАРИСТЫЙ, см. пара.

ПАРИТЬ, париться, см. пар.

ПАРК м. англ. чистая роща, с дорожками, под уходом, для гулянья, а иногда для содержанья дичи; обычно огораживается. Парковые деревья. | Воен. место сбора, установки артиллерийских орудий, повозок, напр. при размещении войск по домам. Запасный парк, не входящий в число строевых батарей. Лабораторный парк, где изготовляются и начиняются снаряды. Парковый офицер. Парочные повозки.

ПАРКА ж. сиб. зимняя верхняя одежа самоедов, камчадал, или и русских, из оленины, собачины, овчины; ее надевают сверх малицы, и потому она шире ее, такая же круглая (глухая, без разрезу) и без куколя; пыжиковые парки нередко бывают двойные, налицо и наничку. | См. также пара, пора и порить.

ПАРКАН м. зап. забор, плот, тын.

ПАРКЕТНЫЙ пол, паркет м. франц. штучный пол, наборный. Паркетчик, паркетный мастер, столяр. Паркетник, паркетный шаркун, пустой, но ловкий, светский человек.

ПАРЛАМЕНТ м. франц. в конституционных государствах, собрание чинов и выборных, палата, дума, собор, для обсужденья законодательных и др. вопросов. Парламентское постановленье. Парламентер м. посланный для переговоров с неприятелем, обычно с белым значком и с трубачем; переговорщик, бирюч.

ПАРМА ж. сев-уральск. лесистый кряж опостен (параллельный) с Уралом, т. е. по полуденнику. | рыба барвена, Mullus barbatus..

ПАРМАН м. олон. карельск., овод. Коровы от пармана дрочатся.

ПАРНЕВ, парнишка, паробок, см. парень.

ПАРНИК, паровик, паровоз, см. пар.

ПАРНОЙ, теплый, горячий, с чего пар, пары идут. Парное молоко, не остывшее после дойки. Парная говядина, свежая, немерзлая. Парной мед, только что подрезанный, свежие соты. Парная баня, горячая, в пару. | Парной квас, арх. ядреный, шипучий, бьющий в нос. Паркая, паркая баня, жаркая, что скоро нагревается и долго держит пар. | Парко арх. шибко, живо, скоро, бойко и резко. Порато парко оборотил. Парко ударил. Парина ж. пск. прель, ссадина, подпаренное место или подпарина. Паренина ж. парня ж. парни мн. тамб. парина ж. кур. пар, паровое поле, третье или гулевое поле; обычно, оно же служит и выгоном. Пора пар подымать, парню метать, парни парить. | Парня ж. заведенье, устройство для распарки и гнутия дерева, для выделки ободьев, полозьев, дуг: колотье зарывают в землю, сверху жгут костры, и затем гнут на стану. Пара ж. новг. олон. парка, паренина, паруха ж. арх. пареница вологодск. парёнка вят. перм. пареная в печи репа. Паренка, перм. сиб. пареная репа, либо морковь, в сусле. Пареница ж. сев. похлебка из пареной репы. Паренище ср. пск. твер. яровое жниво, покидаемое под пар. Парево ср. сев. пареный, обваренный кипятком овощ, ботва, или трава, крапива, с посыпкой, для корма скоту. | Зной, жара, пск. твер. Парник м. тепличка без топки; вкопанный в землю срубец, ящик с навозом и с черноземом, крытый съемными оконницами, для выращенья ранней зелени, овощей, или плодов, любящих тепло. | Чан, в котором парят что-либо, обдавая варом. Парниковая спаржа, огурцы, дыня. Парниковый назем. | Парник и парница, парня, где гнут лес. | Парник, пск. клеть, для спанья летом. Парильня, парная ж. отделенье в бане, где парятся; перед нею мыльня, а там передбанник, Парильный чан, в коем парят белье, ткани, Парильщик, парщик, -щица, служитель, -ница при банях, кто моет и парит приходящих; -ков, -цын, им лично приндлежщ. Парильщичьи приемы. Парун м. сев. зной, невыносимая жара, солнопёка. | Птица самец, сидящий на гнезде, на яйцах, сиб. Парунья ж. сиб. паруха вят. паруша, парушка, курица наседка, квочка, кортунья. | Паруха, паренка, пареная репа; | паруша, сев. и вост. баня. Паровщик м. рабочий, насмотрщик при паровой машине. Паровня ж. устройство, снаряд, для испаренья жидкостей, обычно приспособляемый к печам, как напр. в аптеках. Паровар м. или пароварка ж. устройство, для варки парами или на парах, пароварный снаряд. От глаг. парить народ производит имя Парийский, и потому говорит: Василий Парийский (12 апр.) землю парит; в сей день: Весна землю парит. Выверни оглобли: закинь сани на поветь. Медведь встает выходит из берлоги. Заяц, заяц, выскочи из куста! Зайцы бегают днем. Заяц на слуху (не подпускает, не лежит). Парить, ширять, плавать, носиться по воздуху, плавно летать, без видимых усилий и движений; носиться в высоте, в выси, выспрь, и | * возноситься мыслями, воображеньем. Парят более хищные птицы, с незаметною дрожью мощных крыльев, высматривая добычу. Воздушный шар парит. Облака парят. Вдохновенный певец парит под небесами. Высоко паришь, заносишься, забываешься. Жаворонок вспарил, взмыл высоко. Душа воспарила к небесам. Упарил орел далеко, запарил за облака. Паренье, действ. по глаг. Орел, подоблачный паритель.

ПАРОДИЯ ж. греч. забавная переделка важного сочиненья, смешное или насмешливое подражанье; перелицовка, сочиненье или представленье наизнанку. Пародировать что, представлять, изображать в смешном, превратном виде; перелицевать, вывернуть наизнанку; представить важное смешным.

ПАРОДОК м. церк. отросток, отрасль. | Кислый, незрелый плод. | Тамб. выродок. Пародной язык, второй родной. Пароженица ж. зап. роженица, родильница. Парожа ж. первый кал, испражненье младенца или животного, по рождении его.

ПАРОЙ м. второе поколенье от роя пчел в одно лето; мед от него ярый, лучший.

ПАРОКСИЗМ м. греч. Приступ, припадок болезни, или | сильной страсти. Пароксизм лихорадки у него через день. Он в пароксизме исступленья.

ПАРОЛИ несклон. франц. в азартной игре, удвоенье выигранной ставки.

ПАРОЛЬ м. франц. воен. слово, передаваемое при вечерней заре на сутки часовым, для оклика и допроса проходящих за черту; пропускаются лишь знающие пароль. См. отзыв и лозунг.

ПАРОМ, см. пором.

ПАРОСЛЬ ж. паростник м. молодежник, сплошная поросль, молодой лес, по вырубке старого; пск. паро(у)сня(ю)к.

ПАРОСЬ ж. влад. бус, бусенец, ситник, морось, мжичка, мельчайший дождь. На дворе паросит, бусит, моросит.

ПАРОХОД, см. пар.

ПАРОЧНЫЙ, см. пара.

ПАРСУК м. ряз. парсюк зап. порос, боров, легченый кабан.

ПАРТА ж. школьный стол откосом, со скамейкою.

ПАРТЕР м. франц. низ, пол театра, для зрителей, позади кресел; | самые зрители, тут находящиеся. Партер шумит и хлопает. Партерный билет. | Цветник, гряды или круги и разводы цветные в саду.

ПАРТИЯ ж. франц. о людях: сторонники, сторона, общество, защитники, одномышленники, соумышленники, собраты, товарищи по мнениям, убежденьям, стремленьям своим; союз одних лиц против других, у коих иные побуждения. Дворянское собранье разделилось на партии, и заседанья прошли в пререканиях. Партия недовольных. | Отряд, военный или иной. Партию услали на поиск, на фуражировку. Партия рекрут прошла. Казаки в партию ушли, на военный поиск. Партия золотопромышленников услана уже на разведку. Разбойники целыми партиями расхаживают, шайками. | Брак, но более по расчету, по видам. Она составила хорошую партию, оборот дурной и нерусский. | Состав игроков, участников в игре; затем | самая игра. Не угодно ли составить партию? сыграть с нами, вступить в число игроков. А мы сыграли партию в шахматы, на билиарде, виста. Сыграем еще партийку, по маленькой? | Торговое: партия известного товара, сукон, полотна, часть, количество, запас, полученный за один раз. | Муз. партия и партиция, голос, та часть многогласной музыки, какую исполняет один; а партитура, собранье в одно всех частей или партий, полное сочиненье для оркестра или голосов, написанное строками совместно, для обозренья. Капельмейстер правит оркестром по партитуре. Партес м. партесное церковное пенье, многогласное, не в один голос, со второй, басом и пр. Партионный, начальник партии, отряда рекрут, рудоискателей и пр. Партикулярный, частный; неофициальный, неслужебный, неформенный. Партикулярное платье, невоенное, гражданское. Партизан м. франц. приверженец партии, сторонник, соучастник: | воен. начальник легкого, летучего отряда, вредящего внезапными покушеньями с тылу, с боков. -нов, ему принадлежщ. -нский, -нный, к сему делу относящ. Партизанство, партизанская война. Партизанствовать, партизанить или партизанничать, вести партизанскую, малую войну. Партнер м. франц. товарищ в картежной игре.

ПАРУС м. парусок, парусец; парусишка; парусища или парусина; щит, полсть из ткани, разного покрою, растягиваемая на водоходных судах, для движенья их ветром; ветрило, донск. полог. | Корабль, судно на ходу, в море. На закрое парус виден, показалось судно. Отряд в десять парусов, судов; бол. о купеч. судах; о воен. говор. вымпелов. Паруса, по виду, делятся на прямые (четвероугольные) и косые (или стаксели), а затем еще и по вооруженью судна, на гафельные (см. гик, гафель), шпрынтовные (с шестом долонью), латинские (со вздернутым высоко острым углом), боковые (лисели) и пр. Прямой парус верхней кромкой подвязан к рею, который подымается фалом; нижние углы растягиваются шкотами (коли внизу паруса нет рея, то наветренный шкот назыв. галс); парус подбирается от углов гитовыми, сысподу горденями, убирается и крепится к рею сезнями. Косой парус ходит кренгельсами (кольцами) по лееру (по наискось натянутой снасти), подымается за верхний угол фалом, осаживается гитовым; галс у него глухой, у корня леера, а шкот переносный, по ветру глядя, в обе стороны. Привязать (и отвязать) паруса, поднять с палубы на место и укрепить, на все время плаванья; рас(от)крепить, отдать паруса, развернуть, раскинуть на месте; поставить, вытянуть фалы, шкоты, для ходу; убрать или закрепить паруса, свернуть и увязать на месте. Идти во весь парус, не укорачивая его; взять рифы (один, два, три рифа), идти под зарифленными парусами, укоротить вышину их, по силе ветра, опустив фал и подвязав сезни рифа, целого ряда завязок. Парус полон, хорошо надут; парус заполоскал, полощет, стал вдоль ветра. Парус пробежал, арх. судно прошло; парус показался, судно видно. Парусы да снасти не в нашей власти. | Мельничные паруса, покрывающие обрешеченные крылья и убавляемые (заверткой) по ветру глядя. | Водяной парус, опускной щит на речных судах, для дачи большей силы теченью, когда ветер противный или боковой. | Пожарные паруса, полсти из парусины, войлока, коими покрывают отстаиваемое зданье, обливая их. | Парус свода, каждая из косых плоскостей его, грани. Паруса в церкви расписываются. Парусное судно, противопол. гребное, паровое, или конное. Парусный мастер. Парусные снасти. Парусник, кто шьет паруса, для чего есть парусные иглы. большие, и парусничий наперсток, надеваемый на ладонь. Парусность судна, объем всех парусов его, площадь, какую они дают. Парусность крыльев, по этой мельнице, маловата или велика. Парусистый корабль, с большою парусностью. Парусить, давать или поставлять упор ветру, принимать на себя силу его, особ. если это служит помехой. При сильном противном ветре, самый кузов парохода, рангоут и все снасти его парусят и замедляют ход. Кузов" кареты так парусит, что она, стоя на месте, все качается. | * Полно парусить! костр. лгать, врать, выдумывать небылицы. Парусливый, сильно парусящий. Парущатый, из парусов составленный, щитовой. | Парусить арх. запружать мелкие речки парусами, чтобы временно углубить их. Парусина ж. холст, полотно из пеньки, на паруса; моряки дают ей разные голланд. названья. Парусинная палатка. Парусинник, матросский рабочий плащ, шинель, кафтан военного покроя из парусины, подбитый шерстяной тканью. Парусовка ж. разбор ветлужских рогож.ПАРУСЛО ср. паруслина ж. старица, речища; сухое, покинутое русло реки, нередко с ериками и колдобинами. Уходя подмывкою все дальше в нагорный берег, реки покидают парусла на луговой стороне.

ПАРУХА, паруша и пр. см. пар.

ПАРФЕНКА ж. парфеты мн. вят. картошка, картофель.

ПАРФОРС м. франц. или парфорсный ошейник, на лягавых, подружейных собак: неволька, ошейник с колючками, со шпеньками, или затяжной, удавкой, который берется на свору и заставляет собаку слушаться приказаний. Парфорсная дрессировка, подневольная выучка.

ПАРФЮМЕР м. франц. (одно из непроизносимых для нас слов) косметик, делатель духов, помад; торговец ими; душмяник.

ПАРХ м. зап. (прах) парш, парша и парши, шелуди, золотушная сыпь на голове, которая сходит и нарастает струпьями, перхотью. Пархой м. сиб. нечеса, всклоченый, неумывака, оборванец. Паршивый, шелудивый, в паршах, шелудях. Паршивый поросенок и в Петровки зябнет. На паршивого баней не угодишь: либо жарко, либо непарко. | Твер. кудрявый, курчавый? мохнатый, всклоченый? шуточно? Паршивец, -вица, -вка бранное шелудяк, паршивый. Ах, вы мои молодчики, паршивчики, кудернички! В привете этом паршивчики насмешливо. Паршук, пархуч пск. паршивец. Паршивость ж. болезнь парши; шелудливость. Паршивить кого, заражать этим; -ся, опаршивиться, заразиться от кого; паршиветь, делаться или становиться таким, шелудиветь. Паршеголовые кантонисты.

ПАРЧА ж. золотая или серебряная ткань: шелковая ткань, протканная золотом, серебром; | парчица и полупарча, мишурная парча, бумажная. Парчевый покров, на покойника. Парчевый кокошник. Парчевая фабрика. Парчевник, парчевый ткач или торговец; | старинная парчевая одежда.

ПАРШИ, см. парх.

ПАРЫ? вологодск. добро, ладно, изрядно, живет, годится.

ПАРЬ, паря м. един. и мн. парень, парни. А что, парь пойдем!

ПАС нареч. и сущ. м. франц. в картежн. играх: мимо, не заявляю игры, не играю. Пасовать, заявлять пас в игре. Я пас, пасую. Пасовая игра. Пасователь, пасовщик, кто пасует. ПАС м. польск. или немецк. широкая и крепкая тесьма или ремень, напр. ремни, на коих подвешен кузов кареты или коляски; зап. пояс, особ. кожаный. Пасик м. умалит. ремешек, коим сабля подвешена к поясному ремню, часть портупеи; | см. пассаж.

ПАСЕВНИ и пасевки м. мн. пск. твер. остатки семян от посева, осевки; | обсевки, конец сева, и погулка по сему случаю.

ПАСЕВО, пасенье и пр. см. пасти.

ПАСЕКА ж. новг. пск. посека, лесоруб, лесосек, где лес рубится зимой на продажу и на обиход, чередная, отведенная под сруб полоса леса. | Южн. зап. пчельник, место для установки ульев, для разводки пчел, пасика, которая встарь всегда устраивалась на лесной росчисти. Забрался, как медведь (или как желна.) на пасеку, на раздолье. Пасековые привольные места. Пасечная пора, время отборки сот, подрезки меду. Пасечник м. пчелинец, улейщик, пчеляк, уходчик за пчелами. | Пасечник, пасек м. пск. мелкий дровяной лес, покрупнее хворостняку. Пасечина ж. твер. межа, означаемая вырубкой, просеком, или затесями на деревьях. Пасечка пск. твер. серая капуста, обрубленная с качана для скота.

ПАСЕРБИЦА, пасерб, см. падчерица, пасынок.

ПАСИГА ж. (сигать) ниж-сем. погоня. За ним пасига пошла.

ПАСИК, см. пас.

ПАСИКА, см. пасека.

ПАСКАЛЬНИК м. камч. (скала, колоть?) тонкая жердочка.

ПАСКВИЛЬ м. безыменное ругательное письмо, поносное сочиненье, надпись; прибитый где, или разосланный лист, с ругательною, безыменною насмешкой. Пасквильное сочиненье. Пасквильная рожа, гадкая, противная. Пасквилькик, сочинитель пасквиля.

ПАСКИРДОК м. небольшой скирд, неполный, ометец.

ПАСКОРНЯ ж. собират. паскорни мн. оскребки мездры, от скорняженья шкур. Паскорни идут на клей.

ПАСКУДА и поскуда, об. южн. зап. олон. влад. твер. скверность, гад, гадость, касть, пакость; порча или убыток; | человек никуда негодный, мерзавец, пакостник, паскудник м. -ница. Всякая паскуда знает простуду, о прислуге. Паскудный, пакостный, гнусный, скверный, кастной, мерзкий. Паскудить, паскудничать, творить паскуду. Паскудня ж. всякого рода пакость (паск и пакс очевидно одно); | сплетня, пск. твер. Пасконь ж. олон. сорная трава во льну? (если это слово верно, то отсюда же и посконь, бесплодная конопля); пасконовать олон. полоть сорные травы; напоминает пасынковать; одно ли это, и что вернее? пасконный, дрянной, ничего не стоящий. Пасконная бабенка (Писемский). Паскудность, паскудство, паскудничество, гадость, пакость, скверность, мерзость, как дело.

ПАСЛЁН м. родовое названье растений Solanum; S. nigrum, паслен черный, псинка, бзника, вороняга, вороняжка, сладкий паслен; S. dulcamara, паслен красный, желтый, глистовник, глистник, вороньи ягоды, медвежьи, сорочьи-, гадючьи ягоды, заплиха, псинка, песий грозд, золотуха, натынник, будь-дерево; Solan. melongena подлежане, поклажане, демьянка, свинка? со съедобными, как огурец, плодами; S. ovigerum, яичное дерево, яичник, плоды точно куриное яйцо; S. tuberosum, картофель. Пасленный отвар. Пасленник м. -ница ж. зовут детей в деревнях, кои, наедаясь вороняги, болеют.

ПАСМЕШКИ м. мн. последствия шуток, смехов и насмешек. Хороши смешки, да каковы-то будут пасмешки.

ПАСМО ср. пасмецо; пасменка ж. отдел мотка льняных или пеньковых ниток; счет на пасма не одинаков: тамб. 10 чисменок (численок) по 3 зуба или оборота; 30 чисменок, по 4 (или по 3) оборота, или 120 (90) нитей; нить пряжи в 180 аршин; новг. 4 пучка, по 60 ниток, 240 нитей; твер. талька в 40 ниток; костр. пятая часть мотовила, мотка: 15 чисменок, по 4 нитки; яросл. у крсть. моток на мотовиле (палка в 5 чтврт. с костылем на одном и рожками на др. конце) назыв. пятиною, в коей пять пасм, в пасме 4 пучка, в пучке 20 чисмениц, по 3 нитки; яросл. у помещиц, на пасма не считают, а мотают на тальку (двойной костыль), прямо и накрест, 40 ниток перевязывают, и это перечетина; 20 перечетин составляют отдельный моток, тальку или сороко(в) ушку; или пасмо 80 ниток (40 оборотов), а 10 пасм талька, 10 талек куфта. В моту от 7 до 17 пасм, смотря по бердам или по холсту, который, по числу пасм в основе, и зовется: семериком, девятней и пр. В 7, 8, 9, пасм мотается изгребная пряжа, для узких и грубых холстов; в 10-13 изгребная же, а в 13-17 волоконная. Пасменный, к пасму относящийся. Бердо десяти-, двенадцати-пасменное. Пасменник м. толстая нитка, связывающая пасмы.

ПАСМУРНЫЙ, темный, неясный, сумрачный: | невеселый, угрюмый, сурово-молчаливый. Пасмурный день или лето, погода. Пасмурная местность, где всегда ненастье, морок. Что- то он сегодня пасмурен, все пасмурно глядит. Это невеселый, пасмурный цвет для обоев. -ность, сост. по прилаг. Пасмур м. пасмура об. угрюмец. Пасмурить что, делать пасмурным, затемнять. Болота пасмурят туманами. -ся, или пасмуреть, становиться сумрачным.

ПАСМЫКА ж. мелкая костеря и волокно, остатки от мычки.

ПАСОВАТЬ, см. пас.

ПАСОКА ж. не красные животные соки в мельчайших жилах; жидкая часть крови; жидкий и прозрачный гной, вернее сукровица. Врачи зовут пасокой и белую жидкость, вырабатываемую из пищи, молодую, неспелую белую кровь, но ее лучше звать молочком. Когда кровь свернется, ком отделяется от пасоки. | Пасока, пасыка. пск. зуд. свербеж? Пасочные сосуды, проводящие бесцветную, прозрачную жидкость, пасоку; это: а) всасываюшие, узловатые сосудцы, забирающие, в виде пасоки, ветхую, изношенную плоть и обращающие ее в кровь, для изверженья путем почек. b) конечные и тончайшие ветки кровеных сосудов, не пропускающие красной крови, т. е. кровяных зерен; вернее волосные сосуды; с) млечные, отбирающие от пищи молочко, для усвоенья его крови, брыжеечные сосуды. Пасочистый, жидкий и прозрачный, на пасоку похожий.

ПАСОЛНЦЕ ср. по переводу с немецк. побочное солнце, явленье на небе отраженья солнца; обычно их бывает два или более, со светлым сияньем вверху, это пасолнце столбовое или столбы; либо на светлой, раздвоившейся дуге, и это пасолнце с ушами или уши. Пасолнцевый свет не ярок, глаза терпят. Это была пасолнечная зима, пасолнца являлись часто. Пасолнца (рукавицы) к тихой погоде: летом, к засухе и палам, зимой, к трескучим морозам.

ПАСОЧНЫЙ, см. пасока.

ПАСПОРТ, см. пассаж.

ПАССАЖ м. франц. пошлое: неодобрительный поступок. Ах, какой пассаж она сделала! | Крытый ход, коридор, переходы, проход из улицы в улицу, галерея, иногда с лавками или другими затеями, проходной, крытый базар. | Муз. вообще место, часть или участок музыкального сочиненья, и переборка пальцами: трудный пассаж; или переход из тона в тон. Пассажир м. пассажирка ж. путник, дорожный, путешественник, проезжий; едущий сухим путем или водою, общественым и всякому доступным порядком. Пассажировы, пассажиркины вещи, все, что лично их; пассажирская кладь, вещи их вообще. Пассажирный поезд, не товарный, а для путников. Пассажбот м. почтовое или общественое перевозное, морское судно. Пассатные ветры, постоянные в известное время года, срочные, урочные. Пас м. пасик стар. зап. торная тропа зверя в лесу, лаз. | См. также пас. Паспорт м. вид, свидетельство, лист или письмо для прохода, проезда или проживанья; говор. и пашпорт, пачпорт. Паспортный, к паспорту относящ. Паспортист, петерб. служащий в полицейском участке и занимающийся пропискою паспортов (Наумов). Паспортник м. -ница, кто ходит из дому по паспорту. | Пашпортник, ниж. бумажник на шее. По паспорту- со двора, а по деньгам - домой пора! Паспорты в руках, билеты в кулаках (о своевольстве).

ПАССИЯ ж. франц. страсть. Пассивный, страдательный, косный, недеятельный или находящийся в покое. Пассивная торговля, где привоз превышает вывоз. Пассивные долги, безотложные, требующие срочной уплаты. Пассив купца, долги его; актив, наличность или именье его, истинник..

ПАСТБИЩЕ, паства и пр. см. пасти.

ПАСТЕЛЬ ж. итал. рисованье или живопись сухими красками, цветными карандашами. Пастельные картины непрочны.

ПАСТЕН м. новг. пск. постен, дедушка, хозяин, домовой. Пастень ж. твер. тень человека. Он пастенью ходит, исхудал, чуть бродит.

ПАСТЕНОК, южн. один пласт сота, стенник, стельник или раз.

ПАСТЕРНАК м. пустарнак, растен. Pastinaca, полевой борщ, поповник, козелки, ствольё.

ПАСТИ, пасывать что, припасать, готовить, держа в запасе, про нужду, напору, впору. Паси денежки на срок. Паси вино к празднику. Не паси дела, паси хлеба (т. е. дела в запас не покидай). Дети отца бьют, на себя запас пасут. Пасеное словцо за щекой, наготове. | Беречь, хранить, боронить, оберегать, застаивать, держать в целости, надзирать, блюсти, соблюдать, охранять. Паси денежку про черный день. Паси (детей), чтоб вскормить, а не паси, чтоб озолотить. Приставь сторожа, сад пасти. Я следом пас его, следил, стерег, чтобы не ушел, либо чего не случилось с ним. | Пускать скотину или птицу на подножный корм; выгонять скот, стадо в поле, охаживая и оберегая его. У нас скотины не пасут, пускают зря. Паси, паси да и ответ паси! готовь. Руками веретено тряси, а глазами ты гусей паси. | Заботиться о благе словесного стада, прихожан церкви, церк. паствити, пастовати. Спаситель сказал: Паси овцы моя! Нелепо льву овца паствити, стар. И паствят стадо три пастыря, стхр. Пастись, -ся, беречься, стеречься, охраняться, блюстися, остерегаться; | быть пасому, во всех знач. Худых дел паситесь. Друга пасись, а ворог на виду. Мы конокрадов как огня пасемся, опасаемся, боимся. Добрый человек Богом пасется. У нас еще святая водица с водосвятья пасется, есть в запасе. У нас скот сам пасется, пастухов не держим. Я дождя пасусь, яросл. боюсь. Она замуж пасется, костр. готовится. Пастить, в стихерах, пасти. И пастят стадо при пастыре. Корова впаслась в хлеб. Все до травинки выпасли. Допаслись и до Покрова. Запасись на дорогу одежей. Много ли напас, выпас? платы. Опасай межники, они травны. Опасаюсь воров. Пастухи отпаслись, снег выпал. Попаси-ка и моих гусей. Я припас тебе пирожка. Пропас корову, прозевал, потерял. Спаси вас Бог! Все потонули, один я спасся. Черная ряса не спасает. Один всего не упасешь. На грехе ума не напасешься. Пасенье скота, присмотр за ним на подножном корму. Пастьба, пастьба, паства ж. пасенье; | место, где скотина пасется, выгон, толока, паровое поле или пажить, луга. | * Паства, словесное стадо, прихожане. Скот на пастве. Пастбище ср. пастьба, выгон, пажить. | Пск. твер. расстоянье около полуверсты? Пастбищный и паствичный, до места пастбища относящ. Паственый, до паствы относящийся. Пасево ср. корм, трава на пастбище. Попусту скот гонять, ничего пасева нет. Паствина ж. церк. крупный рогатый скот. Пастух м. и пастушка ж. кому поручено пасти скот, стадо. На Егорья пастух заиграл. Юрьев день, праздник пастухов. Пастух отъел один круг, обедая поочередно у хозяев. Пастухи шалят, а на волка помолвка идет. И свинопас пастух. Без пастуха овцы не стадо. У одной овечки да семь пастухов (о московской семибоярщине). У семи пастухов не стадо. Пастухи за чубы - а волки за овец. И пастух овцу бьет, что не туда идет. Коровки с поля - и пастуху воля. Добрый пастух не о себе, печется, о скоте. У пастуха вся деревня в долгу. В пастухи наймешься, весь мир (вся деревня) в долгу. Дешево волк в пастухи нанимается, да мир подумывает. Худо овцам, где волк в пастухах. Овцы и мрут и ягнятся - а пастухи все жирятся. Волк в пастухах, лиса в птичницах, да свинья в огородниках. Наши дураки без пастуха бродят. Кабы Бог послушал худого пастуха, так бы весь скот выдох (по частой брани его: чтоб ты издохла!). | Пастырь, т. е. пастух духовный. Митрополит Алексей, всей Руской земли пастух и учитель. Каков пастырь, таковы и овцы. Считай.(паси) всяк пастырь свое стадо. Жена мужу пластырь, муж жене пастырь. | Пастух, птица погоныш (по звонкому свисту), болотный коростелек (другой луговой), малая болотная курочка. Пастухов, пастушкин, им принадлежащий. Пастухово, адамантово согласие, пастуховщина, толк безпоповщины, в коем, между прочим, полагалось: не брать в руки денег, ни паспорта с печатью, не ходить по каменной мостовой и пр. Пастуший, -шеский, к пастухам относящ. Пастуший посох. Пастушеская жизнь народа, кочевая, со скотом. Пастушеская поэзия, идиллическая, в коей господствует ложная, приторная простота. Пастушьи сумки, переводн. растен. ярутка, тоткунь, мошеночник, Capsella bursa pastoris. Пастушок и пастушонок умалит. пособник пастуха, подпасок. Экой пастушишка, хлестуна (кнута) не подымет! Пастушки (Акад. Сл.) ошибочно вм. пестышки, растен. Equisetum arvense. Пастушное ср. плата пастуху. Пастушить или пастуховать, пасти, и быть пастухом; пастушничать, то же, или, о народе, скотоводничать, не пахать. Пастушня ж. вологодск. пастьба, присмотр за стадом, и вообще дело пастуха; | выгон, поскотина, толока или пастбище, яросл. пастушина. Пастырь м. пастух духовный, священник; архипастырь, архиерей. Пастырев жезл. Пастырское слово, звание, пастырство, сан. Пастырить, пастырствовать, сидеть на пастве духовной, священствовать. Пастор м. священник одного из протестантских исповеданий; пасторша, жена его. Пасторовы дети. Пасторшино хозяйство. Пасторская проповедь. Пасторство, сан его. Пасторальная поэзия, идиллическая, буколическая, пастушеская.

ПАСТИК? (пестик?) растен. Polygonum bistorta, см. брылена.

ПАСТИЛА, пастилка (лат.раsta сходно с постилать); см. по.

ПАСТИТЬ, пастка и пр. см. падать.

ПАСТОР, пастух, пастырь и пр. см. пасти.

ПАСТРИГИ и пастрижки ж. мн. острижки, обрезки, остатки от стрижки: суконные, ворсяные пастриги, коими посыпают шпалеры. Пастриги дерев.

ПАСТЬ, см. падать.

ПАСТЬБА, см. пасти.

ПАСУШЬ ж. или посушь и сушь, сухие, пустые соты, одна вощина, уза.

ПАСХА ж. празднество иудеев, в память исхода их из Египта. | Агнец, закалаемый и съедаемый Иудеями в празднество это. | Ежегодное торжество христиан, в память восстания от мертвых Спасителя; светлое Христово воскресенье, святая, святая неделя. | Великорусск. освященная стопочка сыру, творог, коим разгавливаются в сей день; а малорос. кулич, освященный для той же цели, коровай. Экая Пасха - шире Рождества! Кто умрет на Пасху - яичко в руку (твер.). После утрени в первый день Пасхи ходят христосоваться с усопшими, зарываюте яйцо в могилу. Кто проспит в первый день Пасхи заутреню, того в понедельник окачивают или купают водой. Кости от посхального ягняти (поросенка, птицы и пр.) зарывают на ниве, чтобы градом не било, южн. Пасхальный, ко дню и торжеству сему относящийся. Пасхалия ж. таблица, содержащая ключевые слова и круги, для нахожденья времени пасхи и др. подвижных праздников. Пасочница ж. род деревянного, развалистого книзу ящичка, с приличными делу резными украсами внутри, для отжима в нем пасхи (сыру, творогу).

ПАСЫНОК м. пасерб, -бок, стар. не родной, одному из супругов сын; так сын от первого брака, приведенный ко второму браку, будет второму супругу пасынок. | Нога или откосина, подкосина, наискось приставленная к столбу подпора, подставка. Надо б поддержать забор пасынками. | Волжск. второе колено мачты, морск. стенга. | Меньшее и слабейшее из двух дерев одного корня. | Третий слив пива. | Лишние, бесполезные ветки растенья, отымающие у него соки, и отростки в заплечиках табачных листьев, с чего пасынковать, ощипывать почки, побеги эти в табаке или винограде, чтобы дать более соку и силы листьям. Удобрилась мачиха до пасынка: велела в заговенье все молоко (щи) выхлебать. Житье - что пасынку. Спохватилась мачиха пасынка, когда уж вода прошла. Пасынок не сын, чужая боль не своя. Знать мы Божьи пасынки! ропот на судьбу. Горько от мачахи пасынку, несладко и мачихе от пасынка. Пасынкова шапка. Наше житье пасыночье.

ПАСЬЯНС м. франц. картежная меледа, забава раскладки карт разным порядком, иногда с гаданьем.

ПАСЮК южн. крыса, см. это сл. | черноморск. рыба пухас, Rhodens amarus.

ПАТ? новг. большая тоня, такой улов, что нельзя вытащить, а черпают из матни. | Пат, в шахматной игре, положенье, когда у того, чей ход, нет ходу, а королю его нет шаху; полигры, или ничья, или даже проигранная.

ПАТАТА ж. растен. Convolvus batatas, дающее род картофеля.

ПАТЕНТ м. дат. открытый лист; свидетельство от власти на чин, сан, звание, на ученую степень; грамата; свидетельство на дозволение кому торговли чем, вином, табаком, на содержание трактира, на изобретенье, на исключительное право пользоваться им и пр. У нас патенты на чины отменены. Патентный сбор. Патентовать изобретенье, выдать на него кому патент, грамату. Это патентованные ножи. Патентованье; ср. длит. Патентовка ж. об. действ. по глаг.

ПАТЕР м. отец, священник римско-католической церкви, ксёндз. Патерик м. отечник. Патерица ж. архиерейский посох. Патристика, учение об отцах церкви, их жизни и сочинениях (Наумов).

ПАТЕРБА ж. (теребить) страданье, мука, хлопоты, тормошенье.

ПАТЕТИЧЕСКИЙ, патетичный греч. трогательный, возбуждающий чувства, страсти.

ПАТЛА ж. южн. зап. кудер, косма, прядь волос. Патла(с)тый, косматый, долгокосмый, всклоченый. Патлать кого, трепать, клочить, косматить; теребить, драть за патлы.

ПАТЛУН м. перм. род ложки, ковша, уполовника, коим достают из котла рыбу.

ПАТОКА ж. полужидкость, отекающая с чего; медовая слеза или самотек, мед нетопленый, чистый, сам стекающий с сотов; | сток при варке сахара, жидкий сахар. Патока сахарная, картофельная. Варят и патоку арбузную и виноградную. Патока с инбирем, лакомство. Паточный заводчик. Паточное варенье. Паточина, болотный родник, ржавец. Болотные ржавцы и паточные. Паточливый, дающий много патоки; | о болоте, обильное паточинами, родничное. Паточистый, на патоку похожий. Паточкик, -ница, охотник до патоки.

ПАТОЛОГИЯ ж. врач. наука о болезнях, свойстве, причинах и признаках их. -гический, -гичный, к сему относящ. Патолог м. ученый врач, особенно сведущий по сей части. Патогения ж. часть патологии, ученье о происхождении и о начале болезней.

ПАТОЛОКА ж. съеденное и потоптанное пастбище; пажить, с коей сгоняют скот на свежее место.

ПАТОРОЧИТЬ что, торочить, вторачивать, ввязывать в торока, позадь седла. Впаторочить, запаторочить зайца.

ПАТОЧИТЬ? кого, влад. бить, колотить.

ПАТРАТЬ что, южн. тамб. пск. твер. пачкать, марать или грязнить; -ся, страдат. и возвр. по смыслу.

ПАТРИАРХ м. праотец, родоначальник, маститый и уваженный глава семейства. Ветхозаветные патриархи Ной, Авраам. | Высший начальник духовенства в государстве, в области. До Петра, и еще при нем, были всероссийские патриархи, а ныне патриархи только остались в греческой церкви. Патриархов жезл. Патриарший приказ, бывшая у нас верховная расправа. Патриарший клей, высший разбор рыбьего клею. Патриаршеская власть. Патриархия цареградская, антюхпиская. Возвести кого на патриаршество. Патриархальные обычаи, простые, кроткие, семейно-домашние. Патриаршествовать, быть в сем сане.

ПАТРИОТ, патриотка, любитель отечества, ревнитель о благе его, отчизнолюб, отечественник или отчизник. Патриотизм м. любовь к отчизне. Патриотический, отчизненный, отечественый, полный любви к отчизне. Патримониальный, отеческий, отний, отчий, отчиный.

ПАТРОН м. лат. покровитель, заступник, либо благодетель. | Бумажная трубка для ружейного заряда (а пушечн. картуз), и весь заряд. Патрон холостой, с порохом; боевой, и с пулею. | заводск. воздуходувный поршень, или стакан поршня. | Патрон токарный, короткая медная, железная трубка, в которую вставляется обтачиваемая вещь. | Форма, льяк; | выкройка, образец для кройки, израз; | трафаретка, прорезная бумажка, для пудры или кисти. Полковой патронный ящик, зарядный. Патронный навойник, патронник, палочка для навою патронов. Патронница ж. патронташ м. сумка для патронов. Патронщик, кто делает патроны.

ПАТРУБКА ж. винокур. деревянная короткая трубка, соединяющая воронку, на дне деревянного куба, с холодильною трубкой.

ПАТРУЛЬ м. франц. ночной обход либо объезд, дозор или рунд. Патрульная команда.

ПАТУР новг. растенье, заменяющее кубовую краску.

ПАТЬЯ ж. сиб. заводск. угольный мусор, мелкий, избитый уголь. | Новг. всякая дрянь, хлам.

ПАТЮМА? моск. подслеповатый; вероятно потема.

ПАТЯПНИК м. смол. мелкий кустарник или хворостняк; паростник, поросль, по вырубке лесу, по пасеке.

ПАУЖИН м. паужина ж. выговоривают паужна, и пауженье ср. пауженки м. мн. перекуска промеж обеда и ужина, напр. за чаем. В арх. олон. перм. новг. крестьяне в 9 часов обедают (в работе, со светом завтракают), в 2 ч. паужинают, в 8 ужинают. Паужинная пора. Паужник м. арх. югозапад, где солнце стоит, когда паужинают: | ветер оттуда, он же шелоник. | См. паузок.

ПАУЗА ж. греч. муз. молчок, вымолчка, выдержка, знак молчанья и внезапная остановка. Паузировать, паузовать, делать паузу, молчать, выстоять. ПАУЗА? яросл. костр. заплатка? Паузить или паузы паузить, платить, чинить, вставлять в одежде заплатки. Паузина ж. ряз. влад. переметина, ветреница, хворостина для охраны стога; паузник м. собират. влад. то же. Паузни м. мн. у пчеловодов, жердочки в улье, для поддержки сотов.

ПАУЗДОК м. сев. недоуздок, конская оброть.

ПАУЗОК, павозок м. паужина ж. речное мелководное судно, для перегрузки клади с болыпих судов на мелководье; вообще небольшой дощаник. Паузить товар, кладь, паузиться, перегружать, по мелководью, на паузки.

ПАУК м. павук, павок, павко, павел, мизгирь, муховор, сетник, кошель, тенетник, повсюду известное насекомое. Пауковы, паучьи яйца. Пауковое, паучное и паукообразное насекомое. Лови паук мух - покеле ноги не ощипаны! Паутина, паучина ж. павчина, волокна паутинника, нити паутинной сети или ткани. Паутинный, паучинный, к паутине относящ. Обмети паутинник. Вот паучек, паученок, паучишка; эка паучища! Паучище ср. паучье гнездо. Паучник растен. Anthericum.

ПАУЛ м, сиб. вогульское селенье.

ПАУПЕРИЗМ м. лат. беднота, нищета, оскуденье целого народа.

ПАУТЬ м. перм. вят. сиб. овод, строка. Паутка ж. злая муха, долгая, темно-серая, в конюшнях кусает лошадей.

ПАУЧЕНЬ м. смол. ученик, отданный на выучку.

ПАФУРКА ж. арх. махалка, помело, голик, веник, поставленный на шест, для вешки, знаку, маяка. Пафура об. арх. (от фырь, фырок) табачник, нюхала, кто пьет, т. е. нюхает табак.

ПАХ м. впадина, углубленье, близкое к пазуха. | Самый сгиб лядвеи внутри, примычка ее ко брюху. От ходьбы пахи болят. Железы в пахах пухнут. У лошади пахи ввалились, она пахами дышит, опоена. Грыжа в паху, грыжа паховая, подкожный разрыв или щель в мышечных волокнах на сем месте, с выпаденьем черев. Паховик м. бубон, опухоль и нарыв в паховой железе. Чумный паховик. Паховиковая опухоль. Паховина ж. исподняя и боковая часть брюха животных, от пупа до пахов; | шкура, кожа с этого места или пашина: она тонка, плоха, непрочна. Пашина на подошву не годна, но пашинные голенища супротив хребтовых передов устоят. Пахотина ж. -нка, выемка, изгиб, влумина, пазуха; арх. | земля, в которую соседняя входит клином, языком. | См. также пахнуть и пахать. Пахорукий арх. влад. перм. (пакша, пакорукий?) косолапый, неловкий руками, либо больной или слабый руками. Пашистая лошадь, жидкая и со впалыми пахами. | Пашина, паховая часть кожи, меха, шкуры; пашенина, паховая, тонкая часть говядины, край, окраек; см. говядо.

ПАХА ж. зап. мышка, подмышки.

ПАХАБИТЬ, пахабничать, говорить пахабства, пахабные речи, пахабщину, срамные, постыдные слова, сквернословить. Экой пахабн(щ)ик! ругатель и сквернослов.

ПАХАТЬ, пахивать сев. мести, выметать; и у нас говорят: спахнуть, подпахнуть пыль; бол. говор. выпахать, попахать: подпаши мост, подмети пол. Еще сени-то и не паханы. Могилы пахать, олон. на поминках, обметать, застлать платочком, и беседовать вслух с безответными покойниками. | Твер. идти, ходить, ступать. Паши что ли! ступай. | Общее: дуть, навевать машВ, давать воздуху теченье. Из печи так и пашет (пышит) жаром. Не паши на меня. Из погреба пашет холодом. Вешний ветерок пашет. В этом знач. говор. и пахнуть однократн. Знать пахнуло на нас невзгодье! После стрижки, Господь на овечек теплом пахнет. Пахать трубу, сев. чистить. Пахать смолу, сев. сидеть, курить или гнать, разумея всю работу: подсочить лес, вырубить, свезти к яме и выкурить. Пахать хлеб, мясо, влад. твер. рушать, крошить мясо, резать, кроить хлеб. Шасть в избу, пах дверьми, мах. | Пахать ниву, землю, орать, взрывать ее под посев плугом, сохой, косулей. Пашем до глины, а едим мякину. Под озимь пашешь - с пооглядкой; под яровое пашешь - хоть шапка с головы свались, не оглянешься! Пахать, так в дуду не играть. Мы целины и отродясь не пахивали. Кладу не ищи, а землю паши, и найдешь. Орут плугом, а пашут сохой. Либо пахать, либо песни играть. Поживешь счастливо, только паши не лениво. Кто не ленив пахать, тот будет богат. Чорт пахал (дорогу, рожу), да не забороновал. Не всяк пашет, кто хлеб ест. В деревне пашут, да мякинный хлеб едят; в городе не пашут, да калачи едят. Мякину ветром вспахнуло. Он впахивается в чужую землю. Выпахал котелок с деньгами. Допаши полосу. Запахали много, да посеяли мало. Сошник испахался. На рать не напашешься. Полоса надпахана, да покинута. Опахивать деревню от чумы. Отпахались ныне совсем. Попашем еще. Перепахать яровое. Припашем еще десятинку. Пропахал весь день. Распахивать целину. Ветром бумагу спахнуло. Паханье ср. пахота ж. пахотьба южн. пашка, пашня ж. орба, действие по глаг. Паханье плугом, сохой. Пашка тяжела, земля заскорбла. Скоро пашня начнется, скоро пахать. | Пашня, вспаханное поле. Распашу ль я пашенку, песня. У нас пахоты доволе, пашенной земли. | петерб. Пахота, пожни? | Пашня, зап. хлеб, рожь, жито. | Пашня, почвовед. занос, соты в улье, все работы пчел. Не всяк пашню пашет, а всяк хлеб ест. Хоть хлебы и хороши, а пашню паши. Какова пашня, таково и брашно. Пашню пашут - руками не машут. На авось мужик и пашню пашет. Пахотный, к пахоте, пашне относящ. Пахотные орудия. Пахотные земли, под пашней. Пахотные солдаты, поселенные. Пахотина ж. пахотинье ср. пахотная земля. | См. также пах. Пахоть ж. пск. то же. Пахотинный или пашенный, пахотный. Пашенная избушка, стан у дальней пашни. Пахотник, пашенник м. или пахарь, пашник, пахатель и пахала, крестьянин, земледелец, кто пашет. Не будет пахотника, не станет и бархатника. | Пашенник, съемщик, кортомщик пашни, земли | Пашник, пашница? ж. (см. пашиться) вологодск. кто в беде, бедняга. Пахарю хлеба не купить, не покупать стать. Был пахала у меня, меринок. да извелся. Пахарев, пахотников и пр. что лично их. Пахарский, пахотничий, к ним относящ. Пахалка ж. шуточн. соха, либо плуг. | Опахало, метелка, перяник, хвост (для обметки). Пашенина, пашня, пахота, вспаханное поле. Паше(а)ница ж. южн. пшеница; паше(а)но ср. тамб. южн. пшено. Уроди Боже жито и пшеницу а всякую пашницу! зерновой хлеб, все, что сеется, южн. Пашнистые места, обильные пашнями или пахотою. Пашник м. зап. пахарь, землепашец, земледел; пашенник, то же, сельск. хозяин. Паша ж. зап. подножный корм (вероятно пажа, пажить). Пашелец м. твер-валд. съемщик или кортомщик пустоши. Пашенка пск. твер. высевки, отруби в месиве, для корма скота. Пашенка пчлвд. на узы. Пашенные травы, посевные, кормовые.

ПАХВА ж. или пахви, пахвы мн. на(под)хвостник, ремень с очком, от седла; в него продевается хвост лошади, чтобы седло не съехало коню на шею, как нагрудник не дает ему съехать на забедры. Сбить кого с пахвей, с пахвы или с пахвов, с толку, ладу, панталыку. Он с пахвей сбился, наделал глупостей. Чванством чорт пахву подмотал. Пахвовый, пахвейный ремень.

ПАХИТОСКА исп. сигарета или папироска в листке кукурузы.

ПАХЛУН, паклун, растен. кадило, Ajuga; | барбарис, Berberis vulgaris; | растен. чебрец, Teucrium palium.

ПАХМУРНЫЙ зап. пасмурный. ПАХМУРНЫЙ человек пахмура об. зап. пасмурный, сумрачный, насупистый. Пахма(у)рный, кур. то же.

ПАХНУТЬ, см. пахать. ПАХНУТЬ, пахивать чем, вонять, душить, ухать, благоухать; испускать запах, издавать вонь, воню, благовоние, поражать обонянье. * Понюхай, чем это пахнет? что выйдет, будет, чего ожидать. Это пахнет бедой, убытком. Не жареное, не пахнет, нельзя было знать этого. Подле пчелки медом пахнет, подле жука навозом. Этот чай сроду и не пахивал чаем! Глядит лисой, а пахнет волком. Пах м. пахота ж. сильный запах, духота, душистость. | См. также пахать. С духом, с пахом. С душком, с пашком. Ни духу, ни паху, ничего нет. Пахучий, с запахом, бол. с приятным; душистый, ухающий, благовонный; с сильным запахом вообще. Есть и пахучие пионы. Пахучий колосок, растенье Anthoxanthum odoratum. Пахучесть ж. свойство пахучего. Пахучка ж. растен. душистый, ягодный, восковой вереск, Myristica clinopodium; | Asperula odorata, марена и | Calamintha clinopodium, полевые василечки, малая душица, шаружник, матерник, постельница.

ПАХОЛОК м. зап. стар. вят. малый, парень; батрак, работник (от пахать, или холить?). Пахолка ж. сиб. нижняя часть задней холки. См. это сл.

ПАХОРЬ, москворец. толстая, длиною в 2 арш. палка с железным наконечником; воткнув его в землю наискось, накидывают на него поданную с барки бичеву и так. обр. удерживают судно (Шейн).

ПАХОТНЫЙ, пахотник, см. пахать.

ПАХТА ж. арх. карельск. береговой утес, круча. Стоять на якоре под пахтой. ПАХТА ж. оренб. персидск. хлопок, хлопчатка. Пахтовые халаты.

ПАХТАТЬ что, арх. пехтать, болтать, сбалтывать, сбивать, бить жидкость, встряхивая самый сосуд, либо мутовкою. Пахтают масло из сливок, сметаны. У нас не пахтают, а мешают масло, перетопив молоко. То пахтанное или битое масло, чухонское, а это мешанное, топленое, русское. Все чудские племена пахтают масло. Мое добро: хочу с кашей ем, хочу масло пахтаю! Пахтаться с кем, с чем, пск. твер. нянчиться, пестоваться, возиться, хлопотать. | Что же у тебя масло не пахтается? не сбивается комом. Пахтанье ср. действ. по глаг. | Творожистая сыворотка, остающаяся по отделении от сливок и сметаны масла, сколотины, пахтанин(ц)а, арх. пехтанье, сыворотка или сыроватка, избоины или юрага. Дети охочи до пахтанья. Замолчал - как пахтанья в рот набрал. Пахтус м. ком масла, спахтанного в один прием. | При выделке русского масла, отделившийся ком всей гущи молочной, идущий вторично в перетопку. Пахталка ж. ручная маслобойня: высокая узкая кадушка, с крышкою, в которую пропущена пахтальная мутовка, палка с дырчатым кружком или крестом; есть и пахталки иного устройства, с лебедкою и с шестернею. Пахтальщик, - щица, кто пахтает масло.

ПАХУЧИЙ, см. пахнуть.

ПАЦ м. пацюк, пасюк, южн. зап. большая, бурая домовая крыса, Mus decumanus.

ПАЦЕПКА яросл. поцепка, почепка, цепочка.

ПАЦИЕНТ, пациентка, лат. больной, пациент своего врача.

ПАЦЮ-ПАЦЮ, южн. призывная кличка свиней; дету-дету, чке-чке, чух-чух, чуш, чуваш, васю-васю и пр.

ПАЦЮК южн. рыба Rhodens amarus, пукас.

ПАЧЕ нареч. наипаче, более, тем более, вяще, особенно; лучше. Паче всего берегись дурного братства. Живи в миру, а паче с родными. Люблю смородину, а паче черную. Береженье паче вороженья. Паче чаянья, сверх ожиданья или нежданно. Возлюбивший злобу, чтит ю (ее) паче благостыни. Паче слуха видение. Пачечайный гость. Паченамеренный случай вышел, нечаянный, ненамеренный. Пачеестественное явленье, сверъхестественное, необычайное.

ПАЧЕСЬ ж. перм. пачеси мн. пачески сев. пачесы м. мн. ниж. пск. пачесье ср. вычески, очески от кудели, льняной или пеньковой; от первой чески остается лишь грубая изгребь, огребье, отребье, вычески; от второй, щеткою, пачески, на пачесную пряжу, идущую вообще на подкладочный холст. Паческовый холст точется в десятню, самый узкий. Пачесать лен, новг. чесать вторично, для тонкой пряжи.

ПАЧИТЬ? или пачиться, твер. прислуживать, прислуживаться кому и хлопотать. Не пачте, - сь, не беспокойтесь, не трудитесь.

ПАЧКА ж. немецк. связка, кипа. Пачковый товар, мелкий, который складывается пачками. С пачкой товар идет? свои ли серьги на невесте или чужие?


В. Даль ПАЧКАТЬ-ПЕРЕВЕВАТЬ

ПАЧКАТЬ-ПЕРЕВЕВАТЬ

ПАЧКАТЬ что, марать, грязнить, гадить, чернить; | делать дурно и грязно, как ни попало. Не пачкай попусту рук. Она не стряпает, а пачкает обед. -ся, быть пачкану. | Мараться (себя). | Возиться в мокреди, мыть или стряпать грязно, медленно, дурно. Где ты это выпачкался! Скоро ли допачкаешь письмо, пирог? Все платье запачкал, все припасы испачкал, и вкруг себя напачкал, сам опачкался - скоро ли отпачкаешь? Не помылся, а попачкался, все перепачкал, час пропачкался, мыльную воду распачкал по полу., действ. по глаг. Пачкала об. пачколя пск. пачкун м. пачкунья ж. неопрятный, кто грязно моется, стряпает, пишет, льет или брызгает вокруг; | плохой маляр, живописец или писака. Пачкотня ж. пачканье и все на(ис)пачканное. Не стряпня, а пачкотня. Пачканин(ц)а пск. то же.

ПАШАВА? новг. твер. повальная болезнь, мор, язва, зараза.

ПАШИБОК пск. твер. осколок, отломок; | удар шибком; | мальчик сорванец.

ПАШИНА, см. пах.

ПАШИТЬСЯ? ниж.-мак. кончаться, издыхать, умирать.

ПАШНЯ, см. пахать.

ПАШПОРТ, пачпорт, паспорт, см. пассаж.

ПАШТЕТ м. немецк. круглый пирог слоеного теста с мясною, паштетною начинкой.

ПАЩЕКА ж. челюсть и щека, бол. у зверя, животного. Коневья пащека та же дубинка. У волка пащеки сухие, да жилистые.

ПАЩЕЛОК м. вят. хороший щелчок, затрещина.

ПАЩЕНОК м. бранное щенок, молокосос, вост. пащенок.

ПАЮС м. мешсчная плева, в которой лежит икра в рыбе; паюсная икра, посоленная в паюсах, т. е. непротертая, отжатая под гнетом и развозимая в кругах; мешковая, сорт повыше, салфеточная, еще лучше.

ПАЯЗЬ ж. костр. (от паять?) чиненое, зашитое или заштопанное место в одеже; паязье ср. сшивки, лохмотье.

ПАЯСЕНЬ ж. дерево Fraxinus (ornus) oxyphylla, ясеневого рода.

ПАЯТЬ пск. искажен. петь. Они паяют. А мы всю ночь паяли. ПАЯТЬ что, соединять или сваривать металлические части легкоплавким металом же; медь и жесть паяют оловом; медь и железо - медным припоем (сплав олова с медью); серебро и золото - серебряным и золотым припоем (сплавами же). Оловом паяют паяльником, а медным припоем - в огне. -ся, быть паяему. Впаять дно в жестянку; выпаять его вон. Допаять, кончить. Запаять скважину. Испаял весь припой. Много ль напаял? Опаять кругом. Отпаять прочь. Ручка отпаялась. Я отпаялся, кончил пайку. Попаял немного. Подпаяй снизу. Перепаяй снова, получше. Все перепаял, кончил. Припаять кран. Пропаял весь день. Самовар весь распаялся. Это не цельное, не сварное, а спаянное. Паянье, пайка, действ. по знач. глаг. Паятельный, паяльный, к пайке относящ. Паяльный мастер. Паяльный сплав или припой. Паяльное железо, паяло ср. паяльце, паяльник м. железо разн. вида, в деревянной колодочке, которое разжигают, и проводя им по металлу и по олову, спаивают первый. Паяльная трубка, фифка; ее берут раструбом в рот, приставляют тонкий кончик к свече или лампе, и дуют, не переводя духу (дыша в нос): в этой струе огня расплавляется большая часть металлов. Паяльный прибор, снаряд, паяльная трубка, приспособленная к меху, для паянья и химических работ. Паяльница ж. сосуд для расплавки олова, либо припоя, свинца, для паянья или заливки пазов. Паяльщик, кто паяет. Паяльщичий припас.

ПАЯЦ, паяс м. итал. подкачельный гаер, ломака, смешник, балаганный шут или клоун англ. Паясничьи ухватки. Паясничать, грубо и пошло шутить, ломаться, для забавы и приманки черни.

ПАЁК, паечный и пр. см. пай.

ПЕВГ м. церк. хвойное дерево, пихта? И укрепи внутрь, храма боками певговыми, 3 Цар. VI. 16.

ПЕВЕЦ, певчий и пр. см. петь.

ПЕВНЫЙ зап. подлинный, настоящий, истинный.

ПЕГАС м. сказочный крылатый конь древних. | Рыба Pegasus. | Одно из северных созвездий.

ПЕГИЙ арх. сиб. пеганый, пестрый, особ. двуцветный; пятнастый, в светлых пятнах по темному полю, или наоборот; говор. более о лошадях в белых больших пятнах; в малых пятнах: чубарый, крапчатый; рогатый скот не пегий, а пестрый, а собака: рябая. Лошадь: рыжепегая, буропегая, воронопегая, гнедопегая, серопегая, соловопегая, буланопегая, чалопегая. Найди ты мне пегую кобылу, да чтоб была одной масти! шуточн. Гурий на пегой кобыле (грязь и снег, 15 ноября). Пегота ж. пегость, состояние, качество пегого. Пежина ж. белое или светлое, крупное пятно по темной шерсти. Стали пегашку делить - всем братьям по пежинке досталось! Пеганка, пегашка, пегач, пежанка, пегая лошадь. | Утка пеганка, земляная утка (она вьет гнездо в норах), Аnаs tadornа. Пегавый конь, с одной пежиной на одном боку. Пежить что, делать пегим, наводить пежины, пятнать. Цыган коня пежил, чтоб не узнали. | Камч. давить за горло?

ПЕДАГОГИКА ж. греч. наука о воспитании и обучении детей, молодежи. Педагогический институт, образующий учителей. Педагог, человек, посвятивший себя этому предмету.

ПЕДАЛЬ м. лат. подножка, рычаг, у разных машин и у музыкальных орудий, нажимаемый ногою, для усиленья и ослабленья звука (форте и пиано), для хроматических переходов (на арфе), для низших звуков (на органе) и пр. Педальные ноты.

ПЕДАНТ м. педантка ж. франц. строгий, точный, придирчивый мелочник, требующий соблюденья в деле внешностей, околичности, порядка; тяжелый и упорный последователь раз принятому, одностороннему порядку; самоуверенный ученый, некстати требующий от всякого одинакового с собою взгляда; школяр, научник. В ином деле нельзя не быть педантом: малейшая неточность портит все. Он несносный педант. У него педантской, педантический взгляд на вещи, Он педантствует в пустых мелочах. Педантство ср. педантизм м. убеждения и действия педанта.

ПЕДОМЕТР греч. одометр, снаряд для меры пройденного пути.

ПЕЙЗАЖ м. франц. ландшафт немецк. видопись, картина местности, вид природы, сельский вид. Пейзажный живописец, пейзажист, пишущий виды, видописец.

ПЕКАТЬ пск. твер. суетиться; | кого, бить? Пеклевка, пск. твер. потасовка. Пекнуть, ударить; | пекнуть оземь, шлепнуться.

ПЕКЕЛЁК м. новг. мотылек, бабочка (от пекать?).

ПЕКЛЕВАТЬ рожь, пшеницу, пск. молоть чисто, мелко и просевать. У нас пшеница пеклюется. Пеклеванье ср. пеклевка ж. действие по знач. глаг. Пеклеванный хлеб, пеклеванник м. испеченный из пеклеванки ж. из пеклеванной муки, ситной и чистой ржаной, сиб. из яровой ржи.

ПЕКОРЧИТЬ что. вят. перм. оренб. давить или душить, жать, мять, комкать. Шерстяной чулок ногу пекорчит. | Не пекорчите ребенка! не щекотите.

ПЕКТАТЬ твер. ворчать, брюзжать. Пектаться с кем, пестоваться, няньчиться, возиться (пекать)?

ПЕКУР, см. пекчи.

ПЕКУС? м. арх. топь, где косят лишь в сухмень.

ПЕКЧИ сев. вост. зап. пекти южн. печь или испекать. Напекчи пирогов. Кремень не пякець, зап. не дает огня. Пекарь м. пекарка ж. (от глаг. печь) хлебопек, хлебник, булочник, калачник, саечник, кто печет хлеб и хлебенное. | Пекарка пск. твер. стряпуха на дворню. | Пекарь, пекиш, пск. твер. шуточн. ласкат. ребенок толстячек. Пекарев, пекаркин дом. Пекарские припасы. Пекарня, стар. пекальня, хлебная, булочная, заведенье для печенья хлеба. Пекарная печь. Пекарное дело, пекарство. Пекарить, пекарничать, заниматься этим, промышлять печеньем хлеба. Пекаш, пекиш, пекшик м. пекишек, пекуличка, пекур м. тамб. пенз. кашничек, малый горшечек. Солнышко пекливо ныне, печет, пропекает. Пекло ср. южн. зап. самый жар, огонь. | Ад, преисподняя, кромешная, огнь, жупел. | * Невыносимая жизнь, адская, каторга. | Церк. вареная смола, пек, вар. Будешь у пекле (в аду), так нас помяни, говор. обидчику. Пёкло ср. арх. лопата, на которую сажают хлебы в печь. Пекный, южн. зап. к печенью хлеба относящ. Пекная печь, хлебопечная, хлебопекарня; пекная дежа, квашня. Пекушка ж. яросл. влад. шаньга, ватрушка, пресная лепешка с творогом. Пек м. церк. жар, зной, засуха, палы. Бысть пек и разорение на земли. | Густая, хвойная смола, остаток от перегонки скипидара, белая, вареная смола; | вар, чеботарная смола. Пековая заливка пазов. Пековаренье, варка пека. Пековар, кто варит пск.

ПЕЛА новг. пелёва ж. олон. влад. тул. тамб. пелы мн. перм. плевелы, пушина, мякина, полова, южн. пелева, зап. обоина зернового хлеба, при обмолоте, лузга, шелуха и все части колоса, измельченные молотьбой, что остается за ворохом, по отвейке зерна. Пеловый хлеб, мякинный, плохо отвеянный. Пелевный корм. Пелевня, пеловня, пелевница ж. новг. твер. тамб. половня, мякинница, или сарай для мелкого скотского корму. Пелечник, пельник, пск. твер. то же. Пелега ж. калужск. часть луба, кора, сдираемая при очистке лыка. Пелеговать? тоб. меледить, перебирать пальцами, руками попусту. Пеледа ж. калужск. распушка, стреха на скирде; | влад. стена овина, плетневая, утыканная и ухиченная соломой; | калужск. моск. орл. свес соломеной крыши, стреха; навес гумна, крыша овина; покрышка на скирдах, одоньях. Пелед м. яросл. Пелед вологодск. костр. пеледа, стенки овина, ухичаемые соломой, и самая ухитка эта, окутка. Пеледить что, моск-руз. ухичать, кутать, покрывать. Пора избу на зиму пеледить. | Влад. гатить, устилать хворостом и засыпать землей. Пеледь ж. рыба Salmo corregonus. Пележить что, моск. Пеледить, ухичать избу на зиму соломой и обсыпать. Пелехать? влад. вяло и неспоро идти, вперевалку. Пелька ж. новг-бор. детская пеленка. | Новг.-тхв. передняя часть рубахи, отворот косоворотки и самая застежка; | пск. часть всякой одежды, закрывающая грудь. | Пск. деревянный совок? Пелена ж. вообще, широкая, или сшитая полотнищами ткань, для покрытия чего; ткань, для обвою, обертки чего. Стол накрыт белой пеленою, скатертью. Окна завешены цветными пеленами, занавесками. Пелены постельные, простыни. Гробные пелены, плащаница, во что в древности, а иные народы и поныне, завивали трупы. | Убрусец, подвешиваемый под икону, нередко шитый золотом, низанный. На образ убрус, под образом пелена. Пелена младенца, пеленка, простынька, в которую кутают его, доколе он не носит одежи. | Церк. плат, с нашитым крестом, для покрытия престола и жертвенника. Какова пелена (т. е. ткань), такова ей а цена. Я еще в пеленках - а уж лень моя с теленка! Оленка в пеленках. Накитка у титьки. | Плоскость или поверхность стены, стоячая плоскость, крутость; отвес, крутость скирда, стога; | ряз. тул. стреха, нижний край или обрез соломенной кровли, и доска на кровельных крючьях (кокорах), поперек стрехи, для удержки соломы; пелена и пелена, орл. кур. откос, полотно кровли, или скирда, овершье; выпуск, свес кровли, стреха. | Пелена, решетник, жердь, слега; пеленить крышу, пришивать пелены к стропилам, опеленить. | Пелены тамб. продольные слеги на подсохах в пелевне. Пелька ж. мн. тамб. виски, пакли, патлы, космы. Потаскать за пельки. Пеленный, пеленковый, пеленочный, в разн. знач. к пелене, пеленке относящ. Пеленистый, пелевистый хлеб, ячмень, плевелистый, половистый, в коем много плевел, и вообще с плевелами, противопол. голый. Пеленистый, пеленастый, широкий и просторный пеленою. Пеленчатое покрывало, четыреугольное, почти квадратное. Пеленичный младенец, новг. который еще в пеленах. Пеленать ребенка, повивать, свивать; завертывать, сверх пелен, долгим и узким свивальником. Мы пеленаем детей, они у нас пеленаются, а многие говорят, будто пеленанье младенцев вредно, противно природе. Древние пеленали своих покойников. Пеленальная покромь, свивальник. Сев. пялить произн. пелить и пелиться: вероятно пялить одного корня с пела, означая: шириться, тянуться вдаль и вширь.

ПЕЛЕЙНА ж. арх. оленья уздечка, оброть.

ПЕЛЕНГ м. морск. направленье по компасу (румб), на коем от нас виден какой предмет. Брать пеленги, пеленговать, замечать глазом по компасу направленье от себя предмета. Пеленгованье, действ. по глаг. Пелькомас м. компас (матка) с мишенями, для пеленгованья.

ПЕЛЕПЕЛ, пелепелка, вместо перепел, птица. Пелепелы м. мн. стар. и пелепелки ж. мн. перм.-черд. отдельные украсы, насаженные на одежду, из швейного золота, каменьев, жемчугу. Кружево немецкое, кованое, в каймах шелк зелен с пелепелы, с золотыми глазами (а не бахромой). Во Чердыни, пелепелы бывают на щегольских девичьих и молодичьих головных уборах, венцах или венках.

ПЕЛЕРИНКА ж. франц. вышедший из обыка женский, отдельный, круглый воротничек.

ПЕЛЕСИНА ж. (полоса) пежина, пятно, ласа, полоса на чем-либо иного цвета. Шкура рыси вся в пелесинах. От сырости шелковая ткань вся стала пелесою или пелесоватою. Разлучи всякую овцу пелесую. Быт. XXX, 32, пеструю, пегую. Пелесистый, весь пелесый, пегий, полосатый, чубарый или пятнастый, пестрый. Пелесить что, пестрить, пятнать.

ПЕЛИКАН м. кликуша, баба-птица, Pelecanus; у нас их два: белый и серый. | химич. алембик, кубик особого устройства. | врач. снаряд с крючками, для дерганья зубов; | стар. род пушки.

ПЕЛОВНЯ, пеловый и пр. см. пела.

ПЕЛУНЬ ж. пелун м. пелынь ж. растен. полынь, Artemisia. Пелун м. пелушня ж. арх. кем. толстяк, пузан, брюхан.

ПЕЛЬКИ ж. мн. тамб. вор. виски, кудри, волоса, космы, патлы. Поймал его за пельки! | Кур. одежда на груди, платок? Пелька ж. зап. прорубь? | Новг. пуговка, запонка рубашечная (гапелька?).

ПЕЛЬМЕНЬ м. пельмени, пельняки, ушки, малорос. колд(т)уны зап. (пермяцк. или вогульск. пель, ухо; нянь, хлеб) род вареников, начиненных мясом; иногда рыбой, капустой, грибами, редькой. Пельменник м. -ница ж. любитель пельменей. Бежали овечки по калинову мосту: увидели зорю (грозу, огонь), кинулись в воду? (пельмени).

ПЕЛЯДЬ арх. печорская рыба Coregonus peled.

ПЕЛЯСЕНЬ зап. цяцерюк, тетерев, полюх, березовик.

ПЕЛЁХТАТЬ ребенка, симб. пестовать, няньчить, качать.

ПЕМЗА ж. немецк. остывший, ноздреватый сок из огнедышащих гор, губчатая лава; идет для чистки и глаженья деревянных поделок. Пемзовый порошок. Пемзовать что, чистить, гладить пемзою. Дерево пемзуется на масле или на воде; ныне пемзованье на масле заменяют пемзовкою на воде. Пемзовщик м. кто пемзует.

ПЕНА ж. взбитая в мелкие пузыри жидкость. Пена по гребню волны, зайчики, барашки. Вода кипит, пеной бьет, белым ключем, клоктом. Пена на пиве, гривки. Пена на конях, от пота, мыло. Бесится, пена у рта! Сливочная пена, битые сливки. Щаная пена, накипь. Сок в голове, что пена на вине. Пенка, плена или корка, которая садится на остываюцией, горячей жидкости. Многие не любят пенки на молоке. Сливочная пенка, каймак. Пенка на каше, запеченая корка. С грязи пенку сымает, из блохи голенище кроит, скряга. Уж пенки сняты, опоздал. С этого добра пенки не сымешь. | Ископаемое, легкое, но плотное и огнестойкое, из которого выделывают трубки и другия резные вещицы. | Животнорастение Мillероrа роlутоrрhа, Кола. | Морская пенка, кость сепии, мякотного животного, волосатки. | Пенка, пеночка, пташка Rеgulus, 3 - 4 вида, весьма малы, подымают хохолок. Было бы семячко - будет и пеночка! Пенный, к пене относящ. Пенное масло, арх. пахтаное, нетопленое. Пенное вино, пенник, крепкое и несколько очищенное хлебное вино. | Пенник, сымаемая с цельного молока, при медленной варке его, пенка, складываемая стопочками; каймак, каймачек. | Пенник, растен. Сlibodium. Пенность ж. состоянье или качество по прилаг. Пеночный, к пенке (плеве, коре) относящ. Пенковый, из пенки земляной сделанный. Пенковая труба. Пенистое море, взбитое пеной. Пенистое мыло, дающее скоро и много пены. Пенчивое, вспенчивое мыло, то же. Пенистые вина, с игрой. Пенить что, взбивать, обращать в пену, покрывать пенюй. Вспенить сливки, яичный белок. Сбей белок, да не подсеки, а то не вспенишь. Пенить коней, гонять до мыла. -ся, быть обращаему, обращаться в пену, покрываться ей. Море бушует и пенится. Белок не пенится, не сбивается. Уста его пенятся от злобы. Вспенилась вся бездна морская. Запенились удила конския. Вино испенилось. Напенить кубки.

ПЕНДУС арх. топкое болото, выкашиваемое в засуху.

ПЕНДЮХ, пентюх, кендюх м. твер. ряз. кезево, тезево, брюхо, пузо и желудок. Набил пендюх! Свиной пендюх с кашей. | Лентяй, или вялый, неуклюжий работник; болван, который только ест да спит. Экой пентюх, перепентюх, выпентюх! | Смол. старикашка. Пендёра, пендеря, пендюра, пендерь об. лентяй, дармоед. Пентюховатый парень, неуклюжий, грубый или глупый, мужиковатый. Пендюрить, есть много, набивать пендюх. Пентерить что, вталкивать, вкомкивать, впихивать; | вологодск. нести, тащить что тяжелое; -ся перм. тесниться, лезть, втираться силою, как обжора пентерить пищу в брюхо. Куда пентеришься, ну твое ли тут место! Пентеря об. перм. кто лезет, прет не на свое место. Пентюшиться, глупо ломаться, кобениться, по упрямству, или зазнаваясь, от спеси. Полно пентюшиться-то, ступай! Вишь, пентюшится, словно барин какой!

ПЕНИЕ, см. петь.

ПЕНИТЕНЦИАРНОЕ заключенье, одиночное и молчальническое.

ПЕНСИОН м. или пенсия ж. франц. оклад сверх жалованья, за отличие или за выслугу лет; | оклад по выходе в отставку за службу. Пенсионный капитал. Пенсионер м. -ка ж. получающий, - ая пенсию.

ПЕНТАКРИНИТ м. греч. разряд морских, лучистых животных. Пентаметр м. пятистопный, дактилоспондеический стих. Пентаэдр, пятигранник, тело, в пяти правильных плоскостях. Пентикостия, пятидесятница; пентикостарий, см. триод. Пентатевх, пятикнижие Моисеево.

ПЕНТЮХ, пентюшиться и пр. см. пендюх.

ПЕНЧИК? м. кур. пятак.

ПЕНШИТЬ или пенчить вост. моск. едва, кой-как, с трудом только делать что или жить. Он чуть пеншит, еле жив. Пеншим помаленьку, перебиваемся, по хилости, или в нужде. Кой-как дело пеншится, тащится, волочится.

ПЕНЬ м. остаток, на корню, срубленного или сломанного дерева. В лесу дром да лом, пень да колода, лес торчком и сваленный. Зовут пнем и нижнюю часть живого дерева, от корневища (комля) до первых сучьев; вернее: колода, лесина, голомя, голень. Корчевать пни, выворачивать их с корнями. Из-за пней лесу не видать. Лес на корню считают пнями, говор. купил на сруб сто пней. Стоит, как пень. Лес - пень да колода! бурелом. Ухо у лошади пнем, наполовину урезано. Стал в пень. И смирен пень, да что в нем? Мал золотник, да дорог; велик пень, да дупляст. Ни в сук, ни в пень (в корень). Хоть в пень (стрелять), лишь бы прошел день. Либо в стремя ногой, либо в пень головой. Через пень, через колоду. Дуй по пеньям - чорт в санях! Наряди пня - и пень будет хорош. Моя радость, хоть во пне, да не во мне. Мое горе, стрела во мне, а чужое горе, (что) стрела во пне! Сесть бы на пенек, да съесть бы пирожок (из сказки). Положил денежки на пенек - авось целы будут! Зацепился за пень, да и стоит день. Прибился, что придорожный пень. Порубщик у пня ловится. Сидит, как черт на пеньке. В лесу живут, пенью Богу молятся. Нет паренька, не отдашь за пенька. В чужом глазу порошинку видишь, а в своем - пенька не видишь. | Всякая тупая, торчком стоящая вещь, обломок кола, столба в земле; остаток отрезанной руки, ноги, пальца. | Воротные вереи, копани, с лапчатыми комлями. | Рассоха, баба, столб под колодезный очеп; от этого игра нянек с детьми (в роде: сорока кашу варила): тут пень, тут колода, тут холодная креничка, т. е. пень колодезный, и колода колодезная, комяга. | Врытый в землю низкий столбик, для стоячего ворота, барана. | Колода, улей, стоян. У него сто пней пчел, кур. | Пенёк, пск. затычка или гвоздь в бочке. | Пни, пеньки, пенечки, пёнышки, в птице, зародыши перьев, торчащие пнем. | Передний и задний пень судна, штевень, стояк, основа носа и кормы. | *Болван, глупый человек. Этому пню не растолкуешь. Стоять пнем, дураком, ни о чем не заботясь. Стать в пень, придти в тупик, в недоуменье, не зная что делать. | Детск. игра: пень стоит посредине, четверо кругом; разбегаются все, меняясь местами; кто остался, тот пень. | Пень, охотничье: след зайца, сидевшего на пазанках. После тройни со пнями, заяц дает сметку, закидывает крюки и петли, и сметкою же ложится. Пенышки на птице, пенечки, пеньки. Вот пенышек торчит. Пнюга м. зап. пень. Пняный, пневый, пенечный, ко пню, пеньку относяш. Пнуть, см. пинать. Пень пнястый, бранное болван, осел. Пнистый лес, полный пней, повырубленный. Пняный улей. Пневые, корчеванные дрова. Пенные или попенные деньги, со пня, по числу срубленных пней. См. также пеня. Пеньё ср. собират. пни. Топить пеньём. | Сев. расчищенное в лесу, выкорчеванное место. Спят на пеньях. Пнище ср. обгорелый пень; | пнища м. увелич. Пень; пнина м. пень, особ. в знач. судового пня, стояка, барана, штевня.

ПЕНЬКА ж. конопляная болонь, подкорье (как лыко липовое), волокна конопли, отделеиные мочкою в воде, мятьем в мялке, трепкой и ческой от кострыги или деревянистых частей и коры. В средних губерниях наших более пеньки, в северных льну. Пенька, собственно волокно плодной (женской) конопли, а пыльниковая, мужская: поскочь, дерганцы, замашечная пенька. Пеньковые полотна попрочнее льняных. Лен этот пеньковат, груб. Пеньковый буян, пристань и кладовые, для пеньки. Пеньковый бы на тя ошейник! Расчесывая невесте косу, вплетают по пеньковой пряди. Пеньковяз м. работник при пеньковой браковке, для увязки бунтов.

ПЕНЬШИТЬ, см. пеншить.

ПЕНЬЮАР франц. женское утреннее платье, утренник.

ПЕНЮГАТЬ? что, ниж. завастривать, острить, притачивать, особ. говор, о рыбачьих крючках, удах: точить жало их, править.

ПЕНЯ, южн. выговор, упрек, укор или изъявленье неудовольствия; | денежное взысканье, кара карману, штраф. Закон различает денежный штраф и пеню. За неуплату податей в срок, взимается пеня, пенные деньги. Пенный холоп, стар. отданный в холопство за вину. (Попенные деньги, со пня). Не на зеркало пеня, коли рожа крива. Всяка пеня мимо меня! Пенять кому за что, на кого, корить, выговаривать, упрекать, изъявлять неудовольствие. Я тебе говорю, нехорошо будет: после не пеняй на меня. Пеняй не пеняй, а лямку надевай. Пеняла ступа на пест, а пест на ступу, обоим тошно. На зеркало нечего пенять, коли рожа крива. Нельзя не попенять вам: совсем вы нас забыли? -ся, безличн. За это-то и пеняется ему. Пенянье, пеня, действ. по глаг. Пеняла об. кто пеняет.

ПЕНЯЗ или пеняз и пенязь м. церк. (Pfennig?) мелкая монета. Пеняжник церк. меняла и банкир, торгующий деньгами. Пенязник ныне, шуточн денежник, бумажник; кошелек денежный.

ПЕНЯЗЬ м. немецк. стар. деньга, деньги; | шеляг, чеканенная бляшка.

ПЕПА? об. пск. толсторожий дурень. Пепеки м. мн. задница.

ПЕПЕЛ м. попел, зап. изгарь, зола, все пережженное и перегорелое впрах. Пепел из выжиги отмывают в мешечках. Под пеплом искра, не верь наружности. Посыпать голову пеплом, быть в жали, в трауре. Я город выжгу, и конским хвостом пепел размету! угроза. Город Помпею засыпало раскаленным пеплом Везувия. Под пеплом и жару не знать. Пепеловый настой воды. Пепельный цвет. Пепля(и)стый бус, на пепел похожий, пепловидный, -образный. Пепелоцветный, седой, дымчатый, дикий, голубо- серый. Пепелистое растенье, что содержит много поташу, щелочи, пеплу. Пепельник ряз. торговец золою; | горнушка в руской печи, загнетка, печурка, порск, бабурка, жароток, загреб и пр. | Место под колосниками топки, куда падает пепел. | Растен. Cineraria, переводн. | Пепельница, в знач. погребальной урны. Пепельница ж. сосулец, урна, ваза, кувшинчатый горшок с пеплом сожженного покойника. | Сосудец разного вида, для выколачиванья в него пеплу из трубок, для отряски цигар. Пеплянка ж. пепел, при химич. пережеге. Пепелище ср. погорелое место, пожарище. | Родное, родовое пепелище, наследованный от отца или от предков дом, жилище, место, земля. На своем пепелище и курица бьет. Пепелить что, жечь до праху, пережигать, обращать в пепел. | Обращать в прах, без огня. Время пепелит и самое железо. -ся, страдат. и возвр. по смыслу речи. Все пожитки в один час испепелились. Пепеленье, действ. по глаг.

ПЕПИНЬЕРКА ж. франц. воспитанница учебного заведенья, которая готовится в наставницы.

ПЕРВОГОДНЫЕ урожаи, прежние. Первогодок, дитя или животное моложе года; или | ученик, обучающийся менее года. | Первогодный, впервые годный, первый, по времени, из числа удачных, первогожий. Первогонное вино, первого выгона, один раз перегнанное. Первогорье, предгорье, угорье. Первогостки ж. мн. гощенье впервые. Перводан, перводанный сын, первый или старший. Перводенный, второденный и пр. бывший в первый, во второй день. Перводиакон, первый, получивший звание диакона; | протодиакон. Перводойная и первомолочная корова, -доенка, с первым теленком. Перводока, первый дока или мастер. Перводомки, перводомцы, первые, лучшие хозяева, зажиточные. Перводор, перводорное лыко, раннего сдора. Перводобротное суконце. Перводосужий человек, по досужеству, уменью первый. -доточник, -доточный, перводошлый в деле, дошедший первым, изобретатель. Перводружье ср. первая дружба. Перводелатель чего, изобретатель; | первый мастер, работник, лучший хозяин, трудолюбивый. Перводелье ср. первинка или первабота. Первоепископ, первый, получивший сан сей, или старший. Первоединый ты благодетель мой, один-одним. И от знамени митрополичью десятил(ь)нику с первоженца алтын, стар. с повожена. Первожеребая кобыла. Первожеребьевые рекруты. Первожучина, первая гонка, головомойка. Первозачинная работа. Первозванные гости, наперед других званные и почетные, важные, лучшие. На Андрея Первозванного наслушивают воду: тихая вода - хорошая зима; шумная - морозы, бури, метели; 30 ноября. Первозданный камень, скала, образовавшаяся еще до населенья земли, через огонь, напр. базальт, гранит, сиенит. Первозимье, -зимка, -зимица, начало, наступленье зимы, пути. По первозимью мы в город поедем, а теперь колотко. Первознахарь, дока меж знахарей. Первоизбранник, первоизбранный, кем, на что. Первоимка, первоимок м. первый из пойманных. Первоигорный проигрыш. Первоклассный чин, ученик. монастырь, госпиталь. Перволетье, начало. Перволишний человек, более прочих излишний. Перволучший разбор. Святой первомученик Стефан. Первомилый человек, что милее всех; | или первый по времени. Первомилый покинул меня, друго(второ)милый бросил! Первоначальный, бывший в самом начале; -льственный, старший по власти, степени. Первоначалие, старшинство; -воначальник, старший или главный из начальников. Первонадобный, нужнейший. Первонажитое добро мое. Первонаемный рабочий. По первонасту на лыжах в лес пойдем? Первообраз, начальный, коренной, основный образ чего, тип, подлинник, идеал, взятый за образец. Первообразие, -зность, состоянье, сущность первообразного или первоначального, подлинного, неискаженного; исконного, основного. Первообразное слово, грамтк. коренное, пртивопол. производное. Первообразный вид гранки (кристалла), горн. самый простой образ, вид, к коему приводятся прочие виды. Первообразный язык, древнейший из знаемых нами: еврейский, китайский. Первообойденный ныне медведь. Первооконченная работа. Первоопознанное место, скотина. -оранка, первооранная земля, поле, новина. Первоосновный капитал. Первооснователь завода. -остаточные от расхода, от доходов деньги.

ПЕРВООТЕЦ, праотец, родоначальник; | древний патриарх; старший из священства. Первопастырь и первосвященник, первый, старший из священства, архипастырь, архиерей, епископ, митрополит. Первопастырство или первосвященство ср. сан, звание это. Он первосвященствовал десять лет. Первопашка, первопашенка, первый в году выезд с сохою; | первооранка, вспаханная новина, целина, непашь. Первопечатный Апостол, первое печатное изданье его. Взять досок из первопильного леса, первой пилки. Первописные наказы ныне отменены. Первоплод у нас отдается попу. Первоплодный, первоплодок, первоплодье ср. первоплодины ж. мн. первый приплод скота. Он пустился в первопляс, доселе не плясывал. Первопобедник над шведами, император Петр I. Первоподвижник Минин Сухорукий. Первополье, первое, осеннее поле охотников, первый выезд, обычно 1 сентября. Первополовинная годичная плата. Первопоминки по жене. Первопосыльная рыба. Пеовопостные дни. Первопочинный покупатель. Первопоятая жена. Первопразднованье годовщины. -праздничный день, большой праздник. Первопрестольная Москва. Первопрестольный собор, главный, древнейший, почетнейший. Первопрестольник м. занимающий старейший престол; | призванный первым на известный престол. Первопроповедник земли Русской, Св. Ап. Андрей. Первопутка, первопуток, первопутье, первый снег, первая зимняя дорога. Первопутч(н)ик, первый проезжий, прохожий по какому-либо пути. Первопутина, вост. сиб. самец и самка сохатых, в первый раз вступившие в течку. Первые роды козули (Шейн). Перворазное дело, первина. Это наш перворазумник, - ница, первоумник, -ница, самый умный. Перворетий стар. месяц октябрь; Кормч. Кн. Первородный сын. Первородные плоды, первородки. Первородные леса, вековые, девственные. Перворожденье, первородство, старшинство по рожденью. Первородная мать. Первосвятитель Макарий, Митрополит всея Руси. Первосвятительство, сан патриарха или митрополита. Люди твоя благочестию научил еси, первосвятительствуя великому Новуграду. Перво(о)сенье ср. первосенок м. сиб. начало осени, до, либо около Покрова. Первосенние заморозки. Первослужитель м. старший из прислуги, дворецкий, приказчик. | Церк. старший диакон. Первосоветник государев. Первосонье ср. первосонки м. мн. сон с вечера, начальное засыпанье до полуночи. Первоспасное молебствие. Первостатейный купец, первой гильдии или именитый, первостепенный. Первостоятель м. церк. председатель, президент. Камением, яко первострадалец (первый счетом или главный), мучениче убиваем. Мин. Первомученица явилась еси и первострадалица в женех, св. Фекла. Первострадальный за веру мученик. Первостражье, время, пора, часы первой стражи, смены. Первостриги м. мн. первострижка ж. первая стрижка, стриженье кого; о мальчике: обычай постриги. Первосуженый мой сгинул, пропал! Первосулом обманули его, обещанным подарком. Первосущное дело, самое главное. Первосудилище, высшее. Первоседалище, первое, старшее, почетнейшее место в заседаньях, место первоседателя. Первотёл м. первый отел коровы. Первотёлка или смол. первостинка, первотельная корова. Поехали первотряской, первыми осенними заморозками, после грязи; колотью, грудой. Первотосный пск. первый, начальный, исконный. Первотосное яичко, первое при размене на пасху. Первотретий, первый, третьего разряда. Первоугодник, -ница, первый счетом, по времени, или главный и лучший. Первоумница об. перворазумник. Первоумок, первый умом. Первоученка, первоучка об. начинающий учиться чему; или | первый по времени, начальный ученик мастера. Первоучин(к)а ж. первая работа, первая вещь, сделанная учеником; первоук, то же. Первоучинка - первомученка. Первоучка - как ни скучкал! Кому первоучина, а иному наскучило. Первоцвет на яблонях, первый, впервые явившийся. | Растен. Primula veris, баранчики, барашки, белая буквица, божьи ручки, гасник и пр. Первоцветка, Chrisosplenium alternifolium, золотнянка, моден, селенник, яичник. Первоцветенье, пора первого цвета ранних растений, весна.

ПЕРВОСТНЫЙ, самый первый, первейший, главный и начальный. Перв(о)а, перва нареч. сперва, наперво, прежде, наперед, вперед. Ты перво-наперво помолись Богу. Первейший, из первых первый. Первее, наперед, прежде, сперва чего. Первосего нареч. зап. задолго, прежде, до сего. Первец и первак, первачка и первица, вообще первый, человек, или животн., в разн. знач. Это мой первак. моя первица, или первенец, первеница, перворожденный, первородный, старший. Жеребенок первак, первый от этой кобылы. Первенцы полей, плодов, первые созревшие, новина. | Жеребенок первак, другак, третьяк, по первому, по второму, третьему году. Первак наливка, первак квас, первого наливу. Первак рой, первый от этого улья, роя. Первачка ткачиха, швея, первая по мастерству. Лук первак, от посаженного севака, сеянца. Первач м. первый разбор товара; мука-первач, лучшая, отсеянная от первого перемолу; остаток идет во второй перемол, и это другач. Наши бары первачи, первые вельможи. У всякого первенец родится: во лбу светлый месяц, за ушами ясны звезды! Первенство ср. старшинство, старейшинство, по годам, по званью; преимущество, господство. Первенство рожденья, первородство. Первенство выбора за мною. Ученик этот сохранил за собою первенство до самого выпуска. Первина, вост. первина, а вообще первина, первинка, першина южн. зап. первесинка твер. что-либо первое, или новое и небывалое, или впервые на роду или в году случившееся; новое дело, работа. Первые первинки, новые новинки, говор. о первых в году овощах, плодах. Первая попытка в чем, почин, первый шаг, раз. Что, тебе первинка что ли, пахать-то? Ему не первинка ссориться. Первинки сада, первенцы. Мне первина варенье варить, не варивала; говор. и первица, первичка. Уж видно першину работу: и персты знать. Первичный, до первины или первицы относящ. Первичная зараза, принятая и на месте передачи оказавшаяся; вторичная, перешедшая через кровь и соки на иное место. Первуха ж. старшая дочь, сестра; | большуха в доме, хозяйка; | твер. хлеб, коим блогословляют невесту при отпуске под венец. Первуша ж. первуха, в первом знач. Первовка ж. скороспелка, ранний плод. Яблоко первовка, дыня первовка, ранняя порода. Первовщина ж. первинка. Первичник, -ница, старший, первый из двойней, первородный двоечник. Первоха, первачиха, зачинщица, коноводка из девок, молодиц. | Первокупка, кличка коровы. Первончик, первый, в разных знач. Мы любим быть в первончиках, впереди, выскочками. Сынок-первончик. Я нашла цветок первончик, из первых и ранних. Первончики, другончики и пр. считают, конаясь в играх: Первончики, другончики, на колоде котышки, ни поп, ни горох, мотовильцы рожок, испеки пирожок, поезжай в Торжок, купи горшок - ни мал, ни велик, в полтора ведра, тараканья дыра, в подполье была, не заплесневела! Перводан, другодан, на четыре угадал, пять сот судья, пономарь ладья, щеголева теща, сам щеголек! Первыш м. или первышка, и первок, первый селетний рой из улья и вообще первый, первенец, о человеке, о плодах и пр. Первоня, первончик, то же; передовик; укорно, выскочка. Первонить, первонничать, первочить, хотеть быть первым или отличаться напоказ. Первенствовать где, в чем, быть первым, по старшинству, по власти, либо по мастерству и пр. Первенствованье, состоян. по глаг. Перво-, ставится слитно впереди слов, особ. сущ. и прил., означая первенство. Первоапостольские времена. Первоармейский служака, первой армии. Первоангел Михаил, архангел. Первобранец, один из первобранных рекрутов, первого набора. Первобранная победа, в первом сражении, бой. Первобратство, первая братская дружба. Первобрачие, первое время брачной жизни; | чей-либо первый брак. Первобытный, давний или ветхий, исконный, доконный, начальный или предвечный. Первобытные обычаи, прадедовские. Первобытный человек, до грехопаденья. Первобытный мир, допотопный. -ность, состоянье по прил. Первобытность народа русского неведома, происхожденье или корень, быт его и пр. Первоварное пиво, первой вари. Первовахтенные чины, морск. первой вахты, очереди. Первоверховные апостолы Петр и Павел. Первовесние, первовесенье и первовесеннее, первовешнее время, пора. Первовечерние сумерки. Первовиновник бытия, Создатель, Бог. Первовиновник бедствия. Первовкладчакам даны преимущеста. Первовносные деньги, первовкладные. Первовторый, второй из первых; также: первотретий и пр. Первовечный закон, порядок, предвечный, вековечный. Первогласный напев, прима; первогласник, нотный сборник первых голосов.

ПЕРВЫЙ, или южн. зап. перший, счетом, по порядку счета начальный; один, раз, с которого идет счет. Первый, другой, третий - и обчелся! не много, мало. Я тебе не в первый раз это говорю. Первые петухи, полночь. (Вторые, два часа; третьи, три). Первый спас, день 1 авг. Первый свят-вечер, богатая кутья, канун Рождества, рождественский сочельник. Первая пречистая, день усп. Прсв. Богородицы, 15 авг. На первый раз прощаю, а в другой не дури. Первый блин комом; первую песенку зардевшись спеть; начало или первинка трудна. Первая чарка и первая палка старшему; и почет, и ответ. Первая чарка колом (противна), вторая соколом, прочие мелкими пташками! Первого десятка, да не первой сотни (тысячи). Первая коса, лучшее, раннее сено, когда травы в цвету. В первый и в последний. В первый, и дай Бог в последний. В первой вине и Бог прощает. Первая брань лучше последней. Новая новинка, первая первинка. Последняя удача лучше первой. Последние будут первыми, у Бога. Первый в совете, первый и в ответе. Первый звон чертям разгон. Кто первее, тот и правее. Глядит, словно отродясь в первый раз видит. По первой не закусывают. Первое, что я вина в рот не беру: второе - что сегодня и день не такой; а третье - что я уже две рюмочки выкушал! Первых-то щенят за забор мечут (т. е. щенят первого помету). Докащику первый кнут. Первую пить, здраву быть; вторую пить - ум по(раз)веселить; утроить - ум устроить; четвертую пить - неискусну быть; пятую пить, пьяну быть; чара шестая - мысль будет иная; седьмую пить - безумну быть, к осьмой приплести - рук не отвести; за девятую приняться - с места не подняться; а выпить чарок с десять - так поневоле, взбесят! Первый на десять, одиннадцать. В первонадесятое число. Второпервый, третьепервый и пр. первый из вторых, из третьих. | Первый, начальный, исконный, бывший наперед других по времени. Адам первый человек. В первый раз слышу! Я войду первый, наперед других. В первую силу под старость не войдешь. Первое время круты начальники, а там полегче. | Главный, существенный, важнейший. Не первое дело. Первая честь. второй барыш, одно важнее другого. | Лучший, превосходнейший. Первый разбор. Это у нас первый мужик на селе. Первое лицо в заседании, председатель. | В военной службе, однопрозванцы в одном чине пишутся, по старшинству, первым, вторым и пр.; государи одноименцы также. В первую голову, наперед всех, первым. Это первенький сыночек мой. У них дочь первища такая, словно корова!

ПЕРГА ж. обнорка, необработанный пчелами цветень, пыльная поноска. Мед не чист, в нем много перги. | Перхоть, плоть, шевырюжки с тела, першь, перша; вычески плоти из головы.

ПЕРГАМЕНТ, телячья и другая кожа, приготовленная для письма; она заменяла бумагу, а ныне идет на грамоты и пр. Пергаментный свиток, из пергамента, харатейный. Пергаментщик, выделыватель пергамента.

ПЕРЕ предлог слитный, означ. измененье, повторенье, начатие сызнова. Я передумал, раз(от)думал; перекраска крыши; передел земель. Пересадка капусты. | Опереженье, взятие преимущества над кем или над чем. Кто кого перекричит, перегонит, перещеголяет и пр. | Одоленье, избыток сил или действия. Я его перетянул. Перебить у кого покупку. Этого не перемогу. Кой-как перемогаюсь. | Ты переполнил, перемудрил, сделал лишку. Лучше не дохитрить, чем перехитрить. | Через, зап. перез. Перекинь, перевод, переправа. Перекликаться. Перейди поле, перейди через поле на иное место. | Деленье на части. Снопа не переломишь. Веника не переломишь, а по прутику все переломаешь. Пересек, полбочья. Переруби бревно. Перегородка. | окончание дела либо многих дел. Передневали, пере(про)ночевали. Белье перемыто. Все перечитано. Горшки перебиты. Перебирай пальцами. | Взаимность, обоюдность действия. Переговоры идут. Полно вам перебраниваться. | Множественность предметов или многократность действия. Всего не перечтешь. Перебили посуду. Все передарил одному. Всем передарил собаку, да никто ее не берет. Образованье предложных слов с предлогом пере так обширно, что полноты их нельзя требовать даже от словаря, но они большей частью понятны по себе.

ПЕРЕАУКИВАТЬСЯ, переаукаться с кем, перекликаться.

ПЕРЕБАБИТЬ, перебабковать, перебабчить младенца, принять, скупать и убрать как надо. Девки перебабились, стали бабами, вышли замуж.

ПЕРЕБАВЛЯТЬ, перебавить чего во что, переложить, ухнуть, прибавить лишку, не в меру. Масла в кашу не перебавишь. В пельменях перцу перебавлено. Ты перебавил цену на торгах, передал, высоко поднял. | южн. перебавить время, см. бавить, провести, перебыть, промедлить. | Тамб. переправлять, перевозить кого, что. Рыбак, перебавь меня за речку! Перебавь сотню четвертей из Морши в Москву, передай, перешли, -ся, быть перебавлену, в излишке. | Содержать себя, перебиваться живучи, кой-как прожить, прокормиться; | южн. провести время; | тамб. переправиться, переехать за реку. Перебавленье соли, пересол. Перебавка цен, наддача, передача. Перебавочный отпуск товара, излишний. Перебавок, что составляет лишек. Перебавщик, -щица, перебавивший что, чего-либо.

ПЕРЕБАГРИТЬ рыбу, выбагрить, выловить багром всю.

ПЕРЕБАЖИВАТЬСЯ, перебожиться, побожиться снова, получше. | Все перебожились (побожились), а врут! Хоть на все лады перебожись, хоть все перебожитесь, не поверю! | В перм. говор. перебожись, вм. побожись.

ПЕРЕБАИВАТЬ с кем, переговорить. | Перебаять что снова, рассказать что еще раз либо иначе. Баеного не перебаивай, о решенном и толковать нечего. Перебакулить калужск. то же. Перебалагурили обо всем, переболтали.

ПЕРЕБАЛИВАТЬ, переболеть, болеть поряду всем, поочередно; | оклематься, оправиться, перенести болезнь. У нас весь скот переболел. Брат, слава Богу, переболел, уж встал. Переболелый скот едва на ногах стоит.

ПЕРЕБАЛЛОТИРОВЫВАТЬ, перебаллотировать кого, перешаровать, переголосовать, не признав почему-либо прежнего выбора. -ся, страдат. или возвр. по смыслу речи. Перебаллотированье, перебаллотировка действ. по глаг.

ПЕРЕБАЛОВАЛИСЬ все дети их, мать перебаловала их. | Перебаловали все ножи, ножницы, перепортили балуя.

ПЕРЕБАЛТЫВАТЬ, переболтать, переболтнуть склянку со снадобьем, поболтать, взболтать или сбить. | Пересказать, выболтать чего бы не должно. -ся, страдат. и возвр. по смыслу речи. Перебалтыванье, переболтанье ср. переболт м. переболтка ж. действ. по глаг.

ПЕРЕБАНИТЬ все пушки, а перебанив, зарядить.

ПЕРЕБАРАБОШИВАТЬ, -шить бумаги, перерыть беспорядочно. Все в доме перебарабошились, перетревожились.

ПЕРЕБАРИТЬ, -ся. Нашего барина не перебаривать стать. | Ныне и слуги-то все перебарились, стали барами.

ПЕРЕБАСИТЬ кого, взять голосом гуще, толще, ниже кого.

ПЕРЕБАСКА ж. вологодск. перенос, донос, наушничанье или сплетни. Перебасельник, -ница вологодск. пересказчик, сплетник.

ПЕРЕБАЧИТЬ щей, пск. твер. (от бак, посудина? переборщить?) перелить через край.

ПЕРЕБАЮКАЛА ребят, убаюкала всех, многих.

ПЕРЕБЕГАТЬ, перебежать, перебечь, перебечи что, через что куда: Заяц перебежал дорогу (поперек) - к несчастью. Не перебегай через улицу перед лошадьми. Волк перебег из колка в колок. Наг поле перебежит, а голодный ни с места. Вода через дорогу перебежала. К нам много перебегает от неприятеля, даже один офицер перебежал, передался побегом. | Кого, о(вы)передить, обогнать на бегу. Я брата перебегу, перебежал. Мой рысак на бегу всех перебежал. Худая слава хорошую перебежит. Перебегать все улицы, все лавки, избегать, выбегать, побывать бегом всюду. | Кого, бегать в один дух дальше, хотя и не шибче. Накоротке псовая перебежит хорта, да зато хорт перебегает двух псовых. Перебегаться, побегать вволю, перебеситься. Кони сперва и несли, и били, а ныне перебегались. | Кончить бежку, течку. Перебегаться, пробегаться, быть перебегаему. Расстоянье в 50 верст перебегается паровозом в час. | Бегать взапуски, навыпередки, кто шибче. Давай перебегаться! Мы перебеглись, перебежались с ним отсюда до того дерева. | Давайте перебегаться, в перебежку играть, меняться местами, причем один остается без места. Перебеганье длит. перебежанье окончат. перебег м. перебежка ж. об. действ. по знач. глаг. на ть и на ся. Перебеганье с места на меето, частое. По перебежании, по перебеге к неприятелю он был уже против нас в деле. Карета сбила его с ног на перебеге через улицу. Этот перебег велик, расстоянье для бега в один дух. Перебеги, перебежка от неприятеля учащается: видно, плохо. Перебежка, на скачке, перебег, расстоянье для бега; | второе состязанье, даваемое иногда лучшим бегунам или скакунам. | Бег пеши взапуски. Пойдемте вперебежку. | Перебежки ж. мн. зап. игра горелки. | Игра перебегушки ж. мн., см. выше перебегаться. Перебег утка, огрех в ткани, когда уток прошел поверху основы. Перебежчик, переметчик, изменник, переметчик, перешедший к врагам, передавшийся. Перебежная вода, беда, временная, минучая. Французы перебежчивее англичан, как испытали мы напр. под Севастополем. Перебеглый, перебежалый, переметчик. Собака ходит на перебежнике, на калитке или на кольце, по протянутой веревке. Перебегунчнки, искры, перебегающие по углю сожженной бумаги или тряпья.

ПЕРЕБЕДОВАТЬ беду, вынести, перетерпеть или пережить. Одну беду перебедуешь, а всех бед не перебедуешь. Насилу мы голодные годы перебедовали. Богатый перебедует, а бедного раздует. Добедки, пабедки да перебедки (частые маленькие беды) - те же беды. Перебедушка, то же. Всякая беда перебедчива. Кто кого перебедил? кто более набедил, наделал бед. Народ весь перебеднел, обеднел поголовно.

ПЕРЕБЕЖЧИК, см. перебегать.

ПЕРЕБЕЛИВАТЬ и перебелять, перебелить дом, стены, забор, перекрасить, выбелить еще раз получше. - бумагу, рукопись, переписать набело, начисто, переписать что черновое. | - холст, испортить в белке, перетравить. Полотно наше перебелено, расползается. -ся, быть перебелену, во всех знач. У нас весь дом перебеляется. Перебеливанье ср. длит. перебеленье окончат. перебел м. перебелка ж. об. действ. по глаг. Этот писец сидит на перебелке. Нитки от перебела гнилы. Перебелок м. кусок перебеленного полотна. Перебельщик м. -щица ж. кто перебеляет. | *Перебельщик, пск. твер. затейщик, прихотник, исправляющий все по-своему. Перебеловать добычу, обеловать, спрятать, освежевать все убитое на промысле.

ПЕРЕБЕНДИВАТЬ? пск. причудничать, привередничать.

ПЕРЕБЕСЕДОВАЛИ обо всем, о всякой всячине, о многом.

ПЕРЕБЕСИТЬ всех, многих, взбесить, рассердить, вывести из себя. Видно, все в доме перебесились, словно рехнулись, дурят, неистовствуют. | Он в молодости перебесился, теперь поумнел. Молод не перебесится, стар с ума сойдет. Прощайте, матушка, пора перебеситься! Грибоедов. | Он пришел перебешенный, взбешенный чрез меру. Наперед перебеситься, а там уж и жениться. Молод - перебесится, а стар не переменится.

ПЕРЕБИВАТЬ, перебить собак, убить до смерти всех, многих. Всю посуду перебили, переколотили, разбили. Град перебил стекла. Всех мух (комаров) на себе не перебьешь. Рассердится, так всех перебьет, побьет, поколотит. | Перебить веревку, перетереть, порвать. Тормоз перебил цепь. | Ему бревном руку перебило, перешибло, переломило. | Перебить пряник, игра вроде заклада, переломить ударом. | Перебить волос, пух, тюфяк, перину, разрыхлить трепкою, как есть, либо, вынув набой, набить снова. | Перебить вещи, книги, бумаги, переметать в беспорядке. Все листы в книге перебиты, перепутаны. | Перебивать товаришком, переколачивать или барышничать, кулачить, переторговывать. | Кого или у кого что, упреждать, втереться и завладеть тем, чего искал кто другой, перехватывать. Чужой покупки не перебивай. Он и нашел было местечко, да перебили. Перебить у кого-либо даму, в танцах, отбить, отхлопать. Кто перебьет, тот и ведет (в танцах). | Перебить чью речь, чье слово или кого, не дав договорить, начать свою речь. Не перебивай его, дай ему договорить. Ничего не поймешь, друг друга перебивают. Перебить очереди, перепутать. | Перебить мяч через крышу, перекинуть ударом. -ся, страдат. или возвр. по смыслу речи. При такой укладке стекло дорогою перебьется. Здесь дичь перебивается поголовно, как только покажется. Канат на пароме скоро перебивается. Зеркало упало и перебилось ровно пополам. Крученый и вареный волос перебивается лучком. | Пере(об)могаться, изворачиваться, обходиться без чего, нуждаться и терпеть; жить с трудом, в скудости. Мы почитай без воды перебиваемся. С пуговки на петельку перебиваться, переколачиваться. Перебиваемся, из кулака да в рот. День перебьешься, до ночи добьешься - уснешь, забудешь. Как ни плохо, а перебиться (перемочься) надо. Перебиванье длит. перебитие окончат. перебив, перебой м. об. перебивка, перебойка ж. об. действ. по глаг. в разн. знач. За перебивку мебели, стульев недоплачено. Кулаки наживаются от перетруски и перебивки кулей (муки). Перебивка или перебой цен на торгах. Дело на перебой пошло, на спор, кто перебьет. Перебой в часах, неровный бой, с помехой; неровный ход маятника, на слух, о карманных часах. Часы с перебоем. Мука-перебой, лежалая и вновь перебитая. Перебой у лошади, порочная побежка, в три ноги. Перебой теченья, встречные токи, суводь. Перебой рыбачий, закол, учуг, частокол поперек реки. Перебивка подушек. При переездах перебивки много, много возни с вещами. Перебойка рыбачья, перебой, закол, забойка. Перебив, -ка покупки. Перебивное сено, вновь перебитое, взрыхленное на возу. Перебивные цены горячи - жгутся! Перебойный, перебойковый закол, частокол. Он перебивчив, перебойчив, охоч перебивать покупку, товар или речь. Перебивчатые мысли, сбитые, запутанные, разрозненные. Перебивной, перебитной молот, отсек, на железо. Перебоистое теченье. Перебойчатый ход часов. Перебиватель, -ница; перебивщик м. -щица ж. перебивающий что, в разн. знач. Перебойщик, -щица, то же; барышник или перекупщик, маклак, кулак, перебивающий на базарах сходные покупки. Перебойник, яйцо-биток, крепкое, разбивающее другие яйца. Перебоиш м. отломанный, перетертый, оторванный конец чего-либо.

ПЕРЕБИРАТЬ, перебрать что, брать, осматривая или сортируя, поочередно все или много вещей, разбирать, пересмотреть. Надо перебрать книги, да хлам сбыть куда-нибудь. Перебери ягоды на варенье. Я вас всех переберу! угроза. У нас горячка перебирает народ. | Трогать, шевелить, копаться, рыться. Не перебирайте моих бумаг. Перебирая старые письма, я поминал старину. Перебирать струны, четки, меледу. Перебирать пальцами, шевелить чередно. | Перебрать избу, разобрав перестроить, выкинув негодное, ветхое, исправить. Перебрать домишко этот, так еще постоит. | Переложить по частям на иное место. Надо бы перебрать вещи из этого шкафа в другой. | Набрать исподволь, в разное время. Знаешь ли, сколько ты перебрал у меня в зиму хлеба? Много перебрал он у всех денег: чай, помрет - не заплатит. | Взять, набрать лишку. Вы перебрали жалованья за прошлый месяц десять рублей. У вас пайковой дачи перебрано лишку. -ся, страдат. и возвр. по смыслу. Сарай у меня скоро весь переберется наново. | Яблоки в кладовой перебираются и вытираются каждый месяц. | Как бы мне перебраться через лужу эту, через реку, переправиться. | Мы перебираемся, переезжаем, переходим в иной дом. К кам перебираются новые жильцы. Трижды перебираться, что однажды погореть, по ломке и утрате. | При тканье ковров основа перебирается пальцами. | Ручей перебирается по камешкам, течет. | О животн. линять, мытиться, менять шерсть. Теперь белка уж перебралась, она голубая. Змея выползину покинула, перебралась. Перебиранье ср. длит. перебранье окончат. перебор м. переби(о)рка ж. об. действ. по глаг. Перебиранье четок. Для перебранья старых бумаг надо дать время. Перебор денег, товару, лишний забор, противопол. недобор. У нас, по счетам, мука в недоборе, а крупа в переборе, против должного, условного. | Перебор в реке, шивера, сарма, перекат; каменистый гладкий порожек, поперечная гряда, на коей теченье быстрее и река мелководнее. | Перебор в пляске, шен, переборка руками. | Твер. перезвон колоколов. | Переборка рыбных снастей, осмотр их и сбор с них рыбы. Поехали на переборку. | У нас идет переборка, переезжаем на новое жилье. | Деревянная переборка в избе, перегородка, от(раз)городка. | На селе страх: переборка идет, исправник приехал, что-то разыскивает. | Играть в переборочку, меледить, перебирать от нечего делать пальцами. Заневестилась девка, так в переборочку играть! Перебирный шест, для осторожного хода по льду. Переборные деньги, лишки. Переборковая дверь, от перегородки. Переборочное мелководье. Перебористая река, со многими перекатами. Переборчатая клетка, с отделами, от(раз)городками. Переборчивый покупатель, перебирающий весь товар. Переборчивый, перебирчивый, -ливый, прихотливый, причудливый, привередливый, разборчивый. Перебиратель, -ница, переби(о)рщик м. -щица ж. перебирающий, перебравший что, в разн. знач. Переборник, мелкий тес для переборок. | кожев. чан, куда кожи идут из дубника.

ПЕРЕБИТЬ, перебой и пр. см. перебивать.

ПЕРЕБОГАТЕЛИ было все суконщики, а ныне опять сбились.

ПЕРЕБОДАЛА корова эта все стадо. | Наш козел всех козлов перебодает, осилит. Коровы перебодолись ночью, одной бок прободнули. Уних в доме перебодня идет, общая ссора, перекоры, драка.

ПЕРЕБОЖИТЬСЯ, см. перебаживаться.

ПЕРЕБОЙ и пр. см. перебивать.

ПЕРЕБОЛЕТЬ, см. перебаливать.

ПЕРЕБОЛОКАТЬ, переболочь кого. сев. вост. переодеть; -ся, -ся. Переболоканье, переболоченье, переболо(ч)ка, действ. по глаг.

ПЕРЕБОЛТАТЬ, см. перебалтывать.

ПЕРЕБОР, см. перебирать.

ПЕРЕБОРАЗЖИВАТЬ, перебороздить что, избороздить взад и вперед, вдоль и поперек; | перебороздить тес сызнова, углубить борозды. | Весь тес переборозжен, кончен, отделан. -ся, быть переборозжену. Переборазживанье, переборозженье, перебороздка, действ. по глаг.

ПЕРЕБОРАНИВАТЬ, переборонить или перебороновать пашню, кончить бороньбу, или | взборонить вторично. | *Всклочить, взъерошить, перерыть что-либо. -ся, быть переборонену. Перебораниванье, перебороненье, переборонованье, переборонка, перебороновка, переборон, действ. по глаг. | Переборонить огород, пск. твер. пере(раз, от)городить; не от боронить ли, в знач. охранять?

ПЕРЕБОРКА, см. перебирать.

ПЕРЕБОРМОТАТЬ. Они что-то перебормотали по-своему.

ПЕРЕБОРОЗДИТЬ, см. переборазживать.

ПЕРЕБОРОНИТЬ, см. переборанивать.

ПЕРЕБОРОТЬ или перебарывать, переборать кого, обороть, одолевать, осилить в борьбе. Переборанье, действ. по глаг. А ну, давай, переборемся! поборемся снова.

ПЕРЕБРАЖИВАТЬ, перебрести, перебресть брод или через речку, перейти вброд. | Едва перебрел комнату, через улицу, с трудом перешел, по слабости. | Перебраживать с места на место, бродить, шататься; кочевать. | Перебраживать, перебродить, переходить бродом, вброд через воду. | Перебродить всю речку, озеро, выбродить бреднем, бродником, ловя рыбу. | О бродящей жидкости, выбродить, кончить броженье. Пиво, брага перебродила, пора сливать. Перебродиться, перебродить через брод. Мы перебродились конно, перешли речку вброд. Изяслав переброди через Днепр (1147). Перебраживанье, переброженье ср. переброд, действ. по глаг. в разн. знач. Перебродень, перебродок м. перебродка, кладка, мостки. | Перебродень, переброда об. бродячий, неоседлый человек или шатун. | Перебродок, мелкий, пеший брод. Переброды м. мн. сени, переходы или коридор. Переброды мои частенькие, песня. Перебродное населенье, перешедшее откуда, нахожее. Перебродчивый народ, склонный к бродячей жизни. Перебродчик, кто перебрел через воду. Перебродиться стар. перебрести, переправиться вброд. Тогда же Мстислав, перебродяся Днепр, переиде с 1000 вои на сторожи татарскыя. Перебродиться через реку, можно и ныне сказать, о многих.

ПЕРЕБРАКОВЫВАТЬ товар снова; перебраковать его весь. Перебраковщик, кто бракует еще после браковщика.

ПЕРЕБРАНИТЬ всех либо многих, побранить, разбранить сряду; -ся, разбраниться, поссорясь с кем. Перебраниваться с кем, перекидываться бранными словами, ругаться и ссориться взаимно. У них перебранка идет. В журналах одни только перебранки, перебраночные статьи или перебранные речи. Он такой перебранчивый, что не отвяжется. Недобранка лучше перебранки; игра слов: пере, через, сверх меры.

ПЕРЕБРАСОПЛИВАТЬ, перебрасопить рей или парус, морск. перекосить, повернуть в противную сторону. -ся, быть перебрасоплену. Перебрасопливанье, перебрасопленье, перебрасопка, действ. по глаг.

ПЕРЕБРАСЫВАТЬ, перебросить камень через дом, перекинуть, перешвырнуть, переметнуть, перелукнуть. Через реку не перебросишь. Перебрось к нам словечко, скажи, напиши. Перебрось мешок через плечо, легче. | Землю без толку перебрасывают, бросают с места на меето. | Один не добросил, другой перебросил, далее цели. Перебросать дрова, побросать куда-либо все и кончить. | Перебросали все вещи, перерыли, бросили как ни попало. -ся, страдат. возвр. взаимн. Здесь такой обычай: сор перебрасывается через забор. | Он с разбегу перебросился через тын, через канаву. Рыба вся ушла: перебросалась через невод! | Перебрасываться мячом. Работая, косцы изредка перебрасывались словами. Перебрасыванье ср. длит. переброшенье окончат. переброс м. переброска ж. об. действ. по глаг. в разн. знач. Перебросной, к перебросу относящ. или переброшенный. Перебросчивая рыба. Перебросок, нечто перекинутое откуда-либо, напр. от соседа.

ПЕРЕБРАТАТЬ. В дальнем походе мы все перебратались. Чтоб они дружнее жили, так я их и перебратал.

ПЕРЕБРАЧИТЬСЯ, обвенчаться. Они перебрачились вчера.

ПЕРЕБРЕДИТЬ. Мало ль мы в молодости о чем перебредили! | И пересказать-то не умеет, все переврал, перебредил!

ПЕРЕБРЕСТИ, см. перебраживать.

ПЕРЕБРИВАТЬ, перебрить кого, выбрить снова, иначе, лучше; | перебрить всех, выбрить одного за другим. -ся, страдат. возвр. по смыслу речи. Перебриванье ср. длит. перебритие окончат. перебривка ж. об. действ. по глаг.

ПЕРЕБРОДИТЬ, см. перебраживать.

ПЕРЕБРОНЗИРОВАТЬ вещи снова; | перебронзировать все.

ПЕРЕБРОСИТЬ, переброс и пр. см. перебрасывать.

ПЕРЕБРЫЗГИВАТЬ, перебрызгать все или всех, забрызгать, обрызгать сподряд; | - кого, брызгать сильнее, дальше. | Перебрызгивать, перебрызнуть через что, брызгать через верх. -ся, страдат. возвр. взаимн. Все перебрызгались грязью от колес. Белье перебрызгивается духами. Дети, купаясь, перебрызгиваются друг с другом. Перебрызгиванье др. перебрызганье окончат. перебрызнутие, действ. по глаг.

ПЕРЕБРЯКАЛИ всю посуду, перебили.

ПЕРЕБУДИТЬ всех, разбудить, взбудоражить.

ПЕРЕБУЗОВАТЬ всех, пересечь, передрать. См. бызун.

ПЕРЕБУКСИРОВАТЬ судно на иное меето, перевести буксиром.

ПЕРЕБУЛГАЧИТЬ народ, взбулгачить, переполошить, встревожить, поднять.

ПЕРЕБУНТОВАТЬ народ, взбунтовать, возмутить всех, многих. Все перебунтовались, многие, о ком речь идет.

ПЕРЕБУРИТЬ или перебуровить вещи, перерыть, перемешать. | Перебурить пряжу, ниж. перебуренная, слегка окрашенная в кубовую краску, обмокнутая, не вареная в ней.

ПЕРЕБУТЕТЬ? калужск. перелететь?

ПЕРЕБУТИТЬ что снова, выбутить получше. | Все перебутили, кончили.

ПЕРЕБЫВАТЬ, побывать в разных, во многих местах. Где он не перебывал, весь свет исходил! Он перебывал во всех русских губерниях. | Бывать много раз и в разное время. Я перебывал в Москве, проездом, раз десяток. Перебывало со мною многонько диковинок. | Перебывать, перебыть, то же, о многих. В этом доме перебывало, перебыло много жильцов. | Перебыть что, пережить, вынести либо испытать на себе. Перебыл и детей, и внуков, один, как перст, чужой век заживает. Беды не перебудешь: одна сбудет, так десять будет. Что сбыл (сбыто), то перебыл (и перебыто). Кто кого перебудет, останется где долее либо переживет. Правда перебудет, да нас тогда не будет! Не родил мак - перебудем и так! проживем. Перебыванье длит. перебытие окончат. действ. или сост. по глаг. Всякая беда перебывчива, переходчива. Перебывое, перебыточное дело, переживчивое, переходчивое.

ПЕРЕБЫЗИТЬСЯ, о рогатом скоте, перебеситься и успокоиться, пережить жаркое, знойное время бызов, дрока, строки.

ПЕРЕБЫТЬ, см. перебывать.

ПЕРЕВАБИТЬ сокола, перезвать, переманить вабилом с места. Перевабленье, перевабка, действ. по глаг. -вабщик, -щица, кто сманивает или перезывает тайком прислугу, рабочих. Хлеба хлебом не перевабишь. Трудно выносить девку, а раз перевабишь, сама на руку летать станет.

ПЕРЕВАВАКАТЬ кого, перекричать вавакая, говор. о перепелах, шуточн. о женщинах. -ся, перекликаться как перепела.

ПЕРЕВАДИТЬ что, новг. твер. переждать, выждать иекоторое время. | Переманить, перезывать поваживая. Он все голубей моих переважавает.

ПЕРЕВАЖИВАТЬ, переважить весь товар, перевесить, взвесить; | что, поверить вес, взвесить ещежды, снова; | что, перетянуть, перевесить, быть тяжелее, вытянуть на весах более. См. также перевадить, переводить и перевозить. -ся, быть переважену. Переваживанье длит. переваженье окончат. действ. и сост. по знач. глаг.

ПЕРЕВАЗЖИВАТЬ, перевозжать лошадь, завозжать ее снова, поправить, перестегнуть возжу. Ямщик всю дорогу только перепрягал да перевазживал. Перевазживанье ср. длит. перевозжанье окончат. действ. по глаг.

ПЕРЕВАЛИВАТЬ, перевалить что куда, перетащить, перенести, перекатить, перекидать с места на место, наваливая, сваливая. Перевалить муку, - кули, перетаскать. Перевалить землю, перекидать ее заступом. Перевалить бревна, лес, перекатать куда. Кулаки нарочно пушат сено, да с возу на воз его переваливают. Перевалить кого со щеки на щеку, надавать оплеух. | Что, переворошить валяя. Перевалите тюк этот на попа, стойком. | Через что, перейти, миновать, особ. в гору и под гору. Обоз перевалил через хребет. Корабль перевалил через равноденственник. Солнце переваливает за полдень. Ему уж за 60 перевалило. Лодка перевалила на другой берег или ее перевалили, по глаг. отваливать и приваливать. | Ты перевалил крупы в кашу, песку в известь, переложил лишку. | Переваливать, перевалять что, шерсть, кошмы, войлоки, валяные сапоги, свалять, навалять все нужное, положенное, наличное. | Перевалять войлок снова, довалять или поправить плохо свалянный. Перевалянная бумага, валяная, сбитая, толченая, папье-маше. | Перевалять кого, что, валять все или всех, много; повалить, вывалять или отвалять. Буря много лесу переваляла, или бурей переваляло много дерев. Наш кулачный боец (или наш борец) всех перевалял. Все хлебы переваляла и в печь пересажала. Всю одежу в грязи перевалял. -ся, страдат. возвр. по смыслу речи. Откроенный отрезом и поднятый лемехом пласт переваливается отвалом дерновиной наиспод. Судно переваливает волною с боку на бок. Пузан идет переваливаясь. Пьяный весь в грязи перевалялся. Солнышко за полдень перевалилось. У тебя голова кошмой перевалилась. Когда-то этот лентяй переваляется! наваляется досыта. Скотина перевалялась, оправилась от болезни. Он хотел сесть на коня, да спьяну перевалился. Переваливанье ср. длит. переваленье (валить), перевалянье (валять) окончат. перевал м. перевалка ж. об. действ. по глаг. Перевал земли, для очистки места. | Перевал горы, хребта, самая вершина его, начало спуска. | Идти, ехать наперевал или перевалом, вперевал, прямо, зря, поперек всего, без дороги. Наперевал поля. Наперевал моря, не берегами, а кратчайшим путем. | Много перевалов по дороге, южн. выбоин, ухабов, раскатов. | Перевал в реке, орл. вор. тамб. порог, гряда, перекат, сарма, шивера. | Перевал воды в море, арх. поворот теченья. | Пролив, соединяющий два русла реки (Наумов). | На крупчатках: Мельница перемалывает в неделю по пяти перевалов, известное количество разной пшеницы, частью смешиваемой, для вымолу трех разборов муки, манной и перловой круп. | Твер. перегон, упряжка, станция. | Твер. перевал теста, свалянный ком его, на один хлеб. Посадила в печь шесть перевалов. | Перевал, в производстве работы, полный оборот. Перевал свекловицы, оборот выделки. | Перевалка товаров убыточна. | У нас все дети в перевалке, выхаживаются после кори. Скот в перевалке, оправляется после повалу. Задать перевалку, перевалять всех. Перевала ж. вологодск. перм. грозная или дождевая туча, внезапно набежавшая туча, гроза с коротким дождем. | вят. перевалка на ходу, качкая походка. | Человек, который ходит вперевалку. Перевалье ср. сиб. волок меж двух рек; возвышенность, через которую надо переваливаться, перевал; вор. перекат в реке, порог. Перевалок м. переволок, волок, суженная двумя руслами рек гряда, полоса материка. Перевальное сено, переваленное, чтобы воз казался больше. Перевальный мешок, переметная сума, вьючная, на лошадь или на плечи. Перевальчавая походка. Перевалистое седло, которое легко съезжает набок. Перевалочный, до перевала, -валки относящ. Перевальчатая местность, волнистая, увалистая. Перевалкая телега, сани, лодочка, пск. твер. валкая, качливая. Перевалыцик, работник для перевалу, перегрузки товара. Перевалыш твер. перевала, кто ходит перевалкой, вперевалку, качаясь с боку на бок. Перевальник твер. квашонка, дежка, в которую входит теста на один перевал (хлеб).

ПЕРЕВАЛЯТЬ что, переделать, переправить кой-как.

ПЕРЕВАРАКСАТЬ что, кой-как переделать, кой-как переписать. Переваракушить что, переврать, пересказать по глупости, опрометчивости не то, не так, исказить. Переварганить, переварзать что, испортить переделывая, перевараксать.

ПЕРЕВАРИВАТЬ, переварить что, варить различные снадобья, какую-либо смесь вместе, уваривать, проварить смесь. | Варить что сызнова, вторично, перекипятить. Переваренный кофей да подогретые щи вкуснее. | Переварить железную сварку, поправить, сварить покрепче. Говоренное переговаривать что вареное переваривать. | Яйца переварены, излишне варились, противопол. недоварены. Рыбу перевари, мясо не довари. | Кончить варкою все. Что было в доме, все переварили, перепекли, ничего не осталось! Всех клопов переварили, выварили. | О желудке: справиться с пищей, изготовить здоровые соки для усвоенья телу. Крестьянское брюхо и долото переварит. У него голова не переваривает, он туп, глуповат. -ся, страдат. в разн. знач. Перевариванье ср. длит. переваренье окончат. перевар м. переварка ж. об. действ. по глаг. в разн. знач. Нечистая селитра идет снова в перевар, в переварку. | Щей да борщу переваром не испортишь, лишней варкой. | Перевар, перевара, о пиве, меде: излишний выход, против счету, или что сварено лишку против условий. Оказалось три ведра перевару. Перевара ж. второй налив пива и браги, по спуске первого сусла. | Стар. крестьянское пиво или брага. | Пошлина с вари. Ни перевар не пиет, ни пошлин не емлет. А что Ржова и Великие Луки и Холмовски погост, четыре перевары, а то земли новгородцкия. | Стар.-новг. округ, отдел рыбалок, рыболовных селений, с землею и берегом (лукою). Переварки м. мн. и переварни ж. мн. подогретая, вчерашняя стряпня. Переварный кофей, щи. Переварное железо, перегорелое. У него переварчивый желудок. Переварочный мед, котел. Переварщик м. -щица, переваривающий что. Состряпали обед из кой-каких переварушек.

ПЕРЕВАСТРИВАТЬ или переострять, пере(в)острить снаряды, переточить, переправить (на бруске), наострить все или вторично. Надо переострить удочки, крючки на длиннике. | Переострить лезо или жало, переточить, заточить, точить чрез меру много и затупить его этим. | *Ты уж, кажется, переострил, сострил не в меру, некстати и слишком резко. | Не ладно сострил, переостри-ка получше. -ся, страдат. Перевастриваньем или от переостренья нож затупляется.

ПЕРЕВАТОВЫВАТЬ, переватовать одежу, одеяло, стеганку, переменить вату, перестегать снова. -ся, быть перестегану. Переватовыванье, переватованье, переватовка, действ. по глаг.

ПЕРЕВАЩИВАТЬ, перевощить что, вывощить снова, сызнова; | навощить слишком много. -ся, страдат. Переващиванье, перевощенье, действ. по глаг.

ПЕРЕВЕВАТЬ, перевеять вымолоченный хлеб. Перевевать то же, что веять, но, как перевеять подразумевает данное, известное количество, так и перевевать значит: веять данное, урочное, не кончив еще всей вейки. | Перевей мне ветерок весточку, перенеси. | Веять снова, вторично, еще раз одно и то же. В порохе мякоти много, перевей-ка его еще разок. | Флаг перевевает ветром, песок перевеяло с места на место, переносит, перекидывает, передувает. -ся, страдат. во всех знач. Куда-то друг мой перевеялся, куда завеяло, перевеяло, унесло его. Перевейся хмель на мою сторонку: на моей сторонке приволье, раздольице! Перевеванье, перевеянье, перевей, перевейка, действ. по знач. глаг. | Перевейка ж. пск. веяное зерно, хлеб.


В. Даль ПЕРЕВЕДЕНЬЕ-ПЕРЕДБАННЫЙ

ПЕРЕВЕДЕНЬЕ-ПЕРЕДБАННЫЙ

ПЕРЕВЕДЕНЬЕ, см. переводить.

ПЕРЕВЕДРЕТЬ, о погоде, разведреть. На дворе переведрело.

ПЕРЕВЕДЫВАТЬ, переведать что, рас(про)ведать, узнать все нужное. -ся с кем, сделаться, разделаться; более в знач. требовать объяснений, удовлетворенья за обиду либо наказать. Его позвали в (на) переведку, на расправу, разделку.

ПЕРЕВЕЗЕНЬЕ, см. перевозить.

ПЕРЕВЕКОВАТЬ, пережить, прожить, провести век свой или столетие. Перевековавший дуб, столетний. Он перевековал в деревне, да там и помер, отродясь не бывав в городе. Она в девках перевековала.

ПЕРЕВЕНЧИВАТЬ, перевенчать кого с кем, повенчать, обвенчать, кончить и закрепить дело. | Венчать снова, на иной лад. Молодых уж перевенчали. Свенчать можно, а перевенчать нельзя. Их венчали в нашей церкви, а в католической перевенчивали. -ся, страдат. и возвр. по смыслу. Перевенчиванье, перевенчанье, действ. по глаг.

ПЕРЕВЕРСТЫВАТЬ, переверстать что, переделать верстая или наверстать чего в количестве. Все гряды переверстаны на иной лад. Переверстать полосу, строки, типограф. снова перебрать, по сделанным поправкам, не входящим в строку, -ся, страдат. возвр. или взаимн. Столбы переверстываются по новому образцу. Я переверстался землею, поменялся. Наша деревня переверсталась делянками, крестьяне разделили покосы потягольно. Переверстыванье, переверстанье, переверст, переверстка, действ. по знач. глаг. По вашей правке много переверстки выходит. Переверстный, к переверстке относящ. Переверстатель, -ница, кто переверстывает что. Переверстчик, -чица, то же.

ПЕРЕВЕРТЫВАТЬ или перевертать южн. перевернуть что или переворачивать, переворотить, оборачивать, вертеть, ворочать на другую сторону; перевертывать больше говор. об обращении внезапном или по отвесу, в стоячем положении, а переворачивать, на плоскости лежачей, с усилием, медленно. Не перевертывай попусту стрелок на часах, не переводи. Ветер из ущелья нередко перевертывает здесь лодки на бегу, опрокидывает. Переверни эту будку лицом сюда. Он не читает, только листы перевертывает. Перевороти колоду эту, какова-то она сысподу. Переворачивай траву, чтоб она скорее прочахла. Перевороти блин, ведь подгорит! Каково вас Господь перевертывает? острота. | Оборачивать кого во что. Ведьма перевертывает девку в сороку. Этот знахарь и людей перевертывает, превращает. | О деле, давать ему иной ход, изменять направленье. Новый начальник все перевертывает по-своему. Дело перевернули в его пользу. Он переворачивает полицию, да не знаю, осилит и переворотит ли. | Перевертывать, перевертеть плоды в солому, в бумагу, о многих предметах, завернуть порознь. Он все перевертел по-своему, переделал. | Перевертывать, перевернуть, а также переверчивать, перевертеть что, перекрутить, испортить, вертя насильно. Перевертеть, перевернуть винт, гайку, извертеть, измять нарезку, вертя чрез меру. Перевернуть ключ, измять, погнуть, отломать бородку или сильно повернуть, так что не вынешь. | Я вас всех переверчу, переверну! заставлю слушаться, делать по-моему. | Переверчивать, перевертеть дырки, вертеть снова, шире или на иных местах, иначе. | Перевертеть или переворочать все, перетрогать, ворочая туда и сюда; привести в беспорядок, переложить с места на место в несколько приемов. Все перевертел и все пересмотрел, а ничего не купил. Ныне вода и мельницы и плотины, все переворочала! -ся, страдат. и возвр. по смыслу. Сено, для сушки, переворачивается. Перевернись лицом сюда. Недовернешься - бьют и перевернешься - бьют, солдатск. Он перевернулся через голову. Лежит, переворачиваясь с боку на бок. Лодка перевернулась, опрокинулась или опружилась. Счастье вертко, как раз тебе перевернется! Винт перевертелся. Ключи этого разбора скоро переверчиваются, ломаются. Перевертыванье листов. Переворачиванье жаркого. Перевертанье через голову. Переверчиванье винтов, дыр. Переверт земли, оборот; переворот земли, на земле, измененье толщи ее, пластов и пр. всемирный потоп, обширное землетрясенье и пр. либо важное общественное событие, изменившее прежний порядок, переворот бытовой. У нас переворот в управлении, в мыслях, в порядках, перемена, коренное измененье. Перевернутие судна, лодки. Перевороченье плужного пласта. Переворочанье всего дома. Переверченье дела. Лишь бы переворот, уж хоть и не лучше, да иначе! Переверт рубежа, дороги, поверт, перелом, крутой изгиб. Взять веревку впереверт, напереверт, скрестив концы изломом. Он все впереверт делает, наизворот, опако, наопакушу, навыворот. Задать мальчишке переверт пучка, надрать хохол. | Переверт - оборот и обнос. Вяжи в три переверта. Дал прыжка в два переперта через голову. Перевертка холста на стлище. Перевертка не вывертка, изворот не оправданье. Перевертыш м. перекидыш, вовкулака, оборотень, опрокидень. | Дать кому перевертыша, тычка, затрещину, зашеину. | Перевертыш и переверт, шаткий, непостоянный человек. Переверточный, перевертковый, перевертной, переворотный, к переверту, поверту, в разн. знач. относящ. Перевертл(ч)ивый и перевертистый, склонный к переверту. Переворотл(ч)ивый, -тистый, склонный к переворотам, к общим переломам. Переверток м. крутой излом дороги, реки, веревки и пр. Переверток м. толчок, от которого неволей перевернешься. Перевертень м. перевертень южн. перекрещенец, новокрещен; крещеный жид; обруселый немец; офранцуженный русак; | человек, внезапно изменивший понятия, убежденья свои; переметчик; | оборотень. Во всем доме перевертня идет, все переворачивают. Переворы ж. мн. (переворот и переворошить) беспорядки или ссоры. Переверчень м. пск. твер. переверченный ключом, испорченный замок; | резвый, бешеный мальчик.

ПЕРЕВЕРШИВАТЬ или перевершать, перевершить что, переделывать, пересоздавать. Все хоромы перевершил заново. | Перерешать дело, давать иной, новый приговор, большей частью в высшей степени суда. Судов (или вершеного) не перевершать, т. е. тому же месту. Сенат решенье палаты перевершил. -ся, быть перевершену судом. Перевершиванье ср. длит. перевершенье окончат. перевершка ж. об. действ. по знач. глаг. Переверша(и)тель, -ница, кто перевершает.

ПЕРЕВЕРЯТЬ, переверить что, по(про)верить все, весь счет; поверить снова, повернее, перечесть, убедиться в верности. -ся, быть переверену. Переверка, действ. по глаг. Переверщик, -щица, переверяющий что. Переверочный счет. Переверовоть, изменять не раз веру, убежденья. Он во все переверовол, а теперь ни во что не верит.

ПЕРЕВЕСИТЬ, перевес и пр. см. перевешивать.

ПЕРЕВЕСЛО, см. перевисать, перевешать и перевязать.

ПЕРЕВЕСНОВАТЬ где, провесновать, пробыть, провести весну.

ПЕРЕВЕСТИ, см. переводить.

ПЕРЕВЕТОШИТЬ мех, наветошить снова, наметать, настегать на новую подкладку. Переветошничать одежду, распороть вовсе и перешить.

ПЕРЕВЕЧАТЬ, переветить что, переносить, передавать вести, наушничать, сплетничать и баламутить; переветничать, то же. Перевет м. переветка ж. переветничанье ср. действ. по знач. глаг. От переветок много худа живет. Переветные речи мутят. Переветник, -ница, переветчик, -чица, сплетник, баламут, наушник, тайный изветчик, пересказчик, стар. изменник (Наумов). Переветы, твер. переговоры; | сплетни, смуты; | перевет, сглаз?

ПЕРЕВЕЧОРКИ м. мн. пск. твер. кончанье ужина. Приходи после персвечорков, поужинав.

ПЕРЕВЕШИВАТЬ, перевешать, перевесить что, взвесить на весах в несколько приемов, многое. Староста хлеб перевешивает, сегодня перевешает, перевесит весь. | Взвесить что вторично, еще раз, снова, для поверки. Купил пуд, а дома перевесил - без трех фунтов! | Вешать что на иное место или иначе. Этак белье не просохнет, одно на другом: надо снять да перевешать хорошенько. Хомуты перевешены из сарая в кладовую. Я картину перевесил сюда. Перевесить дверь на другой бок, перенавесить, перенести навески, петли, крючья. | Перевешивать, перевесить что, кого, перетянуть весом, быть тяжелее; | *пересилить или одолеть властью, нравственною силой. Эта скала (чашка) перевешивает. Очеп с бадьей перевешивает, надо сгрузить комель. Его голос перевесил, поставил на своем. | О кровле, выступе, навесе: пустить выступ, сделать что навесом, высунуть против стены вперед. Крыши много не перевешивай, а перевесь четверти на две. | Перевешать все белье, повесить, развесить в количестве. Знать, бешены не все перевешаны! Сказывали, бешены все перевешаны - он один остался! Я бы мошенников этих всех перевешал! Вообще, повесить всех, о ком речь. Наших дураков отсель до Москвы не перевешаешь! Дураки да бешены не все перевешаны. Молодых потешить - стариков перевешать! -ся, страдат. возвр. и взаимн. по смыслу речи. Отпускной товар перевешивается приемщиком. Одежда в клети перевешивается через грядку. Мальчик перевесился в колодец, не упал бы! Лодка перевесилась и хлебнула, покачнувшись зачерпнула. Забор перевесился, навис, наклонился. Давай перевешиваться, прыгать или качаться по концам доски. Здесь вред много перевешивается пользой. Перевешиванье, перевешанье, перевешенье ср. перевес м. перевеска ж. действ. по глаг. Приставить бы живодера для перевешанья всех шатущих собак. Товар, по перевешении, принят. Перевеска да поверка запасов отняла у меня много времени. | Перевес, лишек веса, большая тяжесть чего; лишек против должного, поход, противопол. недовес. В отрезке сыру на осьмушку не угадаешь, а за перевес доплатите. | *Преимущество, одоленье, большинство силы, влияния, какого-либо качества и пр. Большинство за неприятелем, а перевес в битвах за нами. Мнение председателя при равенстве голосов дает перевес. В торговле нашей перевес за привозом. | Перевес, очеп, журавец, рычаг на весу. | Сеть больших размеров, на птицу, на дичь, а особ. на уток, которая развешивается, подымаясь как парус, на просеке, где пролет птицы; в перевес попадают целые стаи, и его вдруг роняют, покрывая сетью улов. Встарь, по обилию дичи, перевесы были в ходу, и поминаются в разных записях, с ухожами и бобровыми гонами; ныне изредка в Тул. и в Сиб. Попался, как бес в перевес! Перевесье и перевес(ъ)ище ср. стар. место ловли, где лет птицы и где ставились перевесы. А дал еси ту землю и пожни своему бортнику Грудьке к перевесью. Дал есмь Арестовское село, с озеры, и с бобры, и с перевесыщи... Се купили мы отчину, пожни и с притеребы, и лесы, и перевесища. | Перевес и точка перевеса, точка равновесия. Безмен, рычаг на перевесе, в равновесии, стоит на одной точке, на весу. Взять ружье наперевес, бросить копье наперевес, в правую руку и в равновесии; на штыки, на удар. Ловушка сделана на перевесе, на перечапе, от толчка и прибавки весу перевешивается, рычаг, крышка опрокидывается, и зверок пойман. У них дело наперевесе, готово, слажено. Перевесный, -совый, к перевесу, во всех знач., относящ. Перевесной товар, взвешенный. Перевесочный, к перевеске или поверке веса относящ. Перевесковый, к перевеску, излишку веса относящ. Перевесчивый, тяжелый, сильный, веский, много перетягивающий. Перевесчик, -чица, перевесивший что на весах. Перевесло, дужка ведра, посудины; одноручное коромыслице; на уде: поперечная к лесе палочка, с двумя крючками на поводках по концам и с грузилом посредине; | пояс, связка снопа; может быть вернее перевясло, от перевязки; см. это слово. Перевесие ср. стар. намет, шатер, навес, палатка; балдахин, небо. Обедал на своем лузе, противу Симонова, под перевсием. Перевесица об. перевесник м. пск. твер. повеса, шалун. Перевесок м. тяжесть, взявшая перевес, противопол. недовесок. Перевеску с полфунта, походу.

ПЕРЕВЕШИТЬ дорогу, провешить ее снова, обставить вехами.

ПЕРЕВЕЯТЬ, см. перевевать.

ПЕРЕВЗДОРИТЬ меж собою, перессориться, повздорить.

ПЕРЕВЗНУЗДЫВАТЬ, перевзнуздать лошадей, перенуздать, взнуздать снова, получше.

ПЕРЕВИВАТЬ, перевить что чем, переплести или обвить, пере(об)мотать. Перевить мочалыгу пенькой, по прядям. Сучья перевиты беседкою. Сто раз вито, перевито - как зовется? сито. Коса вита, лентой перевита. | Развить и свить снова, получше. Слабо свит жгут, перевей его потуже. | Перевить сено, переложить его вилами, перевьючить. Косо навили воз, надо перевить. -ся, страдат. или возвр. по смыслу. Кнутовище перевивается ремешком. Деревья перевились, переплелись - одна чаща! Перевиванье длит. перевитие окончат. перевив и перевой м. перевивка ж. об. действ. по глаг. Лапотки с подковыркой, оборцы с перевивкой, щегольские. Струны с перевоем. | Перовой, -чик также нитка, веревка, проволока, чем что-либо перевито. Слово за словом, в перовой идет. Перевивное сено, перевитое. Перевивное кнутовище, струна. Перевивчивый, перевойчивый хмель, вьется сам. Перевивчатый, перевойчатый, витой и похожий на это. Перевиватель, перевивщик, перевойщик, перевойщица, перевивающий что-либо. Перевойник, вал или иной снаряд, на который перевивается пряжа, ткань.

ПЕРЕВИДАТЬ или перевидеть многих, всех своих друзей, увидаться со всеми порознь или в разных местах. Ездил в город и всех перевидал, все здоровы. Мало ль я чудес перевидал на свете! -ся, свидеться, увидаться друг с другом. Мы перевидимся еще, тогда и переговорим. Мы чистого-то хлеба в перевид или вперевид не видаем, не видывали, никогда.

ПЕРЕВИЗГИВАТЬ, перевизгнуть, визгнуть снова, сызнова; | кого, или перевизжать, визжать лучше, громче или долее; | заглушить своим визгом. Парового свистка не перевизжишь. -ся, перекликаться визгом. Суслики, сидя на корточках у норы, перевизгиваются. Перевизгиванье длит. перевизжанье (кого) окончат. перевизг м. об. действ. по глаг.

ПЕРЕВИЛИВАТЬ, перевилять, перевильнуть, вилять туда-сюда, со стороны на сторону, вильнув в одну, кинуться опять в другую. | Кто кого перевиляет? перещеголяет виляя.

ПЕРЕВИНИТЬ, -виноватить всех, обвинить или сделать виноватыми. Всех перевиноватили, только сами святы.

ПЕРЕВИНЧИВАТЬ, перевинтить что, вывинтив, завинтить снова, получше. В тарантасе надо пересмотреть и перевинтить все винты. | Завинчивать, не попав в резьбу, и тем измять ее, так, что винт уже не забирает, не держит; перекрутить, перевертеть. Перевинченный винт и гвоздя не стоит. -ся, быть перевинчену. Все винты, все гайки перевинтились, надо сделать новые. Перевинчиванье длит. перевинченье окончат. действ. по глаг. Перевинтовывать, перевинтовать нарезку, гайку, винт, нарезать снова, поправить нарезку. -ся, страдат. Перевинтовыванье длит. перевинтованье окончат. перевинтовка ж. об. действ. по глаг.

ПЕРЕВИРАТЬ, переврать что кому, повторять вранье, пересказывать враки. Ну люди врут, так и я перевираю, не я это выдумал. Что один соврет, то и все перевирают. | Пересказывать неверно, не так, как видел или слышал. Этого дурака не посылай, он все переврет, не сумеет передать. На что перевирать - лучше смолчать. Что было, то по-своему переврут, а чего и не бывало, и то наврут! Переврать что пережевать. | Соврать снова, иначе, лучше. Ты не ладно соврал, переври-ка на ин-лад! Соврать-то соврал, а переврать и не умеет. Врет хорошо, а переврать не умеет, разноречит. Непамятлив, так не ври: перевирать станешь, заврешься. | Кого, перещеголять враньем, хвастью. Ну врешь, его не переврешь! Кто меня переврет, трех дней не проживет. | Наврать лишку или завраться. Один врал - недоврал, другой врал - переврал, третьему ничего не осталось. -ся, быть переврану; | врать поочередно, беседовать и врать обоюдно или взапуски. Любо слушать, как они перевираются! Перевиранье длит. -вранье окончат. перевир м. перевирка ж. действ. по глаг. Перевраньё, перевраки, перевиры, вранье, враки, сплетни, ложные слухи. Перевиральный, перевирочный или перевирный, перевранный, к пустым, вздорным вестям, вракам относящ. Перевирчивый парень, бестолковый или | сплетник, пересказчик. Перевирчив как варакушка. Перевиратель, -ница, перевирщик м. -щица ж. перевира об. и перевирала, перевирук, -руха; перевироха об. вздорный врун и вестовщик.

ПЕРЕВИСАТЬ, перевиснуть, висеть через что или выдавшись за край, над чем; перевеситься, в страдат. и возвр. знач. Дерево перевисло через забор. Крыша перевисла набок, искривилась. Стреха маловато перевисла, затекает, узка, мал навес. Очень перевисает с бадьей, легко огружен с другого конца. Скала перевисла над морем. Убери веревку: вишь, перевисла через забор! Ребенок перевис и упал из окна. | Перевисеть, висеть на сушке, на вялке сверх сроку. Рыба перевисла, суха. Перевисанье длит. перевиснутие окончат. сост. по глаг. Перевислая скала, брови. Перевислость, сост. по прил. Перевисляк м. перевисляга об. висляй, висляга, повеса, шатун. Перевесло или перевясло, одноручное коромыслецо; | дужка на посудине, на ведре, на корзине; | пояс снопа; | дужка или коромыслецо на удах, где по крючку привешено по концам, а посредине грузило. См. также перевязать. Без перевясла и веник рассыплется. Сноп без перевясла - солома. Пивца ведерочко, по самое перевеселечко. Перевесло железное, да клепки рассыпались.

ПЕРЕВИТИЙСТВОВАТЬ кого, перещеголять витийствуя.

ПЕРЕВИТЬ, см. перевивать.

ПЕРЕВИТЯЖЕСТВОВАТЬ кого, осилить и опередить витяжествуя.

ПЕРЕВИХАТЬ, перевихнуть что, свихнуть на другой бок, на противную сторону, перегнуть, перешатнуть; -ся, страдат. и возвр. *Он перевихнулся от нас. Перевиханье, перевих, действ. по глаг. | Перевих, угол, излом, колено дороги, локоть реки, крутой поворот в чем-либо.

ПЕРЕВИХРИТЬ. Бурей хлеб перевихрило, свило и перепутало на корню. Хлеб перевихрился. | Парень перевихрился, перебесился, остепенился.

ПЕРЕВЛАДЕТЬ, перевластвовать разными землями, поместьями. | Кто кого перевластвует, одолеет, пересилит, одержит победу. Его перевлада взяла, осилил, одолел.

ПЕРЕВЛЮБЧИВЫЙ человек, изменчивый, непостоянный в любви.

ПЕРЕВОДИТЬ, перевести или перевесть, переважавать что, кого, перемещать; выведя из одного места, оставлять в другом. Офицеров, по надобности, переводят из полка в полк. Нашего губернатора перевели оть нас в Казань. Больной переведен в другую палату. Больницу перевели в новый дом. Завод переведен из деревни в город. | Передавать что, перечислять по счетам, переименовать. Долг переведен с лица на именье. Он перевел дома свои на имя жены. Расход этот переведен на другую статью. Не тот вор, что крадет, а тот вор, что переводит. | Переводить письмо с бумаги на камень или на бумагу, оттиснуть, отпечатать. | Перевести щей, перебавить, перелить, налить лишку, пск. твер. | Переводить вести, передавать, переносить, наушничать. | Переводить обмот, перепускать обороты веревки по одному, не ослабляя всего обмота. | Перевести дух, отдохнуть телесно или душевно. | Переводить с языка на иной язык, перелагать, перекладывать, толмачить. | Изводить, истреблять, уничтожать во множестве. Мы индюшек перевели, много хлопот с ними, не водим их, не держим. Крыс переводят мышьяком, да это опасно. Всех гадов не переведешь. Ничего путного не написал, только бумагу переводит. Старый хлеб семена переводит. | Стар. мешкать, медлить. Не переводя ни часу, немедля; | кого и по ком, орл. перезванивать покойников. Кого это переводят? | В церк. пении перелагать интервалы, для удобства. -ся, быть переведену. | Истребиться, гибнуть, пропадать, изникать, исчезать. В наших лесах бывала куница, да перевелась. Хорошие люди ныне переводятся. Переведенье окончат. перевод м. переводка ж. об. действ. по глаг. Перевод из армии в гвардию. Перевод долга на другое лицо. Переводка, переводы вестей, сплетни, переносы. Перевод книги, переложенье на другой язык. Вольный перевод, передающий смысл подлинника, но не слова. Подстрочный, дословный перевод, передающий смысл не в связи, а только одни слова. В недород всему перевод, всем скудаешься. Я бы за перевод крыс не знаю что дал! Перевод письма, грамоты, образа, стар. список, снимок, противень, копия. Перевод припасов или времени, трата. Коли тут житья нет, так жди перевода на тот свет. У нас невестам нет переводу. Без переводу, немедля, тотчас. | В церк. пении: переложенье интервалом напева, для удобства голоса. | Перевод в стройке, переводина ж. и переводень м. слега или перекладина, прогон, балка, лежень, всякое лежачее на весу дерево. Потолочные, половые переводины; либо архитрав, притолока. | Переводень и переводок м. железная переводина, вязка в печах. | Пск. переведенный из дворовых на пашню; | елоза и сплетник, переносчик. Переводные крестьяне. Переводный вексель. Переводная статья. книга. Переводные речи. Переводными книгами старообрядцы зовут перепечатанные в точности с иосифовских, старых. Переводная запись, стар. утверждающая передачу по суду именья от лица к другому. Переводчивая гостья, переносчивая. Книга эта написана переводчивым языком, легко, удобно переводимым. Каков ни будь переводчатый потолок, а сводчатый надежнее. Переводник м. собират. лес на переводины. Переводня ж. южн. выродившияся семена, хлеб. Переведенец, -нка, переселенец, переведенный распоряженьем власти. Переведеныш, то же, сострадат. или презрит. Переводитель, -ница, переведший кого, что, с места на место; | истребляющий что. Переводитель клопов, крыс и мышей. Переводчик, -чица, кто переводит что на другой язык; словесный переводчик, толмач; письменный, при посольствах, драгоман. | Переносчик, наушник. | Переводитель. Это переводчик подлинника, двояко: перелагает на иной язык и изводит, губит. Переводчиково, переводческое дело передавать все речи ясно и верно. Переводничать, промышлять учетом, переводом денег.

ПЕРЕВОДНЯТЬ, переводнить водоем, поля, наводнить свыше меры, напустить через край, затопить. -ся, быть переводнену. Переводненье, действ. и сост. по глаг.

ПЕРЕВОЗИТЬ, перевезти, -зть, переваживать что, кого, откуда, куда, через что (говор. переваживаем, в наст. вр. вместо перевозим, а перевожу, перевозишь, перевозим наст. и будущ.) доставлять с (из) одного места на (в) другое, на лошадях и ином скоте, либо на тачках, салазках, вручную и на судах, паромах, плотах и пр., о вьюках говор. перевозить и перетаскивать. Перевези мне через речку, да по одному, волка, козу и кочан? задача. Товар перевозить - провоз платить. -ся, быть перевозиму; | перевозить свое имущество; переплавляться, перебираться, переселяться. Один раз перевозиться (домом) - полпожара выстоять; два раза перевозиться - весь пожар выстоять. Перевоженье длит. перевезенье окончат. перевоз м. перевозка ж. об. действ. по глаг. При перевозке не без порчи, не без ломки. За перевоз до Москвы по рублю с пуда, за провоз. | Переправа на реке, со всем устройством. Далече ль до перевозу? | Плата за переправу. Два гроша перевозу. | Стар. перевозная пошлина. За морем телушка полушка, да рубль перевозу. Дмитриев день перевоза не ждет (Сиб.), 26 октября. Полюбить, что за перевозом сидеть, выжидать. Перевозный, к перевозу относящ. | Сущ. м. перевозчик. Перевозное или -ные, плата за переправу. Перевезенец, перевезенный куда-либо; переселенец. Перевозня ж. большая лодка с помостом для перевоза, переправы; паром на веслах. При переездах перевозни много, возни или хлопот и возки, перевозки. Перевозчик, -чица, кто перевозит как рабочий что или кого: паромщик, елботчик. | Перевозчик, перевязка, перегузня, в южн. Руси, зверок рода хорьков, бурый и желто-чубарый, Mustela sarmatica. Перевозчицкий, к ним относящ. Перевозничать, промышлять переправой на реке. Перевозушка ж. небольшая плохая перевозная лодка.

ПЕРЕВОЗЧИК, см. перевозить.

ПЕРЕВОЙ, см. перевивать.

ПЕРЕВОЛАКИВАТЬ или переволокать; переволочить, или переволочь, или переволокти; переволокнуть что, через что, куда: перетаскивать, переместить тягою, волоком, таща, таском. Так пьян, что ноги за ногу не переволочит, не переволочет. Народ в поле копны переволакивает, закидывая вкруг веревку и запрягая лошадь. Кошка котенка переволокла через порог. | *До праздников как-нибудь переволоку время, проволочу, проведу. -ся, страдат. и возвр. по смыслу речи. На волоках лодки встарь переволакивались из речки в речку. Насилу мы переволоклись через горы, пеши или ездой. Переволакиванье, переволоканье длит. переволоченье окончат. переволок м. переволока или переволочка ж. об. действ. по знач. глаг. | Переволок, -ка, переволочье ср. междуречье, сырть, полоса материка меж двух речек, через которую перетаскивают лодки либо перевозят товар, кладь гужом, для перегрузки. | Переволока, переволочина, переводина, балка, потолочный брус, матица. | Пск. остановка, замедленье во времени; | расстановка, промежуток в просторе. Переволочня ж. или волоки, две долгие жерди, привязанные концами к гужам хомута, для перетаски тяжестей волоком; местами даже и ездят так по болотам. Переволочный, к переволоку относящ.

ПЕРЕВОЛГНУТЬ. Все сухари переволгли и разбухли.

ПЕРЕВОЛИТЬ что, расхотеть, изменить волю, желанье, приказанье свое. Он было изволил, ну да переволил. | Кого, перемочь, пересилить, одолеть волей, настойчивостью.

ПЕРЕВОЛНОВАТЬ воды, возволновать; | *- народ, помутить. Народ было переволновался, ну да успокоился. Переволнованье, действ. по глаг.

ПЕРЕВОЛОЧЬ и пр. см. переволакивать.

ПЕРЕВОРАЖИВАТЬ, переворожить, поворожить снова.

ПЕРЕВОРАНИВАТЬ, переворонить что, выворонить снова.

ПЕРЕВОРАЧИВАТЬ, см. перевертывать.

ПЕРЕВОРАШИВАТЬ, переворошить сено, перетряхнуть скошенное, для сушки. Все бумаги мои переворошили, ничего не найду! -ся, быть переворошену. Переворашиванье, переворошенье, переворох, переворошка, действ. по знач. глаг. | Переворох и перевороха, сумятица, суматоха; переборка, переворот, беспорядок или разборка. Исправник наехал, такая перевороха идет, что упаси Бог!

ПЕРЕВОРОТИТЬ, переворочать и пр. см. перевертывать.

ПЕРЕВОРСИТЬ сукно, надрать снова ворсу на немецк.

ПЕРЕВОРЧАТЬ. Дай ему переворчать, пройдет сердце.

ПЕРЕВОСПИТЫВАТЬ, -воспитать кого, воспитать снова, иначе, переработать прежнее воспитанье по-своему. -ся, страдат. и возвр. Перевоспитыванье ср. длит. перевоспитанье окончат. действ. по глаг. Перевоспитатель м. -ница ж. кто перевоспитал своего перевоспитанника, -ницу.

ПЕРЕВОСТРИТЬ, переострить, см. перевастривать.

ПЕРЕВОШИТЬ что (см. взвошивать), поднять рычагами слишком высоко. Перевоха об. подвоха, в высш. степени.

ПЕРЕВРАЖДОВАТЬ, -ся с кем, перессориться, перевздорить.

ПЕРЕВРАТЬ см. перевирать.

ПЕРЕВШИВЕТЬ. Рубах с плеч не сымаем, перевшивели.

ПЕРЕВЫВАТЬ, перевыть кого. Бабы воют, кто кого перевоет! -ся, взаимн. Перевываются, как волки в колке!

ПЕРЕВЫКАТЬ, перевыкнуть, изменять привычки свои, также переобыкать, -обыкнуть, покидать старые привычки, обычаи, принимать новые. Перевыканье, переобыканье длит. перевык, переобык м. перевычка ж. об. сост. по глаг., отставанье от прежних привычек, усвоенье новых. На обык есть перевык, на привычку есть отвычка.

ПЕРЕВЫРУЧАТЬ, перевыручить что, выручить лишку, сверх должного, обычного или сверх расчета, противопол. недовыручить. -ся, быть перевыручену. Перевыручка и недовыручка особ. известны были в винных откупных делах, перебор и недобор, против сметы, расчета.

ПЕРЕВЫТОПКИ м. мн. вторые вытопки, остатки от второй перетопки сала, ворвани, воску и пр.

ПЕРЕВЫШАТЬ, перевысить что, превысить, но более в прямом смысле, поднять что чрез меру высоко, подвысить лишку.

ПЕРЕВЬЮЧИВАТЬ, перевьючить вьюки, лошадь, верблюда, сняв вьюки, переправить, навьючить получше, снова. На каждом привале караван развьючивают и перевьючивают снова. -ся, быть перевьючену. Перевьючиванье, перевьюченье, перевьючка, действ. по глаг.

ПЕРЕВЯЗЫВАТЬ, перевязать что, обвязать, связать поперек, скрепить. Перевяжи тюк накрест. То голову перевяжет, то щеку, все нездорова. Рана нехорошо перевязана. Перевязанный флаг, бечевкой поперек, морск. знак знатного покойника на судне. | В каменной кладке или в деревянной рубке: скреплять, перекладывая кирпич за кирпич; вязать бревна в зуб, брусья в замок и пр. Перевязать стропила, врубить поперечные связи с отногами и пр. | Вязать многое или многих; | вязать снова, развязав наперед, поправить дурную вязку. Хлеб скошен, да не перевязан, в снопы. Буянов всех перевязали. Перевяжи веник хорошенько, он у тебя рассыплется. -ся, страдат. и возвр. во всех знач. Люди подпоясываются, а он, вишь, перевязался веревкой! Стены, для надежности, в углах перевязываются накрест железом. Перевязыванье длит. перевязанье окончат. перевязь м. перевязка ж. об. действ. по глаг. Клади, для перевязу, цельные кирпичи. | Положить перевязь, связь, деревянную либо железную вдольную скрепу. | Перевязка, бечевка, тесьма, все, чем что-либо свя(перевя)зано. | Бинтовка и бинт, чем перевязана рана, перелом, вывих и пр., равно самая наука врачебного пособия по(пере)вязками. | Сев. девичий убор, повязка, лента. | Зверок Mustela sarmatica, перегузня, перевозчик, рода хорьков. Класть кирпич в перевязку, покрывая швы, перепуская конец под конец. Идти на перевязку, где перевязывают раны, язвы. Кошка вся в перевязках, в поперечных полосах. | Перевязка, растен. Gerantum pratense, волкана, желудничная, камчужная, придорожная игла. Перевязный, к перевязке относящ. Перевязной товар, перевязанный, в тюках. Перевязочные припасы. Перевязочная палата, в больнице. Перевязочное место, назначается перед каждым сраженьем, чтобы знать, куда свозить раненых. Перевязчатый, в перевязках, в поперечных полосах. Перевязистый, крепко связывающий. Перевязушка ж. бечевка, тесьма, рубезок, нитка, для перевязки чего. Перевязь ж. широкий ремень либо полоса ткани через плечо. Швейцар, придверник, в перевязи с галунами. Вестник мира в белой перевязи. Трехцветная перевязь. Солдатская перевязь, кожаная, на коей висит патронная сума. Перевязь для флотской сабли, портупея чрез плечо, бандальер. | Кладка кирпича в перевязь, в перевязку или в перевяз. Мелкий ельник идет на перевязь загороди, на перевязку, на вязки. Перевясло ср. церк. узелок, связка, пучок, связанная кипа. Перевясло смоквей. | Ныне, пояс, опояска, перевязушка, чем пук или кипа связаны; пояс снопа, скрутень. | Перевесло, дужка ведра, см. перевисать и перевешать. Сучить перевясла, перевёсла на снопы. Перевязчик, -чица, перевязывающий что-либо. Перевязник м. хворостняк для вязков. Перевяжиха ж. растенье (Tormentilla?), скрепляющее живот, при поносе. Пастух всю скотину перевязил в болоте, увязил, по недогляду дал скоту перевязнуть, завязнуть во множестве. Охотники в болоте перевязли.

ПЕРЕВЯКАТЬ что или о чем, пережевать на словах, переговорить.

ПЕРЕВЯЛИВАТЬ, перевялить всю, либо столько-то рыбы. | Рыба перевялена, перевялилась, перевисла на вялке.

ПЕРЕВЯНУТЬ, за(по)вянуть подряд, в количестве; можно употреб. и перевядать.

ПЕРЕГАДЫВАТЬ, перегадать что, пере(раз)думать, отдумать, придумать иначе; -ся, быть перегадану. Перегадыванье, перегаданье ср. перегадка ж. перегад м. действ. по глаг. Перегадчивый человек.

ПЕРЕГАЖИВАТЬ, перегадить что, измарать, за(пере)марать, перемазать, перепачкать. Мухи все окна перегадили. | Перепортить. Всю работу перегадил, хоть брось! -ся, страдат. и возвр. по смыслу речи. Перегаживанье длит. перегаженье окончат. действ. по глаг.

ПЕРЕГАЛИТЬСЯ из окна, через перила, перелечь, перевиснуть, перевеситься, перечапиться.

ПЕРЕГАР, см. перегорать.

ПЕРЕГАРКИВАТЬСЯ, перегаркаться, перекликаться гаркая.

ПЕРЕГАСИТЬ, перегашивать все, много, погасить, потушить огонь в разных местах. Приказано перегасить все огни. | Перегасить известь, погасить, заморить еще раз, получше. Перегашенная известь, говор. вм. гашеная, мореная, -ся, страдат. возвр. по смыслу. | Пск. твер. прохладиться. Неси ребенка на двор, в избе жарко, дай ему перегаситься. Перегашиванье, перегашенье, действ. по глаг. Все печи, все огни давно перегасли, погасли один за другим.

ПЕРЕГАЧИВАТЬ, перегатить дорогу снова, гатить сызнова, по негодности прежней гатки. | Все запруды, все гати перегатили, все покончили. | Перегатить овраг, перенять гатью. -ся, страдат. Перегаченье, перегатка, действ. по глаг.

ПЕРЕГАШИВАТЬ, см. перегасить.

ПЕРЕГАЩИВАТЬ у кого, гостить иногда, по временам. Я у них перегостил праздники, прогостил. | Прогостить лишнее, чрез меру приличия, обычая, желанья хозяина. | Кого, гостить долее его. Я его перегостил. -ся, гостить друг у друга поочередно. Давай, брат, перегащиваться: то я к тебе, то ты меня к себе! Перегащиванье длит. перегощенье окончат. перегостки ж. об. мн. действ. по знач. глаг. | Перегостки, вологодск. четвертый свадебный стол, на 4-й день, у тестя.

ПЕРЕГВАЗДАТЬ посуду, всю одежду, новг. пск. перемарать, перегрязнить. -ся, выпачкаться в мокром.

ПЕРЕГВАЗЖИВАТЬ, перогвоздить что, при(за)гвоздить снова, поправить заколотив. -ся, страдат. Перегвазживанье, перогвозженье, действ. по глаг.

ПЕРЕГИБАТЬ, перегнуть что, сгибать; нагибать, приклонять. Перегни лист надвое, пополам. Бурей так перегнуло дерево, что едва не переломило. Этого прута (железного) через колено не перегнешь. Лета перегнули дедушку, а прям был! | Мало ль мы ободьев перегнули на веку своем, один за другим, много. | Не ладно согнул, не по лекалу, перегни вернее. -ся, страдат. и возвр. Кромки кровельного железа перегибаются одна через другую. Не перегибайся так, жилы порвешь. Не кланяйся, не перегибайся попусту. Перегнись-ка ухом ко мне, я что скажу! Перегибанье длит. перегнутие окончат. перегиб м. перегибка ж. об. действ. по глаг. Перегибаньем люди берут, поклонами. | Перегиб, с(по)гиб, складка, излом согнутой вещи; колено, локоть. Бумага эта ломка на перегибе. Дуга в перегибе треснула. Речка перегибом гору омыла, обтекла. Жать перегибом, вперегиб работать. Перегибной, перегнутый. Перегибистый фигляр. Перегибчивый вяз. Перегибчатая речка, много изгибов. Перегабатель, -ница, перегибала об. перегибщик м. -щица ж. кто что-либо перегибает. Перегибень м. хлеб сгибень; | изгиб дороги; | пск. повеса, ломака. ПЕРЕГИБАТЬ, перегибнуть или перегинуть, погибать сподряд, во множестве. Мало ли скота перегибает в бескормицу, гибнет. Народу без числа перегибло под Севастополем, погибло. Овцы одна по другой все перегибли.

ПЕРЕГИКАТЬ кого. перекричать гикая; -ся с кем, перекликнуться, гикнуть перекликаясь.

ПЕРЕГЛАДЫВАТЬ, переглодать кости, оглодать их снова, есть оглодки; | переглодали все, что было, съели, приели, ничего не осталось; | лошади переглодали дышло и ясли; крысы переглодали веревку, переели, перегрызли, отгрызли. Хорек переглодал гусю горло. -ся, страдат. и взаимн. Собаки переглодались, перегрызлись. *Вся прислуга наша переглодалась, перессорилась, перебранилась. Перегладыванье м. переглоданье ср. окончат. переглод м. переглодка ж. об. действ. по глаг. на ть и на ся. | Переглодки, перебранка, ссоры.

ПЕРЕГЛАЖИВАТЬ, перегладить кого, опередить, перегнать глаженьем или | гладить долее кого, взапуски. | Что, про(вы)гладить снова, получше. Платье все измялось, надо перегладить. | Выгладить во множестве, одно за другим. Много ль белья перегладила? Всех деток по головке перегладила. -ся, быть переглажену; | пригладить себе волосы иначе, на иной лад, причесаться. Переглаживанье ср. длит. переглаженье окончат. действ. по глаг.

ПЕРЕГЛАЗЕТЬ все, пересмотреть, переглядеть глазея.

ПЕРЕГЛОДАТЬ, см. перегладывать.

ПЕРЕГЛОТАТЬ, переглошить, проглотить сподряд много. Щуку поймали, чуть не в сажень: чай немало на веку переглотала рыбы! *Переглотал я от него много пилюль, перенес противностей. Дай мне перегло(т)нуть воды, дай глоток.

ПЕРЕГЛОХНУТЬ, глохнуть сподряд, одно за одним. Зову, зову, никто нейдет; аль вы все переглохли? | Саженцы переглохли, их переглушило под увеем, в тени. | Пальбой на время всех переглушило, все оглохли. | Колокол этот переглушает все колокола, заглушает, покрывает гулом своим.

ПЕРЕГЛУБИТЬ яму, выкопать слишком глубокую.

ПЕРЕГЛУМИТЬСЯ. Поколе не переглумится надо всеми, не успокоится. | Дело-то переглумилось, вышло иначе, и насмешки были некстати.

ПЕРЕГЛУПИТЬ, сглупить сверх меры, сделать глупость сверх всякого чаянья. | Кого, перещеголять глупостью. Знать все переглупели, не нашлось умного человека.

ПЕРЕГЛУШАТЬ, см. переглохнуть.

ПЕРЕГЛЯДЫВАТЬ или южн. переглядать, переглядеть что, пересмотреть, рассмотреть или ища перебрать многое сподряд. Москву в день не переглядишь. Надо бы переглядеть да вычинить белье. -ся, страдат. | Переглядывать, переглянуть куда, глядеть через что. Кто-то переглянул через забор и опять спрятался. Мы только переглянемся, так все понимаем. | Переглянуть кого, сглазить, изурочить, пск. -ся, поглядывать или взглянуть друг на друга, поняв значенье взгляда. | Переглянуться, пск. обознаться, ошибиться? Переглядыванье длит. перегляденье (чего, вещей) окончат. перегляд м. переглядка ж. об. действ. по знач. глаг. Ну что за шуры-муры, за перегляды? условные взгляды, знаки. | Перегляд, лишний присмотр. Перегляд лучше недогляду. В переглядышки играть, молча поглядывать друг на друга и понимать взгляды эти; | любоваться друг другом. Нет лучше игры, как в переглядышки! Переглядная, переглядочная, немая беседа. Он переглядчивее журавля, который сторожко переглядывается со своим часовым. Переглядчик, -чица, переглядываюший что, или -ся с кем.

ПЕРЕГНАТЬ, см. перегонять.

ПЕРЕГНЕВИТЬ или перегневать всех, многих, прогневать одного за другим. Господа прогневались на меня, и не знаю за что. | Пусть перегневаются, пройдет сердце, и опять в милость примут. Он перегневчив, у него сердце отходчиво.

ПЕРЕГНЕЗДИТЬ, перегнезживать гусыню, курицу, посадить на другое гнездо, перенести с гнездом на иное место. -ся, страдат. возвр. по смыслу. Куда башмачник мой перегнездился?

ПЕРЕГНЕТАТЬ, перегнести что, нагнести снова либо потуже; | перетянуть, осилить гнетом; -ся, страдат. Перегнетанье, перегнетенье, перегнет, перегнетка, действ. по глаг. | Перегнетать, перегнести веревку, перебить или перетереть.

ПЕРЕГНИВАТЬ, перегнить, сгнить в прах, истлеть совсем, перепреть, обратиться в гниль, в тлен. Навоз тогда только удобряет почву, когда перегниет. Веревка перегнила, не годна. Все перегниет, испрашится, одна правда останется. Перегниванье длит. перегнитие окончат. сост. по знач. глаг. Перегнаивать, перегноить что, сгноить, дать, заставить сгнить, способствовать гниенью чего. Ну, хороша ключница, все запасы перегноила! -ся, быть перегноену. | О нагноении болячки, нарыва: погноившись зажить. Перегнаиванье длит. перегноенье окончат. перегной м. перегнойка ж. об. действ. по глаг. | Перегной, перегноенный, перегнивший навоз. Перегной хорош в поле, а в парники идет свежий навоз, для жару. Перегнойное удобренье, чернозем из перегноя; перегноистое, в котором есть перегной либо много его. Перегнойчивый, скоро сгнивающий. Перегнаиватель, перегноитель, -ница, перегнойщик, -щица, перегноивший что либо. Перегнилуша ж. перегнившая вещь. Перегниль ж. то же, изгной.

ПЕРЕГНУСИТЬ что, прогнусить снова; | кого, перещеголять гнуся, гнушеньем.

ПЕРЕГНУТЬ, см. перегибать.

ПЕРЕГОВАРИВАТЬ, переговорить что, говорить снова то же, повторить говоренное, сказанное или | переносить, сплетничать, передавать под рукой чужие речи. Переговори снова что ты сказал, я не понял. Что где ни услышит, то зря в людях и переговаривает. Попугай всякое слово переговаривает. | Кого, закидать словами, замять болтовней, многословием. Он хоть кого переговорит, с ним не сговоришь. Горланы на сходках всех переговаривают. Бабы не переговоришь. | С кем, о чем, беседовать, рассуждать о деле, условиях в чем, объясниться, согласиться. Мы об этом еще переговорим. И то переговорено, что еще не сварено. | Поговаривать. Намедни, кажись, переговаривали, что-де скоро новые порядки выйдут. | Наговорить лишнее, говорить чрез меру. Ну, брат, никак уж ты переговорил! -ся, страдат. и взаимн. по смыслу речи. Дело это переговорится еще и перемелется. Ныне все переговариваются по телеграфу. Мы долго переговаривались с переговорщиком, договаривались. Переговариванье ср. длит. переговоренье окончат. переговор м. переговорка ж. действ. по глаг. Была у нас с ним переговорка об немецк. На людские переговоры смотреть - никому не угодить, на пересуды. У Англии идут со всеми переговоры о морском праве. Переговорный язык у послов вообще французский. Переговорочные статьи. Дело это переговорчивое, оно еще уладится. Переговорное судно, или парламентер. Переговорщик, -щица, переговаривающий или -ся с кем, во всех знач. Неприятель прислал переговорщиков с трубачом.

ПЕРЕГОВЕТЬ, проговеть (поститься) до известного срока; | говоря о многих, отговеть один по другому; | он переговел во всех приходах, то тут, то там.

ПЕРЕГОЖАТЬ, перегодить срок, повременить, переждать или вы(со)ждать. Когда нелов, то мы невода не закидываем, а перегожаем. Перегоди сутки, поедем вместе. Перегоженье, сост. по знач. глаг. Перегодовать, прожить первый год, стать годовалым. Парнишка вот на днях только перегодовал. | Где, провести целый год. Мы дважды перегодовали в кругосветном плавании. Перегодованье, сост. по глаг. Перегодовалый жеребенок. Перегодовщик, -щица, перегодовавший где-либо.

ПЕРЕГОИТЬ всех ребят, перемыть, перечесать.

ПЕРЕГОЛДИТЬ всю сходку, перекричать.

ПЕРЕГОЛИТЬ. Нашим всем затылки переголили, перебрили, забраковали. У нас вся деревня переголела, обеднела.

ПЕРЕГОЛОДАТЬ, голодать сверх известной меры. Я обедаю в два часа, а как переголодаю, так не могу и есть. | Голодать сподряд. Все охотники переголодали. | Переголодать или переголодовать, проголодать, перетерпеть, пронуждаться в пище некоторое время. Недельку как-нибудь переголода(у)ешь, а уж там скрючит! Трудно волку зиму переголодать, а там опять пан!

ПЕРЕГОЛОСИТЬ. Эта плакуша всех переголосит.

ПЕРЕГОЛЧИТЬ всех, тамб. переговорить, перекричать. | Переголчить рабочих, поднять и созвать.

ПЕРЕГОН, переганивать, см. перегонять.

ПЕРЕГОНЯТЬ и переганивать, перегнать; перегонить перм. кого (переганивать также прошедшее многократн.), обгонять, выпереживать, опередить, пешком или на лошади, на судне, или вообще на каком-либо поприще уменья, знанья. Безногий хромого не перегонит. Перегнал бы всех, да бежать лень. На гонке этот пароход перегнал все остальные. В математике он перегнал товарищей, а в других науках поотстал от них. Хоть надорвись, да перегони! | Гнать с одного места на другое, понуждать к переходу, заставлять перебегать, переезжать. Позднею осенью стада перегоняют из лугов в леса. Проигравши зайцев в карты, лешие перегоняют их друг к другу, отчего они и пропадают в одном месте и являются в другом. | Перегонять что на огне, в кубе, гнать в парах, для осадки в холодильнике, где перегоняемое снова обращается в жидкость (напр. вино) или в твердое тело (ртуть, сера). Нет питья лучше воды - как перегонишь ее на хлебе! -ся, страдат. и взаимн. по смыслу речи. Скипидар перегоняется из смолы. Пойдем перегоняться! навыпередки, взапуски. Перегнанье окончат. перегон, перегонка об. действ. по глаг. Киноварь добывается перегонкою ртути с серою. Давай вперегонку, вперегонки или вперегонышки! Не люблю я, как кучер пускается вперегонку по улицам, взапуски, навыпередки. Лошадь пала с перегону, ее перегнали. Не гонись вперегон, не объезжай проезжих взапуски. | Шерсть-перегон или перегонная, получистая, снятая с овец по перегонке их через воду; низший разбор: грязная, высший: мытая. | Перегон, в езде, расстоянье между двумя смежными станциями, и вообще, сколько лошадь пробежит враз, не кормя, 20-30 верст. | Вино-перегон, перегнанное вторично, или на снадобьях, травах. Рой-перегон, пересаженный в другой улей. Перегонный снаряд, куб, алембик, реторта, вообще посудина с долгой трубкой для перегонки паров. Перегоночная добывка цинка или мышьяка. Перегонковые остатки. Перегончивая лошадь, охочая обгонять проезжих. Сера перегониста, она удобна к перегонке. Перегонщик, -щица, перегоняющий что-либо. Перегоныш, перегнанный с места на место или обогнанный, отставший назади.

ПЕРЕГОРАЖИВАТЬ, перегородить что чем, раз(от)делять городьбой, стеной, забором, переборкой. Перегороди комнату накрест, во' и будет четыре! Как жильцов пущу, так перегорожу двор. Все поля перегорожены, и проезду нет. Мостовщики всю улицу перегородили. Рыбаки реку забойками перегораживают. Он и говорит, так рот перегораживает, таимничает. -ся, страдат. взаимн. по смыслу. Чердак перегородится на всех жильцов, будет перегорожен. Лучше бы вам с соседом до греха перегородиться. Перегораживанье длит. перегороженье ср. окончат. перегород м. перегорода, перегородка ж. об. действ. по глаг. | Перегород, -да, -дка, переборка, стенка, разделяющая два пространства. В домах перегородка обычно ниже стен, не доходит до потолка. Ларчик с перегородочками. | Перегорода яросл. вят. твер. изгородь в поле, прясла. Краше поля перегорода (изгородь). Перегородчивый, перегородковый, к перегородке относящ. Перегородчатый дом, ларь, закром. Перегораживатель, перегородчик, -чица, перегородивший что. Перегородник м. жерди на городьбу, прясельник.

ПЕРЕГОРАЗДИТЬ кого чем, в чем. превзойти, взять первенство, перещеголять, перехитрить. Этот парень на выдумку всех перегораздит!

ПЕРЕГОРАТЬ, перегореть, с(про)гореть, обратиться чрез огонь в уголь либо в золу, в пепел. Дрова перегорели, можно закрывать печь. Уголье это не перегорело, самовар чадит. У него от вина уж все нутро перегорело. | Навоз перегорает, лежалая кожа перегорела, броженьем перегнила, разложилась. | Огневая гора или сопка перегорела, уж выгорела, погасла. | Сало перегорело в топке, прижжено, пригорело, перетоплено. | Переводина перегорела пополам, пережжена надвое. | Земля, нива, пашня перегорела, от зною высохла, пересохла вовсе и не дает никакой пищи растенью. | *Он был горяч, крут, да уж ныне перегорело сердце в нем, стал покоен, рассудительнее. Перегоранье длит. перегоренье ср. окончат. перегар м. перегарка ж. об. действ. и сост. по глаг. Перегар или перегарь ж. все перегорелое, все, что перегорело, во всех знач. глаг. Навоз-перегар, перегной, сопревший, не вовсе перегнивший. Железо-перегар, перегоревшее в огне, окалина или много раз перекаленное, переслоенное с гарью и негодное. Перегар сала, вышкварки, вытопки, негодные остатки. | Перегар в хлебн. вине, вино-перегар, добротою выше установленного. Два градуса перегару, противопол. недогару. Умер с перегару, с перепою. Перегарное вино, в коем есть перегар, излишек извини, спирту. Перегарок м. вещь перегоревшая, остаток по сгореньи, по прокалке, по выжиге, перегарки, мн. Перегарыш, загоревший и опаленный на солнечном зное. Перегарочные остатки. Перегарчивое железо.

ПЕРЕГОРБИТЬ. Старость хоть кого перегорбит. Старик перегорбился, едва ходит. Горбатого не перегорбишь.

ПЕРЕГОРДИЛИСЬ все ныне, ни к кому приступу нет.

ПЕРЕГОРЕВАТЬ горе либо голодную зиму, провести время горюя, перенести, не впадая в отчаянье. Насилу перегоревали беду! Масло перегоркло, прогоркло все, сколько было налицо, или | прогоркло сверх меры. Тухлый да перегорклый припас. Перегорчить что, переложить в пищу горькой приправы, перцу, горчицы. | *Он уж больно перегорчил ему, слишком надоел, обидел его.

ПЕРЕГОРЕТЬ, см. перегорать.

ПЕРЕГОРОДИТЬ, см. перегораживать.

ПЕРЕГОРТАТЬ, перегорнуть что, южн. малорос. перевертывать, переворачивать, -ся, страдат. и возвр. Перегортай сено.

ПЕРЕГОСТИТЬ см. перегащивать.

ПЕРЕГРАБИТЬ людей, народ, ограбить многих. Да Иванова тиуна Гаврилова били, и людей его бив, да и переграбили, стар. Что мог, все переграбаздал у сирот - знать, на то он опекун!

ПЕРЕГРАВИРОВЫВАТЬ, перегравировать что, выгравировать снова, вторично, переделать; | гравировать много, разное.

ПЕРЕГРАНИВАТЬ, перегранить что, вы(о)гранить снова или иначе; | отделать гранкою много разных вещей. -ся, страдат. Переграниванье длит. переграненье окончат. перегранка ж. об. действ. по глаг. Переграничивать, переграничить владенья, разграничить, разделить снова, иначе, провести иные грани, межи. Войны Наполеона переграничили всю Европу. | Их луга переграничивают с нашими, они пролегают поперек наших, перерезали их чересполосно. -ся, страдат. Переграничиванье, -граниченье, действ. по глаг.

ПЕРЕГРАФЛЯТЬ, переграфить что, на(раз)графить снова; | - много, сколько, графить в количестве. -ся, страдат.

ПЕРЕГРЕБАТЬ, перегрести(сть) что, грести, с(вы-, на и пр.)грести снова, иначе, получше. | Грести с места на место. Перегреби солому вон туда! Из закрома в закром перегребать - не прибудет. | Перегрести реку, пройти греблей, на веслах. В этакое волненье к мысу и не перегребешь, не выгребешь. | Кого, опередить гребкой сена или | греблей на воде, веслами. Мы на гонке перегребли всех. -ся, о гребле граблями: быть перегребену; | о гребле веслами: грести с кем взапуски, навыпередки, вперегонки. Я перегребался с ним, да нет, его не перегребешь! Перегребанье длит. перегребенье окончат. перегреб м. перегребка ж. об. действ. по глаг. | Перегреб и перегребка, гонка, гребля взапуски. Пойти в перегребки, пуститься вперегреб, с кем, взапуски; или: | чрез что, вперевал, наперевал, прямо поперек, наперегреб. | Перегреб, арх. (как переход, перегон) расстоянье в 30 верст, пройденное греблей. Перегребная шерсть, перечесанная, южн. Перегребистый, -гребчивый гребец, елботчик. Перегребала об. перегребщик м. -щица ж. перегребающий что куда или кого.

ПЕРЕГРЕВАТЬ, перегреть что, согреть сызнова, подогреть; | греть чрез меру. -ся, быть перегрету. Перегреванье длит. перегретие окончат. перегрев м. перегревка ж. об. действ. по глаг. Перегревки м. мн. переварки, подогретое кушанье.

ПЕРЕГРЕЗИТЬ. Мало ли что (о чем) человек перегрезит, покуда до чего дойдет! | Кто кого перегрезит?

ПЕРЕГРЕШИТЬ чрез меру, чересчур, на(со)грешить слишком.

ПЕРЕГРИМАСНИЧАЛ он всех, перекорчил, передразнил или | перещеголял, корча рожи, кривляясь.

ПЕРЕГРОЗИТЬ, переграживать всем, погрозить; | кому-либо, перейти меру, грозить лишку, запугать. -ся, грозить друг другу. Долго у них перегрозы шли, переговоры с угрозами.

ПЕРЕГРОЗИТЬСЯ или -граживаться, перегрожаться с кем, погрозить кому или взаимно друг другу. Мы с ним переграживаемся, однако не ссоримся. Мы перегрозились с неприятелем немного, перекинули ядер десяток. | Я погрозил ему, а он и бежал! "Видно, перегрозил".

ПЕРЕГРОМИТЬ, перегромлять все, всех, разгромить, погромить. Задать перегромку, наделать шуму, задать страху. У них вечные перегромы, шум, брань, ссоры или драка.

ПЕРЕГРОМОЗДИТЬ, -громазживать что, нагромоздить лишку; | взгромоздить иначе, -ся, страдат. Перегромазживанье, перегромозженье, действ. по глаг.

ПЕРЕГРОХАТЬ все, переронять, переломать. Перегрохать или перегрохотить сорный хлеб, цветочную землю, пересеять в грохоты.

ПЕРЕГРУДИНА ж. вязок у сохи, хворостяная вязка.

ПЕРЕГРУЖАТЬ, перегрузить товар, переносить с судна на судно, перевалить кладь. Перегружать(ся) по мелководью, павозить, паузить. | - судно, загрузить, обременить и осадить грузом сверх меры. Нос перегружен, нет огрузки на корму. -ся, страдат. и возвр. по смыслу речи; перегружать товар на иное судно или грузиться снова, перекладывать свой груз. Перегруженье ср. перегруз м. перегрузка ж. действ. по глаг. в обоих знач. | Перегруз, количество, вес лишнего груза, и | мера лишней осадки, огрузки судна от перегрузки. Перегрузнуть, огрузнуть более, чем должно. | *Упиться. Перегрузный, -грузочный пауз. Перегружатель и перегрузчик м. кто перегружает что. Перегрузок м. перегруженная сверх меры лодка, барка.

ПЕРЕГРУНТОВАТЬ все идущее под краску и | перегрунтовать крышу после дождя, снова. Это еще перегрунтуется, оно только проолифлено.

ПЕРЕГРУППИРОВАТЬ что, кого, худож. переставить, постановить иначе, в другом положении; -ся, стардат. или возвр. по смыслу. Перегруппированье, перегруппировка, действ. по глаг.

ПЕРЕГРУСТИТЬ, перегрущать что, перегоревать, перенести грусть и одолеть; | о чем, грустить о разных печалях, перебирая их. Обо всем (обо всех) не перегрустишь. Всякое горе перегрустится.

ПЕРЕГРЫЗАТЬ, перегрызть что, перекусить, разгрызть надвое или прогрызать насквозь. Этой кости не перегрызешь. Лошадь повод перегрызает, надо цепь. Крысы перегрызли половицу. Хорек перегрызает птице горло. | От(раз, про, на, вы)грызть много чего-либо. Все орехи перегрызли. Корочки-те все перегрызем, да за корочками-то нет ничего! | Перекусать. Волка травили, так всех собак перегрыз! -ся, страдат. или взаимн. по смыслу. Что-то косточка эта не перегрызается, не раскусишь ее. | Собаки перегрызлись и меня было порвали. | *Он со всеми родными перегрызся, перессорился. Полно вам перегрызаться-то! браниться, перебраниваться. Перегрызанье длит. перегрызенье окончат. перегрыз м. перегрызка ж. об. действ. по глаг. | Перегрыз, место перекуса. Перегрызок, огрызок, отгрызок. Перегрыза об. кто со всеми зуб за зуб, перегрызается. Перегрызуха ж. пск. твер. перебранка, свара, ссора.

ПЕРЕГРЯЗНИТЬ что, перепачкать, перемарать, за(из)мазать; -ся, страдат. и возвр. по смыслу речи. Перегрязнуть, завязнуть в грязи, в болоте, о многих.

ПЕРЕГУБИТЬ, перегублять многих, за(по)губить.

ПЕРЕГУБНИК м. нахрапник, поперечный ремешок узды конской, над губой.

ПЕРЕГУДКА ж. арх. загадка? (или прибаутка?). Ровно Тарас, на перегудки горазд.

ПЕРЕГУЗНЯ ж. животное из хорькового рода Mustela sarmatica, перевязка, перевозчик.

ПЕРЕГУЛИВАТЬ, перегулять, перегульнуть, по(про)гулять лишку, прогулять долее должного; | подгулять, выпить лишку. Перегуливанье ср. длит. перегулянье окончат. перегул м. перегулка ж. об. действ. по глаг. Голова с перегулу болит. Вычет с рабочих за перегул, за прогул долее должного. | Перегулка, ниж. взаимное угощенье после свадьбы новых сватовьев и свойственников; | пирушка, обходящая в праздники весь ряд родных. У нас о пасху перегулки живут, все село обходят.

ПЕРЕГУЛЮКАТЬ. Все ли перегулюкали? обошла ли очередь?

ПЕРЕГУТОРИТЬ, переговорить, во всех знач.

ПЕРЕГУЩАТЬ, перегустить что, замесить или засыпать слишком густо, противопол. пережидить. Перегущенье, действ. по глаг. Перегуснуть, перегустеть, погустеть чрез меру.

ПЕРЕД предлог с род., вин. и твер. пад. пред, впереди, напереди чего по месту или наперед, прежде чего по времени; с предлож. пад. означает покой, с вин. движенье. Стою перед тобою; стану перед тебя. Говорю, как перед Богом; скоро предстану перед Бога. Дело было перед пасхой. | С род. пад. сперва, прежде чего. Не суйся перёд людей; с род. ударенье всегда на последнем слоге и произносится ё. Слитно, пред сохраняет свое значенье, удерживая букву ъ только пред двугласными: е, ю, я, да еще пред и, либо принимая ы вместо ъи. Кинь за собою, найдешь перед собою. Перед неводом рыбы не ловят. Чужие грехи перед очами, а свои за плечами. Как-то нам будет перед антихристом-то стоять, скороговорка. | нареч. наперед, прежде. А ты бы перед спросил. Перед ты беги, а я опосля. Не всякому перед (или переды), а всякому черед; здесь говор. и переды, мн. ч. и склоняют слово это, обращая его в сущ. м. Захватить переды, поспеть наперед, из первых. Люди передами берут, поспевая наперед других. Я поспел переды всех. | Все будущее, время впереди. У старика переду не много. Преди нареч. церк. пред, впереди, напереди; как предлог, требует род. пад. С предлогом означает то же: впереди, напереди, попереди, спереди чего. Перед сущ. м. передняя сторона, бок, лицевой край, начальный конец; часть предмета, считаемая лицом, началом или обращенная на главную, лицевую сторону местности. Перед человека, где лицо, грудь, брюхо; противопол. зад, затылок, спина. Перед дома, лицо его, казовая сторона. Скачет баба задом и передом, а дело идет своим чередом! Идти передом, лицом вперед, противопол. задом; идти передом, вперед, наперед других. Под передом, передом сидит барин с бородой? (гребень с мочкой). | Передний угол или первый кут в избе, красный, святой, образной или почетный. Перед каретный, переды, передок, передние колеса с осью. Перед воинский, перед дружины, переды, авангард, передовое войско. Роман же перед свой посла ко Пресньску, да заедут Преснеск переди, стар. Взять перед, опередить, обогнать. | Перед, время впереди, будущее. Добрый совет для переду пригодится. От заду (прошлого) не отвяжешься, а от переду не уйдешь. Переду не видим, а покажи зады, т. е. каков ты.. Для переду годится, вперед. Перед с предлогом образует два ряда предлогов или наречий со знач. покоя и движенья, как бы выражая предлож. и вин. падежи: Выскочка все впереди. Впереди темно, будущее. Вперед не забегай. Вперед не дури. Выходи наперед. Наперед подумай, а там молви. Напереди красно, назади пестро. Он оперед его прошел. Попереди (попереду) поп с крестом. Спереди ноги лижет, а сзади за пятки хватает. Иные отделяют предлоги, коли перед относится к месту: выходи на перед, в перед. Переды м. мн. все переднее и передовое, по месту либо по времени. Переды, передки телеги, передние колеса, с осью и с оглоблями. Переды сапожные, головы, оголовки; часть, обнимающая лапу, ступню и составляющая с задниками, голенищами, подошвой и каблуками целый сапог. Переды все скажут, будущее. От передов не уйдешь. Зады тверди, а в переды не заглядывай. | Переды арх. передовые подарки жениховы, в день девичника: зеркало, башмаки, чулки и пр. Передок умалит. передняя, неск. отдельная часть предмета. Передок туши, передняя половина, без головы и ног. Передок ноги, подъем. Передок повозки, переды, перед. Садись на передок. Снять пушку с передков, скинуть стан со ствержня, шворня, оставив ее на двух колесах, для пальбы (пушку возят задом наперед, подставив передок под заднюю часть станка). С передков! На передки! приказное слово. | Передок, стекловарн. большая глиняная заслонка, коею закрывается отверстие печи в колпаке, по постановке дойницы. Передовка горн. передняя стена плавильной печи. | Баба или девка зачинщица, затейница, коноводка. | Сиб. передовая ездовая собака. | У извозч. конец или петля веревочная у передка, для увязки. Передковый, передочный, к переду и передку относящ. Передковый плуг, с передками, колесный. Передний, сущий напереди, поперед, впереди по месту, времени, степени, качеству, старшинству и пр. Передний заднему мост, пример и помощь. Передний заднего (голова хвоста) не ждет, передовой. Переднему сто дорог, заднему одна. Передние колеса. Передние люди, стар. сановники, вельможи. Передние сени, первые при входе. Передний угол, в русской избе, почетный, красный, образной; это гостиная, почетное место; через долонь ему обычно печной и печь; рядом с печью дверной, коник, а четвертый: стряпной или куть, жернов-угол, бабий; иногда передний бывает накрест от коника, а куть от печного. См. изба. Передний двор, сиб. малый, чистый, на нем амбар и погреб, а задний крытый, скотный двор. Попа да дурака в передний угол сажают: оба обидчивы. Передний голова был лучше, старый, прежний. Передняя ж. первый покой, комната при входе в дом; наперед бывает маленькая прихожая, сенцы, потом сени, холодные, а затем передняя, теплая; стар. первая внешняя приемная царская палата. Мы, слушав докладные выписки в передней, указали и пр. Поныне зовут так в барских палатах официантскую, первый приемный покой, перед залой. Передник м. часть одежи, разного вида и покроя, для прикрытия и оберегу передней и более нижней части тела; запон, занавеска, фартук. Кузнечный передник, кожаная полсть с поясом, иногда с проймами для рук. Передник ломовиков и дрягилей, толстая, грубой ткани (иногда двойная) полстина, перекинутая за плечи, во всю спину, для таски кулей, тяжестей. Бабий передник, от пояса до подолу, на завязке; стряпной передник, женский, симб. тамб. насовка, холщевый, иногда с алыми щитками, покрывает всю грудь, с рукавами, рукавный передник. В высшем сословии женщины носят переднички маленькие как наряд, нередко шелковые. Поварской передник, поясной, но обходит почти кругом. | Пск. твер. перед, или передняя часть чего, напр. леса, поля. Передуха, передница, переднище, передняя часть чего-либо; передник. Передовин м. и передовинье ср. передсени овинные, сарай, рига, где молотят. Передовой, кто или что впереди, напереди, по времени, месту, действию. Передовой полк, авангард. Передовые люди, идущие где-либо впереди, напр. в умственном развитии, в образовании. Передовая лошадь, идущая одиночкой впереди, при езде бочкой и гусем. Передовое слово, вступленье, предисловие. Передовой баран, передовик, вожак стада. Передовое гнездо, горн.: яма на шестке плавильной печи для выпуска плавки. Передовой проехал, гонец, заготовляющий для большого барина лошадей. Передовая статья, в газете, руководящая, содержащая обзор событий и их значенья. Передовые деньги, задаточные, заручные и | выдаваемые подрядчикам вперед, под залоги. Передовщик, -щица; передовик, передовка, передовуха; передчик, передуха; передовой человек и животное в работе; вожак и указчик; зачинщик, коновод, и пр. передовая упряжная собака, сиб. На собольем, куньем промысле избирается передовщик, старший, опытный ловец; на лодках, носовой или старший бурлак, водолив. Послать передовщиков на разведку. Передовики на службе, кои идут вперед, обгоняют других, отличаются. Эта баба передовуха на танках, хороводах. Передчики обошли медведя, уверились, что он в берлоге. | Колодка у валяльщиков, разъемная: передовка и задовка, ниж. | Передовщик, в кирпичн. деле, набивающий глину. | Передовки ж. мн. пск. нашивные сверху носки на сапогах, союзы. Передить кого, опережать, упреждать, обгонять, поспевать ранее. Я его всегда пережу, опережаю. Как ни спеши, а время передит. | Что, запасать, прочить или готовить наперед. День год кормит, надо передить, запасать вовремя. -ся, пск. твер. спешить, торопиться. Не передись, успеешь. Передоваться с кем, чинничать, ломаться, кому первому войти или починать яству. Полно-те передоваться, чай, другие ждут! Передничать у кого, выстаивать, выжидать в передней, низкопоклонно прислуживать. Передяне м. мн. ниж. кто в избе напереди, у дверей, у коника, вообще гости второго чина. Передничий м. предместник, предшественник. Передина ж. перед, переды, будущее. Для передины дешево уступлю, пск. | Передина и перединка, грудинка говядины. Пережатель, идущий или едущий впереди поезда или хода (Наумов).

ПЕРЕДАБРИВАТЬ, передобрить, быть чересчур добрым, снисходительным. | Сдабривать что лишку. Кашу маслом не передобришь.

ПЕРЕДАВАТЬ, передать что кому, подавать из рук в руки. Передавайте блюдо вкруговую. Братину передают из рук в руки. | Передавать кому именье, передать власть, право, уступить или укрепить законно. | Наушничать, пересказывать, сплетничать, или вообще передать чужие речи, слова, пересказать. Передай это приказанье. | Давать много раз сряду. Я передавал ему именье (предлагал, хотел передать), да он не взял; здесь передавать, передаю, настоящ. Я передавал ему много денег, а больше не дам; в этом знач. у передавал нет настоящ., а оно переходит на передать. | Дать лишнее, особ. говоря о цене. На одном передашь, на другом передашь, концов и не сведешь. Купил коня, да никак передал. Вы ошиблись, передали мне, дали при расплате лишние деньги. Не передать, так (или не передавши) не купишь. -ся, страдат. взаимн. возвр. по смыслу речи. Молва передается словно по ветру. Застольные беседы всегда прислугою передаются на сторону. Ему скоро 21 год, и именье передается ему сполна. Мы с ним под столом передаемся записочками. Крепость передалась. Целый полк передался неприятелю. Передаванье длит. переданье окончат. передача ж. об. действ. по глаг. Передача города (неприятелем) состоялась на условиях. Рассыльный для передачи приказаний. От передачи (цены) не барышей ждать. | Передача, что передано лишку. Тут восемь рублей передачи будет. | Сосуд для охлажденья вин льдом. Шампанское в серебряных передачах - а последний волос в долгу! | Смол. фаянсовый соусник. | Передача, пенз. твер. небольшая лоханка, для кухни. Передаток, передача в знач. излишне отданного, по ошибке. Передая ж. вологодск. распоряженье? Передаточные, передачные деньги, следующие в передачу кому-либо; | переданные в излишке. | Ехать на передаточных, на сдаточных, на переменных лошадях, причем один ямщик передает проезжего другому и каждый за передачу эту удерживает часть платы вперед, почему последнему достается везти почти даром и проезжему трудно не приплатиться за эти плутни. Передатливый, кто часто передает или переплачивает лишку; передачливый, кто склонен передаваться, изменить. Передаточность ж. возможность, удобство к передаче, отдаче, к пересылке; передачливость, свойство передачливого. Делать что в передавки, передавая друг другу или перебрасывая в руки. Подавать кирпич или ведра, воду в передавки. Передаватель, передатель, -ница, передающий, передавший что кому. Передатчик, -чица, то же; | переметчик, изменник, предатель. | Передатчик вестей. Не вор - вор, а передатчик - вор. Передать сущ. ж. твер.-каш. первый гласный подарок жениха невесте, накануне свадьбы: это цветы на голову, башмаки, перчатки, чулки, зеркало, гребенка, мыло, помада, румяна, притиранья и пр. Бухальную передать (пряник, цветы) жених посылает через дружек, а наряжальную (остальное) привезет сам.

ПЕРЕДАВЛИВАТЬ, передавить что, вдавить поперек, как бы поясом, сделать удавкой пережабину, перехват. У осы зад на относе, ровно ее кто поперек передавил. | Задавить, раздавить во множестве. Волки у нас много скота передавили. Везла в город ягоду, да всю и передавила дорогой. | Подавить что слишком сильно, чрез меру. -ся, страдат. возвр. по смыслу речи. А чтоб вам всем передавиться! бранное Передавливанье длит. передавленье окончат. передав м. передавка ж. об. действ. по знач. глаг. | Передав, -вка, пережабина. От передавки все яблоки пропали. Волк с овцами в передавушки играет.

ПЕРЕДАИВАТЬ, передоить корову, выдоить сызнова; | доить лишку, надергать вымя; | всех коров, выдоить, -ся, страдат. Передаиванье, передоенье, передой, передойка, действ. по глаг. | Передой коровы, коли она доится сверх срока. Передойница, корова на передое, с молоком долее обычного; | смол. корова-межмолок, переходница.

ПЕРЕДАКНУТЬСЯ, перетакнуться с кем, негласно условиться.

ПЕРЕДАЛБЛИВАТЬ, передолбить что, выдолбить сызнова, иначе, на ином месте; | продолбить лишку, чересчур глубоко; | надолбить много дыр. -ся, страдат. Передалбливанье длит. передолбленье окончат. передолбка ж. об. действ. по знач. глаг.

ПЕРЕДАМБАРЬЕ ср. передамбарник м. амбарные сени.

ПЕРЕДАРИВАТЬ, передарить кого, мн. или | что, мн. кому. Невеста передарила подруг красотами (т. е. лентами). Что было у него, то все передарил ей, а теперь а дарить больше нечего. -ся, дарить друг друга, обменяться подарками. Невеста уже передарилась с женихом, обычай, называемый передары, передарка м. мн. Мало вам еще передаровано прав и льгот, а вы все недовольны!

ПЕРЕДАТОЧНЫЙ, передача, передать, см. передавать.

ПЕРЕДБАННЫЙ, относящ. до места перед баней, строеньем, или до времени перед баней, мытьем, купаньем. Передбанник, стар. передмыленье, передняя или покойчик, из которого ход прямо в баню; в нем раздеваются, а после отдыхают и пр. Он любит передбанничать, отдыхая после бани в передбаннике, курить, пить пиво или чай и пр. Передбанщик, -щица, прислуга в передбаннике. Говор. и передбайник.


В. Даль ПЕРЕДВАИВАТЬ-ПЕРЕКОЗЫРИВАТЬ

ПЕРЕДВАИВАТЬ-ПЕРЕКОЗЫРИВАТЬ

ПЕРЕДВАИВАТЬ или передвоять, передвоить веревку, бумагу, сложить вдвое, сдвоить; | водку, спирт, перегнать ещежды. Вода, передвоенная на розах. Передвоить пашню, вспахать дважды, в клетку. -ся, быть передвоену. | Разделиться надвое, удвоиться. Ведь мне не разорваться, не передвоиться, один везде не поспеешь! Передваиванье длит. передвоенье окончат. передвой м. передвойка ж. об. действ. по глаг.

ПЕРЕДВИГАТЬ, передвигать мн. передвинуть, или пск. передвигулить однократн. что, двигать с места на другое, перетащить, пересунуть. Поредвигали комод, да и обломали ножки. Передвинуть войска, велеть перейти, расставить их иначе. Ни дня, ни часу не передвинешь. Середы не передвинешь, все под четвергом! Чуть ноги передвигает, насилу ходит. -ся, страдат. и возвр. по смыслу речи. Затворка передвигается туда и сюда. Передвиганье, передвиженье, передвиг, передвижка, передвинутие, действ. по глаг. Общее передвиженье войск. Бестолковая передвижка шашек. | Передвижка, передвижная скобка, пряжка, запонка, напр. украшенье на ленту, бархатку, которую носят на шее. | Передвижки мн. моск.-руз. игра: стоят парами в круге, двое в середке; из них один сменяет кого вздумает, другой старается ударить смененного, который бежит на смену третьему. Передвижная лавочка, подвижная, переносная.

ПЕРЕДГОРОДЬЕ стар. слободка, предместье, форштат.

ПЕРЕДГОРЬЕ ср. предгорье, подгорье, угорье.

ПЕРЕДЕВАТЬ, передеть кого. -ся, переодевать, -ся снова. | Передень мне сережку, запонку, вздеть снова, лучше, иначе, поправь. Передевка, -вочка, новг. будничный сарафан.

ПЕРЕДЕКЛАМИРОВАТЬ что, переговорить, декламируя снова.

ПЕРЕДЕЛЫВАТЬ, переделать что, делать сызнова или иначе, на другой лад, переиначить, переправить, переновить, переверстать, переработать. Дом переделан - и не узнаешь. Золото переделано на монету. Сюртук не впору, надо переделать. Дело переделали - виноватый правым стал. Денежка все переделает. Горбатого да упрямого не переделаешь. Божьи дела не переделывать стать. Наскоро делать - переделывать. | Что я ныне дел-то переделала! много, одно по другому. Всех дел разом не переделаешь. Господских дел (работы) не переделаешь. -ся, быть переделану. | Дело переделалось, изменилось. | Яичница переделалась, переспела. Переделыванье ср. длит. переделанье ср. окончат. переделка ж. об. действ. по глаг. У нас по дому все идут переделки. Передел, переделка, употр. в горн. и монетн. деле. Старая монета в передел пошла. | Палата монетного двора, где делают монету. | Передел, мукомольн. или перевал, 12 четвертей пшеницы, из коих выходит известное количество муки разной руки. Передельный, переделанный, бывший в переделке. См. также переделять. Передельная цена монеты, установленная правительством, постоянная, независимая от цены металла и курса. Переделковый, переделочный, к переделке относящ. Переделыватель, переделатель, -ница, передельщик, -щица, переделывающий что-либо. Переделака, то же, укорн.

ПЕРЕДЕЛЯТЬ, переделить что, делить снова, разделить сызнова, иначе. Крестьяне что год переделяют землю, да и выпахали ее, никто не удобряет. | Разделить все, многое. Казаки переделяют добычу. -ся, быть переделену; | делиться сызнова. Наследники и делились, и переделялись, а все ссорятся. Переделенье ср. передел м. об. действ. по глаг. По переделу мне достались луга заречные. В прибытке нет переделу. | Стар. передел, предел или грань, граница, межа, рубеж. Передельный, переделенный или к переделу относящ. Передельчивый, охочий до переделов. Передельщик, -щица, переделяющий что-либо снова. Передельщики земли, лугов, мерщики из крестьян.

ПЕРЕДЕНКА ж. новг. женский передник с рукавами.

ПЕРЕДЕРГИВАТЬ, передергать, передернуть что, продергивая или отдергивая пропускать далее. Передернуть снурок, павороз. Передерни занавеску от солнца. | Дернуть лишку, чрез меру. Ты передернул половик, попусти его на меня. | Передергать шерсть (всю), перещипать, перебрать щипля и кончить. | Передернуть карту, в шулерской игре: прием при сдаче или вскрытии карты, коим верхняя карта заменяется второю или уносится под испод колоды. Он передергивает, плутует в картах. | Меня что-то передергивает, безличн. ломает, неможется. Эк его бедняка передернуло! болезнию. -ся, быть передернуту. Занавеска передергивается, она ходит на паворозке, на вздержке. | Он передернулся, его передернуло, в лице, наморщился или дернул плечами в знак нетверпенья и пр. | Пск. обдернуться, ошибиться дернув. Передергиванье длит. передерганье окончат. передерг м. передёржка ж. об. действ. по знач. глаг. Его поймали в передёржке, карты. Передергиватель, передергатель, передергщик, кто псредергивает.

ПЕРЕДЕРЖИВАТЬ, передержать кого, держать где, за(у, про)держать долее должного; - что, то же. Его передержали в остроге, против приговора, целый месяц. Яйца передержаны (в кипятке) вкруть. Кожи передержаны в извести. | Принимать и держать у себя скрытно беглых или бродяг. Он укрывает и передерживает беглых раскольников. | - чего, издержать сверх меры, израсходовать, растратить лишку. Чужого передержишь, своим доложишь. По иным статьям передержано, по другим есть остатки против положенья. -ся, быть передержану, во всех знач. | Ты передержался своей цены, держался слишком долго и упорно, теперь понесешь убыток. Передерживанье беглых или передержательство. Передержанье припасов против сметы. За передержку, передержательство конокрадов отдан под суд. За передержку казенных денег приплатился. Холст от передержки в белке перегнил, перепрел. Иногда без передержек по хозяйству не обойдешься. Передержатель м. -ница ж. утайщик беглых. Не будь передержателей, и воров не станет.

ПЕРЕДЕТЬ, см. передавать.

ПЕРЕДЕШЕВИТЬ, давать за что слишком дешево.

ПЕРЕДИРАТЬ, передрать что, раздирать или драть на части. Передери лист, раздери пополам; здесь пере означ. через. Я все записки свои передрал, изорвал; здесь пере означ. ряд действий. | Износить одежду, изорвать ее по небрежности, истаскать, обноситься. Обшили его недавно, а все передрал! | Всю ли полбу на крупу передрали? | Эту крупу передрать снова, половина ее не передрана. | Кого, мн. пересечь, высечь многих сряду. -ся, быть передрану; | рваться, истаскаться, ветшать; | вступить в драку, подраться. Напьются, так и передерутся, а протрезвятся, опять помирятся. Наши передрались за картами. Передиранье бумаг. Передранье листа пополам. Передир, передирка заемного письма. Эта пшеница в передир(ку) пойдет. Задаст он вам передеру! Передирок бумаги или тряпки, лоскуточек. Передирный ячмень, ячная крупа. Передирочный жернов. Эта терка передирчивее. Передиратель, передирщик м. -щица ж. рвущий, передирающий что-либо. | *Передёрщик, передёрщица, пск. твер. пересмешник, зубоскал.

ПЕРЕДИЧАТЬ, одичать, измениться одичав. Сад запущен, яблони передичали. У нас гуси передичали и улетели. Дети у них вовсе передичали в деревне.

ПЕРЕДЛИНИТЬ что, пустить лишней длины. Портниха платье передлинила, надо рубец загнуть.

ПЕРЕДМОСТЬЕ ср. предмостье, взъезд на мост.

ПЕРЕДНЕВЫВАТЬ, передневать где, дневать, провести где, для отдыха или по делу, день, сутки, чтобы идти, ехать далее. Передневка ж. действ. по глаг.

ПЕРЕДНИЙ, передовой и пр. см. перед.

ПЕРЕДОВИН, -ник, передовинок м. передовинье ср. сарай или сени перед жарким овином, который топится; делают и большой передовинник, где молотят и веют.

ПЕРЕДОВОЛИТЬ, сделать более, чем нужно и чем требовалось; | кого, удоволить сполна. Я удоволил и передоволил его.

ПЕРЕДОЕЗЖИЙ сущ. м. арх.-шнк. свадебный дружка в поезде.

ПЕРЕДОЖДИТЬ. Уж передождило, пойдем, дождь прошел.

ПЕРЕДОЗНАТЬ дело, приказное: сделать передознанье, вторичное, более верное дознанье. Чиновник особых поручений поехал на передознанье.

ПЕРЕДОКЛАДЫВАТЬ, передоложить дело или о чем кому, доложить его снова, в ожидании нового решенья; -ся, быть передоложену. Передокладыванье, передоложенье, передоклад, действ. по глаг. Я раз решил, а передокладов и передокладчиков не люблю.

ПЕРЕДОКУКА. Уж ты мне со своею передокукой надоел. Передокучливый, чересчур докучающий, неотвязчивый.

ПЕРЕДОЛБИТЬ, см. передалбливать.

ПЕРЕДОЛЖАТЬ, задолжать всем, многим, наделать долгов. Передолжиться, задолжать более, чем можешь уплатить.

ПЕРЕДОЛЖИТЬ, передлинить, сделать что длиннее, чем должно, или | протянуть временем чересчур долго.

ПЕРЕДОЛИТЬ что, разделить на доли, части; разрубить. ПЕРЕДОЛИТЬ что, пере(пре)одолеть, одолеть, осилить, перемочь.

ПЕРЕДОЛОЖИТЬ, см. передокладывать.

ПЕРЕДОПРАШИВАТЬ, передопросить кого, допросить снова, отбирать допрос сызнова, поверяя показания. В суде преступника передопрашивают против следствия. -ся, страдат. Передопрашиванье ср. длит. передопрошенье окончат. передопрос м. об. действ. по глаг. С бродяги снимают передопрос. Передопросы в суде обычно останавливают дело: уличенный преступник снова во всем запирается. Передопросное показанье. Передопрашиватель м. и передопросчик, допрашивающий кого снова.

ПЕРЕДОХНУТЬ, см. передышать.

ПЕРЕДОШЛЫЙ мастер, плут, предошлый, весьма искусный.

ПЕРЕДПОСЛЕДНИЙ, предпоследний, второй с конца.

ПЕРЕДРАЗНИВАТЬ, (передражнивать) передразнить кого, дразнить, корчить, ломать, представлять, подражать кому голосом, приемами, в смешном виде; перекорчить, перекривлять кого, пересмеять, перекартавить. -ся, быть передразнену; | дразнить или | передразнивать друг друга. Передразниванье ср. -ненье, действ. по глаг. Передразнила об. Передразниватель, передразнитель, -ница, кто кого корчит, дразнит.

ПЕРЕДРАТЬ, см. передирать.

ПЕРЕДРЕМАТЬ ночку, продремать; | дремать через срок.

ПЕРЕДРЕССИРОВЫВАТЬ, передрессировать собаку, переучить ее снова, исправить. Передрессировка ж. действ. по глаг.

ПЕРЕДРОБЛЯТЬ, передробить что, раз(из)дробить, измельчить. Передробить свинец, перелить в дробь, или перекрошить. Передробить зерновой хлеб, перекрупить. -ся, быть передроблену; | разбиться, искрошиться, рассыпаться. Передробленье ср. передроб м. передробка ж. действ. по глаг. Передробки сухарей, мелочь, толченые или искрошившиеся.

ПЕРЕДРОГНУТЬ, сильно дрожать от стужи. Я передрог на морозе. Кучера передрогли под дождем. Передроглый пес вбежал в избу. Передрожь ж. пск. дрожь, озноб.

ПЕРЕДРОЧИТЬ что, дрочить чрез меру. Скот передрочился, начал дрочиться, беситься во время жаров.

ПЕРЕДРУЖИТЬСЯ с кем, сдружиться, подружиться между собою. Он передружил, не только перемирил врагов.

ПЕРЕДРЯБЛЕТЬ, передрябнуть, одряблеть, одрябнуть, стать дряблым, вялым, деревянистым. Передряблая редька.

ПЕРЕДРЯГА ж. тревога, смятенье, переворот, переборка многих, строгое разбирательство. Во Франции все идет передряга. В доме такая передряга, что небу жарко.

ПЕРЕДРЯЗГИ м. мн. пск. дрязги, сплетни и ссоры чрез них.

ПЕРЕДУБАСИТЬ всех, переколотить, перебить. Передубить все кожи, выдубить, окончить дубленьем: | - кожу, овчину, продубить снова; | передержать в дубу.

ПЕРЕДУВАТЬ, передуть, передунуть что откуда или куда, переносить, перекидывать дуя или ветром, по воздуху. Пески передувает грядами. | Передуть порох, про(вы)дуть его, дуть пересыпая, отвеять мякоть, пыль. | Кого, осилить дуя или дуть долее. Давай дуть или дуться (друг другу в лицо), кто кого передует! Он в паяльную трубку всех передует.

ПЕРЕДУМЫВАТЬ, передумать что, обдумать снова, перебирать мысленно, раздумывать; | раз(от)думать; рассудив, решить иначе, переменить решенье свое. Задумал, так не передумывай. Думай, да чтобы опосля не передумывать. Не спеши, дело передумается - крепче будет. Передумыванье длит. передуманье окончат. передумка ж. об. действ. по знач. глаг. Так думай, чтоб после не было передумки. Передумкой не воротишь. Передумчивый человек, изменчивый, нерешительный, нестойкий. -вость, свойство это.

ПЕРЕДУРИВАТЬ и передурять, передурить кого, передразнивать, корчить, представлять в лицах, ломать. Школьник мастерски всех учителей передуривает. | Передурить, дурить, шалить или проказить чересчур, не в меру. -ся или передуреть, мн. вздуриться, одуреть. Передурчивый пск. своенравный, придурчивый.

ПЕРЕДУТЬ, см. передувать.

ПЕРЕДУШИТЬ, см. передышать.

ПЕРЕДЫБЕТЬ. Все волоса на голове передыбели от ужаса!

ПЕРЕДЫМИТЬ. Напустил дыму - всю одежу передымил! | Курят себе - словно взапуски, кто кого передымит. Все передымело в кибитке, продымело насквозь.

ПЕРЕДЫРИТЬ сызнова, навертеть или набить где новых дыр. Всяку дырку-дыру не передыривать 'стать, скороговорка.

ПЕРЕДЫШАТЬ или передыхать, передохнуть, перевести дух, вздохнуть; либо | отдохнуть, успокоиться запыхавшись. Дайте лошадям передыхать, передохнуть, вишь пышат! Передохнуть не даст, торопит. Такой смрад, что не передышишь. | Передышанный воздух, негодный более для дыханья, спертый в жилье. Передышанье, передох, передышка, действ. по знач. глаг. | Передо(ы)х, передышка, переводка духа, небольшой отдых, чтобы только отдышаться. Ни дна, ни покрышки, ни от беды передышки, ни покою. Так врет, что ни себе, ни людям передышки не даст. У больного передышка сталась, одышка, удушье с частым и коротким дыханьем. Передышный привал, короткий. Передышливый конь, скоро отдыхающий, запыхавшись. Передыхать, передохнуть что, в кого, влить, передать дыханьем, духом; | вдохновить. Передохнуть, о животных перемереть, издохнуть во множестве или поголовно; выпасть, вывалиться в падеж. Передохнуться, стать затхлым, слежаться, задохнуться от недостатка воздуха; говор. о множестве. Весь хлеб в житницах передохся. Рыба передохлась в пруду, без отдушин задохлась. В пск. говорят: передухнуть, в знач. передохнуть или загнить, провонять. Передушать, передушить. Волк передушил шесть овец. Хорь ночью всех голубей в голубятне передушил. Горловая жаба много детей передушила. | Барыня велела передушить все белье, надушить, напрыскать духами. | Уж ты передушила, надушила чрез меру много, сильно. В сем знач. передушиться, излишне надушиться.

ПЕРЕЕДАТЬ, переесть что, перегрызть, перекусить, разгрызть пололам. Собака привязь переедает, надо цепь купить. | - кого, съедать более. Всех сластей не переешь, нарядов не переносишь. С ним не тянись, всех переест. | Съедать в количестве, все, о чем речь идет. Что было в доме, переели, а теперь глядим. | О едкой щелочи, кислоте: перетравлять, съедать, тлить. Ржа железо переедает. | Веревку переело, перетерло. -ся, быть переедену. | - С кем, грызться, браниться, ссориться постоянно, долго. Перееданье длит. перееденье окончат. переедка ж. об. действ. по глаг. | Переедки мн. пск. ссора, перебранка. Черная краска да белая вытравка переедчивы. Мышиные переедки, объедки. Это кислота едкая, переедкая, весьма острая.

ПЕРЕЕЗЖАТЬ, переехать откуда, куда, перевозиться, перебираться, переходить всем домом, переселяться. Они переехали в деревню. | - что, через что, миновать ездою, проехать мимо. Переезжая мостик, мы чуть было не провалились. Чье поле переехали, тот нас не знай, не ищи на нас. | - кого, сбить с ног, задавить едучи. На железной дороге корову переехали и пополам перерезали. Переезжанье длит. переезд м. переездка ж. об. действ. по глаг. | Переезд м. путь, путина, дорога. Переездом не много увидишь. Брат теперь на переезде, в пути. За делом, и в Москву не велик переезд. | Перегон, упряжка, сколько едут без остановки, не кормя. | действ. по глаг. переездить. | Поземельная мера, оренб. перм. тамб. гон, гоны: 40 и 40 саж., или 160 и 10, или 80 и 20; полдесятины хозяйственной; 3 переезда или 2 десятины казенных, косяк. Переездить, изъездить много. Я в год-то не мало переезжу по хозяйским делам. | Ездить лишку, ездить, возить или гонять сверх сроку, обязанности. Мы переездили десять дней, нам следует за переезд десяти дней, или за переезженные дни, поденной платы столько-то. Наше поле переездили, заездили, проложили по нем дорогу. Переездчик м. -чица ж. кто чужое поле переездил. | Стар. выходец из своей земли в чужую. Переездный, относящ. к переезду, в разных знач. Переездной, относящ. к переездке, к езде. Переезжий человек, переезжающий.

ПЕРЕЕМ и пр. см. переимать.

ПЕРЕЕРЗЫВАТЬ или переерзать, переёрзнуть откуда, куда; переползать или подвигаться ёрзая, ерзком. Этот безногий нищий каждый день переерзывает из деревни в город и обратно. Переёрзнем по лавке к блинам! Ребенок все углы переёрзал и выерзал. Рукава переёрзались, изъёрзались, истерлись. Переёрзыванье, переерзанье длит. переёрз м. переерзка ж. об. действ. по глаг. в знач. ползанья; переёрзанье рубашки, действ. в знач. изъерзанья.

ПЕРЕЕСТЬ, см. переедать.

ПЕРЕЕХАТЬ, см, переезжать.

ПЕРЕЖАБИНА ж. пережабок м. (пережамина, от пережимать?) суженное место, перехват, переём, пережим. Тыква-травянка, горлянка, родится с пережабиной. У него больная нога, отроду с пережабком.

ПЕРЕЖАБРИТЬ, перезебрить все, съесть, сожрать.

ПЕРЕЖАДНИЧАТЬ всех, быть жаднее всех, жаднее прочих. Пережаждать сутки, перетерпеть без питья, без воды.

ПЕРЕЖАЛИВАТЬ, пережалить кого, ужалить многих; -ся, ужалить друг друга, переязвиться жалами.

ПЕРЕЖАЛОБИЛА плакуша всех, разжалобила. Все друг на друга пережалобились, пережаловались. По случаю праздника царь всех пережаловал, кого чином, кого чем. Всех покойников не пережалеешь, не оплачешь.

ПЕРЕЖАМКАТЬ, что, пережевать; | выговорить жамкая.

ПЕРЕЖАРИВАТЬ, пережарить жаркое, индюшку, передержать в печи, перепустить, засушить, прижечь. Лучше недожарить, чем пережарить. | Кофей недожжен, сыр, надо его пережарить, еще раз, снова. | Что птицы в доме было, все к свадьбе пережарили. | Солнце всех нас пережарило сегодня. -ся, быть пережарену; | пережариться на пожаре, на солнце, о людях, едва вынести жар. Пережариванье длит. пережаренье ср. окончат. пережар м. пережарка ж. об. действ. по знач. глаг.

ПЕРЕЖАТЬ, см. пережимать и пережинать.

ПЕРЕЖАТЬСЯ (пережаюсь)? пск. твер. надседаться, надрываться, натужаться. Она уж больно пережается работой.

ПЕРЕЖАХАТЬ, пережахнуть народ, весь дом, перепугать, переполошить; -ся, очень перепугаться; пережах, испуг, переполох. Ему с пережаху прикинулось, южн. зап.

ПЕРЕЖВАКАТЬ, пережевать. Теленок веревку пережвакал.

ПЕРЕЖДАТЬ, см. пережидать.

ПЕРЕЖЕ, перёж чего, прежде и наперед; ранее либо сперва. Пережний южн. зап. пск. твер. прежний.

ПЕРЕЖЕВЫВАТЬ, пережевать пищу, раз(из)жевать, размолоть зубами и смешав со слюною обратить в жвачку. Пойдем, что ли! "Да дай хоть пережевать!" Не пережевав, не глотай. Ему пережуй, да и в рот положи! Пережеванного не варить. Грехи не пироги: пережевав не проглотишь. Этого не пережуешь (не перекусишь), а пережуешь - не проглотишь. | Перегрызть, перекусить жевом. Корова привязь пережевала. | Жевать снова, вторично. Все двукопытники (жвачники) пережевывают отрыгнутую пищу или жуют жвачку. | *Пережевывать слова, мямлить, говорить вяло и косно. | *Ему разжуй и пережуй приказанье, а то все перепутает, растолкуй ясно. Что толковать о пережеванном, о переговоренном. -ся, быть пережевану. Пережевыванье длит. пережеванье окончат. пережев м. пережевка ж. об. действ. по глаг. Что у вас нового говорили? "Все еще пережевка старого идет". Пережевок м. жвачка.

ПЕРЕЖЕГ, (пережиг) см. пережигать.

ПЕРЕЖЕЛАТЬ что-либо, пожелав, отменить, расхотеть.

ПЕРЕЖЕЛТИТЬ что, выкрасить чересчур желто; либо | выжелтить многое. Пережелкнуть и пережелтеть, стать, сделаться чрез меру желтым; | пожелкнуть или пожелтеть во множестве; пережелкнуть больше говор. о белье, об увядших растеньях.

ПЕРЕЖЕМАНИТЬСЯ. Все барышни наши пережеманились.

ПЕРЕЖЕНИТЬ. Он переженил и отделил всех сыновей. Все переженились, один я остался! | Жениться недолго, да пережениться нельзя. Пережен м. женившийся после развода или покинув первую жену.

ПЕРЕЖЕРАВЛИВАТЬ, пережеравить очеп, перевес, коромысло, перевесить, перетянуть на одну сторону, перечапить. Бадья пережеравливает, надо грузу прибавить на комель очепа. -ся, страдат. Как клюнет белорыбица, так самолов и пережеравится.

ПЕРЕЖЕЧЬ, пережженье, см. пережигать.

ПЕРЕЖИВАТЬ, пережить кого, что, жить долее других, долее чего-либо. Пережить всех родных, друзей тяжело, а пережить себя скорбно; т. е. пережить славу, уваженье, доброе имя свое и пр. Кто кого переживет, тот того помянет. Имя его переживет еще много поколений. Пережившие холеру не скоро забудут ее. | Испытать, видеть, перенести многое на веку своем. Человек все переживает, выносит. Не чаяла я пережить этого бедствия, перенести живою. Переживи-ка с мое, не то скажешь. Много я пережил, а такого худа не переживал. | Он наездом переживает у меня, иногда переживал, жил временно, промежутками. | Переживи у меня, покуда не сыщешь места, по(про)живи. | Жить где сверх срока. Ему срок платы вышел давно, он у меня пережил более месяца. | Пожить во многих местах. Я пережил в девяти губерниях. -ся, быть пережиту. Век переживается. | Этот человек пережился, сам себя пережил. Переживанье длит. пережитие (чего), пережитьё (сверх сроку) ср. окончат. состоянье, быт по знач. глаг. Пережив м. переживка ж. то же, в знач. просрочки, лишнего житья где-либо, сверх ряды, срока. Заплатить рабочим за переживку. Переживное дело, что переживается. Переживлять, переживить удочку, поправить наживку, наживить снова, получше. | По рассказам, новый лекарь чудеса строит: всех покойников переживил! Переживленье, переживка удочки. От вашего лекарствица меня так переживотило, что я чрез силу оклемался, перевернуло, сильно и с болью прослабило.

ПЕРЕЖИГАТЬ, пережечь что, сжечь намеренно и совсем; прожечь, прокалить насквозь. Пережечь дерево в уголь, свинец в свинцовую окись. Известь и кирпич пережигают в особых печах. Пережечь ветошь на трут. Пережженная проволока, перекаленная, для мягкости. Пережженная посуда, глиняная, обожженная, прокаленная. | Сожигать многое, одно за другим. Неприятель пережег и города и селенья. Надо перебрать все бумаги свои, да лишнее пережечь. Прачка белье утюгом пережгла. Крепкой водкой одежду и пальцы пережег. Зной пережег всю зелень. | Кофей пережжен, жаркое пережгли, пережарили, сожгли сверх меры, испортили, противопол. недожгли. | Сожигая часть вещи, делить ее надвое. Пережечь нитку. | Жечь или калить что снова, вторично. Покупной уголь надо пережигать в корчаге, он недожжен и чадит в самоваре. -ся, быть пережигаему; | перегорать. Кофе пережегся. Пережиганье ср. длит. пережженье окончат. переже(и)г м. пережега ж. об. действ. по глаг. | Пережег, пережеги м. мн. новг. кулига или росчисть, валки, починок, чащоба, чаща, подсека, огнище, расчищенное и выжженное место в лесу, под пашню. | Пережега, выжига, сожженные галуны, ветхая парча для выплавки серебра. И золотая пережега дает не золото, а серебро. Пережигной, пережженный, к пережегу относящ. Пережагатель, -ница, пережигала об. пережигающий что-либо. Пережигательная печь.

ПЕРЕЖИДАТЬ, переждать срок, время, или обстоятельства, сождать, выждать. Пережди до осени, тогда отдам. Без хлеба не переждешь и лета. Посиди, пережди хоть дождик. Сеять рано, еще земля мерзла, переждем. Всех причин (помех) не переждешь. Жду не пережду, чтобы прошло, кончилось что. | Давай ждать, кто кого переждет! выждет долее. | Мы барина пережидаем со дня на день, ждем приезда его. -ся, быть пережидаему. | Она ждалась вот ко Сретенью, да видно уж и переждалась, переждала мнимый срок родов. Пережиданье длит. пережданье окончат. пережид м. об. сост. по глаг.

ПЕРЕЖИЖАТЬ, пережидить что, растворить, разболтать, развести слишком жидко, противопол. перегущать. Кисель, квасок пережидился и пережидел, стал не в меру жидким. Пережиженье действ. по знач. глаг. Это не квас, а пережижка пережиженное пойло.

ПЕРЕЖИЛИВАТЬ, пережилить что у кого, отжилить, неправо оттягать, присвоить. -ся, надорваться, надсадиться, силясь или жилясь не в меру повредить себя. Пережиливанье длит. пережиленье окончат. пережил м. пережилка ж. об. действ. по глаг. на ть и на ся. С пережилу надорвался.

ПЕРЕЖИМАТЬ, пережать что, сжать поперек и сузить; перетянуть туго, сделать в чем перехват. Тугая подвязка пережимает икру и мешает вольному обращенью крови. Пережав горло, хоть кого задушишь. | Отжать вовсе, напрочь, отдавить (как перерезать). Вислые наросты на теле пережимают подвязкой. | Жать (вы, от-) сряду многое. Пережми ягоды еще раз, много соку осталось. | Пережимать руками, пожимать туда и сюда или сжимать их попеременно, выражая этим что-либо. -ся, быть пережимаему. | Рудная жила пережимается, суживается, сходит на нет. | Он что-то пережимается, жмется, мнется, недоговаривает, не соглашается, в нерешимости. | Все пережались по углам, прижались один по одному. Пережиманье длит. пережатие окончат. пережим м. пережимка ж. об. действ. по глаг. | Пережим, пережабина (пережамина?), перехват, узина, шейка; узкое, тонкое или пережатое, сдавленное место вещи. Пережимы реки от береговых скал. Обе речки, сблизясь, растекаются врозь, покидая узкий пережим, пережимок, пережимину, перешеек. Пережимки м. мн. отжимки, выжимки, остатки. Пережимное место, пережатое, узкое. Пережимная лещедка, употребляется напр. для кладки жеребцов. Пережимистый кафтан, сев. с перехватом, борами, не армяком. Пережимчивые тиски. Пережиматель, пережимщик м. -щица ж. кто пережимает что-либо. Пережимник, снаряд для пережима.

ПЕРЕЖИНАТЬ, пережать что, выжать (серпом) известное количество и в данное время. У нас все пережали, обжались совсем. | Сжатого не пережинать, не начинать сызнова. | - кого, перегонять или опережать в жатье, сжать в одно время больше. Эта жница всех пережинает. -ся, быть пережинаему; | жать взапуски. Пойдем пережинаться. Пережинанье длит. пережатие окончат. пережин м. пережинка ж. об. действ. по глаг. | Пережим, лишек жатвы, против счету. Нынешний год пережину (противопол. недожин) против летошнего, с той же земли, столько-то. Против пробного ужину вышло немного пережину. Пережинки об. мн. жатье взапуски, иногда в виде пирушки, с подарком обжинщику. Пережинатель, -ница, пережинщик, -ца, пережинала об. обжинщик, первый жнец, лучшая жнея, которая всех пережинает. Пережиниый, пережиночный, -нковый, к сему относящ. Пережинистая жница, жнея.

ПЕРЕЖИРАТЬ, пережрать весь корм, съесть, сожрать. Красные скворцы всю саранчу пережрали. Огонь все пережрет. | Эта корова такая прожора, что всех пережрет, обожрет, съест больше. | Что сожрала, то и пережирает, снова пережевывает, жует жвачку. -ся, быть пережрану, | пожирать друг друга. Пережиранье длит. пережранье окончат. пережор м. об. действ. по глаг. Пережора об. обжора, прожора. Пережиреть мн. пожиреть; | об одном, пожиреть сверх меры. С пережиру дурит, от приволья, избытка. Пережировать, отжировать, отъедаться, откормиться на воле. Ко Спасу зайцы пережируют, а теперь еще тощи, да и детны. Пережерновать что, перемолоть. Добрый жернов все пережернует.

ПЕРЕЖИТЬ, см. переживать.

ПЕРЕЖМАКАТЬ что, пережамкать, перечавкать, пережевать.

ПЕРЕЖМАНИТЬ что, перемять в пальцах, в жмене, кулаке.

ПЕРЕЖМЫХАТЬ белье, перестирать или перепрать на реке.

ПЕРЕЖРАТЬ, см. пережирать.

ПЕРЕЖУРИЛ всех слуг.

ПЕРЕЖУЧИТЬ всех, дать грозу.

ПЕРЕЖУЩЕРИТЬ, пережевать.

ПЕРЕЗ предлог с вин. пад. (через и пере) южн. зап. влад. твер. чрез, через; | в продолженье, в теченье. Переправились перез реку. Пройдем перез лес. Он перез всю неделю бранится. Перез день мылася, весь день.

ПЕРЕЗАБЫВАТЬ, перезабыть все, забыть одно за другим. Что ни накажи ему, все перезабывает, перезабудет. Перезабывчивый человек, беспамятный или рассеянный. Все перезабылись, вышли из себя, забывшись.

ПЕРЕЗАКЛАДЫВАТЬ (-ваю) или перезакладать; перезакладовать (-дую) или перезаложить именье, заложить снова, иначе, на иных условиях; заложить в высшей цене, если закон это дозволяет; заложить снова, до окончанья срока первого залога, отдалив тем выкуп. У них все заложено и перезаложено. -ся, быть перезаложену. | Он все перезакладовал, прозакладывал одно за другим, проиграл в закладах. Перезакладыванье, перезакладанье длит. перезакладованье окончат. перезаклад м. перезакладка ж. об. действ. по глаг. | Перезакладка лошадей, коляски, перепряжка. Перезаложенье, перезалог именья, перезаклад. Перезакладное именье. Перезакладная ж. или перезакладочное свидетельство. Перезакладчик, -чица, перезаложивший что.

ПЕРЕЗАНЯТЬ, занять сверх меры. У них занято-перезанято.

ПЕРЕЗАПАМЯТОВАТЬ все говоренное, перезабыть.

ПЕРЕЗАРИТЬСЯ на что, зариться сверх меры, неистово. | Все охотники перезарились на мою собаку, один за другим.

ПЕРЕЗВАНИВАТЬ, звонить попеременно во все колокола или в несколько, начиная с большого, а затем и обратно. Иначе перезванивают к водоосвящению, а иначе по покойнику. Перезвонить на всех колокольнях, забава на св. неделе, где всякому дозволяется звонить. | Перезвонить колокольную снасть, порвать веревку, звоня. | - кого, звонить долее, громче или лучше. Встарь бывало звонари перезванивались, перекликались условно колоколами. Перезваниванье ср. перезвон, действ. по глаг. перезванивать. Перезвонный благовест. У меня в обоих ушах перезвенело, кто-то поминает! Голос человека перезвучает даже и частую пушечную пальбу, звучит слышимо.

ПЕРЕЗВАТЬ, см. перезывать.

ПЕРЕЗДАВАТЬ, перездать что, пересоздавать, преобразовать. -ся, быть пересоздану. Перездаванье, перезданье ср. действ. по глаг.

ПЕРЕЗДОРОВАТЬСЯ со всеми, поздороваться по порядку, подряд; перездравствоваться. Хозяину желаем здравствовать, всех нас перездравствовать! пережить. Все отдохнули в деревне и перездоровели.

ПЕРЕЗЕВАТЬ на что, переглядеть многое, глазеть на несколько предметов сряду; | кого, перещеголять, зевая как бы взапуски. Перезевываться, перезеваться, сумерничать, зевать друг против друга сидя и зевать вслух поочередно. Давай от нечего делать перезевываться! Перезевнувшись раз другой, оба уснули.

ПЕРЕЗЕЛЕНИТЬ птицеловные сети, вызеленить их, чтобы менее заметны были в траве. | Веревки перезеленили, не в меру ярко вызеленили, подделывая под зеленую, самую прочную пеньку. | Ты вся перезеленилась в траве, зазеленилась травою.

ПЕРЕЗЕРНИТЬ порох, обратить из теста в зерна. В дороге, от тряски, сахар обкатался и перезернился.

ПЕРЕЗИМОВЫВАТЬ, перезимовать где, провести, прожить, пробыть зиму. Занесенные бурей, промышленники перезимовали на Новой Земле. Одну зиму тутовое деревцо таки перезимовало, а на другую вызябло. Перезимованье ср. перезимовка ж. действ. по знач. глаг. Перезимовалый в клетке соловей. Перезимовалые яблоки.

ПЕРЕЗИРАТЬ отколь куда, переглядывать; -ся, переглядываться.

ПЕРЕЗЛИТЬ всех, разозлить, рассердить. Все перезлились; он перезлился на всех. Она всех перезлословила.

ПЕРЕЗНАБЛИВАТЬ, или перезноблять, перезнобить руки, ноги, лицо, ознобить; -ся, озноблять, знобиться во множестве. Перезнабливанье длит. перезнобленье окончат. перезноб м. сост. по глаг. От перезнобов пальцы не сгибаются.

ПЕРЕЗНАВАТЬ, перезнать многих, знать, знакомиться со многими; видать, знать их в лицо. Я их перезнакомил, познакомил или сблизил друг с другом. Обе семьи эти перезнакомились и даже перероднились. Это знамое и перезнамое дело, всем ведомое или вестимое, известное. Перезначить что, переименовать; | пометить что другим знаком или | дать чему иное назначенье.

ПЕРЕЗНОБИТЬ, см. перезнабливать.

ПЕРЕЗОБАТЬ, съесть.

ПЕРЕЗОЛАЧИВАТЬ или перезолочать, перезолотить что, вызолотить все, о чем речь идет; и | вызолотить все снова. | *Ты никак перезолотил пилюлю ему! слишком грубо польстил, желая смягчить удар. Вызолочу и перезолочу тебя, только сделай, о чем прошу! -ся, быть перезолочену. Перезолачиванье длит. перезолоченье окончат. перезолот(к)а ж. об. действ. по глаг. За перезолоту иконостаса дорого просят.

ПЕРЕЗОЛЯТЬ, перезолить золу, вымочить из нее щелочь. Перезоленные подонки идут в откид; | Положить в скорняжные квасы лишку золы. -ся, быть перезолену. Перезоленье ср. перезол м. перезолка ж. об. действ. по глаг. Перезол съедает товар. Перезол бука портит белье.

ПЕРЕЗОРИВАТЬ, перезорить конопляное масло, ворвань, очищать зоркою, отстойкою на солнце, по переболтке с водою и пр. Перезоренное масло, зорное, чистое. -ся, быть перезорену. Перезорка ж. действ. по глаг.

ПЕРЕЗОРЯТЬ, перезорить города, селенья, землю, разорить, ограбить и пережечь. Немало француз перезорил!

ПЕРЕЗРЕВАТЬ, перезреть, говор. о плодах, семени; о нарыве; переспеть, перейти через пору зрелости. Ягоды перезрели и смякли. Перезреванье длит. перезренье окончат. сост. по глаг. Перезрелая клубника.

ПЕРЕЗУБРЯТЬ, перезубрить что, отработать зубрилом неск. вещей; | перепортить лезо у острых снарядов; | - напилок, вызубрить или насечь снова. Старые, затупленные напилки перезубряются. Перезубренье, действ. по знач. глаг. Перезубрильщик, промышляющий этим делом.

ПЕРЕЗУДИТЬ собак, передразнить всех. У больного все тело перезудело, попеременно был зуд всюду. Перезуд м. болезнь старческий зуд, prurigo senilis. Перезудится - забудется (или минуется), когда пройдет.

ПЕРЕЗЫВАТЬ, перезвать кого откуда, просить или требовать, склонять к переходу, переманить. Перезваный в иное место, он уехал. С кулака на кулак позывают, с хлеба на хлеб перезывают. -ся, быть перезвану. Перезыванье, перезванье, перезо(ы)в, действ. по глаг. Кучер сошел от нас по перезву, по перезыву. | Перезыв, перезвон в церквах, в начале благовеста, южн. скликанчик. Перезвы мн. взаимный зов и посещенья в продолженье свадебных празднеств, особ. после свадьбы. Перезывный голос. Перезыватель, перезватель, -ница, перезывщик, -щица, перезывающий кого.

ПЕРЕЗЫЧАТЬ. Позыченного не перезычать, южн. занятого у людей не передавать другим.

ПЕРЕЗЮЗИТЬ, перепить кого. Давай дудить - кто кого перезюзит? Все гости перезюзились, перепились,

ПЕРЕЗЯБАТЬ, перезябнуть или вост. перезябти, перемерзнуть, прозябнуть, чувствовать холод, стужу, зябнуть, мерзнуть. | О растен. вымерзать, гибнуть от стужи. Перезяблые руки. Перезябль ж. яросл. земля, вспаханная с осени.

ПЕРЕИГРЫВАТЬ, переиграть что, сыграть снова; во всех знач. игры. | Чур не переигрывать! в шашках, шахматах, не перехаживать, не изменять ходов. | Я все переиграла и перепела, что знаю. -ся, быть переиграну. | Заигрывать взаимно. Переигрыванье длит. переигранье окончат. переигры ж. мн. действ. по глаг. | Переигры, сыгрыванье, проба, у музыкантов или актеров. Переигрунюшки ж. мн. игра младенца с няней, с матерью. Переигрышной ход, переигранный.

ПЕРЕИЗВОЛИТЬ, насмешл. перехотеть, разжелать, отменить намеренье свое.

ПЕРЕИКИВАТЬСЯ, переикнуться, как бы перекликаться друг с другом икая, икотой. Переикать кого, икать долее кого.

ПЕРЕИЛЕТЬ. Все речки переилели и обмелели.

ПЕРЕИМЕНОВЫВАТЬ, -именовать, дать кому, чему другое имя, изменить названье; | переменить звание, не повышая. При пострижении в монашество переименовывают человека. Улица эта переименована. Он переименован из военного в равный гражданский чин; переименован из классного в гражданский чин, из 9-го класса в титулярные советники. -ся, быть переименовану; переименовать самого себя. Переименованье, действ. по глаг. Переименователь, -ница, переименовщик, -щица, переименовавший кого, что либо.

ПЕРЕИМКА, переимщик и пр. см. переимать.

ПЕРЕИНАЧИВАТЬ, переиначить что, переделывать иначе или изменять сделанное; переколпачить, перевертеть по-своему, переладить, перевершить. Весь дом переиначен. Начальник все порядки переиначил. Не переиначивай слов моих, -ся, страдат. возвр. по смыслу речи, изменяться. Переиначиванье длит. переиначенье окончат. переиначка ж. об. действ. по глаг. Переиначливый человек.

ПЕРЕИНДЕВЕТЬ заиндеветь говор. о многих предметах.

ПЕРЕИСКИВАТЬ, переискать что, искать всюду, обыскать все места. Я переискал зонтик во всех комнатах: нет! | Ищи так, чтоб не переискивать, не искать снова там же. -ся, искать друг у друга в голове поочередно; или о собаке. Переискиванье длит. переисканье окончат. переиск м. об. действ. по глаг. Переискиватель, переискатель, -ница, кто переискивает.

ПЕРЕЙМАТЬ, переять или переемлить (малоупотр.), перенимать, перенять; пере(н) имывать кого, что, перехватить, настигать или встретить поперек, наперерез, напересечку и остановить, захватить. Перенять стадо, встретить с выгону и гнать свою скотину домой. А мы коней переймем, песня, поймаем, загоним к себе. На потраве скотину переняли, без выкупа не выдадут. Собака переняла зайца, да кубарем с ним! набежала поперек. Пойдем перенимать гонки, плоты, сплавной лес, останавливать, задерживать. Слезы не переймешь. Князь великий велел вятчан переимать; стар. здесь переимать (не переймать), означая переловить, перехватать, поймать розысками и погоней, обратилось в окончат. или соверш. вид (переймаю - перенимаю, наст. переимаю, переловлю, будущ.) и знач. почти то же, что пере(н)ять. Река переята утесами, береговыми выступами, сужена, стеснена. Под Нижним Волга Оку переняла. Что по реке плывет, всего не переймешь, о пересудах. Перенять овраг гатью, перегатить для удержу воды. Перенять реку заколом. Заяц перенял дорогу, перебежал, худая примета. В поле ветру не переймешь. Мешком ветру не перенять. Мало ль что говорят, да не все перенять. Не все перенять, что по воде несет; не во все вклепаться, что люди говорят. | Подражать, делать, что другие делают, учиться, глядя на них; обезьянить. Не переймай браниться. Друг у друга все перенимают. Он перенял у министра кашлять и сморкаться. Одна была у волка песенка - и ту переняли! зевать вслух. | Живот переняло, перенимает, схватывает, болит, влад. Уж ее (родильницу) перенимало, и потуги были, а еще Господь не простил (не помиловал и не опростал). Переиматься, переловиться, быть перехвачену, переловлену; перейматься и перениматься, переняться, быть перенимаему, перехвачену; переемлиться или переяться почти не употребл. Обычаи переемлются от предков. Тут овраг переялся, кончился или перехвачен природным перешейком. | Перейматься, пск. твер. изворотиться, извернуться. Переиманье бродяг. Перениманье дела самоучкой. Переятие речки запрудой. Перенятие попугаем Словарь Академии | Пошли, для перенятия стада. Переим: Пошли, для перейму стада, дров по реке. | Стар. перемежье, где межа пересечена урочищами. Конец луга к вязу, да по перейму в олешник стар. Переём, перехват. Переём судна, коня, остановка перерезкою пути, захват, поимка. | Шуба с переёмом, с перехватом. Мы кафтанов с переёмами не носим. Лес переёмами, колками, островами. Речка переёмами, бочагами, бакладинами, омутами, а русло в сухмень почти пересыхает. | Пск. взять переёму, перейму, переймы, выкупу за потерянную и найденную вещь. | Стар. заказ чинити (о беглых) и переём сулити, награду за поимку. | Лишек в приеме чего-либо, противопол. недоем. А всему переёму (а что в переёме) приложена ведомость. Переимка беглых. | Переимка плотов. | Ребячья переимка, переимчивость и подражанье. Переёмка: Вся речка в переёмках, в е(я)зах. Беги поперек поля, впереемку. | Настиженье поперек бегущего, едущего, плывущего, летящего. Перейма арх. закол, учуг, запор речной, забойка; ез, яз, заезок, забойка с мордами, кошелями; | твер. талька ниток. | Выкуп за находку; окуп, выкуп или пеня за перенятую на потраве скотину. Дать, взять переймы, иногда перейму (переим). | Слаз, отсталое, плата кому на торгах, чтобы отстал, не мешал, не набивал цены. | Перейма и переймыш, кто ввязывается в торги с тем, чтобы взять срыву, слазу. | Переймыш, переёмыш, пойманный беглец. Переймы об. мн. перехват чего, кого поперек пути его. Беги задами, переймом, переймой, переймами догонишь их. Скачи впереймы, навпереймы. Переним м. переим, перенимка ж. переимка, бол. в знач. перениманья, подражанья. Переёмный, переёмочный, переёмковый, переимный, переимочный, переимковый, к переёмке, переимке относящ. Переёмное ср. стар. перейма, выкуп за поимку, перехват. Переёмистая местность, перехваченная речками, оврагами. Переёмчивый, охотник перенимать, загонять чужой скот. Переимчивый, способный перенимать, подражать, учиться наглядно, самоучкой; способный, охочий обезьянить и попугаить. Переимчивость ж. свойство, качество, способность, склонность эта. Переёмщик, переимщик,-щица, кто ловит, перехватывает что, заступая дорогу, останавливает. На письма переимщиков много. Переимщик беглых. Кабак на большой дороге - злодей, грабитель и переемщик обозов. | Переимщик, подражатель, способный перенимать и усваивать себе все, что видит; | ниж.-горб. пересмешник, кто передразнивает других говором, движеньями. Переймак, переймала, переимщик в бранное знач. В той деревне переймаки стерегут, чужому полену по речке проплыть не дадут. Переймище ср. твер. простор, расстоянье между двумя домами, рощами и пр.

ПЕРЕЙТИ, см. переходить.

ПЕРЕК м. стар. поименованье, перечень, итог, перечет, опись, роспись. А убыткам нашим перек будет в челобитной поставлен. Перёк нареч. поперек. Перёк дороги прошел. | А ты перёк ему не говори.

ПЕРЕКАЗАТЬ кому что, казать, показывать многое. Я вам весь товар переказал. | Малорос. белорус. пересказать. Не переказные речи, а сам видел с печи, пск. новг.

ПЕРЕКАЗИТЬСЯ южн. зап. перебеситься. Усе (все) переказились. Перекажать, переказить что, исказить или извратить; -ся, страдат. Перекаженные речи. Перекаженье, действ. по глаг.

ПЕРЕКАИВАТЬ, перекаять кого, каять снова: | каять многих. -ся, покаяться, раскаяться сызнова; | раскаяться в большом числе. Все перекаялись, а все грешат.

ПЕРЕКАЛИВАТЬ или перекалять, перекалить проволоку, пережечь, прокалить, чтоб была гибче, мягче. Руду до плавки перекаляют. | Перекалить сталь, раскалить и закалить (в жидкости) снова, дав ей иной закал. | Нож перекален, оттого и лезвие крошится, чрез меру круто закален. | Перекалить орехи, припечь, поджарить, сделать калеными. | Для сварки железо калят добела, но не перекаляя до вишневого раскалу. Это перекаленный солдат, бывалый. -ся, быть перекаливаему, во всех знач. Перекаливанье ср. длит. перекаленье окончат. перекал м. перекалка ж. об. действ. по глаг. | Перекал, качество перекаленной, слишком жестко или хрупко закаленной стали. Перекалыцик, перекальный мастер, закалыцик. Перекальная печь, в коей стеклянный товар остывает исподволь.

ПЕРЕКАЛЫВАТЬ, переколоть (от колоть, язвить жалом), изменить на(при)колку, приколоть что-либо (булавками) иначе. Перекололи цветок на голове справа налево. | Исколоть, уколоть, заколоть многих, или во многих местах. Я себе в крыжовнике все руки переколол. Как хватили ура, да на руку (в штыки), так пропасть турок перекололи! Наш повар всех кур в околотке переколол. | Перекалывать узор, переносить на подложенную бумажку, прокалывая. -ся, быть переколоту. | Исколоть друг друга. | Исколоть себя. В терновнике он весь перекололся. Дошло было дело до ножей, чуть все не перекололись! Перекалыванье длит. переколотье ср. окончат. перекол м. переколка ж. об. действ. по глаг. Модистка за переколку ленты берет, чего и вся шляпка не стоит. Для переколу узора надо бы оборку выгладить. Переколок, сколок, снятый переколом узор. ПЕРЕКАЛЫВАТЬ, переколоть что (от колоть, щепить), расколоть совсем, надвое, во всю длину. Переколи полено это, толсто. | Колоть, щепить во множестве. Все ли дрова переколоты? -ся, быть переколоту, в обоих знач. | Доска вся перекололась, растрескалась, раскололась как бы сама собою. Перекалыванье ср. длит. переколотье окончат. перекол м. переколка ж. об. действ. по глаг. За переколку дров дано по 50 коп. с круглой сажени. За перекол льду в ледннке и убивку заплачено.

ПЕРЕКАЛЬЕ? ср. арх. промежек, промежуток. Перекалья меж озер всего один переклик. Перекалье в штуке платков, реденькая ткань меж каём двух платков (переткалье?).

ПЕРЕКАЛЯКАТЬ кой о чем, переговорить не о важном. Дело перекалякается, потолкуют и уладят как-нибудь.

ПЕРЕКАЛЯТЬ, см. перекаливать.

ПЕРЕКАНЮЧИТЬ. Этот мальчишка все игрушки переканючил у товарищей, выклянчил, выпросил.

ПЕРЕКАПАТЬ, закапать, окапать. Бумаги перекапаны салом.

ПЕРЕКАПЫВАТЬ, перекопать все, весь огород, кончить работу; | перекопать грядку еще раз, вскопать сызнова; | перекопать дорогу, вырыть поперек канаву, ров, чтоб не ездили. Перекопать волок, соединить две речки каналом. | Перекопать речку, перепрудить или отвести. Да что князь Иван Борисович перекопал Нерль реку, что учинил глушицу, и яз ее глушицу и перекопань дал великому Спасу, стар. | У меня в укладке все перекопали, весь сундук перерыли, в беспорядке. Все перекопал, нигде не найду игольника. -ся, быть перекопану в разных знач. | Перекопаемся с тобою, чтоб меньше греха было, прокопаем канаву, межу. Перекапыванье ср. длит. перекопанье окончат. перекоп м. перекопка ж. об. действ. по знач. глаг. | Перекоп, канава или канава со рвом поперек чего, для непропуска, защиты, связи вод. Крым отрезан перекопом, окопом, рвом и валом, отчего и перешеек и город на нем Перекоп. | Трава перекоп, Marrubium peregrinum; | вят. дикая, глухая мята, Mentha arvensis. Перекопь или перекопань ж. перекоп, поперечная канава, ров и вал; | запруда, плотина. Перекопный вал. Перекопчивая убиральщица. Перекапыватель, перекопатель, -ница, перекопщик м. -щица ж. перекапывающий что, в разн. знач. Перекопышить все вещи, беспорядочно перерыть. Все в доме перекопышились, всполошились, встревожились.

ПЕРЕКАРАБКИВАТЬСЯ, перекарабкаться через что, карабкаясь перелезть, перебраться кой-как, с трудом. *Мне бы только перекарабкаться через титулярного!

ПЕРЕКАРМЛИВАТЬ, перекормить кого, окормить, пересыщать, кормить лишку; -ся, страдат. Перекармливанье длит. перекормленье окончат. перекорм м. перекормка ж. об. действ. по знач. глаг. Перекормыш, перекормленный, перекормок.

ПЕРЕКАРТАВЛИВАТЬ, -картавить кого, передразнивать картавя.

ПЕРЕКАСТИТЬ всю одежу, сев. перепакостить, перемарать. Весь как свинья перекастился.

ПЕРЕКАТЫВАТЬ, перекатать мн. перекатить окончат. что, переместить катая, покатом, катком. Перекатайте бочки под навес, чтобы не рассохлись. Бревна перекатывали, да одному ногу отдавили. | Перекатывать, перекатить что, катить через что. Через каменья бревна не перекатишь. Один я бревна этого не перекачу. | Катить далее меры, меты. Один недокатил шар, другой перекатил. | От катить, ехать: перебежать, переехать поперек чего или чрез известное расстоянье; | проехать далее должного. Заяц перекатил через дорогу. Мы живо перекатим в Москву или до Москвы. Он перекатил или перекатнул к нам, переехал, шуточн. перекатонил. Кучер перекатил, подал мимо подъезда. Перекатывать, перекатать белье, выкатать все. Вся шерсть перекатана на валеный товар. | Скатерть дурно прокатана, надо перекатать снова. Войлок много раз перекатывают, поливая его кипятком. | Возить на тачках. Много ль сажен земли перекатали на полотно? | Восковые свечи перекатаны, перетонены катаньем. | Садитесь в санки по двое, я всех поочередно перекатаю, прокачу. | Осерчал и всех перекатал, пересек. | Перекатывать голосом, переливаться; в сем знач. прочие виды не употр. -ся, страдат. и возвр. взаимн. по смыслу речи. Железо перекатывается (переделывается) в листовое на валах. Слаба укладка, не стали б вещи дорогой перекатываться, взад и вперед. Дети перекатываются мячом, шаром. Свинья перекаталась в грязи, перевалялась. Солнце перекатилось за полдень. Рыба перекатывается, вскатывается, играя колесом, кажет хребет над водой. Речка перекатываетсячерез порог. Яйцо перекатилось, легло за черту. Все поочередно перекатались на санях, покатались, Гром перекатывается, гремит протяжно. Перекатыванье длит. перекатанье окончат. мн. перекаченье окончат. перекат м. перекатка ж. об. действ. по глаг. в разн. знач. | Перекат, переезд не кормя, перегон, упряжка. | Перекат, длительный глухой стук, гул, гром. Перекаты грома. | Переходы голосом вниз и вверх. Поешь ты соловьиным перекатом! | Солнце на перекате, в полдне, на полуденнике. | Морск. барабанный бой, по коемупушечная прислуга переходит к другому борту. | астрах. переменный и не длительный попутный ветер в море. Перекатом дошел, неожиданным, перемежным попутьем. При перекатах улов рыбы лучше, при коротких переменных ветрах. | Вост. обширная равнина, ровное и плоское поле, без рытвин или бугров. | Сев. вост. порог в реке, поперечная гряда, шивера, перебор, сарма, быстрина по мелководью, а нередко тут и брод; дно переката сланцевое, плитняковое и нередко задерживает плаванье (напр. под Нижним телячий брод), требуя паузки; где летом перекаты пересыхают, там остаются плесы озерами, колдобинами и речка зовется узловатою. | Перекат, перекати-поле, растен. | Пск. твер. полубочье, пересек, переруб, обрез, кадка. Перекатный, к перекату, в разн. знач., относящ. Перекатные облака, проходные, бегущие мимо. Перекатные пески, сыпучие, переносные, ветроносные. Перекатные каменья, наносные, эратические, валуны, занесенные переворотами (вероятно, льдами) в дальнюю, чужую местность, более-менее окатанные. Голь перекатная, лень перекатная, безнадежная, отчаянная. Перекатный лов, рыба, астрах. в межень лета, когда вода идет уже на убыль. Голова-то удатна, да лень перекатна. Перекатчивый лес, круглый, бревна. Перекататель, перекатчик, перекатывающий что-либо. Перекати-поле ср. южн. растенье Gypsophila paniculata, бабий ум, кучерявка, перекатичник, кати-поле, покатин? катун, покатун, перекатун, качим, шатер; растет большим клубом, в степях, и срываясь с корня, катится по ветру. Перекати-поле зовут неск. степных растений, кои срываясь катаются, напр. железняк, Phlomis; дикая спаржа; растен. Cachrys; Eryngium salsola kali, колючка, верблюжье сено, курой, зольник и пр. И перекати-поле на виноватого доносчик (трава эта, несомая ветром, принесла на себе кровавые следы, обваружившие убийцу). Перекатчик м. тачечник, рабочий с тачкою, для перекатки тяжестей. Перекатник, доски, настилаемые под катку тачками. Играть в перекаток, перекаточки ж. в перекатушки ж. мн. перекатывая что взад и вперед. Перекатышить что, переделать в шарики, в катышки.

ПЕРЕКАЧИВАТЬ, перекачнуть что, перевесить, переклонить, склонять или наклонять в противную сторону, перетягивать, пережеравить. Перекачни-ка столб-эт маленько от себя. Кто из вас кого на доске перекачивает? Не мечись так, перекачнешь лодку! | Перекачнуть качели через сук, раскачав перекинуть, зацепить. | Перекачивать, перекачать воду, выкачать, перелить насосом из одного места в другое. Вино из бочки перекачали в ендовы. | Перекачать, качать многих сряду на качелях. Мы всех девушек перекачали. | Как вышли в море, так всех новичков перекачало, укачало, закачало. Перекачиваться, колебаться, качаться взад и вперед. Маятник перекачивается взад и вперед в секунду. Идет перекачиваясь с боку на бок, переваливаясь. Столб перекачнулся, покачнулся, наклонился и остался в этом положении. Ялик перекачнулся и чуть было не опрокинулся. Все ли перекачались? на качелях. У меня все зубы перекачались, расшатались. Когда вся вода перекачается (насосом) из большого водоема в малый, то отворяют кран. Перекачиванье, перекачанье, перекачка, действ. по знач. глаг. Перекачное коромысло, шатун или рычаг в машинах, движущий поршни. Волна перекачлива. Перекачиватель, перекачатель м. кто перекачивает что.

ПЕРЕКАШИВАТЬ, перекосить что, сделать или поставить косо, накось, вперекос, наперекос. Перекосить подпоры, скрестить для перевязки. Перекосить двери, окна, сделать не прямо, не по отвесу и не по уровню. Перекосить глаза, искосить, расставить врозь, не в одну точку. Жаром доски перекоробило и перекосило. Его перекосило ударом. | Перекосить платок надвое, перерезать долонью, с угла на угол, на косынки. -ся, быть перекошену. | Что ты перекосился на меня? косо глядишь. Все оконницы перекосились, их повело сыростью, от ветхости. Перекашиванье длит. перекошенье окончат. перекос м. перекоска ж. об. действ. и сост. по глаг. на ть или на ся. Перекосок, откосок, косынка; | перекосок нареч. искосок насупротив, угол через долонь, наперекос. Он живет наперекосок от нас. Перекосник м. долонь, всякая черта с угла на угол, диагональ; распорка или связь в этом направлении. Перекось или перекосина ж. косая черта, край, подпорка наискось и пр. Перекосной угол, супротивный наискось, долонью. Перекосая доска, перекошенная, покоробленная. Перекосынить платок, перекосить его пополам, на косынки. Перекосина, искосина, косая перекладина, распорка, укрепа. Вперекосых, навперекосок, наискось, с угла на угол, косо насупротив, по долони. ПЕРЕКАШИВАТЬ, перекосить что, сколько (косою), с(вы)косить много, все, о чем речь идет. Что было на стебле, все перекосили. | - межу, закашиваться, вкоситься в чужое. А кто у кого межу переорет, или перекосит, и тиун волостелин возьмет на виноватом за борон алтын, стар. | Выкосить что вторично, косить отаву. | Кого, опередить, обогнать косьбой, обкосить. Пошли косцы вперегонку, кто кого перекосит! -ся, быть перекошену (косою); | косить с кем навыпередки, взапуски, в обгон. Перекашиванье длит. перекошенье окончат. перекос м. об. действ. по глаг.

ПЕРЕКАШЛИВАТЬ, перекашлять, перекашлянуть, про(от)кашляться. Перекашляв, он заговорил. | - дело, об(пере,раз)думать, рассудить и перетолковать. На сходке гам, а старики дело это уж дома перекашляют и рассудят. -ся, скрытно наперед в чем условиться или понять друг друга и быть заодно. Подрядчики чай уж до торгов перекашлялись. | Подать друг другу условный или понятный знак, кашлянув, крякнув. | Дело это перекашляется, обдумается и обделается, с ним сладить можно. Перекашливанье длит. перекашлянье окончат. действ. по глаг.

ПЕРЕКВАШИВАТЬ, переквасить молоко или квашню, хлебы, тесто, кисель, квасить более, долее, чем бы нужно, проквасить, дать пере(про)киснуть. -ся, быть переквашену. | О девке, пересидеть в девках. Переквашиванье длит. переквашенье окончат. переквас м. перекваска ж. об. действ. по глаг. Переквасеть, перекиснуть. Переквасное тесто. Овсяная мука переквасч(л)ива, она легко перекисает. Переквасчик м. -чица ж. кто переквасил что-либо. Перекваски молока, квасу, прокисшие остатки.

ПЕРЕКВЕЛИТЬ перекелить детей, раздразнить до слез.

ПЕРЕКВИТАТЬ. Не ссорьтесь, я вас переквитаю: вы оба правы, и полно! Мы с ним переквитались.

ПЕРЕКВОКТАЛА, переклохтала курица, перестала квоктать, хотя ей не дали сесть на яйца.

ПЕРЕКИВНУТЬСЯ с кем, дать условный, понятный знак.

ПЕРЕКИДЫВАТЬ или перекидать, перекидать мн. перекинуть что, куда, кидать с места на место или | через что; перебросить, переметнуть, перешвырнуть, перелукнуть; | перекидать, говор. иногда и перекидать, перешвырять, перебросать, бросить куда много и в несколько приемов. Чем перекидывать сор из угла в угол, лучше бы его в печь. Отселе до Кинешмы глазами докинешь ли? можно ли видеть. Перекинь ко мне мяч. Перекинь камень за реку. Перекинь веревку через столб. Хоть бы он мне что из остатков перекинул, передал. | Перекинь одежу через грядку, повесь на нее. Сними зипун, да и перекинь через плечо, ведь жарко. | Перекинуть жребий, кинуть сызнова. | Один кинул - не докинул, другой кинуль - перекинул (дальше цели), третий кинул - не попал! Перекинь рублишка! дай более, лишку, набавь, прикинь. Перекидать сено, перевернуть валками, для сушки. -ся, страдат. возвр. взаимн. по смыслу. От соседей всякий сор перекидывают к нам через забор. Он перекинулся к недругам нашим, изменил. Лодка перекинулась к тому берегу. С испугу все перекидались в воду. Он все испытал, на все перекидался. Умеешь ли перекидываться через голову? Перекинувшись невзначай со стулом, он зашиб затылок. Оборотень перекидывается в кошку, в волка и в человека, только без языка. Долго бабы перекидывались бранью, да вдруг и вцепились одна в одну! Давай перекидаться мячом! Перекинемся жребиями! С шестом я перекинусь через забор, перескочу. Собака на всех перекидалась - спасибо, никого не укусила. Перекидыванье, перекиданье длит. перекиданье окончат. мн. перекинутье однократн. перекид м. перекидка ж. об. действ. по глаг. в разн. знач. Играть мячом вперекидку. Фигляр перекидом или перекидью, вперекид задом прыгает. Перекидыш м. вост. оборотень, перевертыш, опрокидень, вовкулака; перекидок м. лохмотье, отопок, ошметок, перекинутый через забор. Перекидыватель, перекидатель, -льница, перекидчик м. -чица ж. перекинувший что; | перекидчик, перекидывающийся во что, оборотень; | перекинувшийся, передавшийся кому, переметчик. Перекидной, к перекидке, в разн. знач., относящ. Перекидная сума, переметная, туда-сюда; ее перекидают, перевешивают через плечо, через седло вьючной скотины. Ехать на перекидных, на перекладных, на почтовых в телеге, перекидывая чемодан из одной в другую. Перекидной мост, подъемный. Перекидчивая лодка, опрокидчивая, вертлявая.

ПЕРЕКИПАТЬ, перекипеть, кипучи уйти через край, уплыть; | кипеть слишком долго, или | увариться вместе с чем хорошо, перевариться. Молоко не вода, оно легко перекипает, уходит. Когда клей начинает тянуться возжой, значит, он перекипел, перегорел. В добрых щах говядина с капустой должны перекипать вместе, а не порознь, перевариться. | *Он не выдержал и перекипел или сердце перекипело, вспыхнуло, он разгорячился, вышел из себя. Что где наболит, там и перекипит, терпенье лопнет. Перекипанье, -кипенье, перекип, перекипка, сост. по глаг. С перекипу и чугун надседается, о вспышке и горячке. Перекипелое варенье, перекипяченное, разваренное. Молоко много перекипчивее воды. Перекипячать, перекипятить что, переварить, кипяча снова, вскипятить еще раз или более; | переварить чрез меру, дать перекипеть. | *Он речами своими перекипятил всех, воспламенил. -ся, быть перекипячену или перекипеть. Перекипяченье, действ. по глаг. Перекипь ж. все ушлое из горшка; пена.

ПЕРЕКИСАТЬ, перекиснуть, перекваситься, прокиснуть, переквасеть. Перекисанье, сильное кислое броженье. Перекислый квас; перекислятина, перекислена, прокислое. Перекись, все перекислое, лишек кислоты. | химич. четвертая степень окисла (соединенья металлов и др. начальных веществ с кислородом): первая закись, вторая недокись, третья окись; окислы причисляются к щелочам, а далее окисленья образуют уже кислоты, кои, со щелочами, раждают соли.

ПЕРЕКЛАДЫВАТЬ или перекладать южн. перекласть что, перелагать, переложить; класть снова. Печь выгорела, чадна, надо ее перекласть. Повар перекладывает холодное, оно перетряслось. Перекласть на счетах, счесть, поверить еще раз. | Класть с места на место, перемещать. Опростал бы ты шкаф, переклал бы вещи в сундук. В лес иду - клетки кладу; из лесу иду - перекладываю? (лапотный след). | Что, чем, прокладывать, класть промеж чего. Я все листы книги перекладываю, переклал проточной бумагой, переложил. Перекласть посуду соломой, при укладке. | Чего во что, положить лишку; более говор. переложить. | Перекладывать, переложить прозу в стихи. Перекладывать, перелагать с китайского языка, переводить. | Этот борец хоть кого уложит: он переклал десятки борцов, клал много, одного за другим. | Этот коновал много жеребцов переклал на веку своем, выложил. | Перекладывай лошадей из коляски в карету, дождь будет, перезакладывай. -ся, страдат. или возвр. по смыслу речи. Кладка дров хороша: как перекладутся на дворе, так мерой больше выйдет. Блинки перекладываются ягодами, и наслоенная кастрюля ставится в печь. Перекладывайся что ли, опростай мой сундук! Каково живете? "Да перекладываемся из кулька в рогожку!" Перекладыванье, перекладанье ср. длит. переклад м. переклажа, перекладка ж. об. действ. по глаг. | Переклад, -дка, чем что переложено, проложено. | Переклад или перекладина, в стройке, переводина, прогон, притолока, верхняя связь стоек, нахлестка; | калужск. перекладка у сохи, полица, перекладываемая с сошника на сошник при повороте (Наумов). Перекладка через ручей, кладка, лава, мостки; перекладнушка, то же, или | кладнушка, т. е. лодка, повороченная на павозок. Перекладной, к перекладу в разных знач. относящ. Перекладные сельди, переложенные в другой бочонок, не заграничной укладки. Ехать на перекладной, на перекладных, на переменных в телеге; перекладная, в виде сущ. то же. Перекладная соха, с переносным лемехом. Перекладчик м. -чица ж. перекладыватель, перекладатель, -ница, перелагатель, перекладываюший что, в разн. знач. Перекладник собират. лес на перекладины, прогон. Перекладистый товар, удобный для переноса или перекладки. Перекладчивый служитель, охочий перекладывать вещи с места на место. Перекладчатый мосток, из перекладин. Перекладочный, перекладковый, к пере(про)кладке, в знач. вещи, относящийся. Перекладочная бумага, проточная.

ПЕРЕКЛАНИВАТЬСЯ, см. переклонять.

ПЕРЕКЛАСТЬ, см. перекладывать.

ПЕРЕКЛЕВЫВАТЬ, переклевать что, поклевать все, или о чем речь; -ся, быть переклевану; | клевать поочередно друг друга. Переклевыванье длит. переклеванье окончат. переклев м. переклевка ж. об. действ. по знач. глаг. Переклюнуть что у кого, перебить клевком или опередив отнять. Переклюнула курица у курицы зернышко, и перессорились!

ПЕРЕКЛЕИВАТЬ, переклеить что, клеить снова, что непрочно. Мебель старая, клей выгорел, надобно переклеить ее всю. | Склеить или заклеить известн. количество чего. -ся, страдат. Переклеиванье длит. -клеенье окончат. переклейка ж. об. действ. по глаг. Переклейные стулья. Переклейщик, кто переклеивает.

ПЕРЕКЛЕПЫВАТЬ, переклепать заклепку, расклепав, заклепать снова, иначе или лучше. | Украдет один, а переклеплют всех, оклеплют. -ся, быть переклепану. | Поклепать друг друга. Переклепыванье ср. длит. переклепанье окончат. переклеп м. переклепка ж. об. действ. по знач. глаг. Переклепной, переклепанный. Переклепщик, переклепавший заклепку. Переклепатель, поклепавший многих.

ПЕРЕКЛЕТИТЬ лес, дрова, кирпич-сырец, сложить клетками. Переклеть ж. пск. подмостки, крыльцо и перила у амбара.

ПЕРЕКЛЕЩИВАТЬ, переклещить что, стянуть концы силой накрест и скрепить. Ободья переклещены.

ПЕРЕКЛИКАТЬ, перекликать, перекликнуть кого, перезвать, отозвать от одного места, призвав в другое. | Вызывать по именному списку всех, кто должен быть налицо, поверять наличность людей. Солдат в казармах утром и вечером перекликают, идет перекличка. | Скликать, сзывать всех поочередно. Вы сами знайте время, да и сходитесь, ведь всех вас не перекличешь! -ся, быть перекликаему. | Перезываться, подавать друг другу голос, аукаться. Гром перекликается с горным зыком. Девки по ягоды пошли, в лесу перекликаются. Перекликанье ср. длит. переклик м. -кличка ж. об. действ. по глаг. | Переклик, расстоянье, на какое слышен голос. Поле в три переклика. | Перекличка, поверка по списку наличных людей, напр. учеников, рабочих и пр. Перекличь ж. ауканье; переголосица; перекличное пение двух хоров. Перекликатель рабочих. Перекличная пора.

ПЕРЕКЛИНАТЬ, переклясть всех, проклясть поочередно; -ся, переругаться, проклясть друг друга обоюдно.

ПЕРЕКЛИНИВАТЬ, переклинить что, расклинив, заклинить снова, иначе или лучше; | заклинить все, разные вещи, о коих речь. -ся, страдат.

ПЕРЕКЛОНЯТЬ, переклонить что, преклоня(и)ть, склонить в противную сторону; наклонять, склонять обратно. Надо переклонить и перевязать деревцо на эту сторону. *Он всех переклонил на свою руку, а уж меня не переклонит. | Наклонить много, одно за другим. Буря все деревья переклонила. -ся, страдат. | Березы переклонились на пруд, свисли сучьями. Переклоненье ср. переклон м. об. действ. и сост. по глаг. на ть и на ся. | Переклон, перевес, перетяга или самая мера, на сколько что-либо переклонилось; иногда же лишек наклона. Переклонный, к переклону относящийся. Переклончивый, склонный к сему. Переклонщик м. -щица ж. переклоняюший что, кого. Перекланиваться, перекланяться с кем, обменяться приветом или поклониться друг другу. | Перекланяться со всеми. С кем перекланиваться, с тем не перебраниваться. С горбатым не переклонишься, с богатым не перетянешься.

ПЕРЕКЛОЧИВАТЬ, переклочить что, изорвать в клочья или | перебить, взбить, перетрепать, всклочить; -ся, всклочиться. Переклочиванье, переклочка, действ. по глаг.

ПЕРЕКЛУБИТЬ что, обратить в клубья. Ветер переклубил облака. Я пряжу свою переклубила, перемотала на клубки. Коли облака переклубились, то грозы не будет.

ПЕРЕКЛЮКАТЬ кого, перепить, выпить более кого вина. Питухи клюкаться засели, кто кого переклюкает. | От клюка, кочерга: пересилить, перемочь, перехитрить, поставить на своем. Переклюкала баба мужика, увела домой из кабака. -ся, о многих, перепиться. Переклюкавшись, да передрались.

ПЕРЕКЛЮНУТЬ, см. переклевывать.

ПЕРЕКЛЯСТЬ, см. переклинать.

ПЕРЕКЛЁКНУТЬ, перевянуть, заклекнуть во множестве.

ПЕРЕКОБЕНИТЬ. Кто кого перекобенит, искобенится лучше. Какой-то прохожий у нас народ перекобенил, сказывал новую волю, перемутил. Всю стройку перекобенили, переломали, переделали. Ныне, не перекобенив рук и ног, и спеть-то не умают! Все лошади перекобенились, несут да бьют.

ПЕРЕКОБЫЛИВАТЬ, перекобылить кого, моск. передразнивать?

ПЕРЕКОВЕРКИВАТЬ, перековеркать что, перекобенить, переломать, измять, изломать на все лады; переделать коверкая. Был дом, да он перековеркал его, только испортил. Медведь на облаву пошел, кого изломал, кого пере(ис)коверкал, да так и ушел. Его лихорадка перековеркала. Осколком бомбы все лицо перековеркало. Фигляр весь перековеркался, даже не узнаешь, где руки, где ноги! Перековеркиванье, -канье, действ. по глаг.

ПЕРЕКОВЫВАТЬ, перековать что, ковать снова, переделать ковкою. Выковал шворень, да не в меру, надо перековать. Шипы сбиты на подковах, надо лошадь перековать. Перекованное (много раз) железо лучше, коли оно не перегорело. Перекуй мой язык на ягнячий, сказал волк. Перековать жернова, насечь, натюкать, наковать снова, наклевать. | На(за, под)ковать много, многих. Завод перековывает по сто пудов в сутки, выделывает сто пудов вещей. Всю шайку захватили и тут же перековали. За утро больше двух десятков лошадей не перекуешь. | Давай ковать взапуски, кто кого перекует! -ся, быть перековываему. Перековыванье длит. перекованье окончат. переков м. перековка ж. об. действ. по глаг. За перековку лошади заплачено. Перековный, перековочный молот, куда железо идет в переков. Перековщик, перековавший что.

ПЕРЕКОВЫКАТЬ письмо, переставить знаки препинанья, кавычки.

ПЕРЕКОВЫЛИВАТЬ, идучи переваливаться, прихрамывать, идти ковыляя. Перековылять все дороги, пройти их ковыляя; | перековылять кого, обогнать ковыляя. Перековыльнуть через кочку, перешагнуть ковыляя. Перековыливанье, перековылянье, перековыл, действ. по глаг. Пошло дело вперековыл, вперековыл-копыл, кой-как.

ПЕРЕКОВЫРИВАТЬ, перековырять что, исковырять, истыкать ковыряя; перекопать, перерыть; испортить; | ковырять сызнова, иначе, напр. лапти. -ся, страдат. Перековыриванье ср. длит. перековырянье окончат. перековыр м. перековырка ж. об. действ. по глаг. Перековырнуть что, ковырнув опрокинуть, перекувырнуть.

ПЕРЕКОЗЫРИВАТЬ, перекозырять или перекозырнуть, козырять снова, иначе, изменив первую козырку; | кого, одержать верх козыряя. Да полно вам перекозыриваться! перебраниваться, переграживаться.


В. Даль ПЕРЕКОКАТЬ-ПЕРЕМУРАВЛИВАТЬ

ПЕРЕКОКАТЬ-ПЕРЕМУРАВЛИВАТЬ

ПЕРЕКОКАТЬ всю посуду, перебить. | Давай кокать биток на биток (яйца), который перекокает? | - *кого, переспорить, переупрямить. Все яйца перекокались. Горшки на возу перекокались.

ПЕРЕКОКШАРИВАТЬ, перекокшарить слеглую муку, перекулачить: разбить комья, проветрить и набить снова в кули.

ПЕРЕКОЛАЧИВАТЬ, переколотить гвоздь, вешалку, вколотить, или прибить на новое место, или иначе, лучше. | Это первая колотница у нас, всех переколотит! перекричить, одержит верх бранью. | Переколотить одежу, выколотить одно за другим. Пушники весь товар то и дело переколачивают, оттого-то у них и моли нет. | Разбуянился парень, да всех переколотил. | Всю посуду переколотили, перебили. -ся, быть переколочену. | Перебиваться, пере(из)могаться в нужде, изворачиваться кой-как. С пуговки на петельку (или из кулака в рот) переколачиваемся. Зиму переколотимся, так авось Господь летом порадует. Переколачиванье ср. длит. переколоченье окончат. -колот м. переколотка ж. об. действ. по глаг. Переколотное житье. Он переколотчив, как-нибудь перебьется.

ПЕРЕКОЛБАСНИЧАТЬ кого, -ся, шуточн. Питер всех русских переколбасничал, все переколбасничались, онемечились.

ПЕРЕКОЛДОВАТЬ, поколдовать сызнова; | - кого, осилить чарами.

ПЕРЕКОЛЕИТЬ дорогу, проложить новые колеи, перекатать. Ход широк у тарантаса, а дорог-то не переколеишь, одно колесо и идет выше. Переколесить все поле, исколесить.

ПЕРЕКОЛЕТЬ, передохнуть, пасть или околеть поголовно. | Руки переколели (или перекалели?), сильно прозябши окостенели. | Кожа, сапоги переко(а)лели, перегорели от лежки и жару.

ПЕРЕКОЛОСИТЬСЯ, переколашиваться, о хлебе, переспеть, перестояться в колосе.

ПЕРЕКОЛОТЬ, см. перекалывать.

ПЕРЕКОЛПАЧИТЬ что, кого, околпачив, переделать по-своему.

ПЕРЕКОЛУПАТЬ что сызнова; | переколупал все стены; | кто кого переколупает, перегонит колупая.

ПЕРЕКОЛЬЕ? ср. перм. бред в горячке.

ПЕРЕКОМКИВАТЬ, перекомкать одежу, бумагу, перемять, сложив, измяв как ни попало, искомкать. -ся, перемяться. Перекомканье, перекомка, действ. по глаг.

ПЕРЕКОМСАТЬ, (перекромсать) ткань при закройке, перекрошить, изрезать без толку. Перекомшить, перекомкать или перетолочь зря.

ПЕРЕКОНАТЬ кого, переспорить, переупрямить, переломить, поставить на своем. -ся, конаться сызнова. Переконанье ср. перекон м. действие, в обоих знач. Переконать кого, в бабках, взять верх, конаясь. Переконоваться симб. кинуть жребий снова, переконаться.

ПЕРЕКОНОВАЛИТЬ *кого, взять верх в мошенничестве.

ПЕРЕКОНОПАЧИВАТЬ, переконопатить избу, проконопатить сызнова. | Много я на веку своем переконопатил, переработал конопатя. -ся, страдат. Переконопачиванье ср. -ченье, переконопатка ж. действ. по глаг.

ПЕРЕКОНТУЗИТЬ. Многих переконтузило осколками.

ПЕРЕКОПАТЬ и пр. см. перекапывать.

ПЕРЕКОПТИТЬ, перекапчивать что, про(вы)коптить снова, получше. | Держать слишком долго в дыму. Перекопченная ветчина суха и горька. | Прокоптить известное количество, или | закоптить. За зиму перекоптим все, что принесено. Лучиной и стены все, и потолок, все перекоптили. -ся, страдат. или возвр. по смыслу речи. Перекапчиванье ср. длит. перекопченье окончат. действ. по глаг. Перекоптеть, сильно закоптеть, о мног. предметах. | Перекоптиться, прокоптеть лишку. Перекоптелые сельди, шемая.

ПЕРЕКОРЕНИТЬ все, всех, искоренить поголовно, сплошь.

ПЕРЕКОРИТЬ, перекорный, см. перекорять.

ПЕРЕКОРОБЛИВАТЬ, перекоробить что, по(ис, с)коробить, сводить коробом, горбом, гнуть и ломать либо колоть. Он все перекоробил по-своему. Горбатого не перекоробишь. Стол перекоробило, безлично: повело, стало драть. Как его лихорадка перекоробила! Вообще больше говор. о сыром дереве, в поделках. -ся, съежиться, сгорбиться, а местами и треснуть.

ПЕРЕКОРОСТЕТЬ. От одной худой овцы все стадо перекоростеет.

ПЕРЕКОРОТАТЬ весь лес, испортить рубкой, пилкой, окоротав не в меру.

ПЕРЕКОРТАМЛИВАТЬ, перекортомить землю, переоброчить, окортомить на другой срок. -ся, страдат.

ПЕРЕКОРЧИВАТЬ, перекорчить кого, безлично, перекоробить, свести судорогами, корчей или согнуть силой; | передразнить, пересмеять, подражая кому, корча, ломая кого собой, из себя; перекривлять. -ся, скорчиться членами или всем телом. У меня все пальцы ознобами, от ознобов, перекорчились. Перекорчиванье длит. перекорченье окончат. действ. по глаг. Перекорчила об. дразнила, корчила, ломала, пересмешник. Перекорючить кого, безличн. то же, перекорчить, перекоробить. Эк его бедного перекорючило, не тот человек стал! Товар перекорявел, засох, зачерствел, съежился или перегорел. Перекорячить ноги, раскорячив перевесить через что или изогнуть; | что, раскорячить иначе, по-своему; -ся, раскорячиться, раскинуться, перекинуться раскорячась. Перекорячился через весь стол.

ПЕРЕКОРЯТЬ, перекорить, корить всех, многих поочередно. Всех рабочих хаял, всех перекорил. | Корить сызнова, поминая старое. За дело кори, да не перекоряй. | Одержать верх в перебранке. -ся, корить друг друга, споря перебраниваться. Перекоряться работой, попрекать друг друга, кто больше делает. Полно перекоряться, не пора ли подраться! С бедою не перекоряйся. Перекоренье ср. перекор м. действ. по глаг. Только и слышишь, что споры да перекоры, укоры с перебранкой. | Перекор, все, что делается поперек кому, в помеху, назло, впротив. Перекором у меня ничего не возьмешь, а лучше добром, сам покорись. Идти наперекор, вперекор кому, чему, против. Наперекор судьбы богат не будешь. Вперекор теченью плыть тяжело. Перекором кобылка шею извертела, а из хомута не выбилась. Одному не нужно и другому не корыстно, а пошло дело наперекор. Перекорные речи. Упрямый, перекорный человек или перекорщик, -щица.

ПЕРЕКОС и пр. см. перекашивать.

ПЕРЕКОСИТЬ, перекосной и пр. см. перекашивать.

ПЕРЕКОСНЕТЬ, за(о)коснеть, говор. о многом. Пальцы перекоснели на морозе. | Все мы перекоснели в предрассудках.

ПЕРЕКОТОМИТЬ кого, олон. переобуть или переодеть, срядить, нарядить, окрутить к празднику; -ся, переодеться; | развязать гамзу, издержаться угощеньем.

ПЕРЕКОЧЕВЫВАТЬ, перекочевать, перейти кочевьем, перебраться кочуя, подняться с кочевья на другое место, перегоняя с собою и скот, на свежее пастбище, и перевозя складное жилье свое, кибитку, юрту и все имущество. Киргизы на мену перекочевывают ближе к линии нашей. Белка перекочевала, ушла стаями в другие места. Перекочевыванье длит. перекочеванье окончат. перекочевка ж. об. действ. по глаг. Перекочевочная кибитка, оренб. путевая, дорожная, маленькая, раскидываемая на перепутье, юлама, юламейка. Перекочевщик, -щица, кочевые инородцы на перекочевке.

ПЕРЕКОЧЕНЕТЬ. На морозе пальцы перекоченели. | Солдаты на смотру перекоченели, такая стужа.

ПЕРЕКОЧКАТЬ кого, ниж. переупрямить, поставить на своем.

ПЕРЕКРАДЫВАТЬ, перекрасть что, украсть у вора; | покрасть в количестве, разновременно. Что у меня хлеба перекрали при молотьбе! Эта газета все перекрадывает у других, помногу. Перекрадыванье, перекрадка, перекража, действ. по глаг. | Перекрадки мн. пск. твер. что исподволь кем накрадено, воровское. | Говорить, делать что перекрадкою, пск. украдкой, скрытно, воровски, перекрадухой пск. то же.

ПЕРЕКРАИВАТЬ, перекроить что, перерезать. Перекрои кожу пополам. | Искроить, накроить много, все, о чем речь идет. | Выкроить что сызнова и иначе, поправить кройку. Скроил сюртук, да перекроил на куртку. | О зерновом хлебе, перебить в грохоты, очистить от сорных зерен. Приняли 30 четвертей, а перекроили - стало без осьмины. -ся, быть перекроену. Перекраиванье ср. длит. перекроенье окончат. перекрой м. перекройка ж. об. действ. по глаг. В полку идет перекрой мундиров, по-новому. | Перекрой, грохоты, большое решето, для перекроя зернового хлеба. Проволочные грохоты для перекройки хлеба прочнее кожаных. | Перекройка, на мельницах: переход размола из первого сита во второе. Перекраиватель или перекроитель, -тельница, перекройщик, -щица, кто перекраивает что-либо. Перекраина ж. напуск, навес, закраина, полоса, выдавшаяся через край чего-либо. См. также перекрывать.

ПЕРЕКРАПАТЬ, о дожде, накрапать по временам, попеременно. Весь день мочило, перекрапал дождичек. | Перекрапать, перекрапить бумаги чернилами, окапать без разбору, что попалось. Шулер перекрапил карты. Перекрапливать или перекраплять, перекропить, окропить сподряд. Дождь всех перекропил. Поп перекропил народ кропилом. Перекрапленье колоды картежн.

ПЕРЕКРАСИШЬ, см. перекрашивать.

ПЕРЕКРАХМАЛИВАТЬ, перекрахмалить что, накрахмалить снова, получше. | Прачка еще не все перекрахмалила, не кончила. | Прачка перекрахмалила юбки, ломаются, как писчая бумага, перепустила крахмалу. -ся, быть перекрахмалену. Перекрахмаливанье длит. перекрахмаленье окончат. перекрахмалка ж. об. действ. по глаг.

ПЕРЕКРАШИВАТЬ, перекрасить что, о(вы)красить сызнова. Перекрасить дом, крышу, платье. | Выкрасить или окрасить все вещи, о коих речь. -ся, быть перекрашену. | Рожь уже перекрасилась, отцвела, стоит в наливе. Год посидишь (в тюрьме) - уквасишься, а выйдешь вон - перекрасишься (поседеешь). Перекрашиванье длит. перекрашенье окончат. перекраска ж. об. действ. по глаг. Поносили платья, да и отдали в перекраску. За перекраску крыши дорого взяли. Перекрасок м. какая-либо ткань, лоскут перекрашенный, попорченный после первой окраски. Перекрасчик, красильщик, берущий старое в перекраску. Перекрасовалась девка, пересидела в девицах, давно пора бы замуж. Все поочередно перекрасовались на гулянье, каждая красовалась. Перекрасочный, к перекраске относящ. ПЕРЕКРАШИВАТЬ, перекрошить что, искрошить все; | крошить сызнова, помельче прежнего; | искрошить чрез меру мелко или | накрошить чего во что-либо лишку, -ся, быть перекрашену; | истереться, искрошиться случайно. Перекрашиванье длит. перекрошенье окончат. перекрошка ж. об. действ. по глаг.

ПЕРЕКРЕНИВАТЬ, перекренить судно, кренить на противную против прежнего сторону, -ся, страдат. Перекрен, перекренка, действ. по глаг. Можно также сказать: перекренить через известную меру и перекренилось, вм. накренилось.

ПЕРЕКРЕПЛЯТЬ, перекрепить что, у(за, при)крепить снова, получше, покрепче. Перекрепить заклепки у парового котла. Перекрепить паруса, отдав, закрепить их снова, почище. | Перекрепить за кого именье, укрепить на чье имя, передать по крепости кому во владенье. | Секретарь перекрепляет бумаги (занят этим), для подачи к подписи. -ся, быть перекреплену. Перекрепленье, перекреп, -крепа, действ. по глаг.

ПЕРЕКРЕЩИВАТЬ или перекрещать, перекрестить; или перекщать, перекстить что, положить или сложить или взять накрест, вкрест, крестом. Положи яблоки в платок, перекрести углы да свяжи их накрест. Все поле перекрестили, а потери не нашли, искрестили. | Кого, осенить знаменьем креста; благословить. Раздень меня, разуй меня, уложи меня, покрой меня, поверни меня, перекрести меня - а там, поди, усну я сам. | Окрестить снова, в иную веру. Перекстить католика, лютеранина в православие; говор. и перекрестить татарина, еврея, хотя он крестится еще впервые; в сем значеньи: переменять веру. У нас есть раскольники, кои перекрещивают вступающих в братство их: это перекрещеванцы или перекрещенцы. Жида перекрести, да и под лед пусти (о крещеном жиде). Перекрести свой нос, чтоб дольше рос. -ся, страдат. и возвр. по смыслу речи; большей частью и то и другое. Перекстись, Бог с тобою! говоришь неправду. Жид перекрестился - никому не пригодился! Кто перекстясь работает, тому Бог помощь. Перекрещиванье длит. перекрещенье окончат. действ. по глаг. Перекрест м. перекрестка ж. то же, но в одном только прямом или вещественном значении. Перекрещиватель, перекрещатель или перекреститель м. перекрестивший что, кого, во всех значеньях. Перекрещен, -нец м. перекрещенка ж. изменивший прежнюю веру, исповеданье свое, и принявший иную, христианскую; большей частью говорится о наших крещеных иноверцах; перекрест, -тка, то же, но б. ч. говор. о крещеном еврее. Перекресток м. перекресть ж. пск. место, где дороги пересекаются, расходятся накрест; распутье, раздорожье, раздорожица, кресты и крестцы (откуда и названье города, и местности в Киеве, а не от крещенья). Перекрестки чтутся роковыми и нечистыми; тут совершаются чары, заговоры, хоронят самоубийц или найденные трупы, и ставят кресты, часовенки, для охраны. На перекрестке черти яйца катают, в свайку играют. На перекрестке нечистый волен в душе человека. Подслушивать на перекрестке, род девичьего гаданья. Перекрестный, к перекрестку относящ. вернее перекресточный, перекрестковый; | крестообразный или сходящийся, пересекающийся крестом, вкрест, накрест. Перекрестный огонь, выстрелы, кои скрещиваются; это основа крепостной обороны, для чего укреплениям дается ломаный очерк. Перекрестная беседа, с разных сторон и одна поперек другой. Попался в перекрестную! Перекрестчатая вязка, скрепленье, рубка.

ПЕРЕКРИВЛЯТЬ, перекривить иголки, гвозди; перекривить окна в стройке, сделать кривыми, искривить, скривить. В городах Турции улицы перекривлены. | Перекривлять (ок. или соверш.) кого, передразнить кривляясь, перекорчить; | перекривить кого, превзойти криводушием, перелукавить. Домишка покачнулся, и окна перекривились. Этот кривляка так перекривлялся, что смирно не усидит. Перекривленье, искривленье, мн. Перекривляла, перекривляка об. кривляка,передразнивающий других.

ПЕРЕКРИКИВАТЬ, перекричать кого, кричать сильнее, громче, осиливать криком своим крик другого, заглушать. | Перекричать на кого, покричать лишнее. -ся с кем, переговариваться крича, напр. издали, или бранясь. Перекрикиванье длит. перекричанье окончат. перекрик м. об. действ. по глаг. на ть и на ся.

ПЕРЕКРОВЕНИТЬ, окровенить, побить до крови многих.

ПЕРЕКРОЙ, см. перекраивать и перекрывать.

ПЕРЕКРОМЛЯТЬ, перекромить что, перекрыть кромку кромкой, наложить край на край. | Перекромить закром, перегородить. Перекромсать что, изрезать, перекомшить, особенно в кройке.

ПЕРЕКРОПАТЬ что, переделать, перешить кой-как, из старого. См. также перекрапать.

ПЕРЕКРОШИТЬ и пр. см. перекрашивать.

ПЕРЕКРУЖИТЬ кружала, каменщицкое выкружить сызнова, иначе, дать иной погиб. | Перекружишь ребенка, так его стошнит, закружится. | Она всем им головы перекружила. -ся, кружиться чрез меру. Перекруглить бильардные шары, переточить, округлить все; | округлить снова; | перекруглить угол, закруглить, окатить лишку.

ПЕРЕКРУПИТЬ зерно, обратить в крупу, передрать. Греча нехорошо перекрупилась. На ком смелется, на том и перекрупится (или скрупится), об обеде.

ПЕРЕКРУЧИВАТЬ, перекрутить что, крутить, скручивать сызнова, получше; | крутить излишне. Перекрученный шелк весь в сукрутинах. | Отрывать крутя. Перекрутить сучок, открутить. | Крутить, закручивать, скручивать во множестве. Воров перекрутили, перевязали всех. | Перекрутить шерстяную нитку с портяною, золото с шелком, перевить, скрутить, сукать, ссучить вместе. | Олон. переодеть, перерядить. -ся, страдат. и возвр. по смыслу речи. Перекручиванье ср. длит. перекрученье окончат. перекрут м. -крута, - крутка ж. об. действ. по глаг. Веревка на перекрут лопнула, на перекрученном месте. Перекрута, перекруть, перекрутина, огрех в пряжке, при сучке ниток, непрочное, тонкое и крутое место в нитке. Всем бы хороша девка, да с перекрутинкой, упряма. Перекрутной, к перекруту относящийся. Перекрутчивый, непрочный на закрутку. -крутчик, перекрутивший что.

ПЕРЕКРЫВАТЬ, перекрыть что, крыть сызнова. Крыша течет, надо перекрыть. Шуба хороша еще, а надо переветошить и перекрыть ее. | Перекрыть карту, покрыть старшею, убить. Обшивать тесом, перекрывая, напуская крышу на кромку. -ся, быть перекрыту. | В картах: перекрывать чужую карту. Дай ты мне перекрыться, сходи так, чтобы я взял взятку, вошел в руку. | Месяц перекрылся, или на перекрое, переходит от полнолуния в четверть. Перекрыванье ср. длит. перекрытие окончат. перекрыв м. перекрыша, -крышка ж. об. действ. по глаг. Крыть тесом, обшивать в перекрышу, вдвуредь, закрывая пазы вторым рядом. Перекрывной, перекрышной, перекрышечный, -крышковый, к перекрыше относящ. Перекрыватель, перекрывщик, перекрывавший что-либо. | Перекрыватель воров, беглых, передержатель или подручник их. Перекрой м. перекрыв, перекрыша, в знач. действ.; | край, кромка или чем что-либо перекрыто. В обшивке по вершку перекрою. | Перекрой, о луне, положенье между полнолунием и последнею четвертью, когда месяц пере(за, при)крывается, умаляется. Ни на новце, ни на перекрое говор. в заговорах. Как месяц в перекрое, и он в то время середович, стар. см. также перекраивать. Перекроистая пора, ниж. распутица, когда ни летнего, ни зимнего пути.

ПЕРЕКРЯКИВАТЬ, перекрякать, перекликаться крякая. Утки на озере перекрякались с пролетными, эти и сели.

ПЕРЕКУБАРИТЬСЯ, перевернуться кубарем, через голову. Перекувыркивать, перекувыркать мн. перекувыркнуть однократн. что, кого, перевертывать или перепрокидывать кувырком, опрокидывать, перепрокидывать боком или исподом вверх. -ся, страдат. и возвр. по смыслу речи. Упал с лестницы, и сам перекувырнулся, и лоток свой с яблоками перекувырнул. Перекувыркиванье, перекувырканье, -кувырка, перекувыр, действ. по знач. глаг. Полетел с горы перекувыром, перекувыркой, или перекувырышки, вперекувырышки. | Перекувырка, беда, одноколка, кабриолет. Перекувырные саночки. Перекувырок, паденье через голову. Штукарь прехал, такой перекувырщик, какого и не бывало! Перекувыра об. перевертыш, переметчик, отщепенец, раскольник, перекрест. Перекувырдыш м. ниж. бранное раскольник, особенно перекрещенец.

ПЕРЕКУДРЯВЕТЬ. Когда лысые перекудрявеют, тогда и пр.

ПЕРЕКУЛАЧИТЬ что у кого, перебить покупку из барыша.

ПЕРЕКУЛИКАТЬ кого, перепить;- ся, мн. перепиться.

ПЕРЕКУЛИТЬСЯ? пск. твер. перекувырнуться.

ПЕРЕКУМИТЬ кого с кем, поставить к одной купели, сделать кумовьями. -ся с кем, покумиться, стать кумами. | О женщине шутя, познакомиться и подружиться. Она в три дня со всем городом перекумилась.

ПЕРЕКУНЕТЬ, перебраться шерстью, перепушиться, стать дошлым, поспелым; от куница, говор. о пушном звере вообще.

ПЕРЕКУПАТЬ или южн. перекуплять, перекупить, перекупывать что у кого, перебивать покупку, наддав купить, что другой торгует. Наследники, в известных случаях, могут перекупить (выкупать) проданое именье. Кулак из рук вырвал, перекупил у меня сено! | Купить или накупить много, всячины. Чего, чего не перекупила она на ярмарке - благо деньги были! | Кулачничать, барышничать, захватывать в свои руки товар, для перепродажи из барыша. А чем он промышляет? Да перекупает помаленьку. -ся, быть перекупаему; | стар. торговаться, наддавая цену на торгах. Перекупаясь о тоне, наддавали рубль московской. Перекупанье ср. длит. перекупленье окончат. перекуп м. перекупка ж. об. действ. по глаг. Перекуп на рынках запрещен, но уследить за этим трудно. Перекупня ж. перекупной товар, во вторых руках, у барышников. | Перекупня, пск. твер. перекупное и мелкое барышничество, маклачество. Перекупатель, -ница, перекупщик, -щица, южн. перекупка ж. кто перекупает из барыша припасы на рынках, барышник, кулак, прасол, прах, торгаш, торговка. Это перекупщичьи цены, барышничьи. Перекупчивый, охочий перекупать. ПЕРЕКУПАТЬ (купать), см. перекупывать.

ПЕРЕКУПОРИВАТЬ, перекупорить что, раскупорив, закупорить сызнова, получше или иначе. | Закупорить все, о чем речь идет. -ся, страдат. Перекупориванье, перекупоренье, перекупорка, действ. по глаг. Перекупорщик, кто перекупорил что- либо.

ПЕРЕКУПЫВАТЬ, перекупать коней, скупать всех, многих; | купать кого сызнова, опять. -ся, страдат. возвр. по смыслу речи. Перекупыванье, перекупанье ср. действ. по глаг.

ПЕРЕКУРИВАТЬ, перекурить, курить, в разных знач. сызнова: | курить многое, разное; выкуривать; | курить лишку; | изводить куркою. В карантине вещи мои окурили, а при выпуске опять перекуривали. Много мы перекурили вина, смолы. Приказали покурить смолкою, а тут так перекурили, что глаза выело. Весь хлеб перекурили, на вино. -ся, быть перекурену. Перекуриванье ср. длит. перекуренье окончат. перекур м. перекурка ж. об. действ. по глаг. | Перекур, на винных заводах: лишняя выкурка, против должного, лишек затора. Перекурное вино, перекур.

ПЕРЕКУСЫВАТЬ, перекусить что, перегрызть, переесть или пережевать зубами, откусить. Хорек у птицы, наперед перекусывает горло. Перекуси нитку. | Перехватить, закусить, наскоро позавтракать, немного поесть. Мы выехали натощак, а в поле перекусили. Перекусать, укусить или искусать многих. Бешеный волк семерых на деревне перекусал. Перекусыванье ср. длит. перекушенье, перекусанье окончат. перекус м. перекуска ж. об. действ. по глаг. | Перекус, откус, место, где что перекушено. | Перекуска, закуска, перехватка.

ПЕРЕКУТИТЬ, покутить невмеру, через край.

ПЕРЕКУТЫВАТЬ, перекутать кого, раскутав, закутать сызнова, получше. | Перекутать всех детей; перекутать на зиму деревья, закутать все, о чем речь идет. -ся, страдат. возвр. по смыслу речи. Перекутыванье ср. длит. перекутанье окончат. перекутка ж. об. действ. по глаг.

ПЕРЕКУШАТЬ все. | Все сряду перекушали.

ПЕРЕЛАВЛИВАТЬ или переловлять, переловить кого, изловить многое, многих, поймать все или всех, о чем речь идет; перехватывать, перенимать. Много мошенников переловили. Эта деревня на перепутье, сплавной лес перелавливает. Переловленье ср. перелов м. действ. по глаг. | Перелов, обильный залов рыбы, или более противу рассчету, противопол. недолов. Переловщик, перехватывающий что-либо.

ПЕРЕЛАВОК м. перелавина, -вица ж. пск. твер. мостки через ручей, лава, кладка; | перелавица или перелавник м. пск. избная лавка, полавочье.

ПЕРЕЛАГАТЬ, переложить что, перекладывать и перекласть. Эти два глаг. так тесно связаны, что почасту заступают друг друга, смотря по смыслу и по виду глаг. а) переложить, перекладывать: Из мешка в мешок переложить, не прибудет, перемещать. Переложить румб, касп. изменить курс, путь судна. Переложи печаль на радость. | Масла переложи, а соли недоложи, класть лишку. | -что чем, проложить, прокладывать, прослоить. Переложить плоды сеном, бумагой. | Класть поперек. Переложить дорогу, калужск. когда свадебный поезд едет в церковь, то встречные перекладывают дорогу хворостиной, требуя выкупа вином. b) Перелагать или перекладывать: Переложить в стихи, или из стихов в прозу, переделать. Переложить со слов на бумагу, написать и исправить, приведя рассказ в порядок. | Перелагать с языка на язык, переводить, перетолмачить. | Переложить счет с ассигнаций на серебро, рассчет. Переложить аршины на футы. | Муз. перевести напев на другой лад (тон), или положить на ноты для других орудий, чем она была написана, приспособить. с) Перелагать, переложить (а не перекладывать) займы, переводить на другие сроки и на другие условия. -ся, быть перелагаему. Перелаганье длит. переложенье окончат. переложка ж. действ. по глаг. | Переложения, математ. сочетания, переменные соединенья известного числа данных. Число переложений трех данных - три, а четырех - шесть. | Переложка, переложица пск. твер. надложечная, грудная кость. Перелагатель, переложитель, перелагающий что.

ПЕРЕЛАЖИВАТЬ, переладить что, переделать, переправить, перемастерить, из(на)ладить снова. Переладить соху, сошную полицу. Переладить фортепиано или скрипку, перестроить выше, ниже. Переладить дело, поладить с кем иначе, изменить сделку. -ся, быть перелажену. Дом перелаживается. У них дело переладилось. Перелаживанье длит. перелаженье окончат. перелад м. об. действ. по глаг. После, разлада пошли перелады, и кажется сладили. Перелаживатель, переладчик, -чица, переладивший что. ПЕРЕЛАЖИВАТЬ, перелазить всюду, вылазить везде. Этот голубятник по всем чердакам и крышам перелазил. Перелаженье, действ. по глаг. | Перелаживать или перелазить или перелезать, перелезть через что-либо, лазить через, лезть через помеху на пути. Ребятишки в огород перелазят, перелезают. Ино перелезешь, да не вылезешь. Так соврет, что не перелезешь! Люди хвастают, не перелезешь; сват хвастает, на коне не перескочишь! Зайцы перелазят из колка в колок, переходят, перебегают скрытно. | Перелезть кого, пск. перерасти. Он старшего брата перелез! Перелаживанье, перелезанье, перелаженье, перелаз, действ. по глаг. | Перелаз, переход, перебег или перетечка зверя из острова в остров; | самые места эти: прогалины, перелески и перешейки, или брод, лаз всякого рода. Доезжачих с борзыми ставят на перелазах. Конокрады зноют все перелазы по речке. | Место в плетне, заборе, где перелазят, для чего иногда приделаны примостки. | Перелаз, арх. лава, кладка, мостки, бревно либо доска, перекинутая через овраг или ручей. | Пск. твер. мастер корчить кого, подражать? Перелазный, к перелазу относящ. Перелазчивый, охотно, легко, бойко перелезающий, перелазящий. Перелазчик, переметчик, либо лазутчик.

ПЕРЕЛАИВАТЬ, перелаять что, пересказать лая; | кого, перебранить многих. Перелаиваться с кем, перебраниваться; перелаяться со всеми, пере(раз)браниться.

ПЕРЕЛАКИРОВЫВАТЬ, перелакировать что, перекрыть снова лаком, или | вылакировать несколько вещей, все, о чем речь. -ся, страдат. Перелакировыванье длит. перелакированье окончат. перелакировка ж. об. действ. по глаг.

ПЕРЕЛАКОМИТЬ кого, полакомить излишне, чрезмеру; -ся, объесться лакомств.

ПЕРЕЛАМЫВАТЬ или переламливать, переломать мн. переломить окончат. что, изломить, ломать надвое или на части, напрочь. | *Переделать, перевершить, уничтожить прежний порядок. | *Побороть силою упорство, заставить делать по-своему. Круто гнешь, переломишь. Новый начальник все порядки переломал. Упрямого переломить, хоть себя надсадить. Упал да руку переломил. Буря много лесу переломала. Исподволь и ольху согнешь, а вкруте и вяз переломишь. Как медведь дуги гнет: гнет, не парит, а переломит, не тужит! Переломить душу, слелать что вопреки совести, убежденья. Переломить себя, принудить, приневолить. Такая крутая каша, что палец воткнешь, переломишь. Руку, ногу переломишь - сживется, а душу переломишь, не сживется. *Переломить пирог (просватать рукобитьем). -ся, быть переломлену; | треснуть поперек, от какой либо силы; | осилить, одолеть себя, заставить себя самого сделать то, чего не хочется, или же отказаться от желаемого. От лишнего слова язык не переломится. Ты бы переломился, да пошел походить. Кряхти да гнись, а упрешься - переломишься. Переламыванье ср. длит. переломанье окончат. мн. переломленье окончат. перелом м. -ломка ж. об. действ. по глаг. Переламыванье себя самого ведет к преобразованию духа. За переломанье стульев в трактире, Ноздрева поколотили. Пере(пре)ломленье лучей света родило целую науку, оптику. Перелом бедреной кости едва срастается в два месяца. В доме идет переломка. | Преломленье луча света, излом, уклоненье его от прямого пути, при переходе из жидкой среды в густую, плотную или наоборот. | Перелом, излом, место, самая поверхность, явившаяся от перелома чего, как напр. перерез, пере(от)руб и пр. Перелом ровный, зернистый, иглистый, зубчатый, раковистый и пр. | Перелом рудной жилы, обрыв, разрыв и переход ее в иное направленье. Перелом болезни, кризис, или внезапный переход, нередко решающий участь больного, почему в острых болезнях (горячках и воспаленьях) третьи, седьмые и кратные им дни именуются переломными, критическими, решительными. Перелом в действии, в мыслях чьих, внезапнаяперемена, переход к иному. Перелом поста, среда на Средокрестной неделе: ребят накрывают решетом и бьют по нем палкой, чтобы они слышали перелом поста. Перелом речки, дороги, локоть, колено, крутой поворот. Перелом межи. Перелом воды, водопуск, сырт или водораздел; гребень, разделяющий притоки двух рек. Перелом льду, астрах. поперечная трещина во всю ширину реки, от прибыли или убыли воды. | Перелом, вор. вторичная пашка, и | земля дважды вспаханная. | Влад. глазная болезнь: прыщик под веком. | В охотничьей роговой музыке: колено. Переломчивый, изломчивый, хрупкий, ломкий. Переломок, отломок. Переломная трава, Potentillia canescens. | Androsace, перелойная.

ПЕРЕЛАПИТЬ все, перетрогать, пересмотреть, трогая руками.

ПЕРЕЛАСИТЬ все платье утюгом, покрыть ласами.

ПЕРЕЛАСКАТЬ всех детей, обласкать одного за другим.

ПЕРЕЛАТАТЬ одежду, переплатить, вычинить заплатами.

ПЕРЕЛАЩИВАТЬ, перелощить что, амуницию, вылощить всю. | Перелощенный хвост, чрезмеру налощенный, с порчей. | Вылощить сызнова. -ся, быть перелощену. Перелащиванье, перелощенье, перелоск, действ. по глаг.

ПЕРЕЛГАТЬ, см. перелыгать.

ПЕРЕЛЕЖИВАТЬ, перележать, лежать слишком долго, портиться от лежки. Товар цену перележал, пора для продажи упущена. Припасы перележали, прогоркли, протухли. Эти ситцы перележали, узоры эти уж не в ходу. | Перележать руку, ногу, отлежать, отдавить лежа, дать ей затечь. | Перележать где, пролежать несколько времени; церк. переночевать. -ся, перележивать, портиться от долгой лежки. Хлеб, кожи перележались. Перележалый товар спускаем коробейникам. Перележиванье длит. перележанье окончат. перележка ж. об. сос. по глаг. | Перележка, слежка, слежавшаяся смесь ископаемых. Перелегать, перелечь, лечь сызнова, иначе, или на иное место. Переляг на диван, покуда постель перестелют. Перелег с боку на бок. | Лежать или ложиться через что, поперек чего; перевешиваться или пролегать через. Перелег через перила, да чуть было не перевернулся. Дорога перелегает через поля и горы. Хребет перелег речку, образовав водопад. Перелеганье, действ. или сос. по глаг. Перелеглый, перелегший. Перелеглый хлеб, полеглый, полегший. Перелог м. поле, покинутое для перележки; в трехпольном хозяйстве это пар, паренина, паровое поле, земля под паром; в переложном, перелоговом хозяйстве, это та часть земли, которая по выпашке покидается, для отдыху, на несколько лет: залежь, залог; перелог дернеет в 8-10 лет, и тогда зовется целиной, непашью, степью, новиной, хотя новиной, непашью, в строгом смысле, зовется за людскую память непаханная земля. Переложить костр. перемежать чем, отдыхать от работы.

ПЕРЕЛЕЗАТЬ, перелезть, см. перелаживать.

ПЕРЕЛЕЛЕЯТЬ всех, полелеять поочередно, одного за другим.

ПЕРЕЛЕМШИТЬ перелемешить что, перерубить, перерезать.

ПЕРЕЛЕНИТЬСЯ. Все ученики мои переленились

ПЕРЕЛЕПЛИВАТЬ или перелеплять, перелепить что, вылепить снова, переделать, переправить лепку. | Он много перелепил на своем веку, много лепил, вылепил. -ся, страдат. Перелепливанье длит. перелепленье окончат. перелепка ж. об. действ. по глаг.

ПЕРЕЛЕСОК м. или твер. перелесица ж. узкая полоска леса, соединяющая два леска, острова; лесной перешеек; | колок, частица перемежного, разбросанного островками леса; перелески, несплошной, прогалистый лес. Перелесье ср. поляна меж лесков: прогалина, чистая поляна островом в лесу; перелесье, незаросший промежуток меж двух лесков. Перелеска, растенье Hepatica, ветрушка, завитки. | Перелеска, пролеска, подснежник, ростики, просирень, Scilla cernua.

ПЕРЕЛЕТОВАТЬ где, провести, пробыть или прожить целое лето. Перелетовик или перелетовалые, перелетные дрова, прошлогодней рубки, тул. перелетковые, или вологодск. перелетовые. Перелеток, годовалый волк.

ПЕРЕЛЕТЫВАТЬ или перелетать, перелететь откуда куда, переместиться летом; | перелететь через реку, переправиться летом, как напр. перейти, перебежать, переплыть, переехать. Пташки перелетывают, порхают, перепархивают. Ядро перелетело через дом. Перелетыванье, перелетанье ср. длит. перелетенье окончат. перелет м. об. действ. по глаг. | Перелет, время и пространство, расстоянье, переходимое летом. Стрелять птицу на перелете. Подойти на перелет стрелы, на перелет ядра. | Охотничье место перелета, пролета дичи, где она постоянно перелетает. Стоять на перелете. Тут под горою есть перелет уток. По просекам, на перелетах, ставят перевесы, сети. Перелет-трава сказ. ее ишут, для счастья и удачи, в ночь на иванов-день: цветок радужный, огненный и перепархивает мотылечком; папоротник? | Oenothera; | Lotus corniculatus. Соколий перелет, Gentiana cruciata, лихоманник, толстушка, василиса, казак, семиугодник, уразная, лиходей, петров крестьян. | Gentiana pneumonanthe, суболевка, курячья слепота, сазаны. | Saponaria officinlis, мыло. | Silene inflata, щелкунец, увечная, бешеные огурцы. Перелетные птицы, отлетающие на зиму в теплые краи. Перелетный ветерочек. Перелетчик, переметчик; он же, стар. шуточн. перелет. Перелетчивый, охочий перелетать, метаться туда и сюда. Перелеток, перелетыш, порхлец, поршок, слеток; птенец, который перепархивает. | *Пск. ветрогон.

ПЕРЕЛЕФТЬ ж. стар. переливть, камень халцедон.

ПЕРЕЛЕЧИВАТЬ, перелечить. Она в деревне всех крестьян перелечила. | Худо вылечили его, перелечить бы снова.

ПЕРЕЛИВАТЬ перелить вино из бутылки в другую. | Налить лишку, переполнить. Стой, перелил через край! | Перелить треснувший колокол, расплавить, отлить снова. | Переливать из пустого в порожнее, пустословить. | Ткань, краска или раковина переливает, или -ся, играет разноцветно, как двуличневый цвет. -ся, быть переливаему; | перетекать, перекатываться потоком. Видно, как из косточки в косточку мозжечок переливается, так нежно тело. Река выступила, перелилась через берега. | Переливаться голосом, переходить, заливаясь, из голоса в голос, заливаться переходами. Переливанье длит. перелитие окончат. перелив м. переливка ж. об. действ. по глаг. | Перелив цветов, голоса, переходы, постепенное измененье красок, цветов, оттенков или звуков. Опал с радужным переливом. Соловьиные переливы. Переливный или переливной, к переливу относящ. или перелитый. Переливины, в плотине, ряд брусьев в шпунт, стоймя, под переливом воды. Переливочные цвета. Переливчатый лабрадор, с игрой красок. Переливщик, -щица, переливающий что, в разных знач. Переливок м. вещь перелитая из другой. Перелёва об. пск. кто всегда льет всклень или через край. Переливки ж. мн. южн. переливка из пустого в порожнее, шутки, смехи или пск. переливки, что также знач. | помои. Переливть ж. стар. камень халцедон. Переливтовый перстень.

ПЕРЕЛИЗЫВАТЬ, перелизать что, вылизать, облизать все, о чем речь идет, или | лизать что сызнова. | - кого. пск. корчить, передразнивать. -ся, быть перелизану; | лизать друг друга; | целоваться. Перелизыванье, -лазанье, перелиз, действ. по глаг. Перелизыватель, перелизатель, перелизывающий что. Перелиза об. пск. мастер передразнивать других (не ошибочно ли в Акад. Словарь Академии перелаз?).

ПЕРЕЛИНЕВЫВАТЬ, перелиневать что, разграфить, разделить чертами, | из(за, на)линевать многое. -ся, быть перелиновану. Перелиневыванье, перелиневанье, действ. по глаг.

ПЕРЕЛИНЯТЬ, о животных мытиться, перебираться; перешерститься; терять и менять шерсть или перья. Покуда не перелиняет молодой косач, он не отличается пером от тетерки. | О тканях, о краске, полинять, слинять, говор. О многих предметах. Все платья мои перелиняли. Перелинянье, перелинка, сос. по глаг. Перелинялая птица, перелинь об. которая уже перемытилась, перебралась пером.

ПЕРЕЛИСИТЬ кого, перехитрить, перелукавить.

ПЕРЕЛИСТОВЫВАТЬ или перелистывать, перелистовать книгу, перебирать по листам, перевертывать листы; | читать бегло, поверхностно. Читать некогда было, а перелистовал. | Переномерить листы, страницы. Перелистовать шнуровую книгу. -ся, быть перелистовану. Перелистыванье длит. перелистованье окончат. перелистовка ж. об. действ. по глаг.

ПЕРЕЛИТЬ, см. переливать.

ПЕРЕЛИЦОВЫВАТЬ, перелицовать что, переделать, придав другое лицо, вид, наружность. Дом весь перелицован наново, перетерт и перекрашен, или обшит и окрашен. Дом так перелицован, что его и не узнаешь. | Повернуть изнанкою налицо, вывернуть, выворотить; | извратить, показать или представить в превратном виде; | пересмеять извращая, представить в карикатуре (франц. travestir, caricaturer), в грубом иносказательном, извращенном виде. Перелицованная Энеида Котляревского. Перелицованный сюртук. Всякое дело можно перелиновать и осмеять. -ся, страдат. и возвр. по смыслу. Перелицовыванье длит. перелицованье окончат. перелицовка ж. об. действ. по глаг. | Перелицовки, также перелицованная вещь или карикатура. Перелицовки 1812 года ныне стали очень редки. Перелицовка сена, на покосе, переворот пласта, для сушки, пск. Переличить что, южн. зап. пересчитать, поверяя наличность. -ся, страдат. переличенье, перелика, действ. по глаг.

ПЕРЕЛИШЕК м. лишек, излишек, избыток, остаток.

ПЕРЕЛОБАНИВАТЬ, перелобанить кого, ударить через лоб; убить ударом по лбу, в голову. Пиво не диво: коли ендову выпить, да стакан водки прибавить, да еще поленом перелобанить, так голова кругом пойдет! Как стакан поднесешь, да поленом перелобанишь, так и на ногах не устоишь! Перелобанил свинку - ан соседа в спинку!

ПЕРЕЛОВИТЬ, перелов и пр. см. перелавливать.

ПЕРЕЛОГ, переложный, см. перележивать.

ПЕРЕЛОЖЕНЬЕ, переложить, см. перелагать.

ПЕРЕЛОЙ м. болезнь: истеченье семени или подобной по виду жидкости. Перелойная трава, растенье, Parnassia palustris, белозор, горлянка, однолист, золотничка, осенний цвет, царские очи. | Перелой, растен. Platanthera difolia, любка, кукушкины слезки, стогачка? | Перелойная, растенье грыжная, резуха, перелом(?), лапа, Androsace septentrionalis.

ПЕРЕЛОМАТЬ (переломить), перелом и пр. см. переламывать

ПЕРЕЛОПАТЬ все, пережрать, перетрескать, пережущерить; | всех, вят. прибить, поколотить: -ся, перетрескаться, лопаться во множестве. Кислые щи. так заиграли, что бутылки перелопались. Скрипка заброшена, и струны перелопались.

ПЕРЕЛОЩИТЬ, см. перелащивать.

ПЕРЕЛУЖИВАТЬ или перелужать, перелудить кастрюли, вылудить все, о коих речь. | Лудить что сызнова, получше, -ся, быть перелужену. Перелуживанье, перелуженье, перелуда, действ. по глаг.

ПЕРЕЛУКАВЛИВАТЬ, перелукавить кого, превзойти лукавством, перехитрить обманом.

ПЕРЕЛУКАТЬ все камешки, разбросать, перешвырять, извести бросая. Перелукнуть шапку через забор, перебросить, перекинуть, перешвырнуть, переметнуть. Через колокольню не перелукнешь.

ПЕРЕЛУПЛИВАТЬ или перелуплять, перелупить огурцы, яблоки, облупить все, о которых речь. Из одной шали все деревья перелупили. | Залупить лишку, задрать далее чем нужно. | Пересечь. -ся, быть перелуплену. Перелупливанье, перелупленье, перелуп, перелупка, действ. по глаг.

ПЕРЕЛУЧАТЬ, перелучить кого, перенять, отрезать путь, перехватить наперерез. Бежать, плыть на перелук кому, навпереймы, наперерез, поперек. | Перелучить всю рыбу, выбить из лука. | Перелучить кого в чем, пск. опередить, предупредить, обогнать.

ПЕРЕЛУЩИВАТЬ или перелущать, перелущить стручья, горох, вылущить все, весь, о чем речь идет; -ся, страдат. Перелущиванье, перелущенье действ. по глаг.

ПЕРЕЛЫГАТЬ, перелгать что, перевирать, передавать чужую ложь; | извращать и перевирать вести. Оин лжет, другой перелыгает. | - кого, превзойти ложью. Этот всех перелжет. -ся, страдат. Перелыганье, перелганье, действ. по глаг. Перелыга об. кто перелыгает. Перелыжный, облыжный. Перелыжливый человек, перелыга.

ПЕРЕЛЮБИТЬ кого, полюбить сызнова, иначе. Как люблю, так люблю, перелюбить не умею. | Любить чрезмеру, чересчур, лишку. Жены не перелюбишь, немца не перепишешь, зап.

ПЕРЕЛЯГАТЬ многих, лягать одного за другим. Перелягнуть через что, лягнуть выше чего. Лошадь перелягнула через оглобли. Лошади сорвались и перелягались.

ПЕРЕЛЯКАТЬ многих, южн. зап. перепугать; -ся, -ся.

ПЕРЕМАВАТЬ яросл. пережидать. Перемаваю дождя.

ПЕРЕМАЗЫВАТЬ, перемазать что, мазать снова; | вы(за, по)мазать все, о чем речь идет. Старая замазка местами отстала, надо стекла перемазать. Мазила ныне уж карет с пяток перемазал, смазал оси. Все стены перемазаны, перегажены. -ся, страдат. и возвр. по смыслу. Перемазыванье длит. перемазанье окончат. перемаз м. перемазка ж. об. действ. по знач. глаг. Перемазанцы мн. перемазовщина, перемазановщина ж. собр. раскольничий толк поповщины, где беглых попов помазывали своим муром; они же ёрженцы, а от них чернобольцы, и сусловщина.

ПЕРЕМАИВАТЬ, перемаять всех, перемучить или переморить, из(за)маять. Такой разгон, что всех лошадей перемаяли. -ся, страдат. и возвр. по смыслу. Все лошади перемаялись, измучились, их замаяли. | Все мы с больным этим перемаялась, сами себя замаяли. | Как нибудь да перемаемся. Через силу перемаяться, перетерпеть, вынести, передюжить, одолеть. Без хлеба не перемаешься, не перебьешься, не переколотишься. Перемаянье, перемайка, действ. и сос. по глаг.

ПЕРЕМАКИВАТЬ, перемакать, перемакнуть что, макать, помакнуть сызнова, еще раз. | Все свечи перемакали, все, о коих речь. -ся, страдат. Перемакиванье, -маканье, действ. по глаг. Перемачивать, перемочить что, мочить сызнова; | мочить чрезмеру много, долго; | мочить все, о чем речь. Мочили, да недомочили, надо опять перемачивать. Конопель перемочишь, так волокно не годится, хило. Во время переборки шел дождь, и всю мебель, вел вещи перемочили. -ся, страдат. и возвр. по смыслу. Перемачиванье длит. перемоченье окончат. перемочка ж. об. действие по глаг. Перемочные дожди или перемочки, частые, небольшие дожди. Перемокать, перемокнуть, из(за, про,на)мокнуть совсем, кругом. Что ни привезли, все перемокло. Одежду вывесили для сушки, да дождь пошел, вся и перемокла. | Мокнуть лишку. Яблоки перемокли, они вовсе раскисли. Конопля мокла, перемокла. Перемок м. перемока ж. состоянье перемоклого, перемокшего. От перемоку(и) и лыко вянет, гниет. Перемоки, перемочки, частые дожди.

ПЕРЕМАЛВЛИВАТЬ, перемолвить с кем о чем, переговорить. Такая тоска, даже не с кем путного слова перемолвить! | Сказать лишнее, некстати. -ся, страдат. и возвр. по смыслу речи. Мы с ним не ремалвливались об этом, да ни до чего не домолвились. Перемолвка, взаимные переговоры.

ПЕРЕМАЛЕВЫВАТЬ, перемалевать картину, переписать по тому же, переправить, или замалевав все, намалевать снова; | намалевать много, одно за другим. -ся, быть перемалевану. Перемалевыванье, перемалеванье, перемалевка, действ. по глаг. Перемалевщик старых картин.

ПЕРЕМАЛИВАТЬ или перемолять, перемолить что, мольбою изменять, перезывать. Знать вы перемолили дождь-то, от нас к вам поворотил! Перемаливать корову: на 12-й день с новотелу варят кашу на молоке и празднуют. | Всех святых перемолили, а легче нет. | Все лето дождя молили, да знать уж перемолили, залил совсем! | Кого перезвать мольбою; | одолеть, осилить, взять верх мольбою, молитвами. Один дождя молит, другой ведра; кто кого перемолит? -ся, страдат. | Все ли перемолились? помолились. Перемаливанье ср. длит. перемоленье окончат. действ. по глаг. Перемольщик, -щица, перемоливший что-либо.

ПЕРЕМАЛИТЬ обувь, пск. обузить, окоротить при переделке.

ПЕРЕМАЛЧИВАТЬ, перемолчать, промолчать слишком долго; | промолчать известное время. Он все перемалчивал, а к концу и перебил дело у других. Перемолчи, покуда люди говорят. Перемолчанье, перемолчка, действ. или сос. по глаг. Они перемалчиваются взапуски.

ПЕРЕМАЛЫВАТЬ, перемолоть что, молоть снова, в другой раз. | Размолоть все количество, о коем речь идет. Мука первого размолу первач, а высевки перемалывают, с прибавкой зерна, и выходит другач. *Перемели-ка снова, я не понял, переговори. Добрый жернов все перемелет. Много ль в сутки перемалываете? *Что знал, все перемолом, рассказал. | Мука, крупа перемолота, перемельчена, жернов слишком плотно напущен; а | хлеб перемолот, измолот весь. | *Перемолоть язык, устать говоря. | *Перемолоть что по-своему, перевершить на свой лад. -ся, быть перемолоту; | измолоться, перетереться. Ось, втулка перемололась. | Язык перемололся, примололся, устал говорить или завирается. Все перемелется, мука будет, о беде, грозе. Страшно видится, а перемелется, испечется. Один язык перемелется (примелется), другой переболтается. Перемалыванье, перемолотье, перемол, перемолка, действ. по глаг. | Перемол крупы, слишком мелкий размол. | Перемол, перемолка оси, состоянье перемоловшейся, перетертой. | *Там перемолка идет, передряга, переборка, склока. | Перемол, вторичный размол. Перемольный хлеб, перемолотый. Перемолистый жернов. Перемольчивое зерно. Перемолок оси, вала, отломок от перемолу. Перемолки, все остатки перемолотого; отруби, высевки, выторки. Перемолочный снаряд, мельница.

ПЕРЕМАЛЯТЬ, перемалить что, непомерно умалить. Я сказал тебе: сделай маленький ларчик, да уж ты перемалил. Не преувеличивай, да и не перемаляй, а говори, как есть. Перемалеть, мн. стать малым, чересчур малым, перемельчать, помалеть сплошь. Лошадки перемалели у нас, крупные все извелись.

ПЕРЕМАНИВАТЬ, переманить кого, манить с места на место, перезывать, перевабить, соблазняя чем сманивать. Как только порядочный кучер попадется, так и переманят его! Переманивать голубей, у голубятников, не считается грехом. -ся, страдат. Переманиванье, переманенье, переман, переманка, действ. по глаг. Переманщик, -щица, переманивающий кого.

ПЕРЕМАРИВАТЬ, переморить мух, крыс, извести отравой; переморить людей, быть причиной томительной смерти их или истомить, измучить, перемаять. | Переморить мед, выдержать известный срок в закупорке; | переморить что в краске, мочить в острой краске, давая ей проникнуть. -ся, страдат. Перемариванье, переморенье ср. действ. по глаг. Переморыш, изморенный человек, животное, растенье.

ПЕРЕМАРЫВАТЬ, перемарать что, из(за, по)марать, перепачкать во многих местах, либо много предметов. | Перемарать писанное, помарать, вычеркнуть, перехерить; | переделать, поправить, написав по-своему. -ся, страдат. и возвр. по смыслу речи. Перемарыванье, перемаранье, перемарка, действ. по глаг. Много перемарал, надо перебелить. Перемарщик, -щица, перемарывающий что-либо.

ПЕРЕМАСЛИВАТЬ, перемаслить что, помаслить лишку. Маслом каши не перемаслишь. Голову так перемаслил, что течет. | По(на)маслить все вещи, о коих речь идет. | Перемарать, замаслить, засалить, замазать, загрязнить. -ся, страдат. и возвр. Перемасливанье, перемасленье, действ. по глаг.

ПЕРЕМАСТЕРИТЬ что, перемастачить шуточн. переделать, перестроить, перешить, переклеить; | кого, превзойти мастерством.

ПЕРЕМАТОРЕТЬ, перерасти известный возраст; | потучнеть невмеру, пережиреть. Теленок уж перематорел, его теперь бить не годится. Перематорелая девка, засидевшаяся, перешедшая через годы.

ПЕРЕМАТЫВАТЬ, перемотать, мотать с клубка на клубок, мотать сызнова, иначе. | Смотать все, о чем речь идет. | Перемотать что чем, перевязать поперек, положить перемот. -ся, быть перемотану. Перематыванье, перемотанье, перемот, перемотка, действ. по глаг. | Перемот, обвязка, перевязка обмотом. На мотках идут перемоты, моток перевязывается. Много говорить - перемота положить, перевязать язык. Перемотчик, -чица, мотала, занимающийся перемотом, напр. перемотчик шелка. Перемотный снаряд, воробы, мотовило.

ПЕРЕМАХИВАТЬ, перемахать, сделать наскоро, спешно, как ни попало, говор. О многом; особенно переписать. | Перемахивать, перемахнуть, перекинуть или -ся с размаху, с разбегу, перепрыгивать, перескакивать; переехать, проскакать быстро, бойко, скоро. Перемахнул в город. Перемахиваться, перемахнуться, давать друг другу знаки, махая. Перемахиванье, перемаханье, перемах, перемашка, действ. по глаг.

ПЕРЕМАЧИВАТЬ, см. перемакивать.

ПЕРЕМАЩИВАТЬ, перемостить двор, вымостить снова; перемостить пол, поднять и намостить снова получше. | Не мало мы перемостили на веку! вымостили одно за другим. -ся, быть перемощену; | подмоститься сызнова, иначе, поправить подмостки, настилку под собою. Перемащиванье, перемощенье, перемост, перемостка, действ. по глаг.

ПЕРЕМАЯТЬ, -ся, см. перемаивать.

ПЕРЕМЕДЛЯТЬ, перемедлить, перемешкать, переждать, перебавить, промешкать умышленно. Перемедленье, действ. по глаг.

ПЕРЕМЕЖАТЬ, перемежить, допускать перемежку, промежки во времени или | в пространстве; делать что вперемежку, голомянами, полосой, духами, чередуя, с роздыхом; покидать между чем пространство, расстоянье. Дождь перемежил, да опять пошел. Ты не все дергай удочку, а перемежай, давай ей покой. Блинки с ягодами перемежила, и запекла. Часто лунки тычешь, перемежай пошире. Перемежи денек у нас, отдохни. -ся, чередоваться или прекращаться, изменяться временно, вперемежку. Ненастье с ведром перемежается. Есть перемежающиеся ключи, срочные. Денежки-то перемежились у нас, нет теперь, не стало. В каменноугольном образовании пласты песчаника и глины перемежаются с углем. Перемежающиеся пласты разных известняков составляют признак юрского образованья. Перемеженье ср. перемежка, перемежевка ж. действ. и сос. по глаг. | Перемежка, промежек, промежуток, бол. во времени, иногда и в пространстве. Работа идет ночь и день, без перемежки. Между приступами лихорадки перемежки короткие. Перемежки в палисаднике широки, птица лазит. Перемежаемость, свойство могущего перемежаться, неправильно употреб. (горное) вм. перемежность, состоянье перемежающегося, а еще лучше перемежка. Частая перемежаемость (т. е. перемежность, перемежка) слоев песку и глины обличает новейшие осадки земной толщи. Перемежный, перемежаемый и перемежающийся, голомянистый, чередной, духами, попеременный, с расстановкой, противопол. сплошной, постоянный, ровный, затяжной. Перемежный ключ, перемежник м. срочно иссякающий. Перемежная лихорадка, перемежница ж. приступающая в известный день и час, а после озноба, жара, пота и других припадков, больной свободен, до следующего приступа; запросто лихорадка, лихоманка, лихоманщица, лиходейка, трясучка, трясовица, трястье, тетка, тетухна, нума, кумаха, кумашища, мачиха, гнетуха, гнетуница, гнетучка, добруха, соседка, ломачка, ворогуша и пр. Лихорадка вообще олицетворяется народом как одна из сестер Ирода, коих всего 7 или 12 или даже 40; см. Желтыня (желтый), и лихоманка (лихой). Перемежливый, склонный к перемежке. Перемежекм. перемежка, промежуточное время или расстоянье. Перемежистый, перемежный или перемежливый, более говор. О пространстве, о расстановке чего. Перемежничать, перемежать, с понятием длительности. Перемежуха ж. перемежка, по времени, промежный срок. К весне у нас перемежуха на хлеб пала, петь нечего. Перемежковый, к перемежке относящ. Перемеженить, довести до межени, до средней величины, до средины меж большего и малого; | твер. перемежить, сождать. -ся, прийти в межень. Лето жаркое, сухое, вода рано перемеженилась. | Перемежиться. Перемежевывать что, перемежевать дачу сызнова, поверить и размежевать иначе. | Мы за лето перемежевали 30 дач, размежевали, отмежевали по плану. -ся, быть перемежевану. Перемежевыванье ср. длит. перемеже ванье окончат. перемежевка ж. окончат. действ. по глаг.

ПЕРЕМЕЛЬЧАТЬ, перемельчить что, измельчить, перемолоть, изрубить, истолочь, искрошить; | измельчить чересчур, сверх меры и нужды. -ся, быть перемельчену. | Речка перемельчилась, арх. помелела. | Перемельчать также стать, сделаться исподволь мелким, говоря о породе, поколении. Лошади перемельчали у нас, от плохого корма и ранней упряжки жеребят. Перемельченье, действ. и сос. по глаг.

ПЕРЕМЕЛЯТЬ, перемелить что, означать мелком, помечать им несколько вещей сряду. Принятые тюки перемелить. | Мелить чрезмеру. Так перемелил белые брюки, что надеть нельзя, -ся, вымазаться, замараться мелом.

ПЕРЕМЕНЯТЬ (переменяю, вр. наст.), переменить что, сменить, обменить одну вещь на другую, заменить одно другим. Переменить лошадей, отпрячь одних и заложить других. Переменить белье, надеть чистое. Перемени род жизни, ложись и вставай вовремя. -ся, быть переменяему; | изменяться, принимать другой вид, напр. постареть, похудеть и пр. или стать нравственно другим, иных мыслей, убеждений. Он, после болезни, очень переменился. Достигнув почестей и знатности, люди переменяются. Погода переменилась. Дела мои скоро переменятся к лучшему. Человек переменяется не вдруг. | Переменивать, переменять (переменяю, время будущее) что, меняться с кем, или | менять, разменивать деньги; иногда оба глаг. смешиваются, почему переменяешь, -ет, и настоящее и будущее. Я ошибкою переменял с кем-то плащ, калоши. Мы перемениваем золото на бумажки, и это для покупок выгоднее. -ся, страдат. и возвр. Переменяемся лошадьми, ухо на-ухо? Мы с ним переменялись должностями. Перемениванье ср. длит. перемененье окончат. перемена ж. об. действ. по глаг. Перемененье света, арх. преставленье, кончина. | Перемена, переменяемая вещь и | место или заведенье для смены: перемена платья, полная одежа, пара; перемена белья, две рубашки, из коих одна идет в стирку; две перемены, три рубахи. Перемена, о земле, симб. каз. перм. поле, одно из трех полей, засеваемых попеременно; три перемены, три поля; также перм. Отдельно огороженная пашня, полоса, переносная запашка, которую переменяют. | Перм. огородн. | Станция почтовая, ямская, частная, или, на бичевниках, где сменяют лошадей или бурлаков в лямках. Проплыли две, три перемены. На Волге, для тяги судов учреждены были Екатериной II, от Рыбной до Астрахани, 77 перемен; за урочищами этими доныне осталось названье перемен. Переменный ветер, погода или нрав, непостоянный, изменчивый. Переменные лошади, не долгие, не протяжные, а почтовые, либо вообще сменяемые за каждым перегоном. Переменная звезда, коей цвет и яркость срочно изменяется. За тобой и на переменных не поспеешь! говорят вралю. Переменность ж. вообще свойство могущего измениться. Переменчивый пенз. -нистый, изменчивый, склонный к переменам; -чивость, свойство это. Переменчивость погоды, счастья. Переменщица, сменяющая кого-либо на работе (Наумов). Переменяемость, свойство и состоянье того, что можно переменить, изменить. Переменком и пр. посменно, попеременно, чередно, чередою.

ПЕРЕМЕРЕТЬ, см. перемирать.

ПЕРЕМЕРЗАТЬ, перемерзнуть о воде, жидкости, замерзнуть, обратиться в лед; | о растеньях, вызябнуть, По(про)мерзнуть; | о человеке, животн. прозябнуть, озябнуть сильно на морозе; иногда замерзнуть в количестве. В буран пропасть овец перемерзло. Перемерзлое пиво дурно. Перемораживать, перемерозить, дать или заставить перемерзнуть, во всех знач. Такой-то выход, что вел припасы переморозили. Садовник запил, да ананасы в теплице переморозил. Такая стужа - у театра всех кучеров переморозили! -ся, быть переморожену. Перемораживанье ср. длит. перемороженье окончат. действ. по глаг.

ПЕРЕМЕРИВАТЬ и перемерять, перемерить и перемерять что, мерять что снова, поверять меру; | смерять, измерять все, о чем речь идет. Перемеряйте рекрута, нет ли ошибки. Землемер стал перемерять землю, да и намерял много лишку, против счету. Что вымолотили, то и перемеряли и убрали. Приемщик перемеряет холсты. -ся, быть перемерену; | меряться ростом с кем, между собой. | Перемеряться с кем силой, померяться или потягаться. | Перемериться, пск. обмеряться и ошибиться на глазомер. Перемерился и оступился с лавы. Перемериванье длит. перемеря(е)нье окончат. перемер м. перемерка ж. об. действ. по глаг. | Перемер, лишек, оказавшийся при поверке, наделе, против счету, противопол. недомер. Перемерный, к перемерке относящ. Перемерок, вещь (напр. рыба), длиннее или объемистее должного, положенного. Перемерщик. м. -щица ж. перемеряющий что. Перемерщики из крестьян, мерщики, для дележа полей. Перемерочный, перемерный.

ПЕРЕМЕРКАТЬ, перемеркнуть, меркнуть, помер кать сплошь. Все звездочки в темну ноченьку перемеркли, заволокло.

ПЕРЕМЕСИТЬ, см. перемешивать.

ПЕРЕМЕСТИТЬ, см. перемещать.

ПЕРЕМЕТАТЬ, перемести или переместь, мести где сызнова; | обмести все, или о чем речь; | мести поперек, через что-либо. Через порог не переметешь. Дорогу переметает, метель снизу, заметь. Где переметет, там и сугроб. -ся, быть переметену. Переметанье, переметенье, перемет, действие по глаг. Всю дорогу переметом закрыло, в заметь. Переметень южн. зап. заметь, вьюга, мятель, особ. снизу, понизовка, заметуха, волокуша, ташиха.

ПЕРЕМЕТЫВАТЬ, переметать (перемечу, перекидаю; переметаю, иглой) мн. переметнуть однократн. перекидывать, перебрасывать, перешвырять, перелукнуть; кидать через что, поверх чего; кинуть на известное расстоянье. Переметни мне сюда клубок. За-реку не переметнешь. Перемечите вы дрова в сарай. | Переметать ветошь на меху, переветошить мех. | Переметать петли на одеже, обметать все, или обметать их сызнова. -ся, страдат. быть переметану, в разн. знач.; | возвр. перекидываться, оборачиваться во что, принимать иной вид. | Перекинуться через, перескочить; | передаваться неприятелю, изменять, перейти на сторону врагов; | возвр. перекидываться чем взаимно, перебрасывать что взад и вперед, друг другу. О т соседа всякая дрянь переметывается к нам через забор. Сети переметываются поперек реки. Петли на сертуке переметываются, через час готовы. Оборотень переметнулся в серу кошку. Щука переметнулась через невод, и ушла. Ребятишки из гороху вел переметались в лес, побросались. Заяц переметнулся через дорогу. От нужи много неприятеля переметывается. Нашли игрушку: ядром, вместо мяча, переметываются! | Переметнуться, перм. умереть, отойти, побывшиться, представиться, скончаться. Переметыванье длит. переметанье окончат. переметь м. переметка, ж. об. действие по глаг. | Перемет, стар. спинка стула, скамьи, на которую сидящий переметывается. | Перемет, рыболовная сеть, которая не тянется, а ставится на кольях, и рыба вязнет, путаясь в ячеях, что ахан в море, касп. простой перемет, ставится поперек реки, или накось; арх. сеть, длиной 15 саженей, стены (стеной, ногами) 7 четвертей, вверху и внизу тетивы или отуги, к верхней (верхнице) привязаны кябрюшки шашки, балберки, поплавки) к нижнице каменные грузила, кибасы; к бокам шоранцы, двухсаженные веревки, для укрепы перемета к кольям. Стрекать перемет, перм. ставить. В Белом море перемет ставится от берега прямо в море, рыба же выбирается при отливе. | Перемет или черная снасть, шашковая снасть, балберочная, на которую ловится красная рыба (белуга, осетр, шип, севрюга, стерлядь): веревка (перемет), с камнем по концам, лежит на дне, от концов идет по отуге с пуком (наплавком из пучка куги); от перемета вверх идут поводки с кованцами, крючками, дужкою вверх; за дужку кованца привязан силок с балберкой или шашкой, которая держит поводок внатуг, не вплавь, а под водой; на балберках хозяин кладет свою тамгу, метку; кованцы без наживы (то животная, кусовая снасть), а рыба трется и садится на кованец боком. Снасть эта, как полагают, портит много рыбы, и потому запрещена, но она в деле повсюду, в Черном и Каспийском море и в реках их, и без нее рыбакам не обойтись. | Перемет, в упряжи, ремень с двумя кольцами поперек шлеи, для продевки вожжей. | Перемет, переметник собират. и переметина ж. поворы, паузины, ветреницы, прижимины; это жерди или хворостины на ометах, на скирдах и на соломенных кровлях для прижимки соломы. Переметка ж. дружка переметин, связанных вверху вицей. Переметный, к перемету, переметке, в разных. знач. относящ. что переметывают или что -ся. Переметная сума, две сумы, два мешка в одну связь, для перекидки через плечо, и через седло, замест вьюка.* Переметная сума, о человеке, непостоянный, кидающийся туда и сюда, ненадежный товарищ. Переметное (на)пластованье, геогнозическое лежачие, сланые пласты, на крутых, стоячих и взломанных. Переметчивый, склонный к перемету, т. е. изменчивый. Переметчик, -чица, передавшийся неприятелю, перебежчик, беглец, изменник. Через переметчиков узнают о положении неприятеля.

ПЕРЕМЕЧАТЬ, переметить что, метить, на(по)ме чать сызнова, лучше, вернее, иначе, яснее. | Пометить все, о чем речь, положить метки. У меня все белье перемечено, и я его узнаю. Овцы наши перемечены. -ся, быть перемечену. Перемеченье, перемета, действ. по глаг.

ПЕРЕМЕШИВАТЬ, перемлшать что (гл. этот ошибочно путается с предшедшим), смешать, размешать, сложить вместе разные вещества и перебить в одно. Перемешанный с толченым угольем железный купорос отбивает всякий дурной запах. Масла с водой не перемешаешь. | Переворочать, перешевелить. Перемешай хорошенько в печи, чтоб не покинуть головни. Когда шадрик калят, то взламывают и перемешивают его. | Приводить в беспорядок, смешать, перепутать. Все бумаги перемешал. Я день целый разбирал книги, а он опять их перемешал!-ся, быть перемешану; | о многих, помешаться, сойти с ума. Услышав это, он перемешался и растерялся, смешался, пришел в тупик. | У него в голове все перемешалось, он все перезабыл и перемешал, перепутал. Перемешиванье длит. перемешанье окончат. перемес м. об. действ. по глаг. Глина в перемес (вперемес) с песком лучше, крепче вяжет, чем одна. Перемешиватель, перемешатель, перемешавший что. Перемесь ж. смесь, беспорядочное смешенье разнородного. ПЕРЕМЕШИВАТЬ (перемесивать), перемесить квашню, глину, вы(раз)месить сызнова, еще раз, или вообще | месить довольно, сколько нужно, месить что густое, перемешивая. | Замесить слишком круто, переложить муки. -ся, быть перемешену (а от глаг. мешать, мешаный). Перемешиванье длит. переметшенье окончат. перемес м. перемеска ж. об. действ. по глаг. | Перемес, слишком густой замес, лишек муки в квашне. От перемеса, хлебы что колобы. Перемесный, к перемесу относящ. Надо помнить, что это два глагола перемешивать, перемешать, и перемешивать (или перемесивать), перемесить.

ПЕРЕМЕЩАТЬ, переместить что, дать иное место, перенести, перевезти, переставить; - кого, то же; перевести по службе, назначить на иное место. Тут сыро, переместить бы товар наверх. -ся, страдат. или возвр. по смыслу речи. На зиму войска переместятся на квартиры. Мы перемещаемся сверху вниз. Он переместился в Новгород. Перемещенье, переместка, действие по глаг. Перемещатель, переместитель, -ница, переместивший что.

ПЕРЕМИГИВАТЬСЯ или перемигаться, перемигнуться с кем, дать друг другу знак, мигая. Мы с ним перемигнулись, да и вышли. Перемигиванье, перемиганье длит. перемиг м. перемиги мн. О бщ. действ. по глаг. и знаки эти. Что у вас за шуры-муры, за перемиги? Перемигулить кого, пск. переманить, сманить, о прислуге.

ПЕРЕМИЛОВАТЬ всех деток сряду.

ПЕРЕМИНАТЬ, перемять что, мять долго, много; | измять все; | мять сызнова, еще раз; | мять чересчур долго; | переминать плечами, пожимать, подергивать. Он все переминает хлеб в пальцах. А хорошо ли глина перемята? Дерн в саду истоптали, весь перемяли. Дорогой всю одежду перемяли. -ся, быть перемяту; | переминаться (но не перемяться), быть озадачену, в недоумении, в нерешимости, пожиматься. Переминанье, перемятие, перемин, переминка, действ. по глаг. Доброта гончарных изделий много зависит от перемина глины. Хоть с переминкой, да согласился, неохотно. Переминный снаряд, для перемятия глины, сыромяти и пр. Переминчевая глина, хорошо переминающаяся. Переминатель, переминщик, переминающий что-либо. Попасть в перемялье, в беду, в обиду, в передрягу.

ПЕРЕМИНОВАТЬ или переминуть, минуть, пре(об,про)минуть. Переминуй страничку, да читай дальше. | Переминую до утра, перегожу, пережду.

ПЕРЕМИРАТЬ, перемереть, умирать сплошь, сподряд всем. Старые пророки пере(вы)мерли, а новые не нараждаются. Много людей на свете, а было и еще больше, да перемерли. Он нас так смешил, что все мы со смеху перемерли! | Перемирать? ряз. привередничать? Перемор, состоянье, пора, случай, когда много перемерло; | действие переморившего. Перемерлая рыба зачумила берега.

ПЕРЕМИРИТЬ всех, помирить. Сперва поссорились, да чуть не подрались, а там все перемирились. Перемирие ср. временный, условный мир воюющих, или срочная остановка военных действий, по обоюдному согласию, для переговоров, в ожидании каких перемен, известий, для уборки раненых и убитых и пр. Перемирные условия. Перемирный срок.

ПЕРЕМИТУСИТЬСЯ орл. сбиться, смешаться в ответе, в счете и пр. У него все в голове перемитусилось.

ПЕРЕМОГАТЬ, перемочь кого, что, пересиливать, одолевать, оборать, побеждать, подчинить себе, овладеть. Теленок быка не переможет. Что не вмочь, того и не перемочь. Божья воля все перемогает. Боль перемогу, да встать не могу. Где черт (дьявол) не сможет, там баба переможет. -ся, страдат. или возвр. по смыслу речи. Иногда и сильный перемогается слабым. Переможется -забудется. В черный день перемогусь, а в красныйсопьюсь. Все болел, с месяц перемогался, насилу перемогся, терпел, старался одолеть боль, не поддавался. Без денег перемогусь, а без хлеба не перемогусь. Кой-как перемогаемся, перебиваемся, переколачиваемся, бьемся или изворачиваемся, из(об)могаемся. Роженица, до перемоги, остается в бане. Это беда переможная, можно вынести.

ПЕРЕМОЗГОВАТЬ что, передумать и понять, перетолковать себе. Перемозжить. Ему все пальцы машиной перемозжило.

ПЕРЕМОЗОЛИТЬ. С этой стиркой все руки перемозолишь.

ПЕРЕМОКАТЬ, перемокнуть, см. перемакивать.

ПЕРЕМОЛАЧИВАТЬ что, -молотить, молотить что сызнова, вымолотить получше; | вымолотить все, о чем речь идет. Молотилка эта так молотит, что приходится перемолачивать солому цепами. Хлеб перемолочен, молотьба кончена. -ся, быть перемолочену. Перемолачиванье, перемолоченье, перемолот действ. по глаг.

ПЕРЕМОЛВИТЬ, см. перемалвливать.

ПЕРЕМОЛИТЬ, см. перемаливать.

ПЕРЕМОЛОДЕТЬ. Все перемолодели, одни мы состарились. Старого дурака не перемолаживать стать. Новый покрой шляпок всех девиц перемолодил.

ПЕРЕМОЛОТИТЬ, перемолоченье, см. перемолачивать.

ПЕРЕМОЛОТЬ, перемол, см. перемалывать.

ПЕРЕМОЛОЧЬЕ ср. твер. пск. межмолок, межмолоки, пора, когда корова ходит без молока, переходницею.

ПЕРЕМОРАЖИВАТЬ, переморозить, см. перемерзать.

ПЕРЕМОРДОВАТЬ народ, скотину, южн. малорос. перемучить.

ПЕРЕМОРИТЬ, перемор, см. перемаривать и перемирать.

ПЕРЕМОРОСИТЬ. Весь день морось, всю одежду переморосило.

ПЕРЕМОРОЧИТЬ. Такой цыган, всех вочью переморочит!

ПЕРЕМОРЩИТЬ. Обил диван, да все испортил: всю обивку переморщил. Такой квасок, что все переморщилось.

ПЕРЕМОСТИТЬ, см. перемащивать.

ПЕРЕМОТАТЬ, см. перематывать.

ПЕРЕМОЧИТЬ, см. перемакивать.

ПЕРЕМОЧКА или перемочница ж. перемочье ср. пск. твер. мочка ушная. Золота серга в перемочке.

ПЕРЕМОЧЬ, см. перемогать.

ПЕРЕМУДРЯТЬ, перемудрить, перехитрить, чересчур мудрить, испортить дело излишним мудреньем. | Кого, перехитрить, перелукавить, одолеть хитростью. Кто мудренее, тот того и перемудрит. Перемудрил, что перетонил. -ся, страдат. Один другим перемудряется. Перемудренье, действ. по глаг. Перемудровать что, переделать мудруя, по-своему. Один перемудрует, поправит; другой перемудрует, испортит. Новый управляющий все перемудровал. | Кого, перемудрить. -ся, страдат. Перемудрованье, действ. по глаг.

ПЕРЕМУЖАТЬ. Старики перемерли, середовые состарились, юноши перемужали. Однодворцы были дворяне, да нужда перемужичала их, они перемужичились.

ПЕРЕМУЗДАТЬСЯ кур. перепасться, похудеть, спасть с лица

ПЕРЕМУЛИВАТЬ, перемулить что, перетереть пополам, напрочь; | широко сказывать одно и то же, старое, известное, докучать одним и тем же, пережевывать. -ся, перетираться. Уж он мулил, мулил, еле кончил. Ось перемулилась.

ПЕРЕМУРАВЛИВАТЬ, перемуравить гончарную посуду, полить ее снова, навести на нее новую мураву, глазурь, поливу. | Обмуравить всю посуду, или все изразцы, о чем речь идет. Перемуровать стены, пск. твер. перетереть или перештукатурить; перемуровка, действ. по глаг.


В. Даль ПЕРЕМУСЛИВАТЬ-ПЕРЕРЫВАТЬ

ПЕРЕМУСЛИВАТЬ-ПЕРЕРЫВАТЬ

ПЕРЕМУСЛИВАТЬ, перемуслить что, перемусолить вост. перемарать, перемочить слюною; -ся, страдат. и возвр. по смыслу. Перемусливанье, перемусленье, действ. по знач. глаг.

ПЕРЕМУЧАТЬ, перемутить жидкость, перемешать и взмутить, взболтать или взбить, помутить. | -людей, перессорить сплетнями, переносами и наговорами. Эта баба всю деревню перемутила. Отставной какой-то проходил, да всех перемутил: сказывал про новую волю царскую, смутил, возмутил; -ся, страдат. и возвр. по смыслу. Как прослышали об этой воле, так было весь народ перемутился! Бражка перемутилась, забродила. Перемученье, перемут, перемутка, действ. и сос. по глаг. Смуты да перемуты. Перемутчик, -чица, кто тревожит, мутит народ. Перемутовить что, перемешать.

ПЕРЕМУЧИТЬ кого, мн. замучить, истязать до смерти. Немало праведников неверные перемучили за веру. | Перемаять, изнурить. У нас всех лошадей перемучили, такая гоньба. -ся, измучиться, измаяться, изнуриться, выбиться из сил. Перемученье, перемука, действ. по знач. глаг. В такую перемуку попал, что сил нет терпеть. ПЕРЕМУЧНЯТЬ, перемучнить что, перемарать мукой, забусить; -ся, замараться мукой. ПЕРЕМУШТРОВЫВАТЬ, перемуштровать кого, переделать муштруя, переучить, перевертеть. Перемуштрованье ср. перемуштровка ж. действ. по глаг.

ПЕРЕМЧАТЬ кого, что, перенести летом, скоком, быстро; -ся, страдат. и возвр. по смыслу. Паровоз перемчит, не опомнишься. Облака перемчались на восток. Он перемчался на коне через ров. Перемчанье, действ. по глаг.

ПЕРЕМШИТЬ избу, промшить снова, проконопатить, пробить мохом, паклей. Перемшаветь, мн. замшаветь.

ПЕРЕМЫВАТЬ, перемыть что, мыть сызнова, получше; | мыть в количестве или вымыть все, о чем речь. Посуда еще не перемыта. | Вост. судачить, пересу ждать, осуждать. | Его шибко перемыло, безлично: перемытило, пронесло, изнурило поносом. Перемывать черное белье, переделывать, выправлять чужую работу. -ся, быть перемыту; | мыться сызнова. Он моется и перемывается по пяти раз на день. Все ли перемылись в бане? Месяц перемывается, в новолуние; а перемылся, появился. | Кончить стирку, мытье, или | вымыть одну перемену своего белья. | Ему нечем перемыться, только и белья, что на плечах. Перемыться в бане, выстирать там белье свое. Доселева было вздеть нечего, а ныне перемыться не в чем. Перемыванье, перемытие, перемыв, перемывка, действ. по глаг. Перемыва вост. сплетник, -ница, пересуда. | Перемывка белья, перемена. У меня всего одна перемывка рубах, две рубахи. Перемывки мн. пск. черное, грязное белье; перемылки твер. то же; | обмылки.

ПЕРЕМЫКАТЬ, перемкнуть что, перегородить, отделить, либо связать перекинутою связью. Перемкнуть проем в стене, сомкнуть, связать, скласть каменную, срубить деревянную перемычку; перемкнуть речку или овраг, замкнуть, перенять плотиной, гатью, запрудой. Перемыканье длит. перемкнутие окончат. перемык м. перемычка ж. об. действ. по знач. глаг. | Перемычка, перешеек, пережабина, перехвать, узина; | арх. суженье русла реки крутыми береговыми выступами, быками; перетон. Остров с перемычкой, или полуостров. Озеро с перемычкой, с перехватом. | Охотнич. узкий пролесок, связывающий два лесных острова. | Плотина, запруда, гать поперек речки, гребля, пересыпь. | Каменщ. арка, стенной (плоский) свод, вислая дуга в кладке. Над озерми и окнами перемычки. Класть стену на перемычках, выбутив только под каменными столбами, связать их перемычками, и класть на них стену. Все здание в стрельчатых перемычках, арками. | Перемычка, во времени, промежуток, перемежка. Перемычку от обсевней до покоса зовут навозницею. | Сиб. два конца пути, путина туда и сюда, оборот. Две перемычки сходили, две путины взад и вперед (или это от мыкать?). Перемычный, перемычковый, к перемычке относящ.

ПЕРЕМЫКИВАТЬ, перемыкать мычку, мыкать, дергать и чесать снова. | Перемыкать лен, пеньку, измыкать, перечесать весь. | Перемыкать горе, перенести, перетерпеть. -ся, быть перемыкану. | Веревка перемыкалась, перешмыгалась, перетерлась. Перемыкалось горе, и забылось. Перемыкиванье длит. перемыканье окончат. перемык м. перемычка ж. об. действ. по глаг. Перемыг(к)а? смол. лукавый человек.

ПЕРЕМЫЛИВАТЬ, перемылить белье, намылить снова, либо | намылить все, о чем речь идет. | *Я им всем перемылил головы, с немецк. пожурил. -ся, страдат. и возвр. по смыслу речи. Перемыливанье длит. перемыленье окончат. перемыл м. перемылка ж. действ. по глаг.

ПЕРЕМЫСЛИТЬ что, передумать, т. е. обдумывать, или | раздумать, отдумать, рассудить иначе.

ПЕРЕМЫТИТЬСЯ, перенести мыт, болезнь к росту; бол. говор. О лошадях, кои мытятся на четвертом году, и о ловчих птицах, перелинять. Человека перемытило, безличн. расслабило поносом. Лошадь в перемыте, в мыту.

ПЕРЕМЫТЬ, см. перемывать.

ПЕРЕМЫЧАТЬ все стада, мычать громче всех, перекричать.

ПЕРЕМЫЧКА, см. перемыкать.

ПЕРЕМЫШАТИТЬСЯ, о лошади, перелиняв, стать мышастою.

ПЕРЕМЯГЧАТЬ, перемягчить что, сделать слишком мягким. Сабля в закалке перемягчена, недокалена, отпущена. -ся, или перемякать, перемякнуть, быть перемягчену, либо стать от чего либо невмеру мягким. Перемягченье, действ. и сос., перемяканье, сос. по глаг. Перемяклые яблоки.

ПЕРЕМЯЛЬЕ, перемять, см. переминать.

ПЕРЕНАБИВАТЬ, перенабить обручи, поправить, набив сызнова. Перенабить тюфяк.

ПЕРЕНАВЕШИВАТЬ, перенавесить что, плотницк. Дверь криво навешена, надо ее перенавесить.

ПЕРЕНАГЛЕТЬ. Молодежь перенаглела, и стыда не знает.

ПЕРЕНАЖИВАТЬ, перенадить кого, южн. зап. перевалить, перезвать, переманить.

ПЕРЕНАЖИВЛЯТЬ, перенаживить уду, наживить снова.

ПЕРЕНАЗВАТЬ кого, дать новое, иное имя, кличку, названье.

ПЕРЕНАЗМИТЬ пар, унавозить еще, или | все, о чем речь.

ПЕРЕНАЗНАЧАТЬ, переназначить что, кого, дать иное назначенье, изменить прежнее.

ПЕРЕНАКАЗЫВАТЬ, перенаказать кого. За одну вину не перенаказывают. | Приказать что снова, иначе.

ПЕРЕНАМЕЧАТЬ, перенаметить что, переметить, разметить иначе.

ПЕРЕНАТУРИТЬ кого, переделать, вопреки природе его и нраву.

ПЕРЕНАЧИТЬ что, переиначить к лучшему, переделав поправить, сделать поначе, получше. | Влад. переносить, перетаскать?

ПЕРЕНАШИВАТЬ, переносить что (перенашиваю, наст.; переношу, будущ.), носить вещи взад и вперед, туда и сюда. | Об одежде: носить поочередно все, переменять, или | изнашивать, носить все до ветхости. Суконную одежу перенашивай, чтоб моль не попортила. Все переносил, надеть нечего. | Перенашивать ребенка, проносить в утробе сверх сроку, родить позже должного, противопол. недонашивать. Переносить (переношу, наст.; перенесу, будущ.), перенести или перенесть, перенашивать многократн. что, откуда, куда; перетаскивать на себе, перемещать носкою, носить с одного места на другое. С перевозкою ломки мною, а лучше все вещи переносить или перенести на руках. Этого одному не перенести, один не перенесешь. Исподволь и один все переносишь. Нам не впервые, и зеркала перенашивали. Ветер переносить или ветром переносит облака. Перенести итог из книги в книгу, или на другую страницу, переписать. Перенеси в другую строку. | Перенести через порог, через гору, через забор; здесь пере относится не к иному месту, а к возвышенью, через. Перенеси Бог меня, а вы как себе знаете! | Перенести дом, переставить на иное место, перекатить на медвёдках, либо разобрать, перевезти лес и снова поставить. | Завод перенесен из города в деревню, переведен, без переносу строенья. | Перенести дело, тяжбу, просить суда и расправы в высшем месте, требовать пересмотра, перерешенья дела в высшей степени суда. Из окружного суда переносить в палату, а оттуда в сенат. | Переносить вести, наушничать, лазутничать, сплетничать, тайком пересказывать чужие речи или поступки. | Выносить, сносить, терпеть, перетерпеть, вынужденно попускать над собою. Все перенесу, хоть высечь прикажите, только чести не лишайте, сказал зауряд-хорунжий, опасаясь, что его разжалуют. Много горя мы перенесли. Переношу (обиды) и от чужих, а от своих почему не перенести. -ся, страдат. и возвр. по смыслу речи. Мы переносимся, перебираемся, переходим в иное жилье. Пыль, песок, снег переносится ветром. Часто переношусь я мысленно домой. Я перенесся, по железной дороге, словно вихрем. Одежда пере(из)на шивается. Вести переносятся, ровно ветром. Страшно видится, а переживется, перенесется. Перенашиванье длит. переношенье длит. и окончат. перенесенье окончат. перенос м. переноска ж. об. действия по глаг. Перенашиванье мундиров сверх сроку. Он хвалится переношеньем всех мундиров, нашивал все или переслужил в разных местах. Ныне празднуется перенесение мощей. Перенос куда вещей. Перенос вестей. Перенос со строки на-строку, перенос слова, разделенье его, по складам, коли не убирается. При плохом наборщике, за всяким переносом не уследишь. | Перенос, церк. большой выход, когда св. Дары переносятся с жертвеника на престол. Младенцев носят под перенос, подносят к великому выходу. | Носить перенос, ладанку, какую то траву, оберег, заговор или талисман. Дрягили промышляют переноскою грузов. Переносок, переношенный младенец, противопол. недоносок. | Перенос-зелье, растенье Erungium. Переносч(щ)ик, -щица, носила, носилыцик, дрягиль; | наушник, наушница, кто тайком переносит, передает вести, наговоры; лазутчик, сплетник, пересказчик, наговорщик, смутник, клеветник. У него все перенощичьи ухватки. Перенощик-что перевощик: нужен на час, а там - не знай нас! Переносный, перенесенный, переносимый, подвижной, движимый, могущий переноситься с места на место. Переносные пески. Переносная печь. Переносные речи. Переносные каменья, эратические, валуны. | Иноречивый, иносказательный, обинячный, в виде притчи или намека, инословный, окольный, околичный, косвенный. В каждой басне, притче, басловке, при баске есть два смысла: прямой или насущный, а переносный. Переносность, свойство переносного; переносимость, свойство могущего переноситься. Переносчивый человек, лазутный, склонный к переносам и сплетням; | сносливый, терпеливый, могущий пере(вы, с)нести на себе много.

ПЕРЕНЕМЕТЬ. Все вы видно (ученики) перенемели- никто не отвечает! Перенемечить кого, сделать немцем; -ся, онемечиться.

ПЕРЕНИЗЫВАТЬ, перенизать жемчуг, снизывать, нанизать сызнова, иначе, на другую нитку. | Перенизать не низанный бисер, перенизать грибы для сушки, нанизать весь, все, о чем речь. Перенижи рыбу на кукан. | Нанизать лишку. | -кого, опередить низкою, -ся, страдат. Перенизыванье, перенизанье, перениз, перенизка, действ. по глаг.

ПЕРЕНИКАТЬ, переникнуть, поникнуть на другую, противную сторону. | Изникать сплошь, рядом. Родники вел переникли. | Хоть бы ты раз переникнула! ниж. перемолчала, удержалась, не перечила, промолчала (от нишни?).

ПЕРЕНИМАТЬ, перенять, см. переймать.

ПЕРЕНИЧИВАТЬ, перенитить что, перевязать ниткою.

ПЕРЕНОВЛЯТЬ, переновить что, переделать заново, обновить; -ся, быть переновлену. Переновленье ср. перенова ж. действ. по знач. глаг. Переновить сено, перебить и вспучить воз, чтоб его больше виделось. | Перенова, вост. первый прочный снег, первозимье, первая пороша. Переновитель, перековщик, -щица, кто переновляет что.

ПЕРЕНОГ, (перенок?) м. арх. какая то трава от змей и гадов.

ПЕРЕНОГА, переножка ж. разножка, связь или распорка меж ножек стола, стула, скамьи. | Конские путы; | ножные кандалы, колодка. | Перенога, камч. сиб. след зверя, малик по снегу; а по черностопу жиры. За переногой ходить, переногу гнать, следить зверя порошей.

ПЕРЕНОЗИТЬ все руки, занозить во многих местах.

ПЕРЕНОМЕРОВЫВАТЬ, переномеровать, пере номерить, заномерить несколько вецией, бумаг, страниц, и пр. -ся, страдат.

ПЕРЕНОРИТЬ все место, изнорить, изрыть норами.

ПЕРЕНОСИТЬ, переносный, перенос, см. перенашивать.

ПЕРЕНОСЬЕ ср. переносица ж. верхняя часть носа, меж глаз, седло, где носовые косточки примыкают ко лбяной. Переносье чешется к покойнику; ноздря - к крестинам; с боку - к вестям; кончик носа - к вину.

ПЕРЕНОЧЕВЫВАТЬ, переночевать, ночевать, держать ночлег, провести ночь во сне. Переночеванье и переночевка, действ. или состоянье по глаг. Переночевщик, -щица, кто где остался ночевать. Переночье ср. пск. вся ночь. Она все переночье промаялась. Как переночуешь, так больше услышишь (увидишь), в чужом доме.

ПЕРЕНЫВАТЬ, переныть. Переныло все сердце мое, изныло. Перенылое сердце. Переной, растенье Galium mollugo, марена? повилик(ц)а.

ПЕРЕНЫРИВАТЬ, перенырнуть, нырять через известное расстоянье; перенырять кого, нырять дальше кого. | Все утки переныряли, одна за другою, все нырнули, но не вдруг.

ПЕРЕНЮХИВАТЬ, перенюхать, нюхать сряду многое. | *Эта кумушка, как придет, так все перенюхает, разузнает под рукой, расспросит и повысмотрить. -ся, по(об)нюхать друг друга. Собаки перенюхались, познакомились, спознались. | *Подрядчики уж перенюхались, снюхались, сговорились, стакнулись условно. Перенюхиванье, перенюханье, перенюх, перенюшка, действ. по глаг.

ПЕРЕНЯНЧИТЬ кого, вынянчить снова, перевоспитать. | Я у них семерых перенянчила, вынянчила одного за другим.

ПЕРЕНЯТЬ, см. переимать.

ПЕРЕОБЕЩАТЬ, обещать снова, иное, иначе, заменить одно обещанье другим.

ПЕРЕОБОРАЧИВАТЬ, переоборотить что, переворачивать.

ПЕРЕОБРОЧИВАТЬ, переоброчить крестьян, вотчину, изменить оброк, перевести на иной оброк, больший или меньший; | переоброчить землю, мельницу, рыбные ловли, вообще оброчную статью, отдать в оброк снова, на новый срок, на иных условиях. -ся, быть переоброчену. Переоброчиванье, переоброченье, переоброчка, действ. по глаг. Переоброчная плата, по новому оброку.

ПЕРЕОБУВАТЬ, переобуть кого, обуть сызнова, переменить на ком обувь. У детей башмаки сыры, переобуй их. Переобули его (переобулся) из поршней (из сапог) в лапти, -ся, переменить обувь на себе. Весь промок на охоте, надо перееодеться, переобуться. Переобуванье, переобутие, переобув, переобувка, действ. по глаг. на ть и на ся. | Переобувка, другая перемена обуви.

ПЕРЕОБЪЯВИТЬ, что или о чем, отменить объявленье.

ПЕРЕОБЫКАТЬ, переобыкнуть, перевыкать, перевыкнуть. Переобык м. перевык, перевыканье; | новый, иной обык, обычай. Переобычить кого, изменить чей обычай, нрав.

ПЕРЕОДЕВАТЬ, переодеть кого, раздеть и одеть снова, в то же или в иное платье; переоблачить, перерядить, -ся, страдат. или возвр. в том же знач. | Наряжаться, рядиться о святках, окручаться, переряжаться, маскироваться. Переодетый, наряженный. Переодеванье длит. переодёв м. переодёвка, переодёжа ж. об. действ. по глаг.

ПЕРЕОРЫВАТЬ, переорать пашню, взорать сызнова, еще раз, перепахать плугом, сабаном. | Взорать все, о чем речь идет. | - кого, опередить оручи. | Переорать дорогу, перебороздить, чтоб не ездили. Переорать межу, захватить лишнее вспашкой, -ся, страдат. Переоранье, переор, переорка, действ. по знач. глаг. | Переорать кого, перекричать, перезевать, переголосить, перегорланить, кричать, говорить или петь громче кого. Переорина? ж. зап. перегородка; конюшенное стойло. Переорок м. пск. переоранное снова поле.

ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ что, пересвидетельствовать; второе также знач. свидетельствовать много, все, о чем речь идет, и | засвидетельствовать вновь; а первое: подвергнуть новому осмотру, для удостоверенья.

ПЕРЕОСЕНЯТЬ, переосенить и переосеневать где, пробыть осень, провести, прожить.

ПЕРЕОСТРИТЬ, см. перевастривать.

ПЕРЕОХАТЬ, перестонать, перетужить, перегоревать. Мы лежа охаем вдвоем, кто кого переохает! | Ну, все ли вы переохали, наохалась ли, так беритесь за дело. | Обо всем ли переохала? | Эту беду не переохать, не перетужить!

ПЕРЕПАВОЗИТЬ, см. перепауживать.

ПЕРЕПАДЫВАТЬ и перепадать, перепасть, падать изредка, иногда, по временам. С весны таки перепадали дождички, а там сухмень завернул. Стояло не жарко, перепадали дожди, овес и пронежился долго, поздно дошел. | -кому, безличн. доставаться, выпадать на долю, на поживу. Ему не много перепадет на этом месте, господа те скупы. Перепадает и всякому, да не как Якову. Голодному, что перепадет, то и на-зуб попадет. Перепала весть нерадошна, дошла. | О времени, проходить, миновать. Перепало времечка не мало. Годка два перепали - другие новых свах заслали. Крылов | Перепадать телом, перепасть в лице, похудеть, осунуться, спасть с тела. Иногда говорят и перепасться лицом. | Вода, перепадая по камням порогов, клубится пеной, падая через. | Перепасться, перепастись новг. арх. олон. испугаться, встревожиться, переполошиться. Не перепадитесь, сударыня! Перепадать, падать сплошь или сподряд, поголовно. Перепадывонье, перепаданье длит. перепаданье, перепаденье окончат. перепад м. перепадка ж. об. действ. или сос. по глаг. Перепадки не велики, что перепало, барышики. Перепадные кочели, где сиденья вращаются колесом отвесно; а колесом же по уровню, круговые. Время перепадчиво, одно пройдет, другое настанет. Человек этот перепадчив, легко и скоро перепадает лицом, изменяется, при всякой болезни. Перепакуться сев. испугаться.

ПЕРЕПАЗДЫВАТЬ, перепоздать, опоздать, запоздать много, вовсе. Перепозданье, действ. по знач. глаг. Что перепоздано, то упущено, или того не воротишь.

ПЕРЕПАЗИТЬ пошире, поглубже, выпазить сызнова. | Выпазить, пропазить все, о чем речь идет.

ПЕРЕПАИВАТЬ, перепаить землю, переделить, разделить снова, иначе. -ся, быть перепаену, переделиться. Перепай пск. твер. несчастье, неудача, когда не паит, не везет; неудобное для чего время. ПЕРЕПАИВАТЬ, перепаять что, распаять и запаять снова, иначе, лучше. -ся, страдат. Перепаиванье длит. перепаянье окончат. перепой м. перепойка ж. об. действ. по глаг. ПЕРЕПАИВАТЬ, перепаить кого, напоить чрезмеру; бол. о многом напоить допьяна, или напоить многих жаждущих. Именинника самого так перепоили, что с ним было удар сделался. Всех гостей перепоил донельзя. Перепоить скот, напоить. -ся, быть перепоену. Перепаиванье длит. перепоенье окончат. перепой м. перепойка ж. об. действ. по глаг. | Перепой также следствие пьянства, опой. Умер с перепою. У него горячка с перепою, запойная, пьяная, перепойная.

ПЕРЕПАКЛИТЬ волосы, всклочить, перебить, спутать.

ПЕРЕПАКОЩИВАТЬ, перепакостить все, перепортить, перегадить. -ся, страдат. и возвр. по смыслу. Перепакощенье ср. действ. по глаг.

ПЕРЕПАЛЗЫВАТЬ или переползать, переползть или переползти, ползти через что, переходить что ползком. Переползая с места на место, улитка покидает следок. Лиса переползла в тот овраг, прокралась тайком. Уж ползун наш через порог переползает. Переползать всюду, перебывать ползая. | Перебывать, добиваясь чего низким искательством, пресмыкаясь. Перепалзыванье и переползанье длит. переползенье окончат. действ. по глаг.

ПЕРЕПАЛИВАТЬ или перепалять, перепалить что, кого, опалить во множестве, ожечь. Нагнулись все, над свечей, и волосы перепалили. | Мы весь порох перепалили, расстреляли, истратили. -ся, быть перепалену, пережжену; | перепаливаться с неприятелем (прочие виды неупотребительны). перестреливаться. Перепаливанье длит. перепаленье окончат. действ. по глаг. Перепал м. пережиг, состоянье пережженного чрезмеру. Кирпич от перепалу потрескался. Перепалка ж. перестрелка, обоюдная стрельба друг в друга. Чу, за горами перепалка! | Ссора, взаимная брань, перекоры. У них в доме вечные перепалки. Перепальный огонь, перестрельный.

ПЕРЕПАЛНИВАТЬ или переполнять, переполнить что, наполнять чрезмеру, класть, лить, сыпать лишку. Переполнишь стакан, зальешь стол. | *Он переполнил меру моего терпенья. -ся, быть переполнену; | объедаться и опиваться. Перепалниванье длит. переполненье окончат. действ. по глаг.

ПЕРЕПАЛЫВАТЬ, переполоть гряду, выполоть сызнова, почище, поначе. | Все переполола, все, о чем речь идет, выполола, кончила, -ся, страдат. Перепалыванье длит. переполотье окончат. действ. по глаг.

ПЕРЕПАНОВАТЬ кого, пановать долее кого.

ПЕРЕПАРИВАТЬ, перепарить или перепаровать голубей, спаровать иначе, свести парами и дать поняться иначе; -ся, возвр. и страдат. по смыслу. ПЕРЕПАРИВАТЬ, перепарить чай, репу, парить чрезмеру, держать в пару слишком долго. | Перепарить горшки, выпарить все, о коих речь. Все ободья перепарили и перегнули, кончили. | Выпарить многих в бане. | Перепарить пар, пашню, перепахать, передвоить, от выражения, парить пашню, пахать. -ся, страдат. и возвр. по смыслу. Перепариванье ср. длит. перепаренье окончат. перепар м. перепарка ж. об. действ. по глаг. Перепарка пашни, перепашка, передвоенье. Перепарок, -рыш м. пск. опарыш, негодный банный веник, коим уж дважды парились. | Спитой чай, снова заваренный.

ПЕРЕПАРУСИТЬ судно, дать ему слишком объемистую парусность.

ПЕРЕПАРХИВАТЬ, перепорхнуть, перелетывать порхая, как бы прыжками. Зяблик с кустика на куст перепархивал. Перепархиванье, перепорх, действ. по глаг.

ПЕРЕПАРШИВЕТЬ. Все овцы перепаршивили.

ПЕРЕПАРЫВАТЬ, перепороть, распороть многое, или распороть для перешивки. Что сшил, то и перепорол. | - кого, пересечь. -ся, быть перепороту. Перепарыванье, перепоротье, перепорка, действ. по глаг. Перепорок м. распорок, спорок, лоскут от распоротой одежи.

ПЕРЕПАРЯТЬ, перепарить что, перегнать в парах;-ся, ис(вы)паряясь переходить и собираться.

ПЕРЕПАУЖИВАТЬ, перепаузить расшиву, или кладь с нее, перегружать по мелководью, особенно на перекатах, облегчая тем судно; -ся, перепаузить свое судно. Перепауживанье, перепауженье, перепаузка, действ. по глаг.

ПЕРЕПАХИВАТЬ, перепахать пашню, переорать, вспахать еще раз, передвоить; | запахиваться, захватывать пашней чужое, нарушить межу. Перепахал ты землю у соседа, перепахал межу. | Перепахать дорогу, вспахать ее поперек, мешая проезду. | Вспахать все, о чем речь. Паровое все перепахали под озимь, -ся, быть перепахану. Перепахиванье, перепаханье, перепашка, действ. по глаг. У него, за перепашку полдесятины отняли, и семена пропали. Перепашная полоса. Перепахиватель, перепахатель, перепащик, кто перепахивает, особенно в знач. захвата чужой земли. Перепашник, скоропашка, легкая соха о двух сошниках, для передвоенья пашни. Перепашь ж. передвоенная пашня. Перепашек м. пск. твер. небольшая полоска пашни, сверх участка. ПЕРЕПАХИВАТЬ, перепахнуть полу кафтана, запахнуть наверх, противопол. подпахнуть. | Перепахнуть полы, запахнуть наоборот, пустить наверх бывшую под низом. -ся, возвр. Ты что напоказ пустил прожженую полу, перепахнись! Перепашить что, портяжное сшить, заложив край за край и завернув их в шов.

ПЕРЕПАЧКИВАТЬ, перепачкать что, загваздать, перемарать, перемазать, перегадить, загрязнить, из(за)марать. Весь пол затоптали и перепачкали. | Перепортить пачкая. Ты только припас перепачкал, так изготовил, что есть нельзя, -ся, страдат. и возвр. по смыслу речи. Весь перепачкался в грязи. Перепачкиванье, перепачканье, действ. по глаг.

ПЕРЕПАЯТЬ, см. перепаивать.

ПЕРЕПЕВАТЬ, перепеть кого, перекричать в пении, осилить голосом, петь громче кого, чего-либо; | спеть что-либо снова, | петь одно за другим, многое. Все это пето и перепето, нет ли чего новенького? -ся, быть перепету; | петь чередуясь, перекликаясь. | Свашеньки перепелися, зап. надорвались поючи. Перепетушиться о многих, запетушиться, осерчать по петушьи; цыпленок перепетушился, обратился в петушка, оказался петухом.

ПЕРЕПЕЖИТЬ кого, мн. перепятнать, сделать пегими.

ПЕРЕПЕКАТЬ, перепечь хлеб, пирог, поставить недопеченный вторично в печь, чтобы допекся; | печь излишне, запекать; противопол. недопечь; | испечь все, о чем речь идет. Перепечь младенца, закутав и привязав к лопате, трижды всунуть в печь; делается от недугов, особенно от собачьей старости, сухотки, -ся, страдат. Перепеканье, перепеченье, перепек, перепека, действ. по глаг., а последние два также состоянье перепеченного. | Перепека, высокий и толстый, хорошо поднявшийся хлеб, олон. Перепеча ж. род кулича, коровая, папушника; | перм. перепечь ж. все хлебенное, печенье, собираемое попами с причтом по домам, после пасхи, при обходе с образами, перепечины, то же. Какова печка, таковы и перепечки. Лезти с печки, для перепечки. ПЕРЕПЕКАТЬ что (пек, пик, смола), пск. измарать, запачкать,

ПЕРЕПЕЛ м. перепелка, перепелушка. -пелочка, -лица, -личка, одна из малых птиц куриного семейства, Tetrao coturnix, или Coturnix dactylisonans; перепел-жиряк, едва от жиру летающий, лежанка; иные считают их вредными в пище. Перепел не поет, а кричит; у хорошего крикуна, после ваваканья, три колена боя со степовым хрипцом; плохого зовут частохват. О хлебе с закалом говор. Откусишь - гребенка, отрежешьперепелка. | Перепелочка, хороводная игра и песня. Большая птица колпицаб да малая птичка перепеличка. Перепеловы ножки. Перепелкины крылышки. Перепелячье жаркое. Перепелиное гнездо. Перепелиная сеть, дудка. Перепелиный крик (перепел не поет, а вавакает и потом кричит). Перепелочный, перепелковый корм. Перепелочная трава, растен. Eryngium campestre. Мне гусь не брат, свинья не сестра, утка не тетка, а своя-пестра перепелочка. На Мефодия праздник перепелятников; 20 июня. Коли над озимью носится тенетник и мошка, будет улов перепелов кур. Мой коровай в печь перепелкой, а из печи коростелкой! т. е. расти, подымайся; приговар. на свдебном пиру, вынимая каравай. Перепельчатый, перепелесый, -совый, -ватый, пестрый, в пестрой ряби, но не многих и не ярких цветов; серобуропестрый, рябенький, полосатый, крапчатый; вероятно это переполосый, как бы клетчатый, откуда вероятно и перепелка, пеструшка. Перепелятник, охотник до перепелов, как до певчих птиц. | Кто ловит их; | небольшой ястреб, которого вынашивают на перепелов, подымая их собакой и пуская его швырком из кулака вдогонку, Falсо nisus. Перепеленок, перепеленышь, перепелиный птенчик. Перепелятничать, ловить перепелов, приманивая их по зарям на дудку, под раскинутую на траве тонкую сеть, либо под стоячую, двустенную.

ПЕРЕПЕЛЕНЫВАТЬ, перепеленать ребенка, распеленав, спеленать снова, получше. | Перепеленать всех детей, одного по другому. -ся, страдат. Перепеленыванье, перепеленанье, действ. по глаг.

ПЕРЕПЕЛО ср. арх. перепела мн. (от перепялить) перепонка крыла кожана, нетопыря. Если перепелка того же корня, то будет то же, что препонка, и означает вообще летягу, пернатку, пташку. Перепелок м. арх. плена, пленка, блонка, оболочка. Кура посадила (снесла) яйцо в перепелочке, вылила, выплавила.

ПЕРЕПЕМЗОВЫВАТЬ, перепемзовать что, выпем зовать снова, или | от(вы)пемзовать все. -ся, страдат. Перепемзованье, перепемзовка, действ. по глаг.

ПЕРЕПЕНЯТЬ кому за что, на что, пенять лишку, более чем вина или дело стоит.

ПЕРЕПЕРЧИВАТЬ, переперчить блюдо, положить лишку перцу, перегорчить.

ПЕРЕПЕСТОВАТЬ кого, перенянчить, перевоспитать сызнова; | мн. перенянчить многих сряду, выносить на руках.

ПЕРЕПЕСТРЯТЬ, перепестрить что, испестрить все, о чем речь идет. Я жаворонков (печенье на 40 мучеников, 9 марта) перепестрила гребнем. | Испестрить более чем нужно.

ПЕРЕПЕХИВАТЬ, см. перепихивать.

ПЕРЕПЕЧАТЫВАТЬ, -печатовать или перепечатать что, напечатать снова, другим набором. Книга эта вышла в Париже, но она перепечатана в Брюселе. Этот листок надо выкинуть и перепечатать. Все газеты перепечатали у себя это объявленье. -ся, страдат. Перепечатыванье длит. перепечатанье окончат. перепечатка ж. об. действ. по глаг. | Это не подлинник, а перепечатка, перепечатанное изданье. Перепечатч(н)ик м. кто промышляет перепечаткою чужих изданий.

ПЕРЕПЕЧЕНЬЕ, перепечь, см. перепекать.

ПЕРЕПИВАТЬ, перепить, выпить лишнее, упиться хмельного; | кого, выпить больше кого. Перельешь - через край пойдешь; перепьешь - ум зальешь. Этот перепел всех перепил. Он перепил до чертиков, до запойной, перепойной горячки. -ся, о многих упиваться, пить допьяна, пьянствовать. В Романовщину (24 июля) у нас весь уезд перепивается. Перепиванье ср. длит. перепитие окончат. действие по глаг. Перепой, неумеренное питье хмельного, безобразное пьянство, см. перепаивать. Спи, да не с перепою.

ПЕРЕПИЛИВАТЬ, перепалить доску, бревно, распилить поперек, надвое, на части; | мельница лес этот в сутки перепилить, весь распилит, покончит. Не перепили через метку, не запили далее нужного, не испорть. Перепиленный лес, распиленный на доски; - дрова, поленья. -ся, страдат. Перепиливанье, перепиленье, перепилка, действ. по знач. глаг.

ПЕРЕПИНАТЬ, переп(и)нуть кого, что, мн. перетолкать ногами, надавать пинков; | перетолкнуть ногою через что, с места на место. -ся, пинать друг друга. Перепинанье, перепин, перепинка, действ. по знач. глаг. | Перепинка, взаимное пере(пре)пинанье, ссора и дела назло друг другу. | Перепинать, как распинать, значило: напялить, распялить, растянуть ткань, кожу, отчего и перепонка.

ПЕРЕПИРАТЬ, перепереть что, кого, препирать, в прямом знач. ставить поперек, упирать, распирать, ставить распорки, -ся, возвр. и страдат. Перепиранье, перепар, перепорка, действ. по глаг. и | самый предмет. Переперы ж. мн. стар. боковые возвышения, над ушами, в женской кичке, углы.

ПЕРЕПИСЫВАТЬ, переписать что, переделать написанное, написать иначе, снова, признав первое негодным. Раза три переписывал письмо, никак не мог сладить. | Переписать картину, переделывать, исправить, написать иначе, записав прежнюю живопись. Этот образ переписан, перемалеван, записан. | Переписывать бумаги, переписать набело, списать слово в слово. Писал писака, переписывал марака. | Делать перепись, составить список чего. Переписать белье, платье, одежу. Переписать народ. | Переписывать именье на чье имя, передавать по крепости. Переписать кого куда, перечислить, перевести по спискам. -ся, быть переписану, во всех знач. | Писать друг другу взаимно, вести переписку. Вам бы переписаться с ним, коли нельзя переговорить, и условиться. Переписыванье ср. длит. переписанье окончат. переписка ж. об. действ. по глаг. | Переписка, письма двух лиц друг ко другу. Переписка идет годы, а дело-ни с места. Переписка Гоголя, Карамзина, названье книг, издания переписки их. Перепись ж. опись, роспись, список, регистр, реестр. Народная перепись, ревизия, поименный список всех наличных душ, всего населенья государства. Перепись, по закону, должна делаться чрез каждые десять лет. Прописные по переписи, ошибочно пропущенные. Чего ни спроси, все на переписи (т. е. сбережено, в порядке). Переписной образ, записанный, замалеванный, написанный вновь по-сверх старого. Переписные книги, по народной переписи, и роспись имуществу, наличности, описные. Не знаете ли хорошего переписч(щ)ика, -щицу? писца, писаря, кто бы хорошо перебелял письмо. | Составитель переписи, описи. Переписыватель, переписатель, переписчик.

ПЕРЕПИТЬ, см. перепивать.

ПЕРЕПИХИВАТЬ (перепехивать), перепихнуть что куда, перетолкнуть, пересунуть, передвинуть, переместить пихая. Перепихни стул ко мне. Перепихнув лодку через забурунье, вышли на глубину. | Пихнуть далее, шибче чем следовало. Перепихать, на(за)пихать чего либо в количестве, все, о чем речь идет. Наскоро перепихали все в чемоданы. -ся, страдат. или взаимн. по смыслу речи. Перепихиваться бумагами, пересовываться, ради одной лишь приказной отписки. Перепихиванье длит. перепиханье окончат. мн; перепих м. об. действ. по глаг.

ПЕРЕПИЧКИВАТЬ, перепичкать ребят, пере(об) кормить, напичкать до-нельзя.

ПЕРЕПИЩИК, см. переписывать.

ПЕРЕПЛАВЛЯТЬ или переплавливать, переплавить что, плавить снова, еще раз. Чугунный лом и крошьё переплавляют для новой отливки. | Расплавить все, или о чем речь. Завод перелавил весь запас руды. | Перевозить сплавом, сплавлять по рекам, водою, вниз. -ся, страдат. во всех знач. Переплавливанье, переплавленье, переплав или переплавка, действ. по глаг. | Переплав, пск. заплав, нута, наплавная цепь из бревен, для перенятия сплавного леса. Переплавной чугун, второй плавки. Переплавной товар, пришедший сплавом, по воле. Переплавщик старого серебра, лому. Переплавушка, небольшая сплавная лодка.

ПЕРЕПЛАКАТЬ, поплакать немного. Как переплачешь, и полегчает на-сердце. | Обо всем не переплачешь. На погосте живучи, по всем покойникам не переплакать. | Перегоревать, перетерпеть плача. Одно горе переплачешь, другое наплачешь. | Эта плакуша всех переплачет. Ты сам виноват, а на всех людей переплакался. Переплачка, действ. по глаг.

ПЕРЕПЛАНИРОВАТЬ место, спланировать, выровнять снова, сровнять по уровню, напрогляд.

ПЕРЕПЛАСТЫВАТЬ, перепластать рыбу, распластать всю, о коей речь. -ся, страдат. Перепластыванье, -пластанье, перепластка, действ. по знач. глаг. Перепластовывать, перепласто вать что, напластовать снова, иначе, другим порядком; | с чем, переслоить, класть пластами поочередно. Перевороты, и взломы изнутри пере пластовали землю нашу. Перепластовать в чашке бланки с творогом, и запечь. -ся, быть перепластану. Перепластовыванье, перепластованье, переплостовка, действ. по глаг.

ПЕРЕПЛАЧИВАТЬ, переплатить, переплатить всю ветхую одежу, старое платье, исправить заплатами. Переплатить избу, сиб. исправить. -ся, страдат. Уж это плачено и переплачено, и платить нечего, ветхо. Переплачиванье длит. переплаченье окончат. переплата ж. об. действ. по глаг. ПЕРЕПЛАЧИВАТЬ, переплатить кому что, заплатить много, в разное время. Что уж я переплатил за одну починку самовара, так давно бы можно новый купить! | Передать, заплатить лишку. Ты дорого дал, переплатил. Сочти-ка деньги, не переплати. -ся, быть переплачену. | Поплатиться за что лишку. Уж он за эту ошибку поплатился и переплатился. Переплачиванье, переплаченье, переплат, переплата, действ. по знач. глаг. Покупать сено в распутицу, переплаты за провоз много. Переплатные деньги, излишне кому заплаченные, передача. Переплатчик, -чица, переплативший лишку. Переплатчивый барин, беззаботно платящий лишку.

ПЕРЕПЛЕВЫВАТЬ, переплюнуть, плевать через что, вверх или на расстоянье. Переплевать на все, о(за)плевать, либо | отзываться обо всем с пренебреженьем, с презреньем. Переплевываться с кем, плевать взапуски, и | плевать друг на друга. Бабы наши переплевались, разбранились, перебранились, крепко перессорились. Переплевыванье, переплеванье, переплев, переплевка, действ. по глаг. Перебранятся бабы - без переплевки не обойдется. Он и всего-то от нас в переплет, на один переплев, близко.

ПЕРЕПЛЕСКИВАТЬ, переплеснуть что, через что, плеснуть, вылить через верх или на расстоянье. Хоть бы через порог переплеснула, а то так под ноги и льет! Легче мешай, через край переплещешь. Волна переплеснула лодку через косу, плеснув подняла и перекинула. Переплескать воду из лодки, выплескать всю. -ся, быть переплескану; | плескать друг на друга. Переплескиванье, переплесканье, переплеск, действ. по глаг. Переплеск, коса, гряда, редка на всплеске, через которую плещет волна.

ПЕРЕПЛЕТАТЬ, переплести что чем, сплетать, перевивать. Переплести косу, или переплести косу лентой. Повилика переплела (собою) все дерево, весь куст. Стулья камышем переплетают. Живые изгороди переплетают, чтоб оне гуще зарастали. Мать обвила и переплела руки вкруг сына, не отпускает его. | *Он все приказания переплел, перепутал, наделал вздору. | Переплетать книги, сшивать листы и вставлять в доски, б. ч. бумажные, оклеивая кожей, тканью, цветной бумажкой. Переплести в бумажку, без досок; в корешок, с кожаным задком и в досках, оклеенных бумагой; в кожу, в сафьян, в коленкор, покрыв им сплошь доски и корешок. Переплести книгу с прокладкою, переложив все листы белою бумагой. -ся, страдат. взаимн. возвр. по смыслу речи. Колья переплетаются хворостом, и это плетень. Книги переплетаются на переплетном стану. Ветви так переплелись, что и не продерешься. Плющ переплелся со хмелем. Переплелись руками и ногами, да так вместе и потонули. | Переплестись через болото, через гору, насилу перейти, тащась, плетясь, бредя. Переплетанье ср. длит. переплетенье окончат. переплет м. переплетка ж. об. действие по глаг. Кружево с переплетом, с узором из толстой нитки. | Переплет, оболочка книги, из бумажных досок, оклеенных чем либо; разумеют и всю отделку книги: золотообрезный переплет, вызолоченные по обрезу листы книги. | Плетеная или вообще клетчатая вещь. Переплеты для стульев, рогожки из тростнику или ремешков, сиденье. Оконные переплеты, связанные, по-столярному, рамы, клетками. За границей дома строят переплетами, решеткой, забирая промежки мелким лесом. | Арх. плетень из хвороста, от берега вглубь реки, для постановки, выше переплету, гарвы, мережки на залов семги. Переплетный мастер, переплетчик, -чица, кто переплетает книги. Переплетная ж. мастерская переплетчика. Переплетчиков, -чицын, что лично их; -чичий, -ческий, к ремеслу этому относящ. Переплетник, хворост для плетня. Лереплетина ж. вост. жердь городьбы, околицы. | Поперечина в оконном переплете. Переплетушки зап. мелкие косички. Переплетуша об. сплетник, -ница.

ПЕРЕПЛЕХАНИТЬ кого, ударить по плеши, отемя шить, перелобанить. Придет пора, и кудрявчики переплешивеют.

ПЕРЕПЛОТИТЬ что, перегородить забором, заплотом, рубкой. Переплот, заплот, запруда, гать, плотина, гребля. | Переплот, зап. Озерод, озород, зарод. У мене гумно великое, озероды высокие, переплоты широкие, засеки глыбокие, песня.

ПЕРЕПЛУТОВАТЬ, сплутовать сызнова, иначе, по лучше; -ся, мн. сделаться, стать плутами, ис плутоваться.

ПЕРЕПЛЫВАТЬ, переплыть реку, через озеро,переправиться плывучи, на водоходном судне, на плоту, или плавом, вплавь. Не переплывается что-то, не могу, не удается переплыть. Переплыванье ср. длит. переплытие окончат. переплы(о)в м. об. действ. по глаг.

ПЕРЕПЛЮСКИВАТЬ, переплющить, либо пере плюскать, переплюснуть что, плющить или плюскать сызнова, иначе; | сплюснуть невмеру, лишку; | плюскать во множестве. Эк его спохмелья переплюснуло! перемяло, перевертело. -ся, быть пере плюснуту. Переплющенье, действ. по глаг.

ПЕРЕПЛЯСАТЬ, сплясать сызнова, еще раз; | кого, плясать усерднее, долее; | плясать со многими поочередно. Со всеми девицами переплясали. | Переплясать или -ся, надорваться пляской. Он слег от переплясу, ноги не ходят.

ПЕРЕПОВЕДЫВАТЬ, переповедать или перепо ведовать кому что, пересказать, передать или повторить рассказ.

ПЕРЕПОЙ, перепоить, см. перепаивать.

ПЕРЕПОЛАСКИВАТЬ, переполоскать белье, полоскать, перемывать в чистой воде, выстирав; | полоскать снова, еще раз. Переполощи еще раз рот уксусом, скорее уймешь кровь. Ветер только слегка переполаскивает паруса, не надувая их, хлещет. -ся, страдат. Переполаскиванье длит. переполосканье окончат. переполоск м. об. дейст по глаг. Переполаскиватель, переполоскатель, переполаскивающий что-либо. ПЕРЕПОЛЗАТЬ, см. перепалзывать. ПЕРЕПОЛНЯТЬ, см. перепалнивать. ПЕРЕПОЛОВИНИТЬ или переполовить, разделить, разрезать, разрубить пополам; о пути, пройти или проехать половину. Переполовить век свой, дни свои, прожить половину.

ПЕРЕПОЛЕНИВАТЬ, переполенить плаха, дрова, рубить или пилить на поленья. -ся, страдат. Переполенка, действ. по глаг.

ПЕРЕПОЛОЗИТЬ дорогу, переехать на полозу, на санях.

ПЕРЕПОЛОНИТЬ много народу, заполонить, забрать в полон.

ПЕРЕПОЛОСКАТЬ, см. переполаскивать.

ПЕРЕПОЛОСОВАТЬ что, исчертить, изрезать на полосы, полосами. Переполосная дача, чересполосная, не в круглой меже. Переполосица ж. или переполосье ср. чересполосица. | Переполосье, пск. пестрота полосатой ткани. Переполосый, полосатый и весьма пестрый; см. перепел.

ПЕРЕПОЛОТЬ, см. перепиливать.

ПЕРЕПОЛОХАТЬ новг. южн. зап. переполошить вологодск. переполошить, ряз. мн. испугать, перепугать, внезапно устрашить, перетревожить, поднять тревогу, привести в смятенье, страх, суету; на сев. говор. и испереполошить всех. В ночь начальник наехал, переполошил весь городишка наш. Огонь да вода весь свет переполошат. Волк овец переполохал. -ся, страдат. и возвр. по смыслу. Гости наехали, хозяева переполошились. Переполоханье, переполошенье окончат. переполох м. переполошка ж. об. действ. по глаг. Переполох, тревога, внезапный испуг, смятенье от опасности, пожара и пр. Ночью сполох ударили (набат, тревогу), ему и прикинулось с переполоху, с испугу за болел. Бысть переполох в Новегороде, стар. Мужичий переполох (а не мужской), растенье Campanula cervicaria, колокольчик, балаболка, бешав, синий зверобой; им лечат от укуса бешеных животных. | Переполох, растен., коростовик, свербежница, синявка, чесотная, пуповник, Knautia arvensis. Переполошник, -ница, кто всех переполошил. | Переполошник, южн. растен. Eryngium planum, чертополох, свинушка, колючка. Переполош ная, растен., адамова голова, перекати-поле, Еrуngium campestre; | растенье баранки, репеёк, земляной ладан, снотворный корень, Geum strictum. | Переполошная или переисполошливая пора, тревожная, беспокойная.

ПЕРЕПОМНИТЬ, вспомнить за один раз многое, все, что нужно. Всего вдруг не перепомнишь. Перепоминать, перепомянуть всех знакомых, перебирать в памяти, припоминая, беседуя, думая о них. Перепоминанье, действ. по глаг.

ПЕРЕПОНА, перепонка, -ночка ж. (перепинать, напялить, неупотр.) болона, плева, плена, кожа, кожица, природная оболочка или разгородка в теле животного, в растении. Мясистая перепонка, напр. гусачина, диафрагма; сухожильная перепонка, которою покрыты мышцы; кожистая перепонка, у нетопырей; берестовая перепонка, тончайший слой бересты. Слово: препона, препятствие, в переносном знач. одно и то же. Перепоночный, к перепоне относящ. Перепонковый, из перепонки сделанный, образованный. Перепончатый, из многих перепонок состоящий, или на перепонку похожий. Перепончатые лапы гуся.

ПЕРЕПОНОМАРИТЬ. Нашего пономаря не перепономаривать стать (чистоговорка).

ПЕРЕПОРАЖНИВАТЬ, перепорожнить хлеб из закрома, перепростать, пересыпать, опорожнив занятой; -ся, страдат. Перепоражниванье, перепо рожненье, действ. по глаг.

ПЕРЕПОРАМЛИВАТЬ, перепоромить плоты, арх. переплотить сызнова, шире или уже, по надобностям справа.

ПЕРЕПОРАТИТЬ арх. вологодск. (пора, впору, порато?) порадеть лишку, от усердия превзойти меру, сделать лишнее; *пересолить. Перепоратил! кричит мужик в бане, от лишнего пару. Стряпуха пе репоратила, переложила соли, перцу; пережгла. Хотел отесать, да и перепоратил.

ПЕРЕПОРЕТЬ, см. перепорить.

ПЕРЕПОРИТЬ, опоздать, выжидая слишком долго; упустить пору, выжидая ее. Перепореть, перестоять, пересидеть, перезреть, выйти из поры. Овес перепорел. Девка перепорела.

ПЕРЕПОРКА ж. пск. распорка, напр. в кваснике.

ПЕРЕПОРОТЬ, см. перепарывать.

ПЕРЕПОРОЧИТЬ кого, мн. опорочить всех, многих.

ПЕРЕПОРОШИТЬ. Всем глаза перепорошил, запорошил.

ПЕРЕПОРСКАТЬ все колки, охотнич. объехав с гончими порскать.

ПЕРЕПОРУЧИВАТЬ или перепоручать, перепоручить что кому, порученное одному передавать другому, переменять лицо, кому дано порученье. Дело это перепоручено другому чиновнику. | стар. брать вновь поручную запись, -ся, страдат. Перепорученье, перепору(ч)ка, действ. по глаг.

ПЕРЕПОРХНУТЬ, см. перепархивать.

ПЕРЕПОРЧИВАТЬ, перепортить что, испортить многое, либо одну вещь, во многих местах, в разных отношеньях, сделать более одной порчи. Запасы перепортились, испортились во множе стве. Перепорчиванье, перепорченье, действ. по глаг.

ПЕРЕПОСТИТЬСЯ, воздерживаться слишком долго от пищи, или от пищи скоромной. Можно сказать и перепащиваться.

ПЕРЕПОТЕТЬ, можно употребить и перепачивать, вспотеть взопреть, говорят о многих.

ПЕРЕПОТОЛОЧИТЬ избу, переменить, перестлать потолок.

ПЕРЕПОТРОШИТЬ. Лиса всех кур перепотрошила.

ПЕРЕПОТЧИВАТЬ. Всех перепотчивали, а меня обошли.

ПЕРЕПОТЫЛИТЬ кого, южн. ударить в потылицу, в затылок.

ПЕРЕПОЧИВАТЬ, перепочить, о многих, опочить, в значеньи: уснуть и | умереть. Старые пророки перепочили а новые не нараждаются.

ПЕРЕПОШЛЯТЬ, перепошлить что, опошлить чрез меру; -ся, страдат. Перепошлеть, опошлеть до самой крайности.

ПЕРЕПОЯСЫВАТЬ, перепоясать кого, что, опоясать, перевязать поперек. | Опоясать сызнова, получше. -ся, страдат. и возвр. по смыслу речи. Перепоясыванье длит. перепоясанье окончат. перепояска ж. об. действ. по знач. глаг. | Перепояска также всякий пояс, поясок, опояска, кушак, полоса в виде пояса. Голубь с черной перепояской. Перепоясник м. то же, опояска, пояс, кушак; перевясло снопа.

ПЕРЕПРАВЛЯТЬ, переправить кого, через что, перевозить, переводить чрез реку, болото, горы, теснины, особенно чрез воду. Весь обоз переправлен. | - что, ис(по)правлять или править, чинить, переделать. Надо платье это переправить в лифе. Дом весь переправлен заново. | Один пишет, другой поправляет, а третий переправляет, еще раз, сызнова. | Я переправил ныне листов шесть, правил, выправил набор. | Раскольники переправляют попов, ставят снова, по-своему. -ся, переходить и переезжать по неудобному или тесному месту; | переезжать с берега на берег, переплывать; | быть переплавляему во всех знач. Переправленье ср. действ. в значеньи по(вы) правки; исправленье; переправленье, действ. в знач. перехода, перевоза; переправка, починка и переделка; переправа, переход, переезд, перевоз через реку, а иногда и через иное, неудобное место, и | самое место, со всем устройством для перехода, с лодками, паромами и пр. | Военное барабанный бой, во время переправы через реку; морское бой, по коему пушкари переходят на левый борт. | Переправа, у раскольников обряд обращенья в раскол. Переправный, к переправе, во всех знач. относящийся. Переправочный, к переправе и переправке относящ. Переправщик, -щица, пере(ис,по)правляющий что.

ПЕРЕПРАЗДНОВАТЬ. Перепраздновав праздники, да за дело.

ПЕРЕПРАНДОВАТЬ. Уж прихотница всеми перепрандовала!

ПЕРЕПРАСТЫВАТЬ, перепростать что, перепорожнить, выпростать, переложить, пересыпать из одной посудины в другую. -ся, быть перепростану. Хлеб перепростается в другой закром, а этот опростается. Перепрастыванье длит. перепростанье, окончат. действ. по глаг.

ПЕРЕПРАШИВАТЬ, перепросить кого, откуда, куда, пригласить, вызвать, или выпросить чей-либо перевод, перемещенье. Мы перепросили сына в другой полк, поближе к себе. -ся, страдат. и возвр. по смыслу. По службе не перепрашивайся, служи где доведется. Перепрашиванье длит. перепрошенье окончат. действ. по глаг. | Перепросить, зап. с польск. просить прощенья. Била женка мужика, руки закасавши (засучив рукава), а он ее перепросил, шапочку снявши!

ПЕРЕПРАШИТЬ что, перепродать с барышем, перекулачить,

ПЕРЕПРЕВАТЬ, перепреть в печи, перестоять, перекипеть, перевариться, излишне преть. Репа перепрела, она совсем разварилась. | - на воздухе, сопреть, сгнить от теплоты и сырости. Пол в бане скоро перепревает. Вся сбруя перепрела, рвется. Пшеница слежалась и перепрела. | О коже на теле: опреть, как бы от ожогу. Ноги перепрели. | Все на работе перепрели, жара смертная, взопрели, вспотели. Перепреванье длит. перепренье окончат. перепрев м. об. сос. по глаг. Перепрелый, перепревший. Перепрель ж. прель, перепрелое место на теле; | перепрелая и гнилая вещь. Перепрев(л)ок, пск. твер. лен, оставленный на зиму под снегом и собранный весною.

ПЕРЕПРИКАЗЫВАТЬ, переприказать что, кому, приказать снова, иначе, изменить прежнее приказанье. Переприказыванье, переприказанье, переприказ, действ. по глаг. Приказы, да наказы, да переприказы, и толку не добьешься!

ПЕРЕПРОБЫВАТЬ, перепробовать (перепробываю, настоящее, а перепробую, будуще) что, мн. пробовать многое, переиспытать, переотведать; | испробовать снова, еще раз. Уж он чего не перепробовал, да ничего не удается. Серебро это сомнительно, надо перепробовать его, снова поверить пробу его. -ся, быть перепробовану. Перепробованье, действ. по глаг. Перепробок м. пск. лен, вторично взятый на пыток.

ПЕРЕПРОВОРИТЬ, сделать что-либо чересчур спешно, торопливо. | Что, передать наскоро краденую вещь подручнику.

ПЕРЕПРОДАВАТЬ, перепродать что кому, купленное продавать снова; -ся, страдат. Перепродаванье, перепроданье, перепродажа, действ. по глаг. Перепродажная деревня, перепроданная. Перепродавец, -вица, перепродающий. Перепродыш и перепродок? пск. перепроданная вещь.

ПЕРЕПРОКАЗИТЬ. Он тут перепроказил довольно.

ПЕРЕПРОКИДЫВАТЬ, перепрокидать, перепрокинуть что, опрокидывать, запрокидывать; перевернуть вверх дном, перекувырнуть. Перепрокинь горшки, чтоб они просохли. Не перепрокинь на себя корчаги! -ся, быть опрокинуту; | упасть кувырком. Перепрокидыванье, перепрокиданье, перепрокид, перепрокидка, действ. по глаг. Перепрокадная ловушка, где крышка перевертывается и зверок падает внутрь. Перепрокидчивая одноколка.

ПЕРЕПРОСТАТЬ, см. перепрастывать.

ПЕРЕПРОСТИТЬ, быть или прикинуться слишком, простым. Все перепростоволосились, один по другому.

ПЕРЕПРОЩАТЬСЯ, перепроститься со всеми, поряду.

ПЕРЕПРУЖИВАТЬ или перепружать, перепрудить речку, овраг, сделать запруду или плотину, гать, греблю, пересыпь, перепруду; загатить и засыпать землею поперек, для удержки скопа воды. -ся, быть перепружену. Перепруживанье, перепруженье, перепруда, действ. по глаг. Перепруда, запруда, плотина, гребля. Перепрудчик, кто перепружает. Перепрудная гать. | Перепруживать, перепружить что, пролить через край или проплеснуть. | Перепруживать, перепружить и перепрудить что, пск. перечапить, дать чему перевес в один конец, перегрузить один край, бок, конец, или опрокинуть его. | Перепружить воз, перевить, перекласть на другой, перевьючить. -ся, страдат. и возвр. Парень перепрудился, и упал с мосту.

ПЕРЕПРЫГИВАТЬ, перепрыгнуть через ров, через забор, перепрянуть, пересигнуть, перескочить, перекинуться прыжком. С камешка на камешек перепрыгивает. Перепрыгиванье, перепрыжка, действ. по глаг. Перепрыгать, прыгать много, в разное время. Он ходит вперепрыжку.

ПЕРЕПРЫЖИВАТЬСЯ, -прыжиться, прыжиться чрезмеру.

ПЕРЕПРЫСКИВАТЬ, перепрыскать, перепрыснуть белье для катки: перепрыскать платки духами, перебрызгать, спрыснуть все, обрызгать с силою, бросая капли. -ся, страдат.; | опрыскать себя. Перепрысканье, действ. по глаг.

ПЕРЕПРЯГАТЬ, перепрячь коней, переложить, перезаложить, отпрячь одних и запрячь других, или заложить тех же в другую повозку. -ся, быть перепряжену. Перепряганье ср. длит. перепряженье окончат. перепряг м. перепряжка ж. об. действ. по глаг. | Перепряжка, перегон, упряжка, расстоянье, переезжаемое в одну упряжку, на однех лошадях, не кормя; | перемена, смена, станция, станок.

ПЕРЕПРЯДАТЬ, перепрясть пуд шерсти, спрясть весь, все. Перепряденье, перепрядка, действ. по глаг.

ПЕРЕПРЯДЫВАТЬ, перепрядать, перепрянуть, перепрыгнуть, перескочить, пересигнуть. Перепрядыванье, действ. по глаг.

ПЕРЕПРЯЖИТЬ все пирожное, спряжить, пережарить все; | пережарить, перепечь в масле.

ПЕРЕПРЯМЛЯТЬ, перепрямить все прутки, -дорожки в саду, выпрямить, спрямить. -ся, страдат. Перепрямленье, перепрямка, действ. по глаг.

ПЕРЕПРЯНУТЬ, см. перепрядывать.

ПЕРЕПРЯСТЬ, см. перепрядать.

ПЕРЕПРЯТЫВАТЬ, перепрятать что, спрятать вновь, на иное место. Он каждый день перепрятывает деньги в новое место. | Я все перепрятала, запрятала, спрятала, мн. перехоронила. Хвалились, а как до дела дошло, все перепрятались. | Перепрячьтесь снова, дети, я искать буду!

ПЕРЕПУГАТЬ или перепужать кого, испугать сильно, нагнать страху, устрашить. Перепугал ты меня на смерть, а все из-за пустяков! Перепугивать, перепугнуть голубей, спугнуть или перегнать с места на место. Перепуг(ж)аться, испугаться сильно. Перепугиванье ср. перепужанье, действ. перепуганье, перепуг, сос. по глаг. С перепугу дверей, не нашел! С перепугу одурел.

ПЕРЕПУДРИВАТЬ, перепудрить кого, что, напудрить снова; | мн. напудрить все, всех, о чем речь; | побранить. -ся, страдат. Перепудриванье, перепудренье, действ. по глаг.

ПЕРЕПУЖАТЬ, см. перепугать.

ПЕРЕПУЗАТЕТЬ, мн. Все отъелись, перепузатели.

ПЕРЕПУКАТЬ (от пукать, стрелять). Весь порох перепукали.

ПЕРЕПУСКАТЬ или перепущать, перепустить кого, что, через что, пускать через, в разных знач. Перепусти меня через мост, пропусти. Воду перепускают из верхнего пруда в нижний, спускают. Перепусти квас, слей, спусти, сцеди с гущи. | Пускать исподволь, порою, задерживая, замедляя. Перепускай снаст легче, помаленьку. | О времени: пропускать, выжидать. Не каждый день гулять, а все надо денек другой перепускать. Перепустя недельку, приходи ко мне. | Пускать лишку. Ты перепустил веревку, вытяни! Кухарка яичницу, жаркое перепустила, дала лишку простоять в печи, пережарила. Заверни верток, перепустила воды в чайник! Перепущенное вино, пиво, где выгон или варка шла слишком спешно, жарко. | Ниж. давать взаймы, отпускать в долг. Я тебе, пожалуй, рублев сотню до покрова перепущу. Мужичек мне на год перепускает четвертей со сто. | Перепустить рой, поймав и высыпав из ройницы на рядно, отыскать матку.-ся, быть перепускаему, в разных знач. | Ты не перепускайся через реку, лед больно плох! Перепусканье длит. перепущенье окончат. перепуск м. об. действ. по глаг. Недопуск (вина) лучше перепуска. Перепуск воску в топке, прижиг. Перепуск, южн. зап. лишки, поход в весе, недовесок. Перепускной, к перепуску относящ. Перепуск(щ) атель, перепускающий что. Перепускник м. всякое устройство, для перепуска жидкости, пара и пр..

ПЕРЕПУСТЕТЬ, запустеть, заглохнуть. Перепустелое место.

ПЕРЕПУТИЦА, перепутный, см. перепутье.

ПЕРЕПУТЫВАТЬ, перепутать что, запутать, спутать, склочить, перемешать, сбить без толку. Стала мотать, да перепутала моток. Волос на голове так перепутан, что гребнем не продерешь. Он перепутал и переврал все, что слышал. У него в голове все перепутано. У него дела в расстройстве, перепутаны. -ся. страдат. и возвр. Сучья так перепутались, что не продерешься. Он перепутался в показаньях, в суде. Перепутыванье длит. перепутанье окончат. перепутка ж. об. действ. по глаг. Перепутина ж. нитка, коею проняты, переплетены другие нити. Уток основе перепутина, держит, скрепляет ее. Перепутлять что, перепутать; -ся, -ся.

ПЕРЕПУТЬЕ ср. перепутица ж. распутье, раздорожица, вернее перекресток, где один путь лежит поперек другого. | Путь, в знач. бытности в пути, дорога, как езда, переезд, путешествие, время и действие перехода, переезда, или перепутка. Зайти куда на перепутьи, на пути, по пути. На перепутье стоит часовенка, над родником. | Переход, в знач. проходимого, проезжаемого в день расстоянья. Тут и всего два перепутья. Перепутный, к перепутью относящ. Перепутчик, -чица, путник, идущий, едущий перепутьем. | Кто зашел куда, к кому на перепутьи; | кто живет на перепутьи. Перепутник, -ница, человек, живущий на чьем-либо перепутьи, по пути.

ПЕРЕПУЧИВАТЬ, перепучить глаза, чрезмеру выпучить; | мн. выпучить. Все глаза перепучили, на диво глядя! | Безличн. пучить, дуть, коробить, пухнуть. Тут родники есть: землю перепучило. -ся, страдат. и возвр. по смыслу. Перепучиванье длит. перепученье окончат. перепука, перепучка ж. об. действ. и сос. по глаг. От перепуки чуть живота не разорвало.

ПЕРЕПУШИТЬ шерсть, перину, землю, взбить, перебить, разрыхлить, вспушить. | *Он всех перепушил, разбранил.

ПЕРЕПУЩАТЬ, см. перепускать.

ПЕРЕПЫЛЯТЬ, перепылить что, запылить многое, или одну вещь кругом, со всех сторон; -ся, возвр. В дороге все так перепылилось, что не знаешь, как в руки взять.

ПЕРЕПЫРЯТЬ кого, мн. перебодать, перебрушить, перебутускать, переколоть. Корова взбесилась, да всех коров перепыряла. Всех ножом перепырял. Коровы перепырялись, взаимн.

ПЕРЕПЫТЫВАТЬ, перепытать кого, переспрашивать; выспрашивать, расспрашивать; разузнавать снова, или | подвергать вторичной пытке. | Пытать многих, одного за другим. Перепытыванье, перепытанье, перепытка, действ. по глаг. Перепытчивый, охочий переспрашивать.

ПЕРЕПЫХИВАТЬ, перепыхать или перепышать, пыхать отдыхая. Лошадка еще перепыхивает, стоит и пышит, не отдохнула. Кони перепыхали,можно уж сенца задать. Он прибежал перепыхавшись, пыша, запыхавшись. Перепыхиванье, перепыханье ср. перепышка ж. перепых м. действ. или сос. по глаг.

ПЕРЕПЯЛИВАТЬ, -пялить что, выпялив распялить, впялить сызнова. Перепялить вышиванье. | Распялить чересчур, растянуть невмеру. -ся, быть перепялену. Перепяливанье ср. длит. перепяленье окончат. перепял м. перепялка ж. об. действ. по глаг. | Перепялиться через кого, растянуться. | Перепял, часть ткани, стеганья, вышиванья, помещаемая за раз в пяльцах. Одеяло в три перепяла. Перепяльщик, -щица, кто перепяливает. Перепясть, -сти, перепялить, рас(вы)тянуть что сызнова.

ПЕРЕПЯТНАТЬ, запятнать многое, или, в играх в мяча, многих; перечкать, пересалить, ожечь.

ПЕРЕПЯЧИВАТЬ, перепятить карету, попятить лишку.

ПЕРЕРАБАТЫВАТЬ (переработывать), переработать что, переделать, перемастерить, сделать сызнова, иначе, получше. Так работай, чтоб не перерабатывать. | Обработать. Из переработанного тряпья выходит бумага, | -кого, работая взапуски, перегнать, вообще, сработать больше кого. Иной старик молодого переработает. | - все, много, на(с)работать, кончить работы. Господской работы не переработаешь, т. е. нет ей конца. -ся, быть переработану. Пища перерабатывается и усвояется. Когда хлопок переработается, то цена ему утрояется. Перерабатыванье длит. переработанье окончат. переработка ж. об. действ. по глаг. Переработчик, -чица, передельщик, обработчик.

ПЕРЕРАВНИВАТЬ, переро(а)внять что, мн. сровнять, выровнять одно за другим, все, о чем речь. -ся, страдат. и возвр. Равнять и ровнять не одно; см. слова эти.

ПЕРЕРАДОВАТЬ всех родных, обрадовать, мн. Все перерадовались, все те, о ком речь идет, один, за другим.

ПЕРЕРАНИТЬ мн. Часть войск перебита, другая переранена, и остаток положил оружие.

ПЕРЕРАСТАТЬ (переростать), перерасти или перерост кого, вырости длиннее и выше чего, кого, перегнать ростом. Младший брат старшего перерос. Два дерева однолетка, а одно недоросло до перемычек окон, другое переросло крышу. Частокол колокольню перерос, за царедворцами нет доступа к царю. И тянется, да не перерастет. Чертополох всякую траву перерастает, зло берет верх. Сам себя не перерастешь. Перера(о)станье длит. перерост м. об. сос. по глаг. Хлеб слег, полег, от переросту. Перерослый рекрут, выше законной меры. Холею и уходом переращают скот, выращают рослее природного. Китайцы умеют недорощать и перерощать цветы и плоды. Ты больно перерастил волоса, остригись. | Перерастить ячмень в солод, весь, о чем говорится. У нас ячмень весь переращивается (обычно), переростится (на этот раз), обращается в солод. Переращиванье, переращенье, действ. по глаг. Переросток м. переросль ж. кто или что переросло какую-либо меру. Переросток ответчик за недоростка, в рекрутстве.

ПЕРЕРАТОВАТЬ с кем, мн. ратовать, бороться или спорить со всеми, о коих речь идет, последовательно.

ПЕРЕРВАТЬ, см. перерывать.

ПЕРЕРДЕВАТЬ, перердеть, рдея, зрея превзойти какую либо меру. Щеки перердели, слишком разгорелись. Персики уже перердели, перезрели.

ПЕРЕРЕБРИТЬ что, протянуть или -ся поперек чего ребром.

ПЕРЕРЕБЯЧИТЬСЯ. Старики из лет вышли, переребячились.

ПЕРЕРЕВЕТЬ кого, перекричать ревом.

ПЕРЕРЕЖАТЬ, перередить что, разредить чрезмеру.

ПЕРЕРЕЗВИТЬСЯ, резвиться невмеру, чересчур, разбеситься.

ПЕРЕРЕЗЫВАТЬ или перерезать, перерезать что, отрезать, разрезать напрочь, на части; перепилить; | прорезать во многих местах; | кого, мн. зарезать во множестве; | - путь, пересечь, отрезать, заступить, перенять, идти наперерез; стать или поставить что поперек дороги, реки и пр. | Зарезать, врезать во что лишку. Перережь хлеб пополам. Перерезать не долго, да после не приставишь. Бродил по болоту, да резуном (травой) все ноги перерезал. Волки за зиму много овец перерезали. Собака зайца перерезала, переняла поперек. Луга перерезаны канавами. Местность перерезана оврагами и хребтами или отрогами. Ты испортил доску, перерезал (пилой) через метку. | Перерезало, безличн. новг. пск. надсадился, надорвался, надмогся. -ся, страдат. возвр. взаимн. по смыслу речи. Платок перережется на косынки. Он в тростнике весь перерезался. Свои на своих напали, да в потьмах, ночью, и перерезались. Перерезыванье ср. или перерезанье длит. перерезанье окончат. перерез м. перерезка ж. об. действ. по глаг. | Перерез, разрез, поперечное сеченье отрезанного. | Обрез, пересек, полубочье, чан, кадка из разрезанной пополам бочки. Наперерез идти, бежать, плыть, на пересечку, вперерез дороги. | Надсада, надрыв, надмога. У него с перерезу сталось, новг. олон. арх. Работаешь до перерезу. Перерезок м. южн. перерез, обрез, полубочье. Перерезной, перерезанный или для перерезки служащий, к нему относящ. Перерезочный путь. Перерезковые обручи, с пересека. Перерезыватель, перерезатель; перерезатель, кто перерезает.

ПЕРЕРЕМШИТЬ кожу, всю изрезать на ремешки.

ПЕРЕРЖАВЕТЬ, проржаветь, заржаветь кругом, в разных местах, или о многих вещах. Перержавый, перержавелый котел.

ПЕРЕРЖАТЬ кого, ржать громче кого, чего. Коники перержались, зап. песня. устали, надорвались ржучи.

ПЕРЕРИСОВЫВАТЬ, перерисовать что, переделать рисунок, нарисовать снова, иначе: | нарисовать, срисовать много. -ся, страдат. | Рисоваться, казотясь поочередно. Перерисовыванье, перерисованье, перерисовка, действ. по глаг.

ПЕРЕРОБЕТЬ. Все переробели, никто не пошел.

ПЕРЕРОБЛИВАТЬ, переробить что, сев. переработать, переделать, сделать сызнова.

ПЕРЕРОЖАТЬ, переродить, народить, в разное время, многих. Она, за век свой, перерожала довольно. Перераждать, перерождать, переродить кого, что, нарождать вновь, переиначать, переделать; перевоспитать наново. Не перерожать стать невесту тебе, какова есть. Каков ни есть, не перерожать его стать. Перерожанье, перероженье, нароженье снова, как действие. Перерожденье, сос. по глаг. Духовное перерожденье или возрожденье состоит в полном покорении плоти духом. -ся, быть перерождаему, нарождаться вновь. Весною, вся природа перерождается. Он помолодел духом, словно переродился. Месяц переродился, народился, новолуние. Обычаи народов перерождаются медленно. Кабы мне переродиться, знал бы как жить. | Давать урожай в избытке, урожаться обильно; противопол. недорождаться. У нас, благодаря Бога, перерод во всем, будем сыты. Перерод хуже недорода, цены низки бывают. | Перерод или переродка ж. выродившееся, переродившееся зерно, напр. гималайская пшеница переродка, выродившаяся в простую. Переродные хлеба, породы перерождающияся; переродчивое зерно, склонное к сему, выродчивое. Перероженец, перерожденец, -нка, кто духовно переродился. Господь родитель, создатель и перерождатель наш. Переродок, выродок, изродок, ублюдок.

ПЕРЕРОИТЬ пчел, переделить и рассадить рои по ульям по-своему, усилив слабый рой, отделив от сильного лишек и пр. Пчелы перероились, отроились, кончили, выпустили рои.

ПЕРЕРОНЯТЬ все вещи, ронять одну за другою, уронить. Птица перероняла перья, обронила, линяет. Переронить шапку через забор.

ПЕРЕРОСТАТЬ, см. перерастать.

ПЕРЕРТАЧИЛИСЬ лошади, зартачились все, одна за другою.

ПЕРЕРУБЛИВАТЬ или перерубать, перерубить что, разрубить, отрубить, делить рубкою на части. Перерубишь (бревно), не приставишь. Перерубишь, остряк покинешь (от затесу), а перепилишь гладко. | Перерубить избу, срубить ее снова, выбрав годные еще бревна и дополнив новыми. | Сделать в избе переруб, при самой стройке, рубленую стену, перегородку. | Рубить много, одно за другим. Много лесу у вас без толку перерублено. Конница наскакала сбоку, всю пехоту перерубила. | Вырубить лишку лесу, против позволенья, ярлыка. -ся, страдат. и взаимн. по смыслу. Бревно это перерубится натрое. Пьяные плотники в драке перерубились топорами. Перерубливанье, перерубанье ср. длит. переруб м. перерубка ж. об. действ. по глаг. | Переруб, балка, переводина, брус под полом, под настилкой. В малых покоях всего по три переруба, с концов да в середке. | Коротье, бревешко, чурбан, напр. на ступени крестьянского крыльца; также самые | ступени вообще, у крыльца, у голбца: перерубок, перерубочки. | Внутренняя бревенчатая стена; перегородка, рубленая в одно время с избой и врубленная в стены, с выпуском концов или углов; | самое помещенье за перерубом, орл. клеть в одну связь, кладовая. | Переруб, пересек, обрез, полубочье, кадка из бочки. | Перерубка лесу, вырубка лишнего, большего, против разрешенья, количества. Перерубку всю отобрать, и взыскать пеню. Перерубный, к перерубу во всех знач. относящ. Перерубчатый, из перерубков, коротышей сделанный; об избе, с перерубом. Перерубщик, порубщик, т. е. вырубивший более лесу, чем было дозволено. Перерубник собират. коротье, изрубленные бревна, обрубки.

ПЕРЕРУГАТЬ людей, об(раз)ругать многих. С ним сойдешься, только и беседы, что всех переругает. | Он его разругал и переругал, всячески и сильно ругал. Переругиваться с кем, перебраниваться, ругать друг друга, вести перебранку. Переругаться с кем, либо между собою, пере(раз)браниться, перессориться бранчиво. Переругня ж. ругательная, взаимная брань, ссора. Не ходи в избу, там такая переругня идет, что небу жарко.

ПЕРЕРУМЯНИВАТЬ, перерумянить кого, нарумянить снова; | разрумянить многих, одного за другим: | нарумянить лишку. Стряпуха хлебы перерумянила, подпалила. -ся, страдат. и возвр. по смыслу

ПЕРЕРУСИТЬ, сделать что невлад по-русски, некстати прикинуться русаком. Перерусеть, мн. обрусеть или стать русским. Мордва у нас почти вся перерусела. | Стать или сделаться русым, говор. о многих.

ПЕРЕРУШИВАТЬ, перерушать что, перемешать, перебить или перевернуть по частям. Перерушай жар клюкою, помешай кочергой в печи. | *Переполошить, перетревожить всех, перепугать, обеспокоить. -ся, быть перерушану. | Переполошиться, перетревожиться. От этих пароходов вся рыба в реке перерушалась. Перерушиванье ср. длит. перерушенье окончат. перерух м. и переруха, перерушка ж. об. действ. по глаг. | Перерух, -ха, испуг, тревога, переполох.

ПЕРЕРЫВАТЬ, перерыть грядки, взрыть сызнова, перекопать, поднять. | Перерыть вещи, бумаги, роясь в них разбросать, перемешать в беспорядке, или | роясь обыскать, пересмотреть наскоро, ища чего-либо. Все перерыл, да ничего не нашел. | Перерыть дорогу, взрыть поперек, перекопать, выкопать ров, канаву, чтоб не было проезду. Перерыть волок, соединить каналом две речки. -ся, страдат. во всех знач. До хорошего-то (жениха) она не дороется, за худого не перероется. Перерыванье длит. перерытие окончат. действ. по глаг. Экой ты перерой! все перерываешь, бросаешь в беспорядке. ПЕРЕРЫВАТЬ, перервать что, разорвать пополам или на части, как перерубить, перерезать, переломить и пр. | *Пресечь, остановить или помешать. Сообщенье с тем берегом перервано, прервано, нет перевозу, за погодой, ледоплавом. Неприятель перервал наши сообщения, прервал, стал поперек. Не перерывай чужих речей, не перебивай, дай говорить. -ся, быть перервану; рваться от натуги, не выдерживать. Перерыванье ср. длит. перерванье окончат. перерыв м. перерывка ж. об. действ. по знач. глаг. | Перерыв, разрыв, отрыв, самое место, где что оторвано. Веревка на перерыве давно худа была. Канава идет с перерывами, местами не связана или не прокопана. Вал с перерывом, не сплошной, перерезанный. Ученье наше с перерывами, перерывное, перерывочное, перерывистое мн перерывчатое, не сплошное, с помехами или с расстановкой. Хватать что наперерыв друг у друга, наперехват, наотбой, наперебой, не уступая. | Перерывом не возьмешь, надорвавшись, принявшись сразу за дело с лишним усердием, усилием. Перерва, перервиша об. перерваник, -нец м. -нка или -ница ж. пск. твер. оборванец. | Перерва ж. прорва, природный канал, промой, проток, прорыв речкою перешейка, с покинутием старицы, глушицы, речища, руслища.


В. Даль ПЕРЕРЫДАТЬ.-ПЕРЕТОРГОВЫВАТЬ

ПЕРЕРЫДАТЬ.-ПЕРЕТОРГОВЫВАТЬ

ПЕРЕРЫДАТЬ. Все, в свою очередь, перерыдали. | Эта плакуша всех перевоет и перерыдает.

ПЕРЕРЫЖЕТЬ Товар перележал и перерыжел.

ПЕРЕРЫСКАТЬ. Везде перерыскал, весь город обрыскал.

ПЕРЕРЫТЬ, см. перерывать (рыть).

ПЕРЕРЫХЛЯТЬ, перерыхлить землю, перепушить, перекопать или перебить. -ся, страдат. Перерыхлеть, об(раз)рыхлеть. Перерыхленье, действ., перерыхленье, сос. по глаг. Перерыхлев на воздухе, песчаник рассыпается.

ПЕРЕРЫЧАТЬ. Зверь на всех нас перерычал.

ПЕРЕРЯЖИВАТЬ или переряжать, перерядить что, кого, нарядить сызнова, иначе; переодеть, переоблачить; переубрать, переукрасить. Ее, как куклу, по пяти раз на день переряжают. Весь дом снова переряжен. | Маскировать, одеть в чужой наряд, для шутки, забавы. | Рядить, условливаться, торговаться снова. Порядив, не переряжают. Я перерядил других рабочих, эти не годятся. -ся, страдат. и возвр. по смыслу речи. Обычай переряжаться на святки ведется в народе искони. Перерядился не переродился, о черной рясе. Переряживанье, переряжанье длит. переряженье окончат. действ. по глаг. Переряд м. то же, в знач. нового ряда, торга. Переряженец, переряженка, окрутник, наряженный, маскированный, или маска, харя, личинник, личина, переодетый. Переряжатель, перерядитель, -ница, кто переряжает, во всех знач. Перерядчик, -чица, кто переряжает сызнова. Перерядные цены обманули, вышли еще дороже.

ПЕРЕСАЖИВАТЬ, пересажать мн. пересадить кого, сажать на иное место. Нас пересадили с одного парохода на другой, заставили перейти. | Перенасаживать. Пересадить пуговицы, пришить их иначе, или переменить с одной одежды на другую. Пересадить долото, рогатину, подсадить в другую колодку, насадить на иное древко. | Перепосадить. Пересадить малину, яблочные присадки, дерево, выкопав, посадить на другое место. Пересаженные растенья не вдруг поправляются. | Пересадить кого через забор, подсадить, помогая перелезть. | Пересадить живот, спину, поясницу, надсадить, надорвать, надмочь. Жив был, никому не досадил (добряк), помер - кобылу пересадил (толстяк). | Пересажать, посадить все, всех, одного за другим. -ся, страдат. быть пересажену. | возвр. пересаживаться или переседать, пересесть, встав, садиться, сесть на иное место, переходить из повозки в повозку или в лодку и пр. | Переседать, пересесть, лопнуть, треснуть, надсесться от тягости, силы, гнету, лому. Брус провис, не пересел бы! -седаться пск. твер. надседаться, надрываться. Пересаживанье длит. пересажанье окончат. мн. пересаженье окончат. пересад м. пересадка ж. об. действ. по глаг. Пересаживанье в другие вагоны длилось с полчаса. Для пересажанья всех цветов этих нужно время, в сем знач. бол. говорят пересадка. Пересада, рассада, сеяная молодая капуста, которая вьется в вилки, кочни, по пересадке ее на просторе. | Надсада, надрыв; кур. кровь носом, с натуги. | южн. зап. сукровица, пасока, жидкий отстой от крови. Переседанье, действ. по глаг. переседать, садиться на иное место. Пересед м. переседина ж. трещина, щель, лопнувшее место на коже, в дереве. | Пересед, пересидок. Пересадина, то же, бол. ссадина, место где кожица содрана. Пересадок м. вновь пересаженное деревцо, присадок. Пересадный, пересадочный, пересадковый, к пересадке, пересадку относящ. Пересадная работа, надсадная, тяжкая. Пересадчивый хозяин, охочий до частой пересадки растений; -работа, надсадная, надсадчивая. Пересадчик, -чица, кто пересаживает растенья. Пересадник, рассадник, место, куда пересаживаются сеянцы, молодые деревья; говор. и вм. палисадник. Пересиживать, пересидеть, сидеть лишку, чересчур много, долго. Мы вечор пересидели, легли уже заполночь, Хлебы пересидели в печи, перестоялись или перепеклись. Девка пересидела, она пересидела в девках, не вышла замуж в пору. Кура пересидела, сидит уже долее срока на яйцах. *Пересиженные яйца, старые вести. | Пересидеть кого, сидеть долее. | Пересидеть чего, дегтю, вина, высидеть лишнее против положенного. | Пересидеть ногу, отсидеть, придавив сиденьем, остановить обращенье крови, отчего она затекает, засыпает, мурашки ходят. Пересиженная нога не слуга. -ся, страдат. Пересиживанье, пересиденье ср. пересид, пересидка, действ. по глаг. Пересиделая девка. Пересиделый хлеб. У меня ноги пересидчивы, легко их пересидеть. Швеи пересидчивы, охотно пересиживают, сидят ночью за работой. Пересидок м. перезимовавшая ловчая птица. Перес(и)день м. пересиживающий лишку, напр. за работой, за едой. Переседчивый, кто любит пересаживаться с места на место, неупокойный. Пересесть м. пск. твер. пересиденье в печи хлеба. От пересесту корка отстала. | Надсест, надрыв, надсада, надмога. С пересесту слег. | Вообще, пересест, переход с одного сиденья на другое, или с повозки, с судна на другое.

ПЕРЕСАЛИВАТЬ, пересалить что, насалить сызнова; | насалить чрезмеру; | насалить, вымазать салом многое, или перемарать, перемазать. -ся, страдат. и возвр. по смыслу. Пересаливанье длит. пересаленье окончат. действ. по глаг. ПЕРЕСАЛИВАТЬ, пересолить солонину снова, посолить вторично, получше, и уложить: | пересолить щи, кашу, переложить соли, посолить лишку, чересчур круто; | *превзойти в чем-либо меру, впасть в крайность; наговорить кому лишнее, или слишком резко. Ты солить-то соли, да не пересаливай! Кашица так пересолена, что рот воротит. | Посолить многое, одно за другим, все, о чем речь идет. Все ли овощи вы пересолили? - ся, быть пересолену. Пересаливанье длит. пересоленье окончат. пересол м. об. действ. по знач. глаг. Недосол на столе, а пересол на спине, лучше недосолить. | Пересол, род гаданья: в Рождественский сочельник парень кладет под подушку хлеб, соль, воду и наперсток, привидится невеста; смол. в канун Андрея Первозванного девица печет два пирожка, из наперстка муки, наперстка соли и наперстка воды, садится перед зеркало ужинать и видит суженого.

ПЕРЕСАМИТЬ кого, переломить чей нрав, заставить сделать что наперекор себе самому; -ся, переломить природу, привычки, наклонности, хотенье свое; осилить, одолеть самого себя. Он таки пересамил себя, ничуть не вспылил.

ПЕРЕСАРИВАТЬ или пересорять, пересорить весь дом, все комнаты, засорить одну за другою. | Он пересорил пропасть денег, рассорил разновременно, размотал. -ся, страдат.

ПЕРЕСАРЫЧИТЬ чего, новг. переложить, перебавить, класть, лишку.

ПЕРЕСАСЫВАТЬ, пересосать что, сосать одно и то же по нескольку раз, снова, опять; | перетягивать сосаньем из одного помещенья в другое; | сосать лишку. Ребенок пересосал, его тошнит. -ся, быть пересосану. Пересасыванье ср. длит. пересосанье окончат. пересос м. пересоска ж. об. действ. по знач. глаг. С пересосу у коровы нагрубло вымя.

ПЕРЕСАХАРИВАТЬ, пересахарить что, пересластить, переложить сахару; -ся, страдат. Пересахаренье действ. по глаг.

ПЕРЕСАЧИВАТЬ, пересочить что, перецедить, перепустить струйкой или каплями из сосуда в сосуд, особенно через цедилку. | Пересочить все деревья, подсочить, подрубить одно за другим, оголяя от коры, от чего они сохнуть; подсушивать. -ся, быть пересочену; | сочиться, течь исподволь, по капле. Пересачиванье, пересоченье, пересочка, действ. и сос. по глаг. на ть и на ся.

ПЕРЕСВАИВАТЬСЯ, пересвоиться между собою, пере(по)родниться через жен, стать свойствениками, своими. Вся деревня пересвоилась, и девок дома отдавать незакого.

ПЕРЕСВАТЫВАТЬ, пересватать кого с кем, засватать, просватать. | Сватать многих. Которая из свах больше пересватала, та и честнее, в почете. Этот жених всех невест пересватал, да ни одна не идет. -ся, страдат. и возвр. по смыслу речи. Пересватанье, действ. по глаг. Хоть сват, хоть пересват, а в горох не лезь.

ПЕРЕСВЕРЛИВАТЬ, пересверлить что, высверлить сызнова, иначе, пошире и пр.; | высверлить много вещей, все, о чем речь идет. -ся, страдат. Пересверливанье, пересверленье, действ. по глаг.

ПЕРЕСВЕТ м. переговоры?

ПЕРЕСВИДАНЬЕ ср. другое, второе, новое свиданье.

ПЕРЕСВИДЕТЕЛЬСТВОВАТЬ, см. переосвидетельствовать.

ПЕРЕСВИСТЫВАТЬ, пересвистать, пересвистнуть кого, свистать, свиснуть громче или лучше. Николи никто Соловья-разбойника не пересвистывал. | Однократно не употребляется просвистать еще раз, повторить свист; | то же: свистать или насвистывать разные напевы. Пересвистываться, -свистнуться, перекликаться свистом, давать друг другу знаки посвистом. Должно быть это какие нибудь мошенники пересвистываются. Пересвистыванье, пересвист, подача друг другу знаков свистом.

ПЕРЕСДЫХАТЬ, передохнуть, о скоте, издыхать во множестве.

ПЕРЕСЕВАТЬ, пересеять что, сеять сызнова. Поля все пересеяны ярицей, а озимь вызябла, пропала. | Мука пробита в решето и пересеяна на сито. | Просеять все, о чем речь идет. Цветочная земля пересеяна, пробита в грохоты. Вышневолочане, обронив грош, снег со всей улицы решетами пересеяли. -ся, страдат. Пересеванье, пересеянье, пересев, пересевка, пересейка, действ. по глаг. И недосев не хорош, и пересев не годится, лишнее количество семян. | Пересейка, пересеянная мука. Пересевок, лишняя, противу отвода полоса, перепашка, захват. Пересевк(н)и ж. мн. пск. твер. отруби, высевки, вторично пересеянные, или добытая из них грубая мука. | *Сплетни.

ПЕРЕСЕДАТЬ и пр. см. пересаживать.

ПЕРЕСЕДЛЫВАТЬ, переседлать лошадь, расседлав, оседлать снова, иначе или получше. -ся, страдат. Переседлыванье, переседланье, действ. по глаг. Переседельник влад. чересседельник.

ПЕРЕСЕКАТЬ, пересечь что, перерубить, перерезать сразу, рассечь. Накось скорее пересечешь. | Встречаться поперек, напересечку, накрест, перерезать. Овраг пересекает дорогу. Дорога пересекает лес. Опостенные (параллельные) черты никогда одна другой не пересекают. Пересечь кому дорогу, перенять; встретить, либо стать поперек, или преградить чем. | Сечь, наказывать многих, всех, о ком речь идет. | Сечь лишку, более чем должно. -ся, быть пересекаему; | встречаться напересечку, перекрещиваться. Дороги пересекаются под лесом. Рудные жилы пересеклись под прямым углом. | От глаг. сечься, рваться, ломаться. Коса или волоса пересеклись, хрупки, секутся. Пересеканье ср. длит. пересеченье окончат. пересек м. пересечка ж. об. действ. по глаг. | Пересек, перерез или обрез, полубочье, переруб, кадка из распиленной пополам бочки. | Пересек и пересечка, место встречи накрест двух черт или полос чего-либо; в математ. точка пересеченья. | Твер. пск. перелесок. | Отрубок говядины. Пересечина ж. пск. пересек, в знач. перелеска. Пересеченная местность, изрезанная чем либо, речками, канавами, пролесками, гребнями и пр. Пересеченность, качество, свойство местности этой. Пересекаемость, возможность пересеченья, встречи, перекрестки.

ПЕРЕСЕЛЯТЬ, переселить кого, откуда, куда, перевести оседло на иное место, поселить на новом месте. Однодворцев, по воле их, переселяли из южных и западных губерний в восточные, с наделом землей. -ся, страдат. возвр. по смыслу. Много болгар переселилось в Крым. Переселенье ср. перевод и переход куда на всегдашнее, оседлое жительство. Переселенец, -нка, переселившийся куда, выселившийся с родины и поселившийся на новом месте. Смоленские переселенцы проходят, тянутся обозом на новые места. Переселя(и)тель, переселыцик, переселяющий кого.

ПЕРЕСЕМЕНИВАТЬ, пересеменить или пересемывать (от семь), мяться, переминаться, пожиматься, смущаться; нерешительно раздумывать, тревожно ворочаясь, переступая с ноги на ногу. Ну что стоишь, пересеменивая, либо то, либо сё! Сем пересём, как бы день прошел!

ПЕРЕСЕРДИЕ, стар. огорчение. Досыти ми пересердие учинили.

ПЕРЕСЕСТРИТЬСЯ, о девицах, посестриться и стать названными сестрами; иногда это делается в семик, когда девушки ходят в лес кукушку крестить, и тогда говор. покумиться.

ПЕРЕСЕСТЬ, см. переседать, пересаживать.

ПЕРЕСЕТОВАТЬ. Уж она на всех пересетовала.

ПЕРЕСЕЧЬ, см. пересекать.

ПЕРЕСЕЯТЬ, см. пересевать.

ПЕРЕСИГИВАТЬ, пересигнуть через что, ряз. перепрыгнуть, перескочить, перепрянуть.

ПЕРЕСИЖИВАТЬ, пересидеть, см. пересаживать.

ПЕРЕСИЛИВАТЬ пересилить или пересиловать кого, что, перемогать, одолевать, осиливать, побороть, побеждать, брать верх над чем, подчинять себе. Давай тянуться (через палку), кто кого пересилит! Всего труднее себя самого пересилить. Не всякую боль пересилишь. Вода огонь пересилит. -ся, страдат. и возвр. по смыслу. Пересиливанье, пересилованье, пересиленье, пересилка, действие по глаг. Пересиливатель, пересилитель, кто кого-либо осиливает. Пересилом взять, силом, силком, силою, насилием, насильно, неволей. Пересилок м. необычайно сильный ребенок, человек, лошадь и пр. Пересильчивый, кто или что пересиливает, одолевает; осильчивый.

ПЕРЕСИНИВАТЬ, пересинить что, высинить снова; | высинить чересчур густо, темно. Коли не достирано белье, то прачка и пересинит его, надеясь этим подкрасить. | Высинить все, о чем речь идет, много. -ся, страдат. Пересиненье, пересинька, действ. по глаг. Пересиньщик, -щица, кто пересинил что-либо.

ПЕРЕСИПНУТЬ, осипнуть, говорят о многих. Все в доме пересипли.

ПЕРЕСИРОТИТЬ, осиротить многих. Война да холера пересиротили тысячи семей. Старики перемерли, так молодые пересиротели.

ПЕРЕСИЯТЬ что, сиять ярче, светлее чего.

ПЕРЕСКАБЛИВАТЬ, перескоблить что, выскоблить сызнова, ещежды. На этой бумаге можно перескоблить по скобленому. | К празднику она перескоблила и столы и лавки. | Не перескобли же смотри, проскоблишь насквозь! -ся, страдат. Перескабливанье, перескобленье, действ. по глаг. Перескоблюшка ж. на письме, место вторично подчищенное. Перескобелить что, перестрогать скобелем.

ПЕРЕСКАЗЧИК, см. пересказывать.

ПЕРЕСКАЗЫВАТЬ, пересказать что, сказывать снова, опять, рассказывать сызнова. Детям, хоть сто раз одну сказку пересказывай, они все слушают. | Передавать чужие речи, говорить не свое. Я только пересказываю вам, что слышал:за что купил, за то и продаю. | Лазутничать, сплетничать, переносить, мутить, наговаривать тайком. Он все перескажет, при нем не говори. | Рассказать много, одно за другим. Все сказки пересказал, уж больше не знаю. -ся, страдат. Пересказыванье, пересказанье ср. пересказ м. пересказка ж. действ. по глаг. | Пересказ, мн. пересказы, самые речи, сплетни, наговоры, переносные вести, наушничанье, пересказные слова. Пересказчик, -чица, переносчик, сплетник, смутник, наговорщик, лазутчик; пустой болтун и предатель, который тайно пересказывает говоренное. Пересказчивый, переносчивый.

ПЕРЕСКАКИВАТЬ, перескочить или перескокнуть через что, прыгать в вышину или в долину, минуя промежуток. Перескочил через забор, через канаву. *Я читал бегло, перескакивая (глазами), с пропусками, искал только смысла статьи. Он перескочил через товарищей, обогнал, опередил их чинами. *Новый генерал благополучно перескочил через станислава, прямо получили анненскую! Не перескакивается что-то, не могу, нельзя перескочить. Перескакиванье, перескоченье, перескок, действ. по глаг. Илья Муромец в три перескока из Мурома в Киев стал. | Перескакивать, перескакать кого, обскакать, обогнать, опередить на скачке. | Скакать снова взапуски. Перескачка, вторичная скачка одних лучших скакунов, из числа скакавших, допускаемая, по правилам скачек, для конечного решенья. Перескочиха ж. небольшой косой помост, с которого прыгают, при гимнастических упражненьях; трамплин.

ПЕРЕСКОБИТЬ углы, вязку бревен, связать железными скобами.

ПЕРЕСКОБЛИТЬ, см. перескабливать.

ПЕРЕСКОРБЕТЬ, перегрустить, перетосковать о многом.

ПЕРЕСКОРНЯЖИВАТЬ, перескорняжить что, выскорняжить подмоченный, заскорузлый мех снова, выделать его сызнова. | Выскорняжить все меха, о коих речь идет. -ся, страдат. Перескорняживанье, -няженье, действ. по глаг.

ПЕРЕСКОРОДИТЬ поле, зап. переборонить, перебороновать,

ПЕРЕСКОЧИТЬ, см. перескакивать.

ПЕРЕСКРЕБЫВАТЬ или перескребать; перескресть или перескрести что, перескоблить; скрести что-либо сызнова; | выскрести много предметов. -ся, страдат. и возвр. по смыслу речи. Перескребыванье, перескребанье, перескреб и перескребка, действ. по глаг.

ПЕРЕСКУБАТЬ, перескубти колотую птицу, южн. выскубти всю, ощипать, выщипать перья.

ПЕРЕСКУДЕВАТЬ, перескудеть, оскудеть, говор. о многих.

ПЕРЕСКУЧАТЬ и перескучиться, скучать, соскучиться, говоря о многих.

ПЕРЕСЛАБИТЬ. Всех ребятишек от паслену переслабило.

ПЕРЕСЛАВЛЯТЬ, переславить кого, излишне прославить; | славить всех; | славить всюду. Переславив Христа по городу, колядовщики сели делить добычу. Переславль? м. костр.-буйс. переговор? не пересуды ли?

ПЕРЕСЛАИВАТЬ или переслоять, переслоить что с чем, класть слоями, поочередно; -ся, быть переслоену; | лежать слоями. Переслоить блинки с ягодами и запечь. Известь в твориле переслаивается с песком, а потом промешивается. Здесь каменный уголь переслоился с песчаными сланцами. Переслаиванье, переслоенье, переслой, переслойка, действ. по глаг. | Переслойка, в дереве, переход от слоя к слою. Дерево легче колется по переслойке, по слоям. Впереслой, впереслойку, слоями, пластами, чередуясь.

ПЕРЕСЛАНИВАТЬ или переслонять, переслонить что, прислонять снова, иначе; или | переслонить все, о чем речь. -ся, страдат. и возвр. по смыслу. Переслоненье, переслон, переслонка, действ. по глаг.

ПЕРЕСЛАТЬ, см. пересылать.

ПЕРЕСЛАЩИВАТЬ или переслащать, пересластить что, пересахарить, излишне подсластить. Водка эта переслащена, не по вкусу мне. | Подсластить все, о чем речь идет. Надо пересластить и разлить наливки. -ся, страдат. Переслащаванье, переслащенье, пересластка, действ. по глаг.

ПЕРЕСЛЕДЫВАТЬ, переследовать что, расследовать сызнова, из(об)следовать в другой, третий раз, поверяя первое следствие, стараясь открыть истину. -ся, быть переследуему. Переследыванье длит. переследованье окончат. действ. по глаг. Переследы(о)ватель, новый, другой, третий следователь по одному делу. Переслеживать, переследить что, кого, проследить сызнова, идучи по следам, делать второй, новый розыск. | Всего не усмотришь, за всем не переследишь, не уследишь. | Переслеживанье, переслеженье, переслед, переследка, действ. по глаг. | Переслед, двойной след зверя, взад и вперед, ступня в ступню. Переследина, двойная черта, в рисунке или чертеже от поправки, наводки. Столько переследин, что в глазах двоится. Переслежина, двойная нитка основы по верху, в холсте; огрех. Переслежина в пряже, пережабина, тонина. | Кривизна бревна? | поперечная связь слег? или переслежина от лежать? Переслега, переслежина, влад. твер. пережабина в пряже. | Задоринка, изъян или порча? вероятно царапина.,

ПЕРЕСЛЕПИТЬ кого, ослепить многих. Всех чертей переслепил! отчаянно пьет. Все переслепли, ослепли.

ПЕРЕСЛОИТЬ, см. переслаивать.

ПЕРЕСЛОНЯТЬ, см. пересланивать.

ПЕРЕСЛУЖИВАТЬ, переслужить срок, служить долее какого либо условного срока. Солдат этот переслужил уже годы, отставки нет еще. | Он во всех службах переслужил, в разных ведомствах. Переслуженье, действ. или сос. по глаг.

ПЕРЕСЛУШИВАТЬ, переслушать что, выслушать или прослушать вторично, еще раз, сызнова. | Выслушать все, многое или | многих. Всего, что люди говорят, не переслушаешь, -ся, быть переслушану. Дело переслушивается в сенате. Переслушиванье, переслушанье, переслушка, действие по знач. глаг. Переслышать, слышать более, чем говорят; ослышавшись, дополнять слышанное догадками, воображеньем; противопол. недослышать.

ПЕРЕСЛЫВАТЬ, переслыть. Он переслыл на веку своем и скупым и тароватым, и бедным и богатым.

ПЕРЕСМАГНУТЬ (смага), пересмяг(к)нуть (едва ли от мягкий, а искажен. от смага), бол. говор. о губах: обветреть, разболеться от воздуха, дорогою, в поле, на охоте, и покрыться смагою, гноеватою слизью. Пересмаглые, пересмяклые губы., об ветревшие, кои обметало.

ПЕРЕСМАЗЫВАТЬ, пересмазать что, перемазать, мазать снова; | смазать все, о чем речь. Все повозки пересмазаны, подмазаны. Все кожи пересмазаны дегтем, ворванью, вымазаны, -ся, страдат. Пересмазыванье, пересмазанье, пересмазка, действ. по глаг.

ПЕРЕСМАКОВАТЬ что, южн. (немецк. schmecken) пере коштовать (немецк. coschten), перепробовать языком, пе реотведать всего на вкус.

ПЕРЕСМАЛИВАТЬ, пересмолить что, по двоякому знач. глаг. смолить: опалять и крыть (смолою [Это должны быть два разных глагола смолить, от смола и смалить, от смага]), высмолить снова; | смолить лишку; | мн. вы(о)смолить все, о чем речь. -ся, быть пересмолену; | ты весь пересмолился, перемарался смолою. Пересмаливанье, пересмоленье ср. пересмол м. пересмолка ж. действ. по глаг.

ПЕРЕСМАТРИВАТЬ, пересмотреть что, смотреть, осматривать, разбирать что снова, сызнова; | осмотреть все, многое, все о чем речь идет. В этом знач. говор. пересмотреть книгу, пробежать, перелистать и здесь множествен. относится до многих листов книги. Надо пересмотреть и перемазать стекла в окнах. Это такие покупщицы, что все только спрашивают да пересматривают. -ся, быть пересмотрену. Дело пересматривается в сенате. Пересматриванье, пересмотренье ср. пересмотр м. действие по знач. глаг. Пересмотрщик, -щица, пересматривающий чтолибо, по обязанности.

ПЕРЕСМЕКНУТЬ. Не ошибся ли, пересмекни-ка, поверь.

ПЕРЕСМЕРДЕТЬ. Все запасы перепортились и пересмердели.

ПЕРЕСМЕХАТЬ или пересмеивать, пересмеять кого, осмеять, засмеять, посмеяться над кем и по смешить на его счет других; | перекорчить, представить кого в лицах, кривляясь, или речью, подражая кому. -ся, быть пересмеяну; | смеяться, поглядывая и понимая друг друга; посмеиваться исподтишка с кем над кем, над чем. Пересмехнуться, то же, улыбнуться, усмехнуться глядя друг на друга, намекая на что. Пересмеиванье или пересмеханье, пересмеянье, пересмех, пересмешка, действ. по глаг. | С пересмеху животы подвело, надселся со-смеху. | Пересмешки, взаимные смешки, затаенный общий смех над кем; | пересмеханье кого-либо. Пересмешник, -ница, пересмехающий других, насмешник, зубоскал, ощеул. Свекор кропотлив, свекровь журлива, деверь пересмешник, золовка смутлива, ладушка (муж) ревнив, свадебн. песня. Пересмешливые, пересмешнические речи. Это хват пересмешливый. Пересмешливость, свойство, наклонность пересмешника, насмешливость. Пересмешничество ср. качество это, в знач. действия. Он больно пересмеховат, насмешлив. Пересмешничать, пересмехать много, всегда, заниматься этим. -чанье, забава пересмешника. Пересмешить, насмешить многих, всех о ком речь идет. Он всех пересмешит и со-смеху уморить, а сам не улыбнется!

ПЕРЕСМИРИТЬ, усмирить всех, многих. Все небось при нем пересмирели, присмирели, затихли от угрозы.

ПЕРЕСМОКТАТЬ все косточки, пересосать, обсосать.

ПЕРЕСМОЛИТЬ, см. пересмаливать

ПЕРЕСМОРКАТЬ, в насморке, все платки, засморкать.

ПЕРЕСМОТРЕТЬ, см. пересматривать.

ПЕРЕСМУГЛЕТЬ. Все дети за лето пересмуглели.

ПЕРЕСМЯГНУТЬ, см. пересмагнуть.

ПЕРЕСНАБЖАТЬ, переснабдить кого, чем, снабжать снова, дополняя или переменяя прежнее снабженье. -ся, страдат. возвр. Переснабженье, действ. по глаг.

ПЕРЕСНАРЯЖАТЬ, переснарядить что, кого, снарядить сызнова, иначе, лучше, подругому. -ся, страдат. и возвр. по смыслу. Переснаряжа(е)нье, действ. по глаг.

ПЕРЕСНАЩИВАТЬ или переснащать, переснастить судно, оснастить его снова, иначе, или исправив, обновив оснастку; | оснастить много, несколько судов. -ся, страдат. возвр. по смыслу. Переснащиванье, переснащенье, переснастка, действие по глаг. Переснащиватель, переснащатель, переснастчик, кто что-либо переснащивает.

ПЕРЕСНИМАТЬ или пересымать, переснять землю, сделать новую, поверочную или более подробную съемку. | В картах, снять колоду снова, в другой раз. -ся, страдат. | Сигналом велено пересняться с якоря, в морск. ученье, бросить поднятый якорь и сняться еще раз, получше. Пересниманье, переснятие, переснимка, пересьём, пересъемка, действ. по глаг. Пересъемный, -съемочный чертеж. Пересъемщики лишь запутали дело. Пересъемок, пересы(ни)мок, съемок со снимка, с оттиска резного камня, с отлитой вещии, со светописи и пр. Пересъемщик, -щица, съемщик из вторых рук. Луга сняты все в одни руки, и розданы пересъемщикам. ПЕРЕСНОВЫВАТЬ, пересновать основу, на ткац ком стану, переосновывать, натянуть ее сызнова, получше. -ся, страдат. Пересновыванье, пересно ванье ср. переснова, пересновка ж. действ. по глаг. | Переснова, удорка, излишек ткацкой основы в ширин у против берда.

ПЕРЕСНОРАВЛИВАТЬ, -сноровить, сноравливая, подлаживая (прилаживая) снова, исправить.

ПЕРЕСНУТЬ, заснуть, говоря о многих. Вся рыба переснула.

ПЕРЕСНЯТЬ, см. переснимать.

ПЕРЕСОБАЧИТЬ всех, перекричать бранью; | пере (раз)бранить всех. -ся, перебраниться между собою.

ПЕРЕСОВЕТЫВАТЬ, пересоветовать кому, посоветовать иное чем прежде, или чем другие. | Чего не пересоветовали мне! советовали в разное время многое, различное. Пересоветоваться с кем, посоветоваться.

ПЕРЕСОВЫВАТЬ, пересунуть что, посунуть с места на место, передвигать или сунуть куда-либо. Пересунь сосаду жаркое, передай. Суды наши пересовывают бумаги взад-вперед, с рук долой. Пересунул казак шапку с уха на ухо, а все в кармане пусто! Занавеска пересовывается по пруту, она пересовная, ходит на кольцах, на вздержке. Платок на тебе пересунулся, поправься. Пересовыванье, пересунутье, пересов, пересовка, действ. по глаг. У нас такая пересовка идет, что хоть беги! перетасовка, суют туда и сюда. | Пересов или пересовец вост. жердочка с занавесью в избе, отделяющею куть (перед) от комнаты. | Жердь, коею рыбаки пересовывают тягу невода подо льдом, от проруби к проруби. Пересовочный, к пересову относящ. Пересовник, вилка или рассоха, коею рыбаки проталкивают пересов. Пересовать что, пересовать куда попало, рассовать, распихать. Все за печь, да на полати пересовались, попрятались.

ПЕРЕСОЗИДАТЬ, пересоздать что, пересдать, создать сызнова, преобразовать. -ся, быть пересоздану. Пересозиданье, пересозданье, перезданье, созиданье снова, действ. по глаг. Пересозидатель, пересоздатель, кто пересоздает что. ПЕРЕСОЛАЖИВАТЬ, пересолодить тесто, солодить б(д)олее нужного; -ся, пересолодеть, перейти, засолодеть чрезмеру. Пересолаживанье, пересоложенье, действие, пересолод, пересолод(к)а действ. или сос. по глаг.

ПЕРЕСОЛИТЬ, пересол, см. пересаливать.

ПЕРЕСОПЕТЬ кого, сопеть громче его. Свищи душа через нос, кто кого пересопит!

ПЕРЕСОРИТЬ, см. пересаривать.

ПЕРЕСОРОМИТЬ или пересрамить всех, пересоромотить кого, стар. обесчестить, осрамить, перепозорить.

ПЕРЕСОРТИРОВЫВАТЬ, пересортировать что, разобрать, рассортировать, разложить по сортам, рукам, разборам. -ся, страдат. Пересортировыванье, пересортированье, пересортировка, действ. по глаг. Пересортировщик, -щица, сортировщик.

ПЕРЕСОТВОРИТЬ, перетворить, сотворить снова, пересдать.

ПЕРЕСОХНУТЬ, см. пересыхать.

ПЕРЕСОЧИНЯТЬ, пересочинить что, переделать сочиненье сызнова, сочинить вновь, иначе; переправить. Пересочиненье, действ. по знач. глаг.

ПЕРЕСОЧИТЬ, см. пересачивать.

ПЕРЕСПАТЬ, см. пересыпать.

ПЕРЕСПЕВАТЬ, переспеть кого, поспевать куда ранее, прежде, опереживать, перегонять. Хромой кривого не переспеет, не обгонит. | Перезревать, переходить через степень спелости, зрелости. Хлеб переспел, сыплется, из колоса. Хлебы в печи переспели, пересидели. Нарыв поспел и переспел, давно вскрыть пора. Перспеванье, переспев, сос. по глаг. Переспелые груши кисельны. Переспелость ж. состоянье переспевшего, бол. в общем, отвлеченном смысле. Переспелок м. перезрелый плод. Переспевок м. пск. перепеченный хлеб. Переспелка, -лица, переспелуха пск. переспелая девица.

ПЕРЕСПЕВКА ж. повторенье спевки, пробы певчих.

ПЕРЕСПЕСИВЕТЬ, заспесиветь, стать спесивым, о многих.

ПЕРЕСПОЗНАВАТЬ, переспознать кого, узнать снова, лучше, иным, не таким, каким считал. -ся, спознаваться, знакомиться снова, после долгой разлуки. Переспознаванье, переспознанье, действ. по глаг.

ПЕРЕСПОРИВАТЬ, (переспаривать) переспорить кого, перемочь, пересилить в споре, одержать верх, будучи правым, или упорством, бойкостью, заставить противника согласиться, или замолчать. Правды правды (у Бога) не переспоришь. Переспориванье, переспоренье, действие по знач. глаг. Переспорщик, -щица, кто других переспаривает.

ПЕРЕСПОРИТЬ что, быть более прочным, спорым (немецк. verschlagsam). Мука мелкого розмола крупную переспорит. | -чего, пск. переложить лишку. Переспорила муки в квашню.

ПЕРЕСПОСОБИТЬ вещь, приспособить иначе, получше.

ПЕРЕСПРАВЛЯТЬ, пересправить именины, справить ещежды, отпраздновать снова.

ПЕРЕСПРАШИВАТЬ, переспросить кого, расспросить снова, повторить, поверить расспрос; | спрашивать многих, каждого порознь. Больше слушай, да меньше переспрашивай. -ся, быть переспрошену. После сладствия, подсудимые переспрашиваются в суде. Переспрашиванье, переспрошенье, переспрос, действ. по глаг. Без переспросу мужик не ответит (кто, я? куда еду? и пр.). На переспросе (в суде) не путай, а говори правду. За переспрос щелчок в нос. Переспросное показанье. Переспросочный список. Переспрощивый слушатель. Переспросливый докучает. Переспрощик, -щица, кто переспрашивает.

ПЕРЕСРАМИТЬ, см. пересоромить.

ПЕРЕСРЕВАТЬ, пересреть и пересренуть; перестреть или перестретить кого, встретить поперек пути, перенять, перерезать. Я, как выбежал из лесу, так и пересрел его на дороге. Заяц дорогу перестрел, быть худу! поверье. Где-то проклятая (лихорадка) пересрела меня! привязалась. -ся с кем, встретиться перскрестком, впоперек дороги. Перес(т)ренье, перестреча и перес(т)рета, стреча поперек. Перес(т)ретчик, кто кого перестрел.

ПЕРЕСРОЧИВАТЬ, пересрочить что, назначать чему новые, иные сроки, отсрочивать. Торги пересрочены до первого числа. | Просрочить. Я и так пересрочил отпуск. -ся, быть пересрочену. Пересрочиванье, пересроченье, пересрочка, действ. по глаг. Больше одной пересрочки в отпуску не дают, отсрочки. Пересрочный, к пересрочке относящ. Пересрочиватель, кто пересрочивает что-либо.

ПЕРЕСРЯЖАТЬ, пересрядить кого, срядить сызнова, снабдить всем нужным снова, получше. -ся, страдат. и возвр.

ПЕРЕССОРИВАТЬ, перессорить кого с кем, поссорить. Эта сплетница всех перессорила. -ся, поссориться со многими, либо многим или двоим между собою. Перессориванье, перессоренье, действие по знач. глаг. Перессорщик, -щица, кто ссорит других.

ПЕРЕСТАВАТЬ, перестать, прекращать какое либо действие, останавливаться в чем. Перестань шалить! Не переставай трудиться, покуда жив. Перестанешь работать, перестану и кормить. Дождь перестал. Ждали, ждали, да уж и ждать перестали! И рад бы перестать, да не перестается, не могу. Переставанье, перестанье, перестань ж. действ. или сос. по глаг. Без перестани кричит, беспрестанно, сплошь; в пск. говор., без переставу, сар. без перестатку, не переставая.

ПЕРЕСТАВИТЬСЯ, песня. сказ. преставиться, скончаться, умереть.

ПЕРЕСТАВЛЯТЬ, перестанавливать и переста новлять; переставить или перестановить что, ставить инуды, иначе, перевертывать, либо ставить на иное место, переносить, передвигать. Он все в комната переставил по-своему. Часы неверны, надо их переставить, передвинуть стрелку. Можно переставить ставку? поставить на другую карту, изменить. Еле ноги переставляет, едва ходит. | Поставить, расставить все, о чем речь идет, одно за другим. | Переставить реку, дорогу, перегородить, заставить чем поперек. | Переставить попа, раскольн. перемазать, переправить, перестричь по-своему. -ся, страдат. | Переставиться, в сказ. вм. преставиться, скончаться, умереть. Живучи переставиться, пожив умереть. Перестанавливанье ср. длит. переставленье, перестановленье об. перестановка, переставка ж. перестанов м. об. действ. по глаг. Это не игра, а одна только перестановка шашек. Перестановкою букв одно слово изменяется в другое. Что поставлено на карту, то стоит, а переставки я не допускаю. Переставная сеть или перестав, перемет, сеть поперек реки, вроде ахана, в коей рыба пробиваясь вязнет. Перестав (сеть) поставишь, так хоть ложкой вычерпай. Ветра переставом не переймешь. Переставная печь, переносная, подвижная. Переставчивый или перестановчивий, охочий переставлять или перестанавливать вещи. Переставщик, перестановщик, -щица, кто переставляет что-либо. Перестанавливатель, переставлятель м. -ница ж. то же. Переставленник, раскольн. перестрига, перемазанец, переправленный поп.

ПЕРЕСТАИВАТЬ, перестоять, стоять долее чего или кого, долее срока, долее нужного, должного. Журавль всякого перестоит, не устает. | Перестоять дождь под навесом, переждать. | Часовой часы свои перестоял, стоит лишку. Молоко перестояло, скислось. Жаркое перестояло, пережарилось. | Перестоять ногу, дать ей от стойки отерпнуть, затечь, онеметь -ся, перестаивать, в знач. портиться от стоянья. Пиво перестоялось. Простокваша перестояла или -лась, переквасилась, сыворотка уже отсела. Квашня перестоялась. Перестаиванье ср. длит. перестоянье окончат. перестой м. перестойка ж. об. действ. по глаг. Вино не знает перестоя. Лошадь с перестоя на ноги пала. За перестойку лошадей на выставке надо заплатить, за лишнюю стоянку их, за выжиданье. Перестой хлеба на корню. Перестой квашни. Перестойный, -стоялый, перестоявший; перестойный, вообще к перестою относящ. Перестойная служба, стар. длящаяся долее срока, по наряду. Перестойные деньги, плата за перестой с лошадьми, по земской повинности. Перестойный лес, перестоявший срок рубки, загнивающий на корню. Перестоялый квас, перекисший. Перестоялая вода, согревшаяся в тепле. Перестойчивый, долее других стоящий, неутомимый на ногах. Он перестойчивее всех, всякую службу выстаивает. Перестойщик, подводчик от земства, перестоявший лишние дни против очереди, наряда.

ПЕРЕСТАРЕТЬ, состарясь, превзойти какую либо меру, или стать негодным от старости, выйти из лет. Он перестврел для рекрута, ему 36 лет. Клубника перестарела, мало родит ягод. | Перестареть или перстариться, состариться, постареть, говоря о многих. Старики повымерли, а молодые перестарились. Смородина наша перестарела, негодна по перестарелости. Перестарок перестарка ж. вышедший из лет для чего-либо. Перестарок для рекрутства. Перестарка не невеста, засидевшаяся, заматорелая девка. Корова перестарка, жеребец перестарок, негодные для приплоду, по старости. | Престарелый, одряхлевший, говор. и о лесе, о плодах, деревьях, о дряхлом пушном звере, плохой шерсти.

ПЕРЕСТАТЬ, см. переставать.

ПЕРЕСТАЧИТЬСЯ? пск. твер. ртачиться, упрямиться, упираться.

ПЕРЕСТЕГИВАТЬ, перестегать одеяло, выстегать снова; распороть, перечесать хлопок, или положить новый и выстегать. | Много одеял перестегала я на веку своем, выстегала, изготовила; много перестегивала, много стегала вновь, переделывала. | Перестегать меха, выколотить.-ся, страдат. Перестегиванье, перестеганье, перестежка, действ. по глаг. | Перестегивать и перестегать (перестегаю, настоящ.), перестегнуть пряжку, пуговицы, крючки или петельки, застегнуть сызнова, иначе или получше, поправить застежку. Ты остегнулся брат, перестегнись. | Перестегиванье и перестеганье, пересотег м. перестежка, действ. по глаг. Перестежной, что можно перестегивать туда и сюда.

ПЕРЕСТЕКЛОВАТЬ сплав, обратить в стеклянистый ком. Изгарина в горну перестекловалась. Перестеклованье, действ. по знач. глаг.

ПЕРЕСТЕЛИТЬ, южн. перестлать.

ПЕРЕСТЕЛЬ, опих, растенье Арium.

ПЕРЕСТЕПОВАТЬ южн. Земля перестеповала, залежь задернела, вылежалась и поросла степной травой, корылом.

ПЕРЕСТИГАТЬ, перестичь и перестигнуть кого, перегнать, опередить, настигнув миновать, обогнать на пути; идти или ехать шибче кого, поспеть куда ранее, скорее, покинув другого назади. | пск. твер. пережидать? Перестигли непогодь, и пошли. Перестиганье, перестиженье, действие по глаг.

ПЕРЕСТИЛАТЬ, перестлать, южн. перестелить что, поправить постилку сызнова, постлать, разостлать, выстлать снова. Перестилай постели хорошенько, перебивай перины. Перестели скатерть поглаже. Накат сгнил, надо перестлать пол. Мостовую везде перестилают, нигде проезда нет, перемащивают. -ся, быть перестлану. Перестиланье, перестланье, перестил, перестилка, действ. по глаг. Перестильный, к перестилу относящ. Перестилатель, перестлатель, -ница, перестильщик, -щица, кто что-либо перестилает.

ПЕРЕСТИРЫВАТЬ, перестирать что, перемывать белье: стирать одно и то же несколько раз, или | стирать многое, разное. -ся, страдат. Перестирыванье ср. длит. перестиранье окончат. перестир м. перестирка ж. действие по глаг. Что плохо вымыто, то отдать в перестирку. Перестирушки ж. мн. постирушки, небольшая стирка в доме.

ПЕРЕСТИЧЬ. см. перестигать.

ПЕРЕСТЛАТЬ, см. перестилать.

ПЕРЕСТОЙ, перестоять, см. перестаивать.

ПЕРЕСТОНАТЬ, простонав, перестать; | кого, стонать громче или более; | о многих, стонать одному за другим.

ПЕРЕСТОРОНА? об. вологодск. спорщик. Пересторона ж. вологодск. костр. сиб. количество, столченное в один раз в ступе. Пересторона овса, жита.

ПЕРЕСТРАГИВАТЬ, перестрогать, перестрогнуть что, строгать еще раз, сызнова, строгать несколько раз, или | много вещей, досок. -ся, быть перестрогану. Перестрагиванье, перестроганье, -стружка, действ. по глаг. Перестру живать, перестружить что, настружить много, обратить все, о чем речь, в стружки; о капусте, перешинковать.

ПЕРЕСТРАДАТЬ. Одному Богу ведомо, что я перестрадала! Перестрада ж. пск. твер. страда, рабочая пора, уборка хлеба.

ПЕРЕСТРАИВАТЬ, перестроить дом, переделать стройкою, выстроить и отделать иначе. Зимний дворец, после пожара, перестроен. На всякую перестройку смело клади вполовину больше против сметы. | Выстроить много зданий, сделать разные постройки. | О войске: построить иначе, изменить строй, расположенье частей. Перестроить из линейного строя в колонны. | О муз., орудии: переладить, дать иной строй, выше, ниже. | О деле, порядке управленья: изменить его на иной лад. -ся, быть перестроену, во всех знач. | Хозяин перестраивается, перестраивает свой дом. Неприятель стал перестраиваться в колонны к атаке. Перестраиванье, перестроенье, перестрой, перестройка, действ. по глаг. Прихотливые ломки да перестройки хоть кого разорят. Рояль от частого перестроя (выше и ниже) портится. Перестраиватель, перестроитель (дома, порядка), перестройщик (напр. рояли), кто перестраивает что-либо. Перестройщик свадьбы, пск. расстройщик.

ПЕРЕСТРАПЛИВАТЬ, перестропить блок, морск. остропить срова, обнять гужиком.

ПЕРЕСТРАХОВЫВАТЬ, перестраховать дом, застраховать снова, по истечении срока, или и до этого, изменив условия, | цену страхуемого. -ся, быть перестраховану; | перестраховать себя самого. Перестраховыванье, перестрахованье, перестраховка, действ. по глаг. Перестраховыватель, перестрахователь м. -ница ж. перестраховщик, -щица, кто снова страхует что.

ПЕРЕСТРАЧИВАТЬ, перестрочить что, выстрочить сызнова, иначе, получше; | выстрочить много или все, о чем речь идет. Постромки надо перестрочить: кожа хороша еще, да дратва перегорела. Много ли, девушка, рукавчиков перестрочила? -ся, страдат. Перестрачиванье, перестроченье, перестрочка, действ. по глаг.

ПЕРЕСТРАЩИВАТЬ, перестращать или перестрастить кого, настращать, напугать чрезмеру, или многих. -ся, испугаться, оробеть. Перестращиванье, перестращанье, перестращенье, перестрастка, действ. по знач. глаг. Перестращиватель, перестращатель, перепугавший кого умышленно. Перестрашить, перестращать.

ПЕРЕСТРЕКАТЬ ребятишек крапивой, пересечь. Грибы брали девки, да все перестрекались крапивой.

ПЕРЕСТРЕЛИВАТЬ, перестрелять все, всю дичь, выстрелять, извести убивая стрельбой; | перестрелять патроны, порох, из(раз)стрелять. -ся, быть перестрелену; | стрелять друг в друга (как переговариваться, перебраниваться). Передовые войска перестреливались ныне с неприятелем все утро. Товарищи, за картами, перессорились, да вдобавок перестрелялись, на поединке. Перестреливанье длит. перестрелянье окончат. перестрелка ж. об. действ. по глаг. После короткой перестрелки, дан был знак к наступленью. | Перестреливать, перестрельнуть через что, стреляя перекинуть пулю, ядро, стрелу: Перестрел, действ. по глаг. | Расстоянье, на какое снаряд перелетел, длина, мера полета. Ружейный перестрел, расстоянье, на какое можно стрелять. Перестрельный, -лочный огонь длился весь день.

ПЕРЕСТРЕНУТЬ, перестртреть, см. перестревать.

ПЕРЕСТРИГАТЬ, перестричь кого, выстричь снова, остричь еще раз, поправить стрижку. | В день не перестрижешь всех деревьев или всех овец, не успеешь остричь. | Раскольники перестригают попов, переправляют, постригают или ставят снова по-своему. | Сукно перестрижено, испорчено в стрижке, оголено от ворсы. -ся, страдат. и возвр. по смыслу речи. Перестриганье, перестриженье ср. перестриг м. перестрижка ж. действ. по глаг. Перестрижной, к перестригу относящ. Перестрига, перемазанец, переставленик, священник, перешедший из одного исповедания в другое, бол. о перешедшем в раскол.

ПЕРЕСТРОГАТЬ, см. перестрагивать.

ПЕРЕСТРОИТЬ, см. перестраивать.

ПЕРЕСТРОЧИТЬ, см. перестрачивать.

ПЕРЕСТРУЖИТЬ, см. перестрагивать.

ПЕРЕСТРУЖКА, (переструшка), переструж(ш)ня? твер. передряга, переборка, переполох (стряхнуть? строгать?).

ПЕРЕСТРЯПЫВАТЬ, перестряпать, состряпать снова, иначе. -ся, быть перестряпану; | кончить свое стряпанье, управиться. | Перестряп Изяслав два дни? стар. промешкал; но не перестрял ли, т. е. застрял перепутьем? Перестряпыванье, перестряпанье, перестряпка, действ. по глаг.

ПЕРЕСТУЖАТЬ, перестудить что, выстудить (комнату), либо застудить (воду) более нужного, должного; | остудить многое, одно за другим. -ся, страдат. Перестуженье, перестуда, действ. или сос. по глаг.

ПЕРЕСТУКИВАТЬ, перестукать что, перебить, переколотить. Всю посуду перестукали. -ся, страдат. | Мы от тряски головами перестукались. | Перестукиваться с кем, стучать, подавая друг другу условный знак. Перестучать кого, стучать громче или долее кого.

ПЕРЕСТУПАТЬ, переступить, переступывать через что, ступать, шагать через, перешагнуть. Девичий стыд до порога, а переступила, так и забыла. Я и подворотни его не переступывал, нога моя не была у него. | Шагать, ходить. Переступить не дадут, нет воли. Он едва переступает, чуть, едва ходит. С ножки на ножку переступает, в пляске. | *-что, нарушать закон или правило, преступать. Переступанье длит. переступленье окончат. переступ м. об. действ. по глаг. Переступы м. мн. азиатская обувь от грязи, ходульки; род скамеечки со стремем, куда всовывают ногу. Переступень м. или переступ, белая матица, роженец, тарамышек, змиева ягода, параличная, растенье Bryonia alba. Переступный, переступной, к переступу относящ. Переступные стихи, где рифма через стих. Переступник, -ница, переступщик м. -щица ж. кто что-либо пере(пре)ступает, или нарушитель правил, менее важный, чем преступник. | Переступ и переступ ж. сиб. хода, шаг, побежка лошади между шагом и иноходью, род ходы, нарысь. Ни ходы, ни ступы, ни шагу (ходу), ни переступу.

ПЕРЕСТЫВАТЬ, перестыть (см. перестужать), вы(за,о)стывать чрезмеру; | мн. Все печи в доме давно перестыли. Перестылые щи не расхлебчивы.

ПЕРЕСТЫЖАТЬ, перестыдить всех, о(у,при)стыдить.

ПЕРЕСТЫЙ зап. пери(ы)стый, малорос. пестрый, рябой, пегий.

ПЕРЕСУЖИВАТЬ или пересужать или пересуждать, пересудить что, кого, судить снова, в знач. судебном; | судить, толковать или советоваться туда и сюда, обсуждать дело с разных сторон, более в знач. осуждать, охуждать. Судов не пересужати, стар. не перевершать, не перерешать. Одна беседушка-людей пересужать! -ся, быть пересужаему. Пересуживанье, пересуж(д)енье, пересуд, действ. по глаг. Людских пересудов не переслушаешь. | Стар. А пересудчиком пересуд имати на виноватом по две гривны, пошлины, за пересуд дела пересудчиком; | ныне пересудчик, - чица, кто пересуждает людей, судачит, осуждает, почему пересуд, пск. твер. означает: сглаз, порчу завистника, насыл. Пересудное ср. стар. пересуд, пошлина за пересужденье дела; взносные, апелляционные (деньги). Слово пересуд вполне заменяет вытеснившее его слово апелляция. Пересудачивать, пересудачить кого, судачить, пересуживать, разбирая дела и слова других, осуждать, хаять, хулить; толковать и судить о чем охуждая. Не наше то дело, чтоб сделать дело, а наше - чтоб пересудачить. -ся, страдат. | Взаимно охуждать друг друга, перетолковывая дело по-своему, или разбраниться. Кумушки пересудачились. Пересудачиванье, пересудаченье, действ. по глаг.

ПЕРЕСУЛИВАТЬ или пересулять, пересулить что кому, изменить посул свой, посулить иное; | посулить чего невмеру, обещать слишком много; | сулить в разное время многое одному, или многим. Сулил корову, пересулил теленка, а и того не дал! Ты тороплив подачей, пересулил, он бы сходнее отдал. Кабы у него у самого было в кармане, что он людям пересулил, так купил бы Москву. -ся, страдат. Пересуливанье, пересуленье ср. пересул м. пересулка ж. действ. по глаг.

ПЕРЕСУНУТЬ, см. пересовывать.

ПЕРЕСУПОНИВАТЬ, -нить лошадь, засупонить снова, получше, покрепче; -ся, страдат. Пересупонка ж. действ. по глаг.

ПЕРЕСУРГУЧИВАТЬ, пересургучить бутылку, перепечатать, засмолить, запечатать снова; | - бутылки, засмолить, залить сургучем все. -ся, страдат. Пересургучиванье, -ченье, действ. по глаг.

ПЕРЕСУРМИТЬ брови, чрезмеру. Пересурмилась, перерумянилась, сызнова.

ПЕРЕСУРОВЕТЬ, стать весьма суровым.

ПЕРЕСУСЛИВАТЬ, пересуслить пиво, испортить в вареве, передержать в сусле. | Пересуслить пальцы, пережевать, перемуслить, перемочить слюной. -ся, возвр. Парнишка весь пересуслился.

ПЕРЕСУТЯЖИТЬ кого, одолеть, перетягать тяжбой.

ПЕРЕСУЧИВАТЬ или пересучать, пересучить что, сучить сызнова, получше, иначе; | сучить лишку и чересчур круто; | кончить сучку, ссучить все, о чем речь идет. -ся, страдат. Пересучиванье, -сученье пересучка, действ. по глаг.

ПЕРЕСУШИВАТЬ или пересушать, пересушить что, сушить снова; | просушить многое, лежалый, сырой товар; | сушить лишку, дать чему пересохнуть. Хлеб сыроват, надо пересушить, не слежался бы. Выколотили и пересушили на солнце всю одежу. Кухарка пересушила жаркое, что дождем перемочило, то солнышко пересушило. -ся, страдат. Пересушиванье, пересушенье ср. пересу(ы)шка ж. действ. по глаг. | У нас все дожди были, редкие пересушки, редко вёдро стояло. Кожа от пересушки потрескалась, ее пересушили, она пересохла. Развели в поле огня, отдохнули и пересушились, пересушили одежду. Пересыхать, пересохнуть, высыхать чрезмеру, черстветь; | сохнуть во множестве, сплошь; | просыхать несколько, местами или прочахнуть. Земля так пересохла, что потрескалась. В засуху все деревья, даже все ключи, родники пересохли. Дай пересохнуть маленько дорогам, тогда поедем. Пересыханье, пересых, пересышка, состоянье по глаг. До межени (средины лета) и пересыпки болот, тут ни пройти, ни проехать. Пересушка болот, от глаг. пересушать; но нередко пересушка и пересышка идет безразлично. Пересох или пересух или пересых м. пск. твер. отмель в малую воду. Пересуха ж. засуха, жаркая пора без дождей. Пересохлый ручей. Пересохлая корка хлеба, засушина. Пересохлость кожи, болезненая сушь. Пересушник м., сушняк, вершинник, сухой хворост.

ПЕРЕСЧИТЫВАТЬ, пересчитать или перечесть что, сосчитать; | счесть снова, поверить счет. Перстов на руках не пересчитает, глуп. Сколько ни пересчитывай, а больше не будет. -ся, быть пересчитану. | Пересчитываться с кем, считаться чем взаимно. Пойдем да пересчитаемся. Пересчитыванье, пересчитанье или перечтенье, перечет, действ. по глаг. Я всех знаю наперечет. Поверь перечетом, счетом. Нас и всего-то наперечет трое. Все дела на перечете. У него все причины наперечет. | Перечет лучше недочета, лишек, остаток, избыток. Перечетный список чему, поверочный. Перечетчик, -чица, пере(со)считавший что. На каждую жницу по семи перечетчиков, для поверки снопов. Перечтенье и перечет равно относятся и ко глаг. перечитать.

ПЕРЕСШИВАТЬ, пересшить что, перешить, не перекраивая. Пересшить тетради, бумаги. Пересшивка, действ. по глаг.

ПЕРЕСЪЕМ, см. переснимать.

ПЕРЕСЫЛАТЬ, переслать что куда, послать, отправить вещь, передать отослав. Вернее пересылать деньги по почте, чем с попутчиками. -ся, быть переслану; | - с кем, обсылаться, или посылать что друг другу. Пересыланье, пересланье, пересыл, пересылка, действ. по глаг. говор. о вещах; послать человека по пересылке, по этапам, под стражей. Пересылочный, пересыльный, к пересылке относящ. Пересылатель м. -ница ж. пересыльщик, -щица, пересылающий что. Пересланец м. пересланный куда-либо по пересылке.

ПЕРЕСЫМАТЬ, см. переснимать.

ПЕРЕСЫПАТЬ, пересыпать что, сыпать из одной посуды, помещенья, в другую. Хлеб, для освеженья, хорошо пересыпать из закрома в закром. Пересыпать (переливать) из пустого в порожнее (испуста напусто), говорить, толковать о пустом и попусту. | Жемчуг, золото гарнцами (шапками) пересыпают, богаты. | - чего, во что, переложить, всыпать лишку. Песку пересыпали в известку, плохо вяжет; противопол. недосыпать. | - что чем, сыпать вперемежку, слоями, или об(по) сыпать. Пересыпают ягоды, ломти лимона сахаром, и хранят впрок. Он всякую речь пересыпает пошлыми остротами. | Пересыпать бочку, ушат, кадку, переделать, перебрать, сбив обручи, поправить клепки и связать снова. -ся, быть пересыпаему; | сыпаться через край; | сыпаться туда и сюда, течь, бежать, сыплясь взад и вперед. Виноград, для развозу, пересыпается опилками либо просом. Стой, пересыпалось! В песочных часах песок струйкой пересыпается, словно что переливается. Пересыпанье, -сыпанье, пересып, пересыпка, действ. по знач. глаг. | Пересыпка, сиб. сечка, резка, пересыпанная мукой, для корма скота. Пересыпка, мука, коею шерстобиты пересыпают грязную шерсть. Делать что впересыпку, попеременно, то одно, то другое. Пересыпь ж. черноморск. узкая, сухая гряда, отделяющая заливы (лиманы) от моря; песчаная пересыпь образуется повсюду в заливах, прибоем волны, и лиманы эти, испаряясь, обращаются местами в соляные озера. Пересыпной, пересыпанный или вообще к пересыпке относящ. Пересыпчивый, удобно пересыпаемый. Пересыпщик, -щица, пересыпавший что, куда либо. Пересыпушки ж. мн. симб. яство: калина в горшке пересыпается солодом, поливается поспой и парится в печи. ПЕРЕСЫПАТЬ, переспать, спать долее должного. Пересыпать, лихорадку наспать. Когда недоспишь, когда и переспишь, как случится. | Переспать кого, спать долее его, проснуться или встать позже. Он хоть кого переспит! | - где, переночевать. | - с кем, проспать ночь вместе. -ся, безличн. Иногда пересыпается. Что-то мне, переспалось сегодня, нездоровится. Пересыпанье, переспанье, пересып, действ. по знач. глаг., лишнее спанье. С недосыпу голова болит, и с пересыпу болит. Переспа об. соня, спячка, кто много, долго спит. Переспалые глаза, сонные.

ПЕРЕСЫРЕТЬ, мн. посыреть, отволгнуть, отсыреть.

ПЕРЕСЫРОПЛИВАТЬ, пересыропить спирт, водку, чересчур разбавить, развести водой, разжидить.

ПЕРЕСЫСКИВАТЬ, пересыскать что, переследовать, розыскивать вторично, сделать второй розыск, следствие. -ся, страдат. Пересыск, действ. по глаг.

ПЕРЕСЫТИТЬ, см. пересыщать. ПЕРЕСЫТИТЬ, см. пересычать.

ПЕРЕСЫХАТЬ, см. пересушивать.

ПЕРЕСЫЧАТЬ, пересытить сыту, пересластить, переложить меду. | Сытить, сластить вторично. Пересыченый мед, он же двуварный. Пересыченье, действ., по глаг.

ПЕРЕСЫШКА, см. пересушивать.

ПЕРЕСЫЩАТЬ, пересытить кого, перекормить или дать есть лишнее; | химческое насытить одно вещество другим в избытке. Пересыщенные кислотою щелочи рождают перекиси. См. также пресыщать. -ся, страдат. возвр. Пересыщенье ср. об. пересытка, пересыт ж. об. действ. и сос. по знач. глаг.

ПЕРЕСЯГАТЬ коней, переловить. Пересягнуть через стол, достать рукой. Пересягнешь ли рукой через речку?

ПЕРЕСЯКАТЬ, пересякнуть, иссякнуть, высякнуть, иссохнуть. Речка пересякла, пересохла. Все родники пересякли.

ПЕРЕТАБАНИТЬ, (переталанить) кого, перегнать табаня, гребя назад.

ПЕРЕТАБОРИТЬ цыган, заставить их перейти табором на иное место. -ся, перекочевать. Перетаборенье, действ. по глаг.

ПЕРЕТАВРИТЬ коней, переклеймить тавром.

ПЕРЕТАЗАТЬ, потазать всех, о ком речь идет.

ПЕРЕТАИВАТЬ, перетаить что, мн. утаить многое или разное, или | таить в продолженье известного срока. Перетаиться, то же, таиться; таить, скрывать что известное время, до поры. Недельку кой-как перетаился, а там пришлось каяться. | Таить долее чего. Через девятый месяц не перетаишь. | Перетаиться где, скрываться в теченье известного срока. Перетайка, действ. по глаг.

ПЕРЕТАКИВАТЬ или перетакать, перетакать, перетакнуть что, переиначить, перерешить и переделать на словах. Сперва все такали, а растакавшись, снова перетакали. Теперь не перетакивать стать. Так, не так, не перетакивать стать. | -с кем о чем, перемолвить о чем, посоветоваться, перетолковать. Дай мне наперед об этом со сватом перетакать. -ся, быть перетакану. | - с кем, переговариваться, бол. негласно, условиться, согласиться заодно с кем-либо, под рукой. Перетакиванье, перетаканье, перетаканье, действ. по глаг. Перетакала об. кто перетакает. Перетак. Хоть так, хоть перетак, а я не верю, или не хочу. | С разными прибавками, идет за бранное слово.

ПЕРЕТАЛАНИВАТЬ, -нить. Он, или его талан всех переталаниль, счастливее всех. | См. также перетабанить.

ПЕРЕТАЛКИВАТЬ, перетолкать кого, толкать много, многих. Всех перетолкал локтями, зато протолкался вперед! | Переталкивать, -толкнуть что, столкнуть с места, передвинуть толчком на другое место. | Говор. вм. перетолакивать, перетолочь; в сем знач. перетолкать не уптребляют -ся, быть перетолкнуту; и | толкаясь, отпихиваясь передвигаться. Я перетолкнулся на ботнике через реку, перешестился. | Толкать друг друга взаимно, поочередно, отпуская толчок за толчок, назло. Переталкиванье длит. перетолканье окончат. перетолчка, действ. по знач. глаг. Перетолачивать, переотолочить луг, поле, траву, вытоптать, выбить скотом; -ся, страдат. Перетолачиванье, перетолоченье, перетолок м. перетоло(ч)ка ж. действ. по знач. глаг. Перетолока южн. бурун, толчея, толкун, короткое, спорное волненье на прибое, на камнях или на гряде; | *всякий обоюдный перекор, перетолчка взад и вперед. Перетолакивать, перетолочь что, переталкивать пестом, разбивая все комья, все крупное, перемельчить, истолочь все данное количество. | Истолочь сызнова, помельче. | Перец перетолчен, истолчен слишком мелко. -ся, страдат. Перетолакиванье ср. длит. пе ретолчонье окончат. действ. по глаг. Перетолочь ж. твер. пустая болтовня; перетолчины ж. мн. сплетни, пересуды.

ПЕРЕТАМЛИВАТЬ или перетомлять, перетомить, истомить многих, переморить, перемучить, перемаять. | Калить или варить долго, особенно в закупорке. Перетомить железо, обратить в сталь, зовомую томленкою. Перетомленная калина. Все перетомились за больным, истомились, уморились. Перетамливанье ср. длит. перетомленье окончат. перетом м. об. действ. и сос. по глаг. Перетомчивый, истомчивый.

ПЕРЕТАНИВАТЬ или перетонять, перетонить, сделать вещь слишком тонкою, или | *делать что чересчур хитро и тонко, перемудрить. Где перетонишь, там, того гляди, и оборвется. -ся, страдат. или | сделаться чрезмеру тонким, перетонеть.

ПЕРЕТАНЦОВАТЬ, переплясать; плясать снова; | плясать несколько танцев или со многими; | кого, танцевать долее или лучше кого.

ПЕРЕТАПЛИВАТЬ или перетоплять, перетопить все печи, истопить, за(вы, про)топить одну за другою. | Затопить снова, вторично. Такой дом, что хоть по три раза в день перетапливай печи, все нет угреву. | Растопить, расплавить, распустить на огне все, о чем речь. Сало все перетоплено и разлито в кутыри. | Прогорклое масло перетапливают (снова) и очищают хлебным углем. | Перетопить молоко, поставить его на целое утро в вольный дух, выйдеть топленое молоко. | Перетоплять, перетопить, утопить, потопить во множестве. Буря пропасть барок перетопила. -ся, быть перетоплену, в разн. знач. глаг. Перетапливанье, перетопленье, перетоп, перетопка, действие по глаг. в разн. знач. Перетопки м. мн. остатки от вытопки сала, масла, воску; осад, подонки, вышкварки, вытопки, выжарки, выжирки, выварки, ошурки. | Печь треснула от перетопки. Перетопный котел. Ворвенный перетопщик. Сало перетопчивее воска.

ПЕРЕТАПТЫВАТЬ, перетоптать глину, вымешать хорошенько, топча ногами. | Перетоптать цветы, перетолочить, истоптать их во множестве. Он всем ноги перетоптал, оттоптал. | Перетоптать пол, затоптать, загрязнить в разных местах следами. След перетоптан, и не разберешь. | Топтать что снова, вторично, для промески. | Как обует новые сапоги, так их и перетопчет, истопчет, стопчет набок. Всю обувь перетоптал, обносился. | Он с ноги на-ногу перетаптывает, топчется или семенит, не знает что говорить. | Один петух, да всех кур перетоптал, т. е. ростясь. | Слон корнаку перетоптал ногу, переломил наступив. -ся, быть перетоптану, в разн. знач. Перетаптыванье, перетоптанье, действ. по глаг.,

ПЕРЕТАРАНИВАТЬ, перетаранить кого, переупрямить, одержать упорством верх; одолеть, осилить.

ПЕРЕТАРАТОРИТЬ кого, переговорить, не давая слова молвить.

ПЕРЕТАРАЩИВАТЬ, перетаращить глаза, вытаращить. Что вы глаза перетаращили, аль не видали дива?

ПЕРЕТАСКИВАТЬ, перетаскать мн. перетащить что, откуда, куда, таскать с места на место; переволакивать, переносить. Забережье поемное, надо загодя перетаскать лес в гору. | Таскать понемногу воровски, крадучи. Что ни припасешь для дому, все перетаскают! | Перетаскать всю одежу, пере(из)носить, истаскать. В сем знач. прочие виды неупотр. -ся, страдат. и возвр. по смыслу речи. Брёвна перетаскиваются волоком, а кулья на спишь, подъёмом. Через силу я перетащился через горы. Он перетаскался по всему свету. Перетаскиванье ср. длит. перетасканье окончат. перетаск м. перетаска ж. об. действ. по глаг.

ПЕРЕТАСОВЫВАТЬ, перетасовать карты, стасовать, перебить, перемешать зря, наудачу, без всякого порядка; | тасовать снова. Всех служащих перетасовали, заменяя одного другим. -ся, быть перетасовану. Перетасовывонье, перетасованье, переотасовка, действ. по глаг. Перетасовщик, -щица, кто перетасовывает что.

ПЕРЕТАЧИВАТЬ, переточать что, порешить в тачку снова, сызнова; | сшить в тачку все, о чем речь идет. -ся, страдат. Перетачанье, перетачка, действ. по глаг. ПЕРЕТАЧИВАТЬ, переточить ножи, выточить все; | выточить снова; | переточить бритву, переострить, испортить лишней точкой, сточив лезвее ее. | Переточить биллиардный шар, на токарном станке. выверить и обточить снова. -ся, страдат. Перетачиванье длит. переточенье окончат. переточка ж. об. действ. по, глаг.

ПЕРЕТАЩИТЬ, см. перетаскивать.

ПЕРЕТАЯТЬ, ис(рас)таять, говор. во мн. числе. Лед на ледник весь перетаял. Снег по оврагам еще не перетаял

ПЕРЕТВЕРДЕТЬ, затвердеть, говор. во мн. ч.; | затвердеть чрезмеру, насквозь. Перетверделая земля, почва.

ПЕРЕТВЕРЖИВАТЬ, перетвердить урок, протверживать еще раз, или много раз сызнова, повторять, заучивать. -ся, страдат. Перетверживанье, перетверженье, действие по глаг. Перетверженный урок крепче.

ПЕРЕТВОРОЖИТЬ молоко, створожить;-ся, ссесться, свернуться.

ПЕРЕТВОРЯТЬ, перетворить глину, тесто, растворив его, размесить снова. Алебастра не перетворишь. -ся, страдат. Перетворенье, перетвор, действ. по глаг.

ПЕРЕТЕКАТЬ, перетечь, течь через что. Пиво перетекло на скатерть, ушло через край. Ручей перетекает по камешкам, перебирается. | Лен перетек, пск. твер. стал тощ, тонок, алох. | Все бочки перетекли дорогою, стали течь, потекли. Перетеканье ср. перетеченье окончат. перетек, перетека, перетечка, сос. по глаг. Перетока ж. ряз. пенз. переярья, овца, оставшаяся год или более без ягненка; переходница; также гусыня, которая не несется. Перетеклый, перетекший. | Перетеклый лен.

ПЕРЕТЕЛИТЬСЯ, отелиться, говоря о многих коровах, поряду. Перетел, переходная пора коровы, меж двух отелов.

ПЕРЕТЕМНЯТЬ что, перетемнить или перетмить картину, затемнить слишком, положить на ней чересчур темные тени. | Перетмить покой, затмить слишком, затемнить чем окна. Перетемки ж. мн. пск. вечерние сумерки. Не ходить было (девушке) перетёмочками, а ходить было среди бела дня. | Темные переходы, переброды, сени.

ПЕРЕТЕМЯШИТЬ кого, перелобанить.

ПЕРЕТЕНЯТЬ, перетенить рисунок или картину, положить слишком густые, темные тени. -ся, страдат. перетененье, перетин, действ. по глаг.

ПЕРЕТЕРЕБЛИВАТЬ, перетеребить шерсть, перещипать, передергать; -ся, страдат. Перетеребли ванье, перетеребленье, перетереб, перетеребка, действ. по глаг.

ПЕРЕТЕРЕТЬ, см. перетирать.

ПЕРЕТЕРЗАТЬ кого, терзать, истерзать, мн. ч.

ПЕРЕТЕРПЛИВАТЬ, также перетерплять, пере терпеть что, претерпеть, перенести, терпя вынести, выдержать, испытать на себе, пережить бедствия. Перетерпели мы и голод и холод. Горе и нужу перетерпит человек, а счастья не перетерпит: голова вскружится. -ся, страдат. Горе перетерпится, а счастье с ума сведете. Перетерпливанье, перетерпенье, действ. или сост. по глаг. Перетерпное горе, сносное. Перетерпчивый человек, сносливый, терпеливый. См. претерпевать, претерпеть.

ПЕРЕТЕРПНУТЬ, отерпнуть, затерпнуть, во мн. От стужи руки и ноги перетерпли. От оскомины зубы перетерпли.

ПЕРЕТЕРЯТЬ что, мн. ч. Дорогою все вещи перетеряли.

ПЕРЕТЕСНЯТЬ, перетеснить что, кого, вытеснить в другое место, выжить, пережить с места на место, заставить перейти. -ся, страдат. Перетесненье, действ. по глаг.

ПЕРЕТЕСЫВАТЬ, перетесать что, вы(об)тесать снова, иначе; | мн. обтесать все, о чем речь идет; | стесать лишку. -ся, страдат. Перетесыванье, перетесанье ср. перетес м. перетеска ж. действ. по глаг. | Перетес, перетесь ж. порча в теске (дерева, камня), излишне стесанное место.

ПЕРЕТЕЧЬ, см. перетекать.

ПЕРЕТЕШИТЬ кого, мн. Ну, брат, перетешил он всех!

ПЕРЕТИНАТЬ, перетнуть что, сев. пересечь либо перерезать; | *прервать; перенять поперек. Смаху слеги не перетнешь, не перетяпнешь. Перетин, перетинка, действ. по глаг. В один перетин, сразу, смаху. Скачи на перетин, наперерез. | Перетин, -ка (от тень) перетемненье, перетёмка, лишний затин в картине. Перетон (от тонкий) м. арх. перерыв, перехват, пережабина; перейма. Озеро с перетоном, с перехватом, с горловиной*).

ПЕРЕТИРАТЬ, перетереть, новг. пск. перетрать что, вытереть (пыль) или растереть (краску) еще раз, снова. Перетри еще раз посуду. | Мн. вытереть все, о чем речь идет. Все перемыто и перетерто. Перетерши краску, очисть камень. | Тереть лишку, слишком мелко. | Протереть, испортить треньем; | рас(пере)пилить напилком. Вяжи так, чтоб мебели не перетерло веревкой. Ось перетерла сережку. | Перетереть дом или стену, теркой под щетку, погладить штукатурку. Терпенье и труд-все перетрут. -ся, страдат. | портиться от тренья. | Русак перетерся, перемытился, перелинял. Перетиранье длит. перетренье окончат. перетир, перетирка, действ. по глаг. Перетирка полов, щетками. Перетирное полотенце или перетирник м. Перетирчивый винт. Перетирщик м. -щица ж. перетирающий что. Перетирки, -рыши м. мн. красочные пенки, перетертые, со свежим маслом, плохая краска.

ПЕРЕТИРОВЫВАТЬ, перетировать что, морск.: пересмолить; -ся, страдат. Перетировыванье, -рованье -ровка, действ. по глаг.

ПЕРЕТИСКИВАТЬ, перетиснуть что, тиснуть снова; перепечатать; | мн. оттиснуть клеймо, знак и пр. на всех вещах. Перетискать что, кого, мн. затискать, стискать, передавить, сжать, стеснить. -ся, страдат. и возвр. по смыслу. Перетискиванье, перетисканье, перетиснутие, действ. по глаг. Перетиснять, перетиснить, перетиснуть что, тиснить снова, натиснять снова на чем, напр. на коже, узор. -ся, страдат. Перетисненье ср. действ. по глаг. См. тискать и тиснить.

ПЕРЕТИХАТЬ, перетихнуть, о многих голосах, затихнуть, умолкать. | Затихать повременам или перемежаться. Боль в ноге иногда перетихает. Не перетихнет ли к вечеру ветер? Перетишье ср. перетишь, перетишка ж. временная затишь, напр. ветра, ссоры, чумы и пр.

ПЕРЕТКАТЬ, см. перетокать.

ПЕРЕТКНУТЬ, см. перетыкать.

ПЕРЕТЛЕВАТЬ, перетлеть, истлеть (сотлеть) вовсе, перегнивая или | сгорая впрах. Перетлеванье, перетленье ср. сост. по знач. глаг. Перетлелый навоз, перегорелый, перетлевший. Перетлить много чего, истребить, уничтожить, искоренить; перегноить, дать перегнить.

ПЕРЕТМИТЬ, см. перетемнять.

ПЕРЕТНУТЬ, см. перетинать.

ПЕРЕТОКА. см. перетекать.

ПЕРЕТОКАТЬ, переткать что, заткать или заделать по основе утоком, особенно цветно или узористо. Ручники перетканы красной бумагой. | Выткать в срок известное количество. Мы за-зиму перетокаем не мало пряжи. | Опередить точею, тканьем, выткать более, ткать успешнее, спорее кого. -ся, быть переткану. Нарукавный холст перетокается у нас красниной, вор. тамб. Эта пряжа вся за-зиму переточется. Перетоканье ср. длит. перетканье окончат. переток м. переточа ж. об. действ. по глаг. | Переток и переточа, уток иного цвета, узор или полоса в ткани. Переткань ж. тамб. холст с поперечными полосами из красной бумаги, на женские рукава. Перетка ж. толстая или цветная нитка, затканная в утоке, для заметки меры, или для отделенья носовых платков.

ПЕРЕТОЛКАТЬ, см. переталкивать.

ПЕРЕТОЛКОВЫВАТЬ, перетолковать что кому, растолковать снова, толковать сызнова; | что, толковать превратно, перетолмачить по-своему, давать чему иной смысл. Ты не перетолковывай слов моих, в чужую душу не заглядывай. Толкованное не перетолковывать стать. | - с кем о чем, переговорить, перемолвить, или сговориться, согласиться, условиться. | Уж об этом толковано и перетолковано, много раз. -ся, страдат. Перетолковыванье, перетолкованье, перетолк и мн. перетолки, действ. по глаг. От людских перетолков не уйдешь. Перетолкователь, -ница, перетолковщик, -щица, кто перетолковывает что-либо, во всех знач.

ПЕРЕТОЛМАЧИТЬ, перетолмить что, перевести с другого языка, особенно словесно; | перетолковать, истолковать, объяснить.

ПЕРЕТОЛОЧЬ, см. переталкивать.

ПЕРЕТОМИТЬ, см. перетамливать.

ПЕРЕТОН, см. перетинать.

ПЕРЕТОНИТЬ залив, губу, пск. твер. перенять поперек тонею, неводом. ПЕРЕТОНИТЬ, см. перетанивать.

ПЕРЕТОПИТЬ, см. перетапливать.

ПЕРЕТОПОРЩИТЬ что, перетопырить, на(рас)топорщить, во мн. числе. -ся, страдат. и возвр. по смыслу.

ПЕРЕТОПТАТЬ, см. перетаптывать.

ПЕРЕТОРАПЛИВАТЬ, переторопить кого, заторопить чрезмеру. И мастера переторопишь, так испортит дело. | Он всех переторопил, торопил многих. Переторопом, переторопкой ничего не сделаешь.

ПЕРЕТОРАЧИВАТЬ, переторочить зайца, второчить сызнова. | Оторочить снова. -ся, страдат. Переторачиванье ср. длит. перетороченье окончат. переторочка ж. об. действ. по глаг.

ПЕРЕТОРГОВЫВАТЬ, переторговать, торговать что сызнова, снова, сторговав раз, стать опять торговаться. Приторгованного не переторговывают. | Перебивать покупку или цену, покупать с наддачей сторгованное другим. | Перекупать и перепродавать, перекулачивать, кулачить, барышничать. -ся, быть переторговану. Переторговыванье, переторгованье, переторг, переторжка, действ. по глаг. | Переторг и переторжка. перекупка и перепродажа из барыша; перехват базарных товаров и припасов, или кулачество, маклачество. | Окончательный, решительный торг на подряд или на имущество, продаваемое с молотка. Переторжка через три дня за торгом. Хороши торги, что-то скажет переторжка! Переторжный день. Переторжковая подписка. Переторговщик, -щица, переторговка, перебойщик, торговка, и вообще торгующий на рынке старьем; перекупщик, кулак, маклак.


В. Даль ПЕРЕТОРИТЬ-ПЕС

ПЕРЕТОРИТЬ-ПЕС

ПЕРЕТОРИТЬ, см. переторять.

ПЕРЕТОРКАЛ во все двери, переторколся всюду, да никуда не пускают.

ПЕРЕТОРМАЖИВАТЬ, перетормозить что, затормозить снова, получше; | мн. затормозить все повозки сряду. -ся, страдат. Перетормаживанье ср. длит. переторможенье окончат. перетормозка ж. об. действ. по глаг.

ПЕРЕТОРМОШИТЬ все или всех, раз(за)тормошить, потревожить; | истормошить сызнова, перерыть; -ся, страдат. и возвр. по смыслу.

ПЕРЕТОРОПЕТЬ, переробеть, оторопеть вовсе; или о многих.

ПЕРЕТОРОПИТЬ, см. переторапливать.

ПЕРЕТОРОЧИТЬ, см. переторачивать.

ПЕРЕТОРЯТЬ или перетаривать, переторить дорожку, проторить, протоптать, проложить сызнова; | перейти или перетоптать тропинку поперек. -ся, страдат. Перетариванье, переторенье, перетор, действ. по глаг.

ПЕРЕТОСКОВАТЬ о чем, перегоревать, покрушиться или покручиниться и перестать, перебедовать что, перегрустить, перетужить. -ся, мн. Без тебя тут все перетосковались!

ПЕРЕТОЧА, см. перетокать.

ПЕРЕТОЧИТЬ, см. перетачивать.

ПЕРЕТОШНИТЬ мн. Переходом в море всех перетошнило. Перетощать, переголодать и отощать чрезмеру; | мн. Все перетощали, насилу доплелись.

ПЕРЕТРАВЛИВАТЬ или перетравлять, перетравить, затравить, отравить, вытравить во множестве, или | в излишке. Собачники зайцев перетравили, и стрелять-то нечего. | По(ис)травить, допустить много потрав. Соседи у нас много хлеба свиньями перетравили. | Мы волков отравой изводим, в зиму перетравили их с десяток. | Всех собак перетравил на лису, ни одна не взяла, только играют! | Испортил доску (медную), перетравил, вытравил кислотою лишку, черно, глубоко. | Это оттиск с перетравленной доски, со сбитой тисненьем и вытравленной снова, подтравленной. -ся, быть перетравлену, в разных знач. | Говядина, рыба перетравилась, пск. твер. испорчена, продушилась. Перетравливанье, вторичная вытравка (доски). Перетравленье, перетрав(к)а, действ. по глаг. Перетравой любую картину испортишь. | За перетраву лугов заплатили, за потраву.

ПЕРЕТРАИВАТЬ, переотроить хлеб, разрезать, разделить натрое; -нитку, сложить или ссучить втрое. Перетроить водку, перегнать трижды. Перетроить пашню, вспахать три раза. -ся, быть перетроену. | Разделить натрое, или | явиться в тройственном виде, в трех лицах. Да не перетроиться-ж мне, чтоб поспеть на три места вдруг! Перетраиванье, перетреоенье, перетройка, действ. по глаг.

ПЕРЕТРАНЖИРИТЬ много денег, растранжирить, размотать.

ПЕРЕТРАЧИВАТЬ, перетратить денег, припасов, истратить лишку, против наличности или положенья и пр. | Истратить, растратить в разное время много. -ся, быть перетрачену; | истратиться сверх меры, положенья. Перетрачиванье, перетраченье, перетрата, действ. по глаг., передержка. | Перетрата, все перетраченное, количество передержанного. По заведенью оказалось годичной перетраты столько-то. Перетратные расходы. Перетратчик, -чаца, кто передержал, перетратил лишку.

ПЕРЕТРАЩИВАТЬ, перетростить веревку, развить и свить снова, перевить, перекрутить; -ся, страдат.

ПЕРЕТРЕБОВАТЬ что, вы(по, ис)требовать откуда-либо лишку; | требовать всех сряду; перетребованье, действ. по глаг.

ПЕРЕТРЕВОЖИВАТЬ, перетревожить кого, рас(вс)тревожить, обеспокоить, всполошить; -ся, страдат. или возвр. по смыслу речи. Перетреоженье, действ. по глаг.

ПЕРЕТРЕЗВИТЬ кого, мн. отрезвить многих.

ПЕРЕТРЕЗВОНИТЬ на всех колокольнях

ПЕРЕТРЕПЫВАТЬ, перетрепать что, трепать сызнова, еще раз; | трепать многое или многих. Паклю, для конопатки, надо разбить и перетрепать. | Растрепать или протрепать сильно, как бы по волокну. Лихорадка его так перетрепала, что на нем лица нет. -ся, страдат. и возвр. по смыслу. Где ты перетрепалась это, пригладь голову-то! Перетрепыванье, перетрепанье, перетреп, перетрепка, действ. по глаг.

ПЕРЕТРЕСКАТЬ что, мн. пережрать, пережущерить. Перетрескиваться, перетрескаться, лопаться, трескаться, щелиться во многих местах, или во множестве. Новый стол весь перетрескался. Клеенка перетрескалась. Гончар пережег горшки, все в обжиге перетрескались.

ПЕРЕТРЕЩАТЬ что, кого, заглушить треском. Эта трещетка (женщина) всех перетрещит.

ПЕРЕТРОГИВАТЬ, перетрогать что, перебрать, перерыть, трогать, шевелить все, о чем речь идет. Перетрогиванье, перетроганье, действ. по глаг.

ПЕРЕТРОИТЬ, см. перетраивать.

ПЕРЕТРУБИТЬ. На этой трубе все трубачи перетрубили.

ПЕРЕТРУЖДАТЬ, перетрудить что, кого, надсадить, надорвать, истомить. | Перетрудить ногу, натрудить, намять, намулить, набить, натереть мозоль. -ся, страдат. и возвр. по смыслу речи. Перетруж(д) енье, действ. по глаг.

ПЕРЕТРУНИВАТЬ, перетрунить кого или над кем, о многих, осмеять, одурачить, пересмеять всех. | - кого, труня друг над другом, остаться победителем. Стали было потрунивать над ним, а он сам всех перетрунил!

ПЕРЕТРУСИТЬ или -ся, или перетрухнуть, струсить сильно, перепугаться, оробеть, опасаясь последствий чего. Я было так перетрусила ночью, думала пожар, насилу опомнилась! Перетруха, переполох. Вылазка из крепости задала нам перетруху!

ПЕРЕТРУТИТЬ ветошку, пережечь на трут.

ПЕРЕТРУШИВАТЬ, перетрусить сено, перетрясти, перебить, чтобы рыхлее лежало, или для просушки. -ся, страдат. Дорогой все перетрусилось, ровно в ступе, перетряслось, перебилось. Перетрушиванье, перетрушенье ср. перетрус м. перетруска ж. действ. и сост. по глаг. на ть и на ся.

ПЕРЕТРЯСЫВАТЬ или перетрясать, перетрясти что-либо, перетряхать или перетряхивать, перетряхнуть, перетрусить, перебить встряхивая (сено, перину) и вытряхивая (одежу). У кулаков сено перетрясенное, взбитое. | Перетряхивать голубей, взганивать повременам. -ся, страдат. и взаимн. по смыслу. Индюк перетряхивается. | Он весь перетрясся с испугу. Перетрясыванье, перетрясанье, перетряхиванье, -тряханье длит. перетрясенье окончат. перетрях, перетряс, перетряска об. действ. по глаг.

ПЕРЕТУЖИТЬ обо всем, перегоревать, перетосковать. Этого горя не перетужишь. | Обо всем (о всех) не перетужишь. Сколько ни жить (ни тужить), а обо всем не перетужить. Он горе перетужил: худого начальника переслужил. Перетужится, и горе переможется. Это беда перетужливая. Перетуга ж. надмога, надрыв, надсада. С перетуги спина болит. Перетужий ветер, камч. крепкий и длительный. Перетужий человек перм. сиб. здоровый, дюжий, сносливый.

ПЕРЕТУЗИТЬ всех, перебить, переколотить.

ПЕРЕТУПИТЬ ножи, ис(за)тупить один за другим; -ся, страдат. Перетупленье, действ. по глаг.

ПЕРЕТУРИВАТЬ и -рять, перетурить, перетур нуть кого, откуда, куда. перегонять с места на место. | вят. перм. сильно пожурить. -ся, страдат. Перетуриванье, перетуренье, перетурка, действ. по глаг.

ПЕРЕТУСКНУТЬ, по(за)тускнуть, мн. Все оконенки перетускли.

ПЕРЕТУХАТЬ, перетухнуть, по(за)тухать, мн. | Пе ретухнуть, протухнуть, провонять, мн. Перетушила все огни в доме.

ПЕРЕТУЧНЕТЬ. Весь скот перетучнел, потучнел.

ПЕРЕТУШЕВЫВАТЬ, перетушевать рисунок, пройти тушевкою ещежды, затенить темнее; перетемнить, зачернить лишку. -ся, страдат. Перетушевывонье, перетушеванье ср. перетушевка ж. действ. по знач. глаг. Перетушеватель, перетушовщик, кто перетушевал что-либо.

ПЕРЕТЫКАТЬ, перетыкать, переткнуть что, тыкать снова либо на новые места; | тыкать многое; | истыкать что во многих местах. -ся, страдат. Перетыканье, перетыканье, переткнутие, перетык, перетычка, действ. по глаг. У них в доме-голь да перетыка, беднота. | Перетыка, средние колья в изгороди, посреди звена, промежду конечными. | Перетыки мн. перм. игра в роде горелок, но в кругу. | Перетычка, перепруда частоколом, перекол, плетень, яз, заезок, учуг. Сажать что вперетычку, через один, поочередно. Перет)ычина, перетыка, кол, тычина через одну; перетычник, собират. то же.

ПЕРЕТЫКАТЬСЯ с кем, сдружиться с кем на ты и ты.

ПЕРЕТЬ, пирать, стар. прати, давить, жать, гнести, налегать; двигать что, упираясь силою всего тела, толкать безотрывно, протяжно; | - что, нести с трудом, тащить, волокти, таранить; везти, тащить лошадью. | - куда, лезть силою, или идти с трудом, напр. по глубокой грязи. | Арх. Переть душой, вилавить, вилять, кривить, лукавить. Толпа прет, ходу не дает. Так и прут под бока. При от себя, суй, толкай. Лед сгромоздился, прет в (на) мост. Сваи часто набиты, их и прет из земли, или: их прет землею, вздымает. Что прешь это? несешь, тащишь. Куда прешь, там и без тебя тесно! Ни прет, ни лезет, только топорщится. Не видишь, душа мреть; увидишь, с души прет. Не видишь - так сердца рвет, увидишь - с души прет. Так врет, что с души прет. С души прет, да вон нейдет. Как денег нет, так и на полати прет (смирен). Живешь, воз прешь; помрешь, на горбу уснешь. глаг. переть, пру и прать, перу и пру. у Шимкев. отнесены к разным корням, а они так близки, по корню и по значенью, что сливаются; напр.. жестоко противу рожна прати; или; агнцы и унци, быстро путь перуще, попираючи; это и переть и прать. -ся, страдат. Стены сильно прутся сводом. Бол. с предлогом. Вопри распорку в стену. Морозом выперло сваю. Один не допрешь, не донесешь. Запри ворота. Лед напрет, все сопрет. Обопри ногу; обопрись ногою. Неприетель напирает. Отпирай дверь! Попирать ногами. Подперся фертом. Я его перепру, осилю. Приперли неприетеля к реке. Без связки стены разопрет. Упрись да стой крепче! Пру, корень обширный, к коему, вопреки Шимкевичу, надо причислить: перу (прать) и Перун; кроме сего: пырять, пря, спор, упрек, поперек. против; правый, прямой, простой; прочь, прок, прапор и пр. а можеть быть также: пруд, прыскать и пр.

ПЕРЕТЮКАТЬ перебить все (всех) порознь, по одному.

ПЕРЕТЯГИВАТЬ или перетягать (перетягаю, время настоящее и будущее), перетянуть что, тянуть с места на место, перетаскивать. Перетянуть судно на другой берег. | Тянуть лишку. Ты перетянул скатерть, попусти на этот конец. | Перевешивать, оказать перевес тяжести или силы. Много положил (товару на весы), перетягивает. Кто кого перетянет на весах? Я его на палке перетянул, пытая силу. Не дотянешь - бьют, и перетянешь - бьют (матросское). Взял бы вас двоих, связал по ноге, да пустил бы по воде: кто кого перетянет! Ты тянешь, и он тянет: кто кого ни перетянет, а обоим падать! | Вы(на, об)тянуть сызнова. Веревки под бельем обтянулись, надо перетянуть их. Перетянуть барабан, натянуть кожу потуже, либо обтянуть вновь. Перетянуть шины, -колеса, рассечь шину, сварить снова и набить потеснее. -ся, быть перетягаему; | тянуться с места на место, напр. завозом по воде, на пароме по канату. | Стягиваться в поясе, поперек тела. Наши барышни так перетягиваются, что иной раз дохнуть не могут. | Потянувшись членами, надсадить мышцу. Я перетянулся, в потяготе, с тех пор плечо болит. | Перетяг(ив)аться с кем, тянуть друг друга за-руки, или через палку, сидя на полу и упершись ногами в ноги; пытать силу. | Перетянись поясом. Перетянулась, как оса. Перетягиванье или перетяганье, перетяг, перетяга, перетяжка, действ. по глаг. в разных знач. | Перетяга, расстоянье, на какое судно перетягивается враз по завозу; | сиб. плот или паром, ходящий по канату, и вообще перевоз паромом. | орл. тамб. черная, самоловная снасть; веревка, перетянутая на кольях поперек реки, с поводками и наживленными удами на ней. В Касп. море, на красную рыбу, в перетяге три длинника, а два длинника счал. | Переводина, брус, балка, матица, связывающая стены. | Перетяжка обручной посуды, обручей, перебивка и перемена иных. | Перетяжка сапог, перемена подошв, подшивка новых подошв. Перетягать кого перетягаю, время будущее), перетянуть в тяжбе, тягаясь, одержать верх, выиграть тяжбу. Он со всеми перетягался, заводил тяжбы. Перетяжник м. набрюшник, широкий пояс на пряжках, для подтяги брюха. Перетяжный или первтяжной, к перетяжке относящ. Перетягатель, -ница, перетягала об. перетягун м. перетягавший кого в тяжбе.

ПЕРЕТЯПЫВАТЬ, перетяпать, перетяпнуть что, пересечь, тяпая перерубить, перерезать тяпком, разом. -ся, страдат. Перетяпыванье, перетяпанье, перетяп, -пка, действ. по глаг. | Перетяп и перетяпки мн. пск. твер. мелкие дровешки, хворостняк.

ПЕРЕТЯТЬ что, перетяпнуть, перетнуть, перерубить, перерезать, пересечь, см. перетинать. *[ глаг. тинать, тять, тнуть употреб. ныне почти только с предлогами: рассекать, сечь, рубить, резать.] Сразу перетял!

ПЕРЕУБИРАТЬ, переубрать что, убрать сызнова, иначе. -ся, страдат. Все убрано и переубрано, по нескольку раз.

ПЕРЕУВЕРЯТЬ, переуверить кого, в чем, разуверять, переубедить; заставить отступиться от одного мнение, убежденья и принять другое. Коли мужик заберет себе что в голову, так его уж ничем не переуверишь. Поди-ка, переуверь его! -ся, разуверяться, убеждаться в ошибочности того, чему верил. Переуверенье, переуверка, действ. по глаг., пере(раз)убежденье.

ПЕРЕУГАДЫВАТЬ не отгадав сразу, гадать вторично, сызнова.

ПЕРЕУГЛИВАТЬ, переуглить что, пережечь в уголь; -ся, страдат. Переугливанье, переугленье, действ. по знач. глаг.

ПЕРЕУЖИВАТЬ, переудить всю рыбу из пруда, выудить постепенно. -ся, страдат. Переуженье, действ. по глаг.

ПЕРЕУЖИНАТЬ, поужинать вторично, сызнова; | говор. о многих, поужинать поочередно, невдруг.

ПЕРЕУЗИТЬ что, обузить; испортить, сделав слишком узким; | сделать на чем перехват, пережабину. Оса переужена посередке. Переузина, переузок или переузье, узкое место, пережабина, перехват, узина; | тул. тропа, торинка.

ПЕРЕУЗНАВАТЬ, переузнать что, разузнать вторично, получше, вернее. -ся, страдат. Переузнаванье, переузнанье, действ. по глаг.

ПЕРЕУКЛАДЫВАТЬ, переукласть что, укладывать сызнова; -ся, страдат. и возвр. по смыслу речи. Пере укладыванье длит. переукладка, действ. по глаг. Я купил цыбик чаю, с развеской и переукладкой.

ПЕРЕУЛОК м. поперечная улка; короткая улица, для связи улиц продольных. Он ходит улками да переулками, крадучись. Глухой переулок, заулок, тупик, из коего нет выхода. Переулочная мостовая. Переулочник м. живущий в переулке; | шатающийся по переулкам.

ПЕРЕУМНИЧАТЬ что, изменить своим умом, по-своему, и не к лучшему. | Переумничать в деле, испортить умничаньем, перемудрить. Переумнеть мн. поумнеть. Все вы переумнели без меня, я один дурак остался. Переумить кого, наставить, изменить чьи мысли, отговорить от чего. -ся, одуматься, передумать что; | пск. сойти с ума.

ПЕРЕУПРЯМЛИВАТЬ, переупрямить кого, переломить чье-либо упрямство; одолеть своим упрямством упорство другого. Переупрямка, действ. по глаг. Он переупрямчив, сам упрям. С чего вы все переупрямились? заупрямились один за другим.

ПЕРЕУСТУПАТЬ, переуступить что, кому, уступить добытое уступкою, недавнею покупкой; -ся, страдат. Переуступка, действ. по глаг. Переуступатель, -ница, переуступщик, -щица, уступающий другому уступленное ему самому.

ПЕРЕУТОРИВАТЬ, переуторить обручную посуду, перебрать и перевязать ее сызнова, урезав концы ладов (клепок) и нарезав новые уторы, в кои вставляется дно. Человека не переуторишь. -ся, страдат. Переуториванье, переуторенье, переуторка, действ. по глаг.

ПЕРЕУТЮЖИВАТЬ, переутюжить что, перегладить утюгом; -ся, страдат. Переутюживанье длит. переутюженье окончат. переутюжка ж. об. действ. по глаг.

ПЕРЕУХАБИТЬ дорогу, избить, изухабить сильно.

ПЕРЕУЧИВАТЬ или переучать, переучить что, заучать снова, повторять, перетверживать или учиться чему снова, иначе; | кого, обучать сызнова, исправляя дурное или ложное ученье; | выучить, обучить многих. Ученого не переучивать стать. | Он учен и переучен, слишком, чрезмеру учен. Всех дураков на свете не переучишь. Переученый хуже недоученого. -ся, страдат. и возвр. по смыслу. Переучиванье длит. переученье окончат. переучка ж. действ. по глаг. на ть и на ся.

ПЕРЕХАЖИВАТЬ см. переходить.

ПЕРЕХАПАТЬ, перехватать, набрать, нахапать много.

ПЕРЕХАРЧИТЬ прохарчить лишку, передержать на харчи.

ПЕРЕХАЯТЬ, расхаять, захаять все, о чем речь идет.

ПЕРЕХВАЛИВАТЬ или перехвалять, перехвалить что, кого, похвалить лишку, чрезмеру. | Хвалить многое, одно за другим. -ся, страдат. или возвр. по смыслу речи. Перехваливанье, перехваленье, перехвал, -хвалка, действ. по глаг.

ПЕРЕХВАРЫВАТЬ, перехворать, переболеть. По зимам у нас весь дом перехварывает. Тяжелый год, все перехворали. | - кого, хворать долее, больше, сильнее кого.

ПЕРЕХВАСТАТЬ кого, хвастать лучше, больше кого, перещеголять хвастовством.

ПЕРЕХВАТЫВАТЬ, перехватить что, хватать, брать, ловить, задерживать на быстром движении; перенять. Мячу упасть не дали, его налету перехватили. Посланный перехвачен неприятелем. Говорят, ныне письма перехватывают. Мы лодку порожнем перехватили, кто- то упустил ее. | Перехватывать руками, перебирать, перепускать, хватая в кулак, менять место хватки. | - что, чем, перевязать поперек, охватить, обняв кругом. Перехвати веревкой тюк накрест. | Сделать на одном месте поуже, сжать, сдавить; пережабить. Скляночка в шейке перехвачена, сужена. Сюртук так щегольски перехвачен, что и не застегнешься. | Хватить лишку. Хмельного перехватить, пьяным назовут. | Взять, добыть, схватить чего наскоро, временно, чтобы пробиться, изворотиться, перемочься. Перехватить денег, занять на короткое время и имея в виду верное полученье. | О пище: закусить, позавтракать наскоро, поесть чего-нибудь спешно. | Перехватить полено, веревку, пересечь, перерубить, перерезать, хватить один раз. Перехватить берег, сиб. морск. увидать, признать с моря. Перехватить след, охотнич. напасть на него поперек.-ся, быть перехватываему, в разных знач. Перетягиваться, стягивать одежду в перехвате. | Перехватывать, перехватать что, кого, на(по, рас)хватать все, много; переловить. В доме Вяземского опять пропасть мошенников перехватали! Что перепадало, то и перехватывал, ничем не брезгал, и нажился. Повадится коршун, всех утят перехватает. | Захватать руками, оставить на чем знаки хватки. Перехватыванье ср. длит. перехватанье мн. перехваченье окончат. перехват м. перехватка ж. об. действ. по знач. глаг. Он забавляется перехватываньем чужих писем. По перехватании мазуриков, воровства в городе стало меньше. | Перехват, переём, пережабина, пережим, суженое место вещи; | талия, часть тела в пояснице, чресла, между ребер и таза, где стан суживается, и | то же место или часть в одеже. Кафтан с перехватом, с борами от поясницы. Жить, торговать перехватом, без своего истиника, а перехватывая то тут, то там, у людей; или | перехватывая товар на пути, при подвозе, как кулаки делают. Товар перехватом разобрали, жадно, наперехват или нарасхват, наперебой, наперерыв. Работать наперехват, живо, дружно. Что с перехватом, что с пережабиной. | Перехват, пск. твер. охват, мах во все плеча, маховая сажень. | Перехватка, аграфа, брошка, застежка для схватки складок, сборок. | Перехватка, легкая закуска, завтрак на скорую руку, перед отъездом, или в виду обеда. Перехватка-хлеба недохватка. В рабочую пору (пск. новг. твер.), перехватка первый завтрак, около семи часов; около полудня завтрак, в пятом обед, а по окончании работ, ужин, что и зовут: 1-ю, 2-ю, 3-ю, 4-ю вытью, а рабочие промежутки меж вытей-уповодом. Перехватный должек. Перехватный покрой. это перехватные вести. Перехваточная запись, стар. заемная, на самый короткий срок. Перехватчивый, охочий, скорый, бойкий на перехват. Перехватистый сюртучек, узкий, тесный в перехвате. Перехваты мн. боли роженицы, потуги. Перехватчик, -чица, перехватывающий что, кого-либо. Перехвататель, перехватавший, нахватавший много.

ПЕРЕХВАЩИВАТЬ, перехвощевать столярную работу; вычистить, перечистить хвощем; -ся, страдат. Перехващиванье, перехвощеванье, действ. по глаг. | Перехващивать, перехвостить кого, мн. пересечь или | выпарить в бане.

ПЕРЕХВОРАТЬ, см. перехварывать.

ПЕРЕХЕРИВАТЬ, перехерить что, похерить, перекрестить, вымарать накрест писанное. Перехеренного не писать.

ПЕРЕХИЛЕТЬ, перехиреть, перехворать, переболеть; | похилеть, о многих. Перехизнуть, то же, более о рестеньях.

ПЕРЕХИЛЯТЬСЯ, перехилиться южн. зап. перехилиться, пск. перевеситься, налегая перегнуться.

ПЕРЕХИТРЯТЬ, перехитрить, перемудрить, испортить дело лишнею хитростью. Он перехитрил, да и оборвался, а хотелось не того. | - кого, перелукавить, обмануть хитростью. Собака человека перехитрит. Перехитришь, и подметки не подкинешь. -ся, страдат. Перехитренье, действ. по глаг.

ПЕРЕХИХИКАТЬСЯ с кем, пересмеиваться, поглядывая друг на друга хихикать, понимая о чем.

ПЕРЕХЛЕБЫВАТЬ, перехлебать, перехлебнуть, хлебать то же, вторично. Хлебаного не перехлебаешь. | Хлебать лишку. Некак он перехлебнул, выпил лишнее, хмелен. *Перехлебнул учености, ум за разум зашел. | Все перехлебали, что сварили, больше ничего нет варева.

ПЕРЕХЛЕСТЫВАТЬ, перехлеснуть веревку, перекинуть и захлеснуть, затянуть. Перехлестать кого, мн. хлестать многих. Веревка перехлеснулась накрест. Кучера подрались, перехлестались кнутьями. Перехлестыванье, перехлестанье, перехлест, перехлестка, действ. по глаг. Веревка вперехлест пошла, очисти ее. У них пошла перехлестка - только пыль столбом, ссора, драка. Перехлесток м. кяхт. перекресток (не от китайского ли произношенья?).

ПЕРЕХЛОПАТЬ всех мух, перебить хлопушкой.

ПЕРЕХНЫКАТЬ. Ну, кончила ли, обо всем ли перехныкала.? | Все ли бабы перехныкали?

ПЕРЕХОДИТЬ, перейти, перехаживать, идти через что, по чем. Перейдем мост или через мост. Перейдешь ли тут? можно ли, удобно ли перейти. Никому не переходи дороги. Что, я тебе дорогу перешел, что ли? чем прогневил? Я тут не перехажаваль реки, и броду не знаю. Войско наше перешло границу под Скулянами. Перейди сюда, здесь виднее. Скот перешел за-реку. | Идти на иное место, в иное званье. Он перешел в другой полк. Сын мой перейдет скоро в высший класс. | Переселяться. Американские чехи хотели перейти на Амур. Болгары стали было переходить в Крым. | Передаваться, изменять своим, уходя к противникам, либо объявлять себя за них. Перешедший к нам турок говорит, что они скудаются харчами. Два голоса, из наших, при шаровании, перешли к противникам. Он был протестант, но перешел в православие. | Об имени или наследном звании: доставаться. Много родовых имений у нас перешло в другие и третьи руки. Княжество (сан), от бездетного и последнего в роде своем, может перейти и на бокового наследника. | Переходить от чего, к чему, обращаться; покидая одно, браться за другое. Перейдем, ради примера, к другому случаю. Рассказав вкратце, дело, он перешел к уликам. | Иные болезни переходят с больных на здоровых, заразительны, прилипчивы. Сибирская язва переходит со скота и на людей. | Изменяя существо свое, становиться иным, особ. исподволь, постепенно. Одна болезнь переходит в другую. Оттенки незаметно переходят во все цвета. Чернозем, за этим лесом, переходит в суглинок, заменяется им в почве. Известняк переходит в мел, в мрамор, обращается в то, либо другое. | Миновать, пройти. Хоть не дошел, хоть перешел, а все не попал. Перешло лето, перейдет и зима. Одна беда перешла, другая нашла! | Переходить из тона в тон, из гласа в глас, муз. начав играть, петь в одном гласе, тоне, перейти из него в другой. | Ходить сподряд по многим местам, или исходить повсюду. Шарманщик все улицы, проулки и закоулки переходил, по всем дворам переходил. В сем знач. перехожу обращается из времени настоящего в будущее и перейти неупотр. Покуда самне перехожу (исхожу) все улицы, я Москвы не узнаю. | Перехаживать (перехаживаю, врем настоящее), переходить (перехожу, будущее), ходить снова, выхаживать сызнова. Он уж ходил в десятских, да очереди спутались, ему и пришлось перехаживать. Перехаживать тес, бороздить, выхаживать вторично, получше, поглубже. | Перехаживать, играя в шашки, изменять ход свой, поправляться, ходить снова, иначе. | Ходить лишку, до изнуренья. Ты ходи, это здорово, да знай меру, не перехаживай. И хожено и перехожено, да толку нет. -ся, безличн. И рад бы перешел, да не переходится. | Переходиться, пск. твер. успокоиться после гнева, вспышки. | О пивном заторе: перебродить, выбродить. Перехожденье ср. длит. перешествие окончат. (от перешедший, а перешествовать неупотреб.), переход м. переходка ж. об. действие по глаг. Переход Суворова чрез Альпы, Наполеона через Березину будут памятны в бытописании. При переходе в новый дом, наперед пускают ночевать кошку и петуха. | Расстоянье суточной ходьбы. Париж сдался, когда армии были уже в одном переходе от него. Суворовские переходы - перескоки Ильи Муромца! | Место, устроенное для пешей переправы, или где можно перейти. Тут нет переходу, не пройдешь. Ниже по ручью есть переход, кладка, лава, мостки. | Измененье существа предмета, на протяжении его, или отступленье в речи, описании чего, обращенье мысли на иной предмет, замена одного другим. Крутой, внезапный переход погоды. Переход одного ископаемого в другое иногда виден в пластах и жилах. Переходы красок и теней в картине, подбор их, переливы. Месяц на переход, из четверти в четверть. | Переход, зап. падучая немочь, болезнь. Переходы мн. узкая связь покоев одного дома и связных зданий; галерея, коридор, переброды, долгие сени. Крытые и накрытые переходы, или темные, подземные, висячие и пр. Переходный, к переходу относящийся. Переходная пора, которая должна измениться, временная. Переходный знак, муз. показывающий переход в другой тон. Переходное образованье, горное: среднее между более древним и новейшим, особенно заметное по переходному известняку, камню своего склада и вида. Переходчивый, склонный к переходу или изменчивый, непостоянный. Это человек переходчивый, то одного мнения, то другого. Времена переходчивы, а злыдни общие, все плохо. Перехожий, переходный и переходчивый; прохожий; минучий, временный. Пора перехожа, а все негожа. Калика перехожий, нищий: в сказ. странник, таящийся под рубищем богатырь. Перехожая плата, за переход, переезд через мост. Переходчик, -чица, перешедший куда, во что-либо. Переходник, шест, для перехода по ненадежному льду. Переходник, полоса, прут, по коему какая-либо часть машины ходит взад и вперед. Переходница ж. вост. домашнее животное (самка), особ. корова, оставшаяся, после отелу, один год яловою; | корова издой, межмолок. | Телка, не телившаяся до трех лет. Переходничать, о корове, быть переходницей. Перейдище ср. пск. твер. один переход, пешая путинка. Перейдуха ж. то же; | лава, кладка, мостки, перебродок. Переход ж. и переходбище ср. пск. твер. лаз, место, где зверь обычно переходит. Переходки м. ж. переходины ж. мн. пск. твер. переселенье или переборка в другой дом; | передача: что, по счету, перешло кому лишку, перебор; | сплетни, переносы; | мостки, кладка, лава.

ПЕРЕХОЛАЖИВАТЬ, перехолодить что, перестудить.

ПЕРЕХОЛИТЬ. Не перехолив мосек своих, барыня ни есть, ни спать не станет.

ПЕРЕХОЛМИТЬ. Землетрясеньем всю почву пере холмило.

ПЕРЕХОЛОСТИТЬ, см. перехолащивать.

ПЕРЕХОРАНИВАТЬ что, перепрятывать, переносить с места на место. | Перехоронила, бедная, всех детей, все перемерли, она пережила их. Все перехоронились, перепрятались.

ПЕРЕХОРАШИВАТЬ, перехорошить дочку, одеть, нарядить и убрать снова, попраздничному; -ся, убираться, наряжаться.

ПЕРЕХОХЛАТИТЬ что, кого, взбить, вспушить, всклочить, перекосматить.

ПЕРЕХРАБРОВАТЬ кого, храбруя, одержать верх.

ПЕРЕХРЕБЕТАТЬ, перехребетить что, кого, тул. переломить нрав, норов, упрямство; переупрямить.

ПЕРЕХРИПЕТЬ кого, перекричать хриплым голосом; | хрипеть более, сильнее кого. У нас все дети перехрипли, один по другому.

ПЕРЕХРИСТОСОВАТЬСЯ, похристосоваться со всеми.

ПЕРЕХРОМАТЬ кого, хромать сильнее кого; | опередить хромля. | Все поочередно перехромали.

ПЕРЕХРУСНУТЬ, перехряснуть, переломить с треском.

ПЕРЕХРЮКАТЬ кого, хрюкать долее, лучше или громче кого. Они перехрюкались, поняли друг друга, условились; бранно.

ПЕРЕХРЯПАТЬ, перехряпнуть что, пск. твер. переломать, перекрошить или изрубить. Перехряпать капусту, изрубить всю. Перехряпки м. мн. охро(я)пки, щепки; | рубленая капуста. Перехряснуть пск. твер. переломиться; | загаснуть, пересохнуть, заскорбнуть, зачерстветь, о тесте.

ПЕРЕХУДАТЬ, (перехудеть) исхудать, похудать, перепасть лицом, мн. Перехуждать что, кого, пересужать, пересудачивать. Он все перехулил, что ни видел. Перехул, перехулка, хула, говор. о многих предметах или | излишняя хула.

ПЕРЕЦ м. (першить) растенье и пряное, жгучее семя его, Piper nigrum, черный перец. Красный или английскии перец, еще жгучее. Красный турецкий, стручковый, Capsicum annuum. Дикий перец, волчий-перец, растен. волчья ягода, волчье лыко. Daphne mezereum; | см. также копытень. Боровой-перчик, орл. растен. богородская травка, чебер, чебрик, щебрец, жадовник, Thymus serpyllum. Гвоздичный перец, Myrtus pimenta, гвоздичник. Пироги с лучком, с перцем! Задать кому перцу, досадить, наказать. И без перцу подошло к сердцу. Нашла на перец горчица, о недружной чете. Хрен с перцем сошелся, то же. Русский немцу задал перцу. Подсыпать кому перцу. Подсыпать белого перцу (отравить). Горькому сердцу не до перцу. Взял с сердцем, так и ешь с перцем! Жена с сердцем, муж с перцем - натирай ей нос! Родильная ложка с солью, с перцем. Перечный, перцовый, к перцу относящ. Перечная трава, растен. Lepidium sativum, крес, режуха. Перечная мята, английская, холодянка, Menta piperita. Перечник, растен. Iberis Перечница, перечная мята; | сосуд для перца, обычно с дырчатою крышечкою. Чертова перечница, брань. Перцовка ж. перцовая настойка. Перцеватый вкус. Перчить щи, посыпать перцем. Перченье, действ. по глаг. Перцеяд м. носастая, тропическая птица Ramphastos.

ПЕРЕЦАПАТЬ, перехватать, нахватать. Перецарапывать, перецарапать, выцарапать снова, по-старому; | оцарапать многих. Кошки перегрызлись и перецарапались, друг с другом. Перецарапыванье длит. перецарапанье окончат. действ. по глаг.

ПЕРЕЦАРСТВОВАТЬ кого, царствовать долее кого. | Весь дом этот перецарствовал, до пятого колена, все сряду.

ПЕРЕЦВЕТАТЬ, перецвести или перецвесть, отцветать. Вода перецвела, тина опустилась уже на дно, в июле. Краска перецвела, изменилась от солнца, воздуха.

ПЕРЕЦЕЖИВАТЬ, перецедить что, процедить, пропустить через цедилку, или | переливать, выцеживая в другой сосуд. Перецедки ж. мн. перецежки пск. перецедины, процеженная жижа, молоко и пр.

ПЕРЕЦЕЛИТЬ, -ся, нацелить, прицелиться сызнова.

ПЕРЕЦЕЛОВАТЬ всех деток. Перецеловаться со всеми. По перецеловании всех наличных ручек, песетитель уселся.

ПЕРЕЦЕЛЯТЬ, перецелить кого, мн. исцелять многих сряду. Много народа перецеляется в Старой Русе.

ПЕРЕЦЕНЗУРОВАННАЯ, (перецензированная) рукопись, процензурованная вторично.

ПЕРЕЦЕНИВАТЬ или переценять, переценить что, оценить снова; | ценить дороже, чем оно стоит; | мн. оценить все, о чем речь. -ся, страдат. Перецениванье длит. перецененье ср. переценка ж. об. действ. по глаг. Переценочная комисся. Переценщик, -щица, переценяюший что-либо; переценитель, то же, но более в знач. оценщика людей, художественных работ и пр.

ПЕРЕЦЕПЛЯТЬ, перецепить что, отцепив, при(за)цепить иначе. -ся, страдат. | цепляться за что во множестве. Ребятишки перецеплялись за повозку, не упали бы! Репьи перецеплялись комом. Перецепленье, перецеп, перецепка, действ. или сост. по глаг. | Перецеп, -пка, пск. твер. перевязка, скрепа, связка; | прясельная изгородь.

ПЕРЕЦЫГАНИВАТЬ, перецыганить что, продать или купить, обменять, выманить обманом; | - кого, передразнивать, ломать, корчить, представлять, пе ресмеять.

ПЕРЕЧАВКАТЬ что, пережевать, про(раз)жевать.

ПЕРЕЧАВРЕЛИ присадки, переблекли, перевяли все, не идут.

ПЕРЕЧАИВАТЬ, перечаять многих, ожидать тщетно, долго; -ся кого, выжидая отчаяться и потерять надежду. А уж мы было перечаялись тебя! ждем не дождемся.

ПЕРЕЧАКРЫЖИТЬ что, перекрошить, изрезать в кройке.

ПЕРЕЧАЛИВАТЬ, перечалить что, вост. перевязать; перечалить узел, развязать и завязать иначе; | перечалить изломанный шест, укрепить обмотом, обвязкой. Перечалить плот, расчалив его, счалить иначе, напр. поуже, чтобы прошел в тесноте. Перечал лодку на ту сваю, отчаль, отвяжи, и причаль ее там. -ся, быть перечалену. Перечаливанье, перечаленье, перечал, перечалка, действ. по глаг.

ПЕРЕЧАПЛИВАТЬ, перечапить что, новг. перевесить, свесить, напустить, дать перевеситься, дать перевиснуть. Потяни на себя доску, много перечапил! | Перевесить, перетянуть на рычаге тяжестью своею, или силою, Очеп или журавец не излажен, бадья перечапливает, подымать тяжело. | - кого, пск. перенять, перехватить. -ся, перевесить, перетянуть, говорят о тяжести, и о рычаге, коромысле; перевеситься, перетянуться на одну сторону, переникнуть. Очеп перечапился и ушиб девчонку бадьей. На доске, прыгали девки, а одна перечапилась и зашиблась. Перечап м. чебурах, перевес, в обоих знач. равновесие и утрата его (франц. bascule, немецк. die Kippe). Весы, безмен на перечапе, в равновесин. Яйца на перечапе не установишь. Ловушка на перечапе. | Половину сыпь, много перечапу будет, перевесу. | Перечап, качун, мотор, рычаг или коромысло в разных машинах, движущее поршни. Перечаплая кровля, перевисшая на один бок.

ПЕРЕЧАСОВАТЬ пск. перечасить, перегодить часок, выждать, подождать, пробыть где час. Думали часу не перечасовать, а выпало год годовать. Перечасье ср. доля часа, четверти. Ино перечасье-то дня дороже. Часы с бои и с перечасьи, и с планитами и алмонаками, бьют перед часы (перед часами) перечасья, во многие колоколы, стар.

ПЕРЕЧАХНУТЬ, ис(за)чахнуть вовсе: | мн. чахнуть одному за другим. Перечахлые кони едва тащатся.

ПЕРЕЧАЩАТЬ, перечастить, участить чрезмеру, говорят о пространстве или о времени. И люб гость, да перечастит, так надокучит. Ты ямами под посадку перечастил, простору мало будет. Перечащенье, действ. по глаг.

ПЕРЕЧВАНИТЬСЯ. Девушки нарумянились, красные перечванились.

ПЕРЕЧЕГОНКА ж. твер. детская игра, бег взапуски.

ПЕРЕЧЕКАНИВАТЬ, перечеканить вещь, отчеканить снова. Встарь, у нас перечеканивали чужую монету на свою. Статуя нечисто отчеканена, надо перечеканить ее. | Чеканить, начеканить много. -ся, страдат. Перечеканиванье, перечеканенье, перечекан, -канка, действ. по глаг. Перечеканщик, перечеканивший что. Перечекушить, перечекмарить кого, мн. перебить чекушей, чекмарем. Перечека об. вят. пересмешник.

ПЕРЕЧЕЛОВЕЧИТЬ кого, переделать человеком, обратить в человека. -ся, принять вид, образ человека, или стать человеком, в духовном знач. слова.

ПЕРЕЧЕНЬ м. (счесть) итог, сумма, вывод сложенья. | Свод, общий вывод, обзор, краткое начертанье, очерк; извлеченье, полная, краткая выписка из сочиненья. Перечень истории. Перечень законов. | Список с искового прошенья. См. также перечить. Перечневой обзор происшествий. Перечневая ведомость, общая, краткая. Перечневая смета, итожная, с одними итогами по каждому роду работ.

ПЕРЕЧЕРКИВАТЬ, перечеркнуть лист, разделить чертами на части, проводить черты; | - писанное, вымарать, похерить, зачеркнуть; | -через что, прочеркнуть лишку, провести черту длиннее должного. Перечеркать мн. вычеркнуть много, перемарать писанное. -ся, страдат. Перечеркиванье м. перечерканье окончат. мн. перечеркнутие однократн. действ. по глаг. Перечерк м. помарка Словарь Академии Я по перечерку вижу, кто правил бумагу: почерк знакомый.

ПЕРЕЧЕРНИВАТЬ, перечернять, перечернить что, чернить снова; | чернить лишку, чрезмеру; | перемарать, перемазать, перегрязнить: | переписать бумагу начерно, противопол. перебелить. Я набросал, начернил бумагу, да нечетко, велите-ка перечернить, списать, -ся, страдат. в разных знач. | Должно быть важный посетитель к нам будет; я весь перечернился около тумб! Перечерненье ср. об. действ. по глаг.

ПЕРЕЧЕРПЫВАТЬ или перечерпать, перечерпать, перечерпнуть чего, черпать, зачерпнуть, начерпать лишку; | исчерпать много, все, о чем речь; | черпать снова. -ся, страдат. Перечерпыванье, перечерпанье длит. перечерпанье окончат. перечерп м. об. действ. по знач. глаг.

ПЕРЕЧЕРСТВЕТЬ, очерстветь вовсе, кругом, во всем объеме; | мн. о(за)черстветь во множестве.

ПЕРЕЧЕРТЫКАТЬСЯ, перебраниться или переругаться взаимно. Перечертыжничть? новг.-черп. перебивать чужую речь.

ПЕРЕЧЕРЧИВАТЬ, перечертить что, чертить снова, иначе, или счерчивать, переносить чертеж на другую бумагу, чертить с готового. | Начертить много, кончить все, о чем речь идет. | Иногда говор. вм. перечеркивать, но первое требует вниманья, старанья, второе одну быстроту, почерк. -ся, быть перечерчену. Перечерчиванье, перечерченье, действ. по глаг.

ПЕРЕЧЕСАТЬ, см. перечесывать.

ПЕРЕЧЕСТИТЬ всех, почтить, сделать почет; бол. говор. насмешливо разбранить, распушить всех; -ся, разбраниться взаимно. Перечествовать гостей, перепотчивать, поднести всем.

ПЕРЕЧЕСТЬ, -ся, см. пересчитывать.

ПЕРЕЧЕСЫВАТЬ, перечесать голову, рас(вы)чесать ее снова, убрать или причесать сызнова. | Вся ли шерсть перечесана? | Перечесал руку, саднит, расчесал. -ся, страдат. или возвр. Перечесыванье ср. длит. перечесанье окончат. перечес м. переческа ж. об. действие по глаг. | Перечес. лишняя или неосторожная ческа; ссадина, царапина на теле. С перечесу голова болит. Зуд стался с перечесу. Правда тошнее перечесу. | Лишек выхода чесаного припаса, против обычной траты, убыли, противопол. недо чес. Перечески м. мн. пск. начисто вычесанный лен.

ПЕРЕЧЕТ и пр. см. пересчитывать и перечитывать.,

ПЕРЕЧЕТЫРЖИВАТЬ? моск.-руз. яросл.-пош. передразнивать кого, или ломать, корчить и представлять в лицах, перекартавливать. Перечетыркивать кого, ниж. симб. перебивать чью речь. Перечетыривать? пенз. привередничать, причудничать.

ПЕРЕЧИНИВАТЬ или перечинять, перечинить что, чинить сызнова, получше, иначе, причем начальный предлог откидывается: Перечинить замок, перепочинить; перечинить перо, переочинить; перечинить дело, пере учинить; перечинить пирог, переначинить. | По(на, о, вы)чинить много, кончить одно за другим. Перечинить перья, белье и пр. -ся, быть перечинену; | вычинить свое, около себя, свою одежу. | костр. переспеть в печи, перейти, перепреть. Пирог перечинился. Яичница перечинилась. | Тут без меня беда за бедой перечинилась, учинилась, сделалась, сталась, во мн. ч. Перечиниванье длит. перечаненье ср. об. перечин м. перечинка ж. об. действ. по глаг. отдать что в перечин или в перечинку, в починку, в переделку. Перечинный, перечиночный, перечинковый, к перечинке относящ.. Перечинитель, -ница, перечинщик, -щица, кто перечинил что.

ПЕРЕЧИНИТЬСЯ (от чинный), чиниться, чересчур ломаться, желая казаться чинным, вежливым.

ПЕРЕЧИНИЧЬЕ? ср. вологодск. амбарное крылечко, примосток с навесом перед амбаром.

ПЕРЕЧИРЕТЬ, покрыться чирьями, о многих.

ПЕРЕЧИСЛЯТЬ, перечислить что, пере(со)считае, перечесть, счесть, узнать числом, счетом. Песчин морских не перечислишь - благости Господней не обнимешь. | Вычислить, рассчитать снова, поверить выкладку. | - кого откуда куда, перевести, причислить к иному месту, ведомству. Он перечислен в запасные войска, на покой. Вам нет выдачи, деньги ваши перечислены под залоги. -ся, страдат. возвр. по смыслу. Перечисленье ср. об. действ. по глаг.

ПЕРЕЧИСТИТЬ, см. перечищать.

ПЕРЕЧИТЫВАТЬ, перечитать что, читать сызнова, вторично; | читать, прочитать много, одно за другим, все, о чем речь. Он все перечитал, что только когда и где напечатано. Перечитываю старые газеты, просматриваю. -ся, страдат. Перечитыванье длит. перечитанье окончат. перечтенье, перечеть, действ. по глаг. Перечитыватель старых новостей. Перечетчик газет. См. также пересчитывать.

ПЕРЕЧИТЬ что, новг. череп. делить, резать, рубить поперек. Ребята ушли дрова перечить, пилить на поленья, переполенивать. | Делать что кому поперек, назло, в помеху. | Спорить, опровергать, утверждать противное. Что ни скажи, он все только перечит. Полно вам перечиться, спорить, перекоряться, ссориться за каждым словом. Переченье, действ. по глаг. Перечник, -ница, кто во всем перечит, противник, спорщик, строп тивец. Перечина ж. перечье ср. пск. противоречие, спор, супротивность. Перечень м. поперечина, поперечный брус, переводина, вязка. | См. перечень.

ПЕРЕЧИЩАТЬ, перечистить что, чистить вторично, сызнова; | чистить многое, одно за другим; | чистить чрезмеру усердно, портить, с(про)тирать чисткою. -ся, страдат. и возвр. по смыслу. Перечищенье ср. об. перечистка ж. об. действ. по глаг.

ПЕРЕЧМОКАТЬ всех сподряд, перечмокаться со всеми, перецеловать, -ся.

ПЕРЕЧНЕВОЙ, см. перечень.

ПЕРЕЧНИЦА и пр. см. перец.

ПЕРЕЧТЕНЬЕ, см. пересчитывать и перечитывать.

ПЕРЕЧУВАТЬ, перечу(я)ть, перенюхать, переиспытать чутьем, носом; | южн. переслушать ухом, или общим чутьем, внешним (осязаньем) или внутренним (чувством). Перечувствовать, чувствовать, в известный срок, много, испытать различные чувства; и в сем знач. слова перечуть лучше.

ПЕРЕЧУДИТЬ, начудить чрезмеру, перепроказить.

ПЕРЕЧУМИТЬ. Одна корова все стадо перечумила. Весь скот перечумел. | Корова перечумела, переболела, оправилась. Перечумье ср. охотнич. перечумевшая собака; она уже чумы не боится.

ПЕРЕЧУРАТЬ, -ся, зачурать снова. Я зачурал! "А я перечурал!" Перечуры м. мн. вычуры, не померные и неуместные затеи, требованья, прихоти.

ПЕРЕЧУХНУТЬ оренб. урал. от чу, чух, понуканье коню, переехать верхом, рысью.

ПЕРЕШАБАШИТЬ, о многом пошабашить.

ПЕРЕШАГИВАТЬ или перешагать (здесь перешагаю время настоящее), перешагнуть через что, переходить, переступать шагая. | Перешагать все улицы (перешагаю, время будущее), исходить.

ПЕРЕШАЛЕТЬ. Аль вы все перешалели? одурели.

ПЕРЕШАРИВАТЬ, перешарить что, перерыть ища чего. -ся, страдат. Перешариванье, перешаренье ср. действ. по глаг.

ПЕРЕШАРОВЫВАТЬ, перешаровать кого, что, перебаллотировать, подавать голоса шарами сызнова, вторично; -ся, страдат. Перешарованье, действ. по глаг.

ПЕРЕШАСТАТЬ ячмень, овес, вы(об)шастать весь.

ПЕРЕШАТЫВАТЬ, перешатать столбы, колья, расшатать их. Перешатнуть маятник, перекачнуть, пошатнуть раз. Перешатываться, перешатнуться, шататься с боку на-бок; перешататься, расшататься, ослабнуть, говор. во мн. или | шататься в разных, во многих местах. Перешатыванье, перешатанье, перешат, действ. по глаг. Идет с перешатом, пере(по)шатываясь, хмельной. Перешатный народ, шатущий.

ПЕРЕШВАРТОВИТЬ судно, ошвартовить снова; -ся, страдат.

ПЕРЕШВЫРИВАТЬ, перешвырнуть что куда или через что, перебросить, перекинуть, переметнуть, перелукнуть, перешибнуть арх. -ся, страдат. и возвр. по смыслу. Перешвырять что, мн. расшвырять много вещей, перебросать или разметать врозь. Перешвыриванье, перешвырянье, действ. по глаг.

ПЕРЕШЕВЕЛИВАТЬ пальцами, шевелить иногда, по временам. Перешевелить все бумаги, перетрогать, перерыть.

ПЕРЕШЕЕК м. полоса и узина, связывающая две широкие части; пережабина, перехват, перемычка, смычка. | Узкая полоса земли, от полуострова к материку, или как связь двух островов. Длинный перешеек называется стрелкою. Перешеечный, перешейковый, к нему относящ.

ПЕРЕШЕЛЕЦ, -лица, выходец, переселенец.

ПЕРЕШЕЛУДИВЕТЬ мн. Вся охота (собаки) пере шелудивела.

ПЕРЕШЕЛУШИТЬ горох, вышелушить данное количество.

ПЕРЕШЕЛЬМОВАТЬ мн. Всех подлецов не перешельмуешь.

ПЕРЕШЕПТЫВАТЬ, перешептать что, прошептать сызнова; | нашептать много, -ся, с кем, шептаться взаимно, друг с другом, переговариваться шепотом. При людях не перешептываются. Раки перешептались, уснули, т. е. померли. Перешептыванье, перешептанье ср. перешепт м. действ. по глаг. Что у вас за перешепты, что за шушуканье!

ПЕРЕШЕРСТИТЬ кого, вост. сделать другой шерсти, изменить масть или шерсть; | *переделать. Пегой кобылы не перешерстишь. -ся, перелинять, перебраться пером или шерстью, перецвесть. | Шуточн. переменить одежу, переодеться; принять иной покрой платья.

ПЕРЕШИБАТЬ, перешибить, перешибнуть что, перешибенить пск. перебить, переломить ударом. Трубка в градуснике перешибена. Его муха крылом перешибет. | Арх. шибать (бросать) чрезмеру, далее должного; перебросить, переметнуть, перешвырнуть, перелукнуть. См. пошиб. | - кого, ряз. превзойти в чем, знать, уметь лучше. Наш мастер всех перешиб. Перешибанье длит. перешибенье окончат. перешиб м. об. действ. по глаг.

ПЕРЕШИВАТЬ, перешить что, шить снова, переделывать из старого, или переправлять сшитое. Платье тесно, наоо его перешить. Не ладно шьешь! Я еще перешивать буду! Кафтатшка на поддевку перешил. | То же, говоря о сшивке или перешивке плотницкой, гвоздями. | Сшить много, наработать шитьем. Ну, щеголиха, поди, что платья перешила себе! сама, или по заказу. -ся, страдат. Перешиванье длит. перешитье окончат. перешив м. перешивка ж. об. действ. по глаг. Шуба-та отдана в перешивку. Перешва ж. арх. переводины, балки, брусья, матицы, на кои стелется палуба на судах, морск. бимс. Перешивной кофтан, перешитый. Перешивочная работа. Перешвы, перешивки ж. мн., пск. твер. перешевни м. мн. перетяжки, подметки.

ПЕРЕШИКАЛИ всех актером, ни одного не пощадили.

ПЕРЕШИЛЬНИЧАТЬ кого, превзойти шильничеством.

ПЕРЕШИПЕТЬ. Змея змею перешипела, о бабьей ссоре. | Дай самовару перешипеть (перешуметь), так закипит.

ПЕРЕШИРИТЬ что, сделать шире мерки или потребы.

ПЕРЕШИТЬ, см. перешивать.

ПЕРЕШКОЛИВАТЬ, перешколить кого, вы(про)школить сызнова, иначе, переучить, взяв в руки; -ся, страдат. Перешколиванье, перешколенье, действ. по глаг.

ПЕРЕШЛИФОВЫВАТЬ, перешлифовать что, перегранить, переложить; отшлифовать снова, или | мн. вышлифовать все. -ся, страдат. Перешлифованье, перешлифовка, действ. по глаг.

ПЕРЕШНУРОВЫВАТЬ, перешнуровать книгу, либо барыню, про(за)шнуровать снова; | шнуровать сподряд многое, многих. И об одной кннге говорят перешнуровать вм. про, потому что листов в книге много. -ся, страдат. или возвр. по смыслу речи. Перешнуровыванье ср. длит. перешнурованье окончат. перешнуровка ж. об. действ. по глаг.

ПЕРЕШНЫРЯТЬ по всем местам, повсюду.

ПЕРЕШПЕНЬКИ ж. мн. пск. шатанье, отлынка, под видом работы.

ПЕРЕШПИКОВАТЬ дичь, нашпиковать снова, или все, о чем речь.

ПЕРЕШПИЛИВАТЬ, перешпилить косынку, на(за)шпилить ее снова, иначе, поправить: перешпилить всех букашек, посадить на булавки. Перешпиливанье, -ленье, действ. по глаг.

ПЕРЕШТОПЫВАТЬ, перештопать дыру, заштопать сызнова, получше; | - чулки, заштопать все. -ся, страдат. Перештопыванье, перештопанье, действ. по глаг.

ПЕРЕШТУКАТУРИВАТЬ, -рить стену, обить и оштукатурить снова; | - здание, оштукатурить все, о чем речь. -ся, страдат. Перештукатуриванье, -ренье, -рка, действ. по глаг.

ПЕРЕШУГАТЬ, перешугнуть голубей, перепугать, перегнать.

ПЕРЕШУМЕТЬ кого, шуметь более, громче кого.

ПЕРЕШУСТОВЫВАТЬ, перешустовать стволы, перечистить шустом, лещедкою. -ся, страдат. Перешустовыванье длит. перешустованье окончат. перешустовка ж. об. действ. по глаг.

ПЕРЕШУЧИВАТЬ, перешутить, шутить лишку, сверх меры. Шути, да не перешучивай, знай меру. Перешучиваться с кем, шутить взаимно.

ПЕРЕЩЕБЕНИВАТЬ, перещебенить дорогу, защебенить сызнова, убить щебенкой.

ПЕРЕЩЕБЕТАТЬ что, прощебетать снова; | прощебетать все; | щебетать всем, во множестве, поочередно. Они перещебечутся промеж себя, переговорят щебеча.

ПЕРЕЩЕГОЛЯТЬ кого, превзойти щегольством, одеваться лучше, щеголеватее; | вообще, превзойти кого чем или в чем бы то ни было. Перещеголять кого ростом, дородством, умом, знаньем, уменьем. Сам себя перещеголял, превзошел.

ПЕРЕЩЕКОТАТЬ всех, многих, щекотать одного за другим.

ПЕРЕЩЕЛАЧИВАТЬ, перещелочить золу, выщелочить ее еще раз, или | выщелочить всю, весь запас.

ПЕРЕЩЕЛКИВАТЬ, перещелкать, щелкать во множестве, надавать многим щелчков. | Перещелкать орехи, пощелкать все, либо много. Перещелкнуть что, перекинуть щелчком. -ся,страдат. и взаимн. по смыслу речи. Перещелкиванье длит. перещелканье окончат. мн. действ. по глаг.

ПЕРЕЩЕМЛЯТЬ, перещемить что, давить ущемив; | за(у, при)щемить иначе; | щемить много или многих, одного за другим. этой игрушкой дети себе все пальцы перещемили. -ся, страдат. Перещемленье ср. об. переще(и)м м. об. действ. по глаг. Перещим, пережабина, перехват.

ПЕРЕЩЕНИТЬСЯ. Все суки перещенились, охота стала!

ПЕРЕЩЕПЛИВАТЬ или перещеплять, перещепать во мн. перещепить един. и мн. что, ис(рас)щепать на мелкие части, или | все, о чем речь. Бомба перещепила с десяток свай. Молниею все дерево перещепило. | Сделать новый прищеп, привой веткой. -ся, страдат. Перещепленье, перещеп, перещепка, действ. по глаг.

ПЕРЕЩЕРБИТЬ все топоры, выщербить, испортить.

ПЕРЕЩЕЧИТЬ что у кого, перетаскать исподволь, поживляясь.

ПЕРЕЩИПЫВАТЬ, -пать что, щипать снова, или все; -ся, страдат. | Щипать друг друга поочередно. Перещипыванье ср. перещипанье, перещип, перещипка, действ. по глаг.

ПЕРЕЩУПЫВАТЬ, перещупать что, пощупать снова или | все, о чем речь. Винные досмотрщики все возы щупами перещупали. Перещупай куриц, да отсади, которые с яйцом. -ся, страдат. Перещупыванье, -панье, действ. по глаг.

ПЕРЕЭКЗАМЕНОВЫВАТЬ, -новать кого, переиспытать, переспросить сызнова; -ся, страдат. Переэкзаменовыванье, -нованье, действ. по глаг., переиспытанье, переспрос.

ПЕРЕЮЛИТЬ, поюлить, в свое время, и перестать. Переюлит молодость, осядется. | - кого, юлить больше кого.

ПЕРЕЯВЛЯТЬ, переявить что, явить снова, еще раз; -ся, страдат. и возвр. по смыслу. Переявленье, переяв, -явка, действ. по глаг. на ть и на ся.

ПЕРЕЯЗОК м. вост. яз, ез, зая(е)зок, плетень поперек реки или рукава, со вставленными в него мордами, вершами, для ловли рыбы.

ПЕРЕЯРОВАТЬ, о зверях, животных и птицах перейти, пережить пору течки. | Об овце, перегодовать. Переяриться, поярившись, освирепев, успокоиться. Переярок, переярка, годовалый баран, овца. Переярый, переярье, о животн. птиц. годовалый, перегодовалый, донской, лоншак. Переярая лиса. Эти гуси переярье, прошлогодней выводки. Поярок, перелетовалый; переярок, перегодовалый; ярый, очевидно указывает на лето.

ПЕРЕЯТЬ, см. переимать.

ПЕРЕЁЖИТЬСЯ. Шуба смокла и вся переёжилась.

ПЕРИГЕЙ м. или перигея ж. точка лунного и планетного пути, ближайшая к земле. Перигелий м. точка планетного и кометного пути, ближайшая к солнцу. См. афелий, апогей.

ПЕРИКАРДИЙ, сумка, оболочка, наволока, в коей лежит сердце.

ПЕРИЛА (опираться, переть) ср. мн. поручни (поручи, браслеты), поручье, обнос, облокотник, баллюстрада, оградка в пояс, переводина на столбиках, балясинах. Я тебе не перила, не ложись на меня. Перильная балясина. Перильчатое крылечко. Переходы перильчатые. Перёный, окруженный перилами. Крылечко переное (Наумов).

ПЕРИМЕТР многоугольника, окружность, все очертанье, стороны.

ПЕРИНА, см. перо.

ПЕРИНЕЙ м. врачебное место на теле, зовомое промежек или так.

ПЕРИОД м. срок или промежуток времени, продолжительность; время от одного события до другого. История делится на периоды, сроки. Период первозданный - период осадочный, сроки образованья земной толщи. | Длительность самого события, действия, состоянья; пора. Период молодости, возмужалости, старости. В лихорадке различают периоды озноба и жара, пору. | Каждое из срочных и бессрочных переменных явлений, чередных перемен; пора. Периоды прилива и отлива. Суточные периоды, утро, полдень, вечер, ночь и пр.; годовые, перемены года. У него бывают периоды (поры) тороватости и скупости. | Период речи, ритор. | целая, полная мысль, в одном или нескольких связных предложениях. Лунносолнечный период, произведенье кругов солнца и луны (28х19) или 532 юлианских лет. Юлианский период, 7980 лет. Периодический, -дичный, повременный, посрочный, срочный, голомянистый, попеременный, чередной, сменный. Периодические болезни, наносные, повальные, длящиеся срочно, или приходящие в известные сроки, весной, летом и пр. Периодическое издание, повременное, срочное, т. е. газеты и журналы.

ПЕРИОСТИЙ врачебное накостная плева, оболочка, костевая плена.

ПЕРИСТИЛЬ м. зодческое крытые переходы на столпах.

ПЕРИСТЫЙ, перить, см. перо.

ПЕРИФЕРИЯ ж. греч. окружность, окраина округлой плоскости, или вообще все части, или полоса, более удаленные от средины. Периферический, к окраине относящ.

ПЕРИФРАЗА ж. греч. околичная речь; замена прямой, короткой речи, даже одного слова, пространными оборотами, напр. избегая какого-либо слова; обиняк. Перифразировать что, кого, говорить по говоренному, чужое, но другими словами и пошире. Перифразированье, перифразировка, действ. по глаг. Перифразировщик, кто говорит или пишет, как бы от себя, чужое, другими словами.

ПЕРКАЛЬ ж. бумажная, белая, простая ткань, каленкор.

ПЕРКОБЕЛЫЙ ряз. (перо?) пегий, рябой, пестрый, чубарый.

ПЕРЛ м. и перло ср. жемчуг, жемчужина, жемчужное зерно; перлы, нить, низка жемчуга, ожерелье, борок. Перла, зем. войск. донск. женский нагрудник, унизанный жемчугом (Наумов). Перловые серги. Перловый блеск, жемчужный. Перловый камень, вулканическое ископаемое пепельного цвета. Перловая крупа, обдирный ячмень. Перловник м. растен. Melica. Перловка ж. перловая крупа; | цесарка, цесарская курица. | Перловый цвет, жемчужный, белый, с сизым отливом. Перломутр, перломут м. немецк. жемчужная-матка, каменистая, нутреная оболочка, жемчужного блеска, некоторых раковин. Перломутровая нарезка на мебели, инкрустация. Перломут(р)овый блеск, непрозрачный, светлый по тусклому, с цветным отливом. Перлаш м. разбор поташа.

ПЕРЛИНЬ м. морск. стосаженная веревка (кабельной работы), от 2 1/2, до 6 дюймов толщиной (в окружности), тонкий канат, волжск. шейма, косяк.

ПЕРЛЮСТРАЦИЯ ж. франц. тайное чтенье писем правительством, соглядатайство в почтовой переписке.

ПЕРМЕНЬ м. арх. берестовая табакерка известного вида, тавлинка. | Пермени, ошибочно вм. пельмени.

ПЕРНЕВА? ж. олон. широкая трещина во льду.

ПЕРНИК м. пряник; перестановка букв.

ПЕРО, перья мн. перие ср. церк. птичья одежа, замест шерсти. Перо состоит из стебла и махавки, махалки или бородки; стебло: из комля, ствола или дудки с серодцевиной или душкой, и из репицы. Дудка оканчивается комлем, который сидит в теле. Дудка писчего пера: очин. | Перо шляпное, бол. наборное, головное украшенье; султан (стоячее); женское: кудрявое, пушистое, волосяное и пр. Деланное перо, золотое, алмазное и пр. | Зелень лука и чеснока. Съел перышко луку, заел вино. | Коленце колосовых или подобных растений. Жито гонит третье перо, растет на третьем пере. | Писчее перо, обычно гусиное, с очинкой, а иногда деланное, стальное, золотое, с наваркой кончиков иридием, иногда с приставкой ограненных, твердых камней, яхонтовое писчее перо. | *Слог, способ или образ выраженья на письме, способность выражаться, сочинять. У него бойкое, острое перо. | Рыбье перо, плавник, плавильце, плавательное перо; бывает: хребтовое, плесковое (хвостовое), жаберное, брюшное или красное. | Охотничье перья зверя, короткие, задние ребра. | Железко копья; | хребтинка, срединный обух двулезого оружия, кинжала, палаша. | В машинах: колесная спица; маховой полупоперечник; лопасть колеса, а в водяных колесах, также отвесная часть ложки, поперек ее. | Лопасть, или же стержень, срединное ребро лопасти, почему лопасть весла ошибочно зовут пером; перо весла, это вся средняя часть его, от валька или детки до лопасти или гребка, и грань, утолщенье посредине корня лопасти. Перо руля, лопасть или задняя приделка к рудерпису, ко стержню, веретену. Запутанность эта оттого, что перо берется то в знач. стебла, то махалки, широкой. Перо напарья, самое сверло, вставной резец; если оно дудкою, то перко и перочка. | Перо у сохи, сошное, деревянный отвалец у сохи; | вят. левый край сошника, выгнутый кверху. | вят. перо солнечное, перо под солнцем, светлый, ино радужный столп, под восходяшим или заходящим солнцем; перо к ведру, либо к морозам. Торговать пером, для перин, подушек. Зарабатывать, жить пером, письменными трудами. Легче перышка. Так пишут, что лишь скрып перьев раздается. Атаманское перо, султанчик из белых косичек чапуры. Ворона в павлиньих перьях, в чужом наряде. Это только проба пера, опыт, попытка. Ронять перья, линять или мытиться. Утка роняет перья сплошь, и становится пешею, подлинем: лебедь также, а гусь и голубь через перо, и остаются летными. Кабы не выронил пера (не отдал дочери), так не знал бы и двора, не бывал бы у дурного зятя. Не пером пишут, умом. Перо смелее языка. Язык коснеет, а перо не робеет. Перо всему господин. Бумага терпит, перо пишет. Перо в суде - что топор в лесу: всему господин. В руках перо, в зубах перо, за-ухом перо! Перо за-ухом, и пальцы в крюк. У кого перо за ухом, тому не верь. За перо возьмется, у мужика мошна и борода трясется. Перо легче сохи. Перо легче цепа. Перо плеча не ломает. Что написано пером, того не вырубишь топором, крепко. Напишешь пером, не стешешь (не вырубишь) топором. Напишешь пером, что и не вывезешь волом. Вертит пером, что веретеном; что черт крючком, хвостом. Пишет в два пера, да денежка не спора (т. е. пьяница). Конем езжу - не выезжу, пером пишу - не выпишу. Голову отрежу, сердце выну, дам пить, будет говорить? писчее перо. Голову срезали, сердце вынули, дают пить, велят говорить? (перо). Чернилами вспоен, в гербовой бумаге повит, концом пера воскормлен! приказный. Нет грешнее пера на свете, пишет, что хочешь. На перине не дают умирать: покойник за каждое перышко ответит. Лежи земля на нем легким перышком! о покойнике. Кину не палицу, убью не галицу, скубу не перье, ем не мясо? рыба. Одеться в одно перо, или под одно перо, или перо в перо, одинаково. Всякая птица своим пером красуется. Перышки рябеньки, головка гладенька. В одно перо и птица не родится. Только сорока перо в перо родится. Не сорока, перо в перо не уродится. Не все сорочьи дети, в одно перо не уродятся. В одном перье века не изживешь, в одной одеже или чести. Достались по наследству перья, после бабушки Лукерьи, после старушки, от курочки пеструшки. Перовой, к перу, не птичьему, а орудийному, относящ. Перовые доски,на крыле ветрянки. Перяной мяч, перяничек, волан. Перяная подушка. Перяной ряд, где торгуют пером. Перяник, скупающий перья, торгующий ими; | перяной мяч. Перовник м. султан для обметки или перяная метелка. | Перовник или -ница ж. трубка для писчих перьев. Перистый, в перьях, оперенный, одетый перьями; обильный ими; | на перо либо на перья похожий. Перистая руда. Перистый лист, как бы из мелких листочков, приса женных к одному стеблю. Перистая гвоздика, мелкомахровая. | Перистая? корова, вор. кур. перепелесая, пестрая, муругая. Перистость ж. свойство перистого. Перина ж. мешок, наволока во всю кровать, набитая мелким пером, содранной со стебля махалкой; пуховик. Перинка совести не замена. Не всяку кручину заспишь и на перине. В могилке, что в перинке. Душа в варениках, как в перинке лежит! Ударю я булатом по белым каменным палатам: выйдет княгиня и сядет на пуховую перину? (огниво, кремень, трут и искра). Перинный ряд, где торгуют перинами. Перить что, оперять, снабжать пером или перьями. Перить мяч, стрелу. А перены оне (стрелы) перьем орла птицы, стар. Перить горох, хмель, ставить тычинки, для повою. Непереная стрела в бок идет. Добрая стрела орлиным пером перена. Перить или сноживать улей, вставлять перёла, снозы. -ся, быть перену; | оперяться, обрастать пером. Перенье ср. действ. по глаг. Пернатый, переный, с перьями, в перьях. Пернатые пташки. Шумит по шлемам лес пернатый, Державин. Пернатые ж. мн. птицы вообще. Пер натка ж. птица, птаха, потка, пичуга; | переная, пернатая стрела; | морское животное, из слизняков или полипов. | Костр. косатка, милочка. Перната ж. или пернат, пернач м. стар. род булавы, с перяным набалдашником. Не в значении ли перьев, ребер или граней, как в шестопере? Пернатить стрелы, перить, оперять. Перна теть, о птице, обрастать перьями. Пёр м. кур. вор. зеленый лук, перья луку. Перышь? ж. пск. стоячий ворот. Перяк м. плюмаж на шляпе. Генеральская шляпа с перяком. Перёло ср. одна из жердочек, лучинок внутри борти или улья; сноза. Перянка ж. слизняковое, раковистое животное. Пёрка ж. тонкое долотичко трубочкой, полутрубкой, для сверленья дыр; вообще сверла разного вида, вставляемые в напарьи, коловороты, дрели и пр. Пёрко, перышко, умалит.; | вообще, вещь на дудку пера похожая; пёрко зеленого луку; пёрко ткацкое, шпулька, цевка. Пёрко коловорота ставится шилом в точку, резец чертит круг, а нож или подрез выворачивает щепу. Перый, употреб. в сложных словах бесперый, красноперый, долгоперый и пр. Перочинный ножичек.

ПЕРПЕНДИКУЛЯР м. черта под прямым углом, под углом в 90ш, отвесная, отвес; -ный, отвесный; -ность ж. состоянье это, отвесность.

ПЕРСИ ж. мн. грудь, передняя часть тела, от шеи до живота. Персевой платок, женский грудной. Персные хрящи. Это мой перстный, наперсный друг, задушевный. Перси, стар. выступ городской стены, род бастиона. Сделаша перси, а на персях костры (башни), а под кострами ворота. Приделаша перси у детинца.

ПЕРСИК м. дерево и плод Persica vulgaris; дерево, бросквина, (брусквина); сушеный плод его, шептала. Персиковое деревцо. Персиковый цвет, бледно-жаркой. Дикий персик, растен. Amygdalus nana, бобовник, калмыцкие орехи, эаячьи орешки. Персиковка, персиковая наливка, также водка, перегнанная через персиковые косточки, настоенная на них.

ПЕРСОНА ж. франц. человек, лицо, особа. Обед заказан на пять персон, приборов. Такую персону можно уважить, лицо.

ПЕРСПЕКТИВА ж. лат. вид вдаль, вперед, на расстоянье, с обстановкой по пути разными предметами; | видимое, мнимое умаленье предметов и перекошенье их очертаний, по законам зренья; | изображенье, по сим законам, толстых предметов на плоскости. | *Все, чего ждет и чает человек впереди, чего может, по соображеньям своим, надеяться от судьбы, участи, счастья. Прямая или косая перспектива улицы, просади. Искусная перспектива на картине обманывает, удаляя иные предметы от глаза. Что за перспектива, быть век свой квартальным! Перспективное изображенье чего. Перспективный живописец, декорационный.

ПЕРСТ м. палец, ручной или ножной; щепти мн. калужск. Перст большой, указательный, средний, четвертый и мизинец. В перм. вят. перстами зовут лишь четыре пальца, большой же, не перст, а палес. Перстик, персток, мизинец. Какова ручища, таковы и перстища. Не указывай на людей перстом, не указали б на тебя шестом! один, как перст. Хозяева и с перстов насытятся. Меж перстов мясо не растет. Пять перстов, а все одна рука. Богу-то с перст (свечу), а черту с пест. Спица в нось, невелика - с перст! шуточн. на чохе. Перстный, относящ. до перста. Перстное строенье руки. Перстый, в Словарь Академии сложн., пятиперстый, долгоперстый и пр. Две надцатиперстая кишка, начало тонких кишок, от желудка, длиною в толщину 12-ти пальцев. Перстовой, мерою в длину перста. Перстовая рыбка. Перстень м. перстенек, перстенишка, перстнища; кольцо на палец, со щитком или с камнем или камнями. Запечатать именным перстнем. Перстневые каменья. Перстневик, коробочка, баульчик для перстня или для перстней. Перстатицы ж. мн. стар. перстянки арх. сиб., пересч)атки, перчатки, наручники, пятипалые рукавчики, одежа на руки, с чехлом на каждый палец. Он в перчатках умывается, модник и щеголь, неженка. Скинь перчатки, говор. тому, кто засдается в картах. Смял его, как перчатку. Перчатку потерять - к несчастью, примета. Перчаточный мастер; - торговец; и тот и другой перчаточник, -ница. Персчатый, перстчатый, перщатый, пальчатый, с перстами, с пальцами, или с подобием их. Перстчатые лапы. Перстчатые листья. Рукавицы перщатые, стар. перчатки. Перчатковый, из перчатки сделанный. Перстить арх. красть, воровать, таскать тайком. Его поберегайся, от перстит!

ПЕРСТЬ ж. пыль, прах, земля, земь; вещество, плоть, материя, противоположно духу. Созда Бог человека, персть взем от земли. Быт. II. 7. Посыпа перстию главу свою и пад на землю, Иов. I. 22. Всякая персть испрашится, един дух бессмертен. Человек в персти погряз, во плоти, в плот ском. Первый человек от земли, перстень, Кор. xv.

ПЕРТУЛЕНЬ м. морск. веревка или | цепь, одним концом наглухо укрепленная к крамбале; на ней подвешивается якорь, и с ее же он отдается, бросается.

ПЕРТУРБАЦИЯ ж. астроном. неправильность (относительно солнца) движенья планет, по взаимному их притяженью.

ПЕРТЫ ж. мн. морск. веревки, подвешенные наслаби под реями; на пертах стоят марсовые (матросы), опираясь грудью в рей, при отдаче и уборке парусов.

ПЕРТЬ ж. арх. жилая корельская изба.

ПЕРУН м. в Великой Руси осталось мало следов этого бога грома и молнии, грозы; в Белоруссии более, там его опнсывают; это высокий, плечистый головач, черноволос, черноглаз, борода золотая, в правой руке лук, в левой колчан со стрелами; он ездит по небу в колеснице, пускает огнеиные стрелы. Ка'б цебя пярун треснув! брань. Який там перун ляскае! что за шум, стук, грохот. | В смол. в знач. вихря. Иж яго пяруном носиць! | твер.-ржев. бранное в знач. болезни, припадка. Схваци цебя пируном! | Иносказательно молния, громовая стрела. Кругом его, из облаков, гремящие перуны блещут, Ломоносов. Если перун одного корня с прах, перхоть, персть, то означает истре бителя, испрашителя; если от переть, пря, то попирателя или воителя; у Шимкевича, от прать; менее вероятно от перо.

ПЕРУШКО? ср. моск.-клм. шубка.

ПЕРХАТЬ, перхнуть (перхаю), орл. вор. смол. кашлять, кахикать. Першить безличн. побуждать к кашлю, или заставлять крякать или прочищать горло; щекотать, скрести в гортани. В атакую погоду у кого не першить в горле. Перхота, перша ж. чувство щекотки или зуд в гортани. *Ты моя перхота, мучишь, беспокоишь меня, надоел. У всякого своя перхота, забота. Перхота да чихота не своя охота. С молоду охотою, под старость перхотою. Не выучишь перхотой (неволей), выучишь охотой. Без детей сухота, с детьми перхота. Перхотный, причиняющий перхоту, к ней относящ. Перхотный кашель. | *Противный, докучливый. Перхотина ж. изверженье из гортани, из верхней части горла, слизь, мокроты, вы ходящие без кашля, от кряканья; харкотина. Перхотун, -нья, кто безперечь перхает, крякает, харкает; у кого всегда першит. Перхлявый человек, то же, склонный к перхоте и кашлю. Перхляк влад.-вяз. рыхлый, падающий снег (перо?). Перхляк повалил, чай заутре пороша. Перхоть ж. перх м. и перша ж. отрубистые чешуйки, кои сходят с кожицы, особ. с головы; с головы, отрубь, лупа южн.: в бане, она сходить шевырюжками. Кожа перхнет у меня, суха и перша сходит, лупится. Першаветь, перхнуть, становиться шероховатым. Мокрое лицо от ветру першавеет. Перга ж. сырой цветень, набираемый пчелами, пыль во взятке, поноске.

ПЕРЦЕВЫЙ, см. перец.

ПЕРЧАТКА, см. перст.

ПЕРШЕВАТЬ кожи, першевание, предварительная отделка их першевальным ножjм на першеваль ной пррекладине (Наумов).

ПЕРШИЙ ряз. вор. смол. пск. счетом первый; | старший, главный. Перши нареч. наперед, прежде, сперва, сначала; | во-первых. Першина ж. первинка, новинка, что сталось впервые.

ПЕРШИТЬ, см. перхоть.

ПЕРЯНОЙ, см. перо.

ПЕРЁЖ калужск. тамб. пережь влад. вят. нареч. прежде, сперва или наперед; перед, вперед. Я табе перёж гуторил! Стань ты перёжь этой березы. Пережь умнее будешь. А ты бы пережь спросился.

ПЕС м. собака; | кобель; психа, псица, псовка, сука; | как родовое названье, пес заключает в себ виды: волк, лиса, собака и пр. | Есть созвездия большой и малый песня. Песина, песища, большая и сильная собака; песик, песёнок, малая. Псица, псёця, зап. сука; | бранное безобразная, тощая женщина. Черная собака, белая собака - а все один пес! Добрый пес на ветер не лает. При верном псе сторож спит. Живой пес лучше мертвого льва. Жил собакой, околел псом. Пес космат - ему тепло; мужик богат - ему добро. Не попало в рот - ин пес найдет. Вольно псу и на владыку брехать. Будь хоть пес хоть (чорт), лишь бы яйца нес. Богат как Крез, а живет как песня. Жил-был царь, у царя псарь, да не было пса: и сказка вся. Брось псу кусок, так и не лает. Битому псу только плеть покажи. Песий род. Песья лодыга! бранно. Словно песья трава в глаза лезет. Не умела песья нога на блюде лежать - так под лавкой наваляется. Кабы ему песий хвост, так сам бы себе бока настегал! Пёсьи мухи, зеленоватые, кусаки. Песьи дни, каникулы, пора жа ров, дрок, бызы, строка, бзык. Песий зуб, растен. Erythronium dens canis, переводное. Песий грозд, красный паслен, Solanum dulcamara. Песья трава, Dactulis glomerata, ежа, палочник, южа, мизаночник? Песий язык, растен. Сunoglossum, переводное. Песика м. растенье Ваrbareа vulgaris, сурепица, свирепа, кляч, рапс, п(е)сиха. | Вост.-сиб. темная полоса в пушнине? Пески м. мн. пск. | цыпки, дыбки. Пройди на песках. Псина ж. собачье мясо. Ус соминый, да разум псиный. | Дух, запах песий, вонь от собак; но говор. также о козле. Козла выжили, а все псиной воняет. Несет псиной, как от козла. Псинка, растен. Solanum dulkamara, красный паслен, а местами черный паслен, вороняга, бзника, S. nigrum. Псиный, песий, псовый. Псиный дух. Песец м. псец, пушной зверь в северной Сибири и Америке, ледовитая лиса, Саnis lagopus; он, по возрасту и времени года: вешняк или недопесок (недокун, недолис из песцов, недошлый песец) и рослопесец; а недопесок бывает: копаноц, самый малый, щеня, в апреле; норник, постарше, летом; крестоватик, с бурым по серо-белесоватому) крестом на загряивке, в августе; голубец или чалок, весь голубой (серодымчатый), в октябре; затем он: недопесок-впробел, в ноябре, и наконец рослопесец, весь белый, в декабре и во всю зиму. | Песец, тул. долгошерстый кролик. Песцовка ж. сука, самка песца. | Сиб. кочевая мышь пеструшка, тегульчик, Lemmus. Песцовый мех, шуба. Псить, вонять псиной. От него псит, как от козла. Псеть, стать вонять псиной, делаться постепенно вонючим. Песцовина, мясо песца. Псарь м. приставленный к ловчим собакам, особ. вожатый выжлоков или гончих. Псарский арапник. Псарня ж. закута для ловчих собак, гончих или борзых. Псарный двор. Жалует царь, да не жалует псарь. Не ведает царь, что делает псарь. Воля царю, дать ино и псарю. Псовый, ко псам относящ. Псовая охота, борзые и гончие. Псовая собака, борзая, русской породы, мохнатая, долгошерстая, противопол. хорт, крымка, степная; первая, особ. псущая или густопсовая, ловить накоротке, на 100-150 саженях; а вторая тянет версту и далее. Псовище ср. псовый двор, место у псарни, куда выпускают молодых борзых поиграть. Псовина, долгая шерсть у псовых собак, на ногах и на хвосту. Псовидный или псообразный, песоватый, псоватый, чем-либо собою на пса похожий. Песоголовец стар. сказочное чудище, человек с песьей головою. Песиковатая шерсть, грубая, щетинистая, как песья. Песобой м. гицель, приставленный для извода собак в городе. | Растение Colchicum, зимовик. Псать, псовать, псувать зап. и южн. псотить орл. вор. что, портить, губить, изводить, зорить. | Ябедничать или сплетничать, -ся, страдат. Запсовать одежду, затаскать, загрязнить. Пескать пск. пачкать, марать; -ся, пачкаться; | возиться, биться с противною работой. Пескуха, хлопотунья (не пестаться ли, пестуха?). Псиветь, пситься, портиться; паршиветь; | пск. плеснить.


В. Даль ПЕСЕННИК-ПИР

ПЕСЕННИК-ПИР

ПЕСЕННИК, песнопение, песня и пр. см. петь.

ПЕСЕЦ, песий и пр. см. песня.

ПЕСОК м. измельченный, перетертый природою камень, мелкие каменные зерна; обычно разумеют кремневой песок, но есть и других пород. Крупный песок, дресва, хрящ, гравий. Песок-сыпун, сыпучие, переметные пески. Знать начальство будет: все дорожки песочком посыпают. Экзекутор сургуч ест, бумагу ест, чернила ест и песок ест! Когда песок по камню взойдет, т. е. никогда. Песок под ногами, а кому нужно, возят. Он из песку веревки вьет, скряга и затейлив. Нам хоть песок, только бы солил. На мир песку не усеешь, на всех не угодишь. Холм высок, а все песок - без подков не взойдешь! шуточн. Помутилась вода с песком, говор. о ссоре супругов. | Сев. бранное дряхлый старик, старуха. Песок ты, старая шлея! Экой песок, карга старая! Песчина ж. песчинка, -ночка, одно зерно песчаное. Ах ты песчина, песчинушка моя! сердечный, одинокая сиротка. | Снопок льна (Наумов). Песчинковый, песчиночный, к ней относящ. Пес чиночная крохотность. Песчища м. или пески м. мн. сплошная песчаная почва, на большом пространстве. В иных песках, как в Каракуме, есть кадуки и вода, другие, как Кизылкум, вовсе безводны. | Песок или пески, песчаная отмель, коса или мыс в реке. Три песка прошли, а еще два осталось. Золотые пески, россыпи, прииски, где есть и золото. Песочный, к песку относящ. Песочные растенья. Песочные часы. Песочный цвет, иссера-бледно-желтоватый. Песковатый, рассыпчатый, рыхлый, сыпучий. Песочник м. самый малый прибережный куличок, песчаник. | черноморск. рыбка из рода бычков, голованов, Gobius melanostomus. Песочница ж. сосуд с песком, дружка чернилице, для засыпки писанного; | ящик с песком, плевальница. | Песочники, -ницы, колпаки, надеваемые на комель оси и покрывающие гузку ступицы, чтобы ее не засыпало песком. Песошенка ж. пташка трясогузка, мухоловка. Песчистый, песщистый, обильный песком, или смешанный с песком, или на песок похожий, твердозернистый. У нас места песчистые. Хлеб (печеный) что-то песчист, хрустит на зубах. Песковатый, не сколько песчистый, песчаный. Песковатая глина. Песчаный, песщаный, песочный, песчистый. Песчаная степь, почва, дорога. Песочное, песчаное золото, не жильное, а рассыпное. Песочная или песчаная баня, химич. кипяченье или выпарка жидкости через накаляемый песок, в коем сосуд стоит. Песчанистый, олон. песьяный, несколько песчаный. Песчаник, песщаник м. песчаный камень, слежавшийся из кремневого песку и отвердевший. Пестрый песчаник древнейший, а красный поновее, помоложе. | Песчаник, песочник, самый маленький куличок; их два, меньший галстучник, желтоглазка, желтобровка, песочный королек. Песчаниковые толщи. Песчанка, песщанка ж. глина с песком, по природе уже, или в смеси, для выделки кирпичей; | симб. песчаная дорога (Наумов). | Пташка Emberiza pesserina. | Червь, живущий в сыром песку, Tellina. | Растен. Arenaria. | Арх. мелкая наживка на треску и на палтус, Ammodytes lanсea. | Песчанка, сиб. бедрец, заманка, заманчик, мышь Meriones. Песколюб м. переводн. растен. Ammi. Пескодонок м. ниж. песчаный суходол; покинутое русло речное, глушица, старица, речище. Пескозоб сев. сиб. пескарь м. моск. рыбка Cyprinus gobio, ошибочно пискарь, вологодск. пескан. Постится щука, а пескарь не дремли! Песковоз м. промышляющий возкою песку. Пескорой, рыбка Ammodytes.

ПЕССИМИСТ м. лат. человек, у коего все на свете идет к худшему, видящий во всем одно только зло, глядящий на все мрачно; худодум, противопол. оптимист, видящий все вкрасне.

ПЕСТ м. пехталь м. пехтило ср. (от пехать) боёк, кий, киек, толкач, для толченья или растирки чего в ступке, или в ступе, толчее. Медным пестом отшиб себе ноготь. | Алебастровый боек, деревянный пест, для толченья алебастра. Корье толкут на водяной толчее, окованными пестами. Этакой пест, да и тот хлеб ест (как толчет)! Безмену пест не замена. Замешался, как пест в ложках. Попал в люди, как пест в ложки. От него ни крестом, ни пестом не отделаешься. Свинья не боится креста, а боится песта.От беса крестом, а от свиньи пестом. С ковшом на брагу, со щепкой (с пестом) на кулак.Вертлява: в нее и в ступе пестом не угодишь! Пест, знай свою ступу! Поел пест в ступе толокна - и сам не рад (да не хвалит)! Глупая баба и песту молится. Отроду впервые старуха задумала идти на село, в церковь, да дорогою попала на мельницу. "Вы ли попы будете?" Мы. "А где ж у вас помолиться?" Мельник указал ей на ступу: вот тут! | *Осел, дурак, болван, тупой и глупый, упрямый человек. Пестель ряз. пест. Песты твер. игра имушки, горелки. Пестик умалит. пест; | в машинах, стержень, палец, снаряд в виде песта, который вы(про)давливает, вы(про)бивает что-либо. | Плодник, та часть цветка, которая оплодотворяется цветнем и далее образует завязь и плод. | Пестик сосны, ели, вершина лесины, где она вдруг тонеет. От комля до пестика в ели 15 сажень. | Пестик, растен. Polygonum bistorta, см. брылена. | Растен. Asparagus, спаржа, в диком виде, холодок. | Пестик, песты, пестовник, растен. Equisetum arvense, елка, сосенка, вид хвоща. Пестыш, пестышек, вещь, на пестик похожая; | вид хвоща, Equisetum arvense, пупыш. Пестыш арх. речная рыба Phoxinus laevis Agas. Пестовник м. Equisetum pratense, железник, скрыпун, толкашка, сосенник, хвощ полевой. | Полевой же хвощ, но ранней весной, изготовленный для пищи в латке, с яйцами, мукою и маслом. Пёстышь м. вост. всякий плод стержнем, початок. Пестовой, пестиковый, к песту, пестику относящ. Пестовой отбой, шип, вдолбленный сбоку в толчейный пест, для захвата и подъема его кулаком вала.

ПЕСТЕР м. пестерь м. сев. вост. пестеря, пестерюга м. пеще(о,у)р вост. твер. тамб. пехтерь м. арх. кур. орл. тамб. пихтерь м. орл. кур. тул. большая, высокая корзина, плетенка раструбом, из прутняка, из коренника, плетеная или шитая, берестяная, лубочная, для носки сена и мелкого корму скоту; | лычный большой кошель, в широких ячеях, набиваемый сеном; в плетеных пестерах держат шерсть, пеньку; также средней величины корзина, по грибы, по ягоды, которую носять на спине: мостинка, набируха (в Словаре Академии пестерья). Пестерка ж. пещерье ср. пехтерец, пехтерок, пестерок, пещерок, пещурок, пещерик м. кузовок, коробок, лукошко, плетушка; дорожный кошель, котомка для хлеба; | куль, кулек. См. также: похать, пихряк и пихра; пехтерь вероятно от пехтерить, пихать, и одного корня с пест, пешня и пр. Экой ты пестер, пехтеря! неповоротливый, неуклюжий мешок. Поворотлив, как пещур.

ПЕСТИК, см. пест.

ПЕСТОВАТЬ пестать, пестунить кого (от питать? или не от пясть ли, от носки на руках), нянчить, носить, вынашивать на руках ребенка, воспитывать, растить, холить, ходить за ним, быть дядькой, дядьковать. Его сам сатана пестовал. Пестоваться с кем, с чем, нянчиться, хлопотать, носиться, возиться. Всю темну ноченьку пестовалась с больным ребенком. Пестуется с ней, как чорт с куклой. Я его вспестовала, выпестовала, вынянчила, взростила. Допестуешься ты добра с этим баловнем! Опять запестовалась. Напестовалась в волюшку, отпестовалась. Попестуй паренька, чтоб уснул. Пропестовалась всю ночь. Вишь, распестовалась, разносилась, разняньчилась. Упестовала, угомонила, укачала. Не смешивать, в производных, с пест, толкач, как у Рейфа, в сл. запестоватый, закомлястый. Пестование ср. действ. по глаг. Пестунство ср. то же, нянчение, дядькование. Пестунствовати церк. быть пестуном, нянькой, дядькой. Пестун м. пестунья ж. вост. пестунья, сев. пестуница церк. пестуха пск. твер. дядька, нянька, кто ходит за малыми ребятами. Словно пестун привязался, так следом и ходит! Сердце пестун, душа дядька. | Пестунчик, кого пестуют, нежат, холят; баловень, матушкин сынок. | Пестун (пестунош), годовалый или двугодовалый медвеженок, остающийся при матери, для пестованья младшего брата; уверяют, что это водится только у стервятников, а овсяники и муравейники пестунов не держат. Пастух на Урале видел, как медведица заставила пестуна перенести медвеженка через кладку, а когда его пестун уронил в воду, то она ему таких заушин надавала, что он лежал и ревел с полчаса. Пестюшка ж. арх. потешка или игрушка. Все пестюшками пробавляются. Пестунье ср. твер. пупыши, растен. земляная груша, особ. ботва ее.

ПЕСТРЫЙ, разноцветный, рябый, разноласый, клетчатый, полосатый, либо чубарый, пятнастый, пегий, разномастый, перепелесый; цветной, узорочный, расписной, не одной масти, краски, цвета, не сплошной. | Пестрый слог, пестрая речь, неровная, нескладная, либо разнородная, по набору выражений. Один говорит - красно, а двое говорят - пестро. Пестрый год, каз. голодный, нужный, где все едят, без разбору. Пестрая неделя, что за сплошною, перед масляной. Пестрый лужек, цветистый. Лошадь пегая, корова пестрая, собака рябая. Пестрый шут! Корова пестра-да и та без хвоста. Какова пестрая, такова и масляна. На пестрой (неделе) жениться, с бедой породниться. Оттого и баба пестра (сварлива), что на пестрой замуж шла. Говорит красно, а поглядишь - пестро! виляв, двуязычен. Пестро не красно, многих и ярких цветов, без вкуса, без приличного подбора. Пестроватый, пестрый, в меньшей степени, либо черезчур пестрый. Пестрота, пестроватость, свойство, состоянье по прилаг. Пестрота одежд, цветов поражает глаз, а пестрота речи или наречий - ухо. Пестротный, к пестроте относящ.; | разнообразный, смешанный в пестроте. Пестренький, мелкоузорчатый, мелкотравчатый, рябенький. Пестренько ты нарядилась, пестровато, неприятно пестро. Пестрина ж. пестрота, безвкусный подбор всех красок. Не краса корове, что часты пестрины, о пестроте нарядов. Такая пестрина, что глазам больно. | Крапчатый или иной мелкий узор. Серенькое платье с пестриной. | Скотинка с пестринкой, с пятном, отметиной. На лбу коровы пестринка. Пестринье ср. арх. пестрина, пятно другой масти на шкуре. Пестрить, бросаться в глаза пестротою своею. Обои так пестрят, что инно глядеть больно. У меня в глазах пестрить, рябит, мальчики прыгают. | - что, испещрять, делать пестрым. Пестрить жаворонки, в день 40-ка мучеников, 7 марта, тиснить на них узор, обычно ключом, гребнем. -ся, страдат. | Казаться, являться пестрым, особенно, издали, пестреть. Луга пестреют цветами. Выпестрила жаворонки. Испестрили дом, перепестрили. Напестрил что-то, не разберешь. Попестри за меня. Распестрил и разукрасил. Пестренье, действ. по глаг. Пестрава, -вка, -вушка, пестряна влад. пестрая скотина, бол. корова. Пестравый, пестрый, пестроватый, более полосатый. Пестряк м. род гриба или нароста, губы на дереве, Sebizophyllum commune. | Пск. твер. заяц русак. | Пестряк, пеструха, пестрый, рябой или щедровитый. | Пеструха, пеструшка, кличка пестрой коровы или курицы. | Пеструха, арх. тетерка, самка, глухарь, курица мошника, глухарка, глухая тетерка. | Порода яблок, ниж. с краснобрызгом. | Рыба лаксфорель, или пестрая лоховина. | Пеструшка, рыба форель, Salmo fario, или trutta, на Кавказе и в Башкирии. | Вид пестренькой, стайной мыши или сусличка, в самых северных тундрах, Lemmus, песцовка. Пеструшка, белошейка, иной вид, песцовая, копытная мышь, Myodes torquatus. Пестрец, гриб заячник, Boletus (Polyporus) squamosus; | гриб Agaricus dentatus. Стар пестрец, да уха сладка. | Растен. Hierochloa borealis, лядник, горчак, чаполоть, чаполочь, горькая плоскуха, плоскушка, пестречный пырей, томн(н?)ковица, зубровка. | См. петрушка. Пестрю(и)га ж. новорос. рыба шеврыга. севрюга. Пеструшник м. растенье Rhinanthus Crista galli, погремок, денежник. Пестреничка зап. Helvella esculenta, бабура, строчок (сморчок?). Пестре(я)дь, пестредина, полосушка ж. затрапез, затрапезник (от купца Затрапезникова, коему Петр I передал пестрядинную фабрику), пеньковая, грубая ткань, пестрая или полосатая, более синеполосая; идет на шаровары, рабочие халаты, тюфяки и пр. Пестредь бывает третная, два гнезда (нитки основы) синие, а одно белое; с перелучкой или рубашечная, в мелких клетках; белоглазка, погоняйка, самая простая, грубая, в редких полосках об одной нитке; тяжина или кежь, кипорная; наволочная. она же; скворцовая, рябенькая; путанка, вся в полосатой сыпи; половинчатая, полосатая, по две синих и по две белых нитки. Пестрядёвый или пестрединный и пестредный, из ткани сей сделанный, и вообще к ней относящ.

ПЕСЧАНИК, песчаный и пр. см. песок.

ПЕТ ж. влад.-прсл. печь. Пет-то истопилась, кутай.

ПЕТАРДА ж. франц. короб, жестянка, начиненная порохом, для взрыва чего-либо. Петардой взрывают ворота, палисады.

ПЕТАТЬ кого, вологодск. мучить, маять, не давать покоя. Что петаешь котенка, отпусти его! Петаться, мучиться, биться, переколачиваться; | тамб. торговаться? вероятно колотиться, торгуясь. Упетал нас ныне хозяин, замучил работой, уходил. Упетался я, взопрел. Задать кому петку, высечь. ПЕТАТЬ кого, зап. южн. бить, колотить; говорят и петовать, мучить, тиранить. Петаться с кем, с чем над чем, кур. и сев. петиться перм. чего или у чего, биться, колотиться, маяться, возиться хлопоча, заботиться; добиваться чего. Петанье ср. петка ж. колотьба, драка. Всилу разняли петку! | Колотьба, возня, хлопоты; майка, мученье, труд, мука. Такая петка была, что беда!

ПЕТИНА, пск. веревка, привязанная к неводу (Шейн).

ПЕТИТ м. типографское самый мелкий набор, буквы; мельче петита, набор называют бриллиантовым. Пеитовые знаки, к сему набору принадлежащие.

ПЕТИЦИЯ лат. прошенье, письменная просьба, челобитье.

ПЕТЛЯ ж. и петель, петель, твер. нитка, веревка, сложенная мочкой, проушиной, перегнутая вдвое и образующая ушко, хомутик. Не завязывай в узел, вяжи в петлю, в две петли. Чулок вяжут, петлю в петлю продевают. Я спустила петлю, подыми-ка, дочка! упустила со спицы. Петелька за петелькой - и вывязишь чулочки. | Затяжная петля, удавкой: один конец веревки пропускается в очко другого конца. Попасть вору в петлю! Петлю ему с камнем на шею да в воду! Рябчика в петлю ловят, пленками, силками из конского волоса. Аркан петлей накидывают. Хоть в петлю! Прямо головою да в петлю! Не суйся наперед отца в петлю. Прежде батьки в петлю не поспевай (не лезь, не суйся). И сам в петлю лезет, и другого туда (или за собой) тянет. Не лезь в петлю, и головы не увязишь. От беды не в петлю головой. | Обметанный прорез в одежде, для застежки пуговки. В одну петельку всех пуговок не устегнешь.; | Нитяная, шелковая мочка, либо проволочная дужка с ушками, для застежки крючка. | Петлица, на шляпе, шапке. | У самок животн. наружние детородные части. | Навески дверные, оконные, сундучные, разного вида. Дверь в петлях скрипит. | Арх. жемчужные серги. | Охотничье оборот следа зверя на себя или кругом. Заяц наметал петель да крюков, там вдруг сметку (кружок в бок) дал, и лег. Петелька умалит. пск. твер. игра, где один ставит палец в искусно спутанную нитку, а другой ловит его, задергивая петлю. Пете(ю)ля ж. костр. кур. и др. круглый ломоть хлеба, во всю ковригу. Петельный, петельковый, к петле, петельке относящ. Петельчатый, вышитый петлями, снурками, цифрованный. Бархат оксамитной по голубой земле, на нем травы петельчаты серебряны, стар. Такой-то петлястый малик, что и не разберешь, спутанный, сбивчивый след. Петлица ж. обметанная, пришивная, нашивная петля, для застежки на пуговицу; но в нашей одежде и особенно военной, нашивают галунные, гарусные цветные петлицы, для украсы, или для отлики, на воротники, на шляпы, шапки и пр. А форменные есть отлички: в мундирах выпушки, погончики, петлички... Грибоедов. Петлицы на воротнике бывают и шитые. Генеральская петлица, на шляпе, витушка. Петличный, к ней относящ. Петельник м. негодяй, сорванец, висельник, брань. Петельщик, делающий петли, застежные, или навески и пр. Петелевой, затруднительный, стеснительный (Наумов). Петлять, путать, в прямом и переносном знач. | Плутать. Уж я петлял, петлял, насилу вышел из лесу. -ся, страдат. и возвр. по смыслу. Петлить. вязять чулок или сеть. Петляй м. кто плутает, блуждает, или | кто путает дело.

ПЕТРЕФАКТ м. лат. окаменелость, вещь окаменелая.

ПЕТРОВ ДЕНЬ, Петра-рыболова, праздник св. апостолов Петра и Павла, 29 июня. На Петров день солнышко играет (тул.). Второй, поздний покос (южн.; первый 24). С Петрова дня красное лето, зеленый покос. Женское лето по Петров день. Петров день - проводы весны. Далеко кулику до Петрова дня! Худое (шелудивое) порося и в Петровки зябнет. Дворянская кровь и в Петровки мерзнет (зябнет). В Петров день барашка в лоб. С Петрова дни зарница хлеб зорит. Петр и Павел два прибавил (два часа дня). Утешили бабу петровские жары голодухой. Спасовка лакомка, а Петровка голодовка. Не хвались, баба, что зелено, а смотри, каков Петров (о уборке сена). На улице, Петровки, в избе Рождество (когда на дворе тепло, а стекла густо намерзнут). Доставай (ладь) косы и серпы к Петрову дню. С Петрова дня пожня (покос). Коли дождь на Петров день, то и сенокос будет мокрый. Петровка навозница, межипарье, междупарье. На св. Петра дождь - жито как хвощ (зап.). На св. Петра дождь, урожай не худой: два дождя - хороший, а три - богатый. Если просо в Петров день с ложку, то будет его на ложку. Прошли Петровки, опало по листу: прошел Илья, опало и два. Соловей поет до Петрова дни. Кукушка кукует до Петрова дня. Кукушка на Петров день подавилась мандрыкой (ватрушкой, южн.). На Петра девки крестят кукушку (кумятся за яичницей в лесу; замоскворецк.). Мясоед с постом побранился (если 29 июня придется в среду или в пятницу). До Петрова взорать, до Ильина заборонить, до Спаса (16 августа) засеять. Петра полукорма, 21 декабря половина зимнего корма вышла. Петров крест, растен. Lathrva squammaria. Петровы батоги, растен. Cichorium intybus. солнцева-сестра, голубой цикорий, пуговник, щербак, ошибочно желтяница. Петрово крещенье, раскольничий толк беспоповщины, заменявший все таинства одним покаяньем. Петровка ж. сиб. летняя беличья шкурка, рыжая, плохая. Петровки, петровицы, петровщина(ы) ж. (мн.) пост перед Петровым днем. Петровщина ж. празднество и погулки в приходах во имя Петра и Павла. | сев. вост. сбор об эту пору припасов пастухами, попами и причтом, бобылками и солдатками: встарь это был срок сбора кормов наместникам, волостелю, тиунам, праведчикам, доводчикам. Петровское ср. сиб. сбор духовенства с прихода, в Петровки, разными припасами, маслом, сметаной, яйцами и пр. Петрушка м. кличка куклы балаганной, русского шута, потешника, остряка, в красном кафтане и в красном колпаке; зовут петрушкой также весь шутовской кукольный вертеп. | Растенье Petroselinum sativum (Apium). Дикая петрушка, растен. Chaerophyllum bulbosum, гонощи, репный кервель, купырье, пестрец, свербигуз или бутень. | Дикая петрушка, растен. Conium maculatum, см. дегтярка. Кошачья петрушка, Cicuta virosa, вёх, вяха, омег, омежник, водяная бешеница, мутник, собачий дягиль, гориголова, свиная вошь. Собачья петрушка, Aethusa cynapium, зноиха, кокорыш. Петрушечный или петрушковый корень. Петрушечник, растенье Caucalis daucoides, пазурник.

ПЕТЬ, певать, спевать малорос. издавать голосом песенные, певучие звуки, голосить связно и музыкально. Пеить (пею, пеешь) вор. петь. Петь голосом, одним голосом, выводя без слов; петь словами, произнося к голосу слова. Петь что, известную песню, напев. Только человек поет, да еще птица поет, щебечет или свищет. Петь горлом, оренб. род башкирского пения, в котором голос двоится, слышен в одно и то же время грудной голос и род свирельного свиста. Певал ли ты с пономарями? Трижды поп поет, а в четвертый аминь отдает. Пьян поет - себя тешит. Врешь, не то поешь; пой: по мосту мосту. Ни поет, ни свищет. Хорошо ты поешь (или: играешь), да мне плясать не охота. Не пел, так подтягивал. Не пел, так плясал. Не поет, так свищет; не пляшет, так прищелкивает. Голосу нет - душа поет. Не я пою - душа поет. Пели, пели, да есть захотели. Петь было еще, да на животе тощо. Поет, как нищего за суму тянет. Не всяк весел, кто поет. Петь (напевать) Лазаря (т. е. упрашивать). Муж жену бьет - а жена свое поет! Жена мужу петый кус. Пета бяху (семинарское). | Петь кого, что, воспевать, славить песней, стихотворением; описывать, изображать поэтически. Пою премудрого российского героя и пр. Ломоносов. | Петь кому, напевать, льстить, кадить; | жалобно плакаться, докучать, канюкать. | Петь обедню, молебен, служить, совершать. Петь одну песню, одно и то же, твердить все одно, то же, докучать. Петая просвира, освященная. Петый дурак, отпетый, отъявленный. Петься, быть пету или поему. Песня поется кстати. Весело поется, весело и прядется. Поется там, где и воля, и холя, и доля. Где пьется, там и поется. | Безличн. Мне поется, мне не поется, хочется, не хочется петь. Пение ср. действие по глаг., пение, ошибочно петье. Церковного петья не слушали, песня. Церковное пение, ныне уже исправленное по западному, встарь держалось строгого, неизменного чина и было: простое; знаменное, нотное; трестрочное, троегласное; осьмогласное; на два лика, клироса, крылоса; демественое, или уставное; мусикийское, или киевское и пр. Проводить время в пении и молитве, в пении духовном, псаломном. Попа взяли от нас, церковь без пенья осталась. | Певец м. певица ж. песнивец церк. кто хорошо, искусно поет; | кто промышляет голосом своим, поет за деньги; | поэт, стихотворец; лирик, песнопевец. Певцов, певицын, все, что лично их; певчий, певческий; певический, к ним или к пению вообще относящ. Певчая музыка, голосовая, вокальная, противопол. инструментальная. Певчие птицы, церк. песнивые, которые поют приятно, напевами. Каркнула птица певчая, ворона. | Певчий сущ. м. один из певческого хора, лика, бол. о певчих церковных. Певчая, певческая ж. комната, где певчие поют, спеваются, учатся; здание, где они живут. Певница и песница ж. церк. псалтирь, цевница, арфа. Сей бяше показавый певницу и гусли (Кн. Быт.). Вземши песницу и гусли, веселятся гласом песни (Иов). Певун м. певунья, певуша об. пяун, вор. смол. певчий, песенник, певец или охотник петь. Все итальянцы певуны. Скворец певун, сиделый и ученый. Наша прачка певунья. | Певун, яросл. влад. певень южн. донск. певел орл.-мал. певушек, пеун новг. пеун костр. петун твер.-рж. смол. пск. петька шуточн. петел церк. пет или петух м. кочет, кочеток, кур; куриный самец, а иногда также самец других птиц, близких по виду к курам. Идет кочет на пятах и пр. прибаутка. О куре доброгласне! с лубочной картины. Петухом зовут задорного, драчуна, забияку. Встать до петухов, с петухами, проспать петухов. Первые петухи (полночь), вторые (до зари), третьи (заря). Посадить красного петуха на кровлю (поджечь). Родился, переродился, не крестился, а мы ему веруем (петух). Петух поет, перья болтаются? часы. Дерется пет с орлом, прилетел коршун с хвостом, разнимать пета с орлом? - (вода с огнем в чугуне и уполовник). | На языке мошенников сторож (Шейн). Морской петух, черноморск. рыба Trigla hyrax. | Петухи, влад. кокоры, сомкнутые вершинами на коньке, стропила соломеной кровли. | Петух, пск. и твер. рыбий потрох? Петушок, умалит. Морской петушок, или курухтан, птица Тringla pugnax. Каменный петушок, птица Рiprа rubiсоlа. В арх. всех куликов зовут петушками; а у нас иногда удода, потатуйку. | Петушки, растен. Iris, разных видов; певники; | также Оrсhis; | Сурriреdium; | Саllа и пр. Петушонок, плохой петух; петушина, петушища, большой, видный, красивый. | Лесной петушок, растен. Сеntаurеа mоntаnа. | Петушки, каменщицкое, выступы кирпича в кладке, под наличники и штукатурные украсы. | Петушок, общее, название витых раковин, улиток. Петуший, петушачий, петушиный, к петуху относящ. Петушьи гребешки да щучьи щечки, лакомство. Петушиная хода или петуший шаг лошади, подергивание на ходу задней ноги. Петушья ягода, олон. шиповник. Петуший гребень, растение Меlатруrum сristam; | растение петушник, Rhinanthus crista galli, копеечник. Петушьи головки, растение Lатium purpureum, алая крапива. | Петушник, охотник до петушьего боя, он же петушатник. Петушить кого, дразнить, сердить, задорить, поджигать. -ся, горячиться, задориться, лезть в спор, в драку; | храбриться, задориться, также | кичиться, чваниться, величаться. Чем петушиться, лучше помириться (поклониться). Не петушись: храбер петух, да и его индюшка бьет. Певучий голос, мягкий, приятный, с напевом. Певучий напев, плавный или зыбкий, приятный и сродный для певчего голоса. Певучий стих, звучный, плавный и мягкий. Певучесть ж. свойство певучого. Певкий арх. певучий, звучный, мягкий голосок, протяжный и звонкий. Певкий колокольчик. Певком нареч. песенным или протяжным и певучим голосом, нараспев, противопол. говорком. Песня или песнь ж. стихи, назначенные для пения, слова песни; | голос, наголоска, голосяница, напев для пения известных стихов, голос песни. | Лирическое стихотворение, ода, псалом, песнопение, или | отдел эпической поэмы, глава. Русские песни, по напеву и словам, бывают: божетвенные, стихи, стихеры; былевые, былины; они старина или думы, и новина, памятковые; богатырские; молодецкие и разбойные; протяжные или проголосные, заунывные, веселые, круговые или хороводные, плясовые, балагурные, бурлацкие, скоморошьи; затем, обрядные: свадебные, веснянки, семичные, игровые, святочные; плачи, заплачки, подблюдные, игровые, гулевые, бабьи, посиделковые и пр. Из песни слова не выкинешь. Без запевалы и песня не поется. Соловья песнями не кормят, сам умеет петь, а есть хочет. Старая песня, одно и то же; пета бяху, семинарское. Пой песни, хоть тресни, а есть не проси. Крой да песни пой: шить станешь, наплачешься. Хорошо песни петь пообедавши. Соловья за песни кормят. Когда пир, тогда и песни. У худой птицы худые и песни. Из песни слова не выкинешь, а из места гостя не высадишь. Бедный песни поет, а богатый только слушает. Слышно, как песни поем; не слышно, как волком воем! И за песней плачется. Хоть песенки пой, хоть волком вой. Либо ткать, либо прясть, либо песни петь. Пой песню тот, у кого голос хорош. Поехал в Москву за песнями. Вся свадьба песни не стоит. Песней коня не накормишь. Доведется и нам свою песенку спеть. Можно бы про это песню спеть, да чтоб кого по уху не задеть. За эту песню и по боку свиснут. Кабы я ведал, где ты ныне обедал, знал бы, чью ты песню поешь! Чьим умом живешь, того и песенку поешь. Он допевает последнюю свою песенку. Про это и я вам спою песню. Чем с плачем жить, так лучше с песнями умереть. Старая песня (погудка, дудоры) на новый лад. Про всякого дурака своя песня поется (сложена). Надоела нам эта песня. Песня (сказка) вся, больше петь (сказывать) нельзя! Все песни перепели, одного шершня не допели. Помрут и дети (и внуки) наши, а конца песни этой не дождутся. Это долга песня. Не всякая песня до конца допевается. Не пой худой песни при добрых людях. Беседа дорогу коротает, песня работу. Запоешь ты у меня еще и не такую песню, не ту песенку! Никого не было, а полпесни пропало! (когда вдруг умолкнет песенник). Песенный и песневой, церк. песненый, к песням, пению относящ. Песенные народные игры, с песнями. Весна песенная пора. Песенный русский размер, склад. Народ наш песневой, любит песню. Песневые игры выходят из обычая. Песенник м. -ница ж. кто хорошо поет песни, любит петь их, и кто поет их по званию, промыслу, скоморох. | Песенник, сборник песен, книга с песнями, с одними словами, а также с нотами. Песельник, -ница, песенник; в знач. певуна, а бол. об участнике в хоровом пении русских песня. Песельники, песенники вперед! вызов солдат на походе. В нашей семье едоки есть, и песельники есть, а работников нет. Песноделатель, -писец, -творец, -творитель, сочиняющий песни; лирический поэт; вдохновенный, духовный певец. Песнопевец, то же, вдохновенный писатель псалмов; воспевающий хвалебные песни. Песнопети церк. воспевать Богу хвалебные песни; песнопение ср. действ. по глаг. | Песнь, возвышенная, хвалебная песнь. Песнячить кур. петь простые песни. Песнословие ср. церк. песнопение, возвеличение, славословие, духовная песнь. Песнословим тя, всех Владыку! Мин.

ПЕХАТЬ, пёхать и похать; церк. и южн. зап. пхать; пе(и)хнуть, пе(и)хивать что, толкать, двигать от себя толчком, тычком, совать. | -что, куда, заталкивать, всовывать, уминать, совать силой. Не пехай, что само катится. Ты ему добра желаешь, в воду пехаешь, а он на берег лезет! Не кто его пхал: сам карась попал! В тесноте друг друга пихают. Пихни это в чемодан. -ся, страдат. возвр. взаимн. по смыслу. Бурьян и солома, при топке, пихаются в печь охапками. | Лодка пихается, шестится, идет на шестах. | Ребятишки играя пехались, да одного и ушибли. Ты что пихаешься? почто пихаешь, толкаешь меня. Кто крещеный в избу пехается? олон. кто входит, лезет. Вспихнуть кого в гору. Впихнул в яму. Выпихнул вон. Допихни пыж до места. Запихни за пазуху. Напхал чучело. Напихал полон рот. Лучше недопихнуть, чем перепихнуть. Испихали мне все бока. Опехни одеяло кругом. Отпихивай! отваливай. Подпихни подушку под бок. Насилу пропихался. Попихивайся! пихайся шестом. Всех распехал по местам. Легче ты, спихнешь! Все упихал, съел. Пи(е)ханье, пе(и)хнутие, пё(и)х, действ. по глаг. Черт душу когтем цап, и пих ее в котел! Совом да пехом, по своей воле, т. е. насильно. Пхун, пхач м. кто пихает, толкает. Пехло ср. горное клюка, кочерга, мешалка. Пихало, пехло ср. сиб. пихло, вят. пихалка ж. всякий снаряд, орудие для пиханья, толканья; дощечка, насаженная поперек на палку, для сгребки вороха, при жжении угля, при сушке зерновых, хлеба, для выгреба золы, очистки дворов от снегу, сору и пр.; гребок. | Пехло, вологодск. деревянная лопата, для хлебов. Пёх, пих, междомет. выражает внезапность однократного совка, толчка. Пих пальцем в глаз! Пихтерить что, калужск. кур. пехтюрить пск. твер. набивать брюхо, как пехтерь сеном; много и жадно есть. | Пск. твер. тянуть, тащить. Пехтеля м. ряз. пехтерь, см. пестер; пехотиль, см. пест. Пихряк м. кур. неуклюжий, неловкий, мужиковатый; пихра об. донск. бранное прозвище верховых казаков (по р. Хопру), кои обмужичились. | Пехтерь и пехтеря твер. толстый, обжорливый ребенок. Пехарь м. пск. рыбачье рабочий с пешнею, на льду при тоне. Пёхтать, арх. пахтать, ботать, бить масло, почему чухонское масло пёхтусное (см. пахтать и пахтус), противоположное мешаное, топленое, русское.

ПЕЧА ж. забота, гребта, попеченье, хлопоты, усердное участье. Сей рожь, а греча не печа. Не моя печа, что есть неча. Приложи печу, печаль, попечалуйся об этом, позаботься, прими к сердцу. Печный, печливый человек, заботливый, усердный, ревнитель. Печное сущ. ср. влад. печа, забота. Печкость, печливость ж. то же, как свойство. Печься, пещись(ся) о чем, печалиться или пе чаловаться, заботиться, радеть; принимая к сердцу, делать, что можешь, на пользу кого или чего; хлопотать, усердствовать, ревновать. Не пекись о насущном, пекись о нетленном. Пекун м. народное опекун. Печалить кого, причинять скорбь, печаль, оскорблять, огорчать, заставить грустить, тужить, кручиниться. | Печалиться, печаловаться, печаловать, скорбеть, горевать; жалеть, тужить, огорчаться, грустить, сохнуть, плакать, болеть, скучать; | заботиться усердно, ревностно заступаться, покровительствовать, печься, брать на свое попеченье. | Плакаться, жаловаться кому. Не скорби, не печалуй, господине княже! стар. Полно печалиться, дело не поправится! Без отца-матери некому печаловаться, любить и позаботиться. Попечалуйся хоть ты обо мне! прими беду мою к сердцу. Он печалует двух сирот, сев. призревает, содержит, принял их в дети. Он голодных покармливал, он нагих одевал-обувал, он сирых печаловал. Кому о чужой нужде печалиться! Печалуйся ты царю государю, проси, бей челом, плачься. Печаленье, печалованье ср. действ. по глаг. Твоим печалованьем прожили, по твоей милости, твоими заботами. Печаль ж. то же: жаль, грусть, тоска, скука, сухота, горе, туга, боль души, кручина; чувство внутреннее, противопол. радость, веселье, удовольствие, покой души. | Забота, гребта, печа, усердные и сердечные хлопоты о чем, рвенье на чью пользу, застой, заступничество. Печаль человека не украсит. Печаль не уморит - а с ног собьет. Железо ржа поедает, а сердце печаль сокрушает. Зачем в люди по печаль, коли дома плачут! Ни печали без радости, ни радости без печали. Мы с печалью, а Бог с милостью. От всякой печали Бог избавляет. С радости кудри вьются, с печали секутся. Ты раскинула печаль по плечам, распустила сухоту по животу! Ты печаль моя, застоюшка моя! т. е. ты мой печальник, -ница, покровитель, заступник, благодетель, промыслитель, оборона моя, попечитель. Печальщик, -щица, сев. то же. Печальники, отец и мать, родители. Не твоя печаль чужих детей качать. Не то печаль, что закром почал, а то, что все пусты! На свою печаль не купишь печальника. Чужая печаль с ума свела; а по своей, потужить некому. На старость печальник, на покон души поминщик (сын). Маремьяна старица о всем мире печалится (на весь мир печальница, старальщица). | Печаль стар. жаль, жалевое, печальное платье, траур. И всякого чина служилые люди ходят в печали, Котошихин Она в печали, в плаче, в жали по близком покойнике, в поре траура. Печальный, к печали относящ. Она что-то печальна, грустна, скучает, огорчена. Это вести печальные. Печален до чужого хлеба - а свой не молочен! Печальное платье, жалевое, черное, траур. А ходит царь по царице своей в печальном платье, Коших. Сторонушка и не дальняя, да печальная. Печалливый человек, сев. радушный, заботливый о других, сердобольный, милосердный, благостынный и попечительный; | старательный, ретивый, усердный, ревностный. Печальничать, заботиться усердно о чужих делах, на словах, где не просят.

ПЕЧАТЬ ж. ручная вещица разного вида, с вырезанным на ней письмом, вензелем, тамгой, знаками, гербом или иным начертаньем, для оттиска на сургуче, на воску, либо чернью и краской, что служит рукоприкладством. Печать гербовая, именная. | Отпечаток, оттиск на сургуче, на воску или чернилами. Печать служила встарь за мест подписи. К дипломам и грамотам печать привешивалась в особой коробочке. Казенная печать весовых не платит. Для умного печать, для глупого замок. Это печать премудрости Соломоновой, с семью (9-ю, 12-ю) столпами (говор. о чем таинственном и непонятном). Спереди печать, а сзади мыши точат? (амбар). | Видимый, внешний знак, как бы оттиск чего. *На здании этом видна печать времен. На этом человеке лежит печать отверженья. Печать антихриста, раскольн. знак прививной оспы. | Церковь называет миропомазание, при св. крещении, печатью дара Духа Святого. | Книгопечатанье, типографское тисненье, в знач. искусства, или самого дела, работы, или оттиска. Книга уже поступила в печать. Искусство печати великое изобретенье. Письмо это или печать? Какою печатью набирать? каким набором, мелким, крупным. Книга церковной печати. | Печать или печатное слово, пресса, все, что печатается в известное время, в известном государстве. Наша печать заговорила ныне гораздо посмелее прежнего. Печатка, -точка, печать, в знач. резного изображенья, для оттиска. | Кусок чего-либо, известной меры, весу, с печатью, с клеймом. Печатка мыла. | Ярлык, билет, выданный на пропуск и пр. | Печатки, растенье купена, куп. Печатать, печатывать что, прикладывать к чему печать. Печатая письмо, ожгла себе палец, запечатывая, заделывая печатью. У него описывают, печатают имущество, опечатывают, берут под охрану печати. Вина в бутылках смолят и печатают. | Оттискивать краской, чернилами на бумаге, либо на тканях, письмена, буквы, картины, узоры. Он напечатал книгу, издал, свою или чужую. Ныне больше печатают, чем читают. Издание древностей руских печатано в три и четыре камня, или более. Ситцы печатают (набивают) деревянными, разными досками. Врет, как печатает. Ты, братец, печатаешь, врешь. Пчела печатает соты, заделывает воском наглухо. -ся, страдат. Он ему выпечатал пятерню, дал пощечину. Книга допечатана, совсем. Письмо запечатано наперстком. Сургуч испечатался, вышел. Ярлыки напечатаны, готовы. У него все описано и опечатано. Картина плохо отпечатана. Попечатай-ка за меня. Письмо подпечатано, было вскрыто. Мало ли книг перепечатано, напечатано, либо печатано снова, вторично, по-старому. Припечатай уголочек. Тут все пропечатано, прописано печатно. Письмо распечатано. Печатанье, печать и печатка, действие по глаг. Во время самой печати, сделаны мною поправки. Печатный, к печати, печатанью относящ. Печатная книга, печатанная, противопол. рукописная. Печатная сажень, аршин, мера, казенная и клейменая. Печатный стан, или печатальный, служащий для тисненья доской или набором. Печатная пошлина, взимаемая за приложенье печати. Печатное слово, печать, пресса, вся письменость, особ. повременная, газеты и журналы. Печатные соты, наглухо заделанные вощиной. Лучше печатного не скажешь. Печатня, типография. Печат ник, работник в печатне, который печатает. | Хранитель печати, или кому доверяется государст веная печать. Печатников передник. Печатничьи приемы. Печатничество стар. сан, должность государственного печатника. Печаточный рещик или печаточник. Печаточное мыло, кусковое, с клеймом, не весовое. Печатлеть что-либо, оттиснять, печатать, клеймить, покидать след, оттиск. Печатленье, действ. по глаг. Впе чатлей, запечатлей поученье в сердце своем. Печаталка ж. печать, клеймо, метка, гриф, т. е. вставленные в рукоятку буквы, набор, для клейменья чего.

ПЕЧЕНИЕ, печеный, печенка и пр. см. печь.

ПЕЧЕРИЦА ж. печура пск. снедный гриб Agaricus campestris, шампиньон; от печорье ср. калужск. дерн, луговина, мурава. На могилку печорья нарезали. Печеричная похлебка. Печорье, может быть, как и печень, от глаг. печь, пск у, запеченный, затвердевший пласт.

ПЕЧНИК м. печеклад, печной мастер, строитель: кладчик. | Печник, ниж. печь, в знач. того, что зараз входит в печь; полная ставка пива, 6-12 корчаг. Мы ставили, ко свадьбе, четыре печника пива. Печников запон. Печничья кирочка. Печничать, промышлять ремеслом печника, печничеством, печничаньем. Печина, печинка ж. перегорелая печная глина; идет на снадобья, лекарства, в заговоры и пр.; | глина, земля, испекшаяся в комья, в осыпи угольных куч. | Глина для битых печей, чистая. | Перм. печная зола. | влад. печное, печиво, печенье, все жареное или печеное, яства. | волжск. сланцевое, жесткое дно в реках, где и якорь не забирает. На перекатах всегда опока да печина. | волжск. уступ, припечек на дне реки, вдоль берега. | Яросл. влад. выцветшее место, пятно в поле, где трава рознится, напр. под остожьем, под бывшим стойлом, калдой и пр.; или пожелклое, выгоревшее от зноя место, круг, бывающий в степях от неизвестных причин. Печея ж. вологодск. приспешница, стряпуха, кухарка, повариха; или мастерица печь, стряпать, готовить кушанье. Жена моя ни вязея (швея), ни печея, а толчея и мелея, пляшет, болтает. Печепар м. -рка ж. домосед, лежебок. Печегнет, отъявленный лентяй. Печегляд, любитель чужих обедов. Печебой, мастер, который бьет печи целиком из глины, без кирпича. Печня ж. стряпная, поварская, поварня, кухня, землянка для варева. Печенка ж. что-либо печеное (не вареное, не жареное), изготовленное на углях, в горячей золе, в вольном духу печи; новг. арх. печеная репа; вят. печеная рыба. | Запекшаяся кровь, сверток крови, ком или гуша. | Синяк, ушиб, убой с подтеком. | Печенка, печень ж. печенец стар. черево в животном теле, отделяющее желчь от крови и передающее ее в кишки, по цвету похожее на печенку крови. Говорить печенкой, сердиться. Не гневайся, печенку испортишь. Отбить печенки, бока. Курячьи пупочки, гусиные печеночки. Не хватило легких, так заговорил печенкой. Если печень в щуке к голове толще, то ранний посев будет лучше, а к хвосту - поздний. Купила бы собака печень, да купить нечем. Печень серная, сплав серы со щелочами. Печеночка, умалит. | твер. ласкательное милый, милая. | Печенка ж. и печенье южн. орл. печерье, мурава, дерн. Печеночный или печенковый, к печени относящийся. Печенковатый, печенчатый, с виду на печень похожий. Печенковая трава, переводное Anemone hepatica. -руда, ртутная, киноваристый сланец. Печеночник м. растен. Agrimonia eupatoria; | растен. чистяк, Chelidonium, см. желтомолочник. Печениться пск. сердиться, гневаться, ворчать, брюзжать. Печеница ж. вят. синяк. Печный, костр. заботливый (Шейн).

ПЕЧОК м. арх. совик без башлыка, посверх малицы.

ПЕЧОРКА ж. плоскодонная, долгая кладнушка, лодка, на р. Печоре. Печора, печорские бруски, точила.

ПЕЧОРЫ ж. вост. пещеры; симб. сплошной ряд за путанных утесов, по берегу Волги; монастырь и деревни под Нижним, под скалою, назыв. Печоры.

ПЕЧЬ или печи, пекать что, пещи, церк. прогревать, прокалять на огне, либо в вольном духу нежидкую пищу, снедь, яство. Пекут хлеб, пироги, блины. Печеная баранина, на углях. Печеная ветчина, запеченная в тесте. Я сроду блинов не пекала. Так наша печь печет, иначе мы не умеем. Не учи печи, не указывай подмазывать. | На дворе печет, солнце печет, жжет, палит, жарит, невыносимый зной. Сверху печет, снизу морозит. -ся, страдат. или возвр. Пироги в печи сидят, пекутся. Весь день пекся на зное, все коня искал. | См. печа. Хлеб не выпечен, не выпекся. Допекает он меня. Запечь окорок. Кровь запеклась. Испекла пирожок, и корова не ест! Наварила и напекла - хоть отца с матерью жени! Опекуны опекают его, шуточн. Отпекли блины. Попекся на солнце. Пирог перепечен. Я тебя припеку! угроза. Хлебы не пропеклись. Начальник всех распек! распушил. Упекут они меня в беду! | Печь глаг. ср. арх. светить (Шейн). Печенье ср. действие по глаг. | Хлебенные, мучные, печеные яства, пироги, блины, пышки и пирожное всякого рода; зап. печеня ж. печное, печиво, печень пск. печина влад. Печенье, кровь печенками, створоженная, запекшаяся. Печь, печка ж. пещь церк. петь [Слово петь произносится твердо, а между тем женского рода, как печь] влад. груба малорос. снаряд для топки, для разводки в нем огня. Русская печь, кирпичная или битая, для тепла и варки пищи, печенья хлеба; голландская, комнатная, разных видов и устройства, ради тепла, угреву; плавильная (домна, вагранка, шахтная и пр.) для добычи и отливки металлов; разделительная, для очистки природных сплавов, серебра со свинцом: стекловарная, для плавки стекла; про(за)кальная, для исподвольного охлажденья его и пр. Кузнечная печь, горное. Малая железная, грелка; обжигальная, для выжига алебастра, извести, для обжига гончарной посуды и пр. Волчья печь, сыродутный горн, в котором прямо из руды добывается железо. Варить пиво песником, арх. в печи. В русской печи: опечье, низ, битое основанье ее, из песку и глины, иногда в деревянном срубе; подпечье, простор под опечьем; запечье, простор между печи и стены; припечье, припечек, заваленка, либо голбец; плоскость, подошва внутри печи, под; над подом свод; впереди его очаг или шесток с загнеткой (порск, бабурка, зольник), отделенный очелком или задорожкой от поду; в задорожке чело, устье, а над шестком кожух и труба. В иных печах кожух зовется также колпаком и шатром. У комнатной печи: опечье (основанье же), под, свод, топка, хайло (куда тяга идет), обороты, разделка (начало трубы, на проходе сквозь потолок и накат) и труба; наружные плоскости, бока печи, зеркала. Печь нам мать родная. На печи все красное лето. Добрая-то речь, что в избе есть печь. Словно у печки погрелся (хорошо). Сижу у печи, да слушаю людские речи. Хлебом не корми, только с печи не гони! Сижу подле печи да грею плечи. До 30 лет греет жена, после 30-ти рюмка вина, а после и печь не греет. Корми деда на печи; и сам будешь там. Где зимовать, там и на печи лежать. В просе на печи лежать (южн.). Лежи на печи да ешь калачи. У них и печки и лавочки, все вместе (дружны). Придет счастье и с печи сгонит. Счастье придет и на печи найдет. Умереть на печи, все одно, что с перепою, рскл. Около печи нельзя не нагреться (поживиться). Не хвались печью в нетопленной избе. У холодной печи не согреешься. Печь без дров, гора. Звали на-честь, а посадили на-печь, тестя. Кого зовут пиво пить, а нас печь бить (на работу). Подать оплачена, хлеб есть, и лежи на печи! И по летам, и по годам, одно место: печь. Кожух с плеч - да и полез в печь! (париться). С плеч, да в печь (такова одежа). В печи тесно (как готовят), а в брюхе просторно. Словно в печь: сколько ни вали, все ничего нет. Живет, что в печи (мотает). Пет здорова, да ялова корова; сама не кормит, а добывай. Печь светит, а луна печет, арх.-шнк. Из одной печи, да не одне речи. Разбирать встречи - не слезать с печи. Стой у печи, да не приставай к чужой речи. Не пересказаны речи, сам видел с печи (т. е. где меня не видали). Всем бита, и об печь бита, только печью не бита. Коли вру, так дай Бог хоть печкой подавиться! Словно с печи свалился. Пока баба с печи летит, 77 дум передумает. Не о том речь, что много в печь, а о том, куда из печи идет? Не хлопочи, когда нет ничего в печи. С печи сыт не будешь. Не печь кормит, а руки. Все нам печаль по чужим печам; а своя, словно яловая! Полна печь перепечей, а середи печи коровай? (небо, звезды, месяц). Печь класть на новолуние - теплее будет. Если под печью голик лежит, либо сидит лягушка, хлебы не дойдут. | Печь, количество припасов, идущих за один раз в печь. Печь хлеба, печь кирпича, извести, Две печи горшков. | Печка, горное. сиб. местная, небольшая выработка руды колодцами, дудками ниж. Вообще яма печкой, вырыть что печкой, пещеркой, подкопом, подрываясь под пласт. Печища, увеличенная печь; печище ср. остатки развалившейся печи, напр. на пожарище. | Печище, опечек, приглубая, ровная мель. | Арх. деревушка, в 3-6 дворов. Печура и печурка ж. заломчик, ямка в зеркале печи, где ставят, греют и сушат кой-что. | Печурой зовут и гриб печерицу, а на зап. (где не любят о) печорье, дерн, произн. печурье и печура: | печура и печура, пск. твер. гриб боровик? Была и кошурка, да ушла в печурку. Печь, прости, помело, прости - мелкие печурочки врозь пошли! У нас в печурочке золотые чурочки? (дрова в печи). В печурке три чурки, три гуся, три утки, три тетерева (времена года). В печурке три чурки, три гуся, три утки, три яблочка? (ружейный заряд). Печной, к печи принадлежащее, относящ. Печное устье, чело. Печным теплом в дорогу не ездят (одевайся теплее). Печной комендант, хозяйка, стряпуха. Печное ср. варево, горячая пища. Печиво ср. печеное и жареное, особенно хлебенное, печенье. Пещное действие, древний церковный обряд, в память вверженья в пещь трех отроков; в неделе св. отцев, на утрени. У нашей матушки все печево, а поесть нечего. Печушничать пск. твер. валяться от лени на печи; печушник, лентяй, который все на печи лежит.

ПЕШИЙ, симб. пехий, арх. пешой, кто не едет, идет на своих ногах, идет пеши, пешком, пешечком, нареч. пешеход, пехотою; ряз. песью; шуточно: пеходралом, пешеходом, пехондрасом, пешедралом, пехтурой, тамб. пехтуром, пешью. У Рейфа, с санскрита; у Шимкевич. от пес; не от пехать, пхать ли? и ныне говор. на юге: куда пхаешь? идешь; с этим были бы согласны: пешка, которую суют куда вздумают, паешня, которою бьют пи(ё)хом и пр. Во всяком случае тут буква е не у места. О многих говор. пешками. Верхи пошли, пеши воротились. Пеши - без промешки. Пешечком верней будешь. Шла кума пеша - куму легче. И дурак ездит в карете, а и с умом ходит пешком. Ни конному, ни пешему проходу, ни проезду, от Соловья разбойника. Ученье пешее по-конному, воен., когда обучают людей конным построениям пеши, чтобы поберечь лошадей. Пешая саранча, молодая, еще не окрылившаяся. Пеший конному не товарищ. Пеший казак, пешая конница, безлошадная, безконная, кто потерял лошадь, у кого она пала, убита и пр. Пеший крестьянин, безконный, которому нечем пахать. На Подоле пешие крестьяне (без волов) составляют особый, третий разряд, у которого по 12 моргов земли. Пешие рабочие дни, когда работник выходить один, собой, сам, без лошади, противопол. конные. Пешая утка, подлинь, линюх. Пешая гончая, отстающая от стаи. Пешая фасоль, или фаст, кур. которая не вьется, а расстилается. Это знач. как будто сближает сл. пеший с почвой. | Пеший, яросл. говоря о посуде, простой или свободный, порожний, незанятый. Пехота ж. пешее хождение. Идти пехотой, пешком; южн. зап. пехотой. Не хотела ехать - иди пехотой! сказал жид, оглядываясь из оглобель на клячу свою, привязанную позадь повозки, когда она пристала, и он сам должен был тащить свой воз. Пехота не тягота, был бы сумарь, офеньское хлеб. Пехота ж. пешее войско, инфантерия, противопол. конница, кавалерия. Пехотное войско, рать, пешее. Пехотный полк. Пехотинец м. пешец церк. пехотный, пеший воин, противопол. конник. Пешка ж. рядовая, простая шашка, шахматочная пехота. Что пешка, то и клетка. | *Рядовой, простой, подчиненный, ничтожный человек, который должен молча повиноваться. Точить пешки, балясы. | Сиб. пехтер, пестер, сенной кошель. | Новг.-тхв. бык? | Сиб. пыжик, шкурка с оленьего теленка. Пешечный или пешковый, к пешке относящ. Пешельница, пешечница ж. сиб. шашечница, доска. Пешить кого, делать пешим, лишать коня. Бескормица пешит. -ся, арх. спешиваться, слезать с лошади и идти пеши. Пешеборный бой (Гнедич). Пешеброд м. -дка ж. кто много ходит, часто бродит пешком, не ездит. Пешебродный след. Пешепроходная тропинка, болото. Пешеход, -дец м. -ходка ж. кто идет пешком. Мостовая для ездоков, а плитняк для пешеходов. Пешеходный мосточек, не для езды. Пешеходня на мосту, боковой путь для пеших. Пешеходство ср. ходьба пешком.

ПЕШКЕШ (пишкеш) м. оренб. астрах. персидск., гостинец, подарок, принос, подачка, поклон; взятка, поборы, срыв.

ПЕШНЯ сев. пешня ж. (пехать, песть, пестерь и пр.) пешедь вят. пешник м. пск. железный лом, с трубкою, в которую вставляется деревянная рукоять. Пешней лед колют, ломают камень, копают. | Пешня, почвовед. долото на долгом черене, для долбленья ульев. Пешневая ручка. Пехарь, работник с пешнею на Ильмене, для неводных прорубей. Пешенец м. новг. отколотая пешнею глыба льду.

ПЕЩЕР, пещур, см. пестер.

ПЕЩЕРА, пече(о)ра ж. (печь, в знач. подкопа) полость, пустота в толще земли; природные подземные ходы, тупиком или с выходами; грот; подземные вертепы; иногда рытые переходы, высеченные в скалах жилища, кладбища и пр. Самородные пещеры и капельники. Пещерный житель, отшельник. Пещерный медведь, допотопный, весьма большой. Печерские угодники. Печерский монастырь, с пещерами (но в Нижнем он, без пещер). Пещерник, -ница, инок, отшельник и вообще житель пещеры. Пещерничать, жить в пещерах.

ПЕЩИСЯ, см. печа.

ПЕЩНОЙ, пещь, см. печь.

ПИАНО нареч. итал. музык, тихо, потише, негромко, слабо. | Пиано ср. неск. и пианофорте, фортепиано, музыкальное орудие: долгий ящик, с натянутыми на полочке (деке) струнами, по коим бьют с исподу молоточки на рычагах, клавишах, перебираемых пальцами. Старинное, небольшое пиано звали клавикордами; нынешнее фортепиано, а треугольное флигель, рояль, империаль и пр. Есть и пианино. Пианисимо, муз. весьма тихо, слабо и нежно. Пианист, -тка, музыкант на фортепиано.

ПИВЕНЬ (певень) м. новорос. малорос. петух, петел, кочет, кур. Пивик м. ряз. птица чибез, пигалица. | Певники, см. ирис.

ПИВНИЦА, пивной, пиво и пр. см. пить.

ПИВОНИЯ ж. пион, растен., и цветок Раеоniа.

ПИГАЛИЦА, пигалка или пиголка (от пикать?) ж. птица Vanellus, с голубя, чубатая, с зеленым отливом, белобрюхая; книгалка зап. вьюха олон. чибез; настовица костр. луговка влад. пивик ряз. чайка южн. Об этой-то чайке, а не о рыболове, поется в малорос. казачьих песнях. Меня пиилица окигикала в лугах, не будет ли худа? Надокучил, как пигалица на болоте, криком киги! | Пигалица, вологодск. пявка, пьявица. | Пигалица, пиглица, пиглявица об. ряз. влад. кащей, тощий, худощавый человек; пиглявка об. вят. невзрачный, хилый, худой, писклявый. Пиглявый парнишка, плохой. | Пигалка, костр. ласков, прозванье молодой, новобрачной. | Глухая пигалица, сивка, Сharadrius gregarius, пыжак, степной кулик, ржанка, свистун; почти с горленку и на низких ногах. | Седая пигалица, кречетка, весьма походит на луговку, но дымчатая и крячет, а не кигичет. | Пигалка, шуточн. быстроглазая девушка. Пигалицыно, пигаличье гнездо. Пигалкины птенчики. Пигаличник м. охотник, стреляющий пигалиц, плохую дичь. Пигалить, надоедать, докучать одним и тем же, как безотвязная пигалица кигиканьем; клянчить, плакать приставая, кучиться.

ПИГАН м. растен. Peganum harmala, бибика, гармала, дикая рута, песье дерьмо.

ПИГВА ж. дерево и плод Cydonia vulgaris, айва, армуд, квит, гутей. Пигвовый, к нему относящ.

ПИГМЕЙ м. греч. малорослый человек, карлик; сказочный мальчик с пальчик, мизинчик, малютка, крошка, утелька.

ПИГУС? м. кислая похлебка с огурцами.

ПИДЖАК англ. долгая куртка, коротенький сюртучок, по бедра.

ПИЕСА, пьеса ж. франц. музыкальное сочиненье или | драматическое представленье, игрище.

ПИЖМА ж. растен. Tanacetum vulgare, дикая рябина, желтая, полевая, рябишник, глистник, девятильник, романник, пуговичник, протыч? козельник, сузик; девятиха, десятиха, вротич. | Растен. Achilla nobilis, белоголовник. Пажмачка, растен. Adoxa moschatelina, курослеп, бледница.

ПИЗА? ж. тул. лапша.

ПИИТИКА ж. греч. наука стихотворства, искусство и знанье писать стихи, поэзия. Пиитический, поэтический, стихотворный или изящный в образах. Пита, пиит м. поэт, стихотворец.

ПИК и пр. см. пика и пикать. | Белая смола; пиковарня, где варят ее.

ПИКА ж. орл. вор. новорос. малорос. лицо, передняя часть головы; рожа, морда, рыло человечье. Пиквица, пиковица ж. арх. нос или кончик его. Смотри, пиквицу не отморозь! ПИКА пск. холст? ПИКА ж. франц. копье, дротик, долгая рогатина, рожен на долгом древке; пика бывает двулезая, ножем, или граненая, шилом, всегда остроконечная; на другом конце железа трубка, в которую вставляется древко, копеище, ратовище, по коему иногда от трубки спускаются полоски, для сквозной заклепки; иногда эти полосы с ножами, т. е. острые, наребро, чтобы нельзя было хвататься рукой. Пятка пики иногда окована, становясь в башмак, или мочкой надевается на ногу конника. Казачья пика целым аршином длиннее уланской. Сделать что кому в пику, наперекор, назло. | Пика, тул. спица, вязальный пруток (дротик, малорос. копье и пруток). | Пика, у шерстобит., подпорка под решетку. | Пики мн. пика и пиковка, черная карточная масть заступом; вины, лопаты, клуши. Пиковая масть. Пике ср. несклон. белая, бумажная ткань, на вид будто стеганная; тканьё. Пик м. первая взятка 30, в пикетной игре. | Острая вершина горы, или сахарная голова, шиш, остряк. Пикенер, воин или охотник с пикою, копейщик; пикер, в псовой охоте: псарь, вожатый гончих. Покерный арапник. Пикинерное пешее вооруженье. Пикет, пикетная игра, одна из картежных игр. | Военный или сторожевой пикет, отводный караул; иногда притин в три смены. Крестьянские пикеты в ярмарку отменены. | Пикетный, пикетчик, караульный с пикета. Пикироваться с кем, стараться в чем перещеголять друг друга, соревновать, идти взапуски.

ПИКАЛО ср. пищевое горло. Гортань и пикало сквозь перерезаны.

ПИКАЛЬ пике(и)ль, пика(и)лёк м. новг. пск. бабочка, мотылек, мятлыш, метлышек, метлик или метлячек. Пиклишек арх. шишечка, головка, набалдашник. Пикулька об. сар. крошка, утелька, малюточная вещь. Пикульник, питульник? растен. Galeopsis tetrahit, см. жабрей. | Растен. Iris sibirica, бубенчики, петушки, певники, заячьи, или медвежьи огурцы, сорочьи цветы, чеменник.

ПИКАН м. вят. пикана ж. сиб. растен. Heracleum sibiricum, пучки, свинушки, борщ, борщевник, бодран, гиголь, гиголье; молодые стебли его едят, обдирая; из старых делают сопелки. | Дикий щавель. Пиканники сиб. прозвище жителей Кунгура. Пикульник, сладкие соски, Galeopsis versicolor.

ПИКАТЬ, пикнуть, пищать, отзываться писком, пи: | подать голос, вымолвить словечко. Не пикни у меня! Никому пикнуть не даст, не смей пикнуть! Пиканье, действ. по глаг. Пикалка или пигалка, см. пигалица. Пикуля, пикулька ж. вост. дудочка, свистулька, глиняная уточка, петушок, в который дети свищут. | Птичий клюв, клев, носик, вологодск.; | сиб. берестяный пищик, свисток, для приманки диких каз. Пикать, попикать коз, манить, бить на пикульку. Пик сиб. писк диких козлят.

ПИКЕЛЬ, пикиль и пр. см. пикаль.

ПИКНИК, пикник м. англ. угощенье складчиной или загородная пирушка братчиной; складчинка, ссыпчинка, братчинка.

ПИКША, пикшуй ж. арх. рыба из рода трески и палтусины.

ПИЛА ж. стальная полоса, пластинка, с нарезными зубьями, для резки или пилки чего-либо. Пила вдольная, продольная, самого крупного и косого зуба, для распилки бревен на доски; - фанерочная, помельче и в станочке, для резки фанерок; - поперечная, двуручная, широкая, брюшистая полоса, зуб крупный, прямой, ручки по оба конца, для пилки плах, дров; - камнерезная, такая же. Столярная, одноручная, полоса вставлена в станочек, который сверху скручивается веревкой; - ножевка, об одной рукояти, без станочка, к концу уже; лучковая, в железном лучке, небольшая; садовая, как ножевка, но пошире ее; слесарная, железорезная, лучковая, узенькая, закаленная, для резки меди, железа. Ножевка бывает двурядная, а прочие пилы однорядные, зубья в один ряд. Пилить пилою, гнуться (дуться) спиною. У плохого мастера такова и пила. Брюзжит - словно деревянною пилой пилит. Скоро ест и мелко жует, сама не глотает и другим не дает? (пила). Он меня пилой пилит, мучить. Кабы ты была пила, так была бы ты железная! сказал муж жене. Это не нож, а пила, вызубрен. Теперь у нас пора пила стоит, страда, самое нужное и недосужное время. | Пила, зубчатая планка, в шкафах, для установки полок, либо такая же дуга, задерживающая крышку сундука, при подъеме ее. | Рыбища Squalis pristis, из рода акул, у коей голая челюсть с зубами выдается далеко вперед, походя на пилу. | Пила-трава, пильная, растен. Serratula tinctoria. Пилка, малая пила; | пилка и пилочка, говорят иногда вместо напилок, подпилок, терпуг. Пильё ср. собират. арх. пилы. Палить, пиливать что, резать пилой; | драть напилком. | *- кого, мучить или не давать покоя, докучать. Пиленый лес, доски;- дрова, однополенные. -ся, быть пилену. Впилить, или запилить в черту, за черту. Выпилить проем в стене. Допиливай до конца. Испилил все. Напилился я досыта. Доска надпилена. Опили кругом. Отпили напрочь. Попили-ка за меня. Дерево подпилено, свалится. Не отдувшись, не перепилишь. Пропилю долго. Распили кокос. Спили шишку долой. Пиленье ср. пилка ж. действ. по знач. глаг. Пиленка ж. тонкая, пиленая дощечка, фанерка. Пиловые зубья, нарез. Пиловые ручки. Пиловой лист. Пилообразный, зубчатый. Пилоусые жуки, Serricornes. Пильная мельница, пильня ж. где пилка лесу идет водой, лошадьми, паром и пр. Пильщик, работник, промышляющий пилкою леса, дров. Продольные пильщики нанимаются парами: верховой и низовой. Пильщиковы рукавицы. Пильщичья работа. Пилорез, нарезающий зубья на пилах. Ребята на пильщину ушли; промышляют пильщиной, пилкою. Пиловать, пилить, зап. у нас же употребляют бол. с предлогами и то без надобности: распиловать лес, перепилить его на брусья, доски. Пиловка ж. действ. по глаг. Пилила, пилильщих м. кто пилит, докучает, мучит кого, пристает неотвязно. Пилюкать что, южн. резать тупым ножом, пилить ножом; | плохо играть смычком, пиликать. Пилюканье ученика докучливо. Всякий пилю(и)кала свою скрипку хвалит. Пилюк м. канюк, сыч, небольшая сова разных видов.

ПИЛАВ, плав или плов, татарск. турецк. персидск. рисовая каша с изюмом, крутая, рассыпчатая и политая топленым маслом; иногда с бараниной, с курицей, окрашенная шафраном; персияне произн. пилав, пилау, татары плов

ПИЛАТИТЬ кого, мучить, тиранить.

ПИЛЕРС м. морск. стойка под бимсом (балкой, переводиной). Пилястра ж. пристенный столб, колонна, как-бы наполовину толщины утопленная в стену. | Стойка, мелкая колонна, столбик, украшенная подставка.

ПИЛИГРИМ м. паломник, или странник, ходящий по святым местам. Пилигримская обувь, паломнические калиги. Пилигримство ср. паломничество.

ПИЛИКАТЬ, пилить, пилка, см. пила.

ПИЛУШЕНКА ж. петерб. пелевница, мякинница.

ПИЛУШКА? ж. олон. плица, черпачок из бересты (пить?).

ПИЛЬ, повелит. несклон. франц. охотнич. вперед! бери! окрик на собаку, которая сделала стойку.

ПИЛЬНЫЙ зап. южн. пиленный тул. польск, спешный, нужный, безотложный; или | усердный, прилежный, ретивый, горячий. Пильно, спешно, нужно, скоро, быстро; или | усердно, ретиво; | пристально, с напряженным вниманьем, строго, зорко, чутко. Пальновать кого над чем, зап. смол. калужск. орл. твер.-ржев. стеречь, беречь, остерегаться; подстерегать, сторожить, стражить; блюсти, стараться; спешить работой, усердно, ретиво делать, прилежать. охотнич. при взлете птицы кричать друг другу: пильнуй! береги! Ночку не спати, жита пильновати, песня. Пиль ж. влад.-прсл. пора жаркой работы, летние работы, страда. Пильчук м. олон.-кргп. глаз, око, зенок; буркала, баньки, вытараски, шары, талы, гляделки. Что ты пильчуки-те на меня вылучил? Экой какой пильчук!

ПИЛЮКАТЬ, пилюк, см. пила.

ПИЛЮЛЯ ж. лат. снадобье шариком, катышек, зерница, которую глотают. | *Неприятность, обида, огорченье. Проглотил он пилюлю эту, ну да чай попомнить ее тебе! Позолотить пилюлю, облегчить по виду, прикрасить неминучую кому-либо досаду. Пилюльная машинка.

ПИЛЮСТКА? ж. кур. кочан квашеной капусты, кислый вилок.

ПИЛЯСТРА, см. пилерс.

ПИМЫ м. мн. пимики, пимушки, самоедск. пизы, арх. перм. сиб. сапоги из оленьих камысов (шкуры с ног), шерстью наружу; есть с долгими голенищами, и впол-икры (полуголяшки), вроде ичиг; | валенки, катанки (войлочные), обшитые кожей или холстом; под пимы в Сиб. надевают зимою липты. | Оренб. вязаная шерстяная обувь, с подшитыми подошвами.

ПИНАГАРЬ ж. и пинегор м. арх. несъедомая рыба Cyclopterus lumpus.

ПИНАГОР (пиногор) м. яросл. костр. огневая губка, трут, березовая губа.

ПИНАТЬ, пнуть кого, толкать ногою, ударять носком; -ся, то же; | пинать друг друга. Пинанье, пинка, действ. по глаг. Пинок м. толчок или удар ногой, тычок носком ноги. | Тамб. кочка, примерзлый к земле ком, пенёк. Панала, кто пинается. Кума блинами, а Фому пинками, потчуют.

ПИНГВИН м. морская птица чистик; плохо летает и ходит стойком.

ПИНКА ж. трехмачтовое грузовое судно, флейт; есть и полупинки.

ПИНЬКАТЬ, о птицах, издавать слабые звуки (Наумов).

ПИНЮГАТЬ вят. моргать, дремать моргая, кивая; | Свеча пинюгает, догарая, мерцает. Пинюгай вят. или маламзя, подслеповатый человек, щура, прищура.

ПИОН м. растен. Paeonia officinalis, марьин корень. Пионовая клумба. Пионное дерево, растен. Раеоniа arborea.

ПИОНЕР м. франц. воин для земляных работ; пионеры, как и саперы, принадлежат к инженерам: их обязанность пролагать дороги. Есть и конные пионеры. Пионерный заступ.

ПИПА ж. иностран. мера вина, бочка, 40-50 ведер. | Род тропическ. лягушек, у коих лягушата выводятся в ячейках, на спине. | Пск. твер. подслеповатый, близорукий? Пипка ж. пипица, пск. люлька, курительная трубочка. | Трубка, дудка, дуда, вставляемая во что-либо, напр. в бочку; | железная трубка, фифка, на стекляных заводах, для дутья стекла. | Род мешечной опухоли у лошади; нарост или высокая бородавка. Пипчить зап. курить трубку. Пипокпенз. твер. шиш, кукиш.

ПИПЕРМЕНТ, перечная мята, Меnthа рiреritа.

ПИР м. (см. пира) пиршество ср. пируха ж. пирушка умалит. многолюдное угощенье, большой званый обед, ужин, иногда с музыкой, пляской и с другими потехами. Пир свадебный, именинный. У них пир горой идет. Пир на весь мир. Каковы гости, таков и пир. На пиру много друзей. Как при пире, при беседе много друзей; как при горе, при кручине- нет никого! В чужом пиру да похмелье. С чужого пира похмелье. На чужом пиру с похмелья. Как в пир идти, так и голову чесать. Когда пир, тогда и песни. В пир идешь, не хвастай, а когда из пиру идешь, хвастай. Горе горевать не пир пировать. Что в пир, что в мир (т. е. по миру), все в одном. Мое горе в миру не годится в пиру. Ни в пир, ни в мир, ни в добрые люди. Звал волк козу на пир, да коза нейдет. Радуйся, Кирюшка, будет у бабушки пирушка! Пирные подготовки. Дом пирный. Пировые затеи. Пировой староста, стар. кого избирали в хозяева народного пира, бол. на храмовых праздниках; обычно церковный староста. Пиряне, свадебные гости. Пировный праздник, церк. званый. Пировать, пиршествовать, быть участником пира, веселиться разгульно за столом; бражничать; праздновать что-либо пиром. Хлеб-соль берем, а вас паровать зовем (согласие на свадьбу). Где пировать, тут и пиво наливать (и брагу сливать). Люди пировать, а мы горевать. Каково пируется? Пированье ср. пировка ж. перм. действ. по глаг. Пирователь, -ница, пирушник, пирянин, пировник, -ница, пирник, пирщик, - щица, кто пирует, участник пира, сотрапезник. Пиршественый, пирный, пировой; относящ. до великого, торжественного празднества, пиршества. Пиршествовать, пировать торжествено и великолепно; пиршествованье, пированье или роскошное пиршество. Паршествователь, - ница, кто пирует, хозяин и застольники. Пирничать, пирушначать, пировать или задавать пиры почасту, жить широко, разгульно; бражничать, бывать на попойках, жить для еды и питья. Пирог м. (пирожина, пирожища; пирожок, -жочек; пирожишка). сев. до Моск. хлеб ситный, лучший ржаной; новг. вологодск. перм. хлеб полбеный, либо ячный; тамб. кур. ряз. пшеничный; оренб. ситный яровой, без всякой приправы; что в вост. губ. калач, в южн. булка; | хлебенное, печенье, б. ч. пшеничное, с начинкою. Пироги бывают: с горохом, с кашею, с грибами (гороховик, крупеник, грибник), с мясом, рыбой (кулебяка) и пр. Пирог защипанный, глухой; незащипанный или растегай; пирог долгий, круглый, треух; кислый, сдобный; подовый, из кислого теста, вздутый; слад кий, чиненый сластями, либо торт. | Пирог в боку, завал брюшной. Испекли пирожок во весь бочок, прибили, Чем живешь? "Долгами." А что пьешь? "Щи с пирогами." Пирог дошел, так хлеб пошел, а хлеб дошел, так помиру пошел! о мотах. Сел бы на пенёк да съел бы пирожок! сказ. Пироги горячи едят подьяча! С пылу, с жару! кипит, шипит, чуть не говорит! Повязка головы пирогом, широкая, развалистая, с узлом на темени. На весь мир пирога не испечешь. Звать кого на пирог, на именины. Колчан пригож стрелами, а обед пирогами. Пирог арзамасский, с рыбой астраханской. Доброе (или ласковое) слово лучше мягкого пирога. Пирог то ешь, да хозяина не съешь. Был бы хлеб, а пирог даром. Ешь пироги, а хлеб вперед береги (т. е. ешь так, чтоб на хлеб стало). Рад бы дружку пирожка, да у самого ни куска. Пирога ждать (покуда поспеет), не евши спать. Пироги до того дойдут, что и хлеба не дадут. По домам да к пирогам. Разрежем пирог поперек. Милости прошу к нашему шалашу: я пирогов покрошу, откушать попрошу! Есть брага да пирожки, так есть и друга и дружки! Пирог обеду ворог, сразу насытить. Пироги обеду вороги. Ешь хлеб, коли пирога нет. Рад дурак, что пирог велик; рад пирог, что у дурака рот велик! В пирог все завернешь. В пирог годится (все уйдет). Что-ни лучший пирог в печи забыла! Ел бы пирог, да в печи сжег. Пекла, кажись, пирожки, а вышли покрышка на горшки! Худ пирог, да съелся; добр пирог, да не за два пошел. Съел молодец тридцать три пирога с пирогом, да все с творогом. Хорошо попам да поповичам: и зовут, и пироги дают. Лучше хлеб с водой, чем пирог с бедой. Я за пирог (за порог), а чорт поперек! Я про сапоги, а он про пироги. Частое сито чинит пироги редки. От частого сита - редкие пироги. Не поглядев на пирог, не говори, что сыт. Уж он съел пирог до обеда. Испекла пирог во весь бок (побили). Дочку замуж выдать - не пирог испечь. Со всякого по крохи(е), голодному пироги. У него выйдет из полузерна пирог. Порог поскребла да пирог испекла. Деревянный пирог, начинка мясная? (гроб с телом). | Пирожки, пир на другой день свадьбы, у молодых, для мужниной родни. | Арх. растенье желтый донник. Пироговый, к пирогу относящ. Пироговая пошлина, стар. взималась в пользу сборщиков податей. За городовую и пироговую пошлину, со ста тысяч пуд соли, сто рублев. Пирожный, то же, и более употреб. Пирожная начинка. Пирожный день, стол, перм. третий по свадьбе, пир у родителей молодой, которая сама потчует пирожками, обычно в первое воскресенье по свадьбе; пирожки ниж. то же. Пирожковый, к пирожкам, мелким пирогам относящ. Пирожное ср. сладкий пирог и вообще сладкое печенье, сахарное хлебенное разного вида. Русский обед: горячее (щи с кашей), холодное (студень, залитое), тельное (рыбное), пирог, кулебяка; жареное (птица) и пирожное. Пирожня или пирожная ж. пирожный курень, пекарня, где пекут и продают пироги, особенно подовые, подымаемые на сковороде. Пирожник, -ница, кто печет пироги, торгует ими, в курене или вразноску: | охотник до пирогов. | Пирожник? палка, которою расправляют льняные моты? Пирожница, жена пирожника; | на чем стряпают пироги: доска, лоток, особая скамья; | скамья, на которой рушат пироги, калужск. | скалка, для сканья, рассучки теста, оренб. Пироговик м. пирожница, скамья, на которой продавцы рушат, режут пироги. Пирожников, -ницын, им принадлежащий. - ничий, к ним относящ. Пирожничать, промышлять пирогами; | проедаться на пирогах. Пирожничанье, действ. по глаг.


В. Даль ПИРА-ПЛЕСКАТЬ

ПИРА-ПЛЕСКАТЬ

ПИРА ж. церк. греч. калита, сума, котомка. | стар. рожь и ржаная мука. Не от этого ли пир, пирог, колосовая трава пырей и пр.

ПИРАМИДА ж. греч. остряк, островерхое тело на широкой подошве, с откосыми боками; как бы граненная сахарная голова. В геометрии тело, ограниченное равными треугольниками, составленными вершинами в одну точку и образующими основаньями своими угольник. Египетские пирамиды четыреугольные. Пирамидный вход, у египтян, вел к могиле или ко гробу. Пирамидальный памятник. Пирамидальный тополь, южный, крымский, украинский, итальянский или раина. Пирамидальное пирожное.

ПИРАТ м. греч. морской разбойник; корсар иногда означает то же, но это и морской партизан, грабящий только неприятеля.

ПИРЗАТЬ олон. карельск. плакать, рюмить, реветь.

ПИРОВАТЬ, пирог и пр. см. пир.

ПИРОКСЕН м. греч. или авгит, ископаемое огневой породы. Пироп, карбункул, самоцветный камень, богемский гранат, чепиская вениса. Пиросмарагд, плавик или речной шпат, принимающий при накалке цвет изумруда. Пирология, фейерверочное искусство, огневое дело, уменье снаряжать потешные огни. Пиролузит, ископаемое; перекись марганца. Паромантия, гаданье по огню. Пирометр, огнемер, жаромер, снаряд, для сравнительного определенья высоких степеней жара, при калке и плавке. Пиротехника, огневое дело, искусство работать огнем, при плавке и при химической выделке чего-либо; | пирология, искусство потешных огней. Пирофор, химическое огниво, состав для добывки огня.

ПИРОН? м. железный шип, для скрепки камней в кладке.

ПИРУЭТ м. франц. повертка, в плясках, на одной ноге, носке. Пируэтировать, кружиться на одной ноге.

ПИСАНЬЕ ср. действ. по глаг. | что написано, письмо, посланье. | Писание, по преимуществу, Священное писание, Ветхий и Новый Завет. Пись ж. арх. несклон. рука, почерк, письмо. Така у него худа пись. Писанка ж. южн. расписанное разными красками в узор пасхальное яйцо: его пишут проволочным крючочком, который макают в воск; положенное в краску, оно окрашивается только на пробелах. | Писанка ты моя! костр. милая, желанная, красавица. Писало ср. вообще, орудие, коим пишут: перо, карандаш, трость, кисть; говор. ныне шутя, или о каком особом орудии, напр. На папирусе писали особым писалом. Писанцы м. мн. сиб. неизвестные начертанья, чуждые письмена, встречаемые на береговых скалах; черты, резы, знаки, в которых есть, или предполагается, смысл. Писальный, к писанью служащий. Писака, бойкий, борзый писец, скорописец с хорошим почерком; или | опытный приказный, подъячий. Этот писака настрочит просьбу какую хочешь! | Плохой писатель, бездарный сочинитель. Этого писаку не уймешь. Писачий, к нему относящ. Писакин, ему лично принадлежащий. Писея ж. мастерица чисто и бойко писать; | охотница писать, сочинять. Писец м. вообще, кто пишет, по обязанности, званию, должности; писарь, переписчик; в судах, писцы состоят не в штатной должности, а в столах, для переписки бумаг. | Стар. кто составлял писцовые книги, переписывал земли, угодья и статьи, подлежащие сбору; | церк. историограф, летописец, ведущий дневные записки событиям. Пищея ж. (писать? пищать?) пск. твер. сплетница, вестовщица. Писцовый, к писцу относящ. Писцовая должность. Писцовые книги или столбцы, стар. перепись людей, земель, имуществ и владений. Писцовая дача, стар. жалованное поместье, наперед описанное. Писчик м. иногда говор. вм. писец или писарь; подъячий; перм. сельский писец. Писчий прилаг. для письма, писанья служащий. Писчая бумага, не хлопчатая, не промокательная, и не почтовая и пр., а в больших листах. Писчая белка (обелка?) стар. писчее ср. пошлина за перепись земель и угодий, с владельцев. | Сущ. м. церк. писец, в знач. царского летописца. Писарь м. низшее должностное лицо, для переписки бумаг. Волостной писарь или земский. Это полковые писаря гуляют. Такой писарь, что мыслете пишет, пьяный человек. Не то писарь, что хорошо пишет, а то, что хорошо подчищает. Писарша, жена писаря; писарка, женщина писарь. У нашего мирового писарка правит за писаря. | Писарь и писарка, днестров. рыбка Alburnus Baldneri. Писарев, писарщин, ему либо ей лично принадлежащий. Писарский, к ним относящ. Писарская ж. комната, где пишут. Писальница, писаница, многописанье, бестолковое, обширное письмоводство, поглощающее время, способности, и самое дело; приказная отписка, бюрократия. Писатель м. -ница ж. пишущий что-либо, пером или кистью, но бол. в знач. сочинитель, литератор. Всюду писак более, чем писателей. В последнее время у нас явилось много писательниц. Писателев, -ницын, им лично принадлежащий. Писательский, к ним относящ. Писательный, писчий. Писуля, писулька, письмецо, записочка, цыдулка, грамотка, твер. писушка. Письмя ср. письмена мн. всякая буква, всякий вообще письменный знак, из которых слагается слово. Письмена глаголитские, кириловские. | Вообще грамота. | Знаки словесные разного рода, как напр. китайские, означающие | целое слово; египетские (иероглифы), выражающие | целую речь и понятие и пр. | *Буквальный, прямой смысл грамотного начертанья. Письмо убивает, дух животворит. | Грамотность и все произведенья ее, писанье, словесность, литература на деле. Цветущее состояние письмен, словесности.

ПИСАТЬ, писнуть, писануть, шуточн. писывать что, чертить буквы, письмена, словесные знаки. Мальчик учится писать. Мы пишем пером, персиане камышем. китайцы кистью. | Сочинять, излагать мысли свои, описание событий письмом. Иной пишет стихами лучше, чем прозою. Многие говорят хорошо, а пишут бестолково. Ин пишет, словно рожает, другой пишет, лишь перо скрипит. | Писать кистью, красками, писать картину, живописать, изображать предметы сходно с видом их. | Народное пестрить, рябить, узорочить краской, резбой, плетеньем. Писать лапти, проковыривать в узор. Писать жаворонки, пестрить их гребнем, ключем и пр. Писать мочку, влад. намять ней гребнем рубцы. Бумага терпит, перо пишет. Напишешь пером, не вырубишь топором. Писали писаки, читали собаки. Пиши письма! простись с ним, нет его. Бровью водит, локтем пишет - откуда что берется! Хоть раз писнул, подал весточку. Я таких бумаг не писывал. Это вилами на воде писано. Врет, как по писанному. Писать с голосу, по диктовке. Я, брат, только писать умею, а читать не разумею. Пошла писать! живо. Пиши пропало. Пиши, да не спеши. Спать не писать (а также: умирать не писать) - только глаза зажать (т. е. не мудрено). За сим, писавый кланяюсь. Это не при мне (не при нас) писано. Писано переписано - село Борисово (говорит о письме незнающий грамот). Больному да дорожному закон не писан (о посте). Он крест кладет по писанному (т. е. вежлив, обычлив). Пиши не пиши: от этого не прибудет (т. е. расход и приход). Дурака учить, что на воде писать. Хороша, как писаная миска. Что в письме и в счете (записано и сочтено), в том ни греха, ни поклепа. Это мы пишем, или к нам пишут? спрашивал начальник каждый раз секретаря своего, прочитав бумагу от начала до конца внимательно вслух. Писаный, расписной или цветистый, пестрый, украшенный. Ой, ты мое писаное дитятко! влад. Писаная дура, красавица, но глупа. Вязеная рожа, писаный нос! рябой и красноносый. Писаные лапти, выплетенные, поверх рогожи, в узор, узеньким, чистым лыком; строченные пенькой, с писаною подковыркой. Даром, неграмотный, а пряники ест писаные. Глядит, что корова на писаные ворота! -ся, страдат. и возвр. по смыслу. Когда-то писалось и юс, а ныне не пишется. Образа пишутся на масле, пишутся а на белке. | Я пишусь Ивановым, скромный ответ, на вопрос об отчестве. Он писался бароном, а ныне уж не пишется, подписывался. Впиши и меня в память. Выпиши мне француза, для детей. Дописывай живее. Запишу, для памяти. Исписал всю бумагу. Он написал стихи. На чье имя написано письмо? Опишу поездку свою. Отпиши ему ответ. Попиши-ка за меня. Подпишись или подпиши бумагу. Она нечисто переписана. Я с ним переписываюсь. Предпишите становому заняться этим. Дай мне приписать строчку. В паспорте все прописано. У него все покои расписаны. С чего списана голова эта? Этого на странице не упишешь. Как он пирог-то уписывает!

ПИСКАТЬ или пищать, пискнуть, пискивать, издавать тоненький голосок, резкие звуки, близкие к визгу или свисту. Мышь пищит, а цыпленок пискает. Больной ребенок пищит, хныкает, или жалобно лепечет. Дверь пищит, скрепит. Пищать в дудку, играть плохо. Пищи, покуда пищится, покуда можется. Я думал - до(от)пищал, а он запищали снова! Испищался цыпленочек. На(про)пищала что-то. Попищи на дудке. Дитя распищалось. Пищанье, писканье ср. писк м. действ. по глаг. Что за писк? Я его тиск, а он писк! Не было у бабы писку, так купила шелудивое порося. Которую овцу волк задавит та уж не пищит. Пришибло - не пищит. Стрелять лису на писк, приманивая ее к засаде поддельным мышиным писком. Писклявый, у кого голосок писком, высокий, тонкий, резкий, жалобный; и пискливый, охочий пищать. Баба плаксивая, писклявая, да голосишка у ее пискливый - хоть беги! Пискли(я)вость ж. свойство, качество по прилаг. Пискотня ж. пискотень, пискотуха пск. пищанье, продолжительный, многоголосный писк, хныканье. Пискун, -нья, пискуха; пискуша об. пискляк, -чка, пискля(и)вый человек, либо животное. | Пискун, пискленок, птенец, пискунчик. Пискунец сиб. гусь Anser rificollis. Пискулька, всякая дудочка, сопелочка, детская игрушка, которая пищит, свищет. Пищалка, то же. Пищек, пищик (писчик, см. писать), дудочка; бол. свисток, согнутая бляшка, которую берут в рот для свисту, или для приманки птиц; косточка, вставляемая, для губ, в духовое орудие, или в дудку птицелова, губник. В перепелиной дудке, в кларнете, пищик засорился. Пищуха ж. Lepus (Lagomus ) pusillus, L. ogotona, между зайцем и мышью. | Пташка Certhia familiaris, лазить как дятел. Пискарь, ошибочно см. пескарь, от песок, хотя его и зовут на Уроле пискан, а твер. пск. пискушек. Пискленок м. писклята ср. мн. птенцы, коих еще кормит мать; | орл. цыпленок, донск. писклок. Пискля ср. влад. пискляк м. пск. то же; | писклявое дитя, тщедушный заморыш. Пискалки ж. мн. твер. цыпки, трещины на руках, пальцах. Пищаль ж. стар. дуда, сопель, свирель. | вологодск. дуда стрельная, детская игрушка: деревяннаядудка, в которую забойником забивают два пакольных пыжа, из коих второй, напором воздуха, хлопнув, выгоняет первый. | Стар. огневое орудие; некогда пушка, с прозваньями: пищаль соловей, пищаль чеглик или певец и пр. Ломовая пищаль, осадная пушка. | Ружье, ручная пищаль, ручница; местами (сев. вост.) поныне охотничье ружье, винтовка, малопульное, сибирка. Пищаль била! и ружье стрелило! урал. каз. выстрел раздался. Пищаль из пятна не выходит, арх. метка. Из лука- не мы, из пищали - не мы, а зубы поскалить, язык почесать - против нас не сыскать! Еще бы воевал, да пищаль потерял. | Горное чугунная вставка в стойки кричного молота, для укрепленья пятника. Пищальный приклад. Пищальник стар. стрелок, воин вооруженный пищалью. Пищальничий, к ним относящ. | Пищальник также кустовое дерево черемуха, Sambucus racemosa, цевочник, бучкан, или дикая калина, пищальница. Пискульник, растен. Iris biglumis (не пикульник ли?). | Galeopsis tetrahit, пикульник, золотник, вонючий-курятник. | Gal. ladanum, золотник.

ПИСМИ? нареч. тул.-епиф. хорошо, ладно, прекрасно.

ПИСТОЛЬ м. пистоля ж. пистолет м. (с чешского от пищаль) одноручное ружьецо; короткое, огневое оружие, коим владеют одною рукою; бывают парные. Кавалерийские пистолеты, кобурные, большего калибра, тяжелые. Карманные пистоли, крошечные. Оборотный пистолет, револьвер. У кого пистоли, а у нас дубинки Христовы. Пистолетный выстрел. Пистольный приклад. Пистолетник, ольстра, кобура, чушка, кожаный пистолетный чехол, по обе стороны передней луки седла, или на поясе воина. Пистолетчик, оружейник, делающий пистолеты. Пистон м. франц. поршень в насосе; стержень, пест, палец в машинах; стерженек, ввертываемый в затравку пистонного оружия, на который надевается колпачок с ударным порохом. Неправильно, и самые колпачки зовут пистонами.

ПИСТРИК м. (пестрик?) тул. болотный кулик.

ПИСУЛЯ, писцовый, писчий, письмо и пр. см. писать.

ПИСЦИНА ж. лат. рыбный садок; | водоем для разводки рыбы из икры, рыбница, рыбородка, рыбоплодка, рыбоводка.

ПИСЬМО ср. письмена, азбука, буквы, грамота. У чукчей и у коряков нет своего письма. Это письмо, письмена армянские. | Все, что написано, писанное, или грамотные знаки, выражающие речь. Письмо вязью. На стволе чеканное письмо было, да вытерлось, и не разберешь. Из письмен слагается письмо. | Писанье, как действие. Письмо знаешь? писать умеешь, грамотен? Наш брат все за письмом сидит, пишет. | Почерк руки, писанье, по качеству, У него четкое и чистое письмо; связное, нечеткое письмо. | Грамотка, уведомленье, сообщенье на бумаге, лист южн. зап. писанье, письменная речь, беседа, посылаемая от одного лица к другому. Станешь писать письмо ко своим, припиши поклон от меня. Письмецо придет и вестей принесет. Маку в мешочке, насыпано, а не перетрясется? письмо. Маком по белой земле посеяно, далеко вожено, а куда пришло, там взошло? письмо. Письмами крепится, стар. давать какое-либо обязательство на письме, на бумаге. Письмо крепь, руки не давай, говор. крестьяне, боясь всякого рукоприкладства. Письмо -рука, а где рука, там и голова. Заемное письмо, вексель неторгового человека. Письменный, писанный, написанный, противопол. устный, словесный, или печатный. Письменный договор. Письменная книга, рукопись. | Вообще к письму и писанью относящийся, принадлежащий. Письменные припасы. Письменный стол. Письменный слог, язык, несколько напыщенный и искусственный, в котором нет простоты устной речи. Письменные дела, приказные, канцелярские. Письменная душа, ниж. мужская, ревизская, писанная. Письменный голова, стар. (1680) род губернатора. Письменный гранит (с немецк.), еврейский камень, пегматит, пестрый гранит, на котором видятся еврейские письмена. Письменная руда, телуристое золото, вид золотой руды. Он просил меня письменно, на письме, письмом. Письменность ж. письменность, знание кем грамоты, письма, или | бытность ее у народа; грамотность. У нас письменность сильно распространяется, грамотность. У лопарей нет письменности. | Литература, словесность, памятники письмен, все, что написано или напечатано. Письменник, -ница, грамотный, грамотей, знающий читать и писать. | Письменница, прописная азбука, для обученья. Письме(я)нный человек, грамотный, знающий письмо, письменник, -ница, то же, человек грамотный. Писемный, относящ. до письма, письмеца, грамотки. Писемная тайна. Писемный вор, крадущий письма. Писемщик м. разносчик писем, почтарь. Письмовая почта, правильнее чем письменная. Письмовные вести, дошедшие по письмам. Письмовный человек, письменный. Письмовник, книга, содержащая правила и примеры для писем, бумаг, деловой и частной переписки; сборник писем. Писемщик м. пск. почтальон; | *пустой вестовщик, газетчик. Письмовод, письмоводец м. письмоводчик и письмоводитель, секретарь, и вообще старший чиновник небольшой канцелярии. Письмоводная или письмоводительская должность. Письмоводство ср. занятие письмоводца. Письмодатель, -ница ж. выдавший от себя заемное письмо, векселедатель. Письмокрад: пишите мне об этом страховое письмо, здесь оказалась письмокрады. Письмоносец, разносчик писем, писемщик. Письмоподатель просит на чай, а письмополучатель не дает. Письмописец, писавший письмо, или промышляющий писаньем за деньги. Письмочий м. письмочтец, читающий кому письма. Писчебумажный, к писчей (противопол. хлопковой) бумаге относящ. Писчебумажная фабрика, торговля.

ПИТАТЬ, питывать кого, питавить тул. кормить, насыщать, давать есть, отпускать пищу, корм, хлеб, харч; снабжать пищей, продовольствовать. Питает Бог и человека и червя. Земля всех питает, и сама всех поглощает. Мать младенца грудью питает. Больного питают, купая по дважды в день в говяжьем наваре. Тяжело одному питать семью, содержать; кормить, оде вать, обогреть и пр. | Усвояться животным или рас тительным телом; входя в тело, ртом или иным путем, претворяться в плоть, кровь, соки, растить и утучнять; служить пищею, Жнивотных питают только вещества животные же и растительные, а растенья, отчасти, усвояют себе и ископаемые. Мякинный хлеб набивает брюхо, а не питает тела. | Снабжать, пополнять, быть источником, родником или притоком чего. Ключи подземные, питаемые дождями и снегами, сами питают реки. | *Поддерживать, поощрять в ком что-либо, усиливать, разжигать. Вековые предрассудки питают ложные убежденья. Страсти питают своеволие. Он питает (в сердце) ненависть, любовь, надежду и пр. Меня работа питает, кормит, я добываю ею пищу; или она меня тешит, покоит дух, обновляет нравственные силы. Науки юношей питают, Ломоносов. -ся, страдат. возвр. по смыслу. Крот питается червями и личинками насекомых, ест их. Всяк питайся от трудов своих, кормись и содержи себя. Крупицами от стола довольного питается нужный. Вражда питается страстями. Питайтесь, костр. ешьте, покушайте. Он воспитан в корпусе. Губа впитывает в себя влагу, напиталась ею. Она перепитана, пересыщена. Надо пропитать семью. Упитанное говядо, тучное. Питанье ср. действ. и сост. по глаг. Питанье образует существенное различие между орудным и безорудным царством. Питанье состоит в приеме и усвоении пищи; это обращенье стороннего вещества в свою плоть. Питательный, питающий, сытный или насыщающий; годный для переварки черевами и усвоенья; могущий служить пищей, утучняющий; | к питанью вообще относящ. Растенье находит питательные части в ископаемых, а для животных они не питательны. Мясная и мучная пища пи тательнее плодовой и овощной. Питательность, свойство питательного. Питатель м. -ница ж. питающий кого-либо. Питомец и питомок м. питомка и питомица ж. чей, воскормленик, воспитанник, кого вспоили и вскормили. Питомицы воспитательного заведенья. Весь скот мой доморощенный, все питомцы мои. Вот сеянцы моего рассадника, а там саженцы, питомцы мои. Питомцев, -мицын, им лично принаделжащий. Питомничий, питомческий, к ним относящ. Питомство ср. действие воспитателя и | состоянье питомца его. Питомник м. вообще, рассадник растений, где их сеют, разводят и затем пересаживают на простор, для взрашенья; говор. о школе, разводке дерев. Сеянцы высаживаются, по годам, в питомник. Питомый арх. кто уже пил, напился, утолил жажду, или выпил, чем потчуют. Я уж питомый, благодарствую!

ПИТЕЙНЫЙ, питейщик и пр. см. пить.

ПИТЕЛЬКА ж. тул. петелька, круглый ломоть хлеба, во весь каравай, см. петля.

ПИТЕР, народное название Петербурга. Питерка ж. яросл. слащевая редька, питерская, т. е. из Питера. Питерщина, все петербургское; питерщик, бывалый, наторелый парень, промышлявший в Питере; отхожий крестьянин на промыслы и работы в Петербурге.

ПИТКИЛЬ м. ряз. толкач, пест, боек, кий.

ПИТУЛНИК, см. пакульник.

ПИТЧА ж. твер. дерюга, грубый холст из оческов.

ПИХАТЬ, пихала, пихнуть и пр. см. пехать.

ПИХРА об. донск. прозвище верховых казаков, мужиковатых; низовые сургучи, молодцоватее.

ПИХТА ж. хвойное дерево, близкое к сосне; пихта польская, западная, Pinus abies (Abies pectinata или Pinus piсea); пихта сибирская (Abies sibirica, также Pinus picea). Пихтовый лес, или пихтовник, или сиб. пихтарь.

ПИХТЕЛЬ м. сар. большой пест. Пихтерь м. пестер, пещур.

ПИЧКАТЬ что куда, набивать, наталкивать, насовать битком; | кого, чем, усильно кормить, окармливать. -ся, страдат. и возвр. по смыслу. Ума не впичкаешь. Допичкали ребенка донельзя. Напичкали по горло. Пичканье ср. действ. по глаг.

ПИЧНЫЕ ложки и пичная-базанная (или пишная, от пика, шпиль?), укрепленье мачты на расшиве (волжск.) такое: на верх ее накладывается по пяти пар пишных ложек (морск. шкентелей), толстых концов с калитками (блоками), их называют и лопарями (морск. лопарь, толстая веревка); у бабок (борта) приделаны порыски (морск. руслени), а на них калитки или блоки противни; лопыри и противни стягиваются вместе, образуя беги; кроме того, на мачте находятся два толстые мантыря (морск. ванты) и шкадронная и базанная снасти (штаги морск.); мантыри идут между пичными и шкадронными ложками, а с правого борта протянута веревочная лесенка на круг (морск. марс): нижняя базанная снасть называют коренною (штаг), верхняя пичною, что по морскому стень- или брам-штаг.

ПИЧУГА, пичужка, -жечка, птах, птаха, пташка, птушка, пернатка, птичка. Пичужкино гнездышко. Пичужить, егозить охорашиваясь, казотиться, красоваться, кокетничать. Пичужница, растенье Campanula patula, колокольчики, синелька, котелки. | Раковина Avicula. У всякой пичужки свой голосок. Летели три пичужки через три избушки: одна говорит: мне летом хорошо, другая - мне зимой хорошо, а третья говорит: мне, что зимой, что летом, все равно (сани, телега и дуга).

ПИШКА? ж. пташка Motacilla, мухоловка.

ПИЩА ж. все, что служит для питанья, что питает; снедь, яство, еда, все съедомое, брашно, харч, харчи, корм, сыть, выть, все питательное. Пища хищного зверя: кровь и мясо; пища травоядного: растенья, плоды. Пища растений: вода и частицы орудного и ископаемого Цар. Тяжелая, легкая пища. Все сгораемое служит пищею огню. Книги пища ума. Чувство пища души. На хозяйской пище, харчах. Дал Бог день, даст и пищу. Бог даст день, даст и пищу. На пище Св. Антония, голодая. Пищный, содержащий обильную пищу, или питательный. Пищевой, к пище относящийся. Пищевое горло, заднее, пащеприемное, где проходит пища; глотка, перед коею дыхательное горло. Пищевые деньги, харчевые. Пищевик, желудок, особенно низших животных. Пищепроводное горло, пищепроводник, рукав или продолженье пищеприемного, до желудка. Пищеваренье ср. природное действие желудка и других черев, животная сила, усвояющая себе из пищи все пригодное и извергающая остатки. Пищеварные, пищеварительные усилия природы. Пищеварный котел, харчевой. Пищеварная печь. Пищевар, -варка, кухарь, повар, кашевар; кухарка, повариха, стряпуха, приспешник, -ница. Пищедатель, -податель, кто кормит, насыщает, дает пищу, питает.

ПИЩАЛЬ, пищальник, пищать и пр. см. пискать.

ПИЩЕВАРЕНЬЕ, пищевой, см. пища.

ПИЩИК, пищок, пищуха и пр. см. пискать.

ПИЯВКА, пиявица ж. пьявка, пивалка. Натянулся, как пиявка. Дай насосаться пиявке - сама отвалится. Пила бы пиявка еще, да залубенело брюшко. Пивица (пиявица) вопьется - год не сорвется. Пиять ряз. злобиться, злиться на кого. | Пиять, пияць, зап. петь; пию, пиешь, кур. пою, поешь. Пиюка, пиюха кур. пьяница.

ПИЯН, пиан м. печати, пластина, нажимающая бумагу в стану к форме для печатанья.

ПЛАВАТЕЛЬНЫЙ или плавной. Плавательные перья рыб. Плавательные перепонки у птиц, плавные, коими плавают. Плаватель, -ница, пловец, кто хорошо плавает; но более мореход, мореплаватель, много и долго бывавший в море, в дальних странах. Ловцы да пловцы домой не бывают, часто гибнут. Плавальщик м. -щица ж. плавун или пловун, кто умеет, охотник плавать. | Плавун, плаун, водяное, плавучее растенье, мох Lycopodium clavatum, деряба, колдунник, топтун. L. complanatum, зеленика, зеленица, зеленик, деряба или деряжка. L. annotium, болотная мозжуха, баранец; | L. Selago, баранец. | Плавун, плавник, симб. наносный, выкидной лес. | Лен плаун, простая и нерослая порода. | Плавун, арх. сенокосный поемный луг. | Пласт илу, глины, жидкая, легко растворяемая водою подпочва. Весь берег стоит на плавуне, того и гляди съедет. | Порода китов, англ. Sperm whal. | Плавунчик, водяной куличек, а вернее курочка, Phalaropus, Tringa lobata, зуй, вьюрок (ученые произвольно назвали вьюрком род воробышек, воробей, Fringilla). Плавунный, к плавуну относящ. Плаунный, -новый порошек, цветень, семя или пыль моха плауна. Пловучий, плавучий, могущий плавать, не тонущий, или устроенный для плаванья. Пловучий мост, заводной, на судах и плотах. Пловучая батарея, боевое судно, назначенное не для хода, а для стоянки и защиты берега; вооружается орудиями большего калибра. У китайцев есть и пловучие дома. Плывучий, пловкий, склонный к расплыву, разжиженью. Под сланцем плывучая глина. Берег глинистый, превязкий, плывучий. Пловучесть, свойство пло(а)вучого. Плывучесть, свойство плывучего. Пловучесть разных пород леса не одинакова, сравнительная легкость с водою. Плывучесть подпочвы не дает укрепить основания зданий. Плывун м. пла(о)вун, жидкий ил, особенно на яру, обрыве, скользкий пласт, по коему на нем лежащий съезжает, жидкий же ил, на дне речном, морском. На плывуне учуга или аханов не уставишь. | Горное плохой горновой камень, легкоплавкий. | Плывун или пловун, горное жидкий шлак, сок, текущий из домны через порог темпеля. Плывень м. пск. твер.проливной дождь, ливень; | оттепель, распутица. Плавок м. поплавок, шашка, балберка, на сетях; буй, сука, бакан, пловучий знак на воде. | Арх. деревянная рассошка, навешиваемая на шею лошади, с именем или меткой хозяина. Плавник м. лес, деревья, выкидываемые морем; выкидной лес. Плавщик м. кто промышляет сплавкою по воде плотов, лесу, иногда и товару на плотах, поромах, судах. | Стар. рыбак, рыболовн. Пла(о)вуша, ребенок, который мочится в постели. Плавуха ж. арх. труп морского зверя, плавающий по морю. Пловучка, водоросль Sargassum. Плавщина ж. собират. арх. все, что плывет по воде, что море носит, выкидывает на берег. | Плавник или плавило ср. рыбье перо. Плавень м. низкий речной остров, в разлив весь поднимаемый водою. | Химическое вещество, которое примешивается к чему-либо, для ускоренья плавки, флюс. Плавик м. или плавиковый шпат, ископаемое своего рода, разных и ярких цветов, известкового начала(из кальцие и фтора), но весьма твердое. Плавиковая кислота, фтористоводородная, острая и едкая; она ядовита и травит стекло. Плавить, плавливать что, сплавлять по воде, гнать или пускать по теченью. Плавят по воде лес, плоты, гонка. По Двине плавят смолу и пик на плотах. | Плавить скот, переплавлять, перегонять через воду вплавь, пловом. Тут бродов нет, мы плавим скот. | Плавить скот, лошадей, купать и заставлять плавать. Кучер лошадей плавил, да чуть не утонул. | Плавить хлеб, влад. веять, пропускать в грохоты; полоть, встряхивая зерно, дать всплывать сору, сторонним зернам, и смахивать, сметать сор. | Химическое (немецк. schwemmen, shlemmen) разболтав какое-либо вещество в воде, дать пасть на дно самым крупным частицам, слить жидкость и дать ей отстояться. | Пск. лить много, заливать лишку. | Плавить яйца, о птице, нести мягкие яйца, без скорлупы, лить; нести плавленые яйца, выплавки или жировые, мягкие, литые, бесскорлупые. | Растоплять огнем, делать жидким, говор. особенно о металлах. Воск топят, серебро и медь плавят. | Ребенок плавит или его плавит, пск. твер. у него понос. -ся, быть плавиму, вовсех знач. | Поддаваться плавке через огонь, быть способну к сему. | Стар. переправляться через реку, ехать водою. | Рыба плавится, играет на воде, вскатывается, всплывая, выказывает хребет колесом. Речка мелка, лес плавится россыпью, плоты не проходят. Тут нет броду, и скот плавится. Песок с поташем плавится, и дает стекло. Вплавить барки, плоты в заводь. Выплавлять из руды медь. Доплавить лес до места. Заплавить заплав, навести бон, нуту. Наплавить меди, чугуна в запас. Отплавили, кончили. Поплавали всю руду. Переплавить товар. Приплавлять к пристани. Проплавили целую неделю. Свинец расплавился. Сплавить слиток.

ПЛАВАТЬ или плыть южн. зап. плысти (плавать более общее, неопределенное; плыть, определеннее, сознательнее, с целью), не тонуть, держаться на поверхности жидкости, по удельной тяжести, легкости своей, или силою движений своих, упором, гребом. Дерево, масло плавают на воде, не тонут, лежат или несутся сторонними силами поверху. Плаваешь ли ты? умеешь ли плавать. Верблюд плавает боком. Лес плавает, не тонет; лес плывет, несется по воде. Корабль плавает вет ром, управляя парусами и рулем, плывучи движется, направляется. Корабль плывет, идет. Пароход плавает парами. Плавая по Тихому океану, Магеллан в 1521 г. открыл Марианские острова. Купаясь и плавая, наткнулся я на подводную сваю. Хорошо плавают, лишь пузыри прядают! Воздушный шар плавает по воздуху легкостью своею, а птица - силою упора крыльев, взмахами. Орел плывет, ширяет, плавно летит, не маша видимо крыльями. Плавать связками, урал.-казач. способ рыболовства, плавни, где по две бударки плывут по теченью, с одною, общею сетью, поедухой. Плыть с водой, по воде, по теченью. Плавающий камень, а лучше плавучий, Schwimstein, кремневая губка, ископаемое, не тонущее на воде. | Плыть, течь, вытекать; растопляясь, вскипая или вздуваясь идти через край. Гляди, молоко плывет! Смола плывет из дерева. Густая грязь катит и плывет по улицам. Сургуч плывет, растопился, расплавился и течет, каплет. Глина плывет, разжидела водою и течет. Берег плывет, пласт плывет подгору, ползет по жидкому, его подмывает и уносит. Хоть плыть, да быть. Что плывет, то и уди (и бери). Что по воде плывет, то Бог дает. Что по воде плывет, всего не переймешь. Не все перенять, что по воде плывет, о людских речах. Не все лови, что плывет. Хоть биту быть, а за реку плыть. По которой воде плыть, ту и воду пить. Плавать по топорному, идти ко дну.

ПЛАВЛЕНИЕ ср. длит. плавка ж. об. действ. по глаг. Плавка лесу, гонка. Плавка металлов, топка. Замечательно, что и топить, также как плавить, относится к огню и к воде. Плавеж м. плавка скота, переправа вплавь; | самое место в реке, удобное для переплава скота, плавище ср. | Плавеж, плавное рыболовство или плавня. Плавежный, ко плавежу относящ. Плавежный запор, или корыто, камч. устроенье на реке для рыболовства. Плавкое вещество, что вообще плавится, топится, распускается или жидеет на огне; | легкоплавкое, не требующее большего жара. | Пловкой топор, арх. острый, недавно отпущенный, выточенный, который плавно тешет. Плавкость ж. свойство или состоянье плавкого, противопол. огнеупорность, огнестойкость. Тугоплавкая платина и легкоплавкая ртуть два металла, коих плавкость весьма различна. Плавильный, а менее правильно плавиленный, до плавки относящ., для нее служащий. Плавильный завод, горшок, тигель. Плавильное искусство. Плавильная печь, домна или вагранка. Плавильник м. плавильный сосуд, горшок, в коем плавят что. Карандашевый плавильник. Плавильня ж. плавильный завод, и особенно то строенье, где стоит домна, или плавильные печи. Плавильщик м. плавильный мастер, а также работник; -щица, жена его (заводское). Плавильщиковы дети. Плавильщичьи рукавацы, кожаные, толстые, подшитые. Плавушник, растенье Hottonia palustris, турча, турчь.

ПЛАВЫЙ церк. изжелта-беловатый, бело-желтый, соломенного цвета; ныне половой, о собаках. Пела, пелева, полова, мякина, можно производить от плавый, половой; от пелед, пелена; от плавить хлеб, очищать, а плавый, от пламя?

ПЛАЗМА, пласма ж. темно-зеленый агат.

ПЛАКАТ м. паспорт для людей податного сословия. Годовой плакатный паспорт.

ПЛАКАТЬ, плакивать, прослезиться, проливать слезы; рюмить, реветь, выть; хныкать, визжать; слезно скорбеть или умолять. Плачут от боли, от жали, горя. Животные не плачут. Плакать навзрыд. | *Грустить, горевать, тужить, тосковать, скорбеть, жалеть о чем. Плакать голосом, выть, причитать, голосить по обычаю по покойнику или на девичнике. Плакать к кому: невеста, на причете, должна плакать к каждому из родных и к каждой подруге особо, встречать и поминать плачем, припевами. Плачь плакать, голосить, причитать на известный, плаксивый голос, по умершем, или выходя замуж. | Окна плачут, арх. потеют, мокнут. | Виноград плачет, сок течет, после вешней обрезки. По чужим горям ты плачешь, о чужом заботишься. Плачет, как на девичнике. Злой плачет от зависти, добрый от жалости (радости). О чем плачешь? По своему горю! ответ плакуши. Плакать не смею, тужить не велят. Кажись и не плачу, а слеза бежит! Сам плачу, нужда скачет (или: пляшет). Не бит, а плачет. И плачешь, да пляшешь. Не плачь битый, плачь небитый. Не плачь по мне, а плачь по себе. Не плачь по правде, обживайся с кривдой. Добро того бить, кто плачет, а учить, кто слушат. И добрый временем плачет, а худой скачет. Плакать не плачу, а слеза льется. Где смеются, тут и плачут. Одни плачут, а другие скачут. Кто плачет, кто пляшет. Дитя не плачет, мать не разумеет (или: не слышит). Вижу, кто скачет, а не вижу, кто плачет (т. е. не хочу видеть). Убогому подле богатого жить - либо плакать, либо тужить. Не плачь (не тужи), мати, по чужом дитяти! Сняв голову, по волосам не плачут. Москва ни по чем не плачет (не тужит). Хоть пой, хоть плачь; хоть вплавь, хоть вскачь. Плакали мои денежки (пропали)! Как кто хочет, так по своей жене и плачет. У кого рубль плачет, а у нас копейка скачет! Плачь не плачь, а есть-пить надо! Не то смешно, жена мужа бьет, а то смешно, муж плачет! Когда весь мир плакал? (когда Адам согрешил). Солнышко, солнышко, выглянь в окошечко, твои дети плачут, серу (т. е. смолу лиственницы) колупают, нам не дают, черному медведю по ложке, нам ни крошки! (детская прибаутка в Вост. Сибири.) Плакаться кому, на что, жаловаться, винить кого в беде своей, называть обидчиком; сказывать горе, беду свою, пенять. Сам на себя плачься, винись. На-Бога плакаться, грешить. Плакаться станешь, Бог больше жить заставит. Не плачься, Бог лучше полюбит. Не плачься, что ночь студена: ободняет, так обогреет. Страху много, а плакаться не на что. Всплакалась баба на деда. Всплакнула немного. Выплакала ясны очи. Доплакался токи, допросился. Заплакав, ушел. Наплакалась я на него. оплакивать потерю. Насилу-то отплакалась, отмолилась. Поплачь про себя. Проплакала ночь. Чего расплакался? Плакуши хорошо сплакались, согласно причитают. Плаканье ср. длит. плач м. об. действ. по глаг. | Плаканье, плакса, плач, обряд причитания по невесте и время от сговора до девичника, недели две. | Плач, плачи мн. или перм. плача ж. жалобные песни, кои поются на девичниках: невеста не поет, а плачет, оплакивает свою девью красоту, русу косу, волюшку, отнее заступничество, матернюю холюшку и пр.; после плачут по ней подруги, бранят сваху, поезжан и даже жениха. Мы плач или плачу плакали, пели такую песню. На эти плачи нет числа голосам или напевам, а на плач или причитанье у покойника, что особенно делается по зарям, почти на всю Русь один, однообразный напев, повторенье трех звуков, с растяжкой последнего. Плачной напев, голос свадебного плача. Плачевые песни. Бог и плач в радость обращает (претворяет). Плачь голосист, а печаль смиренна. Без плачу у бабы дело не спорится. Его плачем не разжалобишь. Делавши смеялись, а сделавши плачем. Из дурака и плачь смехом прет. Али мы тебя не любили, али чем прогневили, плач по покойнику. Плачь, стон, вздохи домового - ко смерти хозяина. Плакатель, -ница, плачущий. Плакальщик, -щица, кто много плачется на судьбу свою. Такой плакальщик, всем докучает. | Плакальщица или плачея ж. плакуша, женщина, которая по найму вопит, воет, плачет, причитает по покойнику, а также заводит, запевает плачи по невесте на девичнике, зная все причитанья и заплачки. Плакальщичьи ухватки. Была бы кутья, а плакуши будут. Голоси всяк по своему покойнику, а плакуша по всем. Сваха за чужу душу божится, плакуша по чужому горю плачет. Плачуга, плакса, пск. плакута об. плакуша, плаксиха ж. плаксивый человек, ребенок, слезливый, склонный к вытью и плачу. | Плакса, возница, повозник, мальчик, с коим укутанная невеста одна едет в церковь. | Плакса ж. или плаксы мн. плаканье, плач, плача, заплачки, жалобные песни, оплакивающие невесту; | самый обряд этот и | вся пора плача, от сговора до девичника. | Плаксы, криксы, ночной болезненный крик ребенка. Плаксивость ребенка бывает болезненна. Плачугин, плаксин, плакушин, им лично принадлежащий. Плакун м. трава, от коей плачут бесы и ведьмы; корень ее собирают в иванову ночь, и он хранит от соблазна. | Растен. Epilobium angustifolium, иван-чай, кипрей. | Луговой зверобой, Нуреricum аsсуron. | Растенье же Lithrum salicaria, дикие васильки, махорка, дубник, подбережник, твердяк, тройчак, кровавница, верба-трава. | Растен. Spirea ulmaria, батер (не паклун ли?). Плакучие глаза, будто заплаканные. Плакучая ива, береза, порода со свислыми ветками. Плакучая или плакущая радуница, навий день, см. радуница. Плачевный, достойный плача, жалости, соммезнованья; жалкий или печальный, грустный, горестный. Плачевность этого со бытия всех сильно опечалила. Плачевница церк. плакальщица, плачея, плакуша. У него какой-то плачевный голос, грустный, плаксивый.

ПЛАКИРОВАТЬ франц. накладывать тонкий лист одного металла на изделие другого, одевать медь серебром. Плакироваться, страдат. Плакированье, плакировка, действ. по глаг. Плакаровальная, плакировочная фабрика, и плакировальня ж. то же. Плакировщик, мастер этого дела.

ПЛАКСА, плакуша и пр. см. плакать.

ПЛАМЯ ср. плама и пламы мн. церк. пламё, вост. пламень м. поломя (полымя) ср. огонь, отделяющийся от горящего тела; проявленье жара и света во время горенья; огонь на воздухе. Уголь жаром горит, без пламени. Дом горит: пламенем, пла'мем, поломем так и пышет и пашет! Пламя взлизывает. Из огня, да в полымя. Спирт горит синим пламенем, а с прибавкою соли, зеленым. *Пламя любви, страсть. *Пламя рвения, усердия, жар, порыв. Пламенный, к пламени относящ. Пламенная сердцевина голубая, а оболочка красная. Пламенный зев змия. Пламенный огонь. Пламенная печь, горное воздушная, самодувная, с самотечным поддувалом. | *Огненный, жаркий, горячий; пылкий; страстный. Пламенное желанье добра. Пламенные порывы молодости. Пламенный взор, глаза. Пламенистый, пламенеющий, издающий пламень. Пламистый, пламевидный (пламеновидный) и пламеобразный, на пламень похожий. Пламистый узор. Пламистая ткань. Пламенник м. факел, светоч, светильник; | огненник, свечи, встарь носимые при богослужении перед патриархом. | Горн в самодувной плавильной печи. Пламеносный (пламеноносный), несущий в себе пламя. Пламеносные тучи. Пламенеть, плануть, гореть, пылать, выкидывая пламя. Огонь так и планул языком под крышу. *Пламенеть любовью, страстью или желаньем добра. Воздух пламенеет, раскален и мельтешит, искажая предметы для глаза. Вспламенела, воспламенилась война.

ПЛАН м. лат. плоскость; плоский чертеж, изображенье предмета на плоскости без перспективы; по прямому масштабу. | В живописи одна из отвесных плоскостей, мысленно проводимых опостен с картиною, в разные точки перспективы ее. На первом плане картины водопойная колода, корыто с лошадьми; на втором скот с пастухами: на третьем деревня. | Предприятие, намеренье, обдуманное предположенье, порядок действия, для достиженья чего-либо. План мой не удался. Плановые пошлины, за выдачу планов на отмежеванные земли. Планщик, плановщик м. съемщик земель, межевщик, мершик, инженер, землемер, или чертежник. Планировать площадь, улицы, ровнять, выравнивать по уровню, срывая бугры и засыпая лунки. | Планировать сад, здание, место под зданье, разбивать, отводить, обозначать по плану. Планироваться, страдат. Планированье длит. планировка ж. об. действ. по знач. глаг. Планировщик, кто планирует. Планиметрия ж. часть геометрии, коей предмет измеренье и вычисленье плоскостей, поверхности тел. Планисфера, шар или полушарие, изображенное на плоскости, на бумаге.

ПЛАНДОВАТЬ? симб. возиться, хлопотать.

ПЛАНЕТА ж. небесное, темное тело, земля, один из земных шаров вселенной, обтекающих солнце. Мы отличаем в телах вселенной: солнца (наше, и неподвижные звезды), планеты, кометы и спутников. Главных планет известно восемь: Меркурий, Венера, Земля, Марс, Юпитер, Сатурн, Уран, Нептун; второстепенных, по величине, планет открыто до 70-ти, и все они между Юпитером и Марсом. Народ говор. планида, более в знач. гороскопическом вм. судьба. Счастливая тебе далась планида! Планетная орбита, путь вкруг солнца. Планетные, планетарные элементы, основы, данные, по коим определяется путь и место планеты. Планетник, планетарий м. вселенная в малом виде; механическое изображенье солнечной вселенной.

ПЛАНИМЕТРИЯ, планировать и пр. см. план.

ПЛАНКА ж. немецк. небольшая дощечка, полоса, брусок в деле. Прибить, пришить планку под полку. | Морск. деревянный костыль у борта, для крепы, наверту снастей. Планковый, планочный, к ней относящийся.

ПЛАНТАЦИЯ ж. лат. насажденье, присад, обработанная и засаженная плодовыми деревьями или кустами земля. Плантатор, хозяин сахарных и тому подобных насаждений.

ПЛАНЦЫРЬ арх. планширь, морск. верхний продольный брус по борту, перила на судах.

ПЛАНШЕР (планшир) м. морск. верхняя связь опруг, ребер судна, шпангоутов. Планшет м. орудие для землемерной съемки. | Стальная пластинка в корсетах.

ПЛАСТ м. плоская толща чего-либо; слой: пласт отделяется разнородностию своею, по себе, от общей толщи, или называется пластом только по съемке, срезке. Под пластом чернозема лежит пласт песку, под песком пласт глины, известняка. Под верхним пластом земли, под слоем, корой. Пласт хлеба, круглый ломоть, сукрой. Пласт рыбы, половина или часть срезанная вдоль (пластовать), а поперечная звено. Пласт сотов, слой в два ряда, кругом заделанный пчелами наглухо. Пласт по снегу, сиб. череп либо наст, когда снег не проваливается под копытом. Пласт сена, ряд, валок, гряда, когда оно лежит, как скошено, некатанное. Сено в пластах, надо идти грести. | Волжск. мерный судак, судок (8 вершков), который пластается и сушится. Продано пласту сто пудов. Пласт лесу, полбревна, со срезкою горбыля, пластина. Пласт также резаный дерн, мурава, луговина, печорье. Пласты поднять, целину пахать. Лежать пластом или пласт пластом, плашмя во всю длину, без чувств или не шевелясь; говор. и пластью, что также знач. плашмя, противопол. ребром. Пласт ж. вор. степная целина, впервые поднятая под пшеницу. Пласьё, пластьё ср. орл. тамб. лубоватая кора на лыках которую сдирают, готовя их для лаптей, что и называется цыновать. Пластина ж. плоская вещь, плоская часть, слой чего-либо. Пластины лесу, пласт или пластинник м. собират. самая толстая доска, толще всех родов досок; распиленное вдоль бревно, с коего сняты два горбыля; если горбыли не срезаны, то это половинник, развал. Пластина железа, широкая и толстая полоса. Соболья, кунья пластина, хребтовая половинка мешка, откуда сл. полстина, полсть, (а не полость). Пластина рыбы, половина, разрубленная вдоль, по кости. Пластина капусты, вят. полкочня, полвилка. Пластинка умалит. всякая вещь, в роде тоненькой дощечки. Стальная пластинка корсета. Бухтарма (испод) гриба вся из мелких пластиночек, почему ученые наши и придумали назвать разряд грибов пластиночниками! В губник кларнета и рожка вставляется пластинка. Плостовое железо, самый крупный разряд полосового. Пластовой лес, пласт, пластинник, две доски из бревна. Пластовой мед, сотовый, цельный, в вощинах. Пластовая рыба, пластаная и вяленая, провесная. Пластовой путь, сиб. в конце зимы, по крепкому насту. Пластовая пшеница, с новины. Пластовое сущ. ср. стар. пошлина с пластовых товаров, лежащих пластами, как с рыбы, с соли. Пластинный лес, - изба. Пластинная соболья шуба, стар. хребтовая. Пластинковый или пластинчатый, из пластинок, листов состоящий; пластиночный, к сему относящ. Пластинниковая настилка. Пластать рыбу, разрубать ее вдоль, разгибать и очищать; в этом виде пластаную рыбу солят и сушат или вялят. Учи астраханца рыбу пластать! -ся, страдат. Вспластать, вспороть, вскроить. Выпластать, распластав очистить. Запластать, закрыть пластом. Испластать, изрезать на пласты. Напластал много рыбы, отпластался. Перепластали всю. Пропластали всю ночь. Что ты тут распластался, развалился, лег пластом. | Пластать, говор. и вм. рвать, полосовать, раздирать; также | гореть и стлаться пламенем. Огонь на пожаре так и пластает! Пластанье ср. действ. по глаг. Пластань ж. пластаная рыба. Пластильщик и пластовщик, кто пластает рыбу. Пластить что, плющить, раскатывать в листы, в тесьму, в пластины; -ся, страдат. Пластильня ж. плющильня, либо снаряд, для выделки из проволоки бити, плоской нити. Пластовать что, класть пластами. Земная толща, осаждаясь постепенно, пластовалась, ложилась разнородными пластами. Пластун м. пластовщик или кто пластает рыбу; | пеший запорожский застрельщик, ныне черноморских казаков. Пластуны лежат пластом в трущобах, плавнях, камышах, выжидая неприятеля, подползают к нему или скрытно подстерегают. Пластарь м. перм.-черд. лекарь; вероятно от пластать, т. е. потрошить, вскрывать. Пластаться, валяться или переваливаться с боку набок. Рыба пластается, играет, плещется вскатываясь, плавится. | Пачкаться, развозиться у чего мокрого, грязного. | Мешкотно работать у чего-либо, возиться, долго ухаживать. Весь день за лоханкой пропласталась! Ребятишки в грязи пластаются. Пластанье, действ. по глаг. Пластокрылы м. мн. разряд морских птиц, пингвины, чистики и пр.

ПЛАСТИКА ж. греч. искусство изображать предметы в полном, круглом, толстом виде, ваяньем или лепкою; применяется и к живописи, и даже к поэзии; живо, верно, округло, выпукло. Пластический, пластичный, согласный с пластикою. Пластичность художественной вещи, жизненная полнота и круглота, изящная округлость. Пластик, пластический художник.

ПЛАСТЫРЬ м. лат. врачебный состав, б. ч. смолистый, прикладываемый, по намазке на что-либо, к телу. Пластырь бывает густоты теста, а мазь жиже; пластырь прикладывается, нередко липнет, мазь втирается. Он вечно ходить облепившись пластырями. По ране и пластырь. Жена мужу пластырь, муж жене пастырь. | Артиллер. смоленый, холщевой лоскут, коим залепляются дыры чиненого брандскугеля; фляст. Пластырные снадобья. Пластырный нож, шпатель. Пластырн(щ)ик, кто делает, варит пластыри.

ПЛАСТЬЁ, пластью, см. пласт.

ПЛАТ, платье, платяной, см. платать.

ПЛАТА, см. платить.

ПЛАТАН м. дерево, коего один вид, Platanus occidentalis, с большими кленовыми листьями, растет на юге Европы, другой, Platanus orientalis, на Кавказе: чинар, явор; малорос. явор, Acer pseudoplatanus, сикомор, немецкий клен.

ПЛАТАТЬ или платить одежду, чинить, латать южн. класть или нашивать заплатки, лоскутья. Платаю или плачу тяжелко свой. Не все (ходить) в строченом, ино и в плаченом. Сколько ни платай, а новое припасай. Долг плаченый, кафтан плаченый. Бока не платаны, и шкура не ворочена, ответ на уверенье, что лошадь еще молода. Хоть заплатой заплачу, да наг не хожу. Не носить плаченого, не видать злаченого, о бережливости. Царь Государь и города платит (т. е. чинит). -ся. Ветхое ветхим и платится. | Платать свою одежонку. Платанье, плаченье, платка, действ. по глаг. | Платка, пск. твер. заплатка. Платанина ж. рубище, одежда в заплатах, ветхая. Платье ср. платьеце, платнище пск. платено, -нко, платенушко, твер. новг., платьишко, порт стар. одежа, одежда, носильное, все, что мы надеваем, кроме белья и обуви, лопать, сев. окрута. Верхнее платье, второе, все, что надевается сверх первого, для тепла; нижнее, исподнее, портки, шаровары, брюки, штаны, панталоны. По платью встречают, по уму провожают. По платью видят, кто идет. Житье скупое и платье носит худое. Платье черненько, да совесть беленька. Зимой платье, и летом платье: будет платье и на нашей братье! Сорока в платье, ворона в платье, будет платье и на нашей брате. | Женская одежда немецкого покроя, для различия от русского; также круглая, не распашная женская одежда, не капот, не блуза и пр. Покинули сарафаны и юбки с шушунами, все пошили себе платья. Платье на грядке, дурак на руке, о приданом. По тому же мосту, хоть и не в том платье. Платье в сундуке, дурак на руке, о муже. Платье тлен, а деньги ржа. Каждая птица в своем платье. Платяной яросл. валд. полотняный, из порту, холщовый, б. ч. льняной. Платяное ср. плотяное, женское, месячное. | Платяной и платейный шкап. Платяная щетка. Платяная лавка. Платьемойный, портомойный. Платяник м. платяной шкаф, или | платяной веничек. Платяница, платяная вошь, платянка пск. твер. Плат, платок, платочек, платишка, платчишка, платища, платчища, четыреугольный лоскут ткани, иногда и холста. Олга повеле, заверчивая в плате (в платки малы) серу со огнем вязати голубем, Нестор. | Лоскут равносторонний, шелковый, бумажный, шерстяной, холщовый, какими женщины повязывают голову, мужчины шею, а первые и накидывают на шею, и все носят в руках или в кармане; на сев. плат двойной, большой, долгий, и его носят, покрываясь с головы до ног: фата, покрывало; сев. и вост. плат, ручник, утиральник, полотенце, рукотерник, иногда столечник, скатерть, постилка на стол. Платок шалью, долгий. Платок ковровый, узорно-тканыЙ, противопол. набивной. Платки давать, одаривать жениха и родню его, вслед за сговором. Шимкевич производит плат от пол; может быть то и другое от пол, половина, но плат кажись ближе к пласт, плоский, что у него отделено. На чужой роток не накинешь платок. Бабы бранятся, так платки с голов валятся. Шесть досок, да холстинки платок. Не к роже платочек, утрешься и рукавичкой. | Плат, стар. попона, конское одеяло. | Церк. и сар. лоскут, нашивка, заплата. Надо положить плат, платок, заплату. Платы мн. перм. два неразрезные шелковые платка, коими женщины покрывают голову; плат, покрывало, фата. | Плита наверху столпа. Полено и плаха от пол, половина; близко к сему: пластать (т. е. пополам) и плоский, плющить; затем: полсть, полстить, полстина и пр. и полотно, пласт, как вещь, хотя и не пластаная, но плоская; а пол, половина, и пол, помост, Рейф и Шимкевич признают за одно слово. Платовой, ко плату, в разных знач. относящ. Платковый карман. Платочная фабрика. Платочник, -ница, ткущий платки, торгующий ими, носящий их на себе. | Платочница, укорно, не носящая чепцов; платочник, укорно, неженка или модник, повязывающий шею платком. Платно ср. стар. церк. и новг. полотно, тонкий холст. | Новг. арх. вор. платье, порт, одежа, одежда, носильное. Не выносить платна без пятна, лицо без сорому. Убрать свещеносцев золотыми платны, стар. в парчу. | Стар. короткая ферязь на застежках.

ПЛАТЕЖ, плательщик, см. платить.

ПЛАТИНА, платина ж. белое золото, самородный (не рудный), ценный металл, тяжелее золота, весьма твердый и огнестойкий. Платинный и платиновый, из нее сделанный, к ней относящ. Платинистый осмий, иридий, содержащий в себе платину. Платинка ж. бывшая у нас платиновая, трехрублевая монета. Платинчик, платинник м. платиновый тигель, плавильный горшочек. Платинщик м. обрабатывающий платину, что требует особого искусства.

ПЛАТИТЬ, платно, платок см. платить.

ПЛАТФОРМА ж. франц. помост, настилка, пол, ток, ладонь, для установки чего-либо, напр. пушки; помост перед караульней.

ПЛАУН и пр. см. плавать.

ПЛАФОН м. франц. потолок: | потолочная живопись, расписные потолки. Плафонный живописец.

ПЛАХА ж. (от пол, половина) бревешки, обычно в три полена (по 12 вершков), расколотые пополам, колотое долготье, дровяной развал. (Плаха, плахта, плащ, плащить, плоский, плющить и пр. все это общего корня). | Эшафот, место казни. На плахе рубили голову. Нести голову на плаху, идти на смертную казнь. Крамольники вышли встречу войску, каждый с плахою под мышкой и с топором в руках, в знак безусловной покорности. Ни плашки дровец нет. Будто из одной плахи вытесаны. Не городи частокола кругляшами, коли на плаха. | Плашка, у гребенщиков костяная, роговая пластинка, для выделки гребенки. | Сев. южн. основная часть сохи: отесанная пластина, на которую насаживаются сошники. | Новг-тихв. сборное место лодочников, сидящих у пристани на бревне, коряге. | Плаха, плашка и плата пск. твер. на деньгах: решето, изнанка или испод, противопол. орел, копье. | Плаха, плашка сиб. огниво, кресало, кресево. Плашки мн. плашник м. сиб. ловушка на белку, хорька, куницу, соболя и пр. слопец; настороженная плаха убивает зверька. | Плашник, плашняк м. собират. дрова в плахах. | Плашка, детская игра в камешки. Плашечник м. сиб. лесовщик, зверолов, белковщик, ловящий плашками. Плашинный забор, перм. из плах. Плашниковые дрова, колотые пополам, не кругляковые. Плашмя, плашмя нареч. лежмя, лежняком, плоскою, долгою, широкою стороною книзу. Плашмяная кладка кирпича. Плашмяк, плоская вещь, бок, сторона вещи, противопол. ребро. Плашмяком не рубят. Плахта ж. (от плат, платно: Шимкевич отделил слово это особым корнем, потому что считает х, в немецк. Plache, холст, коренным; но слово это перешло в немецк. со славяских наречий, как много иных) стар. вретище, власяница. | Твер. головной, золототканый платок. | Калужск. кур. юбка, понева; | малорос. новорос. шерстяной, клетчатый плат, обертываемый женщинами вкруг пояса, замест юбки; см. запасать, запаска. Плахтовая домотканина южн. Плащ м. широкая, верхняя накидка; круглая, безрукавая епанча; вообще шинель, охабень, или просторная одежа от непогоды. Солдат добрый человек, да плащ его хапун (под полу прячет). Плащевая выкройка, покрой. Плащевик м. ремень, для увязки солдатской шинели. Плащатик м. млекопитающее животное Chlamyphorus, близкое к броненосцу, в норах Южной Америки. Плащеватые цыгане (от плащ? площица?) южн. поколенье нищих, полунагих и вечно бродячих цыган в Новорос., Малорос. Плащаница ж. церк. верхняя одежда; покрывало, полотно, плат; | изображенье на полотне положения во гроб Спасителя. Вынос плащаницы из алтаря бывает в великую пятницу. Плахом нареч. пск. плашмя, пластью.

ПЛАЦ м. немецк. франц. военная площадь. Плацпарад, площадь для развода войск. Плацпарадное место. Плацдарм м. сборная площадь в крепости. Плац-майор, помощник коменданта; плац-адъютант, помощник плац-майора.

ПЛАЦИНДА ж. новорос. греч. и молд. пирожное: род пресных, тонко раскатанных лепешек; слоеный, в листах, круглый, сладкий пирог.

ПЛАЧ, см. плакать.

ПЛАЧЕВНЫЙ, см. плакать.

ПЛАЧЕНЬЕ, см. платать и платить.

ПЛАШКА, см. плаха.

ПЛАШКОТ м. голланд. плоскодонное судно, для перевозки грузов, или для наводного моста, парома. Плашкотный мост.

ПЛАШМЯ, плашной, плащ и пр. см. плаха.

ПЛЕАДЫ, плеяды, плиады ж. мн. семизвездие, купа звезд, в созвездии Тельца; стожары, висожары, волосожары, утиное гнездо, бабы, кучки, клуб.

ПЛЕВА ж. (от блона, пелена), болона, кожица, тонкая оболочка, листочек, плена, тончайшая перепонка, в теле животных и растений. Плева в плоских телах, что волокно в долгих, пылинка в толстых. Кишки одеты плевой, которую зовут брюшиной. Подкожная клетчатка слагается ячейками из тонкой плевы. У него глаз плевой покрыт. С бересты сдирается белая, полусквозистая плева. | Сар. яйцо в одной плеве, без скорлупы, выплавок, голыш, мякиш, литое, жировое яйцо. Курица плеву снесла. Плев м. кур. то же. | Плева, пела, пелева, плевелы мн. полова, мякина, пушница, рубашка зерна и все мелкое, обитое, что отвевается от него по обмолоте. Плевы же сожжет огнем, Лук. Плевел м. или плевелы мн. и плевы ниж. плевелие ср. церк. то же, пелева, полова, мякина; | сорные или вредные растенья в хлебе, особ. растен. Lolium tremulentum, головня, роженец, пшенец, куколь. | *Вредное, ложное ученье; | *раздор, или сплетни, наговоры. Злой дух сеет плевелы раздора межи человеки. Плевельный хлеб, сорный, с плевелом. Плевельная нива. Плевельное письмо, бранное, ругательное; клеветное. Плевастая икра, в которой много перепонок. Плевистый (плевастый) и плевелистый, в чем много плевел; | плевистый также на плеву, на плену похожий. Плевник и плевница церк. пелевня, половня, мякинница, сарай для храненья мелкого скотского корма. Плевосеятель м. лжеучитель; | злобный изветчик и сплетник. Плевасторылые, или сетчатокрылые, перепончатокрылые, жильнокрылые наспкомые, Hymenoptera, лучше плевокрылые, плевокрылки. Плена ж. плева, перепонка; | едва заметная трещинка, наслоенный листок, блестка в металле или камне. От сварки и перековки, при недовольной прокалке, в железе заводится плена, прослойка, и оно становится хрупким. Кабы в топоре не плена, так не та бы ему и цена. Пленистый камень, как напр. лабрадор, отсвечивает и радужно играет. Пленастое железо непрочно. Пленчатый, пленастый, весь в мельчайших трещинах; что разбивается на плены, блестки. Пленица ж. (не от плены, а от плести; но быть может и плена, блона того же корня плету) плетеница, плетешек, косичка. | Зап. цепочка. Аще сплетешь седмь плениц влас главы моея, Суд. XVI, 13. | Цепочка, ожерелье, зарукавье. Усерязи, и перстни и пленицы, Исх. XXV, 22. | вологодск. плетеница луку; плетенка соломенная или лычная, унизанная чесноком или луковицами. | церк. корзинка. Монаси делают пленицы, и взяша вайа, начаша плести начатки, Мин. январь 19. | Церк. ужище, вервь, цепь, оковы, узы. Пленицами своих грехов кийждо затязается, Притч. V. 22. | Моск. плот лесу; один плотик, на одном поперечном дереве с концов: выгонка; две выгонки в связке: пленица; 25 плениц: погон (на погоне по шалашу, для сгонщиков); четыре погона: стая, при семи рабочих. Пленка, пленочка, плева, плена, кожица. На кипяченом молоке садится пленка, пенка. | Плена, трещинка, залуп, задоринка. | вологодск. пленица, плетеница луку и чесноку. На батман луку идет по пяти пленок. | Пленица, пленка (от глаг. плести, или от пленить, как одежда от одевать), силок, петля из свитого вдвое конского волосу, для ловли пташек. Пленки ставятся на земле, по одной, на колочках, или ввитые в бичевку, либо на лубочке, с присыпкой приманки. *Попасть в пленки, в беду. Сама птичка в пленку села. | калужск. то же, что пленица (Наумов).

ПЛЕВАТЬ, плюнуть, плевывать, силою воздуха выкидывать изо рта слюну или мокроты. Верблюд плюет жвачкой. Дурная привычка, плевать по всем углам. Плевать, харкать кровью. | - на что, на кого, ставить ни во что, небречь чем, презирать кого. Плюнь, да отойди, не связывайся. Плюнь ему в глаза, врет он. Плевал я на это, презираю. Плюнь и дунь, отрекись от злого духа. Не плюй в колодец, сгодится (случится) напиться. | Плевать морковь, репу, сеять, набирая семена в рот и раздувая их. -ся, страдат. На это плюется. | Двое плюются, третий потешается, плюют друг на друга. | Давай плеваться, плевать взапуски, кто дальше плюнет. | Верблюд плюется, плюет на кого, как ругается, дерется. Выше носу плюнешь - себя заплюнешь. Сверху легко плевать, попробуй-ка снизу. Вверх не плюй: себя побереги. Себя жалеючи, кверху не плюй. Плюнь пошире. От дурака, плюнь да отойди. Поглядел дурак на дурака - да и плюнул: эка-де невидаль! Ино плюнешь, да и то на лету не перехватишь. Молвишь - не воротишь, а плюнешь - не подымешь. Знай службу: плюй в ружье, да не мочи дула! Так пьян, что через губу не плюнет. Хоть плюй в глаза - и то Божья роса! Ему, хоть плюй в глаза, а он говорит: Божья роса! Хоть бы плюнул к нам (т. е. навестил). Всплюнь на карниз. Выплюнь косточки. Доплюнешь ли до дерева? Меня заплевали, исплевали всего. Наплевать на все это. Верблюд оплевал меня. Отплюнься, отхаркайся. Поплевать да бросить. Проплевал кровью всю ночь. Вишь, расплевался! Плеванье ср. длит. плев м. действ. по глаг. | Плев или плевок, однократн. действ. и что выплюнуто. Это дело плевка не стоит. Плевки на полу видны. Его плевком перешибешь, слаб, хил. Мне плев пять рублев, а сто - не деньги! о хвастуне. Плев пять рублев, как денег ни гроша! Каждый плев пять рублев. И плевка на лету не перехватишь. Я тебя в кулакt сожму, так плевка мокрого не останется! Плевка не перехватишь, слова не воротишь. | Плевки, точки, или черви от мух. Плевое дело, пустое или ничтожное. Плевковые знаки на полу. Плевочная, плевальная латка, плевальник или плевальница, сосуд для плеванья в него. В больницах стеклянные плевальники, для рассмотрения мокрот. В комнатах есть жестяные плевальницы, с песком. Плевотина ж. харкотина. Плевотный, к сему относящ. Плевотное ср. блевотное, рвотное снадобье. Плевотя об. пск. слюняй, зеворот, вялый, хилой. Плевака, плевала, плевач, плевун, у кого привычка много плевать; бранное прозвище верблюда. | Арх. одно из животных китовой породы.

ПЛЕЖИТИ церк. ползать на чреве, пресмыкаться, и | *подличать. Плажина церк. поползновенье.

ПЛЕКАТЬ, кормить грудью, сосцами.

ПЛЕЛКА, см. плеть.

ПЛЕЛЬ (плеть?) ж. вят. подсачиванье лесу. Рубать плель, подсекать, подсачивать лес.

ПЛЕМЯ ср. (плод) в обширном значении: вид животных. Вся племена земная. Племя человеческое, все люди. | Колено, поколенье, род, потомство. Племя Пожарских вымерло и угасло. | Приплод. | Народ, язык, совокупность местных уроженцев. Он английского, русского, немецкого племени, родители, либо предки оттуда родом. | Видоизмененье, отродье, порода, раса. Лошадь названье родовое: конь, осел, зебра, кулан; конь, видовое; аргамак, обвинка, казанка, битюк: племенные. Вид всегда одинаков, один, а порода, племя перерождается; оно образовалось из вида, под особыми условиями климата, пищи, ухода; главных племен человеческих считают пять: белое (Кавказ или Европа), желтое (Китай, Азия), красное (Америка), бурое (Полинезия), черное (Африка). У него ни роду, ни племени, никакого родства. Покинуть скотину, птицу на племя, на приплод. Хамово племя, бранное, холоп. Удался, ни в род, ни в племя. Двенадцать племен израильских. Окаянное племище! Дрянное племишко кур. Это дорогое племячко. Какого роду-племени? От худого семени не жди доброго племени. Что род, то племя. Пало теля, так миновалося племя! Не всех коли: хоть одного на племя пусти! (говор, хвастуну) Знает Бог, кого на племя пустить. Род да племя близки, а свой рот ближе. Племянный, племенной скот, не рабочий, не на убой, а на племя, на приплод, на завод. Племястый, племенистый скот, птица, доброго племени, породистый. Племиться, множиться, размножаться, плодиться. Лошак не племится. Племени(с)тый род, в коем много племен или колен. Племенистый семьянин, большесемейный. Племенитость, сост. по прилаг. Племе(но)начальник, старшина наличного племени, или же предок поколенья, рода. Племяш м. вост. родич, свой, родня, родной, родственник, сродник, сродственник; иногда | родич, соплеменник, земляк, одноземец, или | племянник, -ненка, -ница, братан, братанок, братанчищ (или сын брата), сестрин, сестренок, сестрич, сестренич, сестричищ, у Нестора нетий (сын сестры), братанка (дочь брата), сестреница, сестрична (дочь сестры). | Стар. сродник вообще, боковой. Божий племянничек,кому все блага даются даром. Двоюродный, троюродный или внучатный племянник, сын двоюродного или внучатного брата, сестры. Застольный племянник, призренный в доме бедный сродник. У тетки баловень племянник, у дяди племянница. Это барской (генеральской) курицы племянник. Пошел бы охотой в племянники к богатому дяде! Племянников, -ницын, им лично принадлежащий. Племянничий, -ческий, к ним относящ. Племянничать, навязываться в родство, искать покровительства через дальних родных. Племенник, питомник, завод, для ращенья племенного скота, птицы, для разводки лесу и пр. | Племенной жеребец, бык, баран и пр.

ПЛЕНА, пленица, пленка и пр. см. плева.

ПЛЕНИЦА, см. плести.

ПЛЕНЯТЬ, пленить кого, взять в плен, в неволю, полонить, захватить, поработить; отбить скот. Часть врага побили, другую пленили, остаток разбежался. За здоровье глаз, что пленили нас (что глядят на нас)! | Прельстить чем, или собою, привлечь и покорить нравственно, подчинить себе, не насилуя. Вальтер Скотт пленяет описаньем природы. Она всех пленяет собою и дурачит. -ся, страдат. и возвр. Он ею пленяется, она пленила его или он ею пленен. Не пленяйся красотой, а пленись умом и сердцем. Пленный, плененный, взятый в плен, при войне, в набеге, или дикими грабителями, в рабство. Военнопленный, взятый в плен на условиях и по обычаям войны образованных народов. Плененье ср. плен м. действие по глаг. | Плен, состоянье пленного, плененного. Быть в плену. Он взят, попал в плен. Всяк в плену у страстей своих. | Военная добыча, все, взятое с бою, награбленное у неприятеля. Плену взяли коней сто, верблюдов пятьдесят, да одежи разной. Пленник, пленница, пленный, плененный, взятый в плен; военнопленник; взятый в неволю разбоем, грабежом, раб, холоп, невольник: | *порабощенный. Условились с неприятелем о размене пленников. Хивинцы торгуют пленниками, воруя людей. Пленник возлюбленной своей. Всяк пленник и раб страстей своих. Пленников, -ницын, им принадлежащий. Пленничий, -ческий, к ним относящ. Пленничество ср. плен, в знач. состоянья. Пленитель, -ница, пленивший кого-либо, во всех знач. взявший в плен, на войне, и | прельститель, обольститель. Пленительный взор, голос или вид местности, обворожительный, прелестный. Пленительность красоты. Пленица ж. церк. путы, узы, вязи, цепи, оковы. | Моск. ряз. связка плотов, кошма, гонка. От этого и пленка, силок, т. е. от пленить, или полонить.

ПЛЕОНАЗМ м. греч. многословие, лишек речей, повторенье.

ПЛЕРЕЗЫ ж. мн. франц. белые нашвы на черном платье, траурная обшивка; жалевые, печальные нашвы.

ПЛЕСЕНЬ, см. плеть.

ПЛЕСКАТЬ, плеснуть, плескивать, о жидкости, колебаться, волноваться и обливать что, хлестать волнами, обдавать. Ручей плещет под говор листвы дерев. Волны плещут, заливают лодку. | Плескать чем на что, не лить (струей) и не брызгать (каплями), а бросать, как волною, зачерпнув рукой или сосудом. Не люблю купаться с ним, он всегда плещет. Собаки грызутся, плесни на них водою! Плесни мне водицы на руки. | - что, проплеснуть, пролить, прочапить. Тише неси, не плещи! | - по чем, бить плашмя по воде, по жидкости, хлопать. По воде плескать, ладонь отбить. | Хлопать в ладоши, ударяя в лад по музыке, или в знак одобренья, удовольствия или радости; рукоплескать. | Плеснуть кого, новг. ударить, хлестнуть. -ся, быть плескаему. Не всякому актеру плещется, плещут. | Волнуясь, колышась, выливаться, литься через край. Дорога тряская, вода из чану и плещется. | Все море плещется, плещет волной об волну. | Рыба плещется, играет, плещет об воду. | Купальщики плещутся, оплескивают друг друга. Всплеснуть руками. Волна всплеснулась в лодку. Выплесни из ковша. Доплесни до меня. Совсем заплескали его. Исплескали воду попустому. Наплескали на пол. Оплесни меня, обдай, окати. Отплескивай лодку, отливай. Поплещи ему, похлопай. Полено волной подплеснуло под пристань, переплеснуло его через плетень. Водой приплескивает всячину. Проплескалась все утро с бельем. Расплескался, что сом. Водой сплеснуло, снесло. Плесканье ср. длит. плеск м. об. действ. по глаг. Плесканье купальщиков. Плеск волн. | Плеск, рыбий ошиб или хвост. Коли голова протухла в рыбе, так ино плеск ещё годен. Плескальщик м. хлопальщик, клакер; плескач, плескун м. -нья, плескуша ж. плескала об. кто плещет, -ся в воде, водою. Я с таким плескалой не пойду купаться. Плесо ср. плеса ж. донск. плес м. тамб. плесина об. одно колено реки, меж двух изгибов; часть ее, от одного изгиба до другого, прямое теченье, воднолук, без поворота. Бурлаки считают речной путь плесами, коим нередко даны названья, от урочищ. Прошли три плеса, а три осталось. Рыбак рыбаку свой на плесу. Рыбак рыбака далеко видит на плесу. На плесах река расширяется. Речка плесами, омутами, бакалдинами, котловинами, кои связаны протоками. Плесо меж островов, широкая водная площадь. Плес крутой (поворот реки), глаз кривой - далече берут! Плесовый, к плесу относящ. Плесистая река, локтистая, со многими разливами, широкими плесами.,


В. Даль ПЛЕСНА-ПО-НЕМЕЦКИ

ПЛЕСНА-ПО-НЕМЕЦКИ

ПЛЕСНА, плесница, см. плюсна.

ПЛЕСТИ и плесть, плетать что, вить, перевивать, решетить впереборку, пропуская под низ и наверх; | сращивать. Косу попросту в три пряди плетут, а по-ученому и больше. Лапти плести, на хлеб не выплести. Мастера немцы корзины плести. Балахонки дослепу кружева плетут. Плести под-руку, перекидывая прядь не сверху, а под низ. И лаптей не плетал, и кочадыка не видал, знать не знаю. Чулки плести, олон. вязать, вязти. Говорит, что плетень плетет. Плести лапти не языком, а кочадыком. Плетет, что кочадыком. Лапти плетет, а концов хоронить не умеет. Плети плетень, сегодня твой день! ври, говори пустое. Полно плести, пора домой брести. Плеть плетена, вверх сведена: о сте углов, о тысяче рублев? колокольня. | Лгать, врать, путать отлыгаясь, клеветать; нести околесицу; | пописывать плохие стишонки. -ся, быть плетому. Плетень плетется с подтычкой. | Хмель плетется по плетню, вьется. Старик чуть плетется, еле ходит. *Дело кой-как плетется. Как живете? "Помаленьку плетемся". | Арх. жить дружно, любовно, согласно; обниматься. Они плетутся, большие друзья. Всплели на меня небылицу. Вплести ленту в косу. Выплети этот узор. Доплела ли сказку? Ноги в траве заплелись. Наплели венков. На(д)плети арапник, навей. Оплетенная бутылка. Оплести кого, обмануть. Отплел лапти, кончил. Поплелся по дорожке. Луковицы подплетают в солому. Переплети книгу. Он приплетает много, врет. Проплел все утро. Невесте косу расплетают. Сплел корзинку. Уплел, съел; уплелся, ушел, бежал. Плетенье ср. длит. плеть, плетеж м. плетка ж. об. действ. по знач. глаг. | Это искусное плетенье, плетеная тесьма, кружево, сетка, корзинка и пр. Плетись плетом! убирайся поздорову вон. | Плетка, умалит. плеть ж. кнут, бич, витень. Плетка, незадолго еще, в каждом семействе правила дело розги, вися перед хозяином, хотя бы лишь в острастку домочадцам. Постегать плеткой. Плеточка шелковая, в песнях, сказках. Руби меня татарская сабля, не бей царская плеть! Он сам на себя плеть (или веревку) вьет. Седло мое репяное, а плеточка гороховая. Не быть бы плеткой при большом кнуте. | | Плетка или плетни ж. мн. пск. и твер. сплетни, наговоры. | Плеть луку, плетеница, пленица, плетенка, венок. | Плети растений, долгие и тонкие, повойные отрасли, кити, китины. Плеть гороховая, арбузная, огуречная, плетина ж. то же. | Плеть, у бортников, лезиво, лазево, стремянки: снаряд, для лазанья по бортям: плетеная (плоская и мягкая) с одного конца и витая (круглая) с другого веревка в 16 саженей; плетежек идет в два хвоста и привязан к седелке, креслам или креслу; в развилье плети ввязан деревянный крюк; другая, простая веревка в 11/2 сажени, лежея, сложена вдвое и сплетена перемьяками, образуя ряд глухих очков, петел, а в концы ее ввязана дужка или собачка, с желобком по хребту для веревки. Бортник опоясывает и себя и дерево плетью, делая из нее же стремянки для ступни, подымая ее особым приемом по голомени, и лезет как по стремянкам; затем опоясывает лежни над бортью, задевает крюк за собачку и сидит спокойно на кресле; кончив дело, он снимает крюк, спускается тем же способом, раздергивает с земли, за бичевку, лежею, и она падает. Лазят и проще: опоясывая себя и голомя в два обмота и подымаясь на подвязных к ступням железных когтях. Плетейные иглы, служащие для плетенья, или кружевные. Плетевой, плетковый или плеточный, к плети, к плетке относящ. Плетевые знаки. Плеточная дрема, темляк. Плетежное мастерство. Плетень м. тын, забор или изгорода из хвороста, прутьев, перевитых между кольев; ряд кольев, заплетенных хворостом. | Ниж-мак. девичья коса. | Плетень, ленга, жень, веревочные снасти, для лаженья по бортям. | Лапотная подошва. | Известный у кружевниц кружевной узор. | Хороводная игра, как: просо, мак, уточка, селезень и пр. и песня к ней: Заплетися плетень! Говор. играть в плетень, плетнем. Плетневые сараи, овины, заплетенные, по кольям, иногда и обмазанные глиной. На юге есть плетневые избы, турлучные, мазанки, и двойного плетня. Плетни м. мн. вят. шнурки, завязки, и пр. лапотные оборы. Плетни ж. мн. ниж. мордовские серги, но это с мордовского. Плетняк, плетень. Обнеси плетняком. Плетняковаятрава, Solanum dulcamara, натынник или желтый паслен. Плетеница, плетенка, -ночка ж. плетеная вещь; не просто скрученный, а плетеный впереборку снурок, опояска, плетежек на шею; витушка, или долгий венок из зелени, цветов, гирлянда; пленица (см. плева) луку, соломенная или мочальная. Плетеница волос, коса. | Плетеница, смол. витушка, сплетенный в три жгута хлебец или лепешка. | Плетеная корзинка, по ягоду, по грибы. | Плетеница, сев. сказки, басни; сказка новая, нынешнего складу, а старинные: былины; вообще же: бредни или враки, сплетни, ложные слухи. | Плетенки, новг. твер. кружева. (Если пленица сокращ. плетеница, то пленка сокращ. плетенка). | Плетеница ребят, вереница, ватага. | Плетенка, веревочный или мочальный круг, половик, для обтирки ног; половик из суконных кромок, плетеный. Плетежок м. тонкая плетеница, плетенка, в знач. снурка, витушки, косички, плетеной тесьмы. Он часы на плетежке носит, чтоб их не потерять. Плетенёк м. пск. то же. Плетежки (родительный падеж плетежек) ж. мн. олон. сапожки, сплетенные из суконных покромок. Плетуха (плетюха) ж. сев. большая, высокая корзина, из прутьев или сосновой драни; пестер, пещур, с двумя хватками, для носки сена и мелкого корма. Пропадай плетюха и с краюхой! Плетушка (плетюшка), малая ручная корзина, зобня, зобенька, мостинка, плетеница (в сем знач.). Плетушный, -шечный, к плетушке относящ. Плетухан м. лапотник. Сказка про Ивана плетухана. | *Врун, выдумщик, враль. Плетун, -нья, плетущий что либо; | *враль, вралья, сплетник, -ница. Плетюхать яросл. твер. пустословить, пустобаять, врать вздор. -ся, вят. брести, едва плестись; или | шататься, бродить, слоняться. Плетельщик, -щица, плетущий что-либо. Плетея ниж.-бал. кружевница. Скалывальщица, бал. опытная мастерица, которая скалывает булавкой или сымает сколок (узор), и частью сочиняет его. Сколок лежит перед плетеей на кутузе (подушке), а кутуз на особых козелках или креслах. Поле кружевное, сетка; ей, по виду, присвоены названья: сетка простая, кротная, имбирковая, козликовая, тенеткиковая, полосатая, дольная, филейная, жемчужковая, рединка, новинки, нежная и пр. В др. местах сетка назыв. решетка. Есть названья и более известным узорам: змейка, дорожка, струя, зубчики, лента, городочки; травка, цветочки, репейки, грибки, виток, полотнянка и пр. Плетево ср. плетежек, плетенье, рогожка (не мочальная), плетеница. Плетево луку. Плетево на стул. | Вост.-сиб. стан человека, рост, строй, стать, статность; перехват, талия. У него хорошее плетево, стать, склад, рост. Плетюшник твер. пск. вор, мошенник, стоящий плети.

ПЛЕТЬ и -ся, арх. тлеть или тлеться, гореть без пламени. Рейф и Шимкевич принимают только другой глаг. плети, в знач. полоть, от коего Шимкевич производит: плен, племя, плод, полова, плеснь; последнее конечно ближе к нашему глаг. плеть, истлевать, и вероятно от него же плешь; плить, жечь морозом, пылать и пламя одного корня с плеть. Дрова сыры, только плеют. На дворе так и плит. Плелка ж. вят. подсека, чищоба, пожег, огнище, валки или росчисть для посева льна. Плень ж. тлен; истлевшая вещь, пережженная ветошка, гнилушка и пр. Плесень, плеснь, плеснедь ж. (можно писать плесень, как пишем пелева, племя, от плети, полоть) цвиль, тля, гниль; седозеленоватый мельчайший мошок или грибок, на загнивающих веществах. Подвал сыр, все стены в плесени. Пристает, как плеснедь. Кто ест хлеб с плесенью, хорошо плавать будет. Плесневой грибок. Плесневатый сыри. Плесенный запах. Плеснеть, плеснить или плесневеть, покрываться, порастать плесенью. Квас плеснеет, плеснит или плесневеет. Работа у ее в руках плеснеет. От сырости, одежа в сундуке заплесне(и)ла. Плесневелая корка. Плесняк м. заплесневелая вещь; | растен. язычник, змейник, змеевик, -ничник, белузовотка, кровавик, завязник, сабельник, брылена, Polygonum bistorta; | грибок, образующий плесень; | *вялый, ничтожный, безучастный человек; плеснюга, то же. Этот плесняк ни за себя, ни за людей не постоит.

ПЛЕХАН м. плешивый человек. | Молодой тюлень, см. лысика.

ПЛЕХАТЬ, плехнуть новг. твер. пск. плескать, лить, брызгать. Плехоть, -тина? твер.-осташк. ветошка, тряпка. Плехтина? (плесо) пск. твер. полоса, клин земли; | поляна, прогалина.

ПЛЕХТ м. морск. второй становой якорь, первый справа. Вытравить (выпустить) плахтового каната десять сажень.

ПЛЕЦ м. малорос. новорос. небольшой участок владельческой земли под самым городом, местечком; особняк.

ПЛЕЧО, плече ср. (в сложных словах также плёко; одноплёкий, подоплёка) рамо; вообще, место соединенья плечевой (раменной) кости, лопатки и ключицы; о человеке часть тела от шеи до локтя, или до половины, трети раменной кости. | Плечо представитель силы, могуты, власти. Дело лежит на моих плечах; возьми-ка на свои плеча; плечом гору сдвинешь; или | означает уступ, выступ: плечо бутылки, выступ от шейки. Кругленькое плечико. Широкие плечища. Плечишко подломилось. Плечо баранины, телятины, передняя четверть, передняя нога, с лопаткой, ребрами и со вдоль разрубленными позвонками. См. также предплечье. Молодость плечами покрепче, старость головою. Так по плечам и ходит (всех ниже себя ставит). Я его с плеч, а он на руки! Стряхни его с плеч, а он на руки лезет! Ни с плеч, ни на плеча. Меня из-за плеч берет. Этого с плеч не свалишь. Сидеть у кого на плечах. На своих плечах, на своей спине нести. Горе с плеч долой. Скинь горе с плеч. Мне бы с плеч долой, а с рук и сам стряхну. Хоть голову с плеч (или: хоть голову снесть), да один бы конец! За честь - хоть голову с плеч. Широк в плечах, не полез в лузу. Поколе Бог грехам терпит, да голова на плечах (живы). Принести неприятеля на плечах (на себе). Двум головам на одних плечах тесно. Думка за горами, а смерть за плечами. С печали - шея равна с плечами. | Плечо судна, барки, скула; погиб обвода, обшивки, к носу и к корме. | воен. Плечо бастиона, фас и фланг, обе части угла, заворота. | Плечо рычага, весового коромысла, каждый из концов, по обе стороны опорной точки. Это тебе по плечу, не по плечу, по силам или не по силам. Это мне на одно плечо, легко. Река стала на одно плечо, лист опал на одно плечо, арх. сразу, враз или смаху. Подставить плечо, пособить, подать помощь. Наплечо! воен. наказное слово: вскинь ружье, взяв левою рукой под приклад и прислонив к плечу. Правое плечо вперед! поворот влево, на ходу. Валять с плеча, сплеча, как ни попало. Дрова сечь - не жалеть плеч. *Эта епанча на оба плеча, переметная сума. Свалить что с плеч, сбыть, отделаться. Пожать плечами, выразить недоуменье, нерешительность, неудовольствие. Вздернуть плеча, приосаниться. Уступить полплеча, посторониться. Дать, показать плеча, тыл, побежать. Татарове, дав плещи, побегоша. Плечом места искать, проталкиваться. Плечевая кость, круглой головкой примыкает к лунке лопатки и ко ключице, а другим концом, с костями локтевою и лучевою, образует локоть. Плечной угол, уступ. Плечистый парень, широкоплечий, крепко сложенный, костистый. Плеща ж. стар. церк. плеча, тыл, спина, хребет. Плеща морская. Плеко и плечевина, см. предплечье.

ПЛЕШЬ, плешина, плешатина, плешуха ж. голь, голизна, голое место; лысина, от вылезших волос, шерсти; | прогалина в лесу; | проталина на снегу; | голая, гладкая вершина горы; | голый, бесплодный остров среди травы или хлеба; | плешина, касп. песчаная, голая мель, островок, редко понимаемый водою. Плеши не замоешь (не закрасишь). У него плешь от бровей до затылка. Плешь не плешь, а лысине сродни. Детинка с плешинкой везде пригодится, опытный. Овчинка с плешинкой. У него плешатина, плешища во всю голову. В шубе плешухи есть. На двенадцатой плеши мороз лопается, шуточн. поверье: в жестокий мороз насчитывают 12 плешивых. Хлеб вымок, плешинок много. На плеши муху убил. Всякая старина свою плешь хвалит. Нечего попусту в плешь колотить. Аль моя плешь наковальня, что всяк по ней бьет! Плешивить, плешатить кого, лысить, делать плешивым. Горе белит, годы плешивят. Плешиветь, плешатеть сев. становиться плешивым, лысым, ронять волос или шерсть догола. Стал плешиветь, и голова зябнет. Лески наши местами больно плешивеют. Маленько заплешивел. Доплешивел донельзя. Перегноил, исплешивил овчину. Он вовсе оплешивел. Поплешател маленько. Плешивый, лысый, с плешью на голове; плешатый, то же, или плешеватый, плешастый, лысоватый. Плешастый, плешистый, с большою плешью. Лыс конь - не увечье; плешив молодец - не бесчестье. Здравствуй, плешивый - не припали волос! Не поминай плешивого перед лысым гостем. Знай нас плешивых, объезжай шелудивых! Плешивый - человек фальшивый. Обносится тулуп - плешь да шкура. Дивная вещь, девятинского попа по плеши ударить. Плешивость, лысота; плешатость, плешеватость, то же, но в меньшей степени. Плешивец, -вица, плешак, плешатка, плехан, -нка, плешивый, лысый человек или животное с плешинами, лысинами. Позавидовал плехан плешаку. Плехан, плехан сиб. гусь, Anser albifrons. | Плеханка м. арх. белек, беляк астрах. молодой тюлень, идущий на воротники, шапки; вернее местами оплешивевший уже (молодой) тюлень, где и оказываются темные пежины. | Цветок плешак, немахровый, простой, с голою середкой. Плешанка ж. пташка, из рода трясогузок, Motacilla leucomela, плистка. Плешегрейка ж. шуточн. ермолка, тюбетейка, феска, скуфья, шапочка на плешь; | парик, накладка, шиньон.

ПЛЕЯДЫ, плеады, созвездие утиное гнездо, стожары, волосожары.

ПЛИЕ нареч. франц. в азартных играх: гну, ставлю на гнутую карту.

ПЛИЗГАВИЦА, плиска ж. зап. пташка трясогузка.

ПЛИНОВНИК, растен. Aristolochia, см. кокорник.

ПЛИНТОВАТЬ землю под пашню, под сенокос, пск. очищать, подготовлять. Плинтованье, плинтовка, действ. по глаг.

ПЛИНТУС, плинт м. греч. подножье, стояло; | нижняя полоса стены, печи, выступом; | панель, пришивная, по стенам по полу дощечка; | наружный уступ стены, против полу. Плинтусовая, -сная обшивка. Плинф м. церк. кирпич.

ПЛИС м. франц. бумажный бархат, иногда бумажная ворса, по льняной основе. Плисовый поддёвок. Плисовая шуба, крытая им. Плисовая фабрика. Плисовщик, ткач плиса.

ПЛИСКА ж. плистка, птица Junx torquilla, крутиголовка, вертошейка; | трясогузка. Плистовка, плистовица, пташка трясогузка, трясохвостка, плизгавица, плиска, Motacilla; несколько видов: чекан, каменка, Saxicola aenanthe, сизоголубая; трясовичка, S. rubetra, желтая, чернощекая; чернозобка, S. rubicola, похожа на вторую. | Плоска также Motacilla alba, держится у воды, сысподу белая, спинка пепельная, горло и затылок черные. | Плистовка, пск. твер. кумачное оплечье женской рубахи.

ПЛИТА и плита ж. плиток м. яросл. плющеная или плоская по себе вещь, толстый лист, слой, доска твердого вещества, из камня, металла, а реже из дерева. Каменная плита бывает пиленая или тесаная, либо самородная, лещадь, известковый или песчаный сланец, плитняк м. Мраморные плиты, на подоконники. Кровля крыта аспидною плитою, сланцем, лещадью. Двор выстлан плитой. Плита столпа, плат, абака. Плита кухонная, чугунная доска, иногда с дырами для кастрюль и вьюшками, коею покрыть очаг: плита сплошная, и плита сквозная, дырчатая, с конфорками. | Плита или плитка, арх. слой или два сплоченных бревен, плот и паром. Лес в Арх. приходит плитками, на коих привозят и хлеб, смолу и пр. Плитка, умалит. небольшая плита. Серебро в плитках. В шоколадной плитке 12 палочек. Агатовая плиточка. Плитка кармину. Кирпичный чай в плитках. Плитка утюжная, железная плашка, накаляемая и вкладываемая в утюг. Плитный известняк, Zechstein. Платный песчаник, немецк. Quadersandstein. Платовая выстилка. Платовой камень, плитняк. Плиточная конфорка, вьюшка. Плиточные, плитковые, плитчатые краски, водяные, в плиточках. Плитняковый камень. Плитняковая помня, плитня или плитоломня, плитоломный овраг. Плитовозцы отказываются, тяжела плита. Паровая плитопильня.

ПЛИТЬ, от палить, жечь, но говор. о стуже, морозе. И плит и горит. На дворе так и плит, не чуть пальцев. Плящий мороз, самый жестокий. См. плеть.

ПЛИЦА (плескать?), пличка, плича ж. сев. вост. пилушка олон. новг. черпак, водолейка, для отливки из лодок воды; она сделана совком, нос лопатой; у ручной плички рукоять короткая, проушиной: у барочной - долгая и прямая, обычно из одного дерева; она подвешивается к перекладине, для выкачки воды; но иногда это и берестяный черпачок. | Сиб. деревянный совок, черпак желобком, для пересыпки хлеба в зерне или муки. | Горн. железный, жестяной совок, на уголье. | Сиб. полица, полка мельничного колеса, в которую бьет вода. Пличный очеп, оцеп, устройство на барке для подвески плицы. Пличка олон. каменная мисочка, чашка.

ПЛИШКА ж. плиска, плизгавица, плистовка, пташка трясогузка, трясохвостка, мухоловка, Motacilla; см. плиска.

ПЛИЩ м. церк. голосной шум, крик. Плищевати, кричать.

ПЛОВ, см. плавать и пилав.

ПЛОВЕЦ, см. плавать.

ПЛОДИТЬ, плаживать, с предлогом пложать, что, расплаживать, разводить, размножать, как множится все живое или растенья. Плодить кур, голубей. Мы плодим грибы в парниках. Плодить слова, пустословить, говорить слишком пространно. Пложеные или пложеные утки, доморощенные, своего приплода. -ся, страдат. возвр. взаимн. Взяточничество плодится безгласностью. Малина плодится от корня. Рыба плодилась тут, а теперь пруд замелел и зарос. Канарейка плодится в клетке, а соловей никогда. Малина выплодилась, выродилась. Постоялец наплодил клопов. Перепложать, немецк. berbefruchten. У меня скота не мало приплодилось. Расплодили заразу. Пложенье ср. плод м. плодка ж. действ. по глаг. на ть и на ся. Этот скот на мясо пойдет, а этот для плоду оставим. | Плод м. в царстве растен. высшее, последнее проявленье живых сил, выращенье семени, для рожденья подобного себе, для размноженья вида; плод бывает весьма разнообразен, как: тыква, еловая шишка, стручок и маковка, а назначенье его: сберечь и рассеять семена. В тесном знач. плод съедомый семенник. Плоды и овощи, слетье. | У животных рожденье, рожденное, детеныш; у человека сын или дочь. | *Последствие, конец, произведенье, итог. Плоды ученья. Плод стараний моих. Плоды дурного примера. От семени плод, от плода семя. По дереву и плод. От яблони плод, а от ели - шишка. Каково семя, таков и плод. Без плода сажают, да до плодов доживают. Деревья скоро садят, да не скоро с них плод едят. Делателю подобает вкусить от плода его. Аз есмь хмель, высокая голова, и болий всех плодов земных. Плодное дерево, дающее плод, подразумевая, что оно плодовое, т. е. такого вида, рода, который вообще дает полезные плоды. Эта яблоня прошлого года плодна была, а ныне бесплодна. Плодная почва. Чем ближе к Сибири, тем плодовые деревья плоше растут. Плодовый сад. Плодный скот, для приплода держимый. Плодовитый, обильный плодами, многоплодный, дающий богатый сбор плодов или скоро, быстро размножающийся. Эта яблоня плодовитее всех. Есть порода яблонь: плодовитка. Голуби да кролики очень плодовиты. Будь здорова, как (что) корова, плодовита, как свинья! заздравное пожеланье хозяйке дома. Плодовит в беседе, на язык, на письме, многословен, широковещателен, многоречив, болтлив, пустобайлив. Плодливый, плодущий, о животных и растениях, плодовитый, в знач. быстро размножающийся. Нет гада плодливее мыши. Плодущ хрен, да черт ли в нем! Беды плодливы. Плодность, плодовитость, плодливость, плодущесть ж. состоянье, свойство или качество по знач. прилаг. Плодник м. в растен. пестик, та часть, из которой образуется плод; плодниковое растенье, цветок, женский, приносящий плод, противопол. пыльниковый, мужской. | Плодник, у животных яичник, часть зарождающая детеныша. Плодник пск. твер. плодовый сад, плодовик, то же. Плодствовать, приносить, давать плод, быть плодородным. Плодствованье ср. действ. или сост. по глаг. Плодовидный, плодообразный или плодчатый, на какой-либо плод похожий. Плодовидный камешек, галечка. Плодчатая окаменелость. Плодокорм м. дикие, лесные плоды, собираемые для корма скота: желудь, кисличка и другие. Плодоносное дерево, плодовое и | плодовитое. Почва наша хоть и плодоносна, а все спину горбит. Плодоносие ср. плодоносность, сост. по прилаг. Плодоношенье, ношенье на себе (о растениях) или ношенье в себе (о животных) плода. Плодоприношенье ср. принос плодов, жертвы, подарка. Плодопеременное, плодосменное хозяйство, когда посевы хлебов, овощей и трав чередуются, на одном и том же поле, чтобы не истощить его. Плодопеременность ж. -сменность удобряет почву и зовется многопольными хозяйством. Плодородный край, почва, год, обильный плодами, разумея и хлеб. Плодородие ср. плодородность ж. сост. по глаг. Назем плодородит землю, делает ее плодородною. Плодосьемный стакан, сбирка на шесте. Плодотворять, -рить, оплодотворять, плодородить, или | зарождать новое поколенье. Цветень растении плодотворит. Плодотворенье ср. действ. по глаг. Плодотворный, -творящий, делающий плодоносным. Плодотворный дождь. *Плодотворное учрежденье, полезное. Плодотлительные насекомые. Плодоядное животное.

ПЛОИТЬ что, франц. сгибать сборками, складочками, мелкими борами, в деле прачек, швей. -ся, страдат. Плоенье, плой, плойка, действ. по глаг. Плой, самая сборка, складка, бора. Плоймя нареч. плоя, сборками, складками, борами.

ПЛОЙМА? м. смол. сборище.

ПЛОМБА ж. франц. свинцовая, висячая печать, прикладываемая к товарам в таможнях. | Пробка, заделка в зубном свище. Пломбовый, к ней относящ. Пломбировать товар, привешивать пломбы. Пломбировать зуб, заделывать свищ зуба свинцом, золотом, мастикой. -ся, быть пломбируему. Пломбированье ср. пломбировка ж. действие по глаг. Пломбировщик, -щица, пломбирщик, кто пломбирует. Пломбирный, к пломбировке зубов относящ. Пломбирная мастика.

ПЛОСКИЙ, ровный, как бы сплющенный, придавленный; лежащий пластом, по уровню; в чем нет ни горбов, ни ям; невысокий, неглубокий, невозвышенный и неуглубленный. Плоская земля, место, равнина, ровная поверхность. Плоская кровля, вовсе по уровню, либо плосковатая, невысокая. Плоская тарелка, противопол. глубокая, с невысокими краями, для крутых, нежидких яств. Плоские берега, низменные, невысокие. Плоское лице, плосковатое. Плоский угол, геометр. противопол. толстый, телесный; всякий угол в двух чертах или на плоскости. Плоская карта, морск. при черчении которой часть земли (шара) принята за плоскость, без выпуклости. | *Плоская острота, пошлая, глупая. Плоскость, ровная поверхность. | Геометр. крайний предел или граница тела, как линия, черта граница плоскости, точка предел черты. | *Пошлая, глупая острота. Плостить что, плющить; от этого полстить, свалять, сбить в плоскость; сродно и пластить, откуда пло(а)стильня ж. плющильня, снаряд из двух валов, для выделки бити. Пло(а)стильщик, мастер, работающий этим снарядом. Плосковатость ж. качество, или состоянье плосковатого. Плоска, плоцка ж. положенье бабки, козны боком, или только на левый бок; ничка, хребтом вниз; жох, кверху. | Плоска и плоскуша ж. южн. плоский, дорожный деревянный лагунец, боклаг, баклажка для воды. | Плоскуша, плоская фляга, бутылка, иногда обшитая, обвитая, как носят на себе охотники. | Неглубокая, мелкая чашка. Плоск и плюск встарь голомень, плоский бок, сторона сабли, палаша, ножа, противопол. лезо и обух. Ударить плоском, плюском. | Рыба камбала, Pleuronectes; | плашкот, плоскодонка; | тельная вошь, пла(о)щица; | твер. крыша, дрин, поветь над двором симб. плоская поветь, на которую валят сено. | Плоскушка, растенье Hierochloa, см. пестрец. | Плоскуша, у ученых плоскотел, жук Siagona. | южн. рыба плотва, плотица, Leuciscus (Scardinus) или Abramis? плоскиря, черноморск. рыба ласкиря. Плосковенька, неглубокая, плоская деревянная чашка, а также плоская тарелка. Плоскоберегая речка. Плоскобокий бочонок, долгооблый. Плоскобровый китаец. Плоскобрюхий, поджарый. Плосковерхий свод. Плоскоголовые мексиканцы. Плоскогорлая бутылка. Плоскогорье ср. плоская, горная возвышенность, франц. plateau, плоский водоспуск, сырт. Каспийское или аральское плоскогорье, Усть-Урть. Плоскогрудые чахотны. Плоскогубые люди скрытны. Плоскогубцы м. мн. слесарные клещи, щипцы с плоскими губами, хватцами; есть также круглогубцы, острогубцы и пр. Плоскогорбый пригорок. Плоскодонное, плоскокильное судно, плоскодонка, сидящее, по прочим размерам своим, мелко, и потому неостойчивое, опрокидчивое. Плоскодонье ср. ровное подводное дно, без скал и других неровностей. Плоскозадая лошадь. -зобая утка, кура. Плоскозубец? столярное орудие. Плоскоземые места, плоскоземистая почва. Плоскоклювая утка, колпица. Плоскоколосый двурядный ячмень. Плоскокопытая лошадь, копыта башмаком, противопол. стопкой, стаканчиком. Плосколицый, плосколикий калмык. Плосколобый бывает глуп. Плоскомордая, плоскорылая моська. Плосконоска ж. соксун, широконоска. Плосконосый калмыченок. Плосконыря об. кто неглубоко ныряет. Плоскосводый потолок, обычно коробчатым сводом. Плоскотелая глиста, плоская или тесемчатая, ленточная. Плоскошляпочный гвоздь. Плоскохвостая выхухоль. Плоскохребетный отрог, кряжь. Плоскочеревая черепаха. Плоскочерепый негр. Плоскощекая рыба.

ПЛОТА? яросл. соха; см. плотный (плота).

ПЛОТАТЬ? рыбу, пск. чистить (пластать?).

ПЛОТВА, плотвица, плотвичка ж. рыба Cyprinus idus (erythmophtalmus?). Плотвейная щерба, ушица. Говор. и плотичка, плотушка. Убирай плотву, что щучинку!

ПЛОТИВЕТЬ? пск. твер. б. о корнеплодных растениях вянуть, блекнуть. Плотивый (плотавый)? вялый, блеклый. Плотино? ср. пск. твер. вялая средина(?) корнеплодных растений (не от плоти ли, т. е. дряблый?).

ПЛОТИК, растен. Linaria, см. желунец (а не жолуниц).

ПЛОТКА ж. олон. огниво, кресало, кресево, плашка (от плоский).

ПЛОТНЫЙ, сбитый, сжатый, густой, содержащий много вещества (плоти?) в малом объеме. Камень плотнее губки, а золото меди. Плотное, добротное сукно. Плотный песчаник, нерыхлый. | Сплошной, тесной связи, без дыр и щелей. Плотный забор. Кровля неплотна, течет. Лады в бочонке пригоняются как можно плотнее. *Плотно поужинать, сытно, много. *Он плотно уснул, крепко. Придвинь стол поплотнее к стене. Плотный шов, частый, прочный, крепкий. Он плотно принялся за работу, настойчиво, усердно. Держись сохи плотнее, так будет прибыльнее. | О человеке сбойливый, широкоплечий, крепкого склада и полный, противопол. жидкий, тощий, худощавый, поджарый. | Стар. плотничный. Плотный мастер. Плотная котляна (артель), арх. когда паевщики идут на промыслы от себя, не от хозяина; главный из них корщик, второй полукорщик, третий полууженщик (ужна, пай), прочие покрутчики, покрученики. | Арх. плотной, верный, правый, несомненный; плотно нареч. достоверно. Говорят, да порато плотно еще не знают. Плотность ж. свойство плотного; общее свойство тел, противопол. жидкость, рыхлость, скважность. Плотность сравнительная, густота вещества в данном объеме, выражается числом: вес, разделенный на толщу (кубический объем). Тела равного объема тяготеют силою, по содержанью (отношенью) плотности своей. | Плотность этой корзинки такова, что она капли воды не роняет. Плотновато забита пробка, не вытащишь. Плотить что, сплачивать, плотно соединять, сколачивать, скреплять; более о грубой, топорной деревянной работе. Плотить гонки или плоты. Избу рубят, а холостое строенье из мелкого леса, досок, плотят. Половицы плотить, пристрагивая сколачивать. Плотить слова в наборе, складывать в строки. | Плотить, арх. врать, городить чепуху. -ся, быть плотиму. Плоченье ср. плотка ж. новг. плотьба ж. действ. по глаг. Плотнить холст, мочкой, каткой и лощеньем делать плотнее. Плотнеть, становиться плотнее. Облака плотнеют, стали сбиваться в тучки. Ты плотнеешь, поплотнел с зимы. Плот м. южн. зап. заплот, забор досчатый, деревянный, забранный в столбах. | Общее: сплоченные на воде бревна, б. ч. вицами, вязками, для сплава; гонка, кошма (несколько плотов вместе); | помост на воде, плавучая пристань, мойка, прачечный, портомойный плот; астрах. пристань рыбная, на ватагах, иногда и на сваях. Перевозный плот, паром, для переправы через речку на канате. | Горн. помост, на коем ставится стул кричной наковальни. Плотовой лес. Плотовое ср. плата прачек на портомойном плоту, за допуск к мытью, полосканью; оброчная плата содержателя, съемщика прачечного плота; перевозное, плата за переправу. Плота спустить, сиб. распустить вздорный слух. Я вас на плотах перевешаю да вниз спущу! (угроза; было встарь за обычай, в страх бунтовщикам). Плотовщик м. хозяин или рабочий на плотах, гонках; | перевозчик. | Плотик, горное: рудообмывальный верстак. Плотишка рассыпался. Экой плотища плывет! | Плотища, плотище, арх. плавучая пристань. Плотильщик новг. рабочий для вязки гонок, плотов. Плотик м. арх. плотное, песчаное, песчанокаменистое дно реки. | Перм. материк, подпочва, нетронутый пласт под верхним слоем, под черноземом; горн. почвенный камень, см. почва. Плота? ж. вор. лог или балка, раздол. | Плота, твер. плотиво ср. новг. сошная кокора. Плотбище ср. сев. вост. место на берегу реки, род пристани, где плотят гонки, вяжут плоты, или где строят барки, суда; стапель, верфь; становище. Плотки ж. мн. твер. мостки, лава, кладка. Плотина ж. пересыпь, южн. гребля, инженерное дамба; запруда, заимка, земляной вал поперек ложа речки, или балки, оврага с ключами, для подпруды, скопа и удержанья воды. Плотина б. ч. прудится или занимается для мельницы, и лишняя вода, для избежанья подпруды, подтопа выше по реке, или прорыва плотины, спускается через творила, вешняки. Простая плотина гатится хворостом и заваливается землей, а иногда забирается сваями, либо одевается тесаным камнем. Держи, как плотина воду держит! Грудью, как плотиной, приняли удар неприятеля. Хорошо по пруду быть и плотине. Тихая вода берега подмывает (и плотины рвет). Плотины пальцем не заткнешь (как прорвет ее). | Плотина, вят. плоть,вычесываемая из головы. Плотинные творила. Плотинщик, запрудчик, заимщик, сведущий в этом деле мастер, мельник, нередко знахарь. Плотник м. аргун валд. древодел, рабочий для лесных поделок и строений. Главное орудие плотника топор, затем - долото, грубый наструг, наверток, иногда пила; нитка, отвес и драч. Не топор тешет, плотник. Плотнику (или работнику) копейку, подрядчику (нарядчику) рубль. Господин - что плотник: что захочет, то и вырубит. Судья - что плотник: что захотел, то и вырубил. Столяры да плотники от Бога прокляты: а за то их прокляли, что много лесу перевели (шуточн.). Плотнички бестопорнички, срубили горенку безуголенку? (скирд). Текушки текут, бегушки бегут, хотят Волынского князя сломать? (стог). С плотниками, которые избу рубят, надо честно обходиться, чтоб они не заговорили избы на голову хозяина. Кабы не клин да не мох, так бы плотник издох. При хорошем плотнике у плохого руки трясутся. Плотниковы заработки на стороне. Плотничья артель. Плотничьи, -ницкие приемы. Плотничкая работа, рубка. Где клей, там столярная, а уж не плотничная работа. Плотнический промысел. Плотничество ср. мастерство, ремесло, занятие это. Почти вся Владимирская губерния промышляет плотничеством. Плотничать, заниматься этим промыслом, мастерством. Плотничанье ср. занятие плотника, на деле. Плотница ж. сев. пловучая пристань.

ПЛОТЬ ж. тело животного и человека; все вещество, из коего состоит животное тело, а в особенности мясо, мышцы; персть, прах, человек телесный, вещественная половина его, покидаемая при отрешении духа; живой или земной человек, плотской, во плоти и в теле своем. Дух плоти и кости не имать, Лук. XXIV, 39. И узрит всяка плоть спасение. Лук. III, 6. Дух бодр, да плоть немощна. Плоть тленна, дух бессмертен. Плоть плоть поедает. Душею Божьи, плотью государевы. Адам плотью наделил, Ева грехом. Рожденные во плоти причастны греху. Смерть плотью живет. Сколько на небе святых во плоти? (Илия, Енох, Богородица). | Животные страсти и влечения человека, вожделения и похоти пяти чувств, телесные услады, как брашна или разгульная жизнь всякого рода. Плоть блазнит. Душа прохладу любит, а плоть пар. Дух тянет горе, плоть долу. Это все плоть проказит! Плоть одолела, скотские побужденья. Обуздывай плоть. Плоти не покорствуй. Плоть бунтует. | Шевырюжки, струп, перхоть, перх, перша, отрубь, лупа. Плоть вычесывается гребнем, сходить в бане; это верхняя кожица, в коей нет жизни, как в самой внешней коре дерева. | В ваянии, тело, по толщине или по округлости своей. Ваянье в полплоти, горельеф; в четьплоти, барельеф; во всю, в полную плоть, круглое, полная статуя. | Плоть, вят. плотина, запруда. Плотный церк. ко плоти относящ., плотской, телесный; бренный; животный (см. также выше); ныне говор. плотской. Плотская жизнь, противопол. духовная; поблажка вожделениям, похотям, животной жизни. Он человек плотской, предан миру, всему мирскому, суетному, чувственным усладам. Плотски согрешаем, духовно каемся. Плотяный, плотяной, из плоти состоящий, плотью облеченный, телесный. Бесплотного видел еси, в плотяне образе, Мин. Плотяное (или платяное) ср. женское, месячное, рубашечное, на себе, на себя, очищенье, крови, временное, около себя, мыться. Плотливый, потакающий плоти, страстям своим, одержимый низкими, животными, плотскими страстями. Плотолюбивый, -угодливый, плотливый, по наклонностям, утоляющий плотские страсти, невоздержный, плотолюбец, плотоугодник, угождающий плотолюбию своему; плотоугодие, дела и жизнь эта. Плотоугодные, чувственные, соблазны. Плотоугодливость губит дух. Плотоносный дух, плотоносец м. всяк человек; | Христос. Плотояд м. плотоядное животное, хищное, питающееся мясом, живым, либо падалью. Плотоядец м. то же, более о человеке; молоканы зовут так прочих людей.

ПЛОХА? ж. просека для перевеса, для тенет на уток.

ПЛОХОЙ, дурной, дрянной, лядащий, непутный, нехороший, негожий, негодный, малогодный, неспособный. Худой, ветхий, дырявый или злотворный; дурной, некрасивый; охуждаемый; гадкий, противный; мерзкий, скверный, поганый, отвратительный по виду, качеству; дрянной, плохой, лядащий, недобротный, непрочный, низкого достоинства, малогодный в дело: малоспособный к делу; болезненный, хилый, слабый, дряхлый, вялый; неумеющий; оплошливый, несметливый; противопол. хороший, прочный, добротный, надежный; казистый, видный; или крепкий, здоровый, работящий, умеющий, смышленый. Плохой мастер (или работник), плоха и работа. Плохо не клади, в грех не вводи. Плохо лежит - брюхо болит, хочется стянуть; здесь плохо, оплошно, куда или как ни попало. Будешь плох, не подаст и бог. Плохой товар и с рук нейдет. На людей плохая надежда. Плохо (жить), Алёха, а живет и того плоше! Плохо, плохо, а луковка во щи есть! Плохой зевает, резвый (бойкий) на лету хватает. Дела наши плохи. Плохой муж взял да помер - а добрая жена пошла по дворам. У плохого мужа жена всегда дура. Плохо, что худо; а и того плоше, как и худого нет. Что худо, то и плохо. Что плохо, то и худо. При худе плохо, а без худа и плохого-то нет. Больной плохонек, плохошенек, плохохонек. Ученье плоховато, плохо, в меньшей степени или слишком плохо. Плоховат товарец, да зато и цена не красна. Ушел, покинув плохую дверь, пск. твер. незапертую, растворенную. Плохость, плохота, плошь, плошина, плошина ж. плоховатость ж. состоянье или качество прилаг. | Оплошность, несметливость, нерасторопность, беззаботность, дело на-авось. Плохость, плошина товара. За свою плохоту, плошину поплатился. Плохота и медведя губит. Детинка с плошинкой, с пороком, со слабостью. Плошать или плошиться, быть неосторожным, надеяться на авось, быть беззаботным, несметливым, зевать, не видеть или не слышать, не знать должного, или не принять где нужных мер. С другом дружись, а сам не плошись. Богу молись, а в делах не плошись. Охотнику плошать, добычу терять. Стереги, не плошись! Оплошал, дал маху! Исплошила зима сватью в летнем платье! Исплошилась овца - волку корысть! | Плошать, становиться все плоше и плоше. Погода что-то плошает. Больной плошает. Плошливый, часто плошающий. Плошливость, качество, свойство это. Плошак, плошачка, оплошный человек. Плошью нареч. твер. пск. сплошь. Плоховец м. растенье Daphne mezereum, волчье лыко, волчьи ягоды. | Пск. плохая вещь. Лен плоховец. | Растен. Rhododendron. Плоховерхая изба. Плоховесоватый человек. Плоходыроватый кафтанишка. Плоховник, растенье Hippophaea rhamnoides, дереза, облепиха, тарновник, таловый терн, шец.

ПЛОШКА ж. (плоский) низкий, широкий, развалистый сосуд, б. ч. глиняный, черепяный; латка, глиняная сковородка, круглая или долгая; латка под цветочные горшки; подобный сосуд, для обжигу и испытанья руд; | черепяная чашка с пупком на дне, для вставки светильни, заливаемой салом. Улицы освещены плошками. Плошки не горят, и дождь, и ветер. | Каганец, жирник, лампадка в черепке. | Стар. пошлина солью, с варниц. С тех варниц ненадобе ни которая дань и тамга, ни поминок, ни плошки. Ни ложки, ни плошки в доме. Была бы курица, а плошку найдем. Маленька плошечка, а сладко кормит. Глаза что плошки, а не видят ни крошки. Хороша бы плошка, да подтекает немножко. Плошечная светильня, тряпица. Плошечное освещенье. Плошечник м. делающий плошки; | костр. блюдо: бараньи кишки, поджаренные на плошке, латке (ладке?).

ПЛОЩАДЬ ж. ровное место. Европейская Россия одна площадь, особенно южная. Гора будто срезана, вершина площадью. Лес на площади растет, на плоскости, а не в горах. Площадь в городах или селеньях, незастроенный простор, шире улиц, майдан. Площадь торговая, базарная, сенная, дровяная, конная. Памятник Петру на Исакиевской площади. Площадь в лесу, чисть, прогалина. Площадь в горах, плоскогорье. Площадь в острове, лесная, охотнич. сплошной лес. | Площадь, орл. сплошной кустарник или заросли, кустовой сплошняк. Дьяк у места, что кот у теста; а как дьяк на площади, так Господи пощади! о торговой казни. Доходы с площади, с лавок и с весов, а встарь и с возов, и с товаров. Топтать площадь, шататься без дела. | Геометр. ограниченная чертами плоскость или поверхность. Площадь треугольника равна основанью, помноженному на половину высоты. Площадка, площадочка, умалит. Собачья площадка, в Москве, где торговали собаками. | Возвышенное, плоское и ровное место. Лобное место, лобная площадка, в Москве, откуда читались народу грамоты и указы. Площадка на лестнице, у подъезда. | Стар. плошка, латка, ендова. | Арх. плашка, огниво, кресало, кресево; | пенз. название красной вишни, в отличие от черной, называемой владимирскою (Наумов). Площадной, площадковый, площадочный, ко площади, площадке относящ. Площадные лавочки, торгаши. Площадной шут, балаганный, грубый, пошлый. | Вообще, все пошлое, непристойное, что говорится площадными торговками, в черном народе. Площадная брань. Площадные шутки, остроты. Площадная речь, что виноватого надо сечь. Площадной дьячок, подьячий, - писчик, стар. приказные служители, стоявшие на площадях, для писанья челобитень, частных сделок, писем; народный писец. Речи ее почти всегда площадноваты. Площадчатый, из площадок составленный. Площаддник, площадница, площадной, пошлый и грубый человек. Площить что, пластить, плющить, раскатывать в лист или в тесьму. Плющить бить. Площиться, страдат. Площенье ср. действ. по глаг. Площильный стан, или площильня ж. Площильщик и волочильщик, кто тянет проволоку и площит ее. Площица ж. плоскуша, тельная вошь, которая впивается.

ПЛУГ м. немецк. самое тяжелое пахотное орудие, сабан, у нас более употреб. на юге и юго-востоке, для оранья под пшеницу, волами. Лемех, отрез и б. ч. столб в плуге железные, грядиль, чапина и др. части деревянные. Отрез или нож основное отличие плуга от сохи; косуля или сохи с отрезами представляют уже переход к плугу, который не роет только землю бороздой, а подымает отрезанный пласт и переворачивает его. Для друга, выпрягать из плуга. Плуг кормит, а лук (т. е. ратная служба, а не луг) портит. | Плуг земли, стар. мера: три обжи. | Плуг волов, сколько волов враз закладывается, обычно три ярма. Плуговой лемех. Плужная пашня или плужанина. Плужник м. плужной сошник, лемех. | Плужной пахарь. Плуговщик м. кто орет плугом, идущий за сабаном, плугатор южн. или плугалтер немецк. малорос. | Плуговщик, подольск. зажиточный пахарь, у коего до 24 моргов земли; там крестьяне делятся на: плуговщиков, поединщиков, пеших, огородников и работников. Плужить, орать плугом. Сохою пашут, плугом орут или плужат. Плуганиться, плужиться, южн. идти или ехать тихо, шаг за шагом, тащиться, как за плугом. Плугодержа ж. растен. Ononis spinosa.

ПЛУЖКА? ж. скрипичная ручка с резной головкой.

ПЛУКАТИТЬ волоса, кур. путать, клочить, сбивать.

ПЛУТ м. плутовка ж. кто плутует, ловкий обманщик, мошенник, бездельник, нечестный человек, особ. в мелочах, надувала, оплетала, ошукала. Плуту в руки не попадайся. Да умный человек не может быть не плутом! Грибоедов. Квас плут: воду навел, а сам ушел! о жидком квасе. Плутец, плутишка, плутыш б. шуточн. умный, хитрый, бойкий ребенок. Плутяга, смягченное прозвище плута. Плутища отъявленный. | Плутовка и плутовочка, б. шуточн. и ласкат. Эта плутовка всякого обойдет. Купец плутец. У всякого плута свои расчеты. Рука руку моет, а плут плута покрывает. Алмаз алмазом режется (или: гранится), плут плутом губится. Плут на плуте едет, плутом погоняет. Не душой худ, а просто плут. | Плут, плутево ср. плутиво, астрах. арх. черноморск. поплавок к сетям, шашка, балберка, обычно из осокоревой коры, вероятно от путать (плутать). Плутье ср. собират. плуты, обманщики, а также | плуты, плутева неводные, плутивье собират. Поладили шелковы невода, клали плутивья серебряные, песня. Плутень, плутонос, плутоноска утка широконоска, Anas clypeata. Плутня ж. ловкий обман, мошенничество, бездельничество. Всех плутней, кулаков и маклаков не перечтешь. Приказные плутни. Картежными плутнями люди живут. Политические плутни ныне в ходу. Плутовство ср. плутня; | мошенничество, как нечто отвлеченное. Плутость ж. плутство ср. стар. плутни, плутовство. За его пьяную плутость, послали на Верхотурье. Плутства их много. Плутовская увертка. Это плутовские ухватки, уловки. Плутливый и плутоватый, склонный к плутовству, готовый на это, при удобном случае; шуточн. хитрый, ловкий. Плутоватость ж. свойство, качество по прилаг., вороватость. Плуотовать, ловко обманывать, бездельничать, мошенничать; скрывать виды, намеренья, дела свои, под личиной прямоты; хитрить или лукавить, и надувать, оплетать кого, провести, обойти, объехать на кривых, обмишулить, обдурить. Он в картах плутует, шулерит. Выучись плутовать, так будешь богат. Здесь не плутуется, безличн. никто не плутует, и нельзя плутовать. Он вплутовался в общество, вошел обманом. Доплутуешь, -ся до беды. Опять заплутовал! Исплутовался парень. Наплутовался и уехал. Он всех оплутует. Отплутовался, отделался. Поплутовав, отстать трудно. Проплутовал век. Унять некому, все расплутовались. Сплутовал, брать! Плутованье ср. плутовство, плутни, как действие. Плутяжить, плутяжничать, промышлять плутовством, мошенничеством, заниматься плутовством, плутяжничаньем. Нет у нас плутогубцев, а есть только плутотерпцы. Плутать, плутовать, кривить душой, изворачиваться совестью. Да и самим бы вам не плутать, воро(а)м не потакать, стар. | Путать. Не плутай ниток, южн. Он что-то плутает, не сказывает правды. | Блуждать, блудить, заблудиться, потерять дорогу, не знать пути, бродить наобум. Всю ночь плутали, насилу к рассвету выехали на дорогу. | *Умственно сбиваться с пути, или попадать на ложную дорогу мышленья, рассужденья. Плутает вокруг да около, а до дела не доберется. Чем плутать, так лучше воротиться. Вяжи да путай, верти да кутай, мотай да плутай! Плутаться, плутать, в знач. бродить, неведомо где и куда. Мы сутки по бурану плутались. Вплутали они меня в дело. Выплутался кой-как. Доплутались до-лесу. Заплутались в лесу. Исплутали весь лес, а выхода нет. Наплутал сам на себя, наговорил. Оплутали его сыщики безвинно. Поплутали немножко. Переплутали повсюду. Меня за что приплутали тут? Проплутав до свету, нашли дорогу. Расплутай, распутай. Сплутал нитки комом. Плутанье, действ. по глаг. Плутальщик, плутала, кто плутает. Насилу плутальщики наши выбрались на дорогу. Этот плутала никуда дороги не найдешь, ровно малый какой. Проклятое, плутальное место, лешева кулига! Плутцы м. мн. пск. твер. пленки, силки, для ловли птиц.

ПЛУТАТЬ, плутево, плутня и пр. см. плут.

ПЛУТОНГ м. небольшое отделенье войска в строю, для стрельбы плутонгами, мелкими залпами.

ПЛУТОНИЧЕСКИЙ геогнозическое относящийся до огненного образованья, плавки и прокалки ископаемых подземным огнем, противопол. нептунический. Вулканический означает позднейшее образованье через огнедышащие горы. Плутонизм м. ученье плутонистов, принимающих плутоническое образованье.

ПЛУТОНОС, утка плосконоска, широконоска, соксун, Anas clypeata.

ПЛЫВУН, плыть и пр. см. плавать.

ПЛЫГАТЬ южн. прыгать, скакать, сигать, прядать.

ПЛЫЗАТЬ, плызнуть перм. сверкать, блистать, искриться.

ПЛЫНУТЬ сар. шибко, скоро набежать, кинуться бегом (от пыл?). Плыто, да недобыто. Не плавается, нельзя плавать. Так и сяк плывется. Утопленник всплыл. Рыба всплыла или заплыла в вентер, и не выплывает. Доплывешь ли до острова? В котле наплыла пена. Он весь оплыл, обрюзг. Я оплавал все земли, обошел морем. Корабль отплыл. Поплаваем еще. Не подплыви под плот. Переплывем реку. Барки приплыли и проплыли мимо. Долго ли вы проплаваете? Расплавались, разыгрались купальщики. Было да сплыло, пропало. Уплыла молодость наша! Плаванье ср. длит. плытие окончат. плов м. действ. по глаг. Наши ушли в кругосветное плаванье. Суточное плаванье, сколько судно прошло; у моряков, вообще плаванье, пройденное расстоянье. Хоть пловом плыть, да у кума быть? о распутице. | Плов, стар. лодка, судно. См. также пилав. Мы скот через реку плавом, плавком гоняем, или плавим, вплавь. | Плав, пск. твер. портомойный плот. | Плав и судоплав олон. пора плаванья на судах, от ледолома до рекостава. Плавное движенье, плавучее, тихое и ровное, противопол. по(от)рывистое, толчковатое, толчками. Плавные звуки. Плавные стихи. Это плавная походка. И плавный рысак ину пору с ноги сбивается. Плавность ж. свойство, состоянье плавного. Плавной, ко плаву, плаванью и сплаву относящ. Плавной лес, пригнанный водою, приплывший, сплавной, противопол. гужевой. Гнать в плавную, вплавную, вплавь. Плавная рать, стар. десант, войско, отправляемое водою. Плавные пути, судоходные, водяные, что ныне водяные сообщенья. Плавная сеть, астрах. противопол. ставная: плывет по теченью; есть морская и речная, она двустенная, в одной ячеи 4 верш., а в другой 11/2; длина разная, а ногами (стеною, пеленой) 2-4 сажени; по верхней подборе балберки (поплавки), по нижней (хребтине) таши, грузила; один конец плавает на пуке (пук чекана, рогозы, ситника), привязанном за приух (или курель), другой у рыбака, на лодке, в руках, и он наслушивает; хребтина идет по дну и срезывает рыбу, осетра, севрюгу, сома; плавают, т. е. ловят, плавною сетью весной и осенью. На реке Урале весной плавают связками, т. е. два рыбака, на разных бударках, держат сеть за приухи. Плавня ж. плавеж м. сиб. плавное рыболовство, лов плавною сетью, погоняями или поездухами, не становою и не неводом: бывает на Волге и Урале осенью и весной, на красную рыбу (более на севрюгу и стерлядь), и в море, на осередках. Плавич и плавуч м. рыболов с плавною сетью; они ходят в море (касп.) по-двое, на нескольких лодках. Плавежный, плавной. Плавня южн. камыши, тростниковые топи, обширные камышовые заросли, по болотистому кочкарнику, тростниковые леса. В плавнях водятся кабаны. Плавни зимний притон и спасенье скота. | Плавни, арх. низкие и поемные луга, пойма, поемы, полои. Плав м. кур. трясина, где под дерном вода. На плаву сено осоковато. Коровы загрузли на плаву. От засухи даже плав осел. Плавь ж. сиб. плав, обширные мочижины. | Сев. вост. огниво, кресало, плашка. Это калмыцкая плавь, холодной ковки. | (От плавить) отбеленный чугун, идущий на сталь, уклад.

ПЛЮВАТЬ, -ся, и пр. плевать, -ся. Плюгавый южн. зап. мерзкий, гадкий, отвратительный, скверный; презренный; дрянной, плохой, невзрачный. Плюгавость ж. свойство или состоянье по прилаг. Унимай свою яросць, унимай свою гадосць, унимай свою плюгавосць, смол. из заговора. Плюгавство ср. то же. И русских людей называл плюгавством, стар. Плюгавец, -вица, плюгавик, -вка, человек дрянной, мерзкий, по повеленью, либо | невзрачный заморыш. | Плюгавик, пск. погань, гад, змея; | плюгавка, пск. мышь, крыса, гад. Плюгавить что южн. гадить, поганить, портить, пакостить; | ряз. бездельничать.

ПЛЮМАЖ м. франц. перяная опушка на шляпе. Плюмажные шляпы ныне вышли из обыку. Плюмажная капуста, херс. брюнколь, brassica oleracea sabellica (Наумов).

ПЛЮНУТЬ, см. плевать.

ПЛЮС м. лат. знак сложенья (+), противопол. минус (-).

ПЛЮСНА, плесна, плесница (плюсница) ж. стопа, ступня, лапа, вся нога от пятки до перстов; подошва; | средняя часть ноги или ступни, между пятки и корня перстов, metatarsus. | Плесница, церк. обувь, вроде сандалий, калиг или туфлей, поршней. Плюска ж. цветочное блюдце, донце, семенная тарелочка. Плюсник м. древесный мох, порост Sticta pulmonacea. Плюснастый зверь, плюснак, плюсняк, животное, ступающее всей плюсной, медведь и все виды этого семейства или отдела. противопол. цыпочник, дыбук (кошки, собаки). Плюшня ж. ряз. треугольное плетево, плетень, образующий одну из сторон крыши половни, сарая. Плюще ср. церк. грудное черево, легкое. Плющ м. ряз. плоская пуговица. | Растен. Hedera felix, змеевник, повилика, повитель, повой. Плющевая беседочка. Плющевник м. яросл. мшистый лужок в лесу? Плющиха ж. или Евдокии-плющихи, день 1 марта, снег плющит. Евдокии-подмочи-порог. Новичок. Свистунья. Пролетье. Авдотьи-плющихи или плюшнихи; снег плющит настом; первая встреча весны. Евдокия красна - и весна красна. Евдокия весну сряжает. День Евдокии красный (ясный) - на огурцы и на грузди урожай. С Евдокии-плющихи первые оттепели; сеют капусту (в Малороссии мак). С Евдокии запевают веснянки и поют до Троицына дня (хороводные песни: мак, просо, плетень и пр.). Новичек с дождем - быть лету мокрому. Новичок умылся и нас обмоет. Евдокия благоволит, да насорит. Тепло светит солнышко, да Авдотьей поглядывает - либо снег, либо дождь. На Евдокеи снег - урожай; теплый ветер - мокрое лето; ветер от Москвы (с севера) - холодное лето. Какова Евдокия, таково и лето. С Евдокеи погоже - все лето пригоже. Коли на Евдокию холодно, скот кормить лишние две недели. На Евдокию мороз прилучится, так и март на нос садится. С Евдокии ветры и вихри. Евдокиевские бураны (вост.). С Евдокеи еще встоячь собаки снегом заносит. Отколе ветер в Евдокеи, оттуда и во все лето. У Евдокеи вода, у Егорья трава. Коли курочка в Евдокеи напьется, то и овечка на Егорья (23 апреля) наестся. Пришли Евдокеи - мужику затеи. Во что Евдокеи, в то и 3-й Спас (не к 4-му ли августа эти две поговорки относятся?). Плющить, плюснуть что, плостить, площить, разбивать или раскатывать плоско, в лист, в тесьму; осаживать гнетом, давленьем. Плющить проволоку. Плюсни хорошенько молотом, ударь. И ест и плющит пасынка, угнетает, житья нет. Поедом плющит. | Плющить, зап. сильно течь, бить ключом. Кровь так и плющит! Плющиться, быть плюшиму. Ни куется, ни плющится, дело не идет подлад. И шьет, и порет, и лощит, и плющит (языком). День (днем) плющит, а ночь (ночью) трещит. Не кует тебя, так плющит тебя. Не куется, а только плющится. Плюснуться и плюхнуться, шлепнуться, упасть, особ. в мокро, в грязь; | сесть шлепком, зря, неосторожно, или нескромно, не на свое место. Плюхать, плюхнуть что, шлепнуть, шарахнуть, кинуть плашмя; | плюхнуть на чужое место, плюхнуться. | Плюхаться или плюхать по грязи, шлендать, шлепать, валандать, брести. Заплюхала подол, заплюхалась вся. Вошла и плюх на первое место! Плющенье ср. плюск м. действие по глаг. плющить; | плюск, сплющенное место вещи. Плющильный стан. Плющильня ж. снаряд или заведенье для плюска, плющенья. | Плющильное железо, тонкое, обручное. Плющильщик серебра, выделывающий бить. Плющавый нос, плоский, приплюснутый или сплющенный. Плюха ж. оплеуха, пощечина, заушина, удар ладонью по щеке. | Плюха, плюшник м. растенье Glyceria spectabilis. Плюшить кого, оплеушить, заушать. Плюхать что-либо, шлепать, бросать. Плюхнуть, то же; | плюхнуть или плюхнуться, упасть, шлепнуться. Плюшина, плюшка, плюха; | пск. твер. ледяная сосулька? | охотнич. пуля, которая сплющилась на кости зверя. Плюснить сев. вост. грязно говорить, грязнить на словах, вести площадную беседу. Он не сквернословит, а любит плюснить. Плюсневатый, грязный на словах, площадной.

ПЛЮХА, плющить, плющ и пр. см. плюсна.

ПЛЯЖКА ж. южн. зап. немецк. фляга, фляжка, вор. хляга, стеклянная.

ПЛЯМКА ж. (немецк. Klinke?) южн. зап. клямка (Klammer?) щеколда, дверная запирка. Плямкать зап. и южн. чмокать губами или жевать вслух. Пляма зап. пятно?

ПЛЯСАТЬ, плясывать, танцевать, ходить под музыку, с разными приемами, телодвиженьями. Плясать русскую, казачка. Плясать под чужую дудку, льстиво исполнять чужую волю; плясать по чужой дудке, исполнять ее поневоле, нехотя. Пахать, так не плясать. Тогда бы плясалось, когда дело опросталось. Плясать под напев, без музыки, по песне. Стой, не пляши! стой смирно, не вертись, не переступай. Не тогда плясать, когда гроб тесать. Сроду не плясывал, и не стану. Плясать, беса потешать. Были бы песни, будут и пляски. По погудке и пляска. Девка пляшет, сама себя красит. Нужда скачет, нужда пляшет, нужда песенки поет! Думалось попить да попеть, ан плясать заставили! Учился читать да писать, а выучился петь да плясать. Муж пашет (плачет), а жена пляшет (скачет). Шалишь, кума, не с той ноги плясать пошла (обманываешь); Когда б не тесно, пошел бы плясать (пустился бы в присядку). Все бы плясала, да ходить мочи нет! Плясать смолоду учись, под старость не научишься (т. е. пей, гуляй). Плясать - беса тешить; ответ: Плясать - врага топтать. Всплясали от радости. Выплясывать ногами. Доплясалась до упаду! Запляшешь ты у меня! Исплясала башмаки. Наплясалась вволюшку. Сплясать круг. Отплясали, словно дело сделали. Попляшем и еще. Он подплясывает. Переплясал со всеми. Поет и приплясывает. Пропляши голубца. Расплясались, разыгрались. Спляшешь ли этак? Уплясался до поту. Плясанье ср. пляс м. пляска ж. действ. по глаг. И ты пустился в пляс! Пляска народная. Пляска ученая, балетная. Пляска ученых собак. По пляска погудка, по песне припев. Плясня ж. пляска. У них плясня идет. Плясовая песня. Плясовая выступка. Плясатель м. -ница ж. или плясальщик, -щица, кто пляшет; плясала об. плясун, -нья, плясуха новг. охотник плясать, и мастер, искусник: плясея, плясовица, церк. плясица ж. женщина, пляшущая по ремеслу, напоказ, забавляя других. У нас на всякого плясуна по погудке. Сыта, несыта ль - всегда весела; пьяна, непьяна ль, всегда плясея! Плясальная площадка, плясалище ср. поприще, место пляски. Плясунчик, дергунчик, бумажная кукла, которую дергаютза ниточку, заставляя ломаться.

ПНАТЬ кого, моск. погонять, нудить. | - куда, костр. брести, идти, тащиться: от пинать, пень. Как знает, так и пнает.

ПНЕВМАТИКА ж. греч. часть физики, ученье о воздухе, пневмостатика, пневмодинамика, наука о равновесии и о движении воздуха. Пневматический насос. воздушный. Пневматическая ванна, прибор служащий для сбора газов в сосуд, см. ванна. Пневматология, ученье о духовных существах, о бесплотной жизни. Пневматография, часть анатомии, о легких.

ПНУТЬ, см. пинать.

ПО, предлог, весьма обширного, разнообразного значенья: а) с дательным падежом на вопрос где, по чему? Ходить по лесу, по полю; плыть по морю; катиться по небу. По полю елозит, под лавкой спит? веник. Приказ послан по волостям, в волости. Эта трава растет по оврагам. Везли хлеб, да растрясли его по всей дороге. Идти по миру, в мир, с сумою. Он меня по боку, а я его по шее, по зубам. Смерть или болезнь не по лесу ходит, а по людям. Правда ходит по миру, Христа ради. Ударили по рукам, согласились. | Согласно с чем, вдоль чего, по образцу, примеру, приметам. Всего не перенять, что по воде плывет, по теченью. Подавайся по рукам, легче будет волосам, когда дерут за чуб. Вертися, ходи по солнцу, посолонь, справа налево, не против. По стенке пройдешь, хоть и грязно. Проволока проведена по столбам. Зайди к нему по дороге, по пути, кстати. Говори по делу, живи по совести. По закону так, а по житейскому инак. По Сеньке шапка. Не по-хорошу мил, а по-милу хорош. По платью встречают, по уму провожают. По одежке протягивай ножки. Сказать по Боге, по-божьи, по правде. Кланяйся по новому, а живи по старому. По когтям и зверя знать. Гляди лошадь по зубам. Ветер по нас, в спину. По мне, пожалуй: по мне, как хочешь, согласен. По напору и отпор держи. По нем, хоть трава не расти! В знач. согласно с чем, с нареч. Живи по-людски, да по-божьи, по-божески. По погоде глядя. Можно писать и наречием: полюдски, побратски, побожески. Это не по мне, не по-моему. | Во что, на сколько; мера, предел, размер. По чем сукно? По три рубля аршин; моск. на три рубля. По пяти рублей на месяц, по шестидесяти в год. Он растет не по дням, по часам. Скинемся по рублю с брата. Нам пришлось по рублю, каждому. Берите по топору, каждый [два, три, четыре, с предлогом по, требуют именительного падежа: по два человека, по три птицы в клетке]. По зерну ворох, по волотке стог, соберется. Идут по-двое. Она по середам постится. Жалованье выдается по первым числам. По зимам, мы дома, по летам, на заработках. По всяк час беды не упасешься, про, для, на, за. По лету уедем, по зиме опять воротимся, зимою, об зиму, в зиму (здесь в Словаре Академии ошибочн. показан предложный падеж). | В счете: по первому, по пятому, по десятому разу, впервые, в пятый раз и пр. б) с винительным падежом на вопрос по что, по кого; до коих мест, предел, до какой поры; зачем, для чего, ради какой нужды. По край света. По ту гору, по лесок, по речку вся земля наша. Отрежь ту руку по локоть, которая себе добра не желает. Увяз по пояс. Я ждал его по самый полдень, до. Мы пробудем здесь по пасху, по новый-год. И по сие время я еще ничего не слыхал, посюду, доселе. Он все делает поконец пальцев, как ни попало. По гроб буду помнить. По век свой, по смерть не забуду. | С твоим счастьем только (бы) по грибы ходить! Спустя лето, да в лес по малину! По клюкву, по ягоду клюкву, подснежну, крупну! Поехали по воду, по дрова. Пошлите по лекаря! Надо по старосту спосылать. По что пришел? По-что не слушаешься? Иногда трудно грамматически оправдать предлог по: Сковать двоих нога по ногу. Нахваливает сваха чужу сторону, а сама в нее ни по ногу. в) с предложным падежом на вопрос по ком, по чем? о чем, после чего, потом. Она скучает по муже. Жена по муже, т. е. прозывается, честится. По ком они в жали? в трауре. Наследство по отце. Тужи по молодости, как по волости. По нем дубина плачет, стоит ее. | По обеде отдохнем. По работе, по трудам и отдых ряд делу. По истечении года, по прошествии срока. По ненастье ведро. По закате красна солнышка, по восходе ясна месяца. | Дочь по отце пошла, сын по матери, удался, вышел, схож. Это не по них, им не нравно. Говори по нем, в его пользу. Говори на волка, говори и по волке. г) сиб. с родительным падежом. По чего пришел? по что, за чем, за каким делом; но отвечают винительным: по корову, по сына. Значенье предлога по, смотря по падежу, изменчиво. Плыть по воде, бить по воде (дат.); идти по-воду (вин.); по воде не плачем (предл.), вода есть. По смерть, до; по смерти, после. По зиму, до начала ее; по зиме, зимою, Режь покромку, до сих мест; режь по кромке, вдоль ее. По дню ночь, каков день, такова и ночь; по дне ночь, после, за. Вообще предлог по отвечает предлогам: о, в, на, за, до, он сдваивается и страивается, отдельно и слитно: понад головою; поза гумнами, по загуменью; по подлавочью; попризадуматься, попризанять деньжонок, поразузнать дело, поприударить. Слитно, или даже отдельно, нередко переносится ударенье; иногда по изменяется в па: это мне посердцу; бьемся в поколоть; набежал паводок, стали пасолнца. При сравн. ст. слитно, означает усиленье, по смыслу слова: побольше, покраше, получше; поменьше, потише, полегче. Слитно с глаг. значенье предлога по изменчиво, не только по смыслу и значенью глагола, но и по виду его: подумать, думать несколько; подумывать, призадумываться над чем, часто или много. Поесть и поедать, съесть, съедать все; но поесть также есть немного, сколько нужно, несколько; попить, выпить несколько, утолить жажду; попивать, часто упиваться. Вообще по выражает: решительное начало действия - пойти, поехать, послать; конец его - побить, поменяться, пошить; это знач. чаще в южн. и зап. наречьях; несколько, немного, отчасти - поговеть, походить, поглядывать; множество действующих, как бы упоминая о каждом: все попрятались, позабились, побросались; также южн. зап. Смысл, какой придает частица эта, в каждом данном случае, так ясен, что редко требует объяснений, и потому здесь б. ч. прилагаются одни только примеры. Жили люди до нас, будут жить и по нас. От слова не сбудется, а по слову сбывается. И по шерсти гладь, и против шерсти гладь. Ни на волка, ни по волке. Не все на волка, ино и по волку. Руби (вали) дерево по себе. Не по себе дерево не руби. По людям живи, а по ветру вей. Смирная овца волку по зубам (волку корысть). Ни по старости мрут, ни по молодости живут. Бог по ны (по нас), никто же на ны (на нас). Первую дочь бери по отце и матери, а вторую - по сестре. По локоть руки в красном золоте, по колена ноги в чистом серебре. Взял бы вас, связал бы вас, нога по ноге, да и пустил по воде! По чужую голову идти - свою нести. Всякий дом по большую голову (стоит). Не по что тебе в наш кон. Не по-холосту живем: Бог велел. Не по горю плачем, а от горя. Не по нас одних беда прошла - да не легче нам. Завистливый по чужому счастью сохнет (чахнет). У свата по свате не болит голова (не слишком ближнее родство и дружба). Наш Ерошка (не) пьет понемножку. Аз не без глаз, по себя вижу. Всяк посвоему, а я по себе. Всяк по себе, а я посвоему. ПО ПЛЕЧУ нареч. под силу, по силе, вмочь; впору, кстати, прилично. Эта дружба тебе не по плечу, неровни вы, некстати. Вот это дело мне бы по плечу, сладил бы я с ним, дело рука. Поплечизна стар. зап. одна из разнообразных податей (как кликовщизна и пр.) с усадебной земли. Поплечник кому, ровня, товарищ. ПО СЕКРЕТУ нареч. тайно, таймно, утайкой, неведомо от прочих, меж себя. Посекретничать, потаймничать или потаиться. Посекретарить, побыть секретарем. Посекретарски нареч. по обычаю, способу секретарей.

ПО-ГОСПОДСКИ, по-господскому кашляет, да не по-господски делает.

ПО-ГРАНАДЕРСКИ, (по-гренадерски) нареч. гранадерски, как гранадеру должно.

ПО-ДЕДОВСКИ жить - сто лет прожить! по старине.

ПО-ДЕТСКИ судить, как неразумное дитя, детски, ребячески.

ПО-ДОМАШНЕМУ нареч. как дома водится или попросту, запросто; не нарядно; как есть, бывает дома. Я вышла по-домашнему, в домашней, будничной одеже. Располагайтесь по-домашнему, как дома. Подомашничать, похозяйничать, поуправиться по дому. Подомный сбор, поизбный, подымный, подворный.

ПО-ДЬЯВОЛЬСКИ, по дьявольскому обычаю, нраву, замыслу.

ПО-ЗАМОРСКИ, по-заморскому нареч. по чужим обычаям.

ПО-ЗВЕРСКИ или по-звериному, как, равно, словно, будто зверь.

ПО-ИНДЕЕЧЬИ нареч. по-индеечьему, как индюк или индейка.

ПО-ИНОВЕРЧЕСКИ, -ческому, по обычаю иноверцев.

ПО-ИНОЗЕМНОМУ, по-иностранному, по-чужому, не по нашему.

ПО-ИНОЧЬЕМУ, по-иночьи, по-иночески нареч. по образу, обычаю, правилам, житию иноков.

ПО-ИХНЕМУ нареч. по-ихнему, по их способу, обычаю, языку и пр. По-русски есть, по-здешнему ашать, а по- ихнему, по-татарски ашамак или ашарга.

ПО-КАБАЦКИ нареч. как водится, делается в кабаках.

ПО-КАВАЛЕРСКИ нареч. как следует, должно или обычно кавалеру.

ПО-КАДЕТСКИ нареч. по кадетскому обычаю, порядку, приемам.

ПО-КАКОВСКИ он это говорит? на каком языке, наречии, каким говором. По-каковски эти сапоги сшиты? на какой лад.

ПО-КАНАЛЬСКИ он со мною обошелся! как каналья.

ПО-КАПРАЛЬСКИ правит, как капрал, палкою.

ПО-КАРАНТИННОМУ нареч. по порядку, обычаю, закону карантинов.

ПО-КИРАСИРСКИ седлать, по образу, способу кирасиров.

ПО-КОБЫЛЬИ заржешь, а жеребенка не родишь.

ПО-КОЗАЧЬИ или по-казацки, по-казачьи, по обычаю казаков.

ПО-КОЗЬИ, по-козлиному, как коза, как козел или козы.

ПО-КОЛБАСНИЧЬИ нареч. по образу, обычаю колбасников.

ПО-КОМАРЬИ пищит и по-медвежьи ревет? ветер. Он поет по-комариному, он ревет по-звериному, сказ.

ПО-КОМЕДИАНТСКИ рядится, словно людям на смех.

ПО-КОМЕНДАНТСКИ, как следует, обычно коменданту.

ПО-КОМЕРЧЕСКИ нареч. по-купецки, по-торговому.

ПО-КОМИССАРСКИ, по обыку, обычаю комиссаров, по комиссарским правилам. По-комиссариатски, по правилам комиссариата. По-комиссионерски, на правах, правилах комиссионерской закупки.

ПО-КОНЕВЬИ, по-конски, по-коневьему, по-кониному, по обычаю, природе и образу коней, по-лошадиному. Леший ржет по-кониному. Верблюд не по-коневьи лягается, а вбок.

ПО-КОРОВЬИ. Не по-коровьи ревет, кто корову берет! медведь.

ПО-КОШАЧЬЕМУ, по-кошачьи лазить, мяукать, как кошка.

ПО-КРЫСЬИ, по-крысиному нареч. как (равно, словно) крыса.

ПО-КУРОПАЧЬИ кричать, как кричит или трещит куропатка. По-курячьи, по-курьи, по-куриному, по-курьему нареч. как курица. По-кураньи, по-курушечьи, по-курушьи, как куран, курушка, индюшка.

ПО-ЛАКЕЙСКИ нареч. по образу, обычаю, по привычкам лакеев.

ПО-ЛЯГУШЬИ, -шачьи прыгать, кричать, квакать.

ПО-МАТЕРНОМУ, по-матерну ругаться, сквернословить, матюгать, поносить похабно. Брань эта свойственна высокому, акающему, южн. и зап. наречию, а в низком окающем, сев. и вост. она встречается реже, а местами ее там и нет вовсе.

ПО-МАТРОССКИ нареч. по образу, способу, обычаю матросов.

ПО-МЕДВЕЖЬИ дуги гнет: гнет, не парит, переломит - не тужит!

ПО-МИНИСТЕРСКИ распоряжается, как министр.

ПО-МИРСКИ нареч. как миряне, мирски, суетно, плотски. По миру идти, нищим, по подоконью, по дворам, просить Христа ради, собирать милостыню, говор. и в мир идти. Он меня по миру пустил, разорил. По миру с котомкой, Христос по пути!

ПО-МОНАСТЫРСКИ, по правилу, обычаю, порядку монастырскому. По-монашески, по-монашьи, как водится у монахов. Он не постригался, а только помонашничал, подал вид, будто идет в монахи.

ПО-НАМЕДНИШНЕМУ нареч. как было намедни.

ПО-НАШИНСКИ, по-нашинскому нареч. как мы делаем, как у нас водится, по нашему способу, обычаю. Вяло работаешь, это - не по-нашински.

ПО-НЕМЕЦКИ нареч. на немецком языке, или по обычаю немцев. Шило мотовило, по-немецки говорило, под небеса уходило? журавль, шея и клюв его. Понемчать или понемечить, понемечаться, обнемечиться или стать немцем. Прусаки понемечили своих поляков, обнемечили. Понеметь, стать немым, лишиться языка, речи, онеметь.


В. Даль ПО-НЕПРИЯТЕЛЬСКИ-ПОВЗОБРАЛСЯ

ПО-НЕПРИЯТЕЛЬСКИ-ПОВЗОБРАЛСЯ

ПО-НЕПРИЯТЕЛЬСКИ, по-вражьи, не по-приятельски, как враг.

ПО-НИЩЕНСКИ выпрашивает. Скряга по-нищенски одавается. Понищали мы от пожару, обнищали. Пришлось и нам понищенствовать, пожить подаяньем.

ПО-ОВЕЧЬИ бекас кричит, когда играет на воздухе.

ПО-ОЛЕНЬИ мой конь бегает, плавною рысью.

ПО-ОПЕРНОМУ поет она, не по-комнатному.

ПО-ОРАТОРСКИ говорит, да своего не выдумает.

ПО-ОРЛИНОМУ клегчешь, да не по-орлиному летаешь.

ПО-ОТЕЧЕСКИ, по-отецки нареч. как должно и прилично отцу, как добрые отцы делают. В чужих людях не по-отецки журят. Поотеческое, поотцевское именье, наследье от отца, или вообще оставшееся по смерти отца.

ПО-ОТЦОВСКИ караешь, да не по-отцовски милуешь, по-отецки, по-отечески.

ПО-ОТШЕЛЬНИЧЬИ, -нически, как обычно отшельникам.

ПО-ПАРАДНОМУ нареч. как водится на параде, при торжествах. Попарадировать, показаться в щегольском, парадном виде; | показать верхом уменье свое и школу лошади.

ПО-ПАСТЫРСКИ нареч. пастырски, свойственно пастырю.

ПО-ПЕСЬИ нареч. по-псиному, по природе, обычаю псов, по-собачьи. По-песьи живут, и не венчаются.

ПО-ПЕШЕМУ, по образу, порядку, обычаю пешего или пешехода. Ученье покойному, или как следует коннице; по-пешему, как должно пехоте. Все казаки попешали, стали без коней. | Попешать, пск. твер. опешать, поопешать, стать в тупик. Попешка, остановка, запинка, помеха.

ПО-ПРИКАЗНОМУ, по обычаю, порядку, способу приказных.

ПО-ПРИШЛОМУ нареч. вост. по образу, обычаю пришлых людей или переселенцев. Они по-пришлому ходят, не по-нашему.

ПО-ПРИЯТЕЛЬСКИ потчивал, да не по-приятельски выпроводил, перепившись, подрались. Поприятельствовать кому, подружить, послужить, сделать что в угоду.

ПО-ПТАШЬИ, по-пташьему, или по-птичьи, по-птичьему, нареч. по природе, обычаю, свойству, роду жизни птиц. Плясея по-пташьи порхает. По-птичьему не полетишь.

ПО-РЕБЯЧЕСКИ, по-ребячьи нареч. ребячески, как дети, ребята. Поребячиться, ребячиться временно, несколько. Поребячились мужики, с малыми в мячи поиграли. | Стать ребенком, о многих. Все старики наши поребячились, дожили до ребячества.

ПО-РУССКИ нареч. на русском языке, русским языком. Аль ты по-русски не понимаешь? Да не мямли, скажи по-русски, чего надо! С ним по-русски не сговоришь. | По обычаю русских, или как русские. По-русски ругаться, пахабно, непристойно. Ми с ним по-русски (по-свойски) поправились, поколотили, побили, кланяться по-русски, наклоном головы, не шаркая и не приседая. Угощать по-русски, торовато, хлебосольно. Пьет по-русски, а врет по-немецка. Порусить, прикинуться на время руским, принять вид, обычаи руского. Многим писателям хотелось порусить, но натяжка ни одному не удалась. Порусеть, стать, сделаться русским, усвоить себе дух и обычаи руские. | Стат бол. русым, волосами. Поляк порусее к нам немца, ближе по языку, по племени.

ПО-РЫНОЧНОМУ не продашь, как по домам понесешье, о цене.

ПО-РЫЦАРСКИ обойтись, как прилично, обычно рыцарю.

ПО-САМЕЦКИ кричать, свистать, как самец; по-самочьи, как самка, у охотников птицеловов.

ПО-СВЕТСКИ жить, по светским обычаям, открыто.

ПО-СВИНСКИ жить - свиньей прослыть, жить грязно, неопрятно. По-свинячьи или по-свинячьему хрюкать, с людьми не знаться, брюзжать, браниться.

ПО-СКОТСКИ жить, как скот, по образу скотины. Поскотина ж. выгон, толока, пастбище, спуск. Городская поскотина. | Городьба вкруг выгона, изгородь, околица, прясла с заворами. Поскотинный, к ней относящ. Поскотинных заворов бывает по два и бол.: при въезде и выезде из селенья. Поскотннк, сторож при заворах, у вороту околицы.

ПО-СЛЕСАРНОМУ, по-слесарски, по образу, способу, обычаю слесарей, слесарного искусства. Послесарить, позаняться им.

ПО-СОБАЧЬИ дружки кони взлаивают! ярятся, рвутся.

ПО-СОВЕСТИ нареч. согласно с совестыо, совестливо. Мы по совести делаем, а не по-бумажному. Посовеститься, совеститься несколько, немного.

ПО-СОВИНОМУ или по-совьи глазами хлопает, да молчит. Посоветь, осоветь. У него глаза посовели, посоловели.

ПО-СОЛДАТСКИ нареч. по способу, обычаю, порядку солдату.

ПО-СОЛОВЬИ, по-соловьиному щелкает, поет, свищет.

ПО-СУРОЧЬИ служить, как сурки, стоя на задних лапках.

ПО-ФЛОТСКИ нареч. по обычаю моряков, как водится во флоте.

ПО-ХВАТСКИ дело сделал, лихо, хватом, молодецки.

ПО-ХОЗЯЙСКИ нареч. как следует хозяину. Похозяйствовать, а лучше похозяйничать, хозяйничать несколько, недолго, немного, позаняться хозяйством.

ПО-ХОЛОСТОМУ или похолосту жить, как холостые люди.

ПО-ХРИСТИАНСКИ нареч. как христианин. Похристосоваться с кем, поцеловаться, по обычаю, в светлое воскресенье.

ПО-ЦЫГАНСКИ нареч. как делают цыгане, как у них водится. По-цыгански торговать, мошенничая. Устоять в деле по-цыгански, спятиться. Он поцыганивает лошадьми, барышничает, торгует при случае. Мы поцыганили это лето, покочевали, пошатались, не жили на одном месте; или побарышничали, шуточн. поменялись с кем вещами, лошадьми.

ПО-ЧЕРТОВСКИ нареч. как черти, по их обычай. Почертыкать или -ся, поругаться этою кличкой, бранью, чертом.

ПО-ШАБРОВСКИ нареч. вост. как водится у шабров, по-соседски.

ПО-ШЕМЯКИНСКИ рассудить, Шемякиным судом, кривосудом.

ПО-ЯМЩИЦКИ, по-ямщичьи, по-ямщичьему и по-ямски, по способу, образу, обычаю ямщиков.

ПОАВОСЬКАЙ еще, авось наплачешься!

ПОАЛЕЛИ щечки. Поалел мак. Поалел восток.

ПОАПОСТОЛЬСКИЕ времена, бывшие вскоре по них.

ПОАРМЕЙСКИ хвастаешь, да не поармейски дерешься.

ПОАРШИННО дороже покупать, чем концами.

ПОАТУКАЛИ мы ныне: десяток затравили!

ПОАУКАЙСЯ с лешим, поаукай ему, он выведет на дорогу!

ПОАХАЛИ, поохали, да и разошлись по домам.

ПОАШАТЬ оренб. поесть, татарск.

ПОБАБИТЬ кого, ряз. женить. Побабничав с годок, она дело это бросила.

ПОБАВИТЬ или -ся, где, помешкать, помедлить, позадержаться.

ПОБАГРЕЕТ восток, и земля проснется. Он весь в лице побагровел от злости, а там побледнел.

ПОБАГРИЛИ утром, ничего не забагрили; что-то вечером?

ПОБАИВАЕМСЯ мы засухи, что-то долго дождей нет. Муж с женой друг друга побаиваются. Кабы не побоялся выдти, так бы вора поймал! Хоть бы ты Бога побоялся!

ПОБАИВАЮТ, что набор будет. Посидели, да побаяли, покалякали. Побайка, побаска, побасенка; поговорка.

ПОБАКЛУШИТЬ, побалясничать, пошутить беседуя, поболтать. Побаклушничать, пошататься, послоняться праздно.

ПОБАКУЛИТЬ, побалагурить, побалакать, побеседовать, поболтать. Он таки побалагуривает, потешно острит.

ПОБАЛАМУТИВ (немного), она оселась, осадили ее. | Эта баба всех побаламутила.

ПОБАЛИВАТЬ, Боку лучше, а все побаливает. | Весь скот поболел.

ПОБАЛОВЫВАТЬ, побаловать. Я вижу, ты сынишку таки побаловываешь. Он и сам побаловывает, пошаливает. Побаловал собаку, и полно, надо чтоб слушалась. Побаловал с собакой, а она полу оторвала! Мальчик побаловался на дворе, и сам сел за книжку. Ну побалуй меня, подари платочек! Побаловка, баловство, повадка.

ПОБАЛТЫВАЙ снадобье почаще, чтоб подоночки не оседали. Побалтывают что-то в народе, будто война будет. Поболтай, да размешай известку получше в твориле. Поболтал, поврал, ну и полно. Маятник побалтывается, а время идет. Побалтыванье, поболтанье, поболт, поболтка, действие по глаг. Поболтки ж. мн. сболтанная с гущей жижа. Поболтал, да и защеку.

ПОБАЛЯСНИЧАЕМ на посиделках, а теперь не до того.

ПОБАНИТЬ горшки вихотью, да выпарить их. Побань пушку. Побанное ср. банное, подать, пошлина, мыт с бань, сбор в пользу города.

ПОБАРАБАНИВ по клавишам, она запела удавкой.

ПОБАРАХТАЛСЯ, сердечный, да и пошел ключом ко дну!

ПОБАРИТЬ, побариться или побарничать. Недолго побарил, а все пробарил. Он побарски живет.

ПОБАРОНИЛ франт наш, да и пробаронился!

ПОБАРЫШНИЧАЛ он счастливо лошадьми, и нажился.

ПОБАСИТЬ (от музык. бас), поиграть или попеть басом. | (От баса) пощеголять, помолодцевать. | Ряз. полечить, попользовать кого. | Арх. побалагурить, побаять. У него голос побасел, стал ниже, гуще, толще. Побаска, побасенка, побаутка ж. анекдот, коротенький, забавный рассказец; иногда говор, поговорка, местные обороты речи. Соловья побасками не кормят. Хороша побасенка с поросенком, за столом. Побасенник, -сенница, рассказчик, краснобай, кто побасенничает. Побаснословили греки довольно.

ПОБАТАЛЬОННОЕ ученье, каждый батальон по себе.

ПОБАХОРИВАЕМ иногда, беседуем. Побахорили, и полно.

ПОБАЧИТЬ вят. побаять, побеседовать; | малорос. увидать что.

ПОБАШМАЧНИЧАВ с год, он бросил ремесло и запил.

ПОБАЮКИВАЙ да покачивай ребенка, чтобы спал. В няньках не живала, а побаюкала на веку своих десяток.

ПОБАЯТЬ, см. побаивать.

ПОБЕГАТЬ, бегать несколько, немного. Подите на лужок, дети, побегайте! Все побежали, побегли на пожар! Побежим взапуски, навыпередки! Побежать парусом, поплыть. Поле погони, а другое и сам побеги. Ушел, не ушел, а побежать можно! Без головы не ратник, а побежал, так и воротиться можно, цел. Побегивать, бегать иногда, по временам. Побегти, южн. зап. побегчи; побечи и побечь, побежать. Побег м. бегство, утек, уход, самовольная отлучка, удаленье от места, должности, службы, жительства. Побег в военное время наказывается смертью. В нашем полку почти нет побегов, солдаты не бегают, не бегут, не уходят. | Побег речки, канавы, дна реки, склон, наклон. Побегу по вершку на сажень. | Ветвь или отпрыск, отросток, отрасль, поросток от дерева или от корня его. | Годичный отросток, молодой отпрыск, сколько выгнало его в одно лето, или | кончик ветви, на сколько его прибыло в год, нарост, прирост. | Сиб. желобчатая доска, по коей, из поставленных на нее корчаг, сусло стекает в кадь. | Веревка, которою рыбаки тянут невод, накручивая его на ворот (Наумов). Побеговый и побежный, к побегу относящ. Побежка лошади, походка или бег, образ бега, рысь, скачь и пр. см. аллюр. Быть на побежках, на побегушках. Торопись на побежках, т. е. тут спех у места. Побежник м. сиб. постромка в собачьей упряжи, проходящая меж задних ног ее, от лямки (алыка) к головяшкам (барану) саней. | Ходовая подбора невода, кодол завозного крыла. Побегало ср. кольцо из вицы, хворосту, которое бегает по барану или улуку (род дужки) бороны; за побегало берется запряг, валек с постромками; побегалка ж. и попрыгушка, то же. Побегушки ж. мн. беготня, беганье попусту взад и вперед. Что у вас тут за побегушки? Быть на побегушках, для рассылки бегом туда и сюда. Мастеровые, в первый год, ничему не учат учеников, а держать их только на побегушках. Побегушки бегут, поползушки ползут? (сани едут). | Игра, где друг друга ловят, ловушки, перегонки. | Болезнь, пляска св. Витта. Потягунюшки, побегунюшки, приговаривают младенцам. Побежчивая борзая, прыткая набегу. Побегальный баран, у бороны, скобка или дужка из хворостины, по коему ходит побегало. Побегуша, побегушка или побегуля об. побегун м. побегунья, побегуха, побегалка ж. шатун, праздный гуляка, охочий бегать от дела. Побегунчики бегут, покатунчики катят, рогатиков везут, хохлатиков колоть? (лошадь, колеса, вилы, сено).

ПОБЕДА, победить и пр. см. побеждать.

ПОБЕДОВАЛИ мы на свой пай, много вынесли, потерпели беды. Победная моя головушка! горемычная, горькая, бедующая. Победнил их маленько пожар летошний - однако оправились. Ныне народ победнел против прежнего. Победнелые переселенцы по весне без хлеба будут. Победокурили ваши ребята - ведь лес было сожгли! Победа, победка ж. победки мн. победушка ж. небольшая беда; беда другая, третья, беда малая, как последствие главной. Лиха беда беде придти, а победки с ног собьют! Не так беды, как победушки, докучают. Беды учат, а победки мучат. Беду-то с хлебом съедим, не одолели б победки. Победны (обидны, завидны, бедуют) в поле горох да репа, в свете (в мире) вдова да девка. Покров Пресвятая моя Богородица! покрой мою победную головку жемчужным кокошником, золотым подзатыльником! Пабедки, победки; бедушка (под.) либо беда по беде (по). Победить что, перм. испортить, разорить, напрокудить. Свиньи горох победили, он тесал баклушу, да невзначай победил топором брата, поранил, ниж. | См. побеждать.

ПОБЕЖАТЬ, см. побегать.

ПОБЕЖДАТЬ, победить кого, осиливать, одолевать, превозмогать, поборать, смирять, покорять, подчинять себе, одержать верх, совладать; быть первым при состязании. Суворов побеждал врага, но не мог победить зависти и клеветы. И великих людей побеждают страсти. Мой рысак победил! Он победил, картина его признана лучшею. Судью подаришь, всех победишь (или: правду победишь). -ся, страдат. Ополчения побеждаются, цари покорствуют, а дух народный непобедим. Побежденье ср. победа ж. дейст по знач. глаг. Победа за нами! наша взяла. Победа Петра над Карлом празднуется доныне. Что за победа волка над овцой! Победное войско. Победные клики. Победное празднество. Победимость ж. возможность победить кого, что. Победище ср. поприще победы, ратное поле, на коем она одержана. Побеждатель, победитель, -ница, церк. победник, победница, народное, победчик, победчица, победивший, одержавший победу, одолевший. Побужденные горюют, побудители ликуют. Победителево торжество. Победительские приемы, - осанка. Победительная десница, побеждающая. Победительная сущ. ж. собират. церк. победное ср. все что отбито у неприятеля, важная добыча; знамения победы, трофеи. Победоносное войско. Суворов победоносец. Совесть победоносица, не кривит. Победотворец, победотворный крест.

ПОБЕЗВОДНЕЛИ мы от засухи, негде скота напоить.

ПОБЕЗДЕЛЬНИЧАЛ он не мало, да спасибо, скоро попался.

ПОБЕЗДУШНИЧАЛ-ТАКИ, греха на душу принял.

ПОБЕЛИВАТЬ, побелить что. Ты вишь не побеливаешь дому, больно черен, не белишь никогда. Пожалуй, я побелю, немного. | Баба все кросна побелила, кончила беленье. Никак барыня ваша побеливается? | Стены еще побелятся, все будет почищено. Побел м. побелка ж. действ. по глаг. белить, обел, обелка. Для побела стен, куплено мелу три пуда. | Побелки, пск. пряжа, назначенная для беленья, белево. Он побелел со страху, как полотно. От загару не побелеешь. Ныне бумага много побелела против старины, стали выделывать ее белее.

ПОБЕРЕГАТЬ, поберечь что, пускать в дело пореже, осторожно, жалея, щадя. Конь горяч, поберегай его. Носить носи шубу мою, да поберегай. Побереги ногу! прими, остерегись. Поберег бы ты новую шапку. Поберегайте порох, его немного. | Стеречь, сторожить, караулить, охранять, защищать, отстаивать. Побереги одежду мою, я скупаюсь. Бог не поберег, вдоль и поперек! Лучше свое поберечь, чем чужое прожить. Кинул кафтан при дороге - святой Никола, побереги! | Поберечь кого, новг. пск. принять, угостить, потчевать, холить. -ся, страдат. и возвр. по смыслу. Поберегись, не наступи на это. Тут надо поберегаться, много мошенников. Порою час побережешься - век проживешь. Поберёга, поберёжка новг. пск. холя, уход, угощенье.

ПОБЕРЕЖНЫЕ жители. Побережник м. побережный лес, растущий по долу реки. | Речной, береговой кулик, с дрозда. | Арх. северо-западный ветер и | румб компаса, в Мезени глубник. | Стар. береговой страж, сторож, объездчик, сборщик береговой пошлины. Побережное ср. стар. пошлина за привал судов к берегам, за паству тяглого скота. Побережье ср. поберег м. пск. полоса земли вдоль реки, озера, моря. Побережь ж. поберег м. береговая, прибрежная полоса воды, водный берег, что побережье о материке.

ПОБЕСЕДУЕМ-КА о чем-нибудь дельном. У нас побеседа, побеседушка затейливая шла, беседа. Побеседник, побеседница, собеседник.

ПОБЕСИТЬ кого, посердить, подразнить, постараться вывести из терпенья; побеситься, посердиться, погневаться неистово; | порезвиться, резво поиграть; | Никак все вы побесились (перебесились)? взбесились. Побесновавшись круглые сутки, он выбился из сил и осекся.

ПОБЕСПОКОИТЬ кого, обеспокоить, потрудить, потревожить.

ПОБЕСПУТНИЧАВ, он под старость смирился.

ПОБЕССЛАВИЛА она по городу добрых людей.

ПОБЕССТЫДНИЧАЛ нахал этот на своем веку.

ПОБЕТИТЬ кого, франц. картежн. заставить поставить бет; побетиться, страдат. записать за собой недобор взяток.

ПОБИВАТЬ, побить кого, поколотить, расправиться побоями. Побьют - не воз навьют. У Фили пили, да Филю же и побили. За дело побить можно. Побьют - ума дадут. Не побивши, не выучить. Побили, так молчи да помни. Что побьем, то и поживем. Не побивши, ровно не поевши. | Одолеть в драке или в рукопашной, в бою, в сраженье. На кулачном бою суконщиков побили. Суворов всех побивал. | Перебить, убить до смерти многих, всех, о ком речь. Католики, во Франции, в одну ночь побили всех протестантов. В Великобритании волков нет, все побиты, повыбиты. | - что, разбить, избить во множестве. Мальчишки все стекла в парниках побили. Градом хлеб побило. Мороз нобиль цвет на яблонях. Гречу морозом побило. | Хвалилась кобыла, что с возом горшки побила! | Архиепископ Нифонт поби св. Софию свинцем, стар. обил кровлю церкви, покрыл. | А кто на кого побьет челом, и ему (старцу) имати по три деньги езду, стар. И сильная рать Божьим попущеньем побивается. Коли греча морозом побьется, то вся почернеет. | Побиться об заклад, подержать заклад, поспорить о чем. | Яблоки, лимоны побились в перевозке, перетряслись, помялись. Побитый и побиенный, прич. страдат. Побиванье длит. побиенье, побитие окончат. побой м. об. действ. по глаг. Побиение младенцев израильских. Побитие хлеба градом. Побой Карла XII-го Петром, погром (разгром), полное пораженье. | Побой, стар. побоище, битва. Побивала, побиватель, стар. побитец, одолевающий других, первый боец, борец или драчун, силач. Побитвеное молебствие. Побитыш м. арх. тяжелко, рабочий суконный кафтанишка. Настоятель побичевал служку; отшельники побичевались. Побивной утреник. Побои м. мн. удары человеку, животному. Милого побои недолго болят. Побойные знаки. Побоище ср. битва, бой, большое сраженье, ратная пря. Бородинское побоище. Мамаево побоище, щуточн. разгром, переворот и страшный беспорядок в доме, в хозяйстве; ссора или драка. | Место битвы. Побойня ж. твер. деревянный молот или колотушка. Побоища ср. мн. вост. знаки побоев, боевые знаки, синяки, желваки. Побоешка ж. пск. твер. колотушка, чекмарек.

ПОБИРАТЬ, побрить что, брать во множестве, одно за другим. Он побирал, побирает взяточки, не упускает. Всех побрали в острог, допрашивают. Будто Дунай побрал. Побираться, ходить, идти по-миру, нищенствовать, попрошайничать, христарадничать, побирошничать, идти с сумою, собирать милостыню. Побираючись тоже живут (или: люди живут). Побраться южн. зап. вступить в брак, обвенчаться, говор. о чете. Они осенью побрались. Побраться за руки, взяться. Побиранье длит. побранье окончат. побор м. об. действ. по глаг. Побирательство, побирошничество ср. нищенство. | Побор, поборы, сбор деньгами либо вещами, припасами; подать, мыт, пошлина, оброк. Как на лапти побор, так не смотрят на обор, коли запрос. | Срыв, взятка, сбор вымогательством. Побироха, побируха, побирушка, побирашка об. поберига новг. помирушка, твер. нищий, нищая, христарадник. Побирушки, побиранье, побирательство, и | все, что собрано милостыней. Побирушками не много добудешь. | Пск. остатки сбора, оборыши. | Побор зап. набор, рекрутство. Я побора не боюся, я сейчас становлюся! песня. Выпрашивать станешь - побирушкой назовут. Побирчий м. церк. сборщик, мытарь, пошлинник. Поборные деньги, взяточные, срывные. Поборщик, -щица, кто делает поборы, во всех знач., собирает их. Побирка, побируха, побирушка, пск. что набрано, собрано в один раз (грибов, ягод и пр.). Поборыши м. мн. пск. оборыши, выборыши.

ПОБЛАГОВЕСТИШЬ, да приберешь кой-что, время и ушло.

ПОБЛАГОДАРИ, поблагодарствуй хозяина с хозяйкой.

ПОБЛАГОДЕНСТВОВАВ недолго, впал в бедность.

ПОБЛАГОДЕТЕЛЬСТВУЙ ему, помоги в крайности.

ПОБЛАГОПРИЯТСТВУЕТ счастье, будет барыш.

ПОБЛАЖАТЬ кому, потакать или поноравливать, потворствовать, спускать, баловать, давать потачку, повадку. Сами себе поблажаем, а людей не балуем. Тут всем ворам поблажается, им потакают. Поблажка ж. потачка, повадка, поноровка, потворство, послабленье, баловство и порча; прямое покровительство негодяям, с ними заодно. Поблажкою перебаловали всех датой. От поблажки конокрадам и житья нет. Себе поблажки не давай. От поблажки и воры плодятся. Поблажчик, поблажчица, потакатель, поноровщик, повадчик; баловщик, послаблятель, потворщик. Поблаженствовали мы, при старом начальнике, а ныне плохо. Поблаживать, блажить иногда, по временам, дурить, шалить, проказить, или | чудесить, сходить с ума. Он поблажил немного, с перепою, а теперь ничего. У него такая поблажка, блажь, он на этом помешан. Что-то мне в ночи поблазнило, безличн. арх. вологодск. перм. привиделось, почудилось, померещилось, лукавый мару или мороку наслал. Ночесь поблазнило мне, ну будто кто в окошко глядел. Поблажеть и поблажнеть, стать блажным, шальным.

ПОБЛЕВАЛ ребенок немного, лишку насосался. Парень-то, с той поры как ушибся, поблевывает кровью. У него поблевота, ежедневная или частая рвота. Поблевотина, блевотина, что выблевано. Поблевка, блевка, прикорм для рыбы, привада, прикормка.

ПОБЛЕДНЕЛ с испугу, как полотно.

ПОБЛЕКЛИ цветы мои. Поблеклый, осенний лист.

ПОБЛЕСТЕВ минутно на лунном свете, волна затмилась. Поблистав на безоблачном небе, солнце закатилось.

ПОБЛЕЯЛА овечка и замолкла.

ПОБЛИЗНУ, поблизку, поблиз, кур. поблизу нареч. близ, близко; около. Поблизку собаки не ходи, укусит! Поблиз речки лесок. Здесь поблизку ничего не добудешь, ни кур, ниже масла, в околице, в околотке. Поблизости нет кузнеца. По близости города, можно бы послать и туда. Словно поблизили город, словно он поблизился или поблизел к нам, с тех пор как дорогу сделали. Поблизные жители, деревни, ближние, соседние. Подойди поближе, да поклонись пониже. Подальше положишь, поближе возьмешь, т. е. спрятав.

ПОБЛИННИЧАЛИ мы на масляне, насилу отдохнули.

ПОБЛУДИТЬ, поблуждать, поблукать, поплутать: | напрокудить, напроказить несколько; | быть временно в незаконной связи. Поблуждать, поплутать, потеряв дорогу. Поблудки ж. мн. пск. твер. проказы, прокуда, шалости, порча.

ПОБЛЮДАТЬ, поблюсти что, новг. поберечь, постеречь, похранить. Отня злата стола поблюсти, Слово о полку Игореве. Поблюди капусту, а то к весне не станет ее. Поблюди, заодно со своею, лошадку мою, пусть попасется.

ПОБЛЮДОЛИЗНИЧАЛ и он княжего стола.

ПОБОГАТЕТЬ, сделаться богаче прежнего, нажиться, разжиться. Побогатырствовать, повитяжествовать. И стал проситься Иван Царевич на вольный свет побогатырствовать. Суворов расправлялся в боях по-богатырски. Побоговать смол. помолиться. По-божьи, по-божески, по-божьему нареч. по правде, по справедливости, правосудно. Побожный стар. благочестивый, набожный; живущий по-божьи. Хоть побожись, так не поверю. Я за него побожусь, ручаюсь. Побожиться - согрешить. Он-таки иногда побаживается, божится. Не побожившись, и сам себе не верит. Не побожившись, и иглы не продать.

ПОБОДАТЬ. Корова телят пободала. Козлы пободались и улеглись. Начаша пободываться копии, стар. бой начался.

ПОБОДРЕТЬ, стать бодрее прежнего, оправиться от упадка духа. Пободрился, похорохорился, да осекся.

ПОБОЖИТЬСЯ и пр. см. побогатеть.

ПОБОЙ, побоище, см. побивать.

ПОБОЛЕТЬ. Поболит (рука, голова), да и перестанет. Он еще недельки с две полежит, поболеет. | Поболей обо мне, пожалей, погорюем вместе. Поболезновать о ком, то же, поболеть. Поболезный ты мой, болезный, сердечный, кого люблю и жалею.

ПОБОЛТАТЬ, см. побалтывать.

ПОБОЛЧИНА ж. пск. твер. (от болок) распорка меж санных раскатов, разводов.

ПОБОЛЬШАТЬ, побольшеть, вост. побольшеть зап. стать поболе, увеличиться, вырасти, усилиться. Поболяхнее пск. твер. кур. побольше, поболее. Поживи подольше, так увидишь побольше.

ПОБОР, см. побирать.

ПОБОРАТЬ, побороть кого, поборить пск. повалить в борьбе, низложить, бросить наземь, уронить борясь, силою и ловкостью; или | *осилить, одолеть, победить, совладать, одержать верх, осадить и смирить, подчинить себе. Поборай страсти свои. Его и поборешь, так сразу не похоронишь. | Поборать (окончат. неупотр.) кому или по ком, помогать в борьбе, соратовать, способствовать, стоять за что, за кого, отстаивать, защищать. Господь нам или по нас поборает. Поборанье длит. поборенье окончат. действ. по глаг. Поборатель, поборитель, поборец, поборица, поборовший кого, победитель, покоритель; вообще, поборающий по ком, соратник, заступник и помощник в борьбе, или поборник, поборница. Нет за нас поборника, супротив Николы. Поборатель неправды, ее поборавший; поборник истины и правды, заступник ее. Поборствовать кому, чему, поборать. Поборствованье, поборанье. Побороться, попытать сил и счастья в борьбе, бороться несколько. Давай поборемся. Поборное оружие.

ПОБОРМОТАЛ про себя, порылся и опять ушел.

ПОБОРОЗДИЛИ тесу, да постригали, утро и прошло.

ПОБОРОНИТЬ, побороновать, боронить несколько, немного; | но может также относиться не к пространству, а к работе: Поборонили сверху, по-барщинному, лишь бы слава была. | По, окончат. мы уж поля поборонили, совсем. -ся, страдат. ПОБОРОНИТЬ кого, оборонять несколько, позащитить, заступиться. Выеха из Смоленска князь Юрья на Москву, князю велик. Василию поклонитися, чтобы его поборонил от Витовта. Кабы не поборонил меня Бог, убило б деревом! -ся, защититься, оборониться. Поборонись, девушка, не поддавайся: а не станешь борониться, люди будут глумиться.

ПОБОЧАРИТЬ, побочарничать, заняться временно, несколько бочарным, бондарным, обручным мастерством.

ПОБОЧНЫЙ, все, что в боку, в стороне, не на прямом пути, не прямо перед чем; боковой. Побочные от большой дороги села. | Сторонний, посторонний, не прямо идущий к делу; эпизод. Тут было еще много побочных случаев, кои пропускаю в рассказе. Побочное поколенье родства, с женской стороны, свойство. Побочные дети, незаконные, небрачные, жировые. Побочина, вообще бок, боковая сторона; вдольная. | Побочина ж. перила, поручень, вдоль дороги, или по лестнице. | Сев. санная грядка, продольный верхний брус; тележная обшивка, доски, лубья. | Волжск. вдольная по реке коса, отмель, долгая мель, вдоль русла, обок с которою суда идут. | Перм. удар по боку. | Побочина дороги, боковая полоса, или ров с валом; незапаханная вдоль дороги полоса. Пасти скот на побочинах. Побочень пск. твер. сосед. Побочень м. касп. боковой ветер для судна, поперечень, покачень, полветра, морск. галф-винд. | Касп. отлогий, чистый и широкий берег моря? | Сиб. конский вьюк, один из двух мешков, сум, чемоданов или ящиков, по обе стороны седла; побочни, переметная сума, или | сиб. однобокие конские пута, на переднюю и заднюю ногу. | Побочни м. мн. валд. побои по бокам. Побочье, или побочность, состоянье, качество побочного. Побочьем не хвалятся. Побочность этого дела дозволяет устранить его. Побочника, побочные родные, по свойству. Побочь нареч. о бок, рядом. | Побочь ж. побочина. Побочки м. мн. льняные снопики, бабки.

ПОБОЯРИТЬ, побыть временно боярином. Побояриться или побоярничать, пожить временно боярином, вельможей, богачом; прикидываться таким. По-боярски, как прилично боярину.

ПОБОЯТЬСЯ, см. побаиваться.

ПОБРАВЕЛ молодец твой, вырос и сложился.

ПОБРАЖИВАТЬ, побродить. Тут воришки пображивают, иногда бродят. Больной пображивает, стал ходить. Мы пображиваем в речке этой, подчас рыбачим бреднем. Квашня пображивает и похлопывает, начинает бродить, забраживает. Пойду побродить. Написано, словно куры побродили. Побродил я по свету довольно. По отцовской дорожке побрел, пошел. Побрело дело, как немазанное колесо. Побродяга об. бродяга, беглый, шатун. Побродяжить или побродяжничать, бродяжить, пошататься. Побродяжничанье, побродяжество ср. бродяжество. Пображничать, попировать, погулять, попить порядком. Побродливый, охотник бродить; | пск. твер. прокудливый.

ПОБРАКОВАЛИ всю поставку, обраковали (забраковали).

ПОБРАНИВАЙ порой за дело, а побранив, после не кори. У них побранка вышла, размолвка. | У него такая побранка, привычка браниться всегда такими словами. Ину пору побранивается барин, нельзя без того, однако не бранится. Они меж себя побранились, поссорились. С кем побранюсь, с тем и помирюсь. Побранковая беседа, побраночный разговор. На каждый час побранки не напасешься, с бранчивым не набранишься. Побранка не кашица, тумак не привар.

ПОБРАСОПИТЬ рей, парус, перекосить, оборотить боком.

ПОБРАСЫВАЙ песок смелее, кидай, сыпь больше или гуще. Побрасывай денежки да поматывай, спохватишься их! Воры, побросав всю покражу, сами побежали. Все побросались (один за другим) в воду, за тонущим, и чуть сами не перетонули. Наши девки испужались, все замуж побросались. Побрасыванье длит. побросанье окончат. действ. по глаг. Побросачки ж. мн. южн. зап. выкинутые, негодные вещи, остатки, поброски м. мн. пск. твер. то же.

ПОБРАТАТЬСЯ с кем, стать названными братьями, подружиться братски навек; у нас братаются за рюмкою вина, а в народе, помолясь перед иконой, или в поле, на восток, либо на тельной крест, обнимаются, дают друг другу клятву или зарок в верной дружбе, и меняются крестами. | Спознаться, сдружиться, сойтись на ты и ты. Дубинка да спинка побраталися. Побратать кого с кем, сдружить, быть поводом братства. Побратанье, действ. по глаг. Побратан, побратанец, побратёма, побратим м. названный или крестовый брат; | вост. двоюродный брат; | пск. любовник; в сем знач. говор. и побратимка ж. | Побратима, коновка, ендова, братина, большая стопа. Побратимство, побратанство ср. дружба; названное или крестовое братство. По-братски принять кого, как родного брата.

ПОБРАТЬ, см. побирать.

ПОБРАЧИТЬ чету, обрачить, обвенчать (повенчать). Побрачиться, обвенчаться, вступить в брак, в супружество, выйти замуж или жениться. Побрачный, относящ. ко времени по браке, после его.

ПОБРЕЖИВАТЬ, побредить. Больной изредка еще побреживает, но уже меньше. Ну побредил, с затеями своими, и полно; берись за ум.

ПОБРЕЗГОВАТЬ или побрезгать чем, брезгать (окончат.), чуждаться, отвращаться, пренебрегать. Мухой не побрезгаю в молоке, выкину, а прусаком побрезгаю, не стану пить. Одним женихом побрезговала, а другого и не нашлось. Не побрезгайте малым даром моим.

ПОБРЕМЕНИТЬСЯ чем, считать для себя обременительным. Коли не побременитесь этим, так поклон наш отвезите.

ПОБРЕНЧАТЬ, (побрянчать) на балалайке. Побрякать гремушками, деньгами. Побряцать, побренчать и побрякать. Ходит, да побрякивает шпорами. Побрякивакье, действ. по глаг. Побрякушка, детская игрушка с гремушками, бубенчиками. Побрязгивать, побрязгать чем, побренчать. Были бы побрязгачи, будут и послухачи, малорос. Побрязги м. мн. твер. дрязги, сплетни. Хоть медные, да побрякивают, деньги. Были бы побрякунчики, будут и потрясунчики.

ПОБРЕСТИ, см. пображивать.

ПОБРЕХИВАЮТ, будто набор будет. Побрехала собака на ветер.

ПОБРЕЩИТЬ? пск. твер. подождать, обо(вы)ждать.

ПОБРИВАТЬ, брить многих сподряд. Побрить, обрить; брить несколько, наскоро. -ся, страдат. возвр. Можно тут побриться?

ПОБРОДИТЬ, см. пображивать.

ПОБРЫЗГИВАЯ щеткою под тёрку, гладят штукатурку. Побрызгай перед каткою белье. Дети купались, да побрызгались, друг на друга. Побрызг, побрызги, брызг, брызги. Ездить побрызгом охотнич. распутицей.

ПОБРЫКИВАЕТ кобыла, а везет. Побрыкала или побрыкалась и перестала.

ПОБРЫНДЕВЕТЬ вят. покраснеть от стыда.

ПОБРЮЗЖАЛ старик, поворчал, однако не шумел.

ПОБРЯКАТЬ, см. побренчать.

ПОБУЖДАТЬ, побудить кого к чему, понуждать, склонять, понукать, заставлять делать что. Соревнованье побуждает. Побуди его чем-нибудь заняться делом. -ся, страдат. и возвр. Иной побуждается желаньем добра, другой суетностью. Побужденье ср. побудка ж. действ. по глаг. и | побуждающая сила, причина. Побудка и пробудка воен. встань, барабанный бой и голос трубы, утренняя заря. | Побудка вост. побудок м. сев. врожденный всем животным дар, исполнять все потребности свои бессознательно. В побудке животных слиты в одно ум и воля, или думка и сердце, разрозненные в человеке. Легавая собака ищет дичь побудкой. Птица летит в отлет по побудке. Пчела строит соты не ученьем, а погудкой. Побуждатель, побудитель, -ница, побуждающий кого к чему либо. Побудительная причина, заставившая поступить так, а не иначе. Побуживать, будить часто, иногда, подчас. Не давай засыпаться соколу, побуживай его, вынашивая, обучая. Побудил было я его, да он опять уснул, я и оставил. Побуживанье, действ. по знач. глаг. Побудная ж. костр. благовест к заутрене.

ПОБУЙСТВОВАВ, побуянив вволю, пьяная толпа ушла.

ПОБУНТОВАЛИ маленько по глупости, и угомонились.

ПОБУРАВЬТЕ, ребята, трубы, надоть заготовить их впору. Побуриваем помаленьку колодец, бурим неспешно.

ПОБУРЕЛО платье от солнца и от дождя. Побурелые листья, листва.

ПОБУРЛАЧИЛИ наши ребята. Управились по-бурлацки. Побурлили студенты немного и успокоились.

ПОБУРЧАЛО в животе, и тем кончилось.

ПОБУСЕТЬ, стать бусым, пепельно-бурым.

ПОБУТИТЬ немного надо под стенкой.

ПОБУТЫЛЬНИЧАЛИ, погуляли, ночь за день пошла.

ПОБУФОНИЛ он вчера, посмешил всех.

ПОБУХВОСТИЛА кумушка, посплетничала.

ПОБУЧИТЬ бы белье еще немного, оставить в буке. Побучка пск. твер. бучка, бученье одежды.

ПОБУШЕВАЛА разгульная молодежь порядочно.

ПОБЫВАТЬ, побыть где у кого, посетить, навестить, наведать. Мне надо побывать сегодня в палате. Вчера я побывал в трех местах. Побудь у меня немного. Он побыл у меня с полчаса. Побыть, оставаться на месте; побывать, бывать где вообще, навещать. На злой жене одна только печь не побывает. Побывка, временное посещенье, гощенье. Солдат домой на побывку пришел, в отпуск. Молодые приехали к отцу на побывашки, твер. погостить. Побывки мн. моск. вечера в доме невесты, на коих бывает и жених с товарищами. Побыль и побыть или побытушка ж. быль, быть, случай, происшествие, приключенье, не сказка, не выдумка; факт. | Побыть, побыток, пск. твер. побывка. | Побыль, церк. растенье Carduus или Cnicus, волчец, репейник, татарин, чертополох и пр. (от быльняк, полынь, и былие). Побыт м. вост. уклад, род жизни, обычаи, нравы; | образ или род действия, порядок, способ; последовательность событий. В нашем побыте так водится. Таким-то побытом мы и пустились в путь. Каким ты побытом тут очутился? Каково побытуете? как живете. Побывшиться вост. умереть, скончаться; | издохнуть, околеть. Побывное дело, временное или преходящее. Сон-то его побытел, исполнился на деле. Побытное дело, житейское, бытовое. Побытчик м. -чица ж. кто гостит, приехавший на побывку. Побывальщина, побывальщинка, побылька, быль, сказание, рассказ, повесть о случае, о былом, не сказка; бывальщина, преданье. Скажи-ка побывальщину, как пьяного-то медведя связали!

ПОБЫСТРЕЛИ мелкие потоки от дождей.

ПОВАБЛИВАТЬ, повабить кого, стар. позывать, позвать, приглашать, манить. Повабливает мене (Всеволода) Володислав, Лядьский князь, на брата своя. Георгий князь поваби Вячеслава на стол к Киеву. Ныне говор. позвать вабилом на руку. Ты повабливай ястреба, да корми на руку. Я повабил его, а он кинулся, да как шальной в лицо вцепился.

ПОВАГОМ нареч. южн. и зап. вор. орл. смол. исподволь, не торопясь, некруто, легонько, осторожнее. Повагом лей, переборщишь! Повага ж. южн. зап. увага, важность, уважение причин.

ПОВАЖАТЬ кого, южн. и зап. уважать, почитать. | Поважать, поважить пенз. кур. поваживать или поваждать пск. повадить кого, к чему, приучить соблазнами и приманить; потворствовать, послаблять дурным наклонностям, быть поводом чьей-либо дурной привычки. На что поваживаешь лошадь лягаться, убьет она кого-нибудь! Сама мать повадила сынка баловать, а теперь бьет! Поваженный, что наряженный. -ся, страдат. и возвр. по смыслу речи. Повадится овца, не хуже козы. Повадился кувшин по воду ходить, там ему и голову сломить (сложить). К вину поваживаются исподволь. Поваживанье длит. поваженье окончат. повад м. поводка ж. об. действ. по глаг. Жене повадки не давай, поблажки, потачки. Ему дай повадку, так он и две возьмет. Повада, приманка, соблазн, все нравное, угодное кому. Повадный кус, лакомый. Парням-то около девок повадно, весело, приятно. Его и слушать повадно. Повадные речи, льстивые. В гостях поваднее. Сам-друг поваднее идти. Люд голодный, а кус поводный (неповадный). Жить-то прохладно, да спать неповадно, одинокому. Повадность ж. свойство по прилаг. Повадливый, твер. повадкий, кого легко повадить, падкий на повадку; кто куда, к чему сильно повадился. Повадливость ж. свойство по прилаг. Повадчивый человек, повадчик, -чица, мирвольщик, охотник поваживать, баловать других; потакатель, потворщик, или соблазнитель, совратитель. Повадчивость, свойство, качество по прилаг. Поважиться на что, новорос. отважиться, решиться, пуститься. Поважничать, придать чему или принять на себя излишне важный вид, важность.

ПОВАЖИВАТЬ, поводить, повести или повесть кого, куда. Поваживайте лошадку в поводу, после езды, водите несколько. Сестра поводила братишку на помочах. Поведи слепого за руку. Так ушибся, что под руки повели. Поводи ребенку руку, он письмо напишет. Не повело бы дело это к худому. | Повести дело так или иначе, вести, направлять. | Он повел себя в этом деле хорошо. Как себя поведешь, так и прослывешь. | - чем, двигать, шевелить, махать. Барыни, сидя, плавно поваживают веерами. Плясунья поводит руками, головою. Он только рукою поводит, и боли сымает. Куда ни поведешь глазами, всюду суета и прах. | Поводить что: Дай Бог с нами пожить да хлеб-соль поводить! | Поводить кого, мешкать, медлить делом, проводить время, задерживать, обманывать посулами. Ну, поводили меня должники, да знать и вперед еще поводят! Коли так работать станешь, так я тебя повожу за деньгами! | Безличн. доску поводит, столешницу повело, коробит, ведет, перекосило. Мне руку повело, свело корчей, судорогой. | На дворе повело, вост. отдало, отпустило, стала оттепель. | Повести шов, клин, проймы, стянуть, посадить в шитье. Поваживаться с кем, водиться иногда, знаться. Он таки поваживается с воришками. Поводился бы ты с ним, так не то бы сказал, повозился, помаялся. С кем повелся, от того и занялся. С кем повожусь, тем и займусь (или: у того займусь; перейму). С кем поведешься, от того и займешься. Кому как поведется, посчастливится. С вином поводишься, нагишом находишься. | Повестися с кем, слюбиться; говор. и о животном. | Вестись, быть в обычае. Не повелось этого до нас, и при нас не поведется. А приказали ему, келарю, тебя архимандрита с братьею кормить по вся дни за трапезою, как и в прочих святых обителех повелось, стар. | начать и -ся, стать, говор. в 3 лице. Так у нас повели, повелось издавна, сыскони. Как за стол, так наперед поведут руки мыть, учнут, станут, по обычаю. С утра у нас поведется обрядня, начинается стряпня. | У меня голуби повелись, а куры не повелись, ведутся, плодятся хорошо или дурно. Поваживанье длит. поведенье окончат. поводка ж. об. действ. по глаг. | Поведенье, образ, каким ведет себя человек; нравственный род жизни, правила и поступки человека. Этот служитель хорошего поведенья, честен и не пьет. Мальчик дурного поведенья, шалун. Народ говорит: человек с поведеньем, т. е. с хорошим. Он за поведенье не произведен в офицеры, т. е. за дурное. Пьян с поведением, т. е. под руки ведут. Поведенция ж. слово, по Гоголю, галантерейное: что повелось издавна, обык, обычай, заведенье, порядок. Поводать кого, песенное, вести на поводах или править. Поводай змея (занузданного) в Антоний град. Повод м. поводок, вост.-сиб. чизгин, каждый из двух сшитых (или один круговой) ремней узды, пришитых или пристегнутых другими концами к кольцам удил; поводами правят верховую лошадь; | вообще ремень, бичевка, шнур, за который водят животное или слепца. Вести лошадь за-повод или в поводу. Закинь повод за луку, да поводи лошадь за чембур. Подвяжи повод коренной к дуге. Пристяжная пристегивается за повод. Удержать денег на повод, не доплатить за коня; дать на поводок, на водку продавцу. Пусти поводья, он и удила закусил! Пускай во все повода, дуй в хвост и гриву! Повод новокупки передай из полы в полу. Нищих за поводок водить. | *Повод к чему, причина, предлог. По какому поводу он это думает? Я не давал ему никакого повода к ссоре. Причина рождает всегда одно и то же следствие, но один и тот же повод может породить разные последствия. | Поводок и поводец, возжица, везжица, нитка, на которой спускают бумажный змей. | Поводок сиб. свора, сворка; бичевка или цепочка, на которой зверовщики водят своих собак. | Короткие, тонкие бичевочки переметов, кусовых и шашковых снастей, для привязки уд, крючков и кованцев. | Поводок, пуповина. | влад. бичева лодки. | пск. твер. водырь, вожак, напр. при слепом. Поводной, поводковый, поводцовый, к поводу, поводцу относящ. Поводной конь, заводной, идущий в поводу. Поводной человек, мягкий, поводливый. Поводцовое судно, стар. речное, вероятно ходовое, идущее тягою, бичевою. А с судна имати, с палубленного (палубного) и не с палубленного, с набои (см. набивать), и приколного (на приколе), и поводцового, по алтыну. Поводный сев.-вост. поводливый, послушный. Поводень м. стар. перевес, большая сеть, поднимаемая стеной в лесной просеке, где лет уткам, коих целые стаи попадают в сеть. Кто у нас угодье опустошил, сосну поводную ссек? стар. на коей поднимается поводень. См. также повод. Поводень пск. твер. вожак, вожатый, проводник. Поводливый конь, послушный поводу, противопол. крепкоуздый. *Поводливый мальчик, послушный, пословный. Поводчик, -чица, поводарь, поводырь, поводатарь м. водырь, вожак, вожатый, водчик. Чтоб отнюдь скомрахов и медвежьих поводчиков не было, стар. Слепцы ходят с поводырем, с поводатарем. Не так рядовичи (виноваты), как поводыри, зачинщики, коноводы. Поводырь, поводырка слепца, пск. твер. вож. Девчонка поводырничает, ходит со слепцом поводыркою и нищенствует. Поводильщик м. -щица ж. поводырь животного, особ. медведя, напоказ. Медведь-то новый, да поводильщик-то старый, о начальнике и секретаре. ПОВАЖИВАТЬ, повозить, повезти или повезть что, кого, куда, в чем, на чем. Мы поваживаем навоз в поле, да помалу, нет его. Завтра, коли ведро будет, повозим сено. | Хлеб у нас повозили, весь свезен с поля. | Повози ребенка в повозочке. Рекрут повезли в город. Голова подушное повез. Сперва ты меня повози - а там я на тебе поезжу. Велик воз навалили, не повезет лошадь. | *Ему повезло, везет, счастье паит. Кому повезло, тот и зазнался. -ся, страдат. ср. взаимн. по смыслу речи. Этот товар повезется в городь, пойдет туда. Ну, повозился я с этим делом! много возился, хлопотал. Борцы повозились долгонько, однако наш одолел. | Местами слышно: мужики обещали повозиться, повозить сообща хлеб, сено. Повоз м. стар. возка, отвоз, провоз, вывоз. Плата за повоз. | Подводная повинность. И платят дань Руси, и повоз везут. А повоз везти к Вологде, с выти по лошади. | Стар. Оружье бяхом услали наперед, на повозех, на возах, повозках или телегах. | Повоз, пск. твер. навоз, назем. Повоз вят. кладбище, куда возят покойников. Повозка ж. самое общее название экипажа; телега, особ. крытая; бричка, кибитка, тарантас, даже и коляска и пр. Повозка, пенз. большая телега, для возки сена, хлеба; одер, сноповозка, обычно двуколая. Повозчик или повозник, кто правит упряжной лошадью, повозкой; провожатый, проводник, погоняла, погонщик, возница, кучер, ямщик. | Пск. твер. повозник, -ница, парнишка или девчонка, кои возят навоз на поля, во время навозницы, пару. Повозный, повозочный, к повозке относящ. | Повозный (по возу) сбор, подужный, с каждого воза или с повозки. Повозничий, принадлежащий повознику, или к нему относящ. Повозня ж. пенз. твер. навозная телега. Повозница ж. пск. навозница, пора унаваживанья полей, первая половина июня. | Ростополь, навозные, грязные ручьи.

ПОВАКСИЛ бы ты сапоги, вишь, порыжели.

ПОВАЛЕЧНОЕ ср. сиб. сбор за мытье белья на плоту, плотовое, собираемое с валька, с пральника.

ПОВАЛЬСИРОВАЛИ вчера до устали.

ПОВАЛЯТЬ мн. повалить что, кого, свалить, бросить, опрокинуть. Мошенники межевые столбы поваляли! Ветер повалил забор. Давай бороться, кто повалит. Поваля, Бог кормит, живется, сыты. Повалить сотню пней, вырубить сто деревьев. Нужда, как обидит - вовсе повалить хочет! | Она повалила гостей, арх. уложила спать. | Повалять одежду, дать ей проваляться. Повалять хлеб в муке, обвалять его мукой. | Повалять кошму, валять ее несколько времени. Повалиться, лечь, упасть, перейти из стоячего в лежачее или в наклонное положение; | упасть, свалиться лежмя. Забор повалился. Пьяный повалился зря. Дом повалился, развалился или рухнулся. Книги повалились с полки. Злой человек и повалясь в глаза глядит. О ком (кем) хвалился, от того (тем) и повалился. Господи, Господи! до обеда проспали; встали да обедать стали: напелись, помолились да опять спать повалились! | Новг. олон. арх. лечь спать. Дедушка уж давно повалился. Пора бы и нам повалиться. Что, у них живут еще? - "Нет, уж повалились." Поваляться, валяться, лежать или кататься лежа несколько времени. Дай лошади поваляться. От этого повалец м. чембур, долгий повод (третий) верхового коня, за который водят его, привязывают и дают валяться из рук. Поваливать, валять иногда, немного. Поваливай, ямщик! пошел! -ся, валяться или валиться иногда. Однако штукатурка у тебя поваливается! Он таки поваливается, поленивается. Поваль м. повалка ж. повальня пск. твер. действ. и сост. по глаг. повалить и повалиться. | Повал, буревал, крупный, строевой лес, сваленный бурей целиком. | Повал, все общее, поголовное, что одновременно касается всех или многих: мор, чума, язва, и вообще местная, поголовная болезнь; | падеж, валеж, мор на скот; | все, что бывает внезапно или срочно и притом общее. На нас охота гулять и работать повалом находит. Осенние дожди повалом бывают. Лежать, спать повалом, повалком, вповалку, на полу, рядом, всем подряд. У нее дети повалом лежат, все больны; вповалку лежат, на полу, без постелей. Разбить неприятеля на повал, наголову, поголовно. Убить медведя наповал, на месте, сразу, насмерть, чтобы пал где и как стоит. | Повал, у валяльщиков холщевая полсть, в коей валяют, катают, полстят. Повальный, общий, всеобщий, поголовный. Повальный обычай. Повальные болезни, местные и общие, но не заносные; поветрия: корь, оспа, кашель, лихорадки и пр. Весной тут лихорадки повально ходят. Повальный обыск, поголовный смотр, по всем избам, или поголовный опрос, напр. о поведении подсудимого. Повальные люди, повальщики, понятые, для повального обыска. Повальный обычай, что царский указ. Ходить, как с повальным обыском, из дома в дом. Уроди Бог повальный хлеб (приговаривают, когда валяют, для урожая, попа по ниве). Повалиха ж. вологодск. перм. род каши, заварихи, из ржаной, пшеничной, а более ячной муки, замешанной на кипятке и посыпанной толокном; едят ее с молоком и с маслом, Повалюха ж. ряз. хлебенное, из гречишного теста, обваленного в толченом конопляном семени. Повалиша ж. повалуша, -лушка, повалыша ж. стар. повалуха сев. повалушь ж. ряз. повалыш м. пенз. общая спальня, особ. летняя, холодная, куда вся семья уходила на ночь из топленой избы, из чистой горницы, повалиться, т. е. спать; она бывала вверху: Обрел храмину зело высоку, по их же нарицают повалиша, в самых верхних каморах; или была она отдельно, через сени, или в подклети, под избой. А во дворе хоромов две горницы с комнатами, три повалуши в подклетех; ныне б. через сени. | Повалыш, повалок твер. валенец, хлебец. Повалище ср. место, на коем конь, или зверь валялся. Кто через собачье повалище ступит, к тому хворь прикинется. И много ли земли-то, всего с конское повалище! Повалячее ср. повальная хворь. От повалячего, горячего, водяного (недуга), заговор.

ПОВАНИВАЕТ тут однако, не мышь ли в подполе околела? Ну, что же делать, повоняет, и перестанет.

ПОВАПИТЬ, выбелить или окрасить. Подобитеся гробам повапленным, раскрашенным снаружи.

ПОВАРАКСАЛ парнишка, пописал, да не знаю, разберут ли. Поваракосил, поваракушал, передразнил других.

ПОВАРГАНИТЬ, поиграть на варгане; | поделать кой-как.

ПОВАРИВАТЬ, варить иногда, по временам, немного. Повари-ка еще, покипяти, дай немного покипеть. А что, у вас бражка поваривается? Повар м. повариха ж. поварка южн. поварница церк. поварица сев. кухарь, приспешник; кухарка, приспешница, стряпуха; кто готовит кушанье, пищу, особ. ученый; воен. кашевар, морск. кок. Поварушенька влад. сваха или хозяйка. Не все те повара, что с долгими ножами ходят, мясники, разбойники. Добрый повар стоит доктора. Не веришь повару, сам ступай по воду. Не верит барин повару, ин сам ходит по воду. Лодыгу в кашу, а повара взашей (без него съедим). Повар с голоду не умирает. Повар и духом сыт бывает. | Повар (по-вор, воровать?), чайка, рыболов разбойник, больше голубя, Larus parasiticus. Поваренок, мальчик, ученик, либо помощник повара; поваришка, укорно. Поваренка, поварешка ж. чумичка, уполовник, ряз. чупизник; большая, разливная ложка, ковш. | Поварешка, головастик, хвостатый, неполный лягушонок. Поварница ж. вологодск. поварня пск. поваренка, чумичка. Поварки ж. мн. пск. твер. переварки, подогревки. Поварня, поваренка, кухня, стряпная, приспешная, где готовят кушанья. Повар в поварне, что волк в овчарне, делает что хочет. | Во сиб. юрта или шалаш инородцев, уступленный для проезжих; | крытые землею срубы, для приюта проезжих. Поварской нож, долгий, тонкий, остроконечный, в деревянных ножнах. Поварской стол, ученый, французский. Стол кухарочный, немецкий, либо русский. Она поварски готовит, по-поварскому. Поварские замашки, важные и требовательные. Поваренный, к поваренному мастерству, уменью относящ. Поваренная соль, та, которая идет всюду в пищу; это хлористый натрий. Поваренная ж. поварня, кухня. Поварить, поварничать, стряпать, кухарить, приспешничать, готовить стол, кушанье, пищу; варить, печь, жарить и пр.

ПОВАСТРИВАЙ топор, потачивай, не давай ему затупляться. *Повострить, поострить надь кем, потрунить.

ПОВАТАЖИТЬСЯ с кем, поводиться, повозиться, поякшаться с ватагой, шайкой, с товарищами. Поватажное ср. стар. пошлина, сбор с ватаг, с промысловых артелей, собираемый поватажником, сборщиком.

ПОВАХЛЯТЬ, поработать кой-как, плохо.

ПОВАЩИВАЙТЕ кресла да столы, они больно запущены у вас. Повощи нитку, прочнее будет.

ПОВБИВАЛИ, повбили колья в стены, южн. повколачивали.

ПОВГЛЯДЕВШИСЬ в него хорошенько, я узнал его.

ПОВДАВИТЬ крышку, вдавить, осадить несколько. Все коробки повдавливали дорогою.

ПОВДВИНУТЬ карету несколько; повдвигать ящики, все.

ПОВДОВЕВ с год, она опять вышла замуж. | Мужья перемерли, жены повдовели, все, о коих речь.

ПОВДУНУТЬ, повдуть воздуху, немного; повдувать, во все, во многие вещи, о чем речь.

ПОВЕВАТЬ, повеять. Ветерок повевает. Повеял тепляк. | Помолачиваем да повеваем. Утром повеяли, да больно затихло, бросили. Куда он повеялся? пошел или ушел. Повеванье ветерка. Одним повевом все снесло.

ПОВЕДЕНЬЕ, повезти, см. поваживать (поводить, повозить).

ПОВЕДОВАТЬ, поведать что кому, возвещать, из(по)вещать, объявлять, говорить, оглашать, рассказать, объяснить, изъявить. Поведую, поведуешь, время настоящее поведаю, поведаешь, время будущее. Вселенная ежемгновенно поведует величие Божие. Поведаю тебе задушевную тайну свою. Поведай нам, откуда ты? Заповедую вам братскую любовь. Исповедался на духу. Отповедав на вопрос, молчал. Христос всем проповедовал любовь. Поведанье ср. действ. по знач. глаг. Поведатель, -ница, поведчик м. -чица ж. кто поведует. Поведчивый, беседливый, разговорчивый. Повещать, повестить кого о чем, известить, уведомить, дать знать, объявить, обвещать. Сходка повещена, повестили сходку. Надо повестить отца (или отцу), что сын заболел. -ся, страдат. Повещенье ср. повестка ж. действ. по глаг. | Повестка, всякая записка, повещающая о чем, по принятому порядку, объявленье на письме. Я получил повестку с почты на посылку. От полиции повестка была, чтобы на молебствие собираться. | Зоревая повестка, короткий барабанный бой, перед вечерним зоревым боем. Бей повестку! Повестковый, к повестке относящ. Повесточный, то же, но более о действии, не о предмете. Повещатель, повеститель, -ница, повестчик, -чица, повещающий о чем-либо, разносящий повестки, рассыльный. Повещательный, повестительный, для повещенья служащий, к нему относящ. Повествовать, рассказывать, словесно или письменно, сказывать былое подробно, обстоятельно. Нестор повествует о начале Руси. В духовных книгах не повествуется о делах мирских. Повествованье ср. повесть ж. рассказ о былом или о вымышленном, словесный или письменный. | Повестью, в изящной письменности нашей, зовут стройный рассказ с единством завязки и развязки, небольшой роман. Се повесть давно минувших лет. | Повесть стар. беседа, разговор. В церкви повести деять не давай. | Ходят в народы вести и повести, молва, слухи, толки. Ни вести, ни повести, ни слуху, ни духу. Про его совесть можно сказать повесть. Повестца, повестушка, небольшая повесть, рассказ. Повествователь, -ница, повествующий что, о чем. Повествовательное писанье, повествующее, рассказное, былевое или сказочное, писанное в виде сказания о былом. Повестный, к повести относящ. Повестннк м. рассказчик, сказочник, балагур, краснобай; | книжка, сборник повестей. | Стар. повествованье, повесть. История, сиречь повестник о епископиях, заглавье рукописи. Повещевать вологодск. влад. пороптать, понегодовать. Не повещуйте на нас, не взыщите, не прогневайтесь.

ПОВЕДЬМИТЬСЯ южн. обратиться в ведьму.

ПОВЕК, повечно нареч. вечно, довеку, на вечные времена, или на всю жизнь, во всю жизнь, по смерть, до смерти. Повек не забуду, и на том свете помнить буду! Повековал покойник, пожил долго, довольно.

ПОВЕЛЕВАТЬ, повелеть что кому, при(на, у)казывать, распоряжаться по праву власти, заставлять слушаться, повиноваться. Бояре приговорили, и царь повелел. Они пьют, едят повеленное, песня. | Повелевать народом, государством, быть главою его, государем. -ся, страдат. Повелевается толпе, именем закона, разойтись! Повелеванье длит. повеленье окончат. действ. по глаг. | Повеленье, приказ, наказ, указ; приказанье, говор. о государе и высшей власти. Повелеватель, повелитель, -ница, повелевающий, более о владетельной, коронованной особе. На каждого исполнителя по три повелителя, о многоначалии. Повелительное слово, речь. Что за повелительный голос? Повелительное наклоненье глаголов, грамматич. приказанье в одном слове: иди! говори! Повелительство ср. право, власть, состоянье повелителя; -вовать, повелевать, быть повелителем.

ПОВЕЛИЧАЛИ девушки на девичнике жениха честно, почетно. Повеличался временщик, пал, и невольно смирился.

ПОВЕНЧАТЬ кого с кем, или чету, обвенчать, свенчать, сочетать браком, обрачить; -ся, обвенчаться. | Повенчать на царство. | Он повенчался мученичеством, венцом мученика. Повенчано и покрыто! прошлое. Повенечное ср. плата за повенчанье. Повенечное письмо, дозволенье на повенчанье.

ПОВЕНЬГАЛ парнишка, ушибшись, поплакал, порюмил.

ПОВЕРБОВАЛИ вербовщики у нас довольно удачно.

ПОВЕРГАТЬ, повергнуть, церк. поврещи кого, что, во что, куда; ронять, или класть, бросать лежмя, низвергать, заставить пасть наземь. Выстрел поверг птицу. Грозовым ударом повергло и расщепило дуб. Болезнь повергла его на одр смерти. Повергаю просьбу свою к стопам твоим, государь! Половцы сулицы своя повергоша, стар. разбросали ратное оружие свое. *Несчастье это повергло меня в нищету. -ся, страдат. и возвр. по смыслу речи. Земля дрогнула, и скалы поверглись, пали. Не повергайся пред человеком, но пред Богом. Поверганье, поверженье окончат. повергнутие однократн. действ. по знач. глаг. Повергатель, -ница, повергший кого, что; низвергатель. Поверженец м. брошенный куда кем, или кинувшийся сам ниц или долу, наземь.повередить что, повредить или по(ис)портить. | Повередить и повередовать, поприхотничать, попрячудничать.

ПОВЕРЕЗЖАЛ ребенок. Поверещала баба.

ПОВЕРЕТЬ? нареч. вологодск. Повереть неколи, вовсе некогда, недосуг. Повереть не знает, вовсе не смыслит. Она шить повереть не умеет.

ПОВЕРНУТЬ, см. повертывать.

ПОВЕРСТЫВАТЬ, поверстать что чем, верстать, заменять, замщать; отдавать, ровнять, зачислять, менять одно на другое. Поверстаем долг за дом, деньги одне. Берегись: я волос за волос поверстаю! Он поверстал ему обиду, услугу. Поверстать кого, с кем, окладом, работой, сравнять. Поверстаны балясины? отпилены ли в одну меру? | Тихона нельзя поверстать с Иваном, новг. вологодск. сравнить. -ся, страдат. возм. и возвр. по смыслу речи. Мы с тобой поверстались, квиты, разделались или сочлись долгами, услугами. Он было чином вперед ушел, а теперь мы опять поверстались. Поверставшись с березою, поверни налево, поровнявшись. | Поверстайтесь, дорогие гости! новг. пораздвиньтесь, дайте место на лавке вошедшему. Поверстыванье длит. поверстанье окончат. поверст м. поверстка ж. об. действ. по глаг. Поверстыватель, поверстатель, -ница, поверстчик, -чица, поверставший что-либо. Поверстное дело, которое можно поверстать. | Поверстный срок, полагаемый при переводе чиновников, по 50 верст на сутки. Поверстная плата, прогоны, и вообще плата, рассчитанная по числу верст. Дорога разбита поверстно. Поверстник м. верстовой столб, верста.

ПОВЕРТЫВАТЬ, южн. повертать; повертеть, повернуть что. А ты не зевай, повертывай жаркое на вертеле, чтобы не пригорело. Повертел в руках, да бросил, не годится. Мы повернули с дороги влево, сами себя. Поверни завертку, ключ. Ветер повернул, переменился. *Я дело это поверну по-своему. Как ни поверни - а кабак по пути. Солнышко повернуло, в день солноворота. *Повертывай оглобли! ступай, убирайся. Он только головой повертел, знак неудовольствия. Его из поваров повернули в кучера. -ся, страдат. и возвр. по смыслу речи. Повертывается, как исподний жернов! вяло, лениво, ни с места. Ну, повертывайся! поворачивайся! Повертелась, поплясала, и будет. Он молча повернулся и ушел. Некак ветер повертывается. Поверчусь, так и покормлюсь? мельниц. Избушка, избушка, повернись ко мне передом, к лесу задом! сказ. Он был, да только повертелся, повернулся, тотчас ушел. Повертыванье длит. поверченье окончат. поверт м. повертка ж. об. действ. по глаг. У вертка (крана) тугой поверт. Я его по повертке узнал, по ухватке, по стати при повороте. У каждой птицы своя повертка. Повертка нитки, веревки, оборот мотка, круга, обмотки. | Повертка ж. и поверток м. повернище ср. сверток с дороги, развилье, раздорожье, поворот на другую дорогу; перекресток, распутье. На распутьи дороги скрещиваются, а поверток отделяется в один бок. Нет в лесу столько поверток, сколько у бабы (или у жены) уверток. Поверток и повертыш м. верток, кран в посуде. Повертень м. растенье капуцин или красоля, Tropaeolum. | Повертень м. поверть об. пск. твер. ветреный человек. Повертной, к повертку относящ. Повертная вежа, на обсерватории, поворотная, которая обращается вокруг. Повертной рычаг, для повертки. Барыня эта повертлива, арх. повертка, вертлява, проворна. Колясочка повертчива, легка на повороте. | Поверткая дорога, пск. широкая; удобная для оборота повозки. Повертуха ж. сиб. нетяжкая болезнь. Повертыватель, повертатель южн. повертчик м. -чица, кто вертит что-либо, или вертится. Я его уж на повертинах встретил, на обратном пути. Потягуши, повертуши! приговаривают, поглаживая дитя в зыбке. Повертушка девчонка эта! вертлявый провор.

ПОВЕРХ чего, предлог. В Сибири золото поверх земли лежит! Поверх лесу стоячего, пониз облака ходячего, сказка. Поверх плеши ума не пришьешь. Поверху, то же, но ближе к наречию и часто говор. о движении. Там золото поверху лежит. Поверху ворона летала, а в овин попала. Заяц поверху (снега) бежит, а собака проваливается. Читать поверхам, не по складам, бегло. Он все поверхам, повершкам хватает, легок и ветрен. Повершать, повершить что, свершить, завершить, кончить, сделать или отделать совсем. Зачато дело, а повершишь его не вдруг. Повершить дом, покрыть, сделать кровлю. Повершить одонье, закончить кладку, сложить верх. Это дело повершеное, конченное. -ся, страдат. и возвр. по смыслу речи. Повершенье, повершка, действ. по глаг. Повершатель (повершитель), -ница, кто повершил, закончил что. Повершные снопы, поплоше, для повершки, покрышки хлебной клади. Послать повершного, верхового, вершника, конного. Поверхность ж. плоскость, ширь, гладь, ровный простор; наружная, видимая сторона; верхняя, подотвесная сторона. Поверхность земель и вод, весь простор, противопол. глубь, толща. Пластов не видать на поверхности (на глади) земли, а видны они по кручам, обрывам и оврагам. Поверхности измеряются плоскою или квадратною мерою. Масло плавает на поверхности воды, наверху, на воде. В геометрии: точка, предел черты; черта, предел плоскости; плоскость, предел или грань тела - а итог сих плоскостей, поверхность его. *Знать одну поверхность дела, науки, нахвататься верхушек, знать легонько, плохо. Притяженье поверхностей, физич. сила, связывающая плотно сложенные плоскости. Поверхностный слой камня обветрел, наружный. Поверхностный взгляд на дело показывает, где правда, взгляд мельком, неглубокий, дело ясно по себе. Он судит поверхностно, легко, опрометчиво. Повершье ср. кур. возвышенная местность, откуда начинаются вершинки оврагов. Поверхи м. мн. пск. твер. расплывные, жирные, дегтярные круги на воде.

ПОВЕРЯТЬ, поверить что, сделать поверку, проверить, осмотреть, сосчитать, чтобы убедиться на деле в верности чего, в исправности, порядке. Поверить итоги, счеты, деньги со счетами. Чиновник от начальника дела поверяет, ревизует. Поверять кого, усчитывать, ревизовать, разбирать все дела, действия его, либо законность и правильность их. Поверить приход с расходом, баланс. Поверить часы, сверить с верными. | Поверять, поверить кому, что, доверять, вверять, поручать, веря честности, уменью, старательности кого; отдавать в сохранность или полагаться на кого в деле, в управлении чем, в уходе за чем. Жены никому не поверяй. Поверяй тайны с поглядкой. | Поверить кому в чем, верить, надеяться, что тот говорит истину, не обманывает. Недругу поверить, друга обмануть. Этому слуху нельзя поверить, не стоит веры, невероятен. Хоть побожись, так не поверю! -ся, страдат. и возвр. Вычитанье поверяется сложеньем, а деленье умноженьем. Каждого первого числа казна поверяется. Не всякому поверяйся. Поверенный человек, и поверенный сущ. м. прикащик, кому поверены какие-либо дела, с известным полномочием от лица хозяина; поверенные управляли на местах откупами, по доверенности откупщика. Поверенный в делах, род посланника низшего разряда, при чужом дворе. | Повер зап. вера, доверие, отпуск в долг, вбор, набор, в забор, насчет. Жид даст наповер, так закабалит. Поверенье ср. поверка ж. действ. по знач. глаг. Счет да поверка дела не портит. У нас поверка идет, ревизия. На поверку вышло, что он солгал. Поверка на поверку от дела отбили. Поверитель, -ница, поверяющий кому что-либо. Поверочный счет, по коему поверяют. Поверочные описи. Поверятель, -ница, поверщик, -щица, поверяющий что-либо; ревизор. Поверенничать, заниматься хожденьем по делам, стряпничать. Поверье ср. чему народ верит безотчетно, по преданью, по обычаю. Не всякое поверье суеверье. Всякому поверью есть корень и основанье. Мы живем по рассудку, народ по обычаям и поверьям. Что подворье, то поверье; что двор, то говор; что келья, то мельня. Поверовать чему или во что, уверовать, верить или веровать крепко, твердо, убедиться в каких-либо истинах.

ПОВЕСА, повесить, повесмо и пр. см. повисать.

ПОВЕСЕЛИЛ меня сегодня Гоголь, все его читал. С весны повеселит (хлеб), а к осени плакать заставит. Вздумали повеселиться, поехали в театр. Хорошо ли погуляли, повеселились? Сын приехал, старик повеселел. Погода повеселела, поведрело. Цена на хлопок повеселела, поднялась. Ныне повеселее торговали на ярмарке, повыгоднее, более сбыта было. Повеселье ср. веселье, пирушка или | догулки, похмелье, гульба после праздника. Повеселу ль, поздорову? каково можете, живете.

ПОВЕСЕННИЙ или повешний, бывающий по весне, весною.

ПОВЕСТВОВАТЬ, повестить и пр. см. поведовать.

ПОВЕСТИ, см. поваживать, поводить.

ПОВЕТ м. зап. (ведать? или поветать, доверять?) уезд, часть области или губернии, со своим управленьем. Поветовый, к повету относящ. Поветовый войт.

ПОВЕТАТЬ что кому, твер. пск. завещать, передавать по смерти. | Повет, завет, завещанье. | См. повет.

ПОВЕТЕР м. поветерь ж. поветерье ср. поветерня ж. сев. попутный ветер, попутье, морск. фордсвинд, полный ветер. На поветерьи погоды не узнаешь (арх.). Слово держать, не поветерью бежать (арх.). | Поветер, нареч. плыть поветер, поветру. Поветерный, попутный. Поветрие олон. поветерье, пошава сев. пошерсть зап. наносные, повальные болезни, состоянье воздуха, приносящего их. Теперь поветрие на оспу, на корь. Краснуха поветрием ходит. Поветерье на скот ходит. Поветреные болезни, повальные. На дворе поветрило, стало ветрено. Поветреничать, поступить в чем ветрено, безрассудно, опрометчиво.

ПОВЕТШАЛА одеженка! Поветошить мех, прочнее будет.

ПОВЕТЬ ж. поветье ср. повет м. яросл. поветь ж. орл. повить новг. павець зап. поветье вят. поветка вор. вообще крытое место, простор с верхом; крыша, кровля, обвершка нежилого строенья; верх, чердак, подволока на холодном, надворном строении; хлев, сарай; вологодск. перм. яросл. арх. вят. каз. костр. сенник, сеновал; крыша над скотным двором, частью застилаемая накатом; вят. вологодск. ниж. твер. новг. крыша над всем двором, или над воротами и переднею половиной двора, до дрина; крытый, теплый двор; под поветь (на двор или на поветь (верх) ставят лишние телеги, бороны, сохи, а на лето: сани, дровни; вор. смол. сарай, хлев, коровник; орл. клеть, летнее жилье, без печи, обычно плетневое; вор. сар. навес, продолженье обоих скатов кровли за самцы, иногда на сошках; иногда и тут одна или две стены заплетаются, и выходит навес, сарай. Поветные матицы лежать на поветных рассохах. Полна поветка воробышков: сидят, не летят, почирикивают? каменка, что шипит при поддаче. Повечать, поветить двор, покрыть.

ПОВЕЧЕРУ нареч. вечером. Вечорась был, не застал; пойду опять повечеру, сегодня. Гляди, уж смеркается, повечерело! Уж пора бы повечерять, поужинать. Повечерие, вечерняя церковная служба, ко сну; обычно соединяется с вечернею, вечернями. Повечерний, относящ. к вечеру, или к повечерию. По-вечорнему нареч. тем же образом, видом, порядком, так же точно, как вчера вечером. По-вечорошнему, то же, также по-вчерашнему, как вчера. Повечерок м. пск. твер. время тотчас по закате солнца. Повечерки ж. мн. пск. твер. еда после ужина, второе вечеркованье.

ПОВЕШЕНЬЕ, см. повисать.

ПОВЕЩАТЬ, повещенье и пр. см. поведовать.

ПОВЕЯТЬ, см. повевать.

ПОВЗВОДНО пройти, воен. взводами, разделясь на взводы.

ПОВЗГЛЯДЧИНЕ нареч. навзгляд, наглазомер.

ПОВЗДЕРНУТЬ занавеску, вздернуть ее несколько. У него нос повздернулся, зачванился.

ПОВЗДОРИВАТЬ порою, вздорить иногда. Он у нас со всеми повздорил, рассорился попустому.

ПОВЗЛОМАЛИ все замки, повыкрали все из сундуков.

ПОВЗНОСИЛИ все на чердаки, вода зашла в избы.

ПОВЗНУЗДАЛИ казаки коней, все, всех зануздали.

ПОВЗОБРАЛСЯ народ на крыши, глядеть, где пожар.


В. Даль ПОВЗОДРАЛИ-ПОГОЛОВНЫЙ

ПОВЗОДРАЛИ-ПОГОЛОВНЫЙ

ПОВЗОДРАЛИ кой-как пашни да позасеяли.

ПОВЗОПРЕЛА однако лошадка, надо ее поводить.

ПОВЗОРАВ поля, да позасеем их.

ПОВЗОРВАЛИ днепровские пороги, говорят, а они все тут!

ПОВЗЫМАЛИ с нас подати, оброки.

ПОВЗЫЩИТЕ нас милостями своими, не оставьте.

ПОВИВАТЬ, повить что чем, обвить или обмотать, укутать повязкой. Надсевшийся горшок повивают берестой. Родился, огнем крестился; состарился, пеленами повился? Повивать молодую, пск. вор. смол. надевать на нее кокошник, повойник. | Свивать, пеленать младенца, обертывать в пелены, а сверху еще и свивальником, повивальником, широкой тесьмой, чтобы ручки и ножки лежали спокойно. Под трубами повиты, под шеломом взлелеяны, концом копия воскормлены, Слово о Полку Игореве. В гербовой бумаге повиты, приказные. Повитой дурак, отъявленный. | Бабчить, принимать младенца. Она повивает, занимается делом этим. Повиванье ср. длит. повитие окончат. повив м. повивка ж. действ. по глаг. Повиванье младенцев. Повитие памятника венками. Повив на зиму деревьев соломой. Повивка горшков берестой. Крепка веревка с повивкою (с третьею прядью, коли вьют вручную). | Повил я ныне лычагу, вил несколько. | На полный воз не много повьешь, навьешь. Повиваться, повиться, страдат. и возвр. по смыслу речи. *Он повился славою. Повивная плата, повивное ср. награда повивальщице, повитухе, повивалке, приемнице, бабке, акушерке, за дело ее. Есть ученые повивальщики, акушеры. Повивальная сущ. ж. или повивальня, комната в заведении для родильниц, где повивают новорожденных. Повивальная сваха кур. повивает молодую, убирает голову кичкой. Повивальник м. свивальник, коим пеленают ребенка, тесьма, пск. повивок, повитушка, то же. Плющ повивчивое, повойное, повоистое, повойчивое, -чатое растенье. Из повойных трав, хмель повойчивее других. Повой м. повитие, повивка, действ. по глаг. повивать. Старуха на повой ушла. Лису повивальницу на повой зовут, сказка. | Самая вещь, чем что по(об)вито, и | качество этого дела, повивка, в знач. конченной работы. Мы другим повоем оплетаем горшки, иным плетеньем, у нас иная повивка. | Русский головной бабий убор, повязка; фата; плат, ширинка, полотенце, обвитое сверх волосника, в роде кички; повойник, -ничек, повоец, носят по будням, а кокошник по праздникам. Не рада баба повою, рада б покою, не рада замужеству. Стала двухвосткой (коса), под повой ушла. Повой м. мн. тамб. черные шерстяные онучи, повиваемые сверх белых. | Повой, повилика, повилица, повитель, повоень, растен. Convolvulus arvensis, попенок, повиличный колокольчик, вьюн, вьюнок, вьюнчик, повитуха, березка, берестень, рябь, житожелдь. | Повойник растен. Althea offic. просвирка, проскурняк, собачья-рожа, слизь. | Повойник, растен. Periploca, обвой, обвойка, обвоина, обвойник, свидина, жидовник, песья смерть, дремка. | Повойничек, растен. Elatine hydropiper. | Повилика, растенье Hedera, плющ, змеевник. | Повитель желтая, растен. Lysimachia nummularia, луговой чай, полушечная трава. | Повитель, растен. Polygonum dumetorum, младенческая. | Повитель, растен. Vicia cracca, грабельки, вязель, горох гусиный, - мыший, - журавлиный, горошек; | повилика полевая, повилица, растенье Galium mollugo, марена, переной. | Повелик(ц)а, повитель, растенье Cuscuta, привитница, войлочная-трава, сорочья-пряжа, -лен, березка, крапивная-малина. Повоек м. влад. остромок, возишка сена, соломы. | Пск. твер. затылок женщины. Повивщик м. -щица ж. повивающий что-либо. Повивщик горшков. Повиток м. повой, обвой, витушка, что-либо обвитое. Повитыш м. повитой младенец. Повиликовая беседка; повиличная плеть, плетеница. Повиличник м. повилика; повиличные кустики, заросли. Повилая трава, повилой стебель, повойный, повойчатый. Повилы ж. мн. пск. обвой ноги сверх онуч, до колен, по коему обвиваются оборы лапотные, повои.

ПОВИДАТЬ или повидеть кого, или повидаться с кем, повидеться, увидаться или переговорить, свидеться. Людей повидать и себя показать. Я постараюсь завтра с братом повидаться. | Ему повиделось, безличн. привиделось, показалось, померещилось. Повиданье сиб. свиданье, посещенье. На дворе повиднело, рассветает, заря стала. | Туман поднялся, и лесок повиднел. По-видимому нареч. зима у нас будет холодная, так кажется, надо полагать. Повидальщина ж. видальщина, бывальщина, быль. Повидань ж. арх. невидаль, диво, первинка. Такой повидани и споконвеку невидано у нас. Повиднушки ж. мн. тул. свет, рассвет, утренняя заря.

ПОВИЗГИВАТЬ, повизжать. Однако, собака повизгивает что-то, не отдавили ль ей лапу? Ну, повизжит, да и перестанет. С лаю и повизгу выжлоков лес застонал.

ПОВИЛИВАТЬ, повилять. Никак, брат, ты повиливаешь? уклоняешься. Повилял, повилял, наконец-таки согласился. Повилавить, похитрить, полукавить.

ПОВИЛИКА, повитель, повить, см. повивать.

ПОВИНИЛИ в деле этом безвинных, а виноватых покрыли. Вор повинился, признался. Повинюсь-ка я ему, скажу, что виноват, стану просить прощенья. Кто повинился, того суди бог. Повинюсь, да в ноги повалюсь. Повиноватить кого, повинить, обвинить, признать виновным. Повинути кого, церк. повинить, повиноватить; -ся, повиниться. Повинный, виновный, виноватый, провинившийся. Он грешен и повинен в этом деле. Виноватый повинен суду, повинен казни, подлежит, заслуживает ее. | Ты повинен заплатить долг, обязан или должен. Он повинен просить прощенья. Ты мне повинен пять рублей, должен. | Всяк повинен Богу, государю и начальству, подчинен, должен повиноваться; послушен, покорен. Виноват да повинен - Богу непротивен. | Повинившийся, сам признавшийся в вине и кающийся. Повинную голову и меч не сечет. Я пришел с повинною, виноват. За повинную, по греху, прощают, а убытки собою покрой. Повинность ж. обязанность, долг, что должно исполнить, отбыть. На всяком сословии свои повинности. Земские повинности разделяются на денежные и натуральные (работные). Государевы повинности, оброк и подушное. Это повинность моя, долг, обязанность. | Я принес повинность свою, пришел с повинною. Повинностный, к повинностям относящ. Повин м. твер. пск. покорность, повинная. Повинка ж. сиб. порча в вещи, изъян, и пр. выбоина в стволе ружья и пр. Повинник м. -ница ж. виноватый, виновник, обвиненный. Повинщик, -щица, обязанный или обязанная какими-либо повинностями. Повиновати кого, церк. заставить повиноваться, приводить в послушание, покорять. Повинуйся власти, слушайся, покорствуй, покоряйся, исполняй волю и приказанья старшего. Повиновенье ср. действ. по глаг. на -ся. Повиновенье основа воинской доблести. Из повиновенья к вам (вашего) не выходим. Народ возмутился, вышел из повиновенья. Повиновение начальству - повиновенье Богу. Он повинчив, охотно винится, покорчив и сознателен.

ПОВИНЧИВАТЬ исподволь, постепенно, по временам. Повинти гайку еще, не подастся ли.

ПОВИРАЕТ или повирывает он иногда, вот и сегодня поврал, ничего этого не бывало. Посидели, поврали, поболтали о пустячках. Повиратель, повирун м. повируха, повирушка, повирала об. кто порою врет, повирает. До нас люди жили - много наговорили: не помрем, так и мы поврем. Старуха - бабушка повируха: из старого ума выжила, нового не прижила. | Повирать лапоть, плести бочка, на колодке, заложив уже подошву, ступню. Повора ж. твер. изгородь, прясельная городьба, связанная вицами (заворы, ворота городьбы). | Новг. шалость? | Поворы, поперечные жерди, для связки плотов; | повора или повор (а не повор, Бурнашев) [в Опыте терминологического словаря Бурнашева есть верные ударения - но только в виде немногих изъятий; нельзя верить ни одному] сиб. веревка, ремень, для обмота или привязки чего. Повирать, лгать, и повирать, обматывать, конечно разные глаголы: первый, от врать и вор; второй, о котором доселе в словарях и речи не бывало, от вращать, вир и пр.

ПОВИСАТЬ, повиснуть, виснуть, висеть, ухватясь за что, зацепив за что. Олоферн повис на космах своих, Змей повис на дереве. Жена не лапоть, а на шее повисла. Листья растенья повисли, обвисли, блекнут. *Дело повисло, застряло, засело, стало. Наше дело село, на суку повисло, в чернилах закисло! У собаки бывают повислые уши, а у волка торчком. Дай ветчине еще повисеть и покоптиться. Повесить белье, развесить для сушки. Повесь картину на стену. Повесил головушку на праву сторонушку. Он и нос повесил, печален, грустен; потерял надежду, отчаивается. Повесить кого, удавить подвесив. Повешенный, удавленник, висельник. Повесь сетево, т. е. кончай посев, день пророка Иеремии, 31 мая. Повешать, то же, во мн. Уж белье все повешали. Повешав шапки на колочки, мы вошли. Повеситься, удавиться, надеть себе петлю на шею и задушиться. | Картины повесятся в ряд, будут повешены. Были веселы, да головушки повесили. Повесить кому на шею, взвалить на плечи. Весь божий день, как за язык повешенный! кричит. Кому повешену быть, тот не утонет. Повешанье длит. повешенье окончат. действ. по глаг. | Повешать или повесить товара, заняться несколько взвешиваньем его. Повеса об. шалун, шалопай, проказник, висляй, резвый и нередко докучливый баловник; невежливый, дерзкий шалун. Он только повесничает (висляйничает), а дела не делает. Наповесничался, так и пришел домой. Так за(ис)повесничался, что никуда негоден. Повесничанье к добру не ведет. Повесничество не промысел. Повесмо ср. церк. ветошь, лохмотье, тряпье; | повесмо, сев.-вост. и др. пучек выделанного льна, рученька, горсть, сколько прялья захватывает враз, либо и два таких пучка, для вычески; вор. тамб. повесма ж. а арх. повесло. В горсти льну 30 повесм. На десяток льну идет 12 повесмов (яросл.), на пяток - 5 десятков; на кирпь - 10 десятков; | в новг. пск. твер. повесмо пряжи, ниток, моток в 40 оборотов.

ПОВИСТОВАТЬ кому, картежное, вистовать один раз.

ПОВИТАЛИ и мы в чужих краях, и долгов понажили.

ПОВИТИЙСТВОВАЛ, покраснобаял, а ничего не сказал.

ПОВИТУХА, повить, см. повивать.

ПОВИТЯЗИТЬ или повитяжествовать, показать витяжество свое на деле.

ПОВИХАТЬ, повихнуть что, покачнуть в основании, ослабить (столб), сдвинуть немного с места (подпорку), выломить из сустава (ножку кресел или руку, ногу). Он не свихнул ноги, а повихнул сильно, не порвал связок, а повытянул их. Повихая хвостом, птица свой путь держит, правит. Борзая повихнула русака, дошла, своротив его с пути, дала угонку. -ся, страдат. и возвр. по смыслу речи. *Повихнуться в жизни, в поведении, совратиться с пути. *Он маленько повихнулся, рехнулся, не в своем уме. Повиханье длит. пових м. повишка ж. об. действ. по глаг. Пових ноги, не полный вывих, ушиб сустава, растяжка связок. | Повихи влад. переметины, ветреницы, притуги на стогах, повишни м. мн. (вить, вица?). Повихлять, повилять, повилавить.

ПОВКЛАДЫВАТЬ, вложить все, повложить.

ПОВКЛЕИЛИ бумаги замест разбитых оконниц.

ПОВКОЛАЧИВАЛИ в стены гвоздей, понаколотили.

ПОВКУСИВ сует, трудно с ними расстаться.

ПОВЛАДЕТЬ, повладать, повластвовать, повластительствовать чем, где, владеть, властвовать временно. | Соседи повладали покосом нашим, арх. завладали. Повластное дело, подлежащее власти, посильное. Неповластно он распоряжался, превышает власть, право свое.

ПОВЛАЗИЛИ все в одну нору, южн. один за другим.

ПОВЛАЧИЛ и я ненавистную жизнь, было некогда, временно. Повлекли бедняка в неволю. Повлекся на костылях.

ПОВЛЕЗАЛИ, повлезли на крыши, глядят: где пожар?

ПОВЛОЖИЛИ драгуны сабли в ножны, все, о которых речь.

ПОВЛОМИЛИСЬ солдаты в дома, пограбили все добро.

ПОВЛЮБЛЯЛИСЬ, повлюбились все, да не поженились.

ПОВМАЗАЛИ стекла, поставили зимние рамы.

ПОВМЯЛИ дорогой крышку, вдавили немного.

ПОВНЕГДА нареч. церк. когда, тогда когда, в оное время, втепоры.

ПОВНИКНИ немного в дело, и увидишь, что я прав.

ПОВНОСИЛИ крестьяне подушное и оброк сполна.

ПОВНУШИЛ бы ты им чтоб они постереглись.

ПОВНЫЙ? новг.-кир. чудный, дивный. Повно дело. | Он стал жить повнее (польское pewny?), лучше, старорус. Повнеть твер. поумнеть? не поправиться ли?

ПОВОДИТЬ, поводной, повод, см. поваживать.

ПОВОДЬ ж. поводье ср. поводок м. или поводка ж. зап. паводь, паводок, половодье, разлив вод, потоп, в меньшем виде, но не в ростополь, а от ливня или сильных дождей. Тоя же осени бысть поводь велика, стар. Дождь пролияся, и поводием великим падоша житницы, церк. Поводком все выходы, все погреба залило. | Повод, арх. попутное теченье. Плыть наповодь, по теченью, по воде. Плоты поводью гоним. Идти поводу, за водой, также: плыть поводе, по теченью, можно писать наречиями. Не верит барин повару, сам идет поводу. Поводянить что, разжидить, развести водой или налить в какую смесь воды. Поводянеть, стать водяным. Картофель выродился, поводянел, мучнистого и не добудешь. *Речи его, против прежнего, поводянели, стали водянисты, слабы, пошлы. Кабы степи поводнели, стали бы водными. Поводень м. арх. отлогий, но широкий вал, противопол. гребняк либо толкун. | Пск. полоскуша, кто любить купаться, полоскаться в воде. Поводное стар. пошлина с проходящих сплавом и бичевою судов.

ПОВОЕВЫВАЕТ, случается, и самое миролюбивое государство. Вот и мы повоевали, да неудачно. | Изяслав землю повоевал стар. разгромил, разорил; здесь по окончат. Еже потребити повоеваньем церк. разореньем, войной. Повоеводить, повоеводствовать, быть несколько времени на воеводстве.

ПОВОЕК, повоень, повоец и пр. см. повивать.

ПОВОЗИТЬ, повозка и пр. см. поваживать.

ПОВОЗМУЖАЛО одно поколенье, народилось другое.

ПОВОИНСКИ нареч. по-военному по обычаю военных людей.

ПОВОЙ, повойник, см. повивать.

ПОВОЛАКИВАТЬ, поволочить, поволочь и поволокти что, поволокти пск. и твер. потаскивать, потаскать, потащить. Поволакивай удочку туда и сюда, чтоб живчик играл. Кажись, жильцы мои у меня дрова поволакивают! Что зацепил, то и поволочил. | Поволочили дело мое порядком, проволочили. Его поволокли в острог. Из гнилого кута поволокло тучи: будет дождь! | Она по женихам глазами поволакивает. Кой-как еще поволакиваемся, бредем, живы, тащимся помаленьку. Он таки, я вижу, поволакивается, охотно волочится, любит поволочиться; здесь по в знач. немного. Поволокся бедняк на костылях. Облака поволоклись на юго-запад. Поволакиванье ср. поволок м. поволока, поволочка ж. действ. по глаг. Волк овцу поволоком унес, таща по земле, волоком, таском. Не долгая речь хороша, а долгая - поволока. | Поволока, жердь, подвязанная под изломанную ось. | Поволока, плавное и медленное движенье, больше о глазах. Не дергай, тяни поволочкой, ходом. Глазки с поволокой, томные, нежные, при медленном движении и закате их. Глаза с поволокой, роток с позевотой. | Стар. ткань, паволока, во что люди оболокаются; | церк. покров, покрышка из ткани, чехол; | арх. новг. перм. верх, покрышка шубы. Китайки на поволоку купил; | твер. крытая холстом овчинная шуба, тулуп. | Он жене повадки не дает, в поволочку таскает ее. Задать кому поволочку, таску, поколотить, оттаскать кого, больно побить. | Поволочка, твер. простой холст, коим покрывают тулупы и зипуны; поволока. Поволочень м. яросл. рабочий зипун, суконный понитковый, сермяга, покрытая холстом; тяжелко. Поволочня, поволочная шуба, поволошна, твер. бабий овчинный тулуп, покрытый холстом. | Поволочня, влад. пуга, погонялка, долгий кнут, при пашке плугом; поволочня волочится, тащится за пахарем. Поволочь ж. пск. твер. наволока, пасмурное небо.

ПОВОЛИТЬ сев. захотеть, похотеть, пожелать; потребовать, приказать. Государь поволил идти на недруга своего, короля польского, стар. Как ваша милость поволит, воля ваша. Больной медку поволил. Поволил бы и боле, да будет поколе. | кому, что, соизволить, позволить, дозволить, разрешить, дать в чем волю; говорить: повольте нам, вместо позвольте. Повольте нам жить на посаде, стар. Поволь, барин, не ушибить бы, посторонись. | Поволить кому в чем, помирволить, потакать, послаблять, поблажать, дать потачку. Поволь ты бабе на перст, а она и на локоть. | Обождать, остановиться, дать сроку, не спешить и не гнать, делать что некруто, не торопясь, легонько, исподволь. Поволь, не гони лошадей! Поволилось мне, так захотелось, я поволил. Поволька сев. поблажка, потачка, поноровка, повадка, послабленье. С такой поволькой ворам житье. Поволька и добрую жену портит. От мужа поволька - жена самоволька. У нас в лесе никакой повольки нет, стеснены, не дают. Повольничать, вольничать, своевольничать несколько, и некоторое время. Повольничал кто-то у меня в пруду, выловил рыбу. Посвоевольниичали крестьяне, работу бросили. Повольный, вольный, согласный с чьею-либо волею. Повольное дело, любое, свободное, противопос. невольное. Повольная цена, какую дадут, что можно будет взять, вольная. Повольная грамота, стар. соизволительная, письменное согласие архиереев на постановление собора, на поставленье новых владык. Встарь подписывались в письмах: отдаюсь тебе слугою повольным, на полную волю твою. Повольный бег, медленный, тихий; поволе, легонько, исподволь. Повольщик м. -щица ж. мирвольщик, потачник, поблажатель, потакатель, поноровщик, повадчик, повольчивый начальник. Повольщина ж. распущенность, безнаказанность, послабленье. Поволье ср. или поволица, поволя ж. сев. поволька, потачка; своеволье, свобода, распущенность. Повольники, стар. новг. вольница, охотнички; самовольщина, ушкуйники, шайки молодежи, пускавшиеся на ушкуях (ладьях) или конные, на торговлю и на грабеж, на открытия и за данью по Волге, Каме и пр.

ПОВОЛОЖИТЬ блины, помаслить. Поволожить рукава, пск. замаслить, позасалить. | *Поволожить кому чем, помаслить, польстить. Поволожка пск. действ. по. глаг.

ПОВОЛОЧИТЬ и пр. см. поволакивать.

ПОВОНКА? ж. растен. Zea mais, кукуруза.

ПОВОР м. симб. (от вирати, обвивать) обвязка, связь, для удержанья чего на своем месте; затяг, веревка для увязки воза; завязка у чего (оборы для увязки лаптей и онуч, вернее обворы); поворы, поворцы вост. переметины, ветреницы, хворостины на стогах, соломенных крышах, притужины от ветру; поворина, поперечная либо косая деревянная связь, укрепа, между двух досок или брусьев. Поворник м. собират. мелкий жердинник, на поворы.

ПОВОРА, см. повирать.

ПОВОРАЖИВАЕТ ли еще старуха ваша? занимается ли ворожбой, по прежнему. Поворожила знахарка, да говорит: не выходит. Сходить разве поворожиться?

ПОВОРАЧИВАТЬ, поворотить, обращаться, повернуть, идти обратно, воротиться с пути. Гулял, дошел до кургана и поворотил. | Быть домой из отлучки, воротиться и прибыть. Знаешь, когда поехал, а не знаешь, когда поворотишь. Взад-вперед в город к утру не поворотишь. | Поворотить повозкой, правя лошадьми, повернуть в бок или назад, заворачивать. Тут тесно, не поворотишь, передок подворачивается. Кучер и поворотить не умеет, чуть было не опрокинул. Поворачивай оглобли! отказ. Поворотить делом, направить его иначе. | что, ворочать, вертеть, обращать, оборачивать, повертывать, вращать; переставить, перевалить на другой бок, или другим боком в сторону. Поворачивай точило живее, верти. Повороти камень тем боком под угол. Один махины этой не поворотишь. Поворотил рыло в сторону, и пошел. Поворотить шубу, выворотить изнанкой наружу. -ся, страдат. или возвр. по смыслу речи. Поворачивается, как исподний жернов. Поворотись ко мне боком. Такая теснота, что не поворотишься. | *Он скоро, бойко поворотился, управился, распорядился, сделал дело. Поворачивайся, что ли! живее, проворнее, не копайся. Поворачиванье ср. повороченье ср. поворот м. повороть ж. действ. по глаг. на ть и на ся; | поворот, самый путь оборота, заворот. Крут поворот от ворот до ворот. Повороту нет, нельзя повернуть, -ся. На повороте встретили мы брата, на обратном пути. Дело приняло дурной поворот. От чужих ворот живет (легок) поворот. От наших ворот живет и поворот. Повороты мн. приемы человека, обращенье, движенья. У нее повороты нехороши, угловаты. | Пск. поворотливость, успешность в деле, спорина. Повороты-то у тебя худы, плохо поворачиваешься делами, неуспешно делаешь. | Зимний солноворот, день 12 декабря. Завтра у нас повороты. Поворотень пск. провор, расторопный, бойкий человек. Повороток м. сверток, поворот дороги; | поворот, обратный путь. Поворочать что, ворочать несколько относит. движенья и времени. Не вдруг уснешь, поворочаешься, блохи спать не дают. Поворотный, к повороту отноосящ. Поворотная точка, черта, откуда какое либо движенье идет вспять, либо изменяет свое направленье. Поворотные круги, пределы удаленья солнца по обе стороны от равноденственника, на 23,5 градуса. Поворотный пушечный рычаг, хобот. Поворотные шпангауты, морск. ребра или опруги судна в корме и к носу, косвенные, неотвесно стоящие. Поворотное ср. стар. плата с возов на постоялых дворах. Дворники емлют поворотного с тысячи белки по четыре деньги. От поворота со двора, или, как следующее значенье, от ворот: | пошлина, сбор с ворот, по числу их, воротная пошлина. Поворотных денег, с пятидесят-с-трех дворов, рубль и девятнадцать алтын и четыре деньги. Поворотливый человек, скорый, проворный, живой и деятельный, расторопный: противопол. мешкотный, медленный, вялый. Поворотливое судно, повозка, удобные для поворотов. Неповоротлив, как медведь, как колода, чурбан. пень, мешок и пр. -вость ж. свойство это. Поворотчивый, скоро обращающийся назад или обратно. Поворачиватель, поворотчик, -чица, поворотивший что, или сам воротившийся откуда; | поворотчик, попятчик, отступник от слова.

ПОВОРАШИВАЙ в печи почаще, чтобы прогорело. Кто-то поворошил в укладке моей: все перебито! Сено в пластах надо поворашивать. Дай уховертки, захотелось в ушах поворошить! Поворошенье, действ. по знач. глаг.

ПОВОРКОВАЛ голубок, и улетел! о женихе.

ПОВОРОВЫВАТЬ, поворовать. Соседи наши шалят, поворовывают сено. Поворовал, да в Сибирь и угодил. | Весь хлеб у нас поворовали, переворовали, покрали. Он все поворовски делает, нечестно, лукаво, обманом, втай. Повор от вор, вероятно вернее, чем повар, чайка разбойник, Larus parasiticus. | От вирати, см. повор.

ПОВОРОНИТЬ железные скобы, выворонить, вычернить смолою. По-вороньи каркает старуха, предвещает худо.

ПОВОРСИТЬ сукно, понадрать на нем ворсу.

ПОВОРЧАЛ старик немного, однако дал денег. Не поворчав, кошка куска не съест.

ПОВОРЫЗГАТЬ чего. влад.-перм. поесть, похлебать.

ПОВОСТРИТЬ, см. повастривать.

ПОВОЩИТЬ, см. поващивать.

ПОВРАЖДОВАВ долгое время, они наконец помирились.

ПОВРЕЖДАТЬ, повредить что, вредить или изъянить, портить. Червь повредил хлеб. Он повредил себе палец. У нас морозы ежегодно повреждают гречу; | кому, чему, помешать, попрепятствовать или вообще нанести вред, убыток, порчу. Дурная слава повредила ему. Упадок ценности денег много повредил нашей торговле. Свой язык повредил ему, некстати остер. Дожди повредили урожаю. -ся, страдат. и возвр. по смыслу речи. *Некак он в уме повредился, помешался. Поврежденье ср. действ. по глаг. и | следствие этого, вред, вреда, порча, пакость, изъян. Поврежденье раною сердца почитается смертельным. Повреждатель, повредитель, -ница, повредивший что. Повреда ж. арх. то же. Нет ли повреды какой в ружье?

ПОВРЕЗАТЬ и повмазать стекла в рамы.

ПОВРЕМЕНИЛ бы немного, еще рано идти. Повремени, будешь во времени, в счастье; авось, пожди, обожди, выжди, потерпи. | Повременило что-то на овиди, и опять нет ничего, арх. померещилось, показалось, помельтешило, поманило, виделось. Повременный, бывающий временем, по временам, порою, перемежный, срочный или несрочный. Повременные лихорадка здесь повалом ходят. Повременное изданье, повременник, журнал. Повременность моей головной боли, кажется, зависит от луны. Повременка ж. пск. твер. промедленье, обожданье. Повременщик, временщик.

ПОВРОЗЬ, поврознь нареч. тамб. врознь, порозь, поодиночке, нарознь, врозницу, врозноту, поштучно, поодному. Все стоят поврознь.

ПОВРЫЛИ столбы. Поврывались, как бешеные.

ПОВСАЖАЛИ, повсадили копья в землю и пустили коней.

ПОВСЕГДА нареч. всегда, завсегда, или повсядни, повсяк-час. Это повсегдашний гость наш.

ПОВСЕГОДНОЕ собранье, годичное, ежегодное, каждогоднее.

ПОВСЕДНЕВНАЯ картежь, каждо(еже, все)дневная или ежеденная. Повсякдень, повсядни, вовсядни, повседневно, вседневно, всед-енно, ежедень, ежеденно, ежедневно, каждодневно, день-подню, изодня в день.

ПОВСЕЛЕТНЕЕ празднество, бывающее всякое лето.

ПОВСЕМЕСТНЫЙ или повсемственый или повсемный, повсюдный, суший или бывающий везде, всюду, во всяком месте. Повсеместные пожары. Повсемные урожаи. Повсюдные грозы. Повсюдность ж. состоянье по прилаг. Жары повсемствуют, стоят всюду. Он повсюдствует, повсюдничает, везде поспевает. Повсюду нареч. везде, всюду, повсеместно, всеместно.

ПОВСЕМЕСЯЧНЫЕ посещенья; - лунные перемены.

ПОВСЕНАРОДНЫЙ обычай, всенародный, общий народный.

ПОВСЕРАДОСТНЫЙ день Воскресения Господня.

ПОВСЕСВЕТСКИЙ обычай. Повсесветский шатун.

ПОВСЕЧАСНЫЕ тревоги, огорченья, беспокойства.

ПОВСТАТЬ или повставать, встать поголовно; | повстать, привстать. Встань, повстань, сказ.

ПОВСТРЕЧАТЬ кого, встретить случайно; -ся, с кем, встретиться. Повстречанье, встреча.

ПОВСЮДУ, см. повсеместный.

ПОВТОРЯТЬ, повторить что, сказать, сделать или приказать сделать вторично, другожды, другоредь, в другой, второй раз. Чу, голк повторяет слова наши! Повтори ему приказанье, чтоб не позабыл. Повторять урок, пройти его много раз, учить. Сколько раз я повторял тебе это, многажды говорил. -ся, быть повторяему. Повторенье ср. действ. по знач. глаг. Повторенье - мать ученья (школьное). Повторятель, (повторитель), -ница, повторяющий что; повторитель, в учебном заведении, помощник учителя, репетитор. Повторительный, вторительный или другоразный, вторичный. Повторительный круг, астрономический снаряд, коим берут высоту или расстоянье небесных светил несколько раз сряду, для большей верности. Повторить кому, подержать второй голос, втору.

ПОВЦЕПЛЯЛИСЬ репьи во всю одежу.

ПОВЧЕРАШНЕМУ, см. повечеру.

ПОВЫБЕЛИТЬ стены, покрасить полы, и будет чисто.

ПОВЫБЕСИЛСЯ видно сорванец, присмирел немного.

ПОВЫБИВАТЬ, повыбить окна, выбить их много, либо все. Повыбились из сил гребучи, утомились.

ПОВЫБИРАЛИ, всякий, что кому нравно. Лучшее повыбрали, а дрянь осталась. Не худо бы за добра ума повыбраться.

ПОВЫБЛЕВАТЬ, Что съели, то и повыблевали, все.

ПОВЫБОЛТАТЬ, Она все повыболтает, ей не говори!

ПОВЫБРИЛИ, повыстригли всех, и поставила молодцами. Надо бы нам к празднику повыбриться.

ПОВЫВАЖИВАЛИ или повывезли навоз на пар.

ПОВЫВАЛИВАЛИ навоз, а до места не довезли.

ПОВЫВАРИТЬ бы еще сандал, не кидай его.

ПОВЫВАТЬ, повыть. Зимой волки у нас под самым селом повывают. Повой, повой, да Бог с тобой! пособить нечем.

ПОВЫВЕДАЛ я из него все, что нужно было.

ПОВЫВЕЛИ лошадей на продажу много. | Повывели мы клопов, однако есть еще. Хорошие гончие повывелись ныне, редко найдешь. | Тетерева-те надо быть теперь уже повывелись или повыводились, из яиц.

ПОВЫВЕРТЫВАЛИ или повывернули постояльцы крючки, пробои, пообобрали все, что могли.

ПОВЫВЕТРЕЛ камень, порыхлел, и рассыпчив стал.

ПОВЫВИСЛИ все из окон, ровно невидаль какую встречают!

ПОВЫВИХАЛИ катальщики руки и ноги, а все охочи!

ПОВЫВЯЗАТЬ из сетей грузила и поплавки.

ПОВЫГАДЫВАЛ закройщик из мундиров фуражки.

ПОВЫГЛАДИВ мятую бумагу, пустил ее в дело.

ПОВЫГЛЯНЬ из окна, что за шум на улице?

ПОВЫГНАЛ бы собак отсюда, все под ноги лезут.

ПОВЫГНИ желоб еще немного покруче.

ПОВЫГНИЛИ у меня зубы, все повыкрошились.

ПОВЫГОЛЕНЫ леса наши, повыголели они, повырублены.

ПОВЫГОРАЖИВАЛИ, повыгородили мошенников, а правых посадили.

ПОВЫГОРБИЛ кот спину, увидав собаку.

ПОВЫГОРЕЛИ соседи наши летось, да и доселе бедуют.

ПОВЫГРЕБЕМСЯ против ветру, парус поставим, отдохнем. Повыгребли все, что в закромах было: пусто!

ПОВЫГРУЗИЛИСЬ все суда и ждут новой клади.

ПОВЫГУБИЛИ куниц в нашем лесу, редко увидишь.

ПОВЫДАВИТЬ сок из ягод.

ПОВЫДАИВАЛИ или повыдоили, видно, пастухи коров наших: все без молока!

ПОВЫДАЛИ вы наших, не отстояли, изменили.

ПОВЫДВИГАЛИ все ящики, да так и бросили. Повыдвинься маленько, подайся вперед.

ПОВЫДЕРЖИ наперед скакуна, а так зря не пускай.

ПОВЫДЕРНИ сенца из стожка, немного. Мне уже все зубы повыдергали, а все болят! Надо пополоть, повыдергать сорную траву. Платок-то повыдергался, измохрился, сыплется с краю.

ПОВЫДИРАЛИ, повыдрали конопать, оттого и холодно.

ПОВЫДОХНУТЬ, подохнуть, поголовно.

ПОВЫДРОЧИТЬ снасти, морск. повыдраить, вытянуть.

ПОВЫДУЛ ветер семена из пашни, время сухое.

ПОВЫДУМЫВАЛ и насказал всяких небылиц.

ПОВЫЕЛИ мыши сыр. | Кислота повыела платок.

ПОВЫЖЕРАВИТЬ бы этот угол избы, вишь осел.

ПОВЫЖИНАЛИ, повыжали весь хлеб, молотить пора.

ПОВЫЖМУТ из вас копейку, как пойдет следствие. Один венец в колодезном срубе повыжало землей.

ПОВЫЖРАЛА скотина всю траву, ухватить нечего.

ПОВЫЗВЕЗДИЛО маленько на дворе, знать к ведру.

ПОВЫЗДОРОВЕЛИ, слава Богу, все, а все перехворали.

ПОВЫЗНАТЬ бы наперед, за каким делом зовут.

ПОВЫЗНОБИЛИ все присадки, надо было ухитить их.

ПОВЫЗОЛОТИЛИ всю резьбу вновь.

ПОВЫЗОРИЛ Пугачев все Поволожье, повыжег села.

ПОВЫЗРЕТЬ наперед хорошенько, откуда лучше зайти. | Дайте повызреть яблокам, не обивайте зеленых!

ПОВЫЗЫВАЛИ исподволь стариков из Сибири. Повызови-ка наших сюда. Человека два-три повызвались было на это дело, да отказались.

ПОВЫЗЯБЛА груша нынешний год, зима гола была.

ПОВЫКАЗАЛИ они мастерство свое на выставке.

ПОВЫКАЛЫВАЛИ, повыкололи им глаза, всем; ему, оба.

ПОВЫКАТИЛИ бочки из подвалу. Повыкатила вся знать напоказ под балаганы.

ПОВЫКАТЬ, повыкнуть сев. обыкать, привыкать, приобыкать. Не боится холоду: так повык с молоду. Повык м. повыка или повычка ж. привычка, обык; навык; обычай. Парень уж повычку взял огрызаться. Повыком живем, по обычаю. Повыклый и пов-ычный, к повычке относящ. Повычливый, повадливый, легко принимающий привычки.

ПОВЫКАЧАТЬ воду из судна, несколько.

ПОВЫКАШИВАЛИ, повыкосили соседи луга наши - драться не велят, а заступить нас некому.

ПОВЫКИДАЙТЕ всю дрянь эту, да приберите тут.

ПОВЫКЛАДЫВАЛА все из сундуков, да так и бросила.

ПОВЫКЛЕВАЛА птица весь посев.

ПОВЫКЛЮЧИТЬ. Иных повыключат, другие, смотришь, перебиты, Грибоедов.

ПОВЫКОВАЛИ себе кистени, палицы железные, сказ.

ПОВЫКОВЫРИВАЛИ, повыковыряли посетители камешки из мусикии. Я их повыковырну оттуда, вызову всех.

ПОВЫКОЗЫРЯЮ я у вас, господа, козырей-то!

ПОВЫКОЛОСИТСЯ хлеб, так увидим, каково зерно будет.

ПОВЫКОЛОТИЛИ шубы, и убрали их на лето.

ПОВЫКОЛУПАЛИ ребятишки мох из омшеника.

ПОВЫКОПАЛИ себе поселенцы землянок.

ПОВЫКОРЧЕВАЛИ все пни и распахали починок.

ПОВЫКРАИВАЛ, повыкроил себе одежды, понакроил.

ПОВЫКРАСИТЬ крышу, несколько: повыкрасили к приезду царя заборы, все, всюду.

ПОВЫКРОШИЛИСЬ зубы, и жевать нечем.

ПОВЫКРУЖИТЬ окна, сделать вверху покруглее; повыкруглить скалку, шар, поровнять круглее.

ПОВЫКРУТИ белье, мокрое тяжело нести.

ПОВЫКУПЛЕН уже товар на ярмарке, остался оборыш.

ПОВЫКУРИВАЛИ и повыкурили в наших местах лисиц.

ПОВЫКУСИВ ломоть, да и положил его на стол. Все вино изволил повыкушать, ничего не осталось.

ПОВЫЛАВЛИВАЛИ, повыловили всю рыбу из пруда.

ПОВЫЛАЗИЛ везде, нигде нет. Чтоб тебе глаза повылазили! брань. Сурки повылезли из нор на солнышко.

ПОВЫЛАМЫВАЛИ, повыломали двери, повыставили окна.

ПОВЫЛЕТАЛИ и повылетели птенцы из гнезда. Все стекла от пальбы повылетли.

ПОВЫЛИЗАВ тарелки, слуга передал их судомойке.

ПОВЫЛИНЯЛ видно павлин, либо его ощипали.

ПОВЫЛОЩИЛИСЬ рукава, уж ты успел их повылощить.

ПОВЫМАНИВ у него деньженки, друзья исподволь отстали.

ПОВЫМАРАВ, что не по нем было, велел переписать.

ПОВЫМЕНИВАЛ, повыменял всякой дряни, и тешится.

ПОВЫМЕРЗЛИ ананасы, садовник их повыморозил.

ПОВЫМЕРЛИ старички, посостарелись середовики, в поре молодежь. Повыморить бы тараканов, да некуда перейти.

ПОВЫМЕСИВ тесто хорошенько, дают ему взойти.

ПОВЫМЕСТИ. Повымели закрома и обмели весь амбаре.

ПОВЫМЕСТИТЬ. Повыросту, так повымещу, отомщу всем.

ПОВЫМЕТАЛИ, повыметывала все, без разбору. От ветру повыметало на губах.

ПОВЫМНИ кожу еще, вишь она жестка.

ПОВЫМУЧИЛА нас дорога, просто езды нет!

ПОВЫМУШТРОВАЛ дворню, все по ниточке ходят!

ПОВЫМЫЛО водой берег, он и обвалился.

ПОВЫНАШИВАЛИ, повыносили, повынесли все из домов, и завалили улицы. | Сюртук уже повыношен, повыносился Такой пожар был, что все повыеслись на улицу.

ПОВЫНИМАЛ рамы хозяин, выживает постояльца.

ПОВЫНУЖДАЛИ из них ложные показанья. Повынудив из него все деньги, обманули.

ПОВЫНЫРЯЛИ, повынырнули утки, да стрелять нельзя.

ПОВЫНЮХАЛА и пронюхала она все, ее не обойдешь.

ПОВЫПАДАЛО, повыпало кой что дорогой, от тряски.

ПОВЫПАРИТЬ бы горшки, немного; хозяйка повыпаривала горшки, все.

ПОВЫПАРХИВАЛИ, повыпорхали молодые воробышки.

ПОВЫПАСЛИ, повыпосали и потолочили всю степь.

ПОВЫПАХАЛИ мы землю свою, повыпахалась она, плохо родить стала, а скота нет и навозу нет.

ПОВЫПАЧКАЛИСЬ ребятишки сами в грязи, и всю одежду на себе повыпачкали.

ПОВЫПЕРЛО, повыпирало сваи льдом, то есть все; | повыперло стену, немного выпучило.

ПОВЫПИВАЛИ гости все, что было в доме.

ПОВЫПИСЫВАЛИ из Питера тряпиц, чепцов, шляпок. Рука повыписалась у мальчика, стала потверже и почище.

ПОВЫПИХИВАЛИ, повыпихали или повыпихнули всех незваных зевак со двора на улицу, повытолкали.

ПОВЫПЛЫВАЛИ, повыплыли лебеди из камыша.

ПОВЫПОЛЗАЛИ, повыползли сверчки из-за печи.

ПОВЫПОЛИТЕ на досуге грядки, вишь как заросли!

ПОВЫПРАВИТЬ перья на чучеле. Повыправить спицы.

ПОВЫПРАСТЫВАЛИ, повыпростали все сундуки.

ПОВЫПРАШИВАЛ повыпросил кой у кого, а своего нет.

ПОВЫПРОВАЖИВАЛИ, повыпроводили всех взашей.

ПОВЫПРОДАН у нас товар, скоро ждем свежего.

ПОВЫПРЯГАТЬ, повыпрячь коней, мн. выпрячь всех.

ПОВЫПУГАЛИ зайцев из колка, что день гоняют.

ПОВЫПУСКАЛИ скот. Повыпусти опушку пошире.

ПОВЫПУЧИЛИ, повыпяливали глаза, все изумились. Местами родниками повыпучило землю.

ПОВЫПЫТАВШИ из него что нужно, пошел домой.

ПОВЫПЯТИЛАСЬ из ряду одна коляска.

ПОВЫРАВНИВАЛИ, повыровняли дороги, площади, улицы. Повыровняйтесь хорошенько, да стойте смирно.

ПОВЫРАЖДАЛИСЬ, повыродились семена эти, плохи.

ПОВЫРАНИВАЛ, повыронил дорогою вещи с телеги.

ПОВЫРАЩИВАЛИ, повыращали, повырастили детей, надо и пристроить их. Русу косу повыростила, песня. Детки повыросли, отца-мать переросли.

ПОВЫРЕЗЫВАЛИ, повырлали себе каждый по пруту.

ПОВЫРУБАЛИ, повырубили у нас леса; поредели они супротив прежнего, повырубились.

ПОВЫРУЧАЛИ мы каждый рублей по пяти.

ПОВЫРЫВАЛ, повырвал в сердцах все цветы.

ПОВЫРЫВАЛИ, повырыли на дворе ям, все изрыли.

ПОВЫРЯЖАЛИ, повырядили дочерей своих напоказ, и сама все повыряжались, словно в Духов день.

ПОВЫСАЖИВАЕМ повысадим отсюда вел плодовые деревья в другой сад. Он всех повысаживал на тот берег. Повысиживали, повысидили куры цыплят.

ПОВЫСАСЫВАЛИ, повысосали телята коров, молока нету.

ПОВЫСАЧИВАЛИ, повысочили березы, они и сохнут.

ПОВЫСВАТАЛА я вам немало невест, все знают.

ПОВЫСЕВАЛИ, повысеяли все до зерна, коли не уродит Бог, так беда!

ПОВЫСЕЛИТЬ бы отсюда народ, земли маловато стало. Сербы повыселялись к нам при Екатерине.

ПОВЫСИТЬ, -ся, см. повышать.

ПОВЫСКАБЛИВАЛИ, повыскоблили к празднику столы и лавки.

ПОВЫСКАЗАЛ бы я тебе всю правду, да ты ее не любишь. Немного повысказался он, проговорился и замолчал.

ПОВЫСКАКИВАЛ, повыскакал, повыскочил народ за ворота, на слона смотреть. Пряжки с искорками вон повыскакали, песня.

ПОВЫСКОЛЬЗАЛИ, повыскользнулии у меня все угри из рук, ни одного не мог удержать.

ПОВЫСКРЕБАЛИ, повыскребли все пятна на заборах, думают - для поджогу чем намазано.

ПОВЫСЛУШАЙ наперед, несколько, хоть немного.

ПОВЫСМОТРЕВ с вечера скот, киргизы ночью угнали его.

ПОВЫСОВЫВАЛИ, повысовали, повысунули головы из окон. Концы досок с этого края повысунулись.

ПОВЫСПЕЕТ картошка, так хлебу подспорье будет.

ПОВЫСПРОСИ толком, нельзя ли достать молока.

ПОВЫСТАВИЛИ, повыставляли окна, а тут холода. Хлеб повыстоялся в копнах, пора бы возить.

ПОВЫСТЕГАЛ всем глаза, зря хлопает бичем.

ПОВЫСТИЛАЛИ все полы коврами.

ПОВЫСТРАГИВАЛИ, повыстрогали полы в доме.

ПОВЫСТРАИВАЛ, повыстроил дома в Москве, а недавно сам в лаптях ходил, понастроил. Погорельцы исподволь повыстроились.

ПОВЫСТРИГАЛИ, повыстригли макарьевцы верховки, словно ксензы. Ты бы повыстригся немного; все повыстриглись.

ПОВЫСТУЖАЛИ, повыстудили все комнаты.

ПОВЫСТУПИВ вперед, он поклонился. Полки все повыступали отсюда, один за другим.

ПОВЫСУШАЛИ, повысушили болота под луга. Все повысыхало, повысохло, во все лето ни капли дождя.

ПОВЫСЫЛАЛИ, повыслали весь народ леса тушить, а дома-то загорелось, и тушить некому.

ПОВЫСЫПАЛИ, повысыпали дорогою весь хлеб, утечка сталась, а никто не доглядел.

ПОВЫТАЛКИВАЛИ, повытолкали незваных гостей.

ПОВЫТАПТЫВАЛИ, повытоптали скотом все луга.

ПОВЫТАСКИВАЛ, повытаскал, повытащил всякий старый хлам, и чего уж тут не было!

ПОВЫТЕКАЛА, повытекла вся березовица. Текло повытекло, солнцем повыпекло? смола.

ПОВЫТЕРЕБЛИВАЛ, повытеребил хлопок из стеганки.

ПОВЫТЕСНЯЛ, повытеснил он всех хороших людей.

ПОВЫТЕСЫВАЛИ, повытесали столбики под поручни.

ПОВЫТИРАТЬ, повытереть окна, все, одно за другим. Он повытерся в людях, пообтерся, понавык. Москва бьет с носка, а Питер бока повытер.

ПОВЫТИСКИВАЛ, повытискал на переплет узоры.

ПОВЫТРАВЛИВАЛИ, повытравляли, повытравили соседи луга наши. | Зайцы здесь повытравлены, собаками. | Хозяин крыс повытравлял, отравой.

ПОВЫТРЕЗВИТЕ наперед пьяного, а так не пускайте его.

ПОВЫТРУСИ маковы головки! Уж мы их все повытрушивали. Немного муки повытрусилось перепутьем. Он, в город, повытряс карманы, все прогулял. К празднику надо повытряхать, повытряхнуть ковры и половики. Поглазеть, погулять да мошну повытрясти.

ПОВЫТЫКАЛИ, повыткнули шалуны все глаза у картин.

ПОВЫТЬЕ ср. повыток м. яросл. влад. выть, доля, пай, надел, участок, часть земли на душу, на тягло; | тягло. А будет он Иван, как возмужает и учнет со мной Кирилой жить и меня слушать... и ему Ивану и в моих кириловых станках повыток (будет), стар. Снял Василей... Степановское повытие с дочери его, с Марьи, четверть плуга земли, стар., т. е. снял землю и оброк на себя. | Яросл. оброк за душевой или тягловый надел. | А буде кто больше десяти рублей заплатить повытку своего не может, то в десяти рублях и подписался бы, Посошков, т. е. чтобы и земли брал по оброку в десять рублей. | Вообще душевой или тягловой сбор подушное, оброк, подати; | твер. навальные деньги, что мир кладет на очередную семью, в коей нет годника. | Повытье, стар. отделенье, доля, пай письменных или приказных дел в судах, ныне стол, коим ведал повытчик, столоначальник. Повытчик с пером, что плотничек с топором: что захотел, то и вырубил! Повытчиковы детки остры. Повытчичья, повытческая должность. Повытить кого чем либо, или кому что, стар. наделить вытью, долей, раздать и укрепить паи. Всякие городовые крепости... велел... всяких чинов людем, по развытке (разверстке повытно), повытя, кому сколько доведется,... сделать, стар.

ПОВЫТЯГИВАЛИ, повытягали, повытягли (южн. зап.) все лодки на берег. Повытяни веревку, немного. Сынок твой повытякулся, вырос.

ПОВЫХЛЕБЫВАЛИ, пов-ыхлебали все щи, нет ничего.

ПОВЫХЛЕСТЫВАЛ, повыхлестал всем глаза.

ПОВЫЦВЕЛО однако платье, а говорили, не линяет.

ПОВЫЦЕЖИВАЛИ, повыцедили весь квас.

ПОВЫЧЕРКНУЛ бы ты лишнее из письма.

ПОВЫЧЕРПЫВАЛИ, повычерпали всю воду.

ПОВЫЧЕСЫВАЛА, повычесала детей, и повела в церковь.

ПОВЫЧИНИЛ кой-где заборишка, все свиньи лазят.

ПОВЫЧИСТИТЬ бы дом да помыть бы после постояльцев. Все повычищали, вымели и перемыли.

ПОВЫШАТЬ повысить что, сделать или поднять выше, возвысить несколько, немного, противопол. понизить. Забор повысили, а подворотню выставили. | Спрос цену повышает. | Не повышай голосом, не подымайся. | - кого, дать высшее место, звание, чин. Поступки эти повысили его в общем мнении. -ся, страдат. и возвр. по смыслу. Цены на хлеб повышаются, растут. Градусник повысился, теплеет. Воз (созвездие Большой Медведицы) все покачивается: то подымется, повысится, то понизится. Повышенье ср. повыс м. повыска ж. действ. и сост. по глаг. Повыше, несколько, немного выше. Повыше высокого. Повышатель, повышающий что. Повысоку нареч. чрезмеру высоко. Повысоку метит он. На предлог по, в знач. слишком, чересчур, не в меру, мало обращено вниманья: понизку, повысоку.

ПОВЫШВЫРИВАЛИ, повышвыряли все из окон.

ПОВЫШИБАЛИ, повышибли все окна в доме.

ПОВЫШИВАЛИ, повышили невесте приданое.

ПОВЫШКОЛИЛ я и псарей и собак.

ПОВЫЩЕРБИЛИ посуду, а немало и побили.

ПОВЫЩИПЫВАЛА, повыщипала себе усики.

ПОВЫЩУПАЛ я в потьмах рукавицы и шапку.

ПОВЫЯСНИЛО немного, а все тучки ходят.

ПОВЯДАТЬ, повянуть, увядать, завядать, вянуть, поблекнуть. Повяданье, сост. по глаг. Повялые цветы, венки, вялые, блеклые, поблекшие. Повялить рыбу, вялить ее немного, недолго; | перевялить всю.

ПОВЯЗЫВАТЬ, повязать что чем, или что на что, обвязать, обнести и завязать, обвить и укрепить узлом. Бабы повязывают голову (платком). Повяжи платок на шею, холодно. У дружек руки повязаны лентами. | Много ли хлеба повязано? перевязано в снопы. | Леший их повязал! связал, свел, соединил. -ся, страдат. и возвр. Сноп повязывается перевяслом. Она повязывается пирогом, вид головной повязки. Повяжись по рубахе опояской, не бегай распоясавшись. | Повязывать, повязать и повязти, вязать иногда, или немного, на спицах, чулок. У меня уж дочурка повязывает. Повязал невода да пошел скотину напоить. | Борзая повязалась с дворняжкою. Повязыванье длит. повязанье ср. окончат. повяз м. повязка ж. действ. по глаг. | Повяз, повязка, способ, образ, как обвязана, обнесена вещь и каким узлом закреплена; | повязка, повязь, всякая вещь, коею другая обвязана, повязана; | девичий головной убор: спереди походить на прямой кокошник, но не покрыт, и ленты (завязки) пущены по косе; костр. род ширинки, накидываемой замужними на голову, с завязками под бородой. Сваха раздирает девичью повязку, когда молодых обводят вокруг налоя. Повязный, -зочный, к повязке, -зочке относящ. Повязуха, -зушка вят. пск. холщевый платок или ширинка, коим бабы повязывают головы. Повязок м. веревочка, снурок, завязка, павороз. Повяс(з)ло ср. перевясло, опояска снопа, свясло. Повязник м. влад. витые, соломенные жгуты, вицы, ветви, сучья и молодежник, коим пригнетают одонья и стога, от ветру; ветреницы, переметины; | вор. вицы, вязки, тальник, коим вяжут скрутой прясла, изгородь. Повязальщица, повязывальщица, одна из женщин, которая повязывает молодую, расплетает ей косу и надевает повой.

ПОВЯЧКАТЬ влад. покалякать, побалагурить.

ПОВЯЩИТЬ сев. увеличиться, усилиться, стать вяще. Боль повящила. У него денег чай повящило, прибавилось.

ПОГАДИЛ он всю работу, перепортил. Погадка ж. отрыжка ловчих птиц, коею они скидывают клуб остатков пищи, кости, перья и пр. Покуда сокол не скинет погадки, и птицы бить не станет, и кормить его нельзя.

ПОГАДЫВАТЬ, погадать. Она погадывает, повораживает, тем и пробавляется. Вот и сиди, и погадывай (думай), как тут быть? Подумаешь да погадаешь, так голова кругом пойдет! Она пошла к ворожее, погадать. Не веришь, так сам погадай. Ей бы хотелось перед зеркалом погадать, т. е. замуж.

ПОГАЕРИЛ, погаерствоваль писатель этот, и забыт.

ПОГАМЗИТЬ костр. (а не покамзить, от гамза) издержать деньги.

ПОГАМИТЬ, пошуметь, покричать, говорить в сборе.

ПОГАНИВАТЬ, погонять что, кого, гонять иногда, временем, частенько; гонять немного. Ямщину, почту поганиваем, гоняем, содержим. Поганивай, ямщик, не дремли!Надо погонять (немного) лошадку на корде, чтоб выбегала рысь. *Я его погонял порядком, пожурил. Мы скотину поганиваем в лесок, костр. гоняем иногда; здесь поганиваем принимает как бы умалительное значенье, и пр. сознанье, что это случается, несмотря на запрет. Погонять, погнать; сев. погонить, понуждать к бегу, к скорому ходу; | ускорять и поспешать, торопить. Погоняй лошадей! Пастух наш стадо погнал на водопой. Так погоняет рабочих, что дохнуть не даст. Рекрут погнали в город. Лес гоном погнали, водой. Телят гоном погнали, на ногах, не на телегах. Погнал во весь дух! поскакал. Поняй, паняй, кур. тул. сокращ. погоняй, поезжай шибче, пошел! Наперед запряги, а там погоняй. Он-таки поганивается за чужим добром, иногда гоняется. Слон погоняется багром, олени шестом, кони бичом. | Погонялся я вчера за зайцами вволю! *Погонялись и мы с ним, в молодости, за чинами и за почестями! | Давай погонимся! станем гоняться, бежать, скакать, плыть взапуски, навыпередки. | Погонюсь домой, говор. пастух, погоню домой стадо. За многим погонишься, ничего не добудешь. За двумя зайцами погнаться - ни одного не поймать. За чужим погонишься, свое потеряешь. За маленьким погнался - большое потерял. Погон м. действ. по глаг. За ворами в погон побежали. Погоном не подспоришь, торопя, спеша. В погон гостя не употчуешь (не потчуют). | Перегон, переезд не кормя. В один погон не доедешь. | Тесьма или ремень, для носки чего через плечо. Булочник носит лоток на погон. Она мужу вышила погон на ружье. | Полоса, нашиваемая на плечи военного мундира. Суконные погоны, с высечкой номера полка. Офицерам даны золотые погоны замест эполет. Погончики, поперечные, узенькия нашивки на плече, для укрепления эполета. | Погон, прут или полоса, по которой ходит что-либо, рельс, и | самый простор, разбег, пространство для движенья взад и вперед: скоба или побегало на бороне; морск. дуга, по коей, на малых судах, ходит румпель, рулевой рычаг, и простор движенья его; морск. железная скоба, по коей ходит блок; артиллер. круг, по коему обращается орудие, со станком; горн. подставка для гребка, при выгребе из домны шлаков; | волжск. попутный ветер, поветерь, поветерье. | Погон, винокур. слабая, вонючая водка, перегоняемая под конец, и отбираемая отдельно, для второй перегонки. | Погон, каз. моск. плот для сплава, сгону; из погонов связывается гонка, кошма, пленица. | Погоны мн. ниж. зимняя шашковая снасть, самолов, черносошная, которая пропускается подо льдом; в погоне крючков не более 250, вдвое меньше летней, шашковой. | Погон, каз. поздние всходы, новые побеги хлеба, после поздних дождей. | Пск. выгон, поскотина. Погонка ж. погон, погоня. В погонку за лошадью набегаешься. | Гоньба, гонка взад и вперед, беготня, и скачка туда и сюда. | *Нагоняй или напрягай, гонка, журба, выговор. Погоня ж. погонь, погон, погонка, гоньба вслед за кем, для догнанья, для настиженья, поимки; преследованье по следам ушедшего, бегущего, и | самый состав, отряд погнавшихся. Конная, пешая погоня. Погоня отстала. Казаки пошли в погоню за неприятелем. Погоня за погоней пошла. В погонь (или впогонь) счастью не наскачешься. За кем нет погони, тот и не бежит. От погони бежал, да на перейму попал. Худо (или беда) в погоню, а добро (счастье) встречу! Погонный, к погону или погоне относящ. Погонные ружейные ремни. Погонный отряд, погоня. Погонные порты, морск. в носу судна, где ставятся погонные пушки, для пальбы при погоне за неприятелем. Погонная грамота или погонная ж. стар. указ о поимке кого-либо, с описаньем примет, выдаваемый гонцу. Погонную послали, да примет не описали. И судья дал писцу погонную грамоту, для поимки татя, стар. | Погонная работа, дело, бесперемежное, сплошное, пск. | Погонная мера, линейная, измеряющая протяженья, длину, ширину, вышину порознь; квадратная или круглая измеряет плоскости, площади; кубическая или толстая, тела, толщи. В десятине погонных сажень 60 и 40, или 80 и 30, а круглых 2400. Погонная звезда, стар. комета. Погонщик, -щица, посланный за кем в погоню, вдогон; | кто править упряжным скотом и погоняет его; кучер, возница, ямщик, извощик, проводник. Нарядить подводы и с погонщиками. На два воловьих воза по погонщику. Мужики на работе, нарядили с подводами погонщиц. При плуге, кроме пахаря, два погонщика. | Погонщ(ч)ик, перм. лошадь, не отстающая в обозе от передовой. Погонщичьи вещи или харч при них, на возах. Погонщиковы рукавицы. Погоняла об. кто гонит, погоняет, торопить; понукала. Погонялка ж. все чем кого погоняют, бич, кнут, плеть, хворостина и пр. Погонялка (плеть) есть, да погонять некого. Погоняй м. род плавной сети, на белуг; погоняй и поездуха астрах. плавная мелкоячейная сеть, на черную рыбу. Погонич, погонятый южн. погонщик. Погониха ж. вят. сваха, или иная женщина, со стороны жениха, которая, для приличия, погоняет делом. Погонюшки ж. мн. касло, игра в шара, который друг у друга отбивают погонюхами, палками, клюками. Погончивый, охочий гнать, погонять. Погонистый, скорый, шибкий в погоне. Эта лодка погонистее всех. Погонок м. южн. погонщик волов, при пашне; | побег дерева, отросток. Погонки м. мн. остатки в кубе от перегона чего, гуща, подонки, осадок при перегонке, выгонке. Погоныш м. пастушек, малая болотная курочка; свищет по-пастушьи.

ПОГАНИТЬ что чем (лат. paganus, идолопоклонник?), сквернить, осквернять, пакостить, делать нечистым, гадить, огаживать; марать, грязнить. Не погань этой посуды помоями. Собака поганит, а лошадь не поганит посуды. Собака поганит рылом, кошка шерстью. Не в уста поганит, а из уст, сквернит человека. Раскольники не дают поганить посуды, не дают есть из нее иноверцам. -ся, страдат. и возвр. Что хорошего, поганиться в навоз. В пост не поганься, не скоромься. Мышь молоко опоганила. Опоганилась в пост, обмолочилась, оскоромилась. Ребенок опоганился, обмарался, огадился. Поганый, гадкий, мерзкий, пакостный, скверный; | нечистый, по вере, или по обычаям, поверьям; | языческий, относящ. до идольства, до почитания кумиров; нехристианский, некрещеный, бусурманский, либо иноверческий вообще; | южн. дурной, нехороший. | Все, чего нельзя есть, что вредно, как поганый гриб, или запрещено обычаем, как поганая конина. Поганый ушат, куда сливают помои или грязь. Поганая яма, помойная. С поганым не связывайся, с нечистым, с дьяволом. Поганая трава, - зелье, раскольн. табак. К чистому поганое не пристанет. Тем море не погано, что псы налакали. Поганое судно и в богатом дому не осудно. Не велик сверчок, да поганит горшок. И у цыгана душа не погана. Поганище ср. идолище, капище, кумирня, идольская божница. Поганчивый, кто и что поганит. Погань ж. мерзость, скверна, гадость, пакость; | гад, в знач. мыши, крысы. С погани не треснешь, с чистоты не воскреснешь. Поганец, поганка, поганый человек, осквернившийся. Поганцы отходники, парашники. Она, поганка, оскоромилась. Ах, поганка кошка, напрокудила! | Поганец, бусурман, некресть, язычник, и пр. | Поганка, поганый гриб, пск. твер. погашка арх. поганец. | Поганка, всякий поганый, ядовитый или несъедобный гриб. | Утка нырок, Colymbus, несъедобная, пропахшая рыбой. | Пск. мышь. | южн. лихорадка. Поганин м. стар. и зап. поганец, особ. кумирник, язычник, некресть. Поганский, языческий, или нечестивый. Поганское поруганье церквей. И молятся они погански, не творя креста. Поганыш м. поганыш, пск. поганец, поганин; | грязный, гадкий человек или животное; | гриб поганка. Поганость ж. качество поганого, пакость. Поганство ср. состоянье или общее отвлеченное свойство всего поганого; нечестие, нечестивость, поруганье святыни; гадость, пакость, мерзость, скверна; нехристианство, язычество, бусурманство. Поганствовать, жить, обращаться, пребывать в поганстве. Поганщик м. -щица ж. кто поганит что-либо. Поганик пск. твер. поганец, особ. кто ест поганое, напр. зайцев, раков. налимов и пр. | Поганик, -ница, поган пск. гад, пресмыкающийся; змея.

ПОГАРАТЬ, (погорать), погореть, сгорать. У нас лес погорел. Степь от палу погорела. Много лесу погорает по неосторожности. Крестьяне погорели, сгорели, т. е. избы, имущество уничтожены пожаром. | Погореть в лице, загорать. | Луга, хлеб погорел, засох от солнца, зноя. | Погореть, в игре, сиб. нарушить правила игры и потерять все права. Погоранье, погоренье, сост. по глаг. Погорелый город. Погорелый хлеб. Погорелые крестьяне, погорельцы. Погорельцы на погорелое собирают. Погарь ж. гарь, погорелый лес. На погорелое лучше отдать, чем собирать. Поехал в Москву торговать: на погорелое собирать.

ПОГАРОВАЛИ сегодня наездники наши, надиво.

ПОГАЧ? м. род пресного пирога.

ПОГАЧИВАЙТЕ у себя, братцы, у вас проезду нет! Выгнали народ погатить плотину.

ПОГАШАТЬ, погасить огонь, пожарь, загасить, (угасить), потушить, заставить угаснуть, не дать гореть. Погашать известь, гасить водою. *Дурное обращенье погашает чувство совести, чести. Погасить долги, уплатить, либо поверстать иным образом. Погасить рюмку, арх. выпить вино до капли. Погасить душу, сократить, погубить, убить человека. -ся, быть погашаему. Погашенье ср. действ. по глаг. Комиссия погашенья государственных долгов. Погашатель, погаситель, -ница, кто гасит что-либо. Погасить, погаснуть, гаснуть, угасать, потухать, переставать гореть, или | меркнуть, померкать; | утоляться, униматься, говор. о боли; умаляться, уничтожаться, о долгах, о жизни. | Пар погас, остыл, обратился в воду. Погасить пар! машинное погасив огонь, выпустить из котла пар. Пожар погасает. Огни на дереве погасли. В нем все страсти погасли, смирились. День погас. Жизнь погасла. Погасанье, сост. по глаг. Погаслая лампада.

ПОГАЩИВАТЬ у кого, гостить иногда, по временам. Погостите у нас еще! погащиванье, погощенье, действ. по глаг. Погостливый вологодск. перм. охочий гостить.

ПОГВАЗЖИВАЕТ на дворе, морозит сильно, гвоздит путь. Погвоздил, -дырил он малого в голову, порядком. Погвоздарничав сперва, принялся он за другую ковку.

ПОГВАРДЕЙСКИ рядиться, погвардейски и драться.

ПОГИБАТЬ, погибнуть или сев. погинуть, сгибнуть, пропадать, теряться, уничтожаться, истребляться, разрушаться, исчезать; о человеке умирать или терять жизнь при каком бедствии, случайности. Хлеб весь погиб от засухи. Не дай Бог погибнуть наглою смертью! внезапно. Иной по неправде своей погибает, иной за правду. Корабль погиб, сокрушился в море. Хваля Бога, не погинешь. Что добра-то погибло! сказал мужик, при пожаре кабака. Солнце, луна погибли, стар. и тул. затмились. В третий час дня погибе солнце и быст аки двою дней месяц. Погибанье ср. длит. погинутие окончат. погин м. об. сост. по глаг. Погибель ж. гибель, уничтоженье, пропажа, истребленье; смерть; крайняя опасность, беда, напасть или пагуба. Погибель судна, товара. Пей на погибель сатаны! Много было погибели от воды. Чужая погибель нам не корысть. Согнуть кого в три погибели, погиба, уничтожить, покарать. Погибь ж. пск. беда. Погибельный хлеб, гиблый, тонувший, затоплый, подмоклый, или спасенный от пожара, пригорелый или продымленный. Погибельное время, губительное, бедственное. Погибельный совет, опасный, вредный. Погиблый, погибший, сгубленный, погубленный. Он человек погиблый, пропащий, по поведенью, распутный, неисправимый. Погибельник, -ница, погиблый человек, погрязший в пороках. Погублять, погубить что, кого, изводить, истреблять, уничтожать; лишать жизни, убивать; повергать в бедствие, в несчастье; губить нравственно, духовно. Палы всех зайцев погубили. Он погублен Пугачевым. Он разорился, его погубила роскошь. Жаль девки, а погубили парня! -ся, страдат. и возвр. по смыслу речи. Ясны очи погубилися, песня. погибли. Погубленье ср. пагуба ж. действ. по глаг. См. выше пагуба. Погубитель, -ница, погубщик, -щица, губящий, погубивший кого, что; пагубник.

ПОГИНАТЬ или погабать, погнуть что, сгибать, согнуть. Ты погинай исподволь, гни. Невзначай погнул ствол ружья, искривил. Поганается дуб коренастый от бури туда и сюда. Ось погнулась, села, подалась. Погинуться пенз. твер. по(на)гнуться. Погнутие ср. действ. по глаг. Погиб м. погибь ж. излучина, изгиб, лука, дуга, колено, локоть или излом, уклон от прямого направленья, углом, либо дугой, кривизна; место, где вещь согнута, где прямое переходит в излом. Погиб крутой, изломом; ровный, мягкий, округлый.

ПОГЛАВНЫЙ сбор, поголовный. Поглавный раздел книги, на главы, по главам. Поглавная перепись. Поглавные надписи.

ПОГЛАДЫВАЕМ, поглодали и корочки. Поглодали немного. | Все поглодали, что было. Хоть поглодать, только бы не голодать. Собака поглодались, перегрызлись. Поглодки м. мн. оглодки; | пск. брань, ссора.

ПОГЛАЖИВАЙ лошадку мешком (овсом), а не рукою, гладь ину пору, чаще. Поглаживай сынка по головке! балуй его. Покатала да погладила, пошила да помыла, и день прошел. -ся, страдат. и возвр. по смыслу. Поглаживанье, действ. по глаг.

ПОГЛАЗЕЛИ мы на народ, так толпой и кишит! Аль тебе поглаздилось! орл. померещилось, поблазнило.

ПОГЛАСНЫЙ, согласный звуками, гармонический или созвучный. Погласица ж. церк. лествица звуков, поголосица, скала, гамма, немецк. Tonleiter.

ПОГЛАЩАТЬ, (поглощать), поглотить что, глотать, пожирать глотом; вообще, принимать в утробу, в нутро свое, в себя. Плотоядные звери поглащают пищу без жева. *Море поглащает корабли. *Пламя все пожрало, все поглотило. Земля поглащает влагу, пьет, вода уходит в нее, просачивается. Пар поглащает и вяжет тепло. Все прошлое поглотило время. -ся, быть поглащаему. Поглощенье ср. поглот м. действ. по глаг. Поглатывай помаленьку, старайся проглотить, глотай. Поглотал я на веку аптечного корму довольно. Все поглошил, по(пере)глотал.

ПОГЛЕЗДЫВАТЬ новг. поскальзывать, скользить. Поглезнуться, поскользнуться. Поглездка или поглездуха ж. пск. твер. гололедица, и | катанье по льду на ногах.

ПОГЛОДАТЬ, см. погладывать.

ПОГЛОХЛИ вы все, что ли, никого не дозовешься! Цветы все поглохли в застеньи.

ПОГЛУЗДАЙ-КА над этим делом, зап. подумай, помозгуй.

ПОГЛУМЛИВАТЬСЯ над кем, на чей счет, иногда глумиться; поглумиться, пошутить, посмеяться, поднять насмех, одурачить, потешаться; | осуждать и порицать насмешками. Поглумился ты надо мной, в дураках поканул. Поглумился ты слову моему, а ведь моя правда вышла! | Пск. поглумиться, ошибиться. | Что-то недоброе поглумилось мне, твер. померещилось, привиделось. Поглумкой пробавляемся, а дела не любим. На него такая поглумка ходит, шутка, насмешка. Он поглумчив, любит глумиться. Поглумщик м. -щица ж. охотник поглумиться, на(пере)смешник. Не на поглум я тебе дался, не в дураки. | Поглум, яросл. внезапная болезнь рогатого скота.

ПОГЛУПИЛ я в этом деле, ошибся, сделал глупость. Молодь был, умным слыл, постарел, поглупел. С дураками и сам поглупеешь. Знать поглупее тебя не сыскали, что тебя прислали.

ПОГЛУШИМ рыбу, пойдем.

ПОГЛЫБНО добывать, вынимать, глыбами.

ПОГЛЯДЫВАТЬ или церк. и южн. поглядать, поглядеть куда, на что, за чем, посматривать, посмотреть; глядеть иногда, несколько; взглядывать, взглянуть. На заваленке восседаючи, на белсвет по-глядаючи. Погляди-ка, что за шум на улице? Чаще поглядывай на молоко, чтоб не ушло. По-глядел бы в воду, на свою на уроду! чем других хаять. Как подумаешь да поглядишь, так только головой покачаешь! Поглядывает кошка в печь- и жжется, и хочется! Только поглядеть да плюнуть, негодится. Поглядывает, словно семерых целиком проглотил, осьмым поперхнулся. Других не суди, на себя погляди. Ныне съедим, завтра поглядим, а там - споем да спляшем. Отойдем да поглядим, хорошо ли мы сидим? Это все ничего, а вот поглядим, что-то вперед будет. Суженый, ряженый, дай на себя поглядеть! Жена, хоть люби не люби, да чаще поглядывай (взглядывай). Поглядеться в зеркало. Поглядыванье длит. погляденье окончат. погляд м. поглядка ж. об. действ. по глаг. С погляденья сыт не будешь. Дворянский сын и с погляденья сыт. Диво, людям на погляденье. Без погляду хозяйство гинет. За погляд денег не возьмем. И за погляд деньги берут (напр. фигляры). Поглядка чья, взгляд, образ, прием, выраженье. От поглядки прикинулось, от сглазу. Делай дело с поглядкою (с пооглядкою), осмотрительно, осторожно. Щей в (на) поглядку поставили, мало, невсыть. От его (Разина) погляду люди каменели, от взгляда. Поглядки ж. мн. орл. смотрины, смотренье невесты. Поглянуться кому, сев. приглянуться или понравиться, показаться. Поглянулась сова - лучше ясна сокола. Поглядчивый, зачастую куда или зачем поглядывающий. Поглядатель, -ница, поглядчик м. -чица ж. кто поглядывает куда, по обязанности, стережет, высматривает.

ПОГНАТЬ, см. поганивать.

ПОГНЕВАЛ ты его попусту, напрасно. Погневаться, посердиться, попенять. Просим на хлебе-соли не погневаться.

ПОГНЕДЕЛА лошадка, перемытившись, а была рыжая.

ПОГНЕЗДИЛИСЬ мыши, да спасибо недолго, выжили их. Бабки ставят погнездно, гнездами, четами.

ПОГНЕСТИ кого, гнести немного, недолго. | Сокрушить, уничтожить, уморить. Не погнетши пчел, меду не ясти (не едать, не добудешь), встарь морили пчел подкуром.

ПОГНИВАТЬ, погнить, сгнить, испортиться от гниенья, гнили, перепреть, разрушиться от слежки, задхлости. Помер, так погнил. Где бары? померли; где гробы? погнили, говор. коли поминают давнишнее. | Погнил в тюрьме, насиделся; погнил, немного; погнил, вовсе. Погниенье ср. сост. по глаг. Погноить что, гноить несколько времени, дать загнить; | сгноить вовсе, до конца, или во множестве. | Погноить рану, заставить еще гноиться, не давая подживать. -ся, быть погноену, погнить. | Гноиться несколько времени говор. о язве. Погноенье ср. погной м. погнойка ж. действ. по знач. глаг. | Погной, тук, чернозем, хорошо перегноенный навоз, былие. | Арх. сеногной, дожди во время уборки сена. Погнойчивое время, погода. Погнойщик, -щица, погноивший что.

ПОГНУСИЛ, повернулся и ушел, поговорил гнуся. Погнуска ж. говор с пригнуской, гнусливый, гугнявый. У него такая погнуска. Погнушаться кем, чем, презирать, отвергать с негодованьем, считая подлым, скверным, малым или негодным, либо ниже своего званья, достоинства. Не погнушайтесь нашими малыми дарами. Он не погнушался взяткой.

ПОГНУТЬ, см. погинать.

ПОГНУШАТЬСЯ, см. погнусил.

ПОГОВАРИВАТЬ, говорить иногда, по временам, распускать слух, молву; поговорить, говорить несколько, или окончательно, условиться. Поговаривают, война будет. Втепоры ты было поговаривал о покупке дома, а как теперь думаешь? Поговорили, да на том же и стали. Поди-ка, я поговорю с тобой о деле. Сядем рядком, да поговорим ладком. Поговор м. поговоруха ж. пск. слух, молва, толки, говор, намолчка. Поговоры ветром носит. Поговорка ж. поговор, слух, молва. О нем ходит худая поговорка. | Говор, речи, толки. Была на миру поговорка об этом, да не столковались. | Складная, короткая речь, ходячая в народе, но не составляющая полной пословицы; поученье, в принятых, ходячих выраженьях; | условный оборот речи, обычный способ выражаться; напр. Он прибит на цвету, глуповать; он косо поглядывает, недоволен; я подпоясался, совсем, собрался, и пр. | Слово или реченье, какое приговаривают, кстати и некстати, по привычке, напр. говорить, теперича, тово-воно, и пр. | Вост. говор, пронзношенье, выговор, речь. У них своя поговорка, у нас своя. Ардатовца всегда по поговорке узнаешь. Поговорка цветочек, пословица ягодка. Для поговорки мужик в Москву пеши шел. Из поговорки слова не выкинешь. Не всякая поговорка для нашего Егорки. На всякого Егорку есть поговорка. Соли нету - слова нету; а хлеба не стало, поговорка стала, заговорили. Поговорный, поговорочный, к поговоркам относящ. Поговористый, у кого много поговорок, также о языке. У татар речь поговористая, богатая иноречиями, цветистая. Поговорчивый, кто любит, охоч говорить поговорками. Поговоря ж. южн. говор, произношенье, выговор, наречье.

ПОГОВЕЛ, да не долго, оскоромился. | Вот, благодаря Бога, и поговели, кончили. Марфуша покушай, а Макавей - поговей. Теперь с голодным можно поговеть (наевшись).

ПОГОДА ж. состоянье мироколицы (атмосферы), воздуха, относительно тепла и холода, ветра и затиши, ведра и ненастья и пр. Какова погода? каково на дворе, какое время стоит. На юге, западе, погода нередко значит ведро, хорошее, ясное, сухое время, в прочей же Руси, погода значит непогода, ненастье; дождь, снег, метель, буря; погода идет, ниж. снег идет, метель. На море погода поднялась. Видючи погоду, за реку не езди. Разыгралася погодка верховая, волновая! песня. Погодка красная, да думка ненастная. Погодишка всему делу поперек стала. Разбушевалася, расходилася божья погодушка. Погодица, пск. твер. непогодь, снег, ветер, вьюга, метель. Погодища, непогодь, буря на море. Воры не жнут, а погоды (т. е. поры, срока или удобства) ждут. Ударила погодка, началась молотьба. Она (девушка) бает рассыпает, как погодой посыпает. Горе поверху плыло, погодой к берегу прибило. Посеешь в погоду, больше приплоду. Сей под погоду, будешь есть хлеб год от году. К ясной погоде галки на вечер собираются гурьбой и кричат. Какова погода на Сретенье, такова и весна будет. Шубе верь, а погод (теплу) не верь. | Семь погод на дворе: сеет, веет, крутит, мутит, рвет, сверху льет, снизу метет, о ненастье. Погода, кур. парни, для пляски на вечерах; шумная бурная молодежь. Погода идет! Погодие, погодье ср. церк. удобное время, пора. Бысть погодие велико тешитися. Погода, погодье, вообще выражают спопутность, сподручность, что по времени, по поре. | Стар. надобность, нужда, потребность, что годится, т. е. нужно. Да частиком (неводом) по болдам (яминам, омутам) ловити белая рыба всякая, для временных погодей. | Ниж. угодье. Никакого погодья нет, ни лесу, ни воды. | Сев.-вост. погода. Доброго здоровья, теплого погодья (желаю)! Здоровье да погодье накануне не сказывается. | Непогода, непогодь, ненастье, особ. буря и ветры. Те-де и бусы и струг на мелях за погодьем морским стояли долго и замерзли, стар. За погодьем и перевозу нет. | Погодье, общее состоянье погоды, по местности или климат. Погодное время, пора, благоприятное, склонное, спопутное. | Ненастное, с дождем, снегом, бурей. Погодная вода, арх. нагонная моряной. Погодливая пора, ненастная, дождливая, бурная. На дворе погодливо или погодно, дурно и ветрено. Погодистый день, ведрый, ведряный, ясный. Погожий день, погодистый, ведряный. Погожий парень, калужск. пригожий, статный и личмяный. На Еремея (1 мая) погоже, так и уборка хлеба будет пригожа. Погодовестник, буревестник, бурная-птица, Procellaria pelagrica. Погодомер, погодник, барометр. Погодить, безличн. быть ненастью, стоять дождям, бурям. На дворе третий день погодит. -ся, пск. твер. начинать ненаститься. Погодить, подождать, вы(со, обо)ждать, повременить. Погоди: в старом (платье) походи. Погодить не устать, было б чего ждать. | Пск. твер. досадить кому? Погодиться южн. зап. поладить с кем, помириться. Не каждому (велю) с турком воеватися, а каждому с турком погодитися, зап. песня. | Сиб. случиться. Со мной денег не погодилось, не было. | Погодный, бывающий погодно, ежегодный, годичный, годовой, срочный, по разу в год. Погодный расчет, плата. Погодное изданье, погодный временник или погодник. См. также погода. Погодок кому, с кем, годом старше или моложе; погодки мн. рожденные годом один после другого, особ. о братьях. | Погодок, арх. кому год отроду. | Влад. годовщина. Ныне погодок покойнику.

ПОГОЛДИТЬ, (погалчить), побаять, побахорить, погуторить сообща.

ПОГОЛИТЬ дерево, бревно, облупить, снять, сбить, стесать кору; | побрить. Побрить (постричь), поголить, ус поправить, молодцом поставить! -ся, побриться. Поголеть, оголеть несколько. Лес поголел, листва осыпалась. Однако, темечко поголело у тебя! Не оттого поголели, что сладко пили-ели, а знать так Бог присудил! Поголу, поголу, поголи нареч. по голому, особ. по голой земле, без снегу. Поголу не повезут сына, а вот как путь станет. Поголенашки ж. мн. паголенки. Поголетки ж. мн. сиб. башмаки или босовики, обуваемые на покосе на босу ногу.

ПОГОЛОВНЫЙ, включающий всех, каждого, все головы, лично каждого; более о народе, и не всегда включает высшие сословия. Поголовная перепись, счисленье, ревизия. Поголовная подать, подушная. Поголовное ополчение, вступление в число ратников всех, кто по летам и силам на это годен. Поголовное возмущение, общее. Поголовная смерть или смертность. Поголовные деньги, сбор, стар. по числу голов, людей; пошлина, мыт с привозимых товаров. Подужных (с дуги) и поголовных денег и десятые рыбы и икры имать не велети. Прошу, не всех поименно, а всех поголовно, приглашенье в гости. Молодые по выбору мрут, старые поголовно. Поголовить кого, пск. твер. оставить при одной голове, лишив всего; | поголовить сапоги, приставить головы. Поголовщина м. поголовный сбор, вооружение, восстание и пр.


В. Даль ПОГОЛОДАВ-ПОДВОРАЧИВАТЬ

ПОГОЛОДАВ-ПОДВОРАЧИВАТЬ

ПОГОЛОДАВ сутки, не станешь привередничать.

ПОГОЛОСИЛА по покойнику, повыла, поплакала плач. Собрать мнения поголосно, по голосам. Поголос и паголос, паголосок, павык, отголосок, эхо.

ПОГОЛУ, поголеть, см. поголить.

ПОГОЛУБИТЬ кого, приголубить, по(при)ласкать или понежить. Поголубить что, посинить, подкрасить, подцветить голубым. Небо поголубело, стало голубее. У него глаза, от радости, поголубели!

ПОГОМОНИТЬ южн. погомонить калужск. поголдить, поговорить.

ПОГОН, погонять и пр. см. поганивать.

ПОГОРАЖЕ, (погоразже) нареч. сравн. степень (гораздый) новг. получше, побольше, поудалее.

ПОГОРАТЬ, погореть и пр. см. погарать.

ПОГОРБИТЬ. Кроты погорбили луга. Погорбишься за сохой, так узнаешь, где у тебя спина.

ПОГОРДИТЬСЯ. Было бы чем погордиться, если бы и пр.

ПОГОРЕВАЛИ дети по отце, да не воротишь его.

ПОГОРЕТЬ см. погорать.

ПОГОРКНУТЬ. Все масло погоркло, испортилось. Погорчить, шуточн. выпить горькой.

ПОГОРЛАНИЛА сходка, да с тем и разошлась.

ПОГОРНЫЙ край, погорье, горный, на покатости гор, угорье.

ПОГОРОДНАЯ роспись, список всем городам и жителям их. По-городски жить, погородскому, по обычаям городских жителей, посадских; противопол. по-сельски, по-деревенски. Погородить, городить немного, несколько.

ПОГОРОХОВЕТЬ, пожелтеть, побуреть.

ПОГОРЯЧИТЬ воду, нагреть, согреть не кипятя. Погорячи утюг. Погорячился ты немного, наговорил лишнего.

ПОГОСТ м. новг. приход сельский; несколько деревень, под общим управлением и одного прихода; волость; отдельно стоящая на церковной земле церковь, с домами попа и причта, с кладбищем, в нижнем заволжье и новг. село, хотя тут нет ни одной крестьянской избы, а приход раскинут деревнюшками вокруг; о таком погосте говор. лежит деревенька на горке, а в ней хлеба ни корки, или: Звону много, а хлеба нет. | Кладбище с церковью вообще; яросл. орл. всякое кладбище, божья-нива; церковный двор или место огороженное при церкви; | оренб. подворье, заезжий, постоялый двор на отшибе, вдалеке от селений, одинокий; | арх. лопарское селенье. Были и кости, да все на погосте. Были кости, да легли на погосте. На погосте живучи, над покойниками не наголосишься. У погоста (на, при погосте) живучи, всех не оплачешь (не оплакать). Жаль, жаль, а везти на погост (говор, мыши, погребая кота). И жаль батьки, да везти на погост. Несут гостя до погоста. Щеголь с погосту, и гроб за плечами. Живет на погосте, а хлеба ни горсти (новг. погост отдельное жилье попа и причта). Сидеть попу на погосте, когда не зовут в гости. И на погосте живут, да колокольни молятся (коли поп не служит). Мертвых с погосту (домой) не носят. Мертвые с погосту не ходят, не ворочаются. Погостье ср. орл. погостья кур. то же, кладбище. Погостная ограда. Погощаннин, -щанка, житель погоста.

ПОГОСТИТЬ, см. погащивать.

ПОГОТОВУ, по готовому. Поготову сеять ладно. Поготово, подавно, пуще. Не унимать, так поготово избалуется.

ПОГРАБЛИВАТЬ, пограбить. Тут по дорогам пошаливают, пограбливают. У меня все пограбили. | Казаки немного пограбили. Пограбленье, действ. по глаг.

ПОГРАВИРОВАЛ, покуда светло было, утром.

ПОГРАДУСНЫЙ счет, деленье, по градусам, на градусы.

ПОГРАЖИВАЕТ хозяин, что с постою сгонит. Погрозил я ему или погрозился я на него. Вася, погрози тяте пальчиком! Ты бы почаще пограживался на него, стращал бы его.

ПОГРАНИВАЯ на досуге камешки, екатеринбургцы кой-что зарабатывают. Погранил я на веку своем довольно камней. Погранки ж. мн. грань, граница, сумежек, предел, межа. Пограничье ср. соседство, места по границе или вдоль ее. Пограничный, ров, столбы. Пограничные с нами народы.

ПОГРАФИТ линейки, починить перо - и пройдет время.

ПОГРАЯЛО с вечера вороньё - знать к дождю.

ПОГРЕБАТЬ, погребсти или погрести или погресть кого, предавать земле, зарывать, закапывать, хоронить, отправлять похороны, со всеми обрядами. Крестьяне прячут и погребают деньги. Хлябь погребла корабль и волна накрыла его. *Все это погребено во тьме глубокой старины. У нас погребают покойников лицом на восток. Где погребают, тут и рыдают. -ся, быть погребаему. Погребанье, погребенье, погреб, действ. по глаг. Сегодня погребенье князя, вынос тела, предание его земле, похороны. И сотвориша ему (Ассе) погреб велик зело, церк. похороны. | *А что война была между нами, то всему погреб, стар. забвенье. | Погрести и погресть веслом, грести несколько. Погрести усопшего, знач. по окончательное; погрести сено, погрести веслом, знач. по длительное; погрести к берегу, знач. по начинательное. Погребальный, похоронный. Погребальный чин, молитвы. Погребальная сущ. ж. стар. все, что относится к погребенью, к похоронам. А государя (патриарха) приказал (царь) готовить погребалная резанскому архиепископу. | Погребальная, погребальня, склеп, подземелье и вообще здание, для погребанья усопших, особ. склеп семейный. Погребалище ср. стар. кладбище. Погребальщик, могильщик, гробокопатель, или | гробовщик, который берет на себя все устройство похорон. | Жук могильщик, могиляк, закапывающий всякую мертвечинку. Погребатель, погребщик, то же, могильщик. Погребательный, погребальный. Погреб м. устроенная и покрытая яма, для храненья съестных припасов; в хорошем погребе, при защите его от зною и стужи, летом прохладно, а зимой не мерзнет; выход, подвал; иногда и ледник зовут погребом. | Нижнее жилье в доме, частью в земле, подвальная связь, особ. на сводах. Дом весь на погребах. У них погреба, жилые. | Подвалы для храненья вин: винный погреб, виноторговля и запас вин. | стар. темница, тюрьма. А повязанных Ярослав повелел вметати в погреб, стар. Погребок, -бочек, погреб, бол. в знач. винного. Веет, веет ветерок, из трактира в погребок. А погребенка, государь, выкопать нельзя, потому что место тесное и тиновато, стар. Погребишка плохой,сырой. Подо всем домом погребки. | Ящик, на дне повозки, с западней. Погребец, погребчик, дорожный ларец, с чайным или столовым прибором, или с питиями. Погребовый, погребной, к погребу относящ. Погребочные графины, погребцовая посуда. Погребщик, -щица, содержатель винного погреба, виноторговец: погребщиков, -щицын, ему, ей лично принадлежащий; погребщичий, к погребшикам относящ. Погребища м. большой погреб, погребище ср. место погребенья, могила. Общее погребище убитых. Погребища ж. и погребница, погреб, собств. сруб и крыша, здание над погребом или ямником, напогребница. Погребуха ж. сар. падалица от конопли, самосейка? Погреблины ж. мн. пск. твер. огребыши, что сгребено в кучку.

ПОГРЕБОВАТЬ чем, тамб. тул. пск. ниж. побрезгать; пренебречь, презирать. Не погребуйте малым гостинцем нашим! Словарь Академии погребать? сомнительно.

ПОГРЕВАЙТЕ комнаты-те, протапливайте, барин вдруг наедет. Морозно, давай хлопаться, погреем руки. Кучера погреваются у огонька. Пустите в избу погреться! Для погреву зашел, погреться. Погревки м. мн. пск. гретая вола, для мытья посуды. | *Погреть руки, карман, погреться около чего, у чего, нажиться, пощечиться неправедно. Родня: на его бабушке сарафан горел, а мой дедушка пришел да рука погрел!

ПОГРЕЗИТЬ. Ночью больной погрезил, а с утра все в памяти. | Погрезила ребята, сиб. подурили, подурачились, пошалили. Мне погрезилось, привиделось во сне или наяву. Больной еще погреживает, иногда.

ПОГРЕМЕЛ гром и затих. Нет, издали погремливает еще! Едем, а бубенчики погремывают, все как-то веселое. Погремок м. погремушка ж. гремок, гремушка, бубенчик, болхарь; | детская игрушка, усаженная бубенчиками; она же принадлежность шута, дурака по званью; | *чья либо слабость, игрушка, односторонний взгляд и убежденье, высказываемое кстати и некстати. | Погремок и погромок, растен. Rhinanthus crista galli, клопец, клоповник, денежник, копеечник, дикий-хмель, гремки, звонец, позвонок, пеструшник, тележник, бо(у)ровец, мышья-трава, петров-крест, брязготка. | Погремушки, растен. Silene inflata, кукольница, щелкунец, увечная, хлопушки, бешеные-огурцы, дикий соколий-перелет. Погромыкивать цепяма, погремывать, побрякивать. Погромлять, погромить ополченье, землю, разгромить, разбить впух и опустошить, разорить. Погромленье ср. погром м. и погромка ж. пораженье, разбитие; избиенье, разоренье, опустошенье. | Гроза. У нас такая погромка была, за порубку. что век будут помнить. Погромщик м. кто громит, погромил, и пр. погромщики рыбы. Дело было погромное, разгромили. | Погромный скот, отбитый, захваченный, при погроме, пленный. Погромок, растен. погремок.

ПОГРЕНУТИ стар. (погребсти?) не попомнить, предать забвенью. И что будет взять (можно), то взяти, а что будет не взять, а то есмы погренули, стар.

ПОГРЕСТИ, см. погребать.

ПОГРЕШАТЬ, погрешить, грешить, впадать в грех. Все погрешают, погрешил и я не раз. | Ошибаться, заблуждаться, сделать ошибку, дать маху, допустить погрешность. Задача не выходить на поверку, а где и в чем погрешил, не знаю. Неправым приговором погрешается против совести. Погрешенье, действ. по глаг. Погрешатель, погрешитель, -ница, кто погрешает. Погрешительный, склонный к погрешенью или к погрешностям; | неверный, ошибочный; -ность, свойство, состоянье по смыслу прилаг. Погрешность ж. ошибка, неверность, неточность, неправильность, промах. | математ. неизбежная неточность в наблюдении или вычислении, коей пределы могут быть определены. В вычислении погонной меры кривых линий, погрешность неизбежна. Погрешность в данных рождает погрешность в искомом.

ПОГРИБЦЫ м. мн. погрузди, погруздки, грибы подгруздки.

ПОГРОЗИТЬ, см. пограживать.

ПОГРОХОТАЛА гроза, порядком. Погрохотить, позаняться просевкой зернового хлеба в грохоты. Погрох м. новг. сполох, тревога, взбуд; | смуты, беспокойство.

ПОГРУБИЛ, погрубианил начальнику, и высидел за это. Погрубеть, погрубнуть, стать грубым, во всех знач. Ныне и шелк, против прежнего, погрубел, стали мешать пушину. Он погрубел в обращении, от казарменной жизни. Погрубелая кожа, огрубевшая.

ПОГРУДНО складывать, сваливать что, грудами, кучами.

ПОГРУЖАТЬ, погрузить что, грузить, нагружать, накладывать гнет, тяжесть; | топить или утеплять, опускать во что жидкое. Погрузив все в лодку, отвалили. Погрузи круг на капусте каменьями. У нас погружают младенца, а греки обливают. *Суетность погружает человека в пороки. -ся, страдат. и возврат. по смыслу речи. Волны вливахуся в корабль, яко ужь погружатися ему, церк. Водолаз погрузился на дно реки. *Погрузиться в думу, в мечты, в печаль. Погруженье ср. погруз м.. погрузка ж. действ. по глаг. Плохая погрузка хлеба была, дожди стояли. Погрузать, погрузнуть, опускаться в воду или в жидкость, тонуть, идти ко дну, оседать, повинуясь тяготенью, не плавать. Погружальный крест, опускаемый в воду, для освященья ее. Погружательное крещенье, при коем младенца окунают. Погружатель, погрузитель, погружающий что, кого. Погрузные таши, рыболовные грузила по нижней подборе невода.

ПОГРУНТОВАТЬ надо сперва крышу, а после, окрасить.

ПОГРУСТИЛА, погоревала она долго по сыне.

ПОГРЫЗЛИ семечек, сидя за воротами, позабавились.

ПОГРЯДНО выгоднее покупать капусту, сходнее будет.

ПОГРЯДОЧКА, белая браненая занавесочка (Наумов).

ПОГРЯЗАТЬ, погрязнуть в чем, вязнуть, тонуть, увязать, завязать, утопать или заседать в вязком, цепком. Погряз по пояс в болоте. *Несчастный погряз в пьянстве. Народ этот погряз в невежестве. Погрязнить что, замарать немного грязью. Погрязнились пешеходы наши порядочно. На дворе, погрязнело, стало грязно. Погрязнение, погрязновение церк. потопленье, утопленье.

ПОГУБЕРНСКАЯ роспись населенью. Погубернаторствовав с годок, он увидел таки, что дело ему не по силам.

ПОГУГНЯВЕТЬ, стать гугнявым, гнусливым.

ПОГУЖИВАТЬ, погудить. А играет ли от еще на басу? - "Да, погуживает-таки". Возьми гусли, обыди град... добре погуди, Ис. ххш, 16. Колокол погудел вдалеке и замолк. Погудала об. скоморох, музыкант на гудке, на скрипке, на гуслях. | Шутник, забавник; балагурь. | вят. смычек, чем гудят по струнам. Погудало ср. беломорск. долгий румпель шняки; вероятно от скрыпу. Погудка ж. действ. по глаг. погудить. | Напев, голос, песня, поголоска, наголоска, мотив. Склад песни дороже погудки. Это старая погудка. Не по голосу погудка. Лишняя погудка (или шутка) в забаву не годится. Шутка не погудка. Какова погудка, такова и пляска. За правдивую (за нелюбую) погудку смычком по рылу бьют. Не складом взял, ин погудкою. Хороша живет и старая погудка. Век короток, да погудка долга. Старая погудка на новый лад, тот же блин, да подмазан. | Прибаутка, побаска: присказка или балагурная шутка; погудки сказываются нараспев, стихами, красным складом; есть былевые и балагурные, насмешливые. Погудочный, погудковый, к погудке относящийся.

ПОГУЖКА ж. постромка у плуга и сабана. Погужник м. петерб. приуз, путце цепа.

ПОГУКАЛ я по лесу, покуда нашел вас! поаукал.

ПОГУЛИВАТЬ, погулять. С женой под-ручку погуливаете, а начальству и шапка не ломаете! сказал начальник. Пойдем погулять в поле. | Он ныне стал погуливать, попивать или | вести разгульную, развратную жизнь. | *Он охотно погуливает, любит погулять над кем, или на чей счет, любит потрунить, пересмеять. Погуливанье ж. погулянье окончат. погул м. погулка ж. действ. по глаг. С погулянья головушка болит. С погулу пришедши, завалился спать. У него все одни погулки на уме. Вычет с рабочих за погул, за прогульные дни. Погулянка м. мн. гулянье, гульба; п(р)огул, погулка. А вот на праздниках сделаем, на погулянках, надосуге. Погулянками не много заработаешь, гульбой или прогулом. Погульные крики и песни. Погульчивы наша ребята. Погульщики наши еще и домой не бывали. Погуляй м. веселое место, заведенье; кличка харчевни, гостиницы, кабака. Где Иван? "Чай, на погуляе".

ПОГУЛЬНЫЙ счет, погульно пск. твер. поогульно, оптом, огулом, гуртом, тулаем, чохом.

ПОГУЛЮКАЛИ дети, поиграли в гулючки, в прятки.

ПОГУРКАТЬ с кем, новг.- кур, побаять, побалагурить приятельски.

ПОГУСАРСКИ пьем, да не по-гусарски рубимся.

ПОГУСИНОМУ шагать, недалеко уйти.

ПОГУСТИТЬ смолу, поварить, чтобы огусла. Лесок погустел, зарос. Не тронь, смола еще маленько погуснет, на огне.

ПОГУТАРИТЬ (погуторить), погуторить вост. и южн. поговорить; побеседовать, побалагурить. Погуторка ж. поговорка; прибаутка, побаска, погудка.

ПОД м. пол, низ, земь, настилка долу, подошвенная выстилка, дно. Под водоема, устланное, убитое дно, пол. | Под, в избе крестьянской, жернов угол, кутник, куть, род нар, помост в углу наискось против дверей, где спят женщины и где бывают ручные жернова. | Стожной, скирдный под, южн. остожье, подстожье, очищенное место, иногда с настилкою, для хлебной клади. | Печной под, кирпичная, гладкая выстилка, или глиняная набойка и смазка внутри всякой печи, где кладутся дрова. Подовый, подовой, к поду относящ. Подовый кирпич, лучший, огнестойкий, некрохкий, для устилки пода. Подовые пироги, кислого теста, сильно всхожие, которые пекутся на поду. Подовая корка хлеба, пирога или подовина, исподняя, нижняя, плюск хлеба. | Подовый покос, херс. в степях затопляемый весенними водами (Наумов). Подовик, подовый кирпич, делаемый иногда лещадью, широкий. Подовый пирог, более с рыбой. Детки подовички, растут, как на опаре киснут! Подина ж. влад. скирдной под, из бревешек, жердинника, и с застилкой лапником, хвоей. | Арх. подпочвеный лед, мерзлая земля со льдом, на значительной глубине, который поздно или вовсе не оттаивает. Подынья ж. тул. квасная гуща, на дне квасницы. ПОД, подо предлог а) с вин. пад. означает движенье, направленье вниз чего, или | близко, вплоть к чему, по пространству и по времени. Задвинь сани под навес. Мы пошли под картечь. Под гору или под гору, с горы, предполагая, что впереди подъем, в гору. Кинь под забор, к забору. Он еще под француза ходил, в 1812 году. Под голову кулак, а под бока и так. Руби под корень. Попало зернышко подь жернов! Дело было под праздник, близко или накануне. Под пятницу не прядут, в вечер, в ночь. Под погоду ломота в костях стоит. Пятого игрока под стол. Крыть соломой под слегу, ворохом, с накидкою жердей, ветрениц, переметин. | Подыскиваться под кого, искать повредить. Подделываться под кого, корчить кого, подражать кому, также: | приноравливаться, угождать, льстить, заискивать, угодничать. Подделать медь под золото, подвести ольху под красное дерево, уподобить ему отделкой. | Подписать именье под кого, отдать, усвоить его кому. Чешская земля под немецкую державу поступила. Ни под гору, ни в гору. Что не под силу, того и не носили. Не говори под руку ( т. е. не говори ни худо, ни хорошо, когда делаю, не сбивай, не мешай). б) С творительным пад. по вопросу где, снизу, внизу чего, близ, вплоть, выражая покой, пребыванье. Не стой под капелью. Под горкою речка течет. Мы тогда стояли еще под Варной, осаждали ее. Под тенью, в тени. Все мы под грехом ходим. Не тебе одному (не все тебе) под святыми сидеть. Под лесом видит, а под носом не видит. Сидя на колесе, думай, что будет (что будешь) под колесом. | Жить, ходить под страхом, под грозой. Все мы под Богом ходим, подвластны, подчинены. Много народу под державой белого царя. Ни подо мной, ни надо мной никого нет. Он под стражею, под заключеньем. Его взяли под караул. Деньги под замком. Дом отдан под постой или дом под постоем. Изнемогаю под бременем нужды. Под час, подчас, повременам, временем, иногда. Под нужду, поднужду, нужно, необходимо. Подобрать что под цвет, под рост. Ярослав взя Кыев под Володимером, стар. из-под власти Владимира. Молвить что под руку, помешать, некстати остановить кого; молвить что под рукой, узнать под рукой, негласно, келейно. Жеребенок под маткой ходит, при ней, сосеть еще ее. Он под сердцем и с подогревцем, сердит и пьян. Михаил Тверской обязался Иоанну Калите не искать под ним Москвы, не посягать на нее. | Слитно, под выражает: направленье, действие снизу, под низ, с исподу; приближенье к чему; прибавленье, придачу к чему; действие слабое, малое, исподволь; поправку, вычинку и пр., а вообще понятие неполного, подчиненного, сравнительно низого, как видно нз предшедших примеров. С другим предлогом под обычно занимает второе место, напр. заподрядить, исподлобья, приподнять и пр. Слитно, под сохраняет букву ъ только перед е, и (переходя в ы) ю, я. ПОД РУКУ идти с кем, подручь, об руку, положив руку в локоть. Под руку говорить, некстати, мешать, сбивать, когда чем занят. Подрукавный подбой. Подрукавный клин. Подрукавная мука, 2-го разбора, из-под рукава (на мельнице). Подрукавные рукавицы, малые, на них напускаются рукава. Подрукавник м. -ничек, оборка, брыжейка, пристегиваемая по запястью, под рукавом. Ныне и мужчины носят подрукавкики с запонками. Подрукавок, то же, исподние рукавчики, по локоть. Подрукавница ж. новг. женщина, ведущая под руку плачею, которая голосит по близком покойнике. Две подрукавницы слышь ведут сердечную, а она воймя воет! Подручный, обиходный, часто бывающий в руках, нужный в быту. Топор в доме подручное дело, без него нельзя. Словарь подручная книга. (Сподручный, удобный, ловкий). | Подручная лошадь, в упряжи, пристяжная, либо с правой стороны, которую сподручнее подгонять; или также лошадь в выносе, не под седлом, а под рукой, рядом. | Подручные люди, подручный край, подвластный, подчиненный; | помощники, пособники; подносчики в стройке. Подручность ж. свойство, подручного. Подручник м. -ница ж. пособник, помощник, сотрудник; кто на кого служит и заодно с ним. Без подручников и конокрадам не сдобровать бы. Не велик почет лазутначать в подручниках. | Подвластный, подчиненный, кто под чьею рукою, властью. Прислал, не аки ко князю, но аки к подручнику, стар. Киргизкие султаны стали ныне подручниками царскими, покорились. Не споро работать одному, подручников нет. | Подручник, раскольн. небольшой стеганный лоскут или подушечка, подкладываемая под локоть или под чело, при земных поклонах, на молитве. | вологодск. подсвечник, шандал. Подручье ср. вручье, всякая подручная, нужная в доме вещь. Никакого подручья нет, ни кочерги, ни заступа, ни топоришка. Нечем взяться, ни сручья, ни подручья. Подручничать, подслуживаться, выслуживатьсе в подручниках.

ПОДАВАТЬ, подать, подавывать что кому, говор. подает и подавает, южн. и песня. давать руками, вручать, подносить, от(пере)давать; бол. об отдаче вежливой, услужливой, высшему себя. Подать просьбу министру, или в суд. Подай мне книгу. Милостыню подавай, а кому - не знай. Подай Господи! Кушанье подано, поставлено на стол. Подавай карету, подвози. Лошади или коляска подана. Подай бревно, доску в эту сторону! подвинь, посунь. Подай сюда Ивана! позови. Мне подали, говор, нищий или выпивший лишку, т. е. поднесли. Подадут (милостыню) - в суму; поругают - в другую; терпи все. Подать голос, откликнуться, отозваться, или объявить свое мненье. Не подавай за ворота, коли свой есть сирота. Приведи Бог подать, не приведи Бог принять. Немудрено: подай! а мудреней того: где взять? Подавайся по рукам, так легче будет волосам (когда теребят за чуб: встарь спорящие перетягивались за волоса). Всякому подай - а нам кто подаст? Знай подавай, и тебе Бог подаст. -ся, быть подаваему. Жаркое подается с подливой. Просьба встарь подавалась, стоя на коленях и положив ее на голову. | Подвигаться, следовать по зову. Свая дошла, она не подается, оттряхивает. Винт подался, нарезка подалась, сдала, измялась. *Никак он на сделку эту не подается, не идет, не согласен. Он и подался было, да люди опять разговорили. Податься на сон, арх. лечь спать. Подаванье длит. поданье окончат. подача ж. действие по глаг. | Подание, подача, что подано, особ. подаянье, милостыня. | Подача, подачка, подарочек, гостинец, в виде милостыни. Подачка с барского стола. Подачка с барских плеч. И кушав царь, которые яствы прикажет послать к которому боярину, в подачу, Котошихин | После первой и третьей подачи угощают вином, после блюда или яства, кушанья. | Подачка, ниж.-сем. подать, подушное или оброк. | Подача, олон. уступка, убавка цены. | Цена, которую сулит покупатель на запрос. Не запрос корыстен, а подача. Купец волен в запросе, покупатель на подачу (в подаче). Мой запрос, твоя подача. Не по запросу (не по товару) подача. Ты (или продавец) с запросом, а я (а покупатель) с подачей. | волжск. косяк с ходовым якорем, морск. верп с перлинем, и лодка к ним; завоз; снаряд для ходу против воды; самая тяга по завозу, подачей. Судно идет подачей, коли берег не приглубый, и нельзя идти бичевою. Подачей идут особ. коноводки, таща за собою целый хвост подчалков; ныне они заменяются пароходами, но тянутся вручную и другие суда. Канат станового якоря - шейма, а ходового - косяк и подача. Поводок м. однократн. подношенье, подача в играх; подавок мяча, гилка. Подаватель, -ница, подавальщик, подавщик, -щица, податчик, -чаца, податель, -ница, подавала об. подавалка ж. подающий, подавший что-либо. У каждого застольника встарь бывал свой подавщик, свой подаватель. Прошу вручить деньги подателю сей записочки. Податель благ небесных. Сидельцы, подавщики в лавках. На двоих каменщиков по одному податчику, по поднощику | Подавалка, пск. сиделка при больном. Подавален, тул. поднос (Шейн). Подавальница ж. вилы, для подачи снопов, навоя сена. Подавальное корыто пск. средняя, большая прорубь для невода; по концам малые, углы или тушки. Подачник м. волжск. опытный бурлак при подаче, завозе. | Говор. и идти подачником, подачей, завозом. Подателев, подаотчиков, им лично принадлежащий. Подавательная, подовательская книга, на почте, куда записываются деньги и посылки. Бакалейные разнощики разъезжают по селам, деревням с подавательною росписью. Подательная просьба, с коею нищенствуют по домам. Подательские поклоны. Поданый арх. ловкий, сручный, удобный. Поданое топорище. Податный, податч(л)ивый человек, уступчивый, склончивый, поводливый, сговорчивый, противопол. упорный, упрямый. Податная еда, костр. вкусная. Податный товар, сходный, дешевый. Каменная ломка эта неподатлива, неудобна почему либо, трудно ломать, некорыстна, невыгодна. Неподатна нам эта работа, торговля, несручна, не по нас. Податный случай, благоприятный. Идти к Москве, на которые городы податные, стар. удобнее или спопутнее. До нищих, до убогих неподатливые (люди), стхр. Он податно живет, щедро, широко. Ныне и господа-те податнее стали, уступчивее. Податность, податливость ж. свойство по прилаг. Подачливый, охотно подающий подачки, подарочки, милостыню. -вость, свойство по прилаг. Подачный, к подаче, завозу, ходовому якорю относящийся. Подачковый, к подачке относящийся. Подать ж. подань ниж. казенные налоги вообще; дани и сборы; собств. подушное и поземельные, оброк. Хлеб дома, а подати на стороне. Податишки замяли мужика. За тобой подати стали, замялись. Они подати держат, плохо платят. Было б денег в подать да хлеба с брюхо. Податное сословие, мещане и крестьяне всех видов. Податной сбор. Податные оклады.

ПОДАВЛЯТЬ, подавить что, давить, жать, гнести: налегать, глушить, губить. Снег подавляет и ломает деревья. Печаль (суеты) века сего и лесть (корысть) богатства подавляет слово, и без плода бывает, Матф. Суровое обращенье подавляет чувство. В нем корысть подавила и заглушила совесть. | Подави нарыв, немного. Подавливай его, пожимай, дави, выдавливай иногда. Лучшее в человеке подавляется скотскими побужденьями. | Собака подавалась костью, кость засела в глотке. Я тебя целиком проглочу! угроза, ответ: "подавишься", или "не подавись!" Похвалился, да и подавился! Вор вором подавился. Поперхнись да подавись ты словом этим! Чаем на Руси никто не подавился (отвечают на извиненье хозяйки, что листок, стебелек чайный попал в чашку). Подавлииванье учащат. подавленье ср. об. действ. по глаг. Подовлятель, подавитель, -ница, подавляющий что, кого. Подавленики, растоптанные под ногами ягоды, грибы.

ПОДАВНУ, подавну нареч. вост. давно, издавна, изстари, сдавна, искони. Так у нас подавну водится. | Подавну или подавно, тем более, наипаче, конечно, еще более, вяще. По зву не зашел, а без зова и подавну не зайдешь! На босу ногу не лезут сапога, а на онучи и подавно. По тебе - хорош, а по мне - и подавно. Вам хорошо, а нам подавно.

ПОДАГРА ж. греч. костолом в ступне, в суставах пальцев. Подогрические боли. Подагрик, одержимый подагрою.

ПОДАИВАТЬ, подоить. Видно, пастухи подаивоют коров, что-то частенько они без молока. Не подоив коровы, хозяйка со двора не ходит, повер. -ся, страдат. Подой молока, удой. Подойная посуда, подойник и подойница, дойник, доильник, доилка; твер. пск. подояшка ж., вят. подовница. Подойники, растен. Taraxacum, см. одуван. Будет корова, будет и подойник. На корову стало, хватит и на подойник. С корову стало, с подойник не станет! Взяли корову - возьми и подойник. Не справясь с коровой, да подойник обземь! Коли пенится в подойнике молоко, то будет дождь. Подойника не ставь на стул, на кадку: молоко у коровы присохнет. Корова подойник нанюхала - устою не будет.

ПОДАКИВАТЬ, подакать, потакивать, потакать, дакать, приговаривать: да, так: здесь по учащательное: часто, несколько. Поддакивать, поддакать кому, почти то же, придакивать, одобрять чьи слова льстиво, приговаривая: да, так, конечно. Поддакиваться, поддакаться под кого, подольститься. Поддакалыцик, -щица, кто поддакивает.

ПОДАЛБЛИВАЯ дерево, дятел стучит, тюкает на весь лес. Подолбил немного, да рука болит, бросил. Подолба, -бица, пск. колотушка, чекнарь.

ПОДАЛЕЛ от нас город на лето, объезду много. Подалься от меня, пск. твер. удались немного, стань подальше, отойди.

ПОДАРА? ж. пск. буря, сильное волнение на воде (сиб. падера)?

ПОДАРИТЬ что кому, или кого чем, отдать что вовсе, бесплатно и бесповоротно, безмездно, даром; дать в дар, в подарок, даровать; поднести, почтить, почестить чем. А ты мне это подаришь? "Подаришь уехал в Париж, а остался один купишь!" Любила, а ничем не подарила. Частенько, многонько подариваешь, не передари лишку. Кому вещь эта приглядится, тому и подарится. Подаренье ср. подар м. подарок, действ. по глаг. | Подаренная вещь. Подареньице друга милого, песня. Подарочек дорогой, перстенечек золотой. Не дорог подарок, дорога любовь. Подарки глаза запорашивают, слепят. Любишь подарки, люби отдарки. Подарушки ж. мн. подарочки. От матушки отопочки, от батюшки ошметочки, и то почти (сочти) за подарочек. Подарковый, подарочный, подарственный, к подаркам относящ. Подарчивый, охочий дарить. Подарщик, -щица, свадебный чин, кто приставлен к дарам, подаркам от жениха, приносит и передает их. Подаровать что кому, южн. зап. перм. и стар. подарить. Кого люблю, того подарую, вор. Богом подарованный ему (владыке) престол, стар.

ПОДАТАМАНЬЕ, податаман м. стар. помощник, товарищ атамана, есаул.

ПОДАТЕЛЬ, подать, подать, подача и пр. см. подавать.

ПОДБАВЛЯТЬ, подбавить чего куда или во что, прибавить, приложить, противопол. убавить. Подбавь щец. Подбавь пару! поддай. -ся, страдат. Подбавленье ср. подбав м. подбавка ж. действ. по глаг. | Подбавка, прибавка, что сколько подбавлено. | Подбав и подбавь ж. пск. что прибавлено, при(под)бавка. Не гущей, так подбавкой взяла, жидка похлебка, да много ее. Подбавлятель, -бавщик, подбавивший чего.

ПОДБАГРИВАТЬ, подбагрить рыбу, урал.-казач. и волжск. помогать багрильщику (или багрячею) подбагреником (коротким багром) вытаскивать рыбу из-подо льда. Подбагорщик, помощник багрячея.

ПОДБАЛОЧНЫЙ пояс, арх. привальный брус, под балками, по стене. Подбалочник, подпора, подстава под балкой.

ПОДБАЛТЫВАТЬ, подболтать чего во что, подмешивать в жидкость, сбалтывать жидкость с чем. Подболтай сметанки во щи. -ся, страдат. Подбалтыванье, подболтанье ср. подболт м. подболтка ж. действ. по глаг. | Подболтка, что подбалтывается; забелка, сдоба в похлебку, мука с маслом, свиное сало, сметана.

ПОДБАСИТЬ, подтянуть басом. | Сев. подкрасить, приукрасить, принарядить щегольски, см. баса.

ПОДБЕГАТЬ, подбежать или подбечь, -чи, подбегти куда, к чему, прибежать, кинувшись подоспеть, подскочить. Подбеги к проезжему, спроси, что надо. | Бежать подо что. Мальчишка подбежал под лошадей. Подбеганье ср. длит. подбежанье окончат. подбег м. подбежка ж. об. действ. по глаг. | Подбег будет, так продадим пшеницу, сам. наезд покупателей и порожних обозов, за хлебом. | Проворнее сходи, с подбежкой ступай! | Подбег в хлебе, боковые стебли и колосья в кусте, подсед, подрост.

ПОДБЕДИЛ он мне, наделал, навлек небольшую белу.

ПОДБЕДРЕННЫЕ мышцы, притягающие бедро внутрь, к другому. Подбедрок м. нижняя половина бедра.

ПОДБЕЖАТЬ, см. подбегать.

ПОДБЕЛИВАТЬ или подбелять, подбелить что, кого, побелить, набелить несколько. Надо потолок подбелить, забелить наскоро, слегка. Подбелили, подрумянили - и на девку похожа стала! Щи и борщ подбеляют сметанкой. | *Подбеливать, пск. твер. сплетничая, наговаривая, льстить, подслащать. -ся, страдат. и возвр. по смыслу речи. Подо нрав не подбелишься. Подбеливанье длит. подбеленье окончат. подбел, подбелка об. действ. по глаг. | Подбел, белый испод или изнанка вещи, а затем | растен. Andromeda, болотник, пьяная трава; | растен. Petasites vulgaris (Officin.?), мать-и-мачеха, царь-трава, чумный-корень, лопуха; у него из-под листьев белый и пушистый. | растен. Tussilago farfara, мать-и-мачеха, матерник, белокопытник, двоеместник, лопуха-студеная. | растен. Achillea, деревей. | Подбелка, приправа, волога, подболтка в похлебку, обычно сметана, растертое сало, или молоко с мукой.

ПОДБЕРДИТЬ кому, новг. подпакостить, сделать что назло.

ПОДБЕРЕЖНЫЙ, прибрежный, со стороны воды, близкий к берегу. Подбережник, арх. побережник, северо-западный ветер. Подбережье ср. полоса воды, вдоль берега; | заплески под крутым берегом.

ПОДБЕРЕЗНИК, подберезовик, гриб березовик.

ПОДБЕЧЬ, см. подбегать.

ПОДБИВАТЬ, подбить что чем или подо что, подколачивать, подложив, подсунув что-либо, загнать, забить, или прибить с исподу, под чем, прикрепить. Подбей стойку клином, или подбей клин под стойку. Подбить сапоги, подборы, набить гвоздей, шпеньков, или пришить гвоздками накладной лоскут подошвы. Подбить одежду, подшить, положить на подкладку, подшить подбой. Сюртук его подбит красным стамедом. Утопленника теченьем подбило под лед. | Подбить стойку, подшибить, выбить вон. Подбивать сорную траву, подсекать мотыгой. | Подбить кому скулы, избить, подставить синяков. Спохмелья ходит с подбитым глазом. Подбило глаза морозом, ветром, бураном, подрезало, подсекло, нельзя глядеть. | Подбить зайца, птицу, подстрелить, ранить. У меня подбитый журавль долго жил. | Подбивать кого на что, уговаривать, наущать, подстрекать. Ты подбил меня на это дало, ты и отвечай. Так меня и подбивает, подмывает в Москву. Он первый смутив, подбил народ, и первый его покинул. | Подбить раствор, замесить погуще. Подбить щи забелкой. -ся, быть подбиваему, в разн. знач. Коли плащ подобьется байкой, то будет тепел. | Сапоги подбились, износились. | Лошадь подбилась, побила мякоть под копытом. | Тут не подобьешься, *не подлезешь. Заноза подбилась под ноготь. | *Подбиваться под кого, вкрадываться в чью доверенность, подольщаться, искать в ком лестью, лукавством. Смотри, брат, он подобьется под тебя и продаст! Подбившись ползком, можно и встать. Подбиванье ср. длит. подбитие окончат. подбой м. подбойка, подбивка ж. об. действ. по глаг. Подбиванье под недоброе дело. Подбитие глаза в драке. | Подбивка, подбой, подложка, подкладка. Зеленый шатер с малиновым подбоем. | Подбой, подбор, каблук сапога, башмака; | поперечная, внутренняя обшивка водяного колеса, связь, нашивка. | Облицовка переда крестьянской кровли, ниж. Крыша с подбоем. | Южн. пчеловод. олек, голова улья и борти; | кузн. подставка под боевой молот при ковке. | вологодск. раствор муки с дрожжами, для замески. | Подбойка, подшивка гвоздями. Тесовая подбойка потолка. | Стойка с бабкой (маленькой наковальней), для подбоя сапог. | Подшитый подо что тес; | однобокий молот, для нагонки колесных шин. Подбойщик, ходячий сапожник, подбивающий подошвы гвоздями. Подбивной молоток. Подбивное мельничное колесо, под которое вода бьет, ворочая его на себе, подливное, противопол. наливное. Подбивоха об. бранное кто подбивается под кого. Подбивальные замыслы. Подбойный гвоздь, штифтик, без шляпки. Подбойное шило, набойное или шорное, по коему бьют молотком. Подбойковая стойка. Подбоечные доски, подшивные. Подбойчатая изба, с подбоем. Подбивальщик, подбивала, подстрекатель, подговорщик, смутчик, коновод. Подбойник, сапожная подбойка, бабка на стойке. Подбоиш, сосун, подбившийся под чужую матку и сосущий ее. Подбить ж. пск. твер. осдоба для теста, подболтка из яиц, масла, сливок.

ПОДБИРАТЬ, подобрать что, подбирывать, брать подымая, собирать с полу, земли; брать покидаемое, роняемое. Кто рассыпал, тот и подбери. Подберите лоскутья с полу! Я с роду ничего на улицах не подбирывал, не находил, не подымал. Лошадь подобрала овес до зерна, съела. Пролитого не подберешь. Прольешь, не подберешь. Воду подобрало, арх. засуха стоит. | Брать чужое, красть, что плохо лежит. Не покидай тут ничего, как раз подберут. | Подбери на себе платье, юбку, приподыми обвислое. Подобрать поводьями лошадь, дать ей осанку. | Выбирать и собирать одно к одному, ровное, сходное или по какому-либо порядку. Жемчуг отлично подобран. Я четверку вороных подобрал. Колокольчики эти подобраны поголосицей, сподряд, красным звоном. Один в один не подберешь. Подобранные карты, шулерски положенные, подтасованные. Ныне в библиотеках стали подбирать и ставить книги по величине, по обрезу. По себе атаман и шайку подбирает. | Подбирать подбор в чем, выбирать, вытесывать, вырезывать, высекать, делать вещь подбористою, выкачивать низ ее. -ся, быть подбираему. Лоскутья и бумажки подбираются ветошниками. Занавесы подбираются с боков хватками. Подберись, грязно, подоткни подол. | О запасах, расходоваться, издерживаться или приходить к концу, быть на исходе. Деньги, хлеб подбираются, маловато осталось, выходят. Капуста подобралась у нас до сроку. | О человеке, животном худеть, тощать, опасть, осунуться, потерять тело, но не болея при этом. Какой толстяк был, а ныне подобрался, знать житье не жировое! Лошадка что-то подобралась, аль не кормите? Животы подобрались, живот подтянулся, исхудал; | человек обеднел. Нащипок подобрался, обнищал. | Подбираться к чему, под кого, подкрадываться, подходить украдкой, для поимки; | стараться овладеть чем хитростью, лестью; замышлять на что. Кошка подбирается к воробью. Пролаз этот ловко подобрался к чужим денежкам. Он под него подберется, оберет его. Подбиранье длит. подобранье окончат. подбир м. подбирка, подборка ж. об. действ. по глаг. Подбор картежн. Все молодцы на подбор. Играть подбором, шулерски, мошенничать в карты. Ходить подбором, тайком, подкрадываться. | У него подбор исторических книг, целое, полное собрание. Подбор шерстей и шелков. | Каблук обуви. Сапоги с подборами, на подборах; каблук подбирается и набивается из обрезков. | Стар. подол одежды, панциря. | Подводная, или точнее суженая часть судна. Подбор лодки крут. Кормовой подбор всегда круче носового. | Подбор избы, моск. основанье, фундамент, исподний накат или черный пол, на стульях или на каменной кладке; черный пол в домах, который набирается из коротышей, между балок. | Подбирание, минск. второй и самый большой сбор с ульев в сентябре, когда подрезывают соты и складывают их в ульи (Наумов). | Подбор невода, подбора и подвора, тетива, две продольные веревки, на коих невод посажен; верхний подбор с поплавками, нижний с грузилами; | продолжение верхней подворы, за которую тянут невод, кодол; одна подвора пятная, береговая, другая ходовая, заводная. Подборок, -рочек, вещь или животное, подобранное под рост, под масть или под стать; подборыш, -шек, то же, о плохой вещи; и | подобранное с земли, брошенное кем. Подборный, к подбору, во всех знач. относящ. У него подборные карты. Скатной, подборный жемчуг. Подборные гвозди, подбойные. Подборная кривизна боков судна. Подборные шашки, неводные поплавки. Подбирательный способ уборки комнат, шуточн. воровской. Подборковый, подборочный, подбирочный, к подбо(и)рке служащий, относящ. Подбирчивая лошадь, чисто съедающая сено и овес, не сорящая. | Подбирчивый человек, мастер подобраться под кого; | подбирчивый или подборчивый, охочий подбирать или хорошо подбирающий под стать; | удобно подбираемый. Подбористые сапожки, с высокими подборами. Подбористое судно, коего подводная часть остра, круто выкачена. Подбористый кафтан, хорошо сноровленный, плотно сидящий. Подборчатые башмаки, с подборами, каблуками. Подбирочный скобель, рубанок, для выката, подбора. Подбиратель, -ница, подбиральщик, -щица, подобратель, -ница, подбо(и)рщик, -щица, подбирала, подбирающий, подобравший что, в разн. знач.; иногда воришка. Подбирателев, подборщиков, подбиралин и пр. ему лично принадлежащий. Подборник, лес, коротье, обрубки и обрезки на черный накат. | Веревка на неводную подвору. Подбироха, подбериша, подбирушка об. подбериха, подбируха ж. подбирающий, присвояющий себе что; | воришка. Подбирошничать, подбирать остатки, негодное, брошенное. | Подбериха, женщина, которая ходит, подоткнув платье.

ПОДБИТЬ, см. подбивать.

ПОДБЛЮДНЫЙ, что лежит, кладется под блюдо, им накрывается. Подблюдный круг, плетенка или подблюдник. | Подблюдные песни, святочные, кои поются женщинами при гаданьи, о святках; от гаданья: кому вынется, тому сбудется, где вынимают поочередно из накрытого или из-под опрокинутого блюда подложенные туда вещи.

ПОДБОЙ, подбойный и пр. см. подбивать.

ПОДБОЙЧИТЬ кого, сделать побойчее, придать духу, храбрости, подстрекнуть; -ся, придать себе смелости, напр. вином.

ПОДБОЛОКАТЬ и пр. см. подоболакивать.

ПОДБОЛТАТЬ, подболтка и пр. см. подбалтывать.

ПОДБОРА, подборный и пр. см. подбирать.

ПОДБОРНАЯ пожня, или подборок, под бором лежащая.

ПОДБОРОДОК, -дочек, часть лица под нижней губой, образуемая челюстью; выдавшаяся округлость нижней челюсти. Двойной, второй подбородок, отвислая, между подбородком и шеей, кожа с жиром; подбрюдок. Подбородочный, -дковый, к нему относящ. Подбородник, ремешек узды, под нижней губой лошади, подгубник. | Ремешек от шапки, проходящий кругом, под бородой или подбородком.

ПОДБОРЬЕ ср. арх. опушка бора, соснового леса.

ПОДБОЧЕНИТЬ чучело на огород, установить ему руки в бока. Подбочениваться, подбочениться, подбочиться, подпереться руками, подставить руки в бока. Подбоченился фертом. Подбоченье ср. подбочка ж. действ. по глаг. Подбочина или под бочь ж. пск. что под боком, близко; | подкладка на ложе под бок. | *Подбочина, любовница.

ПОДБОЯРИВАТЬСЯ, подбояриться к кому, тамб. пск. подлаживаться лестью, подделываться, подбираться, поддобриться, подольститься. Как ни подбояривался он, однако я от него отбоярился.

ПОДБРАЖИВАТЬ, подбрести, -сть подо что, подойти бродя, шатаясь, или | бродом, водой.

ПОДБРАСЫВАТЬ, подбросить что, подкидывать, подметывать, бросать вверх или подо что; | бросать куда, кому, особ. тайно. Подбрось мяч, вверх. Тряпицу подбросили под бревна, под дрова. Ему подбросили ребенка, подложили неизвестно кто, подкинули. У нас стали подбрасывать письма с угрозами, подметывать, подкидывать. -ся, страдат. и возвр. по смыслу речи. Подбрасыванье длит. подброс м. подброска ж. об. действ. по знач. глаг. Подброщик, подкидчик, подметчик. Подбросное письмо, подкинутое, подметное, подкидное.

ПОДБРАТАТЬСЯ под кого, подделаться, подольститься и стать запанибрата, лукаво сдружиться; о женщине говор. подсестриться.

ПОДБРЕЖНЫЙ, подбрежье, подбережный, подбережье.

ПОДБРЕСТИ подо что, подойти бродя.

ПОДБРИВАТЬ, подбрить лоб, виски, бороду, усы, брить несколько, с краю. Она подбривает брови. -ся, страдат. и возвр. Подбриванье, подбритие, подбривка, действ. по глаг. Подбриватель, -ница, подбривщик, -щица, кто подбривает. Подбривные усы, подбритые.

ПОДБРОЗДЬЯ, концы удил (Наумов).

ПОДБРОСИТЬ, см. подбрасывать.

ПОДБРУДКИ м. мн. тамб. нижние кисти или гроны гречихи.

ПОДБРУСНИЧНИК, растен. Calluna vulg. вереск.

ПОДБРУСНЫЙ, под брусом находящийся.

ПОДБРЫЗНУТЬ, брызнуть вверх, кверху; | брызнуть подо что.

ПОДБРЫКИВАЯ, жеребенок побежал к косяку.

ПОДБРЮДОК м. кур. тул. отвислая часть подбородка, второй подбородок, подзобок. | отвислая кожа у шеи быка, войло.

ПОДБРЮШНЫЙ, находящийся под брюхом; у человека в полости таза, у животного вне брюха, снаружи. Кинуть у лошади подбрюшную (кровь), из подбрюшной жилы. Подбрюшина, нижняя часть брюха. Подбрюшник, широкая повязка, для поддержки живота, какую носят беременные и плотные, пузатые люди. | В упряжке ремень, проходящий низом, под брюхом лошади, и укрепленный за оглобли, насупротив черезседельника, вят. подбрюшница. | Подбрюшник морск. каждый из клиньев, забитых, на стапеле, под корабельный кузов, между ним и полозьями. Подбрюшистая кляча, пузатая, с отвислым животом, от плохого корму одним сеном. Подбрюшье ср. нижняя часть живота; | пск. твер. подбрюшник.

ПОДБРЯКИВАТЬ. Песенники запели, подбрякивая ложками.

ПОДБУГОРНОЕ болото, лесок.

ПОДБУЖИВАТЬ, подбудить, побуживать, будить по временам, не давая спать, или понуждая, погоняя. Подбудить зверя, охотнич. поднять подозренного, обойденного зверя. Подбуживанье, подбуженье, подбуд, подбудка, действ. по глаг. Стать на подбуд, охотнич. в облаве, для подъемки зверя.

ПОДБУРИТЬ, побурить еще, пошире, поглубже; | подбурить или -ся подо что, подойти, подкопаться буром.

ПОДБУСИТЬ вост. подсыпать пыли; | *помешать умышленно, назло кому, испортить дело, подпакостить, подгадить.

ПОДБУТЫЛЬНЫЙ поддон или подбутылочник, подбутыльник, подносик, поддон под бутылку.

ПОДБУХАТЬ, подбухнуть чего, подлить, подбавить много.

ПОДБУЧИВАТЬ или подбучать, подбутить, подвести, прибавить буту; вообще, бутить, забутить, под будущее строенье. -ся, страдат. Подбучиванье, подбученье, подбут, подбутка, действ. по глаг. | Подбут и подбутка, бут, что забучено. Выстилка лещадью, с подбуткой.

ПОДБЫВАТЬ, подбыть, прибывать, прибыть, увеличиваться, усиливаться. Народ подбывает, подходит или прибывает. Вода подбыла. Гончие подбывают, подваливают.

ПОДБЫГИВАТЬ или подбыгать, подбыгнуть вост. подсыхать, высохнуть немного, провялиться на ветру, прочахнуть. Сено подбыгло, пора катать. Белье подбыгивает, подбыгает.

ПОДБЫЧЕК м. подставка, упора быку, подпоре или стреле, в крыше, крытой огузком; пасынок либо стул.

ПОДВАБЛИВАТЬ, подвабить, подманить или подозвать к себе приманкой, говор. о ловчей птице, призвать вабилом. | Подвабить вабило, махать им, подкидывать его для приманки. -ся, страдат. Подвабливанье, подвабленье ср. действ. по глаг.

ПОДВАЖИВАТЬ, подважить что, южн. подвошить, поджаровить; -ся, страдат. Подваживанье, подваженье, подвага, действ. по глаг., подъем тяжести рычагом.

ПОДВАЛИВАТЬ, подвалить что подо что, подкатывать, подсовывать валя, подкладывать, или подсыпать. Не подваливайте дров к забору, поломаете его. Подвали-ка под вагу камень. Надо под избу земли подвалить. | Рыдвань подвалил под крыльцо, подкатил. | Гончие подвалили, охотнич. натекли, набежали. Подваливай! сзывает псарь гончих. -ся, страдат. возвр. Подваливанье ср. длит. подваленье окончат. подвал м. подвалка ж. об. действ. по знач. глаг. | Подвал, подклеть, подызбица, нижнее жилье, отчасти врытое в землю; | погреб, выход под домом, обычно под сводами. Подвальный, к подвалу относящ. | Сущ. м. смотритель за подвалом, у кого на руках водка винного подвала. Подвалыцик, кто подваливает что. Подвалистый дом, с просторными подвалами; подвальчатый, с подвалами вообще; подвалистый выход или погреб, просторный, высокий. Подваль ж. что-либо подкинутое, подметное. Подвалуша ж. подвал в доме, винный, пивной, медовой, питейный и пр. Подвалина ж. южн. колода, большое и толстое бревно. Подвалок, пень, нижняя часть дуба, подкладываемая под углы сельских строений (Наумов).

ПОДВАНИВАТЬ, подвонять, подпустить вони.

ПОДВАРИВАТЬ, подварить что, подогреть, подкипятить; | чего, прибавив припасов к сваренному, сварить снова; прибавить варкою. | О железе, приварить, прибавить или наделать наваркою. Подвари сандаль, да положи яйца, подкипяти. Щей мало, надо подварить, прибавить. Ось перетерлась, отдай ее подварить, -ся, страдат. Подвариванье, подваренье, подвар, подварка, действ. по глаг. Подварок м. стар. чернорабочий у выварки соли, на солеварнях. Подварные щи, подваренные. Подварщик, -щица, подваривший что. Подварки, подварыши, -шки м. мн. пск. подогревки.

ПОДВАСТРИВАТЬ или под(в)острять, под(в)острить что, подточить, подправить острее, лёзо, поточить немного, наскоро. | Он не упустит случая подострить, поострить, сказать кстати острое словцо.

ПОДВАХТЕНЫЙ морск. подочередной на карауле, солдатск. подчасок.

ПОДВАЩИВАТЬ (иногда), подвощить (раз) мебель, повощить. Кресла сделаны под воск, они еще подвощатся.

ПОДВЕВАТЬ, подвеять, говор. о ветре, поддувать, веять или дуть слегка подо что. Полы палатки подняты и ветерок подвевает. | О зерне, веять, отвевать. Подвеяли б хлеб, покуда есть ветерок. -ся, страдат. Мука подвевается на мельнице повсюду. Подвеванье длит. подвянье ср. окончат. подвей м. подвейка ж. об. действ. по глаг. | Подвейки и подвевки м. мн. пск. охвостье, охоботье. Подвевок м. пск. чистое, веяное зерно. Подвея, подувея, подвия перм. увей, место в тени, под навесом дерев, все пространство тени их, с восхода до заката; состоянье хлеба на этом месте, помеха росту его. Под лесом подувея (увей) берет урожай плох бывает.

ПОДВЕДЕНЬЕ, см. подводить.

ПОДВЕДОМЫЙ, подведомственый, подначальный, подчиненный, состоящий под чьим или под каким ведомством, веденьем. Подведомость, подведомственность, состоянье по прилаг.

ПОДВЕЗТИ, см. подвозить.

ПОДВЕНЕЧНЫЙ или подвенчальный, относящийся до брачного венца, до венчанья. Подвенечное платье. Подвенечные свечи гасить разом, чтобы вместе жить и вместе, умереть. Чья подвенечная свеча останется длиннее, тот другого переживет. Подвенечная - сватья, крестная, либо посаженая мать, или иная близкая родственница, которая провожает невесту под венец. Подвенчальную свечу берегут, а зажигают ее для помощи при первых родах.

ПОДВЕРБНОЕ гулянье, в суботу, перед вербным воскресеньем.

ПОДВЕРГАТЬ, подвергнуть (подкидывать) что или кого чему, предавать, подчинять, ставить в зависимость от какого-либо действия, влияния. Подвергнуть кого ответу, взысканию; подвергнуть суду. Подвергая хлопок действию селитряной кислоты, обращают его в порох. Он подвержен прападкам безумия. Не подвергайся без нужды опасностям, не предавайся. Он подвергся гневу начальства, подпал. | Жители подверглись разору, их разорили. Он подвергся большой ответственности, сам или его подвергли. Подверганье, подверженье, подвергнутие, действ. по знач. глаг. Подвергатель м. -ница ж. подвергший кого чему-либо.

ПОДВЕРЕЙНЫЙ, подпятный, говоря о столбе, о верейной двери.

ПОДВЕРНУТЬ, см. подвертывать.

ПОДВЕРПОВАТЬ, -ся куда, подтянуть, -ся на верпе, на якоре.

ПОДВЕРСТЫВАТЬ, подверстать что, поверстать еще немного, поровнять, урезать все вещи по одной мерке; подо что, подделать под одну стать, меру с чем. Под старую балясину не подверстаешь новых, они не того образца. -ся, страдат. и возвр. по смыслу. Ножки все подверстаются под одну. *Под этого человека не подверстаешься, не утрафишь, не угодишь на него. Подверстыванье, подверстанье, подверст, подверстка, действ. по знач. глаг. Подверстчик, кто подверстывает что-либо.

ПОДВЕРТЫВАТЬ или подверчивать что чем; подвертеть, подвернуть, вертеть, приподымая, или нажимая что-либо. Подверти гайки на тарантасе, не ослабли ль. Подвертывать канат, морск. вытягивать, выбирать, вертя шпиль, брашпиль. | что, подо что, обматывать, подматывать, подвивать. Подверни ты теплые онучи (под обувь), морозно. Ослабшую втулку, заколачивая, подвертывают пенькою. | Подвернул он мне крючок! помешал. Подвернул ему второпях бумагу, он и подписал, подсунул. -ся, страдат. и возвр. по смыслу. При съемке с якоря, канат подвертывается до панера. | Он подвертелся теплыми подвертками. | Гляди, мальчишка под лошадей подвернется! И не знаю, откуда он тут подвернулся! взялся. Кто ему под руку подвернется, тот и виноватый [Тот и виноват, вообще виновен, либо тем, что подвернулся; тот и виноватый, без вины отвечает за другого]. Нога подвернулась, упал было. Подвертыванье ср. длит. подверченье окончат. подверт м. подвертка ж. об. действ. по глаг. | Подверть, подвертка, чем что-либо подвернуто, обмотано, укутано. Подвертки, онучи, лоскутья холста, сукна, понитка или ветоши, замест чулок; чем нога обмотана под лапоть, и оборы. Подвертина ж. один лоскут подвертки. | Подвертка, в сигаре, набой или набивка, мелочь, завертываемая в цельный лист. Подвертной передок повозки, который подвертывается или подходит под кузов. Подвертчива собака эта, того гляди, задавишь ее. Парень подвертливый, кстати всегда тут. Подвертковые обноски куда годны? Подверточный холст, самый грубый. Подвертчик, подвертывающий что-либо. Подвертуха, -тушка об. провор, непоседа, егоза, елоза. Подвертыш м. арх. плутовски завернутая в лен пенька. Смотри, дядя, нет ли на возу у тебя подвертышев (-шей)? Ты ко мне с подвертасами не подъезжай, этим не проведешь меня! Подверняй твер. кто умеет подвернуться, подольститься.

ПОДВЕРШИВАТЬ или подвершать, подвершить кладь или стог, поправить обвершку, прибавить снопов или сена, оправить верх. -ся, страдат. Подвершка, действ. по знач. глаг. Подвершье ср. стар. средняя часть свода шишака, шелома, пониже верха. Подвершная лошадь, верховая, или подседельная, в выносе. Подвершинный, пониже вершины или под нею находящийся.

ПОДВЕСЕЛЬНЫЙ рабочий или подвесельник, гребец (а не весло, Сл. Акд.), кто сидит в весле или под веслом. Под стрелков дал восемь стругов, с веслы, с кормовыми и с подвесельники, стар.

ПОДВЕСЕЛЯТЬ, подвеселить кого, развеселить. Ленивого подвеселить, посечь. | Подпоить немного, сделать навеселе. | Подвеселить медь, пиво, подпустить хмелю, дрожжей с хмелем. -ся, страдат. или возвр. Подвеселенье ср. подвеселка ж. действ. по глаг. Подвесел, подвеселком нареч. навеселе, под хмельком, наподгуле, вросхмель, под-парами, под-шафе (echaufй), подгулявши.

ПОДВЕСИТЬ, см. подвешивать.

ПОДВЕСТИ, -ся, см. подводить.

ПОДВЕТОШАТЬ, подветошить одежу, подшить подкладку, или подстегать ветошь, кроме подкладки. Подветошить мех, наветошить, ради прочности. -ся, страдат. Подветошенье ср. подветошка ж. действ. по глаг.

ПОДВЕТРЕНЫЙ, арх. подветерный, все, что под ветром, за ветром, ниже или далее, по направленью ветра, противопол. наветренный. Подветренная сторона, бок мельницы, противная той, в которую ветер ударяет. Подветренная половина судна стоит ниже, наветренная выше. Наветренный флот легко может спуститься полными ветром на подветренный, а этот может подняться только лавируя. Подветерье ср. место под ветром от чего либо.

ПОДВЕЧЕР нареч. в пору, близкую к вечеру, перед вечером; подвечерье, пора эта. Подвечорок южн. новорос. полдник, еда между обедом и ужином, что называется южн. подвечоровать, подвечорковать; влад. подвечеривать, подвечерять.

ПОДВЕШИВАТЬ, подвешать, подвесить что, подо что или к чему, вешать, привесить. навесить. Матицы подвешены к стропилам, связаны с ними посередке, чтобы не прогибались. Подвесить двери, при(на)весить петлями. Она алмазные серьги подвесила. Одну негодную борзую я приказал подвесить, охотнич. повесить. Колокольня готова, да колокола еще не подвешены, мн. Для отпою, теленка подвешивают на рогоже (под брюхо). -ся, страдат. и возвр. по смыслу. За границей на всякую чинку дома леса ставят, а у нас подвешиваются в койках и беседках. Подвешиванье длит. подвешанье окончат. мн. подвешенье окончат. подвес м. подвеска ж. об. действ. по глаг. | Подвес, подвеска, всякая подвешенная вещь, и | висячее состоянье ее. Мост подвесом, на подвесе, висячий. | Подвески, -сочки, брелоки, особ. съемные украшения, надеваемые на сережки, сев. самые серьги, вместе с подвесками. Подвеска, твер. поднизь, поднизка, жемчужная сеточка на лоб, у девиц и у замужних; ряска к очелью сороки. Подвесок м. подвесная тяжесть, груз. Подвесь ж. подвеска и подвес. Подвесный и подвесной, подвешенный или к сему относящ. Желоба подвесные нехороши, ненадежны, настенные лучше. Подвесочный, подвесковый, к подвеске и подвесу относящ. Нетопырь подвесчив, висит на одном ноготке. Подвешиватель, подвешатель, подвесчик, кто подвешивает что-либо. Подвесочный станок, под весы, для подвески весов. Подвесушка ж. подвески, балаболка.

ПОДВЕШНЯТЬ? вят. подгулять, быть навеселе.

ПОДВЕЯТЬ, см. подвевать.

ПОДВЗВОШИВАТЬ, подвзвошить или подвошить что, вост. поднять рычагами, выжеровить, подъярить.

ПОДВЗДОХИ м. мн. подвздошье ср. боковые, верхние части живота, между последними ребрами и подвздошными или тазовыми костями. Подвздошье сзади ограничено поясницей, сверху ребрами и гусачиной, спереди животом, снизу гребнем кости и пахом. Повздошная перепонка, подвздошница, гусаковая блона, гусачина, диафрагма.

ПОДВЗУЕВКА ж. ниж.-сем. (подвзувать, вздевать) поддевок, плисовый, суконный казакин.

ПОДВИВАТЬ, подвить что, навивать подо что, подвертывать, подверчивать, подвертеть или подвернуть. Подвей шерстяные онучи, ныне холодно. Деревянный гвоздь подвивают пенькой. | Прибавлять витьем. Подвить кнут или веревку, ввить еще одну прядь, провить по межпрядью. Арапник подвит волосом. | Подвить волосы, завить немного. | Подвивать сено, подавать вверх на вилах. -ся, страдат. по смыслу речи. Он подовьется хоть под кого, хоть к кому, льстивый пролаз. Ныне девки подвиваются, ниж.-арз. завивают венки, березку, в Семик или Троицын день. Подвиванье длит. подвитие окончат. подвив, подвой м. подвивка, подвойка ж. об. действ. по глаг. | Подвой, -ка, что навито, подвито. Забивай втулку с подвоем. Лычага, с пеньковым подвоем. Церк. дверной косяк, колода. | Дичек плодовый, под прививку. Шиповник идет в подвой на розы. Подвои мн. подвертки, лапотные онучи; | вязки, вицы, свитые прутья, коими что связано, и пр. рассоха с обжами сошными; скрута, веревка с кляпом, завертка, закрутка. | Подвой, нечистый воск, идущий на первую обливку свечей. Подвивной, подвойный, к подвою относящ. и подвитый. Подвоек, подвой, в знач. предмета, не действия. Подвивок, подвитая веревка. Подвоечный, подвойковый, к сему относящ. Подвойчатый, с подвоем. Подвоистый или подвойчивый и подвивчивый, удобный для подвоя, подвивки. Подвиватель м. -ница ж. подвивщик, подвойщик, -щица, подвивающий что.

ПОДВИГАТЬ, подвинуть что, куда, сдвигать, ссовывать, придвинуть, пододвинуть, подать вперед двигая, волоком, таском, толкая от себя. Часы отстали, подвинь стрелку вперед. Подашь ко мне свечу. | Подвигать, и церк. подвизать, подвинуть и подвигнуть кого на что, побудить, заставить сделать что, поощрить, преклонить к чему. Что подвигло тебя на такой поступок? Его ничем не подвинешь на дело, вял. -ся, страдат. и возвр. по смыслу речи. Что у нас дело стало, не подвигается? Подвинься пожалуйста, дай мне местечко. Подвизаться на каком поприще или за что, деятельно, усердно заниматься, отличаться; бороться, ратовать. Подвигать что, двигать туда и сюда, потолкать, посовать; -ся, двигаться туда и сюда. Подвиганье, подвизанье, подвинутие, подвиг, подвижка, действ. по глаг. Подвиг м. стар. подвиг, движенье, стремленье. Ядро подвиг свой чинит дугою. Ратный Устав. И как его царский подвиг будет к Москве, стар. путь, путешествие, поездка, движенье. | Доблестный поступок, дело, или важное, славное деянье. Воинские подвиги шумят и блестят, гражданские темны и глухи. Подвижный, стар. подвижный, трудный, требующий подвига; к сему относящ. | Быть к церкви подвижну, усердну и деятельну. | Подвижный или подвижной, движимый, могущий двигаться. Подвижная кузня, походная, устроенная повозкой. Подвижные лавочки, переносные. Подвижной госпиталь, походный, в военное время. Подвижной человек, легкий на подъем. Подвижные праздники, зависящие от Пасхи, переходные, бывающие не в одно и то же число: Пасха, Вознесенье, Сошествие Св. Духа и пр. Подвижные звезды, планеты, земли. Подвижность, свойство подвижного, что легко движется или что может быть подвинуто. Подвижность наливняков изумительна. Подвижник, -ница, славный великими делами, на каком-либо поприще; доблестный делатель; храбрый, удачливый воитель; | подвизающийся на пути веры и праведничества. Великий подвижник христианства Св. Владимир [Так принято писать у нас - но едва ли не ошибочно: вероятно это не всемирный, а мирный владетель.]. Подвижник за отечество Минин. Подвигальный, -гательный, к подвиганью, передвиженью чего служащий. Подвигатель, -ница, подвигающий что-либо. Подвизатель, поборник, ратующий за что. Подвизалище ср. поприще подвизанья, место боев, игрищ; поле битвы; | *отрасль науки, и место, звание, занятие, где кто подвизается. Подвигоначальник, предводитель, при совершении подвигов. Подвигоположник, установивший подвиги, великие правила законом.

ПОДВИЛИВАТЬ, подвилять, подвильнуть куда к кому, виляя подойти, приблизиться извилистым путем. Речка подвильнула под самые дворы, и берег подмывает. | Он давно подвиливает ко мне, подольщается. Подвилочная кость, твер. нижняя часть грудной кости.

ПОДВИНУТЬ, см. подвигать.

ПОДВИНЧИВАТЬ, подвинтить винты, гайки, подкрепить, подвертеть. | Подвинтить доску подо что, привинтить ее сысподу. -ся, страдат. Подвинчиванье, подвинченье, действ. по глаг.

ПОДВИРАТЬ, подоврать. Один врет, другой подвирает, подсказывает или добавляет своими враками. -ся, под кого, ложью, обещаньями, клеветою вкрасться к кому в доверие. Подвиранье, действ. по глаг. ПОДВИРАТЬ, подвереть лапти, кур. тамб. (от варити, охранять, запирать?) подковыривать, проплетать для проку подошву. -ся, страдат. Подвиранье лаптей. Лапти с подворой, с подковыркой (подвора, говор. и вместо подбора, от подбирать).

ПОДВИСАТЬ, подвись и пр. см. подвешивать.

ПОДВИТЬ, -ся, см. подвивать.

ПОДВИХНУТЬ ногу, либо ножку стола, подбить, подломить. Нога подвихнулась, она у него слаба, часто подвихивается.

ПОДВЛАДНЫЙ, подвластный кому, подначальный, подчиненный; под чьим веденьем состоящий; подданный; крепостной, раб. -ность ж. подвластие ср. подвлада ж. сост. по прилаг. Подвластитель м. -ница ж. второе лицо, по власти, первый помощник властителя. Подвладаться под чье добро, под землю, присвоить себе чужое или объявить натяжками притязанье свое на него.

ПОДВЛАСИНА ж. волос, шерсть одной масти, но другого оттенка, особ. светлее общей масти; подпалины. Подвласая, подвласовая лошадь, вороная, с бурыми подпалинами; караковая. Есть и гнедоподвласая, буроподвласая и пр. Подвласка об. кличка подвласой (ошибочно подласой) лошади.

ПОДВОДИТЬ, подвести или подвесть, подваживать что, кого, куда, подо что, приводить, сближать, приближать, ведя приблизить. Вели подводить лошадей, верховых или напоказ; запряженных подают. Подведу я коня батюшке, песня. Подведя войска, обложил город. Невесту подводят под благословенье. Без толку подвел войско под огонь. Зрительная труба подводит, арх. Никого не подводи под беду, под ответ. *Подвести кого под капель, в беду. Подведи рекрута под меру. Подвести кому место, арх. дать, определить. Подвести карту под убой, под сюркуп. | Прислуга воров подводит, приводит тайком на готовое. Лазутчики подвели нас к неприятелю. | Подводить бревна в стену; подвести вновь нижний венец в избу; вставлять подо что, вынимая негодное. Подвели подпоры под судно. Дом срублен на стульях, а каменное подстенье подведено после. Подвести итог, счесть, сложить столбец и выставить сложность, итог. Живот подводит, брюхо болит. *Подвело животы, обеднели. Подводить зеркала, покрывать испод сортучкой. Село, что животы подвело. Подвела сухоту к моему животу. Тощий животок подводит. Подвело, как натощак. | Придавать чему, подражательно, иной вид, подделывать. Подвести стены под мрамор. Ольху хорошо подводят под красное дерево. Подкрасить можно, однако под старую краску не подведешь. Подводить под лоск, лощить, гладить, лакировать, полировать. | Мешкать, медлить до чего. Подвел меня к самому празднику, да вот и обманул. -ся, быть подводиму. Подвоженье длит. подведенье окончат. подвод, подводка об. действ. по глаг. Во время подвоженья итогов, по подведении их. | Подводка зеркал; | подводка и самое вещество, чем зеркало подведено, сортучка, и | качество работы: подводка хороша, дурна. | стар. подвода, повозка. | Подводка, подходка, скобель скорняка. | Это украдено с подводом, свои подвели. Подвод воров. | Подвод, что подведено: введенное в стену бревно или венец; перекладина, брус на стойках, подведенный под потолок, или свод. | Подвод м. астрах. обманчивые виденья в степях, марево, мираж. Подвода ж. зимняя или летняя повозка с лошадью, телега, сани, особ. выставленные от земства. Под вести подводы не надо. Предъявителю сего листа давать одноконную подводу с проводником, за указные прогоны. | Арх. подвода и подводка, тропинка в лесу, подводящая промышленника и лесника к жилью; тор. Плутал, да спасибо на подводу напал. Подводный, к подводку, подводе относящ. | От вода, см. ниже. Подводная мастерская, где подводят зеркала. Подводный мрамор, поддельный. Подводная повинность земства. Подводина, подвод, переводина, подведенный подо что брус. Подводчик, -чица, кто подводит кого, что. Зеркальный подводчик. Он не вор, а подводчик, и хуже вора. Не будь прятчиков да подводчиков, не стало бы и воров. | Погонщик или проводник при подводе, повозке. Подводчивый, кто охотно подводит, умеет подводить. Такая подводчивая собака, что мертвую стойку делает!

ПОДВОДНЫЙ, что под водою, покрыто ею, затоплено. Подводная и надводная мель. Подводная работа. | См. также подводить. Подводница, арх. подводная мель, не обнажаемая отливом.

ПОДВОЗИТЬ, подвезти или подвезть, подваживать что, кого куда, везучи приближать; | завезти, по пути; | доставлять, привозить в количестве, снабжать. Кружа, он подвез меня к драхве шагов на шестьдесят. Коли поедешь, так подвези и меня, тебе же по пути. Скоро подвезут сына, так подешевеет. На базаре много рыбы подвезли. -ся, быть подвозиму. Подвоженье (также от подводить), подвезенье, подвоз, подвозка, действ. по глаг. Подвоз велик, подвозу много, подвезено товару, хлеба, припасов и пр. | Подвоз, вологодск. кладка, столовые деньги, деньги на стол, условная плата жениха за невесту. Подвозок м. арх. водяная бочка, на судах. Подвозный или подвозочный, к подвозу относящ. | Подвозный, под возом находящийся. Подвозитель, подвощик, -щица, кто подвозит что-либо, припасы. Подвозничать, промышлять подвозкой чего-либо.

ПОДВОЙ и пр. см. подвивать.

ПОДВОЙНО нареч. по двое, вдвоем, попарно, по два, по две, четами, дружками, каждый сам-друг.

ПОДВОЙСКИЙ (от двое?) стар. судейский пристав или рассыльный, хожалый, для призыва в суд, объявленья решений; позывай; глашатай и исполнитель приговоров веча.

ПОДВОЙТ м. зап. помощник войта, головы.

ПОДВОЛАКИВАТЬ или подволокать; подволочь, подволочить или подволокти что подо что, подтащить, подтянуть, волоча подвести, подложить. Собаки подволокли падалину под амбар. Невод подволокли под берег. | Подволочить крышу, настлать потолок или накат, отделить чердак настилкой. У него сараи подволочены. -ся, страдат. и возвр. по смыслу. Нищий подволокся под окно. Подволакиванье, подволоканье длит. подволоченье окончат. подволок м. подволока, подволочка ж. об. действ. по глаг. | Подволочка, подбой, подкладка. | Подволока, сев.-вост. подволок южн. настилка или подшивка по матицам строенья, накат или потолок. | Подволока, твер. подволока ж. см. вост. верх, вышка, чердак, южн. горище, простор между накатом и кровлей. | Подволочка, смол. приволока, неводок. | Подволока, костр. свод или настилка сводом; подпечье, куда кладут ухваты, кочерги и пр. | Перм. полка, полица; воронец в избе, толстая доска, от полатей до стены переднего угла. | Сиб. подбой у лыж, из шкуры с оленьих ног, чтобы лыжи не скользили вбок, не скрипели по насту, и чтобы не прилипали и не примерзали; шкура кладется по шерсти, для бегу, а под пятку лыжи - против шерсти, для задержки на крутых спусках. | Подволока и приволока, стар. женский плащик, иногда с вошвами и запушьем, со вставными вшивками и коймами, нарядная. Подволок м. пск. подволока, чердак, вост. истопка. Подволок? яросл. полка в подполье. Подволочный, к подволочке относящ. Подволочный, подволковый, к подволоке, потолку, подволоке южн. относящ. или к чердаку, чердачный. Подволочное письмо, стар. стенная, комнатная, плафонная живопись; расписка сводов. Здесь подволока и потолок очевидно одно и то же.

ПОДВОЛЯТЬ, подволить арх. о ветре, забирать, держаться в парусах, надувать их.

ПОДВОРА ж. вост. искажен. подбора, см. подбирать.

ПОДВОРАЧИВАТЬ, подворотить что подо что, ворочая или поворачивая подложить, подсунуть, подкатить. Подвороти камень под ворота, чтоб не хлопали. Подворачивай дышлом коляску, запячивай ворочая. Подворачивать кромку под рубец или в рубец, подвертывать, закладывать, подгибать. Подвороти-ка мне еще кашки, олон. подложи, подбавь, -ся, страдат. и возвр. по смыслу. Не подворачивайся мне под руку! попадись! угроза. Подворачиванье длит. подвороченье окончат. подворот м. подворотка ж. об. действ. по знач. глаг. Подворотная заставка, подворотница, подворотня, доска, коею заставляется собачий лаз, простор под воротными затворами. В подворотню подай, да на двор не пускай. Подай в окно - Бог в подворотню подаст (невидимо). Ворота отперты, да подворотня не выставлена. Молчань-собака из-под подворотни хватает. Подворотный пояс, астрах. морск. связной пояс. Подворотник, -ница, кто стоит или подстерегает у ворот. Подворотчивый, легко подворачиваемый, -щийся. -ливый, кто суется, кстати и некстати подворачивается. Подворотник, -ница, пск. бранное нищий.


В. Даль ПОДВОРКОВАЛСЯ-ПОДКВАШИВАТЬ

ПОДВОРКОВАЛСЯ-ПОДКВАШИВАТЬ

ПОДВОРКОВАЛСЯ он под нее, подольстился.

ПОДВОРЬЕ ср. заезжий, постоялый двор, въезжая изба, с мостом для лошадей и возов; гостиница; в Москве много постоялых дворов сохранили старое названье подворья. | Дом со всем простором и ухожами купца, заводчика, для наезду, для стоянки своих обозов, для складки товаров в городе у ярмарок, пристаней, на местах валового сбыта. Строгановское, Пашковское подворье. | Обширный дом с ухожами митрополита, архиерея. | Вост. нанимаемая крестьянами, миром, изба, для заезда своих, либо для содержанья земских лошадей, выставки, либо вообще, для отвода полиции и проезжим. | Новг. помещенье или жилье, отдаваемое внаймы. У соседей есть подворье. Во всяком подворье свое поверье. Хоть баба Хавронья сбила с подворья-да воля ж Господня, а не быть без подворья! Подворный, стар. подворенный, ко дворам относящийся, принадлежащий. Подворная земля, усадебная, жилая, под двором и домом. Подворная опись, каждому двору, дому, одним обывателям, или также имуществу их. Подворная нищета. Служат соборно, а едят подворно. Подворное ср. подворная подать. А подворного а углового (с числа углов избы) и полозового и подушного и поголовного не дают (монастырские люди) ничего, стар. Пастух собирает подворное свое, или пасевое. Подворник м. ниж. шатун, бродящий по дворам; бездомок, захребетник, бобыль, или батрак, казак, работник. | вологодск. сиб. жилец, постоялец; подворник иногда живет и без платы, а за прожитье чистит двор и сторожит дом. И сам он не живет в доме, и подворников не пускает. | Служитель и житель подворья. Подворщина собират. то же. Подворок м. новорос. подгородная усадьба, мыза, дача, дворок, заимка. | Пск. твер. усад вост. место под двором и домом. Подворничать ниж. шататься по чужим дворам, для кражи, или ища себе пристанища в людях. Подворит ли нам счастье? ко двору ли будет, послужит ли. Не подварится ему тут, не подворит, не будет удачи, не обживется.

ПОДВОСТРИТЬ, см. подвастривать.

ПОДВОХРИВАТЬ, подвохрить что, подкрасить вохрой.

ПОДВОШИВАТЬ, подвошить что, подважить, поджеровить, приподнять, подъярить, вызнять рычагами. Подвошить лодку, для вычинки. Подвошив избу, вводят новое бревно. -ся, страдат. Подвошиванье, подвошенье, подвох, подвоха, подвошка, действ. по глаг. | Подвох и подвоха, лукавство, злой умысел, льстивый обман. Берегись, дело это с подвохой! скрытно подведены рычаги. Алеха не подвоха; сдуру прям. Без подвохи вор не украдет (без помощи). Подвоха об. плут, мошенник и предатель, лукавый обманщик. Дело это подвоховато, оно походит на подвоху. Подвошничать, готовить кому подвоху, строить козни.

ПОДВОЩИК, см. подвозить.

ПОДВОЩИТЬ, см. подващивать.

ПОДВТАРИВАТЬ, подвторить кому, подпевать, подыгрывать втору, второй голос.

ПОДВЫВАТЬ, подвыть чему, кому, вторить воем. Ну песенники: кто воет, а кто подвывает! | Подвывать волком, подзывать воем, приманивать или заставить отзываться, подражая голосом волчьему вою; подвывала, залегая на скирд или омет, иногда бьет волков, подвывая их, а более узнает, где они держатся и сколько их, и затем делают облаву.

ПОДВЫГОННОЙ земли у нас столько-то.

ПОДВЫЙНЫЙ, подшейный, говор. о скоте.

ПОДВЫКАТЬ, подвыкнуть, привыкать несколько, исподволь.

ПОДВЫПИТЬ маленько, подпить, подгулять.

ПОДВЫШАТЬ, подвысить что, поднять, или приподнять, держа рукою. Подвысь заставу! подыми, дай проехать. -ся, страдат. Подвышенье, действ. по глаг.

ПОДВЯЗЫВАТЬ, подвязать что, привязывать подбирая, приподымая, опоясывая; | надставлять привязывая, началивать. Подвязывают цветы, деревья. Подвяжи подвязки! Лопасти шапки этой можно подвязать и распустить. Выпускай подбору (невода), а не станет, так подвяжи. Подвязывать леса, при стройке, наставлять, началивать вверх. -ся, страдат. и возвр. по смыслу речи. Подвяжись хорошенько, холодно, подпояшься. Он подвязался, ходить подвязанный, подвязал шею, щеку, лицо, голову, по болезни. Матицы (балки) подвязывают железными скрепами. Подвязыванье длит. подвязанье окончат. подвяз м. подвязь, подвязка ж. об. действ. по глаг. Крыть соломой в подвязку, пучками, не ворохом. | Подвязки, пара тесемок, лент, поясков, для перевязки и удержанья чулок на ноге. Бонапарту не до пляски, растерял свои подвязки! песня. Английский орден подвязки. | Подвязь, твер. поднизь, подвеска, ряски, сеточка из бус, бисера, жемчуга, пришитая к очелью. | Ставить подвязи, леса для стройки, началивая их в вышину; зовут подвязками и подвешиваемый прогон с настилкой, ярус лесов. Подвязуха ж. вят. перм. простой платок, завязываемый женщинами под бородой; ниж. косынка, замест чепца; | подвязка, завязка, мутовязок. Подвязок м. подвязушка ж. паворозок; привязка или завязка, шнурочек. Чепец с подвязушками. Подвязник м. собират. лес на подвязку, наставку, началку столбов, при стройке. | Подвязник м. пск. передник, занавеска, фартук. Подвязной, подвязанный, либо к сему служащий, относящ. Подвязочный, подвязковый, подвязный, к подвязке, подвязи относящ. Подвязыватель, подвязчик, -чица, подвязывающий что-либо.

ПОДГАЖИВАТЬ, подгадить, подпортить, сделать внезапно, нежданно что дурное, или помешать, когда дело шло в порядке. Мастеровой уж чем-нибудь да подгадит. Спели хорошо, да один голос подгадил. Рожей подгадил, так запонкой подкрасил. У нас, коли нечем подгадить, так хоть лишним усердием. Подгаживанье, подгаженье, действ. по глаг. Подгадчик, -чица, кто подгадил что, чем-либо.

ПОДГАЙНЫЙ, под гаем, смежно с ним находящийся.

ПОДГАЛИВАТЬ, подгалить над кем, подтрунивать, насмехаться. Подгаливанье, действ. по глаг. См. гадить, -ся. ПОДГАЛИВАТЬ или подголять, подголить что, подчистить, сделать поголее. Однако лес-то у нас хорошо подголяют: скоро и не станет его! Ему затылок подголили, забраковали. -ся, страдат. возвр. по смыслу. Подгаливанье, подголенье, действ. по глаг.

ПОДГАЛСТУЧНИК, подкладка разного вида, завертываемая в шейный платок.

ПОДГАНИВАТЬ и подгонять, подогнать, сев. подгонить что, кого, гнать, понуждать, побуждать или торопить. Подгоняй лошадей! Ты что подгоняешь, поспеет дело и без тебя. Пять подъедают, а пять подгоняют? (пальцы, кудель). | Гнать подо что, напр. под крышу, под навес, или вплоть, близко к чему, пригонять. Куропаток подгоняют под сеть. Дождь подогнал нас под ворота. Скот подгоняют на ярмарку со всех сторон. Подгони ко мне теленка. | Пригонять к чему, подверстать, приноровить, подладить под стать, цвет, меру. Подгоняй балясины под одну стать, вишь у тебя неравна точка, неодинаков образец. -ся, страдат. и возвр. Подгонись со стадом к лесу. Подганиванье, подгонянье. подгоненье, подгон, подгонка, действ. по глаг. Подгон леса пошел (пора), дрова дешевы. Подгона скота долго нет, говядина дорожает. Куропаток подгоном ловят. В полку заняты подгонкой мундиров. Киргизы к отряду подгоном подошли, подгоняя скот и таясь за ним. | Подгон, вещь, которую подгоняют, подбивают подо что, напр. клин, тамб. подоконник. Подгонный скот. Подгонистый хлыст. Какой подгончивый ямщик! Подгоняльщик, -щица, подгоняла об. подгонщик, -щица, кто подгоняет что, кого; кто погоняет, пригоняеть. Подгоночный, подгонковый, подгонный, к подгону относящ.

ПОДГАРАТЬ, подгореть, пригореть, сысподу, сгореть немного снизу, с боков. Блин, хлебы подгорели. Лес подгорел, пойдет ли в рост? Подгорелый лес или подгарь ж.

ПОДГАРКИ? м. мн. ремень с кисточкой, на шее лошади.

ПОДГАРКНИ его! тамб. подзови.

ПОДГАРТЫВАТЬ, подга(о)рнуть что, чего, южн. зап. подвертывать, подгибать; подкладывать, подгребать; подсыпать.

ПОДГАЧИВАТЬ, подгатить, гатить под низ, подо что; | гатить вообще немного, исправить гаченное. Лесом дорогу подгатили, ездить-то и получше стало. -ся, страдат. Подгачнванье, подгаченье, подгат, подгатка, действ. по глаг. Подгошка, подставка, подпорка, пасынок под забором. ПОДГАЧИВАТЬ, подгачить кого, вологодск. (гачи, чресла) подпоясывать; -ся, -ся; подгачиванье, подгаченье, действ. по глаг. Подгачи м. мн. подштанники, портки, исподние брюки.

ПОДГВАЗЖИВАТЬ, подгвоздить сапоги, подбить гвоздочками. Подгвоздить бичевки на уставке, прплт. натянуть подгвоздками, палочками и гвоздями. | Дать кому подгвоздку, ударить под скулу. | На дворе подгвоздило, подморозило. | Он только подгвазживает ему, поддакивает. -ся, страдат. Подгвазживанье, подгвозженье, подгвоздка действ. по глаг.

ПОДГЕЙСТРА ж. южн. малорос. подосельник, подоселина, подлисок.

ПОДГИБАТЬ или подгинать, подогнуть, гнуть подо что; загибать. Подгибать рубец. Подогнув (подобрав) под себя ноги, теплее! Он всех подогнул под свой ноготок, подчинил себе. | Подгинать, кур. острить над кем. -ся, быть подгибаему; | загнуться подо что, как бы само собою. Листок в книге подогнулся, поправь. | Стойка подгибается, гнется под тяжестью, или дыгает, сдает, подается. Не солдат то, коли коленки подгибаются! Подгиб(н) анье, подогнутие ср. подгиб, подгибка, действ. по знач. глаг. Подгибной подол, подогнутый с краю. На ходу коленки подгибчивы, подгибисты. Подгинала м. кур. пересмешник.

ПОДГЛАВЬЕ ср. подглавница ж. церк. и подголовье ср. подголовок м. подголовки ж. мн. подголовница, возглавье, подушка, что кладут под головы. Заят праведного уста подглавием, задушил подушкой. В подголовок кулак, а под бока и так. Подголовье пуховое, а слезы льются. | Подголовок, ниж. помощник головы, староста волостного правления, приказа, вотчинного правления. | Подголовье м. стар. товарищ или помощник головы (таможенного, кабацкого и пр.) | Подголовок, подголовник или подголовашник м. косой сверху, покатый ларец, обычно денежный, ставимый в головы. | Подголовок, подшипник, подкладка под концы оси, веретена. Подглавный начальник, подстарший, второй по власти. Подголовный, что в головах ложа, что под головами. Подголовная подушка, - ларец.

ПОДГЛАДЫВАТЬ, подглодать что, подточить глодая, подгрызть, подъесть, подрезать зубами. Зайцы подглодали яблони, оглодали кору на пне. Земляной рак подгладывает коренья. -ся, страдат. возвр. Подгладыванье, подглоданье, подглод, подглодка, действ. по глаг. Мышь подглодчива, везде подглодается.

ПОДГЛАЖИВАТЬ, подгладить что, подчистить или подправить гладя. -ся, страдат. и возвр. по смыслу речи. Подглаживанье, подглаженье, действ. по глаг.

ПОДГЛАЗЬЕ ср. место под глазом, окраина верхней скулы. Подглазный желвак, синяк, или подглазник, шуточн. фонарь, подбитый глаз. После праздника-с подглазниками!

ПОДГЛАШАТЬ, подгласить, соглашать свой голос (песенный или мнение) с другим, подпевать, | поддакивать. | Что, чему, подстраивать, приводить в один строй, голос. -ся, страдат. Подглашенье, подглас и подгласка, действ. по глаг.

ПОДГЛОДАТЬ, см. подгладывать.

ПОДГЛЯДЫВАТЬ, подглядеть подо что, подсматривать, заглядывать под испод; | за(при, по)глядывать исподтишка, соглядатаем. Чего не кажут, того не подглядывай. Я подглядел у него много денег. Подглядыванье, подгляденье, подгляд, подглядка, действ. по глаг. Она любопытна и подглядчива. Подглядчик, -чица, подглядывающий.

ПОДГНАИВАТЬ, подгноить что, гноить сысподу или | дать за(по)гнить немного; | поддерживать нагноенье раны, язвы. Сысподу навоз подгноился, а сверху не перепрел еще. Рана подгнаивается, она с подгноем, гноится под струпом, мокнет (немецк. unterkцthig). Подгнаиванье, подгноенье, подгной, подгнойка, действ. по глаг. | Подгной, перепревший, погноенный навоз, или | состоянье подгнойной язвы, подгноистой, подгнойчивой раны, которая гноится скрытно, под струпом, либо под кожей. Подгнойная мазь, поддерживающая нагноенье. Подгноек м. навоз подгной. Удобрять подгнойком. Подгнивать, подгнить, гнить снизу, сысподу, подкорень. Столбы подгнили, забор свалится. Подгниванье, подгнитие, подгнив и подгнивка, сост. по глаг. Дерево с подгнилью, с гнилью от корня.

ПОДГНЕВНЫЙ, кто подпал чьему-либо гневу.

ПОДГНЕТАТЬ, подгнести или подгнесть что; церк. подгнещать, подгнетить; гнести сысподу, снизу вверх, нажимать кверху; | подставлять столбы, подпорки, стойки, подпирать рассохой. Не осела б поветь от груза, надо подгнести. Подгнести бревно клином, подбить. Живот подгнело, безличн. пск. подвело, подтянуло. | Разжигать дрова, подтоплять, подкладывать для разгара, под(рас)топку, лучину или бересту. | *Крамолить, разжигать страсти, подущать, поджигать, подстрекать. -ся, страдат. Подгнетанье, подгнетенье, подгнет, подгнета, подгнетка, действ. по глаг. | Последние три слова также растопка, подтопка, припас для поджига дров, лучина. Без подгнета и дрова не горят, без подстрекательства и смуты не будет. Подгнетный, находящийся, состоящий под гнетом, во всех знач. Мы люди подгнетные, подневольные. Подгнетные венцы, орл. четыре нижних венца сруба. | К подгнету относящ. Подгнетатель, -ница, подгнетчик, -чица, кто подгнетает, во всех знач. Может быть гнести, давить и церк. гнети, поджигать, и не одного корня, а слим ныне в говоре, по созвучию.

ПОДГНИВАТЬ, подгноить, см. подгнаивать.

ПОДГНУСИТЬ, подсказать или подпевать гнуся.

ПОДГОВАРИВАТЬ, подговорить что, кому, подсказывать; | кого к чему, уговаривать, убеждать, соглашать, подбивать, склонять на что; смущать, соблазнять, завлекать убеждая; подущать. Не подговаривай, и сам скажу что надо. Заключенник подговорил конвойного к побегу. -ся, быть подговариваему. | - подо что, намеками напрашиваться или выпрашивать что. Он подговаривается под моего пристяжного, да не продам. Подговариванье, подговоренье ср. подговор м. подговорка ж. действ. по глаг. Не подговор, коли сам вор. Подговором (прислуги) лошадь украли. Подговорщик, -щица, кто кого подговаривает к чему, в дурном знач. Стоит подговорщик вора, не лучше его. Подговорный, подговорочный, к сему относящ. Подговорчивый, кто умеет подговаривать или | подговариваться; | кого легко подговорить, смутить, соблазнить.

ПОДГОГУЛИТЬ что, каз. поддеть, подцепить, стащить.

ПОДГОЛАШИВАТЬ, подголосить кому, вторить вернее держать в песне тот же голос, для усиленья его; | поддакивать, пристать к кому мнением, голосом своим. Подголосок, в русском хоре, все подставные голоса, см. запевала. Можно бы про это песню спеть, да подголосков нет, нет поддержки. Был бы запевала, а подголоски найдутся.

ПОДГОЛБЕЦ и подголбчик м. перм. или подголбица ж. вологодск. подполье, погреб, под избой.

ПОДГОЛИТЬ, (подголять) см. подгаливать.

ПОДГОЛОВОК, см. подглавье.

ПОДГОН, подгонять, см. подганивать.

ПОДГОРАЖИВАТЬ, подгородить что, прибавлять городьбу, увеличивать ее исподволь; | что, к чему, городить приближаясь, городить близко чего, вплоть. -ся, страдат. возвр. по смыслу речи. Не подгораживайся ко мне, не подгораживай хлевов своих к избе моей. Подгораживанье длит. подгороженье окончат. подгород м. подгородка ж. об. действ. по глаг. | Подгородка, подгорожа, небольшая ограда, огорожа, примыкающая одним боком к чему, напр. к соседнему забору. Подгородные крестьяне или подгородники новг. подгородица ж. собират. жители подгородья или подгородицы, ближайших к городу селений. Подгородное именье.

ПОДГОРАЗДИТЬ кого, помочь, пособить достичь чего; угораздить.

ПОДГОРАНИВАЕТ водица, касп. немного горонит, горьковата, горчит. Подгорчить, подбавить в пищу горького, перцу.

ПОДГОРАТЬ, см. подгарать.

ПОДГОРЕВАТЬ, подпить, выпить с горя. Подгорюниваться, подгорюниться, сидеть горюя, склонив голову на руку. Ходить подгорюнясь, подперши рукой голову.

ПОДГОРЕТЬ, см. подгарать.

ПОДГОРНАЯ полоса, или подгорье ср. угорье, пригорье, склон у подножья гор. Южное подгорье вообще бывает плодовито. Подгорщина, собират. подгорный люд, жители. Подгорок м. пригорок перед горой или горами. Это еще не горы, а подгорки: горы впереди. Подгору нареч. вниз с горы, спуском; противопол. вгору. Подгору да в гору, и приехали! Не радуйся подгору: подъем круче. Дурак подгору рад. Подгору вскачь, а в гору - хоть плачь!

ПОДГОРОДНЫЙ и пр. см. подгораживать.

ПОДГОРЮНИТЬСЯ, см. подгоревать.

ПОДГОРЯЧИТЬ кушанье, подогреть; | кого, подстрекнуть.

ПОДГОСКИ (подгостки) м. мн. влад. гости после праздника в неделю?

ПОДГОТАВЛИВАТЬ или подготовлять, подготовить что, при(за)готовлять, припасать; | при(из)готовить вчерне, первыми работами, под отделку. Подготовляй к сроку рабочих, приискивай вовремя. Подготовляем товар к ярмарке. Картина подготовлена, набросана вчерне. -ся, страдат. и возвр. по смыслу речи. Живая глина подготавливается, и тогда идет уже в гончарное дело. Хорошо ли ты подготовился к испытанью? Подготавливанье длит. подготовленье, подготовка об. действ. по глаг. За подготовку к приему в училище, особая плата. Подготовный, подготовочный, к подготовке относящ. Подготовитель м. -ница ж. подготовщик, -щица, подготовляющий что-либо. У многих живописцев есть свои подготовщики, подмалевщики. Для приему ученика нужен подготовитель.

ПОДГРАБЛИВАТЬ, подграбить сено, подбирать или катать с пластов граблями, грести. -ся, страдат. Подграбливанье, подграбленье, подграбка, действ. по глаг.

ПОДГРАВИРОВАННАЯ доска, картина или оттиск, подправленная резцом, избитая многими оттисками.

ПОДГРАДИЕ, подградный, церк. подгородье, подгородный.

ПОДГРАНИВАТЬ, подгранить что, подправить, докончить гранкою; -ся, страдат. Подграниванье длит. подграненье окончат. подгранка ж. об. действ. по глаг.

ПОДГРАФИННИК, подбутыльник, поддон или кружек.

ПОДГРАФЛИВАТЬ, подграфить что, подбить графой, чертой, линейкой; подвести черту; -ся, страдат.

ПОДГРЕБАТЬ, подгрести или подгресть, о гребле веслами: грести помогая. Подгребай смелее! греби. | Грести снизу вверх. Лопасти колеса загребают воду, а далее подгребают ее кверху. | Грести приближаясь, подходить на гребле. Подгреби ближе к судну. | О гребле граблями, лопатой и пр. подбирать сгребая или грести в ворох. Девки ушли сено подгребать, катать, подымать с пластов. Подгреби около воза хлеб, просыпал! | Подгребай совком, помогай нагребать, -ся, страдат. возвр. по смыслу. Подгребанье, подгребенье ср. подгреб м. подгребка ж. действ. по глаг. Подгребки ж. мн. сгребенные остатки чего-либо сыпучего, или сена. | Подгреб, пск. гриб? Подгребок, гребок, весло на плоту, потесь на гонке лесу, для помощи при сплаве. Подгребник или подгребина твер. тонкий лес, жерди, для подкладки под весла на барках. Подгребочина вологодск. планка, набой на борту гребного судна, для уключины; в подгребочину вставлены два колышка, кочетки. | Подгребины ж. мн. подгребья м. мн. подгребье ср. сорные остатки чего-либо, напр. хлеба из закром. Сорное, подгребное сено. Подгребочный, к подгребу относящ.; подгребковый, к подгребкам относящ. Подгребчивый, охочий подгребать; подгребистый, много захватывающий подгребом. Подгребатель м. -ница ж. подгребщик, -щица, подгребала об. кто подгребает что-либо. Этот подгребала все к себе гребет!

ПОДГРИФОК м. планочка разного вида, на струнных музыкальных орудиях, для глухой закрепы одного конца струн.

ПОДГРОБНЫЙ, под гробом находящийся; | подмогильный.

ПОДГРОЗНОЕ дело крепче, где гроза, надзор и страх.

ПОДГРОХОТНЫЙ корм, подгрохотница, высевки из зернового хлеба, мелкое и сорное зерно из-под грохотов.

ПОДГРУДИТЬ что, сгрести кучей, грудой, ворохом.

ПОДГРУДНАЯ блона, утробная, гусачина, гусачиха или гусаковая перепонка, диафрагма. Подгрудок воловий, отвислая кожа, подбрюдок, вийло, войло, лалока? Подгрудник, набрюшник, неширокая повязка по желудку.

ПОДГРУЖАТЬ, подгрузить что, при(до, на)бавлять грузу. При испытали возовых лошадей, гири подгружаются исподволь, на ходу. | Некак он подгрузился немного? хмелен. Подгруженье, подгруз, подгрузка, действ. по глаг. Подгрузок, что положено, привешено для грузу, тяги; недовесок, привесок; | неводные грузила, глиняные, обожженные трубочки либо камни, редко свинцовые кольца.

ПОДГРУЗДОК, подгруздень, см. гриб.

ПОДГУБНЫЙ ремень, подгубник, идущий поперек, под губой лошади, в простой узде. Подгубное долото, кривое, выгибное. Подгубина, подгубная бородка, отпущенный клок под губою, эспаньолка. Подгубить кого, погубить коварством, скрытно.

ПОДГУГЛИТЬ кого, сам. поддеть, надуть, облапошить.

ПОДГУДАЛА об. на(пере)смешник, зубоскал.

ПОДГУЗОК м. лоскут, ветошка, подкладываемый в пеленки. Подгузаться, подпоясаться.

ПОДГУЛИВАТЬ, подгулять, подгульнуть, подпить, выпить на погулке лишнее, быть навеселе, вросхмель, под хмельком. Пить не пьет (запоем), а подгуливает иногда. Так подгуляли, что друг друга в лицо не узнавали! | - над кем, подшучивать, дурачить, осмеивать, поднимать насмех, на зубки. Подгуливанье, подгулянье, подгул и подгулка, действ. по глаг. Что на подгуле сказано, того не поминают. Подгульное дело шатовато. Подгульчивый, охочий подгуливать. Подгулена, кто ходит вросхмель.

ПОДГУМЕННЫЙ, под гумном, близ него находящийся.

ПОДГУЩАТЬ, подгустить жижу, сделать ее погуще, прибавить, подмешать твердого, сухого. -ся, страдат. Подгущенье, подгустка, действ. по глаг.

ПОДДАБРИВАТЬ или поддобрять, поддобрить что, удабривать, сдабривать, прибавкою чего исправлять, улучшать. Поддобрить кашу маслом. -ся, страдат. | - к кому, подделаться, подольститься. Поддабриванье, поддобренье, действ. по глаг. Поддобрый, поддобротный, вещь или товар второй руки, разбора. Поддоброхотать, -хотить, удружить, сделать в угоду, дать, подарить, уступить или продать по дружбе; нередко говор. а обратном смысле. -ся, к кому, прикинуться доброхотом.

ПОДДАВАТЬ, поддать что кому, подчинить, подвергать, отдавать, предавать. Не поддай меня зверю лютому! Придунайцев, последним миром, опять поддали Молдавии. Поддать шашку, отдать намеренно, заставить убить ее. Поддать да выиграть. Поддавая выигрывают. | - чего или чем, прибавлять, подбавлять, увеличивать или учащать, в разн. знач. Поддать силки, прибавить. Поддать пару, в бане, лить, плескать на каменку. Поддавать на качелях, раскачивать сильнее. Поддать кому охоты, подзадорить, заохотить. Поддай еще! в таске бревен: дерни или сунь, толкни, наляг, двинь. Поддай ему в зубы! Поддать жару, перцу, в драке. Поддавай тараном! бей. И так невтерпеж жутко (жарко), а сверху еще поддают! Волна поддает, хлещет, заплескивая, достает куда. На носу, на баке сильно поддает, всплесками. Сроду не поддавывался он мне, бахвалить! -ся, страдат. и возвр. по смыслу. Не поддамся, не уступлю, не покорюсь. Все Закавказье поддалось нам. Платина не поддается огню, плавке. В играх, уступать и проигрывать с умыслу. Целые полки поддавались, сдавались, клали оружие, изменяли. Он не поддается на это, не подается, не идет, не соглашается. Хоть разорваться, да не поддаться. Поддайся одной боли да сляг - и другую наживешь. Не поддавайся черту, так ему и власти нет над тобой. Одной беде сразу не поддамся. Госта, кушайте, а детки, не поддавайтесь! Поддаванье ср. длит. подданье окончат. поддача, действ. по глаг. Чур без поддачи! не поддаваясь. Без поддачи и пару нет. Поддавок, ход шашкою, причем она поддается, должна быть убита. Поддавки м. мн. игра в шашки, в которой проигравший считается выигравшим. Поддавковый, к поддавкам относящ. Поддавные игры бывают замысловаты. Подданный пар стоит облаком. | Сущ. м. подчиненный, подвластный; б. подведомый правительству, государю. Я русский подданный, подданник, -ница русского государя. Чужие подданные, во время войны, нередко высылаются. Подданство, -данничество ср. сост. подданного. Принимать подданство; присягнуть на верность подданства. Подданничий, им свойственный или принадлежащий; подданнический, им свойственый, приличный. Поддатень м. стар. приданный кому помощник, товарищ, сотрудник. Поддаток м. придаточный чернорабочий, подносчик, помощник. Поддавальщик, -щица, поддавщик, -щица, поддатчик, -чица, поддавала, кто поддает что, чего или сам поддается. Поддавочный, поддаточный, поддачный, поддавальный, к сему, в разн. знач. относящ. Поддачливый и поддавчивый, склонный к поддаче, легко поддающий, -ся. Поддатливый, мягкий, поводливый, послушный, сговорчивый, миролюбивый, податливый; противопол. упорный, строптивый.

ПОДДАВЛИВАТЬ, поддавить что, давить снизу, сбоку; | подавить немного, давить по временам. -ся, страдат. Поддавливанье, поддавленье, поддавка, действ. по глаг.

ПОДДАКИВАТЬ, поддакнуть кому, приговаривать: да, так, соглашаться против убежденья, из лести или иных видов; подтакивать. -ся под кого, подольститься. Кто поддакался под кого, тот тому и люб. Поддакиванье или поддаканье, действ. по глаг. Недруг поддакивает, а друг спорит. Поддакиватель, поддакальщик м. поддакала об. кто поддакивает, льстец.

ПОДДАЛБЛИВАТЬ, поддолбить, увеличить или углубить дыру, прибавить ее долбленьем. Поддолби еще, а так не пойдет. -ся, страдат. Поддалбливанье ср. длит. поддолбленье окончат. поддолбка ж. об. действ. по глаг.

ПОДДАННЫЙ, подданство, поддать и пр. см. поддавать.

ПОДДВИГАТЬ, пододвигать, поддвинуть, пододвинуть что куда, двигать вещь подо что-либо, или | придвигать, двигать ближе к чему. Пододвинь скамейку под стол, подсунь. Москвы к боку не пододвинешь. Поддвинь коляску под навес. -ся, страдат. и возвр. по смыслу. Тучка пододвинулась, чай гроза будет. Под(о)двиганье длит. под(о)двинутие однократн. поддвиг м. поддвижка ж. действ. по глаг. Поддвижной, могущий быть пододвинут. Под(о)двигатель м. поддвигающий что-либо.

ПОДДЕВАТЬ, поддеть что подо что, надеть под испод, под другую одежу. Поддень полушубок, холодно. Я поддел уже нагрудник. | Зацепить или поймать, подхватить крючком, или нанизав, надев на что. Я поддела иглой бисерину. Какую рыбищу поддел! Поддевай, поколе клюет, не зевай. | Поддеть что у кого, где, украсть, снести, стянуть, подтиберить, подцепить. | - кого, обмануть, надуть, обмишулить. | Поддеть кого ногой, сковырнуть с ног ногою. Поддеть на-фуфу, облапошить. | *Поймать в речах, на слове, уличить в чем. -ся, страдат. Поддеванье, поддев и поддев, поддевка и поддевка, действ. по глаг. | Поддевка, или поддевок, полукафтанье или безрукавый кафтанчик, поддеваемый под верхний кафтан. Стеганый поддевок. Кучерская, плисовая, безрукавная поддевка. Поддевковый, поддевочный, к поддевку относящ. Поддеватель, поддевала, плут, обманщик, надувала, мошенник. Поддежить что, арх. поддеть, подцепить, поймать зацепив. Взять поддевком, на поддевок м. подставить ногу; поддевки мн. борьба под ножку. Бороться на поддевках. Поддевулить что, пск. твер. поддеть, стащить, украсть.

ПОДДЕВКА, поддежить, см. поддевать.

ПОДДЕДЮЛИТЬ, поддевулить, -деулить, поддедюкать что, моск. твер. вологодск. вят. калужск. поддеть, подцепить, подтибрить, подхватить, усобить, присвоить, завладеть, утащить. Эк мясо-то изо щей поддеуливать! Где ты эту вещицу поддедюлил?

ПОДДЕЛЫВАТЬ, подделать что, к чему или подо что, приделать снизу, сысподу. Подделать дно к сундуку, полозья под повозку. Дом срублен весь, а подстенье после подделано, подведено. | Сделать подобие чему, схожее с образцом, близкое, по виду, с подлинником. Нет таких денег, чтоб их не подделывали. Нет такого мастера, чтоб один листок с дерева подделал. Под мой замок не подделаешь отмычки. Подделать руку, подписаться под чужую. -ся, страдат. и возвр. по смыслу. Дорогие каменья подделываются. Под дом подделывается подстепье. | - под кого, подражать кому, корчить, представлять кого. Он по-волчьи воет, и по-заячьи гогочет, так подделывается, что зверь сбегается! | Подольщаться, поддабриваться; угождать, сноравливать, чтобы войти в доверенность. Дело делать рад, а подделываться не умею. Подделыванье, подделанье, поддел, подделка, действ. по глаг. Поддел, стар. пристрой, прибавочное зданье или внешнее укрепленье при крепости. | Подделка, всякая вещь или часть, подделанная, приделанная позже; | всякая подделанная, поддельная вещь, неподлинная, ненастоящая, подражанье, подобие, особ. для обмана. Поддельное серебро, сплав, похожий на серебро. Поддельные деньги. Поддельная дружба, - любовь. Поддельные цветы. | Поддельные квасы, стар. приправленные соками, пряностями. Подделыватель м. подделатель, подделщик, -щица, вообще, подделывающий что-либо. Монетные поддельщики. Подделочный, подделковый, к подделке, пристрою относящ. Поддельчивый, кто ловко подделывает что, либо | -ся. Поддельность ж. состоянье поддельного. Поддельчивость ж. свойство поддельчивого.

ПОДДЕНЬЕ ср. арх. перм. подонки, осадок сыра, сыворотки и грязи, при топке пахтуса. Поденок м. пенз. початая копна, одонье.

ПОДДЕРГИВАТЬ, поддергать, поддернуть что, дергая, дернув приподымать, подбирать; | дергая приближать, притягивать. Поддерни юбку, видна из-под платья. *Поддернул нос, зазнался, заневедался. Заморем воров поддергивают, вешают. Поддерни мне скамеечку под ноги, пододвинь потянув. Голубю крылья поддергали, подщипали. Поддерни под зипун полушубок, поддень, вздерни на себя. Не поддергивай, и так коротки. | Новг. - кого, намекать, осмеивать, уни жать обиняками. За что меня поддергиваешь? -ся, страдат. или возвр. по смыслу. Поддергиванье, поддерганье, поддернутие однократн. поддерг, поддержка, действ. по глаг. Поддергиватель, поддернувший что. Поддергаш, кто походя все одергивается, оправляется. Поддергай, поддёрга, то же, или кто ходит в коротком, узком платье. Поддергиш м. поддёвок, исподний кафтан. На подергушки не купишь и телушки, об ужимках, неодобрительной подержке лицом (Nasenrumpfen, немецк.). Поддергеня, поддергуша об. поддерняй, поддергузик м. кто ходит в коротком, в куцом платье.

ПОДДЕРЖИВАТЬ, поддержать что, служить подпорой, подставкой, укрепой; подпирать, не дать рушиться и пасть, держать в прежнем виде. Столбы поддерживают потолок. Он чуть не упал было, я поддержал его. Нечем поддержать хозяйства, торговли, денег нет. Бог не поддержит (уронит), так лекарство не подымет. Свежие войска поддержали битву. Его поддержало несколько голосов, пристало к нему. Не поддержал он доброй молвы о себе, уронил себя. -ся, страдат. возвр. по смыслу. Дорога плохо поддерживается, не чинится. Поддерживанье, -жанье, поддерж, поддержка, действие по знач. глаг. На поддержку дома много выходит. У ней ребра недостает, так для поддержки ищет мужа! Грибоедов. И молвил бы слово кстати, да поддержу нет. Поддерживатель, поддержатель, поддерживающий что.

ПОДДЕТЬ, см. поддевать.

ПОДДИРАТЬ, пододрать что, разодрать сысподу; | выдрать изнутри. -ся, страдат. Поддиранье, пододранье, поддир, поддор, поддирка, действ. по глаг.

ПОДДОБРЫЙ, поддоботный и пр. см. поддабривать.

ПОДДОЙНАЯ корова, поддоек м. стельная, которая дает уже мало молока.

ПОДДОКА об. второй дока, второго, низшего званья.

ПОДДОН м. поддонец, поддонок, поддоночек, -нчик, поддонье ср. все, что ставится или кладется подо дно сосуда: гончарная латка, деревянный кружек, под горячие горшки или миски, или под цветочные горшки; подсупник, подблюдник, подсоусник; клеенчатая, соломенная или иная подкладка; подбутыльник, подграфинник, подстаканник; одиночный подносик. Серебряный кувшин с поддоном. Поддон судка, кабачка, на котором прибор поставлен. Поддонье сундука решетчатое. | Поддон, артиллер. деревянный или жестяной кружек, к коему приделываются некоторые боевые снаряды. Подонки м. мн. осадки, гуща; вытопки, вышкварки, ошурки; остатки и грязь, осевшие на дно посудины. Поддонный, находящийся подо дном чего. Подонковый, осадковый, от гущи. Поддина ж. арх. ровга, ровна, ровда, вечно мерзлая подпочва, мерзлый пласт на глуби, под талою корою; поддинный лед.

ПОДДОР, см. поддирать.

ПОДДОСКА, см. подоска.

ПОДДРАЗНИВАТЬ, поддразнить кого, дразнить намеренно.

ПОДДРЕВЕСНАЯ тень прохладой веет.

ПОДДРОЗД, птица белобровик, Turdus iliaacus.

ПОДДРОЧАТЬ и поддраочивать, поддрочить что, заставить дрочиться, вздымать. Поддрочить тесто, бить, сбивать его, вбивая воздуху. Поддрочить пиво, брагу, подвеселить, положить дрожжей и хмелю. | - кого, поджигать, подущать, придать рвения.,

ПОДДРУЖКА, поддружье м. помощник дружки, свадебн. чин; полудружье. Поддружье..., чин (должность) их таков: на свадьбу созывают гостей, и от тысецкого и от царя говорят речи, и рассылаются с дарами, Котошихин Поддружить кому, удружить, подслужиться, поддоброхотать, в дурном знач.

ПОДДУБЬЕ ср. место под дубом. Он из поддубья выскочил. Поддубинное ученье плохо дается. Поддубинка? ж. пск. выселок под лесом. Поддубить кожи, овчины, поправить дубленьем, передубить. Поддубровник м. растен. Aster amellus см. ромашка.

ПОДДУВАТЬ, поддуть, дуть подо что. Тут поддувает с полу. Мех-эт плохо поддувает, видно худож. | Поддувать пламя вражды. Поддуванье, поддутие, поддув, поддувка, действ. по глаг. Без поддувки уголья не горят. Поддуватель, -ница, раздувающий пламя, | *вражду; поддувала, то же. Поддувало ср. отверстие хода или трубки, из коей воздух поддувает в печь, раздувает огонь. Печь с поддувалом, самодувная, без меха; вообще тяга, пронос; тягун, воздухоочистительный снаряд, вентилятор. Поддувной, поддувающий: к сему относящ. Поддульный, что под дулом орудия.

ПОДДУДОРИТЬ (поддудолить) чего, кому, подлить зелья, опоить, испортить.

ПОДДУЖНЫЙ, вершник, провожающий рысака на бегу, чтобы поправить его, коли собьется и пр.

ПОДДУЛЬКА ж. кур. дичек дули, груши, под прививку.

ПОДДУШКА ж. поддушье ср. место под грудною костью, или ложечка, подсердие. Поддушник, -ничек м. женский галстучек, повязка на шее.

ПОДДЫМ, подым, см. поднимать.

ПОДДЫМНЫЙ, под дымом находящийся, подветренный, при дыме. Поддымки м. мн. поддымье ср. место под дымом, в дыму; | пора топки черной избы. В курной избе в поддымках не высидишь. | Вообще раннее утро в деревнях, когда затапливаются печи. Мы проехали село в поддымки, до свету. | Кур. жерди под потолком, на кои кладут на зиму лук, чеснок.

ПОДДЫРИТЬ лодку, провернуть нарочно дыру снизу. Подошвы поддырились, продырились, проносились.

ПОДДЫХАЛО, -льце, ср. вологодск. поддушка, поддушье, ложечка.

ПОДДЬЯКОН, иподиакон, помощник диакона. Поддьяк стар. помощник дьяка. Поддьячий м. подьячий, подъячий, стар. приказный служитель, писец, помощник дьяка; ныне бранное приказный, чернильная душа, каверза.

ПОДЕВАТЬ, подеть что, южн. зап. девать, заподеть, положить, спрятать, потребить, истратить. -ся, страдат. и возвр. по смыслу. А куда это все добрые люди подевались - осиротел свет!

ПОДЕКОВАТЬСЯ над кем, перм. пошутить, потрунить, посмеяться, | кому, безличн. померещиться, привидеться? ПОДЕКОВАТЬСЯ над кем, перм. потрунить, пошутить.

ПОДЕЛЫВАТЬ что, делать понемногу, исподволь; делать иногда, порою, временем. Что поделываешь? как живешь, можешь. По зимам столярную работу поделываем, тем кормимся. Поделать что, делать временно, немного, недолго; | сделать во множестве, кончить делом, отделкой в большом числе. На все трубы крышки поделал. -ся, страдат. либо безлично. Поделыванье, поделанье, поделка, действие по глаг. | Поделка, небольшая, мелочная работа, или починка, поправка, особ. у строенья; | столярная работа, отчего поделочный, поделковый лес, для отличия от строевого и дровяного; у нас поделочным лесом зовут: клен, ясень, илим, ольху, иногда дуб и др. Подельные дни, - рабочие, противопол. праздничные и прогульные. Поделистый, спорый, выгодный для поделки, выделки, обработки. Поделушки ж. мн. мелкая и легкая работа, межиделье. Поделие ср. церк. поделье, дело или работа посторонняя, не главная, междуделье, межиделье. Сей бо Иоанн свет сей яко поделие имяше, Пролог. Около дому поделья не оберешься. | Поделье, вологодск. рукоделье, рукомесло. Подель ж. стар. подсека, чищоба, кулига, росчисть в лесу под пашню; | стар. поделка, мелочная работа у дома. | Арх. вологодск. место и устройство на берегу, для постройки судов, верфь. У него три ладьи на поделе стоят, скоро на воду пойдут. Поделыцик м. работник, мастеровой, плотник, исправляющий какую поделку. Подельница, мастерица, рукодельница. Подельщина ж. заработки. У нас все с топорами на подельщину ходят. Подельчивый, рукодельный; знающий мастерства, ремесла. | От делиться, см. поделять. Что тутотка подеяли, что подеялось? сделалось, сталось. | Ему подеялось, южн. его опризорили, испортили, сглазили. Ему с глазу подеялось, он подеянный, кур.

ПОДЕЛЯТЬ, поделить что, делить, разделять, давать по доле на каждого. Что заработали артелью, то и поделили. Они все поделяют поровну. Чего вы не поделили? о чем ссора? Добром наследства не поделишь. -ся, быть поделяему; | делиться с другими, отдавать долю другим. Он ни с кем не поделится. Хлебом поделюсь, а табачком не поделюсь. Поделись со мною горем и радостью своею, расскажи, сообщи, доверься мне. Поделенье ср. подел м. действ. по знач. глаг. | Подел, стар. выдел, доля, пай, надел. Поделу не имати, не брать доли из чего. | Подел, олон. ржаной, долгий хлебец. Подельники м. мн. арх. яичные хлебцы, кои нарочно пекутся для подаяния, наделения нищих. Подельчивый, кто любить делиться, наделять других. Поделки м. мн. остаточная, после надела тягл, земля, которая делится после, не поровну, а по разным соображеньям; поделок, доля, пай этой земли.

ПОДЕНЕЖЕТЬ, стать побогаче, разжиться или быть при деньгах. Биржа поденежела, дела пошли веселее.

ПОДЕННЫЙ, денной, днем, или в теченье дня бывающий, противопол. ночной, поночный. На заводе работа на три смены, поденно и поночно. | Суточный, считаемый днями, противопол. понедельный, помесячный. Поденная работа, за которую идет поденная плата, на которую ряжены люди поденно, и работает поденщик, -щица, взятый посуточно, а не наотряд или не на урок. В поденщики берут чернорабочих: подносчиков, землекопов, дроворубов, мусорщиков и пр. Поденщичий промысел шаток. -щиков,-щицын, им лично принадлежащий. Поденщина ж. работа или промысел поденщика. | местами барщину звали поденщиной. Поденник, дневник, журнал, поденные записки, день по дню. Поденка ж. обыденка, насекомое эфемера или метличка, которой весь век длится день, сутки. Поденком нареч. твер. пск. поденно, поденщиной. | Обыденком. Подневать, дневать, чередуясь несколько времени, подежурить.

ПОДЕНОК, подонок, початый стог или одонье. Поденья ср. мн. вост. подонки, осадки.

ПОДЕРГИВАТЬ, подергать, подернуть что, дергать слегка, немного. Рыба подергивает наживу, заклевывает. Подергай сенца, надергай его немного из стога. Подерни бревно к себе, дерни, подай на себя. | Его подергивает безличн. дергают корчи, он судорожно дергается. Подернуло его от этих вестей, они ему неприятны. | Подернуть по чем рукой, провести, погладить, пощупать. | Покрыть чем слегка, чтобы сквозило. Подерни столь лачком. Ствол подернуть слегка синею воронью. Небо подернуто облачками. Взор подернут печалью. Молоко подернуто пенкой. Ветер подернул озеро рябью. -ся, страдат. и возвр. по смыслу. Подергавшись несколько, успокоился. Оконницы подергиваются цветочками, видно мороз. Серебро, от близости серы, подернулось туском. Подергаванье (временное, частое), подерганье (конченное), подернутие (однокр.), действ. по глаг. Подергуша об. кого дергает, кто дергает. Тащить, тянуть подергом, дергая, урывом, противопол. плавно, налогом, валом. Подергуха ж. дрожь от стужи, озноб лихорадочный (немецк. Schauer). | Болезненое дерганье членов.

ПОДЕРЕВЩИК, столяр каретный, экипажный или машинный.

ПОДЕРЖИВАТЬ что, держать иногда, понемногу. Мы подерживаем вино для проезжих. Они-таки бродяг подерживают. Подержать что, держать временно, недолго. Подержи доску, придержи. Подержи моток, я смотаю. Можно ли еще подержать книгу вашу? оставить ее у себя. Мы с год подержали птицу, да перевели, невыгодно. Подержаная вещь, бывшая в деле, в ходу, не новая, не ветхая, а средней руки. Подержаная мебель нередко прочнее новой. Она торгует подержаной одежей. -ся, страдат. или возвр. по смыслу. | Подержаться (от держаться), стоять, крепиться, быть стойким несколько времени. Подержись за перила, не поскользнись. *Подержись, ребята, подмога идет! в драке или в битве. Подержусь еще ценой, попытаюсь не уступать. Подержаться за полу, род божбы, заверенья, при купле или продаже: приняв друг от друга полу кафтана правою рукою, считают дело конченным. Подержанье ср. временное пользованье, заем, прокат. Жены, ружья да собаки на подержанье не дают. Взял книгу на подержанье, и зачитал. Подержка, то же. Они все на подержку дают. Подержатель, взявший что на подержанье. Подержек м. арх. или подержь ж. вещь подержанная, поношенная, не новая. | Подержка, пск. задержка. | Подержь пск. запор, остановка испражненья. Подержина ж. пск. твер. поношенная, подержанная вещь.

ПОДЕСТЕНАЯ продажа, покупка бумаги, дестями.

ПОДЕСЯТНЫЙ счет, десятичный. Подесятник, десятник, старший в своем десятке.

ПОДЕТЬ, см. подевать.

ПОДЕШЕВЕТЬ, стать дешевле, упасть в цене или продаваться сходнее прежнего, противопол. по(вз)дорожать. Купить что подешеву, задешево, весьма сходно. Подешевелый лес.

ПОДЕЯТЬ, см. поделывать.

ПОДЖАБЕРНОЕ рыбье перо. Поджаберник м. кукан, бичевочка, на которую нижут рыбу под жабру и в рот.

ПОДЖАЛИВАТЬ, поджалить кого, жалить снизу, сбоку; | жалить помогая прочим, приставая к ним. На потную лошадь целый рой пчел навалился, да так и поджаливают!

ПОДЖАРАВЛИВАТЬ (поджеравливать), поджа(е)ровить что, сев. вост. смол. взвошить, подвошить, взнять, вызнять, вздымать перевесом, рычагом, жа(е)равом; вызыбать, подважить, подъярить. Избу поджаравливают, для подводки венца. | Поджаровить иногда подпереть, подставить подпоры, стрелы, особ. сбоку. -ся, страдат. Поджаравливанье, поджаравленье, поджаровка, действ. по знач. глаг. Поджарый человек, поджаристый, поджароватый, рослый и худощавый, сухой, с перехватом, но жилистый, нехилый.

ПОДЖАРИВАТЬ, поджарить что, жарить несколько, а более снаружи. Говядину изо щей нарежь, да и поджарь. Солнышко ныне поджаривает, знойно печет, палит. -ся, страдат. возвр. Блин поджарится, сам свалится. Не подбивай клин под овсян блин: поджарится, сам свалится. Поджариванье, подджаренье, действ. по глаг. Поджаристый пирог, калач, слегка, снаружи поджаренный, подрумяненный. | См. поджаравливать. Поджаровенный лист, или подджаровенник, подкладываемый под жаровню, для безопасности.

ПОДЖАТЬ см. поджимать и поджинать.

ПОДЖЕВЫВАТЬ, поджевать хлеб для младенца, пережевать, кормить жёваным. Он у нас еще без поджеву не ест.

ПОДЖЕЛУДОЧНАЯ железа, pancreas, лежит позади желудка, и пускает в пищу свой сок или жидкость.

ПОДЖЕМАНИЛАСЬ девушка, жеманно подперлась.

ПОДЖЕНИШНИК или подшапочник, орл. калужск. смол. старший дружка, шафер; бывает их и по два. Плюнь на жену, найдешь подженье! замену жене.

ПОДЖЕРАВИТЬ, см. поджаравливать.

ПОДЖЕСКНУТЬ, под(про)сохнуть, почерстветь или подмерзнуть. На дворе за ночь поджескло, негрязно.

ПОДЖЕЧЬ, см. поджигать.

ПОДЖЕШКИ ж. мн. род игры в бабки, лодыжки: бросают по бабке от игрока; у кого плоца и жох, тот поджигает ничку, бьет своей бабкой; затем те, у коих ничка, бьют ими по первым, и спяживают, досягают пядью, выигрывая жох, или проигрывая свою ничку.

ПОДЖИВАТЬ, поджить, о ране и язве, заживать, исцеляться, зарастать; б. о незначительном повреждении. Две ранки поджили, третья подживает. Подживанье, поджив, поджива, сост. по глаг. Подживлять, подживить рану, способствовать подживу ее, залечивать, загоить, заживлять. | Оживлять что, кого, в разн. знач. Подживить память. Подживлять удочку, наживлять. Подживи лошадок окриком! Подживить картину, нанести яркие света, жары, огни, блики, отживить. -ся, страдат. или возвр. по смыслу. Подживленье, поджив, поджива, подживка, действ. по знач. глаг. Без подживки и рыба не клюет. Подживный пластырь. Подживитель, -ница беседы. Подживчивое тело. Подживотник м. вологодск. сиб. тесьма, подшитая под кафтан, для опояски, подшивной пояс. | Подпруга конская, или подбрюшник, ремень, тесьма, идущая от одной оглобли к другой, под брюхом лошади; а сверху идет черезседельник. | Удар кулаком или тычек в живот. Дать подживотника.

ПОДЖИГАТЬ, поджечь что, подкладывать огня, зажигать, запалять. Поджечь дрова, растопить печь. Поджечь потешные огни. Говорят, в городе поджигают, жгут дома, чинят пожар. Вообще поджигают, что распаляется, разгарается: Свечи не поджигают, а зажигают ее. | Поджечь блин, пирог, жаркое, пережарить, опалить лишку. | - кого, подбивать, распалять и подущать, подстрекать, подговаривать. Поджигать страсти, раздор, раздувать, подстрекать или подзадоривать. Не поджигай, так и не горит (не загорится). Подожгли на Новгород и Вятку стар. подняли, подбили. -ся, страдат. Поджиганье, подожженье, подже(и, о)га, подже(а, о)га, действ. по глаг. Без поджо(и)га и дрова не горят. Опять поджоги пошли! пожары от поджогов. | Поджига ж. под(рас)топка для печи, лучина. Поджигатель, -ница, поджигала, поджига об. поджигающий со злым умыслом, чинящий пожар; | *жигарь, подстрекатель в ссорах и драках. Поджигателя в огонь! Поджигальный, -гательный, для поджо(и)гу служащий. Поджигательство ср. поджог, умышленное причиненье пожара. Поджигнуть кого, жигонуть, ожечь. Поджигнула меня крапива! | Подстрекнуть кого на что.

ПОДЖИДАТЬ, подождать или пождать чего, кого, вы(со, о)жидать, медлить, временить, мешкать, в ожидании чего-либо. Слуга дремлет, поджидая господ домой. Не продаем еще, поджидаем цен. Подожди да подожди, а время не ждет! Поджидай или подожди ты меня здесь, а я буду скоро. Будем молчать, да станем поджидать. Почта поджидается, ее ждут, скоро будет. Поджиданье, подожданье, поджид, действ. по глаг. Без поджида денег не продашь товара. Продал, с поджидом на три месяца. Поджид жидовин, обманет. Живем на поджид, все ждем. Поджидатель, -ница, поджидающий кого или что. Поджидный срок.

ПОДЖИЖАТЬ, поджидить что, развести, разболтать пожиже. -ся, страдат. Поджиженье, действ. по глаг.

ПОДЖИЛЬНЫЙ, под жилой лежащий. Поджилка ж. мн. подколенье, коленное сухожилье. Страшно, поджилки трясутся? Не приседай на ходу, аль у тебя поджилки подрезаны! Поджилка ж. арх. огниво невода.

ПОДЖИМАТЬ, поджать что, жать подо что, под низ чего; прижимать к себе, под себя. Турки сидят, поджав ноги. Поджимать руки, ничего не делать. Божится, поджав руку к сердцу. Подожми полено под колесо. В толкотне, поджали его под лестницу. Жарко желают, да руки поджимают, коли нельзя. Поджать хвост, струсить. | Сваю поджимает льдом, жмет, теснит кверху, подымает. Подожми ты меня к ретиву сердцу, плач. "Собака, чего лаешь?" Волков пугаю! "Собака, чего хвост поджала?" Волков боюсь! -ся, страдат. и возвр. по смыслу. Поджиманье, поджатие, поджи(е)м, поджимка, действ. по глаг. Поджимный, поджимающий, к сему относящ. Поджиматель, поджимала, поджимающий что. Поджимная, рычаг, жмущий что снизу. Поджимуля вят. тихоня, скрытный, лукавый человек. Поджатенец, перехваты для поджатых половин шатра. Поджатенцы шелковые. Киреевск. IX, 91 (Наумов).

ПОДЖИНАТЬ, поджать что, пожинать остатки или покинутое первыми жнецами, выжать последки, короткие колосья. Наши поджинать пошли, последний загон! -ся, страдат. Поджин, окончанье, последки или последний день жатвы. Поджнивье ср. жнивье, жнитвина, жнитва, жнивник, жневник. Долгое, короткое поджнивье, комли соломы.

ПОДЖОГ, (пожжег, поджиг) см. поджигать.

ПОДЖУХНУТЬ, о масляной живописи, пересохнуть и потемнеть.

ПОДЗАБЕЛЬЕ ср. арх. край плоского берега, вдоль самой воды. Я ходила по подзабелью, я сбирала бело каменье, песня.

ПОДЗАБОРНАЯ трава пуще ботвится, говор. о временщиках.

ПОДЗАВЕДЫВАТЬ чем, заведывать подначально, быть вторым управляющим. Подзаведомый, подведомый, подчиненный.

ПОДЗАВОДСКИЕ крестьяне, приписанные к заводу, или ближние.

ПОДЗАГНЕТЬ, -ток м. -тка ж. подпечье под загнетом.

ПОДЗАДОРИВАТЬ, подзадорить кого на что, подстрекать или поджигать, подстрекать задирая, задоря, затрогивая страсти. На ссору подзадорят, а на мировую не подзадорят. Подзадоришь его, так и черт ему не брат! -ся, страдат. или возвр. Подзадориванье длит. -доренье окончат. подзадор м. об. действ. по глаг. Подзадорные речи. Подзадорл(ч)ивый, охочий задорить; подзадористый, кого легко подзадорить. Подзадорщик м. -щица ж. подзадориватель м. подзадоритель м. подстрекатель, поджигатель.

ПОДЗАКОННЫЕ люди, подчиненные, повинные закону, начальству.

ПОДЗАЛАВОК м. место, простор и помещенье под залавком. Подзалавочные пилки.

ПОДЗАЛЕЗИТЬ что, яросл. подметя где лежит, украсть.

ПОДЗАМОЧНЫЙ вор, который крадет из-под замка.

ПОДЗАРИВАТЬ и подзарить кого, подзадоривать, подстрекать, поджигать. -ся, страдат. Подзариванье, подзаренье, действ. по глаг. ПОДЗАРИВАТЬ или подзорять, подзорить масло, ворвань, отстоять, очистить зоркою. -ся, страдат.

ПОДЗАСТРЕШНЫЙ, подстрешный, что под стрехою крыши, под застрехою. Погостил у подзастрешной родни, у бедняков. Подзастрешник, шуточн. воробей. Подзастрешина ж. теснина, заложенная вдоль застрехи за клюку (курицу), для удержки соломы на кровле. | Подстрешье, простор под застрехой, под свесом края кровли над стеною. | Подзастрешина, поток, сев. вост. кровельный желоб, лежащий на курицах; в него упирается тес.

ПОДЗАТЫЛОК м. задняя часть шеи, тыл шейный, от черепного затылка до кочки первого спинного позвонка, семь верхних позвонков с покровами своими. Подзатылень м. орл. сеть крупного, цветного бисера, подвешиваемая замужними под кичку на затылок. | Удар по затылку. Подзатыльник м. сев. унизка и оборка с тылу у кокошника. | Ниж.-арз. весь головной бабий убор, кокошник. | Удар по затылку. Дать кому подзатыльника, выгнать вон пошеям. Подзатылочный, подзатылковый, -тыльный, к подзатылку относящ.

ПОДЗВАНИВАТЬ, подзвонить, звонить, во время благовеста или трезвона, в малые колокола, быть помощником главного звонаря. Подзвонок м. арх. позвонок, ботало, подвешиваемое на шею скоту, обычно клепаный, из медного или железного листа, или даже деревянный.

ПОДЗВЯКИВАТЬ, подбрякивать, звякать или брякать, бренчать к чему, при чем. Подзвякивай смелей бубнами!

ПОДЗЕЛЕНИТЬ перепелиную сеть, подкрасить травой.

ПОДЗЕМНЫЙ, все, что под корою, под верхом земли, в недрах, под верхними пластами ее. Подземные сокровища, руды, металлы, каменья и пр. Подземный огонь. Подземное царство, бога тьмы, кромешная, ад. Подземный ход, вырытый. Подземные рудничные работы. Подземельный, почти то же, но б. о деле рук человека, а не природы. Подземельные выходы, погреба. Подземельное богатство, клад. Подземельная война, подкопы для приступа или для обороны. Подзем м. подземок, подпочва, пласт под верхним слоем земли, из смеси рассыпчатых частиц с перегноем. Где подзем глина, там мокредь одолевает пашню: а где подзем песок, там вода вся уходит. | Подземок и мн. подземки кур. отсталые всходы; недорослые стебли, между другими. После дождя пошли выравниваться подземки. В пшенице еще подземков много. | Кур. (не поземки ли?) пешая- кура, метель снизу, куреха, поползуха. Подземье ср. недра или нутро земли, под верхними пластами, под корою ее. Подземелье ср. подземная пустота, простор, природный или копанный; вертеп, пещера, землянка, подкоп и пр. Мал малышок, по подземелью шел: перед солнцем сталь, колпачишко снял? (гриб).

ПОДЗЕРКАЛИТЬ стекло, подвести зеркальную сортучку, подвод, назеркалить. Подзеркальник м. или подзеркальный столик, под стенное зеркало.

ПОДЗЕТИТЬ что, подсмотреть, подглядеть; | подцепить?

ПОДЗИМНЕЕ время, подзимье, поздняя осень. Подзимок м. осенний утренник, морозец; подзимки мн. подзимье ср. заморозки, ранняя зима, начало зимы, после которого еще отпускает; первый снег или морозы. Зима без трех подзимков не становится (не живет). Подзимки пришли, а ухитки не нашли, изба не ухичена. | Подзимок, животное осеннего приплода; осенняя шкура зверя, зайца; | пск. теплая, подстеганная одежа. Подзимь ж. орл. озимь, когда она весною тронется в рост. Подзимковый, подзимочный, к подзимью относящ.

ПОДЗИПУННИК м. простой поддевок из ветхой одежи.

ПОДЗИРАТЬ и подозревать, подозреть; подзыривать, подзырить ряз. зетить, подглядывать, под(вы)сматривать, стараться увидать тайком, присматривать, примечать и стеречь, подстерегать. Тут верея дверная подслушивает, сучек в стене подзирает, берегись! Есть такие глаза, что зайца в логве подозревают! Зови барина с ружьем, псарь зайца подозрел! | Подозревать кого в чем, заподозреть, усомниться в ком, не доверять кому, полагать или догадываться, что он виноват в чем, тайно что сделал. До улики, никого не подозревай, почему и говор. Кто украл, на том один грех; у кого украли, на том сто, - всех подозревает. Кто-то мне гостинец прислал: подозреваю кума! | Подзыривать, -рить, ряз. плотницк. поднять что выше, взнять. За ним строго подзирается, тайно следят. Он подозревается в воровстве. Подзиранье, подозреванье, подозренье, подзор, действ. по знач. глаг. в прямом знач. | Подозреванье, подозренье, подозрев, действ. по глаг. в знач. догадок на кого, сомнения, недоверия, обвиненья. На него падает подозренье в стачке с ворами. Оставить кого по суду в подозрении, не обвинив и не оправдав, постановить, что есть повод считать его виновным. | Подзор. Казаки посланы для подзору неприятеля. | Подзор вообще всякая подвесная кайма (от подзыривать?), украшенье, затин; опушка, оборка одежи, утвари и пр. Вкруг подола, ворота и рукавов бобровый подзор. Кровать занавещатая, с шитыми подзорами. Подзор занавесов, фаты, сиб. бахрома. Подзоры над окнами, резные доски, навесцы. Подзор на свечу, на глаза, зонтик, козырек, затин. Разные подзоры на русских избах, украшенья, доски по ребру ската кровли. Подзор к повойнику, начельник, жемчужная или иная поднизь, новг. Подзор у лука, стар. исподняя сторона, испод каждого рога его. Подзор кормы корабельной, морск. свес, навес, выступ. | Горн. пустота, которая сталась в угольной куче, меж двух рядов плах или поленьев. Подзиратель, -ница, подзорщик, -щица, стар. подзиратай, подзорничий, кто тайно подзирает; подсмотрщик, подглядчик, соглядатай, лазутчик, разведчик. Подзорный, к подзору, действ. и предм. относящ. Подзорная труба, зрительная, коею подзирают издали. Подзорная вышка, вежа, башня, с коей стерегут подходы и подступы. | Подзорная кайма, для подзоров. Подзорная резьба, на избах. | Пск. твер. видимый, зримый. Деревня подзорная, с большой дорога видна. Подзорное ср. стар. пошлина, за сбор сорных трав, сена, соломы? Не имати никоторых пошлин, ни подорал(ь)ного, ни подзорного, ни описчего. Подзоровый, подзорочный, к подзору, в знач. оборки, каймы, относящ. Подзорл(ч)ивый человек, ловко подзирающий, наблюдательный. Подзорчатая изба, с подзорами; подзористая, с богатой, обильной, красивой резьбой. Подзорина ж. арх. чистая полоса неба по овиди, по небосклону, под облаками. Подозрительный человек, коему нельзя доверять, поселяющий почему-либо опасенье, сомненье, подозренье; | склонный подозревать других, недоверчивый, мнительный. Дела его подозрительны. Подозреватель, подозритель, -ница, покозревающий кого в чем-либо.

ПОДЗНОЙ м. пск. твер. летний запах гари, от засухи и палов. Подзноить что, подпалить.

ПОДЗОБНЫЙ, под зобом находящийся. Подзобок м. нижняя часть сдвоенного зоба; | второй подбородок, подбрюдок. Подзобать что, подобрать ртом; подхлебать, подлизать.

ПОДЗОВ, см. подзывать.

ПОДЗОЙ, подстреканье, подстрекательство, или поджиганье (кого), подзадор, настоятельное подущенье, подзуд. Подзойный, подзойл(ч)ивый человек, охотник подстрекать.

ПОДЗОЛ м. остаток золы, по выварке из нее поташа, шадрика. | Смесь золы с известью, для сгона шерсти со шкур. | Смол. почва из-под выжженного леса, пашня по палу, по валкам. | Твер. серая, белесоватая, сухая и пепелистая почва вообще, и | валяльная глина. | Подзол (от зло?) пск. твер. поступки назло, причиненье досады кому. Подзаливать, подзолить кому, пск. подсаливать, сделать назло, наперекор.

ПОДЗОЛОТОЧКА, колчан (Наумов).

ПОДЗОРНЫЙ, подзор и пр. см. подзирать.

ПОДЗУЖИВАТЬ, подзудить кого на что, подстрекать ребячески, дразня, поджигать, подзадоривать. Подзуд м. действ. по глаг.

ПОДЗЫВАТЬ, подозвать кого, подкликать, призывать, звать ближе к чему или к себе, велеть подойти, заставить приблизиться. Он, проездом, подозвал меня к коляске (к себе) и расспросил обо всем. Подзывай собак! труби и кричи голосом. | Подзывать кого, куда на что, подговаривая, приглашать. | Подзови бревно, подтяни к себе, дерни. | Птицу уж подзывает в отлет, манит, побуждает. Подзывают перепелов под сеть на дудочку. -ся, страдат. Подзыванье ср. длит. подозванье окончат. подзыв, подзов м. подзывка ж. об. действ. по глаг. Воры подзывом пришли, подпущены своими. Подзывной знак, голос. Подзыватель м. -ница ж. подзывщик, -щица, подзывала, кто подзывает кого-либо, зовет, кличет.

ПОДИ, повел., пойти; в виде нареч. Поди-вот, выражает недоуменье, неприятность: вот и думай, и делай что знаешь! Поди с ним! толкуй, вразуми-ка его, не сладишь, он все свое. Поди много денег у него? Он поди уж уехал? чай, надо быть, конечно, вероятно. Поди-ведай! Бог весть. Поди какой человек! вот какой дивный, дурной либо добрый. А ты поди и поверил ему? Подь сюда! поди.

ПОДИВЗИОННО пройти, построить войска, дивизиями.

ПОДИВИТЬ или подивиться или подивоваться на кого, кому, чему, дивиться, удивляться временно, не долго; даться диву, изумиться, почудиться, принять что за странное, дикое, чудное, дивное; встретить нечаянность, нежданное. Не подиви на нас, еще а не то увидишь! | Не подиви на меня, иногда говор. в знач. не взыщи, не посетуй, извини. На нас не подиви, мы люди простые. | Подивиться на что, южн. посмотреть, поглядеть. Нельзя не подивиться, как все на свете творится! И сему ся подивуемы, како птицы небесные из ирья идут, влад. Моном. Только подивился да плечами пожал! Не подивится злоба малости. Женился да сам себе подивился. Так женился, что и сам себе (на себя) подивился.

ПОДИКОВАТЬ, диковать временно, несколько, побезумствовать. Подичилась она немного жениха, да скоро привыкла. Сад у вас подичал, запущен, одичал несколько. Собака от рук отвыкла, подичала.

ПОДИНА см. под.

ПОДИР м. церк. долгая риза ветхозаветных священников.

ПОДИРАТЬ что, драть понемногу, иногда; подрать, драть несколько; | разодрать, изодрать, выдрать и пр. Не без того, что подирают и лубья и скалу. Медведь подрал мужика. Он подрал и сжег все бумаги. Подрал на себе одежу. | Доску подирает, подрало, повело, покоробило, или она трескается. | Мороз по коже подирает, или меня подирает по коже, берет озноб, дрожь, либо со страху. | Подрал, без оглядки! сев. и южн. новг. перм. новорос. побежал. А что, барин-то ваш подирается? порою дерется, бьет. Подраться, изодраться, по(изо)рваться; | с кем, вступить в драку, начать, стать драться, на кулаках, или оружием. Поделитесь, да не подеритесь. Полно браниться, не пора ли подраться? Напьемся - подеремся, проспимся - помиримся! Подрались дедушка с бабушкой, и семеро внуков не разберут по-что! Дмитрий да Борис за свой город подрались (Константиновичи, XIV века). Подиранье леса морозом. Подранье одежи. Подер бересты, лык. Подеруха ниж. костр. тащиха, поползуха, понизовка, волокуша, заметь, заметуха, понос, метель низом, пешая-кура, когда переметает рыхлый снег по земле, а сверху нет его. Подрань ж. пск. ветошь, изношенная одежа.

ПОДИЯ? ж. арх. (подея?) молва, сплетни. Эки подии распускают!

ПОДКАБЛУЧИВАТЬ, подкаблучить кого, поддеть, сделать зло.

ПОДКАВЫКАТЬ (подковыкать), подковать лошадь, ковать, пришивать под копыта гвоздями подковы. Подкуй, да не закуй. У коня ноги подкуты, зап. подкованы. Подкуй козла: лошадям легче! Языка не подкуешь (чтоб не спотыкался). Подковать сапоги, подбить железные скобки, подковки. Подковать сани, подбить подрезы. | - кого, обмануть, надуть. | Подковало на дворе, безличн., подморозило, подмерзло. -ся, страдат. или возвр. по смыслу речи. Подкавыванье, подкованье, подков, подковка, действ. по глаг. | Подковка, -вочка, умалит. подкова, железная скоба, выкованная по конскому копыту, обычно с шипами назади, по концам, и с одним напереди, с продольной снизу бороздкой и восемью дырами в ней, для гвоздей. Вологжане жеребенка с подковами съели, замест теленка. | Подковка, новг. прорубь, на Ильмене, куда рыболовы запускают рели, шесты, прогоны. Подковный гвоздь или ухналь (Hufnagel) походить на костыль. Подковочный стан, в коем подтягивают лошадь на подпругах, для ковки. Подковник, растен. Hippocrepis, переводн. Подковообразный, подковчатый, очертаньем похожий на подкову. Подкавыватель лошадей, подкователь, подковщик, подковавший кого, что-либо; | подковщик, мастер или продавец подков.

ПОДКАЖИВАТЬ, кадить по временам или немного; подкадить, покадить раз кому, к чему, при чем. | Поддымить, подкурить, подпустить подо что дыму. | *Польстить кому-либо, покадить. Подкаживанье, подкаженье, действ. по глаг.

ПОДКАЛИВАТЬ или подкалять, подкалить орехи, поджарить на сухом огне; перекалить или покалить немного, несколько. -ся, страдат. Орешки подкалились. Подкаливанье ср. длит. подкаленье окончат. подкал м. подкалка ж. об. действ. по знач. глаг. Подкальные орешки, каленые. Подкальщик, -щица, кто подкаляет что-либо.

ПОДКАЛЫВАТЬ, подкалоть что, колоть сысподу, раскалывать. Подколоть лед на плитняк. Откалывая каменищу, в то же время его подкалывают снизу. | Прикалывать приподымая, подшпиливать. Подколи подол, загрязнишь. | Прибавлять и заготовлять колкою. А ты, на досуге, подкалывай дровец, чтоб достало. Подкалывать (или шпригать) сахарную голову, прокалывать носок шпригом (шилом), чтобы патока стекла. -ся, быть подкалываему или расколоться как бы само собой. Подкалыванье ср. длит. подколотие ср. окончат. подкол м. подколка ж. об. действ. по глаг.

ПОДКАЛЬНЫЙ, подкалять, см. подкаливать.

ПОДКАМЕДИТЬ; напроказить (Наумов).

ПОДКАМЕННЫЙ ключ, из-под камня бьющий.

ПОДКАНДАЛЬНИКИ м. мн. тряпичные или кожаные подвертки под кандалы.

ПОДКАНЦЕЛЯРИСТ м. бывшее звание приказного служителя.

ПОДКАП или подкапок м. монашеская шапка или камилавка; | подкапок, шапка с околышем, схожая с монашеской.

ПОДКАПАТЬ, подкапнуть чего, подбавить капая, или капать подо что-либо. Подкапни сургучу. Подкапельное место, под капелью, где каплет с крыши. Подкаплюжить, подпить, подгулять каплежничая.

ПОДКАПЧИВАТЬ, подкоптить что, закоптить снизу; -ся, страдат. Подкапчиванье, подкопченье, действ. по глаг. Мир сутки стоял, небо подкоптил (посуесловил), и разошелся.

ПОДКАПЫВАТЬ, подкопать, подкопнуть, подрывать, делать подкоп, копать яму печкой, пещерой. В твердой почве могилу подкапывают и подставляют гроб. | Подкопать крепость, подрыться под нее подземным ходом. Рыли погреб, да подкопали стену, она и обвалилась. | *Уж он его подкопает, ссадит с места или введет в беду. -ся, страдат. и возвр. по смыслу речи, подрываться. Неприятель подкапывается, приближается прикопами, подходами, или роет подземный ход. Арестанты подкопались и бежали. Давно замечаю, что он подкапывается под меня, придирается, ищет случая повредить. Подкапыванье ср. длит. подкопанье окончат. подкоп м. подкопка ж. об. действ. по глаг. | Подкоп, вырытый подземный ход или проход. Подведя подкоп под стену крепости, взрывают ее порохом. Под этой церковью есть подкопы, выходы, подвалы, погреба. | *Происки, коварные замыслы. Подкопных и приступных дел мастер, стар. инженер. Жук подкопчив, скоро подрывается. Речка в колене подкопчива. Подкапыватель, подкопатель, подкопщик, подкапывающий что, кого-либо.

ПОДКАРАБКАТЬСЯ подо что, подобраться, подлезть, подползти. Подкарачить ноги, подкарачиться, сесть, подогнув ноги под себя. Подкорячиться подо что, подойти, подлезть с трудом, ломаясь или изгибаясь. | *Под нашего барина не подкорячешься, не угодишь ему, не подладишься. Может быть корячить не от корачки, а от кора, коробить.

ПОДКАРАЧИТЬ, подкорчить кого под себя, подломить, смять.

ПОДКАРЕТНЫЙ, находящийся под каретой. Подкаретная игра в карты, в три листа, в носки, что играют кучера, выносные и запяточники, ожидая господ.

ПОДКАРМЛИВАТЬ, подкормить кого, кормить иногда, по временам; задабривать подачкой; кормя, потчуя, прикармливать. -ся, страдат. Подкармливанье ср. длит. подкормленье окончат. подкорм м. подкормка ж. об. действ. по глаг. Его побили, за подкормку чужой птицы. | Подкорм, пск. прибавочный корм, подспорье корму. Подкормщик м. -щица ж. кто подкармливает кого-либо.

ПОДКАРНИЗНЫЙ плинтус, дощатый спуск по стене.

ПОДКАРНЫЙ, подлежащий, подпавший наказанию, каре.

ПОДКАСТИТЬ и подкастерить кому, подпакостить, помешать, сделать зло, нагадить, повредить. Все бы хорошо, да вот подкастил один, напился и набуянил.

ПОДКАТЫВАТЬ, подкатать мн. подкатить что подо что, подваливать покатом, катком, катя. Чтобы не рассыхались бочки, надо бы подкатить их под сарай. Бревна подкатаны или подкачены под навес. По поводу этого прич. страдат., глаг. подкатывать смешивается с глаг. подкачивать, см. Словарь Ак. Подкатить глаза под лоб, обомлеть, обмереть. | Подвозить тяжести на тачках; в сем знач. б. говор. подкатать. Подкатывать руду к домне. | Подъезжать; в этом знач. подкатать неупотреб. Гости подкатили! -ся, страдат. и возвр. по смыслу речи. Мяч подкатился под шкаф. Подкатились ясны очи девицы, она обмерла, либо умерла. Руда подкатывается на тачках. Подкатыванье длит. подкатанье окончат. подкаченье окончат. подкат м. подкатка ж. об. действ. по глаг. Подкатка кирпичу, глины, песку к стройке. При подкате задом к пристани, паровоз наткнулся на стоявший у подъезда поезд. | Подкат, у стекловаров каток, скалка, для раскатки стекол. | Подкат, новг. кур. любовник. Подкатная прокладка, мостки для подкату тачками. Подкатистый разгон коляски. Мяч подкатчив. Подкаток м. каток, медведки под тяжесть. Подкатыш м. вещь подкатившая или -ся подо что. Подкатовка ж. волжск. самый малый якорь на расшивах.

ПОДКАЧИВАТЬ, подкачать, подкачнуть воды, прибавлять качкою, накачивая; | - качели, раскачивать. -ся, страдат. и возвр. Подкачиванье, подкачанье, подкачка, действ. по глаг.

ПОДКАШИВАТЬ, подкосить траву, косить, подсекать косою, срезывать. Подкошенная трава и в поле сохнет. -ся, страдат. Ноги со страху или страхом подкосило, или ноги подкосились, подсеклись, подломились, едва устоял или упал. Подкосились резвы ноженьки, песня. Подкоситься, ис(пере)коситься под чем-либо. Все подпорки подкосились. Подкашаванье ср. длит. подкошенье окончат. подкос м. подкоска ж. действ. по глаг. | Подкос, отава, скошенный луг. Скот ходить по подкосу. | Поставить к забору, под столбы подкосы, поткосины ж. пасынки, косые подпоры, подставы. Подкосный, к подкосу относящ. Подкосый, подкосоватый, кривой, косой, гнутый, дугою. Подкосок м. подвязная, поддельная коса на затылке. В былое время солдаты наши и вся армия носили подкоски. Подкосячный, под косяком находящийся. Подкосица ж. пск. косник, лента в косу.

ПОДКАШЛИВАТЬ, покашливая, во время чьих речей, подавать ему этим какой-либо знак, напр. показывая одобрение или хулу. Подкашляться под кого, подольститься, подъехать лестью.

ПОДКАЮТЬ ж. ряз. касим. клеть под холодной горницей.

ПОДКВАКИВАТЬ, подквакать к чему, квакая вторить или поддакивать.

ПОДКВАШИВАТЬ, подквасить что, заквасить, подложить закваски, притворить кислым тестом или дрожжами; | сделать покислее, подкисля(и)ть, прибавить во что кислоты. | Подквасить кому нос, расквасить, разбить до крови. -ся, страдат. Подквашиванье ср. длит. подквашенье окончат. подквас м. подкваска ж. об. действ. по знач. глаг. | Подквас и подкваска, подквасок, заквас, закваска, кислое тесто, которое прибавляют в квашню. Подквасье ср. сев. подквасная, квасная гуща; | закваска на хлеб.


В. Даль ПОДКЕЛАРЬ-ПОДМЫВАТЬ

ПОДКЕЛАРЬ-ПОДМЫВАТЬ

ПОДКЕЛАРЬ, подкеларник м. помощник монастырского келаря. Подкелье ср. или подкелейный покой, подполье в келье. У раскольников есть подкелейные переходы и выходы.

ПОДКИВАТЬ, подкивнуть кому головой, кивнуть одобрительно.

ПОДКИДЫВАТЬ или подкидать; подкидать мн. подкинуть что подо что, куда, кому, к кому; подбросить, подметнуть, подшвырнуть, подлукнуть, подложить броском. Подкидывай дрова смелее! топи жарче. Кто-то шапку мою подкинул под лавку. Подкинь еще песку в известь, прибавь. Одну ногу под себя подкинул, подвернул. *Подкинуть кому камень или полено, сделать что назло, помешать. | Подкинуть мяч, шапку, кидать кверху, бросать на воздух. | Приносить, подкладывать тайно, подложить воровски. Им подкинули младенца. Пропажу нашу подкинули, вор принес, подложил ее, опасаясь розыску. Ему письмо подкинули, с острасткой. Подкинь под себя что-нибудь, подложи, подстели. Не чаю у старухи денег, разве кто подкинет! | Подкинуть подметки, подшить. -ся, страдат. или возвр. по смыслу речи. Он нарочно подкинулся под лошадей, чтоб сорвать целковый! В городе какие-то угрозные письма подкидываются. Подкидыванье или подкидакье ср. длит. подкиданье ср. окончат. подкинутие ср. однократн. подкид м. подкидка ж. об. действ. по знач. глаг. | Подкидка, новг. латка, заплатка. | По(д)стилка, ложе, постель, войлочек под себя. Подкидное письмо, подметное. Подкидной ребеночек, или подкидыш. Подкидчивый, охочий подкидывать письма или поличное. Подкидистый, много, сильно подкидывающий. Подкидок м. подметная, подкидная вещь; | знахарский узелок, подкинутый кому, для порчи, беды. Не в подкидышах уродом стал, а знать таким уродился. Подкидатель, -ница, подкидчик, -чица, кто что-либо подкидает.

ПОДКИПЯТИТЬ что, подварить, подогреть на огне. -ся, страдат. Подкипяченье ср. подкип м., действ. по глаг.

ПОДКИСАТЬ, подкиснуть, закисать, начинать киснуть; стать бродить, подыматься закисая. Подкисанье ср. сост. по глаг.

ПОДКЛАДЫВАТЬ и подкладать стар. и зап. южн. подкласть или подложить, подсунуть, класть подо что, одно под другое. Курицу, наседку подкладывают, яйца подкладывают под курицу. Подкласть камень под колесо, б. говор. подложить, что вообще б. употреб. в окончат. Не подкладывай к огню соломы. | Прибавлять, класть в кучку; подбирать в порядке. Подкладывай больше дров, подложи еще. Он все газеты подкладывает по номерам. Бумаги подкладывают к делу; бумага еще не подложена, не подшита к месту. Подкладывать бумаги для подписи, подавать их, кладя на стол, под руку. Подкладывать чем одежду, подбивать, подшивать подкладку. Кисейная юбка подложена тафтою. -ся, страдат. возвр. по смыслу. Подкладыванье или подкладанье ср. длит. подклад м. подкладка ж. об. действ. по знач. глаг., подложенье. | Подклад, все, что подложено, подкладывается. Подклад под колесо, чтобы не катилось. Подклад избной, новг. костр. переводины под полом. Подклад, в рудничном креплении, поперечное бревно, под двумя супротивными стойками. Подклад под одеждой, подбой, подкладка. Подклад под курицу, подкладень или подкладок, подкладух и подкладыш м. деланное яйцо, напр. из мела, подкладываемое в гнездо, чтобы курица тут неслась; | яйцо под наседку. Утиные подкладни под курицу. У него черт в подкладе, сатана в заплатке. У него подкладка дороже кафтана (от обычая зашивать деньги). | Подкладка, подклад, вещь подсунутая, подложенная подо что-либо, вообще; ткань под испод одежды, подбой, подложка, арх. подкладь. Подкладка бумажная, лине(о)вка, транспарант, графленый лист, для указки строк. Подкладина, бревешко, отрубок для подкладки подо что. Подкладник, собират. мелкий лес, бревешки для подкладки, подстилки. Подкладной, для подклада служащий. Подкладочный холст, идущий на подкладку, грубый. Подкладковые обрубки. Подкладистый, удобный для подклада, для подложки, подсовки подо что-либо. Подкладчивый истопник, охочий подкладывать топливо. Подкладчатый ковер, на подкладке. Я всю подкладуху блинов съел, пск. вторую подачу, подложенное на прибавку. Подкладыватель или подкладатель, -ница, подкладчик, -чица, подкладывающий что-либо.

ПОДКЛЕВЫВАТЬ, подклевать корм, просо, подобрать клювом, съесть. Тут не ищи земляники, девки да тетерева всю подклевали! Винцо не пшеничка: прольешь, не подклюешь! Винца (пролитого) не подклевать, а побоев не подобрать. | Подклевать жернова, наклевать немного, наковать, насечь. Кто тебе глаза подклевал? подбил. -ся, быть подклевану. Подклевыванье ср. длит. подклеванье окончат. подклев м. подклевка ж. об. действ. по глаг. Подклевчивая курица.

ПОДКЛЕИВАТЬ, подклеить что, приклеить под испод чего, или подложив подо что, или подложив что чем; | исправить клейкою. Брусочки (держалки) подклеены под столешницу, или столешница подклеена держалками к подстолью. Подклеить ветхую рукопись, подложить местами бумагу или ткань на клею или на клейстере. -ся, страдат. Подклеиванье ср. длит. подклеенье окончат. подклей м. подклейка ж. об. действ. по глаг. Подклейной, подклеенный или для подклейки служащий. Подклеиватель, подклеитель м. -ница ж. -щик, -щица ж. кто подклеивает что-либо.

ПОДКЛЕПЫВАТЬ, подклепать что, поправить, подкрепить клепкой, заклепать что ослабло; | что подо что, приклепать под испод чего. -ся, быть подклепану; | подклепываться под кого, придираться поклепом, взводя на кого-либо напраслину. Подклепыванье, кодклепанье, подклеп, -пка, действ. по глаг. Подклепить что, арх. подкрепить, исправить, утвердить. Надо столбы подклепить, покосились.

ПОДКЛЕТ м. стар. и сев. вост. подклеть ж. подклетье ср. вост. нижнее жилье избы, деревянного, рубленого дома, исподний ярус двужилой избы; людская, черная или рабочая нижняя изба, иногда и нежилая, для кладовой; подызбица; иногда подклеть обращается на зиму в хлев, для мелкого скота. Построены два приказа, судной да духовной, на жилых подклетах, стар. Живет в подклети, а кашляет по-горничному. | В подклети обычно устраивается брачное ложе молодых, почему оно и зовется подклетом или подклетью, где бы ни устраивалось, напр. в другой половине избы, или в особой клети. Подклетец и подклетка, то же. Подклетное жилье. Подклетные села, стар. дворцовые, государевы.

ПОДКЛИКАТЬ, -кликать, подкликнуть кого, подозвать. Ловить перепелов подкликом, подзывом, приманивая на дудочку, на байку.

ПОДКЛИНИВАТЬ, подклинить что, подбить клиньями, приподнять на клиньях. Наймешь недоростка, после не подклинишь. -ся, страдат. Подклиниванье, -ненье, подклин, подклинка, действ. по глаг. Подклинный, под клином находящийся. Подклиниватель, подклинщик, кто подклинивает что-либо. Подклинок м. второй клин, подгоняемый под первый, и клинышек, напр. железный, для расклинки топорища.

ПОДКЛОБУЧИВАТЬ, подклобучить кого, что, подложить, подвести под клобук; надеть на кого клобук.

ПОДКЛОНЯТЬ, подклонить что подо что, наклонив, подвести; | кому, покорить, подчинить. Негде (некуда) ему и головы подклонить, нет крова, пристанища. Сын же человеческий не имать где главу подклонити, Евангелие. Екатерина подклонила державе своей Тавриду. Подклониши востающие на мя под мя, царст. -ся, страдат. и возвр. по смыслу речи. Подклонясь под водосточную трубу, скупал голову. Вел цари и орды белому царю подклонилися, песня. поддались, покорились, стали подвластны. Судьи правде не подклоняются. Подклоненье ср. подклон м. действ. и сост. по глаг. Подклонный чему, кому, преданный, покорный; наклонный к чему. Подклончивый, легко поддающийся.

ПОДКЛОЧИВАТЬ, подклочить волосы, бороду, подбить, вспушить, всклочить кверху, -ся, страдат. или возвр. по смыслу речи. Подклочиванье длит. подклоченье окончат. подклочка ж. действ. по глаг.

ПОДКЛЮЧНЫЕ припасы, подзамочные, кои заперты, под ключом. | Подключный, подключевой водоем, устроенный под ключом, родником. Подключичная боевая жила, выходящая из становой боевой (аорты) и идущая под ключицу, в плечо и вниз по руке. Подключарь, помощник ключаря; подключник, -ница, помощник ключника. Кормового дворца подключник, стар.

ПОДКНЯЖИЙ м. зап. дружка жениха, шафер; подкняжник м. калужск. поддружье, полдружье.

ПОДКОБЕНИТЬСЯ подо что, подлезть; | *под кого, подделаться лестью, хитростью.

ПОДКОВЫВАТЬ, подковать и пр. см. подкавывать.

ПОДКОВЫЛИВАТЬ, -ковылять, подковыльнуть, помогать себе на ходу ковыляя, идти вперевалку, прихрамивая.

ПОДКОВЫРИВАТЬ, -ковырять, подковырнуть что, ковыряя под чем подрывать, подкопать ковырком; | ковыряя приподымать, отделять и отдирать. Подковыривать лапти, пробивать для крепости, лыком, пенькою, подвирать; писать, разукрашивать в узор. -ся, страдат. и возвр. по смыслу речи. Он под меня подковыривается, подыскивается, подрывается. Подковыриванье, подковырянье ср. подковыр, подковырка, действ. по глаг. Лапти с подковыркой, двойные, проплетенные; они же писаные, коли подковырка сделана узором, изредка даже цветным, а в сказках, есть подковырка чистого золота. Подковырка лаптей вообще особая отделка их, вторым, узорочным проплетом. Парень с подковыркой, щеголек, франт. Подковырные, подковырчатые лапти, с подковыркою. Подковыристый, сильно подковыривающий. Подковырчавый, охочий, склонный к подковырке; | придирчивый. Подковырного цеху мастер, шуточн. плетухан, лапотник. Подковыриватель или подковырятель, подковырщик, -щица, кто подковыривает что- либо. Подковырник м. или подковырка, кочедык, коточик, кривое долгое шило, крючок, коим ковыряют (плетут) лапти.

ПОДКОЕЧНАЯ укладка, сундучок, подходящий под кровать.

ПОДКОЖНЫЕ жилы, лежат под самой кожей; это сквозящие через нее вены, чернокровные. Пустить подкожную (кровь), подрожечную, поставить банки. Подкожье ср. все тело под мездрою. По подкожью (закожью) мураши, мороз пробежал. Подкожурница ж. сиб. ханжа богомолка. Подкожник пск. подкожный прыщ.

ПОДКОКАТЬ кому глаз, подбить, Он после праздника ходит с подкоком, с фонарем.

ПОДКОЛАЧИВАТЬ, подколотить что, подо что, подбить. Подколотить клин, подклинить. Подколотить сапоги гвоздями. | - кого на что, к чему, подбивать, подговаривать. -ся, страдат. либо возвр. по смыслу. Подколачиванье, подколоченье, подколот, подколотка, действ. по глаг. Подколотный, к подколоту относящ. Подколачиватель, подколотчик, кто подколачивает что.

ПОДКОЛДОВАТЬ, подсобить колдовством.

ПОДКОЛДЫКИВАТЬ (подтолдыкивать) кого, орл. подговаривать, подбивать на что.

ПОДКОЛЕННАЯ боевая жила, продолженье бедренной, из таза; она лежит в глубине подколенной ямки, промеж сухожилья. Подколенок м. подколенье ср. подколенная ямка и вообще все место под коленом, сзади него. Подколенье развязалось, подколечки задрожали, ноги. Подколенник м. удар под колено, особ. в борьбе. Дать кому подколенника, подшибить колена, свалить кого, уронить наземь, в прямом и переносном смысле. Подколенки чешутся - дорогу слышать.

ПОДКОЛЕСИЦА ж. колесная колея, накат, нарез, особ. в грязь. Подколесный, под колесом или колесами находящийся. Подколесная ж. подкаретная, три листа, картежная игра кучеров и лакеев. Подколесить под крыльцо, подъехать, подкатить, подкатонить, шуточн.

ПОДКОЛЕТЬ, подмерзнуть. На дворе подколело.

ПОДКОЛОДНАЯ берлога. Змея подколодная! коварный человек. Подколодник м. сиб. беглый, бродяга. | Пташка ольшанка, Motacilla modularis. | Растен. Dicranum.

ПОДКОЛОТИТЬ, см. подколачивать.

ПОДКОЛОТЬ, см. подкалывать.

ПОДКОЛУПЫВАТЬ длит. подколупать окончат. подколупнуть однократн. что, подковырять, подцарапать, колупая задирать. -ся, страдат. Подколупыванье ср. длит. подколупанье окончат. подколуп м. подколупка ж. об. действ. по глаг.

ПОДКОЛЫХИВАТЬ, -колыхать, подколыхнуть что, колыхая приподымать, или | колыхать к чему, при чем, помогая или мешая. Волна подколыхнула лодку под кручу. -ся, страдат. Подколыхиванье, подколыханье, действ. по знач. глаг. Подколышень м. взводень, крупное волненье.

ПОДКОМКИВАТЬ, подкомкать что, подмять, подбить подо что комкая. Медведь подкомкал мужика под себя. -ся, страдат. и возвр. по смыслу речи. Зайчишка подкомкался клубочком под пенек. Подкомкиванье, подкомканье, действ. по глаг. Подкомельный, под комлем находящийся.

ПОДКОНАТЬ кого, подсечь, подрезать доконно, покончить, порешить, доконать внезапно и сразу. Подсидел и подконал же он его, а все молчал! Подконечное время, к концу, под конец чего-либо.

ПОДКОНЮШИЙ, помощник конюшего.

ПОДКОПАТЬ, подкоп и пр. см. подкапывать.

ПОДКОПЫТНЫЙ, под копытом находящийся. Подкопытник, растен. Pyrola rotundifolia, березка, румянка, подъячник или ногтоедная.

ПОДКОРАЧИВАТЬ, подкоротать или подкоротить что, укоротить, сделать покороче, подрезать, обрезать; -ся, страдат. Подкорачиванье, подкороченье, действ. по знач. глаг. ПОДКОРАЧИВАТЬ, подкорачить что, кого, подо что, подпятить, осадить, подсунуть задом или накорачках. -ся, страдат. и возвр. по смыслу. Он от собаки под дрова подкорачился.

ПОДКОРЕННЫЙ, под корнем или под кореньями находящийся. Подкоренять, подкоренить растенье, подрезать под корень; | - кого, уничтожить, погубить. Подкоренка ж. выносная постромка от коренной лошади, при зимней езде гусем. Подкоренки берутся за гужи.

ПОДКОРМИТЬ, см. подкармливать.

ПОДКОРНАТЬ, подрезать, подстричь, подрубить короче, окорнать. Подкорнуть ноги, или -ся, сесть, поджав ноги под себя.

ПОДКОРНЫЙ, подкорковый, находящийся под корою. Подкорье ср. поверхность, покрытая корою; | блонь, заболонь, мезга, молодой и не одеревеневший еще слой дерева. Подкорник, жук Hypophlaecus. Подкорочный, находящийся под коркою. Подкорать арх.-он. подмерзнуть, подморозить (или слово это карельское?). Подкорячивать, подкорячить кого подо что, подмять, подтащить сгибая, ломая; -ся, подлезть корячась, растопыривая руки и ноги.

ПОДКОРОВНИК м. белый гриб; см. гриб.

ПОДКОРОТИТЬ, см. подкорачивать.

ПОДКОРЯЧИТЬ, см. подкорный.

ПОДКОСИНА, подкосить, см. подкашивать.

ПОДКОСТНЫЙ, под костью, под костями находящийся.

ПОДКОЧЕВЫВАТЬ, подкочевать куда, подходить кочуя, приближаться кочевьем, прикочевать на время. Мена начинается по первоосенью, и тогда киргизы подкочевывают к линии. Подкочевыванье, подкочеванье ср., подкочевка ж. действ. по знач. глаг.

ПОДКОЧЕЧНЫЙ, под кочкою находящийся.

ПОДКРАВЧИЙ, подкрайчий, стар. помощник кравчего, крейчего.

ПОДКРАДЫВАТЬ, подкрасть кого, скрасть, подойти или подстеречь тайком, незаметно. Я подкрал его врасплох, как он деньги считал, а говорит: ни гроша нет! -ся, подходить тайком, тихо, воровски, украдкой, чтоб не видели, не знали, не сметили. Грязна охота на уток; ползи да подкрадывайся! Он тишком подкрался и подслушал нас. Подкрался волк - под жеребцово копыто! неудачно. Подойти подкрадкою, подкрадом нареч. украдкою, крадучись, втай, воровски. Лиса подкрадчивее волка.

ПОДКРАИВАТЬ, подкроить что, исправлять кровное, перекраивать; | подо что, кроить дружку чему, или вообще приноравливаясь к чему, кроить под стать чего. | О зерновом хлебе, подсевать на грохоты, высевать пыль, мякину, мелкое зерно, всякий сор. Подкроеный хлеб, чистый. -ся, страдат. Подкраиванье длит. подкроенье окончат. подкрой, подкройка об. действ. по глаг. Подкройные грохоты. Подкраиватель, -кроитель, подкройщик м. кто подкраивает. Подкрайный, предпоследний, второй с конца, с краю; подкрайная полоса, арх. самые северные, но еще обитаемые места. Подкраина, подкраек м. место или полоса, ближайшая к краю, вдоль кромки, края; | подкраек, пск. остаток от кромушки хлеба. | Подкраина, пск. край льду, отставший от берега, окраина. Подкраистый, подбористый, набровый, навесный.

ПОДКРАННЫЙ чан, под краном стоящий.

ПОДКРАПИВНИЦА ж. пташка королек, Motacilla regulus.

ПОДКРАПЛИВАТЬ, подкропить карты, шулерски пометить крапом, точками; -ся, быть подкраплену. Это подкрапленные карты, крапленые, меченые, шулерские. Подкрапливанье, подкрапленье, подкрап, подкрапка, действ. по глаг. Подкрапывать, подкрапать, о дожде, безличн. накрапать.

ПОДКРАШИВАТЬ, подкрасить что, красить несколько, подправляя, подновляя, придавая вид. Подкрасить стены, подправить краской местами, слегка. Он подкрашивает волосы, седые или рыжие. Подкрашивать меха, подцвечать. Не подкрасив (не подцветив) товару, не продашь. | - подо что, подводить под один цвет или подделывать. Старого под новое не подкрасишь. Под цвет не угодишь, не подкрасишь, все отличать станет. Ольху хорошо под красное дерево подводят, подкрашивают. Вино это подкрашено сандалом, по осадку знать. | - что чем, сдобрить напоказ, закрасить товар, разложить его половчее, захорошить товар, выставить сверху лучшее. Не подкрасив, и яблока не продашь. *Конец дело подкрасил. -ся, страдат. возвр. по смыслу речи. | Упиться допьяна. Подкрашиванье ср. длит. подкрашенье окончат. подкрас м. подкраска ж. действ. по глаг. Не товаром, так подкрасом возьмем. Подкрасчивый товар, казистый, видный, годный на подкрас. Подкрашиватель или подкраситель м. подкращик, подкрашивающий что-либо.

ПОДКРЕПЛЯТЬ, подкрепить что чем, укреплять, скреплять, утверждать, придавать крепости, твердости, упрочнять, усиливать. Заборы ветхи, столбы подгнили, подкрепить бы их подкосами. Подкрепить связи заклепами. Генерал приказал подкрепить караулы, аванпосты, прибавить войска. Здоровая пища подкрепляет силы. Он подкрепил меня духом, ободрил. Опыт подкрепляет заключенье ваше, подтвердил, оправдал. -ся, страдат. возм. возвр. Надо подкрепиться силами. Подкрепленье ср. подкреп м. подкрепа ж. действ. по глаг. | Подкрепленье, все подкрепляющее; подставка подо что; приделки и устройства разного рода, для крепости и прочности; отряд, посланный на поддержку другого и пр. | Подкрепа, то же, б. в прям. знач. Подкрепный, к подкрепу относящ. Подкрепитель, -ница, подкрепивший что, кого.

ПОДКРЕЩИВАТЬ, подкрестить бумагу, приложить руку, либо тамгу, знак, или поставить, за незнаньем грамоты, крестьян. Подкрестная запись стар. присяжный лист, по коему дают присягу, целуя крестьян. Подкрестное показанье, под присягою, клятвенное, присяжное.

ПОДКРИВИТЬ что подо что, подогнуть скривив; -ся, страдат. и возвр. по смыслу. Подкривляться под кого, кривляться подделываясь, корча, ломая кого.

ПОДКРУГЛЯТЬ, подкруглить что, округлить, (закруглить) несколько, сделать покруглее; -ся, страдат. Подкругленье, действ. по глаг. Подкруживать, подкружить, то же говор. о плоской вещи. Борода невелика, подкруживает, стар. | Орел подкружил под облака, кружа или кружась поднялся. -ся, страдат. или возвр. Рукавная вырезка подкружится. Они, танцуя, подкружились ко мне. Подкруживанье, подкруженье, действ. по глаг.

ПОДКРУПНАЯ мука, или подкрупка ж. мн. подкрупье ср. высеянная на мельнице из круп, остающаяся при дирке их. Из-под Костромщины шли четыре мужчины, говорили они про торга, да про покупки, про крупу да про подкрупки, скороговорка.

ПОДКРУЧИВАТЬ, подкрутить что, приподымать и приближать крутя, крученьем; скручивать или закручивать туже, крепче. Подкручивай завертку на возу потуже. | Стар. снаряжать, готовить, снабжать всем нужным; нанимать. Собранье было новгородцем: город ставить, а подкручали четвертый пятого, стар. т. е. пятеро снаряжали, ставили наймом одного. глаг. крутить досель на севере сохранил близкое значенье: окрутиться, одеться; покрут, наемка людей на промысел и пр. -ся, страдат. | Подкрутиться подо что, крутясь попадать куда, подвертываться, подкружиться. Подкручиванье, подкрученье, подкрут, подкрута, подкрутка, действ. по глаг. Долгий стяг подкрутчивей короткого. Подкрученик сиб. покрученик арх. наемный ловец, работник на рыбный или звериный промысел.

ПОДКРЫЛЬНЫЕ перья, на боках птицы, под крыльями, ими покрытые. Подкрылье ср. подкрылица ж. подкрылок м. подкрылки мн. вся часть тела птичьего, покрытая крыльями, птичьи подмышки. | Подкрылие или подкрыля ср. церк. перо подкрыльное; | *подчиненные, подвластные, как цыплята наседке. Подкрыльцевый, подмышечный, подмышковый, или подлопаточный, на спине, под лопаткою. Подкрыльцевая боевая жила, подмышковая, выходящая из становой (аорты). Подкрылечный, под крыльцом дома, строенья находщийся. Подкрылечник, место, простор под крыльцом. В подкрылечнике хорька поймали. Подкрылять, подкрылить кого, окрылять, дать крылья. Подкрылить ловчую птицу, подперить: срезав измятое, изломанное перо в крыле либо хвосте, пригнать и насадить другое, запасное. Материн подкрылыш, подкрылок, подкрыльник, -ничек, любимец, баловень.

ПОДКРЫШНЫЙ, подкровельный, под крышей находящийся.

ПОДКУВЫРКИВАТЬ, подкувыркать, подкувырнуть что, подкинуть, подкатить, подвалить кувыркая; -ся, страдат. и возвр.

ПОДКУДЕРИТЬ или подкудрявить или подкурчавить что кого, сделать покудрявее.

ПОДКУЗМИТЬ кого, поддеть, обманув надуть.

ПОДКУЛИКАТЬ, подпить, подгулять, быть навеселе.

ПОДКУНЕТЬ, о пушном звере, перелинять и опушиться несколько, не докунев.

ПОДКУПАТЬ, подкупить, подкупывать кого, задаривать, ослеплять мздою, надеть золотые очки; привлекать, преклонять тайно на свою сторону деньгами, подарками, задабривать, прикармливать, купить кого в свою пользу. Подкупленного судью на том свете за ребра вешают. Не подкупишь на кукиш. -ся, быть подкуплену, или | достигать чего подкупом. Под чужое спасенье не подкупишься. Не подкупатися никому на божественые престолы, стар. Ино подкупишься, да не выкупишься, неправдой свет пройдешь, да назад не воротишься. Подкупанье, подкупленье, подкуп м. подкупка ж. действ. по глаг. Город подкупом взяли, изменой. Подкупной человек, или продажный. Подкупчивый, охочий подкупать. Подкупатель, -ница, подкупщик, -щица, кто подкупает, деньгами и подарками соблазняет на неправду.

ПОДКУРГУЗИТЬ кафтан, подчакрыжить, подкорнать; | - кого, подкузмить, объегорить, обмануть. -ся страдат. и возвр.

ПОДКУРЖЕВЕТЬ, закуржеветь немного, позаиндеветь.

ПОДКУРИВАТЬ, подкурить что, окурить сысподу, пускать дым подо что. Подкуривать пчел, выживать из улья куревом, для добычи меду, отчего и пословица: Не погнетши пчел, меду не ясти; способ ныне покинутый. Подкуривать кого киноварью, посадить на подкур, на киновар, гибельное леченье лекарок. Загрублое вымя дойной коровы подкуривают ладаном. | Ребята подкурили вечор, подгуляли, подпили. -ся, страдат. и возвр. по смыслу. Подкурать, произн. поткурац, зап. подкуривать. Пчель подкурают зелком, смол. Подкуриванье ср. длит. подкуренье окончат. подкур м. подкурка ж. действ. по глаг. Лихих пчел и подкур неймет. | Подкур, самое снадобье, коим подкуривают. | Полати, помост на вольном воздухе, с куревом под ним от мух, мошек и комаров. Лесники спят на подкуре. | Подкура минск. подмостки с деревянными или железными гвоздями, устраиваемые ниже ульев для защиты их от медведей и проч. (Наумов). Не берет его ни подкур, ни присыпка. Подкурный, подкурной, к подкуру относящ. Подкурное зелье. Подкуриватель, подкурщик м. -щица ж. кто подкуривает; | подкурщики, заводское: помощники винокура. Подкурок м. подкур, сверток соломы, трав в ветошке, иногда с серою, для подкурки пчел, для выкурки лисы из норы и пр. Подкурнуть пск. прикурнуть, прилечь и уснуть. Подкурень м. летнее жилье лесников, помост, полати, под коими курится огонь; дым проходит сквозь настилку и разгоняет мух и комаров.

ПОДКУРЛЫКИВАТЬ, подкурлыкать, подпевать к(м)урлыкая, как бы по-журавлиному; | *подпить, подгулять.

ПОДКУРОЧНЫЙ, под курком находящийся.

ПОДКУРЯТНИК м. хлев или иное помещенье под курятником. Подкуря ср. подкурёнок м. большой цыпленок, молодая курица, которая еще не ростилась, яловая.

ПОДКУСТНАЯ трава, Adoxa moschatellina, пижмачка, курослеп, бледница. А. autumnalis, уголек в огне. Подкустарник моск. зимний, деревенский легковой нзвозчик, с плохою закладкой.

ПОДКУСЫВАТЬ стебель, стебельки; подкусать все стебли; подкусить стебелек; подъесть, подгрызть, кусать сысподу. Червь подтачивает и подкусывает хлеб с корня. Подкусить проволоку острогубцами. *Окаянный подкусил его, поддел или соблазнил. | Подкусить кого, пенз. поддеть, подсечь, подкузмить или обмануть, -ся, страдат. Подкусыванье длит. подкусанье, подкушенье окончат. подкус, подкуска, действ. по глаг. Подкусные клещи.

ПОДКУТЫВАТЬ, подкутать что, подо что или что, чем; подвернуть, подвертеть, кутать подо что, подматывать. Подкутай теплые подвертки, ныне холодно, -ся, страдат. возвр. по смыслу. Подкутыванье, подкутанье, подкут, подкутка, действ. по глаг. Подкуток, вещь для подкутки. Подкутня ж. тул. подворотня. Подкутай подкутно, заложи подворотню.

ПОДКУТЬ ж. вор. куть, передний, красный кут, угол под образами.

ПОДКУЧИВАТЬ, подкутить, подгулять, подпить, пируя и бражничая выпить лишнее и расходиться не в меру. Гусары подкутили и напроказили.

ПОДКУШИВАТЬ, подкушать что, подъесть, подлизать, подобрать съедая; | чего, объесться, поесть лишнего; | подпить, подгулять.

ПОДЛАБЖИВАТЬСЯ, подлабзиться новг. подлабуниться тамб. под кого. подладиться, подделаться, подольститься, подлисить, подбиться в милость.

ПОДЛАБУНИТЬ что, кур. стянуть, подтибрить.

ПОДЛАВА, подлавица ж, сар. пенз. подлавок м. подлавочье ср. вост. место под круговою лавкою в избе. С нова ситец (или сарафан) на колочке нависится, с ветху по подлавочью наваляется. На колочке нависевшись, по подлавочью наваляется. Семь топоров в подлавице смирно лежат, а две прялки рогами врозь (мужики и бабы). Грех-то в мех, а грешки в мешки, да по подлавочью. Лежит красавица лицом в подлавицу? топор. Шило, мотовило, по подлавочью ходило, по-немецки говорило? жернов. Подлавочный, к подлавочью относящ. Подлавень м. твер. тупица, топоришка под лавкой. Подлавочник, полки под лавками.

ПОДЛАВЛИВАТЬ, подловить что, перехватывать, перенимать, поймать на перепутьи, либо поперек. Борзая подлавливает, вдогон не гонит, а норовит перехватить поперек, из-под других собак. | *-кого, подсечь, поддеть, подкузмить. -ся, страдат. Подлавливанье, подловленье, подлов действ. по глаг. Эта собака все подловом берет! Подловщик, -щица, кто подлавливает, воровски перехватывает. Тут лесу россыпью гнать нельзя, подловщиков много. | Обловщик, дичекрад; охотник, зверолов, рыбак, который промышляет в запретных угодьях, немецк. Wilddieb франц braconier; слово обловщик лучше и в народе употребительнее, хотя в словарях и нет ни того, ни другого, а слово нужное.

ПОДЛАГАТЬ, подложить что подо что, подкладывать, класть под испод, подсунув положить; | класть добавляя, прикладывать, прибавлять, а вм. подлагать более. говор. подкладывать, а вм. подкласть, говор. подложить. Подложи камень под колесо. Подложите еще дровец в печь. Подложить бумагу для подписи; подложить что кому на стол, как бы под руку, под перо, под взор. Подложить ребенка, подкинуть, -ся, страдат. | Вниде (подошел) под слона, и подложися ему, и уби его. Подлаганье, подложенье, действ. по глаг., подкладыванье. Подлога ж. подклад, подкладка (не одежная), подложка, что подкладывается, подстилается, подсовывается подо что-либо. Подлога под избу, обрубки, чурбашки, камни, для выравненья нижнего венца. Подложка для письма, бумага, сукно, чтобы мягче было писать; или графленка, линовка, транспарант, для строк. | Подложка, астрах. исподний женский головной убор, волосник, повязываемый сверху платком. Подлог м. обман, состоящий в подделке чего, или в подстановке одной вещи замест другой; фальшь, подмена, подделка, облыжное дело. Здесь сходятся корни: лагать и лгать. Подложный, составляющий собою подлог, поддельный, подставной, для обмана, выдаваемый за истинный, за подлинный, настоящий. Подлог в товаре, подделка под известный товар, продажа одного за другое. Подлог на письме, подпись под чужую руку, или подчистка и поправка чужих речей, или вообще поддельная бумага, ложная. Подложные чудеса, мнимые, подготовленные обманом. Открыть подлог в книгах, счетах. Это подложно сделано, с подлогом. Подложничать, заниматься, промышлять подлогами. Подложничанье ср. действие по глаг. Подложник, -ница, кто сделал подлог. | Подложница, наложница. Подложничий, -нический, к подлогам относящ. Подлегать, подлечь; вост. подлечи южн. подлегти, ложиться подо что-либо, т. е. под испод, под низ, или | подбок, рядом, подле. Бродяги подлегли на день под мост, под стог. Брат подлег ко мне, да зополночь про себя и проболтали. Тут под песок подлегла пластом глина. Подлеганье ср. действ. по глаг. Подлег м. ниж-лук. мягкий, рыхлый снег, легший прямо на землю и служащий как бы подстилкою для насту. Подложный пласт, слой, исподний или один из средних, не верхний. Подлежать чему, подвергаться, подчиняться, подпадать; надлежать, следовать, быть должну, надобну. Виноватый подлежит суду. Дело это подлежит иному ведомству. Подлежит поступать так и так, надлежит, должно. Подлежность ж. подсудность или подчиненность, по судам, по ведомствам. Суд не признал подлежности подсудимого, объявил себя не вправе судить его (incopetant). Подлежащий рекрутству, на ком лежит повинность эта: Подлежащее ср. логичс. предмет, о котором говорится, субъект. Подлежательный, подверженный, подчиненный, зависимый от чего; -ность, состоянье, свойство по прилаг. Подлеглый, зап. то же, подчиненный, покорный; подданный.

ПОДЛАЖИВАТЬ, подладить что к чему, приноравливать или пригонять, подделывать что под стать, под лад. Подладить ось к телеге, под телегу. Подладить походку, шаг к товарищу. Подладить скрипку, подстроить, привести в лад, в один строй с чем-либо. -ся, страдат. возвр. по смыслу речи. Петь с другими, так подлаживаться. Под карету назиму подлаживаются полозки. К нему никак не подладишься, не приноровишься. Он подлаживается под него, того гляди надует, подделывается, вкрадывается. Подлаживанье ср. длит. подлаженье окончат. подлад м. подладка ж. об. действ. по глаг. Он подлад не дается, дело подлад нейдет, не совладаешь, не сладишь. Он и на подлад не дается, наподлад нейдет. Подладник м. стар. подлазник, загонщик, облавщик, осочник, порскун. Подладчивый человек, умеющий подладиться к кому, подольститься. Подладчик, -чица, подлаживающий что подо что. Подладок или подкладок, у шерстобит. ремешек, под наволочку большой кобылки, для натяжки струны.

ПОДЛАЗЫВАТЬ или подлазить или подлезать, подлезть подо что, лезть под предмет, лазить под испод чего. Воры под амбар подлезли да коловоротом весь хлеб выпустили. | *-под кого, подладиться, подольститься и завладеть. Нельзя перескочить, так можно подлезть. Под весь мир не подлезешь. | Подлезать борти, подлазывать, подлазить пчел, подрезать соты, добывать мед, взбираясь по голомени дерева. Подлазыванье, подлазанье, подлезанье, подлаз, подлазка, действ. по глаг. | Подлаз, пролаз, льстец, лебеза, кто подлащивается. | Подлаз овина, подовинье, подовинник, нижняя, подземная часть его, ямник, где идет топка, и самый спуск туда, подныр. | Подземный ход или вход и выход. Подлаза об. подлаз, лукавый льстец, пролаз, поползень. Подлазчик, подлазник м. лазутчик, шпион, разведчик, соглядатай; | стар. подладник, загонщик, облавщик. Подлазный спуск, в овине. Подлазчив хорь, в щелку влезет. Подлазчик, подлезающий подо что и куда-либо. Подлазничать, лазутничать, вызнавать что, и переносить. Подлаузить что, пск. украсть, подтибрить.

ПОДЛАИВАТЬ, подлаять, помогать лаять, приставать к лаю; лаять при чем, по временам. Дворняжки залаяли, а шавка туда же, подлаивает!

ПОДЛАКИРОВАТЬ вещь, подправить лакировкой.

ПОДЛАМПОВЫЙ кружек. Подлампадник, подвеска или подставка под лампадку, куда масло каплет.

ПОДЛАМЫВАТЬ, подломать, подломить что, ломать снизу, сысподу; взломить, подведя снизу рычаг. Клеть подломали, взломали, отбили дверь или окно. -ся, быть подломану; | ворваться куда силою, подломав стены, основанье. | Ноги подломились, подкосились, задрожали. Под нами лед подломился, не сдержал, проломился. Стойка подломилась, не сдержала. В чехарде не подламывайся под прыгуном - убьешь его! Подламыванье длит. подломанье, подломленье окончат. подлом, подломка об. действ. по глаг. Подломанье, подлом клети, амбара. Подлом льду под обозом. И не наши сани подламываются. Подломный, к подлому относящ. Подломная стойка, при спуске судна, барки, которую рубят последнею; их бывает три. Подломчивый, ловкий для подлому. Подломщик, -щица, кто подламывает что-либо.

ПОДЛАПИТЬ что, подцепить, подтибрить, украсть.

ПОДЛАСКИВАТЬСЯ или подлащаться, подласкаться к кому, подольщаться, подлещаться, подкупить ласками, лестью. Подласиться пск. то же. Подласа об. проныра, льстивый искатель, подлёза, подлаз.

ПОДЛАСЫЙ конь, вернее подвласый, см. масть.

ПОДЛАТЫВАТЬ, подлатать что, подшить латку или заплатку; -ся, страдат. Подлатыванье, подлатанье, подлатка, действ. по глаг.

ПОДЛАУЗИТЬ, см. подлаживать.

ПОДЛАЩАТЬСЯ, см. подласкиваться.

ПОДЛАЯТЬ, см. подлаивать.

ПОДЛЕ, предлог с родт. пад. возле, близ, обапол, около, рядом, сокращ. зля, дли; сев. с вин. пад. Подле печи или подле печку. Ребенок сидит подле матери или подле мать. Подле гору, подле реку, орл. перм. Подле пчелки в медок, подле жука в навоз. Он живет подле, нареч. тут, близко отсюда. Хочешь быть сыть, садись подле хозяйки, хочешь быть пьян, садись подле хозяина. ПОДЛЕ и водле нареч. зап. и стар. посему, согласно с сим.

ПОДЛЕБЕЗИТЬСЯ к кому, под кого, подделаться ласкою, лестью и суетливою услужливостью.

ПОДЛЕГ, см. подлагать.

ПОДЛЕГАТЬ, см. подлагать.

ПОДЛЕГЧИВАТЬ или подлегчать, подлегчить что, приподнять рычагом, подвошить, подкачнуть, подвысить, поджеровить, подважить. Подлегчить жернов, приподнять, пустить свободнее, для более крупного размолу. -ся, быть подлегчаему. | Подлегчиться, арх. потрудиться, не полениться сделать что. Подлегчись, брат, за меня по воду сходить. Подлегчиванье, подлегченье, действ. по глаг. Подлегочный, под легким (черевом) находящс. Подлеготное дело, работа, нетрудное, за которое берешься легко, в охотку, когда льготно, досужно. Подлегчина ж. рычаг, для подлегченья жернова.

ПОДЛЕДНАЯ, подледяная рыба задыхается. Подледное рыболовство. Подледная снасть. астрах. удочки на поводцах и на хребтине, подо льдом. На дворе подледенило, стала гололедица, череп, кора. Подледеница, гололедица под порошей, под мягким снежком. Подледница ж. день св. Ирины, 16 апреля Подледник м. талый, намерзлый пласт подо льдом, под мерзлою землею. Тушь до подледнику боле аршина, будет. | астрах. большой, старый тюлень, | Подледная снасть с наживой, подпуск. Подледчик м. арх. промышляющий подледным рыболовством.

ПОДЛЕЖАТЬ, см. подлагать.

ПОДЛЕЗАТЬ, подлезть, см. подлаживать.

ПОДЛЕКАРЬ, помощник лекаря, из фельдшеров и недоучек. Подлекарша, жена подлекаря. Подлекарское жалованье. Толкуй больной с подлекарем!

ПОДЛЕННАЯ, подольняная полоса, поле, под посевом льна.

ПОДЛЕПЕСТНЫЙ, под лепестком, или лепестками иаходящийся. Подлепесточница ж. растен. Basia.

ПОДЛЕПЛЯТЬ или подлепливать, подлепить что подо что, лепить под низ чего, подклеивать или подделывать лепную работу. -ся, страдат. Подлепливанье ср. длит. подлепленье окончат. подлеп м. подлепка ж. об. действ. по глаг. Подлепные украшенья, подделанные лепкой, и пр. на потолке.

ПОДЛЕСНЫЙ, находящс. под лесом, т. е. весьма близко к нему, с ним смежный. Подлесные луга а пашни. Подлесье ср. полоса, место подлесное. Подлесок м. мелкий лес по краю крупного, опушка. | Непахучая или простая фиалка, Viola canina. Подлесник м. растен. sarum europaeum, копытень, копытник и пр. | Растен. Sanicula europaea. Подлесничий, помощник лесничего.

ПОДЛЕСТИТЬСЯ, см. подлещаться.

ПОДЛЕТНЫЙ церк. земной, мирской, тленный, бренный. | Подлетный человек или подлеток ниж. пожилой, старее середового, около 50. | Пск. твер. кур. подросток, близкий к полному возрасту. | Подлеток, чей, близкий кому годами, но помоложе. Подлетье ср. переход от весны к лету. Подлетник м. пск. твер. дрова, высушенные по лету,

ПОДЛЕТЫВАТЬ или подлетать, подлететь подо что, лететь под низ, под крышу. Воробей подлетел под стреху. Сова подлетала под овин. | -к чему, прилетать. Ласточка подлетела ко гнезду с кормом. Если коршун подлетит на выстрел, то убью его. *На бале ко мне подлетел какой-то франт и расшаркался. | Приподыматься летом невысоко и опять садиться. Видишь, подорожники подлетывают! перелетая садятся. Косач едва успел подлететь, как я его срезал. Это слёток, поршек, вишь, он чуть подлетывает! Подлетыванье. подлетанье ср. длит. подлетенье окончат. подлет м. подлетка ж. об. действ. по глаг. Сокол в подлет пошел, низом, по земле, чтобы заставить птицу подняться выше, а затем уже на нее ударить. Подлеток, -точек, подлётыш, едва летная птица, с гнезда, еле оперившаяся, слеток, поршек или летный, подлетный гнездарь. Ядро подлетчиво на отбое, ударясь вскользь, легко подлетает.

ПОДЛЕЦ, см. подлый.

ПОДЛЕЧЬ, см. подлегать.

ПОДЛЕЩ м. подлещик, рыба, весьма похожая на леща, поменьше и покруглее, Cyprinus blicca.

ПОДЛЕЩАТЬСЯ или подольщаться, также подлеститься, подольститься к кому, под кого, подласкаться, подделаться, подлезть; лаской, лестью, угодничеством искать покровительства, милости, доверия. Хоть не подлещайся, брат, не подарю ничего! Подольстился к нему и водит его за нос! Подлещенье ср. подлесть ж. действ. по глаг. Он подлестью взял. У него подлестные приемы.

ПОДЛИВАТЬ, подлить что к чему, прибавлять, добавлять ливмя. Подлей мне чайку в чашку. Подлей вина в воду, а воды в вино не подливай! Подсел, да знай подливает, ну и напоил. | -что, подо что, лить под испод. Не подливайте вы помоев под крыльцо! -ся, быть подливаему. | Вода из труб подлилась под сарай. Подливанье, подлитие, подлив и подливка, действ. по глаг. | Подливка, подлива, всякая жидкость, подливаемая к чему, во что: жидкая известь с алебастром, коею заливают кирпичную кладку, когда кладут в подливку, т. е. этим способом; табачные соки, настои, с разными снадобьями, для сдабриванья табаку; соусы, пряные или иные жидкие смеси, для приправы пищи. Не лей подливы на блюдо, на жаркое, а подавай ее особо, в подливнике, подливочнике, в соуснике. Подливная кладка в подливку, заливая кирпич раствором извести. Подливная мельница, почвенная, подошвенная, подсобойная, подточная, подналивная. Подливочный припас, для подливок и приправ; подливковый, то же. Подливчивый, охочий подливать. Подливистый, сильно либо много подливающий, | -щийся. Подливчатое или подливное колесо, которое движется проточною водою снизу, вертится напором теченья сысподу, т. е. обратно, противопол. наливное, на которое струя падает сверху и вертит его ударом и тяжестью. Подливатель, -ница, подливщик, -щица, подливала, кто подливает что, в разн. знач. Такого подливала (потчивателя) никогда не бывало! Подливальный, -вательный, к подливанью относящ.

ПОДЛИЗЫВАТЬ, подлизать, подлизнуть что, подобрать языком, слизать дочиста; лакомиться остатками, подчищать, подбирать. Слово выронишь, не подлижешь. Походя подлизывает. | Подлизывать подо что, доставать языком. Выше носу не подлижешь. *Пламя из окон так и подлизывоет под стреху! -ся, страдат. и возвр. по смыслу. | - под кого, подольщаться, подделываться, подъезжать. Подлизыванье ср. длит. подлизанье окончат. подлиз м. подлизка ж. действ. по глаг. Подлизыватель, подлизатель или подлизчик м. подлиза об. лизала, лакомка, подлизывающий остатки. | Подлиза, пск. смол. льстец. | Кто ходит в прилизанной прическе.

ПОДЛИМАНТ м. горн. выпускное гнездо, влумина перед плавильною печью, для выпуска свинца.

ПОДЛИМОНИТЬ что, подобрать тайком, воровски.

ПОДЛИНА? пск.-велк. подкладь, подбой, подкладка одежи.

ПОДЛИННЫЙ (от подле, подлег? Вос.), истинный, настоящий, сущий, самый тот, оригинальный; противопол. подложный (от подложить), ложный (от ложь), поддельный, подставной, фальшивый. Подлинное золото, чистое. Подлинное письмо Петра, его руки, не список и не снимок. Подлинные деньги, не поддельные. Подлинная правда, истинная, во время пыток, этому дан иной смысл: Не скажешь подлинной или поддлинной, так скажешь подноготную, будто бы от пытки под дланниками и пытки подноготной. Не от этого ли и самое слово подлинный? Подлинно нареч. точно, верно, право, истинно. Дело подлинно было так и так. Я подлинно этого не знаю, в точности, в подробности, по всей истиие. Кабы ты подлинно мне сказал, хочешь или не хочешь? Подлинность ж. свойство, состоянье подлинного. Книги, писания, в подлинности коих церковь усомнилась, зовутся апокрифами. Подлинник м. подлинная вещь; все, что сделано не по образцу, не подражательно, не снимок, не список, не подделка, а вещь налицо, как она сделана. Подлинники писем, подлинные письма, руки писавших их. Ни один список картины не достигал подлинника. | Подлинник, иконописн. описание святого, как он изображается на иконах.

ПОДЛИНЯТЬ, о птице, вылинять частью, обронить часть перьев. Теперь птица в подлине, или в подлинке, роняет перо. Подлинь об. пешая птица, в мыту, особ. утка, обронившая летковые перья. Подлиня руками берут.

ПОДЛИПАТЬ, подлипнуть или подольнуть, прилипать сысподу, липнуть снизу или сбоку. Тяжело ехать, мокрый снег подлипает. | - к кому, приставать, ухаживать за кем, угодничать, подольщаться; волочиться за кем. Подлипает, как банный лист. Подлапанье ср. подлип м. подлипка ж. действ. или сост. по глаг. Подлипная, подлиплая грязь. Подлипчивый человек, докучливый, подлипала, лебеза, льстец и волокита. Подлип, подлипок м. подлипший к чему-либо ком. Подлипальство ср. льстивое и докучливое, безотвязное искательство, или волокитство.

ПОДЛИПОК? м. пск. твер. подоконник.

ПОДЛИСИТЬ кому, прислужиться угодничая, лукаво польстить. Подлисок или подлисник м. или подлисье ср. лисица, подлесина, подлесок, поднизок, подоселина, поджилок, подсилок, лесина под дрогами повозок, связывающая подушку с заднею осью, или поддетая под шворень. | Подлиском зовут также молодую лису, в пушном товаре, невыкуневшую. | Тумак, помесь от лисы и собаки.

ПОДЛИСТ м. сигара свертывается из трех листов: первый верх, верхник, второй подлист, третий середина, подвертка.

ПОДЛИТЬ, см. подливать.

ПОДЛИФОК, подлифная подкладка, под лифом, станом.

ПОДЛИХВЕРИТЬСЯ? под кого, зап. подольститься, подделаться.

ПОДЛИХОВАТЬ кого, подсидеть или подстеречь коварно, лукаво. Подлиховаться под кого, то же, подыскаться с дурным умыслом, для доносу. Он подлихован в краже хлеба, сильно заподозрен, обличается.

ПОДЛИЦОВЫВАТЬ, подлицовать что, залицовать, подчистить, подкрасить, заполировать, залощить вещь сверху, с лица, напоказ. -ся, страдат. и возвр. Она, для праздника, подлицовалась. Подлицованье, подлицовка, действ. по глаг. Подличный вост. подходящий, приличный, согласный, отвечающий, что идет, кстати, подходит. Украсы эти не подличны.

ПОДЛИЧАТЬ, см. подлый.

ПОДЛИШЕВЫВАТЬ, подлишевать что, позолотчк. лихсовать, расчищать, гладить по левкасу (хвощем и пемзой на воде) деревянную резьбу, под позолоту. -ся, страдат. Подлишеванье, подлишевка, действ. по глаг.

ПОДЛОБНЫЙ, подо лбом находящийся. Подлобок м. подлобье ср. полоса подо лбом, начиная от бровей и ниже. Глазницы в подлобье. Глядеть из подлобья, исподлобья, угрюмо, насупясь, напустив брови, сердито, либо недоверчиво, нахмурясь.

ПОДЛОБОРА астрах. прогонный шест у рыбаков, для проводки неводного кодола подо льдом.

ПОДЛОВКА ж. пск. вор. донск. искажен. подволока, чердак.

ПОДЛОВОШИТЬ что, пск. твер. подтибрить, украсть (ловить?)

ПОДЛОВЧИТЬСЯ подо что, взять сноровку, подобраться удачно; ловко подмоститься.

ПОДЛОГ, см. подлагать.

ПОДЛОЖЕЧНЫЙ, под грудною ложечкой, в подсердии находящс. Подложечье ср. подложка ж. подсердие, ямка под концом грудной кости, против желудка. | См. также подлагать.

ПОДЛОЖИТЬ, подложный напр. см. подлагать.

ПОДЛОЗНЫЙ, под лозою, лозами находящийся.

ПОДЛОКАТЬ молоко, о собаке, кошке; подобрать, съесть локая.

ПОДЛОКОТНЫЙ, под локтем находящс. Подлокотник, налокотник, нашивка, или род короткого рукава, надеваемого по себе, при какой-либо работе, при письме, чтобы рукав не терся. | Подложка, подкладка, коврик, подушечка, для земных поклонов, на молитве, особ. у раскольн. | Налокотники, стальные желобчатые бляхи на локоть, до запястья, военный доспех. | Самое острее локтевого сгиба, подлокотный отросток. | Тул. кур. переносчик, пересказчик, сплетник, ябедник, который подлокотничает, втай пересказывает, наговаривает на людей. | Новорос. подоконная доска, подоконник, на который ложатся локтем. Подлокотница кур. наушница.

ПОДЛОМАТЬ, подлом и пр. см. подламывать.

ПОДЛОПАСТНЫЙ, под лопастью находящс.

ПОДЛОПАТОЧНЫЙ, под лопаткою находящс. Подлопачивать, подлопатить что, подбирать, подгребать лопатой.

ПОДЛОСТЬ, см. подлый.

ПОДЛУБНАЯ блонь, под лубом, под корою находящс.

ПОДЛУЖИВАТЬ, подлудить посуду, полудить несколько, исправить полуду.

ПОДЛУКАВИТЬ, помешать, испортить дело слукавив.

ПОДЛУКНУТЬ кому камешек, подкинуть, подбросить.

ПОДЛУННЫЙ свет, наша земля.

ПОДЛУПЛИВАТЬ или южн. зап. подлуплять, вост. подлупать, подлупить что, поддирать, лупить несколько, залуплять, задрать, подковырять или подколупать. Подлупленное дерево, с которого часть коры содрана, задрана. -ся, быть подлуплену, или лупиться как бы от себя, собою. Этот козелок местами подлупился, подлуплен. Подлупливанье, подлупленье, подлуп, подлупка, дъйст. по глаг. | Подлуп, залуп, подлупленное место. Подлупный, к подлупу, подлупке относящ. Подлупистый, чем удобно лупить, подлуплять что-либо; подлупчивый, удобно подлупляемый. Подлупежник м. собират. облупленные, очищенные от коры дрова, с которых береста уже сбита на деготь, они же лупежник.

ПОДЛУЧШИЙ или костр. подлучшатый, второй по доброте, не самый лучший. Подлучшатое платье, праздничное второе.

ПОДЛУЩИВАТЬ, подлущить что, подобрать и съесть все луща. Она у меня все семечки, орешки подлущила.

ПОДЛЫГАТЬ, подолгать, прилыгать, лгать причем, к чему. Один лжет, другой подлыгает. Под руку не подлыгай, сбиваешь, -ся к кому, входить в доверенность лганьем | под кого, доносить ложно, ябедничать, оговаривать злорадно. Подлыганье, подолганье, действ. по глаг. Подлыгала, лгун, врун, особ. поддакивающий другому вралю, товарищу. Подлыжная бумага, подпись, поддельная, ложная, фальшивая, она же и подложная (от подлагать).

ПОДЛЫЙ, низкий, исподний, последнего качества, плохого разбора; | о человеке, сословии: из черни, темного, низкого рода-племени, из рабов, холопов, крепостного сословья; | о нравственном качестве низкий, бесчестный, грязный, презренный. На ярмарку привезен самый подлый товар, южн. низшего качества. Бедны, да не подлого рода: деды их были именитые купцы. У него жена взята из подленьких, вологодск. простого рода, из бедного дома; в перм.-черд. иногда подлый означает: бедный, нужный, или вовсе нищий. Подлое дело, бесчестное, заведомо безнравственное, лишающее уваженья. Подлый человек, подлец, подлянка, готовый достигать целей своих низким искательством, в ком нет чувства чести и самоуваженья. Подленькие люди доходят до своих видов. Подловато сделано, подленько. | Подлянка, подлюха, подлюшка, бранно, женщина дурного поведенья. Подлость ж. свойство, качество подлого: | подлый поступок. Жить подлостями, пресмыкаться, пройдошничать, пролазничать. Подловатость, свойство всего подловатого. Подличать, поступать подло, особ. о низком искательстве. Подличанье, действие по глаг. Подлятина ж. все подлое.

ПОДЛЯБЗИТЬ (подлямзить) что, слябзить, стянуть, украсть.

ПОДЛЯГИВАТЬ, полягивать, лягать иногда. Бежит теленок и подлягивает. Подлягнуть, лягнуть

ПОДЛЯДВЕЙНЫЙ, подляжечный, под ляжкою находящийся.

ПОДЛЯМОЧНЫЕ бурлаки, идущие в лямках, в тяге бичевою.

ПОДЛЯПЫВАТЬ, подляпать что подо что, приляпать сысподу, присаживать ляпком; | что, к чему, добавлять и примешивать ляпая. | -что, пск. подтибрить, украсть.

ПОДЛЁНОК, -нки, мн. ряз. тул. вторые отпрыски хлеба от корня, при поздних дождях, подрост, подсед.

ПОДМАЗЫВАТЬ, подмазать, подмазнуть что чем, мазать снизу, сысподу; вообще смазать, помазать несколько, исправляя, добавляя. Подмазывать стекла, укреплять оконницы замазкою; подмазывать на зиму окна, рамы, замазывать щели. Подмазать коляску, оси, смазать салом. Блины пекут, так подмазывают, говор. о взятках. Не подмазано, не катится, то же. Подмазни-ка тут клейстеру, отстает. Тот же блин, да на блюде (да подмазан). Не учи печи, не указывай подмазывать. | Подмазать картинку, подготовить, подмалевать вчерне. | *Подмазывать кому, льстить, подбиваться лестью, подольщаться. | -кого, подкупить, дать взятку, задарить, надеть золотые очки. -ся, страдат. или возвр. по смыслу. Уж он к новому начальнику подмазался, подлез. Часы подмазываются костяным маслом. Некак эта барыня подмазалась? набелилась. Подмазыванье, подмазанье, подмаз, подмазка, действ. по глаг. | Подмазка, всякое вещество для смазки, для подмазу. | Подмаз, подмаз, подмазок м. подмазилка ж. подмазник, подмазушка, дегтярный мазок, мазилка, помазок, южн. квач, для смазки осей, колес: | ветошка, клок хлопья, перо или заячья лапка, для смазки сковороды, при печенье блинов; | *льстец, угодник, пролаз. | Подмаз, чем мажут, трут; напр. ниж. замша, для лаченья щепенной посуды. | Подмаз, подмаза, подлозуля, подмазеня, подмазенька, об. яросл. пск. угодник, льстец. Подмазенок м. ниж.-мак. четвертый палец (подмизинок?). Попроси у соседки мучицы да солицы, сковородки да сковородничка, подмазки да подмазочка: мать-де хочет блины печи. Этот человек без подмазки в душу влезет. Ныне зять подмаз съел, а завтра и всю сковороду. Шипит под нос, что блинный подмаз. Подмазной, к подмазке относящ. Подмазчивый, подладчивый, умеющий подольститься. Подмазыватель, подмазатель, подмазчик, -чица, подмазила об. подмазавший что, или -ся, в разн. знач.

ПОДМАКЛАЧИВАТЬ быть в стачке с маклаком, с базарным кулаком, и помогать ему обманывать народ.

ПОДМАЛЕВЫВАТЬ, подмалевать холст (под картину), подготовить, подмазать, проложить вчерне масляными красками. | Подмалевать картину, подправить старую живопись, подживить, освежить. -ся, быть подмалевану; | расписать себе лицо, набелиться, нарумяниться, насурмиться, наштукатуриться. Подмалевыванье, подмалеванье или подмалевка, действ. по глаг. Подмалевок м. начатая, неотделанная, подготовленная картина. Подмалевщик, -щица, кто занимается подмалевкою, подготовляет художнику картину, или исправляет старые, зажухлые.

ПОДМАЛЫВАТЬ, подмолоть что, молоть слегка, как бы предварительно: | подбирать и молоть все. Только сыпь, мельница все подмелет! | Подтирать. Без смазки все оси подмелешь. -ся, страдат. Шипы подмололись. Замолчал, язык подмололся.

ПОДМАЛЫЙ. Пять дочерей: старша, подстарша, средня, мала да подмала.

ПОДМАНЕРИТЬСЯ подо что, подделать вещь под другую.

ПОДМАНЖИВАТЬ? что, костр. подрубать.

ПОДМАНИВАТЬ, подманить кого, приманивать, подвабить, подозвать приманкой; | подо что, заманить, заставить подойти под что. | Заманивать, обольщать на что-либо. Подмани собаку, ведь надо привязать ее. Тетеревей подманивают под шатер и кроют им. Подманивать кого к побегу, к воровству. Он подманил меня пальцем под окно. -ся, быть подманену. Подманиванье, подманенье, подман, подманка, действие по глаг. Свисток, дудочка, для подманки рябчиков. Подманщик м. -щица ж. кто подманивает кого-либо.

ПОДМАР м. каз. вернее поднарь, коник, койник (койка), кутник, прилавок в избе у дверей, подмарт моск. яросл.

ПОДМАРЕННИК м. подмарь, подмарица ж. растен. Galium, рототник, и особенно G. rubioides, полумаренник. G. Aparine, дереза (см. это сл.); G. boreale, марена, подмр. болотный, матура; G. mollugo, марена, переной или полевая повилика; G. palustre, марена; G. uliginosum, повилица или сорочья пряжа (Cuscuta?); G. verum, сыворотень, марена медовая, мужичек, резучая; G. spurium, подмр. пашенный. | См. подмарь.

ПОДМАРЫВАТЬ, подмарать картину, подмалевать кой-как, подготовить слегка, наскоро; -ся, страдат. Подмарыванье, -маранье, подмар, подмарка, действ. по знач. глаг.

ПОДМАРЬ и подмарица влад. пономарь, пономарица, -риха.

ПОДМАСЛИВАТЬ, подмаслить что, подмазать маслом. Подмасливай латку поволожнее, чтоб блины не пригорели. | Двое бранятся, третий подмасливает, старается задобрить и унять их. | -кого, задобрить подарком, взяткой. Подмаслить дело, пособить чем, дать ему ход или толчек. -ся, страдат. Подмаславанье, подмасленье действ. по знач. глаг.

ПОДМАСТЕРЬЕ, помощник мастера, в ремеслах, мастерствах. Подмастерничать, быть подмастерьем, главным по мастере. Подмастериться к кому, под кого, подделаться.

ПОДМАСТНЫЙ конь, подходящий под масть к другому.

ПОДМАТОЧНИК м. у некоторых раскольн. толков беспоповщины: помощник матери, наставницы, чтицы, начетчицы.

ПОДМАТЫВАТЬ, подмотать что, подвить, подвертеть, подкутать; | подобрать мотая, намотать. Подмотай суконные онучи под портяные. Сколотень (деревянный гвоздь) подмотан смоленой паклей. Подмотай распущенны нитки, не бросай их так. -ся, страдат. возвр. Попалось, и подмоталось! Подматыванье, подмотанье, подмот, подмотка, действ. по глаг. | Подмот, подмотка, что подмотано, чем что подвито. | Подмот, подмоток, -точек, катушка, дощечка, резная пластинка, для намоту ниток, шелку, основа клубка. Подмотки делают из гусиных шеек, и кладут в них горошину. У нее золотые подмоточки, деньги в пряжу замотаны. Подмотный, вообще к подмоту относящ. Подмотковый, к подмоту относящ.

ПОДМАХИВАТЬ, подмахать, подмахнуть, махать подо что, махать снизу; размахивать, раскачивать что; | подписать спешно на авось. | Подмахнуть пол, подмахнуть пыль, подпахнуть, подмести. Раз, по два раз, кто подмахивать горазд! припев песни. -ся, страдат. Подмахиванье, подмаханье, подмах, подмашка, действ. по глаг.

ПОДМАЧИВАТЬ, подмочить что, мочить снизу, сысподу. В сенях подтеком пол подмочило. | Мочить помогая, или при чем, к чему. Один отдирает бумагу, другой подмачивает. | Дать чему-либо по(за, про)мокнуть, допустить подмочку, подпортить товар подтеком или мочкою сверху. Водолив подмочил пшеницу, волжск. не выкачал воду вовремя из-под настилки, кули смокли. Подмоченный товар скостил у меня 30 коп. с рубля, принес убытку. -ся, быть подмочену, подмокать. Подмачиванье, подмоченье, подмок, подмока и подмочка, действ. по глаг. | последние три и сост. подмоченного. Подмокать, подмокнуть, быть подмочену, подмочиться, попортиться от мокроты, дождя, при перевозке гужем или в складе, либо от натеку воды в судно. Нижний слой кулей, в бунтах, подмок подтеком, а верхний ярус - затеком. Подмоканье длит. подмок м. подмока ж. об. сост. по глаг. Подмоклый хлеб скоро затхлеет.

ПОДМАЩИВАТЬ и подмощать, подмостить что, моститься подо что, делать подмостки, чтобы достать до чего. | Чинить мостовую исподволь. Город вымостил, а обыватели подмащивай. -ся, страдат. возвр. Чем тут делами подмащиваться, так мы лучше костыль привезем, либо беседку спустим. Подмащиванье ср. длит. подмощенье окончат. подмост м. подмостка ж. действ. по глаг. На лавке не уляжешься, узка, надо бы подмоститься скамейкой, приставить. | Подмост, подмосток или подмостки м. мн. всякая легкая и временная стройка, настилка; леса (столбы, пальцы, прогон и настилка), лестницы, козлы, костыли, при постройке зданий; временной помост, по поводу народного зрелиша, возвышенная настилка для зрителей или для самого зрелища; кутник или нары, настилка повыше полу, для спанья и пр. Подмостье ср. простор под мостом, в значеньи стройки через реку, или сеней, т. е. холодного пристроя к избе. Из подмостья, сквозе мост, прободе его копием, стар. Да нажить бы им двор, коров, меринов стаю, свиней подмостье, собак подполье! свадебн. песня. Подмост м. перм. сиб. подмостье, простор под сенями, крыльцом и лестницею; там избы все подняты на подклетях, либо они двужилые; сени зовутся мостом, а под ними подмост, подмостье для мелкого скота. Подмостные леса. Подмостковые пальцы, козлы, подмосточные доски. Подмостчатые сени, с подмостом, либо с подпольем. Подмостчивые штукатуры, ловкие, искусные в подмостке. Подмостчик, кто куда-либо подмостился.

ПОДМАЯЧИВАТЬ, подмаячить, оренб. урал.-казач. неясно, едва видимо выказываться вдали и исчезать, мелькать, мельтешить. Маяк, знак, условная примета, подмаячивать, давать знать о себе. Что-то по закрою подмаячивает, словно вершник?

ПОДМЕДИТЬ ниж. ж. подсластить что медом, патокой.

ПОДМЕЖНЫЙ, под самой межею или вблизи, вплоть ее находящс. Подмежеваться к кому, присоседиться, захватывая земли подойти близко.

ПОДМЕЗДРИНА ж. плена, клетчатка, жир и волокна под кожей животного, под мездрою. Подмездрину счищают с кожи.

ПОДМЕЛИТЬ плуг, приподнять, пустить помельче.

ПОДМЕЛЬКИВАТЬ, подмелькнуть, подмаячивать.

ПОДМЕЛЬНИЧНОЕ жилье, рубка, либо землянка, под ветрянкою.

ПОДМЕЛЯТЬ, подмелить что, подчеркнуть, пометить, или подбелить мелом. -ся, страдат.

ПОДМЕНИВАТЬ, подменять, подменить что чем, обманом или воровски заменить одну вещь другою, подложить одно замест другого; переменить, обменить скрытно, тайком. При распродаже лошадей с наддачи, всех порядочных лошадок подменили клячами. Я был хорошенький (сказал шутняк), да меня у маменьки подменили. Что нового? "Да, говорят, александровскую колонну подменили!" -ся, страдат. Подмениванье, подмененье, подмен, подмена, действ. по глаг. В лавках берегись подмену: приторгуешь хорошую вещь, а подсунут дрянь. Подменный, подмененный, данный обманом за лучшее, за другое. Подменочное мошенничество. Подменчивые плуты. Подмениватель, подменитель, -ница, подменщик м. -щица ж. мошенник, обманщик, который воровски подменил что-либо. Подменок, подмененная, подложная вещь; подменыш, человек или животное, подмененное другим, или подставное лицо, подыменщик; более говор. о младенце, по какому-либо поводу тайно замененного другим.

ПОДМЕРЕТЬ, вероятно и подмирать, арх. отощать, похудеть, спасть с тела, высохнуть, подобраться, исхудать; | завянуть, заблекнуть, подсохнуть, захилеть. Молодец что-то подмер у вас. Весь скот по безкормице подмер. Засиверило, и лист скоро подомрет. Подмерлый скот, отощалый, заморенный. Подмористое место или земля, вост. где подземные ключи, топкое, мокрое, мочижинное, где хлеб не растет; холодная подключина, сырой ил. Подмаривать, подморить животное, растенье, заморить несколько; -ся, быть подморену. Подмариванье, подморенье, действ. по глаг. Подмор пчел, мор, вымор; | оставшаяся затем, по выморе, вощина, подморная, нечистая.

ПОДМЕРЗАТЬ, подмерзнуть, замерзнуть несколько. На дворе подмерзает, подмерзло. Подмерзанье, сост. по знач. глаг. Подмерзлый, несколько подмерзший. Подмораживать, подморозить что, заморозить с намереньем, дать замерзнуть несколько. Подморозить рыбу, мороженое. На дворе подмораживает, подморозило, подмерзает, подмерзло. -ся, страдат. Подмораживанье, подмороженье действ. по глаг. Подморозь, подмерзь ж. утренник или ночной мороз на грязь, небольшой мороз по слякоти.

ПОДМЕРОК м. недомерок, недоросток, человек или животное, не достигшее положенной, полной меры.

ПОДМЕСИВАТЬ (подмешивать), подмесить чего во что, добавляя месить, подкладывать, подсыпать, подливать в меску. Подмеси коринок в коровай. Тесто жиденько, подмесивай больше муки. Подмешивать, неопределенное от двух глаг.: подмешать и подмесить, почему они и смешиваются; но лучше писать, в знач. месить, подмесивать. От подмесить, прич. страдат. подмешенный, от подмешать: подмешанный. -ся, страдат. Подмесиванье, подмесенье, подмес, подмеска, действ. по глаг. Тем не подспоришь, что пожиже растворишь: на подмес больше пойдет. Подмесной, подмешенный, к подмесу служащий. Подмеситель, -ница, кто подмесил во что чего-либо. Подмесок м. твер. мука, на подмес квашни; | чашка, калган, в коей валяют хлебы.

ПОДМЕТАТЬ, подмести и подместь пол, комнату, улицу, вымести, очистить метлою, веником, половою щеткою, сев. подпахать. | Подмести сор под лавку. | Снежок подмело, сдуло, снесло ветром. Барыни хвостом улицы подметают. Поучить молодую подметать пол (она метет, а гости сорят, для испытания терпенья ее). -ся, страдат. Подметанье, подметенье, подмет, подметка, действ. по знач. глаг. Подметальщик, -щица, подметала об. подметающий что-либо. | Подмет, подметины ж. мн. пск. твер. сметьё, сор, выметки.

ПОДМЕТЫВАТЬ, подметать, подметнуть что подо что, подкидывать, подбрасывать, подшвыривать, бросать под испод, под низ чего. | Подкидывать кому что-либо, тайно подложить. Им подметнули ребенка. По городу письма подметывают, грозят пожарами. | Подшивать наскоро, на живую нитку, наметать; | подшивать к обуви новую половину подошвы, подкидывать. Подметать петли, обметать, выметать. -ся, страдат. и возвр. по смыслу. Он сам подметнулся под лошадей. Ныне сапоги подметываются без шитва, на деревянных шпеньках. Подметыванье, подметанье, подмет, подметка, действ. по глаг. | Подмет, все, что подметнуто, подкинуто; письмо, безъименный донос, украденная и подкинутая кому вещь, подброшенное, со злым умыслом, корчемное вино и пр. Про тот его подмет сыщется допряма, Уложенье; т. е. должно сделать розыск. Кабачники человека подметом погубили. | Подмет, сар. поле, изготовленное под бакчу, баштан. | Волжск. исподний тес, под палубой расшивы, который кроется скалой, и затем верхним тесом. | Подмет, распорка, между ножками сохи. | Подмет вообще подстилка, напр. остожье, подстожье, хворост и солома, оплетенные плетнем, под стог, омет, чтобы он не подопревал; подметины, подеметник влад. хворостины и жерди для остожья. | У штукатуров, исподний слой известки, набросанный неровно; по нем проходят, накидывая еще раз на отчистку. | Подметка, новая половинчатая подошва, подшиваемая под старые сапоги. Сапог подметки не отбить. Бодрится, коробится, как подметка (как шкура, береста) на огне. Не стоит подметок его; в подметки ему не годится. На одних подметках семи царям служил. Подметное письмо. Подметное ребя. Подметковый, подметочный, к сапожным подметкам относящ. Подметчивый, охочий подметывать. Подметыш м. подкидыш. Подметчик, -чица, подкидывающий что тайно, напр. подкидыша, или безыменное письмо, донос, угрозу, вещь для облыжного поличного и пр. Подметчик дров, уголья, истопник, кочегар. | Стар. рабочий монетного двора, при плавильной печи. А будет тех денежных мастеров: чеканщиков, подметчиков, резальщиков, тянульщиков, отжигальщиков с 200 человек; Котошихин.

ПОДМЕЧАТЬ, подметить что, подсмотреть, подглядеть, подстеречь; высмотреть и знать, помнить, держать на примете. За людьми подмечает, а себя не видит. Кривой глаз больше подметит. У меня лиса подмечена, лисья нора. -ся, страдат. Подмечанье, подмет, -мета, подметка, действ. по глаг. | Подметка стар. церк. буквы киноварью над нотными крюками, для означенья степени, т. е. звука, голоса, ноты. Так гн означало 1 степень ныне ut или c; н, 2 степень re или d; точка (.) mi или е. 3 степень и пр. Кривой подметчивей. Подмечатель, -ница, подметчик, -чица, подмечающий что. Подметник, у плотников, черта, драч, двойной железный крючек, для причерченья досок.

ПОДМЕШЕЧНЫЙ, под мешком находящийся.

ПОДМЕШИВАТЬ, подмешать что к чему, подбавлять чего, мешать, смешивать, примешивать; подделывать припасы примесью. В известь часто подмешивают гипсу. -ся, страдат. Подмешиванье, подмешанье, подмес, подмеска, действ. по глаг. | Подмес, подмешанное вещество; | лигатура, сплав в металлах. Подмесь ж. что-либо примешанное для обмана. Подмесь в чаях бывает: либо чай же, худшего качества, либо спитой чай, либо трава иван-чай, капорский, кипрей и другие. Почти во всех торговых винах найдется подмесь. Подмесной, подмесковый, подмесочный, к подмесу, к подмеси относящийся. Подмешиватель, подмешатель, -ница, подмесчик, -чица, кто что во что-либо подмешивает.

ПОДМИГИВАТЬ, подмигнуть кому, или к чему, мигать одобряя, ободряя, порицая, или подавая этим какой-либо знак, намек. Подмигиванье, действ. по глаг. Подмига, подмигала об. подмиговка, подмигуха ж. кто подмигивает; | волокита, или быстроглазая девка. Подмигуливать, подмигулить кому, подмигивать, перемигиваться.

ПОДМИЖУЙ? м. арх. тихоня, лукавый смиренник.

ПОДМИНАТЬ, подмять что подо что, мять и подсовывать куда, комкая подпихивать. Я было подмял его под себя, а он пал на коленко, да меня и перемахнул чсрез себя! -ся, страдат. Подминанье, подмятие, подмин, подминка, действ. по глаг. Медведь подминчив, подминист.

ПОДМИРАТЬ, подмереть, примирать, умирать исподволь во множестве, повально. Подмор пчел, чума, мор, повальный падеж.

ПОДМОГАТЬ, подмочь или пск. подмогнуть кому, помогать, пособлять, подсоблять, поспорить, подавать помощь. -ся, страдат. Подмоганье, подможенье, подможье ср. подмога ж. действ. по глаг., пособие, помощь. Сбор на подможенье обители. Для чинки моста, к селу нашему еще соседняя деревнюшка на подмогу приписана. Рекрутам от мира дается подмога, подможные деньги. От этих веялок да молотилок нам ничего нет подмоги, помощи, льготы. Войска подмоги просят, неприятель напирает. Пьяному и до порога нужна подмога. Подмогатель, подможник, подмогала, пособник, помощник, сотрудник. Подмогутный, яросл. посильный, что по могуте, мочи. Подмочи? ж. мн. сиб. помочи, подтяжки.

ПОДМОКАТЬ, подмокнуть, см. подмачивать.

ПОДМОЛАЖИВАТЬ, подмолодить кого, молодить, придавать моложавый вид одеждой, подделкой зубов, волос, подкраской напр. Она дочку подмолаживает. | О пиве, меде, и о квасе: подвеселять, солодить, подсолаживать, сластить и заставить бродить. -ся, страдат. и возвр. по смыслу речи. Как он подмолодился, не узнаешь! Подмолаживанье, подмоложенье, подмолодка, действие по глаг. Лесная подмолодь, всходы леса или молодожник от семян. Подмолодь м. пск. твер. квас другого налива, с прибавкой свежего солода.

ПОДМОЛВЛИВАТЬ, подмолвить что, приговаривать, примолвить словцо; | поддакнуть, подсказывать; | кого, подговаривать, склонять. Подмолвиться под кого, повредить сплетнями; | под кого, или к кому, подольститься сплетнями, переносами.

ПОДМОЛОДИТЬ, см. подмолаживать.

ПОДМОЛОСНЫЙ (подмолочный) день, сев. канун разговенья, мясоеда.

ПОДМОНАСТЫРНЫЕ крестьяне, слобода, близ, подле монастыря.

ПОДМОР, см. подмирать.

ПОДМОРАЖИВАТЬ, подморозить, см. подмерзать.

ПОДМОРИТЬ, подмористый, см. подмереть.

ПОДМОРОСИЛО, безличн. подбусило, подмочило ситничком.

ПОДМОРЬЕ ср. сиб. или подморные места, болотистые низы. Клюква подморная.

ПОДМОСКОВНИК м. моск. пск. твер. красный ситцевый сарафан. Подмосковная, подмосковня ж. деревня, именье, дача под Москвою, вблизи, на день и меньше переезда.

ПОДМОСТИТЬ, подмост и пр. см. подмащивать.

ПОДМОТАТЬ, подмот, см. подматывать.

ПОДМОЧИТЬ, см. подмокать.

ПОДМОЧЬ, см. подмогать.

ПОДМОШИЦА ж. болотный перегной, подо мхом, на удобренье.

ПОДМУРОВЫВАТЬ, подмуровать избу, или стену, подвести каменную кладку, подстенье, основу, фундамент. -ся, страдат. Подмуровыванье, подмурованье ср. подмуровка ж. действ. по глаг. | Подмуровка, каменное основанье, фундамент.

ПОДМЫВАТЬ, подмыть пол, замыть, вымыть слегка, подтереть мокрой ветошкой. Подмой платье, подол захлюстала! | Вода подмывает берег, подмыла кручу, подрывает, уносит исподние слои, отчего верхние обрушаются. У нас кладбище подмыло, и гробы наружу выходят. Подмывать корову: молоко от новотелки (молодиво, молозево) две недели отдается теленку; затем, вымя от(под)мывают, подкуривают ладаном и начинают есть молоко. | Сокол подмывает, взмывает, забирается выше, кверху. | Меня, его так и подмывает, безличн. тянет, влечет, хочется сделать что, берет нетерпенье. -ся, страдат. и возвр. по смыслу. | -над кем. пск. трунить, насмехаться. Подмыванье, подмытие, подмыв, -мывка, действ. по глаг. | Подмывки, твер. пск. злые насмешки. Подмыватель, -ница, подмывщик, -щица, подмывающий что-либо. Подмывной, к подмывке относящийся. Подмыливать, подмылить что, намылить несколько, немного, -ся, страдат. Подмыливанье, подмыленье, подмыл, подмылка, действ. по глаг. Без подмылки валенок (катанок) не сваляешь. Подмылье ср. мыльная, грязная вода после стирки, обмылки.


В. Даль ПОДМЫЗОК-ПОДРЕЗЫВАТЬ

ПОДМЫЗОК-ПОДРЕЗЫВАТЬ

ПОДМЫЗОК, одиночный выселок, хуторок для хозяйства в Балтийском крае.

ПОДМЫШКА ж. или мн. подмышки, подплечье, ямка под плечевою костью, промежь сухожилья и мышц, грудных и спинных. За подмышки не хватай, я щекотлив! Он деньги подмышку прячет. Нести что подмышкой, и под мышкою, прижав локтем к боку, к ребрам. Подмышковые или подмышечные сосуды, железы.

ПОДМЯКАТЬ, подмякнуть, смякнуть несколько, стать помягче сысподу от сырости, либо тепла и пр. Подмяклый наст. Подмякотный, под мякотью находящс. | Погода подмякла, морозы опали, сдали, стало сносно.

ПОДМЯМЛИЛ мне что-то, подсказал невнятно.

ПОДМЯТЬ, см. подминать.

ПОДНАБОЙКА ж. подбой, набойка у сапогов, подбор, каблук.

ПОДНАВЕШИВАТЬ, поднавесить что, подвешивать и навешивать. Поднавесить двери, полотна ворот. Потолок с матицами, балками, поднавешен к стропилам. -ся, страдат. Поднавешиванье, поднавешенье ср. поднавес, поднавеска, действ. по глаг. | Поднавес, кур. оренб. навес, поветь. | Сиб. свес, навислый верх, навесный камень, скала, нависший над кручей пласт снега. | Поднавеска, новг.-брон. поддёвок, обычно стеганный. Поднавесье ниж. поднавес, навес, поветь, сарай; поднавесок м. -сица ж. пск. твер. то же, открытый с одной стороны навес на столбах. | Поднавесье ср. место под навесом. Поднавесный, к поднавесу относящ., под навесом находящс.

ПОДНАГАЛЬНЫЙ бой, с нагалу, сразу, дружный, трекая, ухая.

ПОДНАДЕВАТЬ, поднадеть что, поддеть, надеть под испод. -ся, страдат. Поднадёвка, -вочка, новг. поддевка, поддёвок, полукафтанье под армяк.

ПОДНАДУТЬ кого, надуть, обмануть, обдурить.

ПОДНАЖИВАТЬ, поднозить что подо что, подсовывать, подтыкать, как занозу.

ПОДНАЗМИТЬ землю, поправить, удобрить назьмом.

ПОДНАПОРНЫЙ берег, в который бьет теченье на повороте.

ПОДНАПЫЛЬНИК, напыльник (пыль), один из двух брусков, над устьем крестьянской печи, для сушки дров, лучины.

ПОДНАРНЫЙ, под нарами находящийся. Поднарье ср. весь простор под нарами.

ПОДНАРЯЖАТЬ, поднарядить обувь, подшивать наряд или поднаряд, подбой, подкладка, из ткани или из тонкой кожи. Глухой поднаряд, подо все переды.

ПОДНАСЕСТНЫЙ, под насестью, нашестью, седалом находящс. Поднаседковое яйцо, из-под наседки.

ПОДНАСЛЕДНИК, -ница, второй, не прямой наследник, за ним, по праву наследья, следующий; наследник наследника. Наследить зверя, выследить. Так по наследу за мною и ходит, или наследом нареч. следом, хвостом.

ПОДНАСТИЛО в поле, стал наст, снег слегся, окреп.

ПОДНАУМИТЬ кого. арх. напомнить, намекнуть, надоумить.

ПОДНАУЧНЫЙ, подлежащий, подчиненный науке.

ПОДНАУШНИЧАТЬ, наушничать, сплетничать, переносить.

ПОДНАУЩАТЬ, поднаустить, получать, наущать, подговаривать.

ПОДНАЧАЛИЕ, подначальство, подвластие, подчиненность, состоянье под начальством; | эпитимья духовных лиц, отдача под надзор, в монастырь, в наказанье. Он в подначалии, в подначальстве на год, отдан под начало, в послушание. Подначальный, подвластный, подчиненный или зависимый, подневольный. Мы люди подначальны, у нас бороды мочальны. Подначальствовать, быть вторым начальником, товарищем, помощником. Подначалить кого кому, подчинись.

ПОДНАЧИН м. пск. твер. вчин, почин, иачии, зачии, расчин.

ПОДНЕБЕСНЫЙ, под небом, небесами находящс. земной, мирской, бытовой: поднебесная сущ. ж. то же. Суета, суета поднебесная! Птичьего молока во всей поднебесной не найдешь. Глубина ты пропастная, высота ли поднебесная! Смолоду ворона по поднебесью не летывала - не полетать и под старость. Поднебесье ср. простор, пространство, ширь под небесами. орел ширяет по поднебесью, по подоблачью. Поднебье ср. полость рта, под костяным небом, сводом, над языком. Поднёбный, к поднебью, относящ. Поднебина, подставка, подпора под верх, тамб.

ПОДНЕВАТЬ, дневать, дежурить несколько времени (предл. по).

ПОДНЕВЕСТИТЬСЯ, принарядиться, приукраситься, говор. о девице. Подневестница смол. поддевка пск. старшая и ближайшая подруга невесты.

ПОДНЕВОЛИВАТЬ, подневолить кого, приневолить, несколько понудить, подгонять, приструнить, -ся, страдат. и возвр. по смыслу. Подневоливанье м. подневоленье окончат. подневоля, подневолька ж. действ. по глаг. Делать что из подневоли, исподневоли, поневоле, принужденно. | Подневоля, состоянье подневольного. Вы люди прохладны (повадны), вас изгладь, так неладно: а мы люди подневольны, нас и бьют, так невольно! И больно да да вишь ты) дело подневольно! Подневольщик м. -щица, кто кого подневоливает. Подневольник м. -ница ж. подневольный человек; подневольщина ж. собират. то же и состоянье, быть этот.

ПОДНЕСТИ, см. подносить.

ПОДНЕСЬ нареч. поныне, по сей день, до сего дня, доныне, доселе.

ПОДНИЗЫВАТЬ, поднизать бисер, жемчуг, монисто, низать сподряд, одно зерно под другое, подбирать и низать. Вишни рясно висят, что поднизанные. -ся, страдат. Поднизыванье, поднизанье ср. подниз м. поднизка ж. действ. по глаг. Поднизки мн. поднизь ж. ряска, жемчужная или бисерная сетка, бахромка, на женском головном наряде; иногда зовут так: репеек девичьей косы. Поднизочный, к поднизанью, поднизочный или поднизковый, к поднизи относящ.

ПОДНИКАТЬ, подникнуть подо что, подклониться или подойти поникнув. Он главою под меч поднакает, песня.

ПОДНИМАТЬ или подымать, поднять или *подъять; сев. подынуть, калужск. поддыть пск. поддынуть, подздынуть; подни(ды)мывать что, подносить, взнять, повысить, вознести; отделив силой от места, держать выше его; взнести, встащить, взвезти. Это силач, более десяти пудов поднимает! Подними руку, ногу. Эй, уронил перчатку, подыми! Один всего не подымешь, арх. перм. не подымешь, сил нет. Поднять матицу, стропила, перенести с земли на стены. Подымать воду, качать, либо подавать ее на высоту машиной. Колокола еще не подняты, не подвешены на место. Подыми голову. Я поднял глаза к небу. | Что подымешь, то не от земли выросло. Я поднял на улице грош, нашел. | Делать выше, подстилая, подводя что снизу, или | прибавляя, приставляя сверху. Поднять избу, взвошить, взважить, поджеровить, вздынуть, взнять, вызвать рычагами и подвести еще венцы или подстенье. Поднять дом, надстроить стены повыше. Поднять гать, мостовую, подсыпать земли. | Поднять кого, пособить упавшему встать. Пьяницу на улице подымешь, да на стенку не повесишь, не отучишь. | Разбудить, не давать спать. Подняли весь дом ни свет, ни заря! Подымать молодых, свадебный обряд и дело свах: выводить из опочивальни. | *Поправить упавшие дела, пособить в расстройстве, в нужде. Он совсем было разорился, а ярмарка его подняла. Молва подняла его в общем мнении. Поднять торговлю, дать ей более простору, открыть. ей пути. | Новг. воспитать, вскормить, взрастить. Я подымал их маленьких, а потом отделил. | Подымать новину, пахать сабаном, плугом задерневшую землю. Поднять ниву, новг-чрн. выкосить, скосить. | Поднять голос, заговорить громко или сильно, решительно. Многие подняли голос за это дело. Поднять голосом, заговорить громче либо выше, тоньше. Строй низок на скрыпке, надо поднять, перестроить ее выше, тоньше. | Поднять крик, шум, стать шуметь. Поднять народ, возмутить, восставить или возбудить ропот, ослушанье; взбудоражить. Всю волость подняли, дорогу чинят. Князь поднял на тысяцкого вече, стар. новг. созвал. | Брать на себя что или отвечать за что собою. Он тягла не подымет, некем взяться, клади на него полтягла. А что будет миру от его Богдановой грубости учинится, и ему Богдану собою поднимати, стар. А и рыбою подымать праздник игумену, стар. должен встречать, провожать, обязан чествовать. Он весь подряд на себя подымает, берет, берется за него. Подымать листы, типограф. разбирать и складывать по листам отпечатанную книгу. Поднять на кого руки, посягнуть на побои, на убийство. Как ты на такое дело руки поднял! как рука не дрогнула. Поднять на себя руки, наложить, посягнуть на жизнь свою, на самоубийство. Поднять нос, зазнаться, забыться. Выше головы носу не подымешь. Ему стыдно на меня глаза поднять. Собака уши подняла, прислушивается. *Подыми хвост! оглянись, опомнись, много наврал. Поднять шерсть, ошетиниться, окрыситься. Подыми голову, ободрись. Больно плеча подымает, горд, спесив. Я про него (ради его) и пальца не подыму, не пошевелю, ничего не сделаю. Подымать образа, принести из церкви образ к больному. Подымать книги, делать выправку, выписку по метрикам. Кашу подымать, симб. делать ссыпчины, складчину на сироту, в день крестин, коли родительница умерла. Подыми руку - и опусти, замахнувшись, одумайся. Более пудов шести я не подымывал. Не подымай этого дела, не поминай, не рушь старого. Я вас подыму на ноги! угроза. Он много горя поднял, вынес. Подымай выше! прибаска. В год подыму, год держу, через год домой унесу? подъем новины и жатва. | Цену подымешь, не расторгуешься; цену опустишь, проторгуешься. Поднять лошадь в меть, заставить скакать. Поднять зверя, заставить выйти, выгнать, выставить. Пришли в гости не гостить, а пир подымать. Земля на севере подымает одно только жито (ячмень), иной хлеб не родится. -ся, страдат. и возвр. по смыслу. Поднявшись на гору, видишь город, а спустясь не видишь. Там будет нам подыматься, поедем в гору. Подымитесь выше, полезайте выше; повысь голосом; вознесись мыслями. Тетерев поднялся, слетел с места, с земли. Жаворонок поднялся столбиком. Буря, метель подымается, начинается. Поднялось волненье. Вода сильно подымается, прибывает. Пыль поднялась по дороге, кто-то едет. Без нас (или не спросясь нас) и солнышко не подымется! не взойдет. Солнышко обогреет, и туман подымется или падет ). Лень подняться да дверь притворить! привстать. Вся волость поднялась, встала, возмутилась. Тесто поднялось, взошло, вспучилось, бродит, заквасилось. Такой шум поднялся, что нельзя было расслышать ни слива. Разоренному подняться трудно, оправиться, Знавес подымается. У меня руки на такое дело не подымаются. Волос дыбом поднялся, от ужаса. Наш больной чай не подымется, не будет жив. Он подымается на хитрости, на штуки. Сало поднялось, вздорожало. Табор поднялся, тронулся в путь. Подняться под парусами, привести, держать круче, ближе к ветру. Поднимемся ли мы с зтим молоком? яросл. станет ли его, обойдемся ли. С чего он поднялся на тебя? в сердцах накинулся. Турок поднялся, идет воевать. Что ты поднявшись ходишь! подоткнув платье, юбку. Подымешься (мыслями, духом), голова кружится; опустишься, дух захватывает! Сказал сухо: подымайся под самое ухо! Коли гость рано подымается, так ночует. Подниманье, подыманье длит. поднятие, подъятие окончат. поднимка ж. подым м. подымь ж. подъем м. или подъёмка ж. об. действ. по глаг. При поднятии паруса зашибло человека реем. Пойдем на подъем колокола. Бери подъёмом, подымай, не тащи. В подъем, вподъем кому, под силу. Не в подъем человеку врет! | Подъём, сборы в путь, в дорогу; переезд в другой дом вообще выезд или сборы к чему; выступленье войска в поход, съемка с привала, с ночлега. Подъем бьют, сбор, барабанный бой. Он легок на подъем, короткие сборы, всегда готов. | Снаряд для поднятия тяжестей; рычаг, стяг; жеравец; домкрат. | Подъем ноги, заплюсна, высокая часть лапы, сгиба, под голенью. Сапоги в подъеме жмут. | Ухват, рогач, влад. | Подъём, подъемная снасть, или подъемна сущ. ж. волжск, снасть на судах, для подъема и спуска рея, паруса; дрок (дрочить), а морск. фал. | Подъем, сиб. кладка, деньги на стол, столовые, окуп жениха за невесту, на стол, пир и на снаряженья ее. | Отлогая возвышенность, противопол. спуск. Тут, от ремки, подъем крутенек. Настлать подъем на поветь, спуск, дощаную отлогость, всход или взъезд. | Мера, высота, на сколько что поднято, возвышено. Подъему бабы сажень. Подъем поршня полтора аршина. | Типографс. разбор, складка и увязка в кипы печатных листов. Подымный, подъемный, к подъему относящ., служащий. Подымчивый, подъемчивый, много, ловко подымающий. Подымистый, подъемистый, с большим, высоким подъемом; | о судах, поместительный. Подъемок м. сиб. небольшая горка, по дороге, изволок. Подъемцы м. мн. влад. вилы. Подъемный мост, подымаемый за один конец цепями, на воротах, кверху. Подъемное окно, опускное, отворяемое подъемом, не раствором. Подъемные, крепостные ворота, опускные или западные. Подъемный скот, тяглый, возовой и вьючный, ломовой, обозный. Подъемные суда, грузовые. Подъемные деньги, даваемые на подъем, по случаю переезда, посылки куда. Подъемный скот, сиб. изнуренный зимнею бескормицею, подымаемый на ноги. Подъемный медведь, выгнанный из берлоги. Подъемное сущ. ср. стар. пошлина за подъем, за перенос или перевозку товара. Подымало ср. подымалка ж. машина, ворот, жеравец, для подъема чего. Дрова и воду в верхнее жилье у нас подают подымалом. Подыматель, подниматель, -ница, подымщик, подъемщик, -щица, подымала об. подымающий что-либо. Подымщик, подъемщик, типограф. рабочий у подъема, кто разбирает и складывает печатные листы. Подымок м. подъем, однократн. В один подымок не подымешь, не унесешь. Поддым пск. твер. подым, подъем, во всех знач. Тяга не в поддым человеку, не в подъем. Поддым вгору. Поддым на новые места, переселенье. Подоймище ср. пск подъем, дорога в гору. Поднимок? растенье Viola arenaria.

ПОДНИЩАТЬ, обнищать несколько, подойти, обеднеть.

ПОДНОВЛЯТЬ, подновить что, обновить, возобновить отчасти, исправить, отделать и подсвежить, придать чему новый вид. Это живопись подновленная. Подновлять вино, дать ему перебродить снова, со свежим суслом. -ся, быть подновляему. Барин наш подновился, и зубы вставил, и парик наклобучил! Подновленье ср. поднов(к)а ж. действ. по глаг. Подновлятель, подновитель, подновительница, подновщик, -щица, кто подновляет, подновил что. Подновок м. подновленная вещь. Подновый кафтан, подновый сарафан, между новым и старым. Подновок пск. подмолод(ь), молодой квас. | Луна в первой четверти.

ПОДНОГА, подножка ж. приступок у повозки, стремянка. Складные подножки. | Скамеечка под ноги, подкладка, подставка для ног; | ремешок, придерживающий брюки под подошвой. У вас подножка отстегнулась. | Удар ногой под ногу, в борьбе. Мы в подногу не боремся. Дай ему подножку! | Топтальца у ткацкого станка, коими образуется зев основы; педаль у фортепиана, рояли. Подножки ж. мн. подножье ср. плат, подстилаемый под ноги венчаемых. Дьячки чуть не подрались за подножки, которые, по обычаю, отдаются им. Под венчальное подножие деньги бросать - молодые богато жить будут. | Подножье, все, что подстилается и подставляется под ноги, при сиденье: коврик, полстина, подушка, скамеечка и пр. Небеса престол Его, земля подножье. Теплое подножье, меховое. | Пьедестал, стояло, подоснова, база, стойник. Конный царь на гранитном подножьи. Подножный, что под ногами. Подножный круг или коврик. Подножная точка, надир, противопол. зенит, надголовная, надтемянная, темянная. Подножный корм, нескошенная трава, для паствы. У киргизов скотина круглый год на подножном корму. Подножковый, к подножкам относящ. Подножник м. коврик, подушка, скамеечка под ноги; | подножный корм.

ПОДНОГОТНИЦА ж. подноготка, подногтица, -готье ср. нарыв на пальце под ногтем и вблизи, волос, ногтоеда. Подноготный, что под ногтем, т. е. им закрыто, или что ниже корня его. Подноготная ж. вся правда, истина, дотоле скрытая; заветное, задушевное и никому неведомое. Всю подноготную сказал. См. подлинный. Подноготник, пролаз, который всюду знает всю подноготную.

ПОДНОЖКА, подножный, см. поднога

ПОДНОМЕРНАЯ, поднумерная вещь, заномерованная или записанная под номером; противопол. заномерный, безномерный.

ПОДНОРИТЬ землю, подрыть норами, изнорить. Хомяки, да кроты всю землю поднорили, как пашешь, так копыто проваливается. Поднорный, что под норою. Поднорок м. нора под норою; | нежилая нора, куда лиса иногда уходит на день, забежав далеко от своей коренной норы. Поднор м. твер. неровности, ямины на пашне, мешающие пахоте. | Подныр, лаз под овин. Поднорок, от(при)норок, побочный лаз из норы зверя.

ПОДНОСИТЬ, поднесть или поднести, поднашивать что, подымать, повышать, возвышать, возносить, подвысить. Идяше сквозь воду, струям и волнению тихо его подносящим, церк. Правдивый смело подносит лицо свое. Заборы низки, надо их поднести. Поднеси на закукрах, арх. подыми на спину, на себя. | Неся приближать к чему. Она поднесла младенца к образу. Поднеси к свету, тут не видно. | Нести подо что-либо. Поднести гроб под шатер (балдахин). | Носить куда и подкладывать в запас. Подносить кирпич, известь на стройку. | - кому, подавать, потчивать, угощать; предлагать с почетом. За столом подносят с левого плеча. Не подноси подлокоть, а повыше. По разу только и поднесли, вина, водки. Вино пьешь? "Как поднесут, так пью". Купечество государю хлеб-соль поднесло. Он поднес министру свои сочиненья. Поднести бумагу для подписи. Хороша беседа, да подносят редко. Кто бы нам поднес - мы бы выпили. Две ноги подходят, две руки подносят, одна голова кланяется. Не поднеся, не кори. Честно поднес, под самый под нос! -ся, страдат. и возвр. по смыслу речи. Не подносись, и не унизять, не возносись. По нашему обычаю подносится хляб-соль. Кирпич вяло подносится, за ним работа стоит. Орел поднесся под облака. Когда второе кушанье поднесется, то подноси вино. Поднестись кому чем, арх. снести подарок, гостинец. Подношенье, поднесенье, поднос или подноска, действ. по глаг. Зарекнуся пить от Вознесенья (праздника) до поднесения, покуда не поднесет кто. Без подносу в суд не ходи. | Поднос, на чем подносят яства и напитки, потчуя; доска, разного вида и отделки, с окраинами. Поднос не суй под нос. С Воробьевых горь вся Москва как на подносе. Поднос пролизал насквозь, дразнят дворню. | Сиб. свадебные лакомства, подносимые гостям дружкою, с приговорами, напр. Бьет челом наш князь молодой, с княжева стола, княжим медом! Тысяцкие над(под?)вещают, большие бояре на ногах стоят. Мы, резвы дружки, по светлой светлице похаживаем, горнцы (гарнцы) понашиваем. Ножки с подходом, ручки с подносом, язык с приговором, и проч. (из наряда свадебному поезду). | Поднос, у сапожников, кожаная, твердая подкладка желобом, под подъем сапога; между подносом и колодкой забивается еще клин. Подносок, поднесенная, подаренная вещь, гостинец, подарок. Подносный мастер. Подносные речи, свадебные, при потчиваньи гостей дружкою. Подносочный, подносковый, к подносу и подноске относящ. Подносчивый хозяин. Подносчатое блюдо, плоское, на поднос похожее. Подносчик, -счица, кто подносит что, потчует или | подает строительный и другой припас, чернорабочий. На одного мастера по два подносчика. Подносчик кобацкий, помощник целовальника, чумак, подтолкач. Подноситель, -ница, кто поднес кому вина.

ПОДНОСОЧНИКИ м. мн. арх. подметки сапожные.

ПОДНОСЧИК, поднос и пр. см. подносить.

ПОДНЫРИВАТЬ, поднырнуть подо что, нырять под испод чего. Смотри, не поднырни под плот, утонешь! Рыба под невод подныривает, тычется головой в ил, чтобы невод по ней прошел. Подныр, поднырка, действие по глаг. | Подныр, у печников почной оборот, в который дым идет, из-под низу, вверх.

ПОДНЮЧЬЕ ср. арх. самоедск. внутреняя покрышка чума, вежи из оленьих шкур, шерстью внутрь чума; поднючье сверху покрыто нюком, оленьей кожей шерстью вверх.

ПОДНЯТЬ, см. поднимать.

ПОДО, см. под.

ПОДОБГАТЬ ноги под себя, южн. зап. подогнуть, поджать.

ПОДОБИЕ ср. (доба, время, пора, срок, год, година: добрый, удобный, сдобный и пр.) сходство, согласие, одновидность, схожесть. И подобия нет подлинника. | Вещь сделанная по образцу или в подражанье; изображенье чего; образ чего-либо. Иссеченное из камня подобие человека. Весьма неудачное подобие, подражанье. Подобный, похожий на что, схожий с чем, близкий, подходящий, одного вида, образа, свойств или качеств. Этот дом подобен моему. И я видел подобный сему случай. Подобные треугольники, в математ. в коих углы равны, и стало быть стороны опостен (т. е. параллельны). Человек подобен Богу и подобен скоту. | церк. стар. удобный, своевременный, кстати; должный, приличный, пристойный: достойный. Искаше подобна времени, да предаст его, Лука. И мы, великий государь, не замедлим по подобну времена побывать, стар. Подобный возраст для брака, по Кормчей, юноше 15, девеце 12 лет. Земля в подобно время (в должное) плода не подаде, понеже не бысть дождя, стар. Он человек подобный, южн. каким быть подобает, обходительный, образованный. Это не подобное дело! невероятное; негодное, дурное. Подобно, хорошо, кстати, прилично; должно. Неподобно жить, южн. непотребно, дурно. | Подобно чему, подобне церк. как, так, таким же родом, образом, способом, побытом; схоже с чем. Туманное солнце светит подобно луне. Подобать безличн. быть должну, приличну, пристойну; идти, быть кстати, следовать, надлежать. Многими скорбми подобает нам внити в царствие Божие. Много баять не подобает, семинарское. Подобаться чему, сходствовать или походить, уподобляться, быть похожим. Это лето подобится плохой осени. | Мне подобится, подобается вещь эта, южн. малорос. нравится, подходит. Сподобиться чего, удостоиться. Уподобиться чему, быть похожу, походить. Подоба ж. церк. естественная потребность, побужденье. Подобен и. церк. образцовый стих, напев, по коему поют прочие стихи. Подобень м. южн. вор. поличие, портрет, образ; | снимок с чего. Подобец м. подобная ж. ровня, дружка, противень, пара. Подобник, -ница, подобный кому, подражатель, последователь. Подражатель Господень апостольский подобник. Всяк с подобником своим, со своим братом знается. Подобообразный или подобовидный, схожий, похожий. Подобонравные братья. Подобострастный церк. с такими же страстями, как и другие люди. Илия человек бе подобострастен нам, Иак. Y, 17. 11 Раболепный, пристрастно приверженный или рабски покорный. Подобострастно склонив повинную, оу стоял у дверей. C подобострастным взором выжидал он приказаний.

ПОДОБЛАЧНАЯ высь, высота. Во всей подоблачной этого не найдешь, в подлунной, в поднебесной,

ПОДОБНЫЙ и пр. см. подобие.

ПОДОБОЛАКИВАТЬ или подоболокать что, подболокать. вост. перм. поддевать под верхнюю одежу. Подболоки под зипун полушубок! -ся, страдат. Подболоканье ср. действие по глаг. Под(о)болочка ж. яросл. вят. саб. поддевок, исподний полукафтан, короткий азям.

ПОДОБРАТЬ, см. подбирать.

ПОДОБРЕТЬ, стать подобрее, смягчиться нравом; | поплотнеть, потолстеть, пожирнеть, подебелеть, поправиться телом.

ПОДОБРУСНИК м. твер. подубрусник, часть иконного оклада, ниже венчиков.

ПОДОБЫЧИТЬСЯ новг. кур. придтись по обычаю, по нраву и вкусу; показаться, понравиться.

ПОДОВИК, подовый, см. под.

ПОДОВИННЫЙ, что под овином. Подовинник м. подосеть зап. ямник, половинная яма, где идет топка; подлаз, подныр; | сиб. долгие плахи или кругляки, овинные дрова: | сев. домовой, который водитее в овинной яме.

ПОДОВОЛЬНУ нареч. довольно, достаточно, вволю, много. Тут людей собирается подовольну.

ПОДОВРАТЬ, см. подвирать.

ПОДОГ, подожок, падог, падожек, бадиг, батог, хлыст, палочка, трость подручная, для ходьбы.

ПОДОГАРОЧНИК м. вставляемый в подсвечник поддончик со стержнем, или с поддельным огарком, на который насаживаются огарки: но и самый подогарочник зовут огарком.

ПОДОГНАТЬ, см. подгонять.

ПОДОГНУТЬ, см. подгибать.

ПОДОГРЕВАТЬ, подогреть что, разогреть; согреть, нагреть простывшее, особ. кушанье. Замороженные да подогретые щи вкуснее свежих. Иные не едят подогретого жаркого. -ся, страдат. Подогреванье, подогретие, подогрев, действ. по глаг. Подогревки ж. мн. подогретое кушанье.

ПОДОДВИГАТЬ или поддвигать, пододвинуть что к чему, придвинуть, подвинуть поближе. Пододвинь-ка ко мне жаркое! -ся, страдат. и возвр. Пододвинься поближе, не слыхать. Пододвиганье, пододвинутие, действ. по глаг.

ПОДОДЕЖИ, пододежки нет, одежи под низ, под кефтан.

ПОДОДЕЯЛЬНИК м. простыня, подшитая под одеяло.

ПОДОДОНЬЕ ср. место, изготовленное под одонье, либо остатки увезенного одонья, иногда с оплетом; подстожье. Пододонный, что под одоньем. Пододонная ж. калужск. подноготная, тайна, скрытая истина. он всю пододонную знает.

ПОДОДРАТЬ, см. поддирать.

ПОДОЖДАТЬ, см. поджидать.

ПОДОЖЖЕНЬЕ, см. поджигать.

ПОДОЗВАТЬ, см. подзывать.

ПОДОЗЕРНАЯ земля, подозерица ж. костр. лежащая вкруг, около озера, по близости.

ПОДОЗРИТЕЛЬНЫЙ, подозревать, см. подзирать.

ПОДОЙНИК и пр. см. подаивать.

ПОДОЙТИ, см. подходить.

ПОДОКНО? ср. костр.-чх. красный угол в избе, где стоят иконы. Подоконная доска или подоконник, подоконок м. подоконье ср. подокнище пск. доска, плита, наложенная сверх нижнего косяка (колоды, закладной рамы) окна, с выступом наружу и внутрь. | Подоконье, часть стены под окном; | место вне дома, перед (под) окном. Ходить по подоконью, просить, нищенствовать. По подоконью дорожка широка, песня. Подоконничать, волочиться, ходить по ночам и заглядывать в окна. Подоконница ж. подоконник; также | собират. гуляющий люд под окнами и прохожие. Подоконец м. пск. подоконщина ж. собират. кто толкается по чужим окнам, заглядывает, подслушивает, или нищенствует. Слушальщику да подоконечнику гроб да могила, да третье кадило!

ПОДОЛБИТЬ и пр. см. подалбливать.

ПОДОЛГО (подолгу) нареч. пск. слишком или весьма долго. Однако, подолго нет его. Подолгу, иногда и долго. Он подолгу не бывает, редко бывает. Подольник м. перм. рыболовн. длинник, бичевка с поводцами и удами. Подолг нареч. церк. вдоль, продольно. И погублю прочая, живущая подолг моря, вдлину; подле, Иезек. Подольный, вдольный, продольный. Подолог прилаг. калужск. долговат, длинноват, лишку длинен. [На этот оборот и знач. по у нас не обращено вниманья]

ПОДОЛЬЕ ср. подол м. подгорье, угорье, подошва Гор, равнина под горами; отсюда названье нашего Подола, Подолья, угорной стороны; | яросл. смол. вообще низкое, низменое место, низменость, особ. близ реки, или мочижина. | Подол одежи, край, полоса по низу, по долу, подолок м. стар. то же. Подолянин, -нка, житель подола, противопол. горец, горянка, по южн. гораль. Подольный, к подолу относящ. Подольник, опушка, нашивка у риз и у стихаря. Шуба нова, да в подоле дыра. Лучше умирать в поле, чем в бабьем подоле. Подол загнулся - к корысти. Если у девки часто подол мокрый или в грязи, то муж будет пьяница.

ПОДОЛЬЩАТЬСЯ, подольститься к кому, подбиваться, подлаживаться, подлещаться, поддобриться, подъезжать, подделываться, подслуживаться.

ПОДОМЕТР м. греч. или одометр, снаряд для измеренья пути на ходу, на езде.

ПОДОНКИ м. мн. осадок, гуща, осед, отсед, что опало на дно, село, выделившись из мутной жидкости. | Яросл-пош. сыворотка из-под масла. Подонка ж. костр. глиняный сосуд, для дойки коров; глиняный дойник, дойница, подойник. Подонок, поддонок или подёнок м. вят. влад. остожье, подстилка, подмост под кладь, под одонье, от мышей и сырости; | исподний, плохой слой сена в стогу. Подонный, подонковый, подоночный, к подонкам относящ. Подонщина ж. зап. стар. бывшая пошлина, сбор с бочек.

ПОДОПАЛЬНЫЙ, кто под опалою, под гневом, в немилости у государя, у начальства.

ПОДОПЕЧЕК м. подопечье ср. основанье русской печи, нередко деревянное, срубец, или дощаное, набитое землей, вят. костер.

ПОДОПЕЧНЫЙ, состоящий под опекою.

ПОДОПЛЕКА ж. подоплечье ср. подкладка, подбой у крестьянок, рубахи, от плеч по спине и груди, до-полпояса. Знает одна грудь да подоплека, заветная, задушевная тайна. Знают горе мое одна грудь да подоплека, люди не понимают, не заботятся об немецк. Своя подоплека к сердцу ближе. Виноват, так знай грудь да подоплека. Не ручайся а за свою подоплеку. | Твер. крестьянский рабочий кафтан, покрытый до пояса холстом. Подоплечный, к подоплеке относящ. Подоплечек м. подкладка под оплечье, под одежу на плече. Подоплика? пск. тесьма, коею обшивается подол сарафана.

ПОДОПНУТЬ, см. подпинать.

ПОДОПОЧНЫЙ пласт, слой, лежащий под опокою.

ПОДОПРЕВАТЬ, подопреть, сопреть снизу, сысподу; | сопреть несколько, попортиться, повредиться прея. Сено подопрело, подгнило сысподу. У ребенка под мышками, в пахах подопрело. Подопрелая кожа, капуста.

ПОДОРАЛЬНОЕ ср. стар. поплужное, сошная подать.

ПОДОРВАТЬ и пр. см. подрывать.

ПОДОРГ м. рожен, кол, поторк; наподорчиться, наткнуться.

ПОДОРДЕТЬ, зардеть снизу или вообще несколько.

ПОДОРЕШНИК м. растен. Asarum, копытень; | жердинник? | или подорешенник, Agaricus mutabilis, один из снедных грибов; зовуть так же и гриб скрыпицу, Agaricus mutabilis. Подорешина, растенье Pulmonaria, см. медуница.

ПОДОРЖАВЕТЬ, заржаветь сысподу.

ПОДОРОЖАТЬ, вздорожать, стать подороже, подняться в. цене. Подорожить чем, считать дорогим, ценным: поберечь, пожалеть чего. -ся, запросить дорогую цену. Все припасы подорожали. Я ничем не подорожу, лишь бы добыть доброе ружье. Невпору подорожишься, некстати продешевишь.

ПОДОРОЖНЫЙ, к дороге, пути, перепутью или поездке относящ. Подорожные столбы, верстовые. Подорожная канава, придорожная. Подорожные люди, путники. Подорожные калачи, пироги, или подорожники. Хлеб-соль на новоселье, подорожник на легкий путь! | Сдобные лепешки, кокурки, кои охотно берутся в дорогу, не черствея. | Пташка Emberiza nivalis, пуночка. | Южн. хохлатый жаворонок, Alauda cristata. | Толстотелый, черный жук, Meloe cichorei. | Растен. дятлина, см. клевер. | Подорожник, растен. Taraxacum officin., одуванчик;. | Polygonum aviculare, см. брылена. | Растен. Plantago media. | Подорожники, подорожные грабители, разбойники. Он ни плут, ни картежник, а ночной подорожник. Подорожная ж. открытый лист на полученье почтовых лошадей. | Перм. всякий письменный вид, для отлучек. | Разрешительная молитва по усопшем: местами, она кладется в гроб.

ПОДОСА, подоска, подосина ж. железная полоса, врезанная под ось, чтобы она менее терлась; сквозные подоски проходят под полушкой, из конца в конец, и еще иногда охватывают комель оси.

ПОДОСАДОВАЛ я на упрямство его, да Бог с ним.

ПОДОСЕТЬ ж. зап. подовинье, подовинник, ямник или подныр.

ПОДОСИННИК, подосиновик м. гриб Boletus aurantiacus; | Boletus luridus, красный гриб.

ПОДОСЛАТЬ, см. подсылать.

ПОДОСНОВА, исподняя основа, в тканях, где их бывает две. | Фундамент или подстенье, основа, основанье, бут, подбут.

ПОДОСПЕВАТЬ, подоспеть куда, к чему, приспеть, поспеть вовремя, впору, кстати, приходить или являться, застав, эахватив что или кого. Бойкий подоспеет, плохой запоздает. Подоспеванье, подоспенье, действ. по глаг.

ПОДОСПЕНИК м. вост. помощник оспопрививателя.

ПОДОСТАЛЬ нареч. совсем, вовсе, водерень, вконец или в корень. Подосталь разорила его. | К концу, под конец. Подосталь много охотников шлось. В первом знач. читай: по-досталь, во втором под-осталь.

ПОДОСТЛАТЬ, см. подстилать.

ПОДОСТРАСТНОЕ дело инупору и не худое, строгость, греза.

ПОДОСТРОВНЫЙ, под островом, близ него находящийся

ПОДОСТРЯТЬ, подострить резец, подточить, подправить на оселке. | *Подострить над кем, подтрунить или подшутить. Подостренье, действ. по глаг.

ПОДОСЬ, вернее: подость ж. самый мех в пушных товарах, шерсть; над нею, выше ее, ость; под нею пух, подшерсток.

ПОДОСЁНОК арх. предосеннее время, осенний рыбный промысл, от Ивана постного до Воздвиженья.

ПОДОТВЕСНЫЙ, горизонтальный, уровенный, не наклонный.

ПОДОТВЕТНЫЙ, отвечающий за что, ответственый; | подсудимый, обвиняемый.

ПОДОТКАТЬ, см. подтокать.

ПОДОТКНУТЬ, см. подтыкать.

ПОДОФЕНЯ м. оренб. перм. скрытый человек, притворщик; подхалюза, пролаз.

ПОДОХИВАТЬ, подохать кому, вторить охая или стоная. -ся, под кого, подделаться притворным учаетеем в горе.

ПОДОХНУТЬ, о скоте, передохнуть, умереть, пасть во множестве. Были лошадушки, да посохли: были животики, да посохли. Подохлина, -лица пск. твер. падаль, стерва, мертвечина; | бранное плохая говядина, маханина.

ПОДОХОДНАЯ подать, соразмерная доходам каждого, ценс.

ПОДОХРАННАЯ казна, охраняемая, оберегаемая.

ПОДОЧЕРЕДНОЙ, подчередной, стоящий на подочереди, подставной, до кого очередь доходит через человека, или через весь круг, ряд. К привозу назначаются семьи чередные, подочередные и еще запасные, при ставке рекрут.

ПОДОЧКНУТЬ что, кого, подсечь, подрезать в прям. и переносн. знач.

ПОДОЧЬЕ ср. подглазье, место под оком. Подочный, подглазный, под глазом находящс. | Что делается под глазами, на глазах, вочью, в виду. Подочное дело крепче.

ПОДОШВА ж. (подшивать) испод обуви, та часть, коею ступают на землю: | толстая кожа, особой выделки, подшиваемая под низ обуви; | та же часть ноги, ступни, плюсны, что ладонь на руке. | Плоскость, коею предмет твердо стоит; испод, основанье, | подоснова, основанье, фундамент. | Новг-бел. не поднятая в паровом поле земля. Подошва горы, низ ее, начало возвышенья. Подошва свода, перемычка, пятка (их две, или накрест и более), опорные точки. Подошвы плохи, надо подкинуть подметки. Помповая подошва, самая толстая кожа, выделываемая на поршни насосов. Я напорол подошву гвоздем, ступню. Подошва плоха под домом, бут мелок. Шкурка на боты, язык на подошву (говор, вралю, смол.). Подошвы чешутся - к дороге. Подошвы зачесались - быть сопогам за плечами (болтаться сапогам на посохе). Подошевный, подошвенный, к подошве в разн. знач. относящ. Подошвенная кожа долго лежит в дубу. У медведя лапища подошвенные. Подошвенный бой, стар. стрельба тяжелыми орудиями, из нижнего яруса крепостей: противопол. средний и верхний бой. В подошвенном бою пищаль на колесах, опись 1700 г. Подошвенная мельншца, подливная, почвенная. Подошвенник, подошвенный товар, кожа; -ница, добрая воловья шкура, идущая на подошвенник.

ПОДПАДАТЬ, подпасть, падать подо что, или вплоть, близко к чему, или | наприбавку к чему. Вор подпал под лавку, припал, притаился. Подпади ты под право крылышко, приютись, скройся. Игла подпала под пол. Подпасть к забору, при(за)лечь, притаиться. Ныне много снегу подпало, подвалило. | *Подвергаться. Он подпал немилости, бедствию, болезни. Не подпасть бы под гнев его. | Перепасть, похудеть несколько. Лошадь подпала, знать плохо кормите. | Ветер подпадает, арх. свежеет, усиливается. Подпаданье, подпаденье, подпад, подпадка, действ. по гл, Подпадчивый, склонный к подпадке.

ПОДПАЖИВАТЬ, подпазить что, выпазить сысподу; | распазить шире, глубже. Подпазушье ср. нижняя часть пазухи; одежа, отвислая мешком ниже пазухи. Подпазушник м. арх. охабка в один локоть. Подпазушник сенца. Подпазухи, -зушки ж. мн. влад. подмышки, подсидки.

ПОДПАИВАТЬ, подпаять что, припаять к исподу чего: | исправить, укрепить припоем. -ся, страдат. Подпаиванье длит. подпаянье окончат. подпай м. подпайка ж. об. действ. по глаг. ПОДПАИВАТЬ, подпоить кого, напоить, опоить, поить допьяна, до хмелю. Непьющего подпоить - людям потеха. -ся, страдат. Подпаиванье, подпоенье, подпой, подпойка, действ. по знач. глаг. Подпойчивый хозяин. Подпаиватель м. подпоитель м. -ница ж. подпойщик, -щица, кто подпаивает людей. Говор. и подпоять, вм. подпаивать.

ПОДПАКОСТИТЬ кому в чем, испортить, помешать, повредить, подгадить, сделать назло. Подпакощенье ср. действ. по глаг.

ПОДПАЛЗЫВАТЬ и подползать, подползти и подползть подо что, подлезать ползком, ползя подойти под испод, или | вплоть, близко к чему. Змия подползла под колоду. Ребенок подполз под лавку. Больная собака подползла ко мне. | *Он подползет подо всякого, подольстится, подлезет, или подло подделается. Подпалзывонье, подползанье длит. подползенье окончат. подползка ж. об. действие по знач. глаг. Подполоз и. подполозки. сиб. подрез, тормаз, железная полоса под санным полозом.

ПОДПАЛИВАТЬ или подпалять, подпалить что, поджигать, жечь снизу или зажигать вообще. Подпали дрова в печи. Пьяные подпалили дом. Смотри, подпалишь бороду! Подпали да выскреби свиную тушу, опали. -ся, страдат. и возвр. по смыслу речи. Занавеска от свечи подпалилась. Подпаливанье, подпаленье, подпал подпалка, действ. по глаг. | Подпалка, мука, растертая на масле и немного поджаренная, для сдобы похлебки; подболтка, забелка, подмутка. | Подпал или подпаль, подпалина ж. подпаленное место, ожег, гарь. | Рыжеватые, желтые места на шерсти животных иной масти, в пушных товарах, на зверях и лошадях, особ. в пахах, по ребру ног, на морде и ушах. Лиса огневка, с черными подпалинами. Мухортая кляча с подпалом. Гнедой жеребец с подпалинами, со светлыми, желтыми оттенками в паху. | Подпаль ж. сиб. плохая белка с черною мездрою, раннего промысла, недошлая; на одну дошлую 4 подпали. Подпаль? церк. черный бык, бычек. Подпальный, поджигательный. Подпальчивый, охочий подпалять; | жарко подпаляющий, напр. смолевая лучина, скала. Подпалистый, с подпалью. Подпаливатель или подпалятель или подпалитель, -ница, подпальщик, -щица, кто подпаляет, поджигает. Подпалок, подпалыш м. что-либо опаленное, подпаленное. | Подпалок, от палец, ниж. часть рукавичного пальца, нижний клин его; а верхняя часть: напалок.

ПОДПАПОРОТКИ м. мн. влад. подпазушки, подмышки, мышки.

ПОДПАРИВАТЬ или подпарять, подпарить что, уварить в пару, в вольном духу; распарить несколько, размягчить в пару. | Подпарить лошадь, набить седлом, ссадить шерсть. -ся, страдат. Подпариванье, подпаренье, подпар, подпарка, деист. по глаг. Подпара лесу, дерева на корню, порча от близкого огня. | Подпара, подпар и подпарина на спине лошади, набитый седлом желвак. Подпарный, пареный (Акад. Сл.)? не парный ли, т. е. парами подобранный? Подпарок, сгонная овечья шерсть, для валяных изделий. Подпаровать что, кого, с чем, подобрать, соединить дружками, четами, ровнями. Сапоги не подпарованы, розни. Подпаровать голубей, спаровать. Пластей подпарованных приготовить гораздо слишком, стар. пластанной пополам рыбы; в Словарь Академии подпарованный принято за пареный?

ПОДПАРИТЬ под небеса, подняться паря, плавая, ширяя.

ПОДПАРЫВАТЬ, подпороть сюртук, распороть сысподу, подкладку, напр. для осмотра изнанки сукна; | распороть немного, -ся, быть подпороту или | распороться от себя, само собою. Подпарыванье, подпоротие, подпорка, действ. по глаг. | см. также подпирать.

ПОДПАСАТЬ, подпасти что, подготовить, припасти к сроку; | подстерегать, подкараулить. Подпасок м. подпасье ср. помощник пастуха, молодой парень, мальчик.

ПОДПАСЕЧНЫЙ (от посекать) отвод, место под пчельник.

ПОДПАХ м. подпашье ср. глубина паха, самый сгиб ляшки спереди. Подпашек м. или подпашина ж. часть плохой говядины, от передних пахов.

ПОДПАХИВАТЬ, подпахать пашню, вспахать ее раз, для перепашки, передвойки. Местами подпахивать с осени и передваивать весною не годится, сорная трава одлеет. -ся, страдат. | Ты что подпахался под мою полосу? распахал вплоть. Подпахиванье, подпаханье, подпатка, действ. по глаг. Подпашек? м. пск. добавочная полоса пашни. ПОДПАХИВАТЬ, подпахать, подпахнуть веником, перяником, щеткою, сев. подмести слегка, обмести пыль. Подпахни, подпаши пол, да не пыли много. -ся, страдат. Подпахиванье, подпаханье, подпах, подпашка, действ. по знач. глаг. | Подпахивать, подпахнуть полу, запахнуть ее под другую. Подпашная одежда., запашная, где пола под полу заходит. Подпашить и подпашевать край, кромку, запашевать, загнуть в рубец (запашевать, или запошивать?).

ПОДПАЧИВАТЬ, подпотеть, вспогеть несколько, местами, или снизу; подопреть. Конь подпотел под седлом.

ПОДПАШКА, подпашек напр. см. подпахивать.

ПОДПАЯТЬ, см. подпаивать.

ПОДПЕВАТЬ, подпеть, петь под музыку, под чей голос, или под пляску; припевать, подтягивать, вторить. Подпеванье, подпев, действ. по знач. глаг. Подпевала, кто подпевает.

ПОДПЕКАТЬ, подпечь что, поджаривать, печь, греть, жарить, жечь снизу. | Греть, печь вторично. Это калачи подпеченные, черствые, слегка смоченные и посаженные в вольный дух. | *Подпечь кого, подсидеть, сделать что назло, повредить кому. -ся, быть подпекаему, или | подогреться, подрумяниться от жару. Подпеканье, подпеченье, подпек, подпека, действ. по глаг. | Подпек и подпека, подпеченное место, на хлебе, пироге и пр. | Подпек, солнопек, место, где везде зноит солнце. Подпекатель, -ница, подпекала, подпекающий кого, досаждающий кому с умысла. Подпечный, под печью находящс. Подпечурковый, -рочный, под печуркою находящс. Подпечье ср. подпечек м. подпечь ж. подпиц, ряз. простор под русскою печью и лаз туда; это место для помела, ухватов, кочерги, зимою для кур, а вообще денной приют домового. Иногда подпечь подполье, коего часть (орл.) находится под печью. | Опечек, опечье, основанье печи, нередко сруб, засыпанный землею и песком. Подпечник м. домовой или домовик, дедушка, суседко, постен и пр. Подпечатывать, подпечатать что, приложить внизу печать. Також просили посла, чтобы он подпесати и подпечатати (грамоту) произволил, стар. Подпечатать письмо, распечатать, запечатать снова подлогом, чужою печатью, или подклеив бывшую печать. В Австрии много писем получают подпечатанными. Денежный сундук подпечатан, печать снята была воровски. Карты эти подпечатаны, были вынуты из сорочки и опять заклеены. | Подделывать напечатанное. Всякую ассигнацию подпечатывают, но мелки набор на обороте подпечатать весьма трудно. | Пополнить печатаньем недостающее. Подписчики газет часто опаздывают подпиской, заставляя этим издателей подпечатывать первые, вышедшие нумера. -ся, страдат. | Он подпечатался под предисловием, выставил имя свое. Подпечатыванье длит. подпечатанье окончат. подпечатка ж. об. действие по знач. глаг. Подпечатыватель, -ница. подпечатчик, -чица, кто подпечатывает что-либо.

ПОДПЕМЗОВАТЬ стол, подчистить пемзою.

ПОДПЕНИТЬ яйца, сливки, взбить пеною.

ПОДПЕРЕЗАТЬ кого, южн. зап. (пере вм. через, в знач. поперек) подпоясать, -ся, страдат. и возвр.

ПОДПЕРЕЗЫВАТЬ, подперезать кого, южн. зап. подпоясать; -ся, страдат. и возвр. от перез через, поперек.

ПОДПЕРЕМЫЧНЫЙ брус, под перемычкою находящс.

ПОДПЕРЕТЬ, см. подпирать.

ПОДПЕРТКИ м. мн. морск. веревки, коими перты подвешены к реям.

ПОДПЕРЯТЬ, подперить ловчую птицу, срезать обитое перо в крыле или в хвосте и наставить пенек его целым пером. Подперить стрелу, мяч, поправить и пополнить перья. -ся, страдат. Подперка ж. и подперок м. одна из двух досок, образующих ложку, полицу, кошель наливного колеса.

ПОДПЕСОЧНЫЙ пласт, находящс. под песчаным.

ПОДПЕСТНОЕ корье, в толчее, которое под пестами, в ступе. Подпестиковые тычинки цветка, кои под пестиком.

ПОДПЕХИВАТЬ (подпихивать), подпе(и)хать, подпе(и)хнуть что подо что, подсовывать, подталкивать, подкладывать пихая. Подпехни простыню под перину. | - кому что, подсунуть; | - кого, подтолкнуть. Подпихни-ка плечом, не сдвинешь ли! -ся, страдат. или возвр. по смыслу. Подпихиванье ср. длит. подпиханье окончат. подпе(и)х м. об. действ. по глаг.

ПОДПЕЧАТАТЬ, подпечь и пр. см. подпекать.

ПОДПЕШИТЬ птицу, подпешить ей крылья, подстричь, подрезать. Рад бы лететь, да подпешены крылья!

ПОДПИВАТЬ, упиваться иногда, пить, испивать лишнее, бывать навеселе, под хмельком. Хорош бы малый, да подпивает. Гости подпили, хозяин подпил, выпили лишку, охмелели. Подпиванье, подпитие, подпивка, действ. по знач. глаг. Подпиватель, подпивала, подпивающий. Подпивок подпивень м. пск. твер. молодой, не устоявшийся еще квас.

ПОДПИЛИВАТЬ, подпилить что, пилить сысподу; | надпилить, почать; | опилить несколько; | укорачивать пилкою; | перепилить основанье и тем обрушить. Стол высок, надо подпилить ножки на вершок. Эта доска не годится, она уж подпилена наполовину. Шляпка винта толста, подпили ее напилком. Подпилить столб, дерево, подрезать поперек у комля. У медведя зубы подпилены. Что подрублено, что подпилено, все валится, все одно, равно. -ся, быть подпилену. Подпиливанье м. подпиленье окончат. подпилка ж. об. действие по глаг. Подпилка, подрубка подпор. Подпилок м, напилок, небольшой мелкий терпуг. Черепаховые подпилочки, которыми выделывают мелкие вещицы из черепахи, кости, перламута и пр. Подпилковый, -лочный, к подпилку относящ. Подпильщик, подпиливший что-либо.

ПОДПИНАТЬ, подопнуть кого, подгонять пинками, толкать ногой. | -что, подпирать, подставить подпорку. Подпин м. действ. по глаг. Подопнуть плетень, кур. подпереть.

ПОДПИРАТЬ, подпереть что чем, поддерживать, подставляя что, укреплять с боку подставками, подпорами. Подопри-ка воз плечом, авось подымем. Кладь (хлеба) избочилась, надо подпереть. Пошехонцы небо оглоблями подпирали. Покойником (мертвым ) - хоть забор подпирай! ему все равно. Подперто - не валится. Высоко поднял, да снизу не подпер. -ся, страдат. и возвр. Леса подпираются и отногами и пасынками. Сам шатается, камышовой тростью подпирается, песня. В ступе едет, пестом подпирается, помелом след заметает. Подперся руками фертом. Подпиранье длит. подпор м. подпирка, подпора и подпорка ж. об. действ. по глаг. Один сын, в подпор старости. Кобыле гуж не подпора, а тяга. | Подпора, -рка, а иногда подпор, чем что-либо подперто; подставка, поддержка, стойка снизу, либо искосина сбоку, для крепости; | *опора, помощь, пособие; надежда, убежище. При спуске судна подрубаются подпоры. Подпорка к забору, что заплата к кафтану. Подпор сена не сгноит. Подпора сена не просит. Подпорный брус, служащий подпорой чему. Подпиратель, подпорщик, подпирала, подпирающий что. Подпорыш м. человек, служащий кому последнею опорой, помощью, особ. под старость. Подпиральний, -рательный, подпирающий. Подпиралка, -лочка, тул. посох, трость, клюка, костыль.

ПОДПИРЬЕ и попирье ср. сам. погулка после пира, на остатки.

ПОДПИСЫВАТЬ, подписать бумагу, приложить руку, заручить, подписаться на ней, под нею, написать имя свое, прозванье, чин и пр. Он все подпишет, что ни положи ему. Мое дело подписать, а там - как кто знает! Это и я подпишу, согласен. Подпиши год и число, напиши под чем. | Подписать кому именье, подписать что под кого, написать на его имя, передать, подарить. Подписать что на себя, взять на или за себя. | Подписать сто рублей, дать при сборе на что-либо. | стар. Того же лета подписана бысть церкви святыя Богородицы на Волотове, расписана, украшена живописью, -ся, страдат. и возвр. Не прочитав бумаги, не подпишусь, не подпишу имени своего, не приложу руки. Прошения подписываются по статьям (пунктам ). Подписаться на газету, на пирушку, заявить письменно желанье получать газету, участвовать в пирушке. Он подписался, а денег не выслал. Он подо все руки подписывается, умеет подражать почеркам. Подписыванье ср. длит. подписанье ср. окончат. подпись ж. и подписка, у приказиых также подпис м. дейст по глаг. За подписом моим и с приложеньем герба моего печати, лучше за подписью моею. | Подпись, все что подписано внизу чего-либо, противопол. надпись; но нередко подпись и надпись одно и то же, напр. подпись на вывеске, на монете, на памятнике. | Рукоприкладство, своеручное писанье имени, прозванья. Бумага за подписью директора, за скрепою начальника отделенья, за справою столоначальника. Признаешь ли это за свою подпись? | Подписка, обязательство или заявленье на бумаге, подписанное давателем. Объявить ему о сем с подпиской, обязать к чему, взяв в том подписку, или требовать расписки, что дело ему объявлено. Подписка на журнал, заявленье о желании получать его, со вносом платы. Каково идет у вас подписка? много ли подписчиков. Подписка подо что, под кого, подделка подписи, рукописи. А доведут на кого... ябедничество и подписки, или иное какое лихое дело, тех людей судити по губным граматам, стар. Подписной, к подписанью относящ. Подписочный, подписковый, к подписке относящийся. Подписыватель, подпасатель, -ница, подписчик, -чица, подписавшийся подо что-либо. | Подписатель церк. предписатель. | Подписчик, подделывающий чужую подпись; | подписавшийся на что. Подписчики на погорелых. К новому году все газеты заманивают подписчиков. Подписчий м. подьячий, писец.

ПОДПИТЬ, см. подпивать.

ПОДПИЧКАТЬ что подо что, подпихать, подтыкать.

ПОДПЛАВЛЯТЬ, подплавить что подо что, подогнать сплавом, сплавляя по воде; | подмешать растопляя, расплавляя вместе, спускать на огне. -ся, страдат. Подплавливанье, подплав, подплавка, действие по глаг. Подплывать, подплыть подо что, подплынуть пск. плывучи подходить; | к чему, приближаться пловом, как: подъехать, подойти. | Подняться со дна или всплыть. Пена от навару подплыла. | Затопляться натеком, наводняться. Луга, низы подплыли. Подплыванье, подплытие, подплыв, действ. по глаг.

ПОДПЛАКАТЬСЯ под кого, разжалобить, подделаться

ПОДПЛАЧИВАТЬ, подплатать и подплатить что, подложить заплату; -ся, страдат. Подплачиванье, подплаченье, подплата, действие по глаг. | Подплаты пск. твер. подметки.

ПОДПЛЕВАТЬ, подплюнуть подо что, плюнуть под низ.

ПОДПЛЕС, растенье Campanula glomerata.

ПОДПЛЕСКИВАТЬ, подплескать, подплеснуть подо что, плескать подо что-либо, или плескать куда снизу, всплескивать. Подплескиванье длит. подплесканье окончат. подплеск м. об. действ. по глаг.

ПОДПЛЕСНЕТЬ или подплесневеть, заплеснеть сысподу либо вообще несколько, стать плеснеть.

ПОДПЛЕТЫВАТЬ или подплетать, подплести и подплесть что подо что, или что чем, переплетать сысподу, или проплетать, сдваивать плетенье. Подплетенные лапти, подковыренные. | *-что, оплетать, уписывать, поедать, пожирать, -ся, страдат. Подплетанье, подплетенье, подплет, подплетка, действ. по глаг. Подплета, подплетала об. оплетала, обжора.

ПОДПЛЕЧНЫЙ, под плечом находящс. Подплечье ср. нижняя половина лопатки плечной. Подплечико ср. шип, планка, выступ, для удержанья чего, заплечеко для подпорки.

ПОДПЛИТНАЯ топка, под кухонною плитою.

ПОДПЛУЖНАЯ борозда, которую плуг проводит.

ПОДПЛУТОВАТЬ в чем, примешать плутовства.

ПОДПЛЫТЬ, см. подплавлять.

ПОДПЛЯСЫВАТЬ, подплясать подо что, подлаживаться пляской. Под всякую пtcню не подпляшешь, под всяки нравы не подладишь. | Подплясывать, приплясывать, как бы порываясь плясать. Стой смирно, что подплясываешь! Подплясыванье, подпляс, подпляска, действ. по глаг.

ПОДПОДОЛЬНИК, подбой подола вокруг юбки, платья.

ПОДПОИТЬ, подпоенье, см. подпаивать.

ПОДПОЛАТНЫЙ, под полатами или под полатями находящс. Подполатье ср. простор под полатями; это в сев. губ. дверной угол, что, в других койник, и тогда подполатье куть. Подполатянин м. кто в избе не на полатях; в свадебн. приговорках: Господа наполатяне и подполатяне!

ПОДПОЛДЕННЫЙ час, время, близкое к полудню.

ПОДПОЛЗАТЬ, подползти и пр. см. подпалзывать.

ПОДПОЛИЦА ж. перм. (поле) лужек, пожня подле пашни, близ. Подполевать зайца, заполевать, подловить. | Подполица (пол), подполье.

ПОДПОЛКОВНИК, военный чин 7 класс, между майором и полковником; -ница, жена и вдова его; -ников, -ницын, все, что лично их; -ничий, к нему относящ.

ПОДПОЛНЯТЬ, подполнить что, при(до)полнять. при(до)бавлять, или пополнять по мере убыли. -ся, быть подполнену. Подполненье, действ. по глаг., придача, при(до, на)бавка. Подполнь нареч. собират. почти полно. Насыпай подполнь, а наливай всклень! Месяц подполнь, близко полнолуние (а не половины, Словарь Академии).

ПОДПОЛОК м. подкладка, подбой под полою кафтана. | Подполок (не подпалок ли?), отбой, палец на песте, в толчее, за который забирают снизу кулаки вала. Подполочье ср. простор под полками. Муха по подполочью, кошка по подлавочью.

ПОДПОЛОСОК м. полоса пашни не в счет полосы, т. е. тяглового участка, заполосок. | олон. место в конце сенокосной полосы?

ПОДПОЛЬНЫЙ, под полом находящс.; до подполья, до подполу относящийся. Подпольное правительство, потайное, глава заговорщиков. Подпол м. подполье ср. подполица ж. подполница олон. простор или яма под полом; у крестьян это род чулана или погребка, либо с западней, либо с ходом через голбец; в новг. ход в подполье снаружи, и там держат зимою скотину. Есть подпольный домовой, и в сказках в подполье сидят остроголовые черти. В темном подполье мокрый теленок лежит? (язык). Полно подполье гусей, лебедей? (рот и зубы). В подполье осот бородой трясет? (хрен). В подполе, подполье лежит пирог с морковью: хочется есть, да не хочется лезть? (рыба в воде).

ПОДПОМОЩНИК, помощник помощника.

ПОДПОР, см. подпирать.

ПОДПОРА, см. подпирать.

ПОДПОРАШИВАТЬ, подпорошить чего, подсыпать легонько, помалу. На дворе подпорошило безличн. подсыпало снежку. -ся, страдат. Подпорашиванье. подпорошенье, действ. по глаг.

ПОДПОРЕТЬ, поспеть или подоспеть впору, кстати. Парень подпорел отцу на помощь, подрос, возмужал. Дай яблокам еще подпореть, дойти, дозреть. Он подпорел к обеду.

ПОДПОРОЖЬЕ ср. место под дверным порогом. Из подпорожья несет холодом. | Место в реке ниже порогов, но ближе Запорожья.

ПОДПОРОТЬ, см. подпарывать.

ПОДПОРУЧИК м. военный чин 13 класс, между поручиком и прапорщиком. -чица, жена или вдова его: -чиков, -чицын, все, что его, ее; -чичий, к нему, или к чину этому относящ.

ПОДПОТЫЛЬНИК м. твер. подзатыльник, сжатый и низаный лоскут (4 вершка длины и 1 вершок ширины), накладываемый сзади на повойник, так, чтобы он висел из-под него. | Подзатыльник, удар в шею. ПОДПОТЫЛЬНИК м. твер. жемчужная поднизь у тыла кокошника.

ПОДПОЧВЕННЫЙ пласт, под почвою, растительным слоем лежащий или подпочва ж. Подпочва глина, песок, камень.

ПОДПОЧЕЧНЫЙ, лежащий под почкою, ниже ее

ПОДПОЧИН, подпочинок пск. твер. опыт, проба, приступ.

ПОДПОЯСКА ж. исподний кушак, пояс, коим кучера стягиваются, накладывая сверху шелковый пояс.

ПОДПОЯСЫВАТЬ, подпоясать кого, охватить и затянуть поясом, кушаком или опояскою. Подпояшьте гуся на мороз! Подпоясать сноп, опоясать, связать перевяслом. Не подпоясав мальчика, на улицу не пускать, поверье. Рассыпался б дедушка, кабы его не подпоясывала бабушка! Старый (или маленький) Афанасий лычком подпоясан? веник. Маленький Ерофейка подпоясан коротенько? то же. -ся, страдат. и возвр. Топором подпоясывается, котомкой подпирается. Подпоясыванье, подпоясанье, подпояс, подпояска, действие по глаг. | Подпояска, -сочка, поясок, кушак, опояска, вообще, чем подпоясываются. Подпоясковый, подпоясочный, к сему относящ. Подпоясыватель, -сатель, -ница, подпоясчик, -чица, кто ходит за кем, подпоясывает кого. Подпоясье ср. подшивка под пояс одежи, женской и мужской. Подпоясник, опояска или пояс, который нельзя назвать кушаком, как напр. ремень с набором и с пряжкою. Подпоясник кованый, серебряный.

ПОДПРАВЛЯТЬ, подправить что, поправить, исправить несколько, местами, по частям. Картина эта подправлена, подмалевана, подмазана позже. Вино подправляют разными снадобьями. Подправить щи, заболтать, забелить. Подправить кушанье, заправить или сдобрить. -ся, быть подправляему. Подправленье, подправа, подправка, действ. по глаг. | Подправа в яствах, приправа; сдоба, забелка, и пряность. Подправлятель, -ница, подправщик, -щица, подправляющий что, особ. яства. Подправочные снадобья. Подправная картина, подправленная.

ПОДПРАПОРЩИК, подпрапор, унтерофицер из дворян, коему дан серебряный темляк; -щица, жена его; -щиков, -щицын, ему, ей лично прнадлежщ.; -щичий, к званью сему относящ.

ПОДПРИКЛАДНАЯ ружейная скоба, клепань под прикладом.

ПОДПРИЛАВОЧНАЯ полка, под прилавком находящс.

ПОДПРИПОЙНОЕ место, покрытое припоем.

ПОДПРИСЛОНЬЕ ср. стар. подгорье, угорье, у самой подошвы; начало возвышенья, отлогости. Межа монастырскою землею, по подгорью, по подприслонью, что под большою Черною горою.

ПОДПРОБЕЛОК м. иконописн. свет на высоких местах лика.

ПОДПРОГАЛЬНАЯ земля, под прогалинами в лесу, перелесья.

ПОДПРУЖИВАТЬ, подпружить что, подтянуть, затянуть, стянуть ремнем, веревкой, подтужать. Подпруги подпруживали, песня. -ся, страдат. и возвр. Поясом подпружишься, так ходить легче. Подпруживанье, подпруженье. подпруг, подпруга, действ. по глаг. | Подпруга, ремень, широкая тесьма для перетяги, тугой опояски; моск. широкая кожаная повязка на отвислое брюхо; костр. кушак, пояс, более. говор. подпруги, мн. конская подпруга, в упряжи, ремень, которым седелка укреплена на лошади; у седла, обносный ремень, тесьма с пряжкой, для укрепы седла: их бывает и по две; такая же тесьма сверх седла, трок; у казаков ремень, катаур. Сытый конь воду возит, а тощего на подпругах поить водят. | Подпруга плуга, или запросто прут, железный прут под градилем. Подпружный, к подпруге относящ. Подпружная жила, у лошади, вдоль пахов. | Подпруживать или подпружать, подпрудить воду, запрудить, перепрудить, остановить теченье ее насыпью, гатью, пересыпью; занять, отрезать ее, для скопа воды выше подпруды. | Подпрудить луга, верхнюю мельницу, подтопить, удержать воду, заставив ее этим разлиться выше по теченью, ко вреду угодий или заведений. -ся, быть подпружаему. Подпруживанье длит. подпруженье окончат. подпруд, подпруда, подпрудка, действ. по глаг. | Подпруда, подток, разлив реки от какой-либо помехи теченью ниже того места. Верхняя мельница нередко бывает в подпруде от нижней, коли эта вовремя не спустит прибылую воду. По жалобам на подпруду мельницы, угодий, отвечает подпрудчик м. Подпрудная вода, уровень бучала, под наливным мельничным колесом, поднявшийся под самое колесо, а потому не дающий ему ходу; подпрудная накопляется от дождей, паводков, разлива, или же от подпруды, подтопа нижней мельницы, поднявшей в пруду своем воду сверх меры. Подпрудок м. нижний пруд, под мельницей, за бучалом. Подпрудчивая, подпрудистая речка, склонная к подпрудке, с горными притоками, внезапно наводняющими.

ПОДПРЫГИВАТЬ, подпрыгнуть, припрыгивать; подымаясь на месте прыжком, опять становиться на ноги. С райка глядят подпрыгивая, чтобы видеть через других. Ребенок подпрыгнул от радости. | -подо что, прыжком попасть под испод чего-либо. Подпрыгиванье, подпрыг, подпрыжка, действ. по глаг. Ходить вподпрыжку; доставать вподпрыжку.

ПОДПРЯГАТЬ, подпрячь лошадей под воз, впрягать, запрягать, соразмерно тяжести, груза. Под этот рыдван подпрягай четверню, тройку замучишь. | Припрягать, впрягать добавочных лошадей, на помощь. В грязь, да в гору, извозчика подпрягают, подымают каждый воз парою, поочередно, что они называют спрягаться. Дай, барин, подпрячь еще лошадку, тяжело ехать! Под гору вскачь, а в гору подпрячь (хоть плачь!). Не миновать, что подпрягать, нужна помощь. Живет - не тужит, погоняет - не охает: своя падет, так чужую подпрягут. Не подпрячь ли! дразнят мямлю или косноязычного. В гору - подпряжка впору, а подгору и само скатится. -ся, страдат. или возвр. по смыслу. Не везет, хоть сам подпрягайся! Подпряганье ср. длит. подпряженье окончат. подпряг м. подпряжка ж. об. действ. по глаг. Через топь без подпрягу, без подпряжки не обойдешься. Подпряжные кони, добавочные. Подпряжник, нижняя часть (?) башмачной пряжки; | пряжка с тесьмой у пояса брюк.

ПОДПРЯЖИВАТЬ, подпряжить хлебенное, поджарить в масле. -ся, страдат. Хворост хорошо подпряжился, подрумянился.

ПОДПРЯЛЬЕ, подпряха ж. помощница или недоученнае прялья.

ПОДПРЯТЫВАТЬ, подпрятать волоса под платок, спрятать, убрать, подсунуть, по обычаю. -ся, страдат. или возвр. по смыслу. Подпрятыванье длит. подпрятанье окончат. подпрят м. подпрятка ж. об. действ. по глаг.

ПОДПРЯЧЬ, см. подпрягать.

ПОДПУГИВАТЬ, подпугать или подпужать, подпугнуть кого, подогнать попугивая. Подпугивай лошаденку-ту, погоняй! Подпугивай чижевку! подергивай бичевку, заставляя этим подлетывать, порхать пташку, привязанную для приманки, на точку лучка, сети. Подпугни голубей, чужой летает! подгони, -ся, страдат. Подпугиванье, подпуг(ж) анье, подпуг, подпуга, подпужка, действ. по глаг. Для подпужки тетеревей к шалашу, рассылаются верховые. | Подпуга, хворостина с тряпицей, у голубятников, или подпужник м.

ПОДПУГОВИЧНАЯ, тесьма, подшиваемая для проку.

ПОДПУЗНИК м. подбрюшник, подпруга, подживотник.

ПОДПУПНЫЙ, под пупом, пупком находящийся. Подпупье ср. подпупок м. место пониже пупа.

ПОДПУСКАТЬ или подпущать; подпустить кого куда или к чему, допустить или дать подойти под низ чего, ли близко к чему. Подпустите скотину под навес. Пехота должна стрелять по коннице, подпустив ее на пятьдесят шагов. | -чего во что, подбавлять жидкость в жидкость. Одной краски подпускают в другую. В медянку подпускают лазури. Подпусти в растопленный воск и смолу масла, будет липкий пластырь. Высиженных цыплят подпустили под другую наседку. Мы теленка не подпускаем (т. е. к корове), не даем ему сосать, доим без подпуску. Подпустить кому шпильку, сделать что назло. Подпустил же он голуху! подшутил. -ся, быть подпускаему. Подпусканье, подпущанье, подпущенье, подпуск, действ. по глаг. | Подпуск, волжск. подледник, подпускная снасть; трехсаженная бичевка, с подводками, крючками и наживой, пускаемая под лед; один конец на камне. Подпускной теленок, которому дают сосать корову. У нас на юге не отстали еще от подпускной дойки, коровы доятся с подпуском, без теленка не доятся. Подпуска(ща)тель, -ница, подпускающий чего во что. Подпускальная кисть, у позолотчиков: для прокладки по левкасу вином, клеем и матом, перед накладкой золота. Подпускник м. снаряд у чего-либо, для подпуска, впуска жидкости, пару, газа и пр.

ПОДПУТЫВАТЬ, подпутать что, путать или мотать подо что.

ПОДПУЧИВАТЬ, подпучить что, поднять пуча, вспучить: -ся, подняться вспучась. Родничками землю подпучило. Квашню подпучило под самый под квашенник. Подпучиванье, подпученье, подпука, подпучка, действ. или сост. по глаг.

ПОДПУШАТЬ, подпушить шубку, шапку, опушить, подложить, подшить опушкой, или подложить с края подпушку. -ся, страдат. Подпушенье ср. подпушка ж. действ. по глаг. | Подпушка, меховая опушка. Подпушина ж. внутренняя обшивка водяного колеса. Подпушной, к подпушке относящ. Подпушь ж. чем что подпушено; подпушь шубы, салопа, подбой, подзор под подолом, чтобы не обивался мех.

ПОДПУЩАТЬ, см. подпускать.

ПОДПЫРНУТЬ кого под бок, пырнуть, боднуть, бутуснуть, ткнуть.

ПОДПЯЧИВАТЬ, подпятить коляску под сарай, впятить, запятить. -ся, страдат. и возвр. по смыслу речи. Подпячиванье, подпяченье, подпятка, действ. по глаг. | Подпятка ж. подпятное гнездо, в которое вставляется пятка стоячего вала, оси. Подпяточный, подпятковый, под пяткою, пятою находящийся. Подпятник м. подпяточник или подпяток, место под пяткою, в обуви. | Металличский колпак, на пяте ворота, для охраны пятки от тренья о гнездо или коробку. Вместо цельных подрезов, под простые сани кладут подпяточники, короткие полосы под пятку полозьев. Подпяточный кирпич, или пяточный, когда глина утаптывается в клетки ногами; он прочнее.

ПОДРАВНИВАТЬ, подравнять или подровнять что, подрезывать ровняя, подверстать. Садовник подравнивает стрижку, подстригает деревья. Подровнять бахрому. -ся, страдат. и возвр. Парни подравнялись, выровнялись ростом. Лесок наш подравнялся, выровнялся, весь подрос. Подравниванье, подровненье, действ. по глаг. См. равнять и ровнять.

ПОДРАГИВАТЬ, вздрагивать, дрожать иногда; подрожать или подрогнуть, дрожать или дрогнуть временно, или несколько. Подрагиванье, сост. по глаг. Что-то подрагивается, безличн. по временам вздрагиваю. Подрожишь, так и побежишь. Кто подрожит, тот и побежит.

ПОДРАДЕТЬ кому, удружить, услужить радушно, усердно; | говор. и в превратном знач. досадить, Сделать назло, повредить.

ПОДРАДЬЕ? арх. суболоток, место низменное, но не болото.

ПОДРАЖАТЬ кому, чему, следовать примеру, образцу, делать что в подражанье кому, брать с кого пример, стараться уподобиться. | Не подражай ему, вост. сиб. не балуй, не давай потачки, повадки. Во многих стихотвореньях Лермонтова заметны подражания Пушкину, Жуковскому и другим. Легче подражается, чем создается. Подражатель, -ница, кто подражает. Подражательный, к подражанью относящ. Подражать, у Рейфа, от другой; у Шимкевич. от дорога; по мне, от ражать, разить: выражать, изображать, подражать.

ПОДРАЖНИВАТЬ или подразнивать кого, дразнить иногда, почасту, временем; подразнить, дразнить несколько. Надо меру знать, ну потешился, подразнил ребенка, и полно! Они подразнились, да оба и разревелись! Мы с ним друзья, а таки иногда подразняваемся. Подраж(з)ниванье, -раж(з)ненье, действ. по глаг. Подражниша мя подражнением. Псалтирь. XXXV. 16.

ПОДРАЗ нареч. сиб. ино, иногда, порою, инупору, подчас.

ПОДРАЗДЕЛЯТЬ, подразделить что, сделать в чем-либо подразделенья, подразделы, делить вторым порядком, во второй степени, разделять отделы на меньшие части. У него вся земля разделена на десятины, а эти подразделены на загоны. Книга разделена на части и подразделена на главы и статьи. -ся, быть подразделяему. Подраздельный, к подразделу относящ.

ПОДРАЗНИТЬ, см. подражнивать.

ПОДРАЗУМИТЬ кого, наумить, надоумить, наставить, вразумить. Подразумевать что, недоговаривать, недосказать; говорить намеком, обиняком, иносказательно; понимать, разуметь догадкою; -ся, быть подразумеваему. Говоря: "лучше бы тебе не ездить, не браться," подразумеваем: "лучше было бы". В баснях говорится о зверях, а подразумеваются люди. Подразумеванье, действие по глаг. Подразумеватель, -ница чего, подразумевающий что-либо.

ПОДРАЙКОВЫЕ, подраёчные ложи, под райком находящс.

ПОДРАКУШЕЧНЫЙ пласт, под ракушечным слоем лежащий.

ПОДРАМОК м. рамка, пяла под холстом масляной картины.

ПОДРАНИТЬ дичь, подбить, подстрелить, ранить, но не убить.

ПОДРАНЬ? ж. хворостяная постилка под остожье.

ПОДРАСТАТЬ, подрасти или подрость, расти, вырастать несколько, | совсем. Саженцы подрастают, растут порядочно. У него дети подросли, почти выросли. Подрастешь, свое наживешь. Подрастешь, так все узнаешь. | Стекло подрастает, подросло, тускнет, пригорело или разлагается от сырости, солнца, портится. Подрастанье ср. подрост м. состоянье по глаг. | Подрост, поросль, молодежник, молодые деревья; | отава, молодая трава после скосу. Дети на подросте, почти на возрасте, около 14-ти, 15-ти лет. Подростень, подростыш м. подросток, мальчик или девочка, или животное, на подросте. Подросточный, подростковый, к подросту относящ. В Забайкльск. казач. войске, подростки, малолетки, казаки, почему-либо еще не поступившие на службу, иногда уже старики, как в оренб. крае были солдатские малолетки 70-ти лет и старее, до смерти. Подращивать или подра(о)щать; подрастить что, кого, дать подрасти, способствовать подросту; выращивать, взращать. Подращиванье, подращенье, действ. по глаг. Подроща ж. каз. погон, подсед, запоздалые всходом и ростом хлебные стебли, среди рослых. | Молодая лесная поросль, по вырубке или выжиге лесу, она же подросль ж.

ПОДРАТЬ, -ся, см. подирать.

ПОДРЕБЕЗЖАТЬ, дребезжать несколько, временно.

ПОДРЕБЕРНЫЙ, что под ребрами, т. е. за ними, внутри их, или ниже их, при начале живота. Подреберная плева, перепонка, тонкая и весьма гладкая, о которую легкие трутся при дыхании. Подреберье ср. подребрие церк. подвздошье, полоса под ребрами, от подложечья до поясницы. Подребрить шляпку винта, насечь, нарезать мелкими бороздками, чтобы пальцы не скользили.

ПОДРЕВНЕТЬ, постареть, поветшать, стать древним.

ПОДРЕЖАТЬ, подредить рощу, молодежник, вырядить, вырубить равномерно чашу, дав деревьям более простора.

ПОДРЕЗВИТЬ лошадь, подготовить напоказ, сделав резвою, настегать, нахлестать. Подрезвый ур-каз. подочередной, см. резвый.

ПОДРЕЗЫВАТЬ или подрезать, подрезать что, урезывать, укорачивать, подстригать, подрубить, подверстать в меру. Девке косу подрезали. Подрежьте брусочки палисадника окатцем, закруглите. Подрезать деревья, подчищать. Подрезать крылья, подстричь летки; | *не давать воли кому, осадить, ограничить. | Надрезать. Башмаки, сапоги подрезаны, при обрезке подошвы, задета кожа. | Отрезать сысподу, срезать что с подошвы, с основанья, с присаду. Лемех подрезает земляной пласт, а отрез отрезает. Подрезывать дерн, резать, для возки куда. Ульи и соты подрезывать, добывать соты. Коса подрезывает траву. Судно льдом подрезало. | Подрезать бычка, кабана, выхолостить, вылегчить. | Подрезать товар, тюк, место, взрезать воровски и выкрасть. У извозчиков воз подрезали. Подрезать тюрьму, стар. подкопать или подломать, для ухода, утечки. | Подрезать подо что, подделать что резьбой. Казенную печать подрезали и выдали подложные расписки. Подрезать резьбу, под резьбу, по образцу. | Подрезать кого, подсечь, подкузмить. Торгового человека подрезать не долго. | Подрезать бичеву, подпускать ее под водою (Шейн). -ся, страдат. и возвр. в разн. знач. Плодовые деревья подрезаются весною. Соты подрезываются на Зосима и Савватия, 19 сентября. Лед подрезал ледоломы и сам подрезался под мост. Под чеканы не подрезыватися, Котошихин Купец подрезался, подошел, сел, лопнул. Подрезыванье, подрезанье, подрезанье, подрез, подрезь, подрезка, действие по глаг. Подрезыванье бумаги, книги, обрезыванье. Подрезанье винограда. Подрезанье воза. Подрез дерна. Подрезка сотов. Набирать с подрезкой, типограф. набирать вместе отлитые на разные кегли различные наборы, подрезывая и вставляя при мелком наборе шпонки. | Подрез, подрезанное, взрезанное или надрезанное место; | яросл. кадка, чан, обрез, пересек, полубочье, распиленная пополам бочка. Подрез м. и подрезь ж. оковка санного полоза, железный, продольный прут. Без подрезов (подрезей) сани шибко раскатываются. | Железко конька. Коньки на желобчатых или на гладких подрезах. Подрезни м. мн. сани на подрезах. |


В. Даль ПОДРЕЗЬ-ПОДТРЕПЫВАТЬ

ПОДРЕЗЬ-ПОДТРЕПЫВАТЬ

ПОДРЕЗЬ, зарез, заструга на шкуре, порча ножем, при съемке ее. Шкуры наши, за подрези, в заграничной торговле теряют треть цены. Подрезной, подрезанный, в разн. знач. или к подрезке относящ. Подрезочный, подрезковой, к подрезу или подрезке относящ. Подрезные сани, с подрезами, окованные. Лед подрезчив, подрезист, сильно режет, подрезает. Подрезовый, подрезной. Подрезовая корова, с подрезом, у которой задняя либо передняя половина запаса (вымей) больше. Подрезник м. коновальский нож для кладки жеребцов. Подрезыватель, подрезатель м. -зательница ж. подрезчик, -зчица, подрезала об. кто подрезывает что-либо. Подрезанец м. крощеный, холощеный; скопец. Подрезок, подрезки, обрезки, напр. от подрезки дерев.

ПОДРЕМАЛ лишь немного, а уснуть не уснул. Подремота, подремуха ж. пск. дремота, склоннность ко сну

ПОДРЕННИК арх. треста, троста, тростник; (или осока, Carex?.

ПОДРЕПНИЦА ж. задний проход у скота, у животных.

ПОДРЕСОРНИК м. плашка, в коей укреплены ресорные лапы.

ПОДРЕЧНЫЙ, под рекою, речкою находящийся.

ПОДРЕШЕТНЫЙ, под решеткою или под решетом находящс., взятый из-под решета. Подрешетная мука, хлеб, отрубистая. Подрешетина ж. подрешетник м. собират. толстые жерди, идущие на кровле по направленью стропил, в промежутках их, для поддержки решетин, решетника, продольных жердей. Подрешечивать, подрешетить кровлю, уставить подрешетник; но подрешетить тес, говор. вм. решетить, прибить решетины, к которым тес пришивается. | Был некогда раскольничий толк подрешетников, последователей капитоновщины; они приобщались изюмом, который девка выносила в решете из подполья. -ся, быть подрешечену. Подрешечиванье, подрешеченье, действ. по глаг.

ПОДРИЗНИК м. долгополый кафтан особого покроя, носимый под ризою. Подризничий м. помощник, ризничего.

ПОДРИНУТЬ что подо что, подкинуть, подбросить, подметнуть; или взметнуть, вскинуть кверху. -ся, броситься, ринуться подо что. Заяц на всем бегу так и подринулся под камень.

ПОДРИСОВЫВАТЬ, подрисовать что, подправить или отделать рисовкой. Эта фотография подрисована. -ся, страдат.

ПОДРОБНЫЙ, точный и пространный (рассказ), содержащий все мелочи, околичности, обстоятельства, самое полное изложенье дела. Подробное сказанье о битве. Подробный отчет; противопол. общий, беглый, перечневой. | Подробная продажа, мелочная, дробная, розничная, враздробь. Расскажи мне все подробно. Подробну не продаем. Подробностей этого случая не знаю. Подробить руду, раздробить, разбить мельче, истолочь.

ПОДРОВЕННИК м. церк. подземная труба, ров, канава, дренаж.

ПОДРОВНЯТЬ, см. подравнивать.

ПОДРОГНУТЬ, подрожать, см. подрагивать.

ПОДРОЖДАТЬСЯ, подродиться, родиться вновь, прибывая, подбавляясь. Картофель совсем было погиб у нас, вот ныне подродился опять годный. Подродник м. -ничек? моск. небольшой горшок, угодник.

ПОДРОН м. ниж. (под-ронить) сорный хлеб, подбираемый с земли, где была свалка и пересыпка, или где просевали зерно в грохоты. | Подронить парус, арх. взять в рефы, а морск. взять риф, подвязать, сократить, уменьшить, убавить.

ПОДРОСТАТЬ, подросток и пр. см. подрастать.

ПОДРОЧИТЬ ребенка (дрочить), понежить, побаловать.

ПОДРОЧКА, пск. поговорка, говор (Наумов).

ПОДРУБЛИВАТЬ или подрубать, подрубить что, отрубить, укоротить рубкою, топором; | перерубить внизу, под корень. | Подвести, подделать рубку или повысить, прибавив сысподу венцов. Подруби углы в срубе, отруби концы бревен покороче, поровнее. Как подпоры подрубят, так судно тронется со спуска. Подрубай дерево с того боку, куда оно покляпо. Подрубить избу, подвести под нее сруб, несколько венцов, поднять ее, или переменить нижние, сгнившие венцы. | Рубить иглою, подшить рубцом, обрубить, загибая край ткани вдвое, подшивать его. В первом знач. говор. подрубать, а в этом, о шитье, подрубливать. -ся, быть подрубаему, в общем знач. Подрубливанье платка, подрубанье, подрубленье, подруб, подрубка, действ. по глаг. | Подруб, самое место, где что подрублено; | подруб или подрубка, сруб или несколько венцов, подведенных под рубку, под сруб. Изба стоит на подрубе, на рубленой подклети. Подрубный, к подрубу относящ. Подрубистый, подбористый, навислый, набровый. Подрубистый берег. Подрубатель подрубщик м. -щица ж. подрубивший что, в обоих знач.

ПОДРУДНЫЙ, под рудным слоем, пластом, залежкою находящс. Подрудок м. рудная мелочь. Подрудить, подрумянить на огне, на солнце; -ся, побуреть, от зноя, жара, огня, солнца.

ПОДРУЖИТЬ кому, подрадеть, услужить, сделать что из дружбы; | кого с кем, свести и заставить дружиться; -ся, принять в дружбу, дружески познакомиться. С вином не дружись. Подружился деготь с мазилкой. С кем спознался, с тем и подружился, неразборчив. Подружимся: сперва я на тебе полажу, а там ты меня повози! Подруг м. друг, товарищ, приятель, панибрат. Горе напояющему подруга своего развращением мутным! церк. Подруга ж. и подружка, -женька, другиня, товарка, приятельница, говор. более. о девицах однолетках, выросших вместе. Как пошли наши подружки в лес по ягоды гулять, песня. Подружка - подушка (другой нет). У хорошей невесты по семи подруг (по обычаю в кур. орл.). Скажешь друг дружке да еще подружке, а та сванье, а свинья борову, а боров всему городу. | Подруга, церк. подружие, жена, супруга. | Подружка, вят. перм. лихоманка, лихорадка, кумоха, тетка и пр. Подружий и подружний, относящ. к подругу и к подруге; к ближнему. Она любит подружничать, дружиться и водиться с подругами. Он обошелся со мной по-дружески, дружески, как с другом. Подружник, -ница, зап. пск. любовник, -ница.

ПОДРУМЯНИВАТЬ, подрумянить кого, что, подкрасить румянами, нарумянить несколько; | заставить поалеть, покраснеть; подрудить. Не подрумянив дочки, ее на смотренье не выводят. Мороз лучше бодяги подрумянит. Заходящее солнце подрумянило облака. Девушку иногда одним словом подрумянишь. Скажи повару, чтоб пироги хорошенько подрумянил. -ся, страдат. и возвр. по смыслу. Подрумяниванье ср. длит. подрумяненье окончат. подрумянка ж. об. действ. по глаг.

ПОДРУННЫЙ, под руном находящс. Подрунный пух.

ПОДРУЧНИК, подручный и пр. см. под руку.

ПОДРУШАТЬ что, порушать сысподу, или несколько, как бы подготовив. Камень подрушен порохом, он отделился. Индейка подана на стол, словно цельная, а она уже вся подрушена: тряхни только, и рассыпалась!

ПОДРЫВАТЬ, подорвать что, разрывать сысподу, снизу. Занавесь подорвана. | Надрывать. Веревка уж подорвана, негодна, часть волокон порвалась. | Взрывать, вздымать силою взрыва, и пр. порохом. Подорвать стену крепости, вал. | *Уничтожать нравствено, ставить помеху и вредить делу. Война подорвала торговлю их. Доверие к нему подорвано. -ся, страдат. и возвр. по смыслу. Камень подрывается порохом, а затем тешется. Этот торговый дом подорвался. Подрыванье, подорванье, подрыв, действ. по глаг. | Подрыв торговли, состоянье упадка ее, вред, ей наносимый. Это сделано в подрыв дружбе нашей. Мне от этого был подрыв, убыток. Подрывный, подрывочный, к подрыву относящ., ему способствующий. Подрыватель, подорватель, -ница, подрывщик, -щица, кто подрывает что-либо. Подрыек, подроек, южн. рыба из коробов, чебаков, Cyprinus Nordmanni. ПОДРЫВАТЬ, подрыть что, подкопать, вырыть под чем ход, яму, простор. Погреба рыть в готовом доме опасно: не подрыть бы стен. Кроты всю землю подрыли, что ступишь, то провалишься. Чем откатывать камень, подрыть его, свалить да зосыпать. -ся, страдат. и возвр. по смыслу. Подрываясь под вал, нужно знать глубину рва, чтобы подрыться а под него. | Он подрывается под меня, подыскивается коварно, хочет повредить или столкнуть с места. Подрыванье ср. подрытие окончат. действ. по глаг. Подрыватель, подрывший что, или -ся подо что.

ПОДРЫЛЬНИК м. удар под рыло, тычек по рылу.

ПОДРЫНДА помощник рынды.

ПОДРЫСИТЬ, проехать рысью, прибавить немного рыси.

ПОДРЫСКНУТЬ к мели, к берегу, приблизиться рыскнув.

ПОДРЫТЬ, см. подрывать.

ПОДРЫХЛИТЬ землю, разрыхлить ее несколько сысподу. Берег подрыхлел от родников, и осунулся.

ПОДРЯБИТЬ (под) стены, подкрапить, подбавить ряби, крапа.

ПОДРЯБНУТЬ (по), стать дряблым. Редька вся подрябла.

ПОДРЯВКИВАТЬ, подрявкать, подрявкнуть. подлаивать, подгавкать; | сказать что рявкнув, сурово, брюзгливо.

ПОДРЯГИВАТЬ, подрягать, дрягать часто, иногда, дергаться несколько. Что-то мерин ногой подрягивает, видно засекся. Подряга ж. вологодск. лихорадка

ПОДРЯДНЫЙ, под рядом (порядком) находящс., не в ряду, за ним. Подрядная очередь, вторая, второй круп. Подрядок м. второй ряд чего-либо, ниже первого, мельче его и пр. | вологодск. сухой лог подле бора, с ельником и моховиной, где берут бруснику. Подряд нареч. сподряд, сряду, кряду, в ряд. Ставь книги подряд. Подрядье ср. края прокоса, гряды, где трава остается повыше, в начале и в конце взмаха.

ПОДРЯЖАТЬ, подрядить кого, нанять, приговорить, обязать по условию, к доставке или поставке в срок, к работе и пр. Покупают или купят вещь, сторговавшись и отдав задаток или деньги; подряжают кого для срочной поставки вещей, по сторгованной цене и со срочной уплатой. Казна подряжает хлеб на войско. Я подрядил подрядчика или рабочих для стройки. Вощики подряжены, да возить нечего. -ся страдат. возвр по смыслу речи. Подрядился - продался. Подряжанье, подряженье, подряд, действ. по глаг. | Подряд, сделка, договор, условье, обязательство, обоюдный уговор на доставку, работу, срочную продажу и пр. Подряд на поставку леса не состоялся, цены объявлены высокие. Подрядами люди и богатеют и разоряются. Хозяйством выгоднее строить, чем подрядом. Снять подряд. Сдать подряд. | Подряд, сапожн. поднаряд, подбой, кожаная подкладка в обуви. Подрядный, к подряду относящ. Подрядчик, -чица, кто подрядился на что-либо, снял подряд. Нет такого подрядчика, чтоб весну к сроку выставил. -чииков, -чицын, все, что лично их; -ческий, к ним относящ. Подрядничать, промышлять подрядами.

ПОДРЯНКА (бодрянка?). растенье Archangelica, см. дудочник.

ПОДРЯПАТЬ что, кого, южн. зап. по(рас)царапать, поскрести.

ПОДРЯСНИК м. полукафтанье особого покроя у духовенства.

ПОДСАЖИВАТЬ, подсадить кого, пособить взлезть куда или помочь сесть на возвышенье. Школьники друг друга подсаживают, через эабор лазят. Подсади-ка мальчишку на коня. Этим ножом хорошо бы старого на печь подсаживать (туп). | -кого к кому, тайно сажать в соседство к кому, напр. к арестанту, чтобы выведать от него признанье. | Подсадить людей куда, посадить скрытно, устроить засаду для подстереженья кого. | Подсаживать собак, охотнич. перенимать зайца, зверя из-под чужих борзых. Подсадить собак на садке, пустить на условном расстоянии. | Молодых певчих птиц подсаживают к старым, подвешивают поближе, чтобы переняли. | Подсаживать, подсажать, подсадить деревьев, кустов, посадить к другим, прибавлять насаживая, присаживать, или подновлять в посадке то, что не принялось. -ся, страдат. Присадки из года в год подсаживаются, да что-то они плохо принимаются. | Твер. пск. надсадиться, надорваться. Подсаживанье м. подсожанье мн. подсаженье окончат. подсад, подсада, подсадка, действ. по глаг. За подсад собак много ссор бывает. Без подсада хороших яблонь не поддержишь. | Примесь леса, разнородный лес, особенно молодежник. Березняк с еловым подсадом. | Подсад, пск. твер. досада, огорченье, надсада сердца. | Подсада, подсаженный скрытно куда-либо человек, соглядатай; вскрытый военный отряд, засада. | Волжск. начал, наставка веревки, особ. бичевы, коли судно, обходя мель, косу, должно удалиться от берега. Давай подсаду! | Перм. мелкий, плохой хлеб и лен, недоростки, заморыши, между рослыми стеблями, или молодые, поздние побеги в хлебе, в мокрое лето, подсе(и)д. | Подсада, подсад в пушном товаре, долгий пух, подшерсток, который выказывается из-под шерсти или подости; она уменьшает цену меха. | Подсадка собак на травле, спуск их. Подсадка ягодных кустов. За подсадку молодого соловья платят дорого, для переимки пенья. | Девичья подсадка, арх. повязка или венец. Подсадок м. присадок, деревцо, отводок, вообще растенье для посадки. Купить яблоньки с подсадкою, с обязательством продавца подсадить весною, что не примется. | Подльск. поганка, ядовитый гриб. Подсадный, подсадковый и подсадочный, к подсаду, подсадке относящ., подсаженный. Подсадливый, подсадчивый, охочий подсаживать что. Подсадистый соболь, на коем много подсады и мало полости. Подсаживатель, -ница, подсадчик, -чица, подсаживающий кого, или деревья и кусты. Подсиживать, подсидеть кого, засев где подстеречь, подкараулить, выждать, поймать. Он теперь на озере, уток подсиживоет. Вора подсидишь нескоро. Я его подсижу когда нибудь! угроза, отомщу ему, сделаю зло. Иной и тем подсидит, что ловко (кстати) смолчит. Подсидел у друга муху (из басни Крылова). Подсиживанье м. подсиденье окончат. подсид м. подсидка, действ. по глаг. Подсиживатель, подсидчик, -чица, кто подсиживает кого. Подседать, подсесть к кому, сесть близко, рядом, подле; присесть к прочим. Подсела кума, никому не даст слова молвить! Ты что подсел сложа руки, аль тут сказки сказывают? Подсядь-ка к кам, порасскажи что-нибудь! Подсед, подседина, в мехах, подсад, пушная шерсть (а не седой волос, Словарь Академии); | в лесе, надсад, трещина; | у лошадей, трещина в копыте или близ него. | Подсед и подседок, всходы озими под снегом. | Подсед или подседки мн. влад. кур. самотечный мед, без вытопки. Подседный мед, сырой. Подседистый мех. Подседчивый лес. | Подсед в лесу, поросль, молодежник. | Подсед у коров, сиб. подседины, ссадины над копытом, от паствы по снегу. | Подсед, пск. подсид, подсада в хлебе: поздний выгон новых соломин и колоса без зерна; пустоколосица. Подседельный, что под седлом. Подседельная ссадина, на лошади, от седла. Подседельные пуки, войлоки, подшиваемые под лавки седла, когда лошадь худеет, чтобы седло не трогало хребта. Подседельная лошадь, которая ходит под седлом, верховая, особ. в упряжи под верхом. Подседельник м. нижняя половина черезседельника, под брюхом коренной лошади. Подседёлок пск. остов седла, арчак, ленчик, лавки с луками.

ПОДСАК м. подсачек (немецк.? см. сачить), сак, мешок из сети, на обруче и древке, для выбиранья живой рыбы из садка. Подсачивать, подсачить рыбу, ловить саком вольную или черпать саком пойманную. -ся, страдат. Подсачиванье, подсачка, действ. по глаг. (от сочить? см. это сл.).

ПОДСАЛИВАТЬ, подсалить что, подмазывать салом. Подсаливают поршень, чтобы легче ходил в насосе. Сапог не лезет, не подсалить ли? | -кого, подмаслить, дать взятку, подмазать. -ся, быть подсалену. Подсаливанье, подсаленье, подсалка, действ. по глаг. Подсалок м. самый мелкий напилок для отчистки, полировки. ПОДСАЛИВАТЬ, подсолить кашу, прибавить соли, посолить. | -кому, сделать что назло, во вред, напакостить. Подсолил он мне однако! -ся, страдат. Подсаливанье, подсоленье, подсол, подсолка, действ. пр глаг.

ПОДСАЛЫЧИВАТЬ кого, пск. твер. подзадоривать или поджигать.

ПОДСАННЫЙ, под санями находящийся. Подсанки ж. мн. род больших салазок, которые подвязываются позадь дровней, при возке бревен, досок.

ПОДСАРИВАТЬ, подсорить, подкидывать сор, прибавлять его, сорить снова. -ся, страдат. Подсариванье, подсоренье, действ. по глаг. Молодая метет, а гости подсаривают.

ПОДСАСЫВАТЬ, подсосать что, подобрать сося, всасывать. Мухи хоботком подсасывают пищу. Волосные трубочки подсасывают всякую жидкость. Лодку подсосало под судно, поджало водой, теченьем. -ся, страдат. и возвр по смыслу. Пиявка подсосалась. Подсасыванье, подсосанье, подсос, подсоска, действ. по глаг. | Подсосы, подсасывающие сосудцы в теле, пасочные. Подсосить теленка, сиб. припустить к корове, без чего она не даст молока. Подсосок пск. твер. подсвинок, поросенок, не сосущий более матери; подсос, ягненок сосун; | припускной теленок.

ПОДСАЧИВАТЬ, подсочить дерево, подсечь и подсушить; поранив, выпустить сок. Березу подсачавают наверточком, добывая березовицу. Лес, назначенный в рубку, с лета подсачивают, чтобы он подсох. -ся, страдат. | Подсачиваться под кого, вят. подольщаться, подъезжать. Подсачиванье, подсоченье, подсока, подсочка, действ. по знач. глаг. Подсочный, подсоченный. Подсочина, береза, насверленная для добычи березовицы. Подсочье ср. сев. подсоченное дерево. Подсачиватель и подсочитель, кто подсачивает что. (Подсачить рыбу, см. подсак).

ПОДСВАДЕБЬЕ ср. арх. большое, гласное смотренье невесты.

ПОДСВАЙНЫЙ башмак, оковка нижнего конца сваи.

ПОДСВЕЖАТЬ, подсвежить что, освежить, проветрить, промыть; | прибавить к чему свежего припаса, улучшить, поправить, дополнить. Хлеб подсвеживают, чтобы не слежался, пересыпая или перекидывая лопатами на ветру. Запасы наши на исходе, надо в город ехать, подсвежить их, прикупить свежих, новых. -ся, страдат. или возвр. по смыслу. Озеро это у нас проточное, вода подсвежается речкою. Барыня подсвежилась, подмолодилась, подкрасилась. Подсвеженье, подсвежка, действ. по глаг. | Подсвежка, волжск. прибылая вода сверху; а снизу: нагон; первый приток сверху, перед разливом. Подсвежка уже показалась. | Касп. ток пресной воды, из устья Волги или Урала и др. среди морской, соленой воды. Ино место на подсвежку выйдешь, хоть и горонит, а все напиться можно.

ПОДСВЕКОЛЬНИК, растен. Amaranthus retroflexus, шерица, сорочки.

ПОДСВЕЧНЫЙ поддон, на который ставятся мелкие восковые свечи перед образом. Подсвечник м. свечник, шандал, утвержденная на поддоне трубка, в которую ставят свечу, для зажигу. Подсвечивать и подсвечать, подсветить, светить сысподу, бросать свет снизу, кверху. Огня не видно за кустами, а что-то подсвечивает, должно быть есть.

ПОДСВИНОК м. кур. свиной подросток, большой поросенок.

ПОДСВИСТЫВАТЬ, -свистать, подсвиснуть однократн. вторить чему свистом, свистать при чем, к чему. Подсвистывает по-соловьиному. В плясовых песнях подгаркивают и подсвистывают. Подсвистыванье длит. подсвистанье окончат. подсвист м. подсвистка ж. об. действ. по глаг.

ПОДСВОДНЫЕ скрепы, железные связи сводов.

ПОДСЕБРИВАТЬ, подсебрить (от себр, сябр, шабер, сосед) что, кур. орл. подобрать, подложить или подоткнуть под себя; | присвоить себе, стянуть, украсть. Они боролись, а он его и подсебрил, и подмял. Тут плохо не клади, подсебрят. Подсебренить что, твер. подсебрить, украсть, подтибрить. Подсебрениться к кому, под кого, подобраться, подделаться, поддобриться. Подсеброк м. твер. дурной человек.

ПОДСЕВАТЬ, подсеять что, сеять семена в прибавку к невсхожему посеву. Местами всходы вымерзли, надо подсеять. | Подсевать на грохоты, решета, на сито, просевать, очищая от стороннего сору. Подсеванье, подсеянье, подсев, подсевка, действ. по глаг. | Подсев, смол. особый род ржи, которую сеют вместе с ячменем. Подсевок, подсевка мн. высевки, остатки от очищенного подсевкой, подсеваньем. | Подсевок м. пашня, полоса, снова подсеянная. | Мельчайший дождь, ситник, бус, бусенец, мжичка, мокрик. Подсевной хлеб, подсеянный, очищенный. Подсевковый, подсевочный, к подсевкам либо высевкам относящ. Подсеватель м. -ница ж. подсевщик, -щица, -севала об. кто подсевает. Подсевальщик, ряз. промышленник, ходящий с грохотами по деревням и очищающий хлеб (Наумов). Подсевальные грохоты. Подсевалка ж. грохоты, решето, сито? | об. пенз. льстивый, наговорщик, наушник.

ПОДСЕВЕРНЫЕ страны, северные, на север, к северу лежащие, холодные. | Подсеверный, олон. северо-восток (?), ветер оттуда; подсеверный запад, олон. северозапад.

ПОДСЕВОК, подсев, см. подсевать.

ПОДСЕДАТЬ, подсед и пр см. подсаживать.

ПОДСЕКАТЬ, подсечь лес, подрубать, рубить лес с корня. | Подсечь рыбу удой, подрезать, дернув вовремя, подцепить. | *Подсечь кого, подкузмить, поддеть, посадить, поймать на чем. *Подсек нас неурожай! | Подсечь белки, сливки, поварское испортить неловким ударом, что сбивают в пену, в масло. Подсечешь, так ничего не выйдет. Подсечь бреднем и бредень, поднять на воде, не выволакивая. -ся, страдат. И рад бы поборол, да сам подсекся, ноги подсеклись. Подсеканье, -сеченье, подсек, подсека, подсечка, действ. по глаг. | Подсек, железное, насталенное орудие, для подсечки, высечкн чего; раздвоенный в конце лом, для ломки барок; род кривого косаря, для ссечки сучьев, на лесной пашне. | Подсечка, тоже, для высечки лепестков, листьев, шорных узоров, блях из латуни и пр. | Подсека, чищоба, кулига, пожег, починок, валки, росчисть в лесу. Прятать подсеку, вост. сев. жечь срубленный на чищобе лес. Подсеку подымать, пахать. Подсековый, подсечный, к подсеке относящ. Подсечливый крючек, уда. Подсекатель, -ница, подсечник, -ница, подсекала об. кто подсекает.

ПОДСЕЛЯТЬ, подселить кого, селить близко к чему, подо что; | приселять к другим, добавлять населенье. Подселили нас под самый город, земли мало, продать нечего, а купить - все дорого. -ся, страдат. и возвр по смыслу. Первые семьи поселились здесь еще до француза, а там, что год, то все подселялись. Подселенье, подсёл, подсёлка, действ. по глаг. на ть и на ся. Подселье ср. подсёлок м. присёлок, посёлок близ селенья; это либо выселок, из того же селенья, либо посёлок, со стороны.

ПОДСЕМЕНИВАТЬ, подсеменить, семенить к чему, при чем, суетливо и бестолково болтать, юлить, егозить.

ПОДСЕННЫЙ, под теныо, сенью, или | под сенями находящс. Подсенье ср. тенистое, затинное место; или | подсенник м. жилье или подклеть, кладовая под сенями, со входом из подмостья. Подсенница ж. сарай, навес под сеновалом.

ПОДСЕРДЕЧНЫЙ, под сердцем, снизу его находящийся, лежащий. Подсердечье, подсердие ср. ложечка, подложечка, ямка под грудною костью, повыше желудка. Подсердечник м. арх-кол. толсто настеганный, безрукавый женский поддевок, на лямках (помочах), а сверху надевается коротёнка; подсердечник греет и делает дородною, что почитается красой.

ПОДСЕРЕБРИТЬ вещь, подправить посеребренное.

ПОДСЕРЕДНИЙ брат, моложе среднего. Старший, подстарший брат, середний, подсередний и меньшой. Подсередковый, под середкой находящс.

ПОДСЕРЖИВАТЬ или подсержать, подсердить кого, дразнить или сердить, раздражать еще более того, кто уже сердится.

ПОДСЕСТЬ, см. подседать.

ПОДСЕЧКА, см. подсекать.

ПОДСЕЯТЬ, см. подсевать.

ПОДСИГНУТЬ подо что, подпрыгнуть, подскочить.

ПОДСИДЕТЬ, подсиживать, см. подсаживать.

ПОДСИЛКИ ж. мн. подмышки, или охват под плечами, вокруг груди. Подсилки не бери, а борись накрест руками. Подсилками всего не унесешь. Подсилок м. парнишка, мальчик, бороноволок. | Всякий снаряд, орудие, машина, облегчающая работу:, рычаг, клин, калитка, ворот и пр.

ПОДСИНИВАТЬ или подсинять, подсинить что, подкрасить, подцветить синькою, синей краской. Подкрахмалить да подсинить балье. -ся, страдат. и возвр. по смыслу. Подсиниванье, подсиненье, подсинь, подсинька, действ. по знач. глаг. Подсиньщик, -щица, кто подсиняет что, напр. белье.

ПОДСИТНЫЙ, из-под сита взятый, подсеянный. Подситок м. пск. твер. частое решето.

ПОДСКАБЛИВАТЬ, подскоблить что, подчищать скобля. Шнуровой книги не подскабливай, а прочеркнув, заскобив, оговори. -ся, страдат. Подскабливанье, подскобленье, действ. по глаг. Подскоблина, подскоблюшка, скоблюшка.

ПОДСКАЗЫВАТЬ, подсказать что кому, подговаривать, диктовать; передавать потихоньку ответ на сделаниый кому вопрос, надоумить кого, что ему должно отвечать или говорить. Урока не учил, авось кто-нибудь подскажет! Ну, подсказывай, а я писать стану, с говорка, с диктовки. -ся, страдат. или безличн. Подсказыванье ср. длит. подсказанье окончат. подсказ, подсказка, действ. по глаг. Подсказные слова, подсказанные. Подсказчик, -зчица, кто подсказывает что кому, напр. урок ученику; | суфлер в театре.

ПОДСКАКИВАТЬ, подскакать к чему или к кому, подъехать вскачь, верхом, либо в повозке, приблизиться скача. Тройка подскакала к крыльцу; | подо что, подомчаться вскачь. Конник подскакал под навес. | Подскакивать, подскочить куда, подбежать опрометью, подоспеть скачком. Коли ты крещеный человек, так подскочи да пособи! т. е. где помощь нужна. Подскочил он ко мне петушком. | Подпрыгнуть вверх. Он подскочил от изумленья. Пружинка не держит, все подскакивает. В сем знач. и подскокнуть. Что-то не подскакивается, нельзя, не могу подскакивать, прыгать. Подскакиванье длит. подскаканье, подскоченье окончат. подскок м. об. действ. по глаг. На подскоке мяч подхватил, подскочив. Он пляшет в присядку с подскоком, в подскочку. Под боки, да в подскоки!

ПОДСКАЛЬНИК м. тесовая или горбыльчатая подстилка под скалу, бересту, на кровлях.

ПОДСКАТЕРТНИК стар. подстилка под скатерть.

ПОДСКОБКА? ж. моск. полукафтанье с борами.

ПОДСКОР м. (у Нестора, скора, мех) арх. перм. мех крытой шубы. Смущатый подскор, под сукном. Этот подскор два верха выдержал, износил. | Подскор, подскора, поскора, твердый подбой, подкладка или подложка одежи. Подскорить картуз, подложить кожей, подкладкой. Подскорняжить мех, посбить мездры, чтоб он был тоньше, легче и мягче. Подскорать? арх.-он. подсушить. Подскорная одежа, теплая, меховая и крытая. Подшкорень ч. кур. изношенная, выношенная шуба.

ПОДСКОТИНА ж. поскотина, выгон, толока, пастбище.

ПОДСКОЧИТЬ, см. подскакивать.

ПОДСКРЕБЫВАТЬ и подскребать что, подскрести или подскресть, подбирать и подчищать скребом. Подскребли квашенку да испекли кокурку. Подскреби грязь в сенях заступом. -ся, страдат. Подскребыванье, подскребанье, подскребенье, подскреб, подскребка, действ. по глаг. | Подскребаться под кого, твер. подыскиваться. | Подскреб, подскребки мн. и подскребыш ч. подскребышки, остатки теста, выскребенные из квашни, поскребки.

ПОДСКРИП к. в башмаках. сапогах: скрип, лоскут гладкой кожи, между подошвой и стелькой, который, скрипит.

ПОДСКРЫЛИВАТЬ? над кем, симб. трунить, подразнивать кого.

ПОДСЛАДИТЬ что, подсластить.

ПОДСЛАИВАТЬ, подслоить что, подложить слоями; -ся, страдат. Подслаиванье, подслоенье, подслой, подслойка, действ. по глаг. | Подслойка, подпочва.

ПОДСЛАНИВАТЬ или подслонять, подслонить что подо что, к чему, прислонять, подставлять и приставлять вплоть. -ся, страдат. и возвр по смыслу. Подсланиванье, подслоненье, подслон, подслонка, действ. по глаг.

ПОДСЛАЩИВАТЬ или подслащать, подсластить наливку, сластить, подсладить, положить меду, сахару. | *Он чересчур подслащает рассказы свои, пишет приторно. Подслащают (вино), так губок не поджимают, целуя, по свадебн. обычаю. -ся, страдат. | Видно, он уж подсластился, выпил лишнее. Подслащиванье, -слащенье, подсластка, действ. по глаг. Съесть, выпить чего подсласть, всласть, по вкусу.

ПОДСЛЕЖИВАТЬ, подследить зверя, выследить и подстеречь. Подследки м. мн. земля из-под следа человека, для заговоров.

ПОДСЛЕПЫЙ, слеповатый, кто плохо видит, притом щурится; подслеповатый, то же, в меньшей степени, или близорукий. Подслепить кого, ослепить несколько, сделать подслепым. Он себе известкой глаза подслепил. Подслепо не клади, на такое место, где не видно. Славна Николавна, только подслеповата! Складно думает, да подслеповато рожает.

ПОДСЛОБОДНЫЕ хутора, ближайшие к слободе.

ПОДСЛОТИТЬ (см. слотина), погрязнить; | *подгадить; | пошутить, сострить непристойно.

ПОДСЛУД м. подземный лед, противопол. наслуд.

ПОДСЛУЖИВАТЬ или -ся кому, подслужить, -ся, прислуживать, -ся, выслуживаться, угождать, угодничать, задабривать, искать в ком. Он дядю и знать не хотел, а теперь подслуживается ему, чает наследства. Ну, подслужил ты, брат, мне! удружил. Подслуживанье, подслуженье, подслуга, действ. по глаг. Он человек подслужливый, услужливый, но искательный.

ПОДСЛУШИВАТЬ, подслушать кого, что, скрытно слушать чью беседу, украдкой вслушиваться во что. Некак нас подслушали? Он за дверьми подслушал все, что говорилось. Сучки в стене подсматривают, щели подслушивают! много лазутчиков. Подслушал, да подзатыльника скушал. Лиса подслушивает, подняла голову! слушает, услышав шорох. Ходят подслушивать на перекресток: где шум либо лай, туда девушке судьба, туда дорожка лежит. -ся, страдат. Подслушиванье длит. подслушанье окончат. подслух м. подслушка ж. об. действие по глаг. | Подслух, арх. новг. или подслушиватель, подслушатель м. -тельница ж. подслушник м. охотник подслушивать. | Подслух или подслухи мн., ходить подслухом, гаданье девушек о святках, в кутью и авсень (кануны Рождества и Нового года): подслушивая под окнами беседу в доме, они выводят на себя заключенья. Подслушливый, охочий, склонный к подслушке.

ПОДСМАЛИВАТЬ, подсмолить, посмолить сысподу; смолить добавочно; | подпалить, прижечь. -ся, страдат. Подсмаливанье, подсмоленье, подсмол, подсмолка, действие по глаг. | Подсмол или подсмолок, плохая, жидкая ямная смола, идущая в переварку.

ПОДСМАТРИВАТЬ, подсмотреть что, подглядеть, высмотреть тайком, скрытно увидеть. Подсматривать за кем, надзирать, наблюдать, не доверяя в чем-либо. Я подсмотрел гнездо. Подслушивает да подсматривает, только тем и дышит. -ся, страдат. Подсматриванье длит. подсмотренье окончат. подсмотр м. действие по глаг. Подсмотрщик, -щица, тайный разведчик, соглядатай, лазутчик.

ПОДСМЕИВАТЬСЯ или подсмехаться, подсмеяться (подсмеивать? Словарь Академии) над кем, шутить, трунить, зубоскалить, скалозубить, гадиться, изгаляться, издеваться слегка или исподтишка, подтрунивать. Подсмеиванье, подсмеянье, подомеханье, подсмех, подсмешка, действ. по глаг. Это для подсмеха сказано. Иная подсмешка отрыгается, обидное посмеянье, насмешка, издевка. Подсмеиватель, подсмеятель, -ница, подсмешник м. -ница ж. подсмехатель, -ница, кто подсмеивается над другими. Подсмешливые белоручки, зубоскалы и не работники.

ПОДСНЕЖНЫЙ корм, тебеневка оренб. зимний подножный корм; наперед пускают коней, которые разбивают снег, за ними крупный, а там мелкий рогатый скот. Клюква подснежная! обычный клич продавиц. На дворе подснежило, подпало немного снежку. Подснежник м. довольно общее названье растений, цветущих тотчас по сходе снега: Adonis vernalis, горицвет, заячий мак, стародубка, запорная, расходник; | Hepatica triloba; | Galanthus nivalis, подснежный колокольчик; | Pulsatilla patens, сон, самсончики, сончик, прострел, стрельная, разлапушник; | Scilla cernua, пролеска, ростики, перелеска, просирень | Sempervivum tectorum. Подснежница, ягода клюква.

ПОДСОБАЧИНА, или собака, козлы, кои ставятся на помост, лежащий на пальцах и прогоне лесов, при стройке.

ПОДСОБИТЬ что себе, подобрать, присвоить, оттягать.

ПОДСОБЛЯТЬ, подсобить кому, подспорить, пособить, помочь, поспособствовать, подать помощь, особ. о носке, подъеме, работе. -ся, безличн. Ему подсобляется миром. Подсобленье, подсоб, подсоба, помощь, пособие, подмога. Подсобный, вспомогательный. Подсобистый, сильно чему помогающий. Подсобчивый, готовый к помощи, склонный к этому. Подсобник, -ница, подсобляла, помощник, пособник, подможник. Подсобок, полупомощник, подносчик, особ. парнишка; подсоблялка ж. яросл-пош. Подсоблины пск. помочь, толока, сгон за пищу и вино. Подсоб(л)ина ж. пск. твер. пособие, всякая помощь, подмога.

ПОДСОБОЙНАЯ мельница (бой? под себя?) подливная, подливчатая, почвеная, подошвеная, подточная; противопол. наливная.

ПОДСОВЫВАТЬ, подсовать, -сунуть что подо что, совать под испод чего, поддвигать, подкладывать, подталкивать или подбить, подпихнуть. | -кому, дать, передать скрытно, украдкой, дать взятку. Подсовали под шкап всякой дряни. Подсунь-ка мне чернилицу. Подсунь целковый, и дело кончено. Подсунуть кому бумагу для подписи. Она шьет, подсунув себе огарок под самый нос. -ся, страдат. и возвр. по смыслу. Пьяный подсунулся было под запряг. Не подсовывайся, где тебя не просят. Подсовыванье, подсованье, подсов, подсовка, действ. по глаг. | Подсов, подсовка, -вочка, подсовок м. всякая вещь, сделанная для подсовки подо что. | Подсовок, что подсунуто, подкинуто на зло кому. | Подсов, растен. см. спаржа. Подсовы м. мн. арх. уступы, щели, ямины, вертепижины в торосах, в морском пловучем льду, где ложится тюлень. Подсовный, к подсову относящ. Подсовчивый, способный, охочий к подсовке. На пильной мельнице такой подсовчивый снаряд, что бревно так вот и ползет под пилу! Подсовыватель, подсователь, или подсовщик м. -щица ж. кто подсовывает что-либо. Подсовыривать пск. подсовывать тайком или с дурным умыслом.

ПОДСОДОМИТЬ народ, поднять, возмутить.

ПОДСОКА, см. подсочина.

ПОДСОКОЛЬНИЧИЙ, помошиик сокольничьего.

ПОДСОЛАЖИВАТЬ, подсолодить тесто, дать ему посолодеть; | *поддакивать, подстрекать, подущать, поджигать кого; | кому, льстить. Подсолодь сущ. ж. и нареч. сладковато.

ПОДСОЛИТЬ, см. подсаливать.

ПОДСОЛНЕЧНОЕ место, солнопек, без тени, где солнце жарить. Подсолнечная ж. вся вселенная, подлунная, земля наша. Подсолнечник м. подсолнух южн. растен. солнечник, Helianthus annuus | Зонтик, парасоль | Малый подсолнух, растен. Inula oculus Christi.

ПОДСОПЕЛЬНИК м. новг-череп. носовой платок. Он спит или дышит с подсопом, сопит.

ПОДСОСАТЬ, -ся и пр. см. подсасывать.

ПОДСОСЕЖИВАТЬСЯ, подсоседиться к кому, присоседиться.

ПОДСОСЕНЬЕ ср. места близкие, соседние к сосновому бору.

ПОДСОХА, подсошка ж. подсох м. ряз. соха, сошка, разсоха; столб, подпора, подставка. Поветь на подсошках. Стрелять с подсошки. Подсошить кровлю, подпереть, подставить сошки.

ПОДСОХНУТЬ, см. подсыхать.

ПОДСОЧИТЬ, подсочка, см. подсачивать.

ПОДСПАРИВАТЬ, подспорить чему чем, подсобить, помочь напрок, упрочить что, придать чему спорины, проку, достатка или запаса впрок. Подспорить хлеб овощами. Скотский корм подспоряют отрубями, сечкой, соленью. Картофель подспорил нам в этот год. Соседи, спасибо, подспорили работу, или подспорили мне в работе. Тем не подспоришь, что пожиже растворишь (квашню): на замес больше пойдет. Не подспорил Бог, не дал спорины, благословенья. Как к худу придет, и добром не подспоришь. -ся, страдат. Подспариванье длит. подспоренье окончат. подспор м. подспора ж. подспорье ср. об. действ. по глаг. | Подспор, подспорье, помощь, подсоб, пособие, подмога; | вещи, припасы, служащие подспорьем чему. Прибавать бы в подспорье еще работников. Всякое слетье (овощ) хлебу подспорье. Наземь земле подспорье. Подспорица, подспорье. Подспорный, к сему относящ., вспомогательный. Подспариватель, подспоритель м. -тельница ж. подспорщик, -щица, кто помог, подспорил, пособил коме или чему чем-либо.

ПОДСПУДНЫЙ, находящийся под спудом, спрятанный, закрытый или сокрытый, лежащий без дела, пользы. Подспудные мощи, не открытые, заделанные в раке наглухо. Подспудного дела без смазки не двинешь, Бумага под спудом, под сукном.

ПОДСТАВЛЯТЬ, подставить что, ставить подо что; | ставить близко к чему; | подменить, ставить или класть одно замест другого. Подставить куда лестницу. Не подставляй свечи под зеркало, или к зеркалу. Подставляй карман! как бы не так! Подставить подпорки, пасынки под забор. Портной подставил плохой подбой. Товар подменили, подставили порченый. К очередному рекруту, на случай негодности его, подставляют подочередного. Подставить юбку, надставить подол. Чужую бороду драть - свою подставлять. Подал ручку, да подставил ножку. -ся, страдат. Подставленье, подстав, подстава, подставка, действ. по знач. глаг. | Подстава, -вка, -вочка, подпорка, подножка, сошка, все, что подлерживает тяжесть. Подставы, верейные крючья у ворот; | тесаный камень под этот крюк. | Подстава, сменные лошади, выставленные впереди, по пути, и | самое место, устройство это. Коли дадите знать о приезде своем, то мы вам вышлем встречу подставу. Для езды в город, у нас своя. подстава на полупути. Подстав, кадка под капель. | Стар. подыменщина, подлог личности. Кто кабалу возьмет подставой, Уложение. т. е. под чужим именем. Подставка скрипки, кобылка, через которую тянутся струны. Подставки внутри скрипки, душа. Подставка рубахи, подстава, исподняя часть, от пояса, из более грубого холста. | Железное кольцо, подкладываемое под то место шины, где хотят пробить набойнею дыру (Наумов). Подставной, подставленный, во всех знач. и к подставке относящ. Подставные лошади, кои в подставе. Подставной рекрут, подочередной, на случай браковки первого. Подставные свидетели, просители, наущенные, купленные, подложные. Подставное снадобье, припас, сурогат, вещь зауряд, заменная, отвечающая за другую. Подставная труба, в насосе, труба под поршневою трубою, продолженье ее, наставка. Подставные подторжники, на торгах, которые торгуются только для виду, подложно. Подставочный, к подставке (действию) относящ. Подставочный улей, разборный, в ярусах, а каждый ярус его, в виде ящика, подставка. Подставковый, к подставке (вещи) относящ. Подставок м. подставушка ж. посудинка, для подставки под течь, под капель. Подставушка под квасной гвоздь. Подставлятель, подставитель м. -ница ж. подставщик, -щица, подставляющий что и куда-либо. Подстанавливать или -новлять, подстановить что подо что, подставлять что прочное, тяжелое. -ся, страдат. Подстанавливанье, подстановленье, подстанов, подстановка, действ ие по глаг. Подстан м. подстанье ср. стан женской рубахи, подстава, нижняя часть, которая бывает погрубее. Подстановочный, к подстановке относящ. Подстанавливатель м. -ница ж. подстановщик, -щица, подстанавливающий что-либо. Подстаиваться, подстояться, о жидкости, отстояться. Дерево подстояло, подсохло от корня. Подстойный лес, и подстойник м. собират. сухоподстойный, подсыхающий снизу, от корня, противопол. верхосушник; также: нарочно подсоченный лес. Подстоина, то же, одно подстойное дерево. Подстой м. сухоподстой, подсышка, болезнь дерева, подсыхающего от корня; | самое дерево или лес, подстойник. | Пск. твер. застоявшийся на торгу, на возу товар, почему и говорится: подстаивать, подстоять на рынке муки, овса, выждать и подстеречь остатки, которые застоялись. | Подстой и подстойка пск. твер. другая смена рабочих или коней, подстава. Работать подстоем, спешно, на две смены. Подстоек, часть сенного острова или скирда, меж двух стожар, кольев.

ПОДСТАРОК, человек старше середового, за 50 лет.

ПОДСТАРОСТА м. помощник старосты.

ПОДСТАТЬ нареч. что идет к чему, под меру, подрост, подлад, под масть, что прилично, кстати. Не подстать голубому верху красный подбой. Эта невеста подстать ему. Не подстать невесте веселиться, надо плачь плакать. Велики, не подстать, и рукой не достать. Подстать? ж. влад. постать, постать, участок засеянного поля, полоса, нива.

ПОДСТЕГИВАТЬ, подстегать одежду, подстебать пск. твер. настегать, подшить, подложить хлопка, шерсти, ваты и простегать. | Подстегивать, подстегнуть что, пристегивать, напр. пуговкой, пряжкой: | кого, стегать снизу прутом или плетью; подгонять. -ся, страдат. Подстегиванье, подстеганье, подстег, подстежка, действ. по глаг. Подстега ж. бранное развратая женщина. Подстежной фартук, пристежной, на пуговках, пряжках. Подстегай, погонялка. | Подстежка, подстебка, погонялка, кнут.

ПОДСТЕКОЛЬНЫЙ, крытый стеклом, застекольный

ПОДСТЕЛИТЬ южн. подостлать.

ПОДСТЕННЫЙ, что под стеною, в знач. под исподом, основаньем ее, или при ней вплоть, близко. Подстенный бут, подоснова. Подстенная доска, закладная, обычно медная, с вырезкой числа и года закладки и пр. Подстенный пристрой, вплоть у стены. Подстенный синодик, стар. который читался, во время службы, негласно, а в углу, либо в притворе храма. Подстенок м. каменный выступ в стене, для прочности и упора; бык, приклад. | Подстенок, подстенье, цоколь, основание стены над бутом.

ПОДСТЕПЬЕ ср. подстепная полоса, широкая окраина степи, где горы исчезают, леса редеют. Подстёпок м. астрах. ерик, побочный, глухой рукав реки или протока, идущий в сторону, в степь; речной рукав без устья, пропадающий в песках и камышах.

ПОДСТЕРЕГАТЬ, подстеречь кото, что, подсторожить, подкараулить, подсидеть, выждать или улучить. Домашнего вора не подстережешь. Подстереги его, кок мимо пойдет, да присылай ко мне, не прозевай. Кот подстерегает мышенка, пташку. -ся, страдат. Подстереганье, -стереженье, подстерег, подстерега, подстережка, действ. по глаг.

ПОДСТИЛАТЬ, подостлать что, подстелить южн. стлать подо что, под кого. Подстели рядно под снопы. Подстели мне полсть, я прилягу. Черные полы подостланы, можно класть наборные. Как бы жить-пожить да мужа сжить: кожу с него снять да под тебя подостлать! | Льстить, подделываться, поддакивать и наушничать. -ся, страдат. и возвр. по смыслу. Под этим болотом подостлалась сплошная моховина. Подстиланье, подостланье, подстил, -стилка, действ. по глаг. Купить соломы на подстил скоту. | Подстил и подстилка, все, что подостлано или подстилается. Моховая подстилка хороша бы для скота, да в перегной не идет. Спит Филька - без подстилки. Подстилальщик, -стильщик, -щица, -стилатель, кто что-либо подстилает. Подстилальник м. арх. подстилка, постель, ложе, войлок, кошма, полстина, полсть оленьего и иного меха. Подстильный, подстилочный, подстилковый, к подстилке относящ.

ПОДСТОЖНЫЙ, под стогом находящ. Подстожник м. подстожье ср. основанье, подстил, на чем кладется стог.

ПОДСТОЙ, подстойный, см. подстаиваться.

ПОДСТОЛПИЕ ср. подстолпчик м. база колонны, подоснова, стояло, стул.

ПОДСТОЛЬНЫЙ сотрапезник явился, собака. Подстолье ср. часть стола: ножки с обвязкой, на коей лежит столечница. | Простор под столом. Пирушники по подстолью навалялись. | Подставка под улей, дощечка на подкладках.

ПОДСТОРАЖИВАТЬ, подсторожить кого, подстеречь; -ся, страдат. Подстораживанье ср. дх. подстороженье окончат. подсторожь, подсторож(к)а ж. действ. по глаг. | Подстораживать, подсторожить ловушку, насторожить, наладить, наставить сторожек, чтобы попавшее животное было поймано. Цапки подсторожены.

ПОДСТОЧНЫЙ, что под стоком, под трубой или канавой.

ПОДСТРАГИВАТЬ, подстрогать, подстрогнуть доску, построгать, выстрогать еще немного, или на небольшом объеме, для пригонки ее к месту. -ся, страдат. Подстрагиванье, подстроганье, -строг, -стружка, действ. по глаг.

ПОДСТРАЖНЫЕ люди, подстражник, арестант, заключенник, кододник, узник, связень, невольник.

ПОДСТРАИВАТЬ, подстроить что подо что, подрубить (деревянное строенье), подкласть (каменное); строить что под чем, подводить постройку. | Строить близко, вплоть к чему-либо. | О муз. орудии строить одно под другое, подлаживать строй по данному, основному звуку, или строить одинаково с чем. Флейты не подстроишь, а под флейту подстраивают струнные орудия. -ся, страдат. и возвр. по смыслу. Сосед вплоть ко мне подстроился, а закон велит отступать от межи. Подстраиванье ал. подстроенье окончат. подстрой м. подстройка ж. об. действ. по глаг. Подстраиватель, -ница, подстройщик, -щица, кто подстраивает, в обоих знач.

ПОДСТРАНИЧНАЯ нумеровка. Подстраничная выноска.

ПОДСТРАСТНЫЙ, состоящий под влияньем страсти или страха.

ПОДСТРАЧИВАТЬ, подстрочить что, подшивать строчкой, или выстрочить внизу, по краю. -ся, страдат. Подстрачиванье, -строченье, подстрочка, работа эта, действ. по глаг. Подстрочное примечанье, подстраничное, выноска.

ПОДСТРАЩИВАТЬ, подстращать кого, стращать, пугать страстями и без того робкого, усиливать страх его.

ПОДСТРЕВАТЬ, подстреть, -стренуть кого, встретить, сретить, стренуть, повстречать.

ПОДСТРЕКАТЬ, подстрекнуть кого чем, побуждать, поджигать, подвигать на что, поощрять, ободрять, возбуждать соревнованье; подущать, наущать. Честолюбие подстрекает и слепит. Слава подстрекает всадника, а бодни (шпоры) коня. -ся, страдат. Подстреканье, подстрёк, действ. по глаг. Подстрекательство, то же, но более в знач. общем, отвлеченном. Подстрекатель, -ница, подстрекала об. кто подстрекает кого. Не будь подстрекателей, не стало б и шалунов. Подстрекатели, коноводы и зачинщики других губят, а сами в сторону. Подстрекательные речи.

ПОДСТРЕЛИВАТЬ, подстрелить зверя, птицу, подбить из ружья, ранить. Ружье неубойчиво, легчит, только подстреливает. Подстреленного сокола и ворона долбит. В лесу, ниже росту человека не стреляй, сохрани Бог подстрелишь кого! | Морск. подставить подо что косую подпору. Подстрели парус багром. | Вост. подымать на стрелах, рычагах, подважить, взвошить, выжеровить. У него дом подстреливают, подводят окладные бревна, заводят венцы. -ся, страдат. возвр. по смыслу. Не застрелился, а подстрелился сильно, жив еще. Подстреливанье, подстреленье, подстрел, действ. по глаг. | Подстрел, рана убитого либо раненого животного. | Подстрел, или подстрелина, косая подпорка, подставка. Под мостом накось подстрелины. | Подстрел, растен. Melandrium pratense, лесной куколь, кулышенец? лесной щелкунец. Подстрельный, подстрелочный, к подстрелу относящийся. Подстрельчивое ружье, легкое на рану.

ПОДСТРЕМЯННЫЙ сущ. м. помощник стремянного. -мянник м. симб. тебенек, кожаный лоскут у седла, под путлищем.

ПОДСТРЕХА ж. или подстреха, простор под стрехою, вдоль стен, под навесом крыши; | в крестьянской избе, курица, копань, деревянный крюк, или слега, со вбитым в нее колом; подстрехи кладутся вдоль стропил и кроются, по решетнику, соломой; за крюк и кол закладывается застреха, доска или желоб по краю стрехи. Подстреха, подстрешье, подстреха, в знач. простора под стрехой, либо | самого желоба. Подстрешный, к подстрехе относящ. Подстрешник, подзастрешник, воробей.

ПОДСТРИГАТЬ, подстричь бороду, волоса, деревья, подрезывать ножницами, стричь вокруг, с концов, немного. -ся, страдат. и возвр. по смыслу. Ты бы подстригся, вишь как закосмател! Подстриганье длит. -стриженье окончат. подстриг м. подстрижка ж. об. действ. по знач. глаг. Подстригатель, -ница, кто подстригает.

ПОДСТРОГАТЬ, см. подстрагивать.

ПОДСТРОЧИТЬ, подстрочный, см. подстрачивать.

ПОДСТРУЖИТЬ, см. подстрагивать.

ПОДСТРУЙНАЯ глубина. Вода подструилась под амбар.

ПОДСТРУННЫЙ, под струнами находящийся.

ПОДСТРУПНЫЙ гной, покрытый струпом. Подструпеть, говор. о ране, язве, покрывшись струпом, гноиться под ним.

ПОДСТУПАТЬ, подступить, подступывать мнж. подо что, подойти под навес, под крышу, ступить под испод чего; | к чему, подходить, приступать и приближаться. Неприятель подступает. Барин подступить к себе не дает, недоступен. Говорится также: -ся. К пожару не подступишься. Лошадь бьет, не дает и подступиться! Подступанье, подступленье, подступ, действ. по глаг. К нему подступу нет, он не дает подступу. Подступы мн. прикопы, траншеи, апроши, зубчатые рвы, для подхода осаждающими к крепости. Подступной, к подступу относящ. Подступное место, к коему можно подступиться. Подступчивый человек, доступный, приветливый. Брать крепость подступом, осадой; приступом, на ура. Подступатель м. -ница ж. подступщик, -щица, кто куда, к чему или к кому-либо подступает. Подступица ж. пск. твер. топкая грязь, по самую ступицу колеса.

ПОДСТЫВАТЬ, подстыть, стыть исподволь, простывать, остужаться или замерзать немного. Вынеси кисель на холод, дай ему подстыть. На дворе подстывает, подмерзает, подмораживает. Подстыванье ср. подстыль ж. сост. по глаг. | Подстыль, утренник; легкий зимний мороз после оттепели. Шел бы подстылью, к полудню распустить, грязно будет.

ПОДСУВОЙНЫЕ омуты, ямины, под водоворотом, виром.

ПОДСУДАРИВАТЬ, присударивать, приговаривать: так, сударь, так-с; льстить, поддакивать, подтакивать.

ПОДСУДНЫЙ кому, чему, подведомый по суду. Кто кому подсуден, тот тому и ответчик. Купцы не подсудны уездным судам. Подсудность ж. подлежанье, подчиненье известной судебной власти, в случае предания суду. Дело это нам не подсудно, оно, по подсудности, подчинено иному месту. Сомнения о подсудности решаются большинством голосов. Подсудимый, кто под судом, кого судят судом; | подследственый, над кем идет следствие. -мость, сост. по прилаг. Подсужденный чему, стар. присужденный, приговоренный, обреченный, повинный. Подсудок м. южн. зап. чиновник или писец земского поветового суда.

ПОДСУДОБЛИВАТЬ, подсудобить что кому, вост. подсучить, подсунуть некстати, невовремя чем подслужиться, удружить. Подсуворить, то же, подсудобить с умыслу. Подсуворить кому крепкого чаю, отравить.

ПОДСУМЕТНИЦА ж. перм. озимь, подопревшая от поздних наносов снега, от сумети, замети.

ПОДСУМОК м. кожаная котомка через плечо, у пехоты, для зарядов. Подсумочный, подсумковый, к нему относящ.

ПОДСУНУТЬ, см. подсовывать.

ПОДСУПОНИВАТЬ, подсупонить лошадь, засупонить, затянуть клешни супонью; -ся, страдат. | вологодск. яросл. шуточн. подпоясаться. | *Подсупонить кого, обмануть, оплести, поддеть при продаже.

ПОДСУРМЛЯТЬ, подсурмить брови, подчернить сурьмою, сурмилами. -ся, страдат. и возвр. Подсурмленье, действ. по глаг.

ПОДСУСЕЖИВАТЬ, подсуседить кого к кому, посадить в соседи, в соседстве; навязать в соседи. -ся, сесть или поселиться соседом; подсесть к кому навязчиво, с какими-либо видами; присо(у)седиться, подсебриться. Подсуседок, подсуседник м. стар. захребетник, приживалец, подпущенник; примкнувший к кому в дом, во двор, живущий на чужом дворе, хотя бы и в своей избенке, бобыль; | наймиты, городские смерды, прислуга; сельские смерды или изорники, наемные пахари. Нарядить подсуседников на стены, для обороны. Казачьи подсуседки. Подсуседка ж. хохлатый жаворонок. Подсуседок м. -дка ж. соседи, шабры, сябры.

ПОДСУСЛИВАТЬ, подсуслить кисель, подбавить сусла, подсластить. | Подлизать, выпить что.

ПОДСУСЛОННИКИ м. мн. летние цыплята, высиженные в жатвеную пору, когда хлеб в суслонах в поле.

ПОДСУСТАВНЫЙ, под суставом, под стыком находящийся.

ПОДСУСЫКИВАТЬ, присусыкивать, говорить с вместо ш.

ПОДСУФЛЕРОВАТЬ что кому, подсказать не вслух.

ПОДСУЧИВАТЬ и подсыкать, подсучить, южн. подсукать щетину в конец (в сапожную дратву), присучивать, всучивать, приставлять суча. | *-кому, что, подсунуть, подвернуть. Ну, брат, подсучил ты мне товарец! А что тое свечи угорит, и попу к тому огарку воску прикладывати, да та свеча подсыкати с году на год, стар. подновляя, -ся, страдат. Подсучиванье, подсученье, подсучка, действ. по глаг. | *Подсыкать кого, зап. дразнить, натравлять, подзадоривать, подстрекать на худое, подущать.

ПОДСУШИВАТЬ или подсушать, подсушить что, сушить сысподу или несколтrо, немного, легонько, исподволь. Пироги подсушены, лишку высушены. Подсушить ростовое дерево, подсочить, для вырубки его. -ся, страдат. Подсушиванье, подсушенье, подсушка, подсышка, действ. по глаг. Подсушка пороха делается с большими осторожностями. Подсу(ы)шная печь. Подсушиватель, -ница, кто подсушивает что-либо. Вешнее солнышко подсу(ы)шливо. Подсуха ж. сиб. перм. растопка, подтопка, сухая щепа, лучина. Подсухая баба, подсухий мужик, сухопарый, худощавый. Подсушина ж. арх. подсохлое, подстойное дерево, соченое, подсушное. | Подсушина, -нка, подсушенный ломоть хлеба. Подсушек м. пск. порченый, пересушенный в овине лен. Подсыхать, подсохнуть, сохнуть, высыхать исподволь, понемногу. На дворе подсыхает. Рана подсохла, подживает. Подсыханье, подсышка, состоянье по глаг. Подсохлое дерево, подсохлина пск. Подсушник, сушник, сушьё, крушьё, сухой хворост в лесу.

ПОДСЫКАТЬ, см. подсучивать.

ПОДСЫЛАТЬ, подослать, подсылывать кого куда, посылать тайно. Для какой-либо скрытной цели. Подсылают сваху, свата, для разведки под рукой. Это человек подосланный, лазутчик, соглядатай, подвоха, -ся, страдат. Подсыланье, подосланье, подсыл, подсылка, действ. по глаг. При откупах были в ходу подсылы, т. е. подсылали купленного человека купить тайно вина, и хватали продавца с поличным. Ходить с подсылом; делать подсыл. | Подсыл также подосланная обманом вещь, для поклепной улики, и | подосланный человек, лазутчик. Подсыльный, подосланный; к подсылу относящ. Подсыльчивый, охочий до подсылов. Подсыльщик, -щица, подсылающий кого-либо. Подсыльщичьи ухватки, приемы.

ПОДСЫМОК, подснимок м. снимок со снимка.

ПОДСЫНОВИТЬ кого, вост. усыновить, принять в дети. Он, к своим детям, да еще двух парней подсыновил.

ПОДСЫПАТЬ, подсыпать, подсыпнуть чего во что, прибавлять сыпучего веществае | сыпать поло что. Подсыпь под ноги песку, гладко ходить. Подсыпал бы лошади овсеца, под морду. Дал меру под гребло, да еще подсыпал. Ему в чай подсыпали, отравили. Подсыпать курицу, подкладывать яйца. -ся, страдат. Подсыпанье, подсыпанье ср. подсып м. подсыпь, подсыпка ж. действие по глаг. Без подсыпу и щи жиденьки. | Подсыпка, снарядец в рукаве, у шулеров, из которого подсыпается золото на карту, коли она выиграла. | Подсыпь, подсыпка, подсыпаемое вещество, присыпка. Дай подсыпочки во щи! крупы, заспы, засыпки. | Подсыпка арх. у промышленников, парень при вареве, кашевар. Подсыпной, к подсыпу относящ. Ныне зима подсыпчивая стоит, часто, много снежит. Подсыпатель, -ница, подсыпщик, -щица, подсыпала об. подсыпающий что-либо. Подсыпщик, на плавильных заводах помощник засыпщика.

ПОДСЫРЕТЬ, отсыреть немного, особ. снизу; посыреть. На дворе подсырело. Хлеб в закромах подсырел.

ПОДСЫРОПИТЬ вино, разбавить водой, рассыропить.

ПОДСЫСКНОЙ, кто под сыском, розыском, следствием.

ПОДСЫХАТЬ, см. подсушивать.

ПОДСЫЧИВАТЬ или подсычать, подсытить что, подслащать сытою или медом. Подсытить бражку, бузу, подправить медом. Не то пиво пьешь, подсычиваешь (плутуешь)! Каково ни есть: сами не подсычаем, таково оно в продаже. -ся, страдат. Подсычиванье ср. длит. подсыченье окончат. действие по глаг. Подсычатель, -ница, подслащатель; | рассыропщик.

ПОДСЫШКА, см. подсушивать.

ПОДСЫЩИК, помощник сыщика, подручник его.

ПОДСЯБРИВАТЬ, подсябрить что, новг. твер. подсебрить (себе? сябр?) присвоить, прибрать к рукам, завладеть; -ся под кого, подъезжать, подделаться, при(под)суседиться.

ПОДТАБОРИТЬСЯ куда, подселиться, стать близко чего табором, станом; | подсуседиться.

ПОДТАИВАТЬ, подтаять, от(рас)таять сысподу или | несколько, немного. Подтаиванье, подтаянье, подтайка, сост. по знач. глаг. Подтай, подтаек, прогалина. Подталина, подталок, пск. твер. то же, подталое место.

ПОДТАКИВАТЬ или подтакать, подтакнуть кому, поддакивать, приговаривать: да, так, правда; поблажать из лести, похлебствовать. Подтакальщик, -щица, подтакала об. кто подтакивает. Подталдыкивать, вор. тамб. то же.

ПОДТАЛАНИВАТЬ кому, сиб. прислуживаться из видов.

ПОДТАЛКИВАТЬ, подтолкнуть кого, толкнуть под локоть, под бок, невзначай, или для знаку, обращая его вниманье на что. | Подталкивать, подтолкать, подтолкнуть что подо что, затолкать одну вещь под другую, подсунуть толкая. -ся, страдат. Подталкиванье, подтолканье, псдтолчка, действие по глаг. Подтолочить что, подтолкать, подбить ногами. | Подтолчка, старый обычай целовальников, подталкивать под руку пьющего, чтобы он выплеснул несколько капель в пользу целовальника, которого на юге и звали подтолкачем или подтолкачкою. Подталкивать, подтолочь извести, алебастру, добавить истолча, истолочь для прибавки. Подтолките ныне еще кофею, этого не станет. Подтолченье ср. действ. по знач. глаг.

ПОДТАНИВАТЬ или подтонять, подтонить что, подстрогать, или подпилить, сделать потоньше. Подтони нитку, а не то, не вденешь. -ся, страдат. | Вишь, как подтонилась! перетянулась. Подтаниванье длит. подтоненье окончат. действ. по знач. глаг.

ПОДТАПЛИВАТЬ и подтоплять, подтопить луга, мельницу, подпрудить, задержать воду запрудой ниже того места, и этим поднять ее. У нас луга эти подтопляет, безличн. понимает, заливает, наводняет. | Подтопить печь, прибавить дров, затопить вторично. | Подтопить масло, прибавить растопив. -ся, быть подтопляему, во всех знач. | Ок сам подтопился, виноват в подтопе, не спустил воду. Подтапливанье, подтопленье, действ. по глаг. Подтоп, действ. и сост. по глаг. в знач. подпруды, или подтопель, разлив. Сосед с соседа за подтоп убытки ищет. В запруду ставят столб, с чертою по воде, чтобы выше этого воды не подымать, ради подтопу. Пропал, как мышь на подтопе. Тиха вода, да от нее подтоп живет. | Подтоп, средний разбор воску, грязный. Подтопка, растопка, подгнет; лучина, щепа, береста, сосновые шишки и пр. для подтопки печи. | Подтопочка, печурка, очажек, малая топка при печи, для тагана: подтоплина и подтопель ж. пск. то же. Подтопный, к подтопу, в разн. знач. относящ. Эта речка подтопчива, вдруг вздуется. Подтопеть пск. твер. перегореть от трения, по недостатку смазки. Ось подтопела, чуть воза не опрокинуло.

ПОДТАПОРИТЬ, подтупорить, поспеть куда или сделать что впору, кстати, вовремя. Ему ничем не подтапоришь, не угодишь, все некстати.

ПОДТАПТЫВАТЬ, подтоптать что, затоптать подо что, подтолкать, подбить ногами; | отаптывать землю около чего. -ся, страдат. быть подтоптану. Башмак подтоптан, подтоптался, износился или сбился набок, стоптался. Подтаптыванье, подтоптанье, действ. по глаг. Подтопок, обносок обуви, отопок, ошметок.

ПОДТАРАНИВАТЬ, подтаранить стену, подбить тараном. | Подтаранить что, подо что, подтащить громоздкую вещь.

ПОДТАРАНЧИВАТЬ, подтарантить над кем, подтрунивать, подшучивать, подсмеиваться.

ПОДТАРГИВАТЬ, см. подторговывать.

ПОДТАРИВАТЬ и подторять, подторить дорожку, торить, прокладывать ездой, ходьбой; поддерживать проторенную. -ся, страдат. Подтариванье ср. подторенье окончат. подтор м. об. действ. по знач. глаг.

ПОДТАСКИВАТЬ, подтаскать мнж. подтащить что, таскать подо что, подволакивать, -ся, страдат. и возвр. по смыслу речи. Подтаскиванье длит. подтасканье, подтащенье окончат. подтаск м. подтаска ж. об. действ. по глаг.

ПОДТАСОВЫВАТЬ, подтасовать карты, подобрать их тасуя, подложить по выбору. Подтасовывают карты ради шутки, или мошенничая в игре. -ся, страдат. Подтасовыванье, подтасованье, подтасовка, действ. по глаг. Подтасовка, у шулеров, искусство подбирать карты в известном порядке, под видом тасовки; они притом различают: подтасовку в разрез, веером, пропуском, через карту, переборкой и пр. Подтасовщик, -щица, кто подтасовывает.

ПОДТАЧИВАТЬ, подтачать что, подшивать в тачку, стачать, притачивать. -ся, страдат. Подтачиванье, подтачанье, подтачка, действ. по глаг. ПОДТАЧИВАТЬ, подточить топор, ножницы, поточить, выточить или подострить несколько. Подточить шар на станке, выверить, выправить его, обточив снова. Подточить камень, подгранить точкою. | Вода подточила стену, промыла ее, или ход под нею. Червь подточил хлеб, подъел, подгрыз. Под добрую сваху комар носу не подточит. -ся, быть подточену. | Вода подточилась, пробилась куда, промыла помеху и втекла, подтекла. Подтачиванье, подточанье, подточа, подточка, действ. по глаг. Подточильник, подточильное корыто и стан.

ПОДТАЩИТЬ, см. подтаскивать.

ПОДТАЯТЬ, см. подтаивать.

ПОДТВЕРЖДАТЬ, подтвердить что, утвердить, укрепить потверже; но более *удостоверять, свидетельствовать в истине чего, заверить. Он был со мною, и подтвердит слова мои. Все подтверждает наше подозренье. | -кому что, подтвердить приказанье, повторить, приказать строже, настоятельнее. -ся, страдат. Слухи о войне подтверждаются. Подтвержденье, действ. по глаг. и | случай, дело, обстоятельства, подтверждающие что-либо. Подтверждатель, подтвердитель, кто подтверждает что. Подтвердительное приказанье, вторительное. Подтвержавать, подтвердить урок, повторять, твердить, за(про)тверживать. Хоть и заучил и вытвердил, а для верности, подтвержаваю. Подтверживанье, подтверженье урока, действ. по знач. глаг. Подтвердеть, окрепнуть, по(за)твердеть несколько.

ПОДТВОРАЖИВАТЬ, подтворожить молоко, положить в него кислоты, чтобы створожилось. Подтворожить простоквашу, створожить, поставить в печь, чтобы свернулась. -ся, страдат. Подтвораживанье, подтвороженье, действие по глаг.

ПОДТВОРЯТЬ, подтворить тесто, квашню, примесить муки. Подтвор, -рка, действ. по глаг. Подтворок, посудина, для отбавки из дежи теста, на печенье, пск.

ПОДТЕБЕННИК, тебенёк под вальтрап, к седлу; | казач. удар пятками коня под тебеньки, под брюхо. Дать подтебенника.

ПОДТЕКАТЬ, подтечь, течь подо что-либо; быть подмочену снизу. Вода подтекла под дом, залила погреб. Хлеб подтек, вода подтекла под него, подмочила его. Бочка подтекла, течет, под нею мокро. | Глаз подтек, по белку кровавые жилки, подтек кровью, или веки опухли, отекли. | Речка подтекает, подтекла под усадьбу, подходит вплоть, усадьба стоит на речке. | Заяц подтек под камень, подлез. Подтеканье, подтеченье, подтек, подток, подтека, подтеча, состоянье по глаг. | Подтек, подмочка снизу; | отек на теле, или кровавый подтек, синяки, багровые пятна. | Подток, подтек: капель под бочкой; | посудина под капель, или под течь; брусья под масляной бочкой, напитанные маслом, идущие на столярные поделки; | самоточный мед; | стар. оковка пятки ратовища, древка. Подтечная или подточная вода, подтекшая. Вода подточлива, легко подтекает.

ПОДТЕЛОК м. и подтелка ж. годовалое теля. К Рождеству ждем подтелу м. должна отелиться еще одна корова.

ПОДТЕЛЬНЫЙ жир, подкожный, противополож. нутровой или сдор. Подтелина? ж. волжск. в судостроении: кильсон, морск.

ПОДТЕМНЯТЬ, подтемнить что, оттенить, сделать потемнее. -ся, страдат. Подтемненье, подтемка, действ. по знач. глаг.

ПОДТЕМЯННЫЙ, под теменем (в мозгу) или ниже его лежащий.

ПОДТЕНЕТИТЬ кого, поймать в тенета, в сеть. Подтенетил паук шмеля, да и не сладит с ним. *Ему не верь, он как раз подтенетит, коварно обманет.

ПОДТЕНЯТЬ, подтенить что, оттенить, положить тени потемнее. -ся, страдат. Подтененье, подтенка, действ. по глаг. Подтенный, подтинный, находящ. в тени, под тенью.

ПОДТЕПЛИВАТЬ и подтеплять, подтеплить щи, подогреть. | Подтеплить в ком веру, упованье. -ся, страдат. Подтепель ж. оттепель. Подтеплый кафтан, не самый теплый, средний.

ПОДТЕРЕБЕНИТЬ что, кур. подтибрить, стянуть.

ПОДТЕРЕБЛИВАТЬ, подтеребить что, отеребить снизу, подщипать. -ся, страдат. Подтеребливанье, подтеребленье, подтереб, подтеребка, действ. по глаг. Стожок-то у нас порядком подтереблен!

ПОДТЕРЕТЬ, -ся, см. подтирать.

ПОДТЕСНЯТЬ, подтеснить что и кого, куда, теснить кверху. Вода подтеснила нас под самую крышу.

ПОДТЕСЫВАТЬ, подтесать брус, камень, обтесать или стесать немного, и оправить тескою. и-ся, страдат. Подтесыванье, подтесанье, подтес, подтеска, действ. по глаг. Выбери лещадь поменьше, в этой много подтески будет, при укладке. Подтесыватель, подтесатель, подтесчик, кто подтесывает. Подтесываться, отесывая брус затесывать под низ, подбором, накось. Вернее теши, не подтесывайся.

ПОДТЕТЕРИТЬ кого, яросл. одурачить, надуть, поддеть, облапошить.

ПОДТЕЧЬ, см. подтекать.

ПОДТИБРИТЬ что, подтилибрить тамб. подтигусить моск. подтетюрить пск. подтягулить ряз. украсть мимоходом, по случаю; поддеть, подцепить, стащить, стянуть.

ПОДТИНАТЬ, подотнуть что, подсекать, подсечь. Подтин, -нка, действие по глаг. | Подтинка, возьмиха, сеть волокуша.

ПОДТИРАТЬ, подтереть что, вы(об)тирать, стирать, очищать. Подотри, вишь, проплескала! Затоптав пол, не подтерли. Подтереть полы, слегка подмыть, вытереть мокрой ветошкой. Язык, что вехотка: все подтирает. | Подмолоть, попортить треньем. Колесом подтерло бок у коляски. Подтереть гвоздь подпилком, подчистить, подпилить. -ся, страдат. и возвр. Ось подтерлась, подмололась. Подшипники подтерлись. | Подотрись, слюна течет! Подтиранье, подотренье, подтёрка, подтирка, действ. по знач. глаг. | Подтирка, новг. подтёрка, подтирушка и подтирочка, вихоть, вехотка, ветошка, тряпица. Подтирная вехотка. Подтирник, черное полотенце.

ПОДТИСКИВАТЬ, подтискать, подтиснуть что подо что, подпихивать, подтолкать, подсунуть, подложить затолкав. -ся, страдат. и возвр. по смыслу речи. Собака подтискалась под бревна, подлезла. Подтискиванье, подтисканье, подтиск, действ. по глаг. Тут и подтиском не подлезешь.

ПОДТИТЛОВЫЙ, или стар. подтительный, писаный, печатанный под титлами.

ПОДТИХАТЬ, подтихнуть, за(у)тихнуть временно, несколько; говор. о шуме, о боли.

ПОДТОВАРЬЕ ср. арх. волжск. подтовар м. сиб. унтерласт, помост в крытой лодке, чтобы товар не подмок сысподу. Подтоварник ниж. толстый жердинник, для подстилки на барках под кладь, иногда это половинник, развал.

ПОДТОВОВОНОКИВАТЬ, слушая мямлить, говорить ни то, ни се.

ПОДТОК, см. подтекать.

ПОДТОКАТЬ, подоткать что, выткать или соткать сысподу. Бархат подтокается хлопком. | Подделать тканьем. Под этот узор не подотчешь, не подточешь, не беремся.

ПОДТОЛКНУТЬ, подтолочь, см. подталкивать.

ПОДТОМЛЯТЬ, подтомить кого, истомить несколько. Кони подтомлены, надо бы покормить их путем. Скакунов на скачку выдерживают, подтомляют, подъяровывают. Подтомить лук, дать ему упреть в покрытой посудине. -ся, страдат. и возвр. по смыслу. Подтомленье, подтом, действ. по знач., глаг.

ПОДТОНИТЬ, см. подтанивать.

ПОДТОПИТЬ, подтоп и пр. см. подтапливать.

ПОДТОПТАТЬ, см. подтаптывать.

ПОДТОРАПЛИВАТЬ, подторопить кого. торопить, подгонять. Не подторапливай, от этого скорее не поспеет, а того гляди дело испортишь.

ПОДТОРАЧИВАТЬ, подторочить что, второчить, подвязать к седлу; -ся, страдат. Подторачиванье, подтороченье, подторочка, действ. по глаг. Лису подторачивют, как и волка, за шею, чтоб не очнулась.

ПОДТОРГОВЫВАТЬ или подтаргавать, подторговать, набивать цену на торгах, торговаться, на подрядах или при продаже с наддачи, не с тем, чтобы взять за себя, а подставным лицом, для подъему цены. Севастьян горшки продает, а Севастьяниха подтаргивает. Подтаргиванье, подторжка, действ. по глаг. Подторжье ср. канун ярмарки, базара, торга. Много мужиков с вечера на подторжье приезжает. Подторговщик или подторжник м. кто на торгах, подтаргивает, промышляеть этим, для отсталог.

ПОДТОРИТЬ, см. подтаривать.

ПОДТОРКИВАТЬ, подторкнуть кого, подталкивать, толкать под локоть. Подторк(х) аться арх. подобрать, подоткнуть полы, платье, юбку. Подторнуть полы, подол, новг. то же. Подторни юпку-ту, или подторнись, захлюстаешься.

ПОДТОРМАЖИВАТЬ, подтормозить коляску, спустить тормаз, подвести его под колесо, южн. загальмовать, затормозить; -ся, страдат. Подяюрмаживанье, подторможенье ср. подтормазка ж. действ. по глаг.,

ПОДТОРМОШИТЬ кого, растормошить, заставить оживиться.

ПОДТОРОПИТЬ, см. подторапливать.

ПОДТОРОЧИТЬ, см. подторачивать.

ПОДТОРЫКИВАТЬ, подторыкать, подторыкнуть кого, влад. подущать, поджигать, подбивать на что, мучить. Он исподтишка подторыкивает, а гляди, сам первый отстанет, только баламутит.

ПОДТОРЯТЬ, см. подтаривать.

ПОДТОЧИТЬ, см. подтачивать.

ПОДТОЩАТЬ, отощать или похудеть немного.

ПОДТРАВЛИВАТЬ, подтравить кого, подзудить, подуськать, податукать, подулюлюкать, поощрять собак криком в травле; | сердить, дразнить, поджигать животных, чтобы погрызлись, или людей к ссоре, к драке. | - что, травить легонько кислотою, чем-либо жгучим, едким. -ся, страдат. Подтравливанье, подтравленье, действ. по глаг. Подтравля ж. то же, о травле животных: подтрав, подтрава, подтравка, то же, о травле кислотой, острым и едким. Подтравной узор, подтравленный, вытравленный.

ПОДТРАФЛЯТЬ, подтрафить под образец (немецк. treffen), угадать, попасть, сноровить. Под эту краску не подтрафишь.

ПОДТРАЩИВАТЬ, подтростить пеньки в веревку, мочалы в лычагу, подвивать, во время витья, спуска веревки, -ся, страдат. Подтращиванье, подтрощенье, действ. по глаг.

ПОДТРЕНЬКИВАТЬ, подтренькать подо что, подпевать голосом подыгрывать, тренькая на балалайке, на гитаре.

ПОДТРЕПЫВАТЬ, подтрепать что, потрепать (растрепать, истрепать) снизу, с боков. -ся, страдат. Подол у тебя весь подтрепался, обился. Подтрепыванье длит. подтрепанье окончат. подтреп м. подтрепка ж. об. действие по глаг. Подтрепа об. растрепа, нечеса, оборвыш; баба с затасканным подолом.


В. Даль ПОДТРОСТИТЬ-ПОЖМЫХАТЬ

ПОДТРОСТИТЬ-ПОЖМЫХАТЬ

ПОДТРОСТИТЬ, см. подтращивать.

ПОДТРУБНЫЙ, под трубою, трубами, в разн. знач. находящ. или | под звуком труб бывший, к нему отнсщяс. Подтрубок м. детыш, подставная труба; первое колено или подставка трубы, под верхнею, поршневою. Подтрубить под голос, под напев, вторить ему.

ПОДТРУНИВАТЬ, подтрунить над кем, подшучивать, подсмеиваться, зубоскалить, поднять на зубки, изгаляться. -ся, страдат. Подтруниванье, подтрунка, действ. по знач. глаг. Подтрунчивый человек, охочий трунить, насмешливый. Подтруниватель, подтрунщик, -щица, кто подтрунивает, пере(на)смешник.

ПОДТРУШИВАТЬ, подтрусить отрубей в резку, перцу во щи, подсыпать подтрушивая, труском, подпорашивать. -ся, страдат. Подтрушиванье длит. подтрушенье окончат. подтрус м. подтруска, действ. по глаг. | Подтруска, всякое сыпучее вещество, идущее в какую-либо подсыпку. Подтрушиться пск. Подтрухляветь, стать трухлявым снизу, подгнить. Столбы подтрушились. Подтрухлый столб.

ПОДТРЁКИВАТЬ, подтрёкать мрс. ухать, кричать под нагал, петь дубинушку, кричать мерно голосом, для дружной тяги или бою. Он ничего сам не тянет, только подтрёкивает!

ПОДТУЖИВАТЬ или подтужать, подтужить повязку, пояс, подпругу, поднять туже. -ся, страдат. Катаур подтужается и распускается по лошади. Подщужанье, подтуженье, подтуга, действ. по глаг. | Подтуга вообще всякая связь, подтужающая что, особ. стягивающая концы дуги, тетива, а затем | хорда, геомтр. черта, соединяющая концы дуги на чертеже.

ПОДТУЛИВАТЬ и подтулять, подтулить что подо что, подслонить, подложить замест дна, затулить с исподу. -ся, страдат. или возвр. по смыслу. Воробышек подтулился под застрешку, спрятался, прижался. Подтуленье, подтул, подтука, действие по глаг. Подтулейник м. подбой, подкладка под тулью шляпы.

ПОДТУМОК южн. малая местная сельдь.

ПОДТУПЛЯТЬ, подтупить что, за(при)туплять с намереньем. Подтупи мне на бруске спицы, остры очень, пальцы колют. -ся, страдат. Подтупленье, подтупка, действ. по знач. глаг.

ПОДТУРИВАТЬ или подтурять, подтурить кого, подгонять. Подтури голубей, чужой летает! для заманки. Подтуривай рабочих, они ленятся. -ся, страдат. Подтуриванье ср. длит. подтуренье окончат. подтур м. подтурка ж. действ. по глаг.

ПОДТУСКАТЬ, подтускнуть, тускнуть немного и как бы снизу, изнутри. У нее глаза подтускли, видно нездорова. Окна слепы, подтускли от солнца. Подтуск, состоянье по глаг.

ПОДТУХАТЬ, подтухнуть, протухнуть маленько, начать портиться. Господа дичь едят подтухлую, с душком.

ПОДТУШЕВЫВАТЬ, подтушевать что. потемнить, затемнить, положить тени потемнее. -ся, страдат. Подтушевыванье, подтушеванье, подтушевка, действ. по глаг.

ПОДТЫКАТЬ, подтыкать мн. подоткнуть что, втыкать, затыкаать подо что, тыкать, совать под низ; подсовывать, подбивать. | - кого, стар. подбивать, в знач. наущать, настраивать, мутить. Роман подтыкал Галичан на князя своего. Подоткни одеяло под себя. Подоткни полы одежи. Девка пошла подтыкать хворост в горох. | в Словарь Академии ошибочно вм. подтокать, подоткать, ткать. -ся, страдат. и возвр. по смыслу речи. Подоткнись, больно грязно. Подтыканье, подоткнутие, подтыь, подтыка, подтычка, действ. по глаг. | Подтычка, всякая подоткнутая вещь, все, что служить подтыкою; небольшая подпорка. | Подтычка взашей, подзатыльник. Подтычный, к подтычке относящ. Подтыкатель, -ница, подтыкала, подтыкающий что-либо.

ПОДТЫННЫЙ, под тыном, забором или городьбой находящийся. Подтынник, растен. Scrofularia nodosa, норичник, норица. Подтынница ж. южн. один из видов весенней лихорадки. Подтынье ср. место под забором. Подтынок м. южн. зап. пск. тропинка под тыном. Подтынничать, лежать, спать, отдыхать под тыном, в тени; лениться.

ПОДТЫЧКА и пр. см. подтыкать.

ПОДТЮКИВАТЬ, подтюкать камень, подклевать, подтесать.

ПОДТЮРЕМНЫЕ подвалы, под тюрьмою находящ. Подтюремные люди, заключенники, узники. Подтюремщик, помощник тюремщика.

ПОДТЯБРИТЬ, подтибрить что, стянуть, украсть.

ПОДТЯВКИВАТЬ, подтявкать, подтявкнуть, подгамкать, подгавкать, подлаять, подбрехать.

ПОДТЯГИВАТЬ или подтягать, подтянуть что, тянуть подо что, подволакивать, подтаскивать. Мокредь пошла, подтянем возы под навес. | Тянуть кверху, подымать, Занавески высоко подтянуты. Снасть гитов подтягивает парус, подбирает кверху. | Притянуть поближе к чему. Подтягивай паром к пристани! | Натянуть несколько, выбрать слабину. Подтяни губы! Что вожжи распустил, подтяни! Не подтягивай поводьев, лошадь закидывается. *Подтянуть поводья, держать построже. Подтяни опояску, вишь распустилась! Подтягивай! кричат извозчики отсталому товарищу. Ветер стих, подтяните канату! выберите, чтобы он не завился около якоря. | Подтягивать голосом, подпевать, вторить, помогать петь, быть в подголосках. Никто не подтянет, так один не споешь, о голосах на сходке, либо требуя чего от начальника. -ся, страдат. и возвр. по смыслу речи. Лодка подтянулась, для нагрузки, под журавец. Подтягивайся к борту! морск. подавай ялик, катер. Веревка смокла и подтянулась. Подтянись поясом. | Арх. пристать к прочим, пособить или быть заодно. Хотим миром пиво варить, подтянешься, что ль? Подтягиванье, подтянутие, подтяг, подтяга и подяжка, действ. по глаг. | Подтяжка, веревка, бичевка, чем что-либо под(при)тягивается. Подтяжки мн. два ремня или две тесьмы,через плечи пристегиваемые к брюкам; помочи. Подтяжной, к подтяге относящийся. Подотяжковый, подтяжечный, к подтяжке или подтяжкам отнсящс. Подтяжечный мастер. | Подтяжки тележные, задние тяжи, от задних осей ко грядкам или к приступку. Подтягиватель, подтягатель, -ница, подтягала, кто подтягает, во всех знач. Подтдгуха ж. кто, что подтягивает; | подборка у паруса, гитов. | Подводка живота. Подтягуша об. подголосок, кто подтягивает в песнях. | Кто подтягивает платье свое. Подтяжник м. железная накидка, кольцо с проушиной у тяжа, чтобы его не перетирало. Подтяжить что, ярс-пош. стянуть, сбрить, подтибрить. Подтяжить что. арх. подтянуть. Подтяглый крестьянин, на коем нет полного тягла, а часть его, или кто причислен к полному тяглу.

ПОДТЯМИТЬ что, пск. догадаться, подметить, смекнуть.

ПОДТЯНУТЬ, см. подтягивать.

ПОДТЯПЫВАТЬ, подтяпать, подтяпнуть что, подрубить, подсечь, подтесать, тяпая или тяпнув топором. | Подтибрить, подтетюрить, стянуть. Подтяпаться подо что, подобраться, подкопаться; | *- под кого, подделаться, подольститься.

ПОДУБАСИТЬ кого. поколотить, побить дубиной. Подубить овчину, положить ненадолго в дуб, выдубить немного.

ПОДУБЕТЬ, одубеть, остыть, окрепнуть, засохнуть, заскорузнуть.

ПОДУБРУСНИК м. головной женский убор под убрус, под повязку; повойник, волосник, очипок; смол. кокошник.

ПОДУВАНИТЬ добычу, поделить. Булавинские воры казну отбили и подуванили.

ПОДУВАТЬ, дуть иногда, временем, перемежкой. У вас-таки подувает в окна, несет. Зимой тут подувает такой северяк, что беда! Подуть, задуть, начать и стать дуть. Опять студенец подул. | Дуть несколько, не долго. Подуй-ка (и пр. мехом), я разожгу шину. Подувай в самовар, чтоб закипел.

ПОДУГОЛЬНЫЙ слой, пласт, лежащий под угольным слоем. Подугливать, подуглить что, подпалить, поджечь для обугленья. Подуглить столбы. -ся, страдат. Подугливанье, подугленье, действ. по глаг. ПОДУГОЛЬНЫЙ, под углом, близ него, при нем находящийся.

ПОДУГОРЬЕ ср. под(при)горье, угорье, полоса у подошвы, гор.

ПОДУДИТЬ, лудить несколько, временно.

ПОДУЖИВАТЬ, подудить рыбку, выловить; поддеть, поймать. ПОДУЖИВАТЬ, подузить что, сузить, сделать поуже

ПОДУЖНЫЙ сбор, подужное ср. стар. подать или пошлина с дуги, т.е. с воза, с обозов; | ныне, сбор с дуги подрядчиков, за доставку извозчикам клади.

ПОДУЗА ж. стар. недоуздок, оброть? | зап. шлея. Аще кто украдет радо или подузу... Подуздая борзая, охотнич. непоимчивая, неухватчивая, у коей нижняя челюсть короче верхней. Подузд, рыба, см. подуст.

ПОДУЗОРИТЬ что, попестрить, подкрасить узором, расписать или вышить. Подузорица ж. прм-чрд. вышитая в узор ткань.

ПОДУКРАШИВАТЬ, подукрасить что, разукрасить, подкрасить, поприукрасить; -ся, страдат. и возвр. по смыслу речи.

ПОДУМЫВАТЬ о чем. думать иногда, частенько, держать на уме, раздумывать, помышлять или размышлять. Подумываем, как, где бы нам купить именье. Подумать, думать несколько, помыслить, посудить. Подумаешь, так голова вскружатся! А подумал ли ты о том, что срок платежа наступает? позаботился ли. Подумаю с подушкой, а после спрошусь с женушкой. Двое - не то, что один: подумаем, да и лошадь продадим! насмешка над требованьем, посоветоваться с другими. | Понять что-либо так или иначе, по-своему. Я подумал, ветер шумит, ан это из трубы выкинуло! Я подумал: вот должок принес; а он опять за деньгами! Кричит - подумаешь, режут! Мне подумалось, я подумал, мне показалось, пришло на умалит. Подумок м. (под-умок) человек среднего ума, или шуточн. | помощиик в думах. Вот детки мои, вот подумки мои! Подумить кого, наумить, надоумить, дать совет. Подумки ж. мн. пск. твер. раздумье, дума. Подумитый человек, рассудительный и осторожный, пск. В пск. твер. говорят, не подумейся, и не думай, не надейся, выкинь эти затеи из головы.

ПОДУПРАВНЫЙ, состоящий под чьей управой.

ПОДУРАЧИТЬ кого. дурачить несколько, позабавиться дурача, насмеяться, поставить в дураки, подшутить над кем, так, чтобы ему невдогад было. -ся, дурачиться несколько времени. Ну подурачились, и полно, и берись за дело! Подуривать, дурить иногда, по временам. Он был помешан, да и теперь еще подуривает. Подурить, дурить несколько; подурачиться и пошалить, или | почудить. По-дурацки нареч. по образу и подобию дураков. Подурнеть, стать хуже, дурнее, плоше, противопол. похорошеть. Хлеб подурнел у нас, оттого что семена переродились. Состареешься. так и подурнеешь, лицом. Сходить куда подурну южн. попусту, даром, безуспешно. Подурь ж. пск. дурь, шаль; упрямство; подурчивый пенз. взбалмошный; своенравный.

ПОДУСАДЕБНЫЯ земли, ближайшие к усадьбе; подусадиые вост. то же, говоря об усаде, усадьбе крестьянской.

ПОДУСОБИТЬ что, подобрать, захватить, присвоить.

ПОДУСТ и подус м. рыба Сурrinnus nasus, из рода чебаков; названье от того, что верхняя челюсть шире и длиннее. Подустье ср. вор. дымволок, боров.

ПОДУСТИТЬ, см. подущать. Подустный, под устами находящийся.

ПОДУТЬ, см. подувать.

ПОДУТЮЖНЫЙ поддон, подутюжник, железная подставка под утюг. Подутюжить бархат, проутюжить с изнанки.

ПОДУЧИВАТЬ или подучать, подучить кого, научить под рукою, негласно или тайно наставить; подсказывать что делать, что говорить; наставлять; поджигать, подстрекать, подущать. Если учить от устить, передавать что устно, говорить, наставлять, то подучать, подустить и подучить, будет одно и то же. Рейф производит учить от укнуть, выкнуть: Шимкевич, от предполагаемого ук, ученый; но учить и устить, с предлогами на, под, в одном знач., равны. Дурака на все подучишь. На добро не всякий пойдет, а на худое подучить не долго. Кто подучил. тот в стороне; кого подучили, тот в бороне, в ответе. Подученым умом до порога жить. -ся, страдат. Подучиванье, подученье, подучка, действ. по знач. глаг. Не своим умом волосы встают, а подучкой (а чужим). Подучатель, подучитель м. -ница ж. подучала об. Подучник, кто подучает; зачинщик, коновод, подстрекатель, поджигатель. Подущать, подустить кого на что. подучать, подучить. -ся, страдат. Подущенье, действ. по глаг. Подущатель, подуститель, -ница, подущала об. подучатель на что-либо дурное.

ПОДУШАТЬ, подушить в ком все добрые зачатки, задушить вовсе, истребить. | Чума подушила много народу. В сих знач. по окончательное, а в следующ. умалительное: | Подушить кого, душить несколько. | - чем, покурить, либо попрыскать духами. Извращенным воспитаньем совесть подушается.

ПОДУШЕВНЫЙ надел землею, душевой или подушный, на каждого человека мужского пола. Подушный оклад, подать или подушное ср. подать в казну с души податного сословия, считая все возрасты, по последней переписи. Подушное ср. подушные мн. подушина, подущина ж. то же, подать, с податного состоянья, с крестьян и мещан (с последних отменена); подушный оклад назначается по губерниям, около рубля; оброчный и др. оклады отделены. | Стар. сбор с души, на заставах, мытах, за проезд. А подворного (со двора) и углового (с угла избы), и полозового (с возу), и поголовного не дают ничего. В Уделе подать пишут поземельную, с тягла, а мир раскладывает ее подушно. Подушный квас, подушная пища, моск. по душе, вкусная.

ПОДУШКА ж. -шечка, подушенка (под ухо), подголовье, мешок, набитый пухом, перьями, шерстью, соломой, под головы, или для сиденья, для подложки; набитое чем-либо и покрытое сиденье стула, кресел, дивана и пр. Милая подружка подушка. Женушка душка, любит мягкую подушку. С подушкою передумаю, завтра решусь. Ни подушка, ни подоплека не знай! тайну. Слезу льет, сама молчит? подушка. Перины в рост, подушки до потолка, роскошь. Коли собака взвыла на дворе, то, приговаривая: на свою голову! перевернуть под головою подушку, и замолкнет. У него подушка под головой не вертится, совесть покойна. Молод с игрушками, стар с подушками. Соболино одеяльце в ногах - да потонула подушки в слезах! говор. о несчастном замужестве. | Швейная подушка, набитая песком, опилками, отрубями; полкирпичика, зашитого кругом. Кружевная подушка, кутуз. | Всякая подкладка, подложка, для упору, укрепы; на чем что лежит. В повозках (экипажах): брус, подделка под передок, для постановки шворнем на переднюю ось; на чугунке: поперечные брусья под лежнями и рельсами; зодческ. импост, камень, на котором лежит пятка свода; машинное: подшипник, части, на которых лежат и обращаются концы оси, веретена; горное: подкладка под стойками крепи; поперечный брус в шахтной крепи; артиллер. передняя, поперечная связь станин; чугунная подставка под пушку, при сверлении ее; морск. деревянная набойка, для охраны чего от тренья снастями. Под мачтовым такелажем набиты подушки. На барках: поперечный брус на корме и носу, на котором укреплены навеси, потеси, поносные. Подушка окна, пск. подоконник. На околичных воротах: нахлестка, перекладина, притолока. Подушки, змл. войск. донск. приданое и обычай осматривать его. (Наумов). Подушковый, подушечный, к подушке относящ. Подушничать, наушничать, переносить. Подушник м. -ница ж. наушник, переносчик.

ПОДУШНЫЙ, см. подушевный.

ПОДУЩАТЬ, см. подучать.

ПОДФИЛЫЙ? вологодск. тощий, худощавый, поджарый (хвиля, хилый?). Подфилить хвост, кур. (подхилить?) поджать, подтянуть. | Подфилый пономарь, влад. плоскозадый?

ПОДФУРИВАТЬ, подфурить икону, подделывать, подправлять под старину. Подфур, подфурка, действ. по глаг. Подфурная икона. Промыслом этим занимаются подфурщики, надувая старинщиков или староверов.

ПОДХАЖИВАТЬ, см. подходить.

ПОДХАИВАТЬ, подхаять противопол. Подхваливать; хаять, хулить причем, приговаривать, причитать хуля.

ПОДХАЛЮЗА м. новг. перм. ряз. пролаз, ловкий пройдоха; лукавый, скрытный и льстивый. Подхалузник м. -ница ж. вологодск. бродяга, шатун; | новг. льстец, подлипала. | Кур. неопрятный. Подхалим или подхалима м. твер. костр. перм. льстивый попрошайка, пролаз, плут и лукавец. Подхалюживать, -халюзать или -ся, новг. вят. подольщаться, подлипать, пролазничать, подъезжать.

ПОДХАПЛИВАТЬ и подхоплять, подхапать, подхапить что, под(у)хватить, подцепить, поддеть. Подхапил скарбишка свой, и прощай! Невесту подхо(а)пом увезли, увозом.

ПОДХАРЧИТЬ кого, пособить в нужде харчами, подспорить. Мы подхарчились дичинкой, а то бы поголодали в лесу.

ПОДХВАТЫВАТЬ, подхватить что, хватать, брать снизу, под испод. Подхватывай сундук дружнее. | Перехватить, поймать на лету, на бегу, подстерегая перенять. Лиса подхватила куропатку на слет. Где ты подхватил такого повара? Он чуть было не упал, я под руки подхватил. | Перебить речь или спешно ответить, особ., соглашаясь, приставая к чему. Ты только намекни, а уж мы подхватим, постоим за свое. | В пении, приставать дружно и впору к запевале. Я затяну, а вы не зевай, подхватывайте! Подголоски подхватывают. Подхватать что, подобрать спешно хватая. Мальчишки мигом подхватали рассыпанные яблоки. -ся, быть подхвачену, подхватану. Подхватыванье ср. длит. подхватанье или подхваченье окончат. подхват м. подхватка ж. об. действ. по глаг. Бери подхватом! дружно, разом. | Подхват, в одежде, проем для рукавов, подмышки. | Горн. погон под поперечным рудничным крепленьем, продольное бревно на стойках. Этот товар на подхват берут, все подхватом разобрали, нарасхват, жадно. Подхватцы сев. м. мн. схватцы, щипцы кухонные, угольные и пр. А есть ли у вас на ухабах подхватчики? песн. прислужники для подхвату, поддержки. Кафтан по подпазушке похватистый, песн. перехватистый. Он парень подхватчивый, мимо ничего не пропустит. Была у попа собака подхватлива (жадная), и тоё волк съел! Подхватный прогон. Подхватник, привязка, крючок, застежка, для подхвату чего наскоро. | зап. хоровой певчий, подголосок.

ПОДХВИЯ ж. вор. вологодск. подфея, подхва, подфа, подхвостник, ремень, идущий от седла под репицу лошади, для удержанья седла на месте, при спуске под гору, как, нагрудник не дает ему съезжать назад; пахва. Подхвостница ж. путло бумажного змея, нитка, за которую вяжется мочальный хвост. Подхвостная доска, горное: чугунная плита, под концом молотовища отбивного молота, для уравненья ударов.

ПОДХИЗНУТЬ или подхилеть, привянуть, захилеть несколько.

ПОДХИМИСТИТЬ что, новг. подтибрить, стянуть, стащить украсть.

ПОДХИТИТЬ что, сев. подстеречь и похитить.

ПОДХИТРИТЬ, схитрить к чему, при чем; -ся под кого, ухитриться, обмануть.

ПОДХЛЕБЫВАТЬ, подхлебать, подхлебнуть что, очистить, опорожнить, подобрать хлебая. -ся, страдат. За обедом до ложки все подхлебали, и на ужин не осталось.

ПОДХЛЕБЬЕ ср. пск. твер. подспорье, замена хлебу; | закваска.

ПОДХЛЕСТЫВАТЬ, подхлестать мн. подхлеснуть лошадь, подстегивать, стегать, хлестать снизу, или вообще по временам, иногда подгонять. | Подхлеснуть подо что веревку, закинуть снизу, захлестнуть, затянув удавкой. -ся, страдат. Вожжа подхлеснулась под колесо, захлестнулась. Подхлестыванье, подхлестанье, подхлест, подхлестка, действ. по глаг.

ПОДХЛОПЫВАТЬ, подхлопать кому. пристать к другим хлопальщикам, пособить.

ПОДХЛУПЬЕ ср. испод птичьего хлупа, куприка.

ПОДХЛЫНУТЬ подо что, хлынув подойти; - к чему, прихлынуть, подвалить, подкатить. Вода, волна. беда подхлынула.

ПОДХЛЁПАТЬ (подхлюпать) подол, или -ся, кур. затаскать его в грязи.

ПОДХОДИТЬ, подойти, подхаживать подо что, идти под низ чего, под навес или под свес. Рыдван не подходит, не подойдет под сарай, не войдет, высок. Лодка подошла под мост. | - куда к чему. Приступать ближе, приближаться. Подойди ко мне, покажись. Тучи подходят. Волк подошел к стаду. Праздники подходят. Я на зорьке подошел под стаю диких гусей, подкрался. | Прилегать, быть в смежности, граничить. Наша земля подходит к соседней у родников. Красный лес подошел у нас под самое село. | Сходствовать, быть одинакового вида, цвета, масти, росту, величины, доброты; или | идти, быть кстати. Прикупил сукна, да дома разглядел, и не подходит. Эта лошадь подойдет в дышло к вашей. Это нам подходящее либо неподходящее дело, идет или не идет, с руки, рука, либо не рука. | Проживаться, беднеть от неудач, больших убытков или мотовства. У нас и богатые мужики подошли, тяжелое время. Пылил, пылил, да вдруг и подошел. Запасы подошли, хлебец подходит, на исходе, истощился. Не подходятся, нельзя подойти, ни приступить. Подхожденье длит. подход м. подходка ж. об. действ. по знач. глаг. Ножки с подходом ручки с подносом, сердце с покором, голова с поклоном, язык с приговором, свад. Подход дружки, обрядная выступка, с почетом, угощеньем и с приговорами. У нас хлеб на подходе, луна на подходе, на исходе, в ущербе. Подошлый торговец, обедневший, разорившийся. Подходчивый парень, смелый, вежливый, речистый и находчивый, ловкий, вкрадчивый. Подходчивые речи, обрядные приговоры дружки, на свад. Подхожее сукно, подходящее. Эта лошадь нам не подхожа. Подхожий товар, дело, подходящее, по расчету, рука, кстати. Подхожее дерево, куст, камень, охотнич. удобный для скрадки дичи, для подхода. Подхожий стан послов, стар. временное пристанище, откуда они едут к приему. Подхаживать, подходить что, столяр, выбирать подходником (настругом) карниз, выбирать подбором, подходом, покидая навесец, набровую кромку. | скорняжн. Подхаживать кожи, мездру, очищать, скоблить, срезывать ее подходкою, скобелем о двух поперечных рукоятках. Подход или подходка кож, очистка их от мездры.

ПОДХОЙДАТЬ, или -ся, кур. подхлюстать, зашлепать в грязи.

ПОДХОЛАЖИВАТЬ, подхолодить. Северяк подхолаживает, а то бы давно потеплело. Подхолоди-ка квасок ледком.

ПОДХОЛЮЖИВАТЬ, подхолюза, см. подхалюза.

ПОДХОМУТЕНЬ южн. подхомутон сев. подхомутник м. охомутье, набивной рукав или свернутый войлок у хомута, под кичкой, оголовком, под клешнями. | Подхомутник? пск. бранное мошенник, вор.

ПОДХОРАШИВАТЬ, подхорошить товар, подкрасить, закрасить, подцветить, заправить лучшим, и придать ему взрачный вид. -ся, страдат. и возвр. по смыслу речи. Девушка-та больно подхорашавается! Подхорашиванье, подхорошенье, подхорошка, действ. по глаг.

ПОДХОРОХОРИТЬ, подбодрить. Гоголь, (Наумов).

ПОДХРЕБЕТЬЕ ср. подхребеток м. крестец, зад поясницы. Подхребетник? пск. захребетник или дармоед в доме.

ПОДХРЕННИК, растен. Lepidum latifolium, хреница.

ПОДЦАПАТЬ подцапнуть что, подхватить или | подтибрить.

ПОДЦВЕЧИВАТЬ или подцвечать, подцветить что, подкрасить, придать яркости, краски. Меха не красят, а подцвечивают. Подцветить настойку морсом. | Подцветить товар, закрасить, подхорошить, выложить казисто, напоказ, для заманки. -ся, страдат. и возвр. по смыслу. Старик подцветился, подкрасил волоса. Подцвечиванье, подцвеченье ср. подцвет м. подцветка ж. действ. по глаг. Подцветчик воротников, мехов. Подцветной состав. Лузга грецкого ореха подцветчива, хорошо красит, чернит.

ПОДЦЕЖИВАТЬ, подцедить что, отцедить часть, надцедить. Эта бочка почата уже, подцежена. | Процедить, пропустить в цедилку. -ся, страдат. Подцеживанье, -цлжеиье, подцед, подцедка, действ. по глаг.

ПОДЦЕЛО нареч. математ. деленье без остатка, гладко: 12 делится подцело на 2, 3, 4, 6, но не делится подцело на 5, 7, 8 и 9.

ПОДЦЕПЛИВАТЬ или подцеплять, подцепить что, | цеплять сысподу, при(за)цеплять снизу, или | присваивая себе, подхватить, поймать, добыть ловкостью, проворством; | подтибрить, украсть. Подцепить занавес мочкой; - полено багром. он славную невесту подцепил! К пароходу подцепили пять грузных лодок, подчалили, - ся, страдат. Конная сабля подцепляется в пешем строю на крючок. Подцепливанье, подцепленье, -цеп, подцепка, действ. по глаг. Сабля на подцепе, на крючке. | Подцепка, -почка, подвеска, балаболка; чем подцепляют: аграф, крючок, хватка. | Веревочное перевясло посуды; | лямочка, привязка на скотину, теленка. Подцепной, подцепочный, подцепковый, к подцепу, подцепке отнсщ. Подцепчивый, -цепистый, удобно, ловко подцепляющий.

ПОДЦЕРКОВНЫЕ подвалы. Подцерковье ср. стар. нижний ярус или подвал под церковью.

ПОДЦЫБРИТЬ что, тамб. или подцылястать, кур. подтибрить, слямзить, стянуть, украсть.

ПОДЧАКРЫЖИТЬ что, подрезать, подстричь. | перм. поднять? семант.

ПОДЧАЛИВАТЬ, подчалить что, к чему (чалить, вязать), подвязывать, над(при)вязывать на хвост, бол. о прицепке на воде плотов, лодок к ходовому судну. Плоты подчаливаются (счаливаются) в гонки или кошмы. Подчаль бревно к лодке, поведем его водой. Подчалить шест, веревку, началить, навязать, наставить. | У каменщ. опускать отвес, гирьку на нитке, для поверки прямизны кладки. Подчаль-ка угол этот, что-то словно горбок есть!-ся, страдат. или возвр. по смыслу. Ты что-ко мне подчалился? пристал, привязался, надеясь на помощь, требуя чего. Подчаливанье длит. подчаленье окончат. подчал м. подчалка ж. об. действ. по глаг. | Подчал, конец, обрывок, веревка, для привязки или навязки чего. | Подчал и подчалок (в Словарь Академии ошибочно завозня), всякое грузовое судно, подчаленное к ходовому; лодка, павозок, барка, баржа. Конные машины важивали за собою по Волге до десятка подчалков. Пароходы развозят грузы на подчалках. | Подчалок, перм. бороноволок или подросток, на помощь работнику. Подчальщик, кто подчаливает (или на, за, при) что-либо. Подчалочный, к подчалке, к подвязке, действию отнсщ. Подчалковый, к подчалку, судну отнсщ. Подчалистый парень, пролаз, умеющий пройти и выдти держась за других.

ПОДЧАПЕЛЬНИК м. ряз. новг. (Акад. Сл. ошибочно (поднапельник) сковородник.

ПОДЧАСОК м. кто назначен для смены часового, в случае необходимой нужды. Подчас нареч. ино, иногда, инупору, временем; случается, бывает. Подчас а пирог не пирог, подчас бы и корочке рад. Подчас и жена мужа красит, бывает. Подчасное дело, бывающее или нужное иногда, по времени. Подчасник, станок или подставка, стояло под часы.

ПОДЧАХНУТЬ, зачахнуть немного, привянуть, похудать.

ПОДЧАШНОЕ стояло, подножье под чашею. Подчаший м. или подчашник м. стар. помощник чашника, подкрай(в)чий. Подчашничать, подпить, подгулять на пирушке.

ПОДЧЕКРЫЖИТЬ, (подчакрыжить) кому хвост, крылья, подстричь, подрезать.

ПОДЧЕКУРИТЬ кого, подсидеть, подсечь; | что, поддеть, украсть.

ПОДЧЕЛЬНЫЙ, под челом находящийся, сущий. Подчелье, под(из)головье. Подчелок, часть говядины пониже челышка. Подчельничье? ср. костр. подклет.

ПОДЧЕЛЮСТНЫЯ железы, кои лежат под нижними скулами, подскульные, подзеберные.

ПОДЧЕМБАРИТЬСЯ сиб. подшаровариться, урал.-казач. заложить полы верхней одежды в шаровары, для тепла и удобства ходьбы.

ПОДЧЕПЕЧНИК м. вят. кур. исподний бабий головной убор, волосник.

ПОДЧЕРЕВНЫЙ или подчревный, подбрюшный, подживотный. Подчеревье, подчревье ср. подчерёвок м. подбрюшье, подживотье, от пупа до таза.

ПОДЧЕРЕДНОЙ, подочередный, кто под очередью, кто следует за чередным. Подчеред м. или подчередь ж. другая смена караула или рабочих, подочередь.

ПОДЧЕРКИВАТЬ, подчеркнуть что. подвести чертою, подбить. Подчеркнутые слова набираются искосью. Выбранил на письме, да еще и подчеркнул, чтобы в глаза кинулось! -ся, страдат. Подчеркиванье длит. -черкнутие однократн. подчерк м. подчертка ж. об. действие по знач. глаг. Подчерчивать, подчертить что, выправить черченьем, сделать чертеж яснее, пройти его вторично. | Сиб. о лесе, подсачивать, подрезать кору кольцом, чтобы дерево подстоялось для рубки, подсохло. -ся, страдат. Подчерчиванье длит. подчерченье окончат. действ. по глаг.

ПОДЧЕРНИВАТЬ или подчернять, подчернить что, сделать почернее, подвести под чернь, подкрасить чернью, подтемнить. Дуб подчерняют купоросом. Она дочери брови подчернила, подсур мила. -ся, страдат. и возвр. по смыслу. Подчерниванье, подчерненье, действие по глаг.

ПОДЧЕРПЫВАТЬ, подчерпать, подчерпнуть что, черпая подбивать, захватывать. -ся, страдат. Подчерпыванье длит. подчерпанье окончат. подчерп м. об. действ. по глаг.

ПОДЧЕРСТВЕТЬ, почерстветь сысподу, подсохнуть.

ПОДЧЕРЧИВАТЬ, см. подчеркивать.

ПОДЧЕСЫВАТЬ, подчесать сыпь, расчесать несколько, содрать. | Подчесать шерсть, вычесать с исподу, расчесать. -ся, страдат. Подчесыванье, подчесанье, подчес, подческа, действ. по глаг. | Подчес, зачес, счесанное, содранное место на теле. | Подчес, растенье Аsparagus officinalis, дикая степная спаржа, холодок (заячий), перекатичник, сорочьи глаза, мухоморник, подсов, чертова борода, сосенка, журавлиная ягода, холодец, пестик кокушка, громовый корень?

ПОДЧИБРИТЬ, подчибрихтить или подчибрикать, подтибрить, слямзить, стащить, стянуть, украсть.

ПОДЧИВАТЬ. см. потчивать от почестить.

ПОДЧИГАРЫЙ человек, кур. поджарый, худощавый сухой

ПОДЧИГЕНИВАТЬ, подчигенить лодку или рычаг, стяг под лодку (волж.), севшую на мель подвести и взвошить, поджеравить, подъярить. Подчигень ж. рычаг, стяг.

ПОДЧИКАТЬ, подчикнуть чижа. в игре чиж, ударить вторично, в отбой, на лету.

ПОДЧИНЯТЬ, подчинить кого кому, отдать под начальство, подначалить кого, сделать подвластным. Всяк подчинен своему старшему. Все подчинены закону. Я человек подчиненный, маленький, подвластный, зависимый. -ся, страдат. возвр. по смыслу речи. Всяк должен подчиняться законному порядку. Нередко старший чином подчиняется старшему по званью и месту. | Подчинять, -нить пастку, сиб. насторожить ловушку. -ся, страдат. Подчин, подчинка, действ. в сем знач. Подчиночный кляпышек, нарагон, сторожок. Подчиненье ср. действ. по глаг. Держать войско, солдат в подчинении, в подчиненности, в послушании, повиновеньи. Подчиня(и)тель, -ница, подчиняющий кого кому.

ПОДЧИСЛЯТЬ, подчислить что, кого подо что, причислить, сопричислить, причесть к прочим, в один счет. -ся, страдат. и возвр. по смыслу речи. Подчисленье, действие по глаг.

ПОДЧИЩАТЬ, подчистить что, вычистить местами, где грязно, счистить несколько замаранное. Сюртук этот можно еще подчистить и носить. | В письме, выскоблить, подскоблить и переправить. Шнуровой книги подчищать нельзя, надо перечеркнуть и оговорить. | Подчищать дорожки в саду, подрезывать траву на них, обрезывать края. Подчистить слесарную, столярную работу, погладить или поровнять напилком, пемзой и пр. Подчищать плодовые деревья, подрезывать лишние сучья, подстригать побеги. Подчистить бороду, по(вы)брить. | *Подчистить где у кого, обокрасть, обобрать чисто. | Гости все подчистили, с(по)ели. Саранча весь хлеб подчистила. -ся, страдат. и возвр. по смыслу речи. Старик подчистился, примолодился. Подчищенье ср. подчистка ж. действ. по глаг. В бумаге подчистка есть, подскоблено и переправлено. Он занялся подчисткой дерев. | Подчистка, в шулерской, картежной, игре: карта подчищается по обрезу или по самой кромке пемзою, отчего она и делается заметною на ощупь. Подчищатель, -ница, подчищающий что-либо. Подчищала об. воришка, подбирала. Подчисток м. что-либо подчищенное: пск. подчищенный ческою лен.

ПОДЧРЕВНЫЙ, см. подчеревный.

ПОДЧУВАТЬ, подчуть что, подслушать; | пронюхать.

ПОДШАИВАТЬ, подшаять, подтаять с краев или с исподу.

ПОДШАЛИВАТЬ, подшалить, сшалить к чему, при чем и с умыслу, нарочно; напроказить.

ПОДШАЛЫГИВАТЬ, подшалыгнуть лошаденку. подгонять, подстегивать.

ПОДШАЛЬНИК, подшалок м. сиб. небольшой женский платок, полушаль.

ПОДШАНЦЕВАТЬСЯ под город, стар. подойти, укрепляясь земляными работами.

ПОДШАПОЧНЫЙ, под шапкой нахдящ. или к тому назначенный. Подшапочник, поезжанин со стороны жениха, держащий лошадей у паперти во время венчания. (Наумов).

ПОДШАРИТЬСЯ. Собака подшарилась под амбар, подрылась.

ПОДШАРОВАРИТЬ кого. урал.-казач. убрать полы верхней одежды в холщовые или кожаные верхние шаровары и опоясать, сиб. подчембарить. -ся, возвр. На багренья идут, подшароварясь.

ПОДШАСТАТЬ ячмень, ошастать, пошастать несколько.

ПОДШАТЫВАТЬ, подшануть что подо что, подкачнуть, подклонить, подвести шатнув. -ся, страдат. и возвр. по смыслу речи. Он, в драке. со стороны подшатнулся, его и поколотили!

ПОДШАФЕ? нареч. (франц. echaufe) подгулявши, навеселе.

ПОДШВЫРИВАТЬ, -швырять, подшвырнуть что подо что, подкидывать, подметывать, подбрасывать, во всех знач. Он ядро из рук подшвыривает выше дому. Подшвыряйте дрова под навес, вишь мокнут. -ся, страдат. возвр. по смыслу. Подшвыриванье, -швырянье, подшвыр или подшвырка, действ. по глаг.

ПОДШЕВЕЛИВАТЬ, -шевелить, подшевельнуть огонек, лошадь, шевелить по временам; подгонять.

ПОДШЕЙНЫЙ, что под шеей, пониже ее. Подшейный бубенчик, или подшейник; | в верховой сбруе, ремень идущий от оголовка узды вокруг под шеею. | Подшейник, тамб. подшипник, подушка, подкладка под конец машинной оси. Подшеек, место, часть тела под шеей, верхняя часть груди.

ПОДШЕПТЫВАТЬ, подшептать, подшепнуть кому что-либо, шепнуть при случае, к чему, при чем. | Нашептывать, ворожить. Тетка подшептывает на угольки. Подшептаться под кого, или в милость кому. подольститься доносами, переносами, наговорами. Подшептыванье, подшептанье, подшепт, действ. по глаг. Лекарить подшептами.

ПОДШЕРСТИТЬ скотину, подделать ее под шерсть, под масть другой. Была бы дружка (лошадь лошади) по росту, по статям, да в езде, а на заказ не подшерстишь, о разношерстой паре. Подшерститься подо что. перебраться под шерсть и масть, как бы нарочно подделавшись. Подтерстный, все, что под шерстью. Подшерсток, шерстяной пух, густая, короткая и мягкая шерсть, которая одевает на зиму иных животных, под крупною шерстью. Козы дают тем более и тем лучший подшерсток (пух), чем суровее зима, и чем более их держать на воле. Под шерсток киргизских овец равняется полутонкому руну средней доброты.

ПОДШЕСТИТЬСЯ под мост, подойти баркой, лодкой на шестах. Подшесток ниж. подпечье, подпечек, опечек, со стороны шестка, топки, с чела. Подшесточье ср. перм. печурка под шестком, спереди печи, над подпечьем.

ПОДШИБАТЬ, подшибить что, подшибенить пск. подбить, ударив снизу, под основанье, вышибить или уронить; подбить, в разнх. знач. Подшибить ножку у стола, сломать, ударив, толкнув. Подшибить кому глаз, подставить синяк, фонарь. Подшибить в борьбе, подставив ногу, повалить. Подшибить утку, подбить, подстрелить. Подшибить в торговле, ввести в изъян, в убыток. Два гнезда бабок подшиб. Подшибить к берегу, арх. подойти с моря. -ся, страдат. и возвр. по смыслу. Купец подшибся, подошел, понес большой убыток. Шейма подшиблась, по(бо)рвалась. Подшибанье, подшибекье, подшиб, подшибка, действие по глаг. Бороться подшибом, под ножку. Подшиба(и)тель, -ница, подшибала об. кто подшибает что-либо. Подшибай м. вят, шуточн. пивцо, бражка; | пск. забияка.

ПОДШИВАТЬ, подшить что, подкладывая, пришивать иглою либо | гвоздями. Подшивать подкладку под одежду, подтулейник под шляпу. Подшить потолок досками, или подшить теснины под потолок, под переводины матицы. Подшить сапоги, пск. твер. подметать подметки. | - кого, поддеть, поймать на речах, уличить; | осмеять, одурачить остротой. -ся, страдат. Подшиванье, подшитие, подшев, подшивка, действ. по глаг. | Подшевь, стар. фундамент, основанье, основа, подоснова, подстенье, подстенок, закладка. | Подшивка, работа по качеству: подшивка плоха, худо подшито; | вещь, подшитая подо что, подкладка, подшивные доски и пр. Подшивочный, подшивковый, подшивальный, к подшивке относящ. Подшиватель, -ница., подщивала об. кто подшивает что-либо. | *Подшивала, остряк, кто любит и умеет трунить, остро насмехаться, подшивать языком. Подшивок, подшитый лоскут или дощечка. Подшивальщик м. новорос. кровельщик, мастер соломеиных кровель. Подшевни м. мн. пск. твер. подплаты, сапоги с подметками.

ПОДШИГНУТЬ (подшугнуть) голубей, подогнать, взогнать, подтурить.

ПОДШИКИВАТЬ, подшикать, подшикнуть, шикать при чем, к чему, или исподтишка. Все хлопают, а он подшикивает. Подшикаванье, действ. по глаг.

ПОДШИЛЬНИК м. вор. растенье водяной шильник, ча(и)стуха, Аlisma plantago.

ПОДШИПНЫЙ, что под шипом. Подшипник м. в машинах, та часть подушки, на коей лежит шип оси или вала, упорная подкладка, на коей ось обращается. Подшипок м. часть, служащая для поддержки шипа, в зачн. выступа, заплечика.

ПОДШИРИВАТЬ, подширить что подо что, вост. подставляя расширить, и пр. для насыпки чего. Подширье ср. влад. женский платок, накинутый на голову по-татарски; два конца связаны под бородой, два спущены сзади.

ПОДШИТЬ, см. подшивать.

ПОДШКАНЕЧНЫЙ, на судне под шканцами находящийся.

ПОДШКЕЛИВАТЬ (-ся?) смол. подделываться, подольщаться?

ПОДШКИПЕР м. помощник шкипера.

ПОДШКУНИВАТЬ, подшкунить над кем симб. подшучивать, дурачить кого, насмехаться.

ПОДШЛЕПАТЬ подол, или -ся, кур. зашлепать, захлюстать.

ПОДШМЫГНУТЬ, шмыгнуть подо что, шмыгнув укрыться.

ПОДШОФОК м. пск. кладовая под шофами, где треплют лен.

ПОДШПАТЛЕВАТЬ, (подшпаклевать), что, подготовить шпатлевкой под краску.

ПОДШПИЛИВАТЬ, подшпилить что, приподняв пришпилить, подколоть. -ся, страдат. Подшпиливанье, подшпиленье, подшпилька, действ. по глаг.

ПОДШПОРИВАТЬ, подшпорить лошадь, шпорить, пришпорить, понуждать шпорами. Подшпориванье, подшпоренье, действ. по знач. глаг.

ПОДШТАННИКИ м. мн. исподние штаны, исподнее белье, портки, порты, исподнички.

ПОДШТАФЕРИТЬСЯ немецк. (ansstafiren), прифрантиться, разоlеться щеголем, смешно, изысканно.

ПОДШТРАФНЫЙ служитель, штрафной, бывший под наказаньем и лишенный за это некоторых прав.

ПОДШТУКОВАТЬ сукно, портняжн., приставить или расставить так, чтобы шва не было заметно.

ПОДШТУРМАН, помощник штурмана.

ПОДШУЧИВАТЬ, подшутить над кем, сделать или сказать что для осмеяния кого; подтрунивать, подсмеиваться, насмеяться кому. Чорт подшутил, а шутка-то ряд делу вышла! Подшучивай сам над собой, здоровее смеяться будешь, -ся страдат. Подшучиванье, подшученье, действ. по знач. глаг. Подщутн(ч)ик, -н(ч)ица, кто подшутил над кем. Подшутоватый человек, шутоватый, полушут.

ПОДЩЕБЕНИВАТЬ, подщебенить дорогу, подбавить щебенки, исправить; -ся, страдат. Подщебенная насыпь.

ПОДЩЕГОЛЯТЬ чем, выказаться, отличиться щегольством или молодечеством, удачей в чем-либо.

ПОДЩЕДРИТЬСЯ кому, подслужиться щедротами.

ПОДЩЕКОЧИВАТЬ, подщекота(и)ть кого, щекотать понемногу, к чему, при чем.

ПОДЩЕЛКИВАТЬ, подщелкнуть, прищелкивать, щелкать к чему, при чем. Сам поет, сам пляшет, сам подщелкивает! Подщелкиванье, подщелчка, действ. по знач. глаг.

ПОДЩЕМЛИВАТЬ, подщемить хвост, поджимать под себя. Подол подщемился под дверь. Подщемливанье м. подщемленье окончат. подще(и)м м. об. действ. по знач. глаг.

ПОДЩЕПЛИВАТЬ, подщепа(и)ть лучины, нащепать еще более, прибавить к нащепленной. -ся, страдат.

ПОДЩЕЧИТЬ что, подобрать, поживляясь чем.

ПОДЩЕЧНЫЙ, подскульный, что под щекою. Подщечина ж. место под щекою, особенно у лошади, у которой тут впадина.

ПОДЩИКОЛОТНАЯ впадина, что под щиколоткою.

ПОДЩИТНЫЙ, что под щитом.

ПОДЩУПЫВАТЬ, подщупать что, найти, или отыскать щупая, ощупью, украдкой, нащупать. А я подщупал гнездаря, скоро пора будет брать его! Подщупыванье, подщупанье, действ. по глаг.

ПОДЩУРИВАТЬСЯ, подщуриться, прищуриваться немного. Кто подщурясь говорит, не то замышляет.

ПОДЪЕДАТЬ, подъесть что, подгрызать, съедать или переедать снизу. Зайцы все побеги подъели, подглодали. Хлебный червь подъедает корешок у хлеба. | Подбирать поедая. Эта лошадь овес чисто подъедает. Остатки стола ребятишки подъедят. | *Подъесть кого, подсечь, подрезать, подкузмить. | Ось подъело, безличн. перетерло, или она подтерлась. -ся, страдат. Подъеданье, подыьденье, действ. по глаг. | Подъедаться под кого, подкапываться, подыскиваться.

ПОДЪЕЗЖАТЬ, подъехать подо что, едучи подкатить, въехать под крышу, под навес и пр. | куда, едучи приближаться. Кто-то подъехал к крыльцу, или под крыльцо. Подъезжая к городу, мы встретили гуляк. | * - к кому, подольщаться или заискивать. Не подъезжай, брат, с лясами, не дам ничего! Подъезжанье, подъезд, подъездка, действ. по глаг. | Подъезд, наружная дверь в доме, или вход, крыльцо, куда подъезжают для входа в дом. Каждому подъезду во дворце дано свое названье. У подъезда толкотня и давка. | Стар. военный разъезд. Казаков емлют... в подъезды, подсматривать, и неприятельские сторожи скрадывать, Котошихин | Стар. объезд начальником края, епископом, осмотр. Иде владыка в Псков, на подъезд, и плесковичи суда не даша. | Дань, пошлина владыке, за посещение церкви, хотя бы он сам и не ездил. | Стрелять птицу подъездом, с подъезду, подъезжая. Подъезжее крыльцо, для подъезда, где подъезжают. Подъездный, к подъезду относщяс. Подъездной, то же. Подъездная лодка или подъезд?, Чудск. оз. рыбачья; | подъезжий; к подъезжанью относящс. Подъездок м. молодая или запасная лошадь, которая иногда, на перемену, ходит в упряжи или под седлом. Подъезжатель, подъезжала м. кто подъезжает к кому-либо, подделывается. Подъездчик, подъезщик, стар. рассыльный, разъездной.

ПОДЪЕЛОЧНИК м. ниж. гриб, из рода рыжиков, растущий в ельнике. Пойдем под ёлку, в кабак.

ПОДЪЕРЕПЕНИТЬ, и подъеферивать, подъеферить кого, новг. тамб. орл. подстрекать, поджигать.

ПОДЪЕРЗНУТЬ под кого, подъехать происками, лестью.

ПОДЪЕСТЬ, см. подъедать.

ПОДЪЕХАТЬ, см. подъезжать.

ПОДЪЮБОЧНЫЙ подбой, подкладка.

ПОДЪЮЛИТЬ, подъелозить, подъегозить, поюлить к чему, при чем.

ПОДЪЮРКНУТЬ, юркнуть, нырнуть подо что.

ПОДЪЮРЛОК сиб. чурбан, колода, на которую кладутся концами три кругляка, бревешка, под коими лесовщики разводят огонь, тлеющий обночь.

ПОДЪЮТНЫЙ морск. под корабельным ютом находящ.

ПОДЪЯБЛОННАЯ тень. Подъяблочная поспа, из-под яблок.

ПОДЪЯВИТЬСЯ. Чем (с чем или как)-то нам будет Господу Богу подъявиться, стхр.

ПОДЪЯЗВИТЬ кого, уязвить, огорчить, уколоть намеком.

ПОДЪЯЗОК м. яросл. рыба, весьма похожая на язя.

ПОДЪЯЗЫЧНАЯ уздечка, перепонка, которою язык прирос к подъязычью. Подъязычные черви, болезнь северн. оленя.

ПОДЪЯИЧНИК, растенье Сrysosplenium alternifolium.

ПОДЪЯКОРНАЯ доска, шкуна, морск. набой, наделка, чтобы якорь не портил обшивки. Подъякорник м. сев. завозня, лодка.

ПОДЪЯМОК м. меньшая яма, вырытая в большой, с обшивкой, со срубом или с ларем, куда стекает деготь и смола, при сидке; в подьямок идет смолы до 40 бочек. В шенкурском уезде большая яма наз. майдан (как и самый завод).

ПОДЪЯРЕМНЫЙ скот, что ходит под ярмом, тяглый, возовой, подъемный, собств. упряжные волы; иногда и лошади, верблюды, ослы и пр. Подъяремник м. -ница ж. то же. Иже во станех и полках украдет подъяреминка, рекше коня или осля, таковым руце усечене бывают, Кормч. | *Невольник, раб. Всяк подъяремник страстей своих или прихотей. Подъяремничий, относящ. к подъяремному скоту; | *невольничий. Всед на осля и жребя, сына подяремничья, Матф. ХХI, 5. Подъяремничать, ходить под ярмом; быть в тяжкой, ломовой работе.

ПОДЪЯРИВАТЬ, подъярить кого, дразнить, бесить, подстрекать к ярости, злить на кого, на что: | что, вост. приподнять рычагами, подвошить, вы(под)жеравить, вызыбать; | касп. подъярить парус, подобрать, взять на гитовы. Подъяри брамтоп! при повороте против ветра, там первое приказное слово, после руля: Выпусти ветер! и кливер подъяри! -ся, страдат. или возвр. Подъяриванье, иодъяренье, подъяр, подъярь, подъярка, действ. по глаг. | Подъярка ж. крупное ягня, подросток, поменьше ярки. Подъярок м. сев. поярок, шерсть со второй стрижки овец, с шестимесячных; первой стрижки яретина. Подъяровывать коня, готовить для скачки, сытным и легким кормом, выдержкой, пробежкой по зорям и пр.

ПОДЪЯТЬ, см. поднимать.

ПОДЪЯЧИЙ, вернее подьячий, поддьячей м. приказный служитель, писец в судах; | *крючок, бумажная, чернильная душа. | Подьячий прилаг. или подьяческий, к подьячим или подьячеству относящ. У подьячого локти на отлете. У подьячего светлая пуговка души заместо. Подьячого, бойся и лежачаго! Подьячий - любит принос горячий. Солдатский ответ - сейчас; подьяческий - завтра. Подьяческая душа на нитке висит (т. е. по грехам). Подьячий и со смерти за труды просит. Кто подьячего обманет, тот трех дней не проживет. Подьячим и на том свете хорошо: умрет, прямо в дьяволы! Подьячник, растен. Руrola rotundifolia, подкопытник, березка, румянка, ногтоЬдная.

ПОДЪЁЖИЛО живот, подтянуло, подвело.

ПОДЪЁМНЫЙ, подъем и пр. см. поднимать.

ПОДЫ м. мн. симб. подати, подушное, денежные повинности

ПОДЫБЛИВАТЬ, подыбать, похаживать, походить дыбком. Ребенок подыбал маленько, постоял на ногах. По улице ночью шатаются да в окно подыбливают, заглядывают на дыбках. Подыбливаться, подыбыться, становиться дыбом. Волос подыбливается, страшно! Неук подыбился спервоначала. Волос на голове подыбел, встал дыбом.

ПОДЫГРЫВАТЬ, подыграть кому, чему, подъигрывать, играть к чему, при чем, под музыку, песню, пляску; подлаживаться игрой, вторить; сопровождать, аккомпанировать голос. Один поет, другой подыгрывает. Он и чужой песне подыгрывать умеет, льстив. | -над кем, трунить, подшутить. -ся, страдат. Подыгрыванье, подыгранье, действие по глаг. Крючок или кованец снасти подыгрывается под рыбу, его поджимает теченьем. Подо всякий нрав не подыграешься, не угодишь.

ПОДЫЗБИЦА, подызбный, см. подызбица.

ПОДЫЗБНЫЙ, что под избою. Подызбное жилье или подызбица, или стар. подъизбище ср. она бывает и нежилая, подклеть, кладовая, и погреб, подполье; | сев. вост. особая избенка, зимняя, чтобы белая изба не прела от топки и мокроты; или теплая избушка для мелкого скота. | Вос.-сиб. чердак, подволока? вероятно это ошибка: надызбица.

ПОДЫКНУТЬ, икнуть к чему, при чем.

ПОДЫЛИВАТЬ ниж.-ард. о погоде, собираться ко снегу, к метели, начинать порошить и мести, вьюжить.

ПОДЫМАТЬ, см. поднимать.

ПОДЫМЕНЩИК, см. подыменщик.

ПОДЫМИТЬ, дымить несколько, временно. При затопке, печь подымила, а там топилась хорошо. | Подымить кожу, шкуру, покоптить, держа в дыму. Не покурил, а только подымил. Подымная подать, подымное ср. и подымщина ж. подать с дыму, с очага, с огня, с избы, с двора. Подымные люди, стар. подымщина, податные, крестьяне, платящие подать с дыму. Велено быти с сел и с деревень подымовным людям, стар. Подымок м. в курных (черных) избах: жердь, подвешенная за концы над печным челом для сушки одежи, обуви.

ПОДЫМКИ м. мн. пск. твер. попойка после дымничанья, осмотра женихова хозяйства. | См. поддымки.

ПОДЫМЯННАЯ (подыменная) торговля, подложная, под чужим именем. Подъимянщик, подыменщик, -щица, принявший чужое имя; торгующий, промышляющий не по праву, под именем другого, под видом приказчика, не платя торговых податей. Подымя(е)нщина ж. собр. то же, и к сему относящ.

ПОДЫСКИВАТЬ, подыскать что, приискать к чему, подобрать, найти под цвет, под масть, под стать, под пару. Подыскал я по себе товарища. К этим шпалерам под узор не подыщешь. -ся, быть подыскану. | - под кого, подкапываться, искать обвиненья, обличенья на кого, стараться повредить. Подыскиванье, подысканье, подыск, действ. по глаг. Подыскной, к подыску относящ. Подыскной подсыл. Подыскливый человек, охотник подыскиваться, он же: подыщик м. -щица ж.

ПОДЫСЛОН (подуслон) нареч. тамб. под склон, под гору, спуском.

ПОДЫШАТЬ, южн. подыхать, дышать несколько, немного.

ПОДЬЯЧИЙ, см. подъячий.

ПОДЮЖЕТЬ, вырасти, сложиться; окрепнуть, поплотнеть, поздороветь. Парень-то уж подюжел у тебя. Лошадка с овса подюжела. Рубят лес зря, и подюжеть-то ему не дадут.

ПОДЮЖИННЫЙ счет, продажа, дюжинная, дюжинами, по 12.

ПОДЯКОВАТЬ кому, южн. зап. немецк. поспасибить, поблагодарить.

ПОЕГОЗИТЬ, поелозить, поюлить, повертеться суетливо туда-сюда; поласкаться около кого, выпрашивая чего. | Поелозить (ложкою) перм. поесть, покушать, похлебать. Поелозьте, дорогие гости! потчует хозяин.

ПОЕДАТЬ, поесть что, чего, церк. поедати, поясти, съедать, пожирать; тлить и истреблять. Моль одежу, а ржа железо поедает. Заботы покой мой поедают. Саранча все в поле поела. Гад хлеба поел. Веселая песенка: "поесть хочу!" Любимая песенка: "а чего бы поесть?". Бей челом Силе, чтоб поел сидя. Было бы что поесть, а то Бог пропитает! Больной поедает помаленьку, уж стал есть, поправляется. Ныне поедим, а завтра поглядим, нет ничего. А чего бы нам такого поесть? что придумать. Поелостить, поесть, ошибочн. вм. поелозить, Словарь Академии Поедаться, страдат. В Москве ужас что поедается. Железо ржавчиной поедается. | За хорошим столом хорошо поедается, естся. | Она поедается, ходит по домам, по дворам, собирает милостыню; проедается, пробивается канюча. Поесться, быть поедену. Все поестся, что наготовили, об этом не заботься. | Хорошо поелось, с охотой, в охотку, вкусно и сытно. Поеданье длит. пое(я)денье окончат. действ. по глаг. Поедом есть кого, грызть голову, не давая просвету, сживать сосвету. Оборот: поедом ест, поколотом бьется и пр. отвечает библейскому (еврейскому) усиленью глагола деепричастьем: поедая ест, вознося возносит и пр. Поеды м. мн. сиб. жировище, кормовище, притон животных, дичи для корму. Зимняя охота на лосей, в березовых и рябиновых лесах, называется крадом на поеды. Поедь ж. сиб. прикормка, приманка, а более отрава на зверей, волков, мясо с чилибухой. Поедки м. мн. пск. твер. объедки, остатки. Поедное место, арх. кормовитое, травное, обильное кормами. Поедная пасть, сиб. ловушка на зверя с приманкой, поживой, прикормкой. Поедовать арх. о животных и рыбе, жировать, искать корму, пищи, выходить куда на корм. Рыба скоро запоедует, пойдеть на известные места за кормом. Поедучий, обжорливый; лютый; острый и поедаюций. Змея лютого, поедучего, песня. Ржа поедучая. Поедатель, -ница, поедала, поевший, поедающий. Поедуга об. дармоед, мироед, кто поедается, нахально нищенствует. Поедной, к поеду относящ. Поедовый, едовитый, съедобный.

ПОЕДИНО нареч. по одному или поодиночке. Поединный вход, поединная раздача. Поединить (многих) кого, разъединить, уединить, расселить порознь, по одному. Он всю деревню поединил, расселил по лесу. Поеднать южн. зап. соединить, согласовать, помирить. Поединок м. бой, по вызову, один на один, единоборство; дуэль; драка в одиночку, голова на голову, стар. поле и Божий суд. | Поединок, подольск. крестьянин второго разряда, у коего до 16 моргов земли, см. плуговщик. Поединщик м. один из двух бойцов супротивников, единоборцев, одиночный боец; | дуэлист; бретер. Поединщина ж. единоборство, поединки, в общем, отвлеченном смысле. Поединочный, поединковый, к поединку относящ.

ПОЕЗДИТЬ, ездить несколько, некое время, и кончить. Он много поездил за границей. | Не выгладила платья, а поездила по нем утюгом и поласила его. Каково вам поездилось? Поехать, у(вы)ехать, отправиться куда верхом, в повозке, водою, вообще, не пеши. Он за море поехал. Поедем на охоту? Салазки поехали с горки. | Башня поехала с горы, скользит, съезжает. Поехал - на своих на двоих, на вороной паре, пешком ушел. Поехать на ком верхом. Поехал, на своих на вороных. Поехали с орехами! Приехал - не здоровался, поехал - не простился. Саней нет, впрячи нечего, ехать некуда-да поедем! Поехал на коле (наголе), приехал на коне (и обратно). Поезжать, ехать; употреб. в повелит. (сев.) вм. ехать. Поезжай на Москву, там все найдешь! Поезжай правее, левее, держи, правь. Иван в город поезжает, сев. едет, собирается. Когда мы поезжали Обдорск. сиб. ехали в -. Кто это поезжает? арх. едет. Поезд м. поездка ж. действ. по знач. глаг., отъезд, отправка в путь, в дорогу. Теперь поездки за границу не дороги. Поезд, обоз, караван; повозка, кои тянутся гусем; несколько совместных повозок, едущих по одному пути; торжественная, обрядливая езда или проезд, процессия. Встарь, помещики поездом подымались. Поезд железной дороги, сколько везет паровоз, или что сцеплено вместе, в одно целое. Похоронный поезд. Свадебный поезд, вообще всех поезжан, поезжаных, поезжатых или поезжих, должностных лиц и званых гостей свадьбы, с молодыми, как едут они в церковь и из церкви. Женихов поезд состоит из 12-ти непременных лиц: 1. молодой, князь, жених; 2. тысяцкий, он же расходчик; 3. большой болярин; 4. меншой; 5, 6. простые бояре: 7, 8. свахи; 9. их повозник, кучер; 10. лагунник, угощающий встречных; 11. дружка; 12. поддружье, полдружье. На пути из церкви, оба поезда соединяются. В поезжанах был, так свой, т. е. родня. Поезжане отдают дорогою всякому равный поклон, даже нищему, чтобы кто не испортил (это на севере; в средних губ. нередко дружки с буйством разгоняют встречных, до драки). Как в лесу тетери все чухари, так наши поезжане все дураки! поют женихову поезду. | Поезд, поездуха ж. новг. твер. арх. полуневод, длинной 10-15 саж., урал.-казач. плавнаясеть; ее тянут, плывя на двух поездных карбасах, поездняках, или бударках, узких лодках, наслушивая рукою, когда рыба ударится в поезд, что и называется поездовать, ловить поездом. | Поездуха, сеть мешком, для лова рыбы по омутам. Поезжуха, подобная сеть для мелкой рыбы. Поездный и поездной, к поезду относящ. Поездовый, к поездухе относящ. Поездковый, к поездке относящ. Поезжалый сущ. м. посыльный, гонец, курьер, нарочный, ездовой. Поездьство ср. стар. военные разъезды.

ПОЕЛИКУ нареч. поколику, поскольку, насколько, до чего, до какой меры, степени. Поелику кто может, по силам и по средствам. Старайся, поелику можно. | союз потому что, для того что, понеже, ибо, так как.

ПОЕМ м. поёмка ж. действ. или состн. от глаг. понимать, наводнять (поим, поимка, от поймать). Поем лугов, состоянье понятых, залитых водою лугов, особ. в половодье; разлив, потоп, наводненье. | Поем, пойма, или поёмы, поймы мн. поймище, займище, заливные, поемные, пойменные луга, понимаемые, заливаемые вешней водой. Поемчивая река, широко разливающаяся. Поемистые берега, где много поемов, широко низменные и заливаемые. Поемник м. береговое чернолесье, под кряжем, в речной лощине, понимаемое вешней водой; поречье, вост. урема.

ПОЕРОШИВАТЬ голову, ерошить ину пору, подчас, по временам. Поерошить, ерошить немного, несколько, в один раз.

ПОЕРШИЛСЯ немного, попротивился строптиво.

ПОЖАБРИТЬ что, пожевать, пожущерить, пожамкать.

ПОЖАДАТЬ чего, пожаждать, пожелать, похотеть, жадно захотеть. Пожадаль корысти, да Бог не дал. | Пожаждать, жаждать несколько времени. Пожадничать, выказать чем жадность свою.

ПОЖАЛИТИСЯ стар. пожалеть о чем, пожалковать южн. о чем, над чем, жалеть, погоревать, сокрушаться; скорбеть, сочувствуя кому; тужить по чем. Братье, пожальтеси о Руской земли и о своей отцине и дедине! И пожалеешь, да не воротишь. Пожалев копейки, поплатишься рублем, поскупившись. Пожалел волк кобылу: покинул хвост да гриву. Пожалев (т. е. наперед) людей, и себя пожалей. Пожалеешь чужое- Бог даст свое. Пожалей чужое, Бог свое пошлет. Пожаловать что кому; кого чем; дать, подарить, почтить, наградить. Пожалуйте ручку! Ему пожалована земля. Он пожалован в полковники. Пожалую тебя двумя столбами с перекладиной, песня. Ваньки Каина. Виноватого Бог простит, а правого Царь пожалует. Живет баба и за дворянином: лишь бы взял пожаловал. | Пожаловать к кому, придти; явиться лично, навестить. Добро пожаловать, дорогие гости, милости просим! Пожалованье ср. действие по знач. глаг. Пожаловаться, быть пожаловану. Когда он пожалуется в офицеры, то справлю ему мундир. | Пожаловаться, южн. пожалиться, пожалобиться кому на что, принести жалобу, просьбу, просить на кого, бить челом, просить суда и правды за обиду. Опричь Бога пожалиться некому, здесь пожалиться в обоих знач. Пожалуй, пожалуста, пожалуйте нареч. прошу, покорно прошу, сделай одолженье. Пожалуй постарайся о моем деле. Пожалуста не забудь. Пожалуйте кушайте! | Пожалуйте к барину, он просит, зовет вас. Пожалуйте в гостиную, милости просим. Пожалуста не кланяется, а спасибо спины не гнет. | Пожалуй, по мне пожалуй, я согласен, хорошо, ладно. Оно бы, пожалуй, и ладно, да не отвечать бы после.

ПОЖАЛИТЬ кого, ужалить многих. Лошади подошли ко пчельнику, их пчелы и пожалили, пережалили.

ПОЖАМКАТЬ чего, пожелвить, пожущерить, пожевать, поесть. | Сиб. постирать, помыть немного белья.

ПОЖАРИВАТЬ что, жарить иногда, по временам. Повариваем и пожариваем, покуда есть что жарить. Пожарить, жарить что немного, недолго; | изжарить все, о чем речь. Пожаривай! дуй, поваливай, погоняй. Солнце таки пожарило сегодня, знойно пекло. Пожарить одежу, подержать над огнем, чтобы выжарить из нее насекомых. -ся, страдат. или возвр. по смыслу речи. Мы пожарились на солнце. Пожариванье, пожаренье, деист. по глаг. Пожар м. охват и истребленье огнем строенья, или вообще чего-либо горючего, но в таких размерах, что огонь берет верх над усилиями человека. Пожар способствовал ей (Москве) много к украшенью! Грибоедов. Пожар от Божьей милости, от молнии, от грозы. Лесной пожар, степной пожар, пал или напольный огонь. Не на пожар, нечего спешить. От малой искры, да большой пожар. Любовь не пожар, а загорится- не потушишь. Ведро в Благовещенье - к пожарам. Пожар оть грозы гасят квасом, пивом, молоком, яйцами. Пожары обходять (с) иконами или становятся по углам с иконами. Если белого голубя бросить в пожар, то погаснет. Пожарный, к пожару относящ. Пожарные снаряды, гасительные. Пожарная труба, заливная. Пожарный староста, кому в деревне или городе поручен от обывателей надзор за пожарными снарядами. Пожарный год. когда было много пожаров; а говор. о городе, селеньи, когда оно погорело. | Пожарный, сущ. служитель пожарной команды. Пожарщик м. стар. погорелый, погорелец. Пожарница ж. мгла с горелью, от лесных и степных палов, смрадный воздух. Пожарище ср. место пожара, погорелая площадь, пространство (пожарища м. большой и сильный пожар). На пожарище одне трубы торчат. Пожарищные места бедняками дешево продаются.

ПОЖАТЬ, см. пожимать и пожинать.

ПОЖВАКАТЬ, пожевать, пожамкать.

ПОЖДАТЬ, см. пожидать.

ПОЖДЬ? церк. испод, низ, дно. Иона сниде в пождь корабля.

ПОЖЕВЫВАТЬ, жевать иногда или по временам, и понемногу. Пожевать, жевать недолго, немного. Пожуй-ка, отведай на вкус. Пожевки ж. мн. жеванное, и пр. для кормленья младенцев. Что пожуешь, то и поживешь.

ПОЖЕГ см. пожигать.

ПОЖЕЛАТЬ чего, желать решительно, окончательно. Другу и недругу не пожелаю, так худо. Не пожелай доброго (добра) друга твоего. Пожеланье ср. желанье, или изъявленье его. Примите пожеланье мое к новому году! Почтальоны, или хожалые с пожеланьем к празднику пришли.

ПОЖЕЛВИТЬ что, пожвакать, пожущерить, пожевать, пожамкать.

ПОЖЕЛЕЗНОЕ ср. стар. пеня с колодника, со взятого и закованного в железо. Правити пожелезнова по три деньги. Уложение. А кого лучится в смирение посадить, и пожелезного имать по деньге с человека.

ПОЖЕЛТИТЬ что, выжелтить; поджелтить еще, сделать пожелтее. Пожелтеть, стать желтым. Он после лихорадки весь пожелтел. Ныне листва что-то рано пожелтела. Белье дурно вымыто и пожелтело. Пожелтенье, состоянье по глаг. Пожелтелый, пожелтевший. Пожелкнуть, пожелтеть от порчи, или увядая. Белое платье пожелкло. Вся зелень от засухи пожелкла.

ПОЖЕМАНИТЬСЯ, почечениться, починиться, помиловидничать.

ПОЖЕНИТЬ кого, женить, оженить, говор. о чете, или нескольких. У нас все парни в осень поженились. По-женски, свойствено, прилично женщинам.

ПОЖЕРАВЛИВАТЬ, жеравить понемногу, по временам, покачивать рычагом. Пожеравлавай смелей! Пожеравить, поднять рычагом несколько, немного.

ПОЖЕРТВОВАТЬ чем, жертвовать вовсе, принести на жертву, отдать что-либо свое на пользу других. Жизнию пожертвую, а честью, правдой не пожертвую. Немногие в силах пожертвовать самолюбием своим. | - что, то же, но бол. в знач. принести лепту свою, сделать вклад на доброе дело. Он пожертвовал сто рублей на погорелых. -ся, страдат. и возвр. по смыслу. Пожерти стар. (от жрети) приносить в жертву Богу.

ПОЖЕСТЕТЬ или пожескнуть, зажескнуть, сделаться жестче, засохнуть и заскорузнуть. Земля от засухи пожескла и потрескалась. Пожесклый, пожестелый, пожескнувший.

ПОЖЕЧЬ, см. пожигать.

ПОЖИВАТЬ, жить, быть, обретаться, проводить жизнь так или иначе, как живется. Каково или как вы поживаете? Жить, поживать, добра наживать! заздравное пожеланье. | Поживать что, спожить, зап. потребить, есть, малорос. у(за)живать. Каково поживается? безличн. то же, как можете? Пожить, прожить, жить несколько времени. Он таки пожил на свете, многолетен, стар. Жили пожили, и ножки съежили! Пожил он на веку в разных землях, и все обычаи знает. Пожил он на веку своем, суетно, житейски, наслаждался чувствено. Немного пожито - а все прожито! Поживи с наше, и не то увидишь! Долго пожил, а ума не нажил. С кем поживешь, у того и переймешь. Как поживешь, так и прослывешь. Жили деды так, и мы поживем. Что побьем, то и поживем. Не поживут дней своих, иже прогневять отца и мать. Детки маленьки - поесть не дадут: детки велики - пожить не дадут. Живи для людей, поживуть и люди для тебя. Как-то еще нам поживется на новом месте. Не пожилось ему у нас, неудача, или недолго пожил. Пожилось Ермаку - по три чирья на боку! Пожиток м. стар. и пск. твер. Прибыль, выручка, барыш, выгода, польза, нажиток. Завести мыт, мостовщину, для своего пожитку. Пожитки м. мн. нажитки, добро, нажитое, животы, имущество, скарб, вещи. Пожитки переборке помеха. Пожиточный пск. полезный, прибыльный, выгодный; | стар. зажиточный, богатый. Пожитковый, к пожиткам относящ. Поживанье или пожитие ср. проживанье, житье. Каково поживаньеце ваше? Поживка пск. прожитие где-либо. Пожить ж. пожитье ср. временное житье, проживанье. Плата за пожитье, за постой, за наем жилья. Пожитья его было 62 года, прожил на свете. | Стар. временное или пожизненное владенье, пользованье чем. Бьют челом... о прожиточных поместьях в пожитьи, дать им те поместья в пожить. Пожизненый доход, на(во) всю жизнь, до смерти. Пожизнь нареч. по смерть, на всю жизнь. Пожилой человек, подстарок, близкий к 50-ти. | Пожилые деньги, за житье в доме, наем, за покои. | В арх. работник, отходящий от крестьянина по добру, получает пожилой сущ. м. каравай на дорогу. Пожилое ср. плата за наем жилья. Потрава не хлеб, пожилое (зажитое) не деньги. | Стар. подворная подать крестьян отчиннику, помещику, за усад, за землю под домом; поземельное, подворное. Пожилец м пожилица, пожиличка ж. новг. пск. яросл. новорос. жилец, жилица, постояльцы, или | работник. Пожилянка яр. ниж. пожилушка ж. женщина, живущая у кого в доме бесплатно, или помогающая хозяйке; приживалка, проживалка. Пожилуха пск. и др. пожилая женщина. Поживляться, поживиться чем, добывать чужое, жить на чужой счеть, пощечиться или попользоваться, покорыстоваться. Экзекутор чем не поживляется: бумагу ест, и чернила ест, и песок ест... У нас нечем поживиться, сами оголели. Поживился волк - оглоблей да по боку! Для доброго гостя и хозяин поживится. Солдату не грех и поживиться. Поживленье, действие по глаг. | Стар. иждивенье, содержанье, продовольствие. Пожив м. пожива ж. поживка, поживочка, поживишка, пожитуха, поживуха твер. пск. тамб. поживенье стар. зап. чем кто поживился, добычка. Ну что, есть ли пожива? Масляна мошенникам пожива. Не до поживы, быть бы живу! | Пожива влад. срок найма. У плотников три поживы: от Пасхи до Петрова дня, от Петрова до Успенья, от Успенья до заговенья.

ПОЖИГАТЬ, пожечь что, жечь, сожигать во множестве; обжигать; | пожечь также жечь немного, прижечь. Неприятель по пути своему все пожег. Много лесов пожжено. Кости пожигают на костяной уголь. Солнце пожгло меня, опалило, опекло. Пожги-ка, чем пахнет! -ся, страдат. и возвр. по смыслу речи. Пожиганье, пожженье, пожег, пожега, действ. по глаг. | Пожег, стар. поджег, поджигательство. Пожег руды, обжиг, прокалка. Лесные палы и пожеги. Сеять на пожегах, на кулиге, на валках, на росчисти в лесу. | Влг. разложенный в поле, в лесу костер; огнище, пепелище, где в поле был разложен огонь. Спускать пожег, вологодск. класть каленый камень в воду при варке пива. Спаси от гняной (огняной) пожеги, песня. Пожег(ч)ный стар. к поджегу относящ. Пожегщик м. стар. поджигатель. Пожигные пашни, или вологодск. пожига, росчисть, чищоба, огнище, кулига, лесная расчистка, кулига, подсека. Пожигатель м. -ница ж. пожигающий что-либо. Пожигальный, -гательный, к пожегу относящ.

ПОЖИДАТЬ, пождать, ожидать, выжидать, поджидать, сожидать и поджидать. Новопоставленный же (митрополит) не входит (в крестовую палату), но пожидает вне, старин. Ждать пождать - нет никого! Ждем пождем, что-то выждем! Ждали пождали, да злыдни наждали. Жду пожду, да еще пожду. Пожданье ср. подожданье. Заплатить росты за пожданье долгу, за пождалое время, за поджид.

ПОЖИДИТЬ раствор, разжидить, разболтать пожиже. На дворе пожидело, стало грязно. Молоко у нас пожидело, разбавляют водой. Пожиденеть пск. пожидеть.

ПОЖИЗНЕНЫЙ, пожизнь, пожлець, см. поживать.

ПОЖИЛИВАТЬСЯ, жилиться, прыжиться, силиться, надседаться по временам, иногда, как бы пытаясь осилить, превозмочь что. Пожилиться, жилиться несклькко, не долго. Пожилок м. пожилина ж. стар. рудная или земляная, ископаемая жила, тонкий слой. | Пожилина, тетива лука. | Пожилина туга,и лук крепок. | Плотницк. искосина, распорка, скрепа, связь с угла на угол, долонью, косая подпора. Пожилень м. вор. лисица, подлисок повозки, нижняя связь передней и задней подушки.

ПОЖИЛОЙ, пожилушка, пожилянка и пр. см. поживать.

ПОЖИМАТЬ, пожать что, жать иногда, временем; жать слегка, несколько; жать недолго, сразу. Покручивай, пожимай белье! Он мне так руку пожал, что ногти болят. Пожми пружину, и крышка отскочит. Он пожимает нас, гнетет, жмет. Блинки изрежь, ножа не погни, блинов не помни, маслица не пожми (говорят на смотринах: мать невесты подает жениху блины и тупой нож, он же, втыкая нож в потолок, режет блины своим острым ножом. Нижегор.). -ся, быть пожимаему. | Ежиться, вздрагивать, подергиваться или корчиться; | *отнекиваться или сомневаться, колебаться, неохотно соглашаться на что, отговариваться. Пожиманье, пожатие ср. пожим м. пожимка ж. действие по глаг. Есть пожимочки, прижимки. У него смешная пожимка, привычка пожиматься. Пожимчивый, пожимиастый заимодавец, теснящий. Пожимник м. пожималка ж. снаряд для гнету, нажиму. Пожаматель м. -ница ж. и пожимщик, -щица, пожамала, кто гнетет, жмет, теснит. Пожимыхать, пожмыхать новг. постирать белье.

ПОЖИНАТЬ, пожать хлеб, жать серпом, сжинать. Что посеешь, то и пожнешь. Яровое все пожали. | *Собирать, брать, получать, пользоваться, корыстоваться чем. Всяк пожинает плоды своих трудов. Что на этом свете посеешь, то на том пожнешь. Пожинать лавры, добывать славу. Что пожнешь, то и смолотишь. -ся, страдат. Пожинанье ср. длит. пожатие окончат. пожин м. пожинка ж. об. действие по глаг. Пожинки ж. мн. вспожинки, спожинки, обжинки, окончанье жатвы и пирушка по сему случаю, с разными обрядами; жницы приносят с песнями пожинальный, пожиночный, пожинковый (последний) сноп, и хозяин их угощает. Пожинальным снопом в Покров закармливают скотину, и с этой поры дают ей понемногу домашнего, зимнего корму. Пожинатель, пожатель м. -ница ж. кто пожал, пожинает что. Пожниво ср. пожнище, жниво, жнивье, сжатая нива и остатки соломы на корню; ржище, овсище, гречище и пр. | Остатки сорных трав по жниву, пастбище. Пожня ж. сев. вост. покос, укос, сенокос, пажить, травное место, луг; луга всегда разумеются низменные и мочижинные, нередко поемные, по речкам; в астрах. покосные камыши; пожня бывает и по суходолу, в лесу, между пашнями; а местами (нвг.) пожня залог, перелог, целина, новина, непашь, залежь; | арх. нива, хлебная, засеянная пашня. Се купи поженку на нижней реке, стар. Дай пожню да дай и ведро! Попомни, поповна, как по пожне шла, скороговорка. Пожневый, поженный, к пожне относщяс. Пожнивиый, к пожниву относящс. Пожинщщк, -щица, жнецы, празднующие пожинки.

ПОЖИРАТЬ, пожрать что, сожирать, съедать жадно, поглощать; | истреблять, уничтожать. Волки падаль пожрали. Саранча пожрала хлеб. Огонь сплошь пожирает. Бездонная пучина пожрала плавателей. -ся, страдат. Пожиранье, пожранье, поже(о)р (отсюда пожар), действ. по глаг. Пожиратель, пожратель, -ница, пожирающий что-либо. Сатурн - пожиратель своих детей. Пожиреть, стать жирнее, дебелее, упитаннее, тучнее, о человеке, животн. Пожирнеть, стать жирнее, воложнее, сдобнее, о вещи, о пище. Пожрети стар. церк. со(по)жрать; | погубить; | принести в жертву. Пожрение, действ. по знач. глаг. Кто оже ны зло створит, то хощем и пожрети, Духв. Моном.

ПОЖИТКИ, пожить и пр. см. поживать.

ПОЖМЫХАТЬ новг. постирать.


В. Даль ПОЖНЯ-ПОИМАТЬ

ПОЖНЯ-ПОИМАТЬ

ПОЖНЯ, см. пожинать.

ПОЖОГ, см. пожигать.

ПОЖРАТЬ, см. пожирать.

ПОЖУЖЖАТЬ, жужжать несколько времени.

ПОЖУИРОВАТЬ, франц. насладиться чувствено.

ПОЖУЛЕКАТЬ костр. пожустерить и пожущерить тамб. пожамкать, пожевать, поесть.

ПОЖУРИЛА мать сынка за дело. Пожурился я по брате, южн. попечалился, погоревал.

ПОЖУРЧАТ ручейки до первых морозов.

ПОЖУХНУТЬ, о масляных красках, о лаке, потускнеть, заскорузнуть, потемнеть, попортиться. Пожухлая картина.

ПОЖУЧИТЬ кого, пожурить, погонять, потазать, побранить.

ПОЗА ж. франц. о живом: положенье, постановка, поставка, постав, постань. Поза картинная, благородная, величественая. ПОЗА, двойной предлог, за, позадь, сзади; с вин. пад. указывает направленье, движенье; с творит. покой, пребыванье. Он поза тебя ушел. Он стоит поза тобою. Слитно с глаг., поза выражает: на сев. и вост. немного, маленько или несколько; на юге и зап. действие над многими предметами, и притом окончательное. Позанять деньжонок; позабавить кого; позатерять, позабирать все.

ПОЗАБАВИТЬ кого, потешить, забавлять несколько времени, забавить; -ся, возвр. Позабавил и насмешил нас чудак этот своими выходками. Позабавьтесь, девушки, хоть орешками. Он на наш счет позабавился, подшучивал над нами. | Позабавиться и позабариться где, южн. позамешкаться, позамедлиться и опоздать. Позабавничать, быть на час забавником, попроказничать, потешить, посмешить других.

ПОЗАБЕГАЛИ или позабегались суслики, увидав человека. Позабегли, позабежали куда-то все лошади с поля.

ПОЗАБЕЛИТЬ стены, пятна на стенах, а когда они чистенько позабелятся, то и комнатка покажется чище.

ПОЗАБИВАТЬ, позабить колья, забить во множестве. -ся, страдат. и возвр. Все позабились куда-то, и ни души не найдешь!

ПОЗАБИРАТЬ, позабрать что, забрать во множестве. -ся, страдат. и возвр. Позабрались в балаган спозаранку.

ПОЗАБЛЕКЛИ цветики, пожелкли, позавяли, позачахли.

ПОЗАБЛУДИЛИСЬ ягодницы, насилу домой пришли.

ПОЗАБОДАЛ бык наш всех коров.

ПОЗАБОЛЕЛИ все рабочие наши, так что вся работа стала. Позабольница ж. ниж. женщина, которая ходит по домам, ест, пьет, сердобольничает, сама плачется и сплетничает.

ПОЗАБОРНЫЙ кустарник, растущий по забору, при нем, вдоль. Позаборница ниж. шатунья, потаскуша, бранное

ПОЗАБОРОНИТЬ илн позабороновать, заборонить наскоро, позаскородить, позаволочить; | заборонить все.

ПОЗАБОЧИВАТЬСЯ о чем, заботиться иногда, временем, почаще. Позаботиться о чем, озаботиться чем или постараться, похлопотать, побеспокоиться. Дело это позаботило меня, причинило много хлопот.

ПОЗАБРАКОВАЛИ всех рекрут наших.

ПОЗАБРИЛИ молодцов наших, приняли в рекруты.

ПОЗАБРОСАТЬ все книги. Он уже позабросил все науки.

ПОЗАБРЫЗГАЛА судомойка все стены, и сама вся позабрызгалась.

ПОЗАБУТИТЬ рвы под строенье.

ПОЗАБЫВАТЬ, позабыть что, забывать, забыть, позапомнить, потерять из памяти. Свои долги позабываем, а чужой должок не позабудем. Позабыл, когда крестился, а когда родился, и вовсе не помню. Позабудь ты мое добро, да не делай мне, худа! Позабыли немцы двенадцатый год! Я об этом и думать позабыл. Молод, и сам знал голод, а отъелся, и позабыл. Что позабыл тут? пошто пришел? Боится, как бы в людях чего чужого не позабыть, т. е. вор. -ся, быть забываему; | забываться, не помнить себя. Он позабылся, наговорил лишнего, разгорячился, вспылил. Он позабывается иногда, находит временное помешательство. | Вор. говор. позабыться, вм. позабыть. Позабыванье длит. позабытие окончат. состоянье по значенью глаг. Позобывчивый, забывчивый. На свои долги мы позабывчивы, на чужие долги памятливы. Позабывчивость дурная привычка. Позабытчик м. -чица ж. кто забыл, забывает что.

ПОЗАБЫГАТЬ, позабыгнуть, позавянуть, позаблекнуть, или попросохнуть, прочахнуть немного на ветру.

ПОЗАБЫТЬ, см. позабывать.

ПОЗАВАЗЖИВАТЬ, позавозжать лошадей, всех.

ПОЗАВАКСИТЬ грязные сапоги. Позаваксится, ладно будет.

ПОЗАВАЛЯТЬ одежу, завалять, измять и загрязнить несколько. Позаваливать, позавалить канавы, ямы, завалить все, позасыпать, позакидать. Товар позмавалялся, позалежался, не идет с рук. Шеренга позавалилась, уступила дугой на зад, подалась. Ямы позавалятся, и место повыровняется.

ПОЗАВАРИВАЛИ, позаварили крестьяне к празднику пиво.

ПОЗАВАСТРИВАЛИ, поза(в)острили колья. Иглы при точке позаострились.

ПОЗАВЕЛИ мы ныне и птицу, позавелись птицей, пообзавелись, завелись ею исподволь. Позавелись у нас клопы, расплодились. | Позавели нас проводники невесть куда.

ПОЗАВЕРТЫВАТЬ, позавертеть, позавернуть что, завернуть, обогнуть наскоро, немного. Позаверни покупки в бумагу. -ся, страдат. и возвр. Он позавертелся в свете, закружился, загулялся, позабыл дело.

ПОЗАВЕСТИ, завести многих и далеко. | См. позаводить.

ПОЗАВЕШИВАТЬ, позавесить что, завесить несколько, немного, или | все, совсем; -ся, страдат. и возвр. по смыслу.

ПОЗАВИВАЛИ, позавили девушки в семик венки. Кудри с радости позавьются, с грусти посекутся.

ПОЗАВИДОВАЛ хромой безногому, лысый плешивому, сутулый горбатому! Чему позавидуешь, тому поработаешь, в кару. Не позавидую другу - было б у меня! Позавиствовать, позовидничать, то же. Позавистничать, быть как бы временно завистником или завистливым.

ПОЗАВИНЧИВАТЬ, -винтить винты потуже. Когда гайки позавинтятся, то все крепко будет.

ПОЗАВЛАДЕЛ сосед всеми лугами нашими.

ПОЗАВЛЕКАТЬ, позавлечь кого, втянуть, завлечь исподволь. Позавлекся я маленько стройкою, поиздержался.

ПОЗАВОДИЛ или позавел рысаков, обзавелся ими. | Позаводил новые порядки. | Эти вожаки позаводят вас туда, откуда и сами дороги не найдут! | Пойти, да позавести все часы. -ся, страдат. и возвр. по смыслу.

ПОЗАВОЕВАЛ Наполеон все государства, да не поспорило ему. Он позавоевался, забылся, воюя.

ПОЗАВОРАЧИВАТЬ, позаворотить ковры, половики, одеяла, заворотить, закинуть по краю, с конца. Все кареты позаворачивали опять назад. -ся, страдат.

ПОЗАВОРСИТЬ стачку, штуковку в сукне. Позоворсится так не видать будет шва.

ПОЗАВОЩИТЬ выбоинки, царапинки на мебели.

ПОЗАВРАЛСЯ он немного, чересчур соврал.

ПОЗАВТРАКАТЬ, позакусить, поесть перед обедом. | *Прождать попусту, ждать со дня на день. Неугодно ли завтра пожаловать, а теперь хоть закусите! "Благодарю, завтракал много!"

ПОЗАВЧЕРА нареч. третьего дня, южн. позавчора, в пс. твер. говор. позовчорынье ср.

ПОЗАВЯДАЛИ веночки, позавянуи или позавяли.

ПОЗАВЯЗЫВАТЬ, позавязать все мешки. Позавязялся я с этим делом некстати. Толстяк в дверях позавяз маленько. Весь обоз позавяз в грязи (от вязнуть), и лошадей позавязили, чуть не утопили.

ПОЗАГАДИЛИ мух все картины. Стекла от мух, от пыли позагадились.

ПОЗАГАНИВАТЬ, позагонять, позагнать. Всех рассыльных позаганивали, позамучали. Волки скотину невесть куда позагоняли, позагнали. Позагонная запашка, разделенная на загоны, полосы.

ПОЗАГАС огонь, поугас, почти. Позагасли огни, все погасли.

ПОЗАГАЧИВАЛИ, позагатили плотину, пролом, прорывы.

ПОЗАГВАЗДАЛАСЬ судомойка, загрязнилась, залилась.

ПОЗАГИБАЙ, позагни все гвозди в решетинах, чтобы не торчали. Уголки в книге позагнулись, позагибались.

ПОЗАГИНУЛИ, позогибли все книги мои, распропали.

ПОЗАГЛАЖИВАТЬ, позагладить выбоины, выщербинки. | Хоть бы ты позагладил вину свою честным поведеньем.

ПОЗАГЛАЗНО нареч. заглазно, за глазами, за глаза, заочно, позаочью, в чью небытность. Позаглазеться, позазеваться.

ПОЗАГЛУШИТЬ, -ся. Сорная трава позаглушила рассаду, приглушила несколько; | трава позаглушила посевы, заглушила вовсе. Позаглуши самовар крышкою, приглуши. Огород запущен, позаглушился, позаглох. Слухи эти позаглохли. Позаглушью нареч. в глуши, в глухом месте.

ПОЗАГЛЯДЕЛСЯ я на народ, позазевался, позаглазелся.

ПОЗАГНИТЬ. Лес у вас плохо сложен, местами уж и позагнил. Язвы у него опять позагноились.

ПОЗАГОВОРИТЬСЯ с кем, позабеседоваться, заболтаться, забыться разговаривая и замешкаться.

ПОЗАГОЛИВ ноги, позоголясь до колен, ребятишки бродят по лужам.

ПОЗАГОНЯТЬ, см. позаганивать.

ПОЗАГОРАЖИВАЛИ, позагородили на зиму базки, скотские дворы. Позагородились щебенщики от северяка ргожами. Позагородная слобода.

ПОЗАГОРДИЛИСЬ вы, видно, к нам не жалуете.

ПОЗАГОРЕЛИ вы, дети, все от солнца. На задах уже, все избы позагорелись.

ПОЗАГОРКЛО масло, и на печенье не годится.

ПОЗАГОСТИЛИСЬ гулёны наши, ждем их не дождемся!

ПОЗАГОТОВИТЬ припасов на зиму впрок. А уж я было и позаготовился к стройке, да теперь не до того.

ПОЗАГРАБИЛИ воры все, что нашли в клети.

ПОЗАГРЕСТИ жар. | Позагрести на ветер, веслами.

ПОЗАГРОМОЗДИЛИ все сараи, некуда коляски поставить.

ПОЗАГРУБЕЛИ, позагрубли руки мои от черной работы.

ПОЗАГРУНТУЙ покуда рамы, а завтра покрасим.

ПОЗАГРУСТИЛСЯ он по покойнице, размыкать бы горе, его.

ПОЗАГРЫЗЛИ собаки всех утят, перегрызли.

ПОЗАГРЯЗНИЛ ты одежу на себе, позагрязнился при этой работе.

ПОЗАГУЛЯЛИ все рабочие на масляной, закурили! Кучер наш позагулялся, пора бы ему остепениться.

ПОЗАДАБРИВАЛ, позадобрил он всех судей наперед.

ПОЗАДАВАЛ всем школьникам уроки. Позадай-ка лошадям сенца.

ПОЗАДАРИВАЛ, позадарил он всех следователей.

ПОЗАДВИГАЙ, позадвинь крышки на ящиках. Книга как-то позадвинулась назад, ее и не нашли.

ПОЗАДЕВАТЬ, позадеть что за что, мн. задеть, зацепить.

ПОЗАДЕЛЫВАТЬ, позаделать все дыры, щели. Окна в срубе позаделаютея, да поставятся закромы, и будет житница. Позадельная, поиздельная плата, поштучная.

ПОЗАДЕРГАТЬ. Лошадь позадергана, оттого она и с норовом. Позадерни занавес от света. В доме все окна позадернуты.

ПОЗАДЕРЖИ немного посланца, мое письмо сейчас поспеет. Меня позадержали торги, оттого и опоздал. Погода позадержала нас на переправе. Коли ты позадержишься, то опоздаешь на почту.

ПОЗАДЕРНЕЛИ уже могилы бородинские и лесом поросли!

ПОЗАДИ, позад чего, сзади, назади; стылу, в тылу; за, поза. Не видишь, что позад тебя делается! Отсталый да ленивый везде позади. Деревня меж Кашина и Ростова, позади Козьмы Толстова (нет ничего). Вперед не выдавайся, позади не оставайся. Позад м. пск. запас, что покинуто взапас. Позадки м. мн. моск. зады селенья. | Озадки хлебного вороха.

ПОЗАДИРАТЬ, позадрать что, кого, задирать несколько, или | всех, многих; все, о чем речь. Кора позад(и)ралась.

ПОЗАДЛИТЬ что, -ся, позамедлить, позадержать, -ся.

ПОЗАДОЛЖАВ раз, выпутаться трудно. Где полк простоит, там офицеры позадолжают.

ПОЗАДОРИТЬ кого, задорить немного и недолго; | -ся, задорясь несколько, успокоиться.

ПОЗАДОХСЯ хлеб, позадхлел, залежался, попортился. Рыба подо льдом пазодохлась. Всех позадушили, передушили.

ПОЗАДРЕМАТЬ. Караульщики знать позадремали, а воршики не дремлют.

ПОЗАДУЙТЕ все свечи, чтоб темно было!

ПОЗАДУМАЛСЯ я над этой задачей, попризадумался. Играющие позадумают каждый что-нибудь, а один отгадывает.

ПОЗАДУРИТЬ, -ся. Все школьники позадурили. Он маленько позадурился, зашалился.

ПОЗАДЫМИТЬ, -ся. Лампами потолок позадымили, потолок порядком позадымился, позакоптился.

ПОЗАЕЗДИЛИ лошадок порядком, позагнали. | Озимь-ту у нас позаездили, хоть бы окопали. Коляска уж позаездилась, поизбилась.

ПОЗАЕРШИТЬ гвозди, понасечь ершом, зазубринами. | *Этот человек крепко засел на месте, словно позаершился.

ПОЗАЖАРИЛИ рыбки, и закусили. Жницы наши так на солнце поизажарились, что вся кожа обгорела.

ПОЗАЖИВИТЬ рану, заживить несколько. Рана позаживилась, позажила, подживает, пошла на заживу, под зажив. Думал пробыть с недельку, да позажился, дела задержали.

ПОЗАЖИГАТЬ, позажечь все свечи, лампы.

ПОЗАЖИМАЛИ, позажали кулаки, все, многие. А ты позажми рот, хоть немного, замолчи.

ПОЗАЖИНАТЬ, на(по)чать жать, сделать почин. Наши пошли позажинати ржи.

ПОЗАЖИРЕЛИ куры, и жировые яйца несут.

ПОЗАЖУХЛА живопись, чай на белке писана.

ПОЗАЗЕВАЛСЯ я на шута, а бумажник и вынули у меня.

ПОЗАЗНАЛСЯ приятель наш, вышедши в люди.

ПОЗАЗНОБИЛ пьяный садовник все деревья.

ПОЗАЗРИТЬ что, отвергнуть, захаять, не одобрить, пренебречь. Совесть позазрила, не допустила до греха. Не позазриши смирению нашему, стар.

ПОЗАЗУБРИТЬ удочки, насечь на крючках зазубрины. Топор позазубрился, надо поточить.

ПОЗАЗЫВАЛ, позазвал гостей, а сам из дому вон.

ПОЗАЗЯБЛИ груши в бесснежную зиму.

ПОЗАИГРАЛИСЬ дети, надо позвать их к ученью.

ПОЗАИКНУТЬСЯ. Я было позаикнулся ему об этом, да он слышать не хочет!

ПОЗАИЛЕЛА река наша, заволокло ее илом.

ПОЗАИЛЬМЕННЫЙ, за ильменем, по ту сторону его, обонпол.

ПОЗАИМСТВОВАТЬ что откуда и позаимствоваться чем, взять взаймы, заимообразно, занять; о письме, о мыслях: взять готовое, чужое, выбрать из книги; о знании, уменьи: подражать кому, учиться у кого. Позаимствованье, действ. по знач. глаг.

ПОЗАИНДЕВЕЛИ деревья - поворот к теплу.

ПОЗАКАЛИВАТЬ, позакалить все ножи, штыки. | Резец мягковат, надо бы позакалить его. *Это старый служака, позакалился в боях.

ПОЗАКАЛЯКАЛСЯ я с вами, давно домой пора.

ПОЗАКАНЧИВАЛИ, позакончили мы все дела на ярмарке.

ПОЗАКАПАЛ весь стол сургучом, да и сам позакапался.

ПОЗАКАПЫВАТЬ, позакопать все ямы, могилы. Пошла искать чего-то в клети, да позакопалась там, а щи и ушли!

ПОЗАКАТЫВАТЬ, позакатить повозки под сарай. Все мячи позакатились куда-то, ни одного нет.

ПОЗАКАШЛЯЛАСЬ она что-то за столом, видно поперхнулась.

ПОЗАКВАСИТЬ тесто, положить немножко закваски. Чай раствор уж позаквасился, не перепусти!

ПОЗАКИДАЛА нас пристяжная снегом, грязью. Всех, щенят позакинули, позакидали.

ПОЗАКИСНЕТ квашня, так хлебы катать пора.

ПОЗАКЛАДОВАЛ, позаложил серебро. Позакладовался я с ним и выиграл заклад! Позакладать, позакласть окна, заложить, замуровать их.

ПОЗАКЛЕВАЛИ глупые индюшки всех курчат.

ПОЗАКЛЕИТЬ. Шубы уложили на лето в сундуки и позаклеили их наглухо бумагой. Глаза позалипли, позаклеились.

ПОЗАКЛЕЙМИВ все письма, укладывают их в тюки.

ПОЗАКЛЕПЫВАТЬ, позаклепать все заклёпки. | Рвани раскачались, надо позаклепать их, немного. Все позаклеплется.

ПОЗАКЛИНИВАТЬ, позаклинить подпоры. Это еще -ся.

ПОЗАКЛЮЧАЛИ условия. Всех позаключили в тюрьму.

ПОЗАКЛЁКЛИ цветики, попривяли, позаблекли.

ПОЗАКОВАВ разбойников, отправили их в город.

ПОЗАКОЛАЧИВАЛИ все мышиные норы. Они позаколочены.

ПОЗАКОНОПАЧИВАТЬ, позаконопатить окна, все.

ПОЗАКОПТИЛИ потолок и стены, надо бы побелить; стены позакоптились или позакоптели.

ПОЗАКОРЮЧИВАЛИ, позакорючили собаки хвосты, прибодрились. -ся, страдат. и возвр. по смыслу.

ПОЗАКОСНЕЛ здесь народ в недоверии своем.

ПОЗАКОСТЕНЕЛИ у меня хрящи, состарился.

ПОЗАКОЧЕНЕЛИ ноги и руки у меня, от стужи.

ПОЗАКРАШИВАТЬ, позакрасить что, закрасить маленько, поправить окраской; | закрасить все, многое, вовсе. Позакрасится, все чисто будет, -ся, страдат. Яблоки уже позакраснели, все начинают краснеть.

ПОЗАКРЕПИТЬ что, закрепить несколько; позакреплять или позакрепить все паруса.

ПОЗАКРЕЩИВАТЬ, -крестить стопы кирпича, пометить.

ПОЗАКРИВЛЯТЬ, позакривить удочки, позагибать. Прут позакривился, немного погнулся. | Гвозди позакривились.

ПОЗАКРУГЛИТЬ колодку, окатить несколько, сделать покруглее. | Позакруглять, позакруглить черепочки, все, округлить их. -ся, страдат. и возвр. по смыслу речи. Галичка в воде позакруглилась. Позакружить что, позакруглить; | кого, вскружить и закружить кому голову, или не дать опомниться. Молод еще, позакружился малый немного, промотался.

ПОЗАКРУЧИВАТЬ, позакрутить тюки или возы, увязать, закручивая веревки закруткою.

ПОЗАКРЫВАТЬ, позакрыть парники, закрыть все. Вьюнчики теперь позакрылись, позакрывались, солнышко село. Сидит под кустом, позакрывшись листом, притаился.

ПОЗАКУПИТЬ кое-что по домашности, хозяйству. | Барышники пазакупали, позакупили весь хлеб, дрова. Я уже всем позакупился, закупил почти все, что нужно.

ПОЗАКУПОРИТЬ бутылки, закупорить все, о коих речь идет.

ПОЗАКУСИВ, мы отправились, закусив слегка, немного.

ПОЗАКУТАЙ грушевые присадки соломой. Ныне морозно, надо путем позакутаться.

ПОЗАКУТИЛАСЬ молодежь наша на пирушке.

ПОЗАЛАКИРОВАТЬ пятна, царапины: -ся страдат.

ПОЗАЛАМЫВАТЬ (позаламливать), позаломать, позаломить ветки. Все позаломили руки, с отчаянья. | Дорожку позаломить бы тут покруче. -ся, страдат. | Он было позаломался, стал немного ломаться, не соглашаясь.

ПОЗАЛАСИЛА утюгом белье, шелковое платье. Жилетка ваша позаласилась, уж поношена и позалоснилась, в ласах.

ПОЗАЛАТАННЫЕ локти, южн. зап. заплаченные.

ПОЗАЛЕДЕНЕЛИ окна, позамерзли порядочно, намерзло льду.

ПОЗАЛЕЖАЛСЯ у нас товар, с рук не идет.

ПОЗАЛЕЗАТЬ, позалезть куда, залезть во множестве.

ПОЗАЛЕНИЛИСЬ мальчики в каникулы, отвыкли.

ПОЗАЛЕПЛИВАТЬ или позалеплять, позалепить что, залепить во множестве, все, о чем речь. -ся, страдат. и возвр.

ПОЗАЛЕТОСЬ нареч. вост. позалетье пск. позалонись, третьего лета, года. Позалетний, -летошний, третьегоднишний.

ПОЗАЛЕТЫВАЛИ, позалетели голуби невесть куда.

ПОЗАЛЕЧИВАТЬ, позалечить что, залечить во множестве.

ПОЗАЛИВАЛИ, позалили все цветы, погноили их поливкою. | Позалить огонь, залить маленько, или с краев, пригасить. Позалилась я у колодца, залилась немного.

ПОЗАЛИЗАЛА собака рану, позатянуло ее, рана подживает.

ПОЗАЛИПАТЬ, позалипнуть или позальнуть, залипнуть, зальнуть несколько, отчасти, местами, или | во множестве.

ПОЗАЛОЖИТЬ все окна, позакладовать. Позаложило мне уши, несколько оглох. Позаложил все вещи свои.

ПОЗАЛОМАТЬ, -ся, см. позаламливать.

ПОЗАЛОНИСЬ, позалони, за(поза)прошлого или третьего года. Позолонишний хлеб. Позаланское сено.

ПОЗАЛОСНИЛСЯ рукав, позалощился, позаласился, покрылся грязным лоском. Позолощить выщербинки лощиломь. Позалощится, все гладко будет.

ПОЗАЛУБЕНЕЕТ лыко на липке, так на мочало идет.

ПОЗАЛУЖАТЬ, позадернеть, позамураветь, позатравнеть.

ПОЗАЛУКАЛИ, позалукнули дети куда-то все мячи свои.

ПОЗАЛУПЛЯТЬ или позалупливать, позалупить, залупить повсюду, все, во множестве; | позалупить, залупить немного, несколько. -ся, страдат.

ПОЗАЛУЧИТЬ кого, куда, залучить исподволь во множестве.

ПОЗАМАЗЫВАТЬ, позамазать окна, замазать все, повсюду; | подмазать несколько, где нужно. -ся, страдат. и возвр. Позамазался я таки у этого дела, замарался.

ПОЗАМАНИВАТЬ, позаманить кого куда, заманить исподволь во множестве.

ПОЗАМАРЫВАТЬ, позамарать все стены. | Книга немного позамарана. -ся, страдат. и возвр. по смыслу

ПОЗАМАСЛИВАЛА, позамаслила девка всю одежу. | Рукава немного позамаслены. -ся, страдат.и возвр. по смыслу.

ПОЗАМАТОРЕВ уже в грубых привычках, отстать трудно.

ПОЗАМАТЫВАЛА, позамотала все деньга свои в клубки, в пряжу. | Он позамотал чужие деньги. порастратил. Парень позамотался, а отцу приходится платить за него.

ПОЗАМАЩИВАЛИ, позамостили все улицы, вымостили.

ПОЗАМАЯЛИ таки лошадь, надо бы ей отдохнуть. Все лошади позамаялись у нас, гоньба безперечь.

ПОЗАМЕДЛИЛ бы ты отсылкою письма, мое скоро поспеет. Позамедлился я в дороге, чуть не опоздал.

ПОЗАМЕЛЕЛА река, так что и суда не проходят.

ПОЗАМЕЛИТЬ пятно на белых брюках. | Позамелить кирпич, отметить мелом считанный. Ты позамелился у стены, позабелился.

ПОЗАМЕРЗАЛИ, позамерзли все лужи, все ручьи. | Руки позамерзли маленько, окоченлли. Окна позамерзли порядочно. Позаморозив рыбу, окунуть ее в воду и обледенить.

ПОЗАМЕРЛА нога, пересидел. Позамертвела вся природа.

ПОЗАМЕТИ тут, вишь как насорили. | Метель позамела все дороги, проезду нет.

ПОЗАМЕТЫВАТЬ, позаметать все ямы, канавы. | Позамечи петли, прорехи. -ся, страдат.

ПОЗАМЕЧАТЬ, позаметить, заметить во множестве, все, о чем речь идет; сделать отметки.

ПОЗАМЕШАЛ все семена, теперь и не разберешь, перемешал. Напрасно в это дело сторонние люди позамешались. онь сперва было позамешался в ответе, однако оправился.

ПОЗАМЕШКАВ, -кавшись без дела, да к делу и опоздал. Позамешкался я у вас, а давно домой пора.

ПОЗАМЕЩАЛИ, позаместили всех убылых ненадежными людьми. Когда позаместятся должности, так труднее будет искать места.

ПОЗАМИНАЛИ все дела эти, и ходу им не дали. Его позамяли было на новом мпсте, а теперь уже свыкся. Он на допросе позамялся, отвчал робко, нерешительно. Лошадь позамялась, не пошла сначала, плясала на месте.

ПОЗАМОКЛА одежа в дороге. Позамочил ты ноги, не простудиться бы. -ся, страдат. и возвр. по смыслу.

ПОЗАМОЛКЛИ пташки, одинь соловей щелкает. Молва об нем что-то позамолкла.

ПОЗАМОЛОЛСЯ язык у тебя, заврался ты немного.

ПОЗАМОРИЛИ лошадок, позаморились они у вас.

ПОЗАМУСЛИЛ теленок белье, насосал его. -ся, страдат. возвр.

ПОЗАМУЧИЛИ всех лошадей. Позамучился народ.

ПОЗАМУЧНИЛ одежу, позамучнился на мельнице.

ПОЗАМЫКАЛИ, помзамкнули все двери, и пошли в гости. Все источники, родники от засухи позамыкались.

ПОЗАМЫТЬ пятна в скатерти. Полы завтра позамются.

ПОЗАМЯТЬ, см. позаминать.

ПОЗАНАДОБИЛОСЬ ему за чем-то в город ехать.

ПОЗАНЕБЕСЬЮ (нар.) Божьей вселенной конца нет.

ПОЗАНЕВЕСТИЛАСЬ девушка, скоро и замуж пора.

ПОЗАНЕМОГ было я на той неделе, а потому и не выходил.

ПОЗАНИМАЛ, позанял он у всех, а никому не платит. | Надо бы позанять деньжонок, немного. | Надо позанять чем-нибудь мальчика, чтоб от скуки не дурил. Позаймись ты этим делом, похлопочи.

ПОЗАНОЗИЛ я с этою работою все руки, пальцы.

ПОЗАНОСИЛО, позанесло снегом окна, дороги. | Кафтан не нов, уже позаношен. Одежда позаносилась, позатаскана. | Весь расход и приход позанесется в книги, куда следует. | Он позанесся немного, забылся, зазнался, заневедался.

ПОЗАОСТРИТЬ спицы, все, или | несколько. У больного уж нос позоострился, больной плох, умирает; | *чутье у человека стало потоньше, он стал подогадливее.

ПОЗАОЧЬ, позаочи, позаочью, позаочми нареч. сев. вост. заочно, за глаза, в небытность, в отсутствие кого, заглазно; противопол. в глаза, в очи, вочью. Позаочи и баба князя судит. Позаочью, хоть ступой топчи! брани как хочешь. Позаочь никто не хозяин. В очи голубит, позаочи костит. В очи хвала, что позаочью хула.

ПОЗАПАДАТЬ, позапасть. Дороженька позапала. позаглохла. Вода позападает, начинает убывать. Все детские игрушки позападали за шкаф, южн. Он позапался после хвори, спал с тела, похудел.

ПОЗАПАКОСТИЛИ солдаты раскольникам посуду, ели из нее. Попал в канаву, да и позапакостился.

ПОЗАПАМЯТОВАЛ я арифметику, забыл, разучился немного. | Все позапамятовал с похмелья, что приказывали купить.

ПОЗАПАРИТЬ деревянную посудину на соленье. Бочонок хорошо позапарился, ничего не течет.

ПОЗАПАСАТЬ, позапасти на зиму корму. Позапаситесь одеждой в дорогу. Он на службе позапасся, обирал всех.

ПОЗАПАХАЛИ ближние земли, а нови станем наездом пахать. Лошадка позапахалась маленько (в сохе), дай отдохнуть.

ПОЗАПАЧКАЛ я руки, позапачкался около грязного дела. | Все в доме позапачкали, позагадили.

ПОЗАПАЯТЬ железное ведро, местами, несколько. | Все трубы позапаяли. -ся, быть позапаяну.

ПОЗАПЕКАЛИ, позапекли стряпухи яйца в кокурки. Однако, позапекся ты на солнце. Кровь позапеклась, немного.

ПОЗАПЕНИЛАСЬ Волга реченька, позабелела.

ПОЗАПЕЧАТАВ все письма, отослал их на почту.

ПОЗАПИЛИ на праздники рабочие, позагулялись.

ПОЗАПИРАТЬ, позапереть окна или двери, все, о коих речь. По городу тревога, все позопирались, позаперлись.

ПОЗАПИРОВАЛИСЬ, знать, наши, пора бы им и домой.

ПОЗАПИСАЛ-ЛИ, позаписывал-ли ты все покупки свои? Сочинитель наш позаписался немного, нагородил вздору.

ПОЗАПИХИВАЛИ, (позапехивали), позапихали всякую дрянь за печку.

ПОЗАПЛЕВАЛИ трубочники пол, ковры.

ПОЗАПЛЕСНЕЛО варенье, надо переварить его.

ПОЗАПЛЕТАТЬ, позаплести косы. Девки позаплетались.

ПОЗАПЛОТИТЬ заборы, где худы.

ПОЗАПЛУТАЛИСЬ мы на охоте, и насилу вышли.

ПОЗАПНУТЬСЯ, запнуться немного, в начале дела.

ПОЗАПОЗДАЛИ гости, а уж давно бы им пора быть.

ПОЗАПОРОШИЛО в ночи следы. Ты всем глаза позапорошил!

ПОЗАПОТЕЛИ лошадки, надо им дать выстояться.

ПОЗАПОТЧИВАЛ всех гостей допьяна.

ПОЗАПОЧИТЬ, о(за)почить, улечься на отдых, на покой, уснуть.

ПОЗАПОШИВАТЬ (позапошевать), позапошить что, сшить запошевом.

ПОЗАПОШЛЕЛИ уж остроты эти и всем надокучили.

ПОЗАПРАВДУ нареч. южн. заправду, вправду, нешутя, воистину.

ПОЗАПРАВЬ оглобли получше. Бражка позоправится хмелем, подвеселится.

ПОЗАПРАЗДНОВАЛИСЬ вы, позажились в гостях.

ПОЗАПРАСТЫВАЛИ, позапростали амбары, заняли чем, противопол. опростали.

ПОЗАПРАШИВАЛИ, позапросили все купцы страшную цену, смекнув, что дело нужное.

ПОЗАПРЕЛ сырой хлеб, слежался немного, согрелся.

ПОЗАПРИМЕТЬ хорошенько тропинки в лесу.

ПОЗАПРОКИНЬ шапку-то назад, свет увидишь!

ПОЗАПРОШЛЫЙ или позапрошедший, о времени, предшедший прошлому, передпоследний, третий назад. Позапрошлый век, семнадцатый. Позапрошлый год, позаланский, третьего года. На позапрошлой неделе был у нась сват.

ПОЗАПРУДИЛИ все ручьи, да и спустили их в одну запруду. Теперь опять позапрудился мельник, а у него прорвало было плотину.

ПОЗАПРЯГАЛИ, позапрягли все сани к поезду.

ПОЗАПРЯТАТЬ деньжонки подальше. Все позапрятали, при обыске ничего не нашли. Все перепугались, позапрятались, куда кто попал.

ПОЗАПУГАТЬ (позапужать) кого, запугать несколько, припугнуть грозой. | Запугать сильно всех, многих.

ПОЗАПУСКАЛИ, позапустили подьячие лапы свои в чужие карманы. | Сад позапущен.

ПОЗАПУСТЕЛ край наш, после войны.

ПОЗАПУТАЛ он дела свои, и сам позапутался, и других позапутал. Швеи весь шелк позапутали.

ПОЗАПУШИЛО все рыхлым снегом. Деревья позапушились инеем; - листвою.

ПОЗАПЫЛИЛ ты уборкою своею все стены. Книги на полке позапылились. Всюду, где смысл допукает, предлог по выражает в южн. и зап. говоре: все сподряд, совсем, вовсе; а в сев. и вост. частью, немного, несколько; в сев. редко в сем знач. употребл. несовершенное (ивать), а в южн. часто.

ПОЗАПЫХАЛСЯ я таки, покуда добежал сюда.

ПОЗАПЯТНАЛИ, позаласили, позатаскали одежду. Этим поступком голова наш позапятнался.

ПОЗАРАБОТАЛСЯ я в мастерской, и про обед забыл.

ПОЗАРАВНИВАТЬ, позаровнять ямы, бугры, кочки. Дорожка порошей позаровнялась, гладка стала. В чистой отделке выбоинки все позаровняются. См. равный и ровный.

ПОЗАРАЖИВАТЬ, позаразить. Больной скот все стадо позаразил, все коровы позаразились.

ПОЗАРАНОК м. позаранье ср. раннее утро; для крестьянина, рассвет, восход солнца; для барина. иногда время близкое к полудню. Приходи в позаранок. Он забрался туда позаранком, пришел с позаранку, спозаранку. Позараниться, встать слишком рано, или поспеть куда-либо ранее должного. Позаранки ряз. рано; ранее чего-либо. Он о позаранках, позаранки меня встал. | Сущ. м. мн. Приходи позараночками.

ПОЗАРАСТАТЬ, позара(о)сти. Луга позаросли, надо бы расчистить. Поля оброшены, позарастали бурьяном.

ПОЗАРДЕЛА или позарделась девушка на солнечном зное.

ПОЗАРЕЗАЛИ всю птицу, кормить нечем, перерезали. А чтоб вам всем позарезаться! бранно.

ПОЗАРЕЗВИЛИСЬ дети, и уроки свои позабыли.

ПОЗАРЕЧИТЬ кому, арх. противоречить, перечить, вообще мешать.

ПОЗАРЕЧЬЕ ср. заречье, место за рекою. Позаречью дрова рубят, а к нам щепа летит, молва, слухи.

ПОЗАРЖАВЕЛА крыша, пора бы окрасить ее.

ПОЗАРИТЬСЯ на что, глядеть зорко, жарко, жадно; прельститься чем, горячо желать, страстно хотеть; | позавидовать, посягнуть на чужое. Позарился я на лошадку, да видно передал. На что позаришься, на то и глаза разбегутся. Позаришься на чужое, свое погубишь. На двух зайцев позаришься, ни одного не поймаешь. | Позариться? пск. твер. безличн. о зимней, вечерней заре: стоять или отражаться долго румяною?

ПОЗАРОВАТЬСЯ с кем, костр. поссориться, повздорить, побраниться, подраться: от глаг. зорить, буянить, озоровать. Одному и позароваться не с кем!

ПОЗАРТАЧИЛАСЬ было клячонка, однако пошла.

ПОЗАРУБЛИВАТЬ или позарублять, позарубить бревна, для вязка плота, сделать зарубки. -ся, страдат.

ПОЗАРУМЯНЬ пирог, дай ему позарумяниться.

ПОЗАРЫЖЕЛ мех, надо бы перебрать его и добавить.

ПОЗАРЫТЬ всю падаль. *Все позарылись по углам.

ПОЗАРЯЖАТЬ, позарядить ружья, пушки, все сподряд.

ПОЗАСАЖИВАТЬ или позасажать мн. позасадить пустырь деревьями и кустами. Много грязи позасе(да)ло в гребне. Стрелки позасели в лесу.

ПОЗАСАЛИВАЛИ, позасалили все полотенца. -ся, страдат. и возвр. по смыслу. ПОЗАСАЛИВАЛИ, позасолили на зиму впрок припасы.

ПОЗАСАРИВАЛИ, позасорили галки все трубы, понатаскали в них гнезд. -ся, страдат. и возвр. Речка позасорилась.

ПОЗАСАХАРИЛОСЬ варенье, сгусло и затвердело.

ПОЗАСЕВАЛИ, позасеяли всю новину пшеницей. У нас все давно позасевались, позасеялись, обсеялись.

ПОЗАСЕКЛА лошадь ногу, или позасеклась, нога об ногу. Есть и пивцо, да позасечено в ледок, отговорка.

ПОЗАСЕЛЯТЬ, позаселить пустыри, пустоши. Край-таки позаселился, а все еще много земли впусте.

ПОЗАСИДЕЛИСЬ наши на вечерке, и домой бы пора. Позасиженные яйца, засиженные, насиженные, болтуны.

ПОЗАСИНИЛА прачка белье, а не выстирала.

ПОЗАСКАКИВАЛИ казаки с боков, и охватили турок.

ПОЗАСКВЕРНИТЬ посуду, позагадить, опоганить.

ПОЗАСКОБИТЬ ошибкою написанные слова.

ПОЗАСКОРБЛА, позоскорузла кожа, позасохла.

ПОЗАСКОРОДИТЬ пашню, позаборонить, позаволочить.

ПОЗАСКРЕСТЬ, -ти квашню, поскрести, оскрести.

ПОЗАСЛЕПИЛО снежным блеском глаза. Лак -ся, позажух.

ПОЗАСЛОНЯТЬ, позаслонить окна щитами.

ПОЗАСЛЮНИЛ теленок белье, позасосал, замуслил жевом. Ребенок позаслюнился, вытри его.

ПОЗАСМАЛИВАТЬ, позасмолить бутылки. Пазы в палубе еще позасмолятся, чтобы течи не было.

ПОЗАСМАРКИВАЛИ, позасморкали все платки в неделю, и стирать не поспеешь. Позосморкался платчишка.

ПОЗАСМАТРИВАЛИСЬ, позасмотрелись зеваки на медведя, а карманники тут как тут! Здесь позасматривались выражает: все и вовсе, а позасмотрелись: несколько зазевались.

ПОЗАСМУГЛЕЛИ девочки за лето, от солнца, позагорели все.

ПОЗАСНУРОВАЛА, (позашнуровала) девка всех барышень, -ся, страдат. и возвр.

ПОЗАСОВЫВАЛ, позасовал, позасунул вещи куда ни попало, -ся, страдат. и возвр. по смыслу речи.

ПОЗАСТАВАТЬ, застать ве чем многих, всех. Мы их еще в постелях позаставали, южн.

ПОЗАСТАВЛЯТЬ, позаставить все окна цветами, горшками. Позастановили дорогу и проезду нет. -ся, страдат. и возвр.

ПОЗАСТАРЕЛА болезнь эта, а потому ее и лечить трудно.

ПОЗАСТЕГИВАЛИ, позастегнули все пуговицы. Хоть бы ты пооправился да позастегнулся, идучи в комнаты.

ПОЗАСТИЛАТЬ, позастлать все полы коврами. -ся, страдат.

ПОЗАСТИТЬ, что ли, пришел? помешать, заслонив свет.

ПОЗАСТОЯЛИ нас добрые люди, а то бы и совсем разорились. Лошади позастоялись, надо бы их проездить.

ПОЗАСТРАИВАЛИ, позастрили площадь балаганами. Город позастроился порядочно.

ПОЗАСТРАХОВЫВАТЬ, позастраховать все дома свои.

ПОЗАСТРАЩИВАЛИ, позастращали всех свидетелей, ни один ничего не говорит.

ПОЗАСТРЕТЬ (позастрять), позастре(я)нуть, позасесть, позавязнуть; | позамешкаться где-либо.

ПОЗАСТРОГАТЬ (позастругать), позастрогнуть тычинки с концов.

ПОЗАСТРУПЕТЬ, говор. о ране. стать подсыхать, струпеть.

ПОЗАСТУДИТЬ винный затор льдом. На дворе позастыло, поза(под)мерзло, подморозило.

ПОЗАСТУПИ ты нас, позаступись за нас, все обижают!

ПОЗАСУСЛИТЬ, -ся, позамуслить, позаслюнить, -ся.

ПОЗАСУШИЛ повар пирожное, однако есть можно. Пирожное позасушилось, позачерствсео в печи. Позосыхали, позасохли все деревья. Земля позасохла, позачерствсеа.

ПОЗАСЫПАЛИ, позаснули все в доме, все храпят.

ПОЗАСЫПАТЬ все ямы в саду. Позасыпь тайничок (сеть), притруси травкой, чтобы не видать было. Глинокопня наша обвалилась и позасыпалась.

ПОЗАТАВРИТЬ всех стригунов, трехлетков.

ПОЗАТАИЛ он думку свою, позатаился от нас.

ПОЗАТАПЛИВАТЬ, позатопить все печи, или | все корабли. Деревню позатопило. -ся, страдат.

ПОЗАТАПТЫВАТЬ, позатоптать грядки, - полы. -ся, страдат.

ПОЗАТАСКИВАЛИ, позатаскали, позатащили собаки в сад кости. | Кафтанишка твой порядком позатаскался.

ПОЗАТАЧАТЬ все дыры, прорехи. -ся, страдат.

ПОЗАТАЧИВАТЬ, позаточить прутки, спицы. -ся, страдат.

ПОЗАТВЕРДЕЛ гипс, оконная замазка, позасохли.

ПОЗАТВЕРДИТЕ уроки, дети, скоро учитель придет. Уж мы позатверживали их с утра.

ПОЗАТВОРОЖИТЬ молоко на сыр.

ПОЗАТВОРЯТЬ, позатворить двери, все окна. Теперь поздно, лавки позатворены, позатворялись.

ПОЗАТЕМНИЛ ты слишком картину, позатенил. Комната позатемнилась занавесками. Раненько еще, а вот как позатемнеет, так пойдем.

ПОЗАТЕНЕТИЛ мизгирь муху, не вырвется.

ПОЗАТЕНЯТЬ, позатенить что, позатемнить, позатушевать; | завесить, заставить что от солнца. -ся, страдат.

ПОЗАТЕПЛИТЬ все лампады, все свпчи. В сердцах наших позатеплилась любовь к ближнему.

ПОЗАТИРАТЬ, позатереть пятна пемзою. Трещины в штукатурке позатираются, позатрутся.

ПОЗАТИСКИВАЙ, позатискай белье по краям в чемодан, оно пойдет! -ся, страдат. и возвр. по смыслу

ПОЗАТИХАЛИ мало-помалу все, видно уснули. Позатихли буйны вптры.

ПОЗАТУЖИЛСЯ парень по девке, больно скучает.

ПОЗАТУПЛЯТЬ, позатупить все топоры, ножи. -ся, страдат.

ПОЗАТУХАЛИ, позатухли огоньки не селе, все темно. Пожар позатушили, а все еще шибко курится.

ПОЗАТУШЕВАТЬ картину, несколько; | пазатушевать темные места на картине, все, всюду. -ся, страдат.

ПОЗАТЫКАЛИ, позаткнули мы все мышиные норы репьями. Бутылки нальются, позатыкаются и позасмолятся.

ПОЗАТЫЛЬНИК м. кур. снизь, поднизь под кичку и кокошник, подзатыльник.

ПОЗАТЯМ нареч. арх. в игре в бабки, играть позатям, по старым, остальным от прежней игры бабкам.

ПОЗАТЯНИ тюк покрепче. | Позатягивали, позатянули все узлы, что и не развяжешь. Узел позатянулся крепонько. | Позатянись-ка поясом потуже. | Дело наше позатянулось. | Я позатянулся делом этим, не хочется его покинуть. | Дай-ка позатянуться разок трубкою! | Небо позатянулось, не будет ли дождя?

ПОЗАТЯПАЛИ стол ножами, понасекли, попортили зарубками.

ПОЗАУМСТВОВАТЬСЯ или позаумиться, дать уму за разум зайти; замечтаться.

ПОЗАУПРЯМИЛСЯ мой мальчишка! А будет, государь, крымские гонцы позаупрямятся. стар.

ПОЗАУТРУ нареч. поутру, утром; завтра рано. Приходи позаутру, подумаем.

ПОЗАУТЮЖИТЬ швы. Позаутюжится, так гладко будет.

ПОЗАУЧИВАТЬ, позаучить уроки, заучить, говор. о многих. Что потверже позаучится, то и остается в памяти.

ПОЗАХАРКАЛИ табачники все ковры и полы.

ПОЗАХАЯЛИ все мою работу. Весь товар позахаяли.

ПОЗАХВАТАЛ, позахватил один весь хлеб в свои руки. | Серебро позахватали руками, надо перетереть его.

ПОЗАХВОРАЛИ у меня все дети, знать поветрие напало.

ПОЗАХЕРИЛ начальник все, что я напасал.

ПОЗАХИЛЕЛ, позахирел старик, и больно ослаб.

ПОЗАХИТИТЬ избу до холодов, после не уладишь.

ПОЗАХЛОПАЛ все двери за собою, знать осердился.

ПОЗАХЛОПОТАЛАСЬ я по хозяйству, и опоздала к обедне.

ПОЗАХЛЮПАЛА, позахлюстала баба подол в грязи; все прачки позахлюпались, позахлюстались.

ПОЗАЦАПАТЬ, позацарапать стол, пол, доску. -ся, страдат. и возвр. по смыслу речи.

ПОЗАЦВЕЛА вода в пруду, так и пахнет тиной.

ПОЗАЦЕПЛЯЛ он всех в своей статье; газетчик кое-кого позацепил. Невод позацеплялся (во многих местах), позацепился (несколько) и порвался.

ПОЗАЧАВРЕЛИ все цветы наши, знать, засушили их. Пленные позачахли, знать, плохо содержались.

ПОЗАЧЕРКНИ лишнее, сократи, да выправь бумагу получше. Все позачеркивал, ни одного живого словечка не оставил! Позачертили всю стену угольем.

ПОЗАЧЕРНИ пятна на коже сажей с маслом.

ПОЗАЧЕРСТВЕЛ хлеб у вас, видно, в тепле держите.

ПОЗАЧИНИТЬ платье, обувь на себе, или позачиниться. | Позачинится одежда, так еще лето проносится.

ПОЗАЧИЩАТЬ, позачистить пемзой выбоины. Это все еще позачистится, позаправится и выгладится.

ПОЗАЧУМИЛИ больные коровы весь скот, все позачумились, заразились.

ПОЗАШАЛИЛСЯ мальчик, надо бы как-нибудь очунуть его.

ПОЗАШАРКАЛИ вощеный пол, не начистишься.

ПОЗАШВЫРИВАТЬ, позашвырять отопки, ошметки, позакидать, позабросить их.

ПОЗАШИБАЛИ, позашибли, сказывают, много народа на стройке, позшиблись многие. | Позашибать, костр. пьянствовать. Где Трофим? "Знать, позашибает где-то!"

ПОЗАШИВАЙТЕ, позашейте все мешки. | Позашил бы на себе прорехи, что ходишь оборванцем! Дыры позашиваются, их зашьют. | Позашьюсь как удосужусь.

ПОЗАШЛЕПАЛИ барыни по грязи хвосты.

ПОЗАШЛИФОВАТЬ выбоинки в камне, позагранить. -ся, страдат.

ПОЗАШПИЛИТЬ занавески. Позашпилься, девушка, ну что ходишь распустихой!

ПОЗАШТОПАТЬ чулки, носки -ся, страдат.

ПОЗАШТУКАТУРИТЬ стены; они еще позаштукатурятся.

ПОЗАШУМЕЛСЯ, позабуянился молодец.

ПОЗАШУТИЛСЯ остряк, забылся, пошутил не в меру.

ПОЗАЩЕБЕНИТЬ мостовую; она еще позащебенится.

ПОЗАЩЕГОЛЯЛСЯ молодчик и долгов наделал.

ПОЗАЩЕМИЛ все пальцы. Трещина в доске позащемилась, сселась от сырости.

ПОЗАЩИПЫВАТЬ, позощипать пироги. -ся, страдат.

ПОЗАЩИТИ нас от нападков. Позащатиться от морозу.

ПОЗВАНИВАТЬ, звонить по временам, почасту. На глас Божий (на колокол) собирают, так позванивают. Позвонить, зазвонить, прозвонить, звонить недолго, немного. Позвони человека, позови звонком. Кто-то позвонил, гости! Князь Изяслав... позвони своими острыми мечи о шеломы литовские, Слово о полку Игореве Тому (Кн. Всеславу) в Полотске позвониша заутрени (проблаговестили), а он в Киеве звон слыша (там же). Позвенеть, звенеть несколько. Позвенел еще издали поддужный колокольчик, и затих. Позвон м. стар. звон, трезвон, благовест. А и с утра, в ту девять дней, стоял (чернец) на правежи до позвону. | Позвон, позвонец м. новг. ботало, гремок, колокольчик, навешиваемый на пасущийся в лесах скот. Позвонцы, позвончики, мелкие колокольчики, подвешиваемые на бичевках рядами, в садах, для отгона птиц. Позвонок м. колокольчик. Наша корова с позвонком ходит. Ручной позвоночек. | Каждая из костей (у человека 24), образующих хребет, спину позвоночных животных (млечники, птицы, рыбы, гады); сквозь позвонки, образующие трубку, проходит становой мозг (или жила), от черепа до самого крестца. Позвончатые животные, позвоночные. Позвоночник м. переводн. раковина Spondylus. Позвонушка ж. новг. погремушка, гремок. Четырем главным отделам животного царства прилично бы дать названья: костяки, мякиши, кожураны и живоросли (позвоночные, мягкотелые, суставчатые, жнвотнорастения).

ПОЗВАТЬ, см. позывать.

ПОЗВИЗДАТИ, позвиздание церк. посмеять, посмеянье.

ПОЗВОЛЯТЬ, позволить, позваливать что кому, дозволять, извалять, соизволять, разрешать, допускать, дать право или волю делать что. Кто морю позволил обнять шар земной, Тот и держит воды в пределах. Позвольте сказать вам, что это дело не так. Тут ходить не позволено. Никогда я этого тебе не позваливал. С позволенья сказать. противопол. запретить, заречь, заказать, не велеть, отказать. Ни приказу, ни отказу, не позволяют и не запрещают, нет толку. -ся, быть позволяему. Тут рубить не позволяют, это заказник, запретник. | Сев. вост. сиб. спрашиваться, просить и получать позволенье. Не ходи так со двора, надо позволиться. Я уж позволился у барина. Позволенье ср. действ. по глаг.; | данное на что разрешенье, воля, свобода, простор. За позволенье отвечаешь, а запрет нипочем (даром). Позволительный, могущий быть позволен, разрешен. Это дело позволительное. В этом деле позволительно сомневаться. Позволительная грамота, письмо, ярлык, коим дается позволенье на что. У Ермака, сказывают, были позволительные царские грамоты на Сибирь. -тельность ж. свойство и состоянье по прилаг. Позволя(и)тель м. -ница, позволяющий кому что-либо. Это безответный позволитель на чужой счет.

ПОЗВОНИТЬ, позвонок и пр. см. позванивать.

ПОЗВУЧАТЬ, про- или зазвучать, издать звук.

ПОЗДАТЬ, опаздывать, запаздывать. Не поздай, иди! Опоздавшему гостю кости. Запоздавший путник. Поздный или поздний, поздый вост. поздой, последующий раннему и среднему, по поре; конечный или близкий к концу, по времени; отдаленный, по времени. Поздний приход, за(о)поздалый. - вечер, часы близкие к полуночи. Поздняя осень, коли близко начало зимы. Позднее раскаянье, запоздалое, не спасающее от последствий проступка. У дуба и сирени самый поздний листопад. Поздние потомки наши, позднейшее поколенье, будущее, что далеко отныне впереди. Из поздних позднее яблочко. Ранние смехи-поздние слезы. Поздний из ранних, что ранний из поздних. Позднему гостю - кости. Из поздних ранний, все запоздалый, и из ранних поздний, срочный. Поздненько ты это вздумал, поздновато пришел, немного опоздал, слишком поздно. Встала я ранёшенько, воротилась позднёшенько, вечером, поздно или очень поздно. Легли поздным-позднехонько, встали раным-ранёхонько. Поздние детки. рожденные под старость родителей. Позднейшие времена, обычаи, бывшие много времени спустя чего-либо. Поздно и поздо нареч. По времени: вечерний, либо осенний, и вообще отдаленный; по обстоятельствам: запоздалый. Поздно за хвост, коли за гриву не удержался! Поздно собак кормить, как в поле ехать. Еще не поздно, а знать ночевать тут, говор. лиса в капкане. Позде церк. поздно, в первом знач. | Позде, по сих мест, по сие время. Позднее, позже, сравнит. степень Рано собрались, а поздно поднялись. Рано оседлали, да поздно поскакали. Рано снарядились, да поздно в путь пустились. Живем рано, а сеем поздно. Кто поздно встает, у того хлеба не стает. Молодому жениться рано, а старому поздно. Хоть и поздно, да годно. Поздая ж. сиб. поздняя обедня. Хоть бы поздую застать. Поздняк, поздяк, поздыш, м. поздышка, позднушка об. родившийся или созревший позже других, позже обычного. Огурцы поздняки. Цыплята поздняки. Сын поздняк, рожденный гораздо спустя за предпоследним, или под старость родителей. Перепела поздыши нередко зимуют в норах, запоздавшие. | Поздяк, ниж. мрдвск. шаберь, сябер, сосед. Поздник м. пск. твер. поздний, второй обед, паобед, часу в пятом. | Поздняк, позжак м. пск. твер. поздний путник, запоздавший на пути извозчик. Позднеть, становиться поздным, вечереть. День позднеет. Поздень м. пск. твер. поздняя пора дня или вечер. Позденем пришел, поздно вечером, близ ночи. Поздистый пск. поздноватый. Поздыш, поздышек, вор. кур. поздний, осенний цыпленок. Поздняй, кто всегда опаздывает. Позднуха, поздушка, кур. курица, которая несется долее прочих.

ПОЗДЕРКА, порода яблок, лучших для мочки.

ПОЗДОЛЬ, поздол, повздоль нареч. вост. вдоль, по длине чего. Поздоль речки. | Опостен, холстом, параллельно.

ПОЗДОРОВЕТЬ, стать поздоровее, отделаться от болезни, хвори; | пополнеть, поправиться на вид. Парень вырос и поздоровел. Поздоровиться кому, безличн. Не поздоровится, от таких похвал! Ему не поздоровилось у нас, не ужился, не полюбили его, не повелось ему. Поздоровится, так даст Бог разживемся. Поздоровать кого, сев. вост. поздравить; подарить чем здравствуя; поднести поклонный гостинец. -ся с кем, поздоровкаться южн. зап. твер. поприветствовать кого, здравствовать кому, поклониться, пожелать при встрече здоровья или спросить о нем. Поздорову нареч. благополучно, хорошо, удачно и в целости. Поздорову ль доехали? Подобру ль, поздорову ль? Что-то у них не поздорову, обокрали их. Поздравлять, поздравить кого с чем, здравствовать, привечать к празднику или при радостном случае, изъявить участие свое пожеланьями. Давно не пишет сынок, хоть бы с праздниками поздравил меня. Поздравляю с плешью! шуточн. Уж он поздравился с праздником! успел напиться. Поздравствовать кого. поздравить; | кому, пожелать здоровья, выпить за здравье. | Дай Бог поздравствовать тебе еще много лет! здорово, счастливо прожить. Поздравленье с праздником, действ. по глаг. поздравить; | поздравное, поздравительное слово, речь, поклон, стихи, пожеланье. Поздравитель, -ница и поздравщик, -щица, поздравляльщик, -щица кто поздравляет кого-либо.

ПОЗЕВЫВАТЬ, позевать, зевать иногда, временем, понемногу. Сижу у окошка, да позевываю на улицу. Ну, позевал, да и полно, и берись за дело! Где были? "Да на слона позевали!" | Аль ты спать хочешь, что позевываешь? Ну, позевала ты вечор, уж мне за тебя тошно стало! | Позевай ему, чтоб услышал! влад. ур-каз. закричи, гаркни, позови его. На помин позевывается, знать наши дома спать ложатся! С чего тебе некстати позевалось? вдруг зевнулось. Позевота, позевуха ж. зевота, неудержное желанье зевать. Позевота одолела! Позевуша об. зевала, на кого напала позевота. Позевок м. зевок, однокртн. зеванье. Позевок пополам - одна дума. Позевок - и муха в рот!

ПОЗЕЛЕНИТЬ сети или тенета, вызеленить, окрасить в зелень, краской или травой. -ся, страдат. и возвр. Позеленеть, стать, сделаться зеленым. Земля или луга позеленели, покрылись муравой, зеленью. Деревья уже позеленели, опушились листвой. Он, после болезни своей, не только пожелтел, позеленел. Позеленелое море, - пажити.

ПОЗЕМ м. (род. позьма и позему); позьмы мн. вост. пахатная, годная на пашню земля; поля, нивы, пашни; обработанное, не дикое поле. На нашем позьму покойника подняли. Тут позьмы тощие. Позьму молу, поземы малые. Без позему не крестьянин. | Позём (род. позьма), навоз, удобренье. Скота нет, и позьму нет. | Позем и пазем, кортомная, оброчная плата за землю под бортями и ульями, и вообще за землю. Что платишь позьму, позьмовых денег? | Позём сиб. остцк.? вяленая, провесная рыба, юкола; вяленая, пластаная или счищенная с костей рыба, моксун, нельма, щука. Позёмок м. позёмки мн. тягловой участок земли, пай, надел. Позёмный, позёмочный, позёмковый, к позему относящ. Поземный поклон, земной, до земли, низкий. | Поземное растенье, повойное, повиличное, поземистое. | Поземистый, говор. вм. приземистый, низменный, низкий; или | обильный позьмами, поземом. | Поземная мятель, поземка тамб. позьмуха, волокуша, заметь, тащиха, поползуха, буран или метель снизу, вьюга от земли, понизовка. | Поземный дом, изба, пск. твер. об одной связи, одноярусный. | Поземка, зап. пазобника, земляника. | Поземное сущ. ср. поземельное, поземщана ж. поземельщина или поземельные деньги, - подать, оброк с земли, плата владельцу или казне за взятый участок земли. Поземыш, -шек м. низкий, малорослый человек., животн. или растенье. По-земски нареч. земски, по земскому праву, порядку, обычаю. Поземь нареч. до самой земли, до лица земли. Поземник, -ница, поземщик, -щица, поземец, съемщик земли, кортомшик, наемщик. Поземица или поземка и поземь, мятель тягун, буран низом, заметь, волокуша, поползуха, тягуша, тащиха и пр.

ПОЗЕТИТЬ пск. твер. (зенко, зеница) посмотреть, повысмотреть.

ПОЗЕТЬ пск. позеять (см. зетить, зенки) орл. посмотреть, поглазеть, позевать. Выдь позеять на улку!

ПОЗИМОК м. позимки мн. поздние морозы или снег, вешние холода, противопол. подзимки, зазимки. | Позимок? ярс-пош. небольшая кипа немятого льну. Позимело на дворе, зима стала, снег выпал с морозом. Позимовал бы ты по-нашему без топлива, попытался бы.

ПОЗИРАТЬ, позреть, поглядывать, посматривать, поглазеть. Да позрит синего Дону (князь), Слово о полку Игореве Он позадь себя позирает, сказ. Позренье ср. позор м. действ. по знач. глаг., взор, взгляд. | Позор, зрелище, что представляется взору. | Стыд, поруганье, поношенье, бесчестье, срам; зрелище постыдное для виновника его. Такого позору наделал, что беда! Пал позор и на мою голову! Без позору рожи не износишь. Лучше смерть, нежели позор (нежели зол живот). Позорный, постыдный, срамной, поносный, наносящий поруганье, поношенье, бесчестный. Сплетни позорное дело. Позорный столб, к коему выставляются преступники на позор перед народом. | южн. зап. видный, приятный на взгляд, красивый. Девка позорноя. | Позорное место, арх. вовсе негодное для обработки, болото. Позористый человек, сторожкий, который все видит, замечает, оглядывает кругом. Позирный продух, оконце, через которое позирают, стерегут, наблюдают. Позорище ср. позор, зрелище, более в знач. неприятного, страшного или постыдного явленья. Позорищный, к нему относящ. Позиратай м. стар. зритель, наблюдатель. Отрицаем всему благоговейному чину тавлиями играти (в шашки) или позиратаем тому быти, Кормч. Позоратель, -ница, то же; | смотритель, насмотрщик. Позорянин, -нка, арх. твер. зритель, свидетель, очевидец, видок, притомный или бытчик. | Арх. один из поезжан, из родни отца невесты, едущий, до просватанья, к жениху, для знакомства со всем бытом и состояньем его. Позорник м. -ница ж. бесстыдник, срамник, бесстужий, наносящий позор, поношенье; позорящий людей, себя и своих. Позорщик, -щица, позорящий других, ругатель, срамитель, наносящий обиду, бесчестье, или уличающий других во зле. Позорничать, жить, вести себя дурно, постыдно, позорно. Позора ж. новг. стыд, срам, позор, поруганье; | арх. мука, мученье, беда, неудача; трудность, помха. Позора с тобою, да и только! Позора с греблей, мочи нет! Позорство ср. церк. презорство, гордость, презренье других. | Гласность, явность. Позорити церк. быть позорянином, зрителем чего. | Позорить кого, срамить, бесчестить, поругать, наругаться, поносить, обесчестить, пристыдить уликою в общем мнении. Не позорь головушки моей, сын мой! Позориться, страдат. или возвр. по смыслу речи. Пьяный позорится. Ты опозорился, опозорил голову свою. | Арх. мучиться. Позору позориться, маяться сильно. | твер. зреть, дозревать, выспевать. Пусть вишни позорятся. Позоровати стар. оглашать, объявлять брак. Не достоит в монастыре ни венчания творить, ни же позоровати. Позорствовати церк. ругаться над кем, позорить кого. | Позоровать, оглашать, объявлять. Си. зариться, зорить и пр.

ПОЗИЦИ ж. латин. положенье, расположенье, постановка, размещенье. Войско заняло крепкую позицию, удобную местность. Войско стало на позицию, стало в порядке, заняв известное место. Позиция в пляске, положение тела, особ. ног, выступка. Позиция пальцев, муз. аппликатура, расположенье их. Стать со шпагой в позицию, принять готовое для драки положенье. Позиционный, к позиции относящ. Позитура, положенье тела и членов его. Позитивный, положительный, решительный, окончательный, конечный: верный; противопол. негативный, отрицательный.

ПОЗЛАЩАТЬ, позлатить, - ся, позлащенье, позолочать, позолотить, позолоченье.

ПОЗЛИТЬ кого, посердить, побесить, подразнить, позудить; -ся на кого, злиться временно. Ну, пусть его, позлится, да и перестанет. Позлобился он на меня, позлился, погрозился, временно показывал злобу свою. Позлобствовал Наполеон в Кремле, дал волю злобе своей и зорил, лютовал, разорял. Позлодействовал Пугачев в волюшку. Не позложелательствуй ближнему своему, себя берегучи. Позлопамятствовал он мне, отомстил за прошлое. Позлорадеть и позлорадеть, -радствовать кому, подрадеть злом, прислужиться худым делом, назло, на беду. Позлоречила, позлословила баба эта за век свой довольно. Позлоумить, -умствовать, носиться временно со злыми помыслами. Позлыдарить, быть временно злыдаром, злорадцем, врагом, вредить кому, особ. знахарством. Позлыдни? м. мн. пск. твер. сплетни.

ПОЗНАБЛИВАТЬ, см. позноблять.

ПОЗНАВАТЬ, познать кого, что, узнать, изведать или познакомиться; распознать, при(опо)знать; убедиться, удостовериться; уразуметь, постигнуть. Где ты впервые познал Ивана? Человека не познаешь, пуда соли с ним не съевши. Где свое краденое на познаю, там и беру его. Никто не познает величия Божья. Плут плута познает издалека. Познай самого себя. | Адам же позна Еву, жену свою, и заченши, роди Каина. И ныне говорят, о голубях и животных, живущих четами, познать дружку свою или познаться с нею. Познается друг в беде. Познавается (вм. познается) человек в беде да в дороге. Познавай благо, и крепися в нем. Познайся сам, познай себя, очнись, опомнись в себе; опознайся, познай все, что тебя окружает извне. Запознать, заприметить. Выпознать, разведать, опознать, при(у)знать по приметам; -ся, ориентироваться. Распознать, отличить одно от другого. Спознаться с кем, подружиться. Познование длит. познанье окончат. действ. по глаг. Древо познания добра и зла. Познаванье истин идет шаг за шагом. | Познание или мн. познания, сведенья, знания, опытность и ученость, все, что человек знает научного. Бог дал способности в дар, а познания добывай сам. Познаватель, познатель м. -ница, познающий, познавший что-либо. Познатчик м. находчик или распознаватель чего, по приметам. Познатчик краденого вклепался в чужое, ошибся. Познамый пск. твер. знакомый. Познакомить кого с кем, свести, назвать обоих и представить друг другу. -ся с кем, спознаться, сойтись, узнать друг друга по имени и знаться вперед. Мы познакомились (я с ним познакомился) случайно на пароходе. Познакомленье ср. действ. по глаг. Познакому, по знакомству, будучи знакомы (нвг. знакомы), близки, дружны, не чужие. Познаму нареч. по-знаемому, известному, ведомому. Он познаму сыскал лошадь свою, разузнав наперед, где она. Воруют познаму, узнав, где что лежит. Познахарить, поворожить, или позаняться знахарством. По-знахарски нареч. знахарски, по способу, обычаю знахарей.

ПОЗНЕЯТЬ влд-персл. (зной?) загореть, посмуглеть, зарумяниться от солнца, от загару. Орехи поспали, уж познеяли. Жницы наши познеяли.

ПОЗНОБЛЯТЬ, познобить растенья в теплице, допустить их вымерзнуть или дать морозу повредить их. Кучер познобил пальцы. Мороз познобил груши или морозом познобило их, побило. Надо познобить прусаков, одолели! выморозить.

ПОЗОБАТЬ, о птицах, поесть, поклевать (Наумов).

ПОЗОЛАЧИВАТЬ, позолотить что, золотить, вызолотить, покрыть тонким слоем золота, листовым, либо сортучкой, выжигаемою после, золотить через огонь. Позолотить кому руки, подкупить. Позолотить пилюлю (немц.), подсластить горе. Хоть пташкину клетку позолотили, а все пташку в клетку посадили. Не позолочен кус, да сытен. -ся, страдат. Позолоченье, позолота, действ. по глаг.; | самое дело, по качеству. Добрая, плохая позолота. | Слой наложенного, наведенного золота. Позолотный, к сему относящ. Позолотчик, золотильщик, особ. по дереву. Позолотчиковы, -чичьи снаряды.

ПОЗУБАТИТЬСЯ, сиб. о собаках, погрызться (Наумов).

ПОЗУЖИВАТЬ, позудить кого, подразнивать, подразнить. | Позуживать, зудеть иногда, временами; позудеть, прозудеть неск. времени.

ПОЗУМЕНТ м. золотая, серебряная или мишурная (медная, оловянная) тесьма; золототканая лента, повязка, обшивка, оторочка; галун, гас. Хоть без штанов, да в позументах, о щеголе. Позументная фабрика. Позументовая нашивка, петлица. Позументщик, -щица, кто делает, точет позумент, либо торгует им. - щиков, -щицын, им лично прнадлежщ. -щичий, к ним относящийся.

ПОЗЫБАТЬ, позыбнуть стену, покачнуть, потрясти в основании. | Позыбай дитятю, покачай в зыбке. -ся, покачаться, поколебаться. И стояти нам за свое отечество, без всякого позыбания, стар. Соблюл к вам, государем, правду свою, без всякою позыбания, стар. Позыбь и пазыбь ж. зыбь, пологая, круглая волна без ветра, от раскачки, после бури. Позыбеть, стать зыбким, шатким, ненадежным.

ПОЗЫВАТЬ, позвать кого, звать, кликать, приглашать, призывать, требовать куда, к себе; | южн. зап. требовать к суду, звать на суд, на тяжбу, подать на кого жалобу, просьбу; | безличн. тянуть, нудить, побуждать. Меня позывает на еду, я есть хочу. Меня так и позывает в поле. Меня что-то на рвоту позывает. Гости позваны, и постели постланы. Какого гостя позовешь, с таким побеседуешь. | Влг. перезванивать в колокола. В скликанчика позывают, звон в мелкие колокола. -ся, страдат. Позыванье длит. позванье окончат. позыв м. действ. по глаг. | Позыв, сост. по глаг. на -ся, побужденье, побудка, коли зовет, тянет к чему или на что, нудит, позывает; | яросл. благовест, призыв в церковь, | призыв, приглашенье к суду, по жалобе. Позывный, к позыву вообще относящ. Позывной сигнал, морск. именной маяк, знак, призывающий известное судно, либо к судну сему относящ. Позывистый пес, послушный зову, призыву, хорошо знающий кличку свою. Позывщик, позыватый, -ватай, пск. позванец, позывень, зовущий кого куда-либо, особ. в суд, тягаться. От тещи зватый (с приглашеньем), от свояка (от кумы.) позыватый. От свахи зватый, от кумы позыватый. | калужск. позыватый, родственик жениха, на свадьбе, старший дружка; | пск. твер. кто обходит с приглашеньем на свадьбу; он же приворотник, и впускает званых на двор. Позывалка ж. новг. женщина, посылаемая для зова гостей. Позывальщик, позывала, позыватель, кто позывает на суд, на поединок, секундант; позовник, стар. то же, пристав, подвойский. Позов м. стар. позыв, призыв к суду, вызов на суд. Позывка ж. стар. повестка о явке в суд, вызов явиться к суду. А кто кого позовет в селе (из деревни в город) позовкою (повесткой) или дворянином (через посланца), ино дать срок на сто верст две недели. Позовник м. стар. приказный служитель, позывающий к суду. А позовнику заезду взяти у них гривна. А позывати по волостем позовникам князей великих. Позвины ж. мн. пск. твер. позыв кого в гости. Он на позвинах, на званой пирушке. Позовок, позывок и позывчик м. в машинах, рычажный привод, приводящий что в движенье, и пр. в часах, привод к бою, к репетиции; коленце, для проволочного привода ко звонку, колокольчику. Позовуха, позовушка? ярс-пош. поскоть, поскотина, толока, выгон для стада, скота. Позывалка ж. позывник м. позовок, вообще всякий провод машинный, или позывное, позывательное устройство, приводящее что-либо в движенье. Позвище ср. пск. твер. имя, названье, кличка.

ПОЗЫМАТЬ (имать, ловить) кого, твер. пск. переловить, перехватать, взять под стражу. Воров всех позымали, переловили. Позымки м. мн. поимка.

ПОЗЫЧАТЬ (зык), зычать, реветь, звучать несколько. Позык м. позвук, качественая особенность зыка, звука, количественно одинакового с другими; timbre франц. Позыком богатырским гаркать, сказ. (как посвист, покрик). В рожке и в гудке не один позык. | Позык или пазык, паголос, зык, отголосок, эхо, отдача голоса. ПОЗЫЧАТЬ, позычить что кому, южн. зап. давать в долг, взаймы, на подержанье; | у кого, брать взаймы, взять вдолг, занимать, должаться. Позычь мне хлеба. Я у него позычил сто рублей. -ся, быть позычаему. Позычанье, позычка, действ. по глаг. Позычить. вм. пожитчить, от пожиток, польза? Позыка орл. нажива, разжива, раздобыча.

ПОЗЮКАТЬ о чем, южн. зап. и яросл. поговорить, побеседовать. | Пск. твер. покликать? -ся, пск. постучаться?

ПОЗЯБАТЬ, позябнуть, более о растен., и плодах, померзнуть, за(вы)мерзнуть, быть побиту морозом. В бесснежную зиму и яблоня позябает. Репа позябла в клети, вся подряблела. Позяблое лицо (руки, ноги) снегом оттирают, помороженное. С позябла сердца кручинушки не смоешь. | Позябнут ныне кучера порядком: мороз лютый! прозябнут, будут зябнуть. Позяблый хлеб, овощ, морозобитный, морозобойный.

ПОИВА ж. перм. перм.? кошелка, плетенка, берестовая набируха.

ПОИВО, пойло, см. поить.

ПОИГРЫВАТЬ, поиграть, играть иногда, временем, несколько, немного. Он в картишки поигрывает. Поиграем в шашки. | У нас свой квартет, для забавы поигрываем. Немного поиграла на фортепианах, а пальцы устали. Луканька, поиграй да опять отдай! говор. коли вещь пропадет под руками. Поиграл, поиграл (с комом грязи) - Да а за. щеку Кошка только поиграла с мышкой, ан та уж лежит да дрягает! | Выигрывать, обыгрывая кого. Поиграные карты, играные, подержанные. Каково поигрывается, вчера поигралось? удачно ли, выиграли ль. Поигрыш м. выигрыш, обыгрыш в карты и денежные игры. Сыграй по-игрецки, игрецки, мастерски, как истому, искусному игроку должно.

ПОИГУМЕНИЛ, поигуменствовал он не долго, не много.

ПОИЕЗУИТСКИЕ поиезуитские именья, отобраниые у иезуитов, или покинутые ими, при изгнании их в 1817 году из России.

ПОИЗБАВИТЬ кого от чего, избавить хотя частью, кой от чего. Немного поизбавился от хлопот, а все докучают еще.

ПОИЗБАЛОВАЛИ ребенка, оттого и хнычет весь день. Собака поизбаловалась, не слушается.

ПОИЗБАРЕЛСЯ приказчик наш, хозяина корчит.

ПОИЗБИРАТЬ, поизбрать кого, повыбрать, из(вы)брать многих.

ПОИЗБИТЬ сапоги, избить, истоптать, износить изрядно. Коляска уж не новая, поизбита.

ПОИЗБНЫЙ обыск, осмотр, повальный, подворный, поголовный. Поизбена, поизбеня об. поизбень м. новг. шатун по чужим избам. Поизбица, чердак, подволока.

ПОИЗБОДАЛА корова овец. Скот в бызы поизбодался взаимн.

ПОИЗБОЖИЛСЯ кулак, уж ему никто не верит.

ПОИЗБОРОЗДИЛИ поля межами, а весной, того гляди, овражки размоет. Стол поизбороздился, исцарапан.

ПОИЗБОЧЕНЬСЯ, поизбочись, стань помолодцеватее.

ПОИЗБЫЛО немного хлеба, осталось в избытке. Коли поизбудет у вас семян, так поделитесь.

ПОИЗВАДИТЬ, -ся, поизбаловать, -ся.

ПОИЗВЕДАТЬ брод, испытать несколько, не соваться зря.

ПОИЗВЕЛИ добро ниначто, а теперь нуждаются. Поизвести бы клопов, поубавить. Куница поизвелась тут, редко попадается. | Парень поизвелся, испостился, загулял, замотался.

ПОИЗВЕРТЕЛИ или поизвихляли всю дорогу локтями. Проволока поизвертелась, изогнулась туда и сюда.

ПОИЗВЕТШАЛА шубенка, повытерлась, поветшала.

ПОИЗВЛЕЧЬ бы (надо) пользу из этою дела. Одежка эта уж поизволочена, поистаскана. Молодец поизволочился.

ПОИЗВОЗНИЧАТЬ уехали мужики, поехали копейку добывать. По-извозчичьи нареч. по образу, способу, обычаю извозчиков.

ПОИЗВОЛИТЬ что, южн. вост. по(до)зволить, допустить, разрешить; | соизволить, соблаговолить, захотеть, пожелать. Поизволил царевич жениться, песня. Поизвольте, покушайте. Мальчик поизвольничался, надо унять его.

ПОИЗВОРОВАЛСЯ детина, надо в солдаты отдать.

ПОИЗГАДИЛИ дело, поизгадилось оно, испорчено, искажено немного. Поизгаживали все заходы, позагадили.

ПОИЗГЛАДЫВАТЬ или поизгрызать что, изглодать, погрызть все, о чем речь. Поизглодать или поизгрызть, изглодать, изгрызть несколько. -ся, страдат. и возвр. по смыслу речи.

ПОИЗГЛАЖИВАЛИ все боры, складки и сборочки, все помятое. Поизгладить проступок свой, загладить хотя нисколько, -ся, страдат.

ПОИЗГНИЛ пол, придется настилать новый. Назем, навоз поизгноился, однако не перегнил еще.

ПОИЗГОДИТЬ, по(об)годить, со(вы, обо, подо)ждать, повременить. Поизгожью нареч. вят. не спеша, не круто, исподволь, не вдруг, не вскоре.

ПОИЗГОРИТ печь, так закутай, закрой трубу, повыгорит.

ПОИЗГОТАВЛИВАТЬ, поизготовить все, всюду, или несколько. Дай поизготовиться, не торопи.

ПОИЗДЕЛЬНАЯ плата, издельная, задельная, поштучная.

ПОИЗДЕРГАТЬ что, поистеребить; издергать несколько. -ся, страдат. и возвр. по смыслу речи.

ПОИЗДЕРЖАЛИ мы запасы, они поиздержались, на исходе, истрачены. | Я на ярмарке поиздержался, надо перехватать деньжонок.

ПОИЗДЫРЯВИТЬ и поиздырить что, наделать в чем дыр, всюду, или | несколько, немного, -ся или поиздыряветь, стать несколько дырявым, или | вовсе дырявым. Шуба поиздырилась маленько. Моль всю одежу побила, вся поиздырявяла.

ПОИЗЖАЛИТЬ. Рой напал, всех коней поизжалил.

ПОИЗЖАМКАЛ, поизжевал теленок белье.

ПОИЗЖАРИТЬ. Поизжарив начинку, клади в пирожки.

ПОИЗЖЕМАНИЛАСЬ девушка, привыкла пичужничать.

ПОИЗЖИДЕЛ народ, богатырей не стало на свете.

ПОИЗЗНОБИВ пальцы, их не вдруг отдуешь

ПОИЗЗУБРИЛИ маленько ножичек, он поиззубрился.

ПОИЗЗЯБЛИ лошади на морозе, не стоят.

ПОИЗЛАДИТЬ пойти соху, уж похать пора. Ты не торопись, а поизладясь хорошенько, стреляй вернее. Рыбаки все сети поизлаживали, ждут дружную весну.

ПОИЗЛАЗИЛ все углы, закоулки, нигде не нашел!

ПОИЗЛАМЫВАЛИ все перила. Машинка поизломана немного, а починить можно. -ся, страдат.

ПОИЗЛЕЖАЛСЯ товар, оттого и с рук не идет.

ПОИЗЛЕНИЛСЯ работник, а был вначале хорош.

ПОИЗЛОБПАЛАСЬ плита, оттого и дымит.

ПОИЗЛЫТАЛ весь город, все улицы и переулки.

ПОИЗМАРАНА книга, не примут ее обратно. Полы и стены поазмарались.

ПОИЗМЕЛИЛИСЬ мелки ваши, обтерлись, притупились.

ПОИЗМЕНИВ кой-что в чертеже, его принять можно. Он, после болени, таки поизменился в лице.

ПОИЗМОКЛА пшеница, надо просушить ее.

ПОИЗМОЛОТЬ солод. Поизмололся язык, примололся.

ПОИЗМОЧАЛИЛАСЬ лычага, не годится, поизбилась, истрепалась.

ПОИЗМОЧИЛА ты одежу. Товар поизмочился, поизмок.

ПОИЗМОШЕННИЧАЛСЯ мой кучер, стал таскать со двора овес.

ПОИЗМУДРИСЬ как-нибудь, почини ты мне мельницу.

ПОИЗМУЖИЧИЛА его деревня, он там поизмужичился.

ПОИЗМУСЛИЛ щенок перчатку, засосал.

ПОИЗМУЧИЛИ лошаденку, поизмучилась она у вас.

ПОИЗМЫЗГАТЬ, -ся, поистаскать, поисшаркать, -ся.

ПОИЗМЫКАН лен, весь; поизмыкалась и ручка. устала.

ПОИЗМЫЛИЛА я мыльце, поизмылилось бело мыльце.

ПОИЗМЯКЛИ яблоки, однако еще годны, можно есть.

ПОИЗМЯЛИ шляпу мою в давке, поизмялась она.

ПОИЗНЕЖИЛА меня родима матушка! Поизнежилась я у родимой матушки.

ПОИЗНОВУ нареч. твер. сызнова. Поизнове нареч. нанове, незнамое, новое, непривычное дело.

ПОИЗНОРОВИТЬ, пообождать, погодить, повременить.

ПОИЗНОСИВ сюртук, он отдал его служителю. Вся одежа поизносилась, надеть нечего, выйти не в чем.

ПОИЗНУРИТЬ, -ся. Бескормица поизнурила скот, несколько. Старик, строгий постник, он поизнурился в посте.

ПОИЗНЫРЯТЬ, вынырнуть исподволь, во множестве. Вон где гагары поизныряли!

ПОИЗОГНИ удочку покруче, вишь, как она разогнулась. Гвоздь поизогнулся, надо выпрямить его, не пойдет в стену.

ПОИЗОДРАЛ мальчик одежу на себе, поизодрался шалун.

ПОИЗОРВАНА книжка местами, поизорвалась она у вас.

ПОИЗОРЖАВЕЛА железная посуда, видно, не в руках была.

ПОИЗРАНИЛИ его разбойники, однако жив остался. Он у пильной машины поизранился.

ПОИЗРЕБЯЧИЛСЯ старик, уж и не помнит ничего.

ПОИЗРЕДИЛИ у нас лесок, поизредился, поизредел. Поизредку нареч. редко, по времени, изредка.

ПОИЗРЕЗАЛ я себе все ноги осокой, весь поизрезался.

ПОИЗРОДИЛИСЬ семена, уже несколько выродились, плохи.

ПОИЗРУБИ начинку, крупно накрошила.

ПОИЗРЫЛИ, поизнорили у нас суслики все поля.

ПОИЗСКУДАТЬ, победнеть, обнищать несколько.

ПОИЗУРОДОВАТЬ, -ся, изуродовать, -ся несколько.

ПОИЗЩЕЛИЛСЯ пол, надо перебрать.

ПОИЗЩИПАТЬ шерсть. Она еще поизщиплется.

ПОИЗЪЕЗДИЛ я ныне Москву изрядно, многонько поездил по ней. Карета поизъездилась, поизбилась.

ПОИЗЪЕСТЬ. Моль местами поизъела шубу.

ПОИЗЪЯНИТЬ топор, выщербить. Поизянился я, поиздержался, или понес убытки.

ПОИЗЪЯСНИТЬ бы надо это дело, оно многим непонятно.

ПОИКАТЬ, икать несколько.

ПОИМАТЬ, поять и понять жену, взять, сосватать, жениться. | -что, стар. взять, забрать или увести. Поял войско и пошел. | О воде, понимать, заливать, наводнять, покрывать собою. Луга теперь пояты, их поимает в водополье по кряж, до венца. -ся, страдат. и взаимн. Берег этот поимается. Дружка голубей поималась или понялась. Поимавшись за руки, пошли плясать. | Нвг-чрп. поязаться, обещаться или взяться за что, посулить. Поимался сделать, да обманул. Поиманье длит. поятие окончат. поем м. пойма ж. об. действ. по глаг. Он уехал, для поятия жены, для женитьбы. Послано товара в два пойма, в два приема, забора. Он бил челом в другой поем, стар. другой раз, прием. | Поиманье, новг. обрядный поезд за невестой, к венцу. | Поем, поемы мн. пойма, поймы мн. поим м. поймо ср. поймище и поемные, пойменые луга, берега, низы, место, поимаемое, наводняемое вешней водой; мокрые луга, заливные пажити, поемные покосы; весь простор полосы вдоль реки, по кряж или венец, сколько захватывает вода, водополье. | Поймо, поемок, поимок, рученька, горсть, пясть; сколько колоса жнея забирает в одну руку. | Поймы деяти, церк. пенять, упрекать, укорять? Поемистая, поемчивая, поимчивая река, широкого разлива. Поемистые луга, в которых много поим. Поймать кого, поимывать, настигнуть, нагнать, изловить, захватить, схватить, задержать; добыть довлей. Вор пойман! Я медведя поймал! "Тащи его сюда!" Да нейдет! "Так сам иди!" Да не пускает! Поймал, не поймал, а погнаться можно, попытаться. Счастья в руки не поймаешь. Солнышка в мешок не поймаешь. Поймал быка за рога - ан рассоха в руках! Либо рыбку поймать, либо домой не бывать. Мяч пойман и город продан! в игре в лапту, городки. Поймать облизня, испытать неудачу. Ловит волк, а как волка-то поймают? Думаешь, поймал: ан сам попался! Двух зайцев гонять, ни одного не поймать. -ся, попасться в ловушку или | быть пойману. В чем поймался (или прилучился), в том и судится. Пойманье ср. поим м. поимка ж. действ. по глаг. Поим беглых. Пошел для поимки лошади. Быть в поимании (Кирша), в плену, полону, в заключении, в неволе. Поимный, к поимке относящ. Поимчивый конь, ручной, который легко дается, ловится в поле. | Поимчивый мальчик (от понимать), понятливый, способный, толковый. | Поимчивая речка (от глаг. поимать), см. выше. | Поимчивый хорт, что хорошо, ловко ловит, хватает и держит зайца. Поимщик м. -щица ж. поймавший кого, что. Поимщику бродяги выдается награда, поимщикам контрабанды также. -щиков, -щицын, им принадлежащий; -щичий, к ним относящ. Поимник, -ница, пленник, вязень, узник, кого поймали. Поймыш, то же, или | пойманное и держимое животное, птица. Поимыш, то же. Поимушка об. ласкат. жених и невеста или молодые, друг другу; лада моя, ладушка. Поималки ж. мн. или поимышки вологодск. игра ловушки, жмурки. Поймач м. укрюк, аркан, петля удавкой на шесте или без него, для поимки лошадей в поле. Поймачем насилу переимали коней. | Герлыга южн. деревянный крюк чабанов, овчаров, посох, для поимки овец за заднюю ногу. Поятой сущ. м. от прич. поятый, или понятой, мн. понятые, местные обыватели, приглашенные полициею для осмотра или свидетельства чего, для бытности при розысках, для поимки преступников и пр. Полиция входит в дома при понятых.


В. Даль ПОИМЕНОВАТЬ-ПОКРЫВАТЬ

ПОИМЕНОВАТЬ-ПОКРЫВАТЬ

ПОИМЕНОВАТЬ кого, именовать, назвать по имени, поименно. Поименованные в прилагаемой росписи вещи, купив, выслать сюда. -ся, страдат. и возвр. по смыслу речи. Поименованье ср. действ. по глаг. Поименный вызов людей, именной. Чествуй на пиру каждого поименно, потчуй. Поименник, -ница чей, чья, названный в почет кому, по ком. Это крестник и поименник мой. Поименица великомученицы Варвары.

ПОИМЕТЬ. Поимейте веру христианскую! песня.

ПОИМКА, поим, поймище и пр. см. поимать.

ПОИНАЧИТЬ, переиначить, помудрить, переделать что по-своему.

ПОИНДЕВЕТЬ, заиндеветь немного, или во множестве.

ПОИОТИТЬ, поётить? костр. посудить, порядить, потолковать о чем, посоветоваться.

ПОИСК, см. поискать.

ПОИСКАЗИТЬ. Переводчик местами поисказил подлинник, смысл поисказился. Толкователи все поискажали.

ПОИСКИВАТЬ чего, искать не торопясь, выжидая или разузнавая. Я давно поискиваю хорошего мельника, да что-то не слышно. Поискать чего, искать временно, несколько, или попытаться найти и кончить поиск. Поищи иголки, я уронила. Поискал я счастья за морем, да не нашел. Поискать в голове, искать вшей. | * Поищи у себя в голове, придумай, либо вспомни что. Не поискав, не сыщешь. Дай собаке поискать, чутьем. В голове поищи, да головы-то не сорви. | Стараться добыть что. Поищи премудрости Божьей. Чужого поискать- свое потерять. Рече Мстислав: пойдем, поищем мужей своих, выручим пленных. Се бо два сокола слетеста с отня стола злата, поискати града Тмутараканя, Слово о полку Игореве Господь его поискал, взыскал избранника, нашел милостию своею или карою, испытаньем. Кого чем Господь поищет, вознесет. Поискаться, страдат. возвр. или взаимн. по смыслу. Да поищется в книгохранилищах Кировых. | Собака поискалась, искала на себе; | собаки поискались, друг друга. Поискиванье длит. поисканье окончат. поиск м. поисть ж. пск. об. действ. по глаг. Пошли на поиск волков. Горные чины отправлены на поиск каменного угля. За беглым поиски по всемдорогам". Военный поиск, небольшой набег, сильная рекогносцировка, разведка, сильный разъезд; также фуражировка, или поиск на добычу. | охотнич. Поиск лягавой собаки, чутье. Короткий, долгий поиск, скорый и медленный, короткое или долгое время, какое собака водит до стойки. Слышно, будто тут шатается какой-то поискиватель счастья. Поискливая собака, с хорошим поиском, чутьем. Поисковый и поискной, к поиску относящ. Поищенка ж. пск. твер. вещь, которую ищут.

ПОИСКОВЕРКАЛИ кони коляску. Правда поисковеркалась, и вышла кривда.

ПОИСКОВЫРЯЛИ мальчишки стену. Поисковырялась она бабками, против стены бьют.

ПОИСКОЛЕЛИ все коровы у нас, пали, повыколели, подохли.

ПОИСКОЛОТИЛИ молоток, поисколотился он, избит.

ПОИСКОЛУПАЛИ миндаль из кулича. Штукатурка местами поисколупалась, отвалилась выбоинами.

ПОИСКОПАВ могилы, похоронили всех убитых.

ПОИСКОРЕНИЛИ было у нас конокрадство, поискоренилось было оно немного, да теперь опять запустили.

ПОИСКОРОБИЛО и порвало все доски, все поискоробились.

ПОИСКОСИЛО ветром столбы, поискосились от ветра.

ПОИСКРЕСТИЛ я ныне Москву, порядочно, изрядно объездил.

ПОИСКРИВИЛИ мне все спицы, и вязать чулка нельзя. Забор поискривился, позавалился дугой туда и сюда.

ПОИСКРОШИЛИ весь хлеб и лук в тюрю. Поискрошился мелок, надо другой добыть.

ПОИСКУСАЛИ собаки свинью, немного; - свиней, всех. Собаки поискусались, перегрызлись.

ПОИСПАКОСТИЛ портной платье. Он в дурном обществе поиспакостился.

ПОИСПАЧКАТЬ, -ся, позапачкать, -ся. Книгу мою поиспачкали. Скатерть поиспачкалась.

ПОИСПЕСТРИЛ маляр комнату, пестро раскрасил, расписал. Поиспестрился лужок цветами.

ПОИСПЕЧЬСЯ. Дай хлебу поиспечься и дойти, не торопись.

ПОИСПИСАЛ я бумагу вашу, постепенно потребил всю, запас приходит к концу. | Все стены поисписаны, измараны в разных местах, сплошь. Перо поисписалось. | Он уж поисписамя, способности его оскудели, он опошлел.

ПОИСПЛУТОВАЛСЯ видно приказчик наш, не годится.

ПОИСПОРТИТЬ что, попортить частью; -ся, страдат. и возвр. Товар от лежки поиспортился.

ПОИСПОШЛЕЛИ эти возгласы, одни слова, а толку нет.

ПОИСПРАВИТЬ эту вещь, так она еще пойдет в дело. Кучер мой поисправился, не пьет, да не знаю на долго ли.

ПОИСПРАШИЛ именье свое, все на влтер пустил.

ПОИСПРОБОВАТЬ надо, а на слово верить нельзя.

ПОИСПРОКАЗИЛСЯ ныне народ, никуда не годится.

ПОИСПУГАЛИ девушку, поиспугалась она немного.

ПОИСПЫТАТЬ что, поиспробовать, поизведать.

ПОИСПЯТНАЛИ писаришки стены чернилами. Новое платье поиспятналось дождем.

ПОИССУШИТЬ болота водоспусками, несколько, отчасти. -ся, страдат. Поиссыхали, поиссохли все присадки, высохли.

ПОИСТАЕТ снег, так и трава покажется.

ПОИСТАСКАВ одежду, не на крюк ее, а на плечи, донашивай. Парень поистасайлся, ровно хилый бродит.

ПОИСТЕКЛО с тех пор довольно времени.

ПОИСТЕРЕБИЛА ты на себе платочек, не дергай его. Одеженка поистеребилась, плоха.

ПОИСТЕРТЫ стены и полы, надо бы их окрасить. Жернов поистерся, подмололся.

ПОИСТЕСАВ крупный лес на мелочь, поглядишь, да прикупишь.

ПОИСТИНЕ нареч. истинно, по правде, вправду, не шутя, взабыль.

ПОИСТЛЕЛ уже нижний влнец под избой, подгнил.

ПОИСТОЛОК бы ты ко щам перцу, истолок бы несколько. Скот поистолочил луга, повытоптал, повымял. Пест поистолокся, поистолочился, избился.

ПОИСТОМИЛИ коней гоньбой. Поистомился я в работе.

ПОИСТОПТАНЫ башмаки эти, поистоптались они.

ПОИСТОЧИЛИ гости пиво наше, поисточился и мед.

ПОИСТОЩАЛА скотинка, после голодной зимы. Поистощили неурожаи житницы наши, поистощились и карманы.

ПОИСТРАВИЛ он до времени весь корм, извел, потребил.

ПОИСТРАТИЛИСЬ наши запасы, мало осталось. Поистратился я на ярмарке, обезденежел.

ПОИСТРЕБИТЬ крыс. Они поистребились отравой.

ПОИСТРЕЗВИТЬ кого, повытрезвить, протрезвить.

ПОИСТРЕПАЛ ты лапотки, поистрепались они у тебя.

ПОИСТРЕСКАЛАСЬ печь. Поистрескалась от засухи земля.

ПОИСТРЯСШИ деньженки, закинь мошенку, брось. Поистрясся я дорогою, все кости болят.

ПОИСТУПИТЬ, -ся. Ты не наточил ножа, а поиступил его. Струмент поаступился, надо поточить его.

ПОИСТЫКАВ рядки, да посадили горошку. Поистыкалось шило, притупело.

ПОИСХАРЧИТЬ деньги, поиздержать на харчи. Поисхарчиться, поиздержаться харчами.

ПОИСХЛЕСТАЛ я арапник, он поисхлестался.

ПОИСХОДИЛ паломник наш все монастыри. Поисходный, случившийся по истечении срока, посрочный. Истиник (капитал) отдан, с полученьем поисходного роста, противопол. доисходного. Поисходатайствуйте леску на стройку. Мало ль места поисхожено, выхожено, мало ль ходили; также говор. порассказано, поразведано, понасижено и пр.

ПОИСХУДАЛ скот на бескормице.

ПОИСЦАРАПАЛА судомойка стекла, дура вымыла их песком! Перстень поисцарапался на руке.

ПОИСЧАХЛА у меня левая нога, поисхудала.

ПОИСЧЕРКАЛ весь лист. Перо поисчеркалось.

ПОИСЧЕРПАН колодезь, поисчерпался, вычерпался, пуст.

ПОИСЧЕРТИЛИ стены угольем. Карандаш поисчертился, поистерся, поисписался.

ПОИСШАЛИЛСЯ мальчишка без надзора, поизбаловался.

ПОИСШАРКАЛИ пол, поисшаркались половицы, паркет.

ПОИТЬ, паивать кого, давать или заставлять пить, напоять, утолять чью жажду; | опаивать хмельным, потчивать, угощать вином, давать пить до пьяна. Кучер повел коней поить. Я его кормил, поил, вырастил. Преглупый обычай, поить на свадьбах кучеров. Не пой меня, да не кори меня. Как хочешь зови, только водкой пой! Было бы кому до смерти поить-кормить да глаза прикрыть. Поить водят кобылу без хомута, под гору, да в два кнута! | Река поит берега, дождь поит землю, напояет, увлажняет, наводняет. -ся, быть поену, поиму, во всех знач. Чем кормимся, тем и поимся (о ремесле). Вспоил, вскормил, уму- разуму научил. Впаивать, приучать пить. Выпоил всю воду. Допоили его до пьяна. Запоили до смерти. Испоил все деньги. Напоил вволю. Опоить, поить допьяна; | отравить. Отпоить теленка. Попоить, немного. Подпоили его и обвенчали. Всех гостей перепоил. Без толку деньги пропоил. Распоился, на радостях. Всех с кругу споил. Человек, упоенный славою. Поеный, пойный теленок, опоек, выкормленный молоком, тучный. Поенье ср. пойка ж. действ. по глаг. Поенье лугов. Пойка скота. Поиво, пойло ср. питье, в об. знач., более для скота. Лекарь дал больному какого-то пойла. Без пойла не деревня, без воды, водопоя. Готовить пойло скоту, болтушку, жидкое месиво. Не питье, а пойло, дурно, гадко. | Водопой и водопойное корыто, где, или из чего поят скот. Поильный, для поенья служащий. Пойница, посудина, для пойки скота. Пойщик или поильщик, -щица, кто поит кого-либо. Поила об. охотник опаивать гостей, поить до пьяна. Поильцы, кормильцы вы мои! яросл. кто поит и кормит.

ПОЙГА м. петерб.-арх-он. твер-вышн. чудск. мальчик, мальчишка.

ПОЙКА, пойло и пр. см. поить.

ПОЙТИ куда, стать или начать идти, отправиться пеши или водой, уйти по что, с известною целью. Поди домой, и Бог с тобой! ступай. Пойду да погляжу. Пошел бы ты, да удавился. Бабы по грибы пошли. Река пошла на восток, поворотила. Лес, пашня под гору пошла, ширится, тянется в ту сторону. Лед пошел, тронулся. Птица в отлет пошла, пустилась. Гвоздь в бок пошел. | Пошел! как повелит. прочь, вон, убирайся, или понудит. в езде: погоняй, ступай, шибче, объясняется переносом настоящего времени в прошлое, как бы приказанье в тот же миг должно быть уже исполнено; или это монгольское пшоу. Пошел по марсам, - по реям! морск. приказное слово марсовым матросам. Он к нему во двор пошел, в зятья. Пади, поди! берегись, прочь, крик кучера. Как проехал Поды (древн. Орл. губ.), так и подь да поди! | Пошел и пойду, с др. глаг., стал, начал; стану, буду, с понятием о длительности, неудержности действия. Опять пошел дурить! Вот он и пошел врать, хвастать. И пошел, и пошел бранить! Как только есть деньги у него, так и пойдет пить. Ему волю дай, так пойдет кутить! Пошла писать! Пошла валять (плясать)! пошло дело гладко, шибко. Ну, это пошло: зачинается, починается.... долгая сказка. Дело пошло на да и нет, голословный спор. Пошло, поворотило к ненастью. Пошло было на хлеб, да соль своротила, хлеб подешевел, да соль вздорожала. Поди с ним! нечего делать. Поди- ка вот, что делается! А он поди, да и скажи, пошел, сказал. Поди он, да скажи, так бы не то было, если б. Пошел не пошел, иду не пошел, а пришел, так пошел. Пой, сев. вост. подь, поди, пойди. Царь и народ - все в землю пойдет. За худым пойдешь, худое и найдешь. За недобрым пойдешь- на беду набредешь. Пойдет (повадится) беда- растворяй ворота! Пошел парень кору на лыки драть! Кто босиком по грибы пойдет, тому одни старые дадутся. К нам пришла, да по рукам пошла? деньга. К пиру пошлось, к слову молвилось.

ПОКА нареч. покуда, покудова, дока, докуда, п(д)околь, п(д)околе, сев, вост.; покель, покелева, поке(а)лича, покедь, поколя, южн. зап.; покаме, покамест, покилича, южн.; поки, допоки, малорос. дотоле, дотуда; до тех пор или мест, до сих пор, до сего времени; до известной поры или до случая: меж тем, тем часом, той порой; вопросит. до чего? до коих мест или пор, долго ли; ряз. произн. покя. Пока ты еще дурить станешь? долго ли, много ли еще. Пока ты дуришь, а он дело делает. Куй железо, пока кипит, или пока не остыло. Пожди пока. Пока укажут, пота и отрубим, по кое место. Пока жив, пота и ешь. Пока солнышко взойдеть, а роса глаза выест. Мне бы лишь пока пробиться, а там деньги будут. Постой пока, погрей бока. Живем, пока Бог грехам терпит. Пока жив, все жив; а как помер, так и нет. Пока еще душа в теле, доселе. Покой он, по, како аз, ка - и будет пока! Ждали пока, пождем и пота, и долее. Играй пока, матушка Ока, апрель на дворе! Покамест(ь), стар. покаместа(о), пока, о врем. и простр. Кайся, покамест жив. Покамест живется, потамест стану жить в доме. Ты побудь тут, а я покамест схожу по делу.

ПОКАБАЛЬНАЯ запись, стар. кабальная, на кабалу, кабаленого. Покабалить, закабалить многих, всех, о ком речь идет.

ПОКАБАННАЯ плата за лед, по счету ледяных кабанов, не с воза, не поденно, не на отряд, не за набивку ледника.

ПОКАВЕРЗИТЬ, каверзить временно, несколько.

ПОКАЖИВАТЬ, кадить по временам, иногда. Покадить, кадить немного, несколько.

ПОКАЗАКОВАТЬ, показачить, казаковать несколько времени, понаездничать. | Показачить жителей, обратить в казачество, сделать казаками. Разин, взяв город, мещан и крестьян показачил. По-казачьи и по-казацки нареч. по образу, способу, обыку казаков.

ПОКАЗНИТЬ кого, стар. казнить, покарать смертью; | помучить. Показнился и он, глядя на худой конец наших затей, пожалел, покаялся.

ПОКАЗЫВАТЬ, показать что, кому, казать, выказывать, пред (об)являть, представлять виду, глазу, взору; дать увидеть что, дозволить рассмотреть; | обнаруживать или изъявлять, выражать чувства, мысли. Покажи-ка мне работу свою! Тут показывают обезьян. Покажи мне уменье свое на скрыпке, поиграй. Покажи мне письмо, дай прочесть. Он показал прыть свою. Все показал Бог, да всего не дал. Он и виду не показал, не подал, все скрыл, промолчал. | Показать при розыске, на допросе, сказать, объявить. | Учить кого. Покажи ему вычитанье. Покажи мне шить, строчить, научи. Покажи ему дорогу, проводи до дороги. Иному Бог дал - иному показал. Наше смотрите и свое покажите. Просим наших детей посмотреть и своих показать. -ся, быть показываему. Здесь показываются редкости. | Являться, появляться. Он на глаза не показывается, или не кажется. Молодая луна вчера показалась. Покажусь, да и спрячусь. | Казаться, мниться или видеться, представляться. Он показался мне задумчивым и бледным. Мне ночь днем показалась. День за час покажется. С милым годок покажется за часок. Мне показалось, безличн. привиделось, померещилось. Ему показалось, будто позвонили, будто позвали его. | С вин. пад. Сукно это мне показалось, понравилось. Речь его не показалась мне, что-то пустовата. Показыванье м. показанье окончат. показ м. показка ж. об. действ. по глаг. | Показанье, сказка, объявленье на спрос свидетеля или подсудимого. Не выставляйся напоказ. Мы все на показ делаем, таков обычай. За показ (товара) денег не берем. До показа хвали, а покажешь, так сами увидим. У показа язык, у осмотра глаза. Показный товар, казовый (от казать), хазовый (татрс. хаз), напоказ. Показливый, показчивый сиделец, охочий, умеющий показывать товар. Показыватель зверей. Показатель, -ница, объявитель, податель отзыва, показанья, свидетельства; | доносчик, доказчик, доказатель. | математ. цифра над строкой, показывающая степень числа, квадрат, куб и пр. Показатель содержанья, отношенье каждого последующего члена геометричск. прогрессии к предыдущему. Показательское объявленье, показателя. Показательное число. Показотиться, пококетничать, помиловидничать, попичужничать. Показчик, -щица, показывающий что-либо напоказ.

ПОКАИВАТИ, покаяти кого, стар. исповедать, принять исповедь и покаянье. А старых, больных и увечных покаивати. Покаяться в чем, принести покаянье, признаться в проступке, исповедаться в грехах и раскаяться; отречься от прежней, дурной, греховной жизни, сознательно приступив к лучшей. Кот Евстафий покаялся, постригся, посхимился - а все мышей во сне видит! Лиса покаялась - стерегите кур! Дай Бог умереть, да дай Бог покаяться. В чем молод похвалится, в том стар покается. Цыган раз на веку правду скажет, да и то покается. Покаянье, действ. по знач. глаг. раскаянье, кайка. | Одно из семи таинств церкви, исповедь. | Духовная кара, или наказанье за проступки против веры. Он послан в монастырь на покаяние. Он приговорен к трехлетнему духовному покаянию, отдан под покаяние. Супротив греха и покаяние. После смерти нет покаяния. В чем грех, в том и покаяние (или спасение). Виноватый в вине, правый в правде, а всякому греху покаяние. Отпусти душу мою на покаяние. За этой работой когда- нибудь без покаяния умрешь! Покаянный грешник, прич. страдат. которого покаяли, что раскаялся. Покаянный прилаг. к покаянью относящ., исправительный, смирительный. Покаянная ж. стар. место строгого либо одиночного заключенья; острог, тюрьма, арестантская, узническая, неволька. Покаятель, -ница, кто кает, покаял кого-либо. Покаянник, -ница, живущий и содержащийся где-либо (в монастыре) на покаянии. Много покаятелей, мало покаянников.

ПОКАЙ м. женская мордовская рубаха, поколения Эрзя.

ПОКАЛ м. бокал, высокий кубок, стопа, высокая рюмка.

ПОКАЛАЧИВ (подкалачив) ноги, турки сели, поджав калачиком.

ПОКАЛИВАТЬ что, калить иногда, временем. Покалить, калить несколько времени. -ся, страдат.

ПОКАЛЫВАТЬ кого, колоть иногда, по временам и вперемежку. Гвоздь в сапоге все еще покалывает. безличн. в боку, в груди покалывает. | Он в поденщиках, дрова покалывает. -ся, страдат. и возвр. по смыслу. Покалыванье, покол, поколка, действ. и состн. по глаг. | Покол, накол, след укола. | Поколка моржей, арх. закол, бой, убой. Поколоть ногу, напороть, у(на)колоть. | Колоть временно, безличн. Поколет (в боку), авось перестанет. | Пойти, поколоть дров. | Заколоть, приколоть многих. Мы птицу покололи, перекололи, перевели.

ПОКАЛЯКАТЬ с кем, поговорить, побеседовать или поболтать. С этой бедой еще покалякаем.

ПОКАМЕСТ, см. пока.

ПОКАНИФОЛИТЬ смычок, наканифолить. -ся, страдат.

ПОКАНТЮЖИТЬ, -жничать, твер. ряз. понищенствовать, побродить, примкнув к шайке кантюжников, по миру.

ПОКАНЧИВАТЬ см. поконать.

ПОКАНЮЧИТЬ, поклянчить, попрошайничать.

ПОКАПЛИВАТЬ деньженки, копить исподволь, беречь, поберегать в запасе. Покопи с годок, не сори, так будет запас!

ПОКАПЧИВАЕТЕ ли вы еще окорока (иногда), или уж бросили? Покоптить стекло, за(на)коптить несколько. Довольно я покоптился в курных избах. | Не тронь, ветчинка еще покоптится. Уж она покоптилась, покоптела довольно.

ПОКАПЫВАТЬ или покапливать (от копить, см. выше), капать иногда, перемежкою; покапать, капать несколько. Дождь покапывает, покапал на меня. Покапай сюда сургучом. ПОКАПЫВАТЬ копать исподволь, иногда, временем. Покопать, копать несколько, немного. Покопался я седни в бумагах.

ПОКАРАТНО или пократно продаются все ценные каменья.

ПОКАРАТЬ кого, наказать, казнить; разорить, уничтожить. Покарал нас Господь засухою! Всякая неправда покарается.

ПОКАРАУЛИВАЙ, пожалуста, по соседству, огородишка наш. Я скупаюсь, а ты покарауль одежу мою, постереги.

ПОКАРКАЛА ворона и улетела. Ворон покаркивает.

ПОКАРМЛИВАЙ птицу овсецом, ведь ныне холода стоят. Мы покармливаемся рогожным промыслом. Покорми лошадь, задай ей овсеца. Корми сына до поры: придет пора, сын тебя покормит. Покормились судьи на этом деле. Покармливанье м. покормленье ср. окончат. покорм м. покормка ж. об. действ. по глаг. | Покормиться, вологодск. поесть, насытиться; | идти покормиться, на заработки. Отпустить крестьян на покормленье. | Стар. законные, служебные доходы. Такой-то послан на покормленье, на доходное место, службу. | Покорм, стар. корм и довольствие, содержанье. | Покормка, покормежка, пожива, добычка, прибыль, барыш. Никакой покормки нет у нас, промысла, средства к жизни, ни поживы, нечего взять. Покормежный вид, покормежная сущ. ж. бесплатный, прокормежный, данный для промышления пищи на стороне, и пр. при голоде, недороде; | отпуск (запиской) от общины, от деревни, для выдачи крестьянину в волости паспорта. Покормежничать, зарабатывать пищу на стороне, с покормежным видом. Покормежники, ушедшие куда на покормеж. Покормёнок м. покормленок м. или покормленик, -ница, покормыш сиб. перм. вят. приемыш, чужое ребя, дитя, взятое на воспитанье, питомец; покормушка ж. то же, а более приживалка, из милости. Покормица ж. покормка, приволье, обилие, пожива, добыча. Там покормица будет и коню, и молодцу.

ПОКАРТАВИТЬ, картавить немного или временно.

ПОКАРТЕЖНИЧАЛИ вы вчера порядочно, всю ночь напролет!

ПОКАРЁЖИТЬ что, кур. ряз. покоряветь, покоробить.

ПОКАСТЬ, покость, покощь, пакощь или пакость. Замечательно, что это произношенье, как и в нектрх. др. словах (о вм. а), свойственно акающему, западному наречью, и слышится, по соседству, в калужск. смол. твер. пск. Покастник, пакостник.

ПОКАТЫВАТЬ, катать что или кого иногда, случаем, временем; покатать, катать несколько и однажды; покатить, пустить что или пуститься куда покатом. Вы бы покатывали деток, вывозили бы их на воздух. | Покатывай ядро по полу, чтоб слышалась гроза. | Покатывай ямщик! погоняй. | Барыня эта частенько в гости покатывает. Пойдем, покатаем яйца! | Все ли белье покатали? | Надо бы покатать детей с гор. | Покатали суконщики игольщиков, на кулачном бою! | Куда он это покатил? поехал. -ся, страдат. возвр. по смыслу речи. Покатываемся на горах, ледяных. Лошадь покатывается по песку, катается, валяется. Коли свечи (церковные) покатаются магилем, то выгладятся. Мы хорошо покатались на лодке под парусами! Карандаш покатился, упадет! Звезда покатилась и померкла. Все со смеху покатились! Камень запрыгал и покатился с горы. Повалюся, покачуся по зеленой мураве! Где конь покатается, тут и шерсть останется. Покатыванье длит. покатанье окончат. покаченев ср. однократн. покат м. покатка ж. об. действ. по глаг. Покатыванье не работа. Покатанье не спех. Покаченье шара. Покат ядра слышен. У всякого своя покатка, свои ухватки при каченье. | Покат, склон, наклон, косогорье, по(от)логость. Поката мало, отлоговато;- много, крутовато. | вят. поход на весах, лишек против веса. С покатом фунт. | Арх. закат, запад, заход. Солнце на покате. | Повалка, спанье гуртом на полу. Покатом легли. | Покатка, -точка, игрушка на колесах, или для поката изручь: кружок, шар, обруч. Смеяться впокатку, пск. твер. неистово, неудержно. Покатый, наклонный, пологий, промеж уровня и отвеса, долонью, косой. Куда покато, туда и вода потекла. Покатый мост, каз. радуга. Берег не крутой, а покатый. Человек покатый на совесть, несовестливый. Живем богато: со двора покато, чего ни хватись, все в люди катись! Покатость ж. свойство покатого; | покат, поло- гость, отлогость, спуск или подъем, изволок, склон. Покатость рва, бока, щеки, косина стен. Покать ж. сиб. покат, покатость, горный склон. | Пск. твер. покат, покатка, повалка, спанье рядом на полу. Смеяться впокать, покатом, до упада, не в меру. Покатный, что легко катится, кругло. Денежка покатна. Кругла денежка и покатна, а глаз нету. Покатная дорога. Кругла да покатна: день и ночь бежит (деньга). Покатная рыба, волжск. урл. красная рыба, идущая не вовремя по воде и в море; она скатывается, спускается, считается больною и не ловится; или идущая обратно в море, вовремя и выметав икру. Покатный человек, сговорчивый. Покатистый, покатый или покатный. Покатистая местность, - деньга. Покатистый лов рыбы, астрах. в июле, когда покатная рыба, уже выбив икру, идет в море; жаркой лов. Покатчивый, покатный. Покатни ж. мн. покаты м. мн. стелюги, настилка косогором, для въезда, для спуска бревен, подъема тяжестей; | спуск для судов, стапель. Покатун, покатичник м. растенье перекати-поле, которое, срываясь клубом с корня, катится по ветру; таких степных растений много: спаржа, Аsparagus officin.; Сасhrys crispa; переполошная, Еryngium campestre; железняк, Рhlomis pungens; курай, Salsola kali; но это особенно: кучерявка, шатер, перекатичник, качим, катун, бабий-ум, Gypsophila paniculata. Покатки ж. мн. пск. передок тележный, ось, колеса и оглобли. Покатонить куда, перм. шуточн. покатить, поехать, отправиться. Покатник или бревна, или вообще подстилка для катанья чего. Покатом нареч. катком, котом, катя. Гони колесо покатом! Он всех со смеху переморил, покатом положил! Спячка напала, всех покатом поваляла. Всем деньгам вашим покатом со двора, а на их место - сто на сто! Покатушка ж. покатка, покаточка, каток, катушка, шарик или кружок, для катанья, детская игрушка.

ПОКАЧИВАТЬ что, качать исподволь, нисколько, временем. Судно покачивает волнами, а оно покачивает нас. Что головой покачиваешь? Покачивай люльку. Качай покачивай! катай-валяй, погоняй. Покачать, несколько, в один раз. Покачай за меня воду. Покачал головой, да и пошел домой. -ся, страдат. взв, по смыслу. Деревья от ветра покачиваются. Покачаемся на качелях. Дело покачалось, однако наша перетянула. Один говорит - побежим, другой говорит - полежим, третий говорит - покачаемся (вода, жернов, колесо). Покачнуть столб, однократн. Я покачнулся, чуть не упал. Покачиванье ср. длит. покачанье окончат. действ. по знач. глаг. Покачиватель м. кто покачивает что-либо. Поаочень м. сиб. боковой ветер в море, поперечный, полветра, морск. галфвинд. Покачливый ветерок. Покачь, покачка, валкая походка хмельного, с качкой из стороны в сторону. Покачур(н)иться пск. твер. покачнуться.

ПОКАШИВАТЬ сено, лужок, косить иногда, временем. -ся, страдат. Покосить, косить несколько; | выкосить, скосить все. Покосил ныне сенца. Град все покосил, побил. | Покосить стену, искосить, вывести не по отвесу. Доску покосило, повело, покоробило, перекосило. Вешнюю корову от ветра покосит (т. е. голодную), валит. | Покосить глаза, искосить, расставить косо, врознь. | Его кабан копалом покосил, астрах. поранил клыком. -ся, страдат. и возвр. по смыслу. Дверь покосилась. Он только покосился на меня и промолчал. Покашиванье длит. покошенье окончат. покос м. об. действ. по глаг. | Покос, сенокос, пажить, луга; | пора, время, когда косят сено; сенокос, косовица, косьба. Мужики на покос собрались. | *Обилие, богатая добыча. Мошенникам на ярмарке покос. Где покос отведут, там и коси. До солнца пройти три покоса, ходить будешь не босо. | Покос или покосина, косина, кривизна. | симб. Дело все в одном покосе, в одном направлении, состоянии, положении. Покосный, к покосу относящ. Покосная пора. Покосные луга. Покосный ветер, боковой, по направленью плаванья, когда нужно покосить паруса; | стар. косой попутный. Возвея добрый покосен ветр. Покосен день, Даниил. XIII, 15, Острожск. удобный. Ныне покосить арх. лавировать, бетаться, реить, отчего покосный ветер, крутой, беть, или противный, при котором нужно покосить. Покосной вост. косой. Покосной дождь. Покосая горушка, отлогая, покатая. Покосое окно, косое, перекошенное. Покосоватый, покосистый, несколько, немного покосый. Покосеть, стать, быть косым. Стена, забор покосел. Мальчик покосел, после болезни. Покосчик, косец, косарь. | Покос, арх. от покосит, морск. галс, пробег, при лавировке. Правый и левый покос. Одним покосом не возьмешь, надо будет перевалить на другой, поворотить. Короткие, долгие покосы, галсы. Покос м. покосное ср. (т. е. весло) волжск. лопастина, потесь, навесь, для заворота барки. Покосок или покосец, небольшой участок пажити, пожни; | покосинка, долонь, косое положенье.

ПОКАШЛИВАТЬ кашлять частенько, по временам, помаленьку. Покашлять, кашлять несколько и перестать, прокашляться. Покашливанье длит. покашлянье окончат. действ. по знач. глаг.

ПОКАЯНЬЕ, покаять и пр. см. покаивать.

ПОКВАКАЛИ лягушки, а к холодам опять смолкли.

ПОКВАРТАЛЬНО разослано приказанье.

ПОКВАШИВАЕМ капустку, да продаем. Поквасить кожи в квасах. -ся, страдат. Покваснуть, покваситься. Поквась ж. поквасье ср. пск. гуща из-под кваса, оловина, дробина.

ПОКВИТАТЬ что на что, поверстать, зачесть, -ся чем, с кем, поверстать одно на другое.

ПОКЕДА, покель, покелева, покелича твер. ряз. поколе.

ПОКЕРКАТЬ, покряхтеть, сипло постонать, похрипеть.

ПОКИВАВ головой, да и пошел домой.

ПОКИДЫВАТЬ землю, побрасывать, пометывать, пошвыривать. Покидать или покидать что, побросать, пометать, пошвырять куда. | Кидать несколько времени. Неприятель, покидав оружие, разбежался. В бурю, весь груз покидали в море. Покидал хлеб (веял), да отмахал руку. | Покидать, покинуть кого, что, бросать на произвол судьбы, оставлять, отметаться от чего, отказаться. На кого ты нас покидаешь, кому приказываешь, оставляешь, плач по покойн. Она ушла, покинув мужа. Покинув работу, да за песни. Пьяница вина не покинет (не покидает). Ври сегодня, покидай и на завтра. Не все ври в один раз, покидай в запас на завтра. Покидай на утро хлеба, не покидай на утро дела. Тот не умирает, кто детей не покидает. Съесть-то погано, а покинуть жаль. Хороши блинки, хоть и остынут, а еще лучше, как к вечеру покинут. -ся, страдат. возвр. взаимн. по смыслу. Не легко дурной обык покидается. | Покидался я туда, сюданет, не добудешь! | Мы покидались снежками. | К празднику работа покидается. Покидыванье длит. покиданье окончат. покид м. покидка ж. об. действ. по глаг. | Покид и покидки, откидное, что брошено, покинуто, как ненужный остаток. Покидной, покинутый, оставленный, брошенный. Покидок, покидыш м. покинутое на произвол судьбы животное, человек; забытое в поле, в лесу дитя, которое, будто бы, иногда уносится зверем и выкармливается, называясь затем диконьким мужичком. Индюшка покидчива, легко покидает яйца, плохо сидит. Покидыватель, покидатель, -ница, покидчик, -чица, покадала, покидуха, кто покинул, покидает кого, что-либо.

ПОКИПНО нареч. кипами, тюками, связками, не в разбивку.

ПОКИПЯТИТЬ навар, поварить еще, кипятить несколько. Пусть он еще покипятится или покипит (кипит). Покип ж. пск. запекшаяся на колесах смола, деготь.

ПОКИСЛИТЬ чаек клюквой. Квашня довольно покисла, меси. Вино уж немного покислело, поворачивай его на уксус!

ПОКИЧИЛСЯ он над нами, да не надолго.

ПОКИШЕТЬ. Копни палочкою в муравейнике, он и покишит.

ПОКЛАДАТЬ южн. зап. покласть что куда, класть, положить. Всю одежду поклали в сундуки. Не покладается, не укладывается, не идет. | Покладаться с кем в чем, южн. зап. условиться, уговориться, согласиться. Покладанье длит. поклад м. покладка и поклажа ж. об. действ. по знач. глаг. | Поклад церк. залог, заклад, заручное; | пск. условье, уговор, сделка. На покладе были такие-то, свидетелями при сделке. | В Словарь Академии ошибочно вм. проклад от проклажаться. | Поклажа, товар, пожитки, груз, кладь. Переезжать тяжело им, поклажи много: арх. поклажа. | Поклажа, астрах. поклажица, кладка на стол, род калыма, окупа, который жених, по уговору, платит отцу невесты на расходы. Поклажея ж. поклажай м. стар. поклажа, пожитки, положенные где-либо, отданные в сохран. Покладный, покладчивый новг. ниж. сговорчивый, с кем легко условиться, согласиться. Покладистая коробья, укладистая, емкая, пск. поклажистая. Покладник стар. постельничий, спальник. Покладушка, коробья или баул, сундук, ларец, укладочка. Лечь в покладуху, смол. пск. твер. вповалку. Покладыш м. твер. заплатка? Покладище ср. твер. кладбище. Поклада, загатка, выстилка, стлань снопов на току, для обмолота.

ПОКЛАНИВАТЬ, поклонить что, клонить иногда, временем; наклонять. Поклоняти что, стар. наклонять, клонить. Главы своя поклониши под мечи, Слово о полку Игореве Покланяться кому о чем, покучиться, попросить, бить челом. Покланяться, поклониться кому, чтить, как Бога, обожать, признавать Богом, божеством. Мы Богу живому покланяемся, а предки наши покланялись идолам. Поклонимся Господу, помолимся. Человеку кланяются, а не покланяются. | Поклониться кому, кланяться, отдать, сказать, либо отписать поклон или память, пожеланье, почтенье, сказать здравствуй. Я ему поклонился, а он отворотился. Станешь писать ему, поклонись от меня. А ты поклонись, поблагодари. Я ему скоро поклонюсь, откажусь служить, отойду или расстанусь. Поклонясь в ноги, да хвать за пятку! Дай денег взаймы - да и поклонись им! Хороша шла, да не поклонилася, давал грош, да не вороталася! неудача. Поклоненье ср. поклон м. об. действие по глаг. | Самый привет. Отвесь поклон, да и поди вонь. Поклон простой, головою; поклон поясной; поклон земной, земный. Шлет поклон, да молчит о том, о деньгах. Идти с поклоном, на поклон, с пожеланьем, с поздравленьем, с приветом, иногда с гостинцем, приносом, подарком. Творить поклоны, на молитве, крестясь кланяться. Не впогонь поклон. Поклонами лоб расшибешь, а камня не прошибешь, бездушного не умолишь. На него поп наложил поклоны, епитимью. Он на поклон, на поклоненье по монастырям пошел. Молодые на поклон пошли, обходят родных впервые по браке. С поклона голова не заболит. Поклон, да и вон. Поклоны за поклоны отдавай: кланялись тебе занимаючи, накланяешься и ты собираючи. Ядрам поклоны отдавать (приседать). Бровь чешется- к поклону, к свиданью, к слезам. Голова с поклоном, язык с приговором, ноги с подходом, руки с подносом. Тяжелый поклон, с легким даром, стар. Спросить Максимилина о здравии, но не править( ему) поклона, наказ послу Иоанна III. Поклоняемый церк. кому покланяются. Пресвятую Троицу поклоняемую, песня. Поклонный, к поклону относящ.; | покорный, послушный; | низкопоклонный. Поклонен, покорен, а в глазах искра есть. Поклонное ср. что несут на поклон, принос, взятка. Поклонного не имати ничего, Уложение. Ал. Мх. Поклонный крест, или перстный, при поклонах, на молитве. Поклонл(ч)ивый, кто охотно или приветливо кланяется. Голова поклончива, руки подносчивы, приговор дружки, который потчует. Говоря строго, поклонливая шея, могущая, по гибкости, кланяться, наклоняться: поклончивая, что охотно кланяется. Поклонистый, в песне, то же, низкопоклонный. Поклонщик, -щица, пришедший на поклон к старшему себя. Поклонник, -ница, покланяющийся кому, чему (Богу, Святым местам, мощам). | Почитатель, обожатель, преданный слуга; | влюбленный. Он поклонник всех пиров. У ее много поклонников и обожателей.

ПОКЛАССНО собравшись, ученики пошли в церковь.

ПОКЛАСТЬ, см. покладать.

ПОКЛЕВЕТЫВАТЬ, поклеветать. Полыгая да поклеветывая, далеко уйдешь, да назад не воротишься. И рад бы поклеветал, да никто не верит.

ПОКЛЕВЫВАТЬ, поклевать. Как вылупится цыпленок, так уж и поклевывает. У тебя воробьи шибко вишню поклевывают. Видел я, много поклевали. Индюшки поклевались до крови. Чьего корма петух с курицей наперед поклюют, той первой быть замужем, гаданье. Поклевыванье ср. длит. поклеванье окончат. поклев м. поклевка ж. об. действ. по глаг. | Поклёв, порча, убыток от поклеванья птицей. Не сторожили сада, поклёва много. | Самое место, язвинка от клюва. Поклеватель, поклевщик, -щица, птица, поклевавшая что-либо.

ПОКЛЕГТАЛ голодный коршун и сел на овин.

ПОКЛЕИВАТЬ, поклеить. У меня сынишка поклеивает коробочки. Утром поклеил покуда печь топилась, а там строгал. | Я поклеил всю битую посуду.

ПОКЛЕТЬ ж. кур. решетчатый верх телеги, болок, болочок, будка, беседка, кибитка.

ПОКЛИКИВАТЬ, покликать зап. и южн. также покликнуть кого. Перепел вдали покликивает. Поклйчет | замолкнет. Покличь Ивана, позови. Клич покликали. На час покличут, да на век грязью (дермом) отычат. Покликиванье ср. длит. покликанье окончат. поклик м. покличка ж. об. действ. по глаг. | Поклик, способ, образ, зык клика. От поклика богатырского земля стонет, леса приклоняются, сказ. Иным покликом наседка цыплят скликает, иным петуха на коршуна призывает. Покличь ж. клич, крик, призыв; | крик облавщиков. Покликовище тамб. фамилия, прозванье, прозвище человека. Имя ему Андрей, а покликовище Сапожок. Покликуша ж. тамб. кликуша, болезнь кликанья и | одержимая ею. На ней покликуша. Она в покликушах.

ПОКЛОКОТАЛО бурное море трое суток.

ПОКЛОНИТЬСЯ, поклон и пр. см. покланивать.

ПОКЛОХТАЛА курица, сесть хотела, да раздумала.

ПОКЛОЧИТЬ шерсть, одежду, порвать или расщипать на клочья. | Поклочить, вят. или покочкать чего, поесть всухомятку.

ПОКЛУБИЛСЯ дым густыми тучами.

ПОКЛЯПЫЙ (см. поклепать), поклепый, понурый, свислый, наклонный, пригнутый книзу, крюковатый, нагнутый. На покляпое дерево и козы скачут". Голова плешата, борода подседовата, нос покляпый, приметы. На виловатую ель, покляпа на полдень, стар., идет межа. Прямо к реке Каме, на покляпый грановитый (гранный, межевой) вяз. Куда покляпо, туда и гни. Напали, как козы на покляпое дерево!'

ПОКЛЯСТЬСЯ, побожиться, дать в чем клятву, поротиться. Поклянусь женой и детьми! Поклясть кого, вм. проклясть.

ПОКЛЯУЗИЛ, покляузничал он довольно, будет с него.

ПОКЛЁПЫВАТЬ, поклепать. Стучит, поклепывает и песни попевает ( клепаю, клепаешь). Подуть да побить, пригнать да поклепать, а все дела нету! ответ кузнеца. | Его совсем напрасно поклепали (клеплю, клеплешь), оговорили, обвинили. Поклепанье ср. поклеп м. поклепка ж. об. действ. по глаг. в знач. оговора, напраслины, клеветы. От поклепа не уйдешь и на коне. Думка (на кого) дело человеческое, а поклеп дьявольское. Поклепами свои вины отводят. На волка поклеп, а зайцы кобылу съели! На виноватого (на вора) с поклепом. На поклеп денег (божбы) не наготовишься (не напасешься). Поклепец, умалит. поклеп; | стар. или поклепн(щ)ик, -н(щ)ица, кто клеплет, поклепал кого, ябедник, ложный доносчик. И тех-де и их людей ябедники и поклепцы клеплют. Поклепный иск. Поклепный оговор. Поклепные розыски. Поклепчивый старикашка, склонный к поклепам. Поклепистый носок, поклепое, поклеповатое дерево, покляпое, понурое, наклонное, кривое, пригнутое вершиною книзу. Нос покле(я)поватый, орлиным клювом. Поклепые пальцы, крючком. Поклёпок, поклёпыш м. пск. твер. оклёпок, обломок клепани, железа.

ПОКНЯЖИВАЕТ себе, да и горя мало, княжит. Покняжил недолго, да много сделал. Он по-княжески награждает.

ПОКОБЕНИВАТЬСЯ, покобениться. Лошадка покобенивается, дурит иногда еще, но отвыкает. Сперва поломался, покобенился было, а там пошел.

ПОКОВАРНИЧАЛ ты таки братец, сделал что-либо коварно. Поковарствовал он на веку своем довольно.

ПОКОВЕРКАЛА ныне вода всю мельницу мою! Вся работа наша поковеркалась. Чтоб его поковеркало! бранное

ПОКОВЫВАТЬ (покавывать), поковать. Гвоздишки поковываем, тем и кормимся. Покуешь день молотом, так поясница скажется. | Всех лошадей поковал. | И моего человека велели поковати и в заточенье посадити, стар. Поков м. поковка ж. действие по глаг. | Поков, плата за ков, за ковку, как помол. Поковщик стар. коваль, ковач, кузнец? | нын. пришедший в кузню за нуждой, за ковкой, как помольщик. Поковщиков много на кузне, долго дожидаться.

ПОКОВЫЛИВАТЬ, поковылять, прихрамывать и плестись по пути кой-как; | *жить на свете пере могаясь.

ПОКОВЫРИВАТЬ, поковырять. Здорово поковыривай! привет лапотнику. Не поковыряв, не узнаешь, не разведав. У каждого лапотника своя поковырка, свои приемы, ухватки.

ПОКОЖЕМЯКАЛ, покожевнинал сперва, потом с год помясничал, да что-то все удачи нет.

ПОКОЗЫРИВАЕТЕ еще иногда вечерами? поигрываете в карты? Да мы и вчера покозыряли.

ПОКОЙ м. состоянье бездействия, в веществен. и духовн. знач.; косность, косненье, недвижность; отдых, роздых; мир и тишина, безмятежное состоянье; отсутствие возмущенья, тревоги. Покой тела, вещи, предмета, недвижность, косненье, равновесие всех на него действующих сил. Покой живого тела, полное ослабленье своих движущих сил, с подчиненьем его одному тяготенью. Покой духа, души, может быть двоякий: покой ума, где мышленью дан роздых, оно не напрягается, а носится по воле, и покой сердца, воли, совести, затишье нравственное, невозмушенный страстями быт. От ребят покоя нет. Ночной покой природы. Покоем мир крепок, а смутами гинет. Ни день, ни ночь покоя не знаем. От покоя покоя не ищут (от добра добра, от хлеба хлеба и пр.). Молись иконе и будь в покое. Жить на покое, не в должности, не у дел, в отставке. Отойти на покой, на вечный покой, умереть, скончаться. За покоем не в люди, дома ищи его. Нарушить покой, потревожить, возмутить. За худой головой, и ногам не покой, непокой или неупокой. | Названье буквы п. Глаголь аз, глаз; покой аз, показ, шуточн. Два косяка с притолокой, два полколеса, два стяга с колесом, два стяга с крючком (покой). В покое где лежит покойник, не метут до выноса его. | Покой, крытое место для отдыха; комната, горница, палата; всякое отделенье жилья, огороженное стенами место внутри дома. Здесь отдаются три покоя с кухнею. Видел ли ты во дворце царевы покои? Покойчик с наперсточек. Приемный покой. Внутренние покои. Мертвый покой, где временно держат умерших, в больницах. Мертвый покой природы, тишина. Что такое - три покоя, а жить негде! Покойный, к покою, недвижности или отдыху относящ. Покойный нрав, -сосед, тихий, мирный, ровный, кроткий; противопол. беспокойный, тревожный. Покойное море, спокойное. Покойный дом, жилье, место, должность, удобный или спокойный, где нет склоки, тревоги, неприятностей. Покойной ночи (желаю)! Покойная карета, мягкая на ходу, не тряская. | Усопший, умерший, отшедший, побывшийся, скончавшийся. Покойный дедушка, царство ему небесное, правдив был. | Упокойный, заупокойный, относящийся к усопшему и к упокою души его. Нача святый стихи пети покойные. Покойчатые подвалы, пещеры, удобные для жилья, с покоями. Покойник м. -ница ж. и арх. покоенка, умерший, усопший, отшедший, преставившийся, побывшийся, скончавшийся; кто умер, помер, ушел на тот свет, приказал долго жить; родитель арх. твер. орл. калужск. жмурик смол. умирашка новг. | Труп человека, бездушное тело, прах его. На покойника врать, что на Бога клепать. Чудак покойкик: умер, а глядит! | Горн. уголь, что при разломке куч еще тлеется. Покойкиков, -ницын, им заживо принадлежащий. Покойничный перм. к покойникам относящ. Дадим мертвым покой. О покойнике худа не молви. Покойника встре тить-к счастью. Не тем будь помянут покойник. Был полковник, стал покойник. Либо полковник, либо покойник. Шутник покойник: пошутил, да и помер! Жаль не-жил, а умер - покойник. Жил не сосед, умер не покойник. Что ты меня как покойника везешь! шагом. Хороша была покойница! хорошо, чего уж нет. От живого мужа вспомянула покойника! кстати. Спроси у того покойника, которого на том свете нет. Чудак покойник: умер во вторкик- стали гроб тесать, а от вскочил, да а ну плясать! Покойник глядит одним глазом, высма тривает другого. Покойник еще кого-то выглядывает (умер с открытыми глазами). Если у покойника талое (не окреплое) тело, другой скоро будет из того же дома. Если гроб не в меру велик- быть еще покойнику в доме. Ворон каркает, к покойнику. Чтобы не слишком тосковать по покойнике, натираться против сердца землей из могилы. Чтобы не бояться покойника, хватают его за ноги. Покойника везут со двора вскачь, обычай около Уфы. Покойнику в руки платок, чтоб было чем пот с лица стереть во время Страшного суда. Покойник один из дому вон! говорят, вынося его, и запирая за собою в доме на время жильцов. Шадрнск. Постель покойника на три дня выносят в курятник, на опеванье петухам (чтоб петухи опели). При отвозе покойника, лошадь на кладбище перепрягается сызнова. Родным не надо нести покойника, чтоб не подумали, что они рады смерти его. После покойника 40 дней хмельного не берут в рот. После покойника 6 недель стоит на окне стакан с водой, а на углу избы, снаружи, вывешено полотенце (душа 6 недель витает на земле, до поминок, купается и утирается). Покоище ср. место упокоенья. Удалимся на покой, на покоище свое. | Кладбище; | сев. место погребенья неотпетых покойников и погибших, умерших без покаянья и самоубийц; оно бывает за оградой общего, священного кладбища. Покоищный, к покоищу относящ. Покойнище, пск. кладбище. Покоить кого, упокоить, призреть, держать в покое, холе, бережи; доставлять спокойствие, удобства, заботиться о покое его. Они взяли деда, чтобы покоить его у себя. Ты берег, холил, покоил меня! причитанье по муже. Себя покоить - дому не пристроить. Покояй матерь свою волю Божию творит. Беспокоить, тревожить. Попокоил бы ты старика у себя. Спокоить, покоить, успокоивать. Упокоить, призреть; смежить очи; убить. Успокоить, удалить беспокойство. -ся, страдат. или возвр. по смыслу. Старуха покоится внуками. Покойся, милый прах, до радостного утра! Карамзин | Лежать, отдыхать или спать; о вещи, лежать на чем-либо. Известняк покоится на песчаном пласту.

ПОКОКАВ яйца, принялись есть их. Яйца в кармане у него пококались, побились. | Пококаемся яйцами!

ПОКОЛАЧИВАТЬ, колотить иногда, временем, перемежкой. Поколачивайте летом шубы, а то моль их побьет. Поколачиваем неприятеля, бьем почасту. Портные ходят по деревням и поколачивают в подоконье, постукивают, спрашивая работы. Он кой-как поколачивается, живет колотясь, перебиваясь. Поколотить, побить; колотить немного; | разбить наголову. Поколотите бревно с конца, чтоб подалось сюда! Нас поколотили. Яблоки поколотились в дороге. | Поколотился ж я у этого дела! Поколачиванье длит. поколоченье окончат., действ. по глаг. Поколот м. поколоть ж. колотьба, нужда, крайность, где колотишься, бьешься. Бьемся впоколоть, поколотом. Не житье, а поколоть. Хоть в долг, хоть впоколоть. Поколотный хлеб, с нужей, с трудом добываемый. Поколотырить или поколотырничать, колотырить несколько, ссориться, ссорить других; подраться.

ПОКОЛДОВЫВАТЬ, колдовать иногда, по временам. А бабушка все еще поколдовывает?повораживает. Поколдуй-ка тут, брат, что-то у нас дело спроста не ладится!

ПОКОЛЕБАТЬ, поколебнуть что, пошатать, покачать, потрясти. Трус (землетрясенье) поколебал все каменные дома. Ветер поколебал море. | *Убежденья твои поколебали решимость мою. -ся, страдат. и возвр. по смыслу речи. Лодка поколебнулась и черпнула. *Он, кажется, поколебался, готов отступиться. Поколебанье, действ. по глаг.

ПОКОЛЕНЬЕ ср. род, племя, колено; однокровные в восходящем, и нисходящем порядке, с праотцами и потомками. Поколения князей Одоевских и Оболенских идут от рода Рюрика. | Одно колено, наличные люди или животные в данный срок. Потомки Чингиса считают ныне от него девятнадцатое поколенье. На сто лет считают три людские поколеьнья. Поколенная роспись, родословная. | Поколенное поличье, портрет по колени, до колен. Поколлнная сорочка.

ПОКОЛЕСИЛИ мы порядочно, покуда дорогу нашли.

ПОКОЛЕТЬ, околеть во множестве, пасть, издохнуть.

ПОКОЛИКУ нареч. сколько, на сколько, по скольку, по мере, поелику. Поколику знаю, это так. Поколику можно, сделаю. Поколь, поколе нареч. врем. и места, по(до)куда; по коё время, по коих мест; пока, до поры. Поколь резать? Поколе дожди стоят, косить нельзя. Поколе ты будешь мучить его! долго ли еще. Поколь пожалуй иди, да приходи к обеду. См. пока.

ПОКОЛОННО нареч. о войсках колонами, густым, глубоким строем.

ПОКОЛОСИЛАСЬ ли у вас рожь? У нас уж доходит.

ПОКОЛОТИТЬ, см. поколачивать.

ПОКОЛОТЬ, см. покалывать.

ПОКОЛУПЛИВАТЬ, поколупать. Гляжу - ан ребенок поколупливает себе стенку, да ест! Весь кулич по(ис)колупали.

ПОКОЛЫХАТЬ что, покачать или поколебать. Поколыши люльку. Поколышет вас в море, узнаете вы его!

ПОКОЛЯДОВАТЬ. Мальчишки на село поколядовать ушли.

ПОКОМАНДОВАЛ полком, да недолго: отняли.

ПОКОМКАЛ всю одежду, как ни попало, в чемодан. Платье в дороге покомкается, помнется.

ПОКОМНАТНО нареч. Помещенье отдается покомнатно.

ПОКОМСАТЬ сукно, покромсать, искрошить, изрезать, искроить.

ПОКОН, покончать и пр. см. поконать.

ПОКОНАТЬ дело, покончить, порешить, или уничтожить вкорень, доконать; - кого, покарать, наказать; дойти, доехать вконец, разорить вовсе; убить, лишить жизни. Поконаться кому, сев. вост. покучиться, покланяться, убедительно просить; | с кем, потягаться, поспорить, посчитаться; померяться, поверстаться; в играх и в очередях: определить жеребьем или конаясь, кому водить, начинать, выходить и пр. Давай, поконаемся счетом аль по палке? Покон м. исконный обычай, порядок, заведенье, поверье. У нас такой покон, без кладки девок не отдают. Поконом мир стоит. | Начало, раз или | прием. Сделать что в три покона, не сразу, а в три приема. Его с одного покона не похоронишь. | Арх. поветрие, зараза, повальный мор. | влад. племя, поколенье, порода животных, кои ведутся искони. Конь кровного покона. Поконанье злодеев, покаранье и гибель. Поконатель воров, вконец их истребивший. По конец нареч. времн. и места, до конца, в конце. Стану я по конец поля и пр. заговор. Он работает только по конец пальцев, лишь бы с рук. По конец веку не дождешься его. Поконечный, длящийся до конца. Этот друг - по конец рук, плох. Добрый друг не по конец рук. Поканчивать, покончать или покончить что, закончить дело, окончить, кончать, довести до конца, до окончанья; порушить, поконать. Мы с ним покончили и помирились. Следствие покончено и отослано в суд. Поканчивай работу, пойдем в баню. Это поконченное дело. -ся, страдат. возвр. по смыслу речи. Это будет когда свет покончается. Книга поканчивается печатью. Больной вечорась покончился, скончался. Война покончилась. Поканчиванье длит. покончанье окончат. действ. по знач. глаг. Покончатель, -ница, покончивший что.

ПОКОНОПАТИТЬ и ухитить к зиме избу. Судно зашло в заводь поконопатиться и посмолиться.

ПОКОПАТЬ см. покапывать.

ПОКОПНИТЬ сено, сгрести и сложить в копны для свозки в скирд. Надо покопнить сено до дождя. По- копенная продажа сена, копнами, по счету копен.

ПОКОПОШИТЬ, -ся, копошить, -ся несколько.

ПОКОПТИТЬ, покоптеть, см. покапчивать.

ПОКОПЫТНОЕ ср. арх-мез. покопытные деньги, плата самоедам за пастбище и за паству оленей.

ПОКОРА, покоренье, см. покорять.

ПОКОРЕНИТЬ что, сев. искоренить, извести, уничтожить водерень, дотла; | кого, разорить впух.

ПОКОРЕЧНАЯ пошлина стар. с зернового хлеба, на торгах и пристанях. А покоречная пошлина имати: с воза по корцу.

ПОКОРЖАВЕТЬ, поржаветь, за(поза)ржаветь; | попокоржаветь или покуржеветь, поиндеветь, покрыться густым, пушистым инеем, опокою, куржевиной. Деревья, к теплу, покуржевели.

ПОКОРИТЬ, покорный и пр. см. покорять.

ПОКОРМИТЬ, покормежный и пр. см. покармливать.

ПОКОРОБЛИВАТЬ, покоробить, -ся. Однако новые шкапы покоробливает, трещат; их повело, подрало, покоробило, они вовсе покоробились, знать из сырого леса.

ПОКОРОСТЕТЬ. От шелудивой овцы все стадо покоростело.

ПОКОРОТАТЬ время, позаняться, позабавиться чем; побеседовать. Покоротить оглобли, укоротить, урезать немного. Дни покоротели, стали короче. Мы с ним покоротку, нареч. близки, коротки, дружны, хоронии, приятели.

ПОКОРПЕЛ я над этим делом, да за то и кончил.

ПОКОРСТВО, -вовать и пр. см. покорять.

ПОКОРЧЕНИЧАТЬ, покорчемствовать, промышлять несколько времени корчемством.

ПОКОРЧИВАТЬ, покорчить. Изредка еще покорчивает, поводит ногу, а все лучше прежнего. Ему обе руки покорчило.

ПОКОРЫСТОВАТЬСЯ чем, пощечиться, поживиться при случае, попользоваться право и неправо; нажить барыша; | на что, или покорысти(а)ться, польститься, соблазниться. Он полтиной на рубль покорыстовался. Не покорыщусь я на это.

ПОКОРЯТЬ, покорить кого, подчинять, овладеть; заставить повиноваться, делать подвластным, зависимым; брать верх, побеждать, приводить в послушанье, порабощать вещественно и нравственно. Покоренный властолюбием. Наполеон покорил всю Европу, которая, в свою очередь, и его покорила. Упрямого переломишь, а не покоришь. Не покоряющий страстей своих сам ими покоряется. И медведя покоряют. | Покорить кого, что, побранить, попрекать, укорять; хаять, охуждать. Покорил он меня напрасно. Не покоря, не купишь; не похваля, не продашь. Покорить да в один мешок положить. Покоря в соху (кобылу), и похваля в соху. -ся, страдат. и возвр. по смыслу. Вся живая тварь покоряется человеком, бывает покоряема; покоряется человеку, покорна ему. Покоряйтесь, языцы, яко с нами Бог! Ты бы покорился, да в ноги поклонился. Повинись, покорись, да Богу помолись. Надо покориться Промыслу, не роптать. Поляк покоряется, а зубами за пятку хватается. Покорился, да в ножки поклонился. Покорись беде, и беда покорится. | Покориться с кем, посчитаться, побраниться и попрекнуть, попенять друг другу. Покоренье ср. покорь м. действ. по глаг. | Покор, состоян. по глаг. на ся, покорность ж. покорство ср. послушанье, повиновенье, смиренное предание себя власти другого, или житье-бытье по чужой воле. У него сердце с покором, покорч(л)ивое, послушливое, смиренное, противопол. строптивое, буйное, своевольное и пр. Покорство лучше упорства. Ноги с подходом, руки с подносом, сердце с покором, голова с поклоном. | Покор или покора ж. укор, упрек, пеня, попрек, укоризна; | стыд, срам, поношенье и худая слава. На мою головушку покори не кладите! Под покором живет. Конь с покором, с изъяном, с пороком. Слепота (глухота) не покора, а Божья воля. Конь с норовцем, девка не без покорца. Покора на себя не клади. Отцу-матери бесчестье, роду-племени покор. Что рушано да не покушано - хозяйке покор. | Покорность, рукоцелованье духовным братством настоятеля. Покорный, послушный, смиренный, верный, преданный воле другого. Покорный поневоле, порабощенный; покорный по воле,подчинившийся. Покорнейший слуга, обычная подпись в письмах. Покорно прошу пожаловать к нам. Покорно просим со своим хлебом-солью! шуточн. Покорно благодарим на добром слове. Покорно (мягко) стелеть, да стропотно (жестко) спать. Покорное слою сокрушает кости. Что к чему покорно: щи к пирогу, хлеб к молоку, баба к мужику, девка к парню. Покорчивый, покоряющий других; | покорчивый, покорливый, покорный, кроткий, послушный. Покорность ж. или покорливость, покорчивость ж. состн. по прилаг.. Покоритель, -ница, покоривший кого. Рим, покоритель вселенной. Покорительница сердец. Покорительный образ правленья, завоевательный. Покорн(щ)ик, -ница, -щица, кто предан, покорен, послушен, во всем подчиняется и повинуется. Мы навсегда покорщики и послушники ваши. Покорствовать кому, быть покорным, повиноваться. Покорничать, лицемерно, притворно покорствовать, из каких-либо корыстных видов; выслуживаться лицемерием, рабским послушаньем. Покорище ср. покорство, покорность. Бью я челом твоей милости покорищем своим! Есть игра, или род хоровода: Девичье покорище! Покориха ж. влад. свад. мать невесты.

ПОКОРЯЧИТЬСЯ, пораскинуться руками и ногами; | поломаться, попротивиться немного.

ПОКОСИТЬ, -ся, см. покашивать.

ПОКОСМАТИЛА девка волоса, да так и ходит! Войлок -ся, всклочился. Лошадь без призора покосматела.

ПОКОСНИТЬ, позабавиться, помедлить, помешкать, пождать, протянуть время. Покоснеть, закоснеть несколько. Пальцы от стужи покоснели. | Закоснеть вовсе. Народ покоснел в невежестве.

ПОКОСНЫЙ, покос и пр. см. покашивать.

ПОКОТОРАТЬСЯ влг. посчитаться, побраниться, поссориться.

ПОКОЧЕВРЯЖИТЬСЯ, поломаться, похорохориться.

ПОКОЧЕВЫВАТЬ, покочевать. Башкиры все еще покочевывают и неохотно становятся оседлыми. Покочевал и я по белому свету, года на месте нигде не жил.

ПОКОШТОВАТЬ что, южн. зап. немецк. попробовать, отведать.

ПОКОЩУНСТВОВАЛ он на веку своем немало.

ПОКРАДЫВАТЬ, поворовывать, красть иногда или где случится. Покрасть, красть временно, робко или несколько; | украсть, выкрасть все, много, несколько. Покраденный товар нашли. Был у соли, лет десяток покрал, и будет с него. Из кладовой в ночи все покрали. Покрасться куда, пойти крадучись, тайком, украдкой. Покража ж. действ. по глаг., кража, воровство; | покраденные вещи, воровскии. У часовщика сделана покража. Он промышляет утайкой и перекупкой покраж. Покрадухой или покрадомь сделать что, пск. твер. украдкой, втай, скрытно, крадучись.

ПОКРАЙ нареч. до краю; | арх. на краю, на конце, кромке, рубеже. Покрай поля береза. По крайности нареч. по крайней мере, по меньшей мере, по малой мере, не менее того. Не хочешь помогать, так по крайности не мешай. Покраек м. пск. твер. край, кромка. Покраек деревни, конец; покраек леса, опушка; покраек хлеба, горбушка; покраек бревна, горбыль; покраек сукна, покромка.

ПОКРАКАТЬ, покаркать.

ПОКРАМОЛЬНИЧАЛИ опять поляки!

ПОКРАПЫВАТЬ, покрапать. Дождь весь день покрапывает, накрапает. Цоколь покрапали под дикарь.

ПОКРАХМАЛИТЬ белье, накрахмалить несколько.

ПОКРАШИВАТЬ что, красить иногда или заниматься крашеньем, окраской. Покрасить крышу, о(вы)красить. Покрасится, так оно и чисто будет. Я покрасился, выкрасил свой дом, свое судно и пр. Возьмем да покрасим - и выйдет Герасим! Покрашенье, покраска, действ. по глаг. Покраса сев. и калужск. украшенье, наряд; | покрасы, калужск. наряд невесты, обычно справляемый для нее жениховым отцом. Покрасоваться, красоваться временно. Покрасовалась девушка на вечеринке. Покраснеть, закраснеться, стать красные, красным. С чего у тебя глаза покраснеи? Солгал, да и покраснел. Яблоки уж покраснели, рдеют. Восток покраснел, заря занялась. Покрасчнелые щеки. Покрасеть, стать краше и лучше, пригожее, красивее. Покрасуха, пск. покрасуха, багровые пятна в лице. ПОКРАШИВАТЬ, покрошить. Покрашавай рыбкам хлеба, покармливай их. Покроши в тюрю еще луку. Нож плоховат, покрашивается. Когда лук покрошиится, то он придаст вкуса. Покрошка ж. действ. по глаг. | окрошка, крошево. Покрошевни ж. мн. пск. твер. капуста, для рубки приготовленная, или негодные остатки ее после рубки.

ПОКРЕЙСЕРОВАВ у балтийских берегов, пошли в Ревель.

ПОКРЕНИТЬ, накренить. Шквал так покренил лодку, что она зачерпнула. Судно покренилось. Покренуть что, сдвинуть, тронуть с места. -ся, тронуться, сдвинуться; | пск. твер. о съестном, начать киснуть, тухнуть, портиться.

ПОКРЕПАТЬ что, новг. пск. твер. уложить, нагромоздить, увязать и укрыть, говор. об укладке товаров на воз. Покрёпка извозчиками товара, укладка, увязка и ухитка (крепить?).

ПОКРЕПИТЬ что, поу(поза)крепить, придать чему-либо крепости, сделать покрепче. | Все ставни прикреплены, позакреплены. Покрепился кучер наш кой-как до праздника, а тут запил. Покрепы ж. мн. закрепы, укрепы, укрепленье разного рода. Покрепать что, пск. зачинить? Это не может быть верно (Акад. Сл.), разве покре(о)пать? Равно покрепка, будто бы начинка пирога.

ПОКРЕХТЫВАТЬ, покрехтать, покрякивать, покряхтеть.

ПОКРЕЩИВАТЬ, крестить или покрестить иногда, по временам, в разн. знач. Покрестить кого, осенить неск. раз крестом; | окрестить таинством св. крещения. | Перечеркать накрест, похерить. | Походить, поездить взад и вперед. -ся, страдат. возвр. по смыслу. Покрест, -тка, покрвстень костр. тамб. покрещенец, покрещеванец ниж. выкресть зап. южн. перекрест новорос. крещеный еврей, мусульманин, идолопоклонник. Покрестни м. мн. кур. пир на другой день после крестин. Покрестник м. моск. богонос, кто носит образ, при крестных ходах и при обходе причтом деревень на светлую седьмицу. Покрестный брат, брат по кресту, с кем покрестовался кто-либо, поменялся тельным крестом. Покрестье ср. стар. соборный ход с крестом на воду, водосвятие. А наряжати тех игумнов... к покрестью... и за кресты ходити. По-крестьянски, -скому, по обычаю, заведенью у крестьян.

ПОКРИВЛЯТЬ, покривить что, кривить, искривлять несколько, изгибать. От нечего делать, покрив лял все спицы, прутки. Ветром иглу на крыше покривило. | *Покривить (чем) душою, совестью, рассудить или сделать что неправо, кривдою, не по правде, пристрастно. Покривляя судами, души свои губят, судьи. -ся, страдат. возвр. по смыслу. | Шут покривлялся, кривлялся несколько времени, поломался, покорчился дурачась, подергался. Покривленье, действ. по глаг. в знач. кривить. Покриводушничал он в зтом деле, взял греха на душу. Покривосудничал голова наш довольно.

ПОКРИКИВАТЬ, кричать, вскрикивать по временам или почасту. Ребенок ночами покрикивает, знать болит что. Выпь на болоте покрихивает. | На кого, понуждать или запрещать что, пограживать, кричать повелительно. Покрикивай на лошадей! погоняй. Ты покрикивай на ребят, не балуй их! Покричи, не услышит ли кто. | Покричал он таки на меня, побранил, посердился. Покрикаванье, действ. по глаг. Покрик м. то же; | раздавшийся голос, рев, зов, зык, рык, крик. От покрика молодецкого леса преклоняются, сказ. У него не тот покрик, он не так, иначе кричит. Голос бекаса, прозванного барашком, покриком походит на блеянье овцы. Покрикуш(к)а, крикун, крикуша, крикса.

ПОКРИТИКОВАТЬ легко, а сделать лучше, мудренее.

ПОКРОВИТЕЛЬ, покров и пр. см. покрывать.

ПОКРОИТЬ да пошить, постегать, да поутюжить- там и душа жива! о портном. | Покрой-ка убоинки, орл. нарушь, нарежь говядины. Покроить хлеба к обеду. На один копыл (колодку) чорт всех ляхов покроил! Лед покроился, потрескался на части. Покроенье ср. покрой м. покройка ж. действ. по глаг. | Покрой, образ, вид, как скроено и сшито платье или иное что; израз, образец, выкройка. У кафтана с борами вовсе не тот покрой, что у круглого. Всяк молодец на свой покрой (образец), лад или вкус. Кургуз покрой на немецкий лад. Не тем покроем, вкусом, а сыты. Этот не того покрою, иных свойств. Всякий портной на свой покрой. Это человек иного покроя. Покроитель, покроивший что. Покройный, к покрою относящ. Покроистый, хорошего удобного или модного покроя. Покройная ткань, перм. широкая, выгодная при кройке. Покроек пск. твер. початый хлеб. В пск. говор. покроить хлеб, нарушать хлеба.

ПОКРОМНЫЙ, по кромке, краю идущий; | пограничный, смежный. Покрома, покромка, -мочка, покром ж. кромка, крайняя полоса; продольный край ткани, особ. сукна: перм. женский пояс, б. ч. из суконной покромки. Покромочный, к покромке относящ. Покромчатый половик, из покромок сплетенный. Покромить сусек, разгородить, разделить его на мелкие закромы. Покромок м. пск. твер. твердая кора сахарной головы, для прикуски. Покромсать чего, накомсать, накромсать без толку.

ПОКРОПАТЬ над чем, посидеть, покорпеть или побиться. | См. покрапывать. Покропить цветы водою. Покропотать, или -ся, побрюзжать хлопоча.

ПОКРОШИТЬ, см. покрашивать.

ПОКРУГЛИТЬ что, сделать покруглее или округлить несколько. Камешек покруглился, покруглел, стал покруглее. Ребенок покруглел, пополнел. Покруг чего, вокруг или по направленью кругового движения чего. Покруг солнца, посолонь, справа налево; протикруг солнца или впаки солнца, против. Покружить что, покруглить плоскость, дощечку (не шар); | повертывать вокруг, повертеть колесом; | покружить самому, походить или поездить вкруг чего; | покружить в свете, пуститься в свет, в собранья, в посещенья, в рассеянную жизнь. Ужина покружена, а обед на кулачки пробит. -ся, страдат. и возвр. по смыслу. Птица покружилась над гнездом. Вихорь покружился и поднял пыль.

ПОКРУПИТЬ порох, пороховую мякоть, позернить, перезернить, в знач. поработать над этим несколько, или | покончить всю работу, перекрупить все, весь запас. Покрупнеть, стать покрупнее. От хорошего корма и ухода и скот покрупнпет. Покрупенитьса или покрупенеть, обратиться в крупу, в зерна, слежаться или рассыпаться зернами; | твер. о ткани, испятнаться, излежаться и почубареть от сырости, порчи.

ПОКРУЧИВАТЬ что, крутить иногда, временно, почасту; повертывать вокруг, посучивать скать, тростить. Покрутить что, крутить несколько, в один прием. | Вихорь все сучья, деревья покрутил, перекрутил, скрутил, поломал. | Покручать, покрутить кого, стар. арх. олон. вологодск. сиб. снабдить всем, снарядить, срядить, собрать и справить, доспеть ему все нужное для известной цели. Того же лета пригон был христианом (т. е. крестьянам) к Новугороду, городу, ставити( рубить город, стены), а покручал четвертый пятого, пять человек снаряжали, ставили одного, 20 с сотни. Покрутить рабочих на морские промыслы, арх. нанять и снарядить по условию, обычно из доли добычи. | Покручать невесту, олон. пск. твер. окручать, одевать, наряжать под венец. Струна, при перемене погоды, покручивается, крутится, ее крутит. | Змею станешь бить - и та покручивается. | Возьмемся за руки, да покрутимся. | Дратва еще покрутится и повощится. Покрутилась вихрем пыль столбом. Покрутится и опадет опять. | Покрутиться на промыслы, арх. наняться, порядиться. У нас народ покручается до первой весны, нанимается, страдат. и возвр. | Куда он это покрутился? пск. потащился, поволокся, побрел, повеялся, пошел. | Покрутиться, вост-сиб. взять в долг, занять. Больно много покрутился он, не знаю как платить станет. Покручиванье длит. покрученье окончат. покрут м. покрута, покрутка ж. об. действ. по глаг. | Покрут, стар. наряд на службу и на работы. Взял еси... дань... в московский покрут, нанялся в наряд. | Арх. наемка людей, для рыбного и звериного морского промысла; | доля, пай из этой добычи на покрутчика. Промышлять из покрута, из доли, пая. Обряжать покрут, артели на хозяйский счет, для морских промыслов. В пай крутятся четверо: корщик, тяглец, весельщик, нажавочник; улов делят на три пая, части: две хозяину, одну на четверых, а корщику, еще половой пай от хозяина (половина третной доли от трети) и еще свершенок, награда по воле. | Покрут и покруты мн. олон. вологодск. одежда, платье, наряды, мужские или женские. У невесты этой много покрутов. | | Покрута, сиб. долг, особ. долги инородцев за взятые ими, по обычаю, припасы в долг. Он в покруте, как мизгирь в тенетах. | Покрута невпсты, сев. одеванье. | Покрута стар. снасть, снаряд, обзаведенье, устройство. Покрутчик, покрученик м. арх. рабочий на промыслах, обычно из доли, пая промысла, на хозяйском содержании. Покрутня ж. арх.-мез. веревка или за вязка. Покрутка ж. закрутка или завертка, кляп для закрути, затяжки веревки. Покрутный, покрутной, к покруту, в разн. знач. относящ. Покруть ж. пск. твер. поспешность? Покруча сиб. покрут, наем работника, особ. с задатком, и | самый задаток.

ПОКРУЧИНИЛАСЬ, покрушилась она бедная, покрушила ее смерть мужа, потужила, погоревала, потомилась, погрустила, убивалась. | Покрушила буря лесок наш, поломала.

ПОКРЫВАТЬ, покрыть, покрывывать что чем, крыть, за(на, у)крывать; класть одну вещь сплошь на другую, одевать наружность одного предмета другим, застилать, обшить, замостить, оболокти. Покрой посудину, накрой крышкой. Непокрытую воду держать грешно. Полы покрыты коврами, укрыты. Покрытая шуба, шуба с верхом, крытая, одетая по мездре тканью. Покрыть краской, закрасить. Весна муравой, а зима снегом землю покрывает. Дом покрыт тесом, железом, соломой. Покрой на ночь парники. Покрой голову и покройся, надень шапку. *Непокрытая голова, глупый или безрассудный человек. *Покрыть девке голову, выдать замуж. Покрыть карту, убить ее старшею, либо козырем. Дело это покрыто тьмою, неизвестно, сокрыто, неразведано и неразгадано. Покрывать воров, давать им тайное убежище, укрывать, скрывать у себя; помогать им, не выдавать их; или оправдывать их перед судом, устранять улики, отстаивать их неправдою. Я мошенников сроду не покрывывал. | О шуме, звуке, голосе, заглушить, перекричать. Он богатыр- ским голосом своим покрывает все голоса, или голос его покрывает все голоса. | Покрыть расходы, найти средство уплатить их. | В церквн. пении, заканчивать началом, заключать песнь тем же стихом, коим она начинается. Канон покрывают ирмосом. | *Покрыть кого, накрыть, застать врасплох или поймать на чем. Покрыла его мать сыра земля. Покрытая хоромина не каплет, о завременной заботе. И надо всеми не покрыто. Что на ступишь, то копейка; переступишь- другая; а станешь семенить - и рублем не покрыть! Гуляй, покуда голова не покрыта! Жених невесту покрытую узнает (на девичнике). Под венцом невеста крестится покрытой рукой (чтобы жить богато). Темна ночь все покроет. -ся, страдат. или возвр. по смыслу. Дом покроется черепицей. Небо покрылось тучами. Я покрываюсь тулупом, на постели. Река покрылась, стала, замерзла. Щеки покрылись румянцем. Молоко сорное, знать горшки у вас не покрываются. Я уж покрылся, покрыл дом свой, кончил крышу. Сроду я теплым одеялом не покрывывался. Покрыванье длит., покровенье, покрытие окончат., покрыша, покрышка ж.,покрыв, покров м. об. действ. по глаг. Покрыванье откосов дерном. Покровенье покойника покровом. Покрытие расхода приходом. На покрышу дома издержался. Эта деревенька промышляет покрывом конокрадов. Под вашим покровом живем, под защитою, милостью. Сукно, на покрышку шубы. | Покрышка, крышка на посудину. Чтоб тебе ни дна, ни покрышки! проклятие. Девка не без жениха, горшок не без покрышки. | Ниж. покрывало, ширинка, платок, которым молодая покрыта внакидку. | Покрывом сделать что, тайно, чтоб никто не видал. Сыщик покрывом уехал, скрывом под чужим именем, инкогнито. | Покров, ткань, полотнище, холстина для покрытия чего-либо. Парчевый покров на гроб. Невеста под покровом, под ширинкой или фатой, под покрывалом. Покровы тела, кожа. | церк. крыша, кровля, либо потолок. | Защита, заступленье, заступничество, застой, покровительство. Господь покров мой. Птенцы растут под покровом матери. | Покров и покровенье, празд. прсв. Богородицы, 1 октб. | Церковь во имя Покрова Богоматери. Покров в Левшине; у Покрова в Кудрине, в Москве. Покров - первое зазимье. Свадьбы. Срок наймам и сделкам. Покров не лето, а Сретенье не зима (сиб.). На Покров закармливают домашнюю скотину пожинальным (последним) снопом, и с этого дня ее держат дома. На Покров ветер с востока - зима холодная. Покров землю покроет (где листом, где свежком). Батюшка Покров, покрой мать сыру землю и меня, молоду! Бел снег землю прикрывает: не меня ль, молоду, замуж снаряжает? Батюшка Покров, покрой землю снежком, а меня, молоду, женишком! Придет Покров, девке голову покроет. Если снег выпадет на покров - счастье молодым. Не покрыл Покров, не покроет и Рождество. Покров - конец хороводам и начало посиделкам. Сбор последних плодов. Отлет журавлей до Покрова - на раннюю и на холодную зиму. Коли белка в Покров чиста (вылиняла), то осень будет хороша( пермс.). Батюшка Покров, натопи нашу хату без дров! Захвати тепла до Покрова (ухить, вычини избу). Не ухитишь (избу) до Покрова, не будет такова. После Покрова не будет такова (девка, а будет бабой). Пречистая мать (успение) засевает, а Покров собирает. Покровская суббота наголе, и Дмитриева наголе (26 окт. перм.). Между Покрова и родительской субботы зима не становится. Спереди Покров, сзади Рождество. Покровец умалит. плат, которым покрывается дискос или потир. Покрывало ср. покров, фата, ширинка, вуаль; одеяло и вообще полотнище для покрытия чего-либо. Покрова ж. пск. твер. заступничество, защита. Покрывище ср. кур. вор. покрывало, покров на иокойнике. Покрытка, покрытка ж. южн. новорос. девка, вынужденная паденьем своим покрыть голову платком или очепком, причем обычно коса не убирается под платок. Покрывка ж. пск. твер. покрышка на одежде, верх. Покрывок м. твер. холщевая покрышка на дежу, квашню. Покровенный, по(за, при)крытый; | сокровенный, сокрытый. Покрывальный, покрывочный, покрышной или покрышечный, покрышковый, покрывный или покровный, покрывной и покры(о)вочный, вообще к покрывалу, покрытию, покрышке, покрову и пр. относящийся. Покрыватель, -ница, покрывальщик, -щица, покрывающий что, кого, более в знач. укоризн. Покрыватели воров, татей, мошенников. Не будь покрывателей, не стало б и конокрадов. Утайщику да покрывальщику первый кнут. Покрывательствать, потакать мошенникам, скрывая их, держать их руку. Покрывательство, действ. по глаг. Покрывщик, -щица, кто покрывает, не выдает шалунов или преступников. Покровитель, -ница чей, чего или чему, защитник, заступник, застоя, заборона, или милостивец, благедетель, взявший что или кого под покров. Вы наши покровители, а мы за вас Богу молители. Наши правители не покровители. Денежки всякому делу покровители. Нет родителей - нет покровителей. Покровительствовать кому, чему, быть покровителем. Покровительство действ. по глаг. | Ока занная зашита, пособие, помощь, как дело. Прибегаю под ваше покровительство! Торговле не нужно покровительства, а нужен ей только простор да полная свобода. Покровительственный, к сему относящ. Покровница ж. переводн, раковина Vetulina.


В. Даль ПОКРЫЛЕНИН-ПОЛОСА

ПОКРЫЛЕНИН-ПОЛОСА

ПОКРЫЛЕНИН (покрылянин) м. стар. воен. воин боковой сторожи, фланговой патрули. Перед собою посылать подъезды (разъезд), и яртаул (авангард), и сторожей впереди и назади (малый аван- и ариергард), и по сторонам покрылян.

ПОКРЫН (покрин) м. растенье мандрагор, -ра, адамова голова.

ПОКРЫТЬ, покрышка и пр. см. покрывать.

ПОКРЯКИВАЕТ старушка, морозно на дворе, а идет вперед. Покрякал ворон на свою голову. Хоть и покряхчу, да переворочу. Писала еси, что Иван сын покрячел, занемог, стар. Покрякивая пьется, похрамливая живется.

ПОКРЯТАТЬ, покрянуть что, новг. пск. твер. спехнуть, своротить, тронуть с места. -ся, тронуться. Судно покрянулось с мели. | Надсадиться, надорваться. | *О съестных припасах, тухнуть, тронуться, стать портиться.

ПОКТАТЬ вят. пск. браниться или брюзжать, ворчать, кропотать. Он покчет, произнос. покцёт (немц. росhen?). Поктун, поктунья, поктуха, воркотун, брюзгач; | шептун, шептуха, ворожея. См. покчить.

ПОКУВЫКАТЬ, поковылять, похромать; | победовать, погоревать. Покувыркать кого, перекинуть неск. раз кувырком, через голову. -ся, перекидываться через голову.

ПОКУДА, см. пока. Сыт покуда, как съел полпуда, а как бы проведать, где б пообедать (не станет ли кто обедать)? ПОКУДАКИВАЕТ курочка, несется, а яиц не видать. И яичко снесла, и покудакала, покудахтала, свое дело сделала!

ПОКУДЕЛИТЬ, покудерить кого, потрепать за волосы.

ПОКУДЕСИЛ, покудесничал старый ворожбит довольно.

ПОКУДЛАТИТЬ кого, поклочить, взбить голову. Швейная шерсть покудлатилась, сбилась и перепуталась. Мужик побогател - ему ж добро; пес покудлатель - ему ж тепло.

ПОКУДОВА, см. пока.

ПОКУДРИТЬ волосы, завить или убрать, причесать их кудрями. Покудрились кудерышки от радости. Покудрявели березки. Когда плешак покудравеет.

ПОКУКОВАЛА кукушечка и улетела.

ПОКУЛЕВА, покулича, покуль зап. поколе, пока, о врем. и месте. | Покуль? перм. по какому месту, какой дорогой, по какую сторону. Покуль вы ехали, коим берегом?

ПОКУЛИКАТЬ, попить, попьянствовать несколько времени.

ПОКУМЕКАТЬ влад. арх. тамб. (от кум?) порассудить, посмекнуть; | поговорить, побеседовать с кем. Покумить твер. то же, потолковать; | покумить кого с кем, заставить их крестить вместе, дать покумиться. | Девушки покумились, посестрились, сменялись крестами, см. кумиться. | Покумиться с кем, обослаться, для привета, гостинцами, подарками: кума кладет куму на пирог полотенце, а он ей, под пирог деньги.

ПОКУНЕТЬ, о пушн. звере, опушиться, см. выкунеть.

ПОКУНЯТЬ южн. подремать сидя, кивая головою.

ПОКУПАТЬ ребенка, покупать лошадь, купать несколько времени, выкупать, скупать. -ся, возвр. А ты лошадей покупывай, купай иногда, почаще. ПОКУПАТЬ, покупывать что, покуплять зап. пск. брать за деньги, усвоять себе куплею. Он покупает дом, сторговал или торгует еще, или ищет купить. Я не покупывал лошадей и толку в них не знаю. Не покупай (не купи) лишнего, не продашь нужного. Где у вас покупаются эти вещи? где их продают? Покупанье ср. длит. покуп м. покупка ж. действ. по глаг. | Покупка, купленная вещь. Какова покупочка моя? Покуп м. и покупь. Почем в покупи? Купля, покупка или торговая сделка. Покупной, купленный. Помупатель, -ница, покупщик, -щица, покупающий что. Покупщичьи или покупщиковы деньги слеые, не видят, за что их отдают. У купца рассчет, у покупателя другой (свой). По-купецки, по-купечески нареч. по обычаю купцов, по торговым правилам. Покуплины ж. мн. пск. покупки, закупы.

ПОКУПОРИТЬ бутылки, позакупорить, закупорить все, о коих речь.

ПОКУРАЖИТЬСЯ над кем, помолодцевать, пофордыбачить.

ПОКУРЖЕВЕТЬ, покуржаветь, покоржаветь.

ПОКУРИВАТЬ, покурить. Ныне и барышни, и мальчишки покуривают, иные и иногда курят. | Похаживает да покуривает, проклажаясь беззаботно курить. | Сибиряки и поныке покуривают винцо, курят втай. Покурил бы я трубочки, хотелось бы. | Надо покурить в комнатах. | Весь табак покурили, выкурили, извели. Покурилось курево до рассвета, и погасло. Покуренье ср. действ. по глаг.

ПОКУРНОСЕЛ бедняк наш, навек искалечился.

ПОКУРНЫКАЙ мне песенку, пропой потихоньку, не громко.

ПОКУРОЛЕСИЛ проказник этот, почудил, почудачил.

ПОКУРЧАВИТЬ кому волосы, завить, причесать курчаво. У него волоса покурчавели, покудрявели.

ПОКУСТНО купили смородину, кустами, по числу кустов.

ПОКУСЫВАТЬ, кусать по временам, иногда, в промежутках. Собака покусывается, берегись. Покусала меня собака, покусали комары, несколько или искусали вовсе, сильно. Жеребцы покусалась, погрызлись между собою. | Лошадь посеклась, либо покусалась, погрызла себя. | Попугай первые дни покусался, а после посмирел и поручнел. Покусыванье длит. покусанье окончат. действ. по глаг. Покусливая собака, кусливая. Покушать чего, поесть, попить. Господа покушали, отобедали. Покушай киселя. Покушайте, поискушайте чайку. Есть что послушать, да нечего покушать. Покушайте сало, не прогоркло ли оно? отведайте. Калачей покушать, песен послушать (просим). Чего покушал, тем и отрыгется. Покушивать, есть по временам, иногда, исподволь. Похаживаем, да прянички покушиваем. Покушанье, действ. по глаг. Покушаться, покуситься на что, посягнуть, отважиться, решиться; | попытаться, испытать удачу свою, отведать счастья. На чужое покушаясь, свое теряешь. Неприятель неудачно покусился взять укрепленье врасплох. Многие за море покушались, да не все домой воротились. Медведь на борт покусился, да насилу шкурой откупился. Покушенье ср. действ. по глаг. На жизнь его сделано покушенье. Покус м. тамб. сар. покуса ж. кур. искушенье, искус, испытанье. Его взяли на покус. Он еще не пострижен, а на покусе. Покусный, к покусу относящ. Покущивый, предприимчивый, смелый, дерзкий. Покушатель, покуситель, -ница, покушающийся или покусившийся на что. Покусительный, к покушенью относящ. Покусительство, смелый, дерзкий, предприимчивый поступок.

ПОКУТ м. смол. кладбище; | пск. твер. приют, укромное местечко. Покута ж. смол. служенье по покойнике, панихида; | черное, жаль, жалевое, печальное (платье), немецк. траур. | Зап. эпитимия. Покутье ср. кут, угол, тупик; | покутье зап. юж красный угол, кут в избе; почетное, первое место за столом и на пиру; | смол. покаянье, искус. Как поп на покутьи, на покути, на почетном месте; на поминках; на покаянии; бол. в смысле втор. знач. о раздолье. Покуть ж. зап. южн. передний угол, куть. Покуты ж. мн. мыс разречья, коса, меж двух притоков. Покуса ж. зап. искушенье, искус. Покушка ж. попытка. За покушку бьют в макушку, зап.

ПОКУХАРИТЬ, поготовить кушанье, постряпать яство, кушанье. По-кухонному нареч. как заведено или делается на кухнях.

ПОКУХНАТЬ кого, нвг-тих., пожурить, побранить, пощунять.

ПОКУЧИВАТЬ, покутить. Знай покучивай, да не робей! кути. Покутили вчера гусары, и посуду, и окна побили!

ПОКУЧИТЬСЯ кому, попросить убедительно, покланяться, побить челом, умолять и упрашивать, докучать просьбами, придти с докукой. Покучать кому, пск. твер. докучать, надоедать.

ПОКУЧНО нареч. кучами, кучками, грудой, ворохами, считая кучами. Покучить что, разложить или сгрести кучками.

ПОКУШАТЬ, покушаться и пр. см. покусывать.

ПОКЧИТЬ, зап. пронзн. покцыть, покнуть, стучать, отрывисто греметь, хлопать взрывами. Дежа покчет, пузыри лопаются, она бродит. Ляциць кухоль, ляциць да шипиць: як покниць, Яшка и акачурился! Рассказ Смолянина о бомбе 12 года. Пок, хлоп, щелк, бац. См. поктать.

ПОКША об. левша, леворукий. Это одно из эамечательных слов, произносимых, наперекор говору, на низком (окающем, полоротом, сев. и вост.) наречии пакша, а на высоком (акаюшем, зеворотом, южн. зап.) местами покша.

ПОЛАБЗИТЬСЯ около кого, льстиво увиваться.

ПОЛАВИРУЕМ, испытаем ход шлюпки под парусами.

ПОЛАВЛИВАЕТЕ рыбку? ловите иногда? Половили ночесь, да что-то не ловится. | Знать вы половила всю, уж выловили. У нас и стерлядка полавливается, попадается. Детушки побегали, половились, погонялись друг за дружкой. Наши на полов пошли, на лов, на ловлю. Половщики, ловцы. За беглыми половщики посланы.

ПОЛАВОЧНЫЙ сбор, полавочное ср. поземельные, либо за право торговли пошлина, либо за наем лавок. Полавочье, место, сиденье вдоль стен, лавки вкруг избы. Сидят гости по полавочью. Полавничать сиб. говор. о дитяти, стать ходить, держась за лавки. Полавочье трясется, половица приговаривает! С полавочья да в подлавочье. Полавочник м. сев. половик или полотнище, холст, ковер для покрытия лавок. Полавочники камчатные и суконные, Котошихин | Полка над лавками, вкруг избы. Хлеб на полавочнике лежит, и нож тамотка.

ПОЛАГАТЬ, положить новг. положить что куда, класть, помещать. Рельсы полагают на подушки, кладут. Положи-ка игрушки, да иди читать, отложи в сторону, оставь. Положи больше лучку в окрошку, наклади. Много положили на воз, не свезет лошадь, навалили, наложили. Вм. полагать, в этом знач., бол. употр. класть, с предлогами, но в олонцк. полагать говор. вм. положить: полагай хлеб на полицу, положи. Сказывают, тут клад положен. Положить кого в масло ниж. пособоровать. Положить зубы на полку (голодать). Не положив, сыскал. Воришка не положа ищет. Пришел, как на положенное (как на готовое, как на свое). | -что, постановить, решить, назначить. Ему положено жалованье по пяти рублей в месяц. Все сообща полагают, положили отказаться. Я бы полагал принять. Полагай не полагай, а тут уж положено. Положите кругом по рублю за деревцо! | Полагать что, думать или почитать, догадываться, принимать за верное. Встарь полагали, что солнце ра(обра)щается вкруг земли. Человек полагает, а Бог располагает. Полагать дело ни во что, почитать, ставить; покидать без вниманья. | С глаг. намереваться, хотеть, решать вперед. Я бы полагал завтра выехать. Полагать что на мере, приказн. | Полагать в чем обязанность свою, удовольствие, считать, почитать, поставлять, находить, обретать. | Всю надежду полагаю на вас, возлагаю, кладу, поставляю. Он на меня положил все счетоводство. На меня, с меня положено взысканье. Не полагал я в нем такой прыти! | Положить весло или положить топор арх. сломать, испортить, погубить. -ся, страдат. и возвр. в разн. знач. Кроме подкладки, местами полагается и ватка, кладется. Тут еще положатся связи. В убогие ясли (Христос) полагался, стхр. В гроб свой положусь, стхр. | Поверстного срока полагается по 50 верст в день. Этого медикамента по каталогу не полагается. | Тут полагалось проложить дорожку, предполагалось. | Можете на меня положиться, не сомневайтесь. Нельзя полагаться на газетные вести. | Взаимно условиться, положить на уговоре. Мы положились ехать вместе. Нисположенный начальник, отрешенный. Предполагать заранее. Располагайте мною. Полк расположился на селе. Полаганье ср. длит. положенье ср. об. действ. по глаг. Сегодня праздновали положенье основания нового здания. При положении решенья были споры. | Отношения предмета к окружаюцией местности, к трем размерам пространства, либо по странам света и пр. Красивое положенье местности. Положенье рудников этих вправо от дороги, на угорье. Положение отвесное, подотвесное или уровенное, косое или покатое и пр. Положенье здания передом на юг. | Состоянье, обстоятельства, отношения. Каково мое положенье, купить не на что, а продать нечего! Положение торговых дел наших плохое. А в каком положении тяжба ваша? | Постановленье, узаконенье, правило, учрежденье или устав, сборник законов по какому-либо предмету, уложенье. Положение о наградах и взысканиях. Рудное положенье горн. место рожденья, нахожденья руды. Упился до положения риз. Полог м. церк. залог, заклад, заручное, или вещь, отданная заруку, под сохран. | Пск. твер. покат, повалка. Все пологом на пол полегали. Полог м. положек, завеса, занавес у окна, дверей, кровати или замест разгородки; реденькое покрывало, иногда шатром, над ложем, от мух и комаров. В юго-восточной Руси серпянковые полога во всеобщем ходу у казаков и крестьян. | донск. ветрило, парус. | Вост. рядно, торпище, веретье, для сушки и перевозки хлеба, для укрышки его на возах. Воск также на пологах белят. | Полог пск. пологость, покатость, откос. Пологий, покатый, наклонный, откосый, скосоватый, идущий некруто под гору или в гору, не по уровню, а исподволь, склоном или подъемом. Один бок горы крутой, другой пологий. Пологоватый, то же в меньшей степени. Пологость ж. состоянье, свойство пологого; | наклонная плоскость, которая гораздо ближе к уровню, чем к отвесу, иначе она крутизна, круть. Положительный, утвердительный, решительный, верный. Положительный ответ, определительный и ясный, или | изъявляющий согласие, ответ да, противопол. отрицательный, отказ. | Вообще, в науках точных, наличная величина или количество, все присущее, истинник, ести или все, что в естях, противопол. в нетах. Положительная величина (со знаком + плюс) прикладывается, нарастает, а отрицательная (со знаком-минус) вычитается, убывает. Невесомые вещества или силы природы, как: тепло, электричество, магнетизм и пр., также делятся каждое на роды по сим двум названьям: положительное тепло, при котором лед тает, собствено тепло; отрицательное, когда вода мерзнет, мороз. Положительное богатство, именье, собина; отрицательное, долги. Положительная степень имени прилагательного, грамматич. прямое, основное и безусловное выраженье качества (красный, теплый); сравнительная степень (краснее, теплее); превосходная (белейший, наитеплый). Положительность ж. состоянье, свойство по прилаг.т. противопол. отрицательность; | верность, достоверность. Полагалище ср. церк. кладовая, место склада и сбереженья чего-либо. Положник м. церк. учредитель, установитель. Положница ж. церк. родильница?

ПОЛАЖИВАТЬ, поладить. Что поделываешь? "Да вот, соху полаживаю, пахать пора", лажу помаленьку. Утром кой-что поладил около дома, нагородил заборишка. | Полажены ли у тебя снасти? рыболовные, все ли изготовлено, вычинено. Поладили шелковы невода, песня., поделали, сделали. | Они меж собой поладили, согласились, условились, помирились. С ним не поладишь, не сладить, не справиться. Поладка ж. починка, поправка. Я было и поладился с ним, да он спятился, сторговался, порядился. Поладчик м. арх. поковщик, кто нуждается в кузнеце, для починок, поладки. Поладнеть, исправиться, улучшиться. Поладчивый человек, миролюбивый и сговорчивый. Поладуха пск. твер. лады, согласие.

ПОЛАЗЫВАТЬ, полазить. Паренек твой без тебя по крышам полазывает, не убился бы. К этой борти лесной бортник (медведь) полазил, вишь, и пропись свою покинул! следы. Полазил я на веку своем, не меньше любого матроса. Полазчивый пес, охотнич. сметливый, проворный, изворотливый. Полазчив пес, да и лис хитер! Полаз м. сиб. ур-казч. (или полас?) ковер, келим, долгий и узкий; астрах. половик ковровый. Полазутничать, заняться временно лазутничаньем. У него есть свои полазутчики, лазутчики, переносчики. Полезть куда, стать, начать лезть. Мальчишка на крышу полез, убьется! Полез в драку. Медведь полез на человека. Змея в норку полезла. Будь что дома: полезай на печь! Полезлый мех, шуба, облезлая.

ПОЛАИВАТЬ, полаять. Что собака полаивает, уж не воры ли? Полает, да и перестанет. | Мать полаяла меня, южн. побранила. Он полаялся сегодня, сердился, бранился. | Они полаялись, южн. побранились, поссорились. Полай, полай, собака, да и оближись!

ПОЛАКИРОВАТЬ бы хорошенько ларчик. Он полакируется.

ПОЛАКОМИЛ посулом, да ничего не дал. Сосед соты подрезывает, пойду полакомиться медком.

ПОЛАМЫВАТЬ, поломать. Девушки по лесу гуляли, калинушку поламывали. Поломал я камень, да покинул, цены нет на него, ломал несколько времени. | Поломал я подкову, да нет, не сломаешь ее, попытался сломить. | Лошади их побили и всю коляску поломали. Не бодайся, поломаешь рога! не кичись. Для милых гостей поломать костей. Дышло в карете поломалось, из(пере)ломилось. Мельница поломалась, поломана. | Он долгонько поломался, починился, покорячился, либо противился, не соглашался. Поломанье ср. окончат. полом м. поломка ж. об. действ. по глаг. | Полом, -ка, также состоянье поломанного. Полом моста льдом. Полом леса бурей. В повозках поломки есть. Без поломок не перенесешься из дома в дом. | Полом дороги, вят. поворот, колено, локоть, заворот, раздорожица. Поломнные починки. Поломчивая, ветхая мельница. Поломистые бурища. Поломатель, поломщик м. -щица ж. поломавший что-либо, наделавший ломкою убытка.

ПОЛАС и полас, полаз, коврик; см. полаживать(лазить).

ПОЛАСКАТЬ кого, приголубить, приласкать, оказать какую ласку. Поласкаться около кого, или поластиться, полабзиться, втираться в ласку.

ПОЛАТА, полати, полатный и пр. см. палаты.

ПОЛАТЬ хлеб, крупу зап. выполоть, веять, вывеять, провеять, отделить пелу, полову, мякину, особ. на ночвах. Коли хлеб пушон, то я выполаю, песня. очевидно одно с полоть.

ПОЛБА ж. оркиш южн. зап. Triticum spelta, колосовое растенье между пшеницей и ячменем. Полбеная крупа, каша.

ПОЛГОДА, полдень, полдесят и пр. см. пола, пол.

ПОЛЕ ср. простор за городом, селеньем, безлесная, незастроенная, обширная равнина; посему поле противополагается селению, лесу, горам, болоту и пр. Выйдем в поле или на поле. Скот ходит в поле. Не поле кормит, а нива, обработанная, а не простор только. Встарь полем звали наши южные степи. А от шацкия украины на поле, на реке Цне, на усть речки Литвицы, поставлен город Тамбов. | Пашня, нива, засеянная хлебом, или вообще к сему назначенная земля; поля мн. пашни. В нашем хозяйстве всего три поля: озимое, яровое, пар. У нас с ним поле с полем не сходится, поля рознят, пар соседа примыкает к нашей озими. Поле муку любит, труд. Отхожия поля, дальние, пустоши, которые пашут наездом. Поле белое, семя черное, а кто сеет, тот разумеет? письмо. Обрабатывать поле науки. Полько, польце, польцо, полечко умалит., полишко призрт., полище увелч. | Грунт, немецк. фон, франц. земля, основной цвет или простор промеж узора, либо в картине. По белому полю обоев раскиданы цветочки. По золотому полю парчи алые струи с цветами. Голубое поле серебром усыпано? ночное небо. Золот хозяин на поле, серебрян пастух с поля? солнце и луна. Поле картины слишком затемнено. В чистом поле, в широком раздолье, за темными лесами, за зелеными лугами, за быстрыми реками, за крутыми берегами, сказ. Ваша воля, а наше поле: биться не хотим, а поля не отдадим! Чье поле, того и воля. Один в поле не воин (не ратный). В чистом поле четыре воли: хоть туда, хоть сюда, хоть инаково. Пошло поле не по двору, так катись оно под гору! Наг поле перейдет, а голоден, ни с места. В поле не в дуброве: за сук не зацепишь. В поле за ветром не угоняешься. Одним конем всего поля не изъездишь. Не бывает поле безо ржи, а слово безо лжи. Умирай в поле, да не в яме! Нашего поля ягода. Не того поля ягода. Не на том поле трава выросла. Рожь в поле не околица, а пьяного речь не пословица. В чистом поле теснота: один кашу варит, да и ту окружил! Не хвались в поле едучи, хвались из поля. Солдату умереть в поле, матросу в море. Не на своем поле посеяно - выбором не выберешь, о невесте. Поле не меряно, овцы не считаны, пастух рогатый? (звезды, месяц). На поле-поляне, на высоком кургане. Наши в поле не робеют и на печке не дрожат. Ушло польце под гору! промотал. Не пришлось поле ко двору - пускай его под гору! Сутул, горбат, наперед покляп, все поле облесует, а домой придет - по щелям пойдет? (серп). Маленький, горбатенький, все поле обскакал? (серп). Маленький, горбатенький, все поле обрыщет, домой прибежит, целый год пролежит? или: под кровельку уйдет? (серп). Белая белянка по полю ходила, домой пришла, под сарай легла?(коса). В поле стоит столб, у столба сто колец, у ста колец сто плетей, у ста плетей сто молооцов? (хмель). В поле блошкой, из поля лепешкой? (репа). В поле-то - гого-гого, в лесу-то - гиги-гиги? (горох и грибы). На поле на титенском стоит дуб веретенский: кто к нему ни подойдеть, тот добром не отойдет?(репей). На поле на арекском, на рубеже татарском, стоит дерево ливанское (царское, райское), листья митрофановские, а когти дьявольские? (репейник). На поле ногайском, на рубеже на татарском, стоят столбы точеные, головы золоченые? (рожь). На поле ногайском, на рубеже татарском, лежат люди побиты, у них головы обриты? (снопы). Во поле-поляне били барана: ни крови, ни руды, а место знатко?(жниво). Широко поле карагайское, на нем много скота тараканского, один пастух, ровно ягодка? (звезды, месяц). Велико поле колыбанское, много на нем скота астраханского, один пастух, как ясенец? (небо, звезды, месяц). Есть поле сиянское, в нем много скота монастырского, один пастух, словно ясенец? (небо, звезды, месяц). Поле водочное, огород кожаный, овцы аржанские, а пастух уховский? (небо, земля, лес, леший). Поле поливанское, много скота ивановского, один пастырь и два яхонта? (небо, звезды, Бог, луна с солнцем). Во поле-полище несут голенище: в этом голенище деготь, леготь, и смерть недалече? (ружье). У тебя есть, у меня есть; у дуба в поле, у рыбы в море? (тень). Нектю по полям хождаше, главу свою ниже плеч ношаше, и прииде некто, его заклаше, власы на огне сожже, а тело на дереве повеси? (свинья). | Поле, края, простор по сторонам, закраины. Поля шляпы, завороты тульи., Поля книги, белый простор вкруг печати, письма. Делай отметки на полях. Поле столпа, гладкая часть его, между архитравом и базой. | Место, занятое войском, под открытым небом, лагерь, стан, обоз, табор, становище. Войско полем стало. Неприятель сбит с поля, отступает. Поле битвы, поле сраженья, место. | Стар. судебный поединок и место его. А досудятся до поля (т. е. коли тяжбу решить более нечем, как полем, Божьим судом), да не став у поля помирятся, судебн. В поле съезжаются, так родом не считаются, а дерутся. В поле две воли: чья сильнее (чья возьмет). До поля воля, а в поле поневоле, став у поля дерись. В поле две воли: кому Бог поможет, или чья правее, та и сильнее. В поле своя воля. Чье поле, того и воля. На поле Никола общий Бог. Кому на поле Божья помощь. Кому на бою Божья милость. Коли у поля стал (судебн. поединок), так бей наповал. | Поде зрения, сколько глаз сразу может окинуть; это треугольник, расширяющийся вдаль. Поле трубы, то же, или | поперечник большего стекла, в мере. | Простор для деятельности умственой, случай к тому или поприще, круг действия. У нас еще обширное поле для промыслов. Каждое новое изобретение расширяет поле изысканий. | Охота, занятие травлей, ловлей и стрельбой зверей и дичи. Каково вчерашнее поле ваше? была ли удача? Не тогда собак кормить, когда в поле ехать. Барин в поле полюет, мужик в поле горюет. С полем! привет охотнику, заполевавшему что-либо. Не хвались в поле едучи, хвались с поля едучи. Псовая болезнь до поля, женская до постели. Отъезжее поле, псовая охота вдаль, в отъезд, на ночевую, в дальние дачи. | Поле, нижняя часть пробойки, т. е. связки пеньки.

ПОЛЕБЕЗИТЬ около кого ряз. тул. полабзиться, льстиво увиваться, ласкаться. Полебезиниться перм. полакомиться.

ПОЛЕВОЙ сущ. м. суеверный призрак, из числа нежити, как домовой, леший и пр. Полевой пуще на межах проказит, у межевых ям. Поленица ж. собр. стар. и сиб. удальцы, ватага шатунов, наездники, разбойники. По(а)леница удалая, шайка, вольница. Поленичать сиб. наездничать, витяжничать. Полити поле, или полить поединок, биться полем, судебным поединком. Польщик, полевой сторож. | Стар. судебный поединщик. Полевать стар. польничать, охотиться с ружьем или с собаками; полеванье, действ. по знач. глаг., охота, полешня. Полеватель, полевщик, охотник; | полевщик, новг. твер. полыцик, надзиратель за пашнями. Полевань? ж. калужск. (полеванье ср.) ночевка в поле. Полевина ж. арх. поле, пашня, нива, полоса, засеянная хлебом. Полевщина ж. астрах. вор. пастбища для прогонных гуртов, участок степи, сымаемый гуртовщиками; плата за съем под пастьбу. Полевщик, кортомщик, съемщик полевщины. Поляна ж. полянка, поляночка, полевщина, ряз. равнинка, поле без посева, окруженное лесом или иным чем; поляна среди болота, остров, релка, плоская гривка, неболотистая равнинка. Лесная поляна, прогалина, безлесная площадка. | Кулига, росчисть, подсека. | Ниж. отдельный сенокос, пашня особняк, в заполице, в пустошах. | Поляны мн. ледяные поляы, плоские льдины огромных размеров в ледовитых морях. | Поляны, вологодск. гулянье о троицу, семик. Поляновый, полянный, к поляне вообще относящийся. Полянистый лес, в котором много прогалин или чистых местоим. Полевод м. -дка ж. сельский хозяин, земледелец, занимающийся полеводством, полевыми работами, жатвой. Полеводные знания, работы. ПОЛЕВОЙ, полевать и пр. см. поле.

ПОЛЕВУ нареч. по левую руку, сторону. Полевка ниж. женская епанечка на левое плечо.

ПОЛЕГАТЬ, полечь. У нас все спать полегали, полегли. | Много люда полегло под Бородиным, побито, пало. Лихо полегло, а добро не приспело. | От жидкой соломины хлеб полегает, ложится, стелется колосом. Хлеб полег, его градом побило. Темны лесы полегли, сказ. Были хлеба, да полегли. | *Деньги за казной полегли, засели, не выходишь. Полеглый на корню хлеб серпом не подымешь, а косить надо. Полеживать, лежать иногда, временно, частенько. Полежать, лежать сразу несколько времени. Он-таки хворает, полеживает, нет-нет, да опять полежит. Полежав, не заробишь, арх. Хлеб полежит (запас), хлеб хлеба не просит. Деньга полежит, места не пролежит. Полежал и камень в земле, а не вырос. Полежим - а встанем, до неба достанем! дорога. Полежать, не помолотить, легко. После обеда полежи, а после ужина походи. Дай боли волю, полежав, да умрешь. Полеживаньем сыт не будешь. Полежка хлеба сталась, полег. Полегуши (-шеньки), потягуши (-шеньки), поростуши (-шеньки) приговаривают младенцам, поглаживая их в зыбке. Полягуха ж. пск. твер. повалуха, повалка. Ложитесь в полягуху! Полежалое ср. плата за сохраненье вещей, товара. Кто в срок не заберет товара из кладовых железной дороги, платить за полежалое.

ПОЛЕГЧАТЬ или южн. зап. полегчать, пск. полегчеть, стать полегче. Сырое мальё (дубовая колоть) тяжело, более плахи не унесешь, а высохнет, так полегчает. | Больному полегчало. Полегчить что, сделать полегче, пооблегчить. | Вылегчить мн. ч. Жеребята все полегчены. -ся, страдат. и возвр. по смыслу. | Испражниться. Полегку нареч. легко, легонько или слегка. Нам жить полегку. Полегку ль, поздорову ль? И ты жезлом наказывай полегку, стар. полегоньку нареч. помалу, слегка, легонько; некруто, неспешно; осторожно, бережно. Полегохоньку, помалехоньку, потихохоньку.

ПОЛЕДЕНИТЬ полозья, салазки, полить сысподу на морозе водою, чтобы скользили. Поледенеть, обледенеть или промерзнуть насквозь, обратиться в лед; | сильно остыть. У него уж руки и ноги поледенели. Поледный лов рыы, подледный, зимний. Ловити на наш обиход поледная рыба шестью неводы стар. Поледенный двор стар. с ледниками, погребами для лета. Поледчик стар. смотритель над поледною ловлей; | зимний рыбак. Поледничать, промышлять зимним рыбаченьем.

ПОЛЕЖАТЬ, см. полегать.

ПОЛЕЗНЫЙ, см. польза.

ПОЛЕЗТЬ, см. полаживать.

ПОЛЕЙ м. растенье блоховник, Меntha pulegium. Конский полей, Stachys germanica. Блоха не любит полейного запаха.

ПОЛЕКАРИТЬ, заняться временно лекарничеством, врачеваньем, полекарничать. Полечить кого, лечить немного, недолго; -ся, дать себя кому полечить или полечить себя самого. Он не учен, а полечивает удачно. Я полечиваюсь у него, когда занадобится. | Полечить битую посуду, посклеить, посклепать, исправить. Полечат, авось даст Бог и помрет!

ПОЛЕЛЕЯЛА меня родна матушка, плач невесты.

ПОЛЕМИКА ж. греч. письменный, ученый спор; перебранка. | Отдел полемических книг, статей.

ПОЛЕНИВАТЬСЯ, полениться. Племянннчек мой стал полениваться. Вчера я поленился сходить, а ныне некогда.

ПОЛЕНИКА, и пр. см. поле.

ПОЛЕННИЦА арх. много. Рыбы поленницы навалило (Шейн).

ПОЛЕНО (палить), дровяная плашка, кусок дров такой длины, как они идут в печь, обычно 10-12 вершков, колотые кругляки. Из долготья три чурбана, из чурбана по четыре полена. Отведала свинья полена, помнить, где поела! Блудливой чушке полено на шею. Не запомнить свинье полена, не забыть ей, где поела! Полено из беремени (или из напыльника) выпадет - к гостям. Сто полен в запасе, а на истопку не будет? клепки ведра. | Хвост у волка. Доезжачий прикалывает волка в кишку, ухватив его за полено, чтобы не достал зубами. Поленце умалит. поленишко презрит. поленище увелич. Поленище ср. поленница ж. костер, кладь дров; ошибочно вм. паленица. Поленник м. дровяной лес. | Пск. болван, глупая дылда, поленовина об. то же. Дрова рубят на поленище, а щепа далеко летит. Поленный, к полену относящ. Поленить дрова, резать, рубить или колоть на поленья. Коротыши поленятся колкою, а плахи пилкою. Наполенил на завтра дров. Переполенил три сажени.

ПОЛЕПЕСТИТЬ, излепестить одежу, порвать в лохмотья.

ПОЛЕПЕТАЛ раз другой что-то бессвязное, и лишился языка. Ребенок полепетывает, начинает лепетать.

ПОЛЕПЛИВАТЬ, полепить. Сынишка мой полепливает статуйки, иногда лепит. Я утром полепил немного. Полепка на дому, наружные лепные поделки, украшенья.

ПОЛЕПШАТЬ пск. оправиться здоровьем, после хвори, болезни, поляпиться кур. то же, искажен. польск. Больной полепшал.

ПОЛЕСОВАТЬ и полесничать сев. сиб. промышлять в лесу; лесовать, охотиться, быть на зверином промыслу, как полевать, охотиться в поле. | Арх. также быть на лесном промыслу, в лесниках, или промышлять лесом. Полесовать, поохотиться несколько, один раз. Полесованье, действ. по глаг. Полесня ж. полесье ср. полешня ж. охота, полеванье, звериный промысел. Когда на полешню ехать (бежать), тогда и собак кормить. | Полесье, мелкий лес. | Лесистая сторона. | Полесье кадки? края, торцы ладов. Полесица ж. пск. пере(про)лесок. Полесок, небольшая роща, лесок. Полесовье ср. сиб. лесная сторона, леса. Полесовный, полесный сущ. м. полесовник или полесовик и полесовый, полесник, полесовщик м. сев. вост. лесничий, лесной смотритель, или караулыцик, объездчик, сторож. | Полесник и полесовник, олон. охотник, зверолов. Полешный и полеший стар. кустарный, по(за)рослевый, мелколесный. Полешая земля. Полеший лес. Полеха об. орл. житель полесья; | неуч, невежа.

ПОЛЕТНИЙ, полетный, еже(каждо)летний, погодный, ежегодный, годичный. Дают дань полетною. Царь же у митрополита проси полетных даней, стар. С нас полетнего оброку сходит десять рублев с тягла. Календарь издание полетное. Полетная ж. стар. письмо, запись, грамата на льготные годы; | покормежная на несколько лет, срочная отпускная; | сделка, об отсрочке, о рассрочке платежа на годы, полетная грамата. Полетник, полетчик, -чица, работник на одно лето, летний батрак. Полетуха ж. насекомое из рода тли, молей. Полетина ж. арх. слетье, весь сбор, получаемый за лето с земли: хлеб, сено, всякие овощи. Полеток м. арх. все заработки в одно лето, что платится в лето работнику. Мне хозянн еще и полптка не заплатил. Ныне полетки хорошие, цены на работников поднялись. | Пск. твер. все ланское, летошнее, прошлогоднее, прошлолетнее. Лен полеток, полетошний, прошлогодний. Полету нареч. полетку пск. летом, в лето, в теченье лета. Полетье пск. твер. лето, за все продолженье свое, все летнее время. Прошлое полетье было сухменное, либо мокрое.

ПОЛЕТЫВАТЬ, полетать, - теть. Об эту пору молодые утки полетывают, бывают летны. Молодежь полетывает по вечеринкам, знай летает. Пули стали полетывать чаще, долетают. Он полетывает на рысаке своем. Голубь полетал где-то, сутки пропадал, а воротился. Полетал и я на воздушном шаре. Взмахнула ворона тряпичными крыльями и полетела, улетела, слетела; она полетела в лес, к лесу, направилась туда полетом. Полетай ты, мой сокол, да домой воротись! И полетел бы, да крылья подпешены. | Я полетел со всех ног, полетел с чего, полетел кубарем, упал, повалился. Полет м. лет, летанье. Уток бьют на полете, на лету, влет, или | на пролете, где им лет и тяга. Знать птицу (сокола) по полету. Это другого полета птица, иначе летает, как побежка, походка. Полет хорош, какова-то сиденка будет! хорошо летаешь, да где-то сядешь. Балет с полетами, с машинами для переноса плясунов по воздуху. *Полет мыслей, воображенья, заносчивость, высокое паренье. Все бы тебе полетом, вдруг, скоро, спешно. Как некуда сесть, так полетом не возьмешь. | Полет, ширина крыльев, от кончика одного правильного пера, до другого. Уральский гриф или коршун-голошейка бывает в полете четыре с четью аршина. Ласточка в полете шире воробья. Полетный, к полету относящ. Полетчивый, охочий, способный летать. Жаворонок полетчивей перепелки. Круглые жеребейки полетчивее рубленых. Облако полетное, летучее. Полетай м. полетуха ж. провор, бойкий, скорый на ногах. У меня сынок-то полетаюшка! Полетайка ж. пенз. картежная игра, подкидки. | Полетуха ж. твер. полетушка, бумажный змей, ладейка, московка, гусек. | Полетушка, игрушка, которую подкидывают забавляясь. Полетуша ж. летяга, летучая белка; как родовое, все молочные животные с перепонками по ребрам от передних до задних ног. | об. непоседа; ветрогон. Полетушить, -шничать, искать светских удовольствий, ходить и ездить по пирам, гостям и пляскам. Полетуши нареч. полетушеньки, -шечки, полетунчики, -нюшки, приговаривают, подкидывая младенца, теша его. Полетячая птица, перм. жареная и обернутая в полотенце курица, подаваемая до венца за брачный стол; молодые ничего не едят, а полетячую сваха относит за ними в клеть. Полетчик м. кто устраивает полетные машины, полеты. | оренб. гуртовщик, пастух при баранах в отгон.

ПОЛЕЧИТЬ, см. полекарить.

ПОЛЕЧЬ, см. полегать.

ПОЛЕШНЯ, см. полесовать.

ПОЛЗАТЬ, ползти или ползть, либо полозить, полозть; палзывать по чему, пресмыкаться, подвигаться брюхом, всем лежачим телом, либо на коротеньких ножках, лежа, тащась по земле. Змея ползает извиваясь. Паук ползет по стене. Насекомое не ходит, а ползает, иное же бегает. Ребенок, не поднявшись еще на ноги, ползает. Палзывал ли ты под уток? Кто может, тот едет, кто не может, тот ползет. | *Идти тихо, медленно, шаг за шагом, брести, плестись, тащиться. Ползи, что ли! | о растен., расстилаться или виться по чему плетями, китинами. | О вещи, трогаться с места, лезть. Берег ползет, скользит или съезжает по исподнему пласту, особенно по глине. Шерсть ползет из тюфяка, пух из подушки. Ползет, как тесто из чашки лезет, закисая. | *Подличать, унижаться перед властями. Не беда ползать, было бы перед кем ( или: лишь бы выползать)! | Полозить или полозить, ехать, тащиться полозом, на полозу, как колесить. Шутка, что мы ночью полозили! плутали на санях. Колесо полозит, тащится полозом, скользит, а не вертится. Каково ползется? безлч. удачно ли? Всползти вверх. Вползти в норку. Улитка выползла наружу. Доползают до чинов. Змея заползла за камень. Ребенок заползал, начал. Муравьи наползли в мед. Оползи кругом, отползи вбок. Пополз рак задом. Подползешь ли под амбар? Переползет ли таракан через воду? Насилу приполз, уморился. По песку проползла черепаха, поползла в тростник. Все врозь расползлось. Одежа сползла с плеч. Змеи осенью сползаются в кучи, уползая в норы. Ползанье ср. длит. ползенье об. действ. по глаг. Ползок м. один переход ползком, нареч. ползя, ползучи, пресмыкаясь, подвигаясь лежа. Подкрался под уток ползком. *Ползком в люди выходят, угодничая и подличая. Где верхом, где пешком, а где и ползком. Где скачком, где шажком, где бочком, а где и ползком. Ползкий, удобный для ползанья, скользкий, гладкий; | легко сползающий. Ползкий, ползкой берег. Ползкость ж. свойство или качество по знач. прилаг. Ползучий гад. Ползучее растенье. Ползучий берег. *Ползучий искатель. Ползучка, растен. Glechoma hederacea, будра, кошачья мята; | растен. Limeum? Ползунок симб. рыба налим (Наумов). Ползун м. ползунья ж. ползея об. кто ползает, пресмыкается. Мал мала меньше, а все ползуны! дети. | Семья дятлов, лазуны; птица, ползком лазящая по пням. | Бранно: охотник, который не бьет птицы влет, а подползает под нее, стараясь исплошить сидячую. | *Подлый, низкий, искательный человек. Ползуха ж. поползуха, тащиха, пешая кура, заметь, метель снизу, волокуша и пр. | Ползуха, ползушка, березовый и иной ёрник, стланец, стелющийся кустарник. | Ползуха, мелкопахатная соха, у которой нарожники или сошники стоят почти прямо, по уровню. Полоз м. полозы и полозья мн. брус, скользячий при таске на нем тяжестей, более зимним путем, и заменяющий колеса. Санные полозья. Корабельные полозья, для спуска корабля на воду. Кованые полозья, с подрезами. Полоз сохи, плуга, подошва, нароги: на них набивается лемех или парные сошники, и в нем укреплены козачки, рукояти. Ни колеса, ни полоза, не на чем выехать. Крышей подбит, полозом крыт, бессмысица. На полозу подъехал, льстиво. На полозу привезти, зимним путем. Барыш с накладом на одном полозу ездят, жди того и другого. На одном полозу далеко не уедешь. И зиму, и лето на одном полозу ездит? волоковое окно. Подделать полозки, поставить летнюю повозку на полозья, или подвязать в распутицу дранки под санные полозья, чтоб не резали. | Полозки, чунки, салазки. | Полоз, огромнейшая из змей, Воа соnstrictor, удав, тропическая. Полозию ползоша, Слово о полку Игореве, змеею. | Полоз, волжск. киль судна. Полозной, полозовой, к полозу относящ. Полозовой лес, дубовый и вязовый; - путь, зимний. Полозовое ср. стар. пошлина с зимнего воза, дужное, подужное, гужевое. Полозистый, на большом, широком полозу. Полозина ж. волжск. сходня, кладка, доска, выкидываемая из лодки на берег. Полозина ж. один санный или иной полоз, или плаха на полоз. Полозить, ездить на полозу, на санях. Пополозил я довольно. Переполозил дорогу. Прополозили (как проколесили) до утра. Исполозили всю округу. Полозники, полозовщики, лесники или промышляющиегнутьем полозьев. Лес полозняк м. годный на полозья. Ползик м. пташка Sitta, близкая к дятлам. Ползик м. подпочва или пласт мокрый, глиняный, по которому верхний пласт ползет, сползает. Полза об. ползень м. пск. твер. поползень, подлый льстец. | Ползень, твер. дитя ползун, поползень. Полозница пск. твер. торный зимний, санный путь. Полозновица ж. сев. колея санная, след полоза.

ПОЛИ(Я)СТЫЙ, с обширными полями, в разн. знач. Полистое место, ровное и открытое. Полистый кафтан, широкополый. Полястая шляпа. Полястая книга. | Полистые животные, противопол. бесполые и оба(дву)полые. Полевой или польный стар. и польской сиб. к полю относящ. Полевой цветочек, дикий, не лесной, не болотный, не садовый. Полевые работы, пашня, посев и жатва, косьба и пр. Полевые войска, армейские. Полевая артиллерия, легкая, подвижная, противопол. крепостная, морская. Недельщикам (рассыльным от суда) пошлин полевых нет, стар. с поединка. Полевые шатуны, горн. дальний привод к рудничным насосам. Полевая собака, борзая, псовая, которая берется в поле. Полевой гусь, утка, сиб. польской, дикий. Полевая гвоздика, турецкая, растен. Dianthus deltoides. - горчица, Sisymbrium officinalis, репняк или репная капустка, полевая репа, то же, - чернушка, Nigella arvensis. Полевой горох, горошек, растен. чернуха. -персик, Атуgsalus nana, бобовник, калмыцкие орехи. - мышь или полевица, - вичка, полевка, Нурudaeus, житничек, мышь, поедающая хлеб в поле. | Полевые мышки, растен. Saxiraga granulata, земляные почки, овечьи орешки. | Полевица, растенье пырей, Аgrostis vulgaris. | Полевка твер. пташка, похожая на овсянку. Полевой чирок, маленькая, пестренькая уточка, Аnas cressa. Полевой тетерев, полевик, поленик, польник, полюх, полюшек м. полюха, полюшка ж. или поляк, поляш, простой степной тетерев, березовик, чучельник; самец косач, самка пеструха, Теtrао tetrix. | Полевик, растен. Рheum, см. ржанец. | Полюшек, вологодск. кувшинчик, для носки питья в поле. | Поленик или поляник, а мн. поляне, житель поля, равнины (поляк). Полевой заяц, русак, серый, противопол. лесной. Полевой кулик, ржанка, свистун, стайный куличок. | Польской, сиб. полевой, либо | дикий или вольный, недомашний, недворовый. Польские утки, дикия, несвойские. Польская кура, драхва, дудак. См. также польский. Поленика, куст и ягода Rubus arcticus, красная морожка, лапморожка новг. княжница, княженица, княженика сиб. хохляница, хохлуша, хохлянка влг. мамура финс. Поле(о)вичник кур. полевница новорос. полуница (это бол. клубника), земляника. Полевой шпат, фельдшпат, ископаемое, входящее в состав первозданых: гранита, порфира, гнейса; двойная кремневокислая соль глинозема и щелочи. Полевошпатный, -товый, к нему относящ. Полевой гранит, сердобский, серый и мелкозернистый.

ПОЛИАРХИЯ ж. греч. многоначалие, семибоярщина.

ПОЛИВАТЬ, полить, поливывать что, чем, лит на что, по чему, обливать, смачивать, орошать, пускать струю воды, жидкости. Чужа-дальня сторона, она горем посеяна, слезами поливана, тоскою упитана, печалью горожена! Поливай цветы, гряды, и холсты, точу на стлище. Лей, кубышка, поливай, хозяйской вологи (масла) не жалей! приговаривает блинник. Там поливай, где горит, помощь у места. | Дождь ливмя полил, стал, начал лить. | И кубькы золотые и серебряные сам перед своима очима поби и полья в гривны, расплавив перелил. | Поливать или поливить посуду, муравить, глазурить, полив составом, отжечь. -ся, страдат. возвр. по смыслу. Жаркое на вертеле часто поливается. Дождь полился, словно небо прорвало! *Брань так и посыпалась, и полилась! Он поливается утром, обливается холодной водой. Простые горшки не поливаются, не муравятся. Поливанье длит. политие окончат. полив м. поливка ж. об. действ. по знач. глаг. Нам вода для полива огородов нужна. Ручной поливкой немного сделаешь, поливка подтопом не в пример лучше, азиятская, напуском и запрудой. Люди в огороде на поливе. Поливка под жареное, полива, подлива. Дождь поливом пошел, пролил, ливнем. Без поливки и капуста сохнет. | Поливка, зап. твер. похлебка, всякая жидкая еда. | Забелка во щи. Полива, все, чем что-либо поливают; подлива к яству, соус; | состав, которым поливают глиняную посуду, мурава, мур. Поливаная посуда, муравленая. Она (земля) кровью засеяна, слезами поливана, полита. | Полива, яросл. полива, поливо ср. поемное место, пойма, заливные луга; полива, арх. речная вода, заливающая ежедень плоские берега, от морского прилива в устье; | арх. ливень, проливной дождь; | каз. жидкий квас, по второму наливу; | астрах. род кваса на дрождях, брага. Поливные луга. Поливная мель. Поливной насос;-рукав насоса, противопол. за(на)бирный. Поливальный, для поливки чего служащий. Поливник, чигирь, снаряд для подъема воды и полива огородов напуском, подтопом; | поливаемое, поливное место, гряды, цветник. Поливальник, -ница, поливайка, лейка, сосуд с рыльцем и ситцем, для поливки гряд, цветов. Поливщик, -щица, поливальщик, -щица, кто поливает, рабочий для поливки. | Поливщик, муравщик, кто наводит поливу на посуду. Поливанец, поливанка, поливаный горшок, миска, чашка. | Поливайка, поливала, питух, пьяница. Поливоха ж. вологодск. род пирога, облитого творогом. Поливуха арх. камч. камень в море, в уровень с ним, отчего по камню и ходит всегдашний бурун, сутолока; скала, понимаемая и оголяемая приливом и отливом. Поливенка ж. южн. поливаный, муравленый кувшин.

ПОЛИГАМИЯ греч. многобрачие, многоженство.

ПОЛИГАРХИЯ, многоначалие, семибоярщина; поликратия, то же.

ПОЛИГОН м. греч. многоугольник, многосторонник, -бочник. -гонное укрепленье, редут. Полигональный способ укрепленья. | Полион, артил. место, где идет ученье, пальба из орудий.

ПОЛИГРАФИЯ ж. греч. отдел книг о разных науках, смесь. | Цифрованная, шифрованная, тарабарская грамата, тайнопись. Полиграфный, полиграфический, к сему относящ. Полиграф, знающий полиграфию; | писавший много о разных предметах и науках.

ПОЛИЕДР м. греч. многогранник, тело в правильных гранях.

ПОЛИЕЛЕЙ м. церк. средний церковный праздник, в котор. на всенощной зажигаются свечи в паникадилах. Полиелейная служба. Полиелейный колокол, в который благовестят в эти праздники.

ПОЛИЕЛЕЙНЫЙ колокол, для благовеста в средние, полиелейные праздники, когда, при службе, зажигаются паникадила.

ПОЛИЗЫВАТЬ, полизать. Кто-то у меня полизывает медок. Кошка лапу полизала и умылась: гость будет. Огонь стену полизал, охватив, обжег. И полизать тебе не дадут! не только поесть. Собака полизывается, видно покусали ее. Собаки обнюхались и полизались. Полизыванье ср. длит. полизанье окончат. полиз м. полизка ж. об. действ. по глаг. Собака полизом ест, локает.

ПОЛИКА, см. поличить. ПОЛИКА вор. (плечо) оплечник рубашки, наплёка, шиток.

ПОЛИКОВАЛИ недолго, ликованье сменилось горе- ваньем.

ПОЛИКРАТИЯ ж. поликратическое правленье, многовластие, многовластное правленье, многобоярщина.

ПОЛИМЕНТ франц. позолотчк. олонецкая глина, которою полиментуют, прокладывают ею кистью по левкасу места, идущие под глянц, лоск, а матом (иной состав) - под мат или туск. Позолота дерева под или на полимент, под полир, под гладь, лоск или блеск.

ПОЛИМОРФНЫЕ, полиморфические тела, химич. греч. принимающие, при одинаковом составе, различный вид в гранках, кристаллах; разногранковые.

ПОЛИНЕВАТЬ или полинеить, линевать несколько, немного. Полинейный, что по линин, вдоль ее. Полинейные киргизы.

ПОЛИНОМ, полиномическая величина, математ. состоящая иэ многих членов, величин, отделенных знаками + или -, многочлен, противопол. бином, двучлен.

ПОЛИНЬКА? ж. сиб. (полная?) курица, которая хочет нестись.

ПОЛИНЯТЬ, с(вы)линять, линяя утратить цвет. Полинялые платочки. Хорош красавчик, как не полиняет! Красно, да полиняло; умно, да поветшало.

ПОЛИП м. древние называли так каракатицу или спрута, о котором много сказок; ныне: ветвистые, близкие к растеньям животные; они вовсе мякотные или на каменистом и ином оставе, полуживотные, или живоросли: губка, бодяга, словно растенья, облеченные животною слизью; есть свободные, как наша пресноводная гидра (меньше дюйма, с 6-12 сяжками), без остава; другие прирастают к почве, деревцом, как кораллы; мадрепоры, листовики; милепоры, ячейники; разводятся отводками и яичками. Полиповый или полипный, к нему относящ. Полипняк и полипник м. остав полиповый, коралл, мадрепор и пр. Полипчатые животные лучше, чем: полипообразные, -видные. | Полип, мякотный, стеблистый нарост на теле, особ. на слизистых оболочках рта, носа, уха и пр. Перевязка полипа шелковинкою.

ПОЛИРОВАТЬ что, франц. чистить, гладить твердую вещь, глянцевать немецк., лощить, зеркалить, ниж. личить (лице), наводить лоск, гладь, блеск. -ся, страдат. | о человеке понатереться в хорошем обществе. Стол выполирован, отполирован. Дополировался я до поту. Заполируй цапинку. Исполировал всю политуру. Он наполировался, понатерся. Дощечка надполирована с одного конца. Пополируй-ка еще, подполируй еще маленько. Переполируй снова. Прополировал все утро. Сполировать шероховатость, счистить. Полированье, полировка, политура, действ. по глаг. Полировка стали, слоновьей кости. Политура мебели, дерева. Редкослойное дерево лучше принимает политуру по клею. | Полировка или политура, гладкая, зеркалистая поверхность предмета, искусствено наведенная. | Политура, гладкая, чистая клееная бумага, картон, бумажная доска, особ. для переплетов. Полировочный, политурный, к сему относящ. Полировальный станок; - зуб, для позолоты по дереву. - земля, болюсь, самая нежная опока. - сланец, идет толченый на полировку металлов, как трепел. Полировальня, машина или заведенье для полировки. Полир или зуб, округлый, с носочком, отлощенный кусок стали, в колодочке, для лощенья, личенья, зеркаленья им. Полировщик, -щица, рабочий для полировки, лощилыщик.

ПОЛИС м. франц. страховое свидетельство.

ПОЛИСИТЬ, похитрить, полукавить, польстить, полебезить.

ПОЛИСПАСТ м. греч. связь двух блоков, векошек, калиток, для увеличенья силы; тяга, блоки, беги, морск. тали.

ПОЛИСТАВРИЙ, -рион, крещатые архиерейские ризы, фелонь.

ПОЛИТЕИЗМ греч. многобожие.

ПОЛИТЕХНИКА ж. греч. совокупность наук техники, бол. военной.

ПОЛИТИКА ж. греч. наука государственного управленья; | виды, намеренья и цели государя, немногим известные, и образ его действий при сем, нередко скрывающий первые. Политика - тухлое яйцо, Суворов. | Вообще уклончивый и самотный образ действий. Политик м. умный и ловкий (не всегда честный) государственный деятель; вообще скрытный и хитрый человек, умеющий наклонять дела в свою пользу, кстати молвить и вовремя смолчать. Политические дела, виды. Политический преступник, замышляющий против государя и государства. Политичный, то же, бол. в знач. хитрый, ловкий, тонкий, обходительный. Политическая экономия, государственное управленье, хозяйство, наука. Политикоэкономический факультет. Политикоэконом, ученый по этой отрасли наук.

ПОЛИТИПАЖ, политипажная картина, франц. вырезная по дереву, обычно по пальме (буксу или самшиту). В этой резьбе черные черты выходят на дереве ребром, а в резьбе по меди и стали - бороздками.

ПОЛИТУРА, см. полировать.

ПОЛИТЬ, см. поливать.

ПОЛИХРОИТ м. греч. фосфорный и мышьяково-кислый свинец. Полихромия, раскраска резных и иных произведений.

ПОЛИЦА, см. пола.

ПОЛИЦЕМЕРИЛ он передо мною, но я его разгадал.

ПОЛИЦИЯ ж. франц. надзор за внешним порядком в общежитии; исправа, Кармз. Надзор полиции. Полицейская служба. Полициймейстер немецк. начальник полиции города.

ПОЛИЧАТЬ, поличить кого, об(у)личать, изобличать, винить доказательно, особенно чрез поличную вещь или поличное сущ. ср. что уличает в краже, татьбе, мошеничестве и ином преступлении. А поличное то, что вымут из клети (у вора), из-за замка, ино то поличное, стар. Вор с поличным пойман, с отмычками и с покражей. У него вынули корчемное поличное, нашли вино. Поличное- первый свидетель. Против поличного нет отвода. Поличное пуще сознания, уличает. | Поличная ж. или поличная ставка, сев. и вост. очная, лицо на лицо, для улики. Полика ж. стар. и поличье ср. улика, изобличенье, и | самое поличное. | Поличье ср. облик, лик, лицо. Бог даровал человеку светлое поличие. Вельми статен ростом и поличием бел и казист. | Портрет, список, снимок с лица. А в избе сборной поставлено поличье атамана. Поличие прямое, впрямь, еn fасе. Поличие боком, с боку, боковое. Поличье в четь оборота, в полоборота и пр. Поличие грудное, поясное, поколенное или во весь рост. Поличие грудное в рост, в природную величину.

ПОЛИЧИТЬ что смол. зап. южн. посчитать, сосчитать, счесть. | Ниж. пополировать, почистить, полощить, говор. особ. о металле.

ПОЛИШИНЕЛЬ м. итал. арлекин, пестрый шут в скоморошьих зрелищах; иногда двугорбый, носастый, кривоногий визгун; это петрушка наших райков.

ПОЛИШИТЬ кого чего, лишить, во мн. ч.

ПОЛК м. принятая единица для счета войска; пехотный полк состоит из двух, трех, четырех и иногда более баталионов по четыре роты, или около 1000 человек в каждом; конный - из четырех, шести или более эскадронов, отвечающих ротам. Казачий полк, пяти-, шести- и семисотенный. Он в полках служил, в военной службе, вообще в армии. Нашего полка прибыло (и убыло). Один солдат - не полк. Семьдесят семь полков: все повалились, а три осталось? (ель, сосна, вереск зимой). Опричь матери родной, моя вся родня в полку (братья, дяди и пр.). | Стар. войско, ополченье. Собра полк, постави полк свой, рать. Обои полцы, Никон обе рати, армии. | Стар. военный стан, лагерь, южн. обоз, становище, табор, стойбище, стоянка. Слово о полку Игореве, о его ополчении, о рати и походе. Большой полк, стар. главные силы. Большим полком правит большой воевода, главнокомандующий. Передовой полк, яртаул, авангард. Сторожевой полк, западная сила, ариергард, охрана, тыльное войско. Яртаульный полк, передовой или разъездной, разъезд. | Княжий полк, свадебн. жениховы поезжане. | Стар. толпа, орда, ватага. Бысть их полк велик зело, Никон | Стар. поход; боевой порядок; пря, бой, сраженье. Двиняне сташа противу их полком, строем. По переяславском полку, по битве. Полковой командир, полковник; | полковник, военный чин 6 класса, гражднск. коллежский советник. Полковой обоз. Полковая песня. | Полковой, вообще военный. Сегодня полковник, завтра покойник. Либо полковник, либо покойник. Был (жил) - полковник, помер - покойник. Дай Бог ему быть полковником, только не в нашем полку. -ковница, жена, вдова полковника. -ников, -ницын, им лично принадлжщ.; -ничий, им свойственный, к ним относящийся. А гриб боровик над всем грибом полковник! песня. Полковничать, быть полковником, или началовать полком. Полковод, -дец м. главный военачальник, главнокомандующий. Полководить, -дствовать, быть полководцем; -дничать, то же, укорзн. Полчанин м. полчане мн. воины, полковой люд, ратники, солдаты. | Твер. жениховы бояре, поезжане, дружки, женихов полк. | Однополчане.

ПОЛКА, см. пола.

ПОЛКАН м. вероятно пол(у)конь, сказочное животное, кентавр. | Южное созвездие.

ПОЛКАТЬ? сиб. шататься, слоняться, таскаться, рыскать туда и сюда, бездельничая. Он только полкает, праздно слоняется (не от этого ль полк, начально: бродячая толпа, ватага?).

ПОЛМА и все слова от начала: пол, половина, см. пола.

ПОЛМИНУТЫ полмира, полночь и пр., см. пола.

ПОЛНЫЙ, на(ис)полненный, содержащий в полости своей столько, сколько может вместить; всклень, по край, до верху; набитый битком. Полная (чего, чем) бочка, чемодан. Полон рот воды. Церковь полна, вся площадь полна народа. Выпьем по полной - век наш недолгий! Дом - полная чаша, достаток, изобилие. *Полный думою, он молчал. *Полный доверенности (или: с полною доверенностью), я весь предался ему. *Полный дерзости и киченья. Голова полна, да не покрыта, бестолков, опрометчив. Полно наливать - богато жить. Стоит баба на току, полна набита (или: полон рот) табаку? (половня). | Содержащий сравнительно много чего-либо. На овощи урожай, все рынки (ими) полны! Полный город солдат. *Полна изба крика, суматохи. Полны руки хлопот. Полна голова вздора. Полон свет молвы, злобы, зависти. В Сиб. говор.: на рынке полон народу: кадь полон воды: село полон народу; а в Яросл.: дайте мне хоть наполону, когда у вас всего много, в избытке. | Содержащий в себе все должное, в чем установленный счет, вес, мера сполна, без ущерба и недостатка; | целый, целостный, неумаленный. Полная сотня. Полный рубль, фунт, четверть. Один на полном, другой на половинном жалованье. Он не в полном уме, не в полной памяти. *У меня к нему полное доверие. Это полный дурень. Полный возраст, зрелость тела, возмужалость. Полная луна, вся, круглая, без ущерба. Полный генерал, генерал от -, чин 2 класса, гражд. действит. тайн. советн. Идти полным ветром, попутным. Держи полнее! морск., спускайся, противопол. держи круче, придерживайся. Век долог, всем полон. Лист на дереве полон и сеять полно (симб.). | Объемистый или просторный; круглый, тучный. Она женщина полная, ей ходить тяжело. Полное платье, юбка, рукава. Полнее скроить, подоле носить. | Неограниченый, в переносн. знач. Он полный хозяин, ему во всем полная воля. Ему дана полная довереность и купить, и продать. Это полное право мое. Я в полном праве своем. Он у меня в полной доверености. Полное тебе спасибо, полная благодарность моя! Полный холоп, стар. круглый, вечно кабальный, отдавшийся или поступивший в бессрочное холопство. А полному и докладному холопу (отцу) сына своего, свободного, которой ся у него родил до холопства, не продавати. Он нам полный начальник. Полненький ребенок. Полненька голова вздора, слишком полна. Полнешенький, полнёшенек, полнёхо(у)нький, и полнеющий сев. весьма полный. Полно нареч. (полон, полна, полно, скрщн. прилаг.) то же. Наливай полно, станем жить в одно! заздрвн. Полно наливать - добра не видать, о пьянстве. | Полно, будет, довольно, пора кончить, перестать, шабаш, конец делу. Полно пить, пора ум копить! Полно вам браниться, не пора ли подраться! Полно тебе работать! Полно жить - пора умирать! Полно врать, где тебе Куракина знать! | Вопросит. означ. сомненье, изумленье; неужто, неужели, шутишь, быть не может, правда ли, не верится! Полно так ли! Полно правда ли? Полно знаешь ли, что говоришь! Полно придет ли он? Полно он ли это? Он завтра едет! "Полно?" не верю, не шути, не обманывай. Полная вода, высший уровень ее (по дважды в сутки), где морской прилив и отлив. Полная неделя, - год, целый. Полнолунье ср. пора, когда луна в противостоянии с солнцем, когда земля наша стоит промеж солнца и луны, которая посему и бывает освещена во весь круг свой, во всю половину; | самый вид сполна освещенного месяца. После полнолуния идет ущерб, убыль, ветух, месяц на ветху; затем последняя четверть; там новолуние, вовсе темный, невидимый месяц; там первая четверть, молодой месяц, нарожденный, молодик, новец; затем перекрой, прибыль, прибылой, и снова полнолунье. Полное затменье солнца, когда перед ним проходит вся луна, закрывая его вовсе, или образуя кольцо; противопол. частное. Полная рыба или полномерная, условной меры. Полнейший, стар. полший. Старейший брат, а полший князь, песня. Полноватый, несколько или излишне полный. Белокурый, полноватый лицом. Полновато налил, не донесешь, проплещешь. Полнота ж. и полность, состоянье полного. До полноты не доливай. Сыпь до полноты или дополна. При такой полноте (тела) не роспроворишься. Полнота слов, дел, мыслей. Говорю от полноты сердца, души. В одном Господе полнота, всецелость, совершенство. Опустеет земля и с полнотою своею, со всем, что на ней. Полнота звука, густота, сила; полнота созвучия (аккорда), совместность согласных звуков. Полнотный, полный; о человеке: плотный; о мере, весе: полномерный. Полнить что, наполнять, до(вос, ис)полнять или прибавлять дополна. Мамон полнит, а душа скудается. Вотчинами владеют, и себя полнят и корыстуются ими, стар. Слухом земля полнится. Вода полнится, прибывает. Срок полнится, на исходе. Луна полнится, скоро полнолуние. Восполнить недостаток, дополнить, пополнить. Выполняй, что приказано, исполняй. Наполните кубки! отполни, отбавь. Переполнить через край. Приполнить, при(до)бавить. Полнеть, наполняться, становиться полнее; добреть, тучнеть, толстеть. Житницы полнеют, наполняются. Сведенья набираются, полнеют. Покуда худой полнет, а жирный едва не лопается. Дополнела донельзя. Гостиницу наполнела. Он очень пополнел на кумысе, даже переполнел. Располнела барыня, расплылась. Полны(у)шка об. полненький ребенок, девочка. Полнуха, толстая женщина. Полняк м. наполненная чем-либо посудина. Кринки полняки. Не ставь полняков с порожняками, перемешаются. А кто купит человека в полницу, и ему давати наместнику с головы по алтыну, стар. в полное, крепостное владенье. Полновой, полный, сполна, целый. Ты не обижай меня, дай полновой расчет. Он мне полновой др. Полнова ж. арх. прибылая вода в полнолуние. Полонушка? ж. твр-нвтр. сбор сельских произведений? Наречие полно, слитно с прилаг., сущ., редко с глаг. выражает полноту, целость, высшую степень; слова эти понятны по себе. Полновластный правитель. Полковластие богатства. Полноводная река, обильная водою, глубокая, противопол. тощая, скудоводная. Полноводье, полноводица или половодье и половодица, водополье, водополь, разлив рек и | самая пора эта, по стаянии снега; вешняя или высокая вода, поем; обычно половодье следует тотчас за ледоломом и ледоплавом, за вскрытием рек, но местами, где снег в горах лежит долее, этот разлив бывает не велик, а половодье, от земляной воды, набегает позже накатной волной; за ним следует межень, потом мелководье. Полноводье от полный, а половоде от полый, см. это слово. Полновесный червонец. Полновесный дурак. Блюсти за полновесием, -сностью зарядов. Полногрудая кормилица. Полнодревесный возраст дерева, когда оно достигло полного объема; лучше бы говор. полнорослый. Полнозерная икра. Он человек полнокровный, терпит от полнокровия ср. от лишка, избытка алой крови. Полнолицый молодец. Полномочить кого, уполномочивать, передавать свою власть. Дать кому полномочие, довереность. Полномочный посол. | Полномочный мужик, ниж. зажиточный, у котор. много работников в семье, противопол. маломочный. Полноправный судья, компетентный, законный. -ность, качество это. Суд признал себя в сем деле неполноправным, не признал полноправности своей, нашел дело неподсудным себе. Полносочие, -чность дерева, вешнее состоянье его, доколе еще соки тянутся кверху. Полнотелый бычок. Полнорожий мужичина.

ПОЛОВА ж. зап. южн. Полотица вологодск. пелева, мякина, хлебные плевелы, обой от молотьбы, отвеянная лузга. | Полова зап. половина. Половен м. южн. зап. тамб. Половня твер. пенз. симб. полевня, мякинница, сарай для мякины и мелкого корма, соломы, сена, иногда для снопов и пр. Полон половень белых голубей? (рот). Половой, палевый, изабеловый или бледный, белесовато-соломеного цвета, как полова; бол. говор. о собаках и зверях. Половой хорт с подпалинами. Половопегий борзой, половой, в белых пятнах. Половой соловому под масть. Половая лошадь, по хвосту и по гриве глядя, бывает: половобуланая и половосоловая. Половеть вор. кур. желтить. Хлеб уж половеет в поле. | Вянуть, блекнуть, чавреть; линять, терять цвет, краску, желтеть. Листья половеют, дерево хило. Платчишка шелковый, да уж весь пополовел, исполовел. | Арх. выдыхаться, терять от лежки вкус, запах, крепость. Чай половеет у вас, видно плохо держите его.

ПОЛОВИК, половица, см. пола.

ПОЛОВИНА, половинить, половник и пр. см. пола.

ПОЛОВИЧНИК (полевичник?) кур. земляника, Fragaria vesca.

ПОЛОВОДЬЕ, см. полный.

ПОЛОВЬЁ, см. полый.

ПОЛОГИЙ, полог и пр., см. полагать.

ПОЛОЖЕНЬЕ, положить и пр., см. полагать.

ПОЛОЗ, полозить, полозной и пр.. см. ползать.

ПОЛОЙ м. (лить) заливное, поемное место, берег, луга; пойма, поем, займище, разлив; | мелкие впадины (полый и пологий), куда полая вода заливается, застаиваясь после межени; глубокие ямины, колдобины, колдыбани и пр. | вологодск. залив речной; устье или пролив, стоящий только в половодье; перм. круговой рукав реки, проток. | вологодск. полдесятины пашни? Тут места полойные, полоистые, дупель водится. Полойник смол. искажен. половник, уполовник, ковш, разливная ложка; | смол. хвостатый лягушонок, уполовник, головастик.

ПОЛОК, см. пола (пол).

ПОЛОКАТЬ, локать несколько. Тем море не погано, что собака по(на)локала. Такие щи, что собака полокала да отошла.

ПОЛОЛЬЩИК, см. полоть.

ПОЛОМАТЬ, поломка и пр., см. поламывать.

ПОЛОНЯТЬ, полонить кого, пленять, брать в плен, в неволю, порабощать изневолив, побеждать силою, оружием, захватывая, уводить в полон, в плен. Полонен вскликнет, а убит - никогда. Коих побили, а коих полонили. Дурь полонила его, обуяла. Уже, княже, туга (горе) ум полонила! Слово о полку Игореве Один семерых полонил? паук. Луце ж бы потяту быти, неже полонену быти, Слово о полку Игореве | Полонить скот, коней, добычу, казну, отбить, взять у неприятеля. Заполонили француза. Наполонили много. Полонный, стар. полонский, к полону относящ. Жену его и дети, для полонского терпенья, отдати ему, Улож. Помненье ср. полон м. действие по глаг. | Плен, неволя, состоянье пленника или невольника, полоненика, -ницы, полоняника, -нки, -ночки; | полон, вся военная добыча, все, что взято с боя, набегом, войной и силою оружия. Он рубит и сечет и в полон не берет. Его взяли в полон. Он был десять лет в полону. Станичники полобн делили, дуван дуванили, добычу делили. К турскому султану послано для высвобождения русских полонеников, Котошихин Прибежала калмыцкая женка, полонянка, стар. Спи, усни, мое дитятко, твоя матушка, полоняночка! песня. Не в полон отдают, а замуж берут, говор. невесте. Полоненичий тяжкий быт, пленничий. И соберется тех полоненичных денег с полтораста рублей в год, Котошихин на выкуп пленных. Киргизы полончивы, ловко, искусно и охотно уводят в плен, воруя врасплох людей.

ПОЛОПАЛИСЬ все бутылки, мороз прохватил. Полопали все, что было, поели, пожрали, потрескали.

ПОЛОРОТЫЙ и пр. см. полый.

ПОЛОСА ж. (плоский, плюск, плесо, пласт, полотно, полсть и пр.) долгая, плоская и сравнительно узкая часть чего-либо, или вещь, тесьма, лента, край, крома; плоский брус, доска, долгая плитка, длинный ломоть. Железо выделывается брусками, полосами, прутьями, листами. Брат брату полоса мяса, нипочем; о немилосердии, самотности. Разрежь весь холст вдоль, в шесть полос, на повязку ран. Тесьма точется полосой, не шире того, как есть. Сабельная полоса. Полоса земли, пашня, клин или поле, участок. Полосу ячменя, да полосу гречихи посеял. Это моя тягловая полоса, доля, загон. В спину бьют, что полосу куют (солд.). Днем трубой, ночью полосой; или: в избе доской, в сенях трубой? (войлок, постель). | Полоса, казач. сабля, шашка. Хватил его полосою. Полоса ножниц, половинка. | Узкое и длинное протяженье, гряда, струя, дорожка, пролегающая по чему-либо, впалая, выпуклая или иного противу поля цвета или вида ширинка, тесьма. Почва здесь перемежается полосами: есть полосы песчаные и каменистые. Комната окрашена палаткой, голубые полосы с побочными полосками по светлому полю. Платье - бархатные полосы по атласу. Платье уж грязно, все в полосах, в ласах, пятнах. Догнал батькину полосу до самого лесу! промотал все. Догнал полосу до лесу, покончил совсем. | Полосы земли, поясы: один знойный, два средние, два ледовитые. | *Ряд, порядок, черед, или одинаковые обстоятельства, случайности, одна за другою. На него такая полоса нашла. Счастье полосой находит. Весь народ болеет, такая полоса. Горькая по нас полоса прошла! Кому какая полоса. | морск. набег ветра, удар, порыв. Полоса нашла, набежала. Полоска, -сочка, полосинка, -ночка умалит. полосища увелич. Полоска горн. орудие для очистки плавильной печи от гари. Полосной и полосовой, к полосе относящ. Полосные ткани. Полосовое железо, в полосах, противопол. брусковое, прутковое, листовое. Полощатый, полосатый, зап. также полосистый и полосястый, в полосах, покрытый полосками, на чем есть полосы, дорожки, струи, ласы. Бобр бывает полосатый, а барс пестрый, чубарый. Шут полосатый! Полосатка ж. полосатик м. полосатое животное, насекомое; полосятик пск. водяная змея (от полоз?) Полосуха, полосушка ж. пестредь, затрапезина, полосатая, цветная ткань, обычно пеньковая, а лучшая посконная; есть и бумажная, род холстинки. Полосовик м. ветер, набежавший полосою. Полосянка ж. всегдашний, местный ветер или тяга из ущелья; пассат. Полосатить что, делать полосатым, пестрить или марать полосами, ласить. Полосатеть, становиться полосатым. Платье, от сырости, лежки все исполосатилось, или исполосатело. Полосить что, полосатить или | делить, резать на полосы. Полосить железо. | Ему полосить безлч. паит, везет, таланит. -ся, страдат. Полосовать что, обращать, выделывать в полосы, резать, делить полосами; рвать, драть. Всю одежду на себе исполосовал. Железо полосуют на заводах. Полосованье железа, полосованье балыка. Полосильня, полосовальня ж. железнорезный завод, где режется сортовое железо. Полосонуть кого, полыснуть, хватить, сильно ударить. Полосоклетчатые ткани, именуемые шотландскими. Полосый, слитно за наречьем, полосатый. Краснополосый, узкополосый, пестрополосый, змейчатополосый и пр.


В. Даль ПОЛОСКАТЬ-ПОМОРЬЕ

ПОЛОСКАТЬ-ПОМОРЬЕ

ПОЛОСКАТЬ что, полоснуть, поласкивать, обмывать, купать обильно в жидкости, водя в ней взад и вперед, или обмывать, орошать что, покачивая в нем жидкость. Прачка на речке белье полощет. Кучер повез белье полоскать. Не полощите моей чашки, ведь тот же чай станете наливать! Полоскать рот. Кожи, после дуба, полощут. Осадок (химич.) этот полощут щелоком и промывают водой. Рот хорошо полоскать водой с лимоном. | Наш брат солощий все полощет! ест. | Паруса полощут, стали вдоль ветра, ветер не забирает, волнует их туда и сюда. | Его полощет, слабит, у него мыт, понос; или | его рвет, он блюет. -ся, страдат. и возвр. по смыслу. Тут белье полощется в грязной луже. Гуси и утки полощутся на дождь. Воробьи полощутся в пыли. Парус полощется, не вздувается. Полог, занавес полощется, колеблется, волнуется ветром. Волна всполоснула на палубу, всплеснула. Выполощи миску. Волна дополаскивает до сих местоим. Паруса заполаскивают. Исполоскал все полосканье. Много ль наполоскала белья? Ополосни, сполосни тарелку. Пополощи еще. Переполощи снова. Переполоскала все. Прополоскала весь день. Утки располоскались. Несучи ведро, все располоскала, расплескала. Полосканье, действ. по знач. глаг. | Жидкость, в которой или которою что полощут. Зубное, горловое полосканье, снадобье. Полоск м. состоянье по знач. глаг. Полоскальная, -кательная чашка, для обмывки чайных чашек. Полоскальня ж. отделенье прачешной, с водою, где полощут белье, очищая его после стирки от мыла. Полоскательное ср. полосканье, снадобье. Полоскатель, -ница, полоскальщик м. -щица ж. полоскун, полоскуша, кто полощет что или полощется. | Полоскун, ракун, енот, животное семьи медведей, Ursus lotor. | Полоскательница, полоскательная чашка; | посудинка для полосканья рта после обеда, род чашки и блюдечка шляпкой. Полощины, полосковины ж. мн. пск. ополоски, помои.

ПОЛОСКОТАТЬ кого, южн. зап. пощекотать. | Пск. побалагурить.

ПОЛОСОВАТЬ, см. полоса.

ПОЛОСТЬ, полостья, см. полсть и полый.

ПОЛОТЕР, полотковый, см. полоток, пола.

ПОЛОТНО ср. платно церк. (полсть, пласт, плоский и тканый?) порт, портно, холст, холстина (холст толще, полотно шире и тоньще), ткань пеньковая, льняная, иногда бумажная и др. Производство наших ручных полотен убито машинным делом. Каково полотно, такова и строчка. | Полотно знамени, хоругви, стяга, плат, ткань, прибитая к древку. | Фон, грунт; земля, поле. По голубому полотну пестрые клетки и цветы. | Подстилка или засыпка подо что полосой, пластом. Полотно под мостовую. Земляное полотно железной дороги, насыпь. Полотно дороги и самый уровень, возвышенье, плоскость ее. | Плоская, широкая, листовая часть, вещь. Полотно воротное, дверное, затвор, половинка, сплоченный щит. Полотно руля, волжск. лопасть, перо. Полотно стога, скирды, стена, боковая крутость, плоскость. Полотно сита, решета, тканая часть его. Полотно камышовое, рогожка для стульев. В машин. шерстяная, проволочная, волосяная и иная ткань, обычно сшитая (круглое полотно) концами и обнесенная вкруг двух валов, и пр. для выделки бумаги. Полотно невода, оба крыла, от самой матни, которая вяжется чаще полотна. Сахар полотно или полотном: при сгушении варкою сыропа, он становится тягуч, и коль скоро вязнет на шумовке, то поспел, и зовется полотном. Лице стало полотно полотном, ни кровинки, побледнел. Стекляник, вставь мне два полотна в окно, вор. две оконницы. Полотняная фабрика. Полотняные рубахи, не холщовые, тонкие, или пеньковые, льняные, не бумажные. Полотняный кумач. Полотняник м. холщевик, холодник, летник, белага, балахон; китель, парусинник. Полотнянка ж. прямая, простая ткань, с основой и утоком, в кружевах и в ручных вышивках. Полотнище ср. часть ткани, обоев, войлока или иной подобной вещи, во всю ширину. Ныне платья шьют полотнищ в восемь и в десять. Парус в 30 полотнищ. | Полотнище, грубое, толстое, суровое, или плотное, прочное полотно. Полотенце ср. полотенец м. твер. ручник, рукотерник, утиральник, утирник, полка, ширинка, короткое подотнище, для утиранья лица или рук. | Воротное полотно, затвор. | Резные доски, вдоль ребра крестьянской кровли, с лица. Изба с полотенцами и узорочьем по красным окнам. Браные полотенца, шитые по концам. С полотенцем на плече, так половой. Полотенцевая, полотенечная камчатка, рыхлая, мягкая ткань. Полотенный торговец. Полотенная пряжа, на по- лотна. Полотнянщик, -щица, полотняный ткач или торговец.

ПОЛОТОК, см. пола.

ПОЛОТОШИТЬ о чем, олон. (как вода плещет по лоткам мельничным) побеседовать, поговорить, покалякать.

ПОЛОТУХА ж. см. полоть.

ПОЛОТЬ, см. пола. ПОЛОТЬ, палывать гряды, хлеб, сорную траву, дергать с кореньями негодную траву, очищая посев, посадку, вырывать глушь. Полют вручную, либо киркою, сапой, полотиком, полольником или тяпкою. Полоть снег, род девичьего гаданья, о святках. Поли в своем огороде, знай свое дело. В чужой огород не пустят козла полоть. | Крупу полоть, очищать, отвевать лузгу на ночвах, потряхивая и сдувая ее. Полоться, быть полоту. Выполоть грядку, рассаду. Дополоть гряду. Заполоть, почать. Наполола кучу. Поле надполото и покинуто. Ополоть присадок кругом. Отпололи, кончили. Пополола, да спина заломила. Рассада подпалывается, полется по временам. Мало ль я переподола, прополола весь день. Полотье ср. полка ж. действ. по глаг. | Полотушка полотуха, кузовок, вено или ночвы, в которых полют зерна, крупу. | Полотушка, вост. помочь или толока, для полотья, для очистки поля, огорода от сорных трав. Полольный день. Полобльщик, -щица, работник для полотья. Полоть ж. сорная трава, выдерганная из гряд.

ПОЛОУМНЫЙ и пр. см. пола.

ПОЛОХАТЬ и полошить, полошить кого, полошать стар. полохнуть, тревожить, мутить, смущать, беспокоить, волновать, пугать, подымать и возбуждать, нарушать покой. Молву пускать - народ полошить. Не полохай молока, дай ему устояться. Нас все пожары полошат. -ся, страдат. и возвр. тревожиться, пугаться, лишаться покою. Чем попусту полошиться, наперед дело узнай. Коршун всполошил кур. Весь город вс(пере)полошился. Дополошатся поляки до новой беды. Заполохать куда, загнать полохая. Наполохали тетеревов на чучела, нагнали полоша. Пополошились ночью. Располохали голубей. Сполошить, согнать. Полоханье, полошенье ср. полох м. и полошка ж. действ. по глаг. | Полох, стар. и вост. сев. тревога, набат, сполох; звон колоколов, барабанный бой, трещетки и др. сборные способы, при пожаре, нападении неприятеля и пр. Полох ударили! Полошка выявит оплошку. Полошные трещетки, набатные. Полошливый, охочий полошить или | -ся, пугливый, робкий, чуткий, тревожливый, сев. полохливый. Полошник, -ница, полохальщик, полохатель, полохала, набатчик, кто бьет, подымает полох; *алармист, пустой крикун; вещун худого. Полохало ср. сев. полохайло кур. пугало, чучело на огороде, от птицы.

ПОЛОЩИТЬ товар, так он казистее будет. Пригладился и полощился, и в люди готов.

ПОЛПИВО и все слова от половина, см. пола.

ПОЛСТЬ, полстина, арх. полостья ж. полстка, полстушка, полстинка; полстища; полстишка; ошибочно полость (вероятно сродное с пол, плоский, полотно, пласт и др.), полотнище, плющеная мякоть, толстый и плотный лоскут, иногда тканый (ковер), плетеный (половик), стеганый, чаще валеный, сбитый (кошма, войлок), или половинка звериного меху, на подстилку, на покрышку или завеску, отгорожу чего. Санная медвежья полсть. Дверная полсть, толстый, стеганый, иногда валеный занавес, дверницы. | Полсть, простыня; веретье, редно. | Полстина, пск. твер. холст, точиво. Полстевой, к полсти относящ. либо полстяной, полстяный, из нее сделанный. Полстеватое сукно, самое плотное и толстое, сильно валеное. Полстик, пск. твер. ковер, коврик, келим, полаз(с). Полстица или полстница ж. стар. или полстеница, полстевой, валеный полог и самое отделенье, особ. в шатрах, палатке. Повели им сести в шатры, а сам седе в полстници. | Кошемная, войлочная, полстеная, валяная кибитка инородцев. Полстить шерсть, кошмить, валять, сбивать в полсть, катать. Шерсть полстят, поливая ее кипятком и утолачивая в ряднах. -ся, страдат. и возвр. по смыслу. Сукно полстится на мыльной воде с валяльной глиной. Козья шерсть не полстится, не сваливается, не поддается. От морской воды с мылом волоса полстятся, сбиваются в кошму, колтун. Полщеный, валяный, катаный. Полщенье ср. действ. по глаг., валка, катка, валянье, катанье шерсти. Волоса исполстились, сполстились, свалялись. Полстик м. долгая скалка, на которой полстят, валяют войлоки, кошмы. Полстянка ж. всякий валеный, катаный, нетканый товар. Из полстянки делают ныне в Нижнем одежду, из тонкого войлока, кошмы.

ПОЛТИНА, полтора, полуденный и пр. см. пола.

ПОЛТЬ стар. полтуши мяса, свинины. Полтевое мясо, в полтях, мерзлое, иногда провяленое, вяленое.

ПОЛУБИНА ж. пенз. симб. луб, лубок, кора старой липы, негодная на лыко, а только на крышу, под тес, и в мочку, на мочала. Полубье ср. уф. то же, лубья. Полубить битую или палую скотину, новг. свежевать битую, сымать шкуру, обдирать палую. Полубя(е)неть, отвердеть, залубенеть, стать лубоватым. Полубь ж. пск. твер. береста, особ. для повивки горшков. Полубить горшок, обвить полубью.

ПОЛУГИ м. мн. или полуговины ж. мн. твер. полои в лугах.

ПОЛУДИТЬ медную посуду, лудить, вылудить, покрыть расплавленным оловом. Надо полудить кастрюли, самовар, полуда сошла. | Лудить немного, несколько, некоторое время. -ся, страдат. Полуженье окончат. полуда ж. об. действ. по глаг. За полуженье, за полуду платят с весу. | Полуда, луда, накладной слой тусклого блеска (луч, луна, лунь, луда и пр. общего корня), оловянная, припаянная оболочка на медной и железной посуде; есть также полуда поливаная, муравленая. Хрящевая полуда мослов, костей в суставах.

ПОЛУДУРЬЕ, полуимя, полуимпериал и пр. см. пола.

ПОЛУКАВЛИВАЕТ друг временем. Что полукавишь, то и поживешь, только этим.

ПОЛУКРУГ, см. пола.

ПОЛУМАРЕНА, подмарениик, растен. Galium rubioides.

ПОЛУМЕТАЛЛ, полумесяц, см. пола.

ПОЛУНДРА мжд. морск. голндс. стерегись, берегись, отойди, прочь! ожгу, убью! так кричат, коли что бросают или что падает сверху. Полундра, сам лечу! закричал матрос, падая с марсу. Бить сваи с полундры, полундреным копром, на котором баба подымается доверху, и оттуда сама срывается, падая на сваю; противопол. бить с нагалу, с рук, и нагальный копер.

ПОЛУНИЦА ж. южн. новорос. половница (не полевница ли?) клубника.

ПОЛУНОЧНЫЙ, полуопал, полуостров и пр. см. пола.

ПОЛУСАБЛЯ, полусапог и пр. см. пола.

ПОЛУСИНА (полосина? полубина?), сдираемая с лык кора.

ПОЛУТОН см. пола.

ПОЛУЧАТЬ, получить, получивать что от кого, принимать, брать подаваемое, посылаемое. Получить весть, письмо, счеты. Сколько получаешь жалованья? Получайте сдачу, берите, извольте. Получил и расписался. Получил подарочек: сальный огарочек. У нас письма получаются не совсем исправно, нередко пропадают. Полученье ср. получка ж. об. действ. по знач. глаг. Надо идти на почту, получка есть. | Ниж. сам. говорят: ссуди мне, я получу тебе вдвои, отдам. | Сиб. перм. пск. потчуя гостей, хозяин говор. получите. гости отвечают: благодарим покорно, уж наполучались! | Получиться, стар. прилучиться, случиться, приключиться, статься; получай, случай, обстоятельство. Получатель, -ница, получающий что. Получательная, -ская книга, в коей расписываются получатели, приемщики.

ПОЛУЧИТЬ рыбу, половить лучем, на лучину, на свет (острогой), или луком и стрелою.

ПОЛУЧШЕ чего, немного лучше. Нет получше, так берут и похуже. Хорош: кабы чуть получше, никуда бы не годился!

ПОЛУШАРИЕ, см. пола.

ПОЛУШКА ж. (пол-уха куньего? или пуло?) почти вышедшая из счету, самая мелкая монета, полденьги, четь копейки. В алтыне двенадцать полушек, а в рубле десять сороков. | Полушка, тамб. два крестца, две бабки снопов в поле, полкопны. | Кстр-клгрв. мера земли, котр. делится на копейки, денежки, полушки. Полушечные баранки. А дани-де и оброку платят, за соляную, полушечную пошлину и за всякие доходы по пятисот по тридцати рублев на год, стар. Полушечная трава, растен. Lysimachia nummularia, болотный чай, луговой чай, повитель желтая. Полушник, растен. Isoetes lacustris. -шечник, -ница, крохобор, жидомор; | растен. Lysimachia.

ПОЛУШТОФ, полушубок и пр. см. пола.

ПОЛУЩИВАЕТ себе семечки, на заваленке сидючи. Полущи горошку к обеду, позаймись.

ПОЛЧАНИН, см. полк.

ПОЛЧАСА, полшеста, пол и пр. см. пола.

ПОЛЧЕК м. соня, земляная белка, зверок в сев. губ. и Сиб.

ПОЛЧИЩЕ ср. рать, войско, ополченье; полк, толпа, ватага. Полчища м. большой полк; полчища мн. сильная рать, войско.

ПОЛЫГАТЬ, лгать иногда, при случае, повирать, прихвастывать. Он не всегда правду скажет, а таки полыгает, случается. -кому, подлыгать, поддакивать лгуну, подвирать. Один лжет, другой полыгает. Что полжешь, то и поживешь. Потуда полыгал (рассказывал, забавлял), покуда елецк. А ну полги, полги-ка еще! Полгать не устать. Мы полгали, да и вы правды не сказали. Полыганье, полыгительство, действ. по глаг.; | свойство, привычка полыгателя, полыгалы, лгунишки, полыгальщика, полыгатая. Полыгальные речи, потакальные, поддакиванье вруну, или вообще лживые.

ПОЛЫЙ, открытый, отверстый не(за)покрытый; растворенный настежь, распахнутый, разверстый. Двери, окно, ворота полы, сев. раскинуты, растворены. Река пола, арх. гола, чиста, не покрыта льдом, уже вскрылась; отсюда: половодица, половодье и половодный, арх. полыводный, полая вода, вешний поем по вскрытии рек, разлив по ледоплаве. Онего еще поло, олон. Онежское озеро еще не замерзло, не стало. Воде (в посудине) ночевать полою (непокрытою) не годится, поверье: нечистая сила в нее поселится. Воротился с полыми руками, с голыми, пустыми, ни с чем. Попасть в поло, арх. пронзнс. пуло, в полое место, промежду льдин. Встарь жить было поло, арх. просто, вольнее и раздольнее. В полую воду за рекой не ночуй. Свадьба скорая - что вода полая! | Впалый, вогнутый, либо с яминой, углубленьем, выкаченный, осевший, ввалившийся. Полое место, низменное, заливное, или полой м. (здесь производства от полый и глаг. поливать сходятся). Полое стекло, впалое, лункою, противопол. толстое, горбатое, выпуклое. Полая грудь, плоская, чахоточная. | Пустой внутри, в чем есть пустота, простор, утроба, противопол. полный, масивный, сплошной, глухой. Полый шар. Полый волчок. Полый пень, дупляк. Полая золотая работа, дутая, внутри пустая, противопол. вальяжная. Полое ядро, граната. | перм. порожний, пустой, опростанный, ничем не занятый. Подай полый горшок! Половатый, немного, чуть заметно полый, почти плоский. Полость ж. (ошибч. вм. полсть) лунка, впадина, завал, низменость; | пустота внутри чего, простор, порожнее место во внутренности, утробе. Три полости тела животного: головная, грудная и брюшная, или еще тазовая. Полость пещеры в гранках. Полынья ж. маина, полое место зимою на реке или озере, место еще не замерзшее, или вовсе не замерзающее, по причине подводных родников; | ледокольня, место, где выколот лед. | Проруб, прорубь. | Полынья и полынье, ряз. марево? Полыньистая, полынястая река, где много полыньей, незамерзающих местоим. Полонка южн. прорубь во льду, для черпанья воды; проруб портомойный. Полобокая корова. Пологрудый, расположенный к чахотке человек. Пологлазый мертвец. Пологоловый, пустоголовый. Полоротый, полоротина, горлан, крикун; | хохотун, повеса, насмешник; | сев. разиня, ротозей, вислоухий, глуповатый. Вороты полороты, что где в доме делается, не утаишь. Полоротый говор, низкий, на о, а зеворотый, высокий, на а. Полоротить вост. кричать, орать, зевать, горланить, драть горло. Полорукий, у кого все валится из рук. Полоумый, полоумный и полуумный, полудурье, у кого полый, пустой ум или полума. Поло(у) умье м. -мья ж. полоумок, -ка, малоумный человек. Полоумие, состояние это. Полоуметь, дуреть, безуметь, терять смысл, сознание. Полоухий, вислоухий, разиня. Полочеревый, со впалым брюхом.

ПОЛЫМЯ ж. вост. поломя, пламя. Из огня да в полымя. Костер полымясто разгорелся. Полымя из ноздрей, пар (дым) из ушей. От дождя не в воду, от огня не в полымя.

ПОЛЫНИВАТЬ, отлыниваться, линять иногда, уклоняясь от дела. Полынял, однако попался, не отделался!

ПОЛЫНЬЯ, см. полый.

ПОЛЫНЯТЬ, см. полынивать.

ПОЛЫСЕТЬ, стать лысым, оплешиветь.

ПОЛЫСНУТЬ кого, полосонуть, полоснуть, ударить сильно.

ПОЛЫТАТЬ, пошататься, погулять на стороне.

ПОЛЫХАТЬ, полыхнуть что, пск. твер. кидать, метать, швырять, бросать; | чем, бить, ударить; махнуть, ухнуть. Полыхни доску назень! Я собаку со двора полыхнул. Полыхни ее колом! Торовато полыхает он деньгами! сорит.

ПОЛЬЗА ж. и польга сев. вост. (льга, легко) льгота, облегченье; помощь, прок, подспорье, улучшенье; выгода, прибыль, барыш, нажива. Что пользы в посулах! Глупому дитяти не в пользу богатство. Сохе грамота не польга. От лекарского снадобья польги мало. Что пользы в ссорах? Тут всего пользы нам будет по грошу с аршина. Что в рот полезло, то и полезно. Судье полезно, что в карман полезло. Без ума - не в пользу (впользу) и сума. Все добро, да не всякому на пользу. Полезный, служащий на пользу, ее доставляющий. За полезный труд спасибо, за бесполезный дурака скажут. Это полезное изобретенье, снадобье, намеренье и пр. Полезность ж. польза, в знач. свойства, качества. Пользовать, приносить пользу, быть полезну, спорить, подспорить. Похвалитися же не пользует ми, церк. Такая погода ничего не пользует урожаю. Это зелье пользует в головной боли, а также от живота. | - кого, лечить, врачевать. -ся чем, корыстоваться, получать от чего помощь, либо выгоду. Пользуйся добрым советом. Кто не пользуется доходишками? У кого больной пользуется? лечится. Воспользоваться случаем. Я выпользовал больного. Допользовал до могилы. Попользуемся и малым. Пропользовал без пользы два месяца. Пользованье ср. действ. по знач. глаг. Пользователь, пользитель чей, пользующий, врачующий кого. Пользущий зап. о зелье, весьма полезный, исцеляюший. Пользительный, полезный, особ. для здоровья, целительный, целебный. Полынковая настоечка самая пользительная. Пользовщик, участник в общей пользе, в добыче, доходах, барышах; кому дан въезд в лес, дозволено косить на себя в чужих лугах, ловить рыбу собща и пр. | пайщик в складчине. Польготить кого, дать льготы, облегчить труд.

ПОЛЬНИК, польской, см. поле.

ПОЛЬСКИЙ сущ. м. пляска и музыка к ней, коею обычно открывается бал. Польская пшеница, американская ярица, асирийская рожь. Польская рубашка, вор. женская, с мужским, стоячим воротом. Польская крыша, твер. крытая соломой не ворохом, а снопами, вгладь, со стрехой, обрубом; руская крыша, под слегу, когда солома наваливается вилами и пригнетается переметинами. Польский потолок, плтнц. где тес подшивается вразбежку, не вгладь, не подлицо, закрывая швы через доску. Польская шапка, конфедератка, с четыреугольным верхом. Польский голубь, мохноногая порода. Польская шуба, кур. женская, с лифом назади и с глухими кармашками с опушкой. | Польский и польской, полевой, см. поле. Полька ж. одна из общественых плясок. | Сиб. шуба особого покрою, носимая внакидку. Поляк м. пск. на реках Ловати и Коломенке, первый лед бывает белесоватый, второй синее, и им река становится; это поляк, идущий сверху, из Витебск. губ. | Ярс-пош. бабка, козна, костыга, лодыжка. | влад. поляш, полюх, полевой тетерев. | Пил, не допил - поляка оставил (покинул)! шуточн. | Забайкальский или семейный раскольник; они чистые русаки, но переселены около 1760 из Польши, куда бежали; полька, раскольница. | Продолговатый лоскут, вшиваемый в рубашку на плечи (Наумов).

ПОЛЬСТИТЬ кому, льстить несколько, раз, однажды. Живописец польстил ему или ей, написал поличие ее краше, лучше. Он польстился на крестик, и согласился. Не польщусь на золотые горы, а польщусь на доброе слово.

ПОЛЬТОВАТЬ? нвг-тхв. кутить, буйно гулять.

ПОЛЬЩИК, см. поле.

ПОЛЬЯТЬ стар. песня. и сев. полить. Черна земля.... костьми была посеяна, кровью польяна, Слово о полку Игореве поливана, полита.

ПОЛЮБИТЬ кого, понравить, облюбовать, привязаться сердцем, душой. Как познал я его, так и полюбил. Не полюбил он меня за что-то. Из-под палки не полюбишь. Полюбил бы я тебя - на суку! повешенного. Не спознав, не полюбишь. Полюбила кобыла хомут, неволей свыклась. Что полюбил, то и купил. Любовь зла: полюбишь и козла. Полюбил его, как собака палку. Бог полюбит, так не погубит. Не плачься, Бог лучше полюбит. Полюби-ка нас в черне, а в красне-то и всяк полюбит! Полюби нас в черненьких (черненькими), а в беленьких (беленькими) всяк полюбит! Полюбиться, понравиться, придтись по нраву, по вкусу, по желанью. Полюбится сатана - лучше ясного сокола! Полюбился кобылке ременный кнут, при нем везет. Полюбилася парню девица, не полюбился девке паренёк. Они полюбились, слюбились друг с другом. Полюбленье, действ. по глаг. Полюбоваться чем, на что, и полюбовать кого, твер. любоваться, глядеть любуясь, услаждаясь, радуясь, тешиться, глядя на что или на кого. Недолго полюбовались мы на нивы свои: все градом выбило! Полюбуйся на деток своих! Полюбовавшись, да в соху. Полюбовная сделка, дружелюбная, приязненая, по обоюдному согласию. Полюбовное размежеванье земель. Полюбовная мировая. Полюбовная гостьба, последнее посещенье, по свадьбе, молодыми родителей невесты; иногда гостят по дням. Сделться полюбу, полюбно, полюбовно, помириться. Полюбки м. мн. твер. пск. полюбовная сделка, обоюдное согласие. Они с полюбков, полюбками сделались или сошлись. Полюбовник, -ница, любовник. Полюбезничать, любезничать несколько, временно, враз. Полюбопытствовать, стать любопытствовать, захотеть узнать что-либо.

ПОЛЮДЬЕ ср. стар. объезд округа или области, для сбора дани. Самая дань, поголовщина, подушное, что при объезде епархий называлось подъездом. Тогда сущю великому князю Роману в полюдьи. Полюдная дань, подать, стар. собираемая объездом с народа. И ненадобеть им моя дань.... ни с оброком куница, ни полюдная пшеница. | Полюдье, пск. твер. люди, народ; | обычай, заведенье, мода, обык. Живем не по-людски, не по-человечески, как свойственно и прилично, обычно людям. У нас теперь полюднело в городе, стало полюднее, прибыло народу. Смерть не по лесу, а по люду (а по людям) ходит. Полюдный человек, пск. твер. общительный, обходительный. Полюдное дело, людское, общее, человеческое.

ПОЛЮЛЮКАЙ маленько ребенка.

ПОЛЮС м. греч. остие, каждая из конечных точек оси, на коей вращается шар. Земные полюсы, северный и южный (остия полуночное и полуденное), точки земной поверхности, чрез кои проходит воображаемая ось земли; остия небесные, отвечающие земным точки встречи земной оси с (воображаемою) небесною твердью. Высота полюса, остия земного над овидью (горизонтом), равная широте места. Полюсы всякого большого круга шара, точки встречи оси его с поверхностью шара. Полюсы или остия магнита, гальванического столба или электрической банки и пр. две супротивные точки или плоскости, оказывающие противоположное действие; в магните отличают северный и южный полюсы, концы, коими свободно повешенный магнит обращается к сим двум странам света. Магнитные полюсы земли, точки близ остий, в коих сосредоточена наибольшая магнитная сила. | Полюсами зовут также вообще крайние точки супротивных друг другу сил (или математически, + и- ). Полюсовый или полюсный к полюсу относящийся. Полярный, полюсный, остевой. Полярные льды. Полярные друг другу силы, супротивные. Полярная звезда, ближайшая к северному остию, ясно видимая простым глазом звезда, в созвездии Малой Медведицы. Полярные круги, два воображаемые круга, отделяющие ледовитые пояса вкруг полюсов; они чертятся концом оси (остием, полюсом) солноворотного круга (эклиптики). Полярность ж. свойство, состоянье полярного, притяженье разноименных и отвращенье одноименных крайностей. Поляризовать свет или луч света, изменять его, пропуском сквозь разные среды, таким образом, чтобы он явил двойственость свою. -ся, страдат. Поляризация света, дейстрие по глаг. и состоянье по немецк.

ПОЛЮТОВАЛИ волки зиму эту, много бед наделали. Морозы с Крещенья полютели.

ПОЛЮХ, полюшка и пр. см. поле.

ПОЛЯВКИ? ж. мн. ниж. короткие рукава к сарафану.

ПОЛЯГИВАТЬ, полягать. Помчалась лошадка наша, полягивая! Полягает, устанет, перестанет.

ПОЛЯК, см. польский.

ПОЛЯНА и пр. см. поле.

ПОЛЯРНЫЙ, -ризация, см. полюс.

ПОЛЯСНИЧАТЬ, подурить, пошутить, посмеяться.

ПОЛЯТОВАТЬ твр-ржев. искажен. поретовать, спасать.

ПОМАВАТЬ, помануть, а церк. помаати, помахивать, колебать, маячить; подавать знак, манить, махать, мигать. Древа листами помавают, Ломоносов. Помавать друг другу, маячить, мигать, кивать, подавая безгласные знаки. Он поманул мне пальцем, дескать молчи. Помаванье, поманутие, действие по глаг. Помаванием перстов благослови. Помановение церк. то же. Поманивать кого, манить помаленьку. Поманить, манить несколько, в один прием, повабить. Поманивай жеребенка, он и побежит за тобою. Помани собаку, чтоб не бросилась на чужого. -ся, страдат. Поманиванье, поманенье, поман, поманка, действ. по знач. глаг. | Поманка, приманка, вабило. | Поман, новорос. калач; румынск.? | Поманить и -ся, вологодск. поблазнить, привидеться, померещиться, обаять, блазнить маной, морокой. Что-то мне в ночи поманило или поманилось, причудилось. | Поманить или помануть новг. арх. подождать, погодить, потерпеть, помедлить. Помани тут маленько, я выйду. Поманушки ж. мн. костр. сладкие пирожки. Поманчивая погода, поманчивые речи, заманчивые, но ненадежные; обманчивые. Поманиха ж. арх-пен. кабатейка, передник с рукавами, насовка. Поманшить или -ся, вологодск. поманить, -ся, привидеться, явиться маною, морокою, особ. о недобром видении. Поманя нареч. сев. погодя, спустя, обождав.

ПОМАДА ж. франц. мазь, масть, для умащенья волос; есть и губная помада, помада от загара и пр. Помадная фабрика. Помадная банка, или помадница. Помадчик, -чица, кто делает помаду. Помадить голову, умащать помадою; -ся, страдат. и возвр. Помаженье, действ. по глаг.

ПОМАЗЫВАТЬ, помазать что, кого, об(за, на)мазать, покрыть мастью, мазью, жидкостью, либо марким веществом. Пироги помазывают яйцами. Чем ни помазал палец, лишь бы зажил. Помазать кого по губам, посулить или поманить, и обмануть. Помазанный пирог - умытая молодка. А черт ли понес, не помазав колес! | Освящать миром, освященным елеем; посвящать кого, сим же обрядом, в государи, либо в духовный сан; мазать свящ. елеем при св. крещении (миропомазании), при соборовании. | Помазывай болячки чаще, мажь их исподволь, много раз. -ся, страдат. и возвр. по смыслу речи. Помазыванье, помазанье, действ. по глаг. во всех знач. Помаз, помазка, действ. по первому буквальному знач. | Помаз вост. помазок, подмаз, тряпичка, крылышко или заячья пазанка, для масленья сковороды или латки, при печении блинов. Помазь ж. мазь, смазка, чем смазывают колеса, машину. Без помази скрыпит, а не едет, говор. о взятках. Помазок, помазилка, помазуля, -лька, помазило, помазник, пск. помазня, квач, род кисти, волосяной, пакольной, мочальной, для смазки, напр. колес и осей дегтем. | Помазня, дурная живопись, мазня; | помазня, пск. кашица размазня. Помазковое древко. Помазочная пакля. Помазила, помазуля, помазок, мазуля, плохой живописец или маляр. Помазыватель, помазатель, кто помазывает кого, что-либо. Помазанник, -ница, государь, государыня, помазанные св. елеем на царство.

ПОМАКИВАТЬ, помакать, помакнуть. Закусываем, помакивая блинки в масло, макая. Он-таки помакивает нос в рюмку, испивает. Помакав свечи (црк.), их маглюют. Помакни перо, вишь не пишет! -ся, страдат. Помокать, помокнуть. Хлеб помок в копнах и пророс, за(с)мок, промок. Одежа помокла, с(из)мокла. | Помокнуть насколько времени. Помоклая мука, порченая, моклая. Помочить кожи, положить в мочку, намочить. | Помочить товар, замочить несколько, дать ему подмокнуть. -ся, испустить мочу. Помачивать, мочить по временам, часто смачивать. От помоку многонько хлеба пропало. При перевозке товара помочка сталась. Помока в посев - Божья благодать. | Помочка, небольшой дождь. Помочки порами перепадали.

ПОМАКЛЕРИЛ да помаклачил, кой-как прокормился.

ПОМАЛЕВЫВАТЬ, полмалевать. Он помалевывает самоучкой, малюет. Не долго, не много помалевал, а весь замалевался.

ПОМАЛЕНЬКУ или помаяу нареч. помалку, помалком пск. понемногу, нескоро, не бойко, не прытко; потихоньку, исподволь, полегоньку; не спеша, не вдруг, не разом, поосторожнее, с пооглядкой. Как живете? "Помаленьку, слава Богу!" Кашляй помалу, чтоб на век стало! Мало-помалу, исподволь, постепенно. Иди помалехоньку, ступай полегохоньку. Помалешеньку капля камень долбит. Помале нареч. церк. вскоре за чем, малое время спустя. Помалять, помалить что, умалять, уменьшать; -ся, страдат. Помалеть, стать поменьше, сделаться малым. Был велик временщик, а в опале сразу помалел. Порода овец помалела, измельчала, зачаврела. Он в этом деле помалдушничал и не устоял.

ПОМАЛЕТЬ, см. помаленьку.

ПОМАЛЧИВАТЬ, помочать. Знай помалчивай: молча легче. Помалчивай, невастка, сарафан куплю! Помалчивает, а свое поделывает. Просил я помолчать, не велика услуга! Грибоедов. Помолчав и подумав, он отказался. Сошлись кой о чем помолчать, о скучной беседе. Слухи помолкли, замолкли. Помалчиванье, помолчанье, сост. по глаг. Помолчка ж. привычка или обычай молчать.

ПОМАЛЫВАТЬ, молоть иногда, несколько, по временам, немного; помолоть, молоть несколько, немного, недолго; | смолоть все, кончить. Мельница кой-как помалывает, и ныне еще помолола. Что в завозе было, все помололи. -ся, страдат. Помол м. помолка ж. действ. по глаг. | Помол. количество смолотого в данный срок хлеба, а также | от выраженья: брать за помол или брать помолу, выручка за обмолку, плата за мелево, обычно хлебом; | остатки муки на жерновах и около, бус, раструска. На мельнице помолу нет, она стоит, не мелет. На мельнице теперь завозно, помолу много. Помолом мельница стоит, сбором или платой. Помолом собак кормят, сметками на мельнице. Помольная плата. Помольная мука, ссыпная, сборная. Помолистая, помольчивая мельница, которая хорошо и успешно работает, мелет. Помолець м. помолец или помольщик, твер. помельщик, кто привез на мельницу хлеб, для помолу. Подызбица мельничная - приют помольщиков. Поме(о)льная, помельна и помельня, изба при мельнице, для помольцев.

ПОМАНИВАТЬ кого чем, манить иногда. Поманить собаку. | новг. Помани тут, а я скоро приду, обожди. | См. помавать. Помана, поманка. орл. приманка, привада, прикормка.

ПОМАРГИВАТЬ, поморгать. Говорит, словно дело, а сам помаргивает, давая знак. Поморгает, да и перестанет.

ПОМАРИТЬ. Зной стоял невыносимый, помарило порядком.

ПОМАРЫВАТЬ, помарать что, марать, грязнить; | вымарывать, херить, вычеркивать писанное; | помарывать, марать иногда, повременам; помарать, марать несколько, в один прием. Он помарывает стишенки, пописывает. -ся, страдат. возвр. по смыслу. Помарыванье, помаранье, помар, помарка, действ. по глаг. | Помарка, помаранное место. На стенах есть пятна и помарки. В шнуровых книгах помарки и скоблюшки не дозволены. Помарчивый секретарь, охочий поправлять писанное и марать много. Помарщик, -щица, помаравший что-либо. Помаруха твер. изморозь (? чепуха) со слякотью. Пиши без помарушек, без помарок, чище.

ПОМАСЛИВАЙ сковороду почаще, чтоб блины не подгорали. И помаслили блин, да нам не дали! | Его уж помаслили, помазали св. елеем, миром. -ся, быть помаслену; | помазаться миром. Помасливанье длит. или учащат., помасленье окончат. действ. по глаг. Помасляничать, погулять на масляницу, попраздновать ее.

ПОМАСТЕРИВАТЬ, мастерить ииогда; помастерить, поделать, поработать и кончить.

ПОМАТЕРЕТЬ и поматореть, поплотнеть, пополнеть, пожирнеть, подобреть, потучнеть; вырасти, сложиться и возмужать.

ПОМАТЫ м. мн. скрижали, на мантии архиерея и архимандрита.

ПОМАТЫВАТЬ, помотать. Что головой поматываешь? потряхиваешь. | Сынишка начинает поматывать, кутить. | Старуха ослепла, скучает, вечерами нитки поматывает, мотает. Поматывайся! мотайся живее, управляйся проворнее. | Что это у барыни за спиной поматывается, словно хвост пришит? Помотался и я на свете! Помаыванье, помотанье, помот, помотка, действие по глаг. Струна с помотом, с обмотом. Помотылять, походить мотылем, покачаться. Помотыжить, -жничать, помотать, потратить деньги роскошью, мотовством.

ПОМАХИВАТЬ, помахать. Помахивай (т. е. кнутом)! погоняй, пошел. | Гляди, как заяц помахивает! бежит махами. | Собака помахивает хвостом, птица крыльями, машет. | Братья друг на друга помахивают, смахивают, схожи. | Помахай, помаши ему! помаячь. | Вишь, помахал! поскакал, понесся. Гуляй помахивай, мошной потряхивай! Дай помашусь хоть платком, жарко! Помахиванье длит. помаханье окончат. помашка ж. действ. по глаг. | Помах м. помашка, мах, взмах, способ, образ маха. У всякой птицы свой помах, своя помашка. | Помах, арх. скачок, прыжок. Голова с помашкой, песня.

ПОМАЧИВАТЬ и пр. см. помакать.

ПОМАШТОВАТЬ? арх. помолиться Богу.

ПОМАЩИВАТЬ, помостить. А вы помащивайте дорогу около себя, а то почитай проезду нет. Помостить мост, настлать, намостить. | Помостить дорогу, подмостить, погатить немного, исправить. -ся, быть помащиваемому. Помощенье, помост, помостка, действ. по глаг. | Помост, настилка, пол, дощатый, лещадный и пр. нары или полати; примост, подмостки. На Украйне полы в хатах битые, без помосту. Медведей с помосту бьют, с полатей, кровати, лабазов. Помостный, помостовый прогон, слеги.

ПОМАЯТЬ кого, помучить, поморить, истязать, -ся, возвр.

ПОМАЯЧИВАТЬ, помаячить вост. Помаячивай ему, подавай знак по временам, чаще, помахивай, давай круги на коне и пр. Помаячь ему еще раз, подай знак, маяк, подняв шапку на весле, на копье, вскачь на кругах и пр. | Что-то мне помаячило, безличн.: поблазнило, привиделось или померещилось; мара, морока сталась. | Помаячил он на веку своем, долго был маяком, тарханом, скупщиком по деревням, или | много пошатался, побродил по свету.

ПОМЕДИТЬ крышу, покрыть, обить медью, латунью. Пугачев, в селе Бердах, помедил избу, в которой стоял.

ПОМЕДЛИТЬ, повременить, подождать, побавиться, помешкать, погодить, сождать, поманить. Помедленье, действ. и сост. по глаг.

ПОМЕДОР, помадор, новорос. итал. плод помдамур, Solanum.

ПОМЕЖ, помежду нареч. меж, межи, между, среди, промеж(ду). Помеж дуба береза растет. Помежду них дело неладно, ссора, размолвка. Помежный, идущий по меже, либо по межу, вдоль межи, у самой межи; сумежный, смежный, соседний, дибревый, шадровый. Помежник, сосед межа с межой. Помежность ж. смежность. Поме- жевать, межевать несколько. Мы с ним уж давно помежевались, кончили межевку, размежевались совсем. Помеженить, пождать, переждать, перемежить; дать срок, роздых. Хоть бы помеженили дожди на недельку, для покосу! Вода помеженилась, спадает, исподволь входит в межень. Помжати очи, церк. смежить веки, зажмуриться, щуриться.

ПОМЕКАТЬ сев. знать, понимать, смекать; | намереваться, хотеть, думать, норовить, метить. Он помекал ехать в город. А на ярмарку, не помекаешь?

ПОМЕЛЕЦ, см. помалывать.

ПОМЕЛО ср. пук мочал или тряпья, ветоши, или хвойнику, на помелище ср. для обмету печного поду, под посадку хлебов. | Помелище также увелич. помело. У бедного мужичка борода клином, у богатого помелом. Еду в лес по помелья. В подпечье, помело большак. Она замест помела в доме, в загоне. И в барском (в чистом) доме не без помела (без помела нельзя). Ноги колесом, голова помелом, руки веником. Ведьмино помело, болезненый выгон веток кучкой на дереве, или вихорево гнездо. Ведьма в ступе едет, пестом упирает, помелом след заметает. Мохры от помела, в ладанке, прогоняют лихорадку. Она там и толкач и помело, на все руки. Врет, что помелом метет. Языком, что помелом возит. Борода помело, а брюхо голо! Бабий язык - чортово помело. Во время града выкинь помело в окно: пройдет. Через помело шагать - тяжело детей рожать. | Помельце, умалит. помелишко, тряпичная, перяная или иная кисть, для обмету пыли. Помелье ср. тряпье на помело. Помельный, к помелу относящ. Помелистый, помельчатый, на помело похожий. Помельник м. арх. помело; | хвойник на помелья; | кто делает, вяжет и продает их, помещик (см. также помалывать).

ПОМЕЛЬКАЛ огонек, и погас. Надежда помелькивает!

ПОМЕЛЬЧАЛ скот у нас. Помелела река, обмелела.

ПОМЕЛЯТЬ, помелить что, покрыть, замарать или пометить мелом. -ся, страдат. или возвр. по смыслу речи. Помеленье, помел, помелка, действ. по глаг. Бери товар с помелкой, помеленный, меченый.

ПОМЕНИВАТЬ лошадей или лошадьми, промышлять иногда меною, заниматься, при случае, барышничеством. Сперва поторговал, там поменял, а все в убыток. | Они уж кольца поменяли, пере(об)менили, обручены, или поменялись кольцами. Даром не берут (жены), придачи нет, а поменяться не с кем!

ПОМЕНЬШЕ или поменее, несколько меньше. Поменьшить что, поуменьшить, умалить; поменьшать, поумалиться, помалеть. Поменить что, тул. поуменьшить, поурезать; поменеть, уменьшиться, помалеть. Говори с другими поменьнше, а думай с собою побольше.

ПОМЕРАНЕЦ м. дерево и плод горький апельсин, Сitrus vuld. Померанцевый цвет, ранжевый, рудо-желтый, жаркой.

ПОМЕРЕКАТЬ костр. тамб. померековать кур. орл. подумать, посудить и порядить, потолковать о деле.

ПОМЕРЕТЬ, см. помирать.

ПОМЕРЕЩИТЬСЯ, показаться, представиться, привидеться, почудиться, поблазнить. Померещилось что ль тебе? бредишь.

ПОМЕРЗАТЬ, померзнуть, замерзать, вымерзать. В эту зиму все груши и яблони померзли. Овцы в буран померзли. Руки померзли. Померзанье, состн. по глаг. Померзлые щеки. Помораживать, поморозить пальцы, повредить морозом. | Поморозить кучера, продержать его долго на морозе. Садовник поморозил ананасы, дал им померзнуть. Пусть поморозятся, пусть мерзнут или зябнут. Паморозки м. мн. вешние морозы, утреники.

ПОМЕРИВАТЬ, померять или померить что. Чаще померивай, прикидывай, чтоб не ошибиться. Померял - ладно; надел - нескладно. Сперва померяй, а там отрежь. А ты померь, пойдет ли в дверь, борона, которую мужик ладил в избе. Померяться ростом, силою, знаньем, смерять, кто больше, выше; испытать силы взаимно: потягаться, поспоровать. Померянье, помер, померка, действ. по глаг. | Помер или померное, плата за меру, за перемер, пошлина, сбор с сыпучей, казенной меры. Ни тамги, ни мыта, ни померу не дают, стар. Имати померное со всякого жита, с четверти да с трети четверти, пол-денги, стар. Весовых и померных собираем по сотне в месяц. Померное старанье, по мере сил, могуты, посильное. Померщик стар. таможенный служитель, при померной (казенной) пошлине. А кто продаст жита, не явя померщиком, и померщиком имати с них протаможья, пеню. Померковать южн. и зап. пораздумать, посудить, посообразить. Помере нареч. по надобности, сообразно с силами, обстоятельствами.

ПОМЕРКАТЬ, померкнуть, темнеть, потускнеть, омрачаться, меркнуть, затмеваться; тухнуть, гаснуть. Солнце померкает за тучею. Звезды перед зарею померкают. Померк свет в очах, о слепоте, обмороке, либо смерти. Слава его померкла. Краска померкла, потускла, полиняла, зажухла. Красота ее померкает, вянет. Рассудок его померк, обезумел. День померк, ночь настала. Свеча померкает, догорает, гаснет. Померканье ср. состоянье по глаг. Померклое солнце. Померцати церк. померкать. Померче солнце. | Померцать, мерцать временно, блестеть, светить и скрываться поочередно.

ПОМЕРТВИТЬ тараканов, умертвить всех, извести, потравить. Помертветь, умереть, стать мертвым, отжить; | обмереть, замереть, стать временно безжизненным. Лицо его помертвело, приняло мертвый вид. Природа помертвела, зима настала. Часть ноги, ступня помертвела, обнята антоновым огнем. Помертвенье ср. состн. по глаг. Помертвелая природа.

ПОМЕС, помесь и пр. см. помес(ш)ивать.

ПОМЕСИВАТЬ (помешивать), помесить. Что чаще помесивать квашню, до всхода, то лучше. Помеси-ка еще глину, меси еще немного. -ся, страдат. Помесиванье, помешенье ср. помес м. помеска ж. действ. по глаг. Хлеб без помесу колоб. Надо еще мучицы принести, на помес, на подмес, на примес. Помешивать, помешать что. Помешивайте известку. В печи надо помешивать (дрова), чтобы все хорошо перегорело. Настойку стоят, побалтывают: бузу варят, помешивают. Помешать в чашке, - чай, размешать сахар. | Помешать кому, в чем; чему, попрепятствовать, поперечить, поставить преграду, не дать сделать чего. Все бы покончил, да помешали гости. Стукотня мне спать помешала, не дала уснуть. Ну, был бы дождь, да снег помешал! Лишний ум (осторожность) не помешает (не помеха). Будет и то, что и нам не помешает никто. | Смешать, смесить, перемешать. Это помешаное зерно. -ся, страдат. возвр. взаимн. по смыслу речи. Известь в твориле помешивается мешалкою. | Он помешался, рехнулся, сошел с ума. А ныне самых добрых соболей, от Москвы в ближних городах, звериный лов помешался, Котошихин | Вся пестрая толпа разночинных людей помешалась. Глухари с полюхами помешиваются, мешаются иногда, в случке, приплодом. У нас борзые с гончими помешались. В октябре тетерев уже помешался, мастью, молодой когач пестрееть чернью. Помешиванье, помешанье, помес, помеска, действ. по глаг. в знач. смеси, смешенья. | Помешанье, помеха и помешка ж. помешательство ср. действ. по глаг. в знач. препоны, противности; | самое препятствие, затрудненье, случай, противный чему. От помесу гончей с овчаркой, болван. По помеске и хлебы. Без помехи ничто не творится. Была помешка, задержка, замедленье. Фома не помеха: и при нем споем. Помешательство ума, сумашествие. Знахарь на все свадьбы зовется, чтобы не сталось помешки, порчи. На миру помешательство вышло, ссора, несогласие, разлад. Помесок пск. ком теста, приготовленный для печенья. Помесь ж. смесь животных, плодная случка разных животных, обычно одного рода, но разных видов или пород: | самое животное, от смеси происшедшее,тумак, ублюдок, выродок, о человек. говор. болдырь. Помесный, к помеси вообще относящ. Помесчивый, склонный к помеси.

ПОМЕСТИТЬ, поместье и пр. см. помещать.

ПОМЕСЯЧНАЯ плата, выдача. Помесячная падучая. Нанимать жилье помесячно. Помес(я)чина, мес(я)чина; ежемесячная выдача харчей, дачи, жалованья. Дворовые люди на помесчине. Поме(и)сячник олон. лунатик, луноброд.

ПОМЕТАТЬ, мести повременам. Вы пометайте в закромах, дряни много. Храмину свою пометай, дух от скверн очищай. Помести лавки, пол, обмести, вымести. | Мести неск. Помети-ка маленько за меня! | На дворе помело, стало мести, закурило, вьюжит. Пол пометается веником, а под помелом. Пометалка ж. кстр-кин. веник, голик.

ПОМЕТЫВАТЬ, пометать. Пометывай чаще поленья в топку, побрасывай, пошвыривай, покидывай. На побег пошли, и оружие, и одежду с себя пометали, побросали. | Пометай или помечи за меня землю, несколько; | пометать петли, пошить, обметывая их, или | о зайце: побегать, пожировать, путая след свой и меча петли. Он стал пометываться туда-сюда, добывая денег. Мусор помечется в ямы. | Все в испуге пометались, кто куда угодил. | Сперва птица пометалась в клетке, а обсиделась - ничего. Пометанье груза в море. Пометь м. то же, действ. по глаг. | Стар. сметка, складчина, складка, снос, вольный сбор, скидка или внос. Постави.... пометом христианским церковь каменну. | Щененье, коченье. Щенок осеннего помета. Щенята первого помету бывают злые. Что греха таить, одного помету (дети). Фнвиз. У кошки в помете пятеро. | Кал, дермо, навоз, животный выкид. Не всякий помет равно пригоден на удобренье. | Помет, арх. дрянь, все негодное, все брошенное, выкинутое; | арх. смол. пар, залежь, перелог, покинутая, для отдыху, пашня. | Сиб. отрава на зверей, колобки. Пометка ж. мсх. смол. простыня, подстега под одеяло. Пометный, к помету, в разн. знач. относящийся. Пометный человек, пометчик пск. опрометчивый торопыга; кто за все берется. Пометины ж. мн. переметины на скирде, на стогу или на соломенной кровле; ветреницы, поворы, нагнетины, нажимины.

ПОМЕХА, см. помесивать.

ПОМЕЧАТЬ, пометить что, класть метки, наметить, заметить, отмечать. Пометить белье. Отдавая шубу в поправку, вернее помечать каждую шкурку. Помечать входящие бумаги, приказн. выставлять вверху число полученья, номер и пр. Верно пометить, так попадешь, в стрелье. У Завьялова своя помета на ножах, или клеймо. -ся, страдат. Помечанье длит. помета, пометка ж. об. действ. по глаг. | Помета, всякий знак на чем-либо, от руки, или клеймо, тамга, зарубка, затесь и пр. Эта книга с пометами его руки, с отметками, заметками. Пометчик, -чица, помечатель, -ница, по(от)мечающий что-либо.

ПОМЕЧТАТЬ о счастье можно, а добиться его нельзя.

ПОМЕШАТЬ, помешкать и пр. см. помесивать.

ПОМЕШКИВАТЬ, помешкать. Что-то он помеш- кивает, видно ехать не хочется. Не долго помешкав, ушел. Я бы еще помешкал, посидел у вас, да некогда. Позамешкался, упустил время, опоздал. Помешканье ср. помедленье, поджид, выжиданье.

ПОМЕЩАТЬ, поместить что, кого куда; давать чему место, приючать, ставить или класть, прятать, хранить, располагать; раз(у)мещать. Поместишь ли карету мою у себя? Как-нибудь потеснимся, а гостей поместим. Статья помещена в "Пчеле", напечатана. Он помещен на службу, определен, ему дано место. -ся, страдат. и возвр. по смыслу речи. Вся одежа не поместится в этом шкапу. Подле меня, за столом, поместился какой-то генерал. Помещенье ср. поместка ж. об. действие по глаг. | Помещенье, место, простор для чего-либо; | квартира, жилье, жилище, покои, где кто проживает. Поместина ж. пск. твер. поместище ср. сев. помещенье, простор или место для чего-либо. Помпститель, -ница, поместивший что-либо. Помпстительный, в чем много места, просторный, удобный для по(раз)мещенья чего, - дом, - конюшня. Помлстительность ж. свойство, качество по прилаг., простор. Поместный, местный, бывающий местами или в известном месте, частный. Поместный собор. Поместные болезни. | относящ. к поместью, населенному именью вла- дельца. Поместные доходы. Поместные дворяне, с поместьями. Не называй поместной земли вотчинною землею, Уложенье: потому что встарь поместье давалось в жалованье. Поместная деревня, составляющая поместье. Поместный приказ, заведывавший поместными делами, был в Москве. -изба, стар. место, подчиненное приказу, -грамота, жалованная на поместье, поместьеце умалит. по- местьишко унизит. стар. населенные поземельные участки, жалуемые государями в пожизненное владенье, а иногда, в виде пенсии, и наследникам. Место не поместье, о незаконных доходах. Людишки мои в твоем царском жалованье (поместье), в поместьишке моем, разбежались. | Ныне это вотчина, населенное родовое или покупное именье, в вечном или бессрочном владении; селенье с землей и угодьями, как собина дворянина. | Поместье, сар. место под дом, двор, под избу с двором, усад, усадьба. Поместок м. участок земли, принадлежащий лично однодворцу или крестьянину. У этих мужиков свои поместки куплены. Помещина ж. собират. все, что составляет поместье. Помещик, -щица, дворянин, владеющий поместьем, вотчинник; прежде владелец крестьян, ныне владелец населенного именья, жилой земли. Без борзого кобеля, без индейского петуха - не помещик. У кого есть подсвечник, тот и помещик. Из (доброго) помещика дух вон, из крестьян красные дни! -щиков, -щицын, все, что лично их; -щичий, им вообще прнадлежщ., свойств. Помещичий съезд. Эти леса помещичьи, а те вон казенные.

ПОМЖА ж. пск. твер. дрема, дремота, сонливость (от межить); ошибочно вм. помха, помеха. Помжать, задремать, вздремнуть.

ПОМИГИВАТЬ, помигать, церк. помизати. Что помигиваешь, аль догадки ждешь? Что плошки уставил, хоть помигай, покажи, что живой человек! Они помигались, перемигнулись, поняли друг друга. | Помигать по дороге, пск. пойти шибко скоро. Помигуша об. помигуха, помиговка ж. пск. твр кто перемигивается, волокита; быстроглазая девка.

ПОМИЛИТЬСЯ (помелиться) южн. зап. малорос. ошибиться.

ПОМИЛОВАТЬ кого, простить, отдать вину его, не карать: оказать милосердие, пожалеть, внять раскаянью. Злодея помиловать - доброго человека покарать. Бог помилует, свинья не съест. Господи помилуй! в виде молитвы, а в црквн. службе, как заключение молитв. Помилуй, -те, вежливое возраженье и отклоненье чего. Помилуй, что ты делаешь? опомнись, перестань. Помилуйте, когда это было? не так, неправда. Помилуй Бог детей да жену, а сам-то я и как-нибудь проживу! Бог помиловал, так люди одолели. Виноватого Бог помилует, а правого Царь пожалует. Господи помилуй, чтоб девушки любили - ан уж и бабы не сладят! " Господи, помилуй! " - не грех говорить, и не тяжело носить. Господи помилуй - не тяжело (или: не грех) говорить - только было бы за что миловать! Вора помиловать - доброго погубить. -ся, быть помиловану. Помилованье, действ. по знач. глаг. Помилователь, -ница, кто милует, помиловал, простил кого. Помилый, второй милый, кто милее по первом. Помиловать кого, поласкать, понежить; -ся, поласкаться взаимно, полобызаться. Голубки помиловались. Помилу нареч. по степени любви, по мере, на сколько кто кому мил. Не похорошу мил, помилу хорош. Помилеть, стать кому милее прежнего, угодить в любовь, в милость. По дочери зять помилеет, по снохе сын опостылеет. | Стать миловиднее, милее, краше по наружности. Была себе сморчок, а выросла - помилела. Помиловидничать, -взорить или -глазить, показотиться, попичужить, пококетничать. Помилосердовать и -дствовать, быть милосердым, оказать милость, милосердие, благодеяние,

ПОМИМО нареч. миновав, опричь, кроме, окроме, обойдя. Помимо первого начальника, не ходи просить. Помимо его, никто не сделает, другого мастера нет. Это сделано помимо меня, без воли, ведома моего. Ищите помимо нас, отказ свахе. Поминовать что, миновать, пройти, проехать мимо, покинуть назади. Помановалось старое время.

ПОМИН, см. поминать.

ПОМИНАТЬ, помянуть что, помнить, не забывать; | вспоминать, припоминать, напоминать; храня в памяти прошлое, обращаться мысленно к нему, сказывать минувшее. Поминать кого, думать либо говорить о немецк. | Корить, попрекать кого прошлым. Кто старое помянет, тому глаз вон. О, стонати Руской земли, помянувше первую годину и первых князей! Слово о полку Игореве | - кого, совершать, по обряду церкви, молитву, за упокой души. | Помянуть о чем, упомянуть, коснуться речью. Помянув о сбыточности войны, он перешел к рассмотрению нашего положенья. Поминаемый, помянутый прич. страдат. помяновенный, стар. тот, о ком поминалось, говорилось наперед, выше, или кого помянули в молитвах и пр. Помяни нас, Господи, во царствии Твоем! Поминай как звали, умер, погиб, нет его. Поминай как звали Ивана, помер! Поминай как звали хлпбушка, весь вышел! Помяни, помянешь ты мое слово, правду говорю, пожалеешь, что не послушался. Без толку поминать, что ком переминать, т. е. в тот же ком. Помяни ему про должок, напомни. Подайте, Христа ради, поминаючи родителей во Царствии Небесном! поговорка нищих. Живы родители, так почитай, а умерли, так поминай! Знай почитай, а умру - поминай! Поминать кого добром, по добру, за добрые дела. Сиди тихо, не поминай лиха! Не поминайте меня лихом, говор. прощаясь, отъезжая. Помянул тебя дедушка гостинцем, даром, прислал подарок. Лучше нас найдете - забудете, хуже найдете, помянете! Не век жить, а век поминать. Покойника не поминай лихом. Не поминай лихом, а добром - как хочешь. Знай своих, поминай наших! Знай наших, поминай своих! Ешь конь сено, поминай красное лето. Что прошло - поминать на что? Будешь ты меня поминать (или: помнить). А будешь меня поминать, как станешь кобылу за хвост подымать! Кто чаще смерть поминает, тот меньше согрешает. Помянули волка, а волк туть! Его лишь помяни, а он уж и тут! Не тем будь помянут (говоря о ком недоброе). Кто кас помнит, того и мы помянем. Застанешь, пиво пьешь: не застанешь, пивцо помянешь. -ся, быть поминаему. Кому икается, тот поминается. Не к добру (не по добру) икается, коли кто поминается, коли икнется тому, кто помянул. Поминается тебе соболь, от такого-то, стар. шлется, приносится в дар. На том свете все помянется, припомнится. Не все сказывай, что поминается (что отрыгается). Вспомянешь, как ножки протянешь. Запоминать, помнить, либо | забывать. Напоминать о чем. Припоминать былое. Отпомянули покойника, кончили помин. Помананье ср. длит. помянутие однократн. помин м. поминка ж. об. действ. по глаг. | Поминанье, синодик, список, лист, тетрадь, с именами усопших, для поминанья в молитвах. | Вклад, за помин души. Положено сто рублев поминанья, на помин души. Он легок на помине, явился, когда об нем говорили. Об этом и помина нет, и помину не было, не говорили, не поминали; нельзя этого, и не поминай. Ныне правды и в помине нет на свете. Не оставьте помином, не забывайте нас. Помином переды крепки, опытом и памятью. Помином живем, прежде лучше жить было. Счастье легко на помине не бывает. Дал денежку Мине- а не держи ее в помине. Какова Маланья, таково ей поминанье. | Помин, поминок, дар, подарок, принос, поклон, гостинец, приношенье в знак памяти, любви и пр. Писал ко царю, что(он) ему поминков послал мало, Никон Он меня поминком почтил. Березовские остяки, сверх ясака, встарь вносили поминок, на воеводу. Помины м. мн. поминки ж. мн. помин, поминка. -миновенье ср. молитвеное поминанье усопшего, мольба за него, панихида, упокойный молебен, или поминанье при црквн. службе. | Пир, угощенье на помин, кутья, в день похорон, и в третины, в девятины, в полусороковины, в сороковины, в годовщину, или раз в год, в родительскую (Дмитриеву) субботу, либо в красную горку, на Фоминой; тризна. На поминки идет, брюхо в семь овчин сошьет. | Поминки пенз. посул, обещанье чего. | Дары, гостинец, почетный принос напоклон. Обсылаться поминками. Поминуха пск. твер. воспоминанье, помин; | поминки покойников, угощенье. Поминный или поминковый обед, поминочный и поминальный, к помину, поминанью относящ. Поминный подарок, поминочное угощенье. Поминальная книжка. Поминальные дни, дмитриева суббота, фомин вторник (радоница) и великий четверток; причисляют сюда еще и великую субботу. Поминальные дни покойника: 3-й, 6-й, 9-й, 20-й, 40-й и пр. Припишите его в поминальную книжку (т. е. он скончался). Поминальник, помянник м. синодик, поминальная книжка. Поминальщик м. -щица ж. поминающий кого, поминатель, -ница, поминщик, -щица, то же. Поми(я)нник м. поминальный пирог. Помичивый, кто хорошо или долго помнит былое, у кого память хороша; помянчивый, охочий поминать старое, корить, попрекать. Поминательство ср. помин прошлого, в укор, попреки. Помнить что, памятовать, почасту поминать, держать на памяти, не забывать. Помню добро твое и повек помнить стану. Он еще помнит пугачевщину. Помнил я песню (знал) про Ваньку Каина, да позабылась. Бери да помни, чур отдать. Кто должен, помню; кому должен (сам), уж позабыл! Добро помни, зло забывай. Нивка пот помнит, урожай по труду. И собака помнит, кто бьет, кто кормит. Праздник помни, а будни знай. Помнит береза пазило! съемку скалы. Помни Бога, бойся греха. Пьет, себя не помнит. Не помню, когда крестился: а как родился, и совсем забыл! Помнит свинья полено, знает она, где поела. Земля навоз помнит. Долго (много) помнить, ночей недосыпать, о заботе. Не все мели (ври), что помнишь. Богатый никого не помнит - только себя помнит! Хорошо тому добро делать, кто помнит. Тому тяжело, кто помнит зло. Мы, кого обидим, того зла не помним! Брюхо злодеьй: старого добра не помнит. Холоп да брюхо добра не помнят. Будет он меня помнить. Помни своих, не забывай наших. Одного не знаю, другого не вижу, третьего не помню? (смерть, возраст, рожденье). Худо помнится, добро забывается. Помнится (мне), ты проговаривал об зтом? Помнилось, да позабылось. И помнится, да не поминается, неприятное дело. Старая любовь долго помнится. Не все ври, что помнится. Вспомни прошлое. Допомни дело до сроку. Не запомни, не забудь. Напомни мне об этом. Опомнись, что ты? Не попомни худа. Припомни, когда это было? Всего не упомнишь. ПОМИНАТЬ, помять. Он стоял долго, поминая перчатки, не знал, что отвечать. Надо глину еще помять. | Все луга скотом помяли. Помятые яблоки. -ся, страдат. и возвр. по смыслу. Хлеб поминается заездами, мнется, топчется. Что стоишь, поминаешься? в нерешимости, растерявшись. Вся одежда в дороге помялась. Помявшись немного, он во всем признался. Поминанье длит. помятие окончат. помин м. поминка ж. действ. по глаг. За помин травы взыскать, что за потраву. Поминка ноги сапогом. В перевозке не без поминки.

ПОМИНУТНО нареч. ежеминутно, каждое мгновенье, беспрестанно.

ПОМИРАТЬ, помереть, умирать и умереть, лишаться жизни, уснуть на веки, перейти в вечность, преставиться, переселиться, скончаться, отдать Богу душу, упокоиться, отойти, перейти в вечность, на вечный покой, испустить дух, дыханье, душу, помшиться, покончиться, отжить, изойти, приложиться к предкам, к родителям, ко праотцам, преобразиться, угаснуть, починуть, опочить, почить вечным сном, сном праведных, смежить очи, закрыть глаза, приказать долго жить, уйти на тот свет, извечиться, извековать, -ся, исконаться, побывшиться, протянуться, протянуть ножки, окочуриться, издыбеть, одубеть. О скоте говор. издохнуть, околеть, пасть; известись; рыба уснула, а раки перешептались. Помирать от жажды, устали, изнемогать. Помирать со смеху, хохотать до надсаду. Помирать со скуки, крайне скучать. Там помрешь со скуки. Как длдушка помирал, так и нам то ж наказывал. Помирать, не лапти ковырять: лег под образа, да выпучил глаза! не мудрено. Не родился, а помер (Адам), родился, а не помирал (Илия), помер, не погнил (Лотова жена). Полетела помирать! птица, по коей стрелено. Хоть помереть (на чужбине), да на царя поглядеть! Помрет старик, больше досадит: хоронить надо. Старые пророки померли, а новые не родились, или правды не сказывают. Чудак покойник: помер, а глядит! Померли те люди, что правду любили! Совсем помирал, да осердясь и встал! Взял да и помер! Как помер, так и часу не-жил. Помрешь - ничего с собой не возьмешь. Как жил на свете, видели; как помирать станешь - увидим. С его совестью и помирать не надо. Правда прежде нас померла. Соврешь - не помрешь, да вперед не поверят. Гулять с молоду - помирать под старость с голоду. Помирать, не в гулючки поиграть, свенчаться, не сплясаться! не шутки. Помиранье ср. состн. по глаг. Помре, умре, церк. говор. вм. помер. Поморить кого, морить, мучить, томить несколько; | вы(за, из, пере)морить всех поголовно или многих. Поморил он меня, заставиль ждать себя! Поморил обедом до вечера, поздним. Скот поморен у вас, изнурен. | Мы переходили в заднюю избу, а тут поморили тараканов. | Поморить калину, замазав в горшке, поставить в вольный дух. Народ поморился, уморился, измаялся. За поморенье всех присадков, надо взыскать с садовника, а за помор пчел - с пасечкика. | Помор и помора твер. повальная болезнь. | Помора ж. костр. отрава, яд. | Помора, -рушка, помируха пск. умора, смех до упаду, до надсаду, помиранье со-смеху. Помора с ним, да и только! Чужая беда - помора, своя беда - смерть. Помирать - не в помирушки играть, не шутка, не детская игра. Поморщина ж. кур. поморица калужск. повальный мор. См. поморье.

ПОМИРВОЛИВАТЬ, помирволить кому, потворствовать, потакать, поблажать, послаблять, спускать, поваживать, давать кому потачку, поблажку, повадку.

ПОМИРИТЬ кого с кем, поладить, согласить, примирить, убедить сойтись полюбовно, дружелюбно, кончить дело мировою, утушить ссору. Собаку с кошкой не помиришь, о супругах. Бог было помирил, да сатана разбил. Я бы и помирился, да могарычей не видать. Как надумаюсь, так и помирюсь. Сперва побранюсь, а там помирюсь - литки будут! Полно судиться, уж не лучше ль помириться? Чем сердиться (или: браниться), не лучше ли подраться, да и помириться?

ПОМИРОВАТЬ кого, помазать миром.

ПОМИТУСИТЬ, о мелком дожде, идти нисколько. -ся, калужск. померещиться, привидеться. Помитуситься арх. покривиться. Изба помитусилась, песня. | Помитусил Кирюха по дороге, твер. пошел шибко, зачастил, лишь мелькает: | помитуситься, посуетиться, пометаться туда и сюда.

ПОМКНУТЬ, см. пом-ыкать.

ПОМЛАДЕТЬ, помолодеть.

ПОМЛИТЬ? вят. безличн. почудиться, привидеться (помнить?).

ПОМНИТЬ, см. поминать и память. ПОМНИТЬ, мнить временно; подумать, полагать или почесть за что. Мне помнилось, подумалось, показалось, привиделось.

ПОМНОГУ нареч. повелику, по большим долям, частям, обильно. Помножать, помножить что на что, умножить; взять, увеличить одно из чисел (множимое) столько крат, сколько в другом (во множителе) единиц. -ся, быть помножаему. Помноженье, действие по глаг. Помножатель, -ница, помноживший что-либо.

ПОМОГАТЬ, помочь кому, чем, в чем, новг. твер. помочи и помог(т)чи, тул. помогчать, тамб. помогнуть, пособить, польготить, подать помощь, вспоможенье, пособие, подмогу; подспорить, подмогать, подсоблять, вспомоществовать, пособничать, способлять, сотрудничать. Помогай Бог! Помогай Бог и вашим и нашим! Помоги Боже, кому Бог поможе! (а кому поможет, за того и мы). Что далаешь? Ничего. А он что? Помогать пришел. Аще бы (или кабы) не Бог, кто бы нам помог? Никто не может, так Бог поможет. Бог помочь тебе хвастать! Глупому сыну не в помощь наследство (не впрок богатство). Всякому помогается по нужде. Помоганье ср. помочь, помощь, помога ж. помага пск. (хотя говорят на о), поможенье ср. действ. по глаг. и | (кроме помоганья) самое дело, пособие, подспорье, подмога. Ни помочи, ни пособья. Подать помощь погибающим. Друг другу всяк помога. Поможенье на погорелое. Нет помоги душе грешной, стхр. Умный сам по себе, а дураку Бог на помочь! В горе жить, не помочь, что тужить. Волка на собак в помощь не зови. | Помочь сев. и вост. толока южн. работа миром, за угощенье. Кто на помочь (т. е. толоку) звал, тот и сам иди. Собирать помочь или делать помочь: созывать на помочь, сбирать окольных крестьян на уборку хлеба, покос, молотьбу и пр. местами собирают помочь и на уборку капусты, это капустки. Даром кормят, так на помочь зовут, на работу. Помоча ж. мн. ремни, тесьмы, для подвески, поддержки чего. Карета подвешана на помочах к пружинам. Младенца водят на помочах. Брюки на помочах, подтяжках, оплечниках. | Стар. перевязь, ремень через плечо. Помочи московского сарафана, проймы, выймочки или мышки. Помочный, помощный, поможный, вообще к помощи относящ. Помогательство ср. стар. вспоможенье. Помогатель, -ница, помощник, -ница, кто помогает лицу или делу. Это мой помощник, должностное лицо под сим званьем. Помогайчики м. мн. сиб. мелкое хлебенное к чаю, сухари, крендельки. Не в рабы, а в помощницы! благословляя, говорит отец о дочери. Помоществовать кому, помогать, оказывать помощь. -ся, страдат. Помоществованье, действ. по глаг.

ПОМОГОРКА ж. костр. вторые могарычи, или питье вина, закуска, после могарычей. Надо могарычи запить, ставь помогорку! Помогориться, выпить на помогорке; | попросить?

ПОМОЗГОВАТЬ, помозготамь, подумать сообща, посудить о чем.

ПОМОЗОЛИЛ мне этот сапог ногу, насилу дошел.

ПОМОИ, помойный и пр. см. помыть.

ПОМОКАТЬ, помокнуть, см. помакивать.

ПОМОЛАЖИВАЕТ на дворе, новг. костр. замолаживает, клонится к дождю, к небольшому ненастью, как нередко бывает на молодой месяц. Помолодить кого, придать вид помоложе; -ся, молодить себя, одеться, убраться так, чтобы казаться моложе; подмолодеть или помоложаветь, стать бодрее, свежее, здоровее, моложе на вид. Она здорова теперь, похорошела и помолодела. Помоложе, так рублем подороже. От радости и старики со старухами помолодели. Только бы помолодеть, а там, пожалуй, хоть и умереть. Кто на невесту шьет, тот помолодеет. Помолодцевать или помолодечествовать, показать себя молодцом, повитяжествовать, понаездничать; | над кем, казать перевес свой, потешаясь оскорбленьем других. По-молодецки нареч. молодецки, как следует молодцу.

ПОМОЛАЧИВАТЬ, помолотить. Кто посевает, тот и помолачивает, у того есть что молотить. Весь хлеб помолочен, обмолочен. | Пойти, да помолотить, сколько-нибудь. -ся, страдат. Помолотки об. мн. окончанье молотьбы.

ПОМОЛВЛИВАТЬ, помолвить что, условиться в чем, сговориться, согласиться, сделаться, сойтись. Помолвить работников, приговорить, нанять. Дом помолвлен, запродан. | - кого: помолвить сына, дочь, сговорить, просватать. Чета помолвлена, дано слово родителями. Помолвив, да хороша ль невеста? | о чем, поговаривать, поговорить беседуя. -ся, страдат. и взаимн. Помолвленье ср. помолвка ж. действ. по глаг. | На волка помолвка, а пастухи овцу съели, подозренье, наговор. О волке помолвка, а волк и тут. На волка помолвк, а татарин сал. На черта помолвка, а попы чадят. Помолвка идет, что будут пожары, молва, слухи. | У них такая помолвка, поговорка, обычная приговорка; | произношенье, говор. Экой помолвчивый, третью невесту засватал, помолвил, а ни на одной не женился!

ПОМОЛИТЬ Бога, чтобь дал дождя. | На Юрья помолил скот, на молебне. | Мы к празднику убоинки помолили, вят. зарезали на говядину. | Помолить кого, донск. поздравить с чем за вином, выпив. | Покучился ему и помолил его - нет, не дает! Не хвались, а Богу помолись. За то Бог человека в собаку оборотил, что тот не помолясь ел и ложился. Помолись за меня, а я поем за тебя. Богу помолюсь - никого не боюсь! Как помолился, так и по(с)валился, спать. Чаще Богу помаливайся, молись. Есть за вас помольщики, много Бога молят. Помолище ср. капище, требище, языческий храм, или вообще нехристианский молитвеный дом, место. Не хвалясь, а Богу помолясь. Не торопись, сперва Богу помолись! Повиниться - что Богу помолиться. Мы и помолились вместе, кончили дело, дали слово.

ПОМОЛОГИЯ, плодоводство.

ПОМОЛОДЕТЬ, см. помолаживать.

ПОМОЛОТИТЬ, см. помолачивать.

ПОМОЛОТЬ, помол, см. помалывать.

ПОМОЛЧАТЬ, см. помалчивать.

ПОМОРА? ж. симб. пск. небольшое чернолесье, раменье.

ПОМОРАЖИВАТЬ, поморозить что, познобить, за(от)морозить; -ся, страдат. и возвр. Помораживанье, помороженье ср. действ. или сост. по глаг. Поморозь ж. пск. твер. кора, черепь, легкая гололедь, обледеница, обледенье. См. померзать.

ПОМОРГАТЬ, см. помаргивать.

ПОМОРИТЬ, см. помаривать.

ПОМОРОЗИТЬ, см. помораживать.

ПОМОРОСИЛ ныне дождичек, все утро. См. паморосный.

ПОМОРОЧЬ, помрачь ж. пск. твер. паморочь, морок, пасмурность, поморочная погода, пасмурная; или тень, мрак, от набежавшей тучи; | обморок, одуренье, столбняк (см. морочить). Поморок м. пск. твер. пасмурная, мрачная, сырая погода. Поморочить кого, проморочить несколько времени и кончить.

ПОМОРЩИЛ он брови, поморщился, однако согласился.

ПОМОРЬЕ ср. приморье, приморская сторона; от этого названье Померания, Роmmern, а в Архн. это западный берег Белого моря, на юге, от посада Сумы и до деревни Керети. Помор м. поморец или поморянин; поморка ж. поморянка, житель поморья, поморяне, поморы, поморцы. | Раскольники поморцы, толку беспоповщины, или выговцы и выгорецкие, даниловцы. Поморщина ж. собират. раскольничий толк поморцев. | Мор, поморушка. Поморник м. птица из семьи чаек, буревестник, Lestris. Поморские деревни. Поморская сторона, поморье.


В. Даль ПОМОСТИТЬ-ПОНЫР

ПОМОСТИТЬ-ПОНЫР

ПОМОСТИТЬ, см. помащивать.

ПОМОТАТЬ, см. поматывать.

ПОМОХА, помха ж. волжск. мгла, туман, горькая роса или пар, вредящий хлебу; от помохи бывает пустоколосье. | Помха, помеха, препятствие, препона; вред, бедственый случай.

ПОМОХНАТЕТЬ, стать, сделаться мохнатым, покосматеть.

ПОМОЧАНИН, -чанка, работник и гость на помочи. Поможливый человек, охотно помогающий.

ПОМОЧИ, см. помогать.

ПОМОЧИТЬ, см. помакать.

ПОМОШЕННИЧАТЬ, мошенничать несколько, немного, временно.

ПОМОШЬ ж. и помошье ср. твер. обширное моховое болото. Помошник, булыжник, камень в поле.

ПОМОЩЕСТВОВАТЬ, помощь и пр. см. помогать.

ПОМПА ж. немецк. насос, снаряд для тяги и подъему жидкостей. Помповая кожа, самая толстая и пухлая подошва, для обделки поршня. Помповщик, насосник, насосный мастер. | Помпа? пск. угрюмый, насупистый человек. Помпух? м. пск. поморск. здоровое, толстое дитя.

ПОМПОН м. франц. круглый (шаром) репеек на кивере.

ПОМРАЧАТЬ, помрачить что, делать мрачным, затемнять, затмевать, наводить мрак, морок, темь. Тучи помрачают небо и солнце. Безумие или страсти помрачают рассудок. Поступки эти помрачили добрую славу его. -ся, страдат. и возвр. по смыслу речи. Свет в очах помрачился, померк, нашел помрак, в очах смерклось, потемнело. И добрые деьла наши помрачаются тщеславьем. Поморок м. или помрока, побмрачь ж. пск. твер. пасмурная, сырая погода (см. выше). Помраченье ср. действ. и сост. по глаг. Помраченье солнца, затменье. Помрачитель м. -ница ж. стар. помраченик, помрачающий что, чем-либо; по-нышешнему, помраченик, помраченный умом. Помрачнело небо, стало мрачно, пасмурно, облачно, темно.

ПОМСТИТЬ кому, отомстить, либо мстить несколько. Помстить, не добру научить. -ся, помстить (отомстить) друг другу. Помста стар., месть, кара по заслугам, возмездие, воздаянье. За ваши грубости и непокорство помсты никакия учинити не велел.

ПОМСТИТЬСЯ или помстить кому, безлично, сев. померещиться, привидеться, поблазнить. Мне помстило или помстилось наяву, словно воснях, почудилось.

ПОМУДРИТЬ или помудровать над чем, похитрить, попридумать что-либо новое, иное, переиначить по-своему, умудряться. Помудрил, помудрил, да не домудрил, нето перемудрил. Помудрствуешь человеческим умом, согрешишь против Бога. Помудреть, стать мудрее, набраться мудрости, ума-разума. Бог лица набавит (чело полысеет) - человек помудреет. Народ помудренел, стал умнее, осторожнее, опытнее, недоверчив, плутоват. Времена помудренели, стали чуднее, мудренее, мудроватее, жить труднее, нет душевной простоты. Живи попросту, проживешь помудру, мудро, смиренно. У него все помудрушки в голове, хитрые затеи.

ПОМУЖАТЬ и помужаветь, возмужать несколько, вообще стать мужественее, сложиться, вырости, поплотнеть; | дозреть нравствено. По-мужицки говорит и по-мужичьи кланяется. Помужикуй-ка сам, так скажешь и нам, побудь, поживи мужиком, позаймись-ка его промыслом. Помужичать, обмужичиться, погрубеть, стать мужиком по обычаям своим. По-мужеки, нареч. по образу, способу, обычаю или по природе мужчины. Помужевать, постаровать, помозговать, потолковать, совещаясь о чем-либо. Помужатеть, выйти замуж, стать мужаткою, замужнею. Помужник стар. нвг., скотник, земский старшина из бояр, выше старосты и ниже тысяцкого.

ПОМУЗЫКАНИТЬ, южн. помузычить, поиграть на музыкальном орудии, особ. сообща, заняться музыкою.

ПОМУКОМОЛИТЬ, -льничать, промышлять несколько времени перемолом зерна и мучной торговлей с кем.

ПОМУЛИТЬ ногу, потереть обувью, набить, намять, нажать

ПОМУЛЫНДАТЬ, пошляться, пошататься, потаскаться, побродить. | - куда, побрести, пойти, потащиться. | -чего, поесть, похлебать.

ПОМУНДШТУЧИЛИ коней, замундштучили всех.

ПОМУРАВИТЬ гончарную посуду, облить поливой, муравой. Луга помуравились, покрылись муравой, травою, зеленью.

ПОМУРЧАТЬ, поурчать, поворчать. Помурлыкать,покричать кошкою, помяукать отрывисто.

ПОМУСАТИТЬ нож, поточить на ворониле, на мусате.

ПОМУСЛИВАТЬ, помуслить. Помусливай пальцы, когда считаешь деньги. Не помуслив нитки, в иглу не вденешь. -ся, страдат. Помусливанье, помусленье, действ. по знчи. глаг. Помусолить, то же.

ПОМУЧАТЬ, помутить жидкость, мутить. Лжеученье помучает умалит. Ты помутил его этим вопросом, смутил. Помути Бог народ, накорми воевод! Он водой не помутит (не замутит), кроток, тих, смиренен. Помучивай, мути иногда, временами или чаще. -ся, страдат. и возвр. по смыслу речи. Не помутясь, и море не уставится. Бился Лука с Петром, помутилася вода с песком? (затирка киселя). Помутилася вода с песком, говорят о ссоре супругов. Помутнеть, стать мутнее прежнего, помутиться. Помученье ср. действ. по глаг.

ПОМУЧИВАТЬ кого, мучить иногда, временем. Помучил ты меня порядком, помаял, поморил, потерзал. -ся, страдат. и возвр. по смыслу. Она долго помучилась в родах. На этом свете помучимся, на том возрадуемся.

ПОМУЧНЕТЬ или помучаветь, стать помучнее, помучнистее. Боярышник уж помучавел, поспевает.

ПОМУШТРОВАЛ я сегодня команду свою, поучил.

ПОМХА ж. сев. и вост. помеха, препятствие, препоны; остановка, опона; неудача, порча; | неурожай, от видимой причины, и пр. куклевины, головни, особ. от залива цвета дождями, вредных рос, по поверью, и пр. Помха сталась. Помхою хлеб убило. Помха его бери! брань. | Помха, во-сиб. туск, в воде ржаной пыли, ложащейся на траву в сильные засухи. (ошибч. помжа). Помховые туманы.

ПОМЦЫ м. мн. (поимцы?) помча ж. вологодск. (помчать?) ловушка, западня; рыболовный снаряд: раскинутая простыней сеть, с привадой, подымаемая на очеп, на перевесе. Яко помча полна птиц, Иерем. В помчу рак наперед рыбы лезет. Помчище ср. стар. место ловли. А ловити им рыба в том озере и в корытинах и в реке Вексе и в сокольих помчищах. См. понцы; не одно ли это слово?

ПОМЧАТЬ что, стать мчать. Помчаша красныя девы половцкия, Слово о полку Игореве умкнули, увлекли. Лошади помчали, понесли, бьют. Лыки да мочалы, а туда же помчали (домчали)! об упряжи. Вихорь помчал пыль столбом. Коршун утенка помчал. Кони помчались, поскакали, повезли и пустились вскачь. Куда он помчался? куда, зачем его понесло! Помчусь, куда глаза глядят! Помчанье ср. действ. по глаг.

ПОМШИТЬ избу, пробить мхом, поконопатить, позамшить. -ся, быть помшену. | Помшиться, вят. умереть, скончаться.

ПОМЫВАТЬ, помыть. Дождем стену-ту, в трещине, все помывает, исподволь размывает. А ты помывай ему чаще голову. Надо помыть белье, несколько, а также | перемыть все. Дай мыльца, руки помыть! | Меня помывает, подмывает на что, смерть хочется. -ся, страдат. и возвр. по смыслу речи. | - над кем или кому, издеваться, трунить, пск. твер. Помыванье, помытие, помыв, помывка, действие по глаг. | Помыв, паводок, залив дождем; ливень. Помывом снесло. У нас ныне помывки в доме, постирушка, или мытье полов и окон. Помыть ж. мыть, понос. Помыва ж. пск. помои. | Помыть и помывки, пск. грязное белье. Помывный дождь, короткий ливень. Кошка помывчива, любит мыться. Помои м. мн. грязная вода, в коей мыли посуду, обмывали утварь, стирали белье. Помоишки похлебали, а щец нету. Те же щи, да с помоинами. Не выливай помоев, не подготовив чистой. Помой в доме, пск. твер. мытье, помыв, стирка. Помойный ушат. Как в помойную яму, даром пропало. Помойник, -ница, помойная лохань, ушат, посудина. Помывалка сиб. помочь для мытья полов (там полы держат очень чисто).

ПОМЫЗГАТЬ, -ся, мызгать, -ся несколько. Помызгун м. -гунья, -гуха ж. непоседа, гостейник, -ница.

ПОМЫКАТЬ кого, и кем; помыкнуть или помкнуть кого, неволить, толкать, совать; увлекать силой, потащить; мыкать туда и сюда, по своему произволу, рабски. Как отымалками, чертями помыкает! Крылов Он его и туда и сюда помыкает. Помкнуль волк овцу! Не помыкает нами провиденье, а правит. Помыкать ловчую птицу на добычу, охотнич. подстрекать, поощрять, травить; приучать и напускать, -ся, страдат. и возвр. по смыслу. Он (мешок) на обтирку ног нередко помыкался, Крылов Помыкнулся было сосед отдать должок, да и назад опять! тамб. Невольниками в Азии помыкается, как скотом. Помыканье ср. помык м. помычка ж. действ. по глаг. Живем помыкой, с помычкой. | Помычка, дурная привычка. Поемыкальщик, -щица, помыкатель, -ница, помыкала об. помыкающий кем, мучитель. Помыкальщик, у ловчих птиц, стар. помытчик, соколятник, напускающий сокола. Помыкать по свету, поездить, походить, побродить, пошататься, перебывать всюду. | Помыкать горе, победовать, погоревать, потерпеть. | Помыкать лен или мычку, мыкать несколько, наготовить мычек для пряжи; | лен помыкали весь, кончили. Лен помыкается, помычется, будет помыкан. | Антон опять пропал куда-то; чай помыкается по свету, а к зиме явится! Помыкивать, помыкать иногда, часто; | мыкать иногда, по временам; -ся, страдат. и возвр. по смыслу. Помыкуша об. новг. шатун, бродяга; нищий от лени, праздности. Помычливый, покорный, послушный на помычку, смиренный. | Помычливый сокол, рьяный или бойкий на ловле, не отстаюший от добычи, увязчивый. Помыкальник м. помыкалка ж. погонялка, прут, хворостина, плеть, кнут. | Подножка, коею вертят точило за лебедку.

ПОМЫЛИВАТЬ, помылить. Помыливай чаще белье в руках, лучше отмоется. В морской воде не помылишь, мыло обращается в клейкую мазь. Помылить кому-либо голову, помыть; пожурить, побранить хорошенько. -ся, страдат. и возвр. по смыслу. Помыливанье, помыленье, помыл и помылка, действ. по глаг. Помылки м. мн. помылье ср. грязная мыльная вода, мыльные помои, из- под стирки. | Помылье, перм. род бука, щелока, с прибавкой простого мыла, для стирки белья. Помылок пск. обмылок. Много вас помыльщиков, отвечал один в бане, на просьбу: дай мыльца помылиться.

ПОМЫЛИТЬСЯ южн. кур. вор. малорос. ошибиться, особенно в счете. Помылка, ошибка. Помылка не утайка.

ПОМЫСЛИТЬ, помысл и пр. см. помышлять.

ПОМЫТАРИТЬ, помытарничать и помытарствовать, мытарить несколько времени, говор. вообще укорно: пожить суетно, беспутно; позаняться плутовской торговлей или промыслом. Мыть (чистить), мыто (пошлина), мыт (понос), мытарство и пр. вероятно все одного начала, заключая в себе общее понятие о чистке и обновленьи. Помытина, помытня ж. вологодск. мера хлебная: мерка, пудовка или четверик. | Помытня, ниж.-мак. большой гуменный сарай, для молотьбы и вейки. Помыть м. стар. (см. помыкать) напуск ловчих соколов на добычу. Помытчик м. стар. помыкальщик, соколятник, напускающий ловчую птицу, натравливающий ее. Помытиться, перемытиться, см. мыть, мытиться. Помытуха ж. мыть, понизовка, понос. Здесь будто смешивается мык и мыт, и уже в Слове о Пол. Иг. для нас речь: когда сокол в мытех бывает, двусмыслена: когда он мытится, или когда напускается? В первом случае, он не гоняет птиц, 6олея, а второе значенье, очевидно верное, осталось лишь в производных.

ПОМЫЧАТЬ, промычать, мычать несколько времени.

ПОМЫШКОВАТЬ, о лисе, поискать корму, побегать, порыскать.

ПОМЫШЛЯТЬ, помыслить что, о чем, подумывать, подумать; размышлять, обдумать. Что помышляете в сердцах ваших? Лук. Помысли о делах своих. | - на кого, за(у)мышлять, злоумышлять, коварно готовить зло. На брата (ближнего) своего не помышляй. Не помысли противу собрата. На смертный час помышляет! стхр, о смертном часе. -ся, безличн. думается, и задумывается, замышляется. Помышленье ср. помысел м. помысл или помыслы м. мн. дума, мненье, понятия, убежденья; | замыслы, затеи; козни, крамолы; тайные злонамеренья. Бабьи то промыслы, что неправые помыслы. Помышлятель м. помышляющий о чем, или | на кого-либо. Помысленый, пришедшийся по мыслям, нравный, угодный. По- мыслистый человек, пск. бойкого ума и соображенья.

ПОМЯКАТЬ, помякнуть, измякнуть; об овощах, повянуть или загнить. Памяклая морковь, лежалая, дряблая.

ПОМЯНУТЬ, см. поминать.

ПОМЯТЕЖНИЧАЛИ или помятежили и угомонились.

ПОМЯТЬ, см. поминать (мять).

ПОНА, двойной предлог На придает глаголам окончательное или совершенное, значенье; по, либо смягчает, ограничивает его( выражая: несколько, немного, недолго, временно, отчасти), либо усиливает, дает более общее значенье (выражая: множество, оконченность, либо все, вовсе, совсем, поголовно); смысл глагола показывает, какое значенье предлогам сим придано, но вообще, первое значенье более свойственно южному (низкому, на а) наречью, второе северному (высокому, на о). Все это видно из последующих примеров.

ПОНАБАВЬ что-нибудь, ну хоть рублик, и возьми! Дел у нас понабавилось многонько.

ПОНАБАГРИЛИ, замест осетров, одних сомов!

ПОНАБАЛОВАЛИ всех собак, со стола хватают. У них и дети шибко понабаловались, без призору.

ПОНАБАРИЛСЯ около бар, понапономарался, скороговорка.

ПОНАБАРЫШНИЧАЛ, понаменял всячинки. Маркитантом был, понабарышничался.

ПОНАБАЯЛИ на него напраслину. Понабаял он нам с три короба пустяков. Понабаялись мы, понабакулились вволюшку.

ПОНАБЕГАЛИ зайцы, понабродили. Понабежало пропасть народу. Мальчики понабегались, понагулялись.

ПОНАБЕДИЛА вода много, снесла мельницы. Кошка понабедила

ПОНАБЕЛИЛА дочку, понарумянила, и повела казать. Порядком девушки понабелились, издали знать.

ПОНАБИВАТЬ, понабить в стену гвоздей, в землю свай. В гребень понабилось сору. Пропасть народу понабилось в церковь. Понабили цену порядком. Он понабил руку, скоро работает.

ПОНАБИРАЛИ, понабрали разного сброду в шайку. Дела понабралось многонько. Откуда ты понабрался такой премудрости?

ПОНАБЛЕВАЛА кошка во всех комнатах.

ПОНАБОЛЕЛО у меня это место, не дает работать.

ПОНАБОЛТАЕТ он вам всякого вздору, вы только слушайте. Да, он понаболтался на свете.

ПОНАБРЕДИЛ такой чепухи, что ничего не поймешь.

ПОНАБРОДИЛИ тут зайцы так, что и следу не распутаешь. Понабродив (бреднем) рыбки по озерам, сварили ушицу. Понабродился я сегодня на охоте, уморился.

ПОНАБРОСАТЬ, понабросить всякой дряни. На черный пол еще понабросается земля.

ПОНАБРЫЗГАЛИ, понамочили во всей комнате.

ПОНАБРЫЛЯЛА собака кругом, где лакала.

ПОНАБУРАВИЛИ дыр в пол, из одной шалости.

ПОНАБУСИЛ мокрик дорогою во все вещи и чемоданы.

ПОНАБЫСТРИЛСЯ рысачок, понабыстрел, лихо бегает.

ПОНАБЫТЬ чего, понажить, живучи приобрести. У доброго хозяина побудешь, одежи понабудешь; у плохого побудешь, последнюю (и свою) избудешь.

ПОНАВАБИТЬ сокола, приучить к вабилу, чтоб ходил на руку. Понавадили кур в огородн. Понавадались свиньи в наши луга, повадились. Понаваживали, понаводили, понавели гостей, да понапились и передрались.

ПОНАВАЛИВАЛИ, понавалили всякого хламу в кладовую. Стенка понавалилась вперед. Понавались, ребята, дерни сильней!

ПОНАВАРИЛА, понапекла - хоть отца с матерью жени!

ПОНАВЕДЫВАЙСЯ к брату, что никогда не заходишь к нему! Понаведайся по пути на почте, нет ли писем.

ПОНАВЕЗЛИ, понавозили на торг всякой всячины.

ПОНАВЕРБОВАЛИ такой вольницы, что хоть брось.

ПОНАВЕРТЫВАЛИ дыр. Понаверти пакли на шомпол.

ПОНАВЕСТИТЬ сегодня приятелей, давно не видал их.

ПОНАВЕШИВАЛИ, понавешали, понавесили все двери, затворы, ворота.

ПОНАВИВАЛИ, понавили венков, и пошли березку рядить.

ПОНАВИРАЛИ, понаврали ему, а он спроста и поверил.

ПОНАВИСЛИ тучи. Ивы понависли над озером.

ПОНАВОДНИЛИСЬ луга не в пору, паводком понаводнило их.

ПОНАВОЛОКЛИ всякой дряни. Небо понаволоклось.

ПОНАВОНЯЛИ капустой во всем доме.

ПОНАВОРОЧАЛА буря пней да колод, что нет езды.

ПОНАВОРУЕШЬ, а на тот свет не унесешь. Он на этом месте понаворовался порядочно.

ПОНАВОСТРИЛИ (понаострили) пташки носки, ждут крох да мошек. Он бойчее стал в людях, понавострился на все руки.

ПОНАВОЩИЛИ полы к праздникам.

ПОНАВЫКНУВ, стану работать успешнее; старые-то работники у вас уж понавыкали в годы.

ПОНАВЬЮЧИВ верблюдов, караван пошел в путь. Все они покавьючились, кто чем попало.

ПОНАВЯЗАЛИ сетей. Понавязывала узлов. Мясо в зубах понавязло. Понавязила волос в гребень, да так и бросила его!

ПОНАВЯЛИВ тарани, отправили ее обозом.

ПОНАГАДИЛИ собаки у самого крыльца.

ПОНАГАШАЛИ, понагасили извести, да так и бросили.

ПОНАГИБАЛО ветром столбы. Понагнувшись пройдешь.

ПОНАГЛАДИЛА прачка платочков да манишек.

ПОНАГЛЕЛА она еще более в обращении своем.

ПОНАГЛУМИЛСЯ он надо мною.

ПОНАГЛЯДЕЛСЯ я на вашего брата, знаю я плутов. Он самоучкой работает, понагляделся в людях.

ПОНАГНЕСТИ лубья каменьями, чтоб их не коробило.

ПОНАГОВАРИВАЛИ, понаговорили много лишнего на него, очернили напрасно. Кой о чем понаговорились, а кой о чем и недоговорили.

ПОНАГОНЯЛИ, понагнали на ярмарку коней, а покупателей кет. Понагоним еще немного неприятеля, так и стрелять можно. Понагнать ему страху. Понагонится скот, так подешевеет.

ПОНАГОРАЖИВАЛИ, понагородили клетушек и чуланов.

ПОНАГОРАЛИ свечи, оттого и темнит. Свеча понагорела, сыми нагар.

ПОНАГОРБИЛСЯ, состарившись, а все тот же шутник.

ПОНАГОСТИЛИСЬ мы это лето, у всех перегостили.

ПОНАГОТОВИВ всяких яств, позвали гостей.

ПОНАГОШИТЬ, понагоношить, скопить, собрать.

ПОНАГРАБИВ состоянье, вышел себе в отставку.

ПОНАГРАДИЛИ кой-кого, только ему не досталось. Которые заслужили, тех чай и понаграждали.

ПОНАГРАМАТИЛСЯ около приказных.

ПОНАГРАНИЛ разных вещичек, пошлю их на ярмарку.

ПОНАГРАФИЛ много нотной бумаги, в запас.

ПОНАГРЕБИ-КА мне белого песочку, на посыпку.

ПОНАГРЕВАЛИ все они себе, руки, понаживались. Понагрел я бока, вспотел, особ. на ходу. Понагрели ему спину, побили. Понагрелся я за чаем, а прозяб было.

ПОНАГРЕЗИЛ в бреду чепухи, а они добиваются смыслу.

ПОНАГРОМОЗДИЛИ кадок и корыт в сенях.

ПОНАГРУБИЛ что-то он барину, и сослали со двора.Что-то рука понагрубла, не нарыв ли?

ПОНАГРУЗИВ лодки товаром, отчалили. Он порядком где-то понагрузился, хмелен.

ПОНАГРЫЗЛИ семечек, весь пол засорили. Этот хлеб понагрызен сбоку мышами.

ПОНАГРЯЗНИЛИ постояльцы наши покои, надо вычистить.

ПОНАГУБИЛИ кукольванцем без толку пропасть рыбы.

ПОНАГУБИТЬ винцо, твер. пригубить, отведать.

ПОНАГУДЕЛ мне колокол этот уши.

ПОНАДАВАЛИ детям всяких сластей, объедятся. Понадать или понаддать на торгах, на(д)бавить.

ПОНАДАВЛИВАЙ, понадави крышку, не сходится.

ПОНАДАРИВАЛИ, понадарили детям много игрушек.

ПОНАДБАВИТЬ бутылки, долить.

ПОНАДБИТЬ. Эта посуда понадбита, и отобрана.

ПОНАДВИГАЛИ и понадвигали стульев в середку комнаты. Прошел мимо, понадвинув шапку на глаза. Неприятель понадвинулся. Туча идет, понадвинулась ближе.

ПОНАДВИТЬ, понавить арапник.

ПОНАДВЯЗАТЬ веревку.

ПОНАДГРАНИТЬ камешек, почать, чтоб видеть гладь.

ПОНАДГРЕСТИ закром, почать.

ПОНАДГРЫЗАТЬ, понадгрызть перья, перо, надгрызть.

ПОНАДДРАТЬ, понаддирать мн. наддрать, надрать немного. Асигнация понаддралась, береги ее.

ПОНАДЕВАЛИ, понадели девушки праздничные сарафаны.

ПОНАДЕЛАЛИ хлопот, не знаешь, куда и кинуться.

ПОНАДЕЛИВ всех родных, кого чем, скончался.

ПОНАДЕРГИВАЛИ гвоздей из старых досок. Понадергали корпии. Понодерни занавес, солнце в глаза светит.

ПОНАДЕЯЛСЯ на друга, да сам в дураках остался. На погоду понадеявшись, не без шубы в путь ехать.

ПОНАДЖЕЧ столбы, обуглить комли, от гнили. Вели понаджечь свечи, чтоб их легче зажигать было.

ПОНАДИТЬ сошник, лемех, южн. зап. твер. наварить, насталить. ПОНАДИТЬ твер. кошку, повадить. К нам хорь понадился.

ПОНАДКАЛЫВАЛИ поленья, а не покололи. Кии понадколоты. Кончик трости понадкололся.

ПОНАДКЛЕВАЛА наседка все яйца.

ПОНАДКЛЕИТЬ видно листы, маловаты будут.

ПОНАДКОПТИТЬ стеклышко, чтоб на солнце глядеть.

ПОНАДКРОШИТЬ что, понадломить, почать крошить, отломить, открошить частицу. Все трости у вас понадломаны. Сыр понадкрошился. Дуга понадломилась.

ПОНАДКУСАННЫМИ яблоками не потчуют.

ПОНАДКУСТЬЮ пташка летала, песня. над кустами.

ПОНАДКУШАТЬ винцо, поотведать, попригубить.

ПОНАДЛУПИТЬ початок кукурузы. Орех понадлупился.

ПОНАДНЯТЬ что, приподнять. Мы крышу понадымем, попринадымем, да подрубим три венца стен.

ПОНАДОБИТЬСЯ, стать надобным, нужным, потребным; потребоваться, быть необходимым. Мне понадобились деньги, нуждаюсь в них. Другому отдай, а самому понадобится, в люди ступай! Понадобилось, вот вынь да положь! Понадобился кобыле ременный кнут. Понадоба ж. пск. надобность, нужда, потребность.

ПОНАДОГНАТЬ кого, догоняя сблизиться, понагнать.

ПОНАДОЕДЯТ тяжбы всякому, кому дадутся.

ПОНАДОЙ-КА молочка, баушка, да дай парного.

ПОНАДОКУЧИЛО мне это дело порядком.

ПОНАДОЛБИЛИ без толку дыр, и лес перепортили.

ПОНАДОЛЖАЛ кругом, так что век не выкупится.

ПОНАДОЛИЛА меня судьба злою частью, наделила.

ПОНАДОРВАЛ я невзначай лист, понадодрал. Так хохотали, что животики понадрывали! Заболел он животом, понадорвался в работе. Так тянули, что инно жилы понодрывались!

ПОНАДОХЛО в лугах пропасть зайцев, знать чума на них была. Понадыши окончину, она оттает, и видно будет! Понадышался я на бойнях вони!

ПОНАДПИШИ все сверточки семян, и год выставь.

ПОНАДРАЛ лык. Школьники понадирали гнезд.

ПОНАДРЕЗАТЬ. Все тюки понадрезаны, понадпороты.

ПОНАДСТАВИМ одежу, да понадстроим домишки.

ПОНАДУЛО снегу во все щели. Понадул он меня этой лошадью. Он всех понадувал. Парус понадулся, ветерок свежет. Хоть и понадуется на меня свояк за это, да иначе нельзя. Понадуха, ж. пск. поветрие, повальная болезнь.

ПОНАДУМАЛ ли что? придумал ли. Он видно понадумался, не едет, одумался, передумал.

ПОНАДУРИЛ что-то у них староста, а теперь в остроге.

ПОНАДУШИЛИСЬ барыни так, что подойти нельзя.

ПОНАДЫМИЛИ, при топке печей, и теперь слышно.

ПОНАЕДАЛИСЬ, понаелись все до пересыти.

ПОНАЕЗЖАЛО, понаехало пропасть гостей. Понаездить лошадку, так станет бегать хорошо, а рысь есть у нее. Понаездился я по проселкам, знаю я их: и не выедешь! Понаездничали сегодня казаки наши.

ПОНАЖАЛИ, понажинали хлебца, что до нового станет.

ПОНАЖАЛОВАЛИ генералов - а куда их девать? Он на всех понажаловался, всех винит.

ПОНАЖАРИЛИ, понаварили, а есть некому. Понажарился я эти дни на солнце. Понажарили печи, инно пышат!

ПОНАЖГЛИ труту, угольев, алебастра.

ПОНАЖИТЬ. Даст Бог поживешь, свое понажавешь! Что в век понажил, в одну ночь погубил. Железняки ныне хорошие деньги понаживали. Он понажился около этого дела. Которые понаживались, а которые и попроживались.

ПОНАЖМИ крышку поплотнее. Сапог ногу понажал, намял. Понажимали взяток, взяли вымогаючи. Понажмется доска гвоздем, так притянется, дойдет.

ПОНАЖРАЛИСЬ собаки падали, не бегут, не ловят.

ПОНАЗВАЛИ, поназывали гостей полон дом-а сами из дому вон. Эти гости показ(ы)вались сами, напросились.

ПОНАЗИРКУ нареч. вназирку, назирком, вузирку; догонять или ловить, следя глазами, в виду, в видках, не, спуская с глаз.

ПОНАЗМИТЬ пашню, понавозить, поудобрить.

ПОНАЗНАЧАЛИ чиновников, Бог весть каких.

ПОНАЗОЛИВАТЬ (иногда), поназолить кому, сделать что на зло, по назолу, по насердкам.

ПОНАЗРЕЕТ еще нарыв, так авось и сам лопнет.

ПОНАЗЫРЬ? м. перм. вят. малорослый, толстый человек; | оренб. хорошо откормленный теленок?

ПОНАИГРАЛИСЬ дети и спать улеглись.

ПОНАКАЗЫВАЛИ всех ослушников. Игумена шаловаго понаказати с любовию, духовне, стар.

ПОНАКАЛЕЛА кожа, земля, засохла, заскорузла.

ПОНАКАЛИВАЛИ впрок орехов. Понакалил бы ты лучше еще шину, что куешь остылую! Печи понакаливались, понакалились порядочно.

ПОНАКАЛЫВАЛИ барыни чепцы. Я понаколол себе ногу.

ПОНАКАНУЛА или понакапала вода в кладовую.

ПОНАКАПЛИВАЛИ, понакопляли, понакопили дел, а теперь не знают, как справиться. Работы понакопилось за лето много. Сметанки на масло понакопилось.

ПОНАКАПЧИВАЛИ, понакоптили окороков, полотков. Потолок немного понакоптился от лампы.

ПОНАКАПЫВАЛИ, понакопали корней в аптеку.

ПОНАКАРМЛИВАЛИ, понакормили собак, как в поле ехать! Он около этого дела понакормился, понажился.

ПОНАКАТЫВАЛИ, понакатали на подволоку лесу на матицы. Понакатались дети сегодня вдоволь.

ПОНАКАЧИВАЛИ, понакачали воды, что через край пошла.

ПОНАКАШИВАЛИ, понакосили сена, камышу, бурьяну.

ПОНАКИДАЛИ вороны костей в сад. Кабы он что-нибудь (сколько-нибудь) понакинул, я бы отдал.

ПОНАКИПАЛА, понакипела пена на щах.

ПОНАКЛАДЫВАЛИ, понаклали на воз всякаго хламу.

ПОНАКЛЕВАЛИСЬ пташки, понасытились.

ПОНАКЛЕИВАЛ, понаклеил все картинки.

ПОНАКЛЕПЫВАЛИ, понаклепали на меня невесть что.

ПОНАКЛИКАЛИ собак в комнаты, ровно в псарню!

ПОНАКЛОБУЧИВ шапки, пики наперевас, да ура!

ПОНАКЛОНИ голову направо. Ветреничку погнуло бурей, она понаклонилась.

ПОНАКЛУБИЛОСЬ дыму во все комнаты.

ПОНАКЛЮКАВШИСЬ порядком, гости передрались.

ПОНАКОВЫВАЛИ, покаковали тайком разного оружия.

ПОНАКОВЫРИВАЛ, покаковырял червей, на удочку.

ПОНАКОЛАЧИВАЛИ, понаколотили гвоздей в стены.

ПОНАКОЛУПАЛИ дети раковин из камня.

ПОНАКОМКАЛИ всякого трепья в чемодан.

ПОНАКОМСАЛ, понакромсал без толку лоскутьев.

ПОНАКОРЧИЛ рожь, понаврал пустяков, и ушел.

ПОНАКОТКИ? ж. мн. арх. прикопотки, носки, карпетки.

ПОНАКРАИВАТЬ, понакроить белья на всю семью.

ПОНАКРАСТЬ. Земские наши (писаря) немало понакрали.

ПОНАКРАХМАЛЬ воротнички. Они еще понакрахмалятся.

ПОНАКРАШИВАЛИ, понакрасили яиц к пасхе.

ПОНАКРЕНИВ лодку, увидали, где течь. От удара ветра судно понакренилось, но само опять выпрямилось.

ПОНАКРИЧАЛ хозяин, напустившись на всех. Ребенок -ся у вас ночью, видно нездоров.

ПОНАКРОПАЛ разных статеек, и носится с ними.

ПОНАКРОШИВ хлебца да луку в квас, пообедали.

ПОНАКРУТИЛИ лычаг. Покакручивали вязков.

ПОНАКУЛИКАВШИСЬ, заорали во все горло песни.

ПОНАКУПАЛ, понакупил на ярмарке всячинки.

ПОНАКУРИЛИ так, что дохнуть нельзя. Понакурившась своего дурману, гашишу, корнак стал бесить слона.

ПОНАКУТАЛ на себя целый воз платков.

ПОНАКУТИЛИ гуляки наши, посуду в гостинице перебили. Да, понакуились они вволюшку!

ПОНАКУШАЛСЯ чего-нибудь, оттого и заболел.

ПОНАЛАВЛИВАЛИ, поналовили дети разных пичужек.

ПОНАЛАГАЛИ тяжкие подати. Поналожи каменьев на гнет.

ПОНАЛАДИТЬ дело, так пойдет. Он теперь поналадился работать, попривык, понаторел.

ПОНАЛГАЛИ, поналыгали все это, ни слова правды тут.

ПОНАЛЕГАЙ на него построже, не давай ему отлынивать. Как поналечь, так можно кончить работу эту в день.

ПОНАЛЕЗЛИ во щи прусаки, надо покрывать горшки.

ПОНАЛЕПИЛИ скоморохи объявлений на все дома.

ПОНАЛЕТЕЛИ утки, гуси, журавли - весна пришла!

ПОНАЛИЗАЛСЯ порядком, напился допьяна.

ПОНАЛИЛИ на пол, понагрязнили. Хлеб поналился уже порядочно.

ПОНАЛИПАЛО, поналипло грязи, окату на колеса.

ПОНАЛОМАЛИ девки в лесу калины. Он таки поналомался надо мною.

ПОНАЛОЩИ стол. Он в людях порядочно поналощился, перенял все светские приемы.

ПОНАЛУПИЛИ корья, что на год станет.

ПОНАЛЬНУЛО снегу под полозья, оттого и тяжело.

ПОНАМАЗЫВАЛИ, понамазали стены красками, и воображают, что расписали. Наряженные понамазались сажей.

ПОНАМАКАЛИ за зиму свечи. Ковры на дожде понамокли. Понамочили лык, дедушке на зиму лапотки ковырять. Пол от стирки понамочился, подтереть надо.

ПОНАМАЛЕВАЛ косоротых рож, и говорит: портреты!

ПОНАМАРАНО что-то на бумажке, ничего не разберешь.

ПОНАМАРЬ м. поламарь южн. причетник, церковнослужитель, который зажигает свечи в церкви, готовит кадило, вообще прислуживает в церкви и звонит в колокола. Нашего пономаря не перепонамаривать стать, скороговорка. Пономари близко святости трутся, а во святых нет их. Понамарь пьян, и колокол не тем голосом запел. Читает, как понамарь. Не быть звонарем, не быть понамарем. Сыт понамарь и попу подает. Не наше дало, что пора звонить приспела: есть на то понамари. Понамарих(ц)а, жена понамаря. Понамарченок, понамарич, сын понамаря, понамарична, дочь пономарева и понамарихина. И понамарское званье кормит. Понамарить, быть в звании, в должности понамаря.

ПОНАМАСЛИ мне еще маленько блины. Подле масляного лежал и понамаслился.

ПОНАМАТЫВАЛИ мотков в продажу. Понамотав чалмы на башки, турки пошли в поход.

ПОНАМАЩИВАЛИ, понамостили полы по гнилым переводинам, только работа пропала.

ПОНАМАЯЛСЯ я с этим околотнем.

ПОНАМЕКНИ-КА ему, коли к слову будет, обо мне.

ПОНАМЕЛИЛ крестов на дверях, и насчитал, что захотел.

ПОНАМЕНИВАЛИ, понаменяли цыгане лошадей.

ПОНАМЕРЗАЛА, понамерзла колоть, пристала к колесам.

ПОНАМЕРИЛСЯ было ехать, да видно раздумал.

ПОНАМЕСИЛИ на стройку глины, известки.

ПОНАМЕТАЛСЯ он работать, а все не то, что записной мастер. Понамечи ей, покажи, как сшить. Заяц понаметал крюков и петель.

ПОНАМЕТЬ, где дыры сверлить, не сбиться бы!

ПОНАМЕШАЛИ в молоко воды с крахмалом.

ПОНАМОЛОТИЛИ, понамолачивали всякого хлеба, а там понамололи муки, иного. Понамолол вздору, и пошел.

ПОНАМОРЩИВ лоб, понаморщась, он призадумался.

ПОНАМОШЕННИЧАЛ всюду, никто ему более не верит.

ПОНАМУЛИЛ ноги, чужие сапоги надел.

ПОНАМУТИЛА кума и была такова.

ПОНАМЫКАТЬ мычек. Понамыкался я горя.

ПОНАМЫЛ еще бороду, легче бритва возьмет.

ПОНАМЯКАЛИ ль кожи у тебя? Не тронь, еще понамякнут.

ПОНАМЯЛ, я маленько ногу, и хромается.

ПОНАНЕСЛИ к именинам всяких гостинцев. Когда все снятые точки понанесутся на план, то будет виднее.

ПОНАНИЦЗАЛА шелегов и всякого мониста.

ПОНАНЮХАЛСЯ табаку, голову вскружило. Понанюхайся у соседа, что там далается, проведай.

ПОНАНЯЛИ рабочих, а работать нечего. Все пононялись по разным местам.

ПОНАОСТРИВ лыжи, да и давай Бог ноги, тягу! Он теперь понаострился отгрызаться, в долгу не остается.

ПОНАПАКОСТИЛ мне подрядчик в стройке.

ПОНАПАЧКАЛИ рабочие во всех комнатах.

ПОНАПЕКЛИ, понажарили, понаварили всячины.

ПОНАПЕНИВ кубки, все выпили заздравную чивому хозяину. Понапенился ручей.

ПОНАПЕСТРИЛИ маляры, а расписали без толку.

ПОНАПЕЧАТАЛИ объявлений и разослали.

ПОНАПИЛИЛИ досок, тесу, станем строиться.

ПОНАПИРАЛ, понапер лед на мост.

ПОНАПИСАЛИ письма всем родным.

ПОНАПИТАЛ Бог и пташек. И воробышки от крох наших понапитались. Гости к концу стола понапивались, понапились. Всех кучеров понапоили на свадьбе.

ПОНАПИХИВАЛИ, понапихали за печь всякой дряни. Столько народу понапихалось, что душно стоять было.

ПОНАПИЧКАЛИ в чемоданы, что под руку попало. Ребенок понапичкался порядком.

ПОНАПЛАВИЛИ лесу. Понаплавили руды. Понаплыли корабли из-за моря, из-за морья.

ПОНАПЛАКАВШИСЬ вдовушка да замуж пошла.

ПОНАПЛАЧЕНО заплат, а целины не знать!

ПОНАПЛЕВЫВАЛИ, понаплевали трубочники во все углы.

ПОНАПЛЕСКАЛИ судомойки на пол, и покинули лужи.

ПОНАПЛЕТАЛ дедушка лаптей. Понаплел негодяй этот на всех, оклеветал.

ПОНАПЛОДИЛИ постояльцы клопов. У меня голубей столько понаплодилось, что не знаю, куда их девать.

ПОНАПЛУТАЛИСЬ мы сегодня вдоволь. Понаплутовали воры!

ПОНАПЛЮЩИЛИ бити, а сбыту ей нет.

ПОНАПЛЯСАВШИСЬ, разъехались по домам.

ПОНАПОЛЗЛИ мураши в сахар.

ПОНАПОЛНИЛСЯ прудок наш после паводка. Дождем понаполнило все ручьи.

ПОНАПОМАДИЛ себе голову, понапомадился, причесался, и пошел прельщать собою прохожих.

ПОНАПОРОЛ ногу на гвоздь, ступить больно.

ПОНАПОТЕЛИ окна и позатускли, ничего не видать.

ПОНАПРАВИТЬ пилу терпугом, бритву на ремне.

ПОНАПРАСНИЧАТЬ, поклепать кого или наговорить напраслину. Понапрасну нареч. напрасно; тщетно, ни к чему, безуспешно; даром, безвинно. Понапрасну проходил, знал бы, не пошел. Его понапрасну оговорили, обвинили.

ПОНАПРАШИВАЛИ, понапросили гостей, а потчивать нечем. Сами понапросились, а теперь корят.

ПОНАПРЕЛА у лошади спина под седлом.

ПОНАПРОКАЗИТЬ, понапроказничать. Наши понапроказили что-то в городе, видно подгуляли.

ПОНАПРОРОЧИЛИ нам морозов, а они тут.

ПОНАПРУЖИЛ (понапрыжил) все жилы, понапру(ы)жился весь.

ПОНАПРЫСКАЛ на себя всяких духов. Понапрыскалась так, что подойти нельзя.

ПОНАПРЯГАЛИ, понапрягли лошадей без числа, а толку нет. Понапрягся, подымая шкаф, и надсадился.

ПОНАПРЯЛА девка за зиму целый воз мотов.

ПОНАПРЯТАЛА в карманы всяких сластей. Понапряталась матка от батьки, понапрячутся и детки от матки, т. е. станут делать все тайком.

ПОНАПУГАЛИ нас таки пожары эти, город понапугался.

ПОНАПУДРИЛИ ему голову, пожурили. Она понапудрилась слегка, словно поседела!

ПОНАПУСКАЛИ, понапустили в комнаты собак.

ПОНАПУСТУ нареч. вост. попусту, вздорно, напрасно.

ПОНАПУТАЛИ вы своими бумагами, видно, охота писать припала! Понапуталось шелку на мотовилку.

ПОНАПУЧИЛО землю, понапучилась она дождями.

ПОНАПЫЖИЛСЯ индюк и закулдыкал.

ПОНАПЫЛИЛ ты только разборкой книг своих. Щетка уж очень понапылилась, набилась пылью.

ПОНАПЫТАТЬСЯ к кому, ниж. понаведаться, понавестить кого.

ПОНАПЯЛИЛА на себя всю платяную (гардероб) свою.

ПОНАПЯТИТЬ? кого, пенз. обмануть в малости.

ПОНАРАБОТАЛИ жнецы сегодня, понаработались вдоволь.

ПОНАРАДОВАЛАСЬ я, на него глядючи.

ПОНАРАСТАТЬ, понара(о)сти. На березе грибы понаростали. Долгу понаросло на нем немало. Курица понаростилась было, да и перестала.

ПОНАРВАТЬ цветиков на повой венков.

ПОНАРДЕЛ нарыв, скоро прорвется.

ПОНАРЕЗЫВАЛИ, понарезали, понарезали гордовины, понаделали чубуков.

ПОНАРИНУЛСЯ было медведь на меня, да вдруг и стал.

ПОНАРИСОВЫВАЛИ, понарисовали гадостей на заборах.

ПОНАРОДИЛА и понарожала полну избу детей. Ныне много понародилось червца.

ПОНАРОНЯЛИ павлины полон двор перьев.

ПОНАРУБИТЬ дровец, хворосту.

ПОНАРУМЯНИВ дочек, и сама понарумянилась.

ПОНАРУШИЛИ покой наш недобрые люди. Пирога-то сколько понарушали, а есть некому!

ПОНАРЫВАЛА, понарыла знахарка всяких кореньев.

ПОНАРЫВАЛИ, понарвали волдыри по всему телу.

ПОНАРЫСКАЛА лиса так, что и гончих сбила!

ПОНАРЯЖИВАЛА, понаряжала, понарядила дочек, и сама понарядившись пошла невест казать. О святках молодежь понаряжалась и ходила по домам. Понаряжали в работу культяпых да безногих. Понарядчик, помощник нарядчика, десятского.

ПОНАС? пск. лентяй, увалень; невежа; ротозей.

ПОНАСАЖИВАЛ, понасажал, понасадил деревьев, присадков. Понасаживалось или понасело много пыли. Понасадив рогатины на ратовища, окружили берлогу.

ПОНАСАЛИВАЛИ, понасолили на зиму огурцов, капусты и всякой солени. *Понасолил он мне в этом деле, понапакостил.

ПОНАСАЛИТЬ что, подмазать салом. Подмазок-то уж больно понасалился, дайте почище.

ПОНАСАРИВАЛИ, понасоряли, понасорили стружками да щепами во всех покоях. В колодец понасорилось всякой дряни, и вода попортилась.

ПОНАСАСЫВАЛИСЬ пиявки, а понасосавшись, стали отваливаться. Ребенок понасосал грудь, оттянул сосок.

ПОНАСАЧИВАЛИ, понасочили березовицы целую бочку.

ПОНАСВАТАЛА сваха невест, а женихи в солдаты ушли!

ПОНАСЕЛО пропасть ворон и грачей.

ПОНАСЕЛЯТЬ, понаселить степи, пустыри. В Оренбургскую губернию понаселя(и)лся народ из 20-ти губерний.

ПОНАСЕРДКУ, понасердке, понасердкам нареч. сев. вост. тамб. по злобе, по ссоре, неприязни, из мести, назло кому. Он наговаривает на меня понасердкам.

ПОНАСЕЯЛИ мы ныне в огороде всякой всячины.У тебя многонько муки понасеялось на пол.

ПОНАСИЖЕНЫ, понасижываны яйца, и не годятся, курица, насидев их, покинула. Понасиделся у больших бар в передних.

ПОНАСИЛОВАЛИ нас, мы бы сами не пошли на такое дело. Иногда нельзя и не понасилить, понудить. -ся, приневолиться, понудиться, понатужиться. Понасилком над нами сталось, силой, неволей, нужею.

ПОНАСИНИЛА прачка белье, словно выкрасила.

ПОНАСКАБЛИВАТЬ, понаскоблить редьки, сыру.

ПОНАСКАЗЫВАТЬ, понасказать всяких небылиц.

ПОНАСКАКИВАТЬ, понаскакать, понаскочить со всех сторон.

ПОНАСКАПЛИВАЛИ, понаскопили каплунов.

ПОНАСКОМЛЕЛИ зубы, понаболели, или напала оскомина.

ПОНАСКРЕБАТЬ южн. понаскрести теста из квашни.

ПОНАСКУДАЛИСЬ мы этто в голодные годы!

ПОНАСКУЧИЛО мне дело это, понадокучило давно.

ПОНАСЛАДИЛИСЬ мы, да недолго этой музыкой.

ПОНАСЛАИВАЛИ, понаслоили краски, что стала лупиться. Грязь у него понаслоилась на полу и на столах.

ПОНАСЛУШАЛСЯ я в городе вестей!

ПОНАСЛЮНИТ везде, где ни посидит.

ПОНАСМЕШИЛ только людей затеями своими!

ПОНАСМОТРЕЛСЯ чай там всяких чудес?

ПОНАСНЕЖИЛО метелью во все щелки чердака.

ПОНАСОВЫВАЛИ, понасовали дряни, тряпья за все шкафы. Понасунув шапку на глаза, прошел словно невидимка. Земля сверху понасунулась, слезла, съехала. Незванные гости понасовалась.

ПОНАСТАВИЛИ, понастановили на столы всяких яств и питей. | Понаставь меня, научи пожалуй, как тут быть? Понастанет время, подойдет, приблизится. Понастой пожалуста, чтобы скорее кончили дело. | Понастоять рябиновки. Наливка уже понастоялась. | Понастойтесь, батюшка, сиб. поневольтесь, покушайте.

ПОНАСТЕГАЛИ кобылу, так и пошла. | Ей понастегали в приданое одеял. Понастегать еще поддевку эту, так тепле будет. | Понастегались портные наши, перепились все.

ПОНАСТЕЛО теперь, можно идти на лыжах.

ПОНАСТИГНУВ хвосты неприятеля, завязали дело.

ПОНАСТОРАЖИВАЛИ капканы на волков, а их нет! Собака уши понасторожила. Журавли понасторожились, понастрожились, заметили врага.

ПОНАСТРАГИВАЛИ, понастро(у)гали тычинок на горох.

ПОНАСТРАИВАЛ, понастроил много, да без толку.

ПОНАСТРАЧИВАЛИ, понастрочили рубашек, манишек.

ПОНАСТРАЩИВАЛИ, понастращали, понастрастили, понастрашили всех пожарами да поджогами.

ПОНАСТРЕЛЯТЬ. А что дичи мы там понастреляли!

ПОНАСТРИГЛИ, (понастригали) бумажек, весь пол позасорили.

ПОНАСТРУПЕЛА рана, а еще не поджила снизу.

ПОНАСТРЯЛО в гребне всякой дряни, вычисти.

ПОНАСТРЯПАЛИ столько, что в неделю не съесть. Ты что понастряпал там? что наделал, напроказил.

ПОНАСТУДИЛИ ходьбою комнаты. Железо понастудилось на морозе. Около прорубей понастыло, понамерзло.

ПОНАСУДАЧИЛА кума на всех - только себя позабыла.

ПОНАСУКАЛА, понасыкала, понасучила, понаскала пряжи на холсты, на понитки.

ПОНАСУЛИЛ невесть чего, а не дал ничего.

ПОНАСУПИВ брови, молчит. Что-то небо понасупилось, видно, к ненастью.

ПОНАСУРГУЧИТЬ головки на ломаные иглы.

ПОНАСУРМИТЬ брови, понасурмиться немного.

ПОНАСУСЛИТЬСЯ, напиться пьяным, упиться.

ПОНАСУШИВАЛИ, понасушили и груш, и грибов, и ягод.

ПОНАСЧИТЫВАЛИ вы все, понасчитал ты на меня, лишку.

ПОНАСЫЛАЛИ, понаслали чиновников из Питера - разве это работники?

ПОНАСЫПАТЬ, понасыпать песку по дорожкам.

ПОНАСЫХАЛА, понасохла грязь на колесах.

ПОНАСЫЩАЛ, понапитал всех алчущих. Понасытил (немного), а досыта не накормил. Все понасыщались.

ПОНАТАЛКИВАТЬ, понатолкать ветошек, тряпья за печку. Понатолкаться промеж людей, на белом свете.

ПОНАТАПТЫВАЛИ, -топтали грязи во всех комнатах.

ПОНАТАСКИВАЛИ, -таскали, понатащили всякой дряни. Понатаскалась баба по свету, сама домой воротилась. Понатащи на себя одляло.

ПОНАТАЧАЛИ кимряки сапогов, башмаков в продажу.

ПОНАТАЧИВАЛИ, -точили косы, скоро покос.

ПОНАТАЯЛО много льду, снегу.

ПОНАТВЕРЖЕВАЛИ, понатвердили ученики уроки.

ПОНАТЕРЕБИ ему чуб, чтоб вперед не дурил!

ПОНАТЕРПЕЛСЯ я муки в плену.

ПОНАТЕРПЛА рука, понагрубла, позатекла.

ПОНАТЕСНИЛОСЬ на двор пропасть народу.

ПОНАТЕСЫВАЛИ, понатесали кольев на изгороду.

ПОНАТЕЧЬ, понатекать. Понатекло воды в подвал.

ПОНАТЕШИЛИСЬ мы на охоте, удачное поле взяли.

ПОНАТИСКИВАЛИ, понатискали в сундуки одежи, и крышки не сходятся. Тма народу понатискалось в церковь.

ПОНАТИСНИ хорошенько крышку, понажми ее. Полны чемоданы понатисканы. Понатискать узоров.

ПОНАТОКАТЬ, понаткать холстов, полотен.

ПОНАТОЛКУЙ ему все это хорошенько, чтоб понял и помнил. Понатолковались ли вы сегодня?

ПОНАТОЛОК бы ты перцу. Понатолокся я в чужих людях, понатолкался.

ПОНАТОМИЛ глаза, они понатомились, притупели.

ПОНАТОПИТЕ печи хорошенько, морозно! Они понатопились, кажись, хорошо, горячи.

ПОНАТОПЫРЬ парус шестом. Пырин понатопырился.

ПОНАТОРИЛИ дорожку в кабак. Столяр наш понаторел, стал лучше работать.

ПОНАТРЕВОЖИЛИСЬ, чай, ваши во время пожара!

ПОНАТРЕПЛЮ я тебе уши, погоди, ужо!

ПОНАТРЕСКАЛИСЬ луку, что подойти нельзя.

ПОНАТРЕЩАЛА она уши всем, и не сговоришь.

ПОНАТРИ-КА хрену. Сапогом ногу понатер. Понатерся он около людей, и сам человеком стал.

ПОНАТРУБИЛИ в уши народу всякого вздору.

ПОНАТРУДИЛ ногу сапогом, понамозолил, понатер.

ПОНАТРУСИТЬ, понатрясти резки в месиво.

ПОНАТУЖИМСЯ, как-нибудь соберемся с силами да одолем. Понатужились мы зиму эту, таки сильно понуждались. Понатуга пск. твер. натуга, натужное испражненье, запор.

ПОНАТУЗИЛИ ему в кабаке загорбок.

ПОНАТУПЕЛИ серпы. Понатупели головы ваши.

ПОНАТУРИЛИ народу на плотину, прорвало вишь ее.

ПОНАТУСКЛО зеркало, надо бы помыть его.

ПОНАТЫКАТЬ, понатыкать кольев в землю.

ПОНАТЮКАЛИ жернова, понасекли, понаковали, понаклевали.

ПОНАТЯНИ веревку еще немного. -ся, страдат.

ПОНАУЛИЧЬЕ сев. науличье, улица. Понауличье не свой огородн.

ПОНАУМИЛ ты меня, понаумился я у тебя.

ПОНАУСТИЛ (уста) он народ, и стали горлом орать.

ПОНАУЧИ ты меня блины печь. Понаучусь я у тебя.

ПОНАФАБРИВ усы, понафабрясь, пошел щеголем.

ПОНАФИДА, панафида, южн. зап. панихида.

ПОНАХАПАЛ он всякими неправдами, что смог.

ПОНАХАРКАЛИ трубочники во всех комнатах.

ПОНАХВАЛИЛИ его без толку, и чуть ли не захвалили.

ПОНАХВАСТАЛ, что с неба звезды хватает.

ПОНАХВАТАЛ пропасть знаков отличий. И где он этого ума-разума понахватался!

ПОНАХЛЕБАЛСЯ я морской воды:, чуть не утонул.

ПОНАХЛЕСТАЛИ коту загорбок. Однако он порядком понахлестался, напился.

ПОНАХЛОБУЧИВ, (понаклобкчив) шапку, отошел в сторону.Что у тебя крыша словно понаклобучилась?

ПОНАХЛОПАЛИ хлопальщики себе мозоли.

ПОНАХЛЫНУЛА волна, позатопляла струги наши.

ПОНАХЛЮСТАЛИСЬ штукатуры не хуже портных.

ПОНАХМУРИЛСЯ паренек, понахмурил он брови.

ПОНАХОДИЛСЯ я за этим делом, понабегался, понахлопотался.

ПОНАХОХЛИЛАСЬ любимая курочка моя.

ПОНАЦАРАПАЛ что-то, понавараксал, не разберешь.

ПОНАЦЕДИ-КА и мне пивца в жбанок. Всю посуду заняли, понацеживали браги и меду к свадьбе.

ПОНАЦЕЛЬ, -ся хорошенько, да и стреляй.

ПОНАЦЕПЛЯЛ, понацепил на себя все ордена, и ходит павлин павлином. Репьи понащьплялись в подол.

ПОНАЧАДИЛИ вы тут с самоваром своим.

ПОНАЧАКРЫЖИЛА закройщица лоскутков.

ПОНАЧАЛИТЬ шест, наставить привязкою.

ПОНАЧАСТИЛА стежками без толку, а все пороть!

ПОНАЧАТО много дел, да ничего не покончено, да мало решено. По-начальничьи, -нически, как делают начальники. Поначальничать, поначальствовать над чем, временно. Поначаловать стол, яство, вологодск. перм. приступить, почать яство, начать есть. Поначальный, второй сверху. Поначни, поначню нареч. пск. твер. сперваначала, сначала. Поначню все чинно уселись, а помаленьку и расходились.

ПОНАЧАЯЛСЯ я вас, долго и безпокойно ожидал. Покачаяли они, что неверный Мамай и пр. песня. полагали, надеялись.

ПОНАЧЕ нареч. вост. (по-иначе?) понимаче пск. получше, подельнее, поисправнее; подобротнее, прочнее, покраше, красивее. Это дело поначе будет. Эта шапочка, сукно поначе того. Поначиться? каз. привидеться, показаться, примерещиться.

ПОНАЧЕКАНИЛ монету и хивинский хан.

ПОНАЧЕРНИ-КА мне бумажки, какия тут требуются.

ПОНАЧЕРПАВ воды, поначерпавшсь, пошли домой.

ПОНАЧЕРСТВЕЛА жижа, позасохла только сверху.

ПОНАЧЕРТИЛ кругов, угольниковь-и не разберешь.

ПОНАЧЕСАЛ ты, знать, болячку, снова прикинулась.

ПОНАЧЕСТЬ, -ся. Он что-то много поначел на меня, понасчитал. Оно поначлось незаметно.

ПОНАЧИНИЛИ множество обручной посуды, исправили починкой. Поначиняли колбас, изготовили. Поначинился чемодан, набит порядочно.

ПОНАЧИСТИЛИ рыбы, поналущили гороху. Поначистились мы вволю, чистка эта надоела нам.

ПОНАЧИТАЛ ли что путное в газетах? Поначитавшись всячины, судить и рядить.

ПОНАШАЛИЛИ, говорят, школьники; понашалились они вдоволь. Он что-то понашалел, ошалел.

ПОНАШАРИЛИ ребятишки на берегу камешков.

ПОНАШАРКАЛИ полы. Понашаркался я в просительских.

ПОНАШАТАЛСЯ бродяга вволю, сам домой пришел.

ПОНАШЕЛУШИЛИ кедровых орешков для подруг.

ПОНАШЕПТЫВАЛИ, понашептали ему в уши, а он и верить. Понашептались, понашушукались девушки вволю.

ПОНАШЕРСТИТЬ сукно, понаворсть, понадрать ворсу.

ПОНАШИВАЛИ, понашили невесте всяких нарядов. Понашивали на платье оборок. Тут еще понашьются галуны.

ПОНАШИВАТЬ, поносить, понести что. Мы понашиваем в город молоко. Поноси-ка ты ребенка, у меня дело есть. Куда он понес доску? | Частенько ты понашиваешь праздничную одежду. Не много поносил я ее, а уж плоха стала. Поношенная одежда, подержанная. | Понести убыток.Он понес большой труд. | Лошади понесли, помчали, закусив удила. Поносят (несколько), авось уходятся. | Он понес такую дичь, что приторно слушать. Опять свое понес. | Кобыла понесла, стала жеребою. | Поносить кого. безличн. арх. качать, колебать, пошатывать. После хвори, меня будто с хмелю поносить. | Эка понесла (врать): ни конному, ни крылатому не до гнать! | Поносить, понашивать кого, ругать, бранить, честить, бесчестить словами, порочить, сильно осуждать; злословить, марать за глаза. В очи льстит, позаочью поносит. Людей поносить- с людьми не жить. Кто кого за глаза поносит, тот того боится. Я его сроду не понашивал, худа об нем не говаривал. -ся, страдат. возвр. взаимн. по смыслу речи. Изредка понашиваются у нас и кокошники, да мало, покидают их. Поносился ты с гостем своим, словно с пестунком. Понесся корабль и долго поносился по волнам. Молва понеслась на все четыре сторонки.Он поносится всеми земляками, своими. Хлеб понесся, крупа понеслась, арх. вздорожала. Что она кашей моргует, видно понеслась? вост. сев. забеременела. От понашиванья одежда изнашивается. Это тебе награда, за понесенье многих трудов, убытков. Поношенье, брань, ругательство, деств. по знач. глаг. поносить; в сем знач. | стыд, сором, позор, поруганье, бесчестье, бесславье, посрамленье, срам, осуд. Дела дней наших поношенье рода человеческого. Это тебе поношенье или в поношенье. Иная слава хуже поношения. Понос м. стар. и церк. поношенье, срам, позор. И лучше ми есть умрети, неже понос сей терпети. | вят. расход товара, продажа. | У кровельщиков и мостовщиков покатость, склон для стока воды. Не мало ли поносу будет? | Пск. твер. снежный сугроб. | волжск. поветерь или попутный ветер, попутье. | Зародыш и беременность. Она понос понесла. | Быстрота, бойкость бега. Конь с поносом. | Мыть, учащенное и жидкое испражненье, помытуха. | Вост-сиб. далекобойность ружья, расстояние, на которое оно бьет (Шейн). Поноска ж. принос, подача выученною собакою вещи, убитой дичи, и | самая вещь, ею принесенная. Она подает поноску, да мнет ее зубами. У нас кот подавал поноску. Собака с поноской. | Взятка пчелы. Пчела с поноской тяжело летит. | Пск. твер. подтяжка? | Поноски м. мн. вологодск. начало беременности. Поносный, сев. быстрый. У коня поносная рысь. Поносная лошадь, у(за)носчивая, горячая. Поносное ружье, сиб., которое бьет сильно, далеко, дальнобойное. Поносная гора, дно реки, вост. пологое, отлогое, покатое, наклонное. | К поносу и к поношенью относящ. Поносные речи, ругательство, поносящие кого. Поносный поступок, постыдный. | Поносный ветер, попутный. | Поносное лекарство, от поносу. | Поносные весла или потеси, кормовые и носовые, коими правят заместо руля, на барках. В поносную бить, стар. грести, править этими веслами. Поносна ж. поносно ср. сев. вост. поносное весло, барочный руль, правило; слопец, лопастина, потесь, навесь, южн. стерно, волжск. бабайка; их бывает от 1 до 4-х. Идти на поносных, на потесях, управляя ими, по ветру и теченью глядя. Поносливый ветер, теченье, почти прямое, попутное, немного боковое. | Поносливый человек, охотник поносить, говорить за глаза худо о всяком. Поносливые речи, поносные. Поносистый ветер, сильный, поносный. Поносчивый человек, поносливый, охочий поносить. | Поносчивая собака, хорошо и послушно подающая поноску. Поносительный, бранный, ругательный, или | постыдный, позорный, срамной; поносящий или наносящий кому поношенье. Поносковый, поносочный, к поноске, подаче в зубах относящ. Поноситель, -ница, понощик, -щица, злоречивый человек, ругатель и клеветник. Поносник м. плавучий, наносный, прибойный лес или дрова; что снесло водой и несет теченьем. Поносуха ж. сев. вост. заметь, поползуха, понизовка, тащиха. Поношаться над кем, моск. ругаться.

ПОНАШКОЛИТЬ парня еще маленько, так будет хорош. Он понашколился, понаторел в работе.

ПОНАШПИЛИЛА (понашпиливала) перьев и цветов на шляпку.

ПОНАШУМЕЛИ вчера в собрании, и разошлись.

ПОНАЩЕЛЯЛИСЬ, (понадщелялись) бревна, на ветру и на солнце лежа.

ПОНАЩЕПАТЬ, понащепить лучины, спичек.

ПОНАЩИПАЛА б корпии на досуге, для перевязки. Он мне бока понащипал.

ПОНАЮЛИЛА кумушка, словно дело сделала.

ПОНАЯБЕДНИЧАЛИ на него, а все одна напраслина.

ПОНАЯДРЕНЕЛ мед, стал играть и крепнуть.

ПОНДЕРИТЬ? что, вологодск. достать, добыть, приобрести.

ПОНДРАВИТЬ, -ся, искажен. понравить, -ся. Пондравить кому или на кого, перм. угодить; - кого, полюбить.

ПОНЕ нареч. церк. по крайности, хотя, по крайней мере. Даждь ми поне отныне разум и страх твой! | Понеже, поелику, ибо.

ПОНЕВАЖ нареч. зап. понеже, поелику, ибо, потому что.

ПОНЕВЕСТИТЬСЯ, о девице, твер. показаться на гулянье или в собрании, позабавиться с молодцами. Поневестная сущ. ж. влад. и поневестница вят. твер. свадебный чин, в роде посаженой или свахи; она же провожает невесту в церковь. Поневестник м. кто рыщет по невесту, ищет себе невесты, жених без невесты. | Поневест(н)ница, пск. твер. одна из подруг невесты?

ПОНЕВОЛИВАЙ лошадку, ведь она не везет, понуждай, погоняй. Поневолишь дочь замуж, а после тому не обрадуешься. Поневоль гостей, перм. сиб. понудь, попотчуй, проси покушать, попить; угощай. -ся, страдат. и возвр. по смыслу речи. Поневольтесь, покушайте. Поневолька, действ. по глаг., принужденье. С поневолькой нужею сделали. Поневольный, невольный, неповольный, вынужденный, принужденный, нуженый. Житье наше поневольное. Поневольник, -ница, невольник, вообще делающий поневоле, неволею, невольно, против, вопреки воле, принужденно, нужею, силою. Свой своему поневоле др. С дураком поневоле согрешишь. Поневоле заяц бежит, когда лететь не на чем.

ПОНЕГОДУЕТ он на меня за это, да авось недолго.

ПОНЕДЕЛЬНЫЙ, длящийся неделю, или бывающий каждую неделю, еженедельный, каждонедельный. Мы днюем понедельно, сменяемся каждую неделю. Молочница ходит к нам понедельно, еженедельно. Понедельная плата. Белье меняют понедельно. Понедельщина ж. служба или работа понедельно. Ныне моя понедельщина, моя неделя. Понедельщик, -щица, недельный работник. Понедельщики выгоднее поденщиков. Понедельник м. и понеделок зап. южн. первый день недели, следующий после воскресенья или южн. недели. Понедельник похмельник, поминки воскресенью. В понедельник, среду и пяток дела не начинай. Понедельник и пятница тяжелые дни; вторник и суббота легкие. С понедельника на всю неделю (идет счастье или несчастье). В понедельник деньги выдавать - всю неделю расходы. Понедельник бездельник, похмелье. Понедельник черный день, и ничему почину не делают, в дорогу не выезжают. Приходи в понедельник, после середы, шуточн. отказ. Исплошил понедельник воскресного пьяницу. В воскресенье орет, а в понедельник кобылы ищет. Фомин Понедельник - иному лишняя забота (опохмелиться). В чистый понедельник рот полощут. У кого к чистому понедельнику скоромь в зубах навязнеть, тот чертей во сне видит. В понедельник я банюшку топила, во вторник в баньку ходила, в среду в угаре пролежала, в четверг буйну голову чесала, в пятницу добры люди не пряли, в субботу родителей поминали, в воскресенье на веселье погуляли. Понедельник - похмелье; вторник - потворник (задорник); середа-пост; четверг-перевал; пятница - не работница; суббота - уборка; воскресенье - гулянки. В понедельник - на могильник, во в торник -на кокорник, в среду - на переды, в четверг - по коты, в пятницу - на мельницу, в субботу - на работу, в воскресенье - на веселье. Чихнешь в понедельник натощак -к подарку, во Вторник - к приезжим, в среду - к вестям, в четверток - к похвале, в пятницу - к свиданью, в субботу - к исполнению желаний, в воскресенье - к гостям. Понедельничный, к понедельнику вообще относящ.; понеделковый, южн. зап. то же. Понедельничать, понеделовать, поститься, кроме середы и пятницы, еще и по понедельникам. Лучше не понедельничать да не бездельничать. Кто понедельничает, возрадуется заступничеству Архангела Михаила, народн. поверье. Понедельничать, петерб. гулять по понедельникам, о рабочих. Понедельничанье ср. действ. по глаг. Понеделковать южн. зап. не работать по понедельникам, праздновать.

ПОНЕДОБРОЖЕЛАТЕЛЬСТВОВАЛ он мне, помешал, повредил.

ПОНЕДУЖАТЬ южн. поболеть, похворать, позанемочь.

ПОНЕЖЕ нареч. поелику, ибо, потому что, так как, а как.

ПОНЕЖИВАЙ холеня своего больше, на свою шею! Сынок летось в отпуску был у нас, и понежили мы его дома. Лошадка понеживается, по мягкой травке катается. Не долго понежились, понежничали молодые, как уже ссоры пошли. Понеживанье, понеженье, действ. и состн. по глаг.

ПОНЕЗДОРОВИЛОСЬ ему что-то, и остался дома. Да и не поздоровится от такого приема.

ПОНЕКИВАТЬ, понекать или -ся. Сперва было понекивал, -ся, а там согласился. Понекала, -ся, да уломали ее.

ПОНЕЛИКО нареч. церк. с тех пор как, с той поры, времени.

ПОНЕЛНОЕ? сущ. ср. стар. (понимать?) поимка и заключенье.

ПОНЕСТИ, -ся и пр. см. понашивать.

ПОНЕТИТЬ что, уничтожить, исключить, похерить. А мы с тобой 'счеты эти пометим. | новг. пск. произн. понитить, сгинуть, пропасть. -ся, пск. обеднеть, обнищать

ПОНИ м. несклон. англ. маштак, маштачек, малорослый коник.

ПОНИЖАТЬ, понизить что, сделать пониже, опускать, умалять высоту. Понизить стену, убавить в вышину, противопол. повысить. Понизить очеп, журавь, заставу, опустить. Понизить полку. Не понижали б цены на торгах, так нам бы лучше. Понизить чином, разжаловать. Понизить голос, взять гуще, грубее, толще, более басом, или | говорить тиние, вполголоса. -ся, страдат. или возвр. по смыслу. Градусник понизился. Солнце понижается. Пониженье ср. действ. по глаг.; | состоянье по глаг. Наибольшее пониженье вод бывает в июле. Пониженье государственых бумаг недобрый признак. Повышенье курса сменяется пониженьем. Понизовый, относящ. до низовья рек вообще, либо до низовых мест, ближайших к устью. Понизовье ср. вообще места около низовья реки или низы, низмености. Понизь ж. пск. то же; низы под горою, костр. Понизье ср. понизовщина ж. собират. все относящееся до низовья. Понизовщина валит, обратные бурлаки. Понизу нареч. низом или внизу, низами. Вода понизу, ветер поверху. То-то было, Лизаветушка, потиху ходити, буйную головушку понизу носити! песня. Понизовка ж. ползуха, поползуха, волокуша, поземь, поземка, поземица, заметь, тягуша, тащиха, тяга сухого снега низом, по ветру. | Ряз. мыть, понос.

ПОНИЗЫВАЕМ бисер, иногда, временем. Позабавилась бы, девушка, понизала б ожерелье. Понизь ж. поднизь.

ПОНИКАТЬ, поникнуть церк. поницати, никнуть, понижаться, наклоняться, опускаться верхом; | изникать и умаляться; | пропадать, гибнуть, увядать, исчезать. Поникнуть головою, повесить голову. Он ушел, с поникшими очами, опустив глаза. Хлеб поник, приклонился, упал, по(с)лег. *Поникли надежды наши! Вода поникает, падает, убывает. Ключи, колодези поникли, истощились, иссякли, усохли. Лед поник, изник, порыхлел, тает. От засухи все в поле, в огороде поникло, сохнет, вянет. Все размотал, все добро поникло, ни за спасибо! Ручей этот понакает тут, выныривая под горой ключом, уходит в землю, таится под землей. Пониканье ср. поник м. или пониха ж. сост. по глаг. С понику хлеб погиб. Поникий, пониклый, поникший, склоненный долу. Поникновенье, пониклость, (первое дурно сложено) отвлеченное состоянье пониклого. | Поника, твер. покорность. Пониклица, растен. Sagina, мшанка, горица, острица. | Полеглый хлеб на корню.

ПОНИМАКШЕ? понимаче? пск. получше (поначе? понятнее?).

ПОНИМАТЬ, понять что, постигать умом, познавать, разуметь, уразумевать, обнять смыслом, разумом; находить в чем смысл, толк, видеть причину и последствия. Поймешь, зачем живешь, как помрешь. Пойми волка слезы. И понимай, как знаешь. По-немецки не знает, по-русски не понимает. Ты бы понял, кабы на себя поднял, тягость работы. Хитрого не поймешь, упрямого не доймешь. Чего не понимаю, тому не верю. Понимаешь, так понимаешь: а не понимаешь, так как знаешь. Учи других - и сам поймешь. | О воде, покрывать разливом, заливать, наводнять, потоплять. Луга поняты. Вёшна (вешняя вода) понимает у нас берег по самый кряж. Вода поймет, вода сольет - а все по-старому идет. В семь и след. знач. употреб. понимывать, многократн. | Взять, у(за)хватить, поймать. Пойми шляпу-ту, новг. Киргизы охотно жен понимали из калмычек. Пойми эту девку, добрая жена будет. Говор. также поять. Он поял в жены инородку или поял жену из инородок. -ся, страдат. и возвр. по смыслу. Не всякое слово всяким понимается. Ну, понимается! разумеется, конечно, само собой, очевидно. | Луга, берег, лес этот понимается, потопляется, заливается ежегодно. | Появшись, они уехали в деревню, обвенчавшись, сочетавшись, южн. побравшись: бол. стар. брачиться. А в наших волостках понимаются, и прикащику взяте на князе и княгине (с молодых) алтын. О птицах, пароваться, сочетаться, жить попарно и плодиться. Этот голубь понялся с этою голубкой. Здесь сходится производство от понимать, понять, и от поймать, поять, брать. Пониманье ср. длит. понятие окончат. действ. по глаг. Это свыше пониманья моего. От ясного понятия приказаний зависит точное исполненье. | Понятие, способность понимать, дар уразуменья, соображенья и заключенья. Человек одарен понятием, рассудком, смыслом. | Мысль, представленье, идея; что сложилось в уме и осталось в памяти, по уразумении, постижении чего-либо. У него понятие об этом деле ясное, верное, сбивчивое, темное, ошибочное и пр. Необходимость бесконечной величины доказывается математикой, но понятия об ней составить себе нельзя. Понимь м. понимка ж. поёмь, поим, поёмник м. поёмка, пойма ж. поймо ср. действ. по глаг. в знач. пониманья воды, и | пора и состоянье это, разлив, водополь, или поймы ж. мн. заливные луга, места, пойменные низы, понятые берега, поймище ср. На пойме изба не ставится. Понятный, могущий быть понятым, вразумительный, постижимый, ясный, доступный смыслу, уму. На непонятный вопрос и понятного ответа быть не может. Понятное дело, что ему платить не хочется. Ребенку многое не довольно понятно. Толкуй понимачее, тул. понятнее, яснее. | ошибочно вм. понятливый. Понятность ж. качество по прилаг., ясность, вразумительность. Понятой, мн. понятые, от глаг. поять, взять, местные обыватели, призванные полициею в качестве свидетелей, или на помощь. Кто на меже сечен, тот и в понятые иди( при спорах о границах, межеванье и пр.). Сом, с большим усом, в понятые не пошел: брюхо-де велико и глазами вдоль не видит, притча. Понятливый, понимчавый мальчик, пск. твер. поняткий, смышленый, умный, рассудительный, острый, способный. -тливость ж. свойство, способность эта. Понятливу девку не долго учить. Понимчивая, поимчивая, поемчивая, поёмистая река, разливистая, затопляющая много берега. | Поемистые, поимистые берега, обильные поймами, заливными мочажинами, лугами. | Поимчивый и пр. от глаг. поймать, см. это сл. По(н) имок, поёмок м. небольшая пойма, заливной кут. Понятча об. зап. нищий, знающий молитвы, стихеры и псалмы, которому отдают в науку детей.

ПОНИТОК, понитннк м. понитина, понитчина ж. крестьянское полусукно, домотканина, из портяной (пеньковой, льняной) основы и шерстяного утка; однонитка вологодск. сукманина зап. или саржа. Есть понитки из шерстяной основы, и они попрочнее. | Зипун, сермяга, рабочий кафтан из ткани этой. | Пониток, вор. новая рубашка, сорочка, впервые надеваемая. Пониточный, понитковый, к понитку относящ., из него сделанный, сшитый. Понитяная сермяга. Перебирать основу понитно, пониточно, понитяно нареч. по одной нитке. Пониточник, понитковый зипун.

ПОНОВЛЯТЬ или понавливать, поновить что, подновлять, исправлять, обновлять, чинить заново, поправлять, придавая чему новый или обновленный вид. Поновленная изба два вака стоит, а леченая кляча и своего не дослужит. Поновить икону, поисправить испорченную временем живопись, или просто обмыть ее. Поновляя икону, воду с нее не выплескивают, а либо пьют, либо кропят ею избу. Поновлять вощину, в сотах, подрезывать ее весною сысподу, при гнили и плесени. Рой стал новить, поновляет, пчелы начали поновку, принялись с весны строить на старых сотах новые, или тянуть, оттягивают соты, начали оттяжку. | *кого, исповедывать и приобщать. А его света (патриарха) поновлял отец духовной, стар. -ся, быть поновляему; | возраждаться духом, приобщась Св. Тайн, исповедаться и причаститься. Господь сподобил меня ныне поновиться, ряз. тул. Поновленье ср. действие по глаг. Поновка ж. то же. У него на билете поновка есть, отсрочка. И им, попам, явитца и стать со ставлеными граматами, ради поновки. | Поновка, обнова, обновка, новая вещь, одежда. Поноветь, стать новее, обновиться, сделаться как новый. Поновщик, -щица, поновляющий что-либо поправкой, чинкой, переделкой заново. Поновлятель, поновитель, -ница, то же, поновщик. Поновлянин, поновлянка, тул. поновляха, поновленный духовно, недавно бывший у Св. причастия. Понови нареч. внове, по или при новости дела. Понову сеять, по новине, целине, по непаши. Понову ехать, по первому зимнему пути. Понову нареч. пск. твер. в новолуние, в новец или новик.

ПОНОГУ, употреб. с част. ни: Сваха чужу сторону нахваливает, а сама в нее ни-поногу, ни ногою, и не думает идти туда. Ты ко мне ни-поногу, не смей ходить. Поножи ж. мн. ножные цепи, кандалы, колодка; | пенз. сиб. силочки, пленки, для ловли птиц, тетеревов; стар. батырлики, наголенники, часть лат, коими закрывалась голень, берко и подъем, что поручи и налокотники на руках. | Обручи и кольца ножные, для украшенья, и пр. у индейцев, что поручни, запястья на руках. Колодники скованы подвое, поножно, нога с ногой.

ПОНОЖЕВЩИНА ж. ножевщина, драка на ножах, резня.

ПОНОЗДРЕВАТЕЛ камень на ветру, порыхлел.

ПОНОКОТЫ ж. мн. арх. персты, пальцы. Ткала да пряла, со своих понокот прутилась.

ПОНОМЕРИТЬ, -ровать что, понумерить, зану(о)мерить.

ПОНОРАВЛИВАТЬ или поноровлять, поноровить, ждать, вы(о, под)жидать, медлить, не спешить до поры, годить, улучая удобное время. Ты не дергай удочку безперечь, а поноравливай. Понорови тут маленько, я скоро ворочусь. | - на кого, угодить, потрафить, у(из)норовить, приноровиться. Как ни, поноравливай на него, а не поноровишь. | - кому, потворствовать, потакать, попускать, поваживать, спускать кому, давать повадку, потачку, послаблять, баловать кого. Чем браниться со своими, лучше поноровить, ину пору им поноравливать, уступить, смолчать. Матушкину сыночку во всем поноравливают. А ужо вот, увидит отец, не поноровит тебе! -ся, быть поноровлену. Поноравливанье длит. поноровленье окончат. поноров, поноровка об. действ. по знач. глаг., повадка, потачка, поблажка, попущенье. Взыскивай строже, чтоб не было на худое дело никому поноровно и повадно. Где поноровка(и потачка), там и повадка. Не вдруг под гору, с поноровкой. | Поноров, пск. твер. нрав, норов, обык, обычай. Поноровочный, слабый надзор. Поноровщик м. -щица ж. или стар. поноровник, -ница, кто поноравливает, потачник, попускатель, повадчик, поблажатель. Не вор ворует, а поноровщик. Не люби поноровщика, люби спорщика (встречника). Понороветь, стать с норовом, сделаться более упрямым, норовистым. Понорову нареч. по нраву, по мыслям, по сердцу, по душе, что кому нравно, любо, что пришлось по желанью, по вкусу. Ему чуть что не понорову, тотчас и из себя вышел. Понрав м. вят. нрав, характер, свойство нрава, хотения, воли и вкуса; | обычай, заведенье, обык, общий порядок. Понраный, все, что пришлось кому по нраву, чем угодили на кого, что нравится, показалось, полюбилось; милый, любый, угодный, приятный. Понравить что, кого, полюбить, из(вы)брать, облюбовать, осмотрев одобрить, найти нравным, годным. Кого понравлю, того дарю. Понравила кобыла (понравился кобыле) ременный кнут. -ся кому, нравиться, приглядеться, показаться, полюбиться, придтись по вкусу, по нраву, обыку, быть нравну. Кто бы дочери понравился, за того бы и отдал ее. Не понравится ему это дело, нелюбо будет. Понравится (полюбится) сатана лучше ясного сокола. Понравился (или приглянулся) кобыле ременный кнут.

ПОНОСИТЬ, поносный, поношенье и пр. см. понашивать.

ПОНРАВИТЬ, -ся и пр. см. поноравливать.

ПОНРЕТИ церк. погрузиться. Понре глава моя в разселины гор, Ион. II. 7; одного начала: рети, реять, ринуть, нырять и пр.

ПОНТИРОВАТЬ франц. играть в банк, штос, против банкомета, ставить куш на карту; -ся, страдат. безличн. Понтарованье, понтировка, действ. по глаг. Понтер, понтировщик, кто понтирует, ставщик. Понтеровь, понтерский, к нему относящ. Понтерные правила игры. | Понтер, пойнтер, порода легавых собак.

ПОНТОН франц. одна из легких, разборных лодок (кожаных, парусинных и пр.), служащих в войсках для быстрой постановки мостов. Понтонный мост. Понтонные роты. Понтонерь, служащий при понтонах. Понтонерный, понтонерский, понтонный, вообще, отнсящяс. к делу сему. Поцтонщик, понтонер.

ПОНУЖДАТЬ, понужать; понудить кого к чему, побуждать, заставлять, принуждать, нудить, неволить, силить; поощрять, подстрекать. Крайность понуждает к просьбам. Понудь-ка лошаденку, подгони. Мельницу понудило, арх. сперло льдом, водой. Берег понудило, оторвало. Понуживать, понуждать, нудить часто, либо временем, иногда; стар. вообще побуждать. Изяслав нача понуживати зачати рать на Гю(и)рея. -ся, страдат. или возвр. по смыслу. Понуждаясь голодом, город сдался. Понудьтесь, покушайте, поневольтесь. | Понуждаться, нуждаться в чем несколько, или временно. Понуждались мы всю зиму эту: что к муке, что к дровам, и приступу не было! Понуживанье или понужанье длит. понужденье об. понуженье и понуда новг. об. действ. по глаг. | Понуда, пск. натужное испражненье. Понужательный, -дительный, понудный, понуждающий. Понудительные меры к размежеванью чересполосности. Понудл(ч)ивый, охочий нудить. Понудитель м. -ница ж. понуждатель, -ница, и понудчик, -чица, понужала об. понуждающий к чему, кто пон(б)уждает, гонит, торопит, понукает, неволит, заставляет делать что. Понужало ср. арх. погоняло, погонялка, пуга, плеть, кнут или бич. Понуждиться пенз. понадобиться. Понуждилось мне железа купить. Понужде нареч. поневоле, по крайности, при необходимости; по неименью иного, лучшего. Лес плоховат, да понужде годится.

ПОНУКИВАТЬ, нукать часто, погонять, торопить, побуждать спеша; понукать, нукнув несколько раз, перестать. Понукать, понукнуть кого, поб(н)уждать, погонять, торопить, заставлять, нудить торопя, нукать. Что понукаешь, не кабаленый я тебе! Понукни лошадь, -ся, страдат. Понуканье, действ. по глаг. Понукальщик, -щица, понукала, -лка, об. понужала, кто понукает. При сказочнике у барина был и понукалка, чтобы тот не дремал. Без понукалки и сказочник дремлет. Понукалу найдем, был бы сказочник.

ПОНУРОВЕЙ? нареч. нвг-тих. поворовее, проворнее, поскорее.

ПОНУРЫЙ и понурный, или понырый (нырять), покляпый, наклонный; покатый, пологий; повислый; потупленный, обращенный долу. Понурые очи. Понурая лошадь, с повислою головою, с ленцою. Понурая свинка глубок корень роет, о скрытном угрюмом человеке. Нос покляп, глаза понуры.Он понуро глядит. Понурный брус, в заводск. плотине, почвенный, лежащий на дне, в столбах, где ходит творило. Понурный мост, в плотине, сток, спуск. Наш воевода- что понурая кобыла: за повод возьми, да куда хошь веди! Понурость, покляпость, пониклость, наклонность, склон, покатость. Понуристый, понурый в меньшей степени. Понурчивый, склонный к тому, чтобы понуривать, понурить голову, или -ся. Лошадь все что-то голову понуривает, не пить ли просит? Что, молодец, головушку понурил, аль горе одолело? Понурилась головушка на праву сторонушку. Ивы понурилась, вода корни подмыла. Понуренье, дейст по глаг. Понура об. кто ходит, повесив голову, грустный; кто глядит исподлобья.

ПОНУТРЕТЬ, понутренеть, стать более нутровым, нутреным; войти, отступить в нутро, во внутренность. Это ему по нутру, нравится, приятно, нравно, по нем, по его вкусу, желанью. Ему всякая лесть и похвала по нутру. Не по нутру мне питерские журналы. Чай и кофе не по нутру: была бы водка по утру!

ПОНЦЫ м. мн. перекидная сеть, запрокидная, для ловли птиц, тайник, тайничок; она же, на обруче, лучёк: в два полотна, двойные понцы. | Арх. сеть рыболовная, ловушкой, матней. См. помцы, одно ли это слово, или понцы от понимцы, нять, брать, а помцы от поимцы, поймать?

ПОНЫВАТЬ, поныть. Что-то нога понывает, знать перед погодой, ноет, ломит. Авось поноет, да и перестанет.

ПОНЫНЕ нареч. по сие время, доныне, досель, доселе, поседни.

ПОНЫР м. кавк. армянский сыр.


В. Даль ПОНЫРИВАЮТ-ПОПЛАВАТЬ

ПОНЫРИВАЮТ-ПОПЛАВАТЬ

ПОНЫРИВАЮТ себе утки наши на пруду, привольно им! Им понырять захотелось, покупаться. | Нырки все вдруг поныряли, ни одного нет. | Поныряти, церк. входить тайком, скрытно, лазутничать. Понырый, понурый, во всех знач. Понырл(ч)ивый, охочий нырять; | пронырливый, пройдоха, вкрадчивый, искательный пролаз. Поныра, поныр об. понырух(ш)а об. ныряла, ныряльщик, охотник или мастер нырять; | *проныра, пролаз. | Поныр и подныр, подземный проток, сообщенье между озер и морей, уход потока в глубь земли. Одним поныром (нырком) не выйдешь до лодки. У гоголя понырка не та, что у крохаля.

ПОНЬКА, см. понява.

ПОНЮХИВАЕМ табачок, трясем на фырок, на соколок, на ладонку, на точек! Понюхай-ка этот цветочек. Понюхал пес, чем плеть пахнет. *Он не уйдет, не понюхав во всех углах, не разведав всего. Калачник не табачник: не даст рожка понюхать! Ты бы понюхивал, не пахнет ли жареным? Ему этого и понюхать не удастся. Понюхаем табаку носового, помянем Макара плясового, трех Матрен да Луку с Петром! Понюхиванье, понюханье, действ. по глаг. Понюх м. понюшка ж. что в один раз вынюхаешь, щепоть, напойка. Дай на понюх или понюшку табаку. Понюшком не насытишься.

ПОНЯВА ж. (от понять, обнять, накрыть?) вообще плат, полотнище, покрывало, запон, занавес; | церк. исподние ризы, рубашка. Дам вам 30 поняв и 30 одежд. Понявы светлы постланы, Ефр. Сир. паволоки. | вологодск. плат, фата; женский головной убор, повязка. | Понява, понявка, понявица, понёва, поня, понька южн. лоскут, который обертывается крестьянками вкруг чресл, замест юбки, малорос. запаска, плахта, но пошире; бористая шерстяная, полосатая юбка, на очкуре. Местами (кал. орл. смол.) понёва, как плахта, лоскут, не обходит кругом, кроет только зад и бока, а спереди остается рубаха, или надевается занавеска, передник с лифом, и рукавами (как малорос. попередница); кур. ряз. тамб. тул. короткая юбка из трех разнополосых полотнищ; ряз. вор. тамб. в поневе, сшитой юбке, вставляется спереди полосатое или клетчатое полотнище иного цвета. | Понява, новг. олон. вологодск. арх. охабень, широкая, долгая одежа, не по росту, либо чужая, которая обвисла и волочится. Эку поняву надел, мешок мешком! | *Разиня, ротозей, растопыря, вялый разгильдяй. Эка понява, весь в грязи выволочался! арх.

ПОНЯГА? ж. сиб. носилка из лучков на спину, коза, крошни.

ПОНЯНЬЧИВАЙСЯ день-деньской с больным ребенком, и работай! Поняньчился я с этим делом, попестовался, повозился. На-ка, кума, поняньчи крестничка!

ПОНЯТИЕ, понятный, понять и пр. см. понимать.

ПОНЁБО ср. влад. нёбо во рту; | свод руской печи; | баня, свод, паруса сводов, потолок сводом, церк. купол. Понебина ж. вологодск. образная полица, угольник, кивотец. Понёбы мн. вологодск. место над поличкою, сверх икон, до самого потолка. Понебница ж. смол. обвершка ворот, крыша, навесец над воротами, над подъездом. Понёбный, к понебу относящ. Понебесье ср. вся ширь, весь простор под небесами, высь. Ни в шири поземной, на в глуби поводной, ни в выси понебесной не схоронишься от совести. Понёбить церковь, здание, повершить сводом.

ПОНЁВА, понька, см. понява (понимать).

ПОО, пооб, двойной, слитный предлог, бол. с глаг. выражает, за малыми исключеньями, конченное, но неокончательное действие; об или о знач. совсем, вовсе, кругом; по смягчает, умаляет эту оконченность и знач. несколько, хотя немного; реже является здесь предлог по в другом значеньи своем: оконченности, во мн. числе, последовательного, многократного действия. Иногда поо и пооб придают глаголу разное значенье, и пр. поодерживай лошадей; ружье пообдержалось; пообсадить заборы и поосадить лошадей. Пообез, тройной слитный предлог, в коем поо сохраняет свое значенье. Все это видно в следующих примерах, полного же списка таких глаголов составлять здесь не для чего.

ПООБАНКРУТИЛСЯ он на этом дельце, понес много убытка. Тамошние купцы все сподряд пообанкрутились.

ПООБВЕРТИ ноги получше, потеплее. Ручка пообвертится пообойдется, будет ходить свободнее.

ПООБВЕТРЕЛИ губы, лицо, загорели, осмягли, лупятся.

ПООБВЕТШАЛ дом наш, надо бы пообновить его.

ПООБВИСЛО лицо его, словно под отеком. Потолок пообвис, провис, провесился, прогнулся.

ПООБВИТЬ молостов новой берестой, так еще послужит.

ПООБВОРОВАЛИ его кругом, вовсе, и притом многие.

ПООБВЫКНУТЬ, пообыкнуть, понавыкнуть, привыкнуть.

ПООБГАДИЛИ все стены в доме; здесь, по знач. все, вовсе, а об, вокруг, кругом; о полах, и пр. говор. позагадить.

ПООБГЛОДАВ кость, кинь ее собаке. Пообглодались мы за зиму, ничего хлеба не осталось.

ПООБГЛЯДИ наперед хорошенько всю крышу, где худо. Дайте пообглядеться в потьмах, ничего не вижу.

ПООБГОРЕЛ лес маленько, да чай еще отдохнет, пойдет.

ПООБГРЫЗАЛИ (мн. и вовсе), пообгрызли (несколько) зайцы деревья.

ПООБДАВ крапиву кипятком, клади ее в месиво скоту.

ПООБДЕЛАЛ он делишки свои, мастерски. Пообделается дом снаружи, так будет хорош.

ПООБДЕЛИВ всех поезжан, невеста стала выть.

ПООБДЕРЖИТСЯ игла, так ходчее шьется ею.

ПООБДЕРНИ на себе платье, пооправься. Скотина бродит в лугах, все скирды пообдергала.

ПООБДУЙ пыль с книг, их нельзя в руки взять.

ПООБДУМАВ дело это путем, полагаю, что лучше не браться за него. Он, кажется, уже пообдумался или поодумался, раздумал, передумал, образумился.

ПООБЕГАЛ все ряды, нигде нет.

ПООБЕДАВ, ляжем да отдохнем. Пообедное, -денное время, отдых. Пообедки м. пск. твер. остатки от обеда; | паобедки, полуднованье, еда по обеде.

ПООБЕДНЕЛА деревня наша после пожару.

ПООБЕЗДЕНЕЖЕЛИ мы в последнюю пору, нуждаемся.

ПООБЕЗЗУБЕЕШЬ под старость, так обрадуешься каше.

ПООБЕЗЛЮДИЛ мор нашу сторону. Наша сторона, после француза, пообезлюдила.

ПООБЕЗЬЯНСТВОВАТЬ, пообезьянничать, подражать чему, как обезьяна, перенимать несколько времени.

ПООБЕЙТЕ штукатурку кругом, где она плоха. Рукава таки пообились, надо их вычинить.

ПООБЕЛИТЬ, -ся, повыбелить, -ся.

ПООБЕСПЕЧИЛИ б вы детей, написали бы духовную.

ПООБЕСПОКОИЛ я вас этим делом, простите.

ПООБЕССИЛИЛА его болезнь. Пообессилела рука моя.

ПООБЕССЛАВИЛСЯ он в нашем краю, самовластные поступки пообесславили его у нас.

ПООБЕЩАТЬ или -ся, обещать, -ся, дать кому-либо слово. Пообетовать, -ся, обетовать, -ся, дать обет.

ПООБЖАЛИСЬ ли у вас крестьяне? поуправились ли с хлебом.

ПООБЖАТЬ надо шину вкруг обода хорошенько.Земля на откосе пообжалась, сползла.

ПООБЖИГАТЬ, пообжечь уголь, кирпич, немного, несколько. Пообжегся на молоке, станешь дуть и на воду.

ПООБЖИЛИ дом, так стал хорош, а снову был сыроват. Пообжился ли ты на новом месте?

ПООБЗАВЕСТИСЬ на новом месте хазяйством.

ПООБЗНАКОМИТЬ (поознакомить) человека со службою. Поознакомились ли вы с обществом, с городом?

ПООБКАПАЛИ стены чернилами, столы, сургучом.

ПООБКАТАЛИСЬ колеса, обошлись, обмололись несколько.

ПООБКИДАТЬ избу снегом, для тепла.

ПООБКЛАСТЬ, пообложить основанье дома кирпичом. -ся книгами, бумагами. Пообложить дорожки дерном.

ПООБКЛЕИЛИ комнаты прехорошенькими обоями. Попорченные места пообклеятся.

ПООБКОЛОТИТЬ штукатурку, потолок, чтоб не обвалилась. Поо(б)колотился мальчишка, ничего не боится.

ПООБКОЛОТЬ лед около судна, чтобы не раздавило его.

ПООБКОНОПАТИТЬ (пооконопатить) на зимуокна, щели, избу.

ПООБКОПАЛ ли садовник яблони? Наскоро поокопавшись от неприятеля, ждали его.

ПООБКУСАЛ, со злости, все ногти на пальцах.

ПООБЛАДАТЬ, повладеть, временно; | церк. за(о)владеть чем.

ПООБЛАЗИЛИ они все углы, обыскали все закоулки. Шуба эта пооблезла, видно, моль тронула ее.

ПООБЛАМЫВАЛИ сучья на яблонях. Я ему пообломаю бока! Карниз пообломили немного, меньше, чем пообломали. Края чашки пообломались, повыкрошились, пообились.

ПООБЛАПОШИЛИ, никак, нашего земляка? понадули.

ПООБЛАСКАЙТЕ его пожалуйста, он в людях робок. Собака пообласкалась, попривыкла, не дичится.

ПООБЛАЧИТЬ, пооболокать всех, многих, одеть. Священники пооблачались, пооблеклись в новые, праздничные ризы свои. | И внезапу пооблачился воздух, церк. небо покрылось.

ПООБЛЕЙ на морозе горку, чтобы детям на ней покататься. Пообливала судомойка пол, и сама пооблилась.

ПООБЛЕНИЛИСЬ все мы, живучи без дела.

ПООБЛЕПИЛИ меня в поле репьи, дай-ка я пооберусь. Колеса пооблипли грязью, насилу вертятся.

ПООБЛИЗЫВАЛИ, пооблизали все тарелки.

ПООБЛУПЛИВАЛИ, пооблупили все липки и березы. Краска уж пооблупилась, надо перекрасить.

ПООБМАЗАТЬ избу на зиму. Пообмазать стекла.

ПООБМАРАЛИ полотеры все стены, позахватали. Подол захлюстался, пообмарался в грязи.

ПООБМАСЛИТЬ блины, помаслить. Рукава пообмаслилиеь.

ПООБМАШИ пироги от мух, да и накрой их.

ПООБМЕЛЕЕТ река, в межень, и судам хода не будет.

ПООБМЕРЗЛА говядина снаружи, она вся насквозь не промерзла. Пообморозиль немного пальцы, познобил.

ПООБМЕТАТЬ бы надо платочек, а то высыплется. Губы пообметало, от зною и ветру. Пообмети пыль.

ПООБМИНАЛИ, пообмяли землю. Постель пообмялась.

ПООБМИШУЛИЛ никак он тебя лошадкой, пооблапошил. Ну, я ошибся тут, пообмишулился.

ПООБМОЙ говядину в двух водах, как ужо варить станешь. Камешки, галька пообмылась на дожде.

ПООБМОЧИЛ я полы одежи, пообмочился у воды. Карниз пообмок, уж он ненадежен, обвалится.

ПООБМЫКАТЬ стог сена, пообдергать, попригладить кругом. Пообмыкался он на свете, пообился, пообтерся.

ПООБМЫСЛИ наперед хорошенько, что говоришь.

ПООБМЯКАТЬ мн. пообмякнуть, об(раз, на, с)мякнуть немного.

ПООБНАДЕЖИЛ он было меня, да видно обманет.

ПООБНАЖИЛ ты слишком картину свою, она мертва.

ПООБНАРУЖИЛО время много кой-чего, что доселе скрывалось. Пообнаружится со временем и еще более.

ПООБНИЩАЛ городишко наш, с переводом ярмарки.

ПООБНОШЕННАЯ обувь свободнее на ногах, несколько разношенная. Пообносились рабочие за лето, все оборвались.

ПООБНЮХАВ след, гончие залились. Пообнюхавшись, собаки спозналась.

ПООБОБРАЛИ, пообирали его кругом, дочиста.

ПООБОГРЕТЬ руки. Зайти было в избу, пообогреться.

ПООБОДНЯТЬ, стать светать, взойти, подняться солнцу; Словарь Академии ошибочно побуднеть.

ПООБОДРАЛ всю одежу на себе, весь поободрался.

ПООБОДРИ мальчика, похвали его. Он испугался было, однако вскоре поободрился.

ПООБОЖДИ, пожди немного, обожди, сожди, выжди, помани.

ПООБОКРАЛИ его, да спасибо не много нашли.

ПООБОЛВАНИТЬ камень, пообтесать вчерне.

ПООБОЛГАТЬ кого, пооклеветать, поочернить.

ПООБОЛТАВШИСЬ на свете, стал он человеком.

ПООБОРВАЛИ, пообрывали снурки и кисти в карете. Люди в работе пооборвались, пообносились.

ПООБОРОНИТЬ кого. И ты б, государь, от моего брата в тех нелепицах пооборонил, стар. позащитил. Мужикам от польских шаек пооборониться нечем, нет оружия.

ПООБОТРИ ребенка, а не то умой, вишь какой ходит! Сам наперед пооботрись, ты грязней его!

ПООБОЧЬ нареч. сбоку, возле, подле чего, близ, обапол.

ПООБОШЛАСЬ лошадь, попривыкла, ходит в упряжке хорошо. Эта пара вместе не хаживала, дай ей пообойтись.

ПООБРАБОТАЛ я дельце это, пообделал. Земля плохая, а если пообработается, будет годна.

ПООБРАВНЯТЬ (пообровнять), пообравнивать дорожки, края грядок. Концы палисадин еще пообровняются.

ПООБРАЗОВАЛИ дикаря немного, а все еще дичью пахнет. Турки пообразовались несколько, стали пообразованнее прежнего.

ПООБРАЗУМИТЬ бы безумца чем-нибудь, заставить опомниться. Пообразумился он, да уж поздненько.

ПООБРАТЬ, пообобрать. Пообрали ягоды, начисто.

ПООБРЕЗАЛ я палец. Пообрезывал или пообрезал побеги, сучья. -ся, страдат. возвр.

ПООБРЕКЛИСЬ (пообрекались) все девушки в монахини, в монастырь.

ПООБРЕМЕНИЛ я вас, чай, этим делом.

ПООБРИСОВАВ наскоро очерки, стал расписывать. На заре, горы пообрисовались против неба.

ПООБРОЧИТЬ кого, заоброчить, обоброчить. Велели есмя посадских и волостных крестьян пооброчить деньгами, стар.

ПООБРУБЛИВАТЬ, пообрубить сучья у дерев.

ПООБРУГАЛИ его там, и выгнали вон.

ПООБРЫВАЛИ, пообрыли место кругом канавами.

ПООБРЫЗГАЛИ стены, пообрызгались они от купанья.

ПООБРЮЗГ он лицом, словно с перепою.

ПООБРЯДИ сперва дом, а там гулять иди. Пообрядившись и пойду, а так не покину.

ПООБСАЖИВАТЬ, пообсадить все заборы ягодником. Гряды пообсаживаются, пообсадятся цветами. Сказочника пообсели слушатели.

ПООБСАХАРИТЬ пирожное. Мед пообсахарился.

ПООБСЕКАТЬ, пообсечь сучья, концы жердей. Волоса, мех, ость пообсеклась.

ПООБСЕЛА стена эта, по дверям заметно, держат.

ПООБСЕЛИТЬ, -ся, позаселить, -ся в окружности.

ПООБСИДЕЛСЯ тетерев, сев осмотрелся и сидит спокойно.

ПООБСОСИ косточку, пообсмоктай, в ней мозжечок есть.

ПООБСОХЛИ болота все и камыши, плавни пообсыхали.

ПООБСТАВИТЬ бы надо чем-нибудь камин, а так, голо очень. Пообставься порядочными людьми.

ПООБСТЕГАЛО ветром вишню, пообило.

ПООБСТЕНИЛ ветер паруса, они пообстенились, легли как бы на стену, ветер ударил спереди.

ПООБСТРИГАЛИ и покалечили все деревья. Пообстриги ты волоса, пообстригись хоть немного.

ПООБСТРОГАЙТЕ наперед заборные доски, под краску. Она вестимо пообстрогаются, так не поставим.

ПООБСТУПИЛИ его со всех сторон, совсем смяли.

ПООБСТЫЛО озеро, закраины кругом намерзли.

ПООБСУШИТ солнышко траву, так косить надо. Зашел в избу по пути, пообсушиться после дождя.

ПООБСЫПАТЬ пирожное сахаром. Берег подмывает, уж он пообсыпался местами или пообсыпался. Бахрома пообсыпалась.

ПООБТАСКАНА одежа твоя, поистаскана, худа.

ПООБТАЯТЬ закраины, так тут будут утки.

ПООБТЕРЕБИЛИ собаки петуха. Метелка пообтеребилась, поизбилась.

ПООБТЕСАТЬ столб. Пообтесывать сучки бревна. Камень пообтешется.

ПООБТОЧИТЬ избитые билиардные шары. Галька водою, волной пообточилась, кругла и гладка стала.

ПООБТЫЧЬ грядку колышками; пообтыкать грядки.

ПООБТЯНИ на себе юбку, взбилась. Веревка пообтянулась, пообвисла, поослабла.

ПООБУЗДАТЬ своеволие и самоуправство.

ПООБУЧАЛ барин всяких мастеров и каретников.

ПООБХЛОПАЛ ты арапник мой. Да он сам пообхлопался!

ПООБЧЕСАЛ он себе все руки. Лен пообчешется еще, послл трепки, хорош будет.

ПООБЧИСТИТЬ перо, ноги. Ты бы пообчистился, весь в мелу. Поочистить двор от мусора. Поочиститься, страдат. возвр.

ПООБШАРЬ-КА карманы, не найдешь ли там чего?

ПООБШАСТАТЬ ячмень, лошади лучше есть станут.

ПООБШИТЬ надо ребятишек, все за лето оборвались. Шубка пообошьется оторочкой, так будет наряднее.

ПООБЩИПАЛИ всю ягоду в саду, и созргть ей не дали. Пташка поочистилась, поощипалась и полетела.

ПООБЩУПАЛ впотьмах все углы, ничего нет.

ПООБЪЕЗДИТЬ лошадь. Уж она пообъездилась, обошлась.

ПООБЪЕЛ червь все листья. Скотина пообъедала стога. За вчерашним обедом все пообъедались. Он заболел, видно, пообъелся грибов.

ПООБЫКШИ, пообыкнув к работе, он принялся за дело хорошо, поприобыкнув, понавыкнув. Пообычно нареч. по обычаю, привычке. Заработки там плохие, а народ только пообычно ходить. Ему там пообычалось, тамб. орл. понравилось, пришлось по обычаю. Пообычать, пообтереться в людях, в свете, принять приличное обращенье, вежливость.

ПООБЫСКАТЬ леса, нет ли бродяг. А будет дело духовное, и игумен того пообыскав (розыскав) Да пошлет ко мне, стар.

ПООВДОВЕЛИ у нас все лучшие мужики, словно наслано.

ПООГЛОДАЛИ лошади ясли. За зиму корм поогложется.

ПООГЛЯДИ хорошенько лес, нет ли порубок. Не торопи, дай наперед пооглядеться, поосмотреться.

ПООГРАБИЛИ его воришки, да, спасибо, немного нашли.

ПООГРАДИТЕ меня от таких прицепок. Кабы знать, принял бы меры, пооградился бы.

ПООГРАНИЧЬ расходы свои, а так жить нельзя.

ПООГРЕБИСЬ около себя, а там и на людей указывай.

ПООГРУБЕЛИ черты лица его, а все узнать можно.

ПООДАЛЬ нареч. вдали от чего, в стороне. Я поодаль стояль, не слышал, о чем они говорили. Поодаль моря меньше горя. Поодаль от света, поодаль греха.

ПООДЕРЖИВАЙ лошадей, поудерживай, не давай скакать.

ПООДИНОЧКЕ нареч. поодинке арх. поодинку, поодинову, вост. по одному, порознь, нарозно, порозно, один по другому. Веника не переломишь, а поодиночке все прутья переломаешь. Сноп без перевясла поодинке развалится.

ПООДИЧАЛИ голуби мои без призору.

ПООДНАЖДЫ нареч. по одному разу. Ударять о бок деревянного конуса плашмя, с обеих сторон пооднажды, испытанье сабельной полосы.

ПООДРЯХЛЕЛ старик в последние годы.

ПООДУЙ наперед книги, да подай их сюда.

ПООДУРЕЛИ было все от чаду в бане, едва вышли.

ПООЗНАКОМИТЬ приезжих с городом, с местностью его. Поознакомясь с новою службой, я к ней попривык.

ПООЗОР, ниж. живущий на озере, занимающийся там рыболовством (Шейн).

ПООЗОРНИЧАЛИ, поозоровали вчера пьяницы, окна повыбили.

ПООКЛЕВЕТАЛИ его было, однако он очистился.

ПООКОЛ нареч. по околице, или около, вокруг, обапол. Поокол лесу много, да у нас-то нету.

ПООКОЛАЧИВАЛИ, пооколотили они кулаки друг о дружку! Пооколотить лед в бочке. Он пооколотился на свете.

ПООКОННАЯ подать, по числу окон на улицу.

ПООКОРОТИТЬ полы кафтана, долог очень.

ПООКОСТЕНЕЛИ пальцы немного на морозе.

ПООКРЕПНЕТ снег, так на лыжах по насту пойдем.

ПООКРУГЛИТЬ жерди, покруглить, пооблить.

ПООЛИФИТЬ кровельное железо, чтобы не ржавело.

ПООПАИВАЛИ, поопоили пьяные кучера всех коней.

ПООПАЛИ листья, поопадала зелень, листва с дерев. Опухоль поопала. Он сильно поопал лицом, перепал.

ПООПАЛИЛ мотылек крылья, поопалился на свече.

ПООПАМЯТОВАВШИСЬ с испуга, бросились тушить. Он, видно, поопомнился, не пьеть ныне.

ПООПАРИТЬ мелкий корм, скоту слаще будет.

ПООПАСТИСЬ, -ся, поберечься, поостеречься; посторониться; принять меры против опасности. Поопаситесь, не упала бы доска. Ходи путь с поопаской, осторожно.

ПООПЕРЕДИЛ было мой рысак, да сбился и отстал.

ПООПЕРИЛИСЬ, чай, уж тетерева, надо быть летны.

ПООПЕРШИ рогатину пяткою под пень, подставляй ее медведю. Поопрись, пообопрись об меня смелее.

ПООПЕСЧАНЕЛА земля, поотощала без назема.

ПООПЕЧАЛИЛ ты меня этою вестью! Поопечалился я и сам ею, и самому тошнехонько.

ПООПИВАТЬ, поопить кого, мн. опить многих, в знач. выпить более других, или пить на чужой счет.

ПООПИЛИТЬ сучки на дереве. Поопилить болт терпугом. Эта вещь еще поопилится, поочистится.

ПООПИСЫВАЛИ, поопасали у него все имненье.

ПООПЛЕВАЛИСЬ, разругавшись, да с тем и разошлись.

ПООПЛЕЛ он меня, видно, обманул немного.

ПООПЛЕШИВЕЛ он немного, полысел.

ПООПЛЫЛ у нас берег, подмыло его водою.

ПООПОЗДАВ к обеду, остались не при чем.

ПООПОЗНАВШИСЬ немного, он увидел, что не туда попал.

ПООПОРОЖНИЛИ, поопростали мы закромы, они все у нас -лись, исподволь опустели.

ПООПОСЛЕ нареч. после, опосле, опосля, позже, попозже.

ПООПОСТЫЛЕЛИ мне нищие богомолки эти, тунеядицы.

ПООПОЧИТЬ, опочить, започивать, лечь спать.

ПООПОШЛИЛА приторная похвала все дело. Поопошлился он в дурном обществе. Поопошлела уже эта шутка.

ПООПРАВДАЛИ всех подсудимых воров. Он было несколько пооправдался, но вовсе очиститься не смог. Пооправь на себе платье, пооправься перед зеркалом.

ПООПРЕЛА шерсть местами, видно, седлом сбили.

ПООПРОКИДАЛИ (поопрокидывали) все горшки с цветами.

ПООПРОСТАЙТЕ закромы, да повыметите их. Съедим хлеб, так поопростаются.

ПООПРЫСКАЙ цветы. Поопрыскалась духами.

ПООПУСТЕЛ город наш с ухода войск.

ПООПУСТИ занавес. Он поопустился, неряшливо ходит.

ПООПУТАЛА трава ноги. Он поопутался вздорными, делами.

ПООПУХ у него живот.

ПООПУШИЛАСЬ бородка, возмужал детинка.

ПООПЬЯНЕЛ я немного, с непривычки, от духа спирта.

ПООРАТЬ землю, попахать, вспахать несколько. | Сосед межи и землю мою поорал, перепахал. | Поорали, погорланили на сходке, и разошлись.

ПООРОБЕЛИ было, испугались пожара, насилу успокоились.

ПООСАДИТЬ лошадь, попятить. Поосадить сваи, вбить поглубже. Как поосадятся повозки, так и другой ряд станет. Земля тут поосела, видно, не материк. Выскочка наш пооселся, присмирел. Поосаживали ножи в черенья.

ПООСАМИТЬСЯ, приосамиться, пособраться мыслями, пооправиться, принять вид более самостоятельный. Что ты, какие отчаянные речи ведешь, поосамься да берись за дело!

ПООСАПАТЕЛИ все лошади от одной.

ПООСВЕДОМЬСЯ о здоровье хозяйки, каково ей теперь.

ПООСВЕЖИТЬ бы комнату больного, попроветрить ее. Голова болит, поосвежиться разве, пройтись, по полю.

ПООСВОИТЬСЯ с новым порядком, узнать, попривыкнуть.

ПООСЕРДИЛИСЬ, поосерчали на меня господа.

ПООСИРОТЕЛИ мы без этого начальника, отец нам был!

ПООСКАЛИТЬ зубы. Поосклабить уста.

ПООСКВЕРНЯЛИ (поосквернили) всю посуду в доме, и сами все -лись.

ПООСКОБЛИТЬ надо стены, а если они не пооскоблятся, то новая краска лупиться станет.

ПООСКУДЕЛИ родники. Пооскуду нареч. стар. скудно.

ПООСЛАБЬ веревку, попусти. Она и сама поослабла, вишь, провисла. Больной поослабел, нехорошо ему.

ПООСМОЛИТЬ комли столбов, от гнили.

ПООСМОТРЕВ все, выбрал кой-что и купил. Дайте человеку хоть поосмотреться, поопознаться.

ПООСМЯКЛИ губы, пообветрели, болят, лупятся, гноятся.

ПООСНАСТИЛИ, пооснащивали промышленики суда, готовятся на ловлю.

ПООСОБЕТЬ, поособливеть, стать особым, своеобразным. Всяк ест поособице, порознь, отдельно, по себе.

ПООСТЕРЕГИ его, он зря болтает всячину, гляди попадется! Поостерегитесь, не убило б чем сверху.

ПООСТИТЬ иглу, шило, поострить жало, ость. Поострить нож. | Ему все нипочем, только б поострить над кем-нибудь. Поострять стар. поощрять, поощрить кого, на что, к чему, побуждать, будить усердие, охоту, рвение; подстрекать, наущать. Промысла и торговлю поощряют простором, а не теснотою. Поощряя безпорядки, негодяи в мутной воде рыбу ловят. Бог подал нам ноги, еже ходити по заповедем Его... и поостри нас силою на борзость к течению, стар. Коли поострится топор, то хорош будет. | Он вволю поострился надо мною, насмеялся. | Ты, видно, поострился у хороших мастеров. понаострился, выучился. Те несмысленые, копячися (скопляясь) в сонмы, да поостряются на великое земли неустроение, стар. Доброе дело поощряется не наградою, а спокойною совестью. Бритва поострела, стала острее. | Мальчик поострел, развился, стал умнее. Поощренье ср. действ. по глаг. Поощритель, -ница, поощряющий что, кого-либо. Поощрительные награды.

ПООСТОПАТЬСЯ, поправиться, утвердиться. Дайте мне маленько поостопаться. Дайте мне немного поодуматься. Рыбн. II. 35 (Наумов).

ПООСТРОГАТЬ доски, тес, немного почистить, погладить. Лес хорош, только болотист, поострогается, годен будет.

ПООСТРОЖИЛАСЬ птица, не подпускает охотника.

ПООСТУДИ наперед молоко, так не давай ребенку. Оно стоялое, уж поостудилось, попростыло, поостыло.

ПООСУНУЛО берег, сверху нажало его, а снизу подмыло. Лицо поосунулось у него после болезни, перепал, похудел.

ПООСУШИТЬ бы у нас болота, так стало бы лугов на всех. Зашел поосушиться, дождем промочило.

ПООСЫПАТЬ, пообсыпать перцем да переложить листовым табаком, так моль мехов не тронет. Берег местами поосыпался (немного) или поосыпался (совсем).

ПООТ, двойной предлог в котором от сохраняет свое значенье, а по значит: либо немного, несколько, либо совсем, вовсе, либо множественное число.

ПООТБАВЬ уполовникм щей, перекипят.

ПООТБИВАЛИ, поотбили замки у кладовой. Он от рук поотбился, все поотбивалась.

ПООТБОРОНИ собак от прохожего, вишь, напали. Возьми хоть палку, чтоб было чем поотборониться.

ПООТБРОСАЙТЕ землю, снег от стены. Поотбрось ты пустые затеи эти.

ПООТБЫТЬ повинности, почти отделаться, отбыть главное.

ПООТВАДИТЬ, -ся. Как бы свиней поотвадить от города, все трутся около него.

ПООТВАЖИТЬСЯ разве, пуститься наавось!

ПООТВАЛИ между делом каменья от забора. Местами штукатурка поотвалилась, вся поотваливалась.

ПООТВЕРДЕЛА штукатурка, но еще не совсем. Курс наш поотвердился, установился потверже.

ПООТВЕРТЕЛИ и пообломали все ручки и задвижки у дверей. Воришки поотвертывали копейца с железкой решетки. Поотвернись в сторону, я табаку понюхаю, не запорошило б влтром глаза.

ПООТВЕСТИ боль проводкой рук. | Поотвели, поотводили, всем участки, полосы.

ПООТВЕЯЛ ветер от нас духоту. Поотвеются плевелы.

ПООТВИНТИ немного, поослабь или отпусти винт. Все винты поотвинчивались, поотвинтились.

ПООТВИС потолок, провис, провесился немного.

ПООТВОЛГЛИ оконные рамы, не затворяются.

ПООТВОРЯЛИ все двери, выстудили комнаты. Двери ветром поотворились, я и увидел хозяина.

ПООТВРАТИ беду! Все от меня поотвратились, покинули меня; поотворотились, поотворачивались, обратились в другую сторону или не хотять знать.

ПООТВЫКАЛИ все мы от этой пищи. Погуляв лето, от дела поотвыкнешь, а за зиму попривыкнешь.

ПООТВЯЗАЛИ, -зывали на ночь всех собак.

ПООТГНИЛИ все концы балок, их поотгноили прачки, не затворяют слуховых окон от дождя.

ПООТГОНИ скотину от крыльца, вишь бродит.

ПООТГОРАЖИВАТЬ, поотгородить каждую скотину порознь. Они перессорились и поотгородились, -раживались друг от друга.

ПООТГОРЕЛИ концы слег и решетин.

ПООТГРАНИТЬ камень этот, так хорош будет.

ПООТГРЫЗТЬ (поотгрызать). Лошади друг другу хвосты поотгрыз(а)ли.

ПООТГУЛЯЛСЯ скот на пастве, пооправился.

ПООТДАВИЛИ лапу коту, кто-нибудь наступил.

ПООТДАЛИ срок, коли можно: мы не поспеем! Поотдалился от нас товарищ, пристал к иным. Надежда поотдалилась, или поотдалела.

ПООТДАРИВАТЬ, -рить, -ся. Посланники бухарские, поотдарившись кой-чем, уехали. Всех родителей поотдаривали.

ПООТДЕЛАТЬ дом, так будет недурен. Он всех противников своих поотделал порядком, разбранил, уличил, пристыдил. Дай мне поотделаться с этой работой, поотделаться от привязки, от хлопот.

ПООТДЕЛИВ всех детей, оставил себе малость. Мы пошли опушкой, а он поотделился от нас, да пошел лесом. Все друзья поотделялись от него, исподволь.

ПООТДЕРГИВАТЬ. Ни свет, ни заря, все занавесы поотдергивали. Поотдерни полог, не видать.

ПООТДИРАЛИ всю бересту. Надо бы поотодрать местами обшивку, да осмотреть, нет ли гнили.

ПООТДОХНЕМ на привале, а на ходу, знай шагай! Работай с поотдышкой, а то замаешься. Поотдунь золу, пыль. Парус поотдул пузо, поотдулся. Он поотдул губы.

ПООТЕНОБИЛ все пальцы.

ПООТЖАЛИ меня в толпе от выручки (кассы). Поотжать творог, масло. Пружина поотжалась. Подрядчики, в стачке, поотжимали всех сторонних.

ПООТЖАЛИСЬ, поотжинали наши, почти кончили жатву.

ПООТЖИГАТЬ, поотжечь концы прутков, комли долотьев, отпустить на огне. Хрупка пружина эта, а поотожжется, так будет хороша.

ПООТЖИЛИ старички, пора бы им и на покой. Часть долга поотжили мы у него, зажили.

ПООТИСКАЙ, поотисни землю вкруь присадков хорошенько. Она еще поотискается, и лунка будет, для поливки.

ПООТКАЛИТЬ что, поотжечь, поотпустить сталь.

ПООТКАЛЫВАЛИ, пооткололи лед у мостовых лодок. Края досок пооткололись, повыкололись местами.

ПООТКАПЫВАЛИ, пооткопали все могилы. | Пооткопать немного подстеннее, так видно будет, отчего оно село.

ПООТКАРМЛИВАЛИ лошадей, словно на убой. Скот хорош, да позаморен, надо пооткормиить его. Пооткормится на подножном корму, поправится.

ПООТКАТЫВАТЬ, поотката(и)ть бревешки от забора. Мяч пооткатился в сторону.

ПООТКАЧАТЬ воду немного, повыкачать.

ПООТКАШИВАЛИ круть, откосы наобум, а земля песчаная, теперь и съезжает на дорогу. Надо пооткосить ее отложе.

ПООТКАШЛЯВШИСЬ, он сказал речь.

ПООТКИДАЙТЕ, пооткидайте, пооткиньте что не годится вам, берите навыбор. Он словно пооткинулся от нас.

ПООТКЛЕИВАЛИСЬ, поотклеились местами обои.

ПООТКЛЕПЫВАТЬ, поотклепать заклепки. В этом котле заклепы местами поотклепались.

ПООТКЛОНИ стойку эту в сторону, дай пройти. Он было поотклонился от этого дела, да после взялся.

ПООТКОЛАЧИВАЛИ, поотколотили штукатурку. Поотколоти-ка тут еще, не худа ли обшивка? | Лесные сторожа поотколотили их порядком. | Она себе все руки пообколотила об этого неслуха. Коляска пообколотилась в дороге, поизбилась. | Он пооколотился на свете, в людях.

ПООТКРАШИВАЛАСЬ, -крошилась вся лепка.

ПООТКРЕПЛЯТЬ (все), пооткрепить (поослабить) заклепки.

ПООТКРУЧИВАЛИ, пооткрутили все ручки у дверей. У саней завертки пооткрутились, надо поправить.

ПООТКУПАЛИ (пооткупили) барышники все луга, а с мужиков и ломят! Кои пооткупились, а кои еще остались в кабале.

ПООТКУПОРИЛИ бутылки, а гости и вина не пьют! Кислы щи сами пооткупорились в тепле, пробки повыскакали.

ПООТКУСЫВАЛ, пооткусал он себе все ногти.

ПООТКУШАЮТ господа, да лягут отдохнуть, так пойдем купаться. | Пооткушайте винца, отведайте, пригубьте.

ПООТЛАМЫВАЛИ, поотломали воры все сучья, что и яблоки того не стоют. | Поотломают тебе бока, научат по ночам шляться! Все ушки от пуговиц поотламывалась, поотломались.

ПООТЛЕЖАЛ бока, оттого и болят, о лентяе. Платье мое поотлежалось, опять в краске стало, вошло в цвет.

ПООТЛИВАТЬ, поотлить, -ся. Поотлей из чашки, проплещешь. | Чугунный прибор на весь дом поотливали.

ПООТЛИПЛА местами лепная работа, поотлепилась.

ПООТЛИЧИТЬ, -ся. Скот разных хозяев надо бы поотличить чем-нибудь. Сын его пооотличился, сказывают.

ПООТЛОГУ нареч. вост. слишком, чрезмеру отлого, делай покруче. Поотлогу заложил лестницу (крылечную), низеньки будут ступени. Пооткладывали все дела, теперича не до того. Поотложи-ка ты эти затеи до другой поры. Ииые племена поотложились от хана.

ПООТЛОКАТЬ, вылокать часть, по-собачьи.

ПООТЛУПЛИВАЛАСЬ, поотлупа(и)лась замазка.

ПООТМАХНИ занавес. Поотмаши мух.

ПООТМЕЖЕВАЛИ всем тягловые участки.

ПООТМЕТЬ в описи вещи, которые сдать надо. Разлив сам поотметится по берегу заплесками и наносом.

ПООТМОЧИЛО местами дождем штукатурку, видно затек был, она и поотмокла.

ПООТМЫКАЛИ воры все замки. Поотомкни или -нись от соседа, не стой вплоть; не стройся вплоть.

ПООТМЫТЬ грязь, нисколько. Все выскребется, поотмоется.

ПООТМЯВ кожу хорошенько на мяле, ее режут на ремни и тянут в лещедках. Поотмяли ему бока!

ПООТМЯК порох у тебя, видно в сырости стоял.

ПООТНЕКИВАЛИСЬ все, никто идти не хочет.

ПООТНЕСТИ ограду немного подальше.

ПООТНИМАЛИ, поотняли у него все, что было. У меня что-то рука словно поотнялась.

ПООТОБРАТЬ. Поотбери-ка яблоки, которые получше, немятые. Поотберется карниз, так вид покрасивее будет.

ПООТОГНУТЬ крючья, поразогнуть. Кровельные листы с углов поотогнулись. Гвозди не держат, поотгибались (совсем), поотогнулись (немного).

ПООТОГРЕТЬ руки. Насилу поотогрелся, так прозяб.

ПООТОДВИНЬ стулья, не приставляй их, не вешай на стену. Поотодвигали все задвижки. Лежа на лавке, хотел было поотодвинуться, да и свалился задом!

ПООТОЗВАЛИ, поотзывали оттуда всех чиновников.

ПООТОЛОЧЬ или поотолочить землю вкруг дерева.

ПООТОПРЕЛА от сырости стена, угол.

ПООТОПЧИ снег вокруг яблони, чтоб мыши не доходили до нее. Сапоги поотаптались, износились.

ПООТОРВАЛ, поотрываль повеса этот все пуговицы. Они пооторвались, поотрывались сами, отвалились.

ПООТОСПИМСЯ в воскресенье, за всю неделю.

ПООТОЧИТЬ избитые бильярдные шары, пообточить.

ПООТОШЕДШИ в сторону, мы молча присматривались.

ПООТОЩАЛИ кони, надо их недельку другую покормить.

ПООТПАДАЛИ, поотпали все листья с дерева.

ПООТПАИВАЛИ телят, словно на убой. Он было отравился, поотпоили немного, а все хил.

ПООТПАНОВАЛА пановщина на Литве.

ПООТПАХАЛИСЬ мужики под знобь, под озимь.

ПООТПАХНИ полог, ставень, а то он застит вовсе.

ПООТПАЯТЬ немного край да загнуть его кверху. Ручки самовара поотпаялись, знать, оловом паяны.

ПООТПЕРШИ, поотпиравши отмычкой замки, воры выбрали все дочиста. Дверь поотперлась, порастворилась. Все подсудимые поотпиралось от своих показаний.

ПООТПЕЧАТАВ объявления, разослали их. Последние оттиски скоро поотпечатаются.

ПООТПИЛИ плуты понемногу все бутылки. Вишь, как киргизы поотпились на кумысе, все подобрели!

ПООТПИЛИВАЛИ, поотпилили концы венцов, углы. Кромка поотпилится и подравняется.

ПООТПИХИВАЛ, поотпихал, поотпихнул ты сам от себя всех приятелей и добрых людей. Поотпихнись от пристани шестом!

ПООТПЛЫВ от берега, попал было в омут.

ПООТПОТЕЛИ окна, знать, на дворе студит.

ПООТПРЯГАЛИ, поотпрягли лошадей, и пустили на траву.

ПООТПУТАЙ причал! Как бы мне поотпутаться от этого дела?

ПООТПУЧИЛО стену, ее поотпучило горбом.

ПООТПУШИЛ я их всех порядком, побранил.

ПООТПУЩАЛИ, поотпускали хозяева рабочих, знать, дело стало. Поотпусти поводья, не затягивай. Поотпусти усы, хоть с подстрижкой. Лишние рабочие поотпустятся.

ПООТПЯТИЛСЯ у тебя этот конец, подай его вперед.

ПООТРАБОТАЛ я часть долга, а еще малость осталось на мне. Поотработался я, почти кончил дела.

ПООТРАДИТЬ кого, стар. облегчить и освободить несколько, дать отрады. А помилует тя Бог, еще поотрадит от тое нынешния болезни.

ПООТРАЩИВАЛИ, поотростили бороды. Ногти поотросли после стрижки. Волоса поотростились, поотросли.

ПООТРЕБИТЬ пеньку, паклю.

ПООТРЕЗАЛИ, поотрезывали или поотрезали хвосты у лошадей. Эти мохры поотрезаются, поотрежутся.

ПООТРЕЗВИТЕ его, окатите ведром воды! Он и так нонича поотрезвился, он больше не пьет.

ПООТРЕПАТЬ лен, конопель. Одеженка поотрепалась.

ПООТРОЖАТЬ, поотродить корневые побеги. Молодежник этот весь поотродился от выплавков.

ПООТРОЙ с боку подстенье, да посмотри, каково оно. Всякую старину поотрывали, откопали, отыскали. обвалом снежным засыпало лесников: трое поотрывались сами, а двоих задавило.

ПООТРЯХАТЬ, поотряхнуть ковры и половики. Все яблоки поотрясли. Поотряхнись, ты весь в пыли!

ПООТСАЖИВАТЬ, поотсадить молодые побеги от деревьев. Когда они поотсадятся, то им будет привольнее.

ПООТСЕКИ сухие сучья на липе. Лишние концы поотсекутся.

ПООТСОВЕТОВАЛ я ему пускаться на это дело.

ПООТСОВЫВАЛИ, поотсовали книги взад полки. Поотсунь от себя стол. Поотсунься немного, дай присесть.

ПООТСОСАЛ, видно, теленок корову, молока мало.

ПООТСОХЛИ, поотсыхали сучья, прищепы.

ПООТСТАВ дорогой от товарищей, он запоздал.

ПООТСТОРОНИ, поотстрани лишних, так попросторнее будет. Все поотсторонились, никто слова не промолвил.

ПООТСТРОГАТЬ, поотстружить немного оленьего рога.

ПООТСТРОИМ да поотделаем домик, так будет повиднее. Деревенька поотстроилась исподволь.

ПООТСТРЯПАЕШЬСЯ, хозяюшка, так зачини рукав.

ПООТСТУПИЛ было неприятель, да опять надвинулся. Мы все поотступались от наследства, на нем долгов много.

ПООТСЫПЬ мне порошку! У меня и так уже все охотники поотсыпали, немного осталось.

ПООТСЫРЕЛ порох, он стоял в выходе.

ПООТТАЛКИВАЛ ты напрасно сам от себя добрых людей. Пооттолкнись от пристани, подержись на веслах.

ПООТТАСКАЛ ты одеженку свою порядком! Да она в работа пооттаскалась. Пооттащите доски эти в сторону!

ПООТТАЯЛО на дворе, на солнышке обогрело.

ПООТТЕМНИТЬ картину, пооттушевать.

ПООТТЕНИ немного эту половину головы, совсем теней нет. Она еще пооттенится, не кончена.

ПООТТЕРЛИ его от начальника, многонько завистников. Грязь пооттерлась от платья, а деготь не оттирается.

ПООТТЕШИ немного этой кромки, впору будет.

ПООТТИСКИВАЛИ, пооттискали каких-то уродов и продают за портреты.

ПООТТОПАЛ ты сапоги свои порядочно.

ПООТТОПЫРИВ юбки, пошла барыня прогуливаться. Кажется, на стене этой обшивка пооттопырилась?

ПООТТЯГАЛИ у него соседи половину именья. Пооттянул бы как-нибудь время, а там справимся. Пооттянись (против теченья), либо сдайся (по воде), дай нам пристать!

ПООТУЧИЛ было я ребятишек от огорода, да опять повадились. Поотучился я работать, надо снова привыкать!

ПООТХЛЫНУЛА волна белоголовая. Поотхлынь, народ православный, раздайся, разступися!

ПООТЦВЕТАЛИ, поотцвели цветы лазоревые.

ПООТЦЕДИ немного из бочонка, полно налил.

ПООТЦЕПЛЯЛИ, поотцепили все крючки, застежки.

ПООТЧИСЛЯТЬ, поотчислить. Всех прикомандированных опять поотчисляли от нас.

ПООТЧИСТИ, сколько можно, ржавчину от монеты. Она вся поотчистится, коли полосу положить в квасную гущу.

ПООТШАТНИ столб в эту сторону, на меня. Товарищ, видно, поотшатнулся от нас, он и глаз не кажет. Корова поотшатилась куда-то, не пришла домой.

ПООТШВЫРЯЙ битый кирпич в сторону.

ПООТШИБИ уголки кирпича, так придется. У всех чайников носки, у чашек ручки поотшиблены, их поотшибали.

ПООТЩИПЫВАЛИ, поотщипали все почки.

ПООТЪЕДАТЬ, поотъесть. У лошадей хвосты поотъедены, видно хорошо кормят. Скотинка поотъелась на барде. Мужик поотъестся, так и голода не помнит!

ПООТЪЕЗЖАЛИ уже все гости, а три дня пировали.

ПООТЫГРАЛ было часть проигрыша, да снова проигрался, а после опять поотыгрался, да не совсем.

ПООТЫЧЬ бобы, горох. Поотыкался кинжалами, пистолетами, как янычар!

ПООТЯПАЙ яблони, пообрыхли землю вокруг.

ПООХАЛИ, поохали, да и утешились.

ПООХВАТАЛ руками серебро, позахватал, замарал.

ПООХЛАДИТЬ что, поостудить, дать поостыть. Он поохладел к этому делу, хоть и горячился сначала.

ПООХЛЕСТАЛ баловень все цветы хворостиной.

ПООХМЕЛИЛИ его нарочно мошенники, да и обобрали пьяного. Он слаб, и с одной косушки поохмелел. После праздника надо поохмелиться, опохмелиться.

ПООХОТИЛСЯ парень в солдаты и вспокаялся. | А можно ли у вас поохотиться, есть ли дичь? По-охотничьи так не делают, никогда дула на человека не оборачивают.

ПООХРИТАТЬСЯ стар. погневаться, понегодовать, подосадовать. Аще ли кому не люба грамотица си, а не поохритаються, Духовн. Моном.

ПООЦАРАПАЛА меня кошка, поцарапала, оцарапала немного. Где-то я пооцарапался в кустах.

ПООЦЕНЯЛИ (пооценили) все имущество его, продавать станут.

ПООЦЕПЛЯЛИ, пооцепили все дома и дворы, что-то разыскивают.

ПООЧЕРЕДНАЯ служба, поочередная, очередная, чередная.

ПООЧИСТИТЬ двор от мусора а сора. Ты бы поочистился, весь в грязи.

ПООЧНУТЬСЯ или поочунуться или поочувствоваться, поопамятоваться, придти несколько в себя, поопомниться. Его подняли замертво, да поочнувшись, перевел дух и помер. Он теперь поочунулся, не пьет, поостепенился.

ПООШАЛЕЛ он видно маленько, что-то дурит.

ПООШИКАЛИ его немного. Поошикали вчера все актеров.

ПООШТУКАТУРИЛ он все строенья, и выбелил.

ПООЩЕРИЛА на меня собака зубы.

ПООЩЕТИНИТСЯ еж, так руками не возьмешь.

ПООЩИПАЛИ индюшки петуха. Поощипавшись да поочистив носок, пташка запела.

ПООЩРЯТЬ и пр. см. повастривать.

ПООЩУПАВ быка, мясник скажет, сколько в нем весу. Поощупайся в потьмах, чтобы не ушибиться.

ПОП м. а стар. иногда попин, священник, иерей, пресвитер; человек поставленный, посвященный, помазанный, рукоположенный в духовный чин или сан пастыря душ. Черный поп, стар. иеромонах. Поп, папа, конечно общего корня, отец; поминается у нас впервые в Песнословии Пророков, 1047 г. Купить попа, стар. облюбовав попа из чужого прихода, давали туда вклад, или на богадельню. | Поп, в игре городки, рюхи, чушки: выбитая из кона чушка, ставшая опять торчком или на попа, что говор. и о бочке, или тюке; стойком, торцем, торчмя; в игре в козны, бабки, при конании, то же, стоячее положенье бабки. Поп да петух и не евши поют. У попа не карманы, а мешки. Поп большой маленка, чувашское. Врут и попы, не токмо, что бабы, о гаданье. Коли б то быть зимою котом, летом пастухом, а на велик день попом! зап. Поп все покроет. Каков поп, таков и приход. Без попа - не приход. Поп свое, а черт свое. Всякий поп свою обедню служит. У всякого попа свой обиход. Всякий поп по своему поет. У всякого попа по-своему поют. Каков поп, таково и благословенье. Попа и в рогоже узнаешь. Знать попа и в рогоже. Поп попа родит, солдат солдата (по старым законам, о кантонистах). Не наше дело попа учить, пусть его черт учит. У Сидора попа не одна хлопота (дочь пристроить да жену уберечь). Знают и без попа, что воскресный день свят. Перед тобой - что перед попом. Сыщи у татарина кобылу (украденную), а у раскольника попа! Не бывать попу в холопах, что холопу в попах. Лучше жить в попех, нежели в холопех. Поп сидя обедню служит, а приход (миряне) лежа Богу молятся. У нас, что ни поп, то и батька. Не поп, да обычаем добр. Кто попу не сын, тот собачий (сукин) сын. Перед попом утаишь, а перед Богом не утаишь. Согрешили попы (или: дьяки, т. е. приказные) за наши грехи. Спекла про попа, а съел кто попал. Поп в гости, черти на погосте. И у соборных попов не без клопов. От вора отобьюсь, от приказного откуплюсь, от попа не отмолюсь. Это поп, да не тот да переправленный, переделанный, раскольничий обычай). Попу, роз оженившись, да навек закаяться. У каменного попа, дажелезные просвиры. Сытому попу пояс не к сану. На лес - и поп вор. Деньга попа купит и Бога обманет (поп грехи скроет). Ехал Пахом за попом, да убился о пень лбом. Поп попа хвалит, только глазом моргает. Пот Федьку не обманет, а Федька попу правды не скажет. Поп со всего возьмет, а с попа ничего не возьмешь. Ему говори про попа, а он про Емелю дурака. Пот не покончал (не дочел), а дьякон затянул (запел). Встретил попа - не хорош выход. Поп, монах дорогу перешел. На Сидора попа не одна беда пришла. Поп да дьяк, да порожние ведра - дурная встреча. Поп, человек, соборованный, вдовец, холостяк, вдова, девка - недобрая встреча. Худой (глупый) поп свенчает, хорошему (умному) не развенчать. Поп не венчает, за сына чает. Будешь на том свете попа в решете возить. Поп ждет покойника богатого, а судья тягуна тороватого. Рада бы Маша за попа, да поп не берет. Родись, крестись, женись, умирай - за все попу деньгу подавай! Смелого ищи в тюрьме, глупою в попах. Не бери у попа денег взаймы: у завистливого рука тяжела. Знает и крестьянин, что поп не боярин. Пришло по-та, что подай попа. Быть попу в уезде - брать и тестом. Уела попа граматка. Нет у попа сапог, служит и в лаптях. Позвал пот кота, середи поста, поди, кот, возьми пирога в рот: а кот привел с собой и кошурку, да и сел с нею в печурку. Стоит поп на копне, колпак на попе: копна под попом, поп под колпаком, скороговорка. Шли три попа, три Прокопья попа, три Прокопьевича, говорили про попа, про Прокопья попа, про Прокопьевича, скороговорка. При попе, по попе, а без попа, на попа. Стоит поп низок, на нем сто ризок? (вилок, качан). Бились попы, колотилися попы - в клеть пошли, перевешались (цепы). Стоит поп, разинувши рот? (овин). Если у попа распояшется пояс, то женщина в селении скоро родит. | Попы, растен. Leucanthenum vulg., см. белик. Попов, пск. попин, все что лично его; поповий, что к нему относится; поповский, то же, ему, им свойственый. Поповские земли, церковные. Попова душа не берет барыша. Поповы детки, что голубые кони: редко удаются. Ты дочь попова, да я и сам игумнов сын! не проведешь. Поповий норов себе норовит. Поповские замашки. Попова курица, ворона. Попова собачка, мотылек из сумеречников, Воmbyх саjа, или В. рrocessioneа, вернее мохнатая гусеничка его. Попово гуменце. попова скуфья, растен. Таrахасum, хасимова трава, одуванчик, дикий (желтый) цикорий и пр. Кто попа, кто попадью, кто попову дочку, любит. Житье - хуже поповой собаки. Умница - как попова (как пестрая) курица. Не все поповым ребятам Димитрова субота (т. е. поминки). Попову собаку не батькой звать. Не наше дело, попово, не нашего попа, чужого. Завистлив, что поповские глаза. Это попова дочка: где кормят, туда и ходит. Пошел (он) глодать кости на попов двор. Поповского брюха не набьешь. Поповское брюхо из семи овчин сшито. Поповство ср. священство, иерейство, пресвитерство: сан, чин, званье попа. Поповотво холопство, а дьяконство барство, говорит поп. Поповщина ж. собират. попы; весь причт; все поколенье духовенства. | Все раскольничьи толки, признающие попов, а с ними и таинства; но, требуя отреченья от нынешних обрядов, служенья, половщина принимает только беглых попов, переправляя их. Поповец м. раскольник поповщины; | ниж. семинарист. Попович, поповка, пск. попенок, сын или дочь попа, дети священника. Удача - попович, просвирнин сын (т. е. редко удается). Попадья, попадейка, жена или вдова попа, матушка. Последняя у попа жена (прибавляют да и та попадья)! Одна у попа попадья, да и та последняя (останная). Житье, что попадье за попом (она береженая, другой у попа не будет). Поп как поп, да попадья не поповна. Я говорю про попа, ты про попадью, а он про попову дочку. Как так - муж дьяк, а жена попадья? Попадьин, попадейкин огородн. Попадейские индюшки. Не надейся попадья на попа (как на работника), держи своего батрака (или казака). Вдовая попадья всему миру надокучит. Как попадья, задом места ищет! почетного, т. е. тискаясь. Жила-была попадейка, песня. Поповник, растен. пастернак, борщ, козелки, Раstinаса. Попки, растен. пушок, пушник, заячий пух, - лен, прострел, Еriophorum angustifolium.

ПОПАДАТЬ, падать или упасть во множестве. Книги попадали с полки. Катальщики все попадали на льду. Яблоки с дерева попадывают, много их обивает ветром. Попаднеть о хлебе, пск. упасть на корню, полечь в клетки. Попадать, попасть куда, угодить, очутиться, быть, случиться. Как ты сюда попал? Шел в церковь, а попал в кабак. К ночи не попадешь в деревню, далеко. Как раз попал: где калья, тут и я! Не попасть бы в беду. Он под суд попадет. Волк попал в капкан, муха во щи. Ночь проплутали, только к свету попали на дорогу. Кабы я к вам попал, я бы спел и сплясал! За зайцем пойдешь, на медведя попадешь, наткнешься. Попали на след бегущих. Рано попала (лиса в капкан), а не миновать ночевать! Всякая дрянь попадает в голову, бродит в мыслях, одолевает думку. Туда попадай, где призывают. Он мне встречу попал, попался. Как попадет ему в голову(хмель), так и дурит. Соринка в глаз попала. Вор попал, а мир пропал. Стряпали про попа, а съел кто попал. В умницы попал, а из дураков не вышел. От волка бежал, да на медведя по(на)пал. Что ни попало, лишь бы в рот попало. В арх. говор. попадать, вм. попасть. Мы попадали на Мурманский берег в самый Петров день. Мы попадали домой на оленях. В пск. твер. говор. попасть кого, найти, застать дома, поймать. | Попадать чем во что, улучать, угожать, потрафлять, уметить, ударить изручь или броском во что. Лукнул камешком, да и попал в окно, невзначай. Пуля попала или не попала в цель. Он хорошо попадает, он стреляет верно. Метил в ворону, а попал в корову. На медведя попал, да в медвпдя-то не попал! Метил в сук, попал в пень. Попал пальцем в небо, в саму середку! Не попал по кобыле (кнутом), ин хоть по оглоблям. Гроза ударила, да в крышу и попала. Попал-не попал, зря, очертя голову, напропалую. Как ни попало, как-нибудь, кой-как. Попасть кому в руку, под власть. -ся, встречаться, быть находиму случайно. Попадаются еще куницы у нас, да редко.Он нам попался встречу. Не попадется ли тебе заступ, так купи мне. | Попасть против воли, быть пойману, захвачену, уличену. Он попался в краже. Попался, который кусался! Попадешься ты мне! угроза. Попалась жучка в ручки! Рыта яма на волка, а ввалился жид, пробиравшийся лесом с запретным товаром. Попался, да прав остался. Ушел, так и прав, а попался, так виноват. Не за то бьют, что украл, а за то, что не попадайся! Попадался, стар. песня. сказ. вм. попался. И попадался он в беду неминучую. Попаданье ср. попаденье окончат. действ. и сост. по глаг. Попад м. попадка ж. об. то же. Попадка - догадка. На попадку оглядка. Попадом пиво пьют и города берут. За попаденье или за попад в цель, раздают стрелкам награды. В попад или впопад, кстати. Впопад сказано. Гость не впопад. Попалой вост. который попался, взять, пойман или найден. Попалого в суд ведут. У нас попалая везет, какая первая попалась. Попалый арх. хороший, пригодный, везде и на все годный, всюду кстати. Попалой работник, конь, топор. Попадчивый, кто кстати куда-либо сам попадет, или чем попадает, или легко попадается. Тетерева попадчивы, смело на приваду идут.

ПОПАДЬЯ, см. поп.

ПОПАИВАТЬ кого, поить иногда, временем. Попоить, поить несколько. | Напоить допьяна многих. И сам пьет, и людей попаивает. Надо еще с неделю попоить теленка. Сваты (сватов) попоиша, и сами полегоша за землю рускую. Слово о полку Игореве У нас телята всегда попаиваются молоком. Как попоятся кони, так вели запрягать. Попаиванье длит. попоенье окончат. попой м. попойка об. действ. по глаг. Шел на покой, пришел на попой! Попойка, бутылочная пирушка, гульба, пьяное угощенье. А ты постой-ка: будет попойка! С попойки голову разломило. | Попой, пск. твер. водопой, место, где поят коней, скот. Попивать, пить иногда, временем, упиваться, пьянствовать. Всем бы хорош, да стал попивать. Попивает, а ума не пропивает. С горя попеваем, победушками закусываем. Попить, пить продолжительно за один раз. Надо бы попить ему железных вод. Он попил на той неделе (попьянствовал), а ныне не пьет. Попили и помотали и мы на веку. Каково попивается? привет пьянице. Не попилось нам, не удалось попить. | Попитися стар. упиться или напиться допьяна. Потом же позва Давыд чернии клобуцы все, и ту попишася (они) у него. Попивоха, попавуха, пьяница. Попивушки, допиванье остатков пива, после праздника.

ПОПАКОСТИЛ он в старшинах, спасибо, недолго посидел.

ПОПАЛЗЫВАТЬ, ползать иногда, уметь ползать. Мальчуган уж попалзывает по полу. Поползать, ползать несколько, недолго. Поползав по передним, он выползал себе местечко. Поползти, поползть, стать или начать ползти. Червячок пополз в норку. Поползатися и поползнутися церк. скользить. | *Соблазняться, искушаться чем и совращаться. Поползывати стар. тоже: иметь поползновенье к чему. А ты тогда не жалуй на мя, оже ся почнешь поползывати (на переход) из Чернигова к Новгороду. Поползенье, поползновенье ср. скольженье, преткновенье по скользкому пути. | *Подпаденье соблазну, искушенью; похоть, либо желанье греховное, предосудительное покушенье. У него есть поползновенье к корысти. Поползновенный к чему, наклонный, склонный. Поползенный ряз. соблазнительный, заманчивый по корысти и выгоде, барышу. Поползень м. ползун, елоза; ребенок, только еще ползающий; | *пролаз, низкопоклонник, проныра, искательный и низкий человек. Полна изба поползней, а работник один. Прямику одна дорога, поползню десять. Не все наездником, ино и поползнем, лестью. Поползун, поползунья, поползуха, то же, льстец, подлый человек. | Поползуха сиб. вешнячный и ларевой ставень, творило. Буран низом, заметь, поземица, метель тягун, когда метет снег по низу, волокуша. | Поползень, птица из семьи дятлов, Sitta еuropea. У нас в избушке все поползушки? (волоховые окна). | Поползучая (гадина), поползучка сиб. змея.

ПОПАЛИВАТЬ, палить иногда, в обоих значеньях: пожигать и постреливать. Попалить, палить несколько или немного. Дети попалили волоса на свечке, и зачадило по всему дому. | Солдаты попалили на ученье. | Пожечь все, истребить огнем. Неприятель попалил города и села. | Солнце попалило хлеб. Лицо попалилось у него на солнце, посмуглело, загорело. Попаленье ср. действ. по глаг.

ПОПАЛЫВАТЬ, пополоть. Вы однако попалывайте в огороде, не запускайте. Да надо бы пополоть. -ся, страдат.

ПОПАМЯТОВАТЬ, попомнить, помнить вперед, запомнить, не забывать и припомнить вовремя: помнить ради злопамятства. Попамятуй мои речи. | - кому, что, отомстить. Ладно, попомню я тебе это! Простите, братцы, не попомните вины моей!

ПОПАНИТЬСЯ? тамб. попасться, уличиться в чем.

ПОПАНОВАТЬ, побарствовать, поначальствовать.

ПОПАРИВАТЬ что, кого, парить иногда, по временам. Попарил меня сегодня парщик хорошо. Попарь горшки хорошенько, чтобы молоко не пахло. По дедовскому обычаю, мы по субботам попариваемся. Помылся, попарися и отдохнул. Попа м. зап пар, паровое поле. Попарил орел в поднебесье и спустился.

ПОПАРНО, парами, четами, дружками, по два, по двое, двоечками. Попаровать голубей, дать им поняться.

ПОПАРХИВАТЬ, попорхать. Молодые тетерева уж попархивают. Попорхал поршек, а рук не миновал.

ПОПАРШИВЕЛИ все овцы от одной паршивой овцы.

ПОПАРЫВАТЬ, попороть. Шьет, да попарывает, портить. Пошила да попорола, времячко и прошло. Что нашила, то и попоролось. Попорол ногу, попоролся на гвоздь.

ПОПАСАТЬ волов, коней, южн. зап. покормить дорогой на подножном корму. Чумаки обозом стали, попасают. Попаска ж. действ. по глаг. Кормить попасом нареч. на подножном корму. Попасти, пасти несколько времени, в знач. кормить скот на пастве и стеречь, охранять его в это время. Кони попаслись довольно, пора запрягать. Попасок м. пск. твер. место для паствы скота; | пора, время пастьбы. | Попастися чего, южн. зап. пск. остеречься, оберечься.

ПОПАСТЬ, -ся, см. попадать.

ПОПАХИВАТЬ, пахнуть по временам, или | немного, отзываться чем. Что-то горелым попахивает. Квасом поили, а вином и не попахло. ПОПАХИВАТЬ, попахнуть, о ветре, веять голмянами, но слегка. Легкий ветерок попахивает, навеевая прохладу. Попахни на меня опахалом. Попахать в избе, арх. помести веником. Попаши-ка, девка, сору много. ПОПАХИВАТЬ, попахать, пахать, орать иногда или несколько, немного. Попахиваем, а больше перебиваемся промыслами. Утром попахал, да лошаденка плоха, надо ей отдохнуть. Попашек м. и попашка ж. пск. твер. запашка, вспаханное и засеянное польце, полоса, пашенка.

ПОПАЧКАТЬ, пачкать несколько времени. Маляры попачкали, да и ушли, бросили работу. | Ис(за)пачкать. Всю одежу попачкала. Ну, стирка: попачкались около лоханки, и только!

ПОПАЯЛ около жаровни, да видно угару хватил, голова разболелась. -ся, страдат.

ПОПЕВАТЬ, попеть. По(при)певаючи, работа спорится [Оборот, по-нашему, неправильный, но принятый народом; хорошо ли мы делаем, что стесняем, произвольными правилами, язык?]. Попела, поиграла - осталось еще поплясать. По-петушьи запел, петухом.

ПОПЕЖИТЬ мерина, сделать пегим, из прибаутки.

ПОПЕКАТЬ блины, печь иногда, кой-когда, временем. Попеки-ка ты, на вот, а мне надо за коровой приглянуть. Пусть еще попекутся пироги в печи, незамай, дойдут. | Попеклись ныне жницы, на солнце, зной невыносимый. | Попекися ты о моем дельце, не забудь его! Попещися, попечься, позаботиться усердно. Попеканье ср. длит. попек м. попека ж. об. действ. по глаг. в знач. печь. От попеку или попеки вся кожа с лица слезла. Попеченье ср. действ. в знач. печься; забота, гребта, усердие, раченье и старанье о чем. Ваше (бабье) попеченье, чтоб было печенье, а наше (мужнино) попеченье - было бы что печь. Попеченья опекуна о питомцах своих. Неволей заставишь, да попеченья не вынудишь. Отложи об этом попечение. Попечительный, пекущийся; заботливый, старательный, усердный, радетельный, рачительный, ревностный. | относящийся до опеки. Попечитель м. -ница ж. вообще, пекущийся о ком или о чем; старатель, заботник, радетель; | заведующий делами сирот, состоящих под опекою. Попечитель учебного округа, старший местный начальник учебных заведений ведомства министерства просвещенния. Попечительство ср. место, должность, званье, округ попечителя; весь состав этого управленья. | Вообще, действие по глаг. пещись, попеченье, забота, в отвлеченном знач. Попеки м. мн. зап. пск. произн. папёхи, ожоги, опаленные места, опалы. Попечье ср. пск. напечье.

ПОПЕЛ м. церк. южн. орл. калужск. пепел, зола, перегорелый прах.

ПОПЕНИТЬ пиво, взбить пену. Море попенилось, побушевало.

ПОПЕННЫЙ, считая по пням или по числу срубленных дерев. Попенные деньги, за дозволенную вырубку леса, попенщина сев. лесные деньги, плата в казну или владельцу за рубку.

ПОПЕНЯТЬ на кого кому, пенять несколько, посетовать, погневаться, покорить за что, упрекнуть. Не попеняй, брат, за просрочку, всеми силами старался, да не смог. Сам меняешь, на себя попеняешь. т. е. мена мана, обман.

ПОПЕПЕЛИТЬ села, города, пожечь, выжечь.

ПОПЕРВУ нареч. впервые, наперво, в первый раз; поперво пск. наперед, прежде; попередь пск. то же, или | сперва, сначала.

ПОПЕРЕБИВАТЬ, поперебить. Руки и ноги поперебиваю, кто станет в сад лазить! Градом все оконницы поперебило. | Поперебивали друг у друга товар, ну наперебой лезуть! Поперебьемся как-нибудь до лета, Господь милостив.

ПОПЕРЕБИРАЛИ, поперебрали на следствии всех, а которых и позасадали. Из-за реки поперебрались многие на сю сторону, там теперь разлив большой.

ПОПЕРЕБОЛТАЛИ бутылки, видно перекладывали и помутили вино. | Она все попереболтала, что слышала, не утерпела. Простоквашу изь деревни привезли, да попереболталась дорогой, немного, несколько.

ПОПЕРЕБУРЕЛИ и повыцвели все шелковые платья.

ПОПЕРЕБЫВАЛ я во всех губерниях, в разное время.

ПОПЕРЕВАДИЛ он всех моих голубей к себе.

ПОПЕРЕВАЖИВАЛИ, поперевозили, поперевезли мебель на дачу. Все поперевозились в город.

ПОПЕРЕВЕРТЫВАЛ, поперевертел он все по-своему.

ПОПЕРЕВЕШАТЬ бы всех мошенников за один раз.

ПОПЕРЕВОДИЛИ, поперевели всех шумил в другие полки. У нас дичь поперевелась, много охотников.

ПОПЕРЕВЯЗЫВАЛИ, поперевязали всех пойманных воров. У нас деревня одинокая, небольшая, глухая, все меж собою поперевязались, перероднились по женам.

ПОПЕРЕГЛОДАЛИ все кости с голодухи.

ПОПЕРЕГЛЯНУЛИСЬ они меж собой, чай это что-то недаром. Попереглядел я все книжки, путного тут мало.

ПОПЕРЕГОРАЖИВАЛИ, поперегородили все поля, езды нет.

ПОПЕРЕГОРИТ немного уголь, так подай самовар. Весь хлеб поперегорел, послежался в закромах.

ПОПЕРЕГРЫЗЛИСЬ все собаки, искусали друг друга.

ПОПЕРЕДАВАЛИ, попередали все вещи исподволь насторону. Много неприятелей попередавалось к нам.

ПОПЕРЕДАРИЛ сам все, а теперь оселся.

ПОПЕРЕДЕЛАЛИ все сызнова, по-своему.

ПОПЕРЕДИРАЛИ, попередрали всю одежу. -ся, страдат. возвр. взаимн.

ПОПЕРЕДИТЬ кому, сев. дать счастья, долю, удачу. Попереди тебе Господь, за твое добро! Ему попередило безличн. или счастье попередило, повезло, удалось, посчастливилось. Попереди нареч. поперед вост. перед чем, напереди, впереди; | сначала, сперваначала, сперва. Попереду нареч. впереди, напереди чего. Попередница, см. запаска. Попережане м. мн. едущие напереди, в поездах, особ. на свадьбе.

ПОПЕРЕДУШИЛИ собачники всех зайцев и не найдешь их.

ПОПЕРЕК, поперечь нареч. в ширину, по ширине, вширь, отвесно ко длине, по уровню, противопол. вдоль. Исходил место вдоль и поперек. Знаю я его вдоль и поперек. Стели ей вдоль, а она меряет поперек, бестолкова, упряма. Для чего мосты строят поперек реки? вдоль не переедешь. Дорога поперек перекопана. Что стал поперек дороги! затеснил ее. Дороги (млечный путь) поперек всего неба пролегли; потому поперек, что здесь вдольного нет, а все одно. Заяц поперек дороги (дорогу) перебежал - к худу, а волк - к добру. Он мне поперек горла стал, надоел. Мера бревна поперек, в толщину, в отрубе. Он поперек себя толще, толще роста своего. Ячмень, ячмень, вот тебе кукиш, что захочешь, то купишь: купи себе топорок, пересекися поперек! заговор от ячменя на глазу. Бог не поберег, вдоль и поперек! Один глаз поперек (пьян). Взяло кота поперек живота. Не учили поперек лавочки, а во всю вытянулся - не научишь. Поперек глазу пальца не видит, так пьян. Старый муж, да упрямый муж - поперек постели лежит. | Насупротив или накрест, с угла на угол. Он поперек нас живет. | Напротив, вопреки, наперекор, назло. Не говори поперек, не спорь, не груби. Он ему все поперек делает. Он идет мне поперек, враждует. Чтоб тебе поперек! брань. | Поперек м. вост. поясница, крестец, чресла. У меня поперек болит. Поперечный, лежащий, идущий поперек чего-либо; противопол. продольный. Поперечная настилка, поперек брусьев, балок, переводин. Встречный и поперечный, всякий, кто ни попал. | Противный, несносный, ненавистный. Поперечная пища, брюква. | Упрямый, своенравный и злорадный, перекорный, идущий против чего. Экой поперечный какой, не сговоришь с ним! Поперечная трава, Libanotis, см. порез. Поперечник, -ница, поперетчик, -чица, поперечный человек, противник, спорщик, делающий все наперекор. Я не спорщик, не поперечник, где подносят, там пью. | Поперечник, мера чего-либо поперек, отвесно к мере вдоль, противопол. длинник. Под площадью длиннику 120 сажен, поперечнику 40. | Поперечник круга, диаметр, двойной луч, черта через центр круга, обрезанная с концов окружностью. В долгокруге (элипсе) два поперечника, большой и малый, и еще множество промежуточных. | Вообще, мера поперек, противопол. вдоль; и | поперечный брус, ремень, и пр. в шлее, ремни вдоль ребр лошади. Поперечина ж. черта, или перекладина, связь, распорка поперек чего-либо. Четыре стойки, а в них по две продолины, по две поперечины да по искосине. | Ширина, мера вещи поперек. Длины два, поперечины один аршин. Поперечить кому в чем, перечить, мешать словом и делом; спорить, противоречить, прекословить; препятствовать, противодействовать, идти наперекор, поперек. Попереченье, поперечка, действ. по глаг.

ПОПЕРЕКАЛЫВАЛИ, поперекололи всех на месте.

ПОПЕРЕКОВЫВАЛИ, поперековали лошадей и заночевали.

ПОПЕРЕКОВЫРИВАЛИ, поперековыряли ребятишки гряды.

ПОПЕРЕКОЛАЧИВАЛИ, попереколотили всю посуду.

ПОПЕРЕЛАМЫВАЛИ, попереломали себе руки и ноги. Все заступы попереломались, ни одного нет.

ПОПЕРЕЛЕЗАЛИ через городьбу и пошли в лес.

ПОПЕРЕЛОЖИТЬ, поперекладывать, поперекласть.

ПОПЕРЕМАНИВАЛИ, попереманили всю прислугу.

ПОПЕРЕМАТЫВАЛИ, поперемотали все моты на клубки.

ПОПЕРЕМЕЛО дорогу местами, сугробы будут.

ПОПЕРЕМЕНЯЛ барин кличку всем собакам, ну, ни одной и не дозовешься. Однако он попеременился в лице, поизменился. Ветер, кажется, попеременился, немного перешел. Попеременный, переменный, чередной, посменный, сменный, временный, повременный, голоменистый. Дворники караулят попеременно, через ночь. Хорошо погодье: попеременно дождь да снег! Попеременность ж. состоянье по прилаг.

ПОПЕРЕМЕРЗЛИ все, насилу отогрелись.

ПОПЕРЕМЕТЫВАЛИ, попереметали все через забор.

ПОПЕРЕМИРАЛО, поперемерло у нас пропасть народу.

ПОПЕРЕМУТИЛА сплетница эта весь народ на селе.

ПОПЕРЕМУЧИЛИ всех лошадей, не на чем работать.

ПОПЕРЕНАШИВАЛИ все белье раза по три, кругом, поочередно. Попереносили все вещи в целости.

ПОПЕРЕНИМАЛ, поперенял он у фигляра все штуки.

ПОПЕРЕПАДАЛИ от ветру горшки с цветами, поваляло их. Он поперепал в лице, видно хворал.

ПОПЕРЕПАИВАЛИ, поперепоили всех кучеров на свадьбе.

ПОПЕРЕПАХИВАЛИ, поперепахали соседи все межи наши.

ПОПЕРЕПАЧКАЛИ всю посуду.

ПОПЕРЕПЕСТРИЛИ, поперепекли сорок жавороночков, скороговорка.

ПОПЕРЕПОЛОШИЛА тревога весь город.

ПОПЕРЕПОРОЛИ, поперешивали все сызнова, а толку нет.

ПОПЕРЕПОРТИЛИ мне весь инструмент, позатупили.

ПОПЕРЕПУГАЛ пожар всех в доме. Поперепугались все; и я было поперепугался (немного), да скоро опомнился.

ПОПЕРЕРАБОТАЛИ они дело это, всех купили в суде.

ПОПЕРЕРАНИЛИ множество, наши в засаду попали.

ПОПЕРЕРАСТАЛИ детки ваши друг друга, словно взапуски.

ПОПЕРЕРОДИЛСЯ народ, нет таких, какие были старики! Семена поперерож(д)ались, повыродились, нехороши.

ПОПЕРЕРОНЯЕШЬ все, на что набрал полны руки!

ПОПЕРЕРУБАЛИ все бревна, одни коротыши остались.

ПОПЕРЕРУГАЛАСЬ вся дворня, и сами не знают за что.

ПОПЕРЕРУШАЙ все печи хорошенько, и дай прогореть.

ПОПЕРЕРЫВАЛИ, поперерыл кто-то у меня все вещи.

ПОПЕРЕСАЖИВАЛИ, попересадили цветы на новое место.

ПОПЕРЕСЕКЛИ всех ребятишек на межах, чтоб помнили.

ПОПЕРЕСЫПАЛИ хлеб из закрома в закром.

ПОПЕРЕСЫХАЛИ, попересохли все родники в засуху.

ПОПЕРЕСЯКЛИ в межень ручьи и речки.

ПОПЕРЕТАСКИВАЛИ, поперетаскали лес на пристань.

ПОПЕРЕТЕРЛО постромки, они поперетерлись, немного.

ПОПЕРЕТОПТАЛИ работники все грядки в саду.

ПОПЕРЕТЬ, см. попирать.

ПОПЕРЕЧИНА, поперечный и пр. см. поперек.

ПОПЕРСЬЕ, поперсье ср. -ник, конский нагрудник, наперсник. Поперсная жила, у скота, лошадей; идущая по груди.

ПОПЕРХНУТЬСЯ чем, закашляться, от крошки или от капли, попавшей невзначай в дыхательное горло. Выпил голого рому стакан - хоть бы поперхнулся! Семерых живьем проглотил, осьмым поперхнулся. Кто поперхнется, тому ломтик хлеба кладут на темя. Замолк, словно поперхнулся, когда кто за столом поперхнется, то гость спешит под обед. Хвались, да не поперхнись. Дураком поперхнулся, и рехнулся. Поперхиваться, быть склонным к перхоте, подвергаться этому нередко. Поперх м. попершка ж. состоянье по глаг. Делать что с попершкой, неохотно, поневоле. Попершить, першить несколько. От этого пойла у меня попершило в горле.

ПОПЕРЧИТЬ еду, посыпать перцем. | *И всяк поперчит, а не всяк посахарит, всяк сделает назло.

ПОПЕСТ м. кур. увалень, лентяй, шатун. Медведь пестун, годовик при мечке (медведице матери).

ПОПЕСТОВАТЬ кого, понянчить; -ся с кем, понянчиться.

ПОПЕХАТЬ, попехтерить и пр. см. попихивать.

ПОПЕЧАЛИТЬ кого, опечалить несколько, временно или не очень. Попечалится она, как узнает об этом. | Попечалься ты обо мне, позаботься, поболезнуй, попечалуйся, то же. Попечальник, -ница, печальник, -ница, заботник. Попечальный арх. печальный, грустный.

ПОПЕЧАТАЛ я для опыта, этими чернилами, да нехороши. Попечаываем кой-что, маловато работы. Он врет по-печатному, по-газетному, по-книжному.

ПОПЕЧЕНЬЕ, попечитель и пр. см. попекать.

ПОПИВАТЬ, см. попаивать.

ПОПИКАТЬ (попекать?) кого, смол. попрекать, корить.

ПОПИКИВАТЬ, попикать, попискивать, попищать.

ПОПИЛИВАТЬ дрова, пилить иногда, временем. Попилил, и вспотел. Попиливанье длит. попиленье окончат. попилка ж. об. действие по знач. глаг. Поденщики спрашивают, нет ли попилки, работы, пилки. Попали(ю)кал я на скрыпочке.

ПОПИНАТЬ, попнуть. Попинал собаку, да и ушиб ногу. Попни стол от себя, оттолкни. Куда попнул? южн. попхал, пошел. С попинкой дело идет, с неволей.

ПОПИРАТЬ что, переть иногда, по временам, или исподволь, налегать, нажимать. Вода попирает помаленьку на мост. Земля попирает сверху на берег, он и съезжает. Попереть, напереть сильно и сдвинуть. Льдом мост поперло. Попри-ка сам, так скажешь и нам! о черной работе. Куда попер? потащился. Попираться чем, опираться тростью, посохом. | - от чего, вят. запираться, лгать отрицаясь, не сознаваться. Попереться чего, арх. отпереться, отречься, отступиться, попятиться. Он поперся отца-матери. Попиранье, действ. по глаг., пожиманье, налеганье. Попери ж. мн. ниж-срг. поручи, перила. Попирашка ж. твер. посох нищего, странника, богомольца, с железным наконечником. Попорный шест, попорка ж. волжск. упорный для ходу в барках на шестах. | Попирать, попрать что, топтать или ходить, по чем, за(при, ис)топтать, ступать по чем ногами; | *унижать, поругать, презирать, ненавидеть, уничижать, | или уничтожить. Старика в толпе сбили с ног и попрали ногами. *Властолюбие попирает все права человечества. Он попрал все благие советы. -ся, быть попираему. Свобода попирается самовластием. Попиранье длит. попранье окончат. действ. по глаг. Попиратель, попратель, -ница, попирающий что-либо. | Попрать белья, прать (мыть, полоскать, бить вальком и выкручивать) несколько; | попрать белье, выпрать, кончить. | Попраться твер. пск. покончить праньё, мытье белья на реке, выпрать все.

ПОПИРОВАТЬ, пировать несколько времени, попирушничать. Попаруха ж. пск. пирушка, попойка.

ПОПИСКИВАТЬ, попищать. В гнездышке что-то попискивает, видно вылупились птенцы. Попищит, и перестанет.

ПОПИСЫВАТЬ стишки. Пописал немного, и глаза устали. Сегодня пописалось тебе, удачно пописал пером, кистью. Пописыванье, пописанье, пописка, действие по глаг. По-письменному говорить, как принято на письме. Врет, как по-писанному, гладко. По-сказанному, как по-писанному, исполнено. Он кланяется по-писанному, он речь ведет по-ученому.

ПОПИТЬ, см. попаивать.

ПОПИХИВАТЬ, (попехивать), попихать, попихнуть что. Попихивай бревно от себя, оно подается, посовывай, поталкивай, поторкивай. Второпях, все попихали, куда ни попало. | Попихай-ка, на, перья в перину, я скоро ворочусь. Попихни стол на меня. -ся, страдат. Попихиванье, попаханье, попи(ё)х, действ. по глаг. Попёхом вдвинешь, а волоком не втащишь. Попи(е)хони ж. мн. вят. разгон, рассылка, посылка, побегушки. Он у них на попехонях. За попехонями некогда было. Попехтереть калужск. смол. поесть сытно, много, набить пехтер, брюхо. Попхать куда. южн. зап. попереть, пойти, потащиться. Попихала об. кем помыкают, суют, тычуть, мычут, во все, на всякое дело и на побегушках. У нас была - ткала, пряла, у вас будет попихала! зап. свадебн. песня.

ПОПИЧКИ ж. мн. пск. твер. колкости, намеки и упреки, шпильки.

ПОПИЩАТЬ, см. попискивать.

ПОПЛАВАТЬ, плавать, плыть несколько, плыть некоторое время. Поплыть, пуститься пловом, вплавь. Не поплавав, вволю не скупаешься. Поплавала одежа, поколе не намокла, а там и ко дну. Хоть утонуть, так, поплававши! побившись. Поплывем вперегонку! Корабль поплыл, счастливый путь ему! Что поплыло, то побыло (пропало)! | о крутом обрыве, береге, ползти по мокрому, жидкому, сползать по глиняному пласту. Огородишка поплыл под гору, осунулся, съезжает. Как поплыл, так и прослыл. Поплавить плоты, погнать, пустить и вести по теченью, по воде. Лес ушел, его на низ поплавили, погнали. | Поплавить оловца, порастопить, порасплавить. Масло на солнце поплавилось, растопилось. Поплавной, плавающий, не тонущий, к плаванью относящ. Поплавной пояс, плавательный. Поплавная сеть, или плавная, которую пускают стеной по воде, и наслушивают с челна рукою, выбирая, коли рыба в нее толкнется. Поплавная рыба, сиб. идущая от вершин к устью, по воде. Поплавная тоня, сиб. закинутая по воде, по теченью. Поплав влж. плаванье, путь водою; | путина, конец, рейс. Благополучного поплаву желаем! В лето три поплава сходили. Поплав м. плаванье; убей серу утицу на поплаве, на плову; | арх. поплавная сеть на семгу; или поплавь ж. на Печоре, в Мезени, невод в 100-300 саж. стеною 3-4 саж. с крупными ячейками, в коих мерная семга путается и вязнет. | Пск. наплав, заплав, нута. Поплавень м. поплавня ж. арх. поплав на семгу; и вообще, поплавной невод. | Пск. проливной дождь, ливень. Поплавок м. -вочек, плавающий знак, значек, указатель, вообще всякий снарядец, который не тонет, виден наверху жидкости. Есть барометры с поплавками, на ртути. Ночник с поплавком, для поддержки светильни. Поплавок якорный, буй, томбуй, сука. Поплавок мелевой, над мелью, кубас, бакан. Поплавки неводные, шашки, балберки, плуты, чельцы, из коры, куги, дерева. Поплавок на уде, пробковый, указывающий, что рыба клюет. Поплавок на кутце, мотне невода, боченок. | Поплавок? лунка, вечея, в мельничной подпятной коробке, в коей ходит жерновое веретено. Поплавок, поплавун, -вунчик, полулапчатый бойкий, вертлявый куличенок, юрок, зуёк, плавает и ныряет. Поплавковый, поплавочный, к нему относящ. Попловуха, поплаушки, род снедных грибов, из груздей; подгруздки? | Поплавуха, поплавуша об. охочий плавать. Была уточка, поплаушечка, песня. | Попла(ы)вок, моск. съедобный желтый грибок, с белой бухтармой; поплаушка? Поплаучка ниж. растен. плаун, пловун, Lycopodium. Поплавщик м. рабочий или десятник при плотах, гонке, сплаве. Попла(о, ы)вом нареч. вплавь, пловом, плы(в)мя. Хоть поплавом плыть, да у кума быть, вино пить! ехать в распутицу.


В. Даль ПОПЛАКИВАЕТ-ПОРАМЕНЬЕ

ПОПЛАКИВАЕТ-ПОРАМЕНЬЕ

ПОПЛАКИВАЕТ еще временем старушка, но уж пореже. И поплакать не дадут! Поплакался бедняк на обидчика.

ПОПЛАМЕНЕЛО зарево, посветило, и погасло.

ПОПЛАСТАТЬ рыбу. Она вся попластается, для просолу.

ПОПЛАТАТЬ бы надо одежонку, да все некогда.

ПОПЛАЧИВАЕТ помаленьку, да туго больно, ночем. Бог ему поплатит за добро его! За промашку поплачиваются. Чужое потерять, не грех поплатиться. За отвагу свою головой поплатился. Вор попался, а мир поплатился. Задел рукой, поплатился головой. Поплатись за правду, поплатись и за неправду. Поплат, поплата, действ. по глаг. Поплатки ж. мн. зап. денежные повинности.

ПОПЛАШНЫЙ, с плахи, считая плахами. А поплашная пошлина имати с дров, с воза по плахе, стар.

ПОПЛЕВЫВАТЬ, поплевать. Курит себе да поплевывает, куда ни попало. Эта вещь - поплевать да бросить, негодна. Не подходи к верблюду спереди, он поплевывается, есть за ним это. Врет, а не поплевывает. Поплюй на пальцы, не ожгись (не тронь)! Поплевыванье длит. поплеванье окончат. поплев м. поплевка ж. об. действ. по глаг. отдать кого на поплев, на поплеванье, на поруганье, на посмеянье, на посрамленье. | Поплевка, мухарь, большая комнатная муха, которая заплевывает, марает хоботком вещи. | Поплевка, кур. мелкая, костлявая рыба, коей больше расплюешь, чем съешь, особ. ерш. Поплевач м. -чка ж. или поплевуха ж. поплевуша об. кто, по привычке, безперечь плюет, оплевывается. Поплевотина ж. харкотина, что выплюнуто.

ПОПЛЕМЕННЫЙ, по племенам. Поплеменная перепись.

ПОПЛЕНИТЬ, пополонить, пленить, запленить или полонить, взять или забрать в плен, в полон. Попленил враг города, пополонил жителей. -ся, страдат.

ПОПЛЕСКИВАЙ смелее на каменку, поддавай пару! Поплещи на земь, чтоб пыли меньше было, да помети. Волна играет, поплескивает. Поплескались дети в воде, покупались. Поплескиванье длит. поплесканье окончат. поплеск м. об. действ. по глаг. Поплески, всплески волны. Ветер поплесу нареч. речной попутный.

ПОПЛЕСНЕВЕТЬ, поплеснеть, заплеснеть, позаплеснеть.

ПОПЛЕТАЕТ себе старичишка лапотки, помаленьку ковыряет. Поплети-ка за меня. | Поплел зря такую чушь, что уши вянут! Куда он это, поплелся? пошел.

ПОПЛЕШИВЕТЬ, полысеть, стать плешивым. Пашни местами поплешивели, снег сходит.

ПОПЛИН м. франц. шелковая или шерстяная, мелкорубчатая ткань. Поплиновое платье.

ПОПЛОДИЛИ мы года два птицу, да перевели, невыгодно. Голуби сами было завелись, летом поплодились, зимой пропали.

ПОПЛОИТЬ воротнички, сложить борами.

ПОПЛОТНИЧАТЬ, заняться временно, несколько плотничаньем. Поплотить, позаняться плоченьем. Поплотнеть, стать, сделаться плотнее прежнего, потолстеть, подобреть.

ПОПЛОХИЙ стар. плоховатый, малогодный. Поплошка ж. твер. оплошка. Поплошливый, вялый, оплошливый, оплошный. Поплошать, оплошать, дать в чем маху; | поплошать, поплошеть, стать плоше, хуже прежнего.

ПОПЛУЖНАЯ пошлина, или подать, поплужное сущ. ср. стар. посошное, оклад деньгами или хлебом с каждого плуга.

ПОПЛУТАТЬ, плутать несколько. Хоть поплутали в лесу, да вышли. Поплутовал он довольно на веку своем. Он поплутел еще против прежнего, стал еще плутоватее. Поплутовски торгует. Поплутни ж. мн. плутни, для покрытия плутней. Плутни плутнями крыть, поплутни попутают.

ПОПЛЫТЬ, см. поплавать.

ПОПЛЯСЫВАТЬ, поплясать. Туда иду, как слон ступаю; оттуда иду, поплясываю пошатываюсь, кабак. Сашенька попляши, в тебя ножки хороши! песня. Ты все пела - это дело: так поди же попляши! Крылов. Поплясыванье длит. попляс м. действ. по знач. глаг. | Попляс, поплясь ж. или попляска, вид, образ, род пляски, приемы, особенности телодвижений, различие плясок, приемов плясунов, выступка. У всякого своя попляска. Не тем ты поплясом выступила! Поплясун м. -нья ж. и поплясуха, -сушка или попляхан м. -нко ж. зап. южн. плясун, -нья, плясея.

ПОПОВКА, круглое броненосное судно, построено по системе вице-адмирала Попова. | Водка с завода Попова (Наумов).

ПОПОВСКИЙ, поповщина и пр. см. поп.

ПОПОДКРАСИТЬ местами крышу, так постоит еще.

ПОПОДЛИЧАЛ он довольно перед бариком, а все без пользы.

ПОПОДОРВАЛИ барыша наши бухарцы, стали сами ходить по ярмаркам.

ПОПОДЬЯЧЬИ, поподьячески, по образу, способу, по обычаю подьячих, приказных.

ПОПОЙКА, попоить, см. попаивать.

ПОПОЛАМ нареч. наполы, на двое, на две равные части, половины; вполу, на половину, половинную часть того и другого. Разрубить бревно пополам, общая находка пополам, делится. Это молоко пополам с водою. Пополам с горем, пополам с грехом, так и сяк, кой-как, с примесью того и другого. Наследство делили, пополам першу рубили. Пополам бы тебя! бранное Кувшин пополам (разделишь) - ни людям, ни нами. Бумага пополам с шелком, полушелковое, основа бумажная, уток шелковый. И радость, и горе, все пополам, вместе сообща. Хлеб вместе, а табачек пополам, раздельно, у каждого свой. Жить пополам - умирать вместе! Торговать пополам, складчиной. Они пополам мошенничают. Грех пополам, говор. покупатель, т. е. разность запроса и посула, подачи пополам. Варлам пополам - Денис поделись. Все рвет пополам да на двое. Пополовничать, похозяйничать на правах половника.

ПОПОЛАСКИВАТЬ, пополоскать. Бабы по ночам в пруду белье пополаскивают; они у нас рыбу изведут. | Паруса пополаскивают, исподволь хлещут, хлопают. Пополощи белье еще, чтоб мылом не пахло. Уточки на пруду пополаскиваются. Дети пополоскались и выкупались. Пополаскиванье длит. пополосканье окончат. действ. по глаг. Пополосковины ж. мн. пск. твер. вода ополоски, помои. Пополосный, разделенный на полосы, считаемый полосами. Крестьяне дллят пожни попопосно. Пополосатеть, стать полосатым.

ПОПОЛДНИЧАТЬ, пополудновать, см. полдничать, полдень.

ПОПОЛЗАТЬ, поползуха и пр. см. попалзывать.

ПОПОЛНЯТЬ, пополнить что чем, дополнять или исполнять, добавлять чего недостает, повершать, завершать счеть, меру, весьег. Казначей пополнил пропавшие деньги, а все суда не минует. Разрозненное сочинение трудно пополнить, подобрать утраченное. В показании этом многое не договорено, надо пополнить. Пополнить бочку, долить. -ся, быть пополняему. | Месяц пополняется, идет к полнолунию. Пополненье ср. пополнка ж. действ. по глаг. | Вещь, предмет, составляющий придачу, прибавку. Статьи, для пополнки судного дела, Уложение. А дали есмя на тех землях 30 рублев московскими деньгами, да мерин рыж пополнка, стар. Пополну нареч. сполна, вполне, исполнь, исполна.

ПОПОЛОВЕТЬ, стать половым, пожелтеть, полинять; | ряз. тамб. побледнеть внезапно, испугавшись.

ПОПОЛОГ м. астрах. наставка, пришивка к парусу, полотнище.

ПОПОЛОСКАТЬ и пр. см. пополаскивать.

ПОПОЛОТНЕТЬ (полотно) малорос. калужск. побелеть, побледнеть. Так изменился (испугался), что аж (анда) рубаха на нем пополотнела.

ПОПОЛОТЬ см. попалывать.

ПОПОЛОШИТЬ, пополошить, пополохать кого, потревожить, побезпокоить; испугать, перепугать; взбаламутить. Всех в доме пополошили криком своим. - ся, всполошиться, встревожиться; | восстать или взбунтоваться. Пополошенье ср. пополох м. действ. и сост. по глаг.

ПОПОЛСТИТЬ еще войлок, повалять, покатать, побить.

ПОПОЛУГОДНО нареч. пополугодично, по полугоду посменно, в теченье полугода, либо каждые полгода. У нас счеты сводятся пополугодно.

ПОПОЛУДНИ нареч. после полудня, за-полдень, позже 12-ти часов дня, противопол. пополуночи, считая от 12-ти часов ночи, от полночи. Бары ложатся пополуночи, а встают пополудни. Пополдничать, пополудновать, позавтракать, поесть в полдень. См. выть.

ПОПОЛЬЗОВАТЬ кого, полечить, поврачевать, помочь в болезни; -кому, принести пользу, выгоду, помощь. Лекарство это попользовало. Хорош совет, коли попользует, коли примут его. Попользоваться чем, получить от чего пользу, обратить в свою выгоду. Я тут попользовался всего гривной с рубля. Попользоваться, полечиться. Попользованье, действ. по глаг. Попользуха ж. пск. твер. прибыль, выгода, польза, барыш.

ПОПОМНИТЬ, см. попамятовать.

ПОПОНА, попонка ж. (от понимать, как понява, перепонка и пр.) одеяло, покрывало на лошадь: попоны шьются к заду пошире, с вырезкой напереди и с застежкой на груди. Не седлай, ступай на попоне! Невеста едет под попоной, под покрывалом, большой фатой. Встарь, попонка, то же, что наседельный чапрак, ныне вальтрап. Попонный, попоночный, к попоне относящ. Попоняха ж. мордовское женское платье.

ПОПОРАТЬСЯ южн. кур. управиться, отстряпаться на кухне.

ПОПОРОТЬ см. попарывать.

ПОПОРОШИТЬ что мукою, табаком, посыпать.

ПОПОРТИТЬ что, испортить несколько. Часы попорчены, стали. она, видно, попорчена знахарем, сохнет. Мех попорчен молью. Рыба попортилась, перележала, протухла. Дорога попортилась ненастьем. Попорченье ср. действ. по глаг. Попорта ж. кур. то же. От этого попорты не будет, порчи.

ПОПОРУ кувшин по воду ходит, до поры, до случая или беды. Попореть, поспеть, дозреть, дойти, налиться, дозориться.

ПОПОСТНИЧАТЬ, попоститься, постничать или поститься несколько времени. В сочельник попостничаем. Ничего нет, так неволей попостишься. Мы все едим по-постному, постное, постимся.

ПОПОТЕЕШЬ в бане, так поразмаешься. Как над нивкою попотеешь, так и хлеба укусишь.

ПОПОТЧИВАТЬ кого чем, потчивать, угощать, понудить чем, предлагать что, особ. съестное и питейное. Попотчуй гостя, вишь он ничего не кушает! Попотчивав вином, да в спину кулаком. Не потчуй меня тем, чего я не ем.

ПОПОШЛЕЛИ коноводы наши, морочат пошлостями.

ПОПРАВЛЯТЬ, поправить что, править, прямить, выпрямить. Поправить ствол ружейный на струну. | Исправлять, чинить, улучшать, возобновлять. Поправить шубу, дом, поломанную коляску. Поправить письмо или сочиненье, указать ошибки, нескладную речь и пр. он поправил здоровье свое, поправился в своем здоровье, исцелился от недугов, поздоровел. Можно поправить, да будет хуже. -ся, страдат. возвр. взаимн. по смыслу речи. Мостовая поправляется, проезду нет. Состоянье его поправилось. Я бы поправился, если б меня не теснили должники, он поправился из кулька в рогожку. Они друг с другом хорошо поправились, управились, сладили, поладили, сделались. Я с тобой поправлюсь, слажу, угроза. Не поправишься на коне, не поправишься и под конем. Поправился с печи на лоб. | Поправить, править несколько, немного. Дай мне поправить лошадьми. Поправленье ср. поправа, поправка ж. поправ м. об. действ. по глаг. Для поправленья здоровья уехал на воды. Погорелым выдано по сотне рублей на поправку, на поправ. Поправка дома обойдется дороже выстройки. Поправный, поправной, к поправке относящ. Поправный лист, корректурный, или выправка. Поправочный, поправной; поправленный или к поправке чего служащий. Поправковый, относящ. к поправке, починке, в знач. не действия, а предмета. Бей не прямо, а в поправковую, говор. кузнецы: направляй удар так, чтобы поправить косину, кривизну и пр. Поправительный, к поправке чего-либо служащий. Поправитель м. -ница ж. поправщик, -щица, кто исправил и поправляеть что-либо. Поправник м. снаряд для поправки, прямки чего. В один поправок не выправишь, за один раз, прием, смаху, с одного накону. Поправу нареч. стар. по правую руку. И постави Гюрги сыны своя поправу, а Святослава полеву. | На основании, вследствие права, законности, справедливости.

ПОПРАЗДНОВАТЬ именины свои, отпраздновать, отправить все обычаи празднества; погулять, попировать; | попраздновать и попраздничать, провести время праздно, без работы, отдыхать, забавляться. Попразднство ср. церк. отдание праздника, чин церковный попраздничной службы.

ПОПРАНИЕ, попрать, см. попирать.

ПОПРАШИВАТЬ, попросить. Она вечно попрашивает чего-нибудь. Попрашивая, люди до Киева доходят, богомольцы или странники. Попроси у соседа топора. Попросишь, не дадут; не спрося взять, побьют. Попроси ко мне писаря, позови. Конь попрашивает поводьев, горячится. Пить попросить - дурную славу нажить. Собака, щенок попрашивается, иногда просится. Он попросился со двора, да не пустили. Попрашиванье длит. попрошенье окончат. действ. по знач. глаг. Попрос м. и попросуха ж. пск. просьба. | Попрос и попрохи мн. потчиванье, понуждение при угощении. Угостков много было, да не было попрохов, так и просидели. Попрошай, попрошатай м. стар. Попрошага новг. пск. нищий; бездомок; они бродили ватагами и нередко вынуждали подаяние. Попрошайка об. кто, по привычке, попрошайничает, выпрашивает, клянчит и канючит, не будучи прямо нищим. | Попрошайка, урал. ловушка на рыбу, корчага; род верши. Попрошайничество ср. нищенство, в разных видах своих. Попросистый, попросливый пск. твер. клянча, всегда готовый выпросить что-либо, попрошайка. Попросок пск. выпрошенный подарок.

ПОПРЕВАТЬ, попреть. Такой-то увалень, лежит да попревает себе на печи! Кладовая эта сыра, в ней товар иногда попревает. Попрел я сегодня на зное. Щи попрели, к обеду поспели. Попрелое место, на теле, попревшее, подопревшее, где сошла кожица. Попрел бы сам (барин), так сказал бы и нам, какова работа.

ПОПРЕД, попредки, попреди нареч. впереди, вперед, наперед. А ты попред подумай, а там и молви. Я попредки молода была. Попрежде или орл. новг. попрежь, попреже нареч. попред пск. почти то же: прежде, наперед; незадолго до чего. Я попрежь его пришел.

ПОПРЕКАТЬ, попрекнуть кого чем, в чем, корить, укорять, поминать укорно, выговаривать за старое, прошлое. Накажи, да не попрекай. Он таки попрекнул меня за прошлогоднее. Своим хлебом - солью попрекать грешно. Лучше не давай, да не попрекай. Богатую (невесту) взять - станет попрекать! Попреканье, попрек, попрека, действ. по глаг. За свое добро, да мне ж и попрека. Попречный, к попрекам относящ. | Поперечный. Попрекательный, укорительный, содержащий в себе упрек. Попречливый, охочий попрекать. Попрекатель, -ница, попрекала об. кто попрекает, укоритель. Попрекословишь - не ладно; поддакнешь - не складно. Попречный кус в горле становится.

ПОПРЕМНОГУ нареч. весьма много.

ПОПРЕПЯТСТВОВАТЬ кому, чему, помешать, остановить, поперечить, сделать препону, помху, не дать чему сделаться, статься.

ПОПРЕССОВАТЬ что, попригнести, понажать, потискать.

ПОПРЕТИТЬ кому что, запретить, заказать; | не дать сделать, помешать. Попретило в горле что-то, не проглочу. | Стать гадким, противным, твер. Попрет м. твер. пск. отвращенье. Попретчивый, противный, гадкий, особ. о вкусе.

ПОПРИ, пред. сложный, весьма близки к прина или поприна; по уменьшает, смягчает, выражая: несколько, немного.

ПОПРИБАВЛЯЛИ на всех оброков. Маленько поприбавили податей, а оброка поубавили. Поприбавь шагу, ребята! Дня поприбавилось, стало посветлее. | С этого краю земли поприбавится - а с того поубавится. Хлеба в закроме, воды в реке поприбавилось, немного прибыло. В краску эту поприбавится еще белил.

ПОПРИБЕРЕГ бы ты денежки на черный день.

ПОПРИБИВАЛИ объявления по всем углам улиц. Хлеб в поле градом поприбило. Много лесу поприбило к берегу. Земля тут еще поприбьется, поутолчется.

ПОПРИБИРАЛИ все в доме к праздникам. Поприбери-ка тут, гости будут, а все завалено!

ПОПРИБЛИЗИТЬ надо, не видать. Гроза поприблизилась.

ПОПРИБОДРИЛО всех слово начальника, ободрило. Сын вошел поприбодрившись.

ПОПРИВАДИВ тетеревей, да и покрыли их сотню шатром. Поприваживали на двор всякую сволочь, и отбою нет.

ПОПРИВЕРЕДНИЧАЛА гостья эта у нас довольно.

ПОПРИВЕРНУТЬ гайки в коляске, подкрепить.

ПОПРИВЕТИТЬ, -ветствовать кого радушно.

ПОПРИВЕШИВАЛИ, попривесили себе все знака отличий.

ПОПРИВИВАЛИ оспу всем ребятишкам на селе.

ПОПРИВИНТИТЬ винты, попривернуть, подкрепить завертывая. Попривинчивать замочки, наличники, все, о коих речь.

ПОПРИВЫКАЛИ, попривыкла понемногу, а трудно было.

ПОПРИВЯЗЫВАТЬ бы собак, всех. Попривяжи язычек-то! удержись немного, ври поменьние. Он было поправязался к вину, да, спасибо, отстал.

ПОПРИГИБАЛО, попригнуло ветром все деревья. Кабы я не попригнулся, так он бы мне в голову угодил.

ПОПРИГЛАЖИВАЛИ, попригладили девицы на себе волосы, поприглаживались, попригладились все, немного.

ПОПРИГЛЯДИ, поприглянь без меня за скотиной, напой ее. | Я ему поприглядел невесту, да не знаю, отдадут ли. Уж мне, признаться, попригляделись наши актеры. | Как пристальнее поприглядишься, так видишь. Она таки поприглянулась мне, понравилась несколько.

ПОПРИГНЕЗДИЛИСЬ кой-как, поприютились.

ПОПРИГНЕТЕНЬ народ этот, и сам себя не чует.

ПОПРИГОВАРИВАЛ, попрнговорил суд много народу по этому делу. Поприговорнл было я плотников, да раздумал строиться.

ПОПРИГОЖАЛОСЬ, попригодилось нам всякое добро ваше. Попригожничать, похорошиться, показотиться.

ПОПРИГОЛУБЬТЕ деток моих, коли увидите их. Все деточки поприголубились к матери.

ПОПРИГОНЯЛИ, попригнали сюда много скота в продажу. | Попригони доску поплотнее.

ПОПРИГОРИТЬ блин, и со сковороды нейдет.

ПОПРИГОРЮНИЛСЯ добрый молодец, свесил головушку.

ПОПРИГОТОВИЛИ все для гостей, а их-то и не было!

ПОПРИГРЕЛО солнышко, жарконько становится.

ПОПРИГРОЗИТЬ надо ребятишкам, чтоб в горох не лазили.

ПОПРИДАВАЛИ, попридали им еще помощников, а и самим-то нечего делать.

ПОПРИДАВЛИВАЛИ клопов, стену изгадили. Попридавило его в глинище, насилу вытащили. Капуста попридавится гнетом, так и сок пустит.

ПОПРИДВИГАЛИ скамьи вплоть к столам, что и сесть нельзя. Попридвинь-ка мне это блюдо! Попридвинься ко мне.

ПОПРИДЕРЖИВАЮТ деньги богатые мужички, оттого их и в ходу нет. Попридержи лошадей, стой, дай выйти! Купцы попридержались своих цен на ярмарке, устояли.

ПОПРИДИРАЛИСЬ таможенные невесть к чему, и поприжали. Попридравшись, везде можно поживиться.

ПОПРИДУМЫВАЛ, попридумал новый начальник небывалых затей. Попридумай-ка, как тут концы с концами свести! Знать, тебе это во снах попридумалось.

ПОПРИЖАЛ подрядчик казну на торгах, поприжала и казна подрядчика расплатой. Всех поприжимали приказные, никому ходу нет. Все поприжимались под забором. Он поприжался с деньгами, молчит. Ему палец дверьми поприжало. Поприжму, так все выжму!

ПОПРИЖЕЧЬ рану ляписом. Повар поприжег жаркое.

ПОПРИЖМУРЬ один глаз. Поприжмурься от солнца.

ПОПРИЗАДУМАЕШЬСЯ над таким делом поневоле.

ПОПРИЗАМЯЛИ дело это, потому что замешаны тут люди большие. Он в показаниях попризамялся, видно нечист.

ПОПРИЗАНЯТЬ бы где-нибудь деньжонок, да попризаняться делом этим понастоятельнее.

ПОПРИЗАТИХНЕТ погода, так надо ехать.

ПОПРИИСКИВАТЬ, поприискать. Она поприискивала себе всяких подручников и пособников. Поприщи мне лент по образчикам. Люди на это дело поприискались, было бы кому им заняться.

ПОПРИКАВЫВАТЬ, (поприковывать), поприковать, приковать во множестве.

ПОПРИКАЛЫВАЛИ щеголихи перья и цветы к шляпкам. Иных в плен побрали, других поприкололи.

ПОПРИКАТИЛИ все соседи, и ближние и дальние.

ПОПРИКЛЕИВАЛ, поприклеил столяр обломки, немножко почистил мебель, а взял целковки.

ПОПРИКОЛАЧИВАЛИ, - приколотили наглухо полки.

ПОПРИКРАСИЛ он немного рассказ свой, а дело было. Снизу подошьется. сверху поприкрасится, гладко будет.

ПОПРИКРЕПЛЯЛИ косари косы к косовищам.

ПОПРИКРОИТЬ чехлы поакуратнее, поглаже.

ПОПРИКРОЙТЕ на ночь парники, будет мороз.Попракрылся цыган неводом от дождя.

ПОПРИКУПАЛИ они много земли. Поприкупил я землицы.

ПОПРИКУСИЛ бы ты язычок, поменьше бы вралось.

ПОПРИЛАЖИВАЛИ, поприладили новые оглобли. Не успеешь поприладиться к одному, определили другого.

ПОПРИЛАСКАВ ребенка, из него добром все сделать можно. Не к кому сиротке поприласкаться, некого полюбить.

ПОПРИЛЕГАЛИ буйны ветры. Все в доме поприлегли.

ПОПРИЛЕТАЛИ ласточки, жаворонки, весна пришла.

ПОПРИЛИПАТЬ, поприлипнуть. Комары и мошки поприлипали ко крашеной лавка. Скатерть поприлипла к столу.

ПОПРИЛОМАНА калинушка, обобрана, ягоды обломаны.

ПОПРИМАЗАЛА височки. Попрамазалась помадищей.

ПОПРИМАНИВАЛИ нищих во двор. Поприманила лошадку хлебцем, она и далась.

ПОПРИМАСЛИТЬ голову, -маслиться к обедне.

ПОПРИМЕНИВШИСЬ к нему, угодить на него можно.

ПОПРИМЕРЕТЬ, повымереть. Старички попримерли.

ПОПРИМЕРЗАТЬ, попримерзнуть. Белье попримерзало ко льду. Видно, утренник хороший был: лист попримерз к земле. | Гречу морозом хватило, попримерзла. Бабы на проруби попримораживали, поприморозили подолы.

ПОПРИМЕРЯТЬ. Портной сметал сюртук, просит попримерять. Все ли попримеряли новые мундиры?

ПОПРИМЕСИ-КА еще мучицы, большуха, жидко растворила.

ПОПРИМЕТИТЬ места, дорогу, позаприметить, помнить.

ПОПРИМИРИЛИ их было, попримирились было они, да опять разошлись, от мировой отказались.

ПОПРИМОЛВИТЕ и от нас доброе словечко.

ПОПРИМОЛКАЛИ (все либо вовсе), попримолкли (временно) пташки от затменье.

ПОПРИМОЛОДИЛАСЬ старушка, в цветном платье.

ПОПРИМОЛОЛИ хлебушка, закромы пустуют. Жернова, зубы попримололись, попритупели, стерлись. | Чай, у сказочника за ночь язык попримололся.

ПОПРИМОСТИ настилки с этого края подмостков. Кой-как попримостилась, попримащивались штукатуры.

ПОПРИМОЧИЛ бы ты опухоль березовицей, попользует.

ПОПРИМУЧИЛИ коней, разгон велик. Пахота тяжела, грязь, попримучились лошадки наши.

ПОПРИМЯЛИ траву на лужке, травка попримялась.

ПОПРИНА, пред. сложный, весьма близкий к попри и прина.

ПОПРИНАБАВЬ сколько-нибудь, ведь дешево!

ПОПРИНАВЫКНУТЬ, поприобыкнуть к делу, и пойдет.

ПОПРИНАГНИ очеп. Попринагнись, подставь спину.

ПОПРИНАДВИНУЛ шапку на очи. Враг попринадвинулся.,

ПОПРИНАЖМИ хорошенько сверху, так крышка закроется.

ПОПРИНАКИНУЛИ ему маленько, он и отдал.

ПОПРИНАЛАДИЛ он было дело, да снова помха сталась.

ПОПРИНАЛЯГ сильнее, дерни! Надо поприналечь работой.

ПОПРИНАПРУТ миром дружнее, так возьмут свое.

ПОПРИНАРЯДИЛА дочек, и сама попринарядилась.

ПОПРИНАСТАВИТЬ. Рукава эти надо бы попринаставить.

ПОПРИНАСУПИВ брови, попринасупясь, молчит.

ПОПРИНАТУЖИШЬСЯ, так подымешь, да надорвешься.

ПОПРИНАХОХЛИЛСЯ что-то цыпленок, не типун ли?

ПОПРИНЕВОЛИТЬ его, так пойдет, а по своей воле вряд ли. Поприневольтесь, милые гости, покушайте!

ПОПРИНИКЛА головушка на право плечо.

ПОПРИНИМАЛИ все мостки, переходу нет. Вели попранять лишние стулья и приборы. Поприми ноги.

ПОПРИНОРАВЛИВАЙ поаккуратнее, чтобы равные промежки в посадке были. Попринорови лопасть туда по вечеру. А ты попраноравливайся к их обычаям. Не торопись стрелять, поприноровись хорошенько.

ПОПРИНОСИЛИ с собою всякой всячины, поели и попили.

ПОПРИНУЖДАЛИ их всех, волей ни один бы не пошел. Первую попринудили выпить, а там уж и сам пошел. Попринудьтесь, гости дорогие, поприневольтесь.

ПОПРИОБУЙТЕ девочку, как в люди поведете. Поприобуйся, девушка, что неряхой ходишь, в отопочках!

ПОПРИОБУЧИ человека к делу, от, за спасибо, и отойдет.

ПОПРИОБЫКНУВ к делу, поспорее работать станешь.

ПОПРИОДЕНЬ ребенка шубкою. Дворовых людей надо поприодеть приличнее. Как поприоденется да попричешется, так что твоя барыня!

ПОПРИОСАНИЛСЯ молодец на коне, поприбодрился.

ПОПРИОСЕЛА земля, видно, тут не материк был, а насыпь.

ПОПРИОСТЕРЕЧЬСЯ надо, ныне время опасное, много поджогов.

ПОПРИОХОЧИВАТЬ, (поприохачивать) поприохотить, -ся. Сами поприохочивали фабричных к кулачным боям, а теперь не велят. Детей надо поприохотить к ученью. Он не играл в карты, да вот с военными поприохотился.

ПОПРИПАДАЛИ, поприпали стрелки на одно колено.

ПОПРИПАСИ нам у себя на завтра поесть чего-нибудь. Хозяйка ждет вас давно, всего поприпасла!

ПОПРИПЕКИ пирог хорошенько, подрумянь. Поприпеклась я сегодня на солнце, словно варом обдало.

ПОПРИПИСЫВАЛОСЬ, поприпасалось к нам в мещане множество отпущенников и дворовых.

ПОПРИПЛАТИЛСЯ я порядком за свою оплошность.

ПОПРИПЛЕТАЛИ, поприплели к этому делу, ни с того, ни с сего, пропасть народу, и таскают к допросу.

ПОПРИПОМНИ хорошенько, неужто позабыл меня вовсе!

ПОПРИПРАВИТЬ бы чем-нибудь пустые щи, невкусны.

ПОПРИПУГНИ ребятишек, чтоб в огород не лазили!

ПОПРИПУСТИ-КА лошадок! пусти-ка вскачь. Голодные ребята поприпустились на кашу.

ПОПРИПУХЛА у меня рука от ушиба.

ПОПРИРАСТАТЬ, поприрасти. Прививки все поприрастали, принялись. У него одно веко поприросло к глазному яблоку.

ПОПРИСАЖИВАЛИ, поприсадили всех за работу. Деточки поприсели и попритихли. Поприсядь, куда торопишься! | Девушка поприсела, слегка поклонилась.

ПОПРИСЕЛИТЬ крестьян, мало работников. Эти вот поприселя(и)лись к нам недавно.

ПОПРИСКАКИВАЛИ, попраскакали сломя голову.

ПОПРИСКУЧИЛИ мне эти жалобы, несколько надоели.

ПОПРИСМИРЕЛИ шалуны, как гроза нашла!

ПОПРИСМОТРИ без меня за ребятами. Поприсмотрелся я к этим чудесам, не дивят они меня.

ПОПРИСНИЛАСЬ ему всякая всячина, и все чепуха!

ПОПРИСОВЫВАЛИ столы к стене. Поприсунь ко мне ящик.

ПОПРИСОСЕДИЛСЯ ко мне какой-то пройдоха.

ПОПРИСТАВАЛА грязь к колесам, окату много. Попристань к нему поплотнее, да канючь! Поприставили, поприставляли лесных сторожей, а они-то и есть первые воры!

ПОПРИСТАЛИ было у нас лошади, насилу доехали.

ПОПРИСТАРЕЛ мерин, уж ничего не везет!

ПОПРИСТРАИВАЛИ к дому клетушек, ровно для пожару. Надо бы как-нибудь попристроить сирот. Они все кой-как попристраивались, попристроились.

ПОПРИСТРОГАЙ доски в кромку, поплотнее.

ПОПРИСТРУНИШЬ его да возьмешь в руки, так работает.

ПОПРИСТУПИТЬ бы к нему понастойчивее.

ПОПРИСТЫДИЛИ его, при людях уличили.

ПОПРИСТЫТЬ, -прнстынуть, остыв пристать, или попримерзнуть. Полозья попристыли к снегу, не сдвинешь возу.

ПОПРИСЫХАТЬ, поприсохнуть. Оспа поприсохла, подсыхает, подживает. Повязка к ранам поприсыхала, в разных местах, поприлипла.

ПОПРИТАПТЫВАЛИ цветы на грядах. Попритопчи землю. Сапоги попритопчились.

ПОПРИТАЧИВАТЬ, попритачать клюшки, головы.

ПОПРИТВОРНИЧАЛ он, однако разгадали его, молодчика, скоро. Все попритворялись, будто ничего не знают.

ПОПРИТВОРЯЛИ все двери. Попритвори-ка окно, несет.

ПОПРИТЕРЕТЬ стекляную пробку. Ось попритерлась, подтерлась. она попритерлась белилами и подрумянилась.

ПОПРИТЕСНЯЛИ нас всех тут, не знаем куда и деваться. Его попритеснили к стене. Попритеснись на меня.

ПОПРИТИСНУЛИ его в толпе, да, говорит, чуть не раздавили! В давке, зевак толпою попритискали к забору. Солень попритиснется, так и сок даст.

ПОПРИТИХЛА погода, а небо все еще хмурится. Ночь настала, шумные голоса попритихали, всюду.

ПОПРИТКНИ хорошенько чеки, чтоб не выскочили.

ПОПРИТОМИЛ лошадей, попритомились лошадки.

ПОПРИТУПИЛ ты мне топор мой, вперед тебе его не дам. Снаряд попритупился, надо наточить его. Он что-то попритупел, стал глупее, тупее.

ПОПРИТЧИТЬСЯ чему, попритчилось кому что; приключиться, случиться, сбыться, статься, говор. о нечаянном или странном, необыкновенном случае; | прикинуться, причиниться, говор. о беде, болезни, особ. с напуску, с глазу, от порчи знахаря. Ему что-то попритчилось, занемог внезапно. Попритчилось от недоброго глазу. | Померещилось, показалось, привиделось наважденьем. Бог с тобой, что тебе попритчилось!

ПОПРИТЯГИВАЛИ, попритянули к суду и правого и виноватого. Эй, на лодке! попритянись ближе к пристани!

ПОПРИУБРАТЬ комнаты, в комнатах. Как поприуберусь по хозяйству, так и приду. | Поприоделась, поприубралась, и пошла в люди.

ПОПРИУДАРЬТЕ дружнее, молодцы! напр. в штыки, в весла и пр.

ПОПРИУДЕРЖИСЬ, не торопись и не горячись!

ПОПРИУКРАСИТЬ дом лепною работой, лепниной. -силась весна цветами.

ПОПРИУМЫЛАСЬ, поприоделась, и села гостей поджидать.

ПОПРИУМЯТЬ землю, поутоптать, поутолочить.

ПОПРИУНЫЛ бедняк после всех неудач своих.

ПОПРИУРОЧИЛИ раину и в Москве, но не зиму кутают.

ПОПРИУСЕСТЬСЯ не дадут, все на побегушках!

ПОПРИУСТАЛИ лошадки, дай им передохнуть.

ПОПРИУТИХЛА молва о войне, а все еще побаиваемся. На день боль поприутихает, а ночью - беда!

ПОПРИУЧИТЕ людей к порядку, надо каждому свое дело знать. Мальчики поприучились работать.

ПОПРИХВАТЫВАЛ ты косою лишку, местами цветы подсек. Поприхвати шлею мочками к постромкам.

ПОПРИЧАЛЬ паром, привяжи слегка причалом.

ПОПРИЧЕШИ голову, попричешись, что ходишь растрепой!

ПОПРИЧУДНИЧАЛА барыня вволю, больно надоела.

ПОПРИЩЕ ср. (попирать) вообще место, простор, пространство, на коем подвизаются или действуют; арена, сцена, ипподром, приспособленное место для бега, скачек, для ристалищ, игр, борьбы и пр. Выдти на поприще. Устроить поприще для садки, травли, боя зверей. Поприще битвы, место, где она случилась. | *Поприще жизни, вся земная жизнь человека, в бытовом отношении. Какое поприще он избрал? какой род жизни, или каким наукам, ремеслу и делу посвятил себя. Поприще великосветской жизни пусто и пошло. Высшее служебное поприще скользко. Поприще художеств стало ныне бесхлебным. Из новейших, Гумбольд, на попраще естественных наук, первенствует. | Церк. путевая мера, и вероятно суточный переход, около 20 верст. Поприщный, -щевый, к сему относящ.

ПОПРИЮЧАЛИ они у себя сироток. Хоть бы кто поприютил на время погорелых! Уж они кой-где поприютились.

ПОПРОБОВАТЬ что, попытать и -ся; испытать, искусить, покуситься на что; - чего отведать, повкусить. Попробовал было бежать, да неудачно, поймали. Нельзя помириться, так попробуй подраться. Попробуй-ка этого сыру. -ся, страдат.

ПОПРОВАЖИВАЛИ, попровадили конокрадов в Сибирь.

ПОПРОВЕРИЛ он тут что-то, повертелся, и ушел.

ПОПРОВЕТРИТЬ бы комнаты, духота стоит. Пошли бы вы в сад, деточки, пробегаться да попроветриться. Камень весь насквозь попроветрел, рассыпается.

ПОПРОВЯЛИТЬ, -ся. Рыба эта попровялена, да маловато, не довисела. Рогожи попровялились, попросохли.

ПОПРОГОВОРИЛАСЬ она, проболталась немного.

ПОПРОГУЛЯЛИСЬ немного, да жарко, оттого а воротились.

ПОПРОДАВАЛИ, попродали они весь скот, пораспродали.

ПОПРОЖИВАЛИ они, попрожил он все именье свое. Они попроживались на рысаках. Он попрожился, немного.

ПОПРОЗЯБЛИ, чай, кучера на морозе.

ПОПРОЙДОШНИЧАЛ он немало, обобрал многих.

ПОПРОКАЗНИЧАЛА молодежь наша на святках.

ПОПРОКИСЛО пиво это, уж оно не годится.

ПОПРОКОПТИЛАСЬ, чай, рыба-та, давно висит, пора снимать.

ПОПРОЛЕЖАЛ бока больной, на простынях ворочают.

ПОПРОМАТЫВАЛИ приказчики купецкое добро. Зачал гулять, и попромотал в год все именье. Попроматывались мои соседи, вовсе; попромотались, иные, несколько.

ПОПРОМАЧИВАЛИ, попромочили ноги (или вернее обувь), да теперь кашляют и чихают. Крыша попромочилась, попромокла, немного, местами потекла.

ПОПРОМЫЛО местамц плотину, надо чинить вовремя.

ПОПРОМЯТЬ кожу. Походить нежто попромяться?

ПОПРОСАЧИВАЛАСЬ вода сквозь плотину, сквозь перебойку.

ПОПРОСВЕТИЛСЯ народ, уж не прежнее теперь время.

ПОПРОСИТЬ, -ся, см. попрашивать.

ПОПРОСОВЫВАЛИ жерди в забор. Попросунь брус еще.

ПОПРОСПАЛ я маленько, как бы не опоздать. Дайте пьяному попроспаться, не тормошите его.

ПОПРОСТАТЬ посуду, опростать всю, о коей шла речь. Закромы попростались. Попростеть, стать проще. Попросту, по-простому нареч. запросто, просто и прямо, без хитрости; | без чинов, без обиняков. Попросту, как (что) по мосту. Попросту, без затей. Попросту деды жили, похитру внуки живут. Попросту, что попусту: и зацепки нет! Живи попросту, доживешь лет до сту. | Попросту сходил, попусту, даром, без пользы.

ПОПРОСТЫЛА горячка у него, поуспокоился, поунялся.

ПОПРОСУШИТЬ одежду. Пусть повисит, попросушится. На дворе попросохло. Дай попросохнуть хлебу, не молоти.

ПОПРОТАПТЫВАЛИ, попротоптали дорожки ко хлебу.

ПОПРОТАЧИВАЛ, попроточил шашень все дерево.

ПОПРОТАЯЛО уже местами, есть проталины.

ПОПРОТЕКЛО время, и дела изменились.

ПОПРОТИВИШЬСЯ начальнику, ответишь, за ослушание.

ПОПРОЩАТЬСЯ, попроститься и зап. попрощаваться, откланяться, проститься, приветствовать наростанях.

ПОПРОЯСНИЛО на дворе, стало ведро.

ПОПРУДИЛИ мы утром немного, да народу мало.

ПОПРУТКИ (порудки?) м. мн. ниж. силки, плонки, ловушка на рябчиков, тетеревов.

ПОПРЫГИВАТЬ, прыгать по временам, понемногу. Бежит да попрыгивает. Вишь, лягушенок попрыгивает! Попрыгай на одной ножке! Дети попрыгали вчера, поплясали. Попрыг м. или попрыжка ж. припрыжка. Бпжить впопрыжку! | Способ, образ прыганья, прыжков, как походка, побежка. У всякого жеребята своя попрыжка. Богатырским попрыгом. Попрыгун м. попрыгунья, попрыгуха ж. охотник прыгать. Попрыгуша об. то же. Попрыгуши, полетуши или попрыгунюшки! приговаривают младенцу, подсаживая его на руках. | Попрыгушка, побегало, вицевой гужик, который бегает по улуку бороны.

ПОПРЫНДЕВЕТЬ перм. покраснеть в лице, зарумяниться.

ПОПРЫСКИВАТЬ, попрыскать. Попрыскивай пол чаще, пыли много. Дождь весь день попрыскивает. Прачка попрыскала белье, и покинула его! | Попрыскал заяц по полю, побегал туда и сюда. Растенья попрыскиваются в теплице водой. Она попрыскалась дрянными духами. Дети попрыскались, купаясь. Попрыскиванье длит. попрысканье окончат. попрыск м. об. действ. по глаг. Попрыск, или мн. попрыски, след, малик, шляхи. Знат звпря по попрыскам. Молодецкие, богатырские попрыски, сказч. Попрыском до зверя доходят. | Пдпрыски, отпрыски, побеги растенья, дерева; | спрыски, попойка при обновлении чего. Попры м. мн. новг.-тих. прыть, бег, скачь, опор, опрометь. Побежал во все попры за лошадью!

ПОПРЫТЧАТЬ, (попрытчеть) стать прытче, бойчее, проворнее.

ПОПРЯДАТЬ, попрясть. Девка у нас также попрядает вечерами, насколько досугу есть. Попряди-ка с мое, так узнаешь, где твои плеча. Попрядуха, -душка, ж. орл. пенз. супрядки, посиделки, вечорки, помочь на пряжу; | хорошая прялья, прядущая скорее других, напрявшая много. Попряслок м. костр. железное или свинцовое кольцо на веретене, для грузу.

ПОПРЯЖИВ подовый пирог в масле, подай на сковороде. Хворост хорошо попряжился, поспел.

ПОПРЯМИТЬ ружейный ствол на струну, выпрямить по струне. Стойка попрямится по отвесу. Попрямись! стань прямее.

ПОПРЯНИК м. пск. зап. порник, пряник.

ПОПРЯТЫВАТЬ, попрятать. Матка попрятывает от батьки - детки попрятывают от матки, перенимая. Они, до обыска, все попрятали, ничего не нашли. | Попрятать хлеб, спрятать, снять с поля и убрать. У нас, слава Богу, успели до дождей весь хлеб попрятать. Куда вы попрятались, никого не найдешь, не дозовешься! Сватались, сватались - да все и попрятались!

ПОПСОВАТЬ что, южн. зап. испортить, исказить, испакостить.

ПОПУГАЙ м. папугай, родовое названье известной птицы Рsittacus. Попугаево перышко. Попугаячьи шутовские ухватки. Попугайная клетка. Попугаечник, -ница, любитель, охотник до попугаев. Попугайничать, обезьянничать, перенимать и болтать зря. Попугаев до 200 видов; они долговечны, и меняют масть по летам.

ПОПУГИВАЙ чаще птиц из саду, вишню клюют! Всю дичь попугали, ничего нет. Попужать кого, попугать. Нас попугали все это лето пожарами, постращали. Что делать, попугаются, а том - поуспокоятся.

ПОПУДНЫЙ счет, отпускать попудно, пудами, на весьег. Попудные золотые, сиб. плата в казну с пуда добычи золота.

ПОПУДРИЛИ его немного, за просрочку. Штопин попудрится пороховою мякотью, напорошится.

ПОПУКИВАТЬ, пукать иногда, по временам, постреливать.

ПОПУЛЯРНЫЙ франц. народный; обычный в народе, любимый им; популярная книга, доступная, понятная неученым; -ность ж. сост. и свойство по прил.

ПОПУРРИ ср. или м. несклон. франц. разнородная смесь; кушанье этого рода; пахучие цветы, лепестки, ссыпанные в одну посудину, для запаху; сборная музыка, из разных напевов, кводлибет; пляска, танец, составленный из разных плясок.

ПОПУСКАТЬ или попущать, попустить что, до(по)зволять, допускать, разрешать, либо не запрещать, не возбранять, либо смалчивать, послаблять, потакать, давать повадку, потачку, потворствовать. Ты попускаешь ему, балуешь его. Попустили вы тут вытравить луга. Кабы Бог попустил мне съездить домой. Попусканный мальчик, южн. изваженный, набалованный. | Попущай веревку помаленьку, попусти немного, ослабь, не натягивай. Кто злым попускает, сам зло творит. Богу соизволяющу, попускающу. Как Бог попустит. Хлеб-соль не попустит врага сотворить зла. -ся, быть попускаему. | Пускаться на что, во что своей волей; покушаться, отважиться, решиться, предпринять что. Позволенья нет на рубку, а часто попускается лесничими. Фабричные наши порой и на худое дело попускаются, на грабеж. На что попустишься, за то и ответишь. Попусканье ср. длит. попущенье окончат. попуск м. об. действ. по глаг. Божьим попущеньем, волей, соизволеньем. Народ попущеньем начальников избалован. Ни смерти, ни попуску (или попусту, зап.). Попущатель, попускатель, попуститель, -ница, кто попускает, послабляет, потакает, потворствует. Попущатели только других в грех вводят. Попускной, к попуску относящ.

ПОПУСТЕТЬ, опустеть, стать пустым, порожним. В городе попустело, все разъехались. В кармане попустело. Попусту, по-пустому, по пустякам нареч. напрасно, даром, вотще, тщетно, без пользы, не для чего, незачем. От людей добра ждать - попусту хлопотать. По-пустому ездил, дома не застал. Попустошить, поразорять, позорить, опустошить все, о чем речь, или немного, или временно. Попустошил враг край, города, опустошил. Попустошил проходом, где мог, побушевал. Сошлись, попустословили, Да и разошлись. Попустнети стар. потускнеть, омрачиться. И бысть образ лица его попустнел.

ПОПУТАТЬ, путать несколько времени и кончить. Ничего не размотала, только попутала. | - кого, спутать, связать; | запутать, впутать; | *соблазнить, обольстить, совратить искушеньями. Попутай коней, да пусти их попастись. Всех попутали в это дело. Бес меня попутал! виноват, согрешил. Попутали грехи, недобрые люди. Неправого Бог попутает (или: покарает). Нитки попутались, сеть попуталась, запуталась. Для попутанья человека, диавол умудряется.

ПОПУТНЫЙ, все, что по пути, следующий олним, общим путем, дорогой, направленьем. Попутная погода, ветер, в спину, а на воде, коим можно идти под парусами, не покося (не лавируя). Попутный ходок, ездок, идущий, едущий с кем по одному пути, или попутник м. -ница ж. попутчик, -чица. Ехать с попутчиком, самдруг. Он ищет попутчика, товарища в дорогу. Попутное дело, которое исполнить можно проходом, мимоходом, по пути; или *сподручное, удобное, способствующее чему. Насвистывать попутный ветерок, шуточн. поверье моряков, посвистывают в затишь, призывая ветер. Попутное пожеланье, напутное. | Попутник, растен. Рlantagо; Р. аrenariа, толстушка, бабка, блошное семя; Р. lanceolatа, арженик, узик, подорожник, ранник и порезник; Р. major, путник, большой, - крупный подорожник; Р. mediа, припутник, арженик или подорожник; Р. maritimа, вербейник. Водяной попутник (не народное), Аlismа рlantagо, шильник, частуха? | Попутник, порода груздей, ниж. | попутный ветер, волжск. | Попутники, сев. вост. подорожники, вареный и печеный харч, отпускаемый с кем в дорогу, в путь: хлебы, пироги, кокурки. Попутн(ч)иков, что лично его; попутниковый, -ничий, к нему относящ. Попутниковые растенья, Рlantaginасеае, семейство подорожников. Попутье ср. одна, общая дорога с кем, попутная, по одному пути. Шли попутьем три перепутья, дошли до распутья, на ростани, раздорожицу, где надо расходиться. | Туда не попутье ехать, не путь, не по пути. В игре да в попутье людей узнают. Попутничать, попутешествовать, постранничать, поездить, походить на чужбине. Попути можно принять за наречье; по дороге, где надо проходить, проезжать мимо, куда или для чего не нужно сворачивать, что можно исполнить мимоходом, мимоездом. Не попути мне заходить к нему. Попуть пойдешь, так занеси на почту.

ПОПУХЛА рука с неделю, а там пухота опала.

ПОПУЧИВАЕТ живот у меня, не знаю с чего, иногда. Землю попучило, видно, тут родники есть, выпучило холмом. Земля попучилась, ее вздуло холмом.

ПОПУШИТЬ шерсть, вспушить, взбить, перебить на струне. | - кого, пожурить, потазать, дать нагонку.

ПОПУЩАТЬ, попущенье и пр. см. попускать.

ПОПЫЛАЛО полымя, да не долго, скоро угасло.

ПОПЫЛИЛ только, а не вымел.

ПОПЫРИВАТЬ, попырять. Не подходи к этой корове, она попыривает, или попыривается. Попыряла его корова, пободала, побутускала. Попыряли меня сегодня на побегушках, потолкали, посылали туда и сюда. Попырка, привычка пыряться; | способ или образ пырянья; | побегушки, толчки, частая посылка; | частые толчки, колотушки, тукманки.

ПОПЫТАТЬ чего, южн. зап. и стар. поспросить, попросить, потребовать. И мы поиспоздали (в Кириллове) ужинати, и попытали стерлядей, стар. Надо дорогу попытать у кого, расспросить. Попытай его, у него, повыспроси. | - кого, пытать несколько пыткою, муками, предав пытке. | Испытать, поиспытать, попробовать, попытаться; | отведать. Не суйся в воду, не попытав броду. Попытай топор, хорош ли. Попытай-ка винца, каково? Попытался пройти, да не пускают. Попытался деньжонок добыть, да нету: попытаюсь еще разок. Попытывать, пытать иногда, по временам. Попытка ж. полыт м. действ. по глаг., опыть, проба, покушенье, искус. Попытка не штука (не шутка), спрос не беда. Из всех попыток составить корнеслов, Шимкевича опыт самый удачный. Уж каким попытом ни дознавались, насилу дошли, симб.

ПОПЫХИВАТЬ, попыхать или попышать. Огонек попыхивает. Ветер попыхивает, дуеть от(по)рывисто, голмянами. Знай себе попыхивает трубочку. Бежит человек, лошадь, да попыхивает. Попыхала лошадка, насилу дух перевела. Попышал я однако после пробежки этой! Попых м. попышка ж. скорое дыханье, и состоянье запыхавшегося, одышка от скорого движенья, дела, усилий; | спех или суета; торопливое, опрометчивое метанье туда и сюда, при неспокойном духе. Кто с попышкой, а мы с поотдышкой. Попыхом города не срубишь. Ну что за попыхи? что за спех, суета. В попыхах я все перезабыл! С попыхов угорплой кошкой мечется. Живем с пооглядкой, а помираем впопыхах. Попыхтел я за этой работой. Попыхтел, да сделал.

ПОПЬЯНСТВОВАЛИ, попировали довольно, пора бы остепениться. Попьянелт гости немного, подгуляли.

ПОПЯЛИТЬ шкуру, чтоб порастянулась. Попялилась баба на судник, да все чашки и перебила. Попясть что, южн. попялить; -ся, попялиться, потянуться куда, за чем. Я попяла платочек, а он и разорвался! порастянула. Попасться на что, куда, тул. потянуться, достать что высокое. Ен яго бий, да и попясца не дай, смол. не дал отступить и поправиться. Дай попясться, орл. образумиться, осамиться, опознаться.

ПОПЯТНАТЬ кого, запятнать во множестве, или немного.

ПОПЯЧИВАТЬ что, кого, пятить иногда, по временам, исподволь. Все попячивает помаленьку, и наткнулся. Попять лошадь! Коляску надо назади попятить. Он попятился, отказался, спятился, отступился от слова, или передумал, струсил. Он попячивается, кажется, хочеть попятиться, в раздумье. Попячиванье ср. длит. попяченье окончат. попят м. попятка ж. об. действ. по глаг. На-попять, спятиться. Попятный, к попятке относящ.; кто пятится, подается назад; кто отступается от слова. Это человек попятный, ненадежный в слове. Уйти на попятный двор, отречься, отступиться от слова, пере(раз)думать. Молодец женится, а во сне ему бредится: не платить бы попятного! Попятчик, -чица, отступник, кто попятился. Попятчику да будет стыдно. Попятчику свидетелей поить, отказавшемуся от слова, данного согласия.

ПОРА ж. время, час, доба, година; | срочное время, срок; удобное к чему время. Летняя, зимняя пора. Настала пора дождей. Приходи вечернею порою. Много поры прошло с тех пор. То была пора, а теперь другая. Человек в поре, во всей, в полной поре, в зрелом возрасте, в средних летах (а быть во времени, в счастье, обилии). Всякому делу своя пора. Была пора, да давно прошла; а и будет пора. да не дождаться ее. Часом с квасом, порою с водою. Дорога помочь в пору. На первых порах, в начале, с первого приема. Псовая на первых порах ловит, а вдаль не погонит. Пора на пору не придет или не приходится. Ягодная пора. Весна голодная пора. Без поры, без толку. В кои поры раз зайдет, в кои веки. Упустя пору, да в лес по малину! Какова пора буоет, по поре глядя, смотря по обстоятельствам. Полно браниться, не пора ль помириться (подраться)? Порою горою, а часом и низом. Порою и хлеб с водою. Все стоит до поры. Все до поры до времени. До пори все с рук сходит. Придет пора, ударит час. Пора придет, и вода пойдет. Пора - что проточная вода. Пора, что туча: и набежит, и пробежит, и опять найдет. Пора придет и часть мою принесет. Не соваться, а поры (а череду) дожидаться! Была пора, а теперь время. Зверя бьют - поры ждут. Пора, что железо: куй, поколе кипит. Пора супротив поры не стоит. Пора не супротив поры. При поре с умом, без поры с сумой. Друг до поры - тот же недруг. От поры до поры все топоры; пришла пора - нет топора! Пора деньгу берет (кует). Впору, вгору; а невпору - под гору! о счастье. Дождемся поры, так и мы из норы (прибавляют а в пору, опять в нору). До поры рот не дерет, а пора придет - и черт не уймет. Хороша молодежь - а к поре никого не найдешь. Добра пора - пора вон из-за стола (привет при входе в дом). Пора на ум наводит. Давно пора, и с головой туда. Пора и честь (стыд, совплть) знать. | Мороз на дворе о вчерашней поре, такой же. | Пора применяется и к пространству, и к обстоятельствам, означая тогда: по мере, в меру, кстати, впопад, а затем переходит в наречие. | Пора, в удочке, расстоянье, по лесе, от крючка до поплавка, пск. твер. Платье, обувь, в-пору или впору, по телу, по ноге, по росту, приходится вмеру. Ему два обеда есть только что впору. Не впору тебе со знатью водиться, не идет, некстати, не поплечу (невпору, не вовремя). Тут и троим совладат или управиться только впору. Впору пришел, кстати (отсюда: спорить, спорина и пр.). В самую пору, в пору, как раз, в меру, или в лад, весьма кстати. Бежать во всю пору, арх. во всю мочь, изо всех сил. Не в пору или невпору гость - хуже татарина. | нареч. пришло время, настал срок, по времени или по обстоятельствам. Пора домой. Пора спать. Давно пора за ум взяться. Да уж пора жать, косить. Пора б тебе перебеситьсяи | Пора, сиб. теперь, сейчас, в сию пору. Он пора пришел, только что. Порища увелич. пора, в знач. бранном или укорном; дурная, тяжкая пора. Порина, пора, в знач. срока, наставшего времени. Самая порина теперь тетеревам. Бедовая порина. Пропустив порину, да в лес по малину. Парить, спорить, паить, помогать. Ему теперь порит, вам счастье порит, служит. Времячко порит, ведро. | вологодск. толстеть, добреть, жирнеть, здороветь. Ему теперь порится, счастье служит или везет. Зашибай копейку, поколе порится! Поринье ср. вологодск. спорынья, в знач. здоровья, крепости тела. Нет поринья ему, не добреет он, тощ, хил, слаб. Пореть, входить в пору, в рост, в дородство; спеть, зреть, выдо(по)спевать, выдо(по, на)зревать, рдеть; добреть, тучнеть. Порастый и пористый, кто, или что в самой поре, возрасте, зрелости; поспелый, готовый; | сильный, крепи, недряхлый. Пористый человек, во всей поре, средних лет. Порастое дерево, годное в стройку, в лело. | Что пришло кстати, в пору, вовремя. Не пористо задумал. Не пористы дожди к сенокосу. | Рано, зарано, слишком рано, допоры. Пористо встали вы, раненько. Поровой, вообще к поре относящ. Это дело поровое, преходящее, временное, не всегдашнее. Поровые ветры, пасатные, в известную пору стоящие. Паровой человек, не старый, а в поре, во всей силе, середовой. Порный и порной сев. сиб. порнящий арх. пористый, дошлый, возмужалый, взрослый, во всех годах; зрелый, поспелый и готовый, во всей поре; | здоровый, крепкий, сильный, дюжий, а бол. о скоте, матерой, дебелый, тельный, жирный, вязный, дородный; видный, рослый, казистый, годный. Лошадь не порато порна, не очень казиста, невидная. Порно нареч. крепко, надежно, дюже, прочно, споро; | порно и порко, иногда парко, бойко, шибко, скоро; прытко. Кони порко бегут. Не порко гони. Поровник, -ница, ровесник, ровня по летам, сверстник. И не порно (сильно), да задорно. Поратый сев. бойкий, сильный, дюжий, усердный, ражий. Это поратый конь. Поротая борзая, сильная, бойкая и прыткая. Порато нареч. порать перм. сильно, очень, весьма, крепко, больно, много. Он порато убился. Порать хорошо время стоит. Каково живете? Каков урожай? "Да непорато", посредствено. Порато мелко накрошила. Порато дородно, очень много, пропасть, в избытке. Поратость борзой, прыть, сила в беге. Порою? нареч. твер. бегом, рысью, впритруску. Пораться южн. зап. заниматься, стряпать, суетиться, управляться чем, спешить к сроку, особ. говор. о бабьем хозяйстве. Упоралась, убралась, отделалась, кончила, поспела. ПОРА ж. лат. бол. употреб. мн. поры, скважины, малейшие дырочки, которые находятся во всяком веществе, от природы; порами зовут едва видимые скважины в коже животных, где проходит пот, в растеньях, дышащих чрез эти скважинки, равно и вовсе незримые, а воображаемые промежутки, между атомами вещества. Пористый, обильный порами. Порозный лат. скважистый, сквозистый, не безусловно плотный, ситчатый. Порозность тел, скважность, сквозистость, общее свойство всех тел вообще.

ПОРАБОТЫВАТЬ, поработать. Что делаете тут? Да вот, поработываем, где случится. Поработаем еще до Петрова дня, а там домой, на покос. Ныне хорошо поработалось, довольно сделали. Поработная плата, задельная, не поденная или не годовая. Поработки ж. мн. пск. твер. заработки, работа вне дома, на стороне. Порабощать, поработить кого, обратить в рабство, сделать рабом своим; покорить вполне, подчинить себе, овладеть волею человека, заставить во всем повиноваться. Народы, или племена искони порабощают и поглощают друг друга. Дикие завоеватели порабощали плпненных, увлекали в рабство. Да не поработит муж жены, а да полюбит ее. Невежество порабощает. Скот порабощен человеком, да послужит ему. -ся, страдат. или возвр. по смыслу речи. Человек порабощается страстями. В кабалу идти - поработиться, отдаться кому в рабство. Порабощенье ср. об. действ. по знач. глаг. Поработитель, -ница, кто порабощает. Завоеватель тот же поработитель. Поработительница сердец, прелестница. Азиатцы и доныне ведут войны поработительные. Искатель мест пораболепствовал без всякой пользы. И наш народ порабствовал, побыл в рабстве, но освободился.

ПОРАВНИВАТЬ, пора(о)внять что. А вы поравнивайте дорогу, не запускайте ее. Поровняй концы, вы(у, с)равняй. | Кой-что в саду поделали: поровняли дорожки да помели. | Надо поровнять служителей жалованьем, назначить всем поровну. Вишь, кого с кем поравнял! сравнил, признал равным, поставил на одну доску. Поравнивайся на ходу, ребята, не заламывай фронта! Дорога поравнялась немного, снег засыпал ухабы. Младший поравнялся ростом со старшим, и поравнялся с ним в науках, не отстает. Поравнявшись с воротами, лошадь бросилась в сторону. Судно поравнялось с маяком, пришло прямо насупротив, отвесно по пути своему, морск. на траверс. Поравненье ср. действ. по знач. глаг. Поровну нареч. по равным частям, на равные части, о дележе. Поровну мачеха делила, а пасынками ничего не досталось. Поровну-равну всем норовлю! скороговорка. Поровенок м. поровенка ж. сев. олон. поровенки, -ночки, мн. поровни, ровня, ровесник, полеток, однолеток, одногодки, слетки. Где-то есть у молодёшеньки дорогие поровеночки, песня. Равнять, верстать в одну меру; ровнять, гладить под уровень; но а и о переходчивы и смешиваются.

ПОРАДЫВАТЬ (иногда), порадовать кого, радовать, обрадовать, утешать, удоволить. Сын порадывает меня, все добрые вести об нем приходят. Чем порадуешь? что доброго скажешь? Порадовал Бог урожаем. -ся чему, обрадоваться, и радоваться несколько, недолго, немного. Ей бы порадоваться, а она завидует. Порадуйся моему житью. Порадуйся за меня. Порадованье ср. действ. по знач. глаг. | Радость, утеха. Детки мои порадованье мое. В порадованье, на порадованье кого, чье, на радость. Порада ж. южн. зап. помощь, спасенье, утешенье, радость, утеха, прибежнще, отрада. Ждем порады в речах светушки (отца, свекра или тестя), свадебная песня. Дать порады, доброго совета, или вообще помощи. Порадить кому, южн. зап. советовать, помочь; -ся с кем, посоветоваться; условиться. Порадный, к пораде относящ. и радостный, утешительный. Порадовотель, -кнца, по(об)радовавший кого чем-либо. Пврадеть кому, удружить или послужить, постараться радея; | о чем, позаботиться, похлопотать, поусерд(ничать)ствовать. Порадник м. -ница ж. южн. зап. советник, старатель, попечитель, покровитель, спаситель. Нетути мне порадника! Порадуха ж. пск. общая радостная весть.

ПОРАЖАТЬ, поразить кого, разить конечно или разя попадать; наносить удар. Поразить кого оружием. Поразить врага или войско, разбить, одержать победу. Его поразил паралич; его поразило грозой, молниею. | Изумить или удивить обрадовав, либо опечалив и испугав; озадачить нечаянностью, внезапностью. Весть эта меня поразила. Болезнь эта поражает более полнокровных, они склонны к ней. -ся, быть поражаему, поражену. Пораженье, действ. по глаг. Полное пораженье неприятеля. Пораженье испугом или от испуга. | Пораженье легких, печени, врачебное болезненное состоянье. Поражатель, поразитель, -ница, поражающий что, кого. -тельный случай, поражающий, странный, редкий, замечательный.

ПОРАЖДАТЬ и пр. см. порождать.

ПОРАЗ, пред. двойной, слитный с глаг.; раз сохраняет свое значенье, по выражает при сем: несколько или все, вовсе; с глаг. несовершенными бол. употреб. на юге и зап., выражая общность, мн.; с глаг. совершенными на сев. и вост. выражая частность, умаленье, един.

ПОРАЗБАЛАГУРИЛИ больного, сам он поразбалагурился, поразболтался, поразбеседовался, -говорился. Поразболталась баба, и поразболтала все тайны свои. Поразболтай известь в твориле хорошенько, поколе еще жидка.

ПОРАЗБАЛИВАЛИСЬ, поразболелись у всех головы, видно баня угарна. Брат поразболелся, порасхворался.

ПОРАЗБЕЖАТЬСЯ, так перескочить можно! Ой? ну-ка, поразбегись! Дети поразбегались, бегают туда и сюда, играючи. Все поразбегались, поразбежались, никого нет!

ПОРАЗБИВАЛА чернь кабаки. Поразбилн ему морду порядочно! Подсудимые поразбивались (вовсе), поразбились (немного) в показаниях.

ПОРАЗБИРАЛО, поразобрало его, после бражки, и пошел шуметь. Как поразберет его, так и черт ему не брат! Поразобрал я книги, да мало путного нашел. Не успел я поразобраться с дороги, как требуют к начальнику. Мы с ним поразберемся приятельски, тягаться не пойдем. Надо однако дело это поразобрать толком, исследовать, дознать. Все билеты поразобраны, нет ни одного.

ПОРАЗБОГАТЕЕТ мужик, так и позазнается.

ПОРАЗБОДАЛА одна корова все стадо, разогнала бодаясь.

ПОРАЗБОЙНИЧАЛ Стенька на веку своем, а все виселицы не миновал. По-разбойничьи, -чески, по-разбойному, по обычаю разбойников.

ПОРАЗБРАНИЛ всех, понакричал, и рассерженный ушел. Они поразбранились, если двое, то значит. несколько порассорились; если же речь о многих, то значит все перессорились вовсе.

ПОРАЗБРАСЫВАЛИ, поразбросали все вещи свои, а после сами же искать станут. Поразбросали они на ветер состоянье свое. -ся, страдат. и возвр. по смыслу.

ПОРАЗБРАТАТЬСЯ. Они побратались, и уж поразбратались.

ПОРАЗБРЕЛИСЬ все, кто домой, кто куда.

ПОРАЗБРЫЗГАЛИ дети шалючи всю воду.

ПОРАЗБРЫЛЯЛА собака кашу по полу, сыта видно.

ПОРАЗБУЖАЛИ криком своим всех в доме.

ПОРАЗБУРИТЬ буровой колодец пошире.

ПОРАЗБУСИЛО ветром всю муку, разнесло.

ПОРАЗБУХАЛИ притворы, что и не затворишь их. В сырости всякое дерево поразбухнет.

ПОРАЗБУЯНИЛСЯ, порасходился молодец, хмель разобрал.

ПОРАЗВАЛИ-КА кучу-то, что там в ней! Дом ветх, даже местами поразвалился. Все поразвалились в креслах.

ПОРАЗВАРИВ студень хорошенько, слей. да дай ему остыть. Поразварился я сегодня на зное.

ПОРАЗВЕДАЙ у людей, которая гостиница в городе получше. Поразведал он все новости. Об этом надо было наперед поразведать, порасспросить, поразузнать. Она нигде случая не упустит, всю подноготную поразведает. Надо мне с ним поразведаться, сделаться, посчитаться; бол. в знач. угрозы, разделаться, расправиться. ПОРАЗВЕШИВАЛИ, поразвешали отрепье по забору, как у Гоголя в Миргороде. Что ты поразвесив уши ходишь? Поразвешается белье, так оно и попросохнет. Береза поразвесилась над водою.

ПОРАЗВЕДРИЛАСЬ погода, на дворе поразведрилось.

ПОРАЗВЕЗИ всех пьяных по домам, да и приезжай за мною.

ПОРАЗВЕЙТЕ, ветры буйные, тоску-печаль мою? -веялись туманы мокрые, попроглянуло красно-солнышко.

ПОРАЗВЕРЕДИЛ (поразбередил) рану, руку. Болячка поразвередилась.

ПОРАЗВЕРСТЫВАТЬ, поразверстать земли, угодья, кончить разверстку. Мы поразверстались с соседом.

ПОРАЗВЕРТЫВАТЬ деревянные трубы или южн. поразвертать, поразвернуть дыру, или поразвертеть дыру и дыры, порасширить. Гайка поразвертелась, ослабла. А ну-ка-ся, поразвернись, кутни! Покупатели весь товарь попусту поразворачивали, поразворочали. Возьми лопату, да поразвороти ворох этот!

ПОРАЗВЕСЕЛИТЬ бы чем-нибудь его, все скучает. Старички поразвеселились нынче, подгуляли.

ПОРАЗВЕСТИ, поразвесть ухват, разогнуть пошире. Поразведи-ка кисель, густо заварила. Пароходы поразводили пары. У нас все сторожены чай рады б поразводились, поразвелись. У нас поразвелась было малина, да пропала.

ПОРАЗВИНЧИВАЛ, поразвинтил кто-то все гайки у коляски. Поразвинтить немного, поослабить винты. Скрепа поразвинтилась.

ПОРАЗВИТЬ конец плети, да ввить кончик. Поразвить эту мысль, так выйдет что-нибудь. Девушка поразвилась. Завить поразвилась, вытянул жилы в кисти.

ПОРАЗВЛЕЧЬ бы его чем-нибудь, чтоб он не хандрил. Ты бы поразвлекся, съездил на гулянье! Поразволакивали, поразволокла избу по бревну, а потушили пожар.

ПОРАЗВОРОВАЛИ на пожаре все, что могли унести.

ПОРАЗВОРОШИЛИ все вещи у меня, все перерыли.

ПОРАЗВРАТИЛИ его товарищи, он поразвратился с ними. Наши в Париж ездят поразвратничать.

ПОРАЗВЬЮЧИВ верблюдов, пустили их на траву.

ПОРАЗВЯЖИ ему руки, дай еме волю. Поразвязывали все мешки, да так и бросили. Поразвязаться с заимодавцами, поразделаться исподволь или несколько. Подвязки поразвязались, обе, все или вовсе. | Страдат. Поразвяжутся перевясла, порассыплются снопы.

ПОРАЗГАВЛИВАЛСЯ народ. Поразговелись мы всей семьей.

ПОРАЗГАДАЙ-КА его, что он это затевает? Тайна таилась, а поразгадалась теперь, вышла наружу.

ПОРАЗГАНИВАЛИ, поразгоняла, поразогнали весь народ в погоню за беглецами. Поразгонись, да перескочи!

ПОРАЗГИБАЛИ дергуны пружины, ни один звонок не звонит! Поразогни-ка этот гвоздь. Крючья поразгибались. Удочка поразогнулась.

ПОРАЗГЛАЖИВАЛА, поразгладила морщиночки, набелилась и нарумянилась. Поразгладь на себе платье, -ся, страдат.

ПОРАЗГЛАШАЛИ нелепые вести. Не худо поразгласить об этом, многие не узнают. Дело до поры поразгласилось, оттого и не удалось.

ПОРАЗГЛУЗДАЛИСЯ наши старики, зап. поразвеселились.

ПОРАЗГЛЯДЕЛ я эту вещь - куда хитро сделана!

ПОРАЗГНЕВАЛИ сегодня барыню, лучше не ходи к ней, сердита. Поразгневался он за что-то на меня - и не говорит. Поразгневили мы, знать, Бога, что карает нас!

ПОРАЗГНЕСТИ ветви персика, поразвести врознь.

ПОРАЗГНОИТЬ язву, рану, порастравить, чтоб гноилась. Болячки на нем опять поразгноились, поразгнаивались.

ПОРАЗГОВОРИТЬ кого, занять беседой, отвлечь от чего вниманье его, заставить забыться, увлечься разговором, и позабыть горе свое. -ся с кем о чем, поразбеседоваться, пуститься взаимно в занимательную или приятельскую беседу. Он пишет по-разговорному, простым, разговорным языком.

ПОРАЗГОРАЖИВАЛИ, пороагородили городьбу, околицу, пораспускали скотину в хлеб. Хоть бы вы одно прясло, для прогона на водопой, поразгородили. -ся, страдат. и возвр. по смыслу.

ПОРАЗГОРАЛИСЯ сердца молодецкие в битве. Поразгорится печь, так согрей утюги. Поразгорячило солнце гальку, поразогрело, понакалило. Напрасно он поразгорячился, это всегда портит дело.

ПОРАЗГРАБИЛ нас неприятель. Все запасы поразграблены.

ПОРАЗГРЕБИ-КА уголья, нет ли в них еще жару. Дай гребцам поразгрестись, так ходко пойдем.

ПОРАЗГРОМИЛИ все силы вражеские.

ПОРАЗГРУЗИВ суда на паузки, прошли перекать. Надо будет поразгрузиться под Телячьим бродом.

ПОРАЗГРЫЗАЛА я орехи, да и надсадила зубы. Поразгрызи, поразжуй да отведай хорошенько. Они поразгрызлись меж собой, перессорились, разбранились.

ПОРАЗГУЛЯТЬ горе, тоску, печаль, занявшись чем-либо, или гуляя, несколько позабыться, поуспокоиться. Господа шумят, поразгулялись, попойка идет. Авось хоть к вечеру поразгуляется (время, погода), проредреет.

ПОРАЗДАВАЛИ, пороздали все доброе свое людям, а сами в монастырь. Мною хлеба им пороздавано, роздано исподволь. | Пораздать тесные сапоги, поразбить, повытянуть, сделать попросторнее. Они на колодке пораздадутся. Пораздайся, расступись, православный люд!

ПОРАЗДАРИВАЛА она все наряды свои, а сама в черном ходит. Кой-что пораспродали, а больше пораздарили.

ПОРАЗДВАИВАЛИСЬ концы, все пораздвоились.

ПОРАЗДВИГАЛИ стулья. Пораз(о)двинь стол, да прибавь прибор. Народ пораздвинулся, знать, едет царь!

ПОРАЗДЕЛАТЬСЯ с кем, поразведаться, порасчесться.

ПОРАЗДЕРГАЙ рогожу хорошенько. Да уж пораздергалась она и сама. Пораздерни-ка занавес!

ПОРАЗДОБРЕЛ подрядчик, еле в двери влезет!

ПОРАЗДОБЫТЬ бы где-нибудь деньженок на оборотец.

ПОРАЗДОЛБИ гнездо попросторнее, не входит шип.

ПОРАЗДОЛЬНИЧАЛИ вы там на просторе, погуляли!

ПОРАЗДОРИТЬ, повздорить, поссориться.

ПОРАЗДУВАЛО тучи ветром, угнало. Пороздуй огонь, вишь гаснет. У него щеки пораздулись, пополнел.

ПОРАЗДУМАЙ-КА хорошенько, ведь он дело говорит! Как пораздумаешь, да порассудишь, так голова вскружится!

ПОРАЗДУШИЛИСЬ наши щеголи, словно помадные банки.

ПОРАЗДЮЖЕТЬ, поплотнеть, подебелеть.

ПОРАЗЖАЛОБИВ всех, она и принялась канючить - кой-кто поразжалобился, ну и подарили ей кой-что. Виноватых всех поразжаловали.

ПОРАЗЖАМКАЙ, поразжуй хорошенько, так и вкус узнаешь. | Мы тогда только и поразжевали дело, когда уж поздно было. Поразжуется, так и проглотится.

ПОРАЗЖИВАЛИСЬ мужики наши на новом промыслу. Только что поразжились было, и погорели. У него ничем не поразживешься, скуп.

ПОРАЗЖИГАЛИ клейма, и принялись клеймить. Поразжечь страсти. Поразжегся, поразгорелся, пораспалился.

ПОРАЗЖИДИТЬ вино, порассиропить. На дворе поразжидило, слякоть, грязь. Тесто взойдет, так поразжидится или -жидеет.

ПОРАЗЖИМАЛИ, поразжали горсточки, стали потароватее. Поразожми-ка лошади зубы! Обоймы поразжимались. Концы поразожмутся клиньями.

ПОРАЗЖИРЕЛ скот на барде.

ПОРАЗЗАДОРИЛИ его, подбили, подстрекнули на что. | Что собак пораззадорили? Пораззодорится, так и таракан в драку пойдет.

ПОРАЗИТЬ и пр. см. поражать.

ПОРАЗЛАДИЛА их сваха своими сплетнями, поссорила. Соха поразладилась. Некак дело-то у них поразладилось.

ПОРАЗЛАКОМИЛИ вы меня, посулив музыки, жду не дождусь. Поразлакомясь, да после меду еще сахару захотел.

ПОРАЗЛАМЫВАЛИ, поразломали замки, чисто все выбрали. Игрушки, говорит, все поразломались, а не скажет: я их поразломал!

ПОРАЗЛЕГСЯ в креслах, словно почивать собрался. Поразлеглася дороженька надвое.

ПОРАЗЛЕЗЛА или -лась корзина, поразъехалась, рассыпается.

ПОРАЗЛЕТЕЛИСЬ голуби, ястреб их спугнул.

ПОРАЗЛИВАЛИ вина и позакупорили. Понесла и плещет дорогою - все поразольет! Река ныне таки поразлилась.

ПОРАЗЛОЖИ-КА новые книги показастее на прилавке. | Этот изъян поразложит на крестьян. Только поразложился с товаром, ан и дождь!

ПОРАЗМАЖЬ клей поровнее. Поразазывала стены, будто расписали! По губам поразмазалось, а в рот и не попало!

ПОРАЗМЕЖЕВАЛИ и поразделили их, а они все ссорятся! С иными я поразмежевался, мы поразмежевались, а с другими не сладил.

ПОРАЗМЕЛИ пшеницу помельче. Все колеса поразмололись, повытерлись, пообтерлись.

ПОРАЗМЕСИВ квашню хорошенько, дай ей взойти. Творило только-что песком засыпано, завтра оно поразмесится. Поразмешай саламату ложкою, чтобы комьев не было.

ПОРАЗМЕСТИВ повозки толком, можно поставить коляску. Мы кой-каь поразместились в доме, но тесно.

ПОРАЗМЕТАЛ все книги по полу, а ушел! Больной в бреду поразметался, пораскрылся. | Собаки все поразметались, разбросались врознь.

ПОРАЗМИНАЛИ, поразмяли грязь, и слякоти еще боле стало. Поразомнется глина, так она будет хороша. | Пойду-ка поразмяться, поразомнусь, пройдусь, прогуляюсь.

ПОРАЗМИНУЛИСЬ мы с ним, разминулись, не встретились.

ПОРАЗМОКАЛИ распутицей все дороги. Дай поразмокнуть коже, не спеши вынимать ее. Поразмочи сперва, вишь заскорузло. Пусть поразмочится, поразмокнет.

ПОРАЗМОЛВИЛИ его, а он было согласился. Поразмолвясь с ним, я и узнал, в чем дело. Они поразмолвились, в размолвке, поссорились.

ПОРАЗМОТАЛИ моты. | Он все поразмотал. Дело-то мое поразмоталось, объяснилось, очистилось и обнаружилось.

ПОРАЗМОЧАЛИЛ ты кнут. Кончик поразмочалился.

ПОРАЗМЫВАЛО, поразмыло паводком все плотины. Что весной поразмоется, то опять позасыплется.

ПОРАЗМЫСЛИТЬ, пораздумать, порассудить.

ПОРАЗМЫТАРИЛ свое. Да и принялся за чужое.

ПОРАЗМЯГЧИ Господь сердце твое! Поразмягчить опухоль припаркою. Она уже поразмягчилась или поразмякла.

ПОРАЗНАГОТИЛИ всех, при осмотре годников, обнажили.

ПОРАЗНЕЖИВ его сладкими обещаньями, она его обворожила. Поразнежилась кошурка, развалилась на солнышке!

ПОРАЗНЕМОГЛАСЬ что-то матушка, больно неможется ей.

ПОРАЗНЕСЛО облака ветром. | *Щеку поразнесло, она распухла. Поразнеслась молва. Слух этот быстро поразнесся. Поразносить башмаки. Тесные сапоги поразносятся, широкие поссядутся, отговорка сапожников.

ПОРАЗНИМАЛИ драчунов и порассажали порознь. Поразнять все косточки.

ПОРАЗНУЗДЫВАЙТЕ, поразнуздайте коней, да пустите на траву!

ПОРАЗНЮХАЙ-КА там, не намерен ли старик ехать?

ПОРАЗОВРАЛСЯ приятель, много лишнего наговорил.

ПОРАЗОГРЕЙ щи да подай. Уж она поразогрелась.

ПОРАЗОДЕЛА дочек, и сама поразоделась, словно напоказ.

ПОРАЗОЙТИСЬ в убежденьях своих можно и друзьям, но желательно посойтись опять.

ПОРАЗОПНУТЬ, пораспнуть кожу на пяло, для просушки.

ПОРАЗОПРЕЛА репа, перепарили ее чересчур.

ПОРАЗОРЯЛ, поразорил враг жилища и приюты наши. Все ласники поразорялись. Завод стал, знать хозяин поразорился.

ПОРАЗОСПАЛСЯ так, что его не добудишься.

ПОРАЗОХОТИЛИ вы его поучиться переплетному мастерству, Поразохотились дети прыгать.

ПОРАЗРОВНЯЙ дорогу. Каток поразровняется и польется.

ПОРАЗРОЗНИЛИ подсвечники. Они в ходу поразрознились.

ПОРАЗРОНЯЛ павлин перья по двору, надо подобрать.

ПОРАЗРОСТУТСЯ кусты, так застелют все заборы.

ПОРАЗРУШИЛ неприятель и здания и памятники.

ПОРАЗРЫВАЛИ связи и сношения. Всю одежду поразорвал. Бутылки с водицей поразорвались, их поразорвало. ПОРАЗРЫВАЛИ, поразыли могилы, курганы.

ПОРАЗРЫХЛИ землицу около яблонь, пораскопай ее. Песчаник поразрыхлился, поразрыхлел на ветру.

ПОРАЗРЯДИЛИСЬ девушки празднично, на гуляние.

ПОРАЗУВАЛИ, поразули всех и пустили босиком.

ПОРАЗУВЕРЯЛИ народ, порозуверили человека, убедили отказаться от убежденья, от веры во что.

ПОРАЗУЗНАЙ там хорошенько, в чем дело?

ПОРАЗУКРАШИВАЛИ, поразукрасили сад цветными фонарями. Корабли поразукрасились флагами.

ПОРАЗУМЕВАТИ, поразумети церк. уразуметь, понять.

ПОРАЗУТЮЖИВАТЬ, -зутюжить платье.

ПОРАЗУЧИТЬ квартет сперва порознь, так пойдет. Давно не играл, поразучился.

ПОРАЗЪЕДАЛА (вовсе), поразъела (несколько) ржавчина решетку. Поразъедалась, поразъелась люди, так с жиру бесятся.

ПОРАЗЪЕЗДИЛИ дорогу, поразмяли грязь. Поразъездились что-то по городу, что за тревога? Все поразъезжались, поразъехались по дачам. Пяльцы поразъехались врознь.

ПОРАЗЪЯРИЛАСЬ кошка на змею, да робеет приступиться.

ПОРАЗЪЯСНИЛО на дворе, поразведрело, прояснило.

ПОРАЗЫГРАТЬ, -ся. Уезжая, он все вещи поразыграл в лотерее. Дети поразыгрались. Дело-то не на шутку поразыгралось! Поразыграй наперед ноты, подсмотри, поразучи их.

ПОРАЗЫСКИВАЛИ, поразыскали все, до всей подноготной. Поразыскалось дело-то, разыскали, дошли, разузнали все.

ПОРАЛЬЕ ср. стар. поплужное, посошное, поральная подать посаднику и тысяцкому, сбор с лемеха, рала.

ПОРАМЕНЬЕ ср. полоса земли вдоль раменья, лесу. Порамица ж. церк. орарь, поревязь священнослужителя. Порамница ж. нарамник, или оплечье ветхозаветных первосвященников. Порамная подать, с каждой рамы (пилы), на лесопильном заводе. Думаю, что рама, раменье и пр. от рамо. плечо, рамена; даже брама (вороты) сокращенное обрама; встарь у нас пахали только на подсеках и чащобах, подвигаясь, от селенья, все глубже в лес, который и составлял раму или раменье, поля, простора. На немецком языке слову Rahmen нет корня, и едва ли оно не славянское: обраменье, поныне, лесная опушка поля.


В. Даль ПОРАНИТЬ-ПОРЦЕЛАНИТ

ПОРАНИТЬ-ПОРЦЕЛАНИТ

ПОРАНИТЬ кого, ранить несколько, не сильно, или случайно. Плотник поронился топором. Он поранил ногу, на гвоздь.

ПОРАНУ нареч. порану-рано, рано-порану, ранним утром, с рассветом, с восходом солнца. Поранье ср. вообще, ранняя пора, раннее утро или ранний вечер. Встали на пораньи, ранешенько. Он пришел вечорась на пораньи, еще засветло вечером. Поранок м. зап. пск. твер. самое раннее утро, на заре, до восхода. На поранке в поле вышли. Спозаранку, по морозцу. Кто поране, тот и поправей (т. е. владеет).

ПОРАСКАЛИВАЛИ, пораскаляли ядра, готовясь к сраженью. Холодную полосу не расклепаешь, а надо пораскалить ее. От зноя камни пораскалялись.

ПОРАСКАЛЯКАЛИСЬ, слово за словом, все и вышло наружу.

ПОРАСКАПЫВАЛИ, пораскопали все могилы, курганы.

ПОРАСКАРЯЧИВ ноги, пораскорячась подперся фертом.

ПОРАСКАССИРОВАЛИ всех чиновниковь, кого куда.

ПОРАСКАТАЛИ бревна по всему двору. Пораскати телегу задом, да и вдвинь под навес. -ся, возвр. страдат.

ПОРАСКАЧИВАЛИ, пораскачалн столбы под качелями, они пораскачались, надо их оклинить.

ПОРАСКАШЛЯЛСЯ что-то больной наш, не успокоится.

ПОРАСКВИТАЛИСЬ мы с ним наконец, рассчитались.

ПОРАСКИДЫВАТЬ, пораскидать, пораскинуть вещи свои, деньги. Больной пораскидался ночью, пораскинулся. Дерево пораскинулось, порасширило клуб, ком.

ПОРАСКИСАЛИ (вовсе), пороскисли (немного) все на зное.

ПОРАСКЛАДЫВАЛИ, порасклали, поразложили товар. Купцы еще не порасклалась или не поразложились на ярмарке с товаром.

ПОРАСКЛЕВАЛИ куры весь корм. Петухи порасклевались, подрались.

ПОРАСКЛЕИТЬСЯ. Пол порасклеился местами. | Некак у них дело-то порасклеилось, поразладилось.

ПОРАСКЛЕПЫВАЛИ, порасклепали всю клепань. Тут надо порасклепать (немного) котел, а так не починишь. Оковка порасклепалась.

ПОРАСКЛИНИТЬ стойки, шипы. Они еще порасклинятся.

ПОРАСКОВЫВАЛИ, порасковали всех колодников. | Надо порасковать конец гвоздя, порасплющить, порасколотить. Все лошади порасковывались; лошадка порасковалась.

ПОРАСКОВЫРИВАЛИ, порасковыряли стану, смазку, нору, порасколупали. Порасковырять дыру, расширить, ковыряя.

ПОРАСКОЛОЛИ без толку все доски. Они сыры были, чай сами пораскололись. По-раскольничьи нареч. по обычаю, раскольников.

ПОРАСКОЛОТИТЬ сапоги; а порасколотятся, впору будут.

ПОРАСКОЛЫХАЛИ буйны ветры все море глубокое, пораскачали. Старик порасколыхался, порасходился.

ПОРАСКОРМИЛИ лошадей так, что их отдышка берет. Скот на листве пораскормился, поразъелся.

ПОРАСКОРОБИЛО сундук, пораскоробился он, порасперло, поразодрало его, порастянуло коробя.

ПОРАСКОРЧИЛО немного локоть, рука моя пораскорчилась, поотпустило, поразвело.

ПОРАСКОСИТЬ что, искосить, перекрепить раскосинами, косыми распорками. -ся, страдат. | Косцы пораскосились, усердно, горячо принялись за косьбу.

ПОРАСКРАВ весь хлеб, да говорят: урожаю нет!

ПОРАСКРАСИЛИ покои пестрей пестрого, на пестро. Потолки и стены наши еще пораскрасятся. Дети от беготни пораскраснелись, словно на огне.

ПОРАСКРЕПИ оглобли, туго привернуты.

ПОРАСКРИЧАЛИСЬ что-то дети, надо идти унять.

ПОРАСКРОИЛИ все, только сшить осталось. | Ему порядочно пораскроили голову. -ся, страдат.

ПОРАСКРОПИЛИ все духи, весь дом окропили.

ПОРАСКРОШИ (немного) хлеб, да отдай птице. Не сюда, а только пораскрошили, все, вовсе. Сыр пораскрошился.

ПОРАСКРУЧИВАЛИ завертки у саней, нельзя ехать! все, вовсе. Пороскрути веревку, немного, круто зашлась. -ся, страдат. Пораскручинился добрый молодец.

ПОРАСКРЫВАЛИ все молоко (все горшки), да так и бросили! Пораскрой маленько ловушку, дай поглядеть на зверка! Как розыск пойдет, так тут многое пораскроется.

ПОРАСКУДАХТАЛИСЬ куры, уж не хорек-ли забрался?

ПОРАСКУМИЛИСЬ девушки, а вместе кукушку крестили!

ПОРАСКУПАЛИ весь товар чуть не в один день. Дешевое все пораскупали, а что подороже, не вдруг раскупится.

ПОРАСКУПОРЬ бутылки к столу. Вино играет, того и гляди, что сами пораскупорятся!

ПОРАСКУРИ сигару хорошенько, а то опять погаснет. | Он все пораскурил, что досталось ему от отца, все дымом пустил. Курево пораскурилось, горит хорошо.

ПОРАСКУСИ-КА дело это, разбери, пойми его.

ПОРАСКУТИЛАСЬ молодежь, не дошло бы до шалостей.

ПОРАСПАДАЛИСЬ все строения. Общество пораспалось.

ПОРАСПАЗИ-КА рыбу-то хорошенько, во всю продольную.

ПОРАСПАЛИТЬ страсти, поразжечь. Полымя пораспарилось. Страсти пороспалялись.

ПОРАСПАРИТЬ ободья. Овес пораспарился, меси резку.

ПОРАСПАХАЛИ залежи, да посеяли пшеницы. Пораспахался ты, знать, сегодня, много напахал.

ПОРАСПАХНУЛИ во всем доме и двери, и окна. У тебя шубенка пораспахнулась, и набьет тебе снлга. Лодка расшита по-распашному, она с распашными веслами.

ПОРАСПАЯТЬ сверху жестянку. Она сама пораспаялась.

ПОРАСПЕКАЛ начальник всех писарей, пораспек и меня.

ПОРАСПЕРЕТЬ брусья распоркою. Они еще поразопрутся.

ПОРАСПЕСТРИЛИ стены, комнаты так, что в глазах рябит. Пораспестрились барыни по-московски, по-купецки.

ПОРАСПЕТЛЯВ опоенного на овсах медведя ужищами, приволокли его на село. Пораспетлил паук муху.

ПОРАСПИЛИ, пороспили незваные гости весь погреб. Исподволь пораспились за пирушкой, и пошла кутить!

ПОРАСПИЛИЛИ бревна на доски. Эти кряжики пораспилятся на фанерки.

ПОРАСПИСЫВАЛИ покои стенною живописью. Порасписать людей по местам, на случай тревоги.

ПОРАСПИХАЙ одежу по чемоданам. Пораспихнув толпу, пробрались. Мелкая поклажа пораспихается по углам.

ПОРАСПИЩАЛСЯ что-то ребенок, видно занемог.

ПОРАСПЛАВЬ свинец хорошенько, вишь, еще кусками стоит!

ПОРАСПЛАКАЛАСЬ она было, ну да кой-как утешили.

ПОРАСПЛАСТАВ и посолив рыбу, укладывают ее в бочки.

ПОРАСПЛАТИВШИСЬ с долгами, собрались и уехали.

ПОРАСПЛЕСКАЛИ всю воду. Она порасплескалась тряскою.

ПОРАСПЛЕСТИ косу. Все порасплетали себе косы. Веревка порасплелась, поразвилась, пораспустилась.

ПОРАСПЛОДИЛОСЬ у нась летом много дворовой птицы. Хрен поросплодился по всему огороду.

ПОРАСПЛЫЛИСЬ все в разные стороны. | Хлебы порасплылись. Она порасплылась в лице и потучнела.

ПОРАСПЛЮСНУЛ я себе нос впотьмах. Пирог наш неудачен, порасплюснулся.

ПОРАСПЛЮЩИТЬ полосу, порасковать, пооттянуть ее. Жестянка порасплющилась, надо ее выправить.

ПОРАСПЛЯСАЛАСЬ наша молодежь, а домой нейдет.

ПОРАСПОИВ все вино, да принялись за пиво. | Всех мужиков пораспоили кабачники.

ПОРАСПОЛЗЛИСЯ все жуки по норам.

ПОРАСПОРИ-КА плохое шитье, да и отдай его швее перешить. Пораспарывали всю одежу, а ничего не сшили. Перегляди все белье, да вычини, кой-где швы пораспоролись.

ПОРАСПОРОШИЛ он на ветер все добро свое.

ПОРАСПОРЯДИСЬ, поди, по хозяйству, гости будут.

ПОРАСПОТЕВ от ходьбы, не купайся, отдохни сперва.

ПОРАСПОТЕШИЛ ты нас своим приездом! -ся возвр.

ПОРАСПОТЧИВАЛ вино враз, а теперь угостить нечем.

ПОРАСПРАВИТЬ измятую бумагу, платье. Сокол порасправил крылья. Платок порасправится в пяльцах. | У него нога порасправилась. | Погоди, я с тобой порасправлюсь!

ПОРАСПРАШИТЬ все именье, пустить прахом.

ПОРАСПРЕДЕЛЯТЬ, (пораспределить) всех по своим местам.

ПОРАСПРОДАВАЛИ мужики наши скот в бескормицу задешево. Пораспродали на ярмарке все, товара не осталось. Как пораспродастся товар, так и домой поедем.

ПОРАСПРОКАЗИЛСЯ он вечор, уж чего не придумывал!

ПОРАСПРОСТРАНИТЬ владенье свое, жилище, круг действий, порасширить. Со времен царей Русь пораспространилась.

ПОРАСПРОЩАВШИСЬ или -простившись со всеми, поехала.

ПОРАСПРЫСКАЛИ все духи на себя. -ся, страдат. и возвр.

ПОРАСПРЯГАЛИ, пороспрягли лошадей, да и пустили в чужие луга! Постой, лошадь пораспряглась!

ПОРАСПРЯМИ аршин, вишь изогнули. Он, словно помолодел, пораспрямился и прибодрился.

ПОРАСПУГИВАЛИ, пораспугали охотники дичь в околотке. Пораспудить, пораспужать, то же, поразогнать пугая.

ПОРАСПУДРИЛ он всех чиновников, дал нагоняя.

ПОРАСПУСКАЛИ скот по лесу. | Пораспускали пустую молву. Пораспусти подпругу, пояс, ослабь немного. | Пораспусти чулок пальца на два. | Работники пораспущены, уволены, или избалованы и своевольны. | На дворе пораспустило, оттепель стала. Петли пораспускались. На каникулы все ученики пораспустятся. | Деревья пораспускались.

ПОРАСПУТАЙ нитки, да перемотай. Дело пораспуталось: выходит, что все это одни сплетни.

ПОРАСПУХАЛИ от мороза и руки, и ноги. Щека пораспухла.

ПОРАСПУЧИЛО живот - знать не правдой живет! Лес, весь пораспучился, отсырел.

ПОРАСПУШИ перья хорошенько. | Его там пораспушили, пораспудрили. Земля вокруг яблонь весной пораспушится.

ПОРАСПЫЖИЛИСЬ индюшки и ходят генералами.

ПОРАСПЯЛИТЬ кожи для сушки. Они еще пораспялятся, пойдут в пяло, в растяжку.

ПОРАССАЖИВАЛ, порассажал, порассадил хозяин гостей по чинам. | Не в меру густо насажены деревья, надо бы порассадить их. Порассаживались, -рассажались, порассадились, порасселись все по своим местам. Широко порасселись барыни, не хватает места. | Стены порасседались (вовсе), порасселись (местами), треснули.

ПОРАССЕВАЛИ, норассеяли все семена. Евреи по всему свету порассеялись. | Ему бы хорошо порассеяться: скучает.

ПОРАССЕДЛЫВАЛИ, порасседлали коней, пустив на траву.

ПОРАССЕЛИТЬ крестьян, выселить часть в иные места. Соседи все ссорились, их и порасселили врознь. Поляки постепенно порасселились в русских западных губерниях. Воров порасселяли, кого куда. Они сами порасселя(и)лись.

ПОРАССЕРДИЛ видно его, ушел. Знать, он порассердился, немного. | Все порассержались, порассерчали на меня.

ПОРАССКАЖИ-КА все подробно, где перебывал, что перевидал? Порасказакались бабы на базаре.

ПОРАССЛАБНУТЬ или порасслабеть от болезни, от жару.

ПОРАССЛАВИЛИ по всему свету напраслину на человека. Дело само порасславилось, молвы не переймешь.

ПОРАССЛАЩИВАЛИ наливки до приторности. Порассладил, порассластил он мне похлебку эту, а все горько.

ПОРАССМАТРИВАЛИ все в доме, до последней мелочи. Дай наперед порассмотреть дело толком. Порассмотрится дело и решится.

ПОРАССМЕШИЛ он нас своими рассказами.

ПОРАССНАЩИВАТЬ, порасснастить на зиму суда.

ПОРАССОВАЛИ белье по всем углам, и не соберешь его.

ПОРАССОЛИТЬ рассол, прибавить соли.

ПОРАССОРИЛ он много деньжонок за границей. Все богатство порассорилось на ветер.

ПОРАССПРАШИВАЛИ они меня обо всем. Порасспроси дорогу.

ПОРАССТАВАЛИСЬ, порасстались мы с ними, и с той поры не видалась.

ПОРАССТАВИЛИ, порасставляли часовых. | Порасставить бы рукава, они узковаты.

ПОРАССТИЛАЛИ, поразостлали скатерти бранные, порасставили яства сахарные.

ПОРАССТРАИВАЛИ они, порасстроил он дела свои. Дала, намаренья наши порасстроились, пришли в беспорядок: вышла помеха.

ПОРАССТРЕЛЯЛИ попусту все заряды.

ПОРАССТРИГАЛИ, порасстригли всех виноватых попов.

ПОРАССУДИ дело это наперед толком, не торопись. Ему, видно, так порассудилось. Порассудите все это на сходке.

ПОРАССУНЬ акции куда-нибудь, она падают, сбудь их.

ПОРАССУЧИ нитки, круто ссучены, закрутины будут. Веревка порассучилась, надо свить ее.

ПОРАССЧЕСТЬ, порассчитать, почем придется на день. Давай-ка поразочтем, порассчитаем вместа. -ся, страдат. возвр. Барыши и убытки поразочтутся к концу ярмарки. Я порассчитался, долги уплатил. Мы с тобой поразочтемся дома.

ПОРАССЫЛАЛИ, поразослали всех людей из дому.

ПОРАССЫПАЛИ, порассыпали весь горох, всю дробь.

ПОРАССЫХАЛАСЬ (вся или вовсе), порассохлась (часть, несколько) обручная посуда.

ПОРАСТАЛКИВАЛ, порастолкал толпу. | Порастолкай соню-ту, разбуди его! Алебастр еще порастолчется и попросеется, как бы несколько. Порастолочить, потоптать, порас(повы)топтать.

ПОРАСТАПЛИВАЛИ, порастопляли, порастопили печи. | Порастопить воску, олова. Как порастопится печь, так приставь щи, как поразгорится.

ПОРАСТАПТЫВАЛИ, порастоптали все грядки мои. Сапоги порастоптались, разносились, стали просторны.

ПОРАСТАСКИВАЛИ, порастаскали лопатки, ни одной нет. Без сторожа тут все дрова порастаскают, или -ся. На пожаре всю избу по бревну порастащили.

ПОРАСТАСОВЫВАЛИ, порастасовали всех чиновников и писцов врознь, кого куда. Короли все порастасовались, в картах, разошлись врознь при тасовке, противопол. стасовались.

ПОРАСТАЯЛ местами снежок, сошел, есть проталины.

ПОРАСТВОРЯЛИ (порастворили) все двери, либо они порастворя(и)лись от ветра. | Пораствори квашню, круто замесила.

ПОРАСТЕРЕБЛИВАЛИ весь стожек. Порастеребили чужие петухи нашего. Одежа ветха, порастеребилась.

ПОРАСТЕРЯЛ дорогою все свои вещи. Все именье порастерял, поразмотал, порассорил, поразбросал. Все было, да многое поростерялось. | Он порастерялся, и ответа дать не мог, был озадачен, не нашелся.

ПОРАСТЕСАТЬ проем, вытесать попросторнее. Накат, для разделки трубы, с боков порастешется.

ПОРАСТЕЧЕТСЯ вода, после паводка, так и просохнет. Богатство порастеклось в народе.

ПОРАСТЕШИЛСЯ, порасходился старик, словно помолодел.

ПОРАСТИРАЛИ краски и приготовились писать. Плюнет да еще ногой поразотрет. | Я себе ногу порастер. Ступицы порастирались. Штукатурка еще поразотрется.

ПОРАСТИСКАЛ при укладке тарелки, шляпу. Порастисни толпу, очисти проход! Пироги порастискались, пирог порастиснулся дорогой, помялся, порасплющился.

ПОРАСТОЛСТЕЛ, пораздобрел, и в двери не влезет.

ПОРАСТОМИЛО меня сегодня на зною.

ПОРАСТОПЫРИВАЛИ уши, поразинули рты, да так и стоят! Порастопырь-ка пальцы-то пошире, да и лови! Трещина порастопырилась, становится шире.

ПОРАСТОРМОШИТЬ его, так ино разговорится, а то садит, словно приговоренный. Старик порастормошился, дал сто рублев! расщедрился.

ПОРАСТОЧАЛИ, порасточили детки, что отцы понакопили.

ПОРАСТРАВЛИВАЛ, порастравлял, порастравил он на себе язвы. Они от соленой воды порастравлялись.

ПОРАСТРЕВОЖИЛА их весть эта и понапугала. Порастревожили мурашей, гляди, как разбегались!

ПОРАСТРЕЗВОНИЛИ вздорные вести по всему городу!

ПОРАСТРЕПАВ космы, баба бежит, словно с цепи сорвалась! Кнутишка порастрепался.

ПОРАСТРЕСКАЛИСЬ у меня руки, видно это цыпки.

ПОРАСТРУСИ траву по полу. Мука дорогой пораструсилась.

ПОРАСТРЯСЛО меня дорогой. | Что несла, то и порастрясла. Он в телеге порастрясся, его порастрясло. | Деньжонки порастряслись, издержаны, промотаны.

ПОРАСТУШЕВАТЬ тени в рисунке. Они порастушуются.

ПОРАСТЫЧЬ книги по чемоданам.

ПОРАСТЯНУТЬ перчатки. Они еще порастянутся.

ПОРАСХВАСТАЛСЯ он немного, что ни дальше, то лучше!

ПОРАСХВАТАЛИ всю дичь на рынке, что в привозе было.

ПОРАСХИЩЕНЫ книги во время набегов мятежников.

ПОРАСХЛЕСТАН, порасхлестался хлыст вовсе обить.

ПОРАСХЛЯБАЛИСЬ винты и гайки, надо бы их подкрепить.

ПОРАСХОДИЛИСЬ, поразошлись посетители, хозяин спать ушел. | Концы досок порасходились или поразошлись, вышли из места. | Мы с ним поразошлись, не встретились, пошли разными дорогами; | немного поссорились, раздружились. Поразошлись в мнениях, несогласны. | Порасходился хозяин, потребовал музыку, поразгулялся. | Как поразойдусь, так ничего, а присяду, так ноги и встать не дают.

ПОРАСХОЛОДИ воду, горяча, нельзя в ней ребенка купать.

ПОРАСХОХОТАЛИСЬ все, на чудо глядя, а ему все нипочем!

ПОРАСХРАБРИЛСЯ во хмелю, а отрезвился - ни-гугу!

ПОРАСЦАРАПАЛА мне кошка руку.

ПОРАСЦВЕТАЛИ, порасцвели в лугах цветики алые.

ПОРАСЦЕЛОВАЛ бы всех, такие умницы!

ПОРАСЦЕПИ крючки. Они сами порасцепились.

ПОРАСЧЕСАТЬ волосы, ребенку голову. | Порасчесаль веред, он и поразболелся. | Неприятеля порасчесали порядком. Возьми-ка гребень, да порасчешись, космач! На нем кудри порасчесаны, песня.

ПОРАСЧИЩАЛИ, порасчистили дорожки в саду. Порасчистить и позалить пазы и щели. Копыта порасчистятся наперед, иначе ковать нельзя, | Небо порасчистилось.

ПОРАСЧУЛИ собаки след, поразнюхали, поразобрали.

ПОРАСШАГАЛСЯ вожак наш, насилу его догонишь.

ПОРАСШАЛИЛИСЬ ребятишки да и разбили стекло.

ПОРАСШАТЫВАЛИ, порасшатали столбы забора. Балясины, порасшатались.

ПОРАСШЕВЕЛИВАЛИ, порасшевелили старину незапамятную. Как бы порасшевелить его, побудить на что-либо. Мы все дремали, только порасшевелились, когда беда пришла.

ПОРАСШИРИТЬ владенья свои. | Сокол порасширил крылья. Торговля их порасширилась.

ПОРАСШУМЕЛСЯ барин, чем-то рассердили его.

ПОРАСШУТИВШИСЬ, стали дурить, да и набедокурили.

ПОРАСЩЕЛЯТЬСЯ (порасщелиться). Бревна порасщелялись на солнце.

ПОРАСЩЕМИТЬ лещедку, поразвести, порасщелить.

ПОРАСЩЕПАТЬ полено, плаху на дрань, на лучину. Подпорка не сдержала, задыгала и порасщепа(и)лась.

ПОРАСЩИПАТЬ шерсть, мочало. Порасщиплется, так попушистее будет.

ПОРАСЩУПАЙ хорошенько, на чем ты сидишь?

ПОРАТОБОРСТВОВАЛ он за правду и постоял, что сил было. Поратовать, посражаться, побиться, подраться с кем или против чего оружием или нравственно; восстать, попротивиться. Поратиться стар. поратовать, поратоборствовать. Побиться, подраться, Кирша.

ПОРАТЫЙ, см. пора.

ПОРАТЬ что (от пора?), южн. делать, управляться, возиться около чего. -ся, убираться, управляться по хозяйству, особ. стряпать.

ПОРВАТЬ, -ся, см. порывать.

ПОРЕВАТЬ, устремляться порывами, ринуться. Ветер поревает, крепчает, или набегает по временам с силою. | -кого, что, побуждать или двигать напором, водой, ветром, ринуть. Корабль, пореваемый ветрами, побуждаемый, помыкаемый. Пореяла лодка, быстро пошла, поплыла, понеслась; | поплыла по волнам. Пореваться, стремиться порываться; | страдат.

ПОРЕВЕЛ теленок за коровой, и позабыл ее.

ПОРЕВНОВАТЬ чему, приложить ревность, старанье; | - кому, то же, порадеть, постараться для кого; | взять кого себе в пример, ревностно, как бы взапуски, следовать ему. Поревнуй мравию. | - кого, приревновать, позавидовать, или считать опасным соперником в любви.

ПОРЕДИТЬ посадку, проредить, вырубить либо высадить часть, разредить, сделать пореже. Роща поредела, стала пореже. Пореживай, ходи куда или делай что пореже. Поредина ж. пск. твер. редина, реднина, толстый, грубый, редкий холст. Поредку нареч. поредком пск. редко, изредка, кой-когда. Поредь ж. пск. режа, реденький лесок.

ПОРЕЗВИТЬ детей, порезвиться с ними, настроить их резво. Порезвилась, побегала, ну и будет, а теперь за дело. Порезвуша об. резвое дитя, ребенок, охотник резвиться. Порезвели кони на овсе, стали резвее, побойчее, прытче. Порлзвунюшка, приговаривают младенцу, поощряя его играть, бегать.

ПОРЕЗЫВАТЬ или порезить что, резать иногда. При крошки табаку нередко порезывают руку, пальцы. | Он порезывает на дереве, режет, умеет это, иногда занимается этим. Быка печеного порезывали (рушали), мясо похваливали, сказ. Порезать что, изрезать, нарезать или покрошить. Порежь наперед соломку да замеси, а так не мечи скоту. | Резать немного, недолго, несколько. Порежь-ка за меня веников, а я отдохну. | Разрезать, надрезать, ранить резом. Я палец порезал. | Зарезать всех, вырезать. Мы баранов порезали, кормить нечем. Черногорцы порезываются с турками, иногда режутся, дерутся. Он порезался стеклом, не то камышем, порезал себя. | Табак порежется, покрошится. | Черногорцы с турками порлзались, подрались и кончили. Мы вчера порезались в штос, в банк, страстно поиграли. Порезыванье ср. длит. Порезанье ср. окончат. порез м. порезка ж. об. действ. по глаг. Спирт от пореза. | Порезка, оружейное: резьба на оружии, узор, вырезка; перм. резьба камней. | Порез, самая рана и порезанное место. | Пск. твер. сорванец, головорез. | Порез трава, порезная, растен. Аthamanta, Lobanotis sibiriса, черная, горечавка, поперечная, лябреник. | Leontopodium sibiricum. | Порез, порезник, растен. | Порезник, Рlantagо, см. попутннк. Асhillеа, см. деревей. | Растен. Jurinea Pollichii. Порезь ж. арх. резучая, болотная трава и сено. Какое сено, оlна порезь! | Пск. резьба по дереву. Порезчивый нож, которым легко порезаться, раниться. Порезчик м. на оружейных заводах: резчик по железу и по меди, вырезывающий на оружии слова и узоры, делающий порезку. Порезуха ж. резучая болотная трава.

ПОРЕЙ м. пори, порейный лук, растен. Аllium porrum. Пор м. кур. простой зеленый лук сеянец, особ. сеянный под зиму.

ПОРЕКАТИ, порещи кого, стар. порочить, осуждать, порицать, укорять. Обличишь безумного, поречет тя. Порекаются односельцы наши в порубках, ходить нареканье, обвиняются. Пореканье, пореченье, порек пск. обвиненье, укора, пеня, упрек, нареканье. Пореченье на кого, дурная слава; | порок, недостаток; | калечество. Порекло ср. стар. прозванье, прозвище, прозывище. И поставиша митрополитом Макария архимандрита, пореклом Черта. Порекатель, -ница, коритель, охайщик, осуждатель.

ПОРЕКОМЕНДУЙ мне кого-нибудь в помощники.

ПОРЕПИЦА ж. перм. (по репу), оборка, снимка с поля земляницы; толока, помочь для уборки с поля корневых овощей: репы, редьки, моркови, брюквы, картофеля.

ПОРЕТОВАТЬ кого, южн. зап. (ратовать малорос. retten немецк.) поспасать, помочь, спасти, избавить от беды. Перетуйте! караул! | Сердиться (Рыбников III, 422. (Наумов).

ПОРЕТЬ, см. парить, пора.

ПОРЕЧЕНЬЕ, порещи, см. порекати и порицать.

ПОРЕЧНЫЙ, сущий у реки, при реке, лежащий на берегу, вдоль берега; по(при)бережный, береговой. Поречные жители, леса. Поречное сущ. ср. стар, мыт, пошлина за проход судов. Поречье ср. поречная полоса, берег, места, прилежащие к реке. Камнеломни по поречью. | Речная долина, пойма, урема. | От речь (говор), поречье, наречье, или местный либо личный образ произношенья, говора, выраженья. Поречка ж. южн. поричка, красная смородина. Поречь ж. арх. плохая трава, по песчаному или болотному поречью, резуха, очерет, осоки. Поречня, поречня или поречина, пушной водяной зверек норка; | ошибочн. выдра. Поречник м. бичевник, дорога или тропа вдоль судоходных рек, для тяги судов. Поречником не пройдешь теперь, его затопило.

ПОРЕШАТЬ дела, порешить дело, решить, вершить, кончить, по(о, за)кончить. Дело порешилось, кончилось, решено или само собою разрешилось. Порешенье ср. действ. по знач. глаг. Пословица делам порешница (решает).

ПОРЖАВЕЛО все оружие мое и в дело не годится!

ПОРЖАЛА кобыла сутки с трои по жеребенке.

ПОРИНЬЕ, порить, пористый и пр.. см. пора.

ПОРИСКОВАТЬ разве, поставить все на одну карту? поотважиться, решиться на авось.

ПОРИСОВЫВАЕТ он иногда, охотится, да что-то мало удачи. Порисовала я утром, да солнце припекло, скоро согнало. Порисовалась она вчера на вечере, показотилась. Он порисовался перед окнами на коне.

ПОРИСТАТЬ, ристать несколько, немного, недолго

ПОРИСТЫЙ, в чем много пор; скважистый. сквозистый.

ПОРИФМОВАЛ я в молодости довольно, да и бросил.

ПОРИЦА ж. арх. подпора, подставка, искосина, стрела.

ПОРИЦАТЬ кого в чем, за что; что, порекать, порещи, хулить, охуждать, обвинять, хаять, порочить, осуждать, поносить. Всякого порицая, себя выгораживает. Поневоле худое всяким порацается. Порицанье, действ. по глаг. Порицатель, -ница, осуждатель, хаятель, охульщик. Порицательный отзыв, неодобрительный, охуждающий.

ПОРИЧКИ ж. мн. поречки, южн. новорос. кур. красная смородина.

ПОРКА? ж. твер. мяса нутреной стороны задних ляжек лошади. Коли лошадь потеряла порку, то отживает век свой.

ПОРКО, порный и пр. см. пора.

ПОРОВНЯТЬ, поровну и пр. см. поравнивать.

ПОРОГ м. праг церк. (от прать?) порожек, порожишка, порожища, поперечное возвышенье, гребень, брус, приступок, уступ, препона; что преграждает поперек. Порог дверной, брус под дверьми, для притвора их. Гостя встречай за порогом и пускай наперед себя через порог. Через порог не здороваются. Через порог руки не подают. В притолоку молитву задалывают. Под порог заговоры кладут. У порога, близко. Смерть у порога. Без Бога - но до порога. Бойся Бога: смерть у порога. Такой порог, что насилу ноги переволок. На пороге не стоят. Купцы на пороге в лавке не стоят (покупателей отгонишь). Через порог ничего не принимать - будет ссора. Убогий за порогом стоит. Высоки пороги на мои ноги, нет входа, доступа. Лучше подать через порог, чем стоять у порога. Снесло боярские хоромы по самые пороги. Посади мужика у порога, а он под образа лезет! Порог поскребла, да пирог испекла. В людях-то за хоромы, а дома - за порог. Он язык за порогом оставил, оробел. От порожка в ножки, за ушки да в губка. Не порогом мы поперек вас стали: есть лучше нас (говор. настойчивой свахе). Говорил бы (я) много, да сосед у порога. Мужнин грех за порогом остается, а жена все домой несет. Девичий стыд до порога, а переступила, так и забыла. Вот тебе Бог, а вот тебе порог (или: двери). Обить или отоптать пороги (ходить беспрестанно). Поставить на порог да в шею до ворот! прогнать. | Порог ремной, бык поперек реки, шивера, перекат, сарма, перебор, быстряк меж каменьев; преграда, ступень, уступ, поперечная гряда камней, по коим вода падает или стремится с усилием. На высоком пороге клубится водопад, падун. Пороги помеха судам. | Лучший сорт семги, которая ловится в порогах. | При поливке напуском, порог, окраина, вал, насыпь, для удержа воды. | Вешнячный и плотинный порог, брус под ставнями, под вешняками, творилами, через который бежит вода: ларевой и трубный порог, заводское, через который вода течет в ларь, в трубу. Мати(о)чный порог, у рассольных труб, самое основанье матицы. | В ломнях или горных разработках: уступ. Работать порогами, уступами, ступенями. | отступ, напр. полоса, между валом и рвом, борма; между угольною кучею и окопом, канавой и пр. | В домне: каменная заделка в темпельном отверстии горна. | Порожек оконный, гребень или желобочек в подоконнике, для стока зимою воды. Порожки на балалайке, гатаре, лад, лады. Ты через порог, я за порог - а позадь порога кто будет? т. е. дома. Ни ногою за порог, ни шага из дому. Чужим (наказанным) умом до порога жить, напр. отцовским умом. По избе пляшет, по подлавочью гуляет, скок через порог, и стал в уголок? веник. Все пороги обил или оттоптал, о просителях. Стоять под порогами, ходить по миру. Он под порогом поднят, найденыш, подкидыш. Порожный, к порогу относящ. Порожное дерево, порог под вешняком, творилом. Порожная плита, горное: выстилка, по которой сок или гарь течет из домны. Порожник, на варницах, понурость, склон, скат на плотбище, перед устьем подчренной ямы или топки. Порожка ж. кур. ступенька лестницы. Порожистая река, обильная порогами. Пороговатое русло, уступчатое, ступенчатое. Порожить обледенелую тропинку или спуск, нарубать порожки, ступеньки, чтобы не скользить.

ПОРОГАТЕТЬ, стать рогатым, сделаться с рогами. Пороговое ср. стар. зап. пошлина с убойного скота, с головы, с рога.

ПОРОЖДАТЬ, (пораждать) или порожать, породить кого, что, раждать, рожать; родить; производить детей, потомство, нарождать. На горе мать меня породила! Всяк вид пораждает себя же, в новом поколении. Когда муха паука породит, тогда бу дет то. | Раждать или родить несколько. Будет с нее, поражала довольно! | *Производить, причинять, раждать, как причина родит последствие. Сплетни пораждают ссоры. Засуха породила недород. -ся, быть пораждаему. | Породитися церк. родиться снова, т. е. духовно, возродиться. Порожденье ср. пород м. действ. и сост. по глаг. на ть и на ся. Пород земли, слетье, урожай. Порожденье ехиднино, злое, по природе своей, племя. Порода ж. род, колено, поколенье и потомство. Он из породы Рюриковичей. Наша порода еще при царях служила. | Сословие, званье. Он мещанской, поповской породы. | Народность. Немецкая, английская порода. Жидовскую породу в седьмом колене знать. | У естествословов: разность, видоизмененье, поколенье с особыми признаками, подчиненное виду. Волк, лиса и собака одного, песьего рода; каждый образует особый вид, а собак выродилось у человека до сотни пород. Роза, под уходом человека, дала многоразных пород. По пяти частям света отличают и пять пород человека: белую, желтую, черную, красную и серую. | Горн. виды ископаемых, кои образуют целые толщи и служат повсюду как бы основой, главным запасом, ядром земного шара. Породы первозданные: гранит, гноис, порфир, базальт. Породы переходные, третичным, осадочные и пр. Горнокаменная порода, образующая толщу пласта. | Горн.: матка, маточная порода, служащая логовищем руде, иному, бол. ценному ископаемому. Золото в породе, в кварце, вместе с ним, когда пролегает в нем жилами. Жильная порода, маточная, в которой родится или лежит ископаемое. | Порода стар. природа. От породы таковы. | Ряз. мать. | Стар. рай, место блаженных. Породовые различия, различающие две породы одного вида. Породистый, рожденный от чистой несмешанной и ценимой за достоинства ее породы; чистокровный; иногда полукровный, от самца или самки чистой породы. Породный, породистый; о человеке хорошего рода, племени, дома, знатный. | Породный год, сиб. урожайный, обильный чем. Ныне на белку породный год. | Стар. природный, естественный. Породным разумом простоваты, Котошихин Девка не жена: порода не одна. Пораждатель, породитель, -ница, пораждающий, породивший кого, что-либо. Породиха южн. зап. родильница. Породнять, породнить кого с кем, роднить, сочетать или связать родством, сделать родными, через брак либо кумовство. Это я их породнила, а они бы и век не знались, я-де разобрала и разъяснила им родство их. Мы породнились через племянницу, через замужество ее. Мы были в свойстве, а теперь еще более породнели, стали своими. По-родному, породну, по-родственому нареч. как родным следует, прилично, обычно. По-родительски, как обычно, должно родителям. По-родному меня приняли, по-родительски пожурили.

ПОРОЖНИЙ, а новг. пск. порозный, порозний, пустой, опростанный, простой, незанятый; где или в чем нет ничего, или нет того, о чем речь идет. Порожнее место, пустопорожнее, ничем незастроенное; порожний дом, без жильцов; порожняя бутылка, ничем не налитая; порожняя телега, в которой нет ни клади, ни седоков. Порожнее место (должность), праздное, свободное, незамещенное, вакантное. Порожний разговор, пустой, ничтожный. Порожние щи, постные. Порозжая (порожняя) еда свято, да не сладка (или да жидка). Из пустого в порожнее переливает. Пустое на порожнее променял. Из порожнего не пьют, не едят, а только губы дуют. Порожнем не накланяешься. Порожнем кланяться-закружить голову. После обеда порожних гулящих ложек много. Порожний колось выше стоит. Порожний мех надувается. Порожмя, порожнем и порожняком нареч. порожнячки южн. порознем, пск. без поклажи, без седоков, бол. о повозках, подводах. Сюда с товаром приехал, а отсель порожнем. Мы порожняком едем, налегке, без вещей. Пошел за покупками, а воротился порожнем. Он порожнем ходит, праздно, попусту, без дела, шатается, слоняется. Голове порожнем легче, ни о чем не думая, без забот. Порожняк м. порожнянка ж. порозжак пск. кто или что идет, стоит порожнем, ничего не везет, не несет, что ничем не занято. Телега или подвода порожняк. Извозчик порожняк. Лошадь порожнянка. Нет ли у вас кадушки порожнянки? Он домой поехал на обратных, налегке, с порожняками. Порож(з)ница ж. пустая варка, пустые щи или кашица, в пост, либо когда нет ничего. Порожник м. пск. пирог без начинки, пшеничный или ячный сгибень. Я вышел из дому порож(з)няком, натощак. Порожнить что, испразнять (то же начало), простать, опорожнять, опрастывать. -ся, страдат. Семья закромы порожнит. Выпорожни крупу из лукошка. Испорожниться, испражниться. Опорожни горшок. Упорожнить, упразднить.

ПОРОЗНЬ, порозень, порозно, порозну, порозь нареч. врознь, нарознь; розно, отдельно, по себе, особо, особливо, особняком, особь; по одному, по одиночке, в одиночку, одиначкою и одиночкою, одинцом; противопол. вместе, вкупе, заодно, вдруг. Жена порознь от мужа в гости не ходит. Они с братом порозно живут. Порозну думать, вместе не жить. Все пополам, а табачек порозну. Порозь немного наговоришь, без шапки стоя. Порознокучку нареч. пск. порознь. Порозничный торг, продажа, розничный, противопол. оптовой. Мы порознично пуговки от петельки не продаем, шуточн. Порознить кого с кем или от кого, разрознить, отделить, раз(от)лучить, развести врознь. Птухов порознить надо, все дерутся. Порознили парные подсвечники. | Порознить с кем, не соглашаться, спорить, поссориться. Они порознили меж собой за собаку. | Порознить в показаниях, разногласить, показать разное или несогласное, не одно; поразноречнть. | Порознить в пении, петь неверно, ошибочно, вразлад, фальшиво, поразногласить. -ся, порознить с кем во мнениях, убежденьях, показаниях.

ПОРОЗОВАТЬ сиб. о рогатом скоте, обходиться, пустовать, быть в поре случки. Пороз м. и порос, порозок, порозейка сев. и вост. бык, бугай, плодный, некрощеный; | вят. перм. пск. кабан, кнур, нерезь, нехолощеный; | сиб. манчик, некладеный домашний олень. Порозина ж. пск. или порозятина, мясо пороза, быка. Порося ср. поросук ряз. поросенок, -ночек, молодая, недорослая свинья, свиной детеныш, жижка. Поросенок под храмом. Ну, порося, обратись в рыбу карася! сказал монах. Поросята свинью одолели, дети мать. Свинье порося такое ж княжа, дитя. Куда свинья, туда и поросята. Ребенок, что поросенок. Поросенка хоть мой-немой, а он все в грязь лезет. Свинья рылом в землю, и порося не в небо. Дай грош, да пусти поросенка в рожь, так будет хорош. Шелудивое порося и в Петровки зябнет. Волка поросенком не стравишь. Баба нехотя целого поросенка съела. С лепой Демид в чащу ходил, поросят давил? гребень. Краденое порося в ушах визжит. Поросенок яичко снес, курочка объягнилась. Не год поросятам: все полосаты, (шутка; порося родятся подосатым). Угнетенная невинность, или поросенок в мешке. Поросята острог подкопали! дразнят валдайцев. | Поросенок, нечистоплотный, грязный человек, особ. ребенок. Поросячий визг, хрюканье. Поросятина ж. поросячье мясо. Пороситься, рожать, приносить поросят; говор. также о еже, о барсучке. У нас дочка (вят. свинья) опоросилась, она что год поросится. Поросая свинья, супоросная или супорая, чреватая. Поросятник, -ница, любитель поросять; | м. поросячий хлев; | м. пск. твер. большой складной ножь? (или порсатник, от порсать, пороть, резать?).

ПОРОИЛИСЬ пчелы наши, отроились; выпустили рой.

ПОРОК м. стар. стенобитное орудие, баран, таран. Нача же Батый пороки ставити и бити на град. Стояша 18 дний пороки шибающе, возграды привлачюще. Порочный, к сему относящ. И изыскаша мастеры порочные и начаша чинити пороки. ПОРОК м. недостаток нравственный, духовный; все, что противно истине и добру; зло и ложь, как свойство, качество человека; всякое нравственое извращенье, искаженье; наклонность к худу, к дурной жизни. Общий народный порок у нас, это пьянство. Воровство и ложь самые грубые пороки. Себялюбие, самотность порок прирожденный. Порок в человеке нравственое калечество. Тунеядство родник пороков. Попущенье слабость, а утайка порок. Глупость не порок (а несчастье). | Недостаток телесный, калечество или уродливость, уклоненье от порядка в природе, от должного, от обшего закона. Лошадь без порока. Порок у лошадей бывает видимый, наружный, как хромота, кривота и пр., или норов. Ни дерева без порока, ни коня без потычки. | Порки, сосуды порочные, стар. подступные или осадные орудия, стенобитные башни. Порочные люди, преступные или с пороками. Порочная жизнь человека, худая, грешная, преступная. Порочить, порочивать кого, пороковати церк. находить в ком и в чем-либо пороки, недостатки; ох(с)уждать, хулить, хаять, порицать, по(на)рекать, обвинять; винить; бранить, поносить, бесславить, говорить о ком худо, признавать что негодным, плохим. Не люди тебя порочат, сам себя порочишь, поступками. Его не хвалят, по всей околице порочат. Не нам людей порочить, на то Бог судья. Людей порочить, самому на свете не жить. Своего товара никто не порочит. Аще кто законный брак порокует, да будет проклят, Кормчая. -ся, страдат. возвр. по смыслу. Запорочить или опорочить кого, облиховать, дать дурной отзыв. Пороченье ср. порочка ж. действ. по глаг. Порочник, -ница, грешник, или вообще человек, преданный порокам. Порочитель, -ница, кто порочить, обличает, худославить других. Всяк купец порочитель чужого товара.

ПОРОМ м. и паром, плоскодонное, перевозочное, речное судно либо плоть, или две камьи, лодки с помостом, для переправы греблей или по канату; дощаник, паузок, дуб. | Плоть, рубка бревен, для сплава, десять плиток, арх. | Поромы мн. две долгие, сплоченные вместе лодки, на которых березовские остяки касаются со всем имуществом из зимних стоянок своих на Обь, на рыболовство. Поромные перила. Поромщик, содержатель, хозяин порома, им рабочий при нем, перевозчик. Это поромщикова землянка. Поромщичьи заработки. Поромить что, тащить, волочить, тянуть или везти, таранить; | безличн. валить судно ветром в бок, морск. дрейфовать.

ПОРОНЯТЬ (в несколько приемов), поронить (много, в один раз), что, об(у, вы)ронить, ронять, упустить из рук, или | повалять, повалить, посбивать ударом; | потерять, утратить. Много леса поронила, вырубили. Все из рук поронял. Собака посуду со стола пороняла. Много денег поронил он на это дело, потратил. Ронять, бол. в прямом знач.: ранить, также в переносном. Птица пороняла перья, линяя. Павлин уж поранивает перья, начинает ронять, линять. -ся, страдат. Поронное ружье, тяжелое на рану, убойное (ранить или ранить).

ПОРОПТАЛ он чай на меня, да моей вины тут нет. Не поропщи на меня, любезный, я приказ исполняю.

ПОРОСИТЬ, помочить росой. Засуха, дождей нет, хоть бы поросило траву немного!

ПОРОСИТЬСЯ, порося и пр. см. пороз, порозовать.

ПОРОСКОШНИЧАТЬ, -шествовать, пожить роскошно.

ПОРОСО, порося и пр. см. порозовать.

ПОРОСТАТЬ, (порастать), поро(а)сти, за(об)ростать, покрываться растительностью, лесом, травой, мохом и пр. | Местами залежи скоро порастают ельником да березником. Луга порасли мшиною. Гряды заглохли, травою поросли. Порастет могила - все покроет! Пруды тиной поросли. Давно след его травою порос, давно его нет. Все зельем да быльем порастет. В погребе все плесенью поросло. *У него руки грязью порасли. | Порасти, расти несколько, немного. Поростить чп, заставить расти, дать волю, простора для роста, походить. Мальчик тщедушный, не отдавай его в ученье, рано, надо его порастить еще дома. | Ячмень в солод порастали, весь, о чем речь. -ся, страдат. возвр. по смыслу. Пороститься, о птицах, особ. курах, готовиться к приплоду, покудахтать перед яйцом. Поро(а)станье ср. сост. по глаг. порастать. Порощенье ср. действ. по глаг. поростить. Порослый чем, поросший, за(об)рослый. Порост, поростанье. От пороста пашен не отобьемся, их поростом одолевает. | Рост, как деятельное сост., возрастанье. Гречиха плоха, овсу порост, условно. Порост м. порость ж. морские поросты, Аlgae Fuci, семья подводных растений; пестрые, огромные листья, на китинах в несколько сажен; водоросли, морская капуста. | Сиб. мох, которым обростают каменья и деревья. | Порост на хвойном дереве, серянка, место, где смола выступает даже и в поделках. Поросль ж. всякое растенье, все, что входит в растительное царство. Всякая поросль земная, всякое былие. | Лесная отрасль или отпрыск, молодежник, рослина, молодой лес, побеги от корня, от семян. Скотина в лесу всю поросль губит. Не беречь поросли, не видать и дерева. Лес по дереву не плачет, а по поросли сохнет, бревно руби, а молодежник береги. | Заросли, место, покрытое мелким леском. | Порост. Поросняк м. поросняга ж. поросль, мелкий лесишка и кустарник, петерб. ивняк, тальник. | Поросль и порость ж. лишаи, растущие на пнях. Поростуши, поростунюшки, ласкательное и пожелательное дитяти: расти, крепни. Потягуши, поростуши! приговаривают няньки. На шута потягуши, на тебя поростуши (говор. коли ребенок тянется)!

ПОРОТИТЬСЯ, побожиться, поклясться, или присягнуть.

ПОРОТНОЕ ученье, поротно, ротами, каждой роте по себе.

ПОРОТОЗЕИТЬ, -зейничать, позевать, позеворотить.

ПОРОТЬ, порнуть, парывать что (порвать?), делать прореху, взрезать; | бол. в знач. расшивать, перерезывать нитку, стежки. Лемех землю порет. Скалу или бересту порют и бьют (сбивают) пазилом. Рыбу пороть, потрошить. Неладно шьешь, донюшка! "Я еще пороть буду, матушка!" Шей, да пори, не будет глухой поры! | Протыкать, проткнуть бодком, изодрать, ранить. Экой гвоздь ногу порет, можно напороться, опасно; в этом знач. говор. и порнуть, пырнуть, пробить тычком, уколом. | -кого, бить, сечь, драть, наказывать телесно. Пороть вздор, чушь, дичь, молоть, нести или завираться. Его порет, новг.-тхв. он досадует, сердится, злится. Лес (бревна) порет, рвет, щелит, дерет. Он свое порет, несет. Дождь так и порет, сильно идет, ливмя. Пороло б тя! брань, проклятие. Пороть медвадя, принимать на нож, в рукопашную. Пороть горячку, зря, без толку суетиться, одурев с испуга. Живот порет, колотье, резь. И поят, и кормят, и спину порют. Что пороты, уши (у лошади), так и татарин не съест? Рыло порото по самое ухо. И шьет, и порет. Ни шьет, ни порет. Не пори, когда (коли) шить не знаешь. Я одна шью, а все порют (Екатерина II). Не шей, девушка, и пороть не заставят. Не поровши, шкуры не сымешь. -ся, быть пороту; | драться и рваться по шву, расползаться. Где худо, там и порется. Вспороть кожу, взрезать. Выпороть мерлушку из овцы. - кого, высечь. Допорюсь до того, что и шить стану. Запорол дичь. - кого, эасек. Испорол рогатиной всю шкуру. Напорола ниток, и не подобрала. Напорол чепухи. Напорол ногу. Пори по надпоротому. Опори тулью кругом. Отпори ее напрочь. Его отпороли. Пошила да попорола, дня и нету. Подпори полу, не ворочено ли сукно. Перепорол всю дворню. Пропорола весь вечер. Рукав распоролся. Распори рыбу. Спороть покрышку с шубы. Напоролся на сук, наткнулся. Поротье ср. действ. по глаг. | Резь, колотье, боль. Порка ж. действ. по глаг. | Поротье, спорки, распорки одежды, тряпье, ветошь. Порщик, -щица, кто порет по шву.

ПОРОХ (прах), порошек м. или порохно ср. всякое сыпучее вещество, пыль, бус, а бол. зернистое, в виде песка. Земля тутнет, реки мутно текут, пороси поля покрывают, Слово о полку Игореве Церковь держати чисто, без пороха и паутины, стар. Земля порох порохом, от зноя, засухи. Порох в глаз попал. Бронзовый порошок, коим красят под бронзу. Лекарь какие-то порошки дает, зелье, снадобье в порошке. Рвотный порошок. Ему порошку подсыпали, отравили. | Порохно, ближе к праху, что обратилось в пыль; прах, тлен, сухая гниль. | Порох, стрельный порох, зернистый состав, из угля, селитры и серы, для стрельбы. Лучший и мельчайший порох винтовочный, затем мушкетный, ружейный, а крупнейший пушечный. Ударный порох, белый порох, состав из гремучей ртути, или хлорноватокислого кали, который возгарается внезапно от удара, идет на запал, на пальниковые колпачки. Как порох и порохи порохом, о крайне горком, горючем веществе, или о горячем, вспыльчивом человеке. Как порох в глазу, досаждает. Сыночек один, как порох в глазу, мил, дорог. Не хватает пороха. Ни синя пороха нет. Он пороха не любит. Он и не понюхал пороха. Он пороха не выдумает. Наш инвалид и без пороха палит. Пороховщина и порохня ж. пыль, прах, бус; мелочь, осколки, битое. Порошина, -шинка, -ночка, одно зерно, одна крупинка. Порошиночка в глазу. Пороха ж. перм. арх. порошуха арх. пороша, пушной, рыхлый снег, идущий в безветрие, а потому покрывающий землю ровно. Ночью пороша пала, выпала. На дворе пороша, надо в поле ехать. Охотник (ловец) пороши, что праздника, ждет. Порошею зверя следят. По первой пороше медведя обходят. Не пороша, не уследишь, об ушедшем без ведома. Нападала порошица на талую землю, песня. Первая пороша не санный путь. По вечеру порошица выпадала, а ко белу свету и порошица пропала. Пороховой, порошковый, порошной, порошечный, к пороху, порошку относящ. Пороховой запах, пороховой завод, - погреб. Пороховая мякоть, пыль, бус. Пороховая работа, рванье скал порохом. Пороховое оружие, стрельное, огневое, противопол. белое, холодное. Пороховое дерево, праховое, крушина, Rhamnus frangulа. Порошковая карта, у шулеров, в которой наведено, порошком на мази, добавочное очко, которое можно, коли нужно, стереть, вскрывая карту. Порошная фляга, порошница, порошня и пороховница ж. сосуд, в котором охотники носят при себе порох. Порохно ср. и порохня ж. кур. что либо перегнившее в россыпь, в прах. Порохняный, порошниетый, рыхлый, рассыпчатый; гнилой, трухлявый. Порошливый, хрупкий, рассыпчатый, рыхлый и хрушкой. Порошистый или порошковатый, похожий на порох, на порошок. Порошнячок м. или мн. порошнячки, тычинки цветка, пыльники и цветень, аntarае. Пороховщик, пороходел, -делец, пороховой мастер, или работник при выделке пороха. Пороходельная мельница. Порохострельная работа, пороховая, рванье камней порохом. Порошить что, сыпать, рассыпать, пылить, бусить. Не пороши тут, отойди, не сори, не дряни. | Снег порошит, безличн. идет слегка, редкий снежок падает, поросит, вор. вологодск. Дождичек поросит, пск. твер. -ся, сыпаться, сориться. Мука из мешка порошится. | Ниж. испражняться, выкидывать из себя кал, калиться. Выпороши ты дрянь из кошелька. Запорошил глаза. Испорошил весь песок, извел. Напорошил на стол, насорил. Всего опорошил. Попороши золою. Порошенье ср. действ. по глаг. Пороский, рассыпчатый, рыхлый, сыпучий. Порось ж. пск. твер. мелкая роса, росичка. Порошица ж. умалит. пороша. | Отверстие заднего прохода, бол. о птицах, гадах, насекомых; скважина, для сорного выкида. Порхлый, порошливый, рыхлый, сыпучий или рассыпчатый. Порхлый камень. Порхлый гриб, порхляк арх. поршень, порховица, дождевик, гриб табачник, вят. порховка. | См. также порхать и поршень. Прошка ж. вят. сиб. порошок, нюхательный табак. Он пьет или ширкает прошку, нюхает табак.

ПОРОЧКА и порка, парочка ж. сев. арх. олон. черпало, черпак, наливка, ведро, шайка для отлива лодки, для налива воды в бочку; черпак на шесте, бадейка; большой ковш. | олон. карг. туес, бурак; Пошехонье произн. пороцецка, мостовинка, плетюшка, корзинка, кузовок.

ПОРОЧНЫЙ, порочить и пр. см. порок.

ПОРОША, порошить, порошница и пр. см. порох.

ПОРСА ж. вост.-сиб. рыбная мука; сушеная и толченая рыба.

ПОРСАТЬ что, пск. пороть, резать без толку, крошить, кромсать.

ПОРСКАТЬ охотничье криком и хлопаньем арапника выставлять зверя в поле. Порскай, псари, порскай! Не порскается, охрипли все. Порсканье ср. порск м. действ. по знач. глаг. крик, голк. | Порск, прыск, присок зап. порсок, печурка, загнетка, бабурка, жароток. Лежит, что уголь в порску, притаясь. | Порск, зап. яма для хранения корнеплодных растений, картофеля. Порскала, кто порскает; относится бол. до псаря с гончими. Порскать, порскнуть, фыркнуть от смеха, внезапно разразиться неудержным хохотом, лопнуть со смеха, еле, едва удержаться. Мы крепились, крепились, да как порскнем! У девушек не без порсканья, не без порскотни, не без шушуканья и затаенного хохота. | Порскать вм. прыскать, яросл. вспрыснуть розгами, сечь. Порснуть кого, новг. сильно ударить, хватить, хлеснуть, ниж. порснуть.

ПОРТ м. пристань, гавань, место для прихода и стоянки кораблей. Порт военный, или порт торговый. Начальник порта. Портовой город. Портовые чиновники. | Порт, корабельная амбразура, окно в борту, для пропуска наружу пушечного дула. При сильном волнении нажние порты закрываются. | Портик, полупортик, малые окна в борту судна, для света. Портофранко ср. несклон. порт, в который заморские товары допускаются беспошлинно, вольная пристань.

ПОРТА ж. лат. Отоманская порта, высокая, блистательная, двор или правительство Турции; от входа, ворот во дворец багдадской, где в пороге вделан был камень каабы. Портал м. зодческое главный вход, главная наружная дверь здания.

ПОРТВЕЙН м. одно из крепких красных вин.

ПОРТЕР м. английское, весьма крепкое черное пиво, особой варки. Портерная бутылка, крупная и плечистая.

ПОРТИК м. зодческое крытые сверху, на столбах и перемычках, переходы (галерея), обычно вдоль здания. | См. порт.

ПОРТИТЬ, порчивать что, ухудшать, повреждать, искажать, сделать из хорошего или лучшего худое, дурное, менее годное. Поправить-то можно, да будет хуже, сказал портной, т. е. испортишь. Паводками рвет и портит плотины. В плохом мастере два угодья: припас изводить да работу портить. Потачка и собаку портит, балует. Ученого учить, только портить. Помощи не жду от него, только бы не портил, не мешал. Мелкая печать портит глаза. Он людей портит, знахарством, заговорами, напуском скорбей. Не порть замка, не щелкай по-пустому. Балуя ребенка, его портят. Дурака учить- только портить. Одно дело делай, другого не порть. Не портит, кто не делает. Тут нечего портить, нечего поправлять. Тут ни испортить, ни поправить. Из-за копейки да рубль портить (починать рубль, или о недобросовестном ремесленнике). -ся, страдат. и возвр. или об. по смыслу речи. Дороги портятся, ростополь настает, весна. Погода портится. Товар от лежки портится. Ум развивается, а нравы портятся. Рыба начала портиться, гнить. Допортил до конца. Испортил часы. Не накроила, а напортила. Замок попортился. Он чем-нибудь да попортит. Все перепортили. Порченый в виде сущ. испорченный злым знахарем, на кого находит, напущено; припадки в роде падучей, пляски Вита, кликушества, беснованья и пр. Порченье ср. порча ж. действ. по глаг. Порча лугов свиньями. Порча нравов. Он порчей болен, от порчи. Порченая помочь, растен. Veronica deccabungа, ибунка, козий роть, козья морда, цинготная, поточник. | Порченая (почечная?) немощь, растен. Аnagallis, курослеп, очной цвет, воробьиное просо. Запас мешку не порча. Счет дружбе не порча. Хвала первая порча. Без порчи и дела не сделаешь. Богатство родителей - порча детям (или: кара детям). Порчу отхаживают назад пятами. Портеж м. новг. порча знахаря, напуском, наговором, чарами; | твер. порча скотом, потрава. Портежник, -ница и порчельник, -ница, портельщик, -щица, кто портит людей или скот чарами, дурным глазом, наговорною водою, знахарством. | Порчельник, -ница, испорченный глазом, наговором. Порчак южн. растен. Вunias orientl. дикая редька, сурепица, гарлупа, гарлупник, грецики, свербигуз, свербига, борбора.

ПОРТИЩЕ, см. портно.

ПОРТМОНЕ ср. несклон. франц. денежник, бумажник, гаманец.

ПОРТНО ср. сев. узкий, грубый холст, на крестьянские и рабочие рубахи, умалит. портенко арх. портенца родительный. Не скроив (не изрезав) портна, не сошьешь. Портянина, портнина ж. то же, грубое портно; портяница ж. кусок, отрезанная часть его, особ. на портянки ж. мн. обертки, онучи, подвертки под обувь, по 1 1/2 арш. на ногу. Порт м. вообще пеньковая, посконная и льняная грубая пряжа, либо | холст, портно, портянина. Сукно с портом, твер. льняная пряжа в основе, пониток. Портище ср. стар. отрезок в меру от какой-либо ткани на одежду. Учал (он) их жаловати портищи, соболи и бархаты, Никивск. | Стар. платье, одежда. Андрею, сыну моему, скарлатное портище с бармами, т. е. полную пару, одежду. | Перм. мера, количество ткани, сукна или меха, на известное платье, кафтан, шубу. | Спорок, покрышка с одежды, с шубы. | Дюжина пуговиц; твер. двадцать пуговиц; вероятно в начале полный прибор пуговиц к известной одежде; поэтому, кажется, в таком знач. портнище вернее, чем портище. | Портище гусарского шнура, портшце прикладу на венгерку, полный шнуровой прибор на одну одежду, портнище. Порты или порты м. мн. церк. и стар. платье, одежда, сшитое портно. Ездиша, порты своя с плеч спускающе, а петли растегавше, Никон | Паволоки, паволочье, ткань. А над отцем игумном убрать бы вам (гробницу) стройно порты златоглавыми. | Порты или портки м. мн. холщевое исподнее, мужское платье, гачи, штаны, шаровары; | портяное исподнее белье, подштаники. Седлай порты, надеваай коня! суета и бестолочь. | Портки, у лошади, задняя часть ног, от окорока до локтя, гачи. Те же портки, да наперед узлы (да узлы назади), одно и то же. Сам без рубахи (сам наг) пойду, а с тебя порты стяну. Портеница ж. арх. ткачиха, ткущая портна, холсты; | белильщица полотен, на стлище. Портяный, портяной, холщевый, пеньковый или льняной. Сам железный, а хвост портяной? (иголка с ниткой). Порточник, -ница, кто ходит в портках, носить их; | ж. гача. Порточный, к порткам относящ. Портянковый, портяночный, к портянкам, холщевым лоскутам относящ. Портновое ср.или портновые деньги, яросл. и другие денежная повинность у помещиков, раскладывавшаяся на крестьян, для обшивки барской дворни. Портный, портянинный, к порту, холсту относящ. Портной прил. к шитью одежды относящ. Портное мастерство. | Сущ. портная и портниха ж. промышляющий шитьем одежды; швец. Военный портной. Мужской, женский портной. | Портниха также жена портного. Портной без портом, сапожник без сапогов. Портной без кафтана, сапожник без сапогов, а плотник без дверей. У портного и локоток на отлете. Портной, что курица: что ступит, то клюкнет, напьется. Что портной на ножницах унес, то Бог дал. Не столько купец на аршине, сколько портной на ножницах унесет. Портной вор, сапожник буян, кузнец пьяница. Портной на грош украдет, а на рубль изъяну сдклает. Нет воров супротив портных мастеров (они пьют-едят готовое, носят краденое). Портные, воры клетные, о бродячих, деревенских портных. Он портной: игла дубовая, а нить вязовая (аршин дубовый, нитка вязовая). Сапожник накуликался, портной наутюжился, купчик начокался, приказный нахлестался. Сапожник настукался, портной настегался, музыкант наканифолился, немец насвистался, лакей нализался, баран налимонился, солдат употребил. Поротное сущ. ср. стар. обязанность шить на господ и на начальство; денежная повинность взамен работы этой, портновое. Ни волостелина двора не ставят, ни портного не дают. Ни явка, ни портное ненадобе, взятка эта запрещается, отменяется. Портнов, портнихин, все, что их, им прнадлежщ. Портновские ножницы, портняжные, закройщичьи, большие, не на винту, а на склепке. Соштуковать сукно по-портновски, по-портновскому, как портные. Портняга об. или портнишка, плохой портной. Портняжий, -жеский, портняжный, к портному ремеслу относящ. Портняжий наперсток, мужской. Портняжный каток, стол для шитва. Портняжить, -жничать, промышлять портняжным ремеслом. Портняженье ср. действ. по глаг. Он портняжит по большим дорогам, шьет дубовой иглой. Портомой м. портомойка ж. пенз. Портомоя, портомойница вологодск. кто стирает, промышляет стиркою, мытьем одежды, белья; мытница сев. прачка. Портомойня ж. прачечная; | плот и другие устройства на реке, озере, для мытья и полосканья белья. Казанская портомойня под Нижним воду взмутила! снизу. Портомойный плот; - сбор, или портомойное ср. плотовые деньги. Портомойничать, промышлять мытьем белья.

ПОРТРЕТ м. портретик, -тец, - тишка, франц. изображенье человека, лица его чертами, живописью; подобен, облик, образ, поличие, лик. Портрет грудной, поясной, в рост. Портрет миниатюрный, масляный, гравированный, фотографический и пр. | описанье нрава, быта и внешности человека, схожее с ним. В "Горе от ума", говорят, все портреты, списаны с лиц. Сын настоящий, сущий портрет отца, весьма схожь с ним. Цирюльные вывески писать ему (живописцу), а не портреты. Портретист, портретчик, -чица, портретный живописец.

ПОРТУЛАК м. растенье блошка, Роrtullaca.

ПОРТУПЕЯ ж. франц. поревязь, бандалер; ремень, тесьма через плечо, или поперечная, пояс с застежкой, для шпаги, сабли, шашки. Портупейная пряжка. Портупей-юнкер, в коннице, или портупей-прапорщиь, в пехоте, унтер-офицер из дворян, юнкер или подпрапорщик.

ПОРТУТИТЬ мед, нартутить, выбелить ртутью. Ныне на Москве, обьявливаются медные деньги портучены, стар.

ПОРТФЕЛЬ франц. большой бумажник, сумка для деловых либо частных бумаг или писем; | управленье министерством.

ПОРТШЕЗ м. франц. паланкин, качалка, носилка.

ПОРТЫ, портяной и пр. см. портно.

ПОРТЬЕРА ж. франц. запон перед дверьми, завес, завес, полстина, дверницы.

ПОРУБИТЬ что, из(вы)рубить все, вовсе. Порубили у нас много леса. | - кого или ногу, палец, поранить топором, саблей, ударом лезвея. | Стар. посадить в поруб, в тюрьму. И гостей псковских поруби, и товар отня. | Стар. ограбить, отнять, захватить силою. А что князь товар порубил братьи нашей, и того товара отступитися. | Рубить несколько, немного, некоторое время. Порубил дров, да отдохнул. Порубать южн. порубить. Порубливать, рубить иногда или понемногу. А вы все-таки порубливаете лесок, смотрите, худо будет! Порубиться, быть порублену. По просеке вес лес порубится. | Порубить себя. Он порубился топором, хромает. | Рубиться несколько с кем. Мы порубились на эспадронах. Посварились, да и порубались южн. порубились, изранили друг друга. По пнями видно, что лес порубливается. Порубанье, порубленье ср. поруб м. порубка ж. действ. по глаг. | Поруб, рана от рубки, разруба, особ. топором. Примочка от поруба. | Сиб. мирская раскладка податей, и доля, падающая на каждого; раскладочные деньги. | Пск. избной сруб вчерне; твер. пск. сруб, яма со срубом, погреб; поруб, влад. колодезный сруб. | Стар. яма, в знач. сибирки, блошницы, каталажки; тюрьма, острог, темница, место заключенья. А Игоря оковав, всадил в поруб в Переяславле; он же, сидев в порубе, разболелся, стар. | Порубка, тайная, воровская вырубка леса. Полесовной порубку нашел, розыск будет. Порубки не считаются грехом у крестьян. Порубный, к порубу относящ. Порубное зелье, снадобье от поруба. Порубочный, порубковый, к порубке относящ. Порубочные попенные. Порубщик м. лесокрад, кто самовольно рубить чужой лес. У нас от порубщиков не убережешься. Порубщиков, все, что его;-щичий, к нему относящ. Порубень м. толстый пояс, толстый обшивной брус (из развала) на барках, который кладется по осадке, по черте полной огрузки. На порубни кладутся клейма, чтобы, барки глубже не грузились. Порубняк м. собират. срубленный, порубленный, сваленный лес. -ник м. собират. твер. жерди на кровле, для пригнета соломы. Порубище ср. место порубки. Порубежный, пограничный, погранный, сопредельный, сумежный, помежный, обмежный, смежный; лежащий по рубежу. Порубежная речка. Порубежные города и жители. Порубежник, -ница, порубежный житель, межа об межу. Мы с ним порубежники, плотные соседи. Порубежье ср. порубёжные места, полоса, пограничье, поможье. Порубежничать, грабить, наездничать по рубежу. Порубежничанье ср. промысел этот. Киргизы охотно порубежничают.

ПОРУГИВАТЬ кого, побранивать, ругать, поносить иногда бранно. Поругать кого, что, нанести кому поруганье, бесчестье, поношенье, позор; обесчестить, осрамить, опозорить. Он поруган делами своими и общим презреньем. *Поруганная книжка, арх. растрепанная и истасканная. Неприятель поругал святыню, церкви. | Мать поругала его немного и простила, побранила, пожурила. | Писатели наши таки поругиваются в журналах. Поругался он мне, поругался надо мною, наругался, обезчестил, опозорил. | Они поругались за свинью, поссорились и разошлись в ссоре. | Посердился, поругался и ушел. | Поругались и помирились, поругали несколько друг друга. Поруганье ср. поруг м. поруга ж. За что вы отдали его на поруганье, на поруг врагам. Поруганье святыни, поношенье, кощунство. Поругатель, -ница, кто кощунствует; кто ругается над кем, над чем; поноситель.

ПОРУДА? об. пск. твер. беззаботный ротозей. Порудина? новг. толстый холст.

ПОРУДИТЬ что, стар. поруж(ш)ить ниж.-лук. (от рушить, или от орудие, противопол. сорудить?) на(раз, по)рушить, отменить, уничтожить. И ту-де грамоту Леонид архиепископ порудил. Шуба-то поражена, ниж. сильно поношена, истаскана. ПОРУДИТЬ что, замарать рудою, мазкою, кровью; окровенить или окровавить. Порудил одежду на себе, да этим и уличился. | Замарать чем-нибудь, вообще зап. пск. новг. | поругать, обесчестить, положить пятно. Порудил ты род наш, твер. - ся, страдат. и возвр. по смыслу, порудеть; обагриться кровью; покраснеть; замараться, быть замарану; опозориться. Поруденеть, обратиться в руду, в рудный камень.

ПОРУЗ м. орл. калужск. тамб. или порус, плодный бык, бугай, пороз, см. порозовать.

ПОРУКА, поруководить и пр. см. поручать.

ПОРУМЯНИТЬ кого, подрумянить, наложить немного румян, красной краски; -ся, страдат. и возвр. по смыслу речи.

ПОРУННОЕ ср. плата, подать, пошлина с руна, с овцы.

ПОРУХ, поруха и пр. см. порушать.

ПОРУЧАТЬ, поручить, поручавать что, кому, вверять, до(по)верять; передавать, вручать; приказывать, в стар. знач. отдавать на чью заботу, попеченье, под чью опеку, к исполненью, надзору. Поручить кому хожденье по делам. Поручаю себя приязни, благодушию вашему. Не поручай мне закупок: все перезабуду! На кого ты меня покидаешь, кому ты меня поручаешь! плачь по покойнику. Не твое дело, я тебе семьи своей не поручивал, не приказывал. | Сиб. дать руку на счастье, пожелать добра, прибытка, удачи. Поручи мне, сват, чтоб удачно лесовалось. Поручи мне выиграть. | Поручить дочь, олон. пск. обз(а)ручить, помолвить. -ся, быть поручаему; | поручать себя. | Ручаться, заручаться. Поручился - продался. Поручиться за что, за кого, ручаться и отвечать, заложиться, быть порукой. За кого поручишься, за того помучишься. Кто поручится, тот и поучится (и помучится). За друга поручишься, от недруга помучишься (друг обратится в недруга). Порученье ср. поручка, порука ж. действ. по знач. глаг. | Порученье, самое дело, порученное кому; комиссия, данная кому, обязанность и возложенное на кого дело. Чиновник для особых поручений и по особым порученьям, для исполненья дел, по обстоятельствам, по приказу начальника. Поручки твои я на ярмарке исполнил. | Порученье, сев. обрученье. | Порука, об. поручитель, -наца, ручатель, заложник, ответчик в чем за кого. Поставь за себя поруку, поручителя, тогда я тебе отсрочу долг. Поручитель головой отвечает. Порука вперед наука. Не порука душа, обманет мошна. | Порука, поручительство ср. ручательство, обязательство отвечать за кого, за что. Отпустить, отдать кого на поруки, на поручительство, отдать подсудимого кому на руки, с ответом. Торговые люди ездят за крепкими поруками, что им в иных государствах не остатися, Котошихин Календарь не порука. Работа да руки-надежные в людях поруки. Наука - верней золотой поруки. Порука мука (вперед наука). За смерть нет поруки. Ни в городе порука, ни в дороге товарищ, ни в деревне сосед. Поручительное письмо, подписка, обязательство, ручательство за кого-либо на бумаге. Поручителева подпись. Поручительское дело опасно. Поручатель, -ница, поверитель, или дающий порученье. Поручник, -ница, церк. порука, поручитель; | ходатай, поверенный, заступник. Поручик, поручитель. И на мне, на порутчике, игумену взяти полтретья рубля денег. | Военный чин 12-го класса. Гвардии поручик, штабс-капитан или капитан армии. Казачий поручик, сотник. Генерал-поручик стар. ныне генерал-лейтенант. Поручица, жена поручика. Поручиков, все то, что лично его. Поручичий, к ним относящ. Поручный, рукоприкладный; | относящ. к поруке, поручительству. Все крестьяне, дав по себе ссудные, и поручные записи, за ними не живут, не хотят вести повинностей. Поручная запись, стар. письменная порука за кого. Отобрать поручную, заставить приложить руку, взять с кого подписку в чем. Раздать что поручно, по рукам, каждому в руки. | Сковать поручно, по рукам, руку с рукой. По ручке ходить, костр. ниж. под руку, рука об руку. Поручень м. или мн. поручни, округлая жердь на стойках и иной укрепе, по лестнице, крыльцу, по выступу, либо на судах, для опоры рук и охраны от паденья; вообще ограда, перила, облокотница, прислон. Поруч м. то же, поручень. | Поручи, короткие рукава в облачении священнослужителей, нарукавники. | Поручи, браслеты, запястья, наручни, зарукавья, запястные скобы. | Ручные кандалы. Поручья ср. мн. сиб. поручи, запястья. | Поручь ж. поручьи м. мн. (не от рука, а от ручей) пск. твер. смол. промой, росточи, водомоины, водороины, рытвины от дождей. Поручное или порукавичное ср. задаток, пору(кави)чные деньги, даиные и взятые при битье по рукам, по рукавице, при условии. Поруководить, -водсотвовать кого, быть временно руководителем, наставником, советником его. -ся, страдат. и возвр. Я поруководствовался вашим советом. Порукоделить, -дельничать, позаняться рукодельем. Порукавичное ср. могарычи, литки, пропой при продаже и покупке после рукобитья. Поручейник, южное растен. Falcaria rivini, степной резак, перекатичник. Поручейное болото, луга. | Поручейник, куличек с темною спинкою, беловатым брюшком, зеленоватыми ножками и роговым клювом; поменьше и посветлее травника.

ПОРУШАТЬ пирог, жаркое, гуся, разрезать, поделить. Хлеба-соли покушать, лебедя (пирога) порушать. Порушить что, нарушить; | разрушить, уничтожить. Никто порушит зло, точию Бог. А грамат братьи своей, митрополитов, не могу порушити. Наполеон хотел порушить стены кремлевские, у(об)ронить. Они все договоры меж собой порушили. | Нарушить или потрясти, встряхнуть. Землетрясеньем порушило стену, есть трещины. У них вера порушена, нетверда, колеблется. -ся, обрушиться, разрушиться, уничтожиться, упраздниться. Вся старина порушилась. Барские порядки порушились ныне. | Надорваться, надсадиться, и пр.. при подъеме тяжести. Порушенье ср. порух м. поруха, порушка ж. действ. по глаг., разрушенье, уничтоженье чего-либо. | Поруха, поруха пск. остановка, помеха. | Порух, поруха, поврежденье, порча, вред. Бортному деревью чтобы некоторые порухи не учинили, Уложение. | Твер. ниж. тревога, сполох. Поруху ударили, порух бьют! | Надсада, надрыв, перетуга, недуг с натуги. | Порушка, настой на сушеной ягоде малине, малиновый чай. Порушитель м. -ница ж. порушивший что. Порухлеть, порыхлеть, стать рыхлым, рассыпчатым, разрыхлиться. Порушень, растен. Аrgimonia eupatoriа. Порушник, растен. Сеntaurеа marschalliana.

ПОРФИРА ж. греч. багряница, верхняя торжественная одежда государей, широкий и долгий плащ багряного шелка, подбитый хвостатым горностаем. Сегодня в порфире, завтра в могил. Порфироносный муж, порфиронбосец, -сица, государь, повелитель земли и народа. Порфирордоный, багрянородный, царственой крови, поколенья. Порфир м. горнокаменная первозданная порода, близкая к граниту; составные части ее изменчивы, но вообще это плотно сплавленная толща с мелким брызгом. Порфирный, -ровый, к нему относящ., из него сделанный. Порфировидный, похожий на порфир, или | на порфиру.

ПОРХАТЬ, порхнуть, пархивать, летать с трудом, плохо, или подлетывать, перелетывать, летать недалеко, взлетывая вскоре падать или садиться; | летать вблизи туда и сюда, с места на место. Молодые тетерева нелетны еще, едва порхают. Пташки порхают в кустах. Не ходит девушка, порхает, легка походка. Порхать по свету или в большом свете, вести жизнь легкую, рассеянную, светскую. Летучая рыба не летает, а она только порхает. Не порхается, нельзя, не дают порхать. Вспорхнула пташка, выпорхнула из куста и впорхнула в другой. Допорхала до гнездышка, запорхнула за пень. Напорхались барышни вдоволь. Опорхал мотылек цветочки, отпорхнул в сторону. Отпорхал, кончил. Попорхав и уселся. Поршок подпархавает, перепархивает с ветки на ветку. Пропорхнул мимо меня. Распорхалась пташечка. Спорхнула с ветки, да и упорхнула в траву. Порханье ср. порх м. действ. по глаг. Порхун, -нья, порхуша, кто порхает; не оперившийся птенец, поршок, слеток, гнездарь. Порхолет, -тка, скороход; | *ветренник, легостай. Порховище ср. сев. ток, точек, место в лесу, в кустах, в траве, где слетываются и токуют, понимаются птицы, дичь и где ими выбиты по всем направленьям тропиночки; тут ставят силки, плёнки или стреляют на взлете. Порхлица ж. пораплица, шевелок у мельничного ковша. Порхлый и пр. см. порох.

ПОРЦЕЛАНИТ м. фарфоровик, раковина ужевка, змеиная головка. | ископаемое: глина, обожженная, под гнетом горных пластов, подземным огнем; фарфоровая яшма, термантид.


В. Даль ПОРЦИЯ-ПОСЛУШИВАТЬ

ПОРЦИЯ-ПОСЛУШИВАТЬ

ПОРЦИЯ ж. франц. часть, доля, делянка, дача, надел; обычно в знач. дачи или доли пищи, съестного, харча и питей; иногда говор. порционы мн. паек, дача. Порционные деньги, вытные, столовые, кормовые, харчевые, покормежные, пищевые, сытные.

ПОРЧА, порчельник и пр. см. портить.

ПОРШЕНЬ м. (от переть, пру?) поршни, астрах. порушни (рушать?), постолы, кожанцы, калиги, род сандалий; поршни вообще не шьются, а гнутся (загни поршни, сделай) из одного лоскута сырой кожи или шкуры (с шерстью), на вздержке, очкуре, ременной оборе; обычно поршни из конины, лучшие из свиной шкуры, есть и тюленьи и пр.: их бол. носят летом, налегке, или на покосе, где трава резуча, а рыбаки обувают их и сверх бахил. Зовут поршнями и обувь из опорков сапожных, или берестяники, шелюжники (лапти), даже кенги, плетения из суконных покромок. Как черт в поршнях, неуклюж. Поршнями медведя не испугаешь: сам космат. Он в поршнях родился, грубый мужик. У тебя голова-та поршень поршнем, всклочена. Переобула его (переобулся) из поршней (из сапог) в лапти. Все люди кок люди-а мой муж как поршень. | Поршень, в насосе, цилиндр, ботик, стакан, обшиваемый кожей или шкурой. Поршневик м. стержень, жердь, к которой приделывается поршень, опускаемый в трубу насоса для качанья. | Поршень, твер. резвое дитя? | Поршни, мн. твер. угри, прыщи, сыпь на лице. | Поршень, арх. порховка, гриб дождевик, табачник. Поршневая труба, та, в которой поршень ходить; боковые ж трубы служат для подъема нагнетаемой в нее воды. Поршневая дверь, боковое отверстие в насосе, на случай чинки. Поршневой золотник, клапан, глотник, захлопка для пропуска воды вверх.

ПОРЫБАЧИТЬ, половить рыбы. Постреляла и порыбачила. Не порыбачилось нам, неудачно рыбачили. По-рыбачьн нареч. по способу, обычаю рыбаков. По-рыбьи, по-рыбьему, по природе рыб. Порыбничать, побыть на рыбьей пище.

ПОРЫВАТЬ, рвать по временам, урывками; подергивать, потеребливать, пытаться оторвать, сорвать, вырвать что. Ветер голмяками: нет, нет, да и порывает. Щука на жерлице, то присмиреет, то пойдет порывать во все стороны. С нашего брата всяк порывает (взятки), тем и дышим. | Рвать, в знач. болеть, перемежками. Не очень болит, а така порывает, горчичник порывает. | Безличн.: Меня порывает в Москву; его так и порывает поставить на карту, тянет, зовет, нудит, влечет, хочется. Порвать, рвать несколько, временно, немного, недолго. Порви-ка крапивы, так узнаешь, чем она пахнет. Не втравлены собаки, порвали, пощипали волка, да и отстали. | Пластырь порвал немного, и натянул пузырь. | Разо(ото, изо)рвать. Собака порвала на мне одежду. Порвешь завязку, не тяни так. Ветер порвал или ветром порвало парус. Порви письмо на клочки. | - кого, безличн. рвать несколько, тошнить, заставить блевать. Порываться, рваться куда, на что-либо; | *стремиться, жаждать, сильно хотеть чего. Собака порывается с привязи. Не порывайся, не догонишь его. Он порывается в норку. В рай пресветлый порываемся, в преисподнюю угождаем. | Порваться, разо(ото)рваться; быть разорвану, или | лопнуть. Струна не выстояла, порвалась. Знать порвалось терпенье у него. | Рваться, стремиться куда временно. Порвался, порвался, да видит, что нельзя, и успокоился. Коли возжи порвались, так за хвост не управишь. Порыванье длит. Порванье окончат. порыв м. об. действ. по глаг. Порыв воды, сила теченья. Добрые порывы души заглушаются суетностью. Ветер стоит порывами. Он за все порывом берется, горячо, да непрочно. Не тяни порывом, тяни налогом, не дергай, не рви. | При порыве каната, его концом ушибло, когда канать порвался. | Работать порывкой, порывками, урывом, отрываясь от одного дела и переходя спешно к другому. Порывный, -вочный, к порыву относящ. Порывная трава, нищая, Сlematis flammulа. | Rannunculus sceleratus, жабник. Порывистый или порывчатый, порывами, голомянами, перемежкою, с расстановкою, с передышкой, или временный и внезапный, попеременный, то сильнее, то слабее. Порывистый ветер, морск. шквалами, шквалистый, набегами. Порывчатый нрав, прихотливый и горячий, нетерпеливый. | И порывчата дворняжка, да зайца не догонит, не в силах, хотя порывается. Порывистость, порывчивость ж. свойство, сост. по прил. Порывнык м. шквал, внезапный набег ветра. Порва об. порвань ж. порвих(ш)а об. оборванеи, кто рвет на себе платье.

ПОРЫГАТЬ, рыгать несколько, временно.

ПОРЫДАТЬ, рыдать несколько, некоторое время.

ПОРЫЖЕЛА шуба, темная ость-то вся повытерлась.

ПОРЫКАЛ лев на тощий желудок.

ПОРЫСИТЬ, пробежать или проехать рысью, на рысях верхом. Порыскивать, рыскать иногда или немного. Порыскал я по всем околоткам, искал лошади своей. Порыщешь, так и сыщешь. Порыск гончей, приемы, ухватки ее, при иске. | волжск. Порыском дойти, доплыть, рыская, т. е. идучи по теченью, теченьем. | Порыск, порысок влад. побегало, вичевая дужка на бороне, по коему ходит такое ж кольцо с улуками (оглоблями). Порыски м. мн. перила на речных судах, расшивах: копани (ребра, опруги) выпускаются вверх, из-под палубы, это бабки; на них надалбливается кругом брус, нахлестка, порыски; по низу бабок, по самой палубе, проходит обносный брус, а между ним и порысками ставится балясник. Порыскуша, рыскливый, охочий рыскать. Волк порыскучий. Порыскливое судно, рыскливое, которое рыскает (не говор. рыщет"), кидается к ветру. Порыскуша об. кто рыщет, гуляет, шатается, гостейничает.

ПОРЫТЬ, рыть несколько. Порыли немного, да пошли в кабак. Поройся в бумагах, не найдешь ли моего письма!

ПОРЫХЛЕТЬ, разрыхлеть, стать рыхлее, рыхлым.

ПОРЫЧАЛ осел, на закат солнца глядючи. Не съест кошка куска, не потрепав (не поворчав), а собака, не порычав.

ПОРЮМИЛ, покуксил глаза и угомонился.

ПОРЯБИЛ ветерок гладь морскую и опять запал. | В глазах порябило и опять прошло. Его порябило оспой, или оспа порябила, он порябел с оспы. По-рябчичьи свистать, как свищет рябчик и как его манят.

ПОРЯВКАЛА собака на месяц, да не достанет. Козуля на заре порявкивает, сиб.

ПОРЯДОК м. совокупность предметов, стоящих по ряду, рядом, рядком, вряд, сподряд, не вразброс, не враскид, а один за другим; ряд, линия, шеренга, строй; каждая сторона улицы, ряд домов, образует порядок (в петерб. линия). Которым порядком ехать-то? Ряд сетей, аханов, самоловных снастей, в реке или в море (астрх.), порядок; каждый порядок ставится поперек берега, потому что рыба, дойдя с моря до известной глубины, поворачивает вдоль берега; в порядке 150 концов дели (сети), по семи саж. Выбивать порядки, ставить сети, снасти. Выдирать порядки, убирать их. Сажать деревья в два порядка, улицей, просадью, аллеей. Каменные ряды на нижегородской ярмарке выстроены порядками. | Устройство, образ расположенья, вид расстановки, способ размещенья. Каким порядком велено войску строиться? Фронтом, колонами и пр.. Боевой порядок флота - линия бейдевинда. | Вообще последовательность в деле, заранее обдуманный ход и действия. Очередной порядок, жеребьевый порядок рекрутчины. Законный порядок дел, установленные действия и обряды. На все есть свой порядок. Иди порядком, а не мимо начальства, с просьбой. Для порядка, без нужды и пользы, для одного внешнего вида. У нас новые порядки, законы, правила. По порядку, сряду, сподряд, поряду, поочередно. Порядок дела не портит. От порядка не нищают. Излишние порядки те же беспорядки (доводят до беспорядков). Большие порядки доводят до беспорядков. Послан для порядка - а воротился пьянь! (Гоголь). Не донимает порядок, не доняли б порядки (т. е. новые распоряжения), | Правильное устройство, соблюденье стройности, чередного хода дел, определенного расположенья вещей, противопол. беспорядок, расстройство, запущенье, бестолочь. Вещи его все разложены в порядке. У них в доме большой порядок. Во многоначалии нет порядка. Обедать порознь, когда кому вздумается, это не порядок. Что за порядок огород без грядок! Порядком нареч. по ряду, по очереди, сряду, сподряд; | порядочно, последовательно или по порядку; | основательно, дельно, обдуманно, не зря, не как ни попало; | порядочно, изрядно, довольно, немало. Ему-таки порядком досталось. Поряду нареч. сряду, кряду, сподряд, по порядку, одно за другим, без пропуска или иной очереди. Порядный, идущий порядком, по порядку, по ряду; | порядочный и порядковый; | относящ. к порядне, хозяйству, стряпне; | арх. относящ. до свадебного поезда. | Сущ. м. арх. поезжанин, каждый свадебный гость в поезде. Порядковые строенья, избы, стоящие в порядке или в линии, по улице, в ряду; порядочный, идущий порядком, по порядку, сряду. Порядочная или порядковая роспись, росписанье порядка, очереди. Порядковые числа, в грамматич. означающия ряд, порядок, постепенность, последовательность: первый, второй, третий и пр. Порядочный дом, хозяйство, содержимые в порядке, в устройстве. Порядочный человек, любитель порядка, или ведущий, держащий себя изрядно, прилично, как должно. Это цена препорядочная, убыток порядочный, значительный, немалый. Сукно это порядочное, приличное, вряд, изрядное, довольно хорошее. Ветерок порядочный. Да ты порядочный шалун! Он порядочно работает. Она играет порядочно. Порядливый человек, порядочный, любящий порядок; толковый, распорядливый. Порядовный арх. почетный. Порядовные гости на переднюю лавку! | В ряду находящийся, состоящий. Порядовка, ряд, порядок, круг, черед, очередь. Мы все порядовкой ездим. Порядовник, -ница, всяк, состоящий в порядовке, в чередном кругу; | пск. твер. сосед, шабер. Порядчик, -чица, заводитель или блюститель порядков. | от глаг. рядить, кто порядил поряжает кого. Поряд м. поряда, порядуха (пск.) ж. порядица, порядня, заведенный порядок, обык, обычай. | Поряд, новг. запас? | Порядня ж. снаряд, сбруя или снасть, рыбачья порядня. Ямская порядня. | Новг. тамб. и другие порядок, устройство, хозяйство; домашнее женское хозяйство, обрядня, стряпня, приспешничество; | утварь домашняя, для варева и стола. У нас большуха порядней правит. В доброй порядне не в торг, а в клеть (ступай). Порядничать, править хозяйством, готовить, варить, приспешничать, обряжать стол. Порядковать южн. управлять порядком, распоряжаться, хозяйничать, заведывать чем. Поряживать, порядить что, новг. ниж. тамб. делать, подплывать, полаживать, ладить, излаживать, приводить вещь в должный порядок, исправлять, чинить и переделывать. Что поряживаешь? что поделываешь, чем занят, или как живешь? Поряжаваю соху. Новая изба поряживается, скоро порядится совсем, отделается. Поряживанье, поряженье, поряд, порядка, действ. по глаг. | Поряживать рабочих, рядить и приценяться, приискивать, не кончая с ними дела. | Она дочерей поряживает, охотно наряжает, водить нарядно. Поряжать, порядить мастеровых, бурлаков, рядить, подряжать; подрядить, брать за условную плату для работ. Подряжают одного за всех, подрядчика; а поряжают прямо того, кто сам работает. Порядил я пильщиков, косцов. В городе ныне чуть ли не дешевле деревенскаго поряжают поденьщиков, они дешевле поряжаются, в знач. страдат. и возвр. Порядился так продался, не свой. Один порядился - семерых связал! Поваженный, что поряженный (что наряженный), словно по делу, по долгу. | Порядила дочерей, словно на показ. Порядила детей, да не долго: не на что стало. Поряжанье, поряженье, поряд, действ. по глаг., ряд, ряда, уговор, условье и сделка на работу, доставку чего-либо. Дондеже поряд положим о славном и великом К!еве, Никон договор. Поряжатель, порядитель, -наца, порядчик, -чица, порядивший кого; устроивший порядки и пр..

ПОСАГ м. или посага ж. зап. (от посягать?), посажное ср. олон. приданое. Я посагу прогуляла. Я свой посаг потеряла, песня.

ПОСАЖАТЬ, посадить гостей и гостя, заставить сесть, упросить посидеть или присесть. | Посадить дерево, выкопав пересадить, вкопать корнем, чтобы оно тут росло. В том же знач. о людях: по(пере)селить, приурочить или дать оседлость; либо назначить кого куда, определить на место. Его посадила\и в счетный стол. Когда-то слон посажен был на воеводство. Посади мужика к порогу. а он и под святые ллзет. Где посадят, там сиди, а где не велят, там не гляди. Посадить красного петуха на крышу, поджечь. Посадить пуговицы на одежду, на(при)шить. Посадить кого в воду, стар. утопить. | Бродяг переловили, да посажали, и нашего Ивана посадили, засадили, арестовали и заперли в острог, в тюрьму. Посадили пташку в клетку, он меня посадил, подсек, обманул или поставил в тягостное положенье, покинул без средств. Посадить крестьян на барщану, оброк, на издельную плату. Посадил бы я тебя на себе место, поставил бы или поменялся местами. Посажали пьяных начальников, старшин, выбрали, назначили. Он среднего сына в корень посадил, передал после себя хозяйство. | Посадить что, запропастить, потерять, потратить. Он все именье свое посадил на заводск. Посаженный отец, мать, ряженые или прибеседные, заступающие место родителей при свадебных обрядах; жених или невеста им посаженные дети, посаженный сын и дочь. В посаженные родители берут и крестных. Посаженная сватья, сев. крестная мать невесты. Посажатый м. твер. посаженный отец. | Посажать, сажать несколько, недолго или немного. Посажал рассады, да дождь пошел и помешал. А ты таки посаживаешь ее? иногда сажаешь, разводишь и занимаешься этим? Посаживать, посадить кромку, полотнище, портяжное спосаживать, ушить, пришивая что, попускать легонько борами, оборочками. Вшивая в пройму рукав, его посаживают, а он посадил пройму! | Посаждать, посадить деревья, отростки, семена, садить, насаждать, сеять, растить. Посаждающие раздоры пожинают презрение. -ся, страдат. и возвр. по смыслу речи, в разн. знач. Коль скоро гости посажаются, когда их посадят и они сядут. Тут посадится виноград, будет посажен. Все посажались, посадились, сели, посели, поседали. Одна кромка посадится, другая повытянется, и придется ровно. Кур. говор. посадиться, сесть, усесться, рассесться. Посажанье, посаженье ср. посажденье, посаживанье, посад м. посадка ж. действ. по знач. глаг. | Посад, влад. порядок изб, ряд домов. Улица в два посада. | Влад. помеха, остановка. | Дело в посад пошло. | Посад, оседлое поселенье вне города либо крепости; слобода, слободка, предместье, форштать; | сев. вообще город, не село, не деревня. Он живет на посаде, в городе. Во всяком посаде в своем наряде. | Местечко, торговое селенье, где жители мещане и управляются головой и ратушей. Дрянной посадишка. Изрядный посадец. | Засаженное деревьями, кустами, растеньями место; разводка, школа, плантация. Посад клена. Под виноградным посадом два десятины, в арх. говор. посад сосняка, посад ежевики, грибов, о месте, которое сплошь ими покрыто. | Посад на току, посад снопов, настилка, что в один раз настилается для обмолота; посад стелется в двуряд и всутыч, колосовищем вместе, огузками врознь; из трех молотильщиков, средний, или посадский, идет посадом, срединой, а двое по бокам. Ток железный, посад яровой (блин на сковороде)? | Посадка, стать, прием, образ сиденья на лошади. Драгунская, казачья, английская посадка. | Ушивка кромки, легкая сборка. | Влад. род женской шубки. Беличья посадка. | Род мужского казакина, бекешки. | Посадка, о тенетах, длина. Тенета ста сажен в посадке. Посадский, к посаду относящ., прнадлежщ. Посадский житель, - голова. Посадские люди, стар. торговые. Дворянские кишки и тонки да долги (тянутся, да не рвутся), а посадские толсты да коротки; купец сразу оборвется, лопнет. Посадское брюшко отрастил. Посадское дело поясом крепко, русской одеждой; фрачники мотыги. Деревенщина Ермил, да посадским бабам мил. | Посадский, в виде сущ. житель, обыватель посада, торговый человек. Посадские противополагаясь крестьянам, дворянам и служилым. | Молотилыцик, идущий срединой посада, посаженных на ток снопов. Посадовый, к посаду, в знач. города, слободы относящ. Посадочный, посадковый, к посадке дерев и к посадкам относящ. Он посадисто на коне сидит, казисто, у него посадка хороша. Посадник м. стар. новг. начальник, старшина города или посада, голова, выборный воевода. -ница ж. жена посадника. -ников, -ницын, ему, ей прнадлежщ. -ничий, к ним относящ. | Посадник, саженый лес. Посадничать, быть посадником; -чанье ср. заведыванье, посадом, делом посадника; -чество ср. званье, должность посадника; | область его. Вдаша посадничество Мирославу, стар. Посадчина ж. сост., быт посадский; | сословие посадских, общество их. Посадчанин и посажанин м. стар. посадский, житель посада, обыватель. Посаженик, -ница стар. посаженный кем в правители, кому дан город, область. Твой посаженик и присяжник, Олег князь рязанский, много тя молит. | Пск. пруд с саженною рыбою. Посадчик, -чица, посадивший что, кого. Посадчик этих дерев жил лет за 50. Посадица пск. бесголковый, некорыстный расход, растрата. Посадих(ш)а пск. растеряха. Посадуха пск. рассада, пересаживаемый овощ. Посиживать, сидеть иногда, по временам; отдыхать, ничем не заниматься; сидеть и ждать чего. Посидеть, сидеть несколько времени, а там встать или прилечь. Не то, чтобы пить, а с добрыми людьми посидеть (побеспдовать) любит. Посидеть под матицей, знач. сватать, быть свахой. Под матицу села, так сваха. Посиди у моря, пожди погоды. Посиди, куда торопишься! побудь еще тут. Больной посидел немного. Не долго посидео он на губернаторстве. Не посидит он на месте! беспокоен. Сижу посижу, игра отгадышки. -ся, безличн. Не посидится ему на месте! не может покойно посидеть. Не посиделось ему в старшинах! Посесть перм. засесть, застрять. У меня в людях посело много денег, не воротишь! Посиживанье, посиденье, посед, поседка, действ. или сост. по глаг. | Посед или борода, сиденье пчел кучею без дела в улье или у летка, особ. в засуху, когда нет взятка. Поседный гость, что долго сидит. Пришел на посиденье. Посидя нареч. сидьма, сидя, сидючи. Посидень м. сижень, сидень, кто все сидит дома. Поседать, посесть, сесть во мн. числе; посадиться. Гости посели за стол. | Арх. засесть, завязнуть, засорять за кем. За ним книга-то моя и посела. | Поседать стар. сидеть без дела или отдыхать, посиживать. | Сесть выше кого, по праву местничества. Младший старшего не поседает. Посесть м. время, пора или срок сиденья. Посесть ж. насесть, нашесть, жердь для ночевки кур, птицы. Поседы мн. сиденье, отдых. | Посед пчелы, медведь, борода, праздный скоп пчелы грудой на улье. Поседлый, оседлый, поселенный. Поседенье ср. стар. родина, место оседлости и жительство, жило, свое поселенье. Порядились крестьяне... на старое свое поседенье. Посиделый человек, посидевший немало, долго на месте, в звании, должности. Посиделая или посиделка ж. сиделка, хожалка при больных. Посиделки ж. мн. посиденки ниж. посидки, посидухи новг. и твер. поседки арх. новг. костр. посидушка, сборище крестьянской молодежи, по осенним и зимним ночам, под видом рукоделья, пряжи, а бол. для россказней, забав и песен; вечерки, вечерницы южн. супрядки зап. беседки, заседки, досветки, дозорьки и пр. Женатые на посиделки не ходят. Женатого с посиделок веретеном гонят. Женился, не постригся, а от посиделок отрекся. За постой деньги платят, а посиделки даром (говорят ломливому гостю). Вообще посиделки начинаются с летопроводца (с 1 сентября), сменяя собою хороводы, и длятся до благовещенья, когда уже бол. не засиживают, не работают ночами, не держат огня. | Посидки, пск. твер. засидки, первый осенний вечер с огнем. Посиделочный, -делковый, посидковый, -дочный, посидушный, к посиделкам относящ. Сделать что посидком, нареч. пск. надосуге, на свободе. Посижанин и посижанка сев. участники посиделок. Посидушник, -ница, шатающийся по посиделкам, укорно. | Посиденок, перм. также собранье девиц у невесты, при женихе, перед девичником; это второй обрядный вечер, для знакомых невесты и родни жениха; поют песни и ходят кругами, хороводами. Постояльцы не посидельцы, за спасибо не живут.

ПОСАЖЕННАЯ продажа дров, саженями. Посаженная плата или посаженное ср. плата с земли, усада, по числу сажен.

ПОСАЛИВАЙ чаще веревку, чтоб она не заедала. Тесные сапоги надо посалить. -ся, страдат. Посаливанье, посаленье, действ. по глаг. ПОСАЛИВАЙ кашку, пресная невкусна. Посоли, да не пересоли. Дядя поглядыват, словно рыбку посаливат! Посоля схлебается. Посолив, все съешь. Чужую беду не посоля уплету, а свою беду и посахарив не проглочу! -ся, быть посолену. Посаливанье, посоленье, посол, посолка, действ. по глаг. Посолом щи сладки. | См. также посылать. | Посол, количество посоленного впрок. Посольный, к посолу относящ. Посольщик, -щица, мастер солить, готовить впрок, в соли. Посолонеть, стать солонее.

ПОСАМЕРНЫЙ кур. соразмерный. Кашничек или махотка самая посамнрная, впору, по едоку.

ПОСАМОВОЛЬНИЧАЛИ, -вольствовали мужики, леску порубили, а лесничий посамоуправничал, -вствовал, своим судом наказал их. Посамотничать, показать в каком-либо деле самотничество, себялюбие, эгоизм; пожадничать.

ПОСАПАТЕЛИ, посапели все лошади, позаражались сапом.

ПОСАПОЖНИЧАЛИ мы довольно; давай, за другое примемся.

ПОСАРИВАЙ денжонками-то, коли лишние есть! Посорить стружками посорим, а уж подмести не наше дело. -ся, страдат. Посариванье, посоренье, действ. по глаг.

ПОСАСЫВАТЬ, пососать. У вас видно телята посасывают коров? нередко сосут, нет присмотра. Медведь в овес забрался, весь пососал да повытоптал. | Ребенок болен, вчера пососал немного грудь, а ныне уж и не берет.

ПОСАЧИВАЙ казенный лес! сочи, подсачивай смело, не жалей его. Посочить березовицы, насочить немного, несколько. Водица посачивается из бочки, сочится помалу, течеть, каплет.

ПОСБАВЛЯЛИ клади с возов. Посбавили цаны с провоза. Ему посбавила спеси, посбили.

ПОСБЕРЕГИ денежку про черный день, по(при, -попри)береги.

ПОСБИВАЛИ маковы головки. Бабки посбиты с кона. | Пособьют с тебя спеси на чужбине. Охотники посбивались с дороги, позаплутались. Он посбился со счета. | Сапоги посбились, постоптались. | Он посбился в показаниях, путает.

ПОСБИРАТЬ, пособрать, -ся. Пошли в лес, грибов, ягод посбирать. | Что порастеряли, то сама и посбирали. Идти посбирать, ниж. в мир, по миру, по милостыню. Пособрала бессрочных, всех; | пособрать с окна, со стола, убрать, принять лишнее. Посбирались наши и пошли. Посберется сходка, так скажи мне. Идет купец посбирать в Городец, ниж. Посбируша об. посбируха ж. пск. твер. нищий, нищенка; посбируха, что собрано, набрано сбором. Много ль посбирухи? добычки.

ПОСБЛИЗИТЬ, -ся. Телеграфы посблизили расстоянья. Наши с ним в последнее время посблизились, сошлись.

ПОСБРАСЫВАТЬ или посбросать, посбросить что; -ся. Посбросать снег с крыши. Посбрось с себя одежду, жарко.

ПОСБРИВАТЬ, посбрить, -ся. Все посбривали, посбрили бороды. | Надо посбрить волос около раны, а посбреется, так и виднее будет.

ПОСБЫВАТЬ, посбыть, -ся. Посбывали мы лежалый товар на ярмарке. Кой-что посбыли, а иное и захрясло. Лишних людей не посбудешь. | Вода посбыла, упала, слилась. На ярмарке все посбудется, уйдет, сойдет с рук. | Посбудутся ли твои пророчества? Все посбывалось, что было предсказано.

ПОСВАЛИВАТЬ или посвалять, посвалить, -ся. Вче ли возы посвалены, все ли сено посваливали? Которые возы посвалили, а которые еще не поспели свалить. Книги с полки посваливались, посвалились. | Посваливать, посвалять, -ся. Суседко у всех коней посваливал колтуны. Посваляем валенки, войлоки, да повезем продавать. К ярмарке посваляются, поспеют.

ПОСВАРИВАЛ, посварил кузнец вел шины.

ПОСВАРИТЬ кого, южн. зап. (свара) побранить, пощунять, пожурить. -ся с кем, побраниться, поссориться; церк. и стар. то же, поссориться, поспорить. Да умолчу и посварюся со ангелом невидимо, Пролог. А в пиру или в братчине посварятся, или побьются, а не вышед из пиру помирятся, и ловчему и его тиуну в том нет ничего, нет срыва, взятки. Посвара ж. пск. свара, ссора, побранка. Посварый, -роватый и посварл(ч)ивый, грубый и бранчивыи, брюзгливый.

ПОСВАТЫВАТЬ, посватать, -ся. Всесветная сваха ходит да посватывает. Всесветный жених: ходит да посватывается, то тут, то там. Некак он посватывается? намерен, собирается исподволь. Посватай мне Макарову Дуню. Посватай дочь мою за него. Посватать, что в полон брать: как кто дастся. Посватался было, да опять и отступился. | Посвататься, пск. твер. прокваситься, прокиснуть? | сделать намек? По-свашьи, по-свашьему нареч. по обычаю свах. Посвадебные пиры, или посвадебни ж. мн. твер.

ПОСВЕВАЛО, посвеяло ветром цвет с яблонь, посбивало.

ПОСВЕДАТЬ что, о чем, про(раз)ведать, поразведать.

ПОСВЕДКИ? (сводить?) м. мн. пск. магарычи, литки.

ПОСВЕЖЕТЬ, стать посвежее. Ветер посвежел, покрепчал. Вы посвежели в лице, лицом, стали здоровее на вид.

ПОСВЕРБИТЬ да перестанет, а сдерешь, так прикинется.

ПОСВЕРЛИВАЙ смелее, сверли. Посверлил, да устали руки.

ПОСВЕРЯЛИ, посверилп счеты, один с другим.

ПОСВЕЧИВАТЬ, светить иногда, по временам. Тучки пробегают, а луна посвечивает. В бою шеломом посвечивает, мелькает тут и там. Посвети мне сюда, подай свечу, подержи ее тут. Посветил месяц, да опять скрылся. Посвет м. действ. по глаг. Посветлить пуговицы, почистить. На дворе посветлело, тучи поразогнало. Посветец м. пск. твер. светец, для жжения лучины в избе. Посветки нареч. пск. под сумерки, еще засветло.

ПОСВЕШИВАЛИ ноги, да так весь день и сидят. Посвесить матицу, понавесить, повыпустить из-за стены. Посвесился из окна, да едва было не перекувыркнулся!

ПОСВИВАТЬ, посвить, -ся. Птица посвивала гнезда. | Посвей пряжу с початка. Сучья густо переплелись и посвивались. Посвеек м. новг. занос, сувой, снежный сугроб.

ПОСВИДЕТЕЛЬСТВУЙ ты за меня, в мою пользу. Я, не спросясь, посвидетельствовался вами, что вы меня знаете.

ПОСВИНЧИВАЛИ, посвинтили винты, гайки, перевинтили их, испортили, свернули нарезку. -ся, страдат.

ПОСВИРЕПЕТЬ, освирепеть, рассвирепеть. Бешенный волк зимой посвирепствовал около нас.

ПОСВИРУХА? ж. пск. твер. своенравная баба, упрямая женщина. Посвирывать пск. привередничать, причудничать, брезгать.

ПОСВИСТЫВАЙ, зови собак! Соловушек посвистывает. Посвистывай в ноготок, терпи нужу. У тебя в носу посвистывает. Посвистать или посвистеть, несколько, недолго, немного. Ничего не сказал, а только посвистел и отошел, т. е. вот тебе на! Есть не сыщем, так посвищем. Посвищи да не взыщи (отказ). Натощак легко посвистывается, шуточн. Посвистыванье действ. по глаг. Посвист м. образ или род свиста. Знает собака хозяйский посвист. Свиснул, гаркнул молодецким посвистом, сказ. Слышан посвист Соловья-разбойника, то же. С посвисту пыль, или с посвисту леса клонятся или посвистом лесы клонит, то же. Кто бы моим посвистом свиснул, тому бы я дочь в замужство отдал, то же. Скажется птица посвистом. Посвистель ж. стар. сопель, сопелка, дудка, дуда, свирель. | Пск. понос. Посвистель м. пск. свистун, свирельщик. Посвистышь м. повеса, шатун, баклушник, тунеяд. Посвистка ж. пск. острота над кем, насмешка.

ПОСВИХАТЬ, посвихнуть, -ся. Все попадали, руки, ноги посвихали. Посвихнул я, либо повытянул завить. Подпорки от бури посвихались. Малый посвихнулся (с пути) и стал погуливать.

ПОСВОДИТЬ, посвести, -ся. Посводили вместе чужих людей, друг друга не знают, друг другу ни верят. Посвели часть солдат с постоя, а другое остались. Посведутся счеты, так все наружу выйдет. Он все бородавки посвел, посводил.

ПОСВОЕВОЛИТЬ, -вольничать, посвоевольствовать, нисколько, немного, отчасти. Сделать что по-своему, нареч. на свой лад, обычай, нрав, или своим способои. По-свойски нареч. по-своему; | родственно, как водится меж своими; | на своем языке. Мы с конокрадами по-свойски управляемся, своим судом. Сделаемся по-свойски, не чужие люди. Литва по-свойски рекуще, стар. Попляши по-свойски, как у вас пляшут. По-свойки м. мн. пск. свои люди, друзья, товарищи, близкие. По-своиться с кем, породниться через женитьбу.

ПОСВОЗИТЬ, посвезти все вещи в одно место. Весь товар посвозится, посвожен в кладовые.

ПОСВОЛАКИВАТЬ, посволокти, посволочить, посволочь что, сволочь несколько, либо исподволь много, все.

ПОСВОРАЧИВАТЬ, посворотить. Пьяные ямщики все надолбы посеорачивали, зацепляя. Хоть бы ты посворотил с дороги! Посвертывать, посвертеть или посвернуть, -ся. Посвертывали и убрали половики. Встречные извозчики посвертывали с дороги, посворачивали. Листья от засухи посвертывались. Кой-как посвертели дало. Посверни холсты да прибери. Посвернув с дороги, стали кормить. Цветок посвернулся, вянет.

ПОСВЫКАЮТСЯ, посвыкнутся лошади и пойдут хорошо. Кошка с собакой посвыклись, как свои.

ПОСВЯЗЫВАЛИ, посвязалн бревна, плоты вицами. Напрасно посвязывались вы с этим народом.

ПОСВЯЩАТЬ, посвятить кого во что, рукополагать, помазывать, постригать, ставить или поставлять; приобщать к духовному сану, чину, с исполненьем известных таинств и обрядов. Посвятить кого в диаконы, во иереи, в архиереи. | - что кому, подносить почетно, из признательности или для покровительства. Есть обычай посвящать сочинения свои случайным людям. Памятник этот посвящен Минину с Пожарским, создан им в почет. | - кого или что, чему, отдать, обречь, предназначить для особой цели, закабалить, закрепостить к чему-либо. Он посвятил себя наукам, искусствам. Свободное время свое посвящаю музыке. Обрекаю и посвящаю сыновей своих службе царской. | Посвятить кого в тайны, в знание, в уменье, в искусство, открыть, объявить ему тайны, принять в соучастники, в общество, братство; научить чему, наставить, передать малоизвестный способ, искусство, приемы. -ся, страдат. и возвр. по смыслу речи. Посвященье ср. действ. по глаг. Посвяту жить, свято, как жили святые угодники. По-святительски, как прилично, как обычно святителю. Посвященствовал отец Николай годов с тридцать.

ПОСГАДЫВАЛИ, посгадали старину, южн. вспомнили ее, стали припоминать и рассказывать.

ПОСГАНИВАТЬ, посгонять всех голубей. Посогнать народ со двора - на работу.

ПОСГАСНУТЬ и посгинуть, пропасть, погибнуть, уничтожиться, иссякнуть, известись, сгинуть дотла, поголовно.

ПОСГИБАЛИ все карты, позагибала углы. Посогнули ось, она посогнулась от натуги.

ПОСГЛАДЫВАЛИ, посглодали все мясо с костей.

ПОСГЛАЖИВАЛИ, посглазили вы девок нашх", работящи были, а ныне обленились.

ПОСГЛАЖИВАТЬ кочки, бугры. Посгладить дорогу. Поправить перевод, посгладить слог. Галька водою посглаживалась. Угловатые приемы в нем посгладились.

ПОСГНАИВАЛИ, посгноили хорошее сено, не убрав вовремя. Посгнивали (вовсе), посгнили (немного) запасенные бревна. Посгнивок м. пск. попревший в сушке лен, застигнутый в поле снегом.

ПОСГОРБИ спину, посгорбись, посгорбься да прикинься старичком. Посгорбился он с той поры, постарел.

ПОСГОРЕЛО у него много товара в два пожара эти.

ПОСГОШИТЬ, сгоношить немного, понемногу; понакопить.

ПОСГРЕБИ уголья в кучку. Они посгребутся в загнетку.

ПОСГРУЗИЛИ товары. Все посгрузятся поутру на пристань.

ПОСГРЫЗЛИ корочку, а мякиш покинули.

ПОСГУСТИТЬ воздух насосом. Тучи посгустились. Грязь посгустела, посгусла, стала погуще.

ПОСДАВЛИВАТЬ сыры, посдавить ягоду, -ся, страдат.

ПОСДВИНУТЬ стол с места. Посдвагать стулья с места. | Посдвигать, посодвинуть все стулья в кучку. Накладка посдвинулась с места. Войска посдвинулись, сомкнулись.

ПОСДЕРГИВАТЬ чехлы с кресел. Скатерть посдернута с одного конца.

ПОСДИРАТЬ все шкуры. Я посодрал кожицу с пальца, ссадил. Посодрали с нас по рублику с брата. -ся, страдат. и возвр.

ПОСДОБРИТЬ что чем, исправить прибавкою чего, подправить, улучшить. -ся, страдат. Посдобрить масляную краску скипидаром. Посдобрила щи подбелкой. Земля посдобрилась навозом. Посдобить пищу, почти то же, подправить маслом, вологой, жиром, туком, скоромыо. Посдобить кашу маслом, щи сметанкой. -ся, страдат.

ПОСДУВАТЬ, посдуть пыль. Ветром песок посдуло.

ПОСДЫМАТЬ (а не повздымать) или посымать, поснять что, сымать или снять во множестве, либо все. -ся, страдат. и возвр. Все суда посымались с якоря.

ПОСЕВАТЬ, посеять что, сеять, засевать, рассевать семена. | Распространять, разглашать, явно или тайно, поселять. Посеяла хлеб, а жнем костру да метлу! Сплетни посевают раздор. Не посевай вздорных слухов. Посeянное взойдет. Что посеешь, то и пожнешь. Посеяно, так и вырастет. Уроди Боже побольше, а не послано ни горсти! Днем раньше посеешь, неделей раньше пожнешь. Посеванье длит. посеянье окончат. посев м. посевка ж. об. действ. по глаг. | Посев, пора, время, когда сеют; сев; | что посеяно, хлеба, овощи и всходы их. Пойдем да взглянем на посевы, каково-то они стоят. | Посевка, ряз. тамб. мешалка, веселка? | Лопаточка, посыпанная песком по смоле, для правки кос; косоточка. Поздний посев у раннего не занимает. Ранний посев к позднему в анбар не ходит. На первый посев, опасаясь недоброй встречи, выезжают ночью. Ранний посев ярового с Юрья (23 апреля), средний с Николы (9 мая), а поздний с Ивана (15 мая) и до Тихона (16 июня). Ветры восточные и западные для посева и посадки лучшие; тишь еще лучше. Посевный, к посеву относящ. Посеватель, -ница, кто посевает что-либо, и знач. духовном, нравственом. Посевщик, -щица, сеятель, севщик, сеялыцик, севальщик. Посевочннк тамб. берестовые ножны на посевку, которую косец носить за лапотной оборой, у правого берца. Посевень м. новг. ситничек, бус, мжичка, мельчайший дождь. Посевни м. мн. пск. твер. сплетни, вздорная молва.

ПОСЕДЕТЬ, покрыться сединою, немного или вовсе. Виски маленько поседели. Уж он весь, как лунь, поседел. Поседелая борода, поседевшая. -лость, сост. по прил.

ПОСЕДНИ нареч. сев. вост. посядни, на днях, на сих днях (прошлых), недавно, намедни, ономнясь, оногдысь; третьего, четвертого дня; | поныне, по сей день, по сие время, поднесь. Поседничный расход, работа и пр.. прошлая, по сей день, до сего дня. Куряне говор. посед(о)вадни, поселки, поныне.

ПОСЕДЬМИЧНО, понедельно, каждую неделю, седьмицу.

ПОСЕКАТЬ, посечь что, кого, порубить, изрубить, иссечь, истесать, исщепать, искепать, искрошить, покрошить, ссекать во множестве. Конница сразу врубилась, посeкая пехоту. Коих посекли, в коих в полон забрали. Всяко убо древо, еже не творит плода добра, посекают. Матф. Молодежнику много на Троицу посекли. | Порубить несколько, ранить. Он ногу посек топором. Лошадь эта часто поспкает ногу, засекает, задевая ногой об ногу, подковой. | Сечь, в знач. рубить иногда, по временам. Однако, вы у нас лесок-то посекаете! Посеки ледку, да подай на тарелке. | Сечь, в знач. хлестать, наказывать розгами, иногда, временем. В те поры еще посекали учеников. Посеки крапиву, так и дождик пойдет, поверье. Чаще зад посекать - голове легче. -ся, быть посекаему. Всяко убо древо, не творящее плода добра, посекается и во огнь вметается. Лук. | Вечор пьяные подрались, да саблями посеклись, поранили друг друга. | Были кудри, да посеклись (не от сечь, а от сечься), волос поломался или покрошился. | Жар в печи посекся, калужск. поленица перегорела и рухнулась. Посеканье, посеченье, посек, посека, посечка, действ. по глаг. И мы, боясь от них немец (немцев) посечения и всякого разорения, из-за того их немецкого рубежа вышли, стар. У барина посек в заповеднике, порубка. | Росчисть в лесу, чащоба, подсека. Примочка от посеку, поруба, пореза. | Посек, на пчельнике, убой, избиенье пчел чужим, налетным роем. | Посека или посека стар. пасека, пчельник; место, где делалась расчистка лесу, для постановки ульев. Посеки держат, и в степях зверя ловит. Посеча ж. место рубки леса, вырубаемый участок. Посечный, к посечке относящ. Посечная, растен. Рulmonariа, см. медвяница. Посекатель, посекающий что-либо. | Церк. посекающий головы, палач.

ПОСЕЛЬ нареч. доселе, до сей поры, до сего времени, по сие время.

ПОСЕЛЯТЬ, поселить кого где, селить, давать кому оседлость, водворять, велеть жить навсегда, и притом с отводом места, земли и пр. Этих выходцев поселяют на пустопорожних землях. Их поселили на безводье. | -в ком что, вкоренять, внедрять, внушать, укреплять в мыслях, убеждениях, в замыслах. Необузданные писатели поселяют в молодежи безнравственность. -ся, страдат. и возвр. по смыслу. Первые пришельцы поселяются вдоль речек, покидая позадь себя безводные степи. У нас поселился какой-то выходец. | Между ними поселились раздоры. | В народа поселились ложные слухи, молва. Поселенье ср. посел м. действ. по глаг. | Заселенное место, жилое, где поселены люди, селенье, сольбище, противопол. пустошь. Послать на поселенье (в Сибирь), сослать кого, по приговору суда, мира, почему в Сиб. и поселеньем зовут место, заселенное ссылочными, а поселенный - ссылочный, ссыльный. Поселок м. поселье ср. поселка ж. поселки мн. посел, поселенье, селенье; небольшая деревенька, деревушка; | засёлок или выселок, новосолки; отделившиеся, по тесноте или дальности угедьев от коренного селенья крестьяне, и поселившиеся на новом месте, вблизи, на пустошах общих земель, а на чужой земле: переселенцы. | Поселье, твер. монастырский хутор или заимка, где скотные дворы, хозяйство и гостиница. | Посёлка, сиб. поселенка, ссыльная женщина. Поселочные избенки, поселковый, посельный, к поселу относящс.; посельный. относящ. к поселенью, оседлости, водворенью. По-сельски нареч. как водится в селах, по сельскому обычаю и порядку. Посельский сущ. м. стар. управитель, прикащик, староста. Посельские люди, деревенские обыватели, селяне или поселяне. Посельничий, к посельскому относящ. Поселяночий, поселянский, поселянам прнадлежщ. Поселянин м. поселянка ж. селянин, сельский обыватель, деревенский житель, мужик, крестьянин, пахарь, пахатник, землепашец, хлебодел, земледелец; вообще черный деревенский народ. Поселенец, -ленка, посельник, -ница, поселенный, оседлый, пришлый житель, в своей избе, на своем хозяйстве. Поселянин, сам поселившийся, а поселенец - поселенный; но первое бол. крестьянин, второе также колонист, выходец, а иногда переселенцы, новоселы, выселенцы, поселенные где за память людскую, не коренные жители. Поселенцы военные, поселенное войско, военные поселенья, у нас недавно упраздненные. | Сиб. ссыльный; они делятся на каторжников и поселенцев; первый также варнак, чолдон, храм, посельщик, а небранно гульный, шатущий, с воли, прохожий, болезный, несчастный. Поселенец- что младенец: что видит, то и тащит. Вообще: посельщик м. -щица, посёлка ж. посельщина, поселенщина ж. собират. Поселеночный, к поселенцам относящ., прнадлежщ.

ПОСЕМЕЙНЫЙ, относящ. к каждой семье порознь. Посемейные списки, в которых населенье расписано посемейно и поименно. По-семейному нареч. по обычаю семьи, по-домашнему, по-родственому.

ПОСЕМЕНИВАТЬ, посеменить (от семь), не решаться, быть в недоуменье, в нерешимости, в раздумье, вертеться, переминаться, или мешкать, медлить, меледить. Что посемениваешь, говори либо да, либо нет! Посемывать влад. поджидать, вы(со)жидать чего, медлить; посемать, подождать, погодить, повременить. Посем-ко, а я вот спрошу. Посеменьки ж. пск. твер. тревога, беспокой?

ПОСЕРЕБРЯТЬ, посеребрить что, высеребрить, покрыть тонким слоем серебра. -ся, страдат. Месяц посеребрил струи речки. Посеребрить кому руки, дать взятку; - себе, нажиться у чего, нагреть руки.

ПОСЕРЕДКЕ, посередь, посредь, посереди, посреди нареч. среди, на, посредине. Посередь моря корова плавает? говядина во щах. Посереди города площадь. Посреди сборища расшумелся. По-середнему нареч. посредственно, средственно, ни хорошо, ни худо, сносно, изрядно. Как живете, можете? "Да живем по-середнему. "

ПОСЕРЕЛО небо, погодка посерела, клонится к ненастью.

ПОСЕРЖИВАТЬ кого, сердить по временам, подразнивать. -ся, страдат. и возвр. по смыслу речи. Посердил он меня довольно бестолочью своею. Ну, посердится или посерчает, да и перестанет. Не у места посердобольничала, некстати разжалобилась. Посёрдки ж. мн. пск. твер. сердце, злоба на кого. С посёрдков сделано, по насердкам, на зло.

ПОСЕРИТЬ спички, обмакнуть концы их в растопленную серу.

ПОСЕСТРИТЬСЯ с кем, принять кого в названный сестры, признать нареченной сестрой. Девушки покумились или посестрились, окстили кукушку, обряд. Посёстра, посестрина ж. пск. твер. посестра смол. подруга, товарка; | пск. любовница; | названная сестра или посестрея. Старцы ходят за монастырь к своим посестреям, стар. Посестрие ср. временное супружество толков беспоповщииы.

ПОСЕСТЬ, см. посажать.

ПОСЕСЬ нареч. сиб. посель, доселе, по сие время, до сего.

ПОСЕТОВАЛ я на него за это - ну, да Бог с ним!

ПОСЕЧЬ. см. посекать.

ПОСЕЩАТЬ, посетить кого, навещать, навестить; побывать у кого, наведаться к кому, проведать кого; придти по добру, за делом и по приязни; | почтить, взыскать милостями своими. Посещай храм Божий. Посещай, сирых, болящих и скорбящих. Нас посетили дорогие гости. Начальник обязан посещать подчиненные ему заведения. Мы собираемся посетить кавказские воды. Посети нас, Господи, благодатию, спасеньем твоим! Посещу жезлом беззакония их, покараю. Господь посетил меня горем, посетил смертию сына. признал за благо отнять его. Пожаловал нас (такой-то), по своему благосовестию, писанием посетил и бобрика сибирского прислал. Бедствие или тяжкие испытания нас посетили. -ся, быть посещаему. Посещенье, посет, действ. по глаг. Посещатель м. -ница ж. посещающий. Посетитель, -ница, посетивший кого-либо. -телев, -тельницин, что лично их; -тельский, к ним относящ. Посетительство ср. посещенье, в бол. общем, отвлеченном знач.

ПОСЕЯТЬ, см. посевать.

ПОСЖИВАТЬ мн. посжить един. и мн. кого, сжить, сбыть исподволь или на время.

ПОСЖИГАЛИ, посожгли они все книги свои, надоело знать ученье.

ПОСЖИМАТЬ мн. посжать един. и ми. что, сжать несколько. -ся, страдат. и возвр. по смыслу речи. Вода посжалась, пошла на убыль.

ПОСЗЫВАТЬ, посозвать всех людей. Посзывал гостей глодать костей.

ПОСИВЕЛ забор инеем. Голубь перебрался и посизел.

ПОСИВЕРЕТЬ арх. о погоде, похолоднеть; о человеке посинеть от стужи, озябнув.

ПОСИДЕЛКИ, посидухи, посидеть и пр. см. посажать.

ПОСИК м. сиб. наружный мочепровод самца. Сушеный соболий посик, в порошке, принимают от чахотки. | Вост. сиб. самец кабарги (Наумов). Посикать сиб. о животном часто и помалу испускать мочу.

ПОСИЛЬНЫЙ труд, посильное старанье, посильная помощь, по силам и средствам, по возможности; соразмерная с силами. Посильная драка с ровней. Посилье ср. арх. возможность, сбыточность, все, что по силам, все посильное; | моск. средства, способы; | нажитое, имущество, именье, достаток, богатство, все добро. Посильники м. мн. арх. хлебы, короваи, собираемые пастухами с крестьян. Посилить кого, пск. твер. осилить, одолеть. Посиловать кого, поневолить, попринудить, понудить. -ся, понудиться, поневолиться. Посильнеть, стать сильнее прежнего. Посилок м. пск. твер. посильное приношенье. | Кто кому пришелся по силам, с кем кто может справиться. Сделать что посилком нареч. пск. силою, насильно, осилив, одолев и принудив.

ПОСИНИТЬ, -ся. Прачка перемыла белье, только посинить да покрахмалить. У него нось посинел на морозе. Посинел как на льду посидел. Посинелые руки.

ПОСИРОТЕЛИ детки вовсе, ни отца, ни матери. По-сиротски живут, как бедные сироты.

ПОСИЯЛО солнышко и скрылось. Посиял муж славою.

ПОСКАБЛИВАЙ, не зевай! скобли живее, смелее, бойчее и чище. Поскоблишь, так и увидишь серебро ила медь. -ся, страдат. и возвр. Поскоблина ж. или -лины мн. стружки от скобленья; | скоблюшки на письме, подчистки.

ПОСКАЗЫВАЕМ сказочки, иногда. Поскажи-ка что-нибудь, расскажи. Посказитель м. арх. сказочник.

ПОСКАКИВАЕТ коза по горам. Вершник поскакал во весь дух. | Поскачем вместе на доске, попрыгаем, покачаемся. Поскачь ж. образ, приемы скачки, как походка, побежка и пр. Поскок м. стар. набег, наезд, налет, наскок. Под Ростиславом же, на первем поскоце, лете под ним конь. | Поскок, поскачь. Поскачка ж. охотничье особый бег борзой собаки. Камо тур поскачяше, тамо лежат поганые головы половецкия, стар. Игорь князь поскачи горностаем к тростью и белым гоголем на воду, Слово о полку Игореве Поскакун м. поскакуха ж. поскакуша об. прыгун, попрыгун, резвый ребенок, человек.

ПОСКАЛЫВАТЬ мн. посколоть един. и мн. блонь с бревна, постесать. Посколоть лед с мостовой.

ПОСКАПЛИВАТЬ, поскопить дождевую воду. Поскопила за пост сметанки, маслица. Многонько дел поскопилось. | Поскопить, от оскоплять, скопить, оскопить многих.

ПОСКАПЫВАТЬ, поскопать кочки, бугры, посрезать, посбить, -ся, страдат.

ПОСКАРЕДНИЧАЛ, не дал денег, а теперь за то поплатился.

ПОСКАТЫВАТЬ, поскатать половики, ковры, холсты. | Поскатывать, поскатить лес с берега на воду. -ся, страдат. и возвр. по смыслу.

ПОСКАТЬ, см. посу(ы)кать.

ПОСКАЧИВАТЬ, поскачать дело с плеч, посвалить.

ПОСКАШИВАТЬ, поскосить луга, пожни. -ся, страдат.

ПОСКЕПАТЬ, -ся, южн. зап. и стар. пощепать, -ся. Поскепаны саблями калеными шеломы оварские, Слово о полку Игореве

ПОСКИДЫВАТЬ, поскидать, тскинуть сено с сеновала. Поскинь цены, дорого просишь. | Поскидать, поскинуть одежду, снять, раздать, -ся, страдат. и возвр. по смыслу.

ПОСКИРДНО продавать, покупать сено, скирдами.

ПОСКИСАЛО, поскисло все молоко, или поскислось.

ПОСКИТАЛИСЬ мы на чужбине довольно. По-скитальчески нареч. по обычаю, роду жизни скитальцев.

ПОСКЛАДЫВАТЬ и южн. поскладать товар в сараи, амбары. Поскласть все в одну кучку. -ся, страдат.

ПОСКЛЕИВАТЬ, посклеить битую посуду.

ПОСКЛЕПЫВАТЬ, посклепать железные ласты.

ПОСКЛИКАТЬ, поскликать всех людей, созвать.

ПОСКЛОНЯЛИ (все), посклонила (немного) березы вершины на воду. -ся, страдат. и возвр.

ПОСКЛОЧИЛИ волосы, шелк. Пряжа посклочилась, спутана.

ПОСКЛУБИЛИСЬ тучки в один ком.

ПОСКОК, см. поскакивать.

ПОСКОЛАЧИВАТЬ мн. посколотить един. и мн. посуду, посбить, посплотить, поскрепить клепки, лады обручами. | Посколотить обручи с посуды, посбить долой, снять. | Посколотить деньженок, пособрать, поскопить. -ся, страдат. и возвр. по смыслу речи. Забор посколотится, будет плотнее. Посколотилась было коровку купить, а тут другая нужда!

ПОСКОЛОТЬ, см. поскалывать.

ПОСКОЛЬЗАТЬСЯ, поскользнуться, скользить нехотя, идучи по скользкому, поехать ногою, скользнуть.

ПОСКОМЛЕТЬ, новг. поскомить, поскучать, погоревать, погрустить, потосковать о чем; | о собаке, поскучать, повизжать, повыть. Поскомлела Жучка за хозяином. Поскомлять костр. похворать, поболеть. Поскома ж. тул. легкое нездоровье, когда неможется, не позывает на пищу, на еду, все противно. | Пск. твер. оскома, оскомина.

ПОСКОНВЕКУ нареч. сиб. с покон веку, искони, издревле, от века.

ПОСКОНЬ ж. (от посыкать, поскать, сучить? или от плосконь?) посконье ср. замашка, замашки, дергавцы, бранцы, мужская пыльниковая (бесплодная) конопля; в ней волокно покрепче и почаще, чем в конопле семенной (материнке); в крестьянском хозяйстве она считается собью баб, хозяек, которые дергают ее заранее и топчут остальную. Господи, Господи, не бей нашей поскони, а льны да конопли хоть все примни! Посконина вост. сев. посконина южн. зап. посконный холст, лучший, крестьянский рубашечный. Это посконная пряжа. Посконные оборки, сиб. говор. бранное оборванец, неряха; лапотник; в Сиб. лаптей почти не носят. Невеянный хлеб не голод, а посконная рубаха не нагота. Конь (бык) железный, хвост посконный? игла с ниткою. Куда нам с посконным рылом в суконный ряд! С посконной рожей да в красные ряды. Посконник м. посконная белага, балахон, летник, холщевик; | растен. Еupatorium cannabinum, благородник (првдн.), седач, конская грива. Посконщик м. кулак, маяк, закупающий или меняющий по селам у баб посконь; -щица ж. шуточн. прозвище бабы. Эх вы, посконницы!

ПОСКОПИТЬ деньжонок. Чтоб варево уварилось, изба теплом поскопилась! пожеланье,

ПОСКОРА ж. арх. (под и шкура?) по(д)скорье ср. подскора, подбой, подкладка, особ. под жестким, стоячим, или жесткая подкладка, напр. под картуз. См. подскор.

ПОСКОРБЕЛ я о несчастии вашем, узнав о немецк.

ПОСКОРЕЕ нареч. Матушка Прасковея, пошли женишка поскорее! (в Чердыни, в день великомученницы Параскевея, девушки молятся у обедни о хорошем женихе).

ПОСКОРИ нареч. пск. твер. спешно, уторопь, второпях или наскоро. Поскориться, поспешить, поторопиться, сделать поскорее.

ПОСКОРМИТЬ, поискормить, постравить, дать съесть.

ПОСКОРНЯЖИТЬ, -жничать, позаняться скорняжеством.

ПОСКОРОБИЛО доску, покоробило. -ся, страдат. и возвр.

ПОСКОРОМИТЬ кого, оскоромить, накормить скоромью.

ПОСКОРЧИЛО ему ноги. Поскорчилнсь все, как ёжики.

ПОСКОСИТЬ, см. поскашивать.

ПОСКРАДЫВАТЬ мн. поскрасть един. и мн. что, скрасть, скрыть для вида, для глаза, залицевать, скрыть, сделать незаметным. Поскрасть откоса, поспустить незаметно более или менее должного, сделать исподволь покруче или поотложе остальной части. Одна половина дома поскрадена, сделана короче другой.

ПОСКРАЕК м. твер. пск. окраек, часть чего-либо с края, плохая. Поскроек пск. то же, кромка, ломоть, сукрой хлеба вообще.

ПОСКРАШИВАТЬ (все) что, поскрасить (несколько), скрасить, подкрасить, у(при)красить на вид, на глаз. Ярмарка скучна была, да поскрасилось развязкой.

ПОСКРЕБЫВАТЬ, скрести иногда, либо исподволь, по временам. Поскрести, поскребти, поскресть, скрести несколько, немного, временно. -ся, страдат. возвр. взаимн. по смыслу речи. Мышь поскреблась в подполье. Поскребыванье, поскребанье, поскребенье, поскреб, поскребка, действ. по знач. глаг. Поскребки м. мн. оскребки, оскребыши, выскребенные остатки. Поскребок и поскребыш м. поскребышек, хлебец или лепешка, из остатков теста, выскребенных из квашни. | шуточн. последнее дитя. Поскребушка ж. какое-либо орудие для скребки, чистки. Поскребальник м. тупица, тупик, затупленный нож, которым скребут столы, лавки, стены и пол.

ПОСКРЕПЛЯТЬ, поскрепить стройку ершами, угольниками. -ся, страдат. и возвр. Поскрепился он видно, промолчал.

ПОСКРЕЧТАТЬ церк. стар. поскрежетать зубами, скрежетать, скрести зубом о зуб вслух, от злости.

ПОСКРЕЩИВАТЬ, поскрестить штыки или ружья, поставить, накрест для непропуска.

ПОСКРИВИТЬ рожу. Проволока поскривилась.

ПОСКРИПЕТЬ, см. поскрипывать.

ПОСКРИПЫВАТЬ, (поскрыпывать)сапожками, черевичками, походя скрипеть. Поскри(ы)петь грифелем на доске. Поскрипннк, растен. льнянка, Linariа, см. желунец. У всякой избушки свои поскрыпушкн (прибавка: а у иной и двои).

ПОСКРОМНИЧАЛ он, не похвалился наградой, а получил.

ПОСКРУГЛИТЬ крышки, сделать покруглее. Поскругли головы у надолб. Поскруглить углы у стола, позакруглить. -ся, страдат.

ПОСКРУПИТЬ ячмень, скрупить несколько или весь. -ся, страдат.

ПОСКРУЧИВАТЬ, поскрутить плоты, вицами. -ся, страдат.

ПОСКРЫТНИЧАЛ он от меня, ни слова не сказал.

ПОСКРЮЧИЛО его однако бедняка, подвело живот. Старичок поскрючился, посгорбился; посъежился.

ПОСКРЯЖНИЧАЛ он на веку своем довольно.

ПОСКУБТИ кого за чуб, южн. подрать, потаскать.

ПОСКУДАТЬСЯ, скудаться временно, понуждаться. Поскудались мы зиму эту, совсем хлеба не было. | оренб. перм. захворать с глазу, от уроку. Поскудеть, оскудеть, пооскудеть, победнеть. Поскудый орл. олон. бедный, убогий, скудный, нищий. Поскудный твер. кур. новорос. скверный, дурной, гадкий, мерзкий. Поскуда об. твер. южн. зап. олон. негодяй, мерзавец; см. паскуда.

ПОСКУПАТЬ, поскупить в околице баранов, скупит и выкупить всех, много.

ПОСКУПИТЬСЯ, пожалеть на что денег, поберечь их. Лучше поскупиться, чем промотаться. Поскупился на гривну, потерял рубль. Поскупу жить, скуповато, с зажимочкой.

ПОСКУСАТЬ ногти, посгрызть. Поскусить патрон, скусить слегка. Конь уж поскусил кол (зуб), старенек.

ПОСКУЧАТЬ, скучать временно, несколько. Сошлись, посадели, поскучали и разошлись.

ПОСЛАБЛЯТЬ, послабить струну, натянутую веревку, ослаблять, поослабить, попустить; | -кому в чем, попускать, потворствовать; потакать, мирволить. | Послабить кого, безличн. пронести мытом, поносом, прослабить, слабить несколько. Послабленье ср. действ. по знач. глаг. в разн. знач. От послабленья народ избаловался. Послабитель, -ница, послабщик м. -щица ж. кто послабляет, потакает. Послабеть, ослабеть, ослабнуть. Послабь сущ. ж. слабина, отвислость натянутой веревки. Послабина, послабка ж. послабленье, потачка, поноровка, распущеность.

ПОСЛАВИТЬ Христа, поколедовать в рождественский сочельник. Пославился этот завоеватель. Пославословим ныне Господа! Послава ж. пск. твер. слава, молва о ком.

ПОСЛАДИТЬ чай, водку, по(под)сластить.

ПОСЛАЖИВАТЬ, посладить. Насилу послаживали они друг с другом, сделались, согласились. Кой-как посладили.

ПОСЛАЗЫВАТЬ, послазить. Каменщики от дождя послазывали с лесов, послазили и попрятались.

ПОСЛАМЫВАЛИ, посломали старые дома. Старое посломали, а нового не выстроили. Все снаряды посломались.

ПОСЛАСТИТЬ клюковный сок, посладить, подсластить.

ПОСЛАТЬ и пр. см. посылать.

ПОСЛЕ нареч. посля, потом, позже, опосля, затем. | Предлит. с родительным пад. Приду после. Сперва подумай, а после скажи. После, не срок, невесть когда. После праздника, в четверг, отказ. После тебя, он первый. После да после - а когда ж после то будет? Верь приданому после свадьбы. Послди нареч. послежде церк. Последки пск. напоследок, под конец, наконец, к концу, на последках, напоследи, затем. | Последи, последы ж. мн. последнее время чего. На последях, под конец дела, времени. Речи, что с воды, да темно дело последи (арх.). Последний, остальной, остаточный, конечный, за которым нет другого. Последний день месяца, года. Последняя четверть луны. Все до последнего. Да ведь ты не духовный отец, а мой не последний конец, говор. лобопытному. На том свете последние будут первыми, а первые последними. В последний раз прощаю его. Последний номер газеты. Последний (на ряду гусем) не отсталой. Надо кому-нибудь и последним быть. Знать ныне последнее время! конец веку. Последняя Пречистая, южн. праздник рождества Богородицы, третий спас. В первой и в посладний. Первым пришел, а последним ушел. Последнего (отсталого) и собаки рвут. Он из него последнюю душу тянет. Многого захочешь, последнее потеряешь. Первая брань лучше последней. Воровство - последнее ремесло. За бабой покидай последнее словцо. Истцу первое слово, ответчику последнее. Так друга любит, что для него последний кусок хлеба сам съест. Для друга рад последний кусок хлеба - съесть! | Низший, плохой и худший, последний по качеству. Это последнее дело, за него надо приняться под конец, или самое дурное. Последний разбор, рука, самая плохая. Этого у нас и последний человек не сделает, самый плохой. Послед м. последок, последье ср. последки нареч. все последнее, из ряду, порядка, что осталось после расхода, чем что-либо кончается; остаток, остатки; отсед, отстой, подонки, гуща; выскребки, поскребки, оборышки. Последочки милее. Послед пивной, винный, барда. Последки из закрома, из квашенки. У него последка немного, все промотал. Последье имущества. | Послед, что следует, при родах, за плодом, за детищем, место с блонами; через послед, очисток или место, зародыш связан с матерью и принимает питанье в утробе. | Последок, конец делу, исход; что за чем окончательно последовало. Не гляди на начало, смотри последка! Последины ж. мн. последки, остатки чего-либо. Последыш м. последний, остальной; посладыши, -шки, последки, остатки. Последух м. кур. последний, последнерожденный; последуха ж. пск. последки по сроку, времени. На последуху выпьем! Последовый, последковый, к последу, к месту (в родах) относящ. Последовые потуги. Последочный, последний, остальной, останный, конечный. Последыш м. и последышек, последнее дитя, младшее. Последственный, церк. последовный, составляющий не причину, а следствие; истекающий или выводимый из предыдущего. Свет может быть принят за явленье самостоятельное, а радуга, цвета, краски за явления последственные. Все войны последственно влекут за собою много бедствий. Последствие ср. следствие, все, чему есть причина; случай, явленье, обусловленное предшедшим; конец относительно начала или причины своей; | заключенье, вывод, умозаключенье, убежденье, к которому приходишь последовательно выводами. Пожар этот был последствием неосторожности. Вся история человечества есть непрерывная цепь последствий. От худого дела не жди добрых последствий. Последствия не оправдали ваших заключений. Последовать за кем, за чем, последствовать церк. идти, делаться, сбываться, от чего или после чего, как следствие за причиной, или случайно. За ним последавали прочие, шли следом, или по примеру его. Последующие члены пропорции, арифметич. второй и четвертый. Последуйте доброму совету. Из ссоры последовала драка. Последованье ср. послед м. действ. по глаг. | Последованье церк. чин отправленья, порядок обряда. Последование Святой пасхи, - крещения, - водосвящения и пр. Последователь, -ница, последующий кому или чему. У каждой школы свои последователи. -тельный, следующий за другим, порядочный, постепенный, рядовой, сподряд, по порядку. Последовательные числа, один, два,три и пр. Последовательная беседа, не отрывочная, разумная, с доводами в последовательном порядке, -ность ж. свойство, сост., качество по прил. порядочность. Последне-, в внде слитного нареч. последний, недавний. Последневзятые вами книги. Последнеочередные на рекрутство. Последнеполученный товар. Послнднеумерший. Таким же образом употреб. нареч. после. Послезавтра, через день от сегодня, день спустя от нынешнего, противопол. третьего дня. Послезавтрашний день. Послеобеденный отдых. Послесловие, пословие, объясненье, последующее сочинению, как предисловие предшествует, предыдет ему. Послепотопный мир, попотопный. После(по)родовые боли. Послеродок м. родившийся после чего-либо. Послеживай за нам, следи иногда, приглядывай, надзирай, что он делает и куда ходит. Пороша пала, можно бы ныне последить зайца. Последчик м. -чица ж. последователь. Последняк м. остаточный, последний на корню лес. Последняк дорубаем, все оголили.

ПОСЛЕН м. послень ж. растен. паслен разных видов.

ПОСЛЕПИТЬ чертей, попить запоем.

ПОСЛЕТЫВАЛИ или послетали, послетели голуби, улетели; -сь, слетелись с разных сторон. Что не вороны черные послеталися, песня.

ПОСЛИВАТЬ мн. послать един. и мн. слить вовсе или несколько. -ся, страдат. и возвр. Паводок послился, несколько.

ПОСЛИЗНУТЬ, ослизнуть, стать слизким, скользким, мокрым; послизеть, ослизнуть, покрыться слизью. Послизнуться пск. твер. поскользнуться. Послизень м. вологодск. спусковое бревно, помост, по которому барку спускают на воду. | Послизни? пск. насмешки. Послизгуха ж. твер. каток на льду, где скользаются ребятишки; послизгуша об. охотник скользит.

ПОСЛИЗЫВАТЬ, послизать, послизнуть все или несколько. Все до капли послизано. Сливочки-то сверху послизали.

ПОСЛИНЯЛА краска с платка. Послинить, см. послюнить.

ПОСЛИПНУЛИ, послипли, послипили или -лись бумаг и листы в книге, блины, слипли, слиплись.

ПОСЛИЧАЛИ, посличили с обращиками, ан сукно-то и не подходит.

ПОСЛОВУ нареч. вслед за словом, за приказаньем, точно или согласно со словом, с высказанным желаньем. Послову все сделаем, что угодно. В прежней военной команде, остановив ружейный прием, начинали снова команду словом: делай - два! или: послову-крок! Пословно нареч. слово за словом, ясно, толком, неспешно. Допрашивал пинежан, новгородцев пословно, стар. Говорить о делах гладко и пословно, а не торопко, стар. | Пиши пословно, дословно, от слова до слова, не своими речами. Пословный сев. послушный, повинующийся, исполнительный. Он малый пословный и смирный. На пословного коня и кнута не надо. Пословесный, взятый точь в точь со словом, дословный. Пословье ср. пословка ж. присловье или поговорка, оборот речи и способ выраженья. Пословица ж. краткое изреченье, поученье, более в виде притчи, иносказанья, или в виде житейского приговора; пословица есть собь языка, народной речи, не сочиняется, а раждается сама; это ходячий ум народа; она переходит в поговорку или простой оборот речи, а сама о себе говорит: Пословица не даром молвится. Пословица не на ветер молвится. На пословицу, что на дурака, и суда нет. Пословицы, ни обойти, ни обьехать. На пословицу, ни суда, ни расправы. Пословица несудима. Пословица всем делам порешница, все решает. Добрая пословица не в бровь, а прямо в глоз. От пословицы не уйдешь. Пословицу и на кривой не обьедешь. Хороша пословица в лад, да в масть. Пословица плодуща и живуща. На рынке пословицы не купишь. Пословицами на базарe не торгуют. Не всякое слово пословица. Не всякое слово есть пословица. Глупая (голая) речь не пословица. Пень не околица, глупая речь не пословица. Эта пословица после (или от) Ивана Петровича. Эта пословица не для Кузьмы Петровича. Не всякая пословица при всяком молвится. Старинная пословица не мимо молвится. Старая пословица во век не сломится. Пословица не покормница, а с нею добро. Без пословицы не проживешь, т. е. без притчи, случая. Над кем пословица не сбывается! Пословица цыганским (задним) умом живет, сбывчива. Пословица ведется - как изба веником метется. Пословичный, к пословице относящ. Пословичное изреченье, принятое в виде пословицы, напр. из Священного Писания. Пословичный смысл иногда бывает темен. Пословить кому, вост. потакать, поддакивать, поддерживать чьи слова, речи из угодливости. На того и сослался, кто ему во всем пословит.

ПОСЛОЖИТЬ вещи в кучку; | посложить вещи со стола; | посложить податей, повинностей; поскласть, поскладывать или поснять, сложить. -ся, быть посложену; | от сложиться (а не от сложить), повырасти, повозмужать, повыправиться телом. Парень посложился, мужает, почти возмужал. | Все мы посложились на помощь погорелых, сложились деньгами, составили складчину. Все послегли (послечь) горячкой.

ПОСЛОИТЬ тесто, переслоить, пораскатать с маслом. Катай тесто больше, дай ему послоиться.

ПОСЛОНЯТЬСЯ, пошататься, побродить, позевать от безделья. Послониться пск. твер. посторониться, уклониться в бок. Послон м. пск. наклонность к чему, влеченье.

ПОСЛОТИТЬ сиб. пошутить, побалясничать, грязненько.

ПОСЛУЖИВАТЬ, служить помаленьку, не надрываясь: состоять или быть на государственной службе. Послуживает еще, а уж трудно становится, стар. Послужить, побыть на службе, состоять на ней известное время. Послужил я довольно, пора на покой. | Послужить кому, чему, на кого, быть слугой, помощником; | угодить, услужить, оказать услугу. Послужи мне, сослужи мне службу, помоги. Всякое знанье послужит тебе на пользу. Каково кому послужится: иному служба мать, иному мачеха. Послуженье ср. послуга ж. действ. по глаг. Заложиша церковь зданием послужением городнича Широшника дщи, стар. Идем на послужение отечества. | Послуга, услуга, служба на кого, угожденье, одолженье. За послугу твою Бог тебя наградит. | Выслуга, отличие, заслуга. | Повинность казенная или барская, раскладочная, чередная обязанность. Отбыть послугу, исполнить. За ним еще три конные послуги по чинке дорог. Ни себе на радость, ни людям на послугу (нарожал). | отбытая рекрутчина, отдача одного из семьи в солдаты, отправа. Семьи с послугами (с отправой, отправные) идут на хвост списка. Послужной список, формуляр, в котором пишется все, что относится до личности служащего. Послужник, -ница, кто послуживает на кого, не будучи прямым слугой ему; послужник, оказавший кому по(у)слугу. Послужив(л)ец м. стар. сослуживец, товарищ по службе. Послужничать на кого, прислужничать, под(вы)служиваться, услуживать.

ПОСЛУПЛИВАТЬ или послупать, послупить кору с дерев. Кожица послупилась с пальца. Становой послупил таки с них.

ПОСЛУШИВАТЬ, прислушиваться, слушать по временам, не зевая. Ты послушивай колокольчика, а услышишь, скажи. | Послушивать рукою сеть, сежу, удочку, наслушивать, испытывать, попытать, нет ли рыбы. Послушать чьих речей, музыки. Послужить южн. зап. слушать несколько времени, слышать со вниманьем. | - кого, или послушаться кого, исполнить чье приказанье, требованье, совет; принять совет и поступить по немецк. Спойте, а мы послушаем. Не послушал отца-матери, послушаешься телячьей шкуры, барабана, в солдатах. Послушайтесь меня, глупой бабы, так будете разумны! | Послушай! прислушайся, не услышишь ли чего-либо; | слушай меня внимательно, я хочу говорить дело. Послушай, земляк! эй, слышь! говор, перед речью, обращаемой вопросительно к кому-либо. Его только послушай, он наскажет, наговорит. Послушиванье длит. послушанье окончат. действ. по знач. слушать ухом: а послушанье ср. по знач. слушаться, повиноваться; повиновенье, покорность, исполненье всех приказаний. В монастырях, послушание, всякая работа, труд ради смирения и покорности, или род эпитимии. Он в послушании, в бельцах, еще не пострижен, готовится в монахи. Дочь из нашего послушания не выходит (согласны отдать). Послушание паче поста и молитвы. Инок отдан на послушание, или на него положено послушанье за вину. Послушание корень смирения. Послушенство ср. стар. и зап. послушанье; покорность; подчинение, подданство, подначалие. Иверское, Карталанское, Грузинское государствы лежат под властью и набольшим послушенством под персидским шахом (Кошх.), к нему тянут. Послушный, послушливый, а зап. сев. и сиб. послухмяный, пословный, покорный, повинующийся, добросовестно исполняющий все приказания, противопол. непослушный, ослушный, упрямый, строптивый, упорный, перекорл(ч)ивый. Послушная грамота, стар. указ о вводе во владенье людьми. Послушный указ, о приведении в повиновенье ослушных. Послушной указ, стар. подтвердительный. Послушность, послушливость, послухмяность ж. свойство, качество послушного. Послушничать, быть в монастыре в послушниках; послушник, -ница, послушник, белец, принявший на себя обет послушанья, готовясь в монахи; прислужник монастырский, архиерейский; иногда монахи чередуются в послушничестве, в послушании, служа на всю братию. Послушатель церк. услышавший молитву, подавший помощь; помощник. Послухач м. южн. слушатель. Не было б побрязкачей, не стало б и послухачей. Послуховати стар. и послушествовати церк. свидетельствовать, делать показания, в качестве свндетеля, видока, притомного. А псковитянину не послуховать, ни одерноватому холопу, не допускать их в свидетели. Не послушествуй на друга своего свидетельства ложна. Послушествованье, действ. по знач. глаг. Послушество ср. церк. то же, свидетельство: как действ. или как сущность, содержанье его. | Стар. послушенство, полное повиновенье. А жене у мужа быти в послушенстве (Кошх.). Послух м. темные и неверные слухи, молва. Об нем ни слуху, ни послуху. | Послух, свидетель, показатель перед судом. Послух от доводчика, свидетель со стороны доносчика. Послухи с него сговорили, оправдали его. На мир в послухи не ходят. Записи договорные, за послуховымп руками. В делах человеческих Сам Бог послух. Холоп на холопа послух. Послуха на послуха не берут. Послух в оч (всуоч) берет, в темени родится (арх.). Послушать что, о чем, услышать; узнать, проведать по слухам, по молве. | Почуять, почувствовать, опознать, чувствами, обоняньем, чутьем, осязаньем, вкусом. Послышав крик, я выбежал. Здесь давно послышали о рекрутчине. Послышать боль, запах, перец во щах. Послышало сердце невзгодушку. Вдруг послышался колокольчик, раздался звон, стал слышным. | Мне послышалось, показалось, что слышу. Это тебе только послышалось, почудилось, ничего не было. При послышании о вступлении Наполеона в Русь, все встали. Послышка ж. пск. твер. послуха, темный слух, молва, весть, намолчка, слухи.


В. Даль ПОСЛЫЛ-ПОСТУПЫВАТЬ

ПОСЛЫЛ-ПОСТУПЫВАТЬ

ПОСЛЫЛ он добрым человеком, да недолго, разгадали его.

ПОСЛЫТНЯ? ж. вологодск. мера хлеба, четверик, пудовка.

ПОСЛЫШАТЬ, -ся, см. послушивать.

ПОСЛЮНИВАЙ пальцы, считая деньги, бумажки, вернее сочтешь. Послюнь палец, все пристанет. Послюнится нитка, вденется.

ПОСМАЗЫВАЛИ, посмазали оси, колеса, охотничьи сапоги. -ся, страдат. и возвр. Посмажить южн. зап. помазать, смазать. Посмаг м. посмага ж. стар. хлебная лепешка, опреснок.

ПОСМАКОВАТЬ что или чего, южн. зап. костр. отведать, вкусить. Посмачка ж. южн. зап. заедка, лакомство на закуску.

ПОСМАНИВАТЬ, посманить у кого рабочих, прислугу.

ПОСМАРКИВАЙ ребенку нос, чаще, когда нужно. Посморкай его. Постой, дай посмаркаться, не торопи.

ПОСМАРЫВАЛИ, посмарали с доски, все что было писано. Оно само посмарывалось, посмаралось.

ПОСМАТРИВАЙ, не идет ли кто, поглядывай, не зевай. То и дело на часы посматривает, видно к сроку спешит. На людей поглядеть, на себя посмотреть. Посмотри-ка, кто это едет? Посмотрел бы я, кто посмеет! Посмотрись в зеркало. Посмотрины ж. мн. пск. смотрины, первое гласное свиданье жениха с невестой.

ПОСМАХИВАТЬ, посмахать, -смахнуть пыль. -ся, страдат.

ПОСМАЧИВАЙТЕ мостовую чаще, чтоб не пылила. Посмочи пол. Хлеб посмок, позамок.

ПОСМЕКАТЬ мн. посмекнуть что, смекнуть наскоро, приблизительно. Он все это посмекал, расчел; понял, догадался, сообразил. Посмекни-ка, почем сено придется? | Перм. взглянуть на что, посмотреть, поглядеть.

ПОСМЕННЫЙ караул, чередной, противопол. бессмленный.

ПОСМЕРТНАЯ память, слава, какую покойник по себе оставил. Посмертное издание сочинений. | Посмертный, пск. твер. худой, тощий, бледный, тщедушный.

ПОСМЕТАТЬ, посместь, -сти пыль, посмахнуть. -ся, страдат.

ПОСМЕТИТЬ, посмекнуть, порасчесть, посообразить или -ся. Не посметясь, в дело не пускайся, не сообразясь, не сосчитав дохода, средств. Посметный расход выше подрядного.

ПОСМЕТЫВАТЬ, посметать все вещи в одну кучу. -ся, страдат. | Посметать ссе со стола, посбросать, поскидать. Посмечите сено, в стог, в кучу или с возов долой. | Посметай наскоро платье, надо примерять его. Посме(и)тюшка ж. южн. суседка, подорожник, хохлатый жаворонок, Аlaudа сristatа.

ПОСМЕТЬ, осмелиться. Не посмел я давича войти.

ПОСМЕШАЛИ разные дела в одно. Вся конница посмешалась в одну кучку. | Он посмлшался, посмутился.

ПОСМЕЯТЬСЯ, похохотать, смеяться несколько; - чему или кому, над кем, смеяться потешному или осмеять кого. Посмеялся я вчера в театре! Кто кому посмеется, конец дело кажет. Посмеемся, свидевшись у скорняка на колочке! грозит большая беда. Чему посмеешься, тому поработаешь. Посмлялась лиса мужику, кур покравши, да посмеялся и мужик лисе, шкурку снявши. С дураком - ни поплакать, ни посмеяться. Посмеиваться или посмехаться, улыбаться, ухмыляться, смеяться слегка, иногда, по временам. Он себе на уме: все посмеивается. Он надо всеми посмлевается, насмехается. Посмевати или -ся, церк. смеяться над чем, над кем, насмехаться, осмеивать, издеваться, подымать кого на смех. Посмеянье ср. осмеянье, одураченье, поношенье. Это на посмлянье людей! насмех, на позор, на поруганье. Он подпал общему посмеянью, стал посмешищем, утратил всякое уваженье. Посмех м. посмешка ж. посмеянье; | посмешище. Это на посмех сделано, в насмешку. Эко чудище, людям на посмешку! Посмех тешит, зубы чешет, а дела не спорит. Посмешкой люди живут. Посмешка потешка. Скорый поспех людям посмех, зап. | Посмешка, способ, образ смеха, как походка, побежка и пр. У него своя посмешка: смеется, словно лает. Чье горе, тому и посмех. От Бога грех, а от людей посмех. И с посмеха люди выходят. Убожество не грех, да людям в посмех. Посмеи м. мн. пск. твер. насмешка над кем втихомолку. Посмешный, смешной, потешный; посмешковый, к посмеху, посмешке относящ. Посмешливый, насмешливый. Посмеятель, -ница, кто смеется чему, подымает что на смех; и | поругатель, кощун. Посмешник, -ница, то же, в первом знач. насмешник, пересмешник, зубоскал. Посмешить кого, раз(на)смешить, заставить посмеяться. Посмешить, не накормить. Посмешну говорить, смешно, забавно, странно и потешно. Посмешничать, обычно насмехаться, пере(о)смеивать других, забавляться посмеяньем.

ПОСМИРИТЬ кого с кем, по(при)мирить. Они уж более году посмирились, помирились, замирились. ПОСМИРИТЬ кого (смирять), поусмирить, поукротить. И Государь вас (крестьян) велел посмирити, а не до конца разорити.

ПОСМОКТАТЬ что, вологодск. отведать на вкус, откушать, посмаковать; | посмоктать, малорос. южн. пососать, нареч. косточку.

ПОСМОЛИТЬ лодку, посмазать смолою; | южн. зап. опалить немного, пообжечь. -ся, страдат. и возвр.

ПОСМОЛЧИ, молча легче. Посмолчал я ему на сей раз. Соловей посмолк, позамолк. Посмолкли женихи (Крылов).

ПОСМОРЩИВ брови, надулся. Кожа посморщилось.

ПОСМОТРЕТЬ, см. посматривать.

ПОСМУГЛЕЛА девочка на воздухе, позагорела.

ПОСМУТИТЬ воду, помутить немного. | Посмутить народ, поссорить или возмутить. | Вопрос мой посмутил его, озадачил, захватил врасплох. Он посмутился, смутился немного. Посмутки ж. мн. пск. сплетни.

ПОСМЫВАТЬ все чернильные пятна со стола. Вода посмыла остров, косу, частью. Посмой с себя кровь. -ся, страдат.

ПОСМЫКАТЬ льна, пеньки, понадергать немного. ПОСМЫКАТЬ, посомкнуть что, сомкнуть несколько. -ся, страдат. и возвр. по смыслу речи.

ПОСМЯГЧИТЬ нарыв припаркою. Им посмягчили наказания, посмягчили наказанье. Погода посмягчалась. Сердце его посмягчилось.

ПОСМЯЛИ одежду в кучу. Она посмялись при укладке.

ПОСНАРЯЖИВАЛИ, поснаряжали, поснарядили суда за море. -ся, страдат. и возвр. по смыслу речи.

ПОСНАШИВАТЬ, посносить, поснести. На пожарe поснашивали, посносили все вещи в кучу. На себе поснесет, а вас побережет. | Бурей посносило крыши. Водой поснесло плотины, мельницы. | На торгах много цены поснесли, посбавили. Начальники посносились между собою, сделали сношенье, списались. | Товар посносится в кладовые.

ПОСНЕЖИЛО на дворе порядочно, чай ухабы посправило.

ПОСНИЗЫВАТЬ, поснизать пронизи, бусы, грибы.

ПОСНИЛОСЬ мне, будто я разбогател, погрезилось, приснилось.

ПОСНИМАТЬ, посымать, поснять. Хлеб уже поснимали. Поснять бы земли, посрезать место. Посымали оружие со стены. Корабли посымались с якоря. Они все поснимались в фотографии, поснимали с себя портреты. Вм. поснимать, говор. о многих и поснимывать.

ПОСНОРАВЛИВАТЬ, посноровить, приноравливаясь к чему улучать пору, делать что-либо кстати, пригонять, прилаживать; | выжидать, о(об, со, под)жидать, погодить, помедлить, поноровить. Ты вдруг не топи жарко, а посноравливай, чтобы, ровненько кипело в кубе. Поснорови меня тут, я скоро выйду. Поснорови-ка брат, пск. твер. посторонись. Посноров м. посноровка ж. пск. твер. прием, ухватка, замашка, сноров.

ПОСНУЛИ все в доме, позасыпали, заснули, уснули.

ПОСОБЛЮДИ ты наказ материн. Пособлюди денежки.

ПОСОБЛЯТЬ, иногда посабливать, пособить кому, чему в чем, или сделать что, помогать, подспорять, дать помощи, оказать пособие, подмогу; способствовать, спопутствовать, споспешествовать, поспорить, содействовать, быть пособником, помощником. Пособи тебе Бог! Не пособляешь, так хоть не мешай. Пособи-ка поднять куль. Как твоему горю пособить? Он всякому пособляет в нужде. По воде теченье пособляет. Не стой так, посабливай! пособляй. Николи он мне не посабливал, эдесь это вид многократн. Что о том тужить, чему нельзя пособить. Вытьем делу не пособишь. | Пособить, арх. вообще сделать, управиться. На что воду пролила? "Да что мне пособить-то, когда руки таки!" -ся, быть пособляему, или | пособлять чем себе отчего; | сев. вост. сладить, справиться, управиться. устроить дело, распорядиться; способиться. Пособляются же люди и не таким делом, а мы вот никак не пособимся! С этим человеком нельзя пособиться, не сладишь. | Арх. лечиться, искать помощи от болезни. Он пособляется у бабки, лечится. Посабливанье длит. пособленье ср. об. пособ м. пособь ж. пособие ср. об. действ. по знач. глаг. Он послан на пособленье, для пособия. Тут, для пособу, семерых мало: ничего не сделаешь. Пособи нет, помощи, или способа, средства. | Каким пособом? способом, средством. | Пособье, пособь, помощь, подмога; образ, способ действия, и самое дело, вещественная услуга. Ему дано пособие рублей со сто. Очки пособие глазам. Пособие лесом, камнем, работой. | Пособь, арх. лекарство, снадобье, зелье; | олон. подарки невесте от всех гостей скотом, птицей, вещами, деньгами. Пособина ж. сар. пособлины мн. пск. твер. пособие, подмога, помощь, подспорье. Пособины мн. сев. лечень, лекарская помощь и | лекарство, зелье, пособь; | нашепты, ворожба и заговоры знахарей, от болезни. Пособля ж. пск. ноша? Пособнище ср. пск. твер. пособь, пособие, помощь, подмога. Пособный, помощный, подможный, пособляющий, облегчительный, полезный. Пособные травы. Пособные рекрутские деньги. Пособливый, или стар. пособивый, услужливый и радушный на помощь, всегда готовый помогать. Пособник, -ница, помощник, податель пособия; | соумышленик, соучастник, сообщник, подручник. Чада и домочадцы мои, милые мои пособнички! Без пособников бы и воров не стало. Пособщик, -щица, то же, бол. в дурном знач. На доброе дело не найдешь пособника, а на худое пособщиков много. Пособствовать чему, пособлять, способствовать. -ся, страдат. или возвр. по смыслу речи. Пособствованье ср. действ. по глаг. Пособничанье ср. то же, в дурном знач. Пособствователь, -ница, пособник.

ПОСОВЕТОВАЛИ мне лечиться, ан еще хуже стало. А ты бы с добрыми людьми посоветовался. Посоветное житье, дружелюбное, любовное. Посоветуемся с родными, дайте нам подумать (желанный ответ свахе).

ПОСОВО ср. арх.-мез. сгнившая в прах березовая колода.

ПОСОВОКУПЛЯТЬ, -пить всех или все в одно место. -ся, страдат. и возвр.

ПОСОВРАЩАЛИ, посовратили многих в раскол. -ся, страдат. С возвр.

ПОСОВЫВАТЬ что, совать исподволь, или часто, иногда, невдруг, попихивать, поталкивать, попирать. Посовывай бревно смелей! Его во все концы посовывают, посылают. Посунуть, подвинуть, попихнуть. Посунул шапку на ухо. | Зап. южн. пойти, отправиться куда. "Старче, село горит!" А я за суму, да и посуну! о беззаботном бездомке, нищем. Посовать что куда, рассовать, совать много или в несколько приемов. Много денег посовал без толку. Второпях что куда посовала. -ся, страдат. и возвр. по смыслу. Посовался туда-сюда - нигде нет помощи! Часовая стрелка посовывается по маятнику. Посунься, мне тесновато сидеть. Посовыванье длит. посованье окончат. мн. посунутие однократн. посов м. и посовка ж. об. действ. по глаг. Посов денег, безрасчетная трата. Посовка в толпе, толкотня. Посова об. пск. твер. у кого неровная походка, с посовом и раскачкой в стороны: | бестолковый и суетливый человек, который везде суется, мечется. Посовня об. ниж. подворник, шатун, праздный повеса или тунеяд. Посовчивый, суетливый, непрошенный помощник.

ПОСОГЛАСИТЬ спорящих между собою, поладить, помирить. Посогласить подрядчиков на уступку, уговорить, склонить. Посогласить цвета или краски, посогласовать, подобрать их кстати. -ся, страдат. возвр. взаимн. по смыслу речи.

ПОСОГРЕЛО солнышко землю. Посогреется вода, так станем купаться. | Лошадки посогрелись, вспотели. Посогрей, Господи, сердце его! соделай его милосердым.

ПОСОДЕЙСТВУЙТЕ нам, помогите, пособите немного.

ПОСОЗРЕТЬ. Дайте посозреть ягодам, не рвите сырья!

ПОСОЙДИТЕ с этого места, тут мешать будете. Все они посошлись на том, чтоб деньги за руки отдать. | Тут посошлись люди со всех сторон, посходились.

ПОСОКА? ж. ниж. булга, тревога, набат, сполох.

ПОСОКРАЩАЛИ служащим содержанье, уменьшили жалованье. Посократили срок, немного. - ся, страдат. возвр.

ПОСОЛ, посольство и пр. см. посылать.

ПОСОЛИТЬ и пр. см. посаливать.

ПОСОЛОВЕЛИ глаза и под лоб закатились, обмерли, замерли, потускли; посоловеть (соловой, желтый, бледный), побледнеть.

ПОСОЛОДЕЛО тесто, осластилось, перешло в сладкое броженье. Посолодить мыто, сделать соложеным, солоделым.

ПОСОЛОНЬ нареч. по солнцу, по теченью солнца, от востока на запад, от правой руки (кверху) к левой. Посолонь ходила, венчана. Борони по солнцу (посолонь), лошадь не вскружится. Крути веревку посолонь. Посолоновать арх. о сельдях, идти руном через Белое море на Тверской берег.

ПОСОЛОЩАТЬ или посолащивать, посолотить кому, тамб. тул. потакать, поблажать, попускать, послаблять, поваживать, поноравливать, потворствовать, баловать. А ты посолащай ему (сыну), так кару на себя и выкормишь! Посолота ж. поблажка, потачка. Посолоты жене не давай. Не к добру и деткам посолота.

ПОСОМ? м. (корельское?) твер.-осташ. крыша, кровля, поветь.

ПОСОП м. стар. ссыпка хлеба (посыпать) и подать с него зерном, хлебом же; крестьяне на посопе, на хлебном оброке. Посопный, к сему относящ. И посопного хлеба на нас сбирати есьмя не велели. Посопное село, платящее подати или оброк не деньгами, а хлебом. Попы посопное собирают, новину, ругу, известную долю хлеба.

ПОСОПЕЛ толстяк, развалясь на кресла. Посопел он над этой работой, потрудился. Посопел ты после обеда, спал долго, крепко.

ПОСОПЕРНИЧАЛ малый заводчик с большим, да и подошел.

ПОСОПРЕЛО сено, сырое, слежалось, подгнило. | Спина у лошади под седлом посопрела, подопрела, посбита.

ПОСОРИТЬ, см. посаривать.

ПОСОСАТЬ, см. посасывать.

ПОСОСЛОВНОЕ деленье населения. Посословные списки.

ПОСОСТАВИЛИ, посоставляли мирские приговоры. -ся, срадат.

ПОСОСТАРЕЛСЯ он так в последние годы.

ПОСОТЕННО продавать, сотнями, не разбивая сотни. Казаки выстроились посотенно.

ПОСОХ м. посошок (от соха, сошка, жердь), палка путника, трость (камышовая), батог, бадиг, батожок, подпиралка, церк. стар. жезл, клюка (посох клюкою, либо с костылем), попутник; вообще посох подлиннее трости и палки. Архиерейский посох, жезл, как знак власти, при пасении паствы, от посоха пастушьего, простой, долгой дубины; посох овчарный, с герлыгой на конце, для ловли овец за ногу. Посох наших странников бывает с острым железным наконечником, для упора по льду. Взяться за посох, пуститься в путь. У Горыни посох - сосна красная, сказ. Посох да сума, нищенство. Посох легче цепа. По суху с посохом, по морю поплывом. Посох в дверной кут ставят, при входе в избу, обычай. Лес по посоху (по кнутовищу, по дереву) не плачет. Припаси посох на путь, а слово на ответ. | Посох, у арх. тюленьщиков: род багра, черемуховая палка в два арш. с хвостягою, железной оковкой, для боя тюленя. | Посох, шуточн. третья рюмка вина, на прощанье: первая на праву, вторая на леву ногу; третья на посох: надо, не захромал бы! Посошок костр. то же, заздравная чарка на путь-дорогу. | Растен. Phlomis. Посоха ж. стар. наряд людей куда-либо по расчету с сохи. Обелити шесть обеж, и посох к городовому делу (рытью и стройке) и иных податей не имати. В 1563 г. ходил царь на Литву, и посохи было коневой и пешей 800, 900 человек. Поныне в зап. губ. смол. посоха, дорожная повинность, наряд для исправки дорог. Посошанин, всяк причисленный к посохе, к этим повинностям. Посошник, причетник, держащий архиерейский посох. Посоховый, посошной и посошковый, к посоху относящ. Посошный сбор, наряд, посошная повинность или посошное сущ. ср. И те люди ни к сотским, ни к дворским, ни десятским не тянут, ни двора моего великого князя не делают, опричь яму и посошные службы, посохи. И те люди с тяглыми людьми не тянут ни в какие проторы, ни в розметы, ни в посошное.

ПОСОХА? ж. новг.-тих. ватага бурлаков, рабочих, на привале или ночлеге в деревне, по избам.

ПОСОХНУТЬ, см. посыхать. Посохи м. мн. твер. пск. гривки, релки, гребни, места, просыхающие весною наперед других.

ПОСОЧИТЬ березовицы, поцедить. -ся, страдат. возвр.

ПОСОШНЫЙ и пр. см. посох.

ПОСПА ж. (посыпать?) гороховый отвар для пойла овцам; | рассод для мочки яблок, из отвара отрубей. Посповый, поспеный, к ней относящ. | Поспа, тамб. сусло на квас или на пиво; | кур. мучной огвар с белой глиной для обмазки и обелки стен. Поспа не брага, а сусло не мед.

ПОСПАДЫВАЛИ, поспадали, поспали все яблоки, посвалились. Вода поспала, несколько. Он поспал с тела, с лица, похудал. Певица поспала с голоса.

ПОСПАИВАТЬ, поспаять что, спаять несколько, или все, о чем речь. -ся, страдат.

ПОСПАСАТЬ, поспасти всех, многих, о чем речь. | Поспасать кого, новг. твер. поблагодарить, поспасибить, сказать: спаси тебя Бог! -ся, спастись во множестве.

ПОСПАТЬ было еще немного. Не поспалось мне ныне.

ПОСПАХНУТЬ пыль со столов, комодов.

ПОСПЕВАТЬ, поспеть куда к чему, угодить впору, быть где к сроку, не опоздать. Теперь к утрени не поспеешь. Отсель в сутки посппвают в Питер. Наш пострел везде поспел. А ты уж поспел тут? укорно. Поспеем, не спеши, не торопи. Работа не поспела, не готова. Товар не поспел на ярмарку, за мелководьем. У нас товар не продажный, не поспел, отказ свахе. Не робеем, а сробеем, так уйти поспеем. Сгорело, так поспело (т. е. кончено). Поспело, что сгорело. | О растен., плодах, со(до)зревать, спеть, вступать во весь рост, быть во всей поре, дойти. Дыня водянка поспевает рано, а зимовка позже. Хлеб поспел, и жать пора. Строевой лес поспевает годов в полсотню, а дровяной у нас поспел. Солнце пригреет - все поспеет. Иногда говор. о людях и животных. К осени у меня две своры борзых поспеют. Он поспел в солдаты, вошел в года, годен. | О пнще на огне: увариться, испечься, дожариться, быть годным, готовым для еды. Щи поспели, да пирог не поспел. Вообще, все, что совсем, что готово, кончено, то поспело. Не поспел я выпросить, арх. не успел, не смог. Кожа на теле поспела, сиб. лупится, обветрела. Поспеванье ср. длит. сост. по глаг. Умирает не старый, а поспелый, готовый для будуцией жизни. Поспевок м. твер. зрелый, спелый плод. Поспев м. пск. твер. созреванье плодов, овощей. Поспелка, -лочка, девушка в поре. Поспело нареч. вят. пора (пришла), время. Поспело на базар идти.

ПОСПЕСИВЕЛ он в генеральском чине. Поспесивился он принять от меня услугу.

ПОСПЕШАТЬ, поспешить куда, чем, спешить, торопиться, ускорять, делать спешно, торопко, скоро, стараться поспеть. Поспешай, да не торопись. Поспешая, не торопись. Поспешишь - людей насмешишь. Которые поспешали, те дома не ночевали, скоро не живет споро. Гость погостит, да и домой поспешит. Поспешенье ср. об. поспех м. поспешь, поспешка ж. об. действ. по глаг. | Поспешенье, успех, удача; вспоможенье, помощь. Во всем благое попешение и пр. церк. возглас о многолетии. Поспешеньеца желаем! всякого благополучия. Таким поспехом, столь спешно или столь успешно. Поспехом Господним, поспешеньем, помощию. Хороша поспешка на блоху, давить ее. Поспешество ср. поспешенье, споспешествованье. Поспешествовать чему, способствовать, пособлять, содействовать, поспопутствовать. -ванье, действ. по глаг. -ватель м. -ница ж. или поспешник, -ница, пособник, помощник, сподвижник; покровитель. Поспешительный ветер, помогающий, способствующий. Поспешный отъезд, внезапный, торопливый. Поспешная езда, скорая, прыткая. Поспешное дело, спешное, требующее скорости. Поспешная помощь, быстрая, скорая. -ность ж. скорость, прыткость, быстрота, бойкость; или спех, торопливость. С такою поспешностью собралась, что половину вещей перезабыли. Поспешливый, охочий поспешать, торопить и -ся. -вость, свойство, качество по прил. Поспель ж. собират. спелые плоды. Обирай одну поспель.

ПОСПИЛИВАТЬ, поспилить коровам рога. -ся, страдат.

ПОСПИРАТЬ, поспереть, -ся. Нас пообступали, поспирали кругом. Лед посперло под мостом. Барки поспирались, посперлись.

ПОСПИСЫВАТЬ, посписать у товарища все задачи, украсть. Посписочное состоянье людей, списочное, неналичное.

ПОСПИТЬ что, отпить, спить сверху. Сливки поспиты с удоев. Лишки посопьем, а остатками запьем. Хорош бы повар, да поспился, не своим умом готовит. Все в кругу поспились, поспивались.

ПОСПИХИВАТЬ или поспихать, поспихнуть, -ся. Межевые камни с мест поспихивали. Народ сзади напер, всех поспихал под гору. Кой-кого поспихнули с места, о должности.

ПОСПЛАВЛЯЛИ, посплавали весь лес на низ. -ся, страдат.

ПОСПЛАЧИВАТЬ плоты, сплотить все. Посплотить забор. несколько исправить. -ся, страдат. и возвр.

ПОСПЛЕСКИВАЛА волна весь выкид, поснесла. Посплеснуло водой щепу.

ПОСПЛЕТНИЧАЛА-ТАКИ кума, не утерпела!

ПОСПЛЕЧИЛАСЬ лошадка, прихрамывает, дай ей выстояться.

ПОСПЛЫЛИСЬ чернила, бумага словно неклееная.

ПОСПЛЮСКИВАТЬ мн. посплюснуть, поплющить что, сплющить, сплюснуть несколько; -ся, страдат. и возвр.

ПОСПОЛ нареч. зап. стар. общее с прочими, наравне, запросто. Поспол с собою служите, кажут людям монастырским. Посполитый, общенародный, всенародный. Чиним знаменито всем посполите, объявляем всенародно.

ПОСПОПУТСТВОВАТЬ кому, чему в чем, помочь, пособить, посодействовать, поспособствовать, поспорить.

ПОСПОРИТЬ с кем о чем, против чего; спорить несколько, не соглашаясь на что или опровергая что. | Побиться об заклад. Поспорили, да и поссорились. Ну, в этом я поспорю с тобой, о чем угодно! об заклад.

ПОСПОРУ нареч. споро, в достатке, в добром хозяйстве; благополучно, без убытка или изъяна. Поспору, поздорову! привет. Поспорять, поспорить чему, кому, подспорять, помогать, пособлять, содействовать, придавать спорины. Поспори тебе Господь! помогай Бог. Дождечек поспорил хлебу. Красные денька поспорили уборке хлеба. Поспорица ж. поспорье ср. пск. помощь, пособие; барыш, прибыль.

ПОСПОСОБСТВОВАТЬ, поспособить или поспособить чему, кому в чем, поспорить, помочь, поспопутствовать, пособить, посодействовать. Поспособствуйте мне добиться местечка. Поспособили ему добрые люда пристроиться.

ПОСПОТИТЬ лошадь, вогнать ее в небольшой пот. Поспотеть, спотеть, вспотеть немного, слегка.

ПОСПРАВЛЯТЬ, посправать что, поправить или поисправить. Посправить набор, выправить набор, корректуру. -ся, страдат. | От справиться: поразузнать, поразведать; навести справку; | - с кем, совладать. Я с тобою посправлюсь, погоди! угроза. Посправясь со своими делами, приду.

ПОСПРАШИВАТЬ о чем, спрашивать по временам, разузнавать. Поспрашивай у знакомых, нет ли где продажной коровы! Поспрошать или поспросить чего, спрашивать, расспросить, разузнать. Поспрошайте у станичников, донск. спроси у казаков. Поспрошаю я у вашей малости, можно ль будет рыбки половить? Наперед накорми, а там уж поспроси (от обычая, не расспрашивать гостя, ни даже об имени его, не накормив и не упокоив). -ся, страдат. и возвр. по смыслу.

ПОСПРОВАЖИВАТЬ, поспровадить кого (мн.) куда, спровадить. Буянов этих поспроваживат бы подальше отсюда.

ПОСПРЫГАТЬ, поспрыгнуть. Как помост затрещал, все мигом поспрыгали, поспрыгнули.

ПОСПРЯМИТЬ прутки, спицы. Дорога поспрямилась.

ПОСПУСКАЛИ всех собак с цепи. Поспусти занавес. Цену поспустили. Поспуститься с горы. Ястреб поспустился. У тебя поспустилась юбка. Поспустись еще! морск. уклонись носом под ветер, противопол. попридержись, приведи к ветру.

ПОСПУТАЛИ пряжу, нитки. У него дела поспутаны. -ся, страдат. и возвр. Он поспутался в ответах.

ПОСПЫТАТЬ кого, что у кого, южн. новорос. поспрошать, с(вы)просить, узнать, расспросить. А поспытай, нет ли молока!

ПОСПЯТИТЬ кого, что, попятить, подать с места назад, долой. Подрядчики горячились на торгах, да и поспятились.

ПОСРАВНИВАТЬ, посровнять дорогу, кочки, подровнять, сровнять. -ся, страдат. и возвр. Посравнить одно с другим, применить, сделать сравненье. Как посравнишь прошлые порядки с нынешними, так и увидишь. Посравнился бы ты с людьми, посравнил бы себя.

ПОСРАЖАЛ, посразил он всех врагов своих, постепенно. Посражались мы на веку своем довольно.

ПОСРАМЛЯТЬ, посрамить кого чем, и посрамотить церк. осрамить, опозорить, обезчестить, пристыдить; уличить в постыдном деле; или | наносить безчестье, поруганье и позор, срам. Посрамляет Бог суды человеческие. Буяя (буйное, кичливое, безумное) мира избра Бог, да лремудрые посрамит, Коринф. Клевета посрамляет клеветника. Похвальба посрамляет самохвала. Слава Богу - пожили на свете, посрамили добрых людей! -ся, страдат. и возвр. по смыслу речи. | Хоть бы ты посрамился, посовестился, постыдился. Посрамленье, посрамощенье, действ. и сост. по глаг. Посрамительный, срамной, посрамляющий, постыдный, позорящий кого. -тель, -ница, кто посрамляеть кого либо. Посрамитель буести человеческой, уничтожающий кичливые замыслы его. Посрамитель рода человеческого, преступный, искаженный человек.

ПОСРАЩИВАТЬ, посра(о)стить порванные веревки, переломанные члены, -ся, страдат. и возвр. Посрастись, посрастаться, срастись во множестве или несколько.

ПОСРЕБРЯТЬ, посребрить, посеребрять.

ПОСРЕДИ, посреде, посредине, посередке, посеред, посредь, посереди, среди, между, промеж; в (на) средине, окруженный отовсюду чем-либо. Посреди лугов есть озеро. Мы прошли посреди толпы. Посредь площади водомет. Посреде гор пройдут воды, Псалтирь. Два конца, два кольца, посередке гвоздь? ножницы. Посреди леса, в самой глуби леса; посередине лпса, в самой середке. Посредствие ср. стар. среднее положенье, средина, умеренность. Посроественный, служащий средством для чего, орудием, посредствующим, передаточным звеном или силой. Посредственое сообщенье, чрез посредника, противопол. непосредственый. | Средний по качеству, ни большой, ни малый; не лучший, и не худший. Сукно посредственое. Посредственое знанье, ученье, пониже изрядного. -ность, сост., качество по прил. Посредство ср. средство, способ для достиженья или сделанья чего; орудие, снаряд; образ, способ, уменье; помощь, пособие; бол. употреб. посредством, в виде нареч. Посредством кого или чего дело делается? Посредством помощника, переписки; посредством пороха, ножа, долота. | Посредство человека, или посредничество его, всякая деятельность для сводки, соглашенья двух лиц или сторон, для склонения одного к продаже, другого к покупке, или для примиренья спорящих, враждующих, тяжущихся и пр. Англия и Бразилия, в возникшем споре, приняли посредничество и третейское решенье бельгийского короля. Посредничество свахи, свата. Посредничество праха, прасола, кулака, барышника, сводчика, маклера. Посредие ср. церк. посредство и | посредничество. Посредник, -ница, третий избранный двумя сторонами для соглашенья; | вообще всякое посредствующее звено, средство для передачи и сообщенья. Грамота да почта посредники наши. Ныне уверяют, что для духовных проявлений нужны особые посредники, люди, у коих, по природе их, чуткие нервы. Мы, по тяжбе своей, избрали общего посредника. Мировой посредник, новейшее, временное учрежденье, бол. для разбора несогласий между помещиками и крестьянами. Странно, что крестьяне охотнее зовут его посредствеником. Быть в посередях, пск. твер. в посредниках, посредником. Посредников, -ницын, им лично прнадлежщ. Посредничий, посреднический, к ним и к посредничеству относящ. Посредствовать, быть средством, посредством или посредником, во всех знач. служить способом, средством к чему, быть передаточным или согласующим звеном, связью и пр. В худом деле не посредствуй, не помогай. Божьему человеку все посредствует, поспешествует, идет впрок, пользует. Посредничать, быть сознательно посредником, хлопотать меж двух сторон, соглашая их. Посредствованье, посредничанье, действ. по глаг. Посрединный, находящийся, стоящий посредине, в середке, в средоточии чего-либо. Посередный, посередковый, посередочный, то же; или | находящийся внутри чего-либо. Посередень м. посередни мн. пск. вещь средней доброты, достоинства.

ПОСРЕЗЫВАЛИ, посрезали, посрезали верхушки дерев. -ся, страдат. | Он посрезался на этом деле, ошибся, потерпел неудачу, понес убыток.

ПОСРОБЕТЬ, оробеть или сробеть нисколько, немного.

ПОСРОНЯЛИ, посронили вещи с полок.

ПОСРОЧНЫЙ платеж, в назначенные сроки. Посрочить кому деньги, пск. отдалить срок платежа; посрочка, обожданье, отсрочка, рассрочка.

ПОСРУБИЛИ лучшие деревья, повырубили.

ПОСРУБНЕТЬ, стать, сделаться более с(под)ручным, ловким. С зтим топорищем топор посручнел.

ПОСРЫВАЛИ, посрыла бугры и кочка, повыровняли их. Тут посроется земля, а там понасыплется.

ПОСРЯЖАЛИ, посрядили их в путь. -ся, страдат. и возвр.

ПОССАЖИВАТЬ, поссадить что, кого. Пристяжная ляжку поссадила. Все руки поссаживаль, посодрал кожицу. | Лодка потекла, едва успела поссадить людей на берег, повысадить. -ся, страдат. и возвр. по смыслу.

ПОССЕДАТЬСЯ, поссесться. Шерстяные чулки в мытье поссядутся, посседались. Сапоги посселись, поссохлись. | Молоко посселось в варкe, свернулось, створожилось.

ПОССЕКАТЬ, поссечь, -ся, посрубить, посрезать, -ся.

ПОССОВЫВАТЬ, поссовать, поссунуть что, кого, поспихивать, посталкивать, посдвигать; -ся, страдат. и возвр. по смыслу.

ПОССОРИТЬ кого, с кем, довести до разлада, быть причиной ссоры, заставить разбраниться. Поссориться с кем, побраниться, разойтись, обвиняя друг друга. Поссорились, так можно помириться. Не поссорясь, и мировой не пить. За что поссорилась, не помню, а мириться не хочу!

ПОССОСАТЬ мед с пальца.

ПОССЫПАТЬ, поссыпать хлеб в закромы. -ся, страдат. и возвр.

ПОССЫХАТЬСЯ, поссохнуться, ссыхаться во множестве, или несколько. Филенки поссыхались. | Пол поссохся.

ПОСТ, см. постить. ПОСТ м. немецк. франц. место, должность. Чтоб должностные лица все были при своих постах. | Воен. караул, пикет, ведет; притин. Дозор все посты, обошел. | См. постить.

ПОСТАВЛЯТЬ, поставить кого, что куда, ставить, становить. Горшки с цветами поставляют на подоконники. Становясь обозом, войско поставляет вкруг себя караулы. Поставь книги на полку. | Воздвигать, сооружать, строить. Избы поставляют на стульях, ставят. Поставляя роскошные памятники (ставя) умершим, не их, а себя тешим. Кухня не на месте поставлена, построена. | Вы(пред, до)ставлять по назначенью; добыв что-либо, передать кому обязательно. Виновного поставляйте перед суд, не скрывая его, выдавайте. Рекрут своих мы всегда поставляли в срок. Поставлять подрядом, ставить, снабжать, по принятым на торгах обязательствам. Я поставляю все съестное на больницу. Поставь товар к сроку в Москву, доставь. Поставь мне вора налицо, найди и представь. Поставить лису, зайца в поле, выставить на кого, выгнав из лесу, заставить бежать на стрелка, на собак. | Поставлять и поставить правилом, законом, учреждать, установлять, узаконять. Пускай будет по-старому, как мать поставила. | Почитать, считать, вменять. Поставляю себе в обязанность доложить вам об этом. Я поставляю ему это в укор, ставлю, причитаю. | Не поставляйте себе за труд услужить человпку. | Он всегда поставляет на своем, он опять на своем поставил, настоял или сделал по-своему. | Поставлять кого во что, ставить начальником, назначать и возводить в сан, особ. в духовный: посвящать, постригать, рукополагать. Грешна душа, во что Бог поставит! | Во многих схучаях говорится поставить, но не поставлять: Поставить пушки на места. Поставь самовар, разведи, растопи. Поставь стрелку на полдень. На десятине поставили десять копен, сняли, скосили столько. Поставив пять рублей, выиграл десять, в играх, в лотерее. Поставь меру ведро вина, купи, попотчуй. Поставить паруса, морск. распустить, поднять, растянуть. Поставить ловушку, устроить, приспособить. Поставить меж себя завет, уговор, условие, обязательство; постановить правилом. Поставить балет, драму, дать, разыграть. Комедия дурно поставлена, нет должной общности, декорации и другие принадлежности плохи, иное опущено и пр. Поставить хлебы, квашню, тесто, замесить и заквасить. Поставить банки, пустить подрожечную, выцедить подкожной крови. Поставить пиявки, приставить, припустить их. Поставить мушку, горчицу, хрену, приложить. Поставить промывательное. Поставить часы, навести стрелку на известный час. Поставить зрительную трубку, навести на предмет. Поставь свечи, воткни в шандалы. Войска поставлены, построены. Поставили школьника на колена. Поставить кому что в (на) счет, записать на него. Поставила ко мне в дом солдат, на постой. Кто поставлен (начальником ), тот и блюди. Поставить кого с кем на одну доску, сравнить или сровнять, -ся, быть поставляему, поставлену, во всех знач. по смыслу речи. Не поставятся все повозки в сарай, не установятся, тесно. Это им поставляется в честь, в укорит. Памятник этот поставится на холму. Мука поставляется подрядчиком. Посотавленье ср. постав м. поставка ж. действ. по глаг. | Поставленье стар. строенье, постройка, здание. Дворовое поставление, дом, двор и ухожи. | Постав, постановка, положенье или образ, вид поставленного, стоящего, как: походка, побежка. Постав ног лошади. | Ниж. стан, очерк тела, по росту или по стройности; перехват, талия, строй тела. | Ткацкий стан, кросна. У него на дому два миткальных постава. | основа на поставь, и целая штука, конец, стар. половинка сукна; у крестьян трубка ткани, как она снята со стану. Продала два постава холста. Постав паучный, церк. сеть, ткань паука. | Постав мельничный, снасть, стан, каждая пара жерновов. Мельница на два, три, на шесть поставов. Четыре постава мукомольных, один круподирный, да постав толчейный. | Постав посудный, поставец и поставчик, судница, посудник, полочки или шкафик для расхожей посуды; буфет. | Постав вологодск. перм. арх. каждое отдельное блюдо за столом, кушанье, перемена. Обед в девять поставов | Постав, у красильщиков: род щелока на дрождях. | Постав, постава, постанов, зап. пск. твер. залог, заклад, и пр.. в кабаке, за взятую временно посуду. | Поставка, доставка подрядом, или | то, что поставлено. Вторая поставка сукна лучше первой. | Поставка, постава, ряз. тамб. кувшин, фляга, баклажка, кум(р)ган, жбанок, коновка, медная, оловянная или гончарная. Бражная поставочка на козьих ножках. Поставок м. твер. посудина, в коей подают за стол квас, пиво; жбан, коновка. Поставець, поставчик, вообще стол, столик, особ. с ящиком, полочками, со шкафчиком; налой; | шкафчик стенной, угольный; судница, посудник, посудный шкаф. За поставцом государевым стоял боярин, за столом, на который подавалось кушанье прямо с кухни. | Поставец, пск. квасной жбан, коновка. | Поставец, пск. светец, или деревянный подсвечник, колодка с дырой. Поставник м. пск. твер. шкаф, ящик, куда ставят молоко. Поставной, для поставки, постановки устроенный; стоячий. | Поставленный куда подрядом, по подряду. | Ниж. перм. статный, рослый и хорошо сложенный в стану, складный и соразмерный. Такой поставный парень, что хоть куда! Поставно нареч. вологодск. красиво, статно, складно, удобно или прилично. Я поставно ль наложила девью красоту! песня. Поставный, относящ. к поставу ткацкому, мельничному и пр. Поставочный, к поставу или поставке вообще относящ. Поставцовый, относящ. к поставцу. Поставитый зап. пск. твер. осанистый, стройный, статный. Поставня ряз. большая деревянная чашка ниших, стевен. Поставуха, -вушка ниж. суслон, (бабка) пять снопов в поле, коих 4 вниз гузовьем, а пятый на них, шатром. | Ниж. домашняя варя пива, корчажного, печного. | Сев. ловушка, насторожка, западня. | Пск. твер. большой стакан, стопа, налитая водкой, и подносимая кому-либо. Поставушка, пасть, ловушка на зверя, разн. вида. Поставушковый, -шечный, к сему относящ. Поставлятель, -витель, -ница; поставщик, -щица, поставица поставляющий что-либо по условию, обязательству; подрядчик на поставку. Поставщиков, -щицын и пр. им прнадлежщ. Постановлять, постановить что, ставить; | установлять, назначать, определять, учреждать и узаконять. Постановить межевые столбы. Постановить чему правила, законы. Постановите нам начальника. -ся, страдат. и возвр. по смыслу. Постановленье ср. постанов м. постановка ж. действ. по знач. глаг. | Постановленье, правила, закон, узаконенье, положенье, порядок. Постановленья их этого не дозволяют. Постанов, поставка, устройство, в вещественном знач. Постанов махового колеса. Постановка памятника, машины, лесов для стройки. Постановка лиц, на картине, телоположенье их, стать, степень верности с естественым движеньем членов, франц. attitude. Алнымом постановка спора, первое устройство. Постановитель, -ница, узаконитель, законодатель, учредитель. Постановщик, -щица, постановивший памятник, статую, балет, оперу, натурщика, для списанья его и пр. -щиков, -щицын, что лично их; -щичий, к ним относящ. Постоновный, -вочный, к постановке чего-либо относящ. | Постановный человек, сев. степенный, разумный, рассудительный, воздержный, скромный, умеренный, установившийся во всем, человек с правилами; | пск. твер. красивый, стройный, статный. Постонь ж. вор. посто(а)вка, нижняя половина женской рубахи, от пояса до подола; стан шьется из тонкого, постань - из простого, грубого холста. | Постань, поза, стать, постановка, положенье. Постанный холст, на постани. Постанный ниж.-сем. останний, остальной, остатний, последний или остаточный. Постан м. гусек, полочка, кронштейн, для постановки изваянья.

ПОСТАДНО, постайно нареч. стадами, стаями. Олени постадно ходят, косяками. В осен утки постайно летают; они теперь уже постадились, сбились в стаи.

ПОСТАЕВАТЬ, постаять, стаять повсюду, или немного, местами.

ПОСТАИВАТЬ где, стоять иногда, по временам, нередко. Постаиваем у ворот, поглядываем на прохожих. Постаивай да поджидай. Постоять, стоять несколько времни в разн. знач. Постояла у заутрени, и ноги заболели. Судно постояло на якоре, и ушло. Полк постоял у нас в городе с год. Недолго постоял самовар, а начадил. Цена эта не долго постоит. | Постоять за себя, за что, за кого, не дать в обиду, отстаивать. Постоим за своих. Всякое дело за себя постоит. Не постою ни за что, постою только за правду. Один говорит: полежим; другой говорит: постоим: третий говорит: побежим! дорога, верста, ветер. Постоит вода, так зацветет. Постой в слове, не пяться. Часы постояли, да вдруг опять пошли! Кабы ведро еще с денек постояло! Постой! в виде нареч. повелительного погоди, остановись, пожди, не торопись; перестань, полно, будет. Постой, не читай, дай всем сойтись! Постой меня, выжди, обожди. Постояться с кем, ниж. тамб. постоять на улице, за воротами, побеседовать с дружкой, особ. о девке. Вечерком девки расходятся по селу постояться. Постаиванье, постоянье, сост. по знач. глаг. Постой м. стоянка, ночевка, привал или отдых в жиле по пути. Мы за постой с проезжих ничего не берем, а только за свет, за тепло, за беспокойство. Вообще, житье в чужом доме, наем помещения, жилья. Мы под постой отдаем одну половину, в наем. Садитесь! "Ничего, постоим!" За постой деньги платят, а посиделки даром. | Стоянка военных и вообще служащих по обывательским домам; это постой бесплатный, повинность. У нас ныне постой есть, поставили солдат. Не строй дома, постои замучат. Хоть ложку деревянную, а украсть что-нибудь с постою надо. Иной девке постой дороже посиделок. Постойная повинность, одна из натуральных, не денежных земских повинностей (как подводная, подорожная и пр.): обязанность принимать бесплатно военный постой. Постойные деньги, вносимые взамен постоя. Постоялый, относящ. до постою из платы. Постоялый двор, заезжий, дорожный приют для людей, для лошадей, где держат и корм и простую пищу. Постоялое ср. плата за постой. Постоялец, -лица, постоялка, иногда также постояльщик, -щица, нанимающий помещенье, жилье, жило, комнаты. | Постоялка, влад. наемщица, работница, батрачка, казачка. | Смол. пресное, уже хорошо настоявшееся молоко. Постойщик, помещенный к кому-либо в дом постоем. | Арх. постоялец, жилец; постойщица, жилица, постоялка. Постоянный, неизменчивый, неизменный, одинаковый, ровный; самостоятельный, твердый, всегдашний, бессрочный; косный и упорный в однообразии своем; противопол. изменчивый, ненадежный, переменчивый, сменный; вептреный, опрометчивый; временный, срочный. Постоянный ветер, дующий всегда (в известное время) с одной стороны. Постоянные намеренья, чувства, стремленья. Постоянный житель города, всегдашний. Это наш постоянный посетитель. Вы очень постоянны, намек: упрямы. Летняя погода постояннее осенней. Постоянная жизнь, ровная и порядочная. Серебро и золото постоянны в огне, огнестойки, не перегорают, не окисляются. Известняк постояннее песчаника, в первом более стойкости на воздухе, он не выветривается, не разрушается. Постоянная краска, нелинючая. У него нет постоянного жительства, оседлости, корня. Постоянно нареч. всегда, бесперечь, неизменно; сл. это полурусское, и легко заменимо: Он всегда дома, без устали работает, вечно спорит, кричит, не выходит из болезни и пр. Постоянность ж. качество, сост. по прил. Постоянство ср. то же, бол. в общем и отвлеч. знач. Постояние ср. церк. постоянство. Постоятельный стар. постоянный. Постоятельство стар. постоянство, стойкость. Постоянник, - ница, постоянный, степенный человек. Постоянствовать, быть постоянну; постоянничать, то же, но более притворно, для виду, желая прослыть таким. Постоянничанье не постоянство.

ПОСТАЛКИВАТЬ, постолкать, постолкнуть что, толкнуть с места долой; | толкать в кучу. Все в кучу постолкались, посбились, постолклись. Не забудьте посотолочь перцу.

ПОСТАМЕЕ? новг.-чрп. погрубее. Язык постамее сталь.

ПОСТАНОВИТЬ, постань и пр.. см. поставлять.

ПОСТАПТЫВАТЬ, постоптать сапоги, посбить каблуки, закоблучья, стоптать на бок. -ся, страдат.

ПОСТАРЕТЬ, стать на вид постарее. Постарелые обычаи, привычки, устарелые. По-стариковски судить, слишком степенно. По-старчески, по-старческому, как обычно старцам. Постаровать, помужевать, посудить, потолковать советно и степенно о деле. По-старому, по-старинному, по-прежнему, по-прошлому, как водилось в старину. Старое по-старому, а вновь ничего. Он ходит по-старому, по-старинному, одевается по-русски, в круглый, неразрезной кафтан. Молиться по-старому, двуперстным сложеньем.

ПОСТАРЫВАЕМСЯ, ваше благородье, сколько можем! стараемся; и впередь рады постараться, постараемся, будем стараться. Бога деля и спасения ради постарался, строитель церкви. Кто-то постарался испортить часы мои, укорно. около( у)чего постараешься, тому и порадуешься.

ПОСТАСКИВАЛИ, постаскали доски с чердака. | На пожаре все постаскали в один ворох. -ся, страдат. У меня кой-что постащили со двора, снесли, украли. Половодьем постащило лес с берегов, поснесло.

ПОСТАСЬ ж. пск. твер. (искажн. ипостась) лицо, облик, обличье; посасный, красивый лицом; | кур. раскольн. с окладистою бородою.

ПОСТАТЕЙНО нареч. по статьям или статьями. Постатейный обзор книги; постатейное оглавление.,

ПОСТАТИТЬСЯ (стать, кстати) симб. пенз. почуждаться, подичиться; постыдиться, посовеститься. Постатилась девушка и отвернулась. Постатись ты хоть чужого человека! соблюди приличие. Постатье ср. стар. обычай, обыкновенье, постановленье, порядок; поверье, обиход. Зане того в постатье не бывало, что владыка на себе в другие исповедание дает. Бредет по ккиге, а церковного постатия ничего не знает. Постать ж. тамб. пск. яросл. твер. новг. перм. сиб. поле, пашня, нива, обработанные поля; оба засеянные поля, кроме третьего, парового; | перм. сколько жнец захватывает в один раз, проходя с серпом; | полоса в 2 1/2 - 3 саж. шириной. | Кур. часть загона, в ширину, как стали жнецы, в длину, сколько пройдут в раз. | Яросл. пай укоса, покоса, луговой участок, обычно по жеребью, отделенный вешками; | пора, время уборки хлеба. | Сиб. предел сжатого, скошенного, и хлеба или травы на корню. Серпы на постати покинули. Вынеси нам хлебца на постать. Гречиху с постати молотили, с ветру, не сушили в овине. С самой с уборочной с постати у нас пошла непогода. Постатный, к постати относящ. Какой горох-эт, постатный, аль овинный? Постатница ж. южн. зажинщица, передовая жница. Постанье ср. подол женской одежды.

ПОСТАЧАТЬ, постачить что, южн. кур. добыть, достать, поставить в срок.

ПОСТАЧИВАТЬ, посточать прикроенные голенища. -ся, страдат. ПОСТАЧИВАТЬ, посточить, сточить вовсе или несклолько; -ся, страдат. и возвр.

ПОСТАЩИТЬ, см. постаскивать.

ПОСТАЯТЬ, см. постаевать.

ПОСТЕБЕЛЬЕ ср. постебелок м. пск. твер. окомелок, обитый веник.

ПОСТЕГИВАТЬ или постебывать, стегать исподволь, иногда, временем. То и дело постегивает лошадку. | Сидит, да постегивает одеяло. Дождичек постегивает в лицо, похлестывает. Постегать, стегать недолго, немного, несколько, в обонх значнх. Постегиванье ср. длит. постеганье окончат. постег м. постега, постежка ж. об. действ. по знач. глаг. | Постег м. постёбка ж. способ, образ стеганья, приемы. Швею по постегу знать. Постебалка, постегалка плетка, погонялка, кнутишка. Постегольница ж. арх. сапожная вервь, дратва, сиб. постегонка.

ПОСТЕКАТЬ, постечь. -ся. Воды, постекали с гор. Паводок постек, посбежал. Постекались грозные тучи. Дел много постеклось, замяли. Народ постекался совсюду.

ПОСТЕКЛЯНИТЬ, постекловать посуду, покрыть стеклянистым лоском, или поливой, муравой. Постеклянеть, обратиться в стекло, или покрыться стекловатою корою.

ПОСТЕЛЬНЫЙ, постель и пр.. см. постилать.

ПОСТЕНАТЬ, постонать, поохать, повздыхать, покряхтеть.

ПОСТЕННЫЙ, по стене, вдоль ее идущий; опостенный, параллельный; | на стене находящийся. Постенные бойницы. Постенный мох. Постенная живопись, стенная. Постенный сторож, стар. смотритель, надзиратель за городскою, кремлевскою стеною. За Смоленскими воротами... торговать квасом постенному сторожу. Постенный синодик, он же помянник, читаемый в монастырях, не вслух, на особом налое у церковной стены. Постенник м. и постека ж. растен. Аrabis, резуха. Постен м. новг. пск. дедушка, домовик, домовой, хозяин.

ПОСТЕПЕННЫЙ, идущий степенями, по степеням, вверх и вниз; исподвольный; постепенно, мало по малу, исподволь, помаленьку; порядком, мерно, одно за друтим, без перескоку, противопол. вдруг, внезапу, сразу; прыжком, скачком; отрывочно, беспорядочно. Постепенный рост дерева виден по слоям его. Постепенное улучшение быта. Постепенность ж. постепенный ход, мерное движенье, вещественое или нравственое, духовное. Живи по-степенному нареч. как прилично степенному человеку. Постепеновцы, постепенщики, не желающие никаких переворотов в обществе, управлении, а постепенных улучшений; лучше: степенники, степенщина, постепенники, исподвольцы, исподвольщина, подвольники, повольщина.

ПОСТЕРЕГАЙ, постереги без меня стлище, холсты, приглядывай чаще. Постеречь гусиный гурт. Постереги утят от коршуна. Постерегайся, не наступи тут на гвоздь. Постерегись, ожгу. Зашибу. | Постерег м. постерега, постережка ж. действ. по знач. глаг. | Пск. предостереженье? Постережливый пск. твер. осмотрительный и осторожный. Посторожка ж. пск. осторожность.

ПОСТЕСНЯЛИ нас кругом соседи. Постеснил он меня своими условиями. -ся, страдат. и возвр. по смыслу речи.

ПОСТЕСЫВАЙТЕ кромки у досок, да не постешите лишков, не затесывайтесь, -ся, страдат.

ПОСТИГАТЬ, постичь или постигнуть кого. на(за)стигать, захватывать, застать; сбываться над кем, случаться, прилучаться. Буря постигла нас на пути. Горе лютое постигло меня. Их несчастье постигло, погорели. Смерть постигла его на пути. Постигла нас недобрая доля! | - что, обнять умом, уразуметь, понять, проникнуть разумом, дойти разумом до чего; быть в состоянии объяснить, раз(по,у)яснить, растолковать что. Конечное бесконечного не постигает. Не могу постигнуть цели и намерений его. -ся, быть постигаему. Постиганье ср. длит. постиженье окончат. действ. или сост. по глаг. Это выше всякого постиженья. | У математики постиженье сильно развито, сила постиженья, понятия, умалит. Постяжимый, могущий быть постигнуть; -мость ж. свойство постижимого и возможность постигнуть что-либо. Постижный, постижимый; -ность, постижимость. Постижно зреть, чувственно, телесными очами.

ПОСТИЛАТЬ, постлать что, постелить вор. тамб. сиб. разостлать, развернув, раскинув положить и расправить плашмя. Постели ковер, скатерть. Постлать постель, разостлать и расправить на кровати (на лавке, на полу) все, что принадлежит к ложу: тюфяк, перину, простыни, одеяло, подушки и пр. Постлать всем вповалку, на полу, рядом. Как постлался, так и выспишься, или как постелешь, так и поспишь. Ни постлать, ни в головы подмостить (нечего или не умеет). | У(за)стилать, мостить. Постилать доски, мостовины. Двор наш постилают лещадью. Полы все по(на)стланы. Постели соломы коровам. Сенца постелем, ковром покроем, и ляжем. -ся, страдат. и возвр. по смыслу речи. Тебе постель постелется в моей комнате. | Я постлался на лавке, там лягу. Постиланье длит. постланье окончат. постил м. постилка ж. об. действ. по глаг. | Постил, постилка, что стелется, что постлано или подложено, подстил, подстилка. Куплено соломы, на постил скоту. Без постилки плохо спится. Детская постилочка. Постилочный или постилковый, к постилке относящ. Постильный, к постилке, для постланья служащий. Постила ж. ягодная мякоть и уваренный на меду, на сахаре сок, вылитый слоями и сгущенный высышкою; русское лакомство. Постила яблочная, грушевая, малиновая, вишневая. Замечательное сходство с лативскм. раstа, раstillа. Постель ж. постелька, постелишка, постелища; также постеля, и вят. постлань; постилка, ложе, одр, все, что стелется, что постилается под себя, для лежки, отдыху, спанья; войлок, мешок набитый соломой, тюфяк с периной, с подушками, одеялом. Постель постлана. Без тебя, мой друг, постеля холодна, одеялечко заиндевело! народная песня. Гости позваны и постели постланы (все готово). С пролежнями и постель не мягка. Сто гостей, сто постелей: у каждого гостя своя постеля? (бревна избы). Тридцать постелей, 30 гостей, постель с постелью не сойдется, гость с гостем не столкнется? (дни в месяце). | Постель, арх. постлань, сиб. целая оленья шкура, для постилки; иногда и медвежья. | Ложе реки. | Артиллер. ровный помост, из брусьев либо из развалу, под орудие. | Каменщичье плоская сторона кирпича, тесаного камня, плиты. | Плотницкое при рубке изб, вырубы в углах (коровки), с проложенным мохом. | Постель, пчеловодческое мертвые пчелы, покидаемые роем в улье, при первом вылете его. Очистить постель, выкидать эти остатки. Постельный, к постели относящ., прнадлежщ. Постельная собачка, крошечная, комнатная. Постельная сваха, -проводница, свадебный чин: она готовит и убирает комнату для молодых. Постельные бояре, почетное званье, чин; они отвозят приданое в устроенное для молодых помещенье. Постельник стар. спальник, боярин, который смотрел за спальнею, почивальнею государя. | Твер. яросл. тюфяк. | Новг. пск. простыня, редно, ватола, чем покрывается постлань. | Арх. лубяное дно санного или тележного короба, кузова, постилка по дну повозки, тамб. Постелье ср. Постельница, прислужница по спальне. Постельницы, которые постели постилают под царицу и под барынь, Котошихин | Свадебный чин, постельная сваха. | Растен. Саlamintha clinopodium, пахучка, полевые васильки, малая душица, шаружуик, матерник. | Постельник, -ница, стлань, стланка, растен., что стелется, ёрник. Постельничий, постельнику прнадлжщ., к должности его относящ. | Сущ. м. постельник. Постельно ср. вологодск.-кад. простыня. Постелюха ж. постелюшка, постилка, постлань; скатерть, столечик; простыня, ватола и пр. | Постелюга, постелюха или -люги мн. сев. перекрестные козлы, для поддержки срубаемого строевого дерева. Постелюжник м. собират. сев. стелющееся растен.; стланец, стланка; ёрник. Постельничать, пск. твер. постеловать, валяться и нежиться долго по утрам в постели. Постели-поле, устели-поле, растен. Сеratocarpus arenarius, утри-хвост.

ПОСТИРЫВАТЬ белье, стирать иногда или по временам. Утром постирала, после, белье развесила. Постирается хорошенько, авось и пятно выстирается. | Я сегодня постиралась, стирала на себя или на своих. Мы соспдку на постиранье позвали, на одну стирку. У нас стирка по середам, а ино и на неделе и постирушка бывает, небольшая стирка, детское или нужное белье. | Постирать (немного, в разное время), постереть (все, и несколько) что, стереть, вытереть, обтереть, посчистить треньем. Все постиралось, постерлось с доски, повытерлось.

ПОСТИСКИВАТЬ, постискать, постиснуть что, посдавливать, посдавить, посжимать, посгнести. Постискав кулаки, оба. Постиснув зубы, немного. -ся, страдат. возвр. по смыслу. Народ постискался в куче. Его постиснули, поприжали, притеснили.

ПОСТИТЬ новг. южн. кур. новорос. постовать сиб. поститься или постничать, соблюдать, держать пост, не есть вовсе, или | не есть скороми, скоромного, а одно постное; | постить новорос. постовать сиб. говеть; | постничать вор. не готовить горячего, есть в сухомятку, хлеб с водою, с квасом, луком. Средопятничать, понедельничать и пр.. поститься в эти дни. Сочельничать, заговляться накануне. Постился, да в воду и спустился. Нужда и в велик день постится. Попоститься - да и в воду спуститься. Пощенье, постованье или постничанье ср. длит. пост м. об. действ. по глаг., воздержанье от скоромной пиции и от суетных наслаждений и пр. | Пост, время поста, когда, по церковному уставу, постятся. Великий пост, шесть недель поста до Пасхи; рождественский, петровский пост и пр. Канун поста, заговенье. Велики пост при(подо)жмет (тебе) хвост. Пост не мост, можно и объехать. Мост не пост, не объедешь. Все посты постимся, а никуда не годимся! Никто с поста не умирает. С поста не мрут, а с обжорства дохнут. В великий пост, как узлом затянуто (схороми нельзя). Послушание паче поста и молитвы. Путнику посты разрешены. Мертвых на погост, хоть и в великий пост. Великий пост обмочит хвост (оттепель). Кто все четыре поста поспится, за того вел четыре Евангелиста. Постный, к посту относящ. Постный день, когда должно поститься. Постный стол, не скоромный. Постное лицо, лицо святоши, ханжи. Постное масло, конопляное. Это параграф поджаренный на постном масле, человек сухой, бездушный, обрядливый. На Ивана постного (Предтечи) круглого не едят, щей не варят (качан напоминает голову). На Предтечу не рубят капусты, не срезывают мака, не копают картофеля, не рвут яблок, не берут в руки косаря, топора, заступа. Последнее стлище на льны. Коли журавли на Киев пошли - ранняя зима. Постное едим, да скоромное отрыгаем, суесловим. Постник, -ница, блюдущий посты; воздержник. -ников, -ницын, что лично их; -ничий, к ним относящ. -нический, относящ. к постничеству, к постной, воздержной жизни. Обиходный постный крестьнский стол на сев.: редька пластами (ломтиха) с маслом; вареная волнуха; горох; пироги ни с чем, вприхлебку с суслом; кисель с маслом или суслом. Постный крестьнский стол (на помочах, на сев.): пирог с заварной капустой или грибами; ломтевой картофель с уксусом; похлебка из ковопляного сока с груздями; вареный горох, пшенная, ячная, овсяная или гречишная каша; жженая картошка; соленые огурцы, грузди и капуста; сусло с вишней, черемухой, клубникой, костяникой, земляникой, бояркой, брусникой (семь блид); пареная репа, морковь, свекла в горячем сусле; гороховый кисель с маслом; кисели: пшеничный и овсяный с сытой или квасом; пироги: репник, морковник, свекольннк, грибной с крупою; кулага; блины, шанежки, оладьи; мерзлая брусянка и клюква, с медом; пирог с одной малиной или маковник с медом; заедки: орехи, пряники, изюм, травник.

ПОСТИХАРНАЯ грамота, стар. письменное дозволенье вдовому диакону служить; ныне отменена.

ПОСТИХАТЬ, постихнуть. Буйны ветры постихали. На дворе постихло. Шум постих, позатих.

ПОСТИЧЬ, см. постигать.

ПОСТЛАТЬ, см. постилать.

ПОСТНИЧАТЬ, постник, постный и пр. см. постить.

ПОСТОЙ, постойный и пр.. см. постаивать.

ПОСТОЛКНУТЬ, постолочь и пр.. см. посоталкивать.

ПОСТОЛПИЛИ всех в одну комнату. Овцы все постолпились в кучу, сомкнувшись лбами.

ПОСТОЛЫ ж. мн. южн. зап. (немецк. Ваsteln?) поршни, кожанцы, калиги, сандалии, гнутая из сырой кожи, лимарщины, либо шкуры с шерстью обувь, ступни. Постольная сбора, вздержка, очкура, постолы. Одна нога в сапоге, другая в постели.

ПОСТОМИЛИ коней, они постолпились, несколько.

ПОСТОНАТЬ, постенать, поохать, повздыхать, покряхтеть.

ПОСТОПИТЬ воску с салом, на спуске. -ся, страдат.

ПОСТОПНО складывать, продавать бумагу, стопами.

ПОСТОРГОВАЛИ кой-какого товару. Мы посторговались с ним, сошлись.

ПОСТОРОЖИТЬ медведя, постеречь, подстеречь.

ПОСТОРОНИ стул, мешает. Посторонись, не ушибить бы! Посторонний, сторонний, не свой, чуждый, чужой, со стороны. Не говори зря, при посторонних людях. Это скот не наш, посторонний. Не мешайся в посторонние дела. | Не относящ. к тому, о чем речь. Не запутывай дела посторонними обстоятельствами. | Нейтральный. Австрия, по виду, осталась постороннею. Посторонь нареч. по стороне или по сторонам, возле, подле, о бок, обапол, близ, у, при. Погребем посторонь брата, стар. | Нейтрально. Австрия осталась посторонь. Посторонничать, уклоняться, удаляться от дела, не хотеть вмешаться. | Быть нейтральным. Посторонка ж. арх. новг. посторонок вологодск. вьюшка или колпак и тарелка, заслонка печной трубы. | Посторонка, постронка или постромка, ременная или ворвяная пристяжь, в конской упряжи: идет от валька или от ваги к гужу, в оглобельной упряжи только у пристяжных, а в дышловой у всех лошадей. Постромки выносных лошадей: вынос. Постромочный, к постромкам относящ. Постромщик, шорник, строчащий постромки.

ПОСТОСАТЬСЯ новг.-тих. искажен. похристосоваться.

ПОСТОЧИТЬ, см. постачавать.

ПОСТОЯЛЕЦ, постоянный, постоять, см. постаивать.

ПОСТРАГИВАТЬ, строгать иногда, исподволь. Построгать что, строгать несколько и кончить, перестать.

ПОСТРАДАТЬ, страдать, в знач. окончательном, или несколько, немного; понести обиду, убыток, наклад. Они пострадали от пожару. Он пострадал от притеснений начальника, от ложкых слухов. Святые мученики пострадали за сятуюв веру. Мебель пострадала от перевозки (оборот не русский). Сам Господь за нас пострадал. | Сев. работать в страду, при уборке хлеба, сена, пострадовать или пострадничать. Плотников нет, все домой ушли на месяц, пострадовать. Постраданье ср. сост. по глаг. За постраданье возвеличился, Пострадатель м. -ница ж. пострадавший; страдалец, мученик, страстотерпец. Пострадник м. -ница ж. кто работает в страду. Едоков много в семье, да пострадников-то мало, рабочих рук. Пострадка ж. перм. работница, батрачка, казачка, на время страды, летних работ, с Петрова до Покрова. Пострадь ж. стар. росчисть, ораница, чащоба, подсека, кулига. Пострадная пора, после страды по уборке всех запасов с поля. Пострадушки ж. мн. пострада ж. пск. твер. пора в самые работы по окончании или под конец страды; начало молотьбы.

ПОСТРАИВАТЬ, строить помаленьку, исподволь. Сосед у себя все постраивает что-то. Построить, строить немного, временно, недолго; | кончить стройку, выстроить, отсроить совсем; первое знач. от глагола постраивать, второе от строить. Построиться, страдат. и возвр. Тут построится башня. Он построился на церковной земле. Войска построились. Муниция на войско построится по новым образцам. Коли Господь не построит дома, так и человек не построит. Не разом (не в день, не в сутки) Москва построена. Построенье ср. постройка ж. построй м. действ. по глаг., стройка; | строенье, что построено. Церковное и монастырское построение. Он занимается постройками. При дома нет нужных построек, ухожей. Постройщик м. -щица ж. строящий что-либо. Построичный, постройковый, к постройке относящ.

ПОСТРАНИЧНАЯ нумерация. Постраничные итоги.

ПОСТРАННИЧАТЬ, постранствовать, странствовать некоторое время. | Постранничать, почудесить, почудачитт, почудить.

ПОСТРАШИТЬ кого, постращать, стараться устрашить, попугать, погрозить. | А держат архиепископль посох до страшения, а как пострашат, и посох отнесут прочь же, т. е. когда возгласят: Со страхом Божиим и верою приступите. Постращивай ребятишек, больно дурят". Илия пророк" постращивает", гроза, гром гремить. Постращиванье, -щанье, пострастка, действ. по глаг., острастка, угроза.

ПОСТРЕКАТЬ кого крапивой, пожечь, похлестать. Грибы брала, да все рука пострекала. | Пострекать корову, влад. Суздаль потешить, подоить. Гряды полола, да пострекалось крапивой.

ПОСТРЕКОТАЛА сорока, на заборе сидючи.

ПОСТРЕЛИВАТЬ, стрелять иногда, по временам, с расстановкою. А что, он пострeливает еще? иногда охотится? Как застрельщики наши стали постреливать, так ихние и пошли отступать. | Безличн.: Пострeливает в ухе, покалывает, стреляет. Пострелять, стрелять несколько, немного. Пострелял я на веку своем довольно. Поедем сегодня в поле, пострелять! | Побить, стреляя много, всех. Весь выводок тетеревиный пострпляла, перестреляли. Первое знач. от постреливать, второе от стрелять. -ся, страдат. взаимн. возвр. по смыслу. За осень все зайцы пострeляются в этих колках, а по весне опять натекут. | Он таки пострелялся, у него было много поединков. | Все женихи ее с отчаянья пострелялись. Пострел м. рана от пули, из стрельного оружия. | Болезнь апоплексия, удар, шуточн. кондрашка. Его пострелом разбило, нога и рука накрест отнялись. Пострел его знает, куда он ушел, бранное | Пострел, пострпленок, непоседа, повеса, шалун, сорванец. Наш пострел везде поспел. Эки пострплята, гляди, что делают! | Пострельная трава, пострел, прострел, растен. Асоnitum napellus, лютик, борец, волкобой, прикрыт, ошибочн. борщевник и пригрид. | Лесной пострел, Асоn. lycoctonum, царь трава, омег? у(при)крыт.

ПОСТРЕТЬ кого, пск. твер. посреть, повстречать, встретить; -ся, взаимн. Постреча, встреча.

ПОСТРИГАТЬ, постричь кого во что, поставлять, посвящать, рукополагать в монахи, либо в духовное званье, при чем, по обряду сему, выстригают немного волос. Братье же нелюбо бысть, глоголюще: яко не зде есть постригаю. Он еще на искусе, не пострижен. Кто постригает, тот и расстрагает. Это постриженый дурак, отъявленный. | Постригать или постригивать, постричь. А ты постригивай, постригай яблони, не запускай их. Дай-ка я постригу тебя, немного, несколько. Постричь дерн, так лучше пойдет. Крестьянину не давай обрастать, а постригивай его. Дай ножниц, крестному постригаться, новг. выстричься. Постричь, поправить, в дурака поставить! -ся, страдат. возвр. по смыслу речи. Она, слышно, постригается, т. е. хочет постричься, идет в монастырь. Постригся кот, посхимился кот, а все тот же кот (а мышь не зевай). Постригается раб Божий и пр. Чин постриженья. У постриженых... вотчин, до их живота, не отнимать, Михаил Федорович. | Встарь, а изредка и ныне, напр. у каэаков, постригают всякого мальчика, при переходе из младенчества или детства в отрочество; это обряд гласного заявленья о мужском поле его. Не женился молодец, постригся, смирился. | Постригаться, новг. стричься, выстричься. Постраганье, постриженье ср. постриг м. действ. и сост. по глаг. на ть и на ся. Ныне будет постриженье. Я был на постриге, на обряде этом. Доброе замужество - постриженье, а худое замужество - посхименье. Пострижка ж. то же, но бол. в знач. простом, обиходном. Постриги ми. постреги, стар. гражданское (не духовное) постриженье, обряд признания ребенка мужчиной, законным сыном и наследником отца и будущим членом общества. Постриги делались по исполнении младенцу трех лет, на переходе его в отрочество; правили молебен, стригли впервые отроду, общею для взрослых стрижкою (в скобку, или круглою, с гуменцем, или казачьею, под айдар), пировали, пили заздравную, чтоб ему в отцовское стремя ступить, поздравляли родителей и сажали мальчика на отнего коня, с почетною прислугой конюшего, стремянного, подуздого и пр.; ныне обряд этот уже вывелся; изредка бывает на Дону. Князь Михаил створи постреги сынови своему Ростиславу, в Новегороде, у святой Софии. Всеволод сотвори постриги сынови своему Ярославу, и на конь его всади. Постриговый, пострижный, к постригам относящ. Постригальный, к постриганью относящ. Постригальня ж. стар. цирульня. Постригатель м. кто постригает; постригальщик, то же, в простом знач. Постриженник м. -ница ж. постриженец, -женка; пострига об. постриженный во что, над кем совершено постриженье или постриги. Се аз, черный поп Никандр... постриженник. Пострижки ж. мн. мелкий пух, остриженный с шерстяных тканей, ворса, напр. для пушения шпалер.

ПОСТРОИТЬ, см. постраивать.

ПОСТРОМКА ж. в упряжи, см. посторонить. Вероятно это посторонка, постройка; но быть может и постремка, от стремить, стрем, напряженье; | постромка, вят. стремя, от стремить, или от стромить, втыкать.

ПОСТРОЧИТЬ, строчить несколько. -ся, страдат. Построчная плата за письмо, по числу строк.

ПОСТРУПЕЛА болячка, заструпела, покрылась струпом.

ПОСТРУСИЛИ наши, пострухнули, немного оробели, испугались.

ПОСТРЯПЫВАТЬ, постряпать. Дети постряпывают иногда, так мы для них кухоньку при доме устроили. Недолго она постряпала, да много настряпала. Как постряпаешься, так приходи! как кончишь, отстряпаешься. Не постряпалось мне сегодня, стряпня неудачна. Постряпушки ж. мн. небольшая стряпня. Мы одни ныне, постряпушки к обеду не велики. | Постряпать, встарь значило: похлопотать, либо похлопотаться, побавиться, промешкать, застрять. Угри же королевы узреша володимерковы полкы, ту же не постряпуче поткнуша к ним, Летопись. Постряти стар. означает почти то же, но происходит от одного корня с застрять, засесть, завязнуть. Се Глеб ехал на ону сторону к онем Половцем, а тамо ему постряти, а к нам не ехал.

ПОСТРЯТЬ где, застрять, застрянуть, засесть, увязнуть.

ПОСТРЯХИВАТЬ, постряхать, пострясти, постряхнуть что с чего; стряхнуть, стрясти несколько, или исподволь, или все, вовсе. -ся, страдат. или возвр. по смыслу. Гусь постряхнулся. Вся кладь с возу постряслась. Ягода постряслась, помялась.

ПОСТУДИЛА б ты кисель, холодный повкуснее будет. А как постудится он, так больно сгуснет! Постуда ж. пск. стыд, срам, бесславие. Постужать кого, пристыжать.

ПОСТУКИВАЙ за стеною, чтоб тебя слышно было. Постукай орешков. Постукала лбом об пол, будто бы помолилась. Некак кто-то постучал? Часы постукивают. Бродит себе пьяный, да головой об угол постукивается. Бараны постукались лбами. Постучись в дверь, так, не входи. Постукиванье маятника.

ПОСТУПЫВАТЬ, ступать ногами. Ножками поступывает, ручками похлопывает, глазками поваживает. Поступать, поступить куда, вступать, в переносн. знач. войти в число, занять должность, подвинуться вперед. Он поступил в полк. Я надеюсь поступать в секретари. Он поступил на службу по своей охоте. Выморочное имeнье поступает в (на) казну. Шестой (т. е. рубль) со ста поступает на погашенье долга. | - как, действовать, вести себя, распоряжать, решаться на что. Поступить законно, разумно, по долгу и совплти. Он нередко поступал опрометчиво, своевольно, дурно. | Поступать, арх. идти, пойти, ходить. Поступай (вм. поступывай) по горнице, по всей светлой светлице, песня. -ся, безличн. быть поступаему. С ними поступается не по-должному; с вами поступится по законам. | Поступиться на кого, обидеть, наступать, притеснить. Он на всякого поступается, готов обидеть. | - чем, кому, уступать что, отдавать свое, делать уступку. Он поступился старшинством, наследьем своим в пользу сестер. | Он того имeнья поступился, стар. отказался от него. На себя поступись, другого не обидь. На себя поступлюсь, а ему отомщу, себе во вред и в урон. Чужим добром поступиться, себе не убыток. Он поступился лишь ружьем своим за 10 рублев. С казной не тянись, а своим поступись. Одному покориться, другому поступиться (о мировой). Хоть на себя поступиться, да помириться. Хоть на себя поступись, да помирись. За милого, и на себя поступлюсь. На себя поступись, а друга побереги. | Поступа(и)ться на что, попускаться, покушаться. Не поступайся на чужое добро, лучше своим поступись. Поступанье длит. поступленье окончат. поступ м. поступка ж. об. действ. или сост. по глаг. Поступу не дает, не даст ступить шагу. | Поступ, поступка арх. поступок м. всякое дельное дело или действ. человека; подвиг, деяние, дея, исполненье чего. Поступок доблестный, предосудительный, необдуманный. | Поступка, уступка, сбавка, снисхожденье, услуга в угодность кому. Поступной, к поступу относящ. Поступное именье. Поступная запись, поступное письмо, стар. род купчей, частным образом совершенной, или дарственная: было также в обычае между помещиком и крестьянами, и между сими по себе. Поступь ж. арх. поступ, поступка или поступленье. Его (коня) поступь весной была, он поступил ко мне весною. | Походка, выступка или образ ступанья. Величавая поступь. Купи коня, и поступь (и хода) твоя. Поступчивый человек, уступчивый, миролюбивый. -вость, свойство, качество это. Поступательный, идущий вперед, постепенно подвигающийся, шествующий. Движенье миров двоякое: вращательное и поступательное. -ность, сост. по прил. Поступщик, -щица, поступивший куда, во что, чем-либо. Поступник, -ница, поступившийся чем в пользу другого. См. также поступывать.


В. Даль ПОСТУРЯЛИ-ПОТРУДИТЬ

ПОСТУРЯЛИ-ПОТРУДИТЬ

ПОСТУРЯЛИ, постурили негодяев этих с местоим.

ПОСТУЧАТЬ, см. постукивать.

ПОСТЫЖАТЬ, постыдить что, кого, при(у)стыжать, посрамлять; уличать в худом, разоблачать. Постыжает суд Божий суды человеческие. | Постыдить (не от постыжать, а от стыдить), стыдить несколько и кончить. Постыжается неправда правдою. Ты бы постыдился говорить такие вещи. Господи, да не постыжуся, яко празвах тя; постыдятся нечестивии и снидут во ад! Псалтирь. Постыженье, действ. по глаг. Постыждать церк. постыжать. Постыдение церк. смущенье, чувство стыда. Постыдный, позорный, срамной, что бесчестит, наносит поруганье. Суетны и постыдны заботы наши. -ноть, качество, свойство по прил.

ПОСТЫКАТЬ, посоткнуть концы, сделать стык.

ПОСТЫНУТЬ, постыть, стыть несколько времени. Постылеть, делаться, становиться постылым, немилым, нелюбым, противным, ненавистным. Не избывай постылого, приберет Бог милого. Не говори правды, в глаза, постыл не будешь. Чужое, и хорошее, постыло, а свое, и худое, да мило. Кума не мила - и гостинцы постылы. Был милый, стал постылый. Чужой муж мил, да не жить мне с ним; а свой постыл, волочиться с ним. Свой со своим бранится, сам и помирится; а чужой пристанет - век постылым станет. Опостылел ты мне, опротивел. Постылость ж. сост. по прил. Постылица ж. кур. южн. постылость, сост. всего противного, ненавистного, докучливого.

ПОСТЯГНУТЬ сиб. хватить, достать, найтись, стать. На сколько силы пос(т) яжет.

ПОСТЯНУЛИ цыганишки кой-что со двора. Постянувшись поясом, пошел. Постяжав чужого, свое потеряешь.

ПОСУДА ж. един. и собират. домашний, обиходный сосуд, судно, хозяйственная утварь, особ. столовая; вообще, в ней держат, готовят и подают харч, пищу: посуда кухонная и столовая. Винная, питейная посуда, стеклянная, или обручная. Прачечная, портомойная посуда, лохань и корыто. Дворовой скотины таракан да жуколица, медной посуды крест да пуговица. Только и посуды в доме, что горсть да пригоршня. | Посуда, пчеловодческое готовые, запасные ульи. | Сев. вост. морское и речное парусное судно, кроме самых мелких лодок, шлюпок. Сидоров сам хозяин, у него своя посуда, судно. Посудина, то же, в бол. просторном знач. Нет ли посудинки, грибков посолить? Посудина водовозная рассохлась. И в богатом домe нечистая посуда есть. Всякую посуду покрывать, хоть лучинкой, чтоб бес не вселился. Из большой посуды не выльется, а из малой проплеснешь. Стоит посудина долблена, в ней кашица не варена? (улей с медом). Посудный, к посуде относящ., прнадлежщ. Посудник и посудница, судница, поставок, полка или полочник, для установки посуды; шкафчик. Жена у посудника (дома), и муж у посудника (в кабаке). | Посудник перм. бочар, бондарь, обручник, купор, кадочник, кадаш. Посуд м. собират. смол. столовая посуда.

ПОСУДИТЬ, см. посуживать.

ПОСУДОБИТЬ (посудобеть) ниж. побледнеть? | Твер. истратить?

ПОСУЕТИЛСЯ, пометался, да и ушел. Посуемудрствовала, всяк на свой лад. Сошелся мир, посуесловил, и разошелся.

ПОСУЖДАТЬСЯ или посужаться, посудиться чем, давать взаймы или на подержанье, ссужать, одолжать чем других. Посужайся людям, и люди тебе в нужде посудятся, говор. также посужать кого чем. Ссуженного не посужати, стар. не давать в ссуду чужого, напр. книги. Посудье ср. олон. ссуда, одолженье; услуга, послуга, угожденье. Люди посудливые, посужие, добрые, ссудливые, или одолжительные, услужливые. Посужатель м. одолжатель, ссужатель или заимодавец. Посужий человек: хоть сам бос, да люди обуты.

ПОСУЖИВАТЬ, судить, при случае, толковать, рассуждать иногда. Посудить, то же, однократно. Ну посуди сам, статочное ли это дело! | Посудили, посудили его, сам не признается, улик нет, так и бросили. | Посудить кого чем, твер. ссудить. Посудиться страдат. безличн. Посмотрим, как еще посудится об этом деле, как станут судить. | - с кем, потягаться в судах. | см. посуждаться. Посуживанье, посужденье, пск. посуд, действ. по глаг. в знач. судить. Посудачить, судачить несколько и кончить: пере(о)суждать, посплетничать. Не посудачила - ровно не поела!. Посудчик м. -судчица, посудейка ж. новг. пересудчик, пересудчица, кто судачит по сплетням, осуждая.

ПОСУКАТЬ, поскать пряжу, сучить, ссучивать вдвое, спускать, веретеном; от скать, поскать. вышло: посычка, действ. по глаг., сканье. Что напряла, то поскала, южн. веррятно в связи с посконь, посыкань, т. е. прядево.

ПОСУЛИВАТЬ что, сулить по временам, не давая; манить, водить, повторяя обещанье. Не посуливай, а подай. Посулять, посулить что кому, посуловать пск. обещать, предлагать подарок, услугу, одолженье, не исполняя, до времени, обещанья. Посулил нам шубу, да не дал: ин слово его тепло (греет)! Посулить, не отдать, не все одно. Посулил было мне покупатель за коня сто рублей, да спятился. Посуливай, не робей! Посуленное вилами (т. е. на двое) на воде писано. Вам Бог дал, а нам посулил. Кому дали, а мне посулили. Посулил сапоги, а дает пироги. Обул в посуленные лапта. Рад дурак и посуленному. Посуленное ждется. Посуленное данному не ближня родня. Посуленное данному брат. Посуленная скотина не животина. Посуленный мерин не везет. На посуленном далеко не уедешь. Запосульной пошлины нет. Посулил мост: ан с посулу ни конному, ни пешему проходу нет! -ся, быть посулену; | - кому чем, или что сделать, посулить, обещать, -ся, обязаться, дать слово. Он посулился мне завтра лошадкой. Брат посулился придти утре. Посулился - продался (или закабалился). Я посулилась к Митрфанию сходить. Посулился, да отступился. Я посулился ему в работники, посулил, обрек себя. Посуяться чем, кому, сулить что. Посуливанье ср. длит. посуленье окончат. посул м. посулка ж. арх. действ. по глаг., обет, обещанье, данное слово, подразумевая нечто неверное, сомнительное. На посуле, что на стуле посидишь да и встанешь. На посуле, что на стуле, а на деле, что на копыле. За посул денег не берут. Посул ушел на погул, а остался дома подай! У него дешевы посулы (дешевый посул). Посулами не разживешься (богат не будешь). Красен посул, да тощ (да голоден). Он посулами водит, посулами платит. Не держи посулом, одолжи отказом. Посулы на золотом стуле (блюде). Посулы примать - не устать ждать. На посуле тороват, а на деле скуповат. На первый посул не сдавайся. На посулы не мечись. Бог не Мануков, и без посула милует (Вице-губернатор в СПб. 1712 г.). Запрос посулу не указ, в торговле. Твой запрос, мой посул. Посул товару не укорит. | Посулы, гостинцы, поборы, взятки,под(при)носы. Посулов не имати, Уложение. Посульный, к посулу относящ., посуленный, обещанный. Посульщик, -щица, сулящий, посуливший что-либо. Посульщикова нога жидка. Посульник м. стар. взяточник, поборщик. Посульчивый человек, охочий сулить, обещать. Посулыш, посуленыш, посуленное кому животное, напр. щенок, теля, жеребенок. Играть в посулышки, обманывать, сулить и не давать. Посульщина, все посуленное, обещанное. Посульщина ждется.

ПОСУМАСБРОДНИЧАТЬ, -дствовать, посумашествовать, сумасбродить временно, несколько.

ПОСУНУТЬ, см. посовывать.

ПОСУПЛИВАТЬ, посупить. Не посупливай бровей, не хмурь, не насупивай. Сидит, брови посупив, насупив. Небо что-то посупливается, хмурится. Сидит посупясь, задумавшись, очами долу. Посупа об. южн. зап. пск. твер. кто ходит посупясь, потупляя глаза.

ПОСУРГУЧИТЬ что, покрыть сургучем.

ПОСУРМИЛА брови девушка, нарядившись посурмилась.

ПОСУРОВЕЛА зима у нас в последние годы.

ПОСУСАЛИТЬ что, покрыть сусальным золотом; | кого, поколотить по сусалам, по морде.

ПОСУСЛИВАТЬ что, послюнивать, помусливать; | попивать, потягивать; посуслить, то же, за один раз.

ПОСУСТАВНЫЙ. Костяк этот весь разбирается посуставно.

ПОСУТОЧНАЯ дневка, сутки сряду, не определяя однако через какой промежуток времени. Мы стоим посуточно.

ПОСУТУЛИЛО его годами; годы его посутулили.

ПОСУТЯЖИЛ, посутяжничал сосед со мною много лет.

ПОСУШИВАЙТЕ да проветривайте одежонку. Мы вот, из-под дождя, да посушиваемся на огонечке. И не посушили, да обмолотили, хлеб. Пусть еще посушится, посохнет. Одежда вывешена для посушки. По суху нареч. по-сухому, сухим путем, материком или гужем. По суху, аки по морю, говор. о топкой грязи. По морю аки по суху, не зная препон. | химич. по суху, сухим путем, через огон. Посуха, засуха, сухмень.

ПОСХИМИТЬ монаха, облечь в схиму, поставить в схимники, сделать схимонахом. -ся, принять великий ангельский образ, схиму. Посхименье, действ. по глаг. на ть и на ся. Добрая женитьба пострижение, худая посхименье.

ПОСХЛЕБЫВАЛИ, посхлебали, посхлебнули верхи с молока. Жирок со щец посхлебнется.

ПОСХОДИЛИ, посошли стрплки с мест, зверь и прошел. Посходилися, посошлися мужички думу думати.

ПОСЦАРАПЫВАЛ с себя все болячки, струпья. Краску надо посцарапать. Посцарапнул прыщик. -ся, страдат.

ПОСЦЕЖИВАТЬ, посцедить квасы, меда, сцедить с гущи, или перецедить в мелкую посуду; спустить. -ся, страдат.

ПОСЦЕПЛЯТЬ, посцепить плоты, посвязать или поскрепить, цепляя один за другой. -ся, страдат. и взаимн. Репьи посцеплялись.

ПОСЧАСОВАТЬ, повременить, промедлить, вы(со,обо, подо)ждать. Посчастить? ряз. тамб. то же; вероятно посчасить (час).

ПОСЧАСТЛИВИТЬ или -ся, безличн. Мне посчастливилось выиграть, купить вещь дешево; случилось, удалось, далось. Не посчастливится от этаких похвал! Грибоедов. Ему сегодня посчастливило в игре, либо на охоте, повезло, нашло счастье. Она посчастливела видно нонича, стала счастливее прежнего. Посчасткам нареч. влад.-перм. по- счастью, по счастью, насчастье; ладно-что, хорошо-что. Посчасткам я тебя встрeтил! По счастью путный парень попался. Ему посчастило (посчастить, безличн.), пск. твер. посчастливило.

ПОСЧИТЫВАТЬ, посчитать, или посчесть и посочесть, -ся. Знай посчитывай денежки, да клади в кубышку! А давай-ка, посчитаем (посочтем), по скольку нам с тобой лет! Посочли приход, да посочли расход - концы с концами и не сходятся! Они друг с другом зуб за зуб посчитываются, бранятся. Первого числа посчитаются все суммы, сочтутся. Нам не худо бы посчитаться, посчесться, взаимно свести все счеты. Они посчитались, побранились, покорились, упрекая друг друга.

ПОСЧИЩАТЬ, посчистить всю грязь с полу. -ся, страдат.

ПОСЪЕДАЛИ все остатки. Червь посъедал цвет, почку, т. е. почки. Посъели нельзя сказать, потому что в этом не было бы смысла: по означает: либо несколько, либо вовсе; съели, по себе, сполна выражает последнее, стало быть первому нет места; съедать, не выражает законченности действия, а потому принимает по, но в одном только разуме конченного.

ПОСЪЕЗЖАЛИ, посъехали все постройки наши по косогору. Посъезжались, посъехались гости, а печь не топлена.

ПОСЫКАТЬ на собак, поцыкать, пощецкать, велеть молчать.

ПОСЫКИВАТЬ, посыкать, посыкнуть собак, поуськивать, поуськать, потравливать, потравить, притравить. Чужая свинья на дворе, посыкни собак! -ся на что, вологодск. перм. твер. пск. зап. покушаться, попытаться, решаться, пробовать, намереваться; | подаваться на что, склоняться или соглашаться; показать, в раздумье, полусогласие, но не решаться; язаться, обещаться на двое; | стремиться, порываться, не решаясь однако, или не будучи в силах исполнить желаемого. Он посыкнулся было сказать что-то, да и замолчал. Посыкнулся он было дать слово, да спятился. Давно уж я к вам посыкаюсь, да все нельзя. Пес в араку посыкается. Посычка ж. посык м. посыка ж. действ. или сост. по глаг. на ся, - посул, обещанье, обнадеженье.

ПОСЫЛАТЬ, послать, посылывать кого куда, к кому; что кому, приказывать идти, отправлять, препровожать, от(пере, вы)сылать, слать, понуждать кого, куда-либо. Кучер с письмом послан. Пошли ему человека на помощь. Пошли сказать ему об этом. Я его посылал, да нейдет. Сроду он меня не посылывал. Войско послано, курьер в погоню послан. Посылать картуз, заряд, положив в дуло, гнать до места. Посылать поклоны, велеть кланяться. Его пошли, да и сам за ним иди. Пошли Фомой, да и сам ходой (стар. послать кем, вм. кого, за кем). Пошли дурного, а за ним и другого. Пошли Ивана, за Иваном болвана, за болваном еще дурака, так и сам иди туда. Честь да место (гостю), а за пивом пошлем. Кто тучу принесет, тот и ведро пошлет. Чем Бог послал, что дал, чем взыскал. | Посылать лошадь, особ. на рысистых бегах, понуждать, погонять, хлыстом или возжами. -ся, быть посылаему. | Ссылаться, слаться на кого, приводить кого в свидетели, в поруки. Я на людей пошлюсь, меня. кажись знают. На кого послался, с тем и попался. | Надо в город послаться; я послался за кузнецом, арх. послать, послаль. Посыланье длит. посланье окончат. посол м. посылка ж. об. действ. по глаг. | Послание, письмо, письменная речь к кому. Послания апостольские. Жуковского послания в стихах. Посылом ходит, в виде посланного. | Посылка, всякая вещь (не письмо), посылаемая кому-либо. Пошли по почте письмо да платок, так узнаешь разницу между посланьем и посылкой, т. е. по цене. | В логике одно из двух предложений, составляющих силлогизмы одно большая, другое меньшая посылка. Ваша посылка не верна. | математ. пропорция, прием для разрешенья задачи тройного правила; уравненье. Посылка рысака, посыл коня, понужденье на беге, побужденье хлыстом или возжей. Посланный в виде сущ. м. нарочный. Отвечайте с посланным. Посыльный, к посланью, посылке кого относящ.; | посланный, нарочный; | рассыльный; гонец. При суде трое посыльных. | Пустосвет, засылаемый под рукой, для разведки, отдадут ли невесту. Посыльная грамота, стар. указ с нарочным. От Данила митрополита всея Руси грамоты посыльные по всех владык: гонцы митрополичи, а подходы великого князя. И посыльный лист приношали, песня. Посыльные короли, названье карточной игры. | Посыльный, сиб. ухват? Посылковый, к посылу (вещи), посылочный, к посланью (действию) и посылкам относящ. Посылочная книга, на почте, для записки посылок и расписки в получении их. Посыльщик, -щица, посылающий, пославший кого, куда. | Посыльщик, стар. посыльный, рассыльный. По посыльщику и посланцу (и гонцу) почет. Посланец м. посланничек, чиновник, посланный с деловым порученьем от мелкого, маломочного владельца, к другому двору. Посланцевый, все, что лично его. Царь - что лук, а стрелы - что посланнички. Посланник, доверенный сановник, посланный от одного государя к другому, по делам государственным, на время, или проживающий при чужом государе, для всегдашних сношений. -ница, супруга посланника. -ников, -ницын, им лично прнадлежщ. -ничий, -нический, к ним, к сану их относящ. Посол м. посланный, присланный от кого нарочный; | посланник, но числится степенью выше; он же министр при иноземном дворе, представитель своего государя. Есть послы чрезвычайные, полномочные и пр. Апостола Павла глаголят послом Божиим. Мусульмане величают Иисуса Христа первым пророком, а Мохамеда послом Божьим. Посол, что мех: что в него вложишь, то и несет. Посольша, жена посла. Посла не куют, не вяжут, не рубят, а только жалуют. Чей посол, того (или тому) и почет. Умному послу не велик наказ, а за глупым, не ленись сам идти. Посолыцак, посольщица, посыльщик. Посольник стар. посол, посланный. Посольничий, посланничий. Посолье ср. стар. Отступится назад от Дубна, пожидающим им посолья от отца своего. Посольский, к посольству относящ. Посольский приказ заведывал у нась, при царях, делами министерства иностранных дел. Посольство ср. званье, должность посла. Он назначен в посольство, послом. | Весь состав лиц при после. По посольству и почет ему. По посольству и ответ держат. Посланничать, пословать, посольстовать и посольничать где, быть послом; | посольствовать церк. просить о чем через посла. Посланка ж. курьер, гонец, эстафета, нарочный; | бумажка, надеваемая ребятишками на возжицу змея, и пускаемая по ветру вверх. Послань ж. сев. отправка, посылка, как действие; и все что послано кому, посылка, письмо, в знач. вещи. Посланщик м. посланец, посланный, нарочный, гонец. Посыльничий, посыльный, рассыльный, сторож. Пословаться (у Кирши). Тут они съехались, послы, поздоровались: как послы послуются, они ручка об ручку целуются.

ПОСЫМАТЬ, см. поснимать.

ПОСЫНОВНЕЕ имущество, оставшееся по смерти сына.

ПОСЫПАТЬ, посыпать что чем, у(за, о, на)сыпать, покрывать сыпля. Посыпать плитняк песком. Маслом поливай, перчиком посыпай, не жалей хозяйского добреца! приговаривает кисельник. Сыночек его деньгами посыпает! сорит, мотает. Говорит, сахаром посыпает! льстиво, сладко. | На мельнице: сыпать зерно в ковш. Век мелет, а посыпать не умеет. | - чего, посыпать, сыпать несколько. Посыпь песочку. Он так и посыпал на меня бранью. -ся, страдат. возвр. Дорожки посыпаются песком. Штопин посыпается пороховою мякотью. Камни, пули так и посыпались! Посыпаться землею и пеплом, посыпать главу свою пеплом, знак горя, печали, скорби. Посыпанье длит. посып м. посыпь, посыпка ж. об. действ. по глаг. Молотье любит посыпанье, стрельба похвалу. | Посыпка, порошек, зернистое вещество, коим посыпают что-либо. Резка с посыпкой, для скота, корм, сено и солома, посыпаемые мукою, отрубями. Посыпной, к посыпке относящ. Посыпочный, посыпковый, то же, бол. относящ. к действ. Посыпальный, -пательный, то же, бол. относящ. к действ. и средству посыпанья. Посыпатель, -ница, посыпщик, -щица, посыпала об. кто посыпает, в разн. знач.

ПОСЫРЕТЬ, южн. посыроститься, отсыреть или отволгнуть, омочиться, на(с)мокнуть; набрать в себя влаги из воздуха. Посыру нареч. Не ходи посыру в башмаках, роса пала.

ПОСЫТЕТЬ, стать сытым или сытее, насытиться, утолить голод. Посытнеть, упитаться, стать сытнее, пополнеть. Посыче нареч. костр. (посытнее?) побольше, с походом, полновеснее, с лишком. Отвес посыче.

ПОСЫТИТЬ пиво, посластить медом, сделать сыченым.

ПОСЫХАТЬ, посохнуть, о растен., вы(за, по, у)сыхать, умирать. | Посохнуть, о сыром и влажном, сохнуть несколько, побыть где для сушки. Дай онучкам еще посохнуть в печуркe. Что не полито, то и посохло. | Коровка посохла, арх. отощала, похудала. Посыханье длит. посох м. и посошка ж. об. сост. по глаг. | См. посушивать.

ПОСЫЧЕ, см. посытеть.

ПОСЫЧКА, см. посыкать и посыкивать.

ПОСЯ нареч. пск. твер. по сих пор, доселе, доныне; | до сих мест, до сего места. И пося не слышал. Режь пося!

ПОСЯГАТЬ, посягнуть на что, покушаться, дерзать, замышлять, умышлять, намеревать, или притязать, изъявлять требованья, бол. в знач. неправого, корыстного, властолюбивого стремленья, от сягать, доставать рукою. Кто посягнет на дело беззакония! Посягающий на брата (на жизнь ближнего) повинен смерти. Сам на себя посягнул! На Божье посягать, свое потерять. | Посягать, сватать, брачиться, брать жену, выходить замуж; Посягать жен из другого племени, брать. В воскресенье бо ни женятся, ни посягают, Матф. Сынове века сего женятся и посягают, Лук. Киргизы охотно посягали жен из калмычек. Посягание, действ. по знач. глаг. Посяг м. стар. посаг м. мн. посага ж. зап. брак, свадьба; женитьба, или замужство. И повеле устроитися во всю тварь царьскую, яко же в день посяга ее, Летопись; убраться в царский наряд. | Зап. приданое. Посягатель, -тельница, кто посягает. Посягательские замыслы, к посягателям относящ. Посягательные, относящ. до посягательства, до посяганья.

ПОСЯДНИ, -сь, сев. поседни, на днях, недавно, намедни, восей.

ПОСЯКАТЬ, посякнуть, иссякать, иссякнуть. Все источники посякли, посохли, истощились.

ПОСЯМЕСТ и посямест(о)а нареч. до сих пор, доселе, доныне. Посяпору, посяпоры, доселе, доныне, по сие время, пору.

ПОТ, см. потить. ПОТ м. рыба голован, Рhyseter macrocephalus.

ПОТА нареч. сев. вост. пока, дока, дотоле, покамест, потуды, по то время, дотуды. Пришла пота, что подай попа, крестить. Пока бьют, пота и крича, после не поверят. Пота дружба, пока нужда. Пока молод, пота и весел. Потаемест(о), то же, пота, по тех, по сих пор, относясь ко времени и к пространству. Поталича пск. твер. посюду, о времени и месте.

ПОТАВРИТЬ лошадей, затаврить, положить тавро.

ПОТАЕВАТЬ, потаять. Снег потаевает на солнопеке, тает исподволь. Все именье у него давно потаяло, истаяло, промотано. | Немного потаяло было на дворе (сталась оттепель), да опять заковало.

ПОТАЗАТЬ кого, потузить, поколотить, потаскать; или | подранить, пожурить, пощунять.

ПОТАИТЬ что от кого, у(за)таить, скрыть. От людей потаишь, от Бога не потаишь. | Потаил бы ты смерть его от матери, до выздоровленья ее. Потаиться где, укрыться, скрыться, спрятаться. | Напрасно ты от меня потаился, за(у)таился, потаил дело это. Берега потаились, арх. завесили их астрах. скрылись, ушли из виду, противопол. выяснились, арх. | Недолго от людей потаилась, все наружу вышло. Потаенье, потай, потайка, действ. по знач. глаг. | Потайка об. яросл. поползень, пролаз, тихоня, лукавый и скрытный человек. Деньги у него в потаи лежат, в тайном, скрытном месте. Баулец с потаем, с потайным ящиком. Замок с потайкой, секретный, отпираемый особым, не всякому известным приемом. | Потайка в рубке, плотницкое нутреной шип в провязном дереве, чтобы не было прямого спаю. Потай нареч. втай, отай, тайно, секретно. Потай бы я в келью прихождала, песня. Он это потай меня сделал. Потай согрешишь, в яве ответ дашь. Утопить винт потай, впотай, взгладь, подлицо, по верх шляпки. Потаеный или потаенный, потайной, секретный, тайный, скрытый или скрытный, с потайною. Потаенный выход, дверь. Потайной проход, подкоп. Потайной ларец, замок. Потайной Егорий, народное кур. день 26 ноября. Потаенность, сост. по глаг. Потаенник, -ница, кто таимничает, скрытничает или сам таится, скрывается, или кто потаен, утаен где. кем-либо, кто скрыт, спрятан. Раскольники держат потаенников. | Потаеница, растен. Lathrаеа. Потайник м. потайное, скрытное место, убежище, тайный приют. | Арх. сиб. подводный камень, сокрытая под водою гряда, опасная для судов. Потайник играет, вода всплескивает над ним, бурун ходит по потайнику. Потайщик, -щица, кто таит или -ся, скрывает, укрывает что, кого. Потаимничать, посекретничать, потаиться временно.

ПОТАКАТЬ, такать несколько, сряду, и перестать; приговаривать к чему: так, да, конечно! Потакивать, при(под)дакивать по временам. Потакать или поточать, потакнуть кому в чем, поноравливать, потворствовать, послаблять, поблажать, спускать, южн. потурать; поваживать, давать повадку. Ворам потакать, самому таким прослыть. Дурак дураку и потакает. Кто слезам потакает, тот сам плачет. Не тот вор, кто ворует, а тот, кто ворам потакает. Ему во всем потакается, потакают. Потакнуться на что, посыкнуться, податься на что, показать наклонность к согласию. Он потакнулся было идти со мной, да опять назад. Потаканье ср. потака, потачка ж. действ. по глаг. Поака, потачка, попущенье, поноровка, поблажка, повадка. Никому потачки не давай! У них дети потачкой изважены. Потачки и соседу не давай. Потачки родному брату не давай. Дай ему потачку, так и сам уйдешь от него на карачках! Потакатель м. -ница ж. потакальщик, -щица, потатчик м. -чица ж. потакала об. потаковник, -ница, потаковщик, -щица, кто другому в чем-либо потакает. Не люби друга потаковщика, люби встречника. Потатуй м. то же, или кто поддакивает, такает, у кого нет своих мыслей, убеждений; откуда (?) потатуйка, птица удод, Upupa Ерорs (см. потатура). Потачный, к потачке относящ. Потачливый, склонный к потачке. Потаковка или потакушка ж. арх. ковшик, черпачек. Из ендовы или жбана пьют брагу потаковками. В храмовые праздники крестьяне приносят мед и пиво на погост, к паперти, и распивают чинно из скобкаря деревянными потаковками, хранимыми тут же, впред до случая. По-таковски и по-таковскому нареч. по такому образу, по способу, подобию, в том роде, как; говор. укорно. Хорош мастер, да по-таковски и сделал! Потакове(вее?) арх. тору, довольно, будет. Еще бы маленько, так бы и потакове. | Поначе, получше.

ПОТАЛАНИТЬ, безличн. послужить, поблагоприятствовать. Счастье поталанило ему; талан поталанил! Мне поталанилось, удалось, посчастливилось.

ПОТАЛКИВАТЬ кого, толкать исподволь, частенько, по временам. Потолкать, толкать несколько и перестать, -ся. Часовой маятник поталкивается в ход тягою гари, его толкает. | Пьяный, идучи поталкшается в стеку, толкает сам себя. | Ну, потолкался я в народе, в толпе! взаимно. | Кто-то в дверь поталкшается, стучится. | Маятник поталкшается в стену. Поталкиванье, потолканье, действ. по знач. глаг. Пото(а)лкиши м. мн. пск. твер. толчки, щипки. Сыт сирота потолкишами. | обой, остатки от толченья. Потолочь или потолкти, истолочь, истолкти в ступе; | толочь несколько, немного. Потолокши все это намелко, смешай. Потолки еще немного, натолки побольше; подолее, помельче. -ся, страдат. возвр. толочься, толкаться без дела, на одном месте. | Потолочь и потолочить траву, хлеб, повытоптать, потоптать, повыбить. Скотом потолочили луга. | Потолочить кого, тул. ряз. побеспокоить. -ся, страдат. Потолок, см. на своем месте. Потолачивать, толочить иногда, по временам. Потолченье, действ. по знча. глаг. потолочь. Потолченье, потолока, действ. по знач. глаг. потолочить. Потолковывают все о войне, толкуют, поговаривают. Потолковать кому что, растолковать несколько; | с кем, о чем, поговорить, побеседовать или разговориться, уговориться. Потолковали мы, а до толку не дотолковались. Потолкам читать, по верхам, бегло, свободно, противопол. по складам; также: читать бегло под титлами, понимать все знаки их.

ПОТАЛЬ ж. потальное золото, сусальное, медь в пленах. Потальщик м. потальный мастер, сусальный.

ПОТАМЕСТ нареч. потаместо новг. дотоле, до тех пор, потуду, о времени и расстоянии.

ПОТАМЬЯК (нар. татарск. як, сторона?) бол. туда, в ту сторону. Держи потамьяк! правь туда!

ПОТАНЦОВЫВАТЬ, танцевать иногда, немного. Потанцевать, танцевать несколько, и перестать.

ПОТАПЛИВАТЬ печи, топить иногда, по временам. | Потапливать воск, олово, топить, растоплять иногда, где нужно. | У нас бури частенько потапливают суда. топять, крушать. Потоплять что, топить, погружать в жидкость, в глубину. | Вода потопляет берега, понимает, наводняет, заливает, затопляет. | Потоплять, потопить брус, доску, плотницкое врубить и вставить конец или край дерева в уровень, заподлицо, утопить. Больно потопил конец- эт доски, падина (впадина) вышла. Потопить печь, избу, понагреть топкою. | Потопить масла, порастопить, распустить на огне. | Разливом потопило луга, залило. | Буря ловецкую лодку потопила, или лодку затопило. | *Потопил он меня совсем! погубил, навлек беду. -ся, страдат. и возвр. в разн. знач. Потапливанье, потопленье, потоп, действ. по глаг. | В море потом, в пустынях звери, в мире беды да напасти. Потоп, великое, общее наводненье, разлитие вод. Всемирный потоп. Песок журавлям, потоп кораблям. Потопь ж. стар. потоп. Бысть потопь велика в Галичи. Потопь ж. пск. твер. разлив, половодье, водополь. Потопный, к потопу относящ. Потопие ср. стихр. потоп. И сошлет Господь потопие. Потопа ж. калужск. топкая грязь, грязища. Потопить, потопнуть или потонуть, утопать, тонуть, погружаться в глубину, опускаться на дно, идти ко дну. Ныряют по своей воле, а потопают невольно. Лодка потопает, тонет, стала тонуть, гибнеть. Медаль за спасенье потопавших. Дуб потопает в воде, тонет, дуб тяжелее воды. | *Потопать в суетных, светских удовольствиях; потопать в пороках, утопать, грязнуть. Судно потопло, потонуло. Он потонул купаясь. Правда потонула, а кривда наверх всплыла. Месяц потонул в облаках. Об нем и память потонула, не помнят его. Не потонет ведьма, выплывет. Потопанье, потоп, сост. по глаг. При потопе корабля, когда он тонул, как потопал. Потопленник, - ница, утопленик, потопший человек. Потоплое дерево, карша, коряга в воде.

ПОТАПТЫВАТЬ ногами, потопывать или толочить, топтать иногда; потоптать ногами, или что, топтать несколько и перестать. | Топтать, истаптывать совсем; попирать, попрать, подмять под ноги. Прохожие траву потаптывают, и теперь много потоптали. Все грядки потоптаны. Конница сшибла с ног и потоптала пахоту. *Потоптать роту, стар. попрать, нарушить клятву. У вас однако луга потаптываются скотом, скоть иногда заходит в луга. | Стой, да потаптывайся на месте, топчись, переминайся. Потоптался в передней, переступая с ноги на ногу, да так и ушел. Потаптыванье, потоптанье, действ. по глаг. Потоп м. арх. топотня, топот. Потопчина ж. толстая доска, по коей катают тяжести в тачках. Потопченик м. собират. вост. балахонский тес, или тонкие доски, в полдюйма; это единица меры: полуторник, вдвое толще; двойник 1 1/2 д.; тройника, вершковый; четверник, 1 1/4 в.; пятерник, 1 1/2 в. Потоптатели гряд. Потоптыга об. топтыга, человек или животное с грубою, тяжелою поступью. Потоптыжничать, поплясать топтыгою, неуклюже. Он пляшет, потопывает, каблуками постукивает. Он посердился, потопал, покричал, да дела не поправил. Потопаха об. яросл. топтунчик, дитя, едва начинающее ходить, топать. Потопки, -почки м. мн. и потапки пск. твер. отопки, изношенные башмаки.

ПОТАРАБАРИЛИ о пустяках, а о деле ничего не переговорили. По-тарабарски писано, ничего не разберешь: плохо, нечетко, или незнакомыми буквами.

ПОТАРАНЧИВАТЬ над кем, иногда издеваться в глаза. Баба язык направила, потарантила, потрещала.

ПОТАРАЩИЛ молча глаза, и слова не смог ответить.

ПОТАРИВАТЬ дорожку, частенько ходить по ней. Поторил и я бичевник, хаживал в лямке. -ся, страдат. | твер. влад. ходить попусту взад и вперед или шататься. Дорога поторнела, наторилась, стала поторнее, глаже, ровнее; накатана.

ПОТАРКИВАТЬ, поторкать в двери, постукивать, постучать.

ПОТАСИЙ, металлическая основа золы, поташу, калий.

ПОТАСКИВАЙ дрова на кухню, таскай, носи в досужное время, исподволь. У нас кто-то дрова потаскивает, ворует. | Он жену потаскивает за волоса. Не съест собака не потаскавши, а кошка не поворчавши. Все вон из дому потаскали, повытаскали, напр. на пожаре, либо порастаскали, пораскрали. | Они друга друга потаскали, подрались. Куда ты потащил доску? Волк овцу потащил. -ся, страдат. возвр. взаимн. по смыслу речи. Работать не любим, а по кабакам потаскиваемся. Он по всему свету потаскался. Куда ты потащился? | Она потаскалась за чубы. | У вас дрова потаскиваются соседями. Следом за барыней хвост потащился. Потаскиванье, потасканье, потаск, потаска, действ. по глаг. Потаском, в поволочку, таская за волоса. Потаска, таска, битье, или драка, потасовка, рукопашная, таская кого-либо за волоса. Потоскун м. -куха, -куша, -кушка ж. развратный, преданный плотской страсти человек. Иногда потаскуша об. знач. негодяй, нищий, по лени, от праздности; потаскушничать также говор. в обоих знач.

ПОТАСОВЫВАЙ карты, тасуй почаще, получше. Потасуй еще. Потасовка, потаска, поволочка; общая драка, свалка. Задать кому потасовку, побить. Пошла потасовка! Потасовщик, драчун, забияка.

ПОТАТУЙ, потатчик, потачка и пр. см. потакать.

ПОТАТУРА об. моск. понура, угрюмец. Потатурить лучину, влад. понагнуть, понурить концом, чтоб ярче горела. Вероятно от этого и потатуйка, птица удод, которая кивает головою.

ПОТАЧИВАЙ столовые ножи, точи иногда, не запускай. Поточи-ка топор, он притупел. -ся, страдат. | Кровь поточилась из раны, потекла струей. См. также потекать и поточить.

ПОТАЧИВАТЬ сапоги, тачать иногда, заниматься этим несколько. Потачать, несколько. -ся, страдат.

ПОТАЧИТЬ кому, потакать, поблажать, потворить.

ПОТАШ м. щелочная соль, вывариваемая из древесной и травяной золы; углекислый потасий (кали), неочищенный; добывается нз шадрика, перекалкой. Поташный завод или поташня ж. заведенье, где вываривается из золы и перекаливается поташ; мавдан, буда. Поташник м. поташный мастер, заводчик или купец. | Растен. Salsola kali, зольник.

ПОТАЩИТЬ, см. потаскивать.

ПОТАЯТЬ, см. потаевать.

ПОТВЕРЖИВАТЬ что, протверживать, твердить по временам или повторять затверживая. Потверди свой урок. Земля, пашня потвердела в засуху. Замазка потвердела, позасохла.

ПОТВОРИТЬ, потворствовать или потворничать кому, поблажать, потакать, потачить, поваживать, послаблять, поноравливать, мирволить, яросл. близнюрить; покрывать кого-либо, давать потачку, повадку, поблажку; попускать, баловать, снисходить. Другу не дружи (не потворствуй), недругу не груби. -ся, безличн. Воришек-то бьют, а коренным ворам потворствуется. Потворствованье, потворничанье, потворство ср. потворские, потворь м. потв-орка ж. действ. по глаг., потачка, поблажка, поноровка, повадка и пр. | Стар. волшебство, чародейство, колдовство. | Потвор, потв-ора, зап. баловень, избалованный. | Поучен (умный) жену бьет, а потворя матерь, урод, выродок, дурно воспитанный. Потворь ж. клевета, навада. Изменнически убо наводя потворь на гетмана, оговаривая его ложно. Потворять, потворить стар. претворять, превращать что во что. | Чаровать, колдовать, волхвовать; | признавать, почитать, творить чем. Оже не потвори их людьми противу себе, не признал равными себе. | Потвор, пск. твер. месиво, раствор; потворок, количество растворенного теста. Потворы м. мн. стар. зелье, чары, колдовство, волхвованье, ворожба. О кумирослужении и о потворех веселится род демонов. Того же лета сожгоша волхвы, творяхут е потворы деюще. Потворная слабость родителей. Потворное зелье, стар. чаровное, злы коренья, на порчу или отраву. Потворный парень, ребенок, влад. изнеженный, избалованный потворством. Потворчивый человек, склонный к потворству, потакающий, мирволящий, потворн(щ)ик, -щица, потатчик, поблажатель, потакатель, поноровщик. | Стар. знахарь, чародей, колдун, волхву, волшебник, чернокнижник.

ПОТЕБОНЬКИ ж. мн. кур. щипки, толчки, тукманки.

ПОТЕКАТЬ, течь исподволь. У нас бочка потекает. Потечь, потечи, стать или начать течь. Ведро потекло. Крыша скоро потечет. Рожь потекла, перестояла, сыплется. | Направиться потоком, течь. Река дала локоть, колено, а потекла на восток. | Дождь пролил, и ручьи потекли. Кровь потекла ручьем, полилась. | Толпы за толпами потекли на площадь, пошли, понеслись. Гонцы потекли во все концы. Тако ся потъкло, стар. случилось, приключилось, в Словарь Академии принято за потеклось; думаю, что это: поткалось, до ныне употреб. в Малороссии. Потеченье, потечка, потек, потека, поток, действ. и сост. по глаг. | Потек м. след течи. По всей стене потеки. Потекл м. донск. ручей по балке, по оврагу. Потечь ж. пск. течь, утечка, и потек, потоки. Вино потечкой, потекою ушло, утеком из бочки, течью. Потока ж. ряз. течка из уха. | Поток, все, что льется, бежит, течет струей по руслу, что само собой несется связно и непрерывно: река, речка, ручей, рукав, непрерывно текущая вода. Дождь потоком льет. Дождевые потоки образуют овраги. Поток времен, бег, ход, теченье времени. Поток ругательств, брани. Потоки слез. Народ потоком кинулся, стремительно. Потоки крова полились. Неудержный поток любви, ненависти. Поток белки, ход стаей, перекочевка. | Поток или поток, желоб под стрехой крестьянской кровли, поточник вологодск. то же. | Поток стар. новг. расхищенье дома и имущества, как обычная кара народа или веча, от поточить, расхитить; см. это сл. Поточливый выжлок, увязчивый, не упускающий следа, на который напал. Поточный, к потоку относящ. | Поточек, ручей. Поточина, ручевина, дождевой, либо половодный, временный поток; | водороина, руслина, овражек. Поточить квасу, бражки, поцедить из боченка. Кровь поточилась, потекла ручьем. См. также выше, потачивать. Поточник м. растен. Sium latifolium. | Растен. Veronica beccabunga, порченая, ибунка, козий рост, морда, цинготная.

ПОТЕЛЕПАТЬСЯ южн. покачаться, поболтаться вися; | потащиться.

ПОТЕМНЯТЬ, потемнить комнату, затемнить несколько, помрачать, затенять. Потемнить картину, краску, сделать потемнее. -ся, страдат. | Стать потемнее, потусклее, потемнеть. На дворе потемнело. Зренье его потемнело. Красное дерево в поделке потемнеет. Слава его потемнели, позатмилась. Потемненье, действ.; потемненье, сост. по тят. Потемнелые пятна на стене. Потемок м. потьмы м. мн. потемка ж. мн. потеменки арх. мрак, тьма, темь, темнота, отсутствие света, светла. | Ночь, время, следующее за сумерками. | *Невежество или тьма духовная. В нашем лесу такой потемок, что посереди бела дня свету не видать. В потьмах, да ощупью. Мы выехали уж потемками, поздним вечером. Мы люди темные, неученые, живем в потьмах. Чужая душа потемки. В потьмах родится, с огнем помирает? (свеча). Держи денежку в котомочка, а девушку в потемочке. | Потёмок м. или потёмка ж. плотницкое та часть идущего в дело дерева, которая уходит под другую, закрывается, не бывает на виду: если стойка на шипу врубается, неглубоко, во всю толщину свою в лежень, то широкий выруб этот потемка, а в потемке шиповое гнездо; при рувке изб, часть венцов, с коровкою, остающаяся внутри углоов, зовется потемка. Потемочный, потемковый, потемный, к потемкам относящ. Потемну, потемне нареч. в потьмах, потемками. Потемня(и)тель, -ница, по(за)гемняющий что. Потема об. сиб. скрытный человек. Потеменьки ж. мн. потемыши м. мг. пск. твер. поздние сумерки, темнота.

ПОТЕПЛИТЬ свечу перед иконою, теплить, жечь и погасить или сокротить (кроткий). Лампадка потеплилась, да а погасла. На дворе потеплело, степлело, стало потеплее. Потеплу нареч. в теплое время, в летнюю пору.

ПОТЕРЕБЛИВАТЬ, потеребить. Собачонка потеребливает барыню за подол, знать есть хочет. Потеребили сенца из стогу, за то и виноваты стали. Потереби-ка его за висок! -ся, страдат. и взаимн. по смыслу. Петушки потеребились, подрались. Потеребливанье, потеребленье, потереб или потеребка, действ. по глаг. Задать кому потеребку, потасовку. Сено потеребом таскают, теребя, вытеребливая.

ПОТЕРЗАТЬ кого, растерзать, истерзать; | терзать несколько, помучить. Он потерзал меня сперва, сразу не сказал, заставил гадать. Потерзалась она по смерти сына.

ПОТЕРНА ж. франц. воен. подземный выход из крепости, подлаз, подныр, подкоп.

ПОТЕРПЕТЬ что, претерпеть, понести на себе, испытать и выдержать, вынести тягость, бедствие; подвергнуться, подпасть беде. Они потерпели большие убытки, потерпели от пожару. Мы потерпели, понесли пораженье. Хлеб потерпел от граду. Потерпеть крушенье на морe. Не потерпев, не спасешься. | Терпеть несколько, немного, недолго, в знач. переносить терпеливо, или | подождать, повременить, помедлить, обо(со)ждать. И больно, да дело-то невольно, потерпи! Потерпи до Покрова, отдам непремеуно. Потерпнуть пск. твер. о(за)терпнуть.

ПОТЕРЯТЬ что, у(за)терять, утратить, лишиться чего; обронить или позабыть где вещь. Я потерял ключ. Он потерял отца. Потеряв доверие, не скоро его добудешь. она голос потеряла, спала с голоса. Потерянный человек, погибший поведеньем своим. Свое потеряв, чужого не ищут. Лучше с умным потерять, чпм с глупым найти. С умным можно и найти и потерять. С умом суму носить, а без ума и суму потерять. Не знаешь, что найдешь, а что потеряешь. За малым погонишься, большое потеряешь. Потерял - не сказывай, нашел - не показывай. Расплети - косу сватьюшки, потеряй - красу друженьки. | Потерять кого, сгубить, погубить, лишить жизни, убить. Потеряли человека занапрасно, сгубили, ввергли в беду. -ся, страдат. возвр. по смыслу. Ключик давно потерялся. | Человек потерялся, не нашелся, растерялся, был озадачен нечаянностью, внезапностью, или уликою и пр.. Кажется умный человек, да потерялся, и сделал глупость. Он на допросе вовсе потерялся и не смог ответить. | Умереть, погибнуть. Потерянье, действ. по глаг. Потеря ж. лишенье, утрата, убыток, гибель. | Потерянная или утраченная вещь. Потеря друга, родственика. Потеря имущества, доброго имени. Потеря ее нашлась! Потеряй м. растеряха, потерчивый человек, беспорядочный, забывчивый, беззаботный. | Потеряй, беломорское короткая и узкая обшивная доска у штевней. Потеряха ж. арх. потеря, пропажа. Потеряха в доме сталась. | Растеряха. Потериха ж. потериша об. пск. твер. потеряха, растеряха. Потерятель, -ница, потерявший что или | кого. губитель. Потеревые убытки. Потерщик, -щица, виновный в утрате чего, потерявший чужое.

ПОТЕСНЯТЬ, потеснить кого, теснить несколько. -ся, страдат. и возвр. Потеснитесь, дайте место! Кой-как потеснившись, поместились. Потесненье, действ. по знач. глаг. Потесну, потесно живут, тесно, в тесноте, сев. вотесно.

ПОТЕСЫВАТЬ что, тесать иногда, по временам. На досуге слеги потесываем. Надо бы потесать доску, не входит, немного. Потеши да построгай, посверли да попили, а далов нету! -ся, страдат. Потесыванье, потесанье ср. потес м. потеска, действ. по глаг. | Потес стар. затесь, метки на пнях дерев, для выходу из лесу, для означенья граней и иных примет. Есть, господине, от тех потесов до тех граней верст с восмь, а уже, господине, тех мест и не помню, куды грани кладены. Потесь ж. поносно, поносное весло, бабайка, слопец, лопастина, навесь; правильное весло, из бревна в 10-12 саж., навешиваемое с кормы и с носу барки на железный штырь, кочет, перевесом на воду; им правят, загребая, замест руля, для чего и бывает иногда еще третья, заносная потесь, сбоку. Потеслить что, потесать теслою, которая тешет не на ребро, как топор, а плашмя.

ПОТЕТЬ, см. потить.

ПОТЕЧЬ, см. потекать.

ПОТЕШАТЬ, потешить кого чем, тешить, угождать, веселить, забавлять, занимать. Старик из лет выжил, его потешают, как малого ребенка. Вчера меня охота потешила, удачна была. Кочеток гуляет, бояр потешает, они любуются им. Потешь мир, поди в солдаты! Потешить ребенка, покачать, позабавить. Что потешим (его), то и поживет. Что потешить счастье, то и поживем. | Потешать корову, ряз. тул. орл. пострекать, подоить. -ся, страдат. и возвр. по смыслу. Пустяками потешается, а дела не делает, пробавляется, тешится. Потешенье, потеха, потешка, действ. по глаг., забава, игрушка, утеха, занятие от скуки, безделья; увеселенье, зрелище, ристанье, охота, конский бег и пр. Царская зимняя и летняя потеха на зверя, охота; Котошихин Бой моя потеха. Людям на потеху отдать, на посмех. Вчера была потеха! шумный смех, или смешное, забавное приключенье. Потешка, всякая детская игрушка, твер. потешачка. Не на потеху я тебе дался! Людям на потешенье, всему свету на удивленье. Людям на потешку, белому свету на диво (на посмешку). Торг потеху любит, простор. Хороша потеха, гусли, а ореха не стоят! Делу время, потехе час. Ни в молодости на потеху, ни в старости на подмогу, ни по смерти на помин души. Потешка, твер. польза, барыш, магарыч (Шейн). Потешиые балаганы, - игры. Потешные огни, фейерверк, огнища. - человек, забавник. - бой, примерный, маневры. Потешный двор, стар. для разных зрелищ, род театра. - рота, была набрана из дворян, для обученья и для потехи. А тебе потешно глядеть? смешно, забавно, приятно, весело. Всякая шутка на двое растворена: коту потешно, ин мышке за беду. Потешливый, забавный, занимательный, смешной, увеселяющий; склонный, охотный, способный к сему. Потеша(и)тель, -ница, потешник, -ница, кто потешает, тешит, забавляет других; актер, гаер, клус, скоморох и пр. У барича свои потешники, крестьянские парнишки, имя игор и забав. Потешатели барских причуд. | Потешник, стар. составщик потешных огней; | один из барской или царской потехи, охоты. Потешничать, укорно, промышлять потехой, угождать или шутить по боярам.

ПОТИБРИТЬ чего, потаскать тайком, поживиться чем.

ПОТИКИВАТЬ (тик), постукивать помалу, пото(у)кивать. Дятел потикал, подолбил, поклевал, постучал. Часы, маятник потикивают.

ПОТИМНИЧАТЬ, новг. Боровичи (потемки?) притворяться, притворничать; | над чем, издеваться, насмехаться. Потимик, -ница, кто потимничает. Потимиться? новг. пошалить, подурить, порезвиться; | безличн. Мне потимилось, показалось, повиделось, померещилось.

ПОТИНАТЬ, потнуть что на части, на куски, порубить, по(из)резать, покрошить.

ПОТИНЕВЕТЬ, подернуться, покрыться, зарости тиною, нитянкою.

ПОТИПАТЬ кого, пощипать, покусать, поклевать.

ПОТИР м. греч. чаша с поддоном, в коей, во время литургии, возносятся Святые Дары. Потирная чаша.

ПОТИРАНИТЬ кого, помучить зверски, бесчеловечио. Властелин этот потиранствовал над народом долго.

ПОТИРАТЬ руки, тереть, согреваясь, изъявляя удовольствие, нетерпенье и пр. Сидит себе да слезы потирает. Потереть больное место рукою или мазью. Потереть пол, понатореть. Не потерши, не сотрешь. -ся, страдат. и возвр. по смыслу. Рукава потерлись. Ось потерлась или подтерлась, подмололась. Потрись вином. | *Потереться в свете, побывать в людях, понавыкнуть, понасмотреться всего, пообразоваться наружно. Потиранье, потренье, потирка, действ. по знач. глаг. Потиральщик, потирщик, -щица, кто потирает, треть что. Потирало ср. арх. полотенце, ширинка, утиральник, рукотерник. Потиральце стар. и песня. полотенце, ветошка для утирки, подтирки чего; потирушка ж. пск. то же; потирушки мн. подтирка, в знач. действ. Потирыш м. пск. распаренный веник, коим трутся в бане.

ПОТИСКИВАТЬ что, тискать иногда, по временам. Он мне так руку потискал или потиснул, что насилу отошла. Потискались мыв одни двери, в другие - нигде не додерешься! | Яблоки дорогой потискались, помялись. Потиснуло морозом, пск. подморозило. Потисканье, действ. по знач. глаг. Потиском взять, натиском, силою, ворваться толпою.

ПОТИТУЛЕ нареч. приказное о подаче просьбы на Высочайшее имя, с прописью вверху титула Государя, как установлено, и с соблюденьем прочего порядка.

ПОТИТЬ лошадь, сев. заставить потеть, довести до поту, вогнать в поть, в мыло. Непочто гнать-то, попусту коней потить. Можно сказать и пачивать, в знач. глаг. действ. Потиться в бане, потеть умышленно или заставить себя потеть. | Окна потятся, потеют, мокнуть изнутри. Потеть, пачивать, покрываться сыростью, испареньем изнутри, из себя. В жаркое время потеешь. Я не потею, не склонен к поту. У кого ноги потеют, тот легко простужается. На святого Матвея зима потеет. На Матвея земля преет, 16 ноября. | Покрываться сыростью, как бы росою, извне, от воздуха, который теплее предмета, почему влага садится на него каплями. Окна потеют, на дворе похолоднело. | *Трудиться, работать усердно и усильно над чем, стараться. Потел, потел над задачей, нет, не добился! Вспотить лошадь, вогнать в пот. Ты запотил лошадку. Руки вспотели. Хорошо выпотел в бане. Допачиваю, скоро кончу, встану из- под одеяла. Окна запотели, напотали немного. Бутылка в тепле отпотела. Попотей-ка над нивой. Все перепотели. Бумажка припотела к окну. Пропотел я весь день. Рубаха насквозь пропотела. Совсем распотелся. Потник подпотел на лошади. Потенье ср. сост. по знач. глаг. Пот м. испарина, влага, исходящая из животного тела и садящаяся каплями на кожу. Пот градом. Все потом выйдет. От поту раскис. Работай в поте лица, до поту лица. Ярослав же сиде в Киеве, утер пот с дружиною своею, успокоился и отдохнул после трудов. Много поту, но мало проку. Не от росы урожай, а от поту. Не столько роса с неба, сколько пот с лица. Не столько роса, сколько пот (удобряет нивы). Цыганский пот пронял (озяб). | Пот, влага, осевшая снаружи на предмет, который холоднее воздуха. Пот на окнах, на графинах с водою. По поту на опрокинутой сковороде узнают по зарям подземные ключи. | Пот на овцах, на руне, жирное вещество. Потный, вспотевший, запотелый, влажный от поту; о теле животного, либо о вещи, о предмете. Потные руки. Потные оконницы. Потная земля, всегда мокрая, сырая, от родников. Потное мясо, от скота, истощенного сильными перегонами: оно пахнеть псиной. Потная рука торовата, а сухая не податлива. Потовой, к поту относящ. Потовые скважинки кожи. Потовое снадобье, производящее пот. Потовая копейка, заработанная, трудовая. Потовая вода, роса, особ. на горных хребтах, которая ложится на холодную почву и стекает ручейками. Потливый, склонный к поту, легко потеющий. Потливость, свойство, качество это. Потник м. кошемка, войлок, подкладываемый под седло или под седелку. Поскакал охлябь, на потнике. Потина ж. сырость на стенах, осадок влаги. Поть ж. арх. пот, испарина; | сырая гниль в дереве. Потья ж. перм. гарь железная, шлак, окалина, блестка. Потогон, растен. Imperatoria. | Растен. Реuсеdanum. Потогонное лекарство, потовое.

ПОТИХУ нареч. тихо, медленно, не спеша, не торопясь. Езди потиху, избудешь лихо. Изяслав поиде потиху, ожидая брата своего Ростислава, стар. Потиху нареч. украдкой, скрытно, тайком. Потиху прокрался. Потиху ходити, понизу голову носити (клонити), скромнее. Потихоньк(о)у, -хохоньку, тихо, нешумно, без шуму, немо, неслышимо. Говорите потихоньку, шепотом. Ходи потихоньку, не стучи. | Тайно, скрытно, украдкой, скрывом. Он сделал все это потихоньку от матери. Возьми потихоньку нож. | Тихо, медленно, неспешно, нескоро. Поезжай потихоньку. Потихать, потихнуть, затихать, затихнуть. Потихоха об. кур. потихоня пск. твер. тихоня, скрытный человек.

ПОТКА, поточка ж. стар. вологодск. вят. пичуга, пичужка, птица, птичка, птак, птаха, пташка, особ. мелкая, певчая.

ПОТКАТЬ на стану, за станом, ткать несколько. Можно употреб. потокать, ткать иногда, по временам, исподволь (Акад. Сл. ошибочн. потыкать).

ПОТКНУТЬ, произн. потнуть что, сев. ткнуть, ударить тычком, бодком; пнуть, толкнуть ногою. Скамью ногой поткнул, песня. | Стар. сделать натиск, напасть, ударить на врага. Положша свет одиною всим (разом) поткнути нань. Угры... не постряпуче (немедля) поткнуша к ним (примкнули?). | Пск. твер. забросить, затерять вещь? сомнительно. | Поломать, испортить. Аще борт поткнешь, то три гривны продажи, за дерево полгривны, Русская Правда. | церк. воткнуть, вторнуть? И яко же мрежа распростерта на Итавирии, юже ловяшеи лов поткнуша, нашли? | Южн. малорос. встретить, найти, и в сем знач. употреб. поткать, а бол. споткать. Поткнуть ногу о камень, или поткнуться (ногою), спотыкнуться, спотыкаться, ударить или зацепить невзначай. Можно употреб. глаг. потыкать, в знач. тыкать иногда, по временам. Знай пальцем потыкает, тычет. В энач. ткать правильнее потокать. Потыкать колья, растыкать, втыкать. | Потыкал вилкой, да ничего не поймал. Потыкаться, поткнуться, спо(пре)тыкаться. | вологодск. быть посмешищем? или насмехаться? Потыканье, поткнутие, потык или потычка, спотыканье, спотычка. Коню без потычки и цены нет. Бредет с потыкой. Потакаться шпагами, взаимно. Потыка и потычка ж. толчек в спину, взашей; | спотычка. | Потычка, вор. шиток, кусок переткани, в рукава женской рубашки. | калужск. потычка, помычка, помыканье, посылка туда и сюда, побегушки. Потычный, к потычке относящ. Потычливый и потыкливый, спотычливый, со спотычкой. Потыкай м. костр. светец. Потычище ср. вологодск. бранное прозвище; посмешище, на которое тычат пальцами. Поткнище ср. пск. твер. гвоздь, вешалка.

ПОТНИЦЫ? ж. мн. олон. шерстяные рукавицы, вареги.

ПОТНИЧНАЯ трава, см. сарана.

ПОТОВА ж. астрах. плод, похожий на дулю, а вкусом на апельсин, с мускусовым запахом, идет на варенье.

ПОТОВОЙ, потогонный и пр. см. пот.

ПОТОК, см. потекать и поточить.

ПОТОКОВАТЬ, о птицах, токовать несколько времени.

ПОТОЛИКУ, потольку, нареч. постольку, на столько, столько же, отвечает на: поколику? Потолику пьянствовали, что с кругу спились. Поколику знаю, потолику и говорю. Потоль нареч. и потоле, потуду, потуда, пото(е)лича, потэда и потудова, по тех пор или мест, ответ на: поколь, поколе. Пожди потоль! "А поколь, потоль?"Потоль просит, поколь не упросишь. Режь потоль. будет поколь! Поколе наешься раков, потоль проголодаешься.

ПОТОЛКАТЬ, потолковать и пр. см. поталкивать.

ПОТОЛМАЧИТЬ и потолмить что кому, татарск. порастолковать, поразъяснить, поразжевать. | Перевести несколько, объясняя с чужого языка.

ПОТОЛОК м. настилка или подшивка досок под крышей, под стропилами, по матицам, переводинам, балкам, лежащий на стенах строения; дощатая стлань, нередко двойная, сверху и сысподу матиц, отделяющая низ или покои от чердака, верху, подволоки. В жилом доме, верхний черный потолок или накат (иногда бревенчатый) стелется сверху и засыпается, по смазке, землею; чистый потолок или подволока подшивается из тесу под матицы и обычно штукатурится. (Потолок производят от потолочить, топтать; но: подволакивать избу, знач. подшивать потолок; подволок и подволока (малорос. и сев.), потолок; не одно ли это слово?). Руки в боки, глаза в потолоки, о пляске, или о праздности. Всякая изба своим потолком крыта, своей крышей повершена, не сплетничай. Пробка в потолок! попойка. Раскинуть потолок шатром, ни срубу, ни столба. на матицы? небо. Всяк береги свой потолок. Свой потолок, кого захотел, того и потолок, говор. хозяин. Сбил да поволок - ажно брызги в потолок, потасовка. Под чужой потолок подведут, а другое имя дадут, отдавая замуж. У него под потолок подошло, охмелел. При первой рюмке, на пирушке, взгляни в потолок - хмель не возьмет. Крышей покрыто, да потолка нет, или: сверху покрыто, да не подволочено, глуп. Поди одним потолком жить, не руками разводить, дельно помогать заодно. Потолочный, к потолку относящ. Потолочная крепь, в рудник, под рыхлой толщей, чтоб не осыпалась. Потолочина, потолочная доска. Потолочить избу, подшивать, подволакивать потолок.

ПОТОЛОЧИТЬ, потолочь и пр. см. потолакивать.

ПОТОЛПИЛИСЬ на сходке, пошумели да с тем и разошлись.

ПОТОЛСТИТЬ что, сделать вещь потолще, прибавить в толщину. Потолстеть, стать толще, плотнее, подобреть, пожирнеть. *У него карман потолстел.

ПОТОМ нареч. затем, засим, после того. Истолки, потом просей, затем посуши, а наконец замеси. Потому, по той причине, вследствие того. Потому слепой плачет, что ни зги не видит. Потому да потому, а выходит - нипочему, о пустой отговорке. Уж не потому ж худ, что муж? Не потому, что мертвый потонул, а потому, что кто-нибудь его да столкнул (спихнул)! Потому ж, потому же, по стольку же, столько же; так же, таким же образом. Три десятины поля, да в двух потому ж. И потом ходят к царевичам и царевнам, и от них потому ж бывает им поздравление и калачи принимают, Котошихин Потому что, ибо, поелику. Непонятно, почему оба эти союза в забросе; впрочем, в русском языке часто можно избежать вовсе этот оборот, подразумевая причинность, напр.: Не пойду я к нему (потому что, ибо), он у меня не был. Не годится веревка, (потому что) коротка. Потомный, будущий, предстоящий, что еще впереди. Потомные жители, порядки. В потомный час, ряз. после, позже. Потомок м. потомка, потомица ж. чей-либо, рожденный им или от него, в нисходящем поколении; происшедший от рода, колена, крови, семени его; прямой, нисходящий сродник. Грешные потомки грешных праотцев. Потомки запорожцев затерялись в казаках кубанских, малорусских и в других сословиях. Память этого ученого не умрет (проживет) до позднейших потомков, будущих. Потомство ср. потомки. Его судить будет потомство. Он умер без потомства, не оставил потомства, прямых наследников мужеского пола, сыновей или внуков по сыну. Женское колено не потомство. Потомица не потомство. Противопол. праотцы, пращуры, прародители, отцы и деды, прадеды. | отвлеченное или общее понятие о потомках, следованье поколений одного за другим. Потомственный, к потомству и к правам его относящ. Родство потомственное, прямое, нисходящее или восходящее, по мужскому колену. Потомственный дворянин, - почетный гражданин, принявший и передающий звание это наследственно. Потомственное именье, наследное, наследственое. Потомочный, к потомству, потомковый, к потомкам относящ. Потомышь м. потомок животного; либо унизительное о человеке.

ПОТОМЛЯТЬ, потомить коней, скот, народ, истомить, затомить вовсе; притомить; | потомить, томить несколько, немного, и перестать. И земля наша, от поганьства и междоусобных браней, велми истощила и потомилася, стар.

ПОТОМНЫЙ выход сочиненья, постепенный, томами, частями.

ПОТОНИТЬ палочку, выстрогать потоньше. Потони рейку, так и пойдет в щель. -ся, страдат. Потонеть, стать потоньше, тонее прежнего; потончать, то же. Лед потонел. Бумага, супротив старины, потонела. *Да у тебя вкус заграницею потопчал! Потонч(ц) ить костр.- кин. повести тонкую нитку, начать прясть тоньше. Потончить голосом, брать выше, петь тонко. Потонку нареч. весьма тонко. Разщипли шерсть потонку. Разбери и опиши дело потонку, подробно, вникни. Он во все потонку входит, во все мелочи и тонкости. Потонку, церк. то же; намелко, дробно. Раздробить потонку. Кашляй потоне, так потянешься подоле.

ПОТОНУТЬ, потопать, потоплять и пр. см. потапливать.

ПОТОНЧАТЬ, потонеть, см. потонить.

ПОТОП, потопь и пр. см. потапливать.

ПОТОПОРЩИЛ еж свой игляной кожух, потопорщился, несколько; | попротивиться, упираться.

ПОТОПТАТЬ, потопчина и пр. см. потаптывать.

ПОТОРАПЛИВАЙ его укладкой, не опоздать бы. Потороплю я его, чтоб он не засиделся. Поторопишь, не воротишь (или так окоротишь), испортив второпях. Вели повару поторапливаться. Кабы не поторопился он, так сделал бы получше. Спешить не спеши, а поторапливайся, не ленись. Поторапливанье, поторопленье, поторопь, поторопка, действ. по глаг. Поторопом только что блин испечь. Помогать поторопкой, мешать, торопя. Поторопь ж. пск. твер. оторопь, оторопенье.

ПОТОРГАТЬ сенца, твер. пск. подергать, понадергать. Поторжь ж. стар. тревога или смятенье? потасовка, драка? или это поторочь, встреча, случай? И створися поторжь немала, на Ярославле дворе и сеча бысть, Летопись.

ПОТОРГОВЫВАТЬ чем, поторговать что, Он на рогожке поторговывает, торгует ломом и хламом. Неудачно поторговал он на ярмарке, сказывают - проторговался. | Поторговал я ныне дров на рынке, да дороги. Купил не купил, а поторговать можно. Не верь запросу, а поторговывайся, торгуйся. Поторговался на поставку муки, да отступился. Пооторговыванье, -гованье, действ. по глаг. Поторжье ср. пора после торга, открытого рынка, противопол. подторжье, канун торга, базара. | Переторжка, вторые или конечные торги. Поторжная работа, перм. сиб. мелкая, случайная работа, сдаваемая с торгов. Поторжной сущ. сиб. наемщик, вольный рабочий на поторжной работе. Поторжкик, временно наемный рабочий на заводе, не мастеровой.

ПОТОРЖЕСТВОВАТЬ, торжествовать временно, несколько, недолго.

ПОТОРИТЬ, см. потаривать.

ПОТОРИЩЕ?, ср. падаль, стерва.

ПОТОРМОШИЛ он собаку свою сегодня, балуясь с нею.

ПОТОРОПИТЬ, см. поторапливать.

ПОТОРОХ (от тормошить), см. сежа, сидеть, и | потрошить.

ПОТОРОХТЕТЬ южн. погрохотать, погреметь, погромыхать; стар. потортати. И на ту нощь бысть гром, и потарта мало.

ПОТОРЧАТЬ где, торчать несколько времени. А ему лишь бы в глазах поторчать, чтоб видели его. Чтоб тебе на ноже поторчать! Поторчина, поторча вост. поторчевина пск. кол, шесть, палка, рожен, воткнутый торчком, торчмя; надолба, тумба, каба, коба, столбик, торчек, копыл, пенек, тычек. Поторчины дубовые, сваи, палисады, частокол, Кирша. Поторкиш м, пск. твер. то же, тычек, торчек. Поотороча ж. кур. поторочье ср. поторочь ж. пск. встреча, случай, событие, происшествие; подробный рассказ; притча, притка, помеха. | Потороча об. смол. пострел, выскочка, кто везде суется. Поторачка ж. пенз. невзрачная, малорослая девка, женщина? Поторок м. пск. твер. толчек или удар, см. потаркивать. Поторыкивать пск. потаркивать, стучаться куда, во что.

ПОТОСКОВАТЬ о чем, погрустить, погоревать, поболеть сердцем.

ПОТОСНУТИСЯ стар. потщиться, постараться, позаботиться, поусердствовать. Князь Даниил... потосну(л)ся взыскати их. Посла Василько к брату си, глаголя: яко брань си велика есть, потснися к нам.

ПОТОТУРИТЬ влад. понагнуть, опустить одним концом пониже, перечалить. Пототурь лучину-ту свепице, чтоб ходче горела!

ПОТОЧИТЬ именье, стар. разграбить, расхитить; в новг. вече, присуждая боярина, даже посадника, к народной мести, отдавало дом и все достатки его на поток, на расхищенье, на расхват, на грабеж. | См. еще потачивать и потекать.

ПОТОШНИЛО его немного, однако не вырвало.

ПОТОЩАТЬ, отощать, во мн. числе. Скота потощал.

ПОТРАВЛИВАТЬ что, травить иногда, по временам или исподволь; потравить, травить несколько, немного, недолго, или и совсем, вовсе, во множестве. Нет, не съедено, а потравлено. Они потравливают тихомолком луга наши. А что, потравливаете еще зайчишек? ездите на охоту? Потравливать снасть, морск. перепускать слабину понемногу. Весь хлеб скотом потравили. Немного нашего поля потравлено. Зайцев удачно потравили, а лису протравили; упустили. Потравить бородавку, прижечь острым, едким снадобьем. Потравить канату, морск. попустить. Лошадь ногу потравила, повредила, поранила. И посад весь взяша, и волость всю потравиша, стар. опустошили, разорили. Потравил он сердце мое горем лютым. -ся, быть потравлену. | Пск. твер. мясо потравилось, испортилось, протухло. Потравливанье, потравленье, потрава, действ. по глаг. Потравой зовут вообще всякую порчу скотом трав или хлеба на корню и в кладях, потолоку и пр. В людях не деньги, в потраве не хлеб, долги и взыск за потраву ненадежны. В потраве не хлеб, в долгах не деньги, в приданом не животы. Бесчестье не деньги. Потрава не хлпб. Тяжба не деньги, потрава не трава. | Потрава, зап. калужск. моск. страва польск. пища, кушанье, блюдо; орл. заедки или лакомства, сласти, | пск. притрава, приманка, прикормка на зверка и рыбу. Потравные деньги, пеня. Потравщик, -щица, виновник потравы, чей скот потравил что-либо.

ПОТРАМБОВАТЬ дорожку, убить, утолочь трамбовкою.

ПОТРАНЖИРИТЬ, помотать, поразмотать денежки.

ПОТРАПЕЗОВАТЬ, пообедать, отстоловать.

ПОТРАФЛЯТЬ, потрафить; тамб. потрапить; вор. потрахвить, немецк. попасть, угодить, угадать; сделать впору, вмеру, влад. Не потрафлено (по мерке), так и прикинуто. -ся, страдат. | Мне потрафилось, случилось. Потрафленье, действ. по глаг.

ПОТРАЧИВАТЬ деньгч, тратить иногда, по временам, растрачивать. Потратить много времени, трудов, денег, истратить, приложить, потребить. Много припасу потратили, да без пути. Потратить человека, вост. потерять, погубить; убить, извести. Потратили все, потребили, издержали, израсходовали, извели. -ся, страдат. и возвр. по смыслу. Он потратился на иск свой. Скот потратился, вост. пропал, издох. Потрачиванье, потраченье, потрата, пск. потрача, действ. и сост. по глаг. на ть и на ся. | Потрата, трата, утрата, потеря, убыток; издержка, расход. Потратное дело, где расходу много. Ешь сладко, да не потратно. Потратчик, -чица, по(ис)тративший что-либо, изводчик.

ПОТРЕБЛЯТЬ, потребить что, куда, на что, расходовать, держать, издерживать, изводить, употреблять, истратить на какую надобность, на потребу. Потребила я полотно-то на белье детям. | Съедать, пожирать, губить, уничтожать. Что Бог дал слетья, все потребили. Медведь корову потребил, изодрал, съел. Саранча хлеб потребила. Потребить одежду, износить всю, вовсе, до ветхости. Потребити веру, церк. попрать, погубить. | Потребить, принести на жертву Богу. -ся, страдат. Красота в лице потребилась, песня. Потребленье, действ. по знач. глаг. Потреба ж. потреб м. нужда, надобность, необходимость. Извел деньги на домашние потребы. Потреба повиноватися, нужда, т. е. нужно, потребно. Брашно, нищим на потребу, на пищу. Сотворить потребу богам, жертвоприношенье. На всякую потребу не настачишься (не напасешься). Потребный, надобный, нужный, необходимый; должный или полезный, добрый, благой. Потребность ж. нужда, надобность, потреба, иногда в общем, отвлеченном знач. Житейские потребности. Живописные потребности, припасы, снаряды. Военные потребности. Потребье ср. арх. надобность. За сеном потребье стоит. Потребник м. требник, церкви, книга, содержащая в себе чин совершенья треб. | Церк. опреснок, пресная лепешка. Потребитель, -ница, потребляющий что, в разн. знач. Потребители, в народном хозяйстве, противоставляются производителям, хотя каждый, относительно, есть и то и другое. На этот товар нет ныне потребителей, не берут его. Потребитель сел, городов, истребитель или разоритель их. Потребительный, к сему относящ. Потребовать что, требовать окончательно, настоятельно. Потребуйте от него прямого, ясного ответа. Потребуется от всякого отчет по делам его. | На постройку потребуется еще извести, понадобится, на нее будет потреба. Потребованье, действ. потребовавшего.

ПОТРЕВОЖИВАТЬ, потревожить кого чем. Хозяин потревоживает нас частенько: все приходит пьяный объясняться. Его ночной набат напугал и потревожил. -ся, страдат. и возвр. по смыслу. Потревоженье ср. действ. по глаг.

ПОТРЕЗВОНИЛИ и наши ребятишки на святой неделе.

ПОТРЕКАТЬ морск. понагалить, покричать, в валовой работе, в лад, в меру, для дружных усилий.

ПОТРЕЛИЛ соловей, пощелкал, посвистал.

ПОТРЕПЫВАТЬ, трепать по временам, или иногда, во всех знач. Потрепать мальчика по щеке, поласкать. Потрепать льну. Потрепать кого, пощипать, потазать, поколотить. -ся, страдат. Потрепыванье, патрепанье, потреп, потрепка, действ. по глаг. Потрепок м. потрепки мн. початки, отрепье, отребие (трепать и теребить).

ПОТРЕСКИВАТЬ, потрещать. Изба с морозу потрескивает. Ну, потрещит, да, чай, и перестанет. | Потрескивать, потрескать что, пожрать, поесть жадно. | Потрещать, поговорить трещоткой, потарантить. Потрескаться, быть порвану трещинами. Лак потрескался. Мебель лавочная вся потрескалась. Потрескиванье, потресканье, сост. по глаг.

ПОТРЕТНО нареч. третями или по третям, ежетретно. Потрижды, потрожди, потроичи, трижды, по три раза.

ПОТРОГИВАТЬ, потрогать что, кого. Потрогивай листки мимозы пальцами, увидишь, как они складываются. Кто-то у меня все вещи тут потрогал. Потрогай-ка сам, пощупай. Потрогивайся! трогайся помаленьку с места, ступай, или погоняй. Лед на реке потрогивается, река уже вскрывается. Потрогиванье ср. действ. по глаг.

ПОТРОСТИТЬ пряжу, посучить или поссучить, поскать.

ПОТРОШИТЬ кого, что, выбирать нутрености, черева или потрохи. Бекаса жарят не потроша, о рыбе говор. пластать, пороть. Выпотрошить поросенка. Напотрошить птицы, наготовить. Дичь опотрошена. Перепотрошили весь дом, перерыли, обыскали. -ся, страдат. Потрошенье, действ. по знпч. глаг. Потрох м. или мн. потрохи и потроха, вообще нутрености животных, черева; но головные исключаются, грудные редко включаются, более же брюшные; грудные называются гусак, ливер, коренец. В рыбьих потрохах должна быть печенка, а в птичьих - лапки, шейки и головки. Потроховая похлебка. Поотроховины ж. мн. пск. потрохи. Потрошильщик и потрощик, на ватагах, рабочий, который потрошит рыбу.

ПОТРУБИ на тромбоне, так грудь скажется. Потрубный сбор, с дымовой трубы.

ПОТРУДИТЬ кого работой, заставить его трудиться; | - просьбой, обеспокоить, заставить хлопотать о чем. | Потрудить больную руку, натрудить, набить, намять, натереть. Потрудился ты сегодня, поработал. Потрудитесь подать мне книгу, вежливая просьба. Ради Христа потрудиться, сделать доброе дело, или подвизаться на спасение души. Что потрудимся, то и поедим. Не потрудиться, так и хлпба не родится. Дар дахом ему, потружения его ради, стар. за труд его. Потруда ж. пск. твер. беспокойство, хлопоты. Много вам потруды было. Много потруждався о спасении людстем, церк. Потруднеть, стать труднее прежнего. Потруднели работы, стали потяжелее. Жизнь наша потруднела, плоние живется. Ту ся копием приломати, ту ся саблям потручати о шеломы половецкие, Слово о полку Игореве притупиться, изломаться, известись от труда, трения.


В. Даль ПОТРУНИВАТЬ-ПОЧИТАТЬ

ПОТРУНИВАТЬ-ПОЧИТАТЬ

ПОТРУНИВАТЬ, потрунить над кем, трунить несколько, подтрунить, подсмеяться, дурачить кого.

ПОТРУШИВАТЬ, потрусить, трусить иногда, немного. Мы тут таки потрушиваем воришек. Сперва потрусили, а там привыкли. Потрус м. сиб. склока, тревога, суета, переворот. ПОТРУШИВАТЬ, потрусить сенца, натрусить, рассыпать. -ся, страдат. Потрус м. вологодск. перм. шутник, балагур, забавник, краснобай, который смешит. Потрусы мн. вологодск. смешной случай, забавное приключенье; анекдот, шуточный рассказ. | Арх. хлопоты, беспокойство. Потруска пск. твер. раструска кармана, расходы, издержки. Потруха ж. зап. сенная труха.

ПОТРЯСЫВАТЬ что, чем, трясти временно, иногда; потрясать, -сти, потрясть, сотрясти, тряхнуть, встрясти сильно; | потрясти, трясти несколько, недолго. Кто-то у нас в саду яблони потрясывает. Удар грома потряс све окна в доме. Обман в торговле потрясает общее доверие. Электрический удар потрясает все тело. Весь порядок управленья потрясен, нарушен, извращен. -ся, страдат. и возвр. Горы потряслись и море пучины разверзло. Он весь потрясся от страху. Потрясыванье, потрясанье, потрясенье, потряс, потряска, действ. по глаг. Нравственое потрясенье, нарушенье порядка, покоя, душевная тревога. Потряхивать, потряхать, потряхнуть что, чем, потрясывать, но слабее или тиние; трясти по временам легонько. Конь бежит, гривой потряхивает. Не потряхивай головою, на то хомут есть, неволя. -ся, страдат. и возвр. Потрихивонье, потряханье, потрях, действ. по глаг. Потрясуха ж. пск. лихорадка, трясовица, трясье. Потрях м. пск. твер. затылок. Потрясок м. мельничное корытце или желобок, по коему хлеб течет из засыпи (ковша) под жернов.

ПОТУДА, потудова, потуль, -тусь, поты(э)да, нареч. потоле, дотоле, до тех пор, по ту пору, до того времени. Покуда пьется, потуда пей. Потуль жил, покуль не помер. Не пойду потусь, покуда не станется то, о чем речь.

ПОТУЖИВАЕТ старушка по сыночке, не может утешиться. Потужит да и перестанет, а помочь нечем. Умер да лежит, а некому потужить!Поезжай да служи, а домой приедешь- потужи. Ум есть. как бы сладко съесть, а надо потужить, как бы пожить. Потужный, кур. сильный и стремительный, напорный. Потужная вода, сильное теченье. Потужный ветер. | Арх. веский, тяжелый, увесистый. Потужная ноша. Потужная работа, тяжкая. Потужные боли рожениц, или потуги ж. мн. судорожные сжатия матки, при родах. Ложные потуги, передъродовыми, бывают иногда за несколько дней. Последовые потуги, после родов, для удаленья последа. Потуга, вообще, натуга, напрыженье, напряженье всех сил, жил. Потуг м. арх. вес, груз, тяжесть; | натуга. На вид невелика вещь, да потугу много в ней, или: Да потужна. | Стар. тягло, мерило рабочей единицы; | тягловая подать, повинность. А купец пойдет во сто (в свою сотню), а смерд потянет (туда платить будет) в свой поту к Новугороду, как пошло. А дань царева, и оброк и всякие потуги платити с тех деревень мне, Нечаю. От тяжелых потугов вотчина эапустела. | Потуг, тетива, в знач. напряженной веревки, или лесины, для связки, скрепы, для удержанья в натуге. Потуги м. мн. вологодск. настилка, или несколько бревен, положенных накось, склоном, для вскату по ним леса. Потужиться и потужаться, напрягаться всеми, силами.

ПОТУЗИТЬ ого, побить кулаком, надавать тузов.

ПОТУЛЬ, потуля, потулича южн. потулева новг. потоле.

ПОТУМАНИЛОСЬ сине море, покрылось туманом. Потуманились очи ясные, померкли.

ПОТУНКАТЬ, постучать, поколотить, побрякать.

ПОТУПИТЬ струмент, ис(при)тупить весь; | потупить шило, притупить нарочно, для какой-либо надобности. Потуплять, потупить глаза, взор, опускать долу, никнуть глазами; знак размышленья или иного спокойного движенья души. -ся, быть потупляему. Потупленье, действ. по знач. глаг. У него глаза потупчивы, склонны глядеть в землю, всегда опущены.

ПОТУРАТЬ кому, южн. зап. потакать, поблажать. Потурщик м. -щица ж. поблажатель, поноровщик, поткала.

ПОТУРИВАТЬ, потурить, подгонять, гнать, понуждать, нудить, торопить. Потуривай лошадей, пошел! Всех со двора потурили, согнали. Он потурил в город нарочного, спешно послал, погнал. Его курносая со двора потурила, -ся, страдат. Потуриванье, потуренье, действ. по глаг. Потуроветь вят. допечься, поспеть. Мягкой (хлеб) ошшо не потуровел!

ПОТУРЧИТЬ кого, обратить в турка, в мусульманство. Беглый запорожский казак потурчился.

ПОТУСКАТЬ, потускнуть, подернуться туском, помрачиться, потемнеть; | утратить блеск. Солнце попускает на закате; последний луч его потуск, погас, потух. Глаза, зрeние его потускло, ослеп или обмирает, умирает; помер. Ржавый меч потуск. Потускнеть, то же, в меньшей степени; стать потусклее. Серебро от серы потускнело. Стекла потускнели от копоти. Потусклый, потускнелый, потускнувший, потускневший.

ПОТУХНУТЬ пск. твер. бол. о рыбе, протухнуть. Потухлая рыба. Потухоль ж. тухлое.

ПОТУЧНЕТЬ, подобреть, поплотнеть, потолстеть, пожирнеть.

ПОТУШАТЬ, потушить огонь, пожар, гасить, тушить, погашать, не дать чему долее гореть, задушить или заливать пламя. | Потушить мятеж или восстание, укротить, усмирить, унять. -ся, страдат. Потушенье, действ. по знач. глаг. Потухать, потухнуть, тухнуть вовсе, погасать или угасать, переставать гореть, изникать огню. Свеча догорeла и потухла. Уж заря потухает, догарает, она скоро потухнет, стемнеет вовсе. Не скоро потухнут раздоры, человеческие страсти. В нем жизнь потухла, он мертвец. Потуханье, сост. по глаг. Потухлые фонари.

ПОТУШЕВАТЬ картину. Она еще потушуется.

ПОТФА, потфея или похва, пахва ж. пахви мн. родительный пахвей (пах, пахи? под хвост?), подхвостник; ремень, идущий от задней луки седла под репицу, чтбы седло, при спуске подгору, не съезжало, как нагрудник держит его, при подъеме в гору.

ПОТЧА? ж. арх. залив, затяг, затон, губа речная или озерная.

ПОТЧАТИСЯ стар. поткнуться, спотыкнуться. На полу потчеся конь во рву (князя Глеба), а наломи ему ногу мало. Потчати, воткнуть, вонзить что. Праздник потчения кущей у евреев. Потчение церк. водруженье, втыканье.

ПОТЧИВАТЬ кого, чем, почтить, почестить предложеньем чего; ныне в сем знач. говор. только насмешливо или презрительно: Он меня потчивал местом, потчивал гнилым товаром и пр. | Угощать, просить покушать и попить; радушно, хлебосольно предлагать пить и есть; настойчиво требовать или упрашивать гостя, чтобы он ел и пил. Чем будет (мне) гостя потчевать? потчивать. По-нашему, по-русски, гостя надо потчивать. Не потчуй меня тем, чего я не ем. Вином не потчуют, а наливают. Не потчуй (не корми) калачом, да не бей в спину кирпичом, не попрекай, не говори худа за глаза. Больного потчуют, здоровому наливают. Сытого нечего потчивать. Его потчивать в харчевне, поить в кабаке, а на дам не водить. -ся, страдат. и возвр. по смыслу речи. Тут гости потчуются, словно наубой! Потчуйтесь, милые гости, кушайте! Потчиванье, действ. по глаг. Потчиватель, -ница, кто потчует. Допотчивали гостей до улегу. Запотчивали на смерть. Испотчивали все. Напотчивался, напился. Отпотчивал спасибом, не заплатил. Попотчуй винцом. Пропотчивал все деньги. Эка распотчивался! Употчивали вдоволь, допьяна. Подчивать ошибочн.: потчивать от чтить, честить; поныне говор. почестить, почествовать вином; эта перестановка ч и т допускает мненье, что и чивый, тчивый (если это не точивый), тороватый, сделано из чтивый, угостительный, хлебосольный.

ПОТЧИВЕТЬ, стать тчивее прежнего, потороватеть.

ПОТЩАТИСЯ церк. и потщиться, постараться, поусердствовать. Потщись исполнить мое порученье. Потщание ср. старанье, усердное прилежанье, ревность; | церк. поспешность, скорость. Потщанный, потщательный и потщаливый церк. со тщаньем сделанный, тщательный.

ПОТЫ вост.-сиб. переметная сума.

ПОТЫКАТЬ, потыкать, -ся, см. поткнуть.

ПОТЫКИВАТЬ, говорить человеку иногда ты, грубо. Потыкал он было меня (на меня), да видно самому неловко стало, заговорил повежливее.

ПОТЫЛИЦА ж. южн. зап. зашеина, затылок, загривок, завоек, карк. Потыльник, подзатыльник, удар по потылице. Потыльничать, бить по затылку. Потылить рекрута, забраковать.

ПОТЫЛЬ, потылича кур. потоль, дотоле.

ПОТЫСЯЧНЫЙ счет. Потысячное, стар. зап. пошлина, мыть с привозной соли.

ПОТЬ, потья, потеть и пр. см. потить.

ПОТЬМА ж. потьмы мн. тьма, темь, темнота, мрак, потемки.

ПОТЭДА, потэдова нареч. (твердое т заставляет употреб. букву э) пск. твер. кур. потуда, потоле.

ПОТЮРЕМНЫЕ деньги, стар. подать, на содержанье тюрем.

ПОТЯГИВАТЬ или потягать что, тянуть по временам, или исподволь. Потягивай, смелей, выбирай! о неводе. Всяк на себя (к себе) потягает, в свою пользу. | Попивать. | Что-то меня словно лихорадочка потягивает. Потянуть что, стать, начать тянуть, потащить, дернуть. Он вдруг потянул удочку, и оборвал. *Потянем заодно, станем действовать, стоять дружно, вместе, согласно. В думе царской предлагали сжечь Морозову (за раскол), да бояре не потянули, стар. не согласились. | Тянуть несколько, временно, немного. Потяни одеяло на себя. | О движущемся собою предмете: направиться, тронуться по известному направленью. Ветерок потянул, задул. Птица потянула, пустилась в отлет, или тяга началась, лет, пролет. Собака потянула, пошла чутьем. | А те деревни потянут к Лыткинскому селу, стар. приписаны к нему, по повинностям своим. А сына своего, князь Петра, благословляю Угличим полем, и что к нему потягло, принадлежит. | Стар. направить стрелу, натянуть лук, самострел, нацелить, наляцать. И один с города (со стены) потянув стрелою, удари в горло. | Ружье потянуло, не вдруг стрелило, порох отсырел, зашнпел на полке, задержав выстрел. Потягиваться страдат. возвр. и взаимн. по смыслу. Лайка потягивается куда угодно, тянется, подается. | Лень и за работой потягивается. Не спит, так потягивается, лентяй. | Они друг с другом потягиваются, всегда тягаются, споруются. Потягаться с кем, померяться, поспорить, поспоровать, испытать и сравнить силы, уменье; тягаться, несколько времени судом, иском. Потягался, да надорвался. С богачем не потягаешься. С этой бедой потягаемся (или: посчитаемся, сочтемся). Потянуться, стать, начать тянуться; | тянуться не долго, несколько. Он потянулся за книжкой, да чуть было не упал. Обоз потянулся на Москву. Тучи потянулись на закат. Карта потянулась при съемки, будучи захвачена с одного только краю, поволоклась. Жила потянулась, вытянулась, больно стало. Лес потянулся подгору, тянется, идет, пролегает. Болезнь эта потянется надолго. Деньжонки потянутся еще на месяц, станет их. Потянулся за большим, и малое потерял. За чужим потянешься, и свое потеряешь. Судно потянулось на завози. Потянется беда-ровно глиста! и конца нет. Потянемся через палку, померяем силы. Потянуться за почестями, домогаться их. Потянулся, зевнул, да крякнул, и совсем! вскочив со сна. Карта потянулась при съемке (колоды), так пересдать, а то несчастье будет. Собака (кошка) потянулась на человека - к корысти. Потягиванье, потяганье, потянутие, действ. по глаг. Потянутием всех православных, стар. стараньем прихода, всего мира. Потяг м. ремень кольцом, коим сапожники придерживают на коленях работу; затягальник, шпандер. | Твер. черезседельник. | Сиб. аркан, накидываемый в обозах на шею лошади, чтобы не отставала от переднего воза. | В собачьей упряжи: ремень, служащий замест дышла или постромки; к каждому потягу пристегивается пара собак. | вят. вервяной баран у борони, по коему ходить побегало(Акад. Сл. ошибочн. потек). Потяжек, ремень, круговая вервь на токарном станке. Потяжь ж. тяга, постромка бороны. | См. пчелиный занос. Потяжной, к тяге вообще, или к потягу относящ. потяговый. Потягота ж. потягуша пск. твер. потягиванье членов, потребность расправить и вытянуть их, с напряженьем и зевотою. Потягота со сна, либо ко сну, либо к лихорадке. Засидишься, так потягота одолеет. Потягота на Федота, с Федота на Якова, с Якова на всякого. Потягота да позевота сосвету сживут. Потягуша об. лентяй, вялый, кто охотно тянется. Потягуши, потягушеньки, потягунюшки, приговаривают младенцам, когда они тянутся, прибавляя: поростушеньки; тянись, расти. На кота потягушки, на дитя поростушки! Потягольная раскладка податей, по тяглам. Потяготить кого чем, тяготить или отягощать временно. -ся, тяготиться несколько. Не потяготись исполнить порученье мое, не сочти за тягость, услужи. Коли этою службою потяготился. так ужь легче ее вряд ли сыщешь.

ПОТЯМИТЬ что. смол. помнить: | пометить, заметить для памяти.

ПОТЯНУТЬ, см. потягивать.

ПОТЯПЫВАТЬ, потяпать что. Сидит, от нечего делать, да потяпывает топором. Потяпать капусту, изрубить всю, и порубить тяпкою, сечкою несколько. -ся, страдат. Потяпыванье, потяпанье, потяп, действ. по глаг. Деревья от потяпу посохли, от зетесов и зарубов. Руби потяпом, тяпая помаленьку, не зараз. Потяпка м. мн. потяпник м. собират. пск. хворостняк на дрова, ряз. тяпник.

ПОТЯТИ что, стар. потнуть, по(из)рубить, посечь, по(ис)крошить, изрезать. Потяша стяговника нашего, и челку стяговую сторгоша со стяга. Луце же бо потяту быти, неже полонену быти, Слово. о Пол. Иг. Потни свинец на жеребейки, изруби. Кто не пойдет с нами, сами того потнем, новг. Зелье от потину, от пореза, поруба.

ПОУБАВЛЯТЬ, поубавать чего, убавить несколько. Всем поубавляли жалованье. Он поубавил спеси, стал скромнее. Дня поубавилось, а ночи поприбавилось. Ей ныне лет 8 поубавилось, стала молодиться. Месяц поубавился.

ПОУБАЮКАВ детей (всех), сама прилегла.

ПОУБЕДИТЬ кого, убедить хотя несколько, постараться убедить.-ся, страдат. и возвр. по смыслу. Кажется, он поубедился в истине этой. колеблется, готов поверить.

ПОУБИРАТЬ все комнаты. Поубрать ложки со стола. Догадались, за добраума все поубирались, ушли. Дайте мне поубраться с делом, поуправиться. Поуберусь, так в гости пойду, приберу в доме, или приоденуеь, наряжусь.

ПОУБЫВАТЬ, поубыть. Все товарищи поубывали из полка, исподволь. Воды поубыло; вода поубыла. Он на этом деле поубытчился, понес убыток. Поубыль ж. пск. твер. малая, небольшая убыль.

ПОУВАРИВ сок, слей его в бутыль, посгустив варкою. Как поуварится суп, так отставь его, когда поукипит.

ПОУВОДИТЬ, поувести. Воры лошадей со двора поуводили, в несколько приемов. Коих поувели, а коих и покинули, то же. Как поуведутся чужие лошади, так просторнее будет.

ПОУВОЗИТЬ, поувезти. С ярмарки много товару поувозили. Кое-что поувезли, а еще много осталось. Наземь поувезется на поля, и двор чище будет.

ПОУВЯДАЛИ все цвлты. Красота девушки поувяла.

ПОУВЯЗАТЬ весь товар. | Поувяжи тюк этот, чтоб не рассыпался. Все поувяжется, не беспокойтесь. | Все поувязали, поувязли в болоте, и коней поувязали.

ПОУГАДЫВАЛ, поугадал он все загадки мои.

ПОУГАРАЛИ все в доме, такой угар. Некак я поугорел!

ПОУГАСАЛИ, поугасли все фонари на улицах.

ПОУГИБАТЬ, поугнуть кромки, загнуть под низ.

ПОУГЛАДИЛИ дорожку ездоки. Вся дорога в ухабах; вот разве поугладится к великому посту.

ПОУГЛУБЛЯЛИ ямы для посадки дерев. Надо поуглубить колодезь. Он сидел поуглубясь в думу.

ПОУГНЕСТИ народ, при(у)гнести несколько.

ПОУГОВАРИВАЛИ рабочих поработать в праздник, да насилу поуговорили. Они сами поуговорились меж собою. Не поуговорясь в цене, не бери и товару.

ПОУГОЖАЛ на всех, а на него не угодил. Он вздумал ему поугодничать и прислужиться.

ПОУГОМОНИЛ бы ты как-нибудь собаку свою: всю ночь лает. Беспокойкый был он человек, насилу поугомонился.

ПОУГОНЯЛИ всех коней в поле, а тут налетел курьер! Часть баранов поугоним в камыши.

ПОУГОСТИТЬ чем Бог послал. Он поугостился, упился.

ПОУГОТОВИТЬ все для приема гостей, попри(поиз)готовить.

ПОУДАБРИВАЛИ, поудобрили все поля свои. Земля отдохнула, отлежалась, и поудобрилась паствой скота.

ПОУДАЛЯТЬ от себя недобрых людей, всех. Поудалить мишень, отнести подалее. -ся, страдат. и возвр.

ПОУДЕЛЯЛИ все они, от избытков своих, на нищую братию. Поудели нам частицу. -ся, страдат.

ПОУДЕРЖИВАЙ пожалуйста своего шалуна, ведь он окна бьет! Поудержи коня, не давай ему скакать. Поудержались цены, не упали. Поудержался, а чуть было не вышел из себя!

ПОУДОСУЖИТЬ кого, дать кому немного времени, досугу, освободить от дела. А вот, как паудосужусь на днях, приду.

ПОУЕЗЖАЛИ все, и конца не дождались, соскучились.

ПОУЕЗНЫЙ прием рекрут, в уездах, в каждом уезде.

ПОУЖИВАТЬ для забавы. День поудили, а в час поели.

ПОУЖИМАТЬ, поужать, посжимать, посгнести, посдавить.

ПОУЖИНАТЬ, поужать нивки, посжинать часть, поубавить. ПОУЖИНАТЬ, отужинать, окончить свой ужин, по(от)вечерять. Поужинать вост. бол. говор. паужинать, есть за паужином. Поужинок м. сиб. паужин, см. это сл. Поужинки ж. мн. пск. твер. остаточки от ужина. Пел до вечера, а поужинать нечего. Не поужинавши легче, а поужинавши лучше.

ПОУЗДЕЧНАЯ продажа коней, арх. одиночная, розничная, противопол. гуртовая, косячная.

ПОУЗИТЬ рукава, переделать их поуже. Дорога поузилась.

ПОУЗНИК влад. ветренницы, переметины, прижимины на кладях, одоньях, на моченце и пр.

ПОУКАТЫВАЛИ дороги, поукатали дорогу, наездили, накатали ездой, или нарочно, катком. Дорожка поукаталась. Гости все поукатили. Ядро поукатилось, откатилось.

ПОУКАЧИВАЛО всех путников на корабеи меня вначале поукачало.

ПОУКИПАТЬ мн. поукипеть един. поувариться, убыть от варки.

ПОУКЛАДЫВАТЬ, поукласть. Детей поукладывали спать, а сами со двора. Надо поукласть книги. Поукладывались, поуклались все, завтра едут в город, поуложились.

ПОУКЛОНИТЬ, -ся. Он, видно, с умыслу поуклонил беседу от этого предмета. Он поуклонился от предложенья.

ПОУКОВАТЬСЯ, о железе, уйти на уков, на угар, угореть.

ПОУКОРЕНИТЬ, -ся. Надо поукоренить в народе доверие к правительству. Дай присадкам поукорениться, они пойдут.

ПОУКОЧЕВАЛИ теперь киргизы от линии в глубь степи.

ПОУКРАШАЛИ, поукрасили к празднику дом или комнаты. Девушки на Троицу поукрошались венками. Город наш выстроился и поукрасился.

ПОУКРЕПЛЯТЬ, поукрепить, -ся. Все приморские города, поукрепляли. Берег подмывает, надо поукрепить его. Он поукрепил за собою все женины вотчины, исподволь. Турок поукрепился, укрепил стань свой.

ПОУКРОТИ гнев свой, тут никто из нас невиноват. Буря поукротилась, ветры и волны поулеглись.

ПОУКРЫВАТЬ, поукрыть, -ся. Надо поукрыть крышу до зимы. Виноватых поукрывали, а правых выдали головою. Беглецы поукрывались, попрятались. Поукройся хорошенько, ночь холодная.

ПОУЛАЖИВАТЬ, поуладить, -ся. У нас дела поулажены. Мы ссору эту поуладали, помирили. Пожди, авось дело еще поуладится.

ПОУЛОЖИВ детей, и сами поуложились, поулеглись. Буйны ветры поулеглись, поулегались.

ПОУЛОМАЛИ его кой-как, согласили, убедили.

ПОУЛУЧИВ пригодное время, наведаюсь к нему.

ПОУМАЗАЛИ хату, и выбелили.

ПОУМАЛЯТЬ, поумалить, -ся, поуменьша(и)ть, -ся. Поумалить дачу овса. Поумали рвение свое. Вода поумалилась, посбыла. Жар у больного поумалился. Поуменьшить размер чертежа. Дни поуменьшилась.

ПОУМАСЛИТЬ кого, поуговорить лаской, просьбами.

ПОУМАЯЛ ты лошадей. Поумаялись, понабегались дети.

ПОУМЕГЧИТЬ, -ся, посмягчить, -ся.

ПОУМЕРИТЬ гнев свой, досаду, нетерпенье, поумалить.

ПОУМЕСИ тесто хорошенько. Оно хорошо поумесилось.

ПОУМНОЖИЛ зной этот мух. Они поумножились.

ПОУМОЛКЛА денная тревога, поумолкали голоса.

ПОУМОЛОЛОСЬ зерно, убыло, утратилось от размолу.

ПОУМОТАТЬ изломанную оглоблю, так авось дойдет. Свяжется да поумотается, так будет держатся.

ПОУМУДРИСЬ-КА, придумай, как бы это получше сделать?

ПОУМЫВАЛИ и поодевали детей. Поумой ребенка, вишь грязен. Все поумывались, поумылись и приоделись.

ПОУМЯТЬ сено на возу, чтоб больше пошло. Поуминали все, как ни попало, в чемодан. Дорогой поклажа поумялась,

ПОУНИЗИТЬ, поунизитьсяво мнении людей.

ПОУНЯТЬ, -ся. Поуйми ребят, дурят не в меру! Нельзя ли вам поуняться, не так кричать!

ПОУПАДАЛИ цены на все товары, поупали и на этот.

ПОУПАРИТЬ репу хорошенько. Ободья ладно поупарилась.

ПОУПИРАЛИ подпоры под забор, он" и пошатнулся. Поупри ногу, чтоб не поскользнуться. Поуперлись кони, с места нейдут! Поупрись, ребята, не пускай!

ПОУПЛАЧИВАТЬ, поуплатить долги. -ся, страдат.

ПОУПЛЕТАЛИ, поуплели все, что было в печи. -лись все по домам.

ПОУПЛЫТЬ. Старое поуплыло, новое недоплыло.

ПОУПОЛЗАТЬ, поуползти. Иные, с кулачного бою, поуползали на карачках. Тараканы поуползли из дому, не к пожару ли?

ПОУПОРСТВОВАЛ, поупрямился он сперва, однако после согласился. Поупрямится, так вспомянется, пожалеет.

ПОУПОТРЕБИЛИ гвозди кой начто, все вышли.

ПОУПРАВИТЬ дела и поуправиться с делами, сладить, либо покончить, несколько освободиться от них.

ПОУПРАЗДНИЛИ много мест, или места поупразднились.

ПОУПРЕДИТЬ бы его, чтобы он лучше туда не ходил.

ПОУПРЕТЬ. Дай щам поупреть хорошенько, дай постоять.

ПОУПРОСТИТЬ приказные околичности.

ПОУПРОЧИЛ он славу свою. Плотина поупрочилась.

ПОУРАВНИВАТЬ, поуровнять дорогу, несколько. -ся страдат.

ПОУРОЧНАЯ работа, урочная, данная наурок, нашабаш. Пермяцкие знахари многих людей, поурочили, попортили.

ПОУСАЖИВАТЬ или поусажать, поусадить кого, что. -ся. Поусажали гостей за стол. Поусадила все гряды цветами. Поусадная плата, поземельная, плата за усадебную землю. Поусажались или поуселась, разместились и сели. Хоть бы он поуселся где-нибудь, поугомонился, не мешал бы. Поусиделся бы ты, остепенился, успокоился, основался бы где на одном месте.

ПОУСАМИТЬ что, поусвоить, несколько понять, перенять, выучиться. Сразу не поймешь мастерства, а уж как поусамишь себе приемы, так дело пойдет!

ПОУСЕВАТЬ, поусеять, -ся. Пришло жнитво, и все поля поусевались народом. Вся дорога поусеялась мукою. Неприятель все поле поусевал трупами своими. Поле костьми поуспяно, а кровью поливано.

ПОУСЕКАТЬ концы прутьев, все; поусечь, все, но немного.

ПОУСЕРДСТВОВАЛ он мне, дай Бог ему здоровья!

ПОУСЕСТЬСЯ, см. поусаживать.

ПОУСИДИТСЯ птица, да поосмотрится, так смелее подпустит, если пообсидится.

ПОУСКОРИТЬ бы как-нибудь развязку, долго ждать. Приедет начальник, так дело поускорится.

ПОУСЛАДИТЬ разлуку частыми вестями, письмами.

ПОУСЛОВНЫЙ, согласный с условиями; условный.

ПОУСМИРЯТЬ всех ослушников. Поусмирить кого во гневе, поукротить. -ся, страдат. возвр. по смыслу. Он поусмирился или поусмирел, стал посмирнее прежнего, укротился, успокоился, затих.

ПОУСОВЕСТИ своего приятеля, чтоб он не обижал брата.

ПОУСОМНИЛСЯ я в словах его, однако промолчал.

ПОУСПЕВАТЬ. Мы поуспевали всюду перебывать.

ПОУСПОКОИТЬ, -ся. Пиши домой, поуспокой своих. Больной только к утру поуспокоился.

ПОУСТАВАЛИ охотники (все), прилегли; поустала, немного.

ПОУСТАВЛЯЛИ или поуставили столы яствами, питиями. Комнаты еще поуставятся цветами.

ПОУСТАРЕЛИ эти обои, уж ныне такие не в обычае. Дедушка поустарел, работать не сможет.

ПОУСТИЛАТЬ, поустлать, -ся. Поля поустлались зеленью. Покои поустелются коврами. Дорогу поустилали щебнем. Поустлать бы мостовую соломой, езда тревожит больную.

ПОУСТИТЬ, см. поущать.

ПОУСТОЯТЬ, -ся. Хорошо, что пехота поустояла до выручки конницею. Хорошо, кабы ты поустоял в слове. Дай молоку поустояться, дай насесть сливкам. Дай квасу поустояться, осесть гуще.

ПОУСТРАИВАТЬ, поустроить, -ся. У нас поустраивались общества на паях, которые поустраивали разные заведения. Он ездил в именье свое, поустроил там переселенцев. Они поустроились, живут порядочно.

ПОУСТРАШИТЬ, -ся. Ему хотелось поустрашить меня пожарами да купить дом задешево. Поустрашась погоды, просидли дома.

ПОУСЧИТЫВАЛИ чиновников, поначли на них много. Надо бы поусчитать, поучесть его, поверить счеты.

ПОУСЫЛАЛИ, поуслали всех людей из дому.

ПОУСЫПАЛИ дорожки песком, все; поусыпали дорожку, несколько. Поусыпался синь ковер белым горошком? эвездное небо.

ПОУСЫПАТЬ, поуснуть. Все в доме поусыпали. Сторожа поуснули, а воры на ногах.

ПОУСЫХАЛИ все присадки, без поливки. Деревце поусохло, едва ли поправится. Пастилу поусушили наполовину.

ПОУТАПТЫВАЛИ, поутоптали присадки. Тут ходьбы много, дорожки поутопчутся.

ПОУТАЧАЙ кромки на четверть пальца. Она поуточается,

ПОУТЕКАТЬ, поутечь, стар. южн. малорос. уйти, убежать, говоря о многих. А иные ночною порою поутекали, поутекли. | Вино поутекло, ушло течью.

ПОУТЕРПЕТЬ. Я насилу поутерпел, поудержался.

ПОУТЕРЯЛИ много времени, денег.

ПОУТЕШАТЬ, поутешить. Он всех поутешал, да и нас поутпшил. Получив письмо, он поутешился.

ПОУТИСКИВАТЬ, поутискать, поутиснуть белье, платье в чемодан. -ся, страдат. и возвр. Сено под жомом поутискается, сгнетется. Кой-как поутискались мы в карету.

ПОУТИШИТЬ, -ся. Не знаю, чем бы поутишить ребенка, кричит все ночи. Боль поутишилась, поутихла. Буйны ветры поутихала, поулеглись, поуспокоились.

ПОУТОЛОЧЬ дорогу, поубить. -ся, страдат.

ПОУТОЛЯТЬ, -лить, -ся. На приступе этом все поутоляли воинскую жажду мести. Поутолить голод, несколько. -ся, страдат. и возвр.

ПОУТОМЛЯЛИСЬ, утомились все; поутомились, утомились несколько. Он поутомлял речью своею всех слушателей: речь его поутомила меня.

ПОУТОНИТЕ бумагу в выделке, вам выгоднее будет.

ПОУТОПЛЯЛИ, поутопили щенят, только одного оставили. | Поутопи конец бревна, вруби поглубже.

ПОУТОРИЛИ дороженьку, понаторили, понакатали, поутоптали.

ПОУТРАТИТЬ имущества, силы или власти, утратить несколько, потерять. Чистая вера ныне поутратилась.

ПОУТРЕТЬ, обутреть, настать утру, ободнять.

ПОУТУШИТЬ, -ся, поугасить, -ся.

ПОУТЫКАТЬ, поутыкать дом на Троицу березками. Девица поутыкалась цветами. Изба поутычется мохом.

ПОУТЮЖИТЬ платье, погладить утюгом, бол. о сукне. Швы поутюжатся, сукно на вид лучше будет.

ПОУТЯНУТЬ, -ся. У подрядчика таки поутянули часть платы! Суда все поутянулись в гавань.

ПОУХАТИ чего, стар. понюхать, послышать обоняньем, почуть.

ПОУХИТРИЛ Бог всякое животное на свои потребы. Как-то он поухитрился вырастить дыню в бутылке!

ПОУХИЧАТЬ, поухитить избы на зиму соломой.

ПОУХОДИТЬ, -ся. Один за другим все поуходили, вы(у)шли. | Он их всех поуходил, позамучил; поизводил. Дай ему поуходиться, успокоиться, поопомниться. Пиво поуходилось, перебродило, остоялось.

ПОУЦЕДИ бражки из боченка, больно полон, а брага играет.

ПОУЦЕЛЕТЬ. Что поуцелело от пожара, то собрано.

ПОУЧАТЬ, поучить кого чему, учить, научать, наставлять, назидать, бол. об истинах нравственых. -ся, страдат. и возвр. Поучайся, на старших глядя. Поученый в грамоте. стар. грамотный. | Поучить кого, учить несколько, недолго, немного. Поучили его одному, поучили другому, да ничто не принялось. Просим поберечь детище наше, а чего не знает, поучить (отец невесты говор. родителям жениха). | - что, учить самому, звучать, и учиться несколько. Поучил урок. Поучивать, учить кого по временам, или учить что иногда, исподволь. -ся, возвр. Мне бы хотелось поучиться плести корзины. Поживи с наше, да поучись с наше, умнее будешь. У меня, по праздникам, поучиваются кой-какие дети. Поученье ср. наставленье, назиданье; вразумленье и советы духовные, нравственные; назидательная речь, слово, проповедь или поучительное слово. Поуча(и)тель, -ница, кто поучасть. Не ходи, куда не просят, вот тебе и поучка! пск. твер. вперед наука.

ПОУЧЕСТЬ, см. поусчитывать.

ПОУЧИТЬ, см. поучать.

ПОУШИБАТЬ, ушибить многих; поушибить, ушибить немного, несколько. -ся, возвр.

ПОУШИВАЛИ все ширинки узорами. Поушей немного рукавов, широки. Позагнется, да поушьется, и впору будет.

ПОУШИРИТЬ размеры труб, прибавить ширины.

ПОУЩАТЬ, поустить кого на что, к чему, наущать, получать, подстрекать, поощрять, побуждать; наустить, подустить. Мстислов поиде, поспешая путь свой, поущаем Божиим промыслом, летопись. Тайные проходимцы поущают народ на худое.

ПОФАНТАЗИРОВАТЬ франц. помечтать, дать на время воли воображенью; | поиграть на музыкальном орудии, сочиняя, наобум.

ПОФАНФАРОНИТЬ франц. похвастать, побахвалить, пощеголять.

ПОФАРСИТЬ франц. подурить, подурачиться, пошутить.

ПОФИГЛЯРИТЬ, показать несколько фиглярских штук.

ПОФИЛОСОФСТВОВАТЬ, помудрствовать, подумать и потолковать о высших истинах.

ПОФИНТИТЬ, уклоняться, увертываться; притворничать, лукавить.

ПОФИСКАЛИТЬ лат. полазутничать, заняться доносами.

ПОФРАНТИЛ с год, а век долгов не оберется.

ПОФУТНЫЙ. Расценка отпускного лесу за границу пофутная.

ПОФЫРКАЛ на меня приказчик, покричал, поворчал, погневался. Жеребец под ним только пофыркивает.

ПОХАБ м. церк. юродивый, дурень. Похабный, наглый и бесстыжий в речах, срамо(скверио)словный, ругательский, поносный. Похабить, -бничать, -бствовоть, сквернословить, срамословить, мерзостно ругаться и пр. | Похабить что, портить, гадите; портить, баловать ребенка, говор. и похабный.

ПОХАЖИВАТЬ, ходить иногда, по временам, исподволь. Он частенько похаживает из дому. Взад- вперед похаживает. По улице похаживает, в окошечко поглядывает. В песне. похожать, вм. похаживать. Он вокруг стола похожает. Походить, ходить несколько времени, немного. Пойдем походим! погулять. Он походил к нам с месяц, и отстал. За этим делом походишь, похлопочешь. | Походить, новг. олон. арх. сиб. начинать, хотеть, собираться идти. Он походит в город, походит домой. Сколько раз сегодня походил дождь! Гости походят. Походим в гридню высокую, сказ. вошел. После обеда полежи, после ужина походи. Бабка походит - всему пособит. Нужды не увидишь, и в добре не походишь. | Походить на кого, быть схожим, похожим, сходствовать с кем, смахивать, помахивать на кого, подобиться, уподобляться, быть подобным. С кем хлеб-соль водишь, на того и походишь. Говорят, я похожу на сестру? Близнецы походят друг на друга, как две капли воды. Это уж походит на брань! Это ни на что не походит, не похоже, дурно, никуда не годно. | Походиться пск. твер. о скоте, обойтись. Корова походилась. Похожденье ср. приключенье, случай, происшествие с кем, особ. в странствовании. "Похождения милорда Георга", заглавье романа. С ним были разные похожденья. Поход м. отправка и самый путь войск, сухим путем или морем; передвиженье их, в составе, с места на место. Драгунам поход сказан. На походе, ешь кашицу без масла. Собиралися грибы во поход идти! песня. Морской поход, плаванье, кампания. Военный поход, против неприятеля, война. Поход 1814-го года. И худая стоянка лучше доброго похода. Отец про походы, а мать про расходы (толкуют). | Поход, барабанный бой: генералмарш. | Стар. о рыбе, ход ее руном, косяком, стаей, юровом. И давать рыбу во все лето, от первого походу до отлову. Пчела на поход пошла, стала носить поноску. | О товаре: расход, сбыть. На полотна большой поход и запрос. | О весе: лишек, излишек, более чем полный весьег. Три фунта с походом. Мы всегда с походом отпускаем. Многонько походцу. Походка или походь ж. образ ходьбы, приемы, стать и движенья при сем; поступь, выступка, или побежка, посадка и пр. Солдатскую походку издали знать. Верблюд походкой не щеголяет, да шагает. У меня такая походка: мимо иду, так в лицо загляну! Не стоит гроша, да походка хороша. Хоть денег ни гроша, да походка хороша. Пошествие ср. стар. отправленье, отход, уход. Пошествие послов из обители. Походный, к походу относящ. Походная кашица слаще. Походная муниция. Мы походные товарищи. Походный атаман, назначенный на время похода начальник всех казачьих войск армии. Были прежде и походные старшины, сотники и пр., вице-, зауряд. Походно держать, беломорское круто, близко к ветру, бетью. Походные пташки, тул. из певчих, привязанные на точке, для приманки. Походный вес, полный, с походом. Походя нареч. ходя, идучи туда и сюда, на ходу, на ногах; | беспрестанно, без разбору времени. Солдат походя наестся, стоя выспится. Походя есть, память заешь. Походя поет, по привычке всегда припевать. Походя ворчать, бесперечь. Походячка ж. пск. (в) то же. Есть в походячку. Похожий на кого, похожистый пск. схожий, походящий, подобный, близкий. Похоже ли это поличие? Ты на себя не похож. так изменился. Это ни на что не похоже! негодно, дурно, из рук, из ряду вон. Рожа на себя не похожа. Сын похож на отца, на мать, сын в отца, в мать. Похоже на дождь, кажись, дождь будет. Похожий товар, сев. походный, на который спрос есть. Смола да вар похожий товар, шуточн. Похожий человек, олон. радушный, обходительный и ласковый. Похожая лошадь, олон. которая везет без понуканья. Похожая пора, арх. денная, когда люди на ногах, живут и работают. Похожая дорога, место, донск. торное, людное, бойкое. Похожие деньги, сиб. добрые, ходячие, противопол. непохожие, поддельные, фальшивые. Походина пск. прогон, кладка, мостки, стлань по кольям, по коей ходят, при укладке снопов для сушки, на островье. Походня ж. арх. веревка, идущая от шоранца перемета (сети), для пропуска его подо льдом. Походни ж. мн. костр. сходни, кладка с барок на берег. Походень м. твер. непоседа. Похожайка ж. олон. женщина, живущая в чужом доме, в людях; батрачка, казачка, работница, или приживалка, из хлеба; иногда говор. бранное шатунья. Похожить что, олон. осмотреть, обойти для осмотра. На озере похожил мережки. Похожествовать на кого, походить, быть похожу, подобну. Походатайствовать о чем, постараться где за другого, попросить, покланяться, покучиться, заступиться.

ПОХАИВАТЬ, хаять иногда, частенько, охуждать все. Похаять что, охаять, захаять; похулить, охуждать нисколько, поосудить. Не захваливай: дай людям похаять!

ПОХАНЖИШЬ - людей насмешишь, а свят не будешь!

ПОХАПЫВАТЬ, похапать. Новый становой похапывает. Похапали (южн. похапали) шапки, да со вора долой, похватали.

ПОХАРКИВАТЬ, похаркать. Больной еще похаркивает кровью. Покашлял, похаркал, покряхтел и стал говорить.

ПОХАРЧИТЬ кого, харчить, кормить временно, несколько времени.

ПОХВАЛИВАТЬ что, кого, хвалить иногда, частенько, при каждом случае. Пьет винцо да похваливает. Живут да житье похваливают, в достатке. Похвалить, хвалить несколько, однажды. Похвалил бы я тебя битого, негодяй ты. Нынче покорю, завтра похвалю, не балуй хвалой. Похвалил, да и сам не рад. Похваля, да в соху, лошадь. Похваля съешь. и покоря съешь, все одно. Похвали-ка ты меня, а там я тебя похвалю. Чужой обед похваляй, да и сам ворота отворяй. Не похваля - не продашь; не похуля - не купишь. Похулить - грех, а похвалить - Бог убьет. | Похвалять, похвалить что, хвалить решительно. Врачи похваляют баранью траву в ушабах, хвалят пользу от ее. глаг. похвалить тут и там выражает одно и то же: однократную, разовую хвалу. -ся, страдат. и возвр. по смыслу. Он похваливался (не один раз), похвалялся (раз или многажды), похвалился (однажды), что сделал или сделает то и то, хвалился, говорил, ставя себе это в заслугу; грозил, угрожал, стращал местью; эта похвальба, наглая угроза, называется похвальными речами. Я похвалюсь вам своею работой, похвастаюсь, покажу ради похвалы вашей. Добрые дела добрыми людьми похваляются. Кто похвалится, тот спохватится, кто похвастает, самонадеянно или самодовольно выскажетьо себе лишнее, обещает наобум и пр. А кто бы похвалился побороть меня? кто хочет бороться со мною, кто отважится? Завтра похвалишься, а сегодня рано. Выйду похвалюся, в люди покажуся! говор. девица. Нечем ему похвалиться, мало пути в немецк. Он похвалился добыть денег, обещал. Он надесять голов молодецких похваляется, идет один на десятерых. Похвались, когда люди похвалят. До расправы двое похваляются, а по расправе один. Своим добром похваляется, чужое под лавку хоронит. Чем похвалишься (хвалился), тем и подавишься (тем и подавился). Похваливанье, похваленье, похвал, похвалка, похвала, действ. по глаг. Похваливанье балует. Добрым словом, похваленьем пожаловал. С похвалу прикинулось, сглазили. С похвалу голова кругом. Похвала старших, одобренье, хороший отзыв. Похвала спрохвала, не торопись хвалиться, хвастать. Похвала Богородаце, акафист в честь ей, и самый день, когда он читается: суббота на пятой неделе великого поста. Похвалы не кормят, не греют. Похвала на похвалу напрашивается. Девка палец иголкой уколет - похвалу слышит. Матушка Похвала! да узнала ль ты меня? я из Жидова (замуж выдана), Катерина, живу в Твердове, у Кирилла! | Похвалка, самохвальство, бахвальство, похвольня, похвальба, кичливое хвастовство или самонадеянные обещанья, угрозы и пр. У похвалки ножка гнилы. У похвальбы ноги подкошены. Похвальба хлопушка: хлопнул, и нет ничего! Похвальбой не города брать. Видно, тебе похвальба дороже похвалы. Стрельба похвальба, а борьба хвастанье. Не в похвальбу сказать, не в укор помянуть. С брани люди сохнут, с похвальбы толстеют. Похвалка малорос. насмешка, в виде похвалы, ирония; рассказ или речь в виде похвальной, в насмешку. Похвалка нашему пану гетману такому-то. Похвалуша или похвалыга, похвальбишка об. самохвал, бахвалишка, хвастунишка. Похвальный, хвалимый, одобряемый, хвалы достойный; вообще, к похвале относящ. Похвальное дело, старанье, намеренье, доброе, полезное. Похвальное слово, речь, в честь, в похвалу, на славу кого-либо сказанная; или самохвальное, бахвальное, или угроза, острастка, обещанье отметить. Похвальное слово гнило, самохвальство. Его судили за похвальные слова, что-де сожгу деревню. Похвальный лист, стар. похвальная грамота, особо выданное одобрительное свидетельство, за заслуги, за ученье и пр. Похвальный человек, хвастливый, самохвальный. Похвальная неделя, пятая великого поста, когда на утрени читается акафист Похвала Богородице. Похвальная доска, в училищах, на которую записываются лучшие ученики. Похвальчивый, кто любит хвалиться, бахвалить. Похвалинский, к церкви во имя похвалы Богородице относящ. Похвалинский съезд, в Нижнем. Похвалитель, -ница, похвальщик, -щица, кто похваляет что-либо, одобритель, восхвалитель, прославлятель. Похвальник, -ница, похвальный ученик, работник; кто ведет себя хорошо, заслужил похвалу. Похвалок м. однократная похвала, одно одобрительное слово, речь: хорошо! Похвальность, качество хвалимого, сост. похвального. Похвальство ср. похвальба.

ПОХВАРЫВАТЬ, похворать. Что-то он стал похварывать, частенько хилеет. Я похворал на неделе, поболел, занемог было, занедужил, мне понездоровилось. Похвору ходить, с трудом, перемогаясь. Похвореть, похилеть, одряхлеть.

ПОХВАСТЫВАТЬ, похвастать. Он иногда похвастывает, повирает, пускает красное словцо. Он, видно, похвастал, схвастал, соврал, сказал, из хвастовства, неправду. | Похвастать чем, похвалиться, выставить что себе в похвалу, в заслугу, или хвалиться вещью, чем-либо своим. Похвастаю хоть тем, что не совру. Я вам похвастаю новым ружьем и лошадкою. Похвастаться чем, похвастать, похвалиться, потщеславиться, выставлять себя или свое напоказ, ожидая похвалы, напрашиваясь на одобренье. | Хвастать взаимно, друг перед другом. Давай, похвастаемся, чья лошадка возьмет! Похвасть ж. хвастовство, бахвальство или самохвальство. Парень бы ничего, да с похвастью.

ПОХВАТЫВАТЬ, похватать. Он похватывает, берет взятки. Ты не больно похватывай руками, захватаешь. Желна только похватывает пчела, едва успевает хватать. Похватал он кой-что, немного, несколько. Из-под рук похватали, расхватали, выхватали все, одно за другим. Похватить стар. схватить, под(вы)хватить. Бысть пожар велик, и из стрельниц похватило тесницу с огнем, понесло на Яневу улицу. | Твер.-ржев. взять, принять. Ну такой у нас обычай похватили. Похватиться чего, спохватиться, хватиться. Похватный, -тчивый, кто хватает что ни попало, чужое; | спохватчивый, кто вовремя вспоминает нужное. Похвать ж. привычка хватать все, что под рукой.

ПОХВЕРК м. горн. немецк. толчея, для толченья руды. Похейзен, железная оковка толчейного песта, башмак. Похерц, толчейная руда, идущая под толчею. Похзоль м. чугунная доска под пестами. Похкостен, толчейная ступа.

ПОХЕРИТЬ что, выхерить или помарать, вычеркнуть. Эту штука (или шутка) стара: похерить пора.

ПОХИКАТЬ, похихикать, посмеяться, похохотать тихонько.

ПОХИЛИТЬ что, южн. зап. пск. твер. наклонить, понагнуть; -ся, страдат. возвр. Похилеть, стать хилее прежнего. На похилое (покляпое) дерево и козы скачут.

ПОХИМИТЬ, похимо(и)стить вост. поворожить, поколдовать, пошептать, познахарить; изурочить, сглазить, испортить кого; | пенз. тамб. украсть. Разве что похимистили над тобою?

ПОХИТРИТЬ над чем, помудрить, помудровать, придумывать.

ПОХИЩАТЬ, похитить что, хищнически захватить, унести; пограбить, украсть; отнять, отбить; завладеть воровски. | Уничтожить, истребить, лишить чего. У него серебро похищено. Ястреб цыпленка похитил. Он себе невес похитил. Болез похитила много народу. Смерть его похитила. Мороз коноплю похитил, тамб. познобил, побил. Переднюю славу сами похитим, а заднюю ся сами поделим. Слово о полку Игореве -ся, страдат. Похищенье ср. похитка ж. разбой, грабеж и воровство, кража, насилие, хищничество, тайный унос, или отъем силою. Похитчик, -чица и похититель м. -ница ж. или похищник стар. хищник, похитивший что или кого-либо. Похищенник, -ница, похищенный кем человек, ребенок, животное.

ПОХЛЕБСТВОВАТЬ, похлебить кому, угождать по хлебосольству, родству, дружбе, из корысти; поблажать, попускать, держать неправую сторону, поноравливать. Им похлебствуется, их кроют и им поблажают, у них есть заступники. Похлебствованье, действ. по глаг.; похлебство, то же бол. в знач. отвлеченном. Похлебственный, к сему относящ. Похлебщик, -щица, кто похлебствует.

ПОХЛЕБЫВАТЬ, похлебать. Похлебывает щец, да прикусывает хлебцем, исподволь, не спеша. Похлебал, да и ложку облизал, совсем, и выхлебал все. | Похлебал бы ты чего, поел бы немного жиденького, несколько. Похлебка ж. всякая жидкая пища, которую хлебают, едят ложкою; щей не зовут похлебкой, а разные супы и навары. Картофельная похлебка. Похлебочное варево. Нередко путают производные от хлеб и хлебать, и различать их не легко: похлебство вероятно от хлеб; хлебины сомнительно. Дали похлебку в три охлебка. Похлебоваться олон.-крг. употреб. похлебуйтесь! кушайте, говор. потчуя, угощая.

ПОХЛЕСТЫВАТЬ, похлестать. Похлестывай лошаденку! подгоняй. Наперед покорми, а там похлещи. Шуба похлещется, моль повыхлещется. | Я похлестался веником в бане, похвостился, попарился. | Ребятишки похлестались, друг друга, подрались. С похлесту пыль, со хлесту, хлопанья бичем.

ПОХЛОПОЧИ, пожалуйста, в городе о моем деле. | Они похлопотали, влад. калужск. посчитались, поссорились между собой.

ПОХЛОПЫВАТЬ, похлопать. Похлопывай, чаще, не выскочит ли зайчик! Похлопаем сегодня в театре певице.

ПОХЛЫЙ? олон. о плодах, незрелый, недошлый, зеленый.

ПОХЛЯТЬ (похлю, похлим) пск. похрять вост. пойти.

ПОХМАТКА? (похватка?) ж. олон. нрав, обычай. Не дай Бог никому такой, похматки, как у него!

ПОХМЕЛЬЕ ср. сост. человека, после хмелю, по отрезвлении от пьянства; дурнота, головная боль и новый позыв на хмельное; | питье после пьянства, продолженье его. С похмелья головушку разломило. Запить похмелье. С этого веселья, каково-то похмелье! Савелья ломает с похмелья. Не всякому Савелью веселое похмелье. С похмелья не выговоришь. Ваши пьют, а у наших с похмелья голова болит. Не хмель беда, а похмелье. Похмелье, что (ровно) победки: с ног собьет. Похмеляться, похмелиться, опохмеляться, запивать пьянство, пить несколько, для поправленья болезненого состоянья, после перепою. Стал похмеляться, да опять и запил. Играй, да не отыгрывайся, пей, да не похмеляйся, сопьешься. Похмеленье, похмелка, действ. по глаг. Похмельной, к похмелью относящ. Не жаль молодца битого, жаль похмельного, с тошнотою и головною болью. Похмельное доймет - отшутишься; голодное доймет - окочуришься. Пьяница проспится, похмельной никогда. Похмелки ж. мн. тамб. другой день свадьбы. Руский человека похмельчив, любит похмеляться, и спивается.

ПОХМУРИЛ он было брови, похмурился немного, подулся. Похму(ы)ра об. кур. угрюмый, суровый, пасмурный человек. Похмурый день, пск. пасмурный.

ПОХНЫКИВАТЬ, хныкать понемногу; похныкать, хныкать несколько, немного, и перестать.

ПОХНЮПЫЙ зап. печальный, грустный, задумчивый, угрюмый. Похнюпить голову. -ся, понурить, повесить, потупить очи, пригорюниться.

ПОХОБОТЬЕ ср. сар. тяжба, следствие, розыск, как последствие дурного дела (от хобот, хвост?). Похоботить? тамб. постараться разыскать?

ПОХОВАТЬ южн. и зап. попрятать, позапрятать; | погребсти, похоронить; -ся, страдат. и возвр.

ПОХОДИТЬ, поход, похожий и пр. см. похаживать.

ПОХОЛИТЬ. Лошадка эта перепала с дорога, надо похолить ее, поберечь, походить за нею и покормить. -ся, страдат. и возвр.

ПОХОЛОДИТЬ кисель, постудить, дать простыть, дать захолонуть. Руки, ноги похолодели, похолонули, остыли. На дворе похолоднело, стало похолоднее.

ПОХОЛОПИТЬ кого, стар. обратить в холопы, укрепить в холопстве. Похолопеть, стать похожим на холопа, принять сродные ему обычаи, понятия. По-холопски, по-холопьи рассуждать, как судит холоп.

ПОХОЛСТНИК м. новг. пониток, понитковый шабур.

ПОХОРОМНОЕ ср. стар. или пожилое, род пошлины, которая взыскивалась за переход крестьянина из волости в волость, от владельца к владельцу. А кто продаст свой жеребей, а сам пойдет за волость, и на том имати похоромное сполна.

ПОХОРОНЯТЬ, похоронить покойника, хоронить, погребать, предавать земле, зарывать, закапывать, с установленными обрядами; поставить в гробу в склеп. Я на году уж третьего похоронила, из семьи, или ребенка. Его сразу не похоронишь. Не помрешь, так не похоронят. | Вообще, закопать, запрятать куда во множестве. У него видели воров во дворе, да он их похоронил, попрятал. -ся, быть похоронену; | спрятаться, скрыться, о многих. Похороненье ср. действ. по знач. глаг. Похороны ж. мн. погребенье, весь обряд преданья трупа земле. Ныне сказаны похороны нашего старшины. Какова смерть, таковы и похороны, Красния похороны, как муж жену хоронит, горькие похороны, когда жена мужа хоронит. Один хлеб попу, одна радость - что свадьба, что похороны! После похорон заглядывают в печь, чтоб не бояться. С похорон домой, так тули руки к печи. С проводов покойника надо руки погреть (чтоб не занести домой смерти). Похоронка ж. вещь, которую кто-либо запрятал. Чужую похоронку никто не найдет. Похоронная память, стар. письменное разрешенье десятильника (благочинного), предать тело земле. Похоронный марш, жалобный, печальный, который играют при похоронах. Похоронщик, гробовщик, промышляющий отправленьем похорон. Похоранивать, хоронить частенько. У них вся семья вымерла, то и длло похоранивают.

ПОХОРОХОРИТЬСЯ, поважничать, поломаться; попротивиться.

ПОХОРОШИТЬ товарец, подкрасить, подцветить, подправить на вид. Девушка выросла, сложилась и очень похорошела. По-хорошему нареч. вост. подобру или поздорову, слава Богу, благополучно. Все ль у вас по-хорошему? | вят. давненько, изрядно давно. Когда он был? "Да уж по-хорошему!"

ПОХОТЕТЬ (похочу, будущее), захотеть, согласиться, пожелать. Кто куда похочет, путь найдет. Он сам в солдаты похотел. Бог дает власть, кому похочет. | Похотеть (похотею настоящее), быть в похоти, в плотском вожделении, о животных. Похотелось ему свету повидать. Похотенье ср. хотенье, желанье, стремленье; | сост. похотеющего. Похоть ж. плотское вожделенье, побужденье. | Прихоть, причуда, произвол. По своих похотях изберут себе учителя, Тим. Похотный, к сему относящ. Похотливый, сладострастный, чувственый, плотских наклонностей. - вость, свойство это. Похотник, похотливый. | Церк. желающий запрещенного. Похотничать или церк. похотствовать, поблажать грубым, чувственым страстям своим, плотскому вожделенью. Похотень м. моск. небрачно рожденный.

ПОХОХЛИЛСЯ цыпленок, однако опять оправился.

ПОХОХОТАЛИ мы вчера вдоволь!

ПОХРАБРИТЬ кого, поселить более мужества, сделать похрабрее. Молодцов этих похрабрили чаркою. Похрабриться или похрабровать, временно оказать храбрость, либо неуместную, либо ложную, мнимую, притворную. Похрабреть, стать похрабрее.

ПОХРАМЫВАТЬ, хромать помаленьку; похромать, хромать несколько, временно. Каково похрамывается? ковыляется.

ПОХРАПЫВАТЬ, похрапеть. Завалясь на печь, похрапывает. Похрапел немного, поспал. Похрап м. похрапка ж. храп, храпенье, по разнообразию его. Храпит молодецким похрапом. Похрап с присвистом.

ПОХРИПЫВАТЬ, похрипеть. Что-то она похрипывает да покашливает. Похрипела курица с типуном.

ПОХРУСТЕТЬ, хрустеть несколько. Хрящик похрустел под зубами. Похруст м. арх. костяк, остов, скелет; | завить, ручная кисть.

ПОХРЮКИВАТЬ, похрюкать. Похрюкивая жрет и спит. Не похрюкав, свинья не съест.

ПОХРЯТЬ куда, вост. пойти, отправиться пеши.

ПОХУДАТЬ или похудеть, потощать, поспасть с тела, утратить несколько тучности, полноты, противопол. пожирнеть, подобреть, поплотнеть, потолстеть.

ПОХУЖЕТЬ, стать хуже (Наумов).

ПОХУЛИВАТЬ (иногда), похулить (сразу) что, кого, осуждать, охуждать, охаять, опорочить, побранить, признать плохим, неправым, виноватым, не одобрить вещи или поступка, укорить. Ни похулить, ни похвалить. Не похваля, не продашь; не похуля, не купишь, -ся, страдат. Похуленье ср. похул м. похулка ж. действ. по глаг., охуль, хула, ос(х)ужденье, охайка. Похульные слова, речи, хулительный. Похулитель м. -ница ж. похуливший что, кого.

ПОХУПАТИСЯ, похупитися стар. (малорос. похопитися?) покушаться, порываться, устремляться. А на 14 лето похупается (Девгений) всякий зверь победити. Пошел бяше окаянный Кончак, похупся яко плечити хотя гряды рускые.

ПОХУХНАТИ, похухнание стар. церк. пороптать, ропот.

ПОЦАЛОВАТЬ, см. поцеловать.

ПОЦАПАТЬ, -ся, поцарапать, -ся. Кошка меня поцапала.

ПОЦАРАПЫВАТЬ (иногда, временем), поцарапать (вовсе, все, или несколько) что, кого, царапать, драть, ис(рас, на)царапать. -ся, страдат. возвр.

ПОЦАРСТВОВАТЬ, царствовать известное время; поцарить, то же, но первое бол. общее, повладеть, управлять государством, второе говор. только о царе. По-царски, как прилично царю.

ПОЦВЕСТИ или поцвесть, цвести временно и отцвести.

ПОЦЕЖИВАТЬ (иногда), поцедить (несколько),цедить, вы(от, про)цеживать. -ся, страдат.

ПОЦЕЛОВАТЬ ткого (целовать, лриветствовать или здравствовать целостно, всецело; посему цаловать, южн. зап. менее правильно), облобызать, приложиться устами, губами, чмокнув. Поцеловать крест, присягнуть. Припав, поцеловал родную землю. Губы зудят -к поцелуям. Поцеловаться с кем, поцеловать друг друга взаимно. Они обнялись и поцеловались по-польски, в плечи. Поцелуйся с ним. Поцелованье ср. действ. по глаг. Поцелуй м. целованье, лобызанье, однократное приложенье уст, в знак любви, дружбы, привета, уваженья и пр. Баранки в Валдае, продажные, а поцелуй на придачу идет. Поцелуями не проживешь, о неимущей чете. На поцелуи, что на побои, ни весу, ни меры. Поцелуй Христа предал, о коварстве. До первого поцелуя! до свиданья. Отдать кому поцелуй, целованье, привет. Посылаю детям матерный поцелуй свой, на письме. Роса, поцелуй небес. *Первый поцелуй весны, первый теплый день. Поцелуева горка, Поцелуев мост (петерб.), Поцалуев кабак, названья прощальных мест, при проводах и расставаньи. Поцелуйный привет. Поцелуйные губы, свадебная песня. Поцаловки ж. мн. кур. орл. сшивалки, сговор, рукобитье: жених и невеста подносят друг другу по трижды вина, целуясь, а она дарит его ручником, ширинкою. Поцель нареч. пск. всклень, полно, по край, дополна.

ПОЦЕНИТЬ, оценить все, о чем речь, или несколько, немного.

ПОЦЕПЛЯТЬ, поцепить что, куда, почепить сев. и малорос. цеплять, при(на)цеплять, привешивать или укреплять цепляя. Все сидельцы поцепляли на себя часы. Рязрядили дочку в пух, поцепляв на нее все побрякушки свои. Поцепи-ка перевясло на ведро. -ся, страдат. возвр. Что у тебя репьев поцеплялось к подолу. Поцепленье ср. поцеп м. поцепка ж. действ. по глаг. | Поцеп, очеп колыбельный, новг. | Поцепка, -почка, цепочка, цепное украшенье на шею женщин, цепочка часовая, или с дудочкою; шнур, ремень, цепочка, для подвески к поясу оружия, кинжала; шесть или веревка, за которую привешена колодезная бадья. | Привязь, веревочка. | Перевясло у посудины, у ведра дужка или в ушках, новг. пск. поцопка; мочко у одежи, для подвески. Почепка южн. веревочка, бичевка, снурок; | вят. перм. поцепка, цепочка; слышно и почепить, вм. поцепить. Почепня ж. смол. лукошко, для мелкого корму, мякины. Поцеп и почеп м. жердина, либо веревка, на коей бадья привешена к очепу, над колодцем, или жердь, к коей подвешена колыбель.

ПОЦЕРЕМОНИТЬСЯ, постесниться из вежливости.

ПОЧАВКИВАТЬ, почавкать, почвакать, почмокать. Есть почавкивая, видно, вкусно. Почавкал беззубуй корочку, да не перегрызет.

ПОЧАВРЕТЬ зап. поблекнуть, повянуть, зачахнуть.

ПОЧАДИЛИ только, затопив печь. а избы не согрели.

ПОЧАКРЫЖИЛА бестолковая портниха атлас, весь изрезала, испортила в кройке. | Хотел он остричь меня, почакрыжил, да и бросил, постриг немного.

ПОЧАПИТЬ конец бревна, вост. понурить, опустить ниже, свесить. Коромысло вплавь почапилось, одна скала перетянула. Почапить очеп, опустить бадью в колодец. Почапливать, чапить исподволь, опускать постепенно один конец ниже.

ПОЧАРОДЕЯТЬ, -действовать, почаровать, поколдовать, познахарить, поворожить, поволхвовать, поволшить.

ПОЧАРОЧНАЯ продажа, раздача вина, чарками; дробно.

ПОЧАСИТЬ ниж.-сем. пск. твер. подождать, вы(со, -обо)ждать, погодить с часочек. Кабы ты почасил здесь, я бы сбегал, достал. Почасовать ниж. быть, оставаться где недолго, не днями, а часами. Часу не почасуем дома, все разгон! Почасу нареч. ныне, теперь, сейчас, в настоящее время. Почасу нет, а завтра будет. Почасно нареч. ежечасно; | по одному часу. Пей зелье почасно, глотком. Мы почасно караулим, втроем. Почаски м. мн. являющиеся ежечасно. Детки поаски едят из одной чашки.

ПОЧАСТНО нареч. частями, почастям. Почасту нареч. часто, частенько, нередко. Он почасту у нас бывает. Почистить, частить несколько и перестать. Пьяный почастил ногами на месте, да видит, что не берет, и присел.

ПОЧАТОК и пр. см. починать.

ПОЧАХНУТЬ, за(ис)чахнуть. Цветы почахли. | Чахнуть иесколько времени. Почахла с полгода, и умерла.

ПОЧАШНИЧАТЬ, пображничать, быть на пирушке, попойке.

ПОЧАЯТЬ что, кого, предвидеть, предугадать; почуть, послышать сердцем, чувством или догадкою. Почаяв беду, загодя ушел. А где почают воров казаков, и вы бы в тех местах велели засеки засечь крепкие, стар.

ПОЧВА ж. (от почивать, лежать?) поверхность земли, верхний слой ее, по качеству своему, или | по возвышенью, уровню, как основанье местного уровня, подошва. Почва тучная, чернозем, растительный перегной, теплая, жаркая. Холодная почва, сырая, мокрая, болотная, либо: белая, известковая, иловатая; бывает: песчаная, глинистая, каменистая, болотная, кислая, легкая, тяжелая, пресная, суглинок, рыхляк, лудяк, супесь, захлесть (нанос), хрящ, меловая, иловатая, солончак и пр. Называют ее и по хлебу: пшеничная, желтоглинистая; льняная, сухая и тощая; конопляная, удобренная, тучная и пр. На выставке были образчики почв. | Высота колокольни от почвы 12 сажен, от уровня воды 13, от уровня моря 25. Кладка стен выходит из почвы, поднялась уже повыше уровня земли. | Геогноз. слой, пласт, толща известного образованья; Каждый, переворот на земле образовал свою почву. Почва первозданная, третичная, угольная, наносная, осадочная, песчаниковая. | Горн.-заводск. подошва, пол, земь, под; исподняя, подножная плоскость водопрямой (горизонтальной) разработки; под плавильной печи; чугунная доска под пестами толчеи, она же похзоль. | Почва, олон. подошвеная кожа. Почвенный, к почве относящ. Почвенные преимущества местности, где плодороднее. Почвенная карта, с различной окраской почв различного рода. Почвенное водяное колесо, подошвенное, подливное, где вода бьет под колесо. Почвенный камень или плотик горн. порода, лежащая под золотою россыпыо. Почвоуступная работу или выработка, горн. уступами, ступенчатая.

ПОЧВАКАТЬ, почавкать.

ПОЧВАНИЛСЯ, не захотел поклоняться, погордился.

ПОЧЕВО, почего, союз перм. сиб. почто, почто, зачем, для чего. Почево пришел? Почевокать, спросить несколько раз: что, чего?

ПОЧЕКАНИВАТЬ, почеканим. И бухарский хан почеканивает деньги. Надо почеканить образной оклад. -ся, страдат.

ПОЧЕКАТЬ новг.-череп. малорос. подождать, погодить, повременить.

ПОЧЕЛОВЕЧНО ниж. симб. все, сплошь, поголовно, каждый, всякий. По-человечески или по-человечьи нареч. как свойственно человеку. Живи по-человечьи, да по-божьи. Почелок м. арх. перм. головной девичий убор, вроде венца с лентами. Почеломкаться южн. здороваться, кланяться друг другу.

ПОЧЕМ нареч. чего стоит, какая цена, на вес, на меру или счетом. Барыша не берем: почем купили, потом и продаем. Почем с брата? посколько. Мужик купил три козы, заплатил за них двенадцать рублей - почем каждая коза пришла? по земле. Почем ходит полуполтинник? по рукам да по карманам. Почем ни дать, лишь бы взять. | Кур. вор. о чем, и | куда, зачем, пошто. Почем плачешь? Почем идешь?

ПОЧЕПЕЧНИК вят. шамшура, сборник, головной бабий убор.

ПОЧЕПКА, почеп и пр. см. поцеплять.

ПОЧЕРЕВНЫЕ деньги, стар. пеня, которую взыскивали с матерей за небрачных детей их: по полтине. Почеревок м. верх живота, где желудок; почерёвка и почерёвица, то же. Поцерёвица стрекоцёт. вят. брюхо болит.

ПОЧЕРЕДОВАТЬСЯ с кем в чем, чередоваться несколько времени.

ПОЧЕРИКА ж. тамб. гриб печерица, шампиньон.

ПОЧЕРНИВАТЬ, почернить. Некак он волоса почернивает? Почерни башмаки, да только не ваксой, чтоб не марались, -ся, страдат. или возвр. | Почернить письмо, почеркать, похерить. Почернеть, стать черным или почернее. Почерненье, сост. по глаг. Почернелые головни.

ПОЧЕРПЫВАТЬ (иногда), почерпать, почерпнуть что, чего, почерпсти церк. черпать, зачерпнуть, сгрести жидкость сосудом. Почерпни-ка мне водки из-под лодки! Лодка почерпнула воды, черпнула накренясь. Размахнула широко, почерпнула глубоко, да та ж вода. | *Брать, добывать, заимствовать сведенья, что-либо умственое. Народы почерпали веру свою друг у друга, иногда изменяя ее на свой лад. Сочинители, почерпая друе у друга, должны, бы оговаривать это. -ся, быть почерпнуту. Почерпать квасу, черпать несколько, в несколько приемов. Почерпанье, почерпнутие, действ. по глаг. Почерпало ср. церк. арх. сосуд, коим черпают; черпак, для наливки бочки. На почерпали имаши, а студенец есть глубок, Иоан. Почерпуха ж. арх. то же, черпак, корец, ковш; водолейка, плица на лодке. Почерпатель, -ница, почерпающий что, бол. в переноси, знач. Почерпом брать что, черпая, о жидкости, либо о сыпучем.

ПОЧЕРСТВЕТЬ, стать черствым или почерствее прежнего, позасохнуть, заскорузнуть, заскорбнуть. Почерствелый хлеб, говорят, здоровее есть.

ПОЧЕРТИТЬ и пр. см. почеркивать.

ПОЧЕСАТЬ, -ся и пр. см. почесывать.

ПОЧЕСТВОВАТЬ, почестить, почесть и пр. см. почитать.

ПОЧЕСЫВАТЬ, почесать. Стоит мужичок, почесывая спину. Почеши детей, вишь раскосматились! Не почешешь, так веред не вскочит, на все причина есть. | Весь лен почесали, перечесали, кончили. Почесать язык (врать вздор). Стоит сердечный, почесываясь, и не знает, что сказать. Когда лен почешется, тогда и на торг поедет. | Вот тебе гребень, почешись! У кого свербит, тот и почешись, на кого обиняк. Чем завираться, лучше молча почесаться. Где прошла свинья, там об угол и почесалась. Почесыванье, почесанье, почес, поческа, действ. по глаг. С почесу голова болит, с журбы, бранки. У него такая поческа, привычка чесаться. | Поческа, однобокий, половинчатый гребень. Почесь или пачесь ж. пачеси мн. изгреби, вычески, очески, очесье; почесь, перм. мягче и лучше изгреби и идет на простой камчатный товар, на столовую бранину. Эти почески не в почетку. Сталось у нас раздумье, да в голове почесушки. Почесуха, почесушка ж. почесуля ниж. сыпушка, сыпь по телу; свербежь, чесотка. | Сиб. помочь, для чесанья льну.

ПОЧЕТ, почетный и пр. см. почитать.

ПОЧЕЧЕНИТЬСЯ, починиться, поломаться, пожеманиться.

ПОЧЕЧУЙ м. геморрой; общая, при нашем роде жизни (более мужская) болезнь, от застоя крови в проходнойкишке. -ный, к сему относящ. Почечуйник м. растен. Роlygonum hydropiper, женскаягеморроидальная (в торговле), горчак, брылена; | Р. реrsicariа, мужская геморроидальная, почечуйник (ошибочн. почечник), блошная, почечуйнаятрава или почечуйка, горькаярябинка, горчак. См. живокост, также дереза и рдест".

ПОЧИВАТЬ, почить, южн. зап. починуть, спать, предаться сну, отойти ко сну; | отдыхать, праздновать от трудов; покоиться, пребывать в покое, в косности, бездействии; | умереть, скончаться и лежать в могиле, покоиться телом на веки. Спи, почивай, угомон возьми, колыбельная песня. Рабочие почили, уснули. Денные заботы улеглись, почиют. И почи (Бог)в день седмый от дел своих. Быт. На поле битвы почиет мрак и тишина. Почивший о Господе, в Господе, в Бозе почивший, покойник, усопший. Прах всех наших праотцев почиет, почивает в семейном" склепе. Он почил нынешнею ночью, опочил, скончался. Почиванье, почитие, сост. по глаг. Почивальный покой, почиальница, почивальня, спальня, ложница, повалуша, опочивальня, спальная комната. Почивало ср. кровать, койка, ложе, постель.

ПОЧИКИВАТЬ, почикать, почирикать, как пташка; | постучать чикая, напр. ударяя огнивом о кремень.

ПОЧИН, починок и пр. см. починять.

ПОЧИНАТЬ, почать что, почануть пск. за(на, в)чинать, приступать к делу, браться за что, стать делать, положить чему начало. Почнем же, братие, повесть сию, Слово о полку Игореве Починай пирог, рушь, режь да бери. Он почал петь, браниться. У нас дураков непочатой коряк или угол. Полно дурить, пора починать жить! Вот так и почну тукмачить по головам! Мы почали (сев. вост.) мн. почали (южн. зап.) другой закром, другую бочку вина. Стать починать, стать сказывать (т. е. надо начинать дело). -ся, страдат. или возвр. Сказка зачинается-починается. Не нами почалась, не нами и кончится. Род их почался от мурз. Починанье ср. длит. початие окончат. почин м. об. действ. по знач. глаг. Почин, начало, зачало, начин, зачин, передний конец, кон. Купцу почин дорог, первый, легкий покупатель. Я сегодня без почина, ничего не продал. Напочин, для почину, дешево продал. С почином! поздравдяют купцы друг друга. Благослови Бог почин. Все дело в почине. Почин всего дороже. Жену с почина берут. Для почину выпить по чину. Почин дороже рубля (денег)! Почин всего дороже. Дело за почином стало. Для почина всякого почту и уважу. Мал почин, да дорог. Горяч на почин, да скоро остыл. Живет и эта песня, для почина. Почин земель, владений, грань, межа, рубеж, конец или начало чего, предел. Починальный, починный, -ночный, к сему относящ. Починатель м. -ница ж. починалькик, -ница, починщик, -щица, починала об. за(на)чинщик, по(за, на)чинающий что-либо. Смотрите, братия, починальника своего Пересвета, запевалу. Починальница в паснях, хороводах, коноводка. Починок м. почин, начало. А се починок правде, стар. | Начало или закладка новой пашни в лесу, а с него, и заселенья; росчисть, чищоба, чисть, чища, расчистка, кулига, кулижка, посека; подсека, валки, огнище, пожег; | выселок, новоселок, выселки. Это коренное русское хозяйство, починковое, расчистка и выжег лесу, по мере сил и надобности, и эта почва дает три, четыре хороших урожая; по мере стесненья людностью, из селенья начинают выселяться на починки. Отсюда названье: огнищанин, крестьянин, ныне: кулижник, (ниж.-сем.); см. также рамо. Крестьяне лес секут и починки ставят, стар. | Починок, кур. початок. в знач. веретена пряжи. Початок м. зачаток, начало, почин. Издавна как еще Москвы початку не слыхивано, Котошихин От початку лет. Початки в человеке, зачатки, задатки, зародыши духовные, нравственые; совесть. | Початая вещь, нецельная; бол. половины: початок; менее: остаток. Початок пирога. | Пряжа на веретене, сколько напрядается на одно веретено. Мною ль початков напряла? Ни ткать, ни прясть, на початка мотать. Если девка навивает початок туго и ровно, то хорошо будет жить с мужем. | Плод кукурузы, белояройпшеницы, пшенки, маиса; кийки. | Головки болотного растен. Турhе, см. рогоза. | Початок, в геральдике, продолговатый ромб в гсрбе. Початка? ж. твер. губа. Отвесить початку, надуть губы. Починковский или починский поташ (от г. Починки ниж.), травяной. Починочка, растен. Spirеа, см. донник итаволга.

ПОЧИНИВАТЬ или починять, починить что, чинить, вычинять, делать починку; по(ис)правлять, переделывать на лучшее, править порчу, поврежденье; улучшать, приводить в порядок, в исправность. Починять сапоги, одежду, дом. -ся, страдат. и возвр. У меня ружье починяется, чинится, в починке, в поправке. Я починился, починил одежду свою, дом и пр. | Починиться, чиниться, исправлять свое, у себя, понемногу, несколько. Починиванье, починенье, починка, действ. по знач. глаг. | Починка, работа, на деле, что сделано для чинки, исправлено.

ПОЧИНИТЬСЯ, поцеремониться, поломаться, пожеманиться.

ПОЧИНКА, см. починивать.

ПОЧИНЬЯ? ж. олон.- карг. сени. Пой, ляг в починья!

ПОЧИР м. арх. кора по снегу, до насту, которая проступается.

ПОЧИРИКАТЬ, почикать, почиликать пташкою.

ПОЧИРИКИВАТЬ, почиликать, почикать, почирикать пташкою. Чижик обсиделся, стал почиликивать.

ПОЧИРКАТЬ корову, подоить, отдоить, попробовать дойку.

ПОЧИСЛЯТЬ, почислить или поч-есть что, счесть, зачесть, зачислить. Почислить дело решенным, приказное. Почислить деньги в расход, за(вы)писать. -ся, быть почисляему; | числиться, считаться временно чем или причем. Почисленье, действ. по глаг., зачет; за(при)численье.

ПОЧИСТИТЬ платье, щеткой, метелкой; почистить сапоги, ваксой; почистить шандалы, мелом и суконкой; чистить несколько. *Почистить пряжку, дать подзатыльника, солдатское от бывшей на ошейнике пряжки. Почистить лес, подобрать валежник, или проредить. Почистить писанное, выскоблить, подчистить. -ся, страдат. и возвр. по смыслу. Почистка ж. подчистка, скоблюшка, почищенное письмо.

ПОЧИТАТЬ, почесть кого, что чем, за кого; считать, признавать, принимать, полагать. Я его почитаю отцом, за отца, признаю и уважаю; почитаю, как отца, равно с ним уважаю, бол. относится ко второму знач. Так светло, что можно день за ночь почесть. Я обознался, я почел вас за вашего брата. Он говорит, что почитает это реиенным делом. | См. также почислять. Почту долгом быть у вас. Почитаю обязанностью доложить о сем. Хоть ешь, хоть не ешь, а за обед почтут. | Почитать, почтить кого, чтить, уважать, иметь почтенье, уваженье. Почитай старших и достойных. Меня, его почтили приглашеньем, удостоили, приложили честь. Он почтен общею доверенностью. Я почитаю и уважаю всякою делателя по призванью. Выпили заздравную и вос почтили! Почтенный человек, уважаемый. Он в почтенных летах, в средних, ближе к старости. Почтенная седина. Почту (вас) по рублику с пуда, больше не могу, сбавлю, скину, уступлю для почету. Как кого величают, так и почитают. Почтенный покупатель дороже денег. -ся, страдат. и возвр. по смыслу. Он почитается лучшим стрeлком в полку. Это почтится им за обиду. Не почлось бы это за искательство. Он почитается всема товарищами, уважается. Прямота всеми, всюду почитается. | Почитаться, моск.-вер. о девице, быть на возрасте и иметь почитателя. Она уж стала почитаться. Почитанье, почтенье, почет, действ. по глаг., уваженье, честь и чествованье, как чувство и как проявленье и внешнее оказательство. По почету и место, напр. за столом. По месту почет, по званию, чину, должности. По заслугам и почет. Гостю почет - хозяину честь. Хороший гость и хозяину в почет. Родине почет, а деньгам счет. По привету ответ, по заслуге почет. Почет деньгам взачет. Хорошо жить на почете умира да ответ большой. Кто красен дочерьми, да сынами в почете, тот в благодати. Каков вор, таков ему и почет. Больше почет, больше хлопот. Велик почет не живет без хлопот. Ему в харчевнях первый почет. Почитанье праздников у многих равносильно праздности. Мое почтенье! обычный привет, здравствуйте! Ему все оказывают почтенье. Всякому почет по заслугам (по роду). Губернатора встретили с большим почетом, с почестями. У них этот день в почете. Ваше почтенье, симб. ваша милость или ваше степенство; величанье нечиновных, недворян, напр. волостных старшин и пр. | Почет, знать. Весь почет съехался. Он в почет лезет. Почитатель, -ница, почитающий, уважающий кого, что. Это ее почитатель, поклонник, влюбленный. Почтитель, -ница, почтивший кого чем. Почтительный, почитающий, уважающий. Он почтительный сын, почтителен к родителям. -ность ж. свойство, качество это. Почетный, делающий, приносящий честь, или вообще к почету относящ. Он человек почетный, его знают, честят и уважают. Почетные гости, почтившие хозяина по особому случаю посещеньем, высшие по сану, званию. Почетный стол, свадебный. Почетный отзыв, почестной, похвальный, в виде награды. Почетный член общества, ученого братства, избранный по особым заслугам своим, или в почет к сану, званию его, без всяких обязанностей. Почетный гражданин, звание, даваемое купечеству 1 и 2 гильдии, художникам и служашим не из дворян и пр. Почетный караул, для почету, при высших начальниках. Почетные знаки, ордена и медали, разного рода знаки отличия. Почетливый человек, отдающий почет или почтительный. Почетность, почетливость ж. качество по прил. Почетник,-ница моск. калужск. почитатель, -ница, поклонник, кто за кем ухаживает, волочится. Она его почетница. Почетчина, почет, в знач. знати. Почтенность ж. сост. или качество почтенного. Почестить кого чем, или почествовать, а церк. почести и почествити, почтить, уважить, удостоить, воздать честь, почет или почести; | попотчивать, и в сем знач. говор. почествовать. | *Почестить кого, иногда принимается в обратном смысле: бранить, поносить. Почествуй гостей, обнеси вином. -ся, быть почтену чем. Почествованье, почетное угощенье, потчиванье, почтуха пск. Почесть ж. всякое внешнее оказательство почтенья, уваженья, почета лица по сану, по заслугам, славе его и пр.; знаки отличия, сан, чин, звание, или торжественое, обрядливое признанье чьих достоинств. Гумбольта принимали в России ссенаторскими почестями. Военные почести фельдмаршалу определены по уставу. | Перм. пир. Я ныне зван на почесть. | Перм. почетный гостинец, хлеб-соль. Почестной, почетный, честный стар. чествующий. И боярин посылает к послам с почестным столом, с яствою и с питьем, Кошн. Люди почестные, христиане православные! стихер. Было столованье почестной стол, пированье почестной пир, в почет кому-либо, празднество. Почестнойстол, сев. обед, на другой день свадьбы. Почестные, сущ. калужск. родители невесты в доме жениха. Почестка ж. почестки мн. почестье ср. почёсно, почестное, почетное угощенье, почетный пир, особ. у тестя после свадьбы; почестка бывает на другой день свадьбы, у родителей молодой, в почет родни князя, молодого, которую и сажают на почетные места; на третий же день свадьбы такая же почестка у молодого, где честят родню молодой. Почитай, почти, почесть, почесь нареч. безмалого, едване, чутьне, немногого не достает. Он почти согласен. Он уж почитай выздоровел. Я почесь совсем расплатился. | олон.-выт. вероятно, кажись, думаю, чад, считаю. Почитай, много ягод набрала?


В. Даль ПОЧИТЫВАТЬ-ПРЕВОСХОДИТЬ

ПОЧИТЫВАТЬ-ПРЕВОСХОДИТЬ

ПОЧИТЫВАТЬ, читать иногда, временем, исподволь. Почитать, читать несколько и перестать.

ПОЧИХАТЬ, чихнуть несколько раз, чихать и перестать.

ПОЧИЩЕ, несколько или гораздо чище; | поначе, получше, краше. И почище нас, да слезой умываются! Дорожка до вас! "Ищите почище (краше, лучше) нас!"

ПОЧКА ж. у животных одно из брюшных черев, в образе боба, служащих для отделенья из крови обветшавших, отживших частиц плоти, в виде мочи; стар. бубрег; почек две, по обе стороны хребта, под гусаковой перепонкой, позадь печени и селезенки, и от них идут проводники в пузырь. Он лаком до телячьих почек. Рассольник с почкой. | У растен. зародыш цветка, листа или побега; неразвернувшийся цветок или листок; лучше называть так одну цветочкую почку, пупок, пупочек, пупочку, распуколку, а листовую звать очком, глазком. Роза почку набивает, хочет цвести. Ребенок - почка, а цветок неведом. | Ископаемое всякий округло-шишковатый камень; почка малахитная, колчеданная. Рудной почкой зовут гнездовую руду, сидящую в матке как бы почками. | Почка, растен. Аngelica montanа, воровка, купырь. | Земляныепочки, растен. Saxifraga granulata,полевыемышки, овечьиорешки. См. бодан. Почечный, бубрежный, к животной или ископаемой почке относящ. Почечные сосуды. Почечный камень, болезнь; а в ископаемых | камень нефрит, или почечник. Почковый, к растительной почке относящ. Почковатый, на почку животную похожий, бобчатый. Почковать? деревья, прививать почкою. Почковьюн? м. насекомое, сумеречник, Рhalaena totrix.

ПОЧКАТЬ кого, в играх мячем, запятнать, засалить, зачкать; угодить мячем в бегущего. -ся, пск. перекинуться бранью.

ПОЧМОКИВАТЬ, почмокать. Такое винцо, что пьешь да только почмокиваешь! И всяк выпьет, да не всяк почмокает (или чмокнет, крякнет). Почмокаться с кем, поцеловаться.

ПОЧОКАТЬ, постучать рюмкой об рюмку. Почокали вечор, попировали. Поокаемся, чокнемся рюмками.

ПОЧРЕВАТЕТЬ, обеременеть, понести, забрюхатеть.

ПОЧТА ж. немецк. учрежденье срочного сообщенья, гоньбы, для пересылки писем, вещей, а ино и для езды путников; место приема писем и посылок, почтамт и почтовые конторы; место содержанья лошадей, для едущих по почте, на переменных; поезд, везущий почту; стан, почтовая станция. Роспись прихода и отхода почт. Тифлисская почта пришла. Отнеси письмо на почту. Где тут конная почта? где стоят почтовые лошади. Не по почте, поспеешь! не торопи. Только почта и проезжающим по почте дозволено ехать с колокольчиком. Легкая почта, с письмами, бумагами; тяжелая, с посылками; экстра-почта, идущая безостановочно до места назначенья, не обязанная забирать путем переписку. Военнаяпочта, учрежденная временно, в крае, который на военном положении. Голубиная почта, пересылка писем, подвязанных к голубям, приуроченным наперед к тому месту, куда письмо назначено. Городская почта, разноска записок между жителями города. Земская почта, для разъезда членов полиции. Летучая почта, верховая, от станицы до станицы, по рубежам государства. | Почта, род игры в фанты. Почтовуха ж. сев. почтовая, большая дорога. Почтовой, к почте относящ., прнадлежщ. Почтовая карета, в которой, от почтового управленья, раздаются за деньги места. Почтовая карта, с показаньем всех станций и расстояний их. Беды да печали на почтовых примчали. Почтовка, упряжка или поезд под почту. Почтамт, в столицах, заведует губернскими почтовыми конторами; им управляет почтдиректор, а конторами правять почтмейстеры. Почтамтские чиновники. Почтдиректорский мундир. Почтмейстерская должность. Почтдиректорша ж. почтмейстерша, жены их. Почт-инспектор, род окружного, на несколько губерний; звание это ныне упразднено. Почтсодержатель, -ница, кто с подряду содержит на станции лошадей, почтовую гоньбу. Почтарь, почтолион, присяжный почтовый служитель, для провожанья, отвоза почты и разноски писем, гонец. Почтарская служба костоломна. Постпакет м. тюк, содержащий письма, следующие в одно место, сдаваемый почтарем по пути.

ПОЧТЕННЫЙ, почти, почтить и пр. см. почитать.

ПОЧТМЕЙСТЕР, почтовый и пр. см. почта.

ПОЧТО нареч. длячего, почему, зачем, народное почто, пошто. пошто. Почто беседы моея не разумеете? Иоан. Почто роптать на Бога! Почто ты пришел? Пошел ни почто, принес ничего. И ништо тебе, пошто дуришь? Почто же мы с малешеньку не померли! стхр. Челом куме: сядь! Почто пришла? да так! Пошто, не знаю; а побожусь.

ПОЧУБАТЕТЬ южн. похохлатить, выростить на себе чуб.

ПОЧУВСТВОВАТЬ что, почуть, почуять, стар. почютити, ощутить, по(у)слышать, познать осязаньем, обоняньем, слухом или внутреним чувством. Почувствовал прикосновенье руки; - холод, трепет; - угрызенье совести. Он почувствовал себя нездоровым (не по-русски). Как было не почуть угару! Сердце беду почуло. Почует пушку и глухой, южн. услышит; иногда говор. почувать, нюхать, искать чутьем. Собака стала почувать. Почуя серого (волка), псы залились! Крылов. Он почуял, почул горечь, и выплюнул жвачку. И почютиша Ярополка идуча, идоша на верх Супоя, летопись. Тогда почула, как носом уткнула. Почувствованье ср. сост. по глаг. Ошибка эта почувствуется нашими потомками, отзовется.

ПОЧУДАЧИТЬ, почудаковать, побыть несколько времени чудаком. Почудить, почудесить, -сничать, попроказить, помудровать, постранничать. Почудиться чему, подивиться, изумиться. Почудил он, и люди ему почудились. Почудиться кому что, померещиться, привидеться, показаться, послышаться. Что мне почудился звон, колокольчик, или почудилось, будто кто звонит?

ПОЧУПИЛОСЬ кому, безличн. кур. почудилось, померещилось,

ПОШАБАШИТЬ, перестать работать, отдыхать. Плотники пошабашили, пошли обедать.

ПОШАВА ж. олон. новг. твер. поветрие, наносная, повальная болезнь. Шальная пошава, бранное Пошавиться арх. привидеться, почудиться, пригрезиться, померещиться. Пошавилось что ль тебе!

ПОШАВКАТЬ, поговорить невнятно, шавкая, шамкая, как беззубый. Пошамкать, то же, или поша(и, у)ркать босовиками.

ПОШАГАТЬ, походить, пройти шагами.

ПОШАЛИВАТЬ, пошалить. Ребятишки пошаливают без тебя. Лошадь эта пошаливает, иногда бьет. | Под Москвой фабричные пошаливают, грабять проезжих. | Ветер пошаливает, часто меняется, забегает с разных сторон. Пусть и пошалят дети, большой, беды не сделают. Пошалеть мн.ошалеть, одуреть, стать шальным. Пошалберить, -берничать, подурить, подурачиться, пошалить, поповесничать. По-шальному делаешь, как шальной, полоумный.

ПОШАПОЧНОЕ знакомство, по-шапочному, шапочное, не короткое, знаем друг друга, видались и кланяемся встречаясь.

ПОШАРИВАТЬ, пошарить. Чего ищешь, что путь пошариваешь? Пошарил в кармане и поймал дыру.

ПОШАРКИВАТЬ, пошаркать. Он пошаркивает по передним, кланяется, просит, ищет чего. Пошаркать, пообедать, подставить стул, поднять платок, Грибоедов. Он пошаркал по комнате, прошелся шаркая. Пошаркать нож об кирпич, почистить или поточить его; пошаркать ножом о кирпич, поши(у)ркать, потереть, производя звук, шарк. Рукава пошаркались, пообшаркались, сильно обтерлись, обились. Пошаркиванье, действ. по глаг.

ПОШАРЛАТАНИЛ хвастун этот, да скоро его разгадали.

ПОШАСТАТЬ ячмень, шастать несколько, немного.

ПОШАТЫВАТЬ, пошатать, пошатить и пошатнуть что, пошануть, пск. Пошатывай зуб почаще, так он выпадет. Пошатав гвоздь, его и руками вырвешь. Бурей забор пошатило, пошатнуло набок. -ся, страдат. и возвр. по смыслу. Идет на своих ногах, пошатывается, хмелен. Пошатавшись на стороне, домой хочется. Столб пошатнулся, покачнулся. Как пошатнулся, так уж и свихнулся. Пошатыванье, пошатанье, пощат, пошатка, действ. и сост. по глаг. на ть и на ся. Дошел домой с пошатом. У каждого своя пошатка. | Пошатка, влад.-яросл. поверие, суеверие; | поветрие, повал, наносная болезнь. | Пошат, твер. пск. головокруженье. Пошатеть перм. пошатеться, пошатнуться.

ПОШВЫРИВАТЬ, пшвырять. Он что-то не в духе, ходит да все пошвыривает, что подруки попадется. Всю дрянь пошвыряли, побросали, покидали, пометали, полукали. Детки пошвырялись снежками. Мусор пошвыряется в яму.

ПОШВЫРКАТЬ, похлебать, поесть. (Наумов).

ПОШЕВЕЛИВАТЬ, пошевелить что чем. Пошевеливай возжами! Пошевеливай дрова в печи, помешивай. Рука болит, нельзя пошевелить ею. Его ничем не пошевелишь, не тронешь, ни к какому делу не побудишь. -ся, страдат. возвр. Что такое шевелится, пошевеливается в траве? Пошевеливанье, пошевеленье, пошевел, действ. по глаг.

ПОШЕИНА, зашвина, затрещина, удар по шее. Пошеям нареч. вытолкнув вон. Я тебе пошеям отселе!

ПОШЕЛУДИВЕЛО все стадо от одной шелудивой овцы.

ПОШЕЛУШИТЬ на варево гороху. -ся, страдат.

ПОШЕНО ср. вор. пшено.

ПОШЕНЬКАТЬСЯ? где, ниж.-сем. забавиться, помешкать.

ПОШЕПЕЛЯЛ он что-то, а я и не расслышал.

ПОШЕПТЫВАТЬ, пошептать. Так тихо, что слышно, как листва пошептывает. Ты там что пошептал ей наухо? -ся, страдат. возвр. Ино и пошепчется, да услышится. Что вы там пошептываетесь? Пошептыванье, пошептанье, пошепт, действ. по глаг. Говорить пошептом, шепотом. | Пошепты, шепты, знахарские наговоры.

ПОШЕРЕНОЖНО, шеренгами, целою шеренгой, фронтом.

ПОШЕРШАВИТЬ что, сделать шершавым, неровным. -ся или пошершаветь, стать таким.

ПОШИБАТЬ, пошибить кого, побивать, бить, одолевать и колотить. Этот боец всех пошибает. | Он таки пошибает, иногда зашибает, пьет. | -на кого, смахивать, походить, быть похожим, схожим. Знать, что братья: друг на друга пошибают. Пошибанье ср. действ. или сост. по глаг. | Драка, свалка, бой, сраженье. Учинилось пошибаньеце великое. Пошибок м. пск. тамб. пошибалка, -лочка ж. ком и камень, чем бросают во что, напр. в собаку. Невзначай пошибком в окно угодил. Пошибью сбивать, шибком, швырком, броском. Пошиб м. художественное, искусственое стиль, школа, манера. Икона греческого, строгановского пошиба. Строгановского пошиба, да суздальского мастерства, икона.

ПОШИВАТЬ, шить не торопясь, иногда, временами. Пошить, о многом, сшить все. На рекрут уж и одежда пошита. | Шить несколько, немного и оставить. С часок пошила. Пошивать, пошить что, стар. вышивать, вышить, откуда пошевная рубаха, рукава, браные, шитые, вышивание, вышивные. Будьте надежны, все пошьется, к сроку будет готово. Пошитие и пошитье ср. пошив м. пошивка ж. действ. по глаг. Для пошиву сапогов. На пошивку одежды. За пошитье заплачено. Пошев м. арх. пошов вост. лубяной короб, сшиваемый мочалом; коробья, из осиновой обечки, с половинчатой подъемной крышкой, в нее ставят молоко. | Пошев, стар. или пошевни ж. мн. пошвы новг. пошвальни сиб. обшевни, розвальни, широкия сани, обшитые лубом; пошевеньки, небольшие, для городской езды. Пошевные отводы. Пошва, сиб. подошва; пошвекая мельница, почвеная, см. почва и нашва.

ПОШИКИВАТЬ, пошикать. Все хлопают, а кто-то пошикивает. Вечор в театре порядочно пошикали.

ПОШИЛЬНИК, твер. жерди для связки гонок.

ПОШИЛЬНИЧАЛ таки школьник этот, не утерпел!

ПОШИПЕТЬ, шипеть несколько и перестать.

ПОШИРИТЬ что, порасширить, сделать пошире; поширеть, стать шире прежнего. Поишровать сар. поосмотреться, пооглянуться вокруг. Поширять, полетать, поноситься, ширяя крыльями. Кафтан поширок калужск. воширок сев. широковат. На это знач. предлог по и во должно обратнть внимание.

ПОШИТЬ и пр. си. пошивать.

ПОШИШЛЯТЬ что, новг.- череп. поделать (татарск. шилямек?).

ПОШКАЧИТЬ? скот, калужск. о волке, порвать, порезать.

ПОШКОЛИВАТЬ, пошколить кого. Он таки пошколивает своих молодцов, каждый Божий день ученье. Надо его в руки взять да пошколить. -ся, страдат.

ПОШЛЕПЫВАТЬ, пошлепать. Вишь, как жидовка пошлепывает по грязи! Пошлепать кого по плечу, потрепать.

ПОШЛИНА ж. (что идет, пошло с товару) денежный сбор с привозного и отвозного товара; мыто (очистка), таможное (тамга, печать); ныне бол. говор. о сборе по заграничной торговля, но доход с продажной соли, налог на табак, на карты и пр. также зовут пошлиной, а иногда акцизом. По товару и пошлина. На язык пошлины нет. С вестей пошлин не берут; а ино хвалят, да денег не платят. Пошлины взяты, а товар потонул. По две пошлины с одного товара не берут. | Пошлина и пошлина, давний обычай, старина, древность, что искони пошло, повелось. Ино то обыскано (найдено), что то было учинилося нови, не пошлина, а нынеча не надобе. Докончаша (послы) мир вечный, по старой пошлиеа, летопись; вернее пошлина.И он не пошлиною приехал в Псков: священники против его (встречу) с кресты не ходили, не стародавним обычаем. | Яросл. подарки жениху от гостей, бол. съестеым. Пошлинный,к пошлине, в первом знач. относящ. Пошлинник м. стар. бывший цолнер, досмотрщик, мытарь, мытчик, таможенный чин или служитель, взимающий пошлину. Пошлый стар. давний, стародавний, что исстари ведется; старинный, древний, ис(спо)конный. А ездоки ездят не пошлою дорогою, не торною, а заезжают поля. И люди мои пошлые (потомственые) детям моим по половинам. | Пошлый или правый купец, стар.новг. записанный в свою сотню, с уплатою 50 гривее серебра вкупа, что ныне гильдейский, хотя тогда всем мог торговать, но за пошлого сстала обшина. | Ныне: избитый, общеизвестный и надокучивший, вышедший из обычая; неприличный, почитаемый грубым, простым, низким, подлым, площадным; вульгарный, тривиальный. Эти пошлые романы надоели. Пошлые шутки или речи. Пошлый человек, пошляк, пошлячек, пошлянка, пошлячка. | Пошлый парень, пошлая девка, моск.-вер. дошлый, зрелый, возмужалый, во всех годах. Пошловатый, пошлый, в меньшей степени. Пошленек, то же; пошлым-пошлехо(ше)неь, весьма, самый пошлый. Пошлость ж. сост., быть, качество пошлого. Пошлеть, становиться пошлым. Остряки день отодня пошлеют. Пошлятина ж. все пошлое или площадное. Допошлел до нестерпимости, испошлился, опошлился, опошлел вовсе. Попошлел против прежнего.

ПОШЛЯЛСЯ с год без дела, пошатался, погулял, побыл.

ПОШНОЙ? арх. бедный.

ПОШОВ, см. пошивать.

ПОШОВА, пошава ж. новг. пск. твер. поветрие, повальная хверь.

ПОШПИОНЕТЬ, полазутничать.

ПОШПЫНЯТЬ кого, несколько.

ПОШТО вост. пошто сев. сиб. см. почто.

ПОШТОПАТЬ чулки, штопать несколько; -ся, страдат.

ПОШТУКАТУРИТЬ дом мостами да перетереть весь.

ПОШТУЧНАЯ работа, плата, не поденная, а с каждой вещи.

ПОШУГАТЬ всех, южн. вят. распугать, разогнать, расшугать.

ПОШУКАТЬ чего, южн. зап. немецк. поискать. ПОШУКАТЬ? безличн. перм. попортить. Хлеб морозом пошухало.

ПОШУЛЕРИТЬ, позаняться шулерством.

ПОШУМЕТЬ пошумели, а дела-то не сделали.

ПОШУРОВАТЬ заводское, помешать жар кочергою. | Тул. подумать, помозговать, постариковать, пообдумать. Пощурать что, орл. потереть, пошмыгать (от малорос. шуровать, немецк. scheuern?).

ПОШУЧИВАТЬ, пощутить. Он все только пошучивает. Я с ним пошутил, а шутка-та ряд делу вышла! Леший пошутит - домой не пустит; водяной пошутит -утопит. Иному и век изжить, ровно шутку пошутить, нипочем. Умей пошутить, да умей и перестать. По-шутовскому, по-шутовски он одевается.

ПОШУШУКИВАТЬ, пошушукать. Молодежь в уголке все что-то пошушукивает. Они пощушукались, между собою.

ПОЩАДИТЬ что, кого, пожалеть или поберечь, уберечь, сохранить, спасти, оказать милосердие, покровительство; помиловать, простить не карая. Пощади рыбу в пруду, если сделать проруби, ведь задохнется! Провиденье пощадило его, спасло от гибели, смерти. Не пощадим за отечество живота своего. Это пощаженный временем обломок старины. -ся, быть пощажену. Пощаженье, пощада, церк. пощадение, действ. по глаг. Разъяренный человек лютый зварь: пощады не знает. Дождь льет без пощады. Дать пощаду, помиловать. Пощадный, к пощаде относящ.

ПОЩЕБЕНИТЬ дорогу, несколько усыпать щебнем.

ПОЩЕБЕТАЛА пташка, попела, почирикала.

ПОЩЕГОЛЯЛА ворона в павлиньем пере, да не долго: ощипали. Не пощеголялось ей, неудачно щеголяла.

ПОЩЕДРИТЬСЯ, у(или рас)щедриться, быть временно шедрым; пощедреть, стать вообще пощедрее, потороватее, потчивее. Пощедровать южн. походить на Новыйгод с поздравленьем, осыпая хозяев зерном.

ПОЩЕКОТАТЬ,-еся, щекотать, -ся немного.

ПОЩЕЛКИВАТЬ, пощелкать. Немцы едут, так бичем пощелкивают. Сидят девушки за воротами, орешки пощелкивают. Дятлы в дерево пощелкивали, Кирша. Пощелкивает зубами, от стужи, или от голода. Соловей пощелкал (языком), а неприятеля пощелкали (дали щелчка). Пощелкиванье ср. пощелканье, действ. по знач. глаг. Пощел-ычить вят. сиб. поболтать, побеседовать, побалагурить.

ПОЩЕЛЯТЬСЯ, пощелиться. Все доски пощелялись. Пол местами пощелился, даль щели. Морозом лес пощеля(и)ло. Пощелейница ж. костр. метель, вьюга, забивающая снег во все щели.

ПОЩЕНЬЕ, см. постить.

ПОЩЕПАТЬ полено на лучину, расщепать его вовсе. Пощепать, пощепить лучинки, несколько. Палка вся пощепалась, пощепилась, покололась в щепки.

ПОЩЕЧИНА ж. удар по щеке ладонью, оплеуха, заушина. Дать кому пощечину, заехать кого Харьковской губернии, Рожественского уезда, в город Рыльск, шуточн.

ПОЩЕЧИТЬ что, потаскать, поворовать; | пощечить нитку, твер. навощить. -ся, поживиться чем, попользоваться поживой.

ПОЩИБОРИТЬ щей. ниж. похлебать (от щи, щерба?).

ПОЩИПЫВАТЬ, пощипать. Козочка пощипывает муравку. | Горчичник пощипывает. Морозь пощипывает за пальцы. Пощипли птицу, ощипли. | Петушек петушка пощипал. Рак пощипывается. | Горох наш, видно, пощипывается! Мальчишки пощипались, подрались.

ПОЩУНИВАТЬ, пощунять кого, побранивать, побранить, пожурить, стараться усовестить, унять (счунять, счувать).

ПОЩУПЫВАТЬ, пощупать. Для того слепой пощупывает, что ни зги не видит. Пощупай пульс. Коли не веришь нам, так пощупай сам. Дай пощупать, дай в руку, так поверю.

ПОЩУРИВАТЬ, пощурить. Он, смлючись, все пощуривает глаза, и пощуривается. Пощурив глазом, пощурясь, поглядел, да ничего не разобрал.

ПОЭЗИЯ ж. изящество в письменности; все художественное, духовно и нравственно прекрасное, выраженное словами, и притом более мерною речью. Поэзией, отвлеченно, зовут изящество, красоту, как свойство, качество, не выраженное на словах, и самое творчество, способность, дар отрешаться от насущного, возноситься мечтою, воображеньем в высшие пределы, создавая первообразы красоты; наконец зовут поэзией самые сочиненья, писанья этого рода и придуманные для сего правила: стихи, стихотворения и науку стихотворства. Одни считали поэзию рабским подражаньем природе; другие- видениями из духовного Мира; третьи видят в ней соединенье добра (любви) и истины. Поэт м. пиита, человек, одаренный природою способностью чувствовать, сознавать поэзию и передавать ее словами, творить изящное; стихотворец. Поэтичный, -ческий, относящ. к поэзии, ее содержащий; изящный. Поэма ж. поэтичное повествованье, стихотворный рассказцелостного содержанья.

ПОЭКЗАМЕНОВАТЬ кого, испытать несколько в знаниях; -ся, страдат. и возвр. по смыслу.

ПОЭКОНОМНИЧАТЬ, поэкономить, похозяйничать бережливо, поскопидомничать, посберечь, присберечь, покопить несколько; поумалить расход.

ПОЮЛИТЬ, поелозить, поегозить, повертеться суетливо.

ПОЮНОК м. кур. теленок, выпаиваемый молоком, но не подпускной, опоек.

ПОЮРОДСТВОВАТЬ, поюродничать, прикидываться несколько времени юродивым, напустить на себя дурь, юродство.

ПОЯБЕДНИЧАТЬ, ябедничать несколько и перестать.

ПОЯВЛЯТЬ, появить, проявлять, изъявлять, оказывать, по(вы)казывать. Луна появляет нам одно только полушарие свое. Он, в дела этом, появил твердость и присутствие духа. В поле уж появило, арх. безличн. всходы показались. -ся, явиться, предстать, показаться, оказаться. Временем у нас появляются духовидцы. В Москве появился замечательный актер. Ныне появилось замечательное единодушие общества. Появилась какая-то болезнь. Звезда с хоботом появилась. Появленье, появь, появка, сост. по глаг. | Поява, чудо, диво, невиданное, редкость. Появой разрядилась, на диво людям. Появиться твер. рядиться или ломаться, вести себя появою.

ПОЯГНИЛИСЬ овцы, все, о коих речь.

ПОЯЗАТЬ кому что-либо, новг. ниж. пенз. ряз. посулить, обещать. Поязаться придти, обещать, -ся. Поязеуться еиж; язнуться, поддаться, соглашаясь. Он было и поязнулся, да, знать, люди отговорили, отступился.

ПОЯЗЫЧНЫЙ, расположенный по языкам или наречиям.

ПОЯКШАЛСЯ с худыми людьми, так добра не жди.

ПОЯМИТЬ, -ся. Рыли присадки, да весь сад поямили, изъямили. Кровельное железо поямилось, избито.

ПОЯРИТЬ зверя, стараться разъярить, подразнить. Пояриться на кого, разгореться яростью, на время. Поярый арх. страстный, чувственый. Поярый до вина. Пояр м. яросл. яровой хлеб, ярица. Поярок м. шерсть, руно с ярки, с овцы по первой осени, первой стрижки. | Симб. темная кора на березе, нарастающая после снятия белой. (Наумов). Поярковый и поярчатый, сделанный, сотканный, а бол. сваленный из поярку. Поярковая шляпа.

ПОЯРОК м. шерсть с ярки, первой стрижки, с овцы по первой осени; | войлок или изделия из этой щерсти. Поярковые валенки, катанки.

ПОЯРЫЖНИЧАЛИ приказные, поживились около нас.

ПОЯС м. (от поять, обнять, как понява), обвязка, полоса вкруг чего-либо; чем повязываются поперек стану, подвязывают на себе одежу; опояска, подпояска, кушак; поясок, нитяный, плетеный, коим опоясываются крестьяне по рубахе. В знач. кушака, мн. пояса и поясья; в другиз знач. поясы. Пояс в здании, полоса выступом, выпуск кругом. Землю нашу делят на пять поясов: жаркий, меж поворотных кругов; уморенные или средние, от них и до полярных, ледовитых кругов; холодные, от этих и до полюса, остья. Горный пояс, хребет гор; Уральский хребет на севера называется Камнем и Поясом. Пояса, в Ледовитом море, арх. длинная гряда льду. Пояс судна, более толстая обшивка, выдавшаяся полосой. Пояс орудия, фриз, тарель, выпуклый обруч, ныне малоупотреб. Пояс на небе, млечный путь. Орионовпояс, три яркие звезды в этом созвездии. Пояса на животных, поперечный полосы другой шерсти. Дураку попояс, а умный сух пройдет. Он его запояс заткнет. На семи поясах Бог поставил звездное течение. Все мы попояс люди (т. е. наполовину, а там - скоты). Креститься поперек пояса грешно (т. е. ниже, через пояс), раскольн. Днем как обруч, ночью как уж; кто отгадает, будет мой муж? пояс. Тысяча братьев одним поясом подпоясаны, на мать поставлены? сноп на земле. По поясу пояски, по поескам поясочки, полоски. | Пояс или поясница ж. поясника вор. чресла, природный перехват стана человеческого, поперечная полоса над крестцовою костью, по последним позвонкам, меж ребер и таза; по сему месту ложится пояс, опояска у мужчин. Кланяться в пояс, перегибаясь в поясе, поясницей. Влез попояс, полезай и по горло! С наше поживешь, узнаешь поясницу, которая ломит под старость. Как ни гнись, а поясницы не поцелуешь. Поклоном поясницы не переломишь. Поясной, поясничный, к поясу, пояснице относящ. Поясной поклон, в пояс. Поясное поличие, снятое по пояс. Поясничные позвонки, пять последних (спинных 12, шейных 7). Поясничная ломота. | Поясник м. поясница ж. кто точет, плетет, и вообще делает пояса, для о(под)пояски. Поясать, поясывать кого, что, опоясывать или обнимать, повязывать поясом. И ин тя пояшет и ведет, амо же не хощении, Иоан. Бочка обручами поясана. -ся, страдат. и возвр. по смыслу. Егда был еси юн, поясался еси сам, Иоан. Опоясать, подпоясать кого, -ся. Перепояшься, вишь распоясался кушак! Поясанье, пояска, действ. по глаг. Поящатый, в поясах, полосах, поперечно полощатый. Поясовый, поясковый, к поясу или пояску относящ. Поясковый ста. Пояска пск. опояска, поясок. Поясье ср. пояс, вязка снопа, перевясло. Поясничная, растен. Роtentilla norvegiса, горлянка.

ПОЯСАТЬ, поясник и пр. см. пояс.

ПОЯСНЯТЬ, пояснить что кому, об(из)яснять, у(раз)яснять, толковать, толмачить; дополнить речь несколько толкованьем, справками, сведеньями. Поясни мне цель свою. Дела эти в такой связи, что одно поясняете другое. Время пояснит, к чему это идет. -ся, страдат. и возвр. В бытописании вообще одно событие поясняется другим. Тайна пояснилась, не совсем, более догадками. Придет пора, и многое пояснится, станеть для нас яснее. Поясненье, действ. по глаг. Пояснитель, -ница ж. пояснивший что. Пояснители (комментаторы), толкователи древних писателей далеко между собою не согласны. Пояснительный отзыв, либо показание, дополнительное. Пояснеть, стать ясным или яснее прежнего. Дни пояснели. На дворе вызвездило, пояснело. | Теперь только для меня пояснело истинное намеренье его, выяснилось.

ПОЯТЬ, поятие и пр. см. поимать.

ПОЁЖИВАТЬСЯ, поёжиться, ежиться по временам; съежиться немного. Что-то он поеживается, зябнет, нето хворает.

ПОЁРЗАТЬ, поелозить, поползать по полу, поскользить по льду.

ПРА, предлог слитный, бол. ссущ., означающий родство или связь в дальнем восходящем или нисходящем порядке, предков или потомков, а иногда простое предшествованье чему по времени, или исконный, начальный, и пр.. Праотцы наши; правнуки нынешнего поколенья; празаконник Моисей; праобычай славян. Вероятно, пра в сродстве с предки, пред, а в немногих сл. заменяет про (празелень, прасол), или по зап. говору на а; в разн. славянских наречьях предлоги пра, пре, при, Про, заменяются один другим; см. Шимкевич. | Пра, право, см. правда. Прабаба, прабабка, прабабушка, мать деда или бабки; прадед, прадедушка, отец деда или бабки; | мн. прадеды, прабабки, предки. Прадеды наши так живали, и нам так жить наказали. Прабабки наши не светом, а семьей да домом жили. Прабабкин, -бушкин, прадедов, прадедушкин, им лично прнадлежщ. Прабабний, прабабничий, прадедный, прадедовский, прадедовный, к ним относящ. Прабабная клятва, грехопадение. Прадедовские обычаи. Прабабина, падедина ж. собират. наследье, имущество, доставшееся от прародителей. А вашему великому княженью с нашею прадединою, и деданою, и отчиною суд по старине. Прадедовщина ж. собират. быт и все вообще, что относится до прадедов или предков, предковщина. Павнук, правнучек м. правнука, правнучка ж. сын либо дочь внука, либо внучки. Правну(ч)ков, ему, правну(ч)кин, ей прнадлежщ. Правнучий, прнадлежщ. правнучатам, детям внука или внуки; к ним относящ. Прародители, то есть: праотец, прародитель м. и праматерь, прародительница ж. первая, по родословной известная, чета, от коей вышел род, поколенье, дом, колено. | Адам и Ева, как общие прародители рода человеческого. Прародители русских славяне. Праматерь уральских казаков, бабушка Гугнаха, по преданию, первая женщина, допущенная в казачий быт. Неделя праотцев, воскресенье перед Рождеством Христовым. Праотцев, праматерин, прародителев, прародительницын, лично им прнадлежщ; праотеческий, праотцовский, праотчий, праотний, праматерний, праматеринский; прародительский, к ним относящ. Праотчее падение. Праотчее достояние. Праотеческое гостеприимство. Прародительское завещанье, или церк. прародительное. Прападалица, рожь падалица, самосейка, самотечка, давшая еще второй урожай, на другой год. Прапрадед м. прапрабабка ж. прапрадателт отец и мать прадеда и прабабки. Прапрадедов, прапраабкин, им лично прнадлежш. Прапрадедовский, относящ. к ним. Пращур м. пращурка ж. пращуры, вообще родители прапрадеда или прапрабабки. Пращуров, пращуркин, им прнадлежщ.; пращурский, к ним относящ. | Пращур, ученое названье птицы жарких стран Eрimachus, близкой к удоду. Прапращур, -рка, прапращуры, родители пращура; говор. иногда и прапрапращур. Праправкук, праправну(ч)ка, сын и дочь правнука или правнуки. Правладелец, -лица, первый, древнейший владелец чего. Пражителп страны, исконные, начальные, коренные. Празаконник, первый законодатель страны. Празаконник Руси, Ярослав. Праобычаи, обычаи праотцев. Праотечество, родина праотцев. Праотечество иудеев утрачено ими. Прамир м. допотопный, первозданный мир, исконный.

ПРАВДА ж. истина на деле, истина во образе, во благе; правосудие, справедливость. Творите суд и правду. Стоят за правду. Нeт правды на свете суда по правде. Небеса, возвещают правду Его, Псалтирь.. Истина от земли воссия, и правда с небесе приниче, Псалтирь..правосудие свыше. | Неумытность, честность, неподкупность, добросовестность. Ходяй непорочен и делаяй правду, Псалтирь. Он живет по правде, противопол. по кривде кривдою. Правдою жить, палат каменных не нажить. | Правдивость, как качество человека, или как | принадлежность понятия, или рассказа, описания чего словами, полное согласие слова и дела, истина, противопол. ложь. В зтом человеке, одна правда, нет лжи. Я правду о тебе порасскажу такую, что хуже всякой лжи! Грибоедов. В словах его много правды, он прав, говорит правду. Рассуди ты его правду, а мою кривду! шуточн. | Праведность, законность, безгрешность. Аще не избудет правда ваша паче книжник и фарисей, не впадете в царствие небесное, Матф. | По первому коренному знач., правдой зовется судебник, свод законов, кодекс. Русская Правда и Правда Ярославлева, сборник узаконений, уставник. | Посему же, правда, стар. право суда, власть судить, карать и миловать, суд и расправа. Се яз князь великий пожаловал есми Дмитрея Аминева (т. е. селами) Утмановым да Яхренгою, с правдою, в покормленье. | Правда, стар. пошлина, за призыв свидетеля к допросу. А доводчику имати хоженое и езд и правды, по грамоте. | Также самый свидетель, притомный, послух. Судьи велели истцову и ответчикову правду перед себя поставити. Давать на чем правду, присягать. Вправду или вправду, заправду, взаправду, подлинно, истинно, взабыль, в самом деле. По правде, по истине, по справедливости. В нем правды нет, совести. Правду губить, судить, жить кривдою. Без правды жить легче, да помирать тяжело. Правда твоя, мужичок - а полезай-ка в мешок! Он на правду черт. Над правдой не мудруй. По правде тужим, а кривдой живем. От правды отстать - куда пристать? Про правду слышали, а кривду видали. Правда сама себя очистит. У Бога правда одна. Правда-свет разума. Правда светлее солнца. Правда чище ясного солнца. Все минется, одна правда останется. Не в силе Бог, а в правде. Царю пуще правда нужна. Царю правда лучший слуга (Я.Ф. Долгорукий). На правду нет слов (она сама высказывается). Доброе дело правду говорить смело. Дело знай, а правду помни. Дело помни, а правды не забывай. Варвара мне тетка, а правда сестра. Кто правдой живет, тот добро наживет. Бог тому дает, кто правдой живет. Что ни говори, а правда надобна. Торгуй правдою, больше барыша будет. Без правды не житье, а вытье. Без правды житье - вставши, да и за вытье! Правда со дна мяря выносит. Правда из воды, из огня спасает. Стать на правду, стар. идти на суд. Правда есть, так правда и будет. За правду не судись: скинь шапку да поклонись. На правде ничего не возьмешь. На правде взятки гладки. Правда суда не боится. Правда бессудна (или: несудима). На правду нет суда. Завали правду золотом, затопчи ее в грязь - все наружу выйдет. Правда - что шило в мешке не утаишь. Не всяку правду жена сказывай. Была правда у Петра и Павла (в застенке московском, т. е. где была пытка). У всякого Павла своя правда. Пришла правда не от Петра и Павла, а от Воскресения в Кадашах (намек на Московского голову Шестова 1845). Правда к Петру и Павлу ушла, кривда по земле пошла. Временем и дурак правду скажет. Не ищи правды в других, коли ее в тебе нет. В ком правды нет, в том добра мало. Не все то правда, что говорится (или: что люди говорят). Коли Грек на правду пошел, держи ухо остро! Цыганская правда хуже всякой православной кривды. Это Сидорова правда да Шемякин суд. Сват с правдой не ездит. Велика святорусская земля, а правда нигда нет места! За правду плати, и за неправду плати. Вся правда в вине. Счет всю правду скажет. Правду говорить - себе досадить. И твоя правда, и моя правда, и везда правда - а где она? | Правда, как нареч. истинно, да, так, согласен, бесспорно. Да, правда-не свои беды, для нас забавы! Грибоедов. | В виде союза: хотя, конечно. Оно, правда, и дорого, да любо. Правдивый, не уклоняющийся от правды, на ней основанный. Правдивый человек не покривит душой. Вести эти правдивы, истинны. Правдивый путь до небес. Правдивая книга, в госпиталях, для записки порций (ординарной, слабой, молочной) и особых требований ординатора и пр. вина и пр. Криклив, да на дело правдив. Правдивая рука правдой, живет. Простите на правдивом слове! Одна смерть правдива (не разбирает богатства). Правдивость ж. свойство или качество по прил. Правдо(у)ха об. правдивый человек, кто всегда говорит правду. Правдить тамб. делать что по правде, правдиво, добросовестно, исправно, как должно; | распоряжаться большаком в доме. Я яму указал пахать, теперь он и сам магёт (может) правдить. У нас еще дедушка правдит. | Оправдывать. Отнино (отеческо) словои по сказке правдит, и сказка к тому ведет. Правдитель м. тамб. хозяин, большак, старший в доме, в семье. Правдовать, начальствовать, управлять, судить и рядить, сидеть наряду. Этот голова у нас восемь годов правдовал. Праведный, оправданный житием, правдивый на деле, безгрешный. У праведна мужа душа красавица. От трудов праведных не стяжать (не нажить) палат каменных. Праведно живут: с нашего дерут да на церковь кладут. Праведно говоришь, правдиво, по всей правде, истине. Мать праведна ограда каменна. Для праведных у Бога места много. Праведник, -ница, праведно живущий; во всем по закону Божью поступающий, безгрешник. Творяй правду праведник есть. Иоан. Нeт перед Богом праведника, все грешники. | Сев. родители, в занч. усопших; | твер. прадед. У Бога для праведных места много. Не стоит город без святого, селение без праведника. Ни праведный без порока, ни грешник без покаяния. Не нужны нам праведники, а нужны угодники (т. е. нам угождающие). Праведников, -ницын, все, что лично их; -ничий, -нический, к ним относящ. -ничество, сост. праведника, спасенье. Праведенышко ср. вологодск. солнце, солнышко (праведное воссия солнце, церк.). Праведь ж. пск. твер. межа, или тропинка по меже. Правдолюбие свято, да не корыстно; или церк. правотолюбие. Правдолюбивые долговечны. Правдолюб, -бка, правдолюбец,-бица, любитель правды. Правдолюб: душа нагишем! Правдолюб: ворот на распашку, язык на плечо! Правдоподобный рассказ, сбыточный, возможный, и вероятный. Это неправдоподобное дело, в нем нет правдоподобия. Правдоречивый человек. Правдосудие и -судство ср. церк. правосудие. Течь правобыстро, прямым путем и быстрым бегом. Прововеденье, -ведство ср. законоведенье, наука права, правословие, ученье о правах и законах, юриспруденция. Правовед, -ведец, юрист, изучавший правоведенье. Правоверие, -верство ср. исповеданье правой, истинной веры; ислам присвоил исповеданью Мохамеда это названье. Правоверный, исповедующий правую веру; мусульманин. Праводушие, прямодушие и откровенность; | правда, добросовестность. Это человек праводушный. Правомудрие, -мудрость, истинная, божественная мудрость, противопол. суемудрие или лжемудрие. Правомудрый мыслитель силен словом. Правомудрствовать, философствовать право, правильно. Правомыслие, здравомыслие. Провомыслящий человек. Правомерный, пропорциональный, соразмерный, соответствующий, равномерный в частях своих. Правомерие, верная, правильная, полная мера; | правда, правосудие, правое воздаяние. Правопись, грамматика, наука правильно говорить и писать; | иногда в части, знач. то же, что правописанье, отдел грамматики, орфграфия, и примененье правил к делу, принятый кем образ писанья. Проворучница ж. арх. и леворучница, две девушки, между коими невеста сидит покрытая, во время плаканья, когда подруги работают и поют. Православие ср. правоверие, истинная вера, ученье; восточная русская церковь, грекороссийское, кафолическое (не католическое) исповеданье. Неделя православия, воскресенье по первой неделе великого поста: при службе провозглашаются догматы православной веры. Православный государь, русский. Православные, русский народ. Правоспособность, юридическое есть право лица (реrsonа) на юридическия отношения, определяемые положительным законодательством. Православати церк. быть православным, хранить догматы церкви своей. Правосудный, кто судит право, по правде; что содержит в себе правдивое, праведное сужденье или приговор, или к сему относится. Судья правосудный услышит! Ум его правосуден. Правосуд м. правосудие ср. провосудность ж. провосудство ср. стар. правый суд, справедливый приговор, решенье по закону, по совести, или правда. | Правосуд, ниж. член вотчинного (помещичьего) правленья; контора, сост. из бурмистра, правосуда, старосты, конторщика, писаря; бывал еще и выборный. Провосудить, правосудствовать или -судничать, судить по всей правде, творить суд и правду, суд по правде, быть праведным судьею. Правоте(о)чный, прямотечный.

ПРАВИЛО ср. закон, постановленье или узаконенье, основанье для действия, в данных случаях, при известных обстоятельствах. Правила для сборщиков, устав. Начальные правила счисленья. Монастырские правила, устав. Правила перед причастьем, наставленья, что должно исполнить. Тройное правило, математ. показывающее, как по трем данным отыскивать четвертое, искомое. Человек хороших правил, нравственый, честный, надежный. Я поставил себе за правило, не брать и не давать взаймы. Его не принимают, он не подходит под правила. Правильный, к правилу относящ. Правильные перья, крайнее перо в крыле, особого вида. Правильная ж. растен. Роlygonum, bistoriа, см. брылена. Правильный, согласный с правилами, на них основанный, им отвечающий, или по правилам сделанный. Правильное требованье, законное, справедливое. Правильное заключенье, логичное. - многоугольник, в коем углы и стороны равны между собою. - глагол, вполне подходящий под данные правила спряженья. -ность ж. свойство, сост. всего правильного. Правильник м. церк. каноник, книга, содержащая в себе церковные правила. Правильщик, правщик, -щица, кто правит лошадьми, кучер, возница, повозник; | правщик, кто по(ис)правляет что-либо, правит набор, корректор и пр. Правильщик м. -щица ж. костоправ, кто вправляет или правит вывихи, переломы костей. | Правщик, кучер. Правилье ср. деревянная нога, у сапожников, для правки сапога, подъема; вообще болван, или на чем что правится; | прибиваемый штукатурами временно брусок, во всю стену, для тяги по нем карниза. Правитель, -ница, правящий, управляющий, начальствующий. Правитель области, края. Правитель канцелярии. Правителев, все, что лично его; правительский, к правителям относящ. Правительный, к управленью относящ. Правительство ср. правленье или управленье, начальствованье. Правительство Муравьева в западном краеоставило навсегда благодарную память. | Степень, сила и пространство, область власти начальника. Далее Кяхты правительство градоначальника не распростирается. | Начальство, власти, совокупность сил управленья. Местное правительство, противопол. высшее или государственое. Правительственый, к сему относящ. Правительствовать, быть правителем, править землею, государствовать, княжить, начальствовать, править, управлять. Правительствующий Сенат, титул и почет нашего сената. -вование, правительство, в знач. действ.

ПРАВИТЬ, с предлогом правлять что, прямить, выпрямлять; исправлять, поправлять; делать правее, прямее, правильнее, исправнее. Править дорогу, перекладывать прямее, либо ровнять, чинить. Править ствол на струну, прямить. Править вывих, исправлять, вправлять на место. Править рукопись, поправлять, исправлять. Править правку, держать корректуру, исправлять ошибки наборщика по черновым (корректурным) оттискам. Править кирпич, прямить и ровнять его, покуда он сыр, когда повело его при сушке. Править бритву, косу, точить, острить, наводить лезвее. Бог пути грешных правит. | Править что, исполнять или совершать, соблюдая должное. Править службу цареву, служить. Править поклон от кого, сказывать, отдавать по порученью. Править посольство, стар. быть послом от царя. Править церковную службу, совершать по чину и обряду. Править кресты, отправлять великопостную службу на дому. Править именины, поминки, праздновать по обычаю. | - что с кого, доправлять, взыскивать, взимать, брать должное. Правь с меня, я за него порука! С него пеню правят, требуют. Править с кого убытки. | - кого, оправдывать, выгораживать, свободить от вины, выставлять правым, невиноватым. Святые денежки правят. Вора править - за него муку примать. Увертка не правит. Прямого нечего править, а править - испортить. | - чем, управлять, распоряжаться, начальствовать, повелевать; давать направленье, направлять, руководить. Государь правит царством, а хозяин домом своим. А царь тот правил, как медведь в лесу дуги гнет: гнет не парит, переломит - не тужит, сказ. Кораблем правят по матке (по компасу). Правь по румбу! наказ рулевому; держи, как идем. Править лошадьми, управлять возжами. -ся, страдат. и возвр. во всех знач. Он правится в суде, кажись, прав будет. Правится, как береста на огне, коробится свертком. Кладка (стен) правится по уровню и по отвесу. Набор словаря этого правится раз до десяти. С него правятся убытки. Для того тянется, что виноватый правится. Вора на виселицу ведут, а он все правится. | Правиться куда, арх. собираться, отправляться, снаряжаться. Волк правится к лесу, держится, порывается, охота. | Правиться или перм. праваться, клясться, божиться, заклинаться. Грешно праваться, не правайся! Вправить руку. Выправить подорожную. Доправить недоим. Заправить щи, забелить. Исправлять дом. Он исправился, не шалит. Направить пушки. Оправь на себе платье. Отправь письмо, да и сам отправляйся. Больной поправился. Картина подправлена, забалована. Переправилась паромом. Переправь обелку снова. Подливу приправляют лимоном. Все утро проправил. Расправить крылья. Ужо я с тобою поправлюсь, расправлюсь. С ним не справишься. Кто у вас управляет? Правленье ср. правка ж. действ. по глаг. Правленье по уровню пола. Правленье городом. Правка набора или печати. Правка стволов, гвоздей, вывиха, бритвы и пр. | Правка также черновой оттиск, для выправки, корректурный лист. | Правка у валяльщика нога, колодка, на коей правят валены. | Правленье, правительство, начальство, по образу устройства своего, или по качеству; управленье. Правленье самодержавное, советное или соборное, народное и пр. Правленье мудрое, кроткое; бедственое и пр. Бразды правленья, власть. | Присутственое, но не судебное, место, из председателя и членов; совещательное заседанье. Губернское правленье, высшее исполнительное, полицейское место в губернии. | Дом или помещенье, где эаседает правленье. Волостное правленье, из головы и старшин, правит волостью. Правленский, к правленью прнадлежщ. Правеж м. арх. уменье править рулем и вообще управлять судном. | Сиб. гребля. Идти правежем, на веслах. | Кур. отпеванье покойника, погребальный молитвы. | стар. взысканье долга, пени и вообще денег, с истязаньем. Поставить кого на правеж. Людей скупали, в долгах, с правежа, за долги, неплатеж. Ставиться ему (Гордею) перед съезжею избою, на правежи. В семеры гости зовут, а все на правеж. Что с ним далать станешь: на правеж не поставишь! о сильном. Правежный, к сему относящ. Правежные выписка, списки о взыске правежем. Правежник,-ница, кто правит с кого деньги правежем. Правед(т)чик стар. судебный служитель, пристав, правящий с виновных по приговору. Поныне говор.в правеже не деньги, т. е. иск, правка по суду ненадежна. Правило ср. вообще, чем правят, в разн. знач. прямая доска, со стойкой и отвесом, у плотников и каменщиков; | Простой брусок, аршина в два, для уравненья кирпичной кладки, род линейки; | румпель, рукоять руля, рычаг, для управленья рулем; | артиллер. хобот, рычаг дляуправленья орудием, особ. коронадой; | волжск. брас, возжа, снасть, которою ворочают рей, для оборота паруса; | охотничье хвост борзой и псовой собаки; | хвост у птицы. Не за шило платят, за правило, мастеру, не работнику. | Пск. брусок, оселок, ремень, для правки ножей; | сапожная колодка, копыл. | Брусок на ткацком стану с векошками, для подъема нитов. | калужск. тяж в повозке. | Правильце, писчая линейка, прямильце.

ПРАВО нареч. уверенье в истине чего-либо, сокращенно пра, истинно, воистину, ей-ей, справедливо, уверяю. Право, меня там не было! Право-слово не бывал я там. Право ж ну не был! кур. | Право сущ. ср. данная кем-либо, или признанная обычаем власть, сила, воля, свобода действия; власть и воля в условных пределах. Ему дано право карать и миловать. Право родителей над детьми не крепостное. Крепостное право у нас постепенно ограничивалось, а ныне вовсе упразднено. Право на что, основательность, законность. Право на благодарность, по заслугам; право на орден, на чин, пенсию, по закону. За десятилетнею давностью, он утратил право иска. Каждому сословию даны свои права. | Право, наука законоведенья (лат. jus; немецк. das Recht, франц. les droits), юриспруденция, или одна из ветвей науки этой. Право гражданское, военное, уголовное, римское и пр. Студент прав. Правость арх. правность; церк. правина; или правота ж. свойство, сост. по прилг., невиновность, неповинность; первое бол. в отвлеченном знач., второе, в прикладном. Правостию спасешься, правотою оправишься. Правота - что лихота: всегда наружу выйдет. | Правости в руках нет, сев. не прав руками, не владеет ими, болезнен. Правский, правской, заправский, правдивый, истинный, подлинный, настоящий, противопол. ложный, подложный, поддельный, подставной. Правские деньги. Это не правский барин, а так, полубарин. Он правски за дело взялся, перм. исто, крепко, основательно. Правша ж. правшина пск. правая рука, десная, десница; | праворукий, десноплекий, у кого, как обычайно, правая рука лучше, искуснее левой; противоол. левша, лакша, левоша, шуяк. Правша левшу вперед не пускаете. Правик и левик, у голубятников: чистыйголубь, который ходит направо, против солнца, или налево, посолонь. Правуха и левуха ж. голубка правик и левик. Бабка правик, битка на правую руку, а левик на левую; или бабка, которая всегда ложится боком, плоцкой. Правший вологодск. кто или что правее; южн. зап. то же. Еще чья правшая будет, неведомо! чья возьмет правдою. Правчий кур. кучер, кто правит лошадьми.

ПРАВЫЙ, десной, противопол. левый, шуий; | прямой, противопол. кривой, косой; | истинный, истый, противопол. ложный; | чистый, непорочный, противопол. виновный. Кладу крест правой рукой. По правую руку, сторону; о правый бок. Держи правее! С права (справа) налево, посолонь. Правая рука всегда правее. Правая бровь свербит - хвалят, левая - бранят. Говорит направо, а глядит налево. Правая дорога, прямая; но бол. в переносн. Идти право, правым путем. Ходи право, гляди браво! Право ходить - душой не кривить. Правые деньги, неподдельные, истые; или право, прямо, безгрешно нажитые. Живем на правую копейку, честным трудом. Правый человек, живущий право, праведно, по правде. Правое дело, правдивое, справедливое, законное. Право дело - а в кармане засвербело! Род правых благословится, Псалтирь. Виноватого оправить, правого обвинить, надобит. Правого Бог правит. Правый десяток, стар. пошлина с оправданной по суду стороны. Правая грамота, стар. данная во свидетельство оправданного по суду. Дело право: гляди прямо! Он прав, правехо(ше)нек", арх. здоров. Прав (прям), как дуга. Хоть ноги кривы, да душа пряма. Он не прав ногами, сиб. ноги отнялись, болят. Правая середа, кур. праздник преполовенья, на четвертой неделе великого поста. Правехонек, - шенек, вовсе прав, ни в чем не виноват. Не прямо, да право (и виноват, да оправдан). За правое дело говори смeло (стой смeло). Чем старее, тем правее; а чем моложе, тем дороже. Тем не прав, что "давно". Дракою прав не будешь. Бранью праву не быть. С правом на виноватого (о посредниках, в договоре).

ПРАГ м. церк. порог.

ПРАГМАТИЧЕСКИЙ греч. достоверный; на деле основанный и прямо к делу применяемый. Прагматическая история, изложенная таким порядком, прикладная, применяемая прямо к делу. Прагматическая санкция, особенно важное, государственное постановленье, напр. м. об изгнания иезунтов нз Испании, Карла III.

ПРАДЕД и пр. см. пра.

ПРАЗ предлог зап. смол. или през, через, чрез, сквозь, насквозь. Сверел пройшоу праз доску.

ПРАЗГА и празга ж. стар. и арх. аренда, оброк, откуп, наемка, кортом, кортома, мыть, прокат, отдача и содержанье из найма. Брать, давать землю в празгу. Монастырские луга ее празге ходят. Празговая запись, оброчная, кортомная, откупная. Празговать пожни, мельницу, содержать из мыту, оброку, оброчить, кортомить, откупать, нанимать, говор. и покупать, арендовать. Празга произн. и брозга, см. это сл.

ПРАЗДНЫЙ, о месте, просторе, незанятый, порожний, свободный, пустой, опростанный, пустопорожний. Праздный дом, без жильцов. Праздные поля, невозделанные. Праздная посуда, порожняя. Праздное место, никем не занятое, где можно стать, лечь, сесть, ничье; или должность, служба, с которой человек убыл, вакантное. | О вещи, снаряде гулящий, никому в это время не нужный. Нет ли у вас праздной прялки, топора, косы? Праздное время, когда нет дела, нечего работать, свободное. | О человеке гулящий, шатущий, без дела, ничем не занятый или ничем не занимающийся, шатун, баклушник, лентяй. Праздный, на грех натолкнется. Праздным бес качает. Праздная молодость - беспутная старость. | Бездельный, суетный, пустой, в чем нет ничего дельного, полезного. Праздные слова, вздорные, порожние. Праздные затеи. от нечего делать, пустые выдумки. Праздный дом, суетных увеселений. | Праздная, о женщине, самке животного небеременная, противопол. непраздная. Праздная неделя, стар. праздничная, это святая, пасхальная. Праздно говоришь ты это, напрасно, вздорно, либо клевещешь. Праздность ж. сост. по прил. Праздность мать пороков. Праздновать, быть праздным, или не делать, не работать. В непогоду, косцы празднуют. Мы в сумерки празднуем, сумерничаем, гуляем, отдыхаем, не делаем. | Праздновать что или чему, совершать празднество, отправлять праздник: покидать работу и отдыхать, по обычаю, в день памяти кого или чего; | провожать такой день торжественно, с житейскими обрядами; | совершать обряды церковные, во славу или в память событий церкви. Мастеровые празднуют только церковные праздники, а в гражданские работают. У нас праздновали бородинскую годовщину с пальбой, с огнищами и пирушкой. Он именин своих не празднует, только у обедни бывает. Кому, какому святому ныне празднуют? Чему, какому событию празднуем? Праздновать трусу, бояться, трусить, робеть. -ся, быть празднуему. Допраздновать до белаутра. Запраздновались, запировались. Отпраздновали именины. Попраздновали немного. Пропраздновали всю ночь. Празднованье ср. действ. по глаг. Празднователь, -ница, празднующий что-либо, или праздно время свое проводящий. Празднество ср. празднище пск. твер. пиршество или торжество, празднованье чего-либо обрядами, пирами и пр. почет событию или воспоминанью об немецк. | Мнозей бо злобе научит празднество, церк. праздность. Празднественный, ко празднеству относящ. Праздничный день или праздник м. вообще, день, посвященный отдыху, не деловой, не работный, противопол. будень; день, празднуемый, по уставу церкви, или же по случаю и в память события гражданского, государственого, или по местному обычаю, по случаю, относящемуся до местностн, до лица. Праздники Господни, Господские, установленные в честь Господа. Праздник царский, рожденье, именины государя, память коронованья и пр. Праздник семейный, домашний. С праздником! Поздравляю с праздником! в насмешку, по случаю неприятностн: ну вот у праздника, о беде. У Бога всегда праздник. У Бога, что день, то и праздник. Богатому все (завсе, ежедень) праздник. Всякая душа празднику рада. Доброму человеку, что день то и праздник. В толстый колокол звонят, так праздник. И дурак знает, что великдень праздник. Примечай будни, а праздники сами придут. Ныне Лытусу святому, Скиляге преподобному, праздник. Трифона гуслиста, Харлампия бандуриста, и матери их Хныхны голландских чудотворцев, праздник. Праздник: жена мужа дразнит (черт языком дразнит). И голыш не без праздника. Хоть и в стопочках, да праздник. Что кому до нас, коли праздничек у нас? Для праздника Христова не грех выпить чарочку простова. Праздничку честному злат венец, а хозяину многие лета (доброго здоровья)! Кто празднику рад, тот досвету пьян. Праздники частые, а руки одинакие. У праздника два невольника: одному хочется пить, да не на что купить, а другого потчуют, да пить не хочется! В Москве каждый день праздник (по множеству церквей). Рад дурак празднику. И дурак праздник знает, да будней не помнит. Праздники памятны, а будни забывчивы. Мужик проказник работает и в праздник. В праздник огня из дому не давай, скотина будет дохнуть. В праздник и у воробья пиво. Праздник любить, так и пивцо варить. Такой праздник, что в этот день и грешников в аду не мучат (Благовлщенье и Светлое Воскресенье). Праздница, празднищина ж. пск. твер. местное празднество, крестный ход и пр. | Дать праздник, празднество, устроить празднованье, пир или торжество. Откупщик наш задал праздник. Праздник праздников, день Воскресения Христова. На нашей улице праздник, наша взяла, мы добились желаемого. Быть у праздника, наткнуться на беду. Храмовой праздник, престольный, или престол, день памяти события или святого, во имя коего храм сооружен. И у свиньи ино праздник живет, оправданье пьянчуги. Праздначная одежда, убор. Праздничный пир. Праздничный вид города. Праздничный сон до обеда, т. е. решается, сбудется или нет. | Праздничнаяпятница, день святой Параскевии, 28 октября, празднический церк. праздницкий твер. пск. то же. Праздничать, праздновать, в знач. гулять, отдыхать и ничего не делать; | гулять, пировать, бражничать. Допраздничаешься до того, что с места сгонят. Запраздничал кучер, запил. Народ испраздничался. Напраздшчались вдоволь. Отпраздничали, пора за ум взяться. Попраздничаем дня три. Пропраздничали ночь. Праздничанье, действ. по знач. глаг. Празднолюбивый человек, празднолюб, -бец, -любка, -бица, лентяй, тунеяд, шатун, враг трудов, работы. Празднолюбезный,-любовный церк. чтущий церковные праздники. Празднолюбие или -любство ср. лень, охота к праздности, неделию. Праздномысливый, -мудрый человек, суемудрый. Празднословить, суесловить и пустословить. Весьма много-славятся попусту. Празднословная беседа, прозднословие ср. пустословие. Празднослов, -вец, празднословка, кто празднословит. Празднохожденье церк. -шатанье,-шатательство, гульба, тунеядство, бродяжество и праздная жизнь, шатанье без дела, без работы. Праздноядец м. тунеядец, тунеяд.

ПРАЗЕЛЕНЬ ж. иссиня-зеленоватая, земляная краска.

ПРАЗЕМ, празьм, -зер, церк. прассий? м. кварц луково-зеленого цвета.

ПРАЙДЕВАТЬ? ряз. потакать, поблажать, потворить.

ПРАКТИКА ж. опыть, самое дело, опыт на деле, дело на опыте, в приложении; исполненье или попытка к тому, испытанье. В теории хорошо, что скажет практика! Зодчему нужно заняться практикой постройки. Теория нередко измeняет практике, и наоборот. Морская практика, искусство вооружать, грузить суда и управлять ими; это уменье усваивается только опытом. Врачебная практика, леченье больных, действия врача в пользу больного. У него большая практика, много больных. Практик м. человек дела, прилагающий познания свои к делу, исполняющий что на опыте, противопол. теоретик, умозритель, умствователь. Практический, -тичный, опытный, прикладной, наглядный; противопол. теоретический, умозрительный. Всякая наука может быть изучаема теоретически и практически, по теории и на практике, умозрительно и на опыте, на деле. Практическая жизнь, деятельная, трудовая, дельная, которая не увлекается умозреньем, мечтами. Дело это не практично, неисполнимо, на опыте будет неудачно, неудобно.

ПРАЛИК м. орл. кур. паралич, пострел.

ПРАЛЬНЫЙ, см. прать.

ПРАМ м. морск. паром или плоть, или плоскодонное судно, для конопатки с него кораблей, и других работ у борта.

ПРАМАТЕРЬ, см. пра.

ПРАНДОВАТЬ чем, зап. привередничать, прихотничать; пренебрегать, небречь, презирать, брюзжать; | моск.-руз. праздновать, быть без дела? | Моск.-руз. уважать? Я вам не прандую. я вас не уважаю(?). | Ниж. миловать? Прандованье ср. зап. разборчивость, либо прихотничанье. Пранды ж. мн. арх. пир? Все знач. эти крайне сомнительны, кроме первого: прандовать кем, чем, небречь, презирать.

ПРАНЦЫ м. мн. (французская?) южн. зап. золотушная сыпь, парши, шелуди. Пранцоватый, шелудивый, паршивый.

ПРАНЬЕ, см. прать.

ПРАОТЕЦ и пр. см. пра.

ПРАПОР м. стар. знамя; значек; | отряд воинов при знамени, у Рейфа, с греч.? у Шимкевич. от переть, пру; здесь пра конечно предлог, а пор от пру (мор, мру); но знач. это не от попирать и не от распирать, а от препирать, ратовать или поборать. Прапорец, значек, флюгер на копье; самое копье. Прапорный, прапоровый. к прапору относящ. | Прапор, или прапорщик, ныне первый, военный офицерский чин, 14 класс; низший обер-офицер. Курица не птица, прапорщик не офицер, шуточн. -щица, жена прапорщика; прапорщиков, -щицын, что лично их. -щичий, к ним относящ.

ПРАРАМКИ ж. мн. пск. красные вставки, на плечах женских крестьянских рубашек, оплечники, шитки. См. рама.

ПРАРОДИТЕЛЬ и пр. см. пра.

ПРАС м. растен. Аllium porrum, порей, лукпорей.

ПРАСА ж. немецк. или от прать? виноградный жом, яма, точило, топтало, гнет.

ПРАСК м. оренб. треск, щелканье, хлопанье бича.

ПРАСЛО ср. смол. прялица, пряслица; | гребень с донцем.

ПРАСОВАТЬ (працовать) южн. зап. ниж. работать, делать, трудиться.

ПРАСОВКА? ж. деревянный брусок, на коем портные утюжат.

ПРАСОЛ м. скупщик мяса и рыбы (для соленья?) для розничной, мелочной распродажи; тамб. гуртовщик, торговец скотом; кур. и другие перекупщик, кулак; прах, сводчик, закупщик по деревням холста, пеньки, щетины, маяк орл. тархан тамб. Проначишь трафилку, проначишь и хруст, пословица калужских прасолов, на кантюжном языке: проиграешь копейку, проиграешь и рубль. | Прасол, черноморск. осенний рыбный лов, в октябрк, с засолом рыбы; летний, меженный. Прасоловый, прасольный, -сольский, к нему, промыслу его относящ. Прах м. на волжских пристанях, праха м. Лысково, кулак, хлебный сводчик, прасол, маклер, фактор, посредник меж базарным продавцом, с возу, и местным скупщиком; также между последним и оптовым покупателем. Прашить или прашничать, добывать и промышлять прасольством, прашничеством, кулачеством.

ПРАСУК м. тамб. вернее поросук, поросенок, порося.

ПРАТЬ что, жать, давить, переть; вы(от)жимать, давить, выдавливать, гнести; особ. о белье, стирать выминая, колотить вальком, кичигой, пральником. И той перет точило вина, Апокалипсис. Обрeте жену перущу ризы, Пролог. Белье стирают дома, а прут и полощут на речке. Скажи, скажи, девица, как белый лен прати? песня. мять. ( Словарь Академии кажется это ошибка: брать: лен не прут, а берут). | Толочь, попирать. Ныне новораждаеми агнцы и унцы (юницы), быстро путь перуще, скачют, Словарь Памвы Берынды. Это знач. еще бол. сближает глаг. переть, пру, и прать, стар. перу, ныне также пру. До первого Спаса и после Крещенья, по три дня, белья не прут, поверье. Прати противу, ратовать, бороться, упираться, переть. Жестоко ти есть противу рожна прати: трудно противу рожна прать, напирать, переть на рожон, на рогатину, копье. Прать, малорос. южн. полоскать белье, белорус. то же, да и вообще бить, колотить. Праться, страдат. Выпрать рубаху. Допрала все белье. Вон что напрала! Отпрала, кончила. Попрала немного (попрала, потоптала). Перепрать еще раз, недопрала, мылом пахнет. Пропрала все утро. Пранье ср. действ. по глаг. Пря ж. борьба, ратованье, бой, битва, сраженье; | состязанье, спорованье, словопренье, спор. Пральник м. пск. твер. калужск. праник и прачь южн. валек, для стирки белья на речке, пральный валек, гладкий, без зарубок, портомойный (катальный, с зарубками); валька, лапта, кичига. Пральнище ср. пск. твер. место, удобное для пранья, стирки белья на речке. Прачка ж. портомоя, портомойка, которая моеть, стирает белье, катает и гладит его. Прачкин муж к нам пришел. Прачечный двор. Прачечная ж. комната или целое заведенье, где стирают, чистят, катают и гладят белье.

ПРАХ м. (порох), пыль, персть; сухая гниль, тлен, перегнившие останки; чернозем, земля; скудель, плоть, тело, природное вещество. Богатство прах, а знатность суета. Он пал во прах, и стал молиться. Все прах, все суета! Седая древность, покрытая прахом. Все прахом станет. Все во прах падет. Все прахом пошло, именье размотано. Посыпать главу свою прахом и пеплом, заявить печаль, горе, общественое бедствие. Конским хвостом пепел размету, прах по ветру развею! Покойся, милый прах, до радостного утра! Каармзин. Человек прах и персть есть. Словно живой прах по земле прошел, дряхлый, ветхий человек. Будто прахом подняло. Аль на нашу денежку прах пал? Сегодня праху во рту не было. Не достоин коснуться праху ног его. Деньги прах, да и мы прах. Неправедное стяжание прах (или огонь). Неправедное богатство прахом по(у)йдет". | Прах, кулак, см. прасол. Праховый вост. из праха или пыли; пороистый, рыхлый, мелкий и сухой. Праховая земля, дожди не держатся, вода уходит. Праховый снег, убродный. Праховенький хлеб, рыхлый, мягкий. Праховый холст, реденький, жидкий, плохой. Праховенькая одежонка. Праховатый, то же, в меньшей степени. Прашный церк. прашной, от праху, во прахе, прахом покрытый. Прашить добро, именье, сорить, мотать. Что было, все испрашил. Прашиться, раскольн. предаваться суетиым забавам, мирщиться, особ. плясать.

ПРАЦА ж. южн. зап. труд, работа, занятие.

ПРАЧКА и пр. см. прать.

ПРАЧУГА? новг. лохмотье, отрепье.

ПРАШЕВАТЬ кукурузу, бессарабское окучивать землею. -ся, страдат. Прашеванье, действ. по глаг.

ПРАШНОЙ и пр. см. прах.

ПРАЩ, см. праща.

ПРАЩА ж. пращица, или пращ м. (от прать? пря?) сложенный петлею ремень, вервь, иногда с донцем, куда кладется камень, который мечут с большою силою, закружив пращу; встарь у нас таким образом били изручь кистенем на ремне; буркалило, буркало, как зовут и детскую игрушку. Пращный, к праще относящ. Пращник, воин с оружием, пращею; пращничий, к нему относящ.

ПРАЩУР, см. пра.

ПРЕ, предлог спитный; вообще означает высшую степен, превосходство; очень, весьма. Прелюбезный, престрашный, пречерный; пребывать, превосходить, преобладать; премудрость, преданность. преимущество; премного, прекрасно. | Иногда пре есть сокращенное пере и отвечает его знач.: пременить, претерпеть, пресечь и пр. | встарь и церк. пре ставилось вм. про: премедлять, прейти, и в народе, в духовных песнях остались подобный слова. За сим, знач. сл. с предлогом пре большею частью не требует объясненья, особ. прил., и потому слова эти поставлены здесь, частью, прямо в виде примеров.

ПРЕБЛАГОЕ Провидение. Преблаженные ангелы. Мы приехали преблагополучно. Преблагочестивый старец.

ПРЕБОЛЬШАЯ, пребольшущая, пребольшенная голова.

ПРЕБОРАТИ, преборо(и)ти и пребрати кого, церк. одолевать, побеждать, осиливать, превозмогать, преоборать.

ПРЕБЫВАТЬ, пребыть, быть, существовать; жить; находиться, обретаться; быть где постоянно, всегда. Он теперь пребывает в Москве. Да пребудет с вами мир и покой. Аще друг друга любим, Бог в нас пребывает. Пребывай в Боге, и Бог пребудет в тебе. Пребудь еще у нас, помедли, побудь, останься. Он пребыл верным делу по смерть свою. В чем призван, в том и пребывай. Пребыванье длит. пребытие окончат. сост. по глаг. Пребывалище, пребывище ср. место пребыванья; нахожденье, бытность, жилище. Ни скрывища, ни сбывища, ни пребывалища. Тело наше временное пребывалище духа. Пребывалище блаженных, небеса, рай. Пребывище разбойников, притон. Пребыватель м. -ница ж. длительно пребываювцй где или в чем. Странников много в монастырe бывает, а пребывателей мало. Пребыватели в добре пожинают благое. Пребывательный град, стар. столичный, престольный. Пребытная болезнь, церк. длительная. Пребывательство ср. пребыванье и пребывание.

ПРЕВАЖНОЕ дело. Превага или перевага на нашей стороне, сила, или причины, права, законность.

ПРЕВЕСНИ ж. мн. церк. весы. Мера праведна и превесни праведны да есть вам, Иезекиль. Превеса ж. и превес м. церк. разновес, весовые гири. И возми превес весов, Иезекиль.

ПРЕВЕЧНЫЙ, вечный, всевечный, безконечный; без начала и без конца. -ность, свойство, сост. по прил.

ПРЕВЕЩАТИ кого, церк. подговаривать, наущать.

ПРЕВЗЯТОЕОКО низложил еси, црек. пренадменное, гордое.

ПРЕВИТАТИ, превити где, церк. жить, быть, пребывать, обретаться; скитаться, кочевать. Превитай по горам, яко птица! песня. Превитанье, сост. по глаг.

ПРЕВОЖДАТИ, преводити церк. переводить кого, что.

ПРЕВОЗВЫШАТЬ, превозвысить кого, превозносить, прославлять; | превосходить, превзойти. -ся, быть восхваляему или предпочитаему, возвышаему почетом, званием; | гордиться, тщеславиться; хвалиться или бахвалить. Превозвышенье, действ. по глаг. на ть и на ся.

ПРЕВОЗМОГАТЬ, превозмочь кого, что, одолеть, преодолеть, осилить, пересилить, побороть, покорить, победить, преобороть. Усилия человека все превозмогают. Зло превозмогло на земле, взяло верх. Сам себя превозмоги, покори страсти свои. -ся, страдат. Превозмоганье, превозможенье, превозмога, действ. по глаг.

ПРЕВОЗМУЩАТЬ, превозмутить кого, церк. Сердце раздраженного не превозмути. -ся, страдат. и возвр.

ПРЕВОЗНОСИТЬ, -вознести, -несть кого, что, подымать выше, воздымать, возносить; | восхвалять, прославлять, отдавать преимущество перед прочими. -ся, страдат. и возвр. Дела его превозносятся не по заслугам, выше. | Гордиться, зазнаваться, чваниться, надмеваться, почитать себя лучше, выше, достойнее прочих. Превозносяйся смирится, а смиренный, превознесется. Превозношенье, превознесенье, действ. по глаг. на ть и на ся. Превозносливый, -счивый человек, склонный к превозношенью себя. -вость ж. свойство, качество это. Превозноситель, -ница, восхвалитель, прославлятель.

ПРЕВОЗРАСТАТЬ, превозрасти церк. воз(вы)растать видимо, сильно; умножаться, увеличиваться. Превозрастный церк. возрастный, взрослый, возмужалый. Превозраст, возраст, превосходящий известную степень или меру; превозрастие ср. семинарское, возраст или лета, по которым исключают ученика, вышедшего из лет, против положенья.

ПРЕВОЙ м. церк. перевой, от перевивать, головная повязка.

ПРЕВОСХОДИТЬ, превзойти кого, что чем; превышать, проявлять преимущество свое, быть лучше; краше, добротнее, ценнее; быть, по качеству, выше, сравнительно лучше. Они друг друга превзошли, равны в соревновании, усердии и успехах. Он сам себя превзошел, сделал дело лучше, чем когда-либо прежде. Дороговизна превзошла средства наши. Привоз товара превосходит спрос на него, навезено лишку. | Мне нечем, убогому, в рай превзойти, песня. подняться, возвыситься. Превосходный, высший по качеству, по достоинству своему, прекрасный, отличный, самый лучший. Превосходный человек, голос, сукно, сердце и пр. Грамматика различает три степени качества: положительную, сравнительную и превосходную; последняя оканчивается на айший, ейший: величайший, славнейший, искажен. славнеющий; говор. и пребольшущий, пребольшенный, прездоровенный, прекрупнящий, преумнеющий. В народной речи превосходная степень наречий местамн образуется также предлогами во(сев.) и по (южн.) напр. вокрасно, вогнило; потемно, погрязно. Превосходность ж. превосходство ср. сост. по прил. Превзятие, превосшествие и превосхожденье ср. церк. превышенье чего чем, или превосходство, преимущество. Превосходствовать, превосходить, являть превосходство. Превосходительство ср. титул, почет генерала, вообще сановников 4-го и 3-го классов. Превосходительный, кому дан генеральский чин.


В. Даль ПРЕВРАЩАТЬ-ПРЕПЛЫВАТЬ

ПРЕВРАЩАТЬ-ПРЕПЛЫВАТЬ

ПРЕВРАЩАТЬ, превратить что, переворачивать, перевернуть, переворотить, перелицевать, выворотить. | Преврати Господь грады, церк. разрушил, поставил вверх дном. | обращать, изменять, давать иной вид, или делать, как бы чародейством, из одной вещи другую. Диана превратила Актеона в оленя. Фигляры превращают огонь в воду. Химики превращают земли в металлы. Мороз превратил воду в лед. | Превращать речи, слова, смысл, извращать, искажать, переиначивать, толковать в противном или вообще в ином смысле. Превратить город в пепел, сжечь, -ся, страдат. и возвр. по смыслу. Ветер превратился, перевернулся, оборотился. Буря превратилась в тишь, в затишь, затихла. Оборотень превратился в волка, оборотился, перекинулся, переметнулся, принял иной вид, образ. Гусеничка превращается в личинку, а личинка в мотылька. Дом преобразовался и превратился, его узнать нельзя. Превращенье, действ. и сост. по глаг. на ть и на ся. Превращения времен года, замена, смена одного другим. Вся боговщина древних исполнена превращений. Превращения на театрах бывают весьма затейливы. Превращенье фунтов в пуды, копеек в рубли, математ. привод в высшие единицы. Превращатель, -титель, -ница, превративший что либо. Прератный, изменный, непостоянный, переменный, коловратный. Превратное счастье, судьба. | Противоположный, извращенный, переиначенный и искаженный. От недоразумений выходят превратные толки. Превратное понятие о чести подало повод к поединкам. -ность ж. сост. по прил. Превратность судьбы, счастья, изменчивость.

ПРЕВРЕЖДАТИ, предвредити церк. повреждать, вредить.

ПРЕВЫШАТЬ, превысить что, быть выше; | что, кого, превосходить, превзойти. Колокольня ИванВеликий превышает, или превышает собою, все московские колокольни. Этот корабль величиною превышает все корабли, или величина его превышает размеры иных судов. Суворов превысил искусством других полководцев. | Становые иногда превышают власть свою; чиновник превысил власть, он вышел из законных пределов, распорядился самовольно. -ся, быть превышаему. Превышенье, сост. или действ. по глаг. Он предан суду за превышенье власти. Превыше нареч. весьма высоко, выспрь; в виде предлога превыше чего, выше, гораздо выше. Это превыше наших понятий, превышает ум, разум, или недосягаемо уму. Превыспренний, весьма высокий; высочайший, самый высокий, хотя говор. и превыспреннейший. | Сущ. Высшее существо, Бог. Превыспренняя, -ния мн. горняя, небеса, поднебесные пространства. Витает дух в превыспренних. -ность ж. то же, или сост. превыспреннего. Превыспрь нареч. горе, верху, выспрь, в выси.

ПРЕГЛАГОЛАТЬ кого, церк. переговорить, переспорить.

ПРЕГЛУБЫЙ сев. преглубокий, глубокий; (приглубый, круто).

ПРЕГРАЖДАТЬ, преградить что, перегораживать, стать или ставить поперек пути; | препятствовать, мешать. Преградить воду, отрезать или отвести. Преграждать путь. Туча саранчи преградила солнце, зазастила. Русичи великие поля червлеными щиты прегородиша, Слово о полку Игореве. Нераскаяние пути ко спасению преграждает. -ся, страдат. Прегражденье ср. действ. по глаг. Прегражденье корчемства и конокрадства. | Церк. преграда, ограда, перегородка. Преграда ж. поперечный забор, ров, вал, стена, укрепленье, или всякая помеха, препятствие, непропуск; *помеха или остановка невещественная, мера, распоряженье для сего. Плотина, преграда от наводнений. Своеволью нет преграды. Воображенье преград не знает. Преград м. растен. Асоnitum lycoctonum, лютик, прострел, кукало? другие пишут пригрид, третьи прикрыт?

ПРЕГРЕШАТЬ, прегрешить церк. согрешать, грешить, впадать в вину, в грех. Прегрешенье ср. действ. по знач. глаг. Прости, Господи, вольные и невольные, прегрпшения наши! Прегрешный человек, весьма грешный.

ПРЕГУДНИК м. церк. гудбчник, игрок на гудке.

ПРЕД, предлог слитный, перед, впереди, наперед; см. ниже: пред.

ПРЕДАВАТЬ, предать что, кому, передать, бол. в знач. завещать, передать потомству обычаем или законом. Живем, как предали нам отцы и деды. Заповеди преданы нам чрез Моисея. Передавать что, из рук в руки; а предавать, на произвол. | Вручать или отдавать с покорностью, со смиреньем. Предаю живот свой в руки Твои! Вся своя и себя Господу предадим. Сам Господь предал себя на жертву за нас. Предавая себя на суд и волю вашу, покоряюсь вашему решенью. Предаю участь свою на суд и правду твою. | Предать что, кого чему, предоставить, подвергнуть. Предать город огню и мечу, разграбить, избить, сожечь. Предать труп земле. Книга предана тиснению. Предать дело забвенью. Предать кого казни, смерти. Предать виновных суду. Предать проклятию. Предать Богу дух или душу, умереть. | - кого, изменить кому, обмануть лукаво, либо покинуть в беде, отступиться, или изменнически выдать неприятелю, продать, быть предателем. С ним не дружись: предаст! Вожак завел отряд и предал неприятелю. Он предал меня, предал тайну мою врагу. -ся, страдат. и возвр. Виновные предадутся суду, будут преданы. | Предаюсь вам безответно, отдаюсь и покоряюсь сполна. Она предалась ему любовью, отдалась, доверилась. Не предавайся наущателям. | Предаваться разгулу, предаться картежной игре, впадать, вдаваться, пристраститься. Предаванье длит. преданье окончат. действ. по глаг. | Преданье, рассказ, повествованье, память о событии, перешедшая устно от предков к потомкам; поученья, наставления, правила житейские, переданные одним поколеньем другому; поверье, заповедь, завет. Свежо преданье, а верится с трудом! Грибоедов. Голос древности, преданья старины. Живем по преданиям отцов, дедов. Почто ученицы твои преступают преданье старец? Матф. Преданный, кого предали; | кто предался всей душею, исто, верно и усердно. Иосиф, преданный братьями. Он предан наукн. Это преданный друг, слуга, -ность ж. приверженность и уваженье, верность, ширая, искренняя любовь, правдивая, прямая покорность. При нынешних обычаях, преданность старых слуг осталась только в преданиях. Предатель м. -ница ж. изменник, вероломец, крамольник, лукавый и облыжный человек, душепродавец. -лев, -ницын, все, что лично их. Предательский поступок, лукавый, вероломный, крамольный, изменнический. Предательство ср. предательн(ск)ое дело. Всякая крамола первую неудачу свою сама готова приписать предательству. Предательствоватьь, промышлять предательством, лукавым обманом, снискивая доверенность лестью и изменой.

ПРЕДАНИЕ, предать и пр. см. предавать.

ПРЕДБУДУЩИЙ, будущий, следующий или первый за сим, впредь будущий; нередко однако берется за будущий после первого, через один. Приходи на предбудущую субботу, через одну субботу, на следующую. Предбыть кому, прибыть прежде, наперед, передовым. О приезде губернатора мы узнаем: ему предбудет загонщик.

ПРЕДВАРЯТЬ, предварить кого чем, упреждать, предупредить, слелать что прежде, ранее другого, успеть наперед. Предварить кого приходом своим, работой, смертью. | - кого о чем, сказать или написать загодя, уведомить вовремя, заране. Я был предварен о приезде его. | - что чем, предотвратить, или принять меры наперед, устранить что-либо заблаговременными мерами, распоряженьем. Предварить подмочку хлеба строгим присмотром. -ся, быть предварену. Предваренье, действ. по глаг. Предварительный, предваряющий, к сему относящ., упредительный, благовременный, прежде чего исполненный; приготовительный, вступительный. Предварительные условия, на каких должны быть основаны переговоры, для соглашенья. Один начальник требовал от полиции предварительного извещенья о пожарах. Предварительно грозы бывает жара, духота. Предваритель, -ница, предваривший что, кого. Предварший стар. предшедший чему, по времени.

ПРЕДВЕДАТЬ что, предведети церк. знать наперед, предузнать вещим духом, провидеть. Предведенье ср. провиденье, проразуменье, предузнание, вещее знанье будущего. У восхищенных (сомнамбул) появляется предвиденье, но чаще в смеси с бредом. Предведенье многими животными погоды-дело обычное. Предведец м. знающий, ведающий будущее.

ПРЕДВЕЧНЫЙ, что было, кто был до века, до начала времени; безначальный, довременный. -ность ж. свойство, сост. по прил. или довременная пора, время до мироздания, до раздела и мерила времени.

ПРЕДВЕЩАТЬ, предвестить что кому, предсказать, предрекать, прорицать, предвидя объявлять; предугадывать, предчувствовать и оглашать, открывать будущее; | предзнаменовать, быть знаком, признаком, знаменьем чего в будущем. Пророки предвещали пришествсе Господне. Нам предвещают обильную жатву. Кто бы мне предвестил завтрашнюю погоду? Слухи предвещают что-то недоброе. Барометр предвещает ненастье. Мозоли мои предвестили мне эту непогоду. | Предветить кого о чем, дать знать наперед, предварить, уведомить завременно, загодя. Он не предвестил меня о своем приезде, а нагрянул недуманно, негаданно. -ся, быть предвещаему. Предвещанье ср. предвестье, предзнаменованье; предреченье, предчувствие, предсказанье, предвиденье, предугаданье. Предвещатель, -ница, предвещающий что, бол. о человеке: провидящий, пророк, предсказатель, предрекатель. Предвестник, -ница, то же, и вообще | предвещенье, предзнаменованье, примета или признак о будущем. Появился какой-то предвещатель светопреставления. Пасолнца предвестники жестоких морозов. Предвещательное видение. Предвестные, предвестительные приметы не все бывают надежны.

ПРЕДВЗИМАТЬ, предвзять что, взять, за(со)брать наперед, до сроку. В счет оброка предвзято столько-то. С нас подати предвзимают, сколько могут. | Предвзяша преходы Иордана, Книга Судей захватили, заняли проходы наперед.

ПРЕДВИДЕТЬ что, предусматривать, предузревать, предугадывать, предузнавать, предчувствовать; рассчитывать вперед, или предсказывать. Карамзин предвидел все бедствия в Польше. И предвидимое бедствие не всегда отвратимо. Коли у вас не предвидится надобности в деньгах, так одолжите меня ими на месяц. Предвиденье ср. сост. по знач. глаг. Предвидение небесное, орл. солнечное затмение (Шейн).

ПРЕДВКУШАТЬ, предвкусить что, вкушать что, наслаждаться чем наперед, чувством либо воображеньем, предугадывать будущую усладу. -ся, страдат. Предвкушенье, действ. или сост. по глаг. Предвкусие, самое чувство предвкушенья.

ПРЕДВОБРАЖАТЬ, преовобразить что, представить себе воображеньем наперед, до события, предварительно; -ся, страдат. Предвображенье, действ. по глаг.

ПРЕДВОДИТЬ кого или кем, предводительствовать чем, начальствовать; коноводить, ватажить; указывать путь, вести, быть вожаком, водырем, водцею. Моисей, предводил Израиля. Предводить войском, - собрашем. -ся, быть предводиму. Предводитель, -ница, кто предводит кем или чем; предводительша, жена предводителя. Предводитель дворянства, губернский и уездный, маршал, глава, представитель. Предводительский жезл. Он принял -дительство, звание или должность предводителя; предвожденье, то же.

ПРЕДВОЗВЕЩАТЬ, предвозвестить кого о чем, из(воз)вещать наперед, завременно, до события; объявлять, оглашать; | предвещать, предрекать, предсказывать, прорицать, предвидя объявлять. -ся, страдат. Предвозвещенье, действ. по глаг. Предвозвеститель, -ница и предвозвестник м. -ница ж. предвестник и предвещатель. Предвозвеститель вечной тайны архангел Гавршл. Предвозветники Боговоплощения, святые пророки. Жаворонок, предвозвестник весны.

ПРЕДВОЗГЛАШАТЬ, предвозгласить что или о чем, церк. возглашать наперед, объявлять во всеуслышанье, предвозвещать. Предвозгласная неделя, третья перед великим постом, с коей начинается постная триодь.

ПРЕДВОСПЕВАТЬ, предвоспеть что, воспеть заране, до события;-ся, страдат.

ПРЕДВРАТИЕ ср. место перед воротами, вне двора, приворотье. Предвратный, находящийся перед воротами, извне.

ПРЕДВЧИНИТИ церк. предучинить, устроить наперед.

ПРЕДВЫШЕ нареч. Предымет богатого предвыше его, стхр. Смотри ж ты, богатый, предвыше себя! стхр. выше и впереди.

ПРЕДГОРНАЯ полоса или предгорье ср. угорье, при(под)горье.

ПРЕДГОРОДЬЕ ср. стар. предградие церк. передгородье, предместье, слобода. Объемше острог (обложив крепость), зажгоша предгородье, Нестр. Предградие да будет граду на вселение, Иезекиль.

ПРЕДГРЯСТИ (гряду) чему, кому, предшествовать, предыти.

ПРЕДДВЕРНЫЙ простор, преддверье или предверье, место перед входом; | *всякий переход, вступленье, конец одного и начало другого. Сырная неделя предверие четыредесятницы. Математика есть предверие астрономии.

ПРЕДДВОРИЕ ср. место перед двором или передний двор.

ПРЕДЕЛ м. начало или конец, кон, межа, грань, раздел, край, рубеж или граница; конец одного и начало другого, в смысле вещественном и духовном. Пределы государства, рубежи, границы. Предел моря, берег; предел суши, вода. Предел жизни, смерть. Предел власти, мера, степень, которую не должно нарушать. Предел ума, выше чего он не сягает. Предел терпения, далее чего терпеть, сносить чего нет сил. Выйти из пределов чего, из границ, из меры; нарушить порядок, правила, обычай. Китайские пределы, страна, земля, государство, окруженное пределами. Предельный, ко пределам, в разн. знач. относящ.

ПРЕДЕРЖАЩИЙ церк. держащий высшую власть, начальствующий. Всяка душа властям предержащим да повинуется, Послание к Римлянам.

ПРЕДЗАКОНИЕ ср. церк. закон или правило исконное, начальное.

ПРЕДЗИРАТЬ, предзреть что, предвидеть, предузреть, предусмотреть.

ПРЕДЗНАМЕНОВЫВАТЬ, предзнаменовать что, говор. о явлении: предвещать, предсказывать, предрекать знаком и быть признаком сего в будушее. -ся, страдат. Тенетник считается предзнаменованьем ведряной, долгой осени, приметой. Предзнаменователь, -ница погоды, напр. кошка, которая хоронит морду на мороз; ласточки, кружащие понизу на дождь. Предзнаменательное явленье. Предзнаменье ср. и предзнаменованье, действ. или сост. по знач. глаг. и | знаменье, знак, признак, примета, что-либо предвещающая. Предзнание, предузнание, предведенье, предусмотренье чего. Предзначать, предзначить что, предозначать, предназначать, предопределять. | Музыкальное ставит перед нотою знак повышенья или пониженья ее. -ся, страдат. Предзначенье, действ. или свойство по глаг.

ПРЕДИ, церк. предлог перед, пред, и | нар. впереди, наперед.

ПРЕДИСЛОВИТЬ, оговаривать что-либо наперед, предуведомлять, предызвещать, говорить или писать к чему предисловие, предисловную речь, вступленье, объясненье последующего.

ПРЕДКРЕСТНЫЕ муки Христа, принятия им до распятия.

ПРЕДЛАГАТЬ, предложить что, пред кем, церк. класть, ставить перед кем. И предложи хлебы и даяше учеником своим, Марк. | Ныне: что, кому, отдавать на чью волю, усмотренье, желая согласить на что; представлять, соглашать, делать предложенье, отдавать на волю. Предложить поесть, попотчивать. Предложить сделку, пригласить к сему. Мне предлагают купить именье. -ся, быть предлагаему. Предлаганье ср. предложенье, действ. по глаг. | Предложенье, что предложено, сущность предлагаемого. | В логике: несколыю понятий, связанных общим смыслом; сужденье, доводы с заключеньем. Предложение хлебов и вина, на тайной вечери. Предложения западных держав по польскомувопросу были недобросовестны. Это предложенье (сужденье) храмлет, неправильно сведено. | Приказное вежливое названье предписания, которое не всегда бывает обязательно, и более дается месту, а не лицу. Губернатор дает губернскому правленью предложенья или предлагает. Предлагатель, -ница, предложитель, -ница, предлагающий кому что-либо. Предлог м. вымышленная причина, мнимый повод, отговорка, оправданье, причина для виду. Он не поехал под предлогом болезни, недосуга. Причину найду, сковородником хвачу! предлог, придирка. Ты только захоти, а предлог найдется. | Грамматическое одна из частиц, несклоняемая часть речи, управляющая падежами имен. У нас до 25-ти предлогов, да еще многие наречия принимают свойства предлогов, требуя, в сем случае, падежа. Предлагательный, относящ. к предложенью, как действ. Предложный, относящ. к предлогу, грамматическое. Предложные глаголы у нас ошибочно соединялись в одно с простыми, будто бы образуя совершенный или окончательный вид их. Предложный падеж, требующий предлога, тогда как прочие падежи образуются одним окончаньм слова. Предлежать кому, лежать перед кем. Предлежащее дело, о коем речь идет. | *Предстоять, видеться в будущем, быть в виду, впереди. Всякому предлежит своя забота. Содом и Гоморра предлежат в показание, церк. служат примером.

ПРЕДМЕСТЬЕ ср. слобода, слободка, предгородье, подгородное селенье, посад или пригород у самого города, форштат; предместье б. ч. заселяется крестьянами, мещанами, отставными солдатами или казаками и пр. Предместный, к нему относящ. Предместник,-ница, предшественник, занимавший прежде чье место, должность, передничий. Предместников, -ницын, им лично прнадлежщ.; предместничий, к ним относящ.

ПРЕДМЕТ м. (перевод лат. оbjectum) все, что представляется чувствам: предмет вещественый; или уму и воображенью: предмет умственый. Предметы умаляются для глаза, по мере удаления их. Предмет сочинения, основа, смысл его. Предмет желаний, стараний, цель, намеренье. Предмет геометрии, пространство в мере. | В насмешку возлюбленный, любовник (Наумов). Предметное стекло трубы, обращенное от зрителя, а глазное, зрительное обращено к глазу.

ПРЕДМОСТЬЕ ср. взъезд на мост, насыпь, береговой бык, место перед мостом; | перм. крыльцо; а сени: мост.

ПРЕДНАЗНАЧАТЬ, предназначить что, кого куда, предположить, предопределить, назначить наперед. На эти место, в случае опростанья его, предназначен уже чиновник. Общий съезд предназначался в январе, но, кажется, последует отсрочка. -ся, страдат. и возвр. по смыслу. Он предназначается в землемеры. Предназначенье ср. действ. и сост. по глаг. на ть, и на ся. Его предназначенье от природы естественные науки. Предназначенья рока неминучи, предопределенья.

ПРЕДНАИМЕНОВЫВАТЬ, преднаименоать кого, дать имя, названье, кличку до поры, довременно, и пр. дать имя ребенку еще нерожденному. -ся, страдат. и возвр. по смыслу. Какой-то вещий знахарь, по преданиям, преднаименовал Петра Великим. Преднаименованье, действ. по глаг.

ПРЕДНАМЕРЕВАТЬСЯ, -мериться, предполагать сделать что, предопределять по желанью своему, предназначать себе дело, исполненье чего. Он преднамерился, преднамерен прожить зиму в Москве. Преднамеренье мое рушилось! | Преднамеренный поступок, намеренный, умышленный, рассчитанный, обдуманный, противопол. нечаянный, невзначайный, случайный, невольный, по ошибке или нехотя совершенный.

ПРЕДНАРЕКАТЬ, -ся, преднаименовать, -ся; предызбрать, -ся. Преднареченные избраники. Преднареченная чета.

ПРЕДНАСТАВЛЯТЬ, -вить кого к чему, приуготовить, предназначить наставленьем. -ся, страдат.

ПРЕДНАЧАТЬ что, церк. начать первому, наперед, прежде всех. Предначальствовать, главноначальствовать. Не видяху же окаянии, яко предначальствуяй обители сей пресвятая Богородица, летопись. Предначальный, предвечный, бывший до начала мира, исконный, довременный.

ПРЕДНАЧЕРТЫВАТЬ, -начертить что, начертать вперед, предварительно, приуготовить, или же: начертать предположенье свое. -ся, страдат. Предначертанье, действ. по глаг. | самое дело, что предначертано. Предначертатель, -ница, предначертавший что-либо.

ПРЕДНАШИВАТЬ, предносить что кому, нести, носить перед кем.

ПРЕДНЕБЕСЬЕ, преддверие небес. Один старец, узрев в видении преднебесье, от восторга поражен был немотою.

ПРЕДНИЙ церк. и стар. передний, в разн. знач. Не сяди на преднем места, Лук. на первом, почетном. | Непщую бо, ничим же лишитися предних апостол. Коринф. старших, высших. | Задняя убо забывая, в предняя же простирался, Послание к Филипийцам, в будущее, что впереди. Преднюю славу сами похитим, а заднюю ся сами поделим, Слово о полку Игореве | И прияхом его, якоже и онех предних, как первых, прежних, бывших.

ПРЕДНОВОМЕСЯЧИЕ ср. церк. время перед новолунием.

ПРЕДОБРАЖАТИ, предобразитн что, церк. предзнаменовать, предвещать знаком, знамением, проявлять прорицанье.

ПРЕДОБРУЧАТИ, предобручити кого, церк. обручать предварительно, сговорить, помолвить. Девствует бо рождество, и живот предобручает смерть, Канон Успению Богородицы. -ся, страдат. и возвр. Предобрученье, предварительное обрученье; сговор, помолвка, первые пропой.

ПРЕДОГРАЖДАТЬ, предоградить кого от чего, оградить завременно, защитить, обеспечить; предотвратить беду. -ся, страдат. и возвр. Предогражденье, действ. по глаг. Для предограждения от внезапного набега, содержатся отводные караулы и цепи. | Церк. внешняя ограда, предограда.

ПРЕДОЗАРЯТЬ, предозарить что, озарить, осветить наперед чего-либо. Денница предозаряет землю. -ся, страдат. и возвр. Святые мужи предозаряются Божественным разумом на пути шествия своего.

ПРЕДОЗНАЧАТЬ, предозначить что, предназначать, предопределять; означать что-либо наперед, до времени, -ся, страдат. Предозначенье, действ. по глаг.

ПРЕДОК м. прародитель, праотец, прадеды и праматери; родоначальник, противопол. потомок; вообще, предшественик в семье, роде, племени, по восходящему колену; обычно далее деда или прадеда. Один предок у всех. Предки на дереве едали, да золотом платили; потомки на золоте едят, да ветром платят. Предковый, предочный, к предкам относящ. Предки м. мн. будущее, что впереди, что еще перед нами. Предки дело выкажут. Предками не заручайся, иля не задавайся. На-предки этого не делай. Предки у Бога в руках.

ПРЕДОПРЕДЕЛЯТЬ, -лить что, определить, назначить, постановить наперед, на будущее время; предустановить, предузаконить, предназначить, предустроить. Один Бог предопределяет. -ся, страдат. Предопредпленье ср. действ. по глаг. | Неизбежное в будущем; провиденье, промысл, судьба, рок, неминучая будущность. Я верю в предопределенье, в фатализм.

ПРЕДОСТАВЛЯТЬ, предоставить что кому, отдавать на волю, оставлять на произвол, давать в чем полную свободу; не стеснять, не нудить, не неволить. Предоставь дело это на его рассужденье, как хочет. Суд предоставил мне просить за убытки от дела особо. Предоставь это мне, не мешайся в это дело. Он предоставил мне лошадей своих на неделю, отдал для езды. Народ говор. Я товар в целости предоставил, представил, доставил, поставил. -ся, страдат. и возвр. по смыслу. Предоставленье, действ. по глаг.

ПРЕДОСТЕРЕГАТЬ, предостеречь кого от чего, оберегать, охранять, предохранять; предуведомить, предварить об опасности; указать на грозу, на могущий быть вред, советовать беречься чего или уклоняться от чего. Я предостерегал его от этого наушника, да он не поверил мне. Петух, особым криком, предостерегает кур от коршуна. -ся, страдат. и возвр. по смыслу; беречься, оберегаться, острожиться, осматриваться, быть настороже. Девятью предостерегся, а в десятый попал впросак! Предостереганье,-стереженье, действ. по глаг. Прядостерегатель, -ница, предостерегающий кого; оберегатель, остерегатель. Предостерегательные знаки на море, вехи и баканы, голики и другие значки на отмелях. Предосторожный человек, осторожный вперед, на будущее время, рассчитывающий поступки свои по последствиям, предусмотрительный, предуадливый, предугадчивый. -ность, свойство, качество это; | самые меры, предусмотрительно принятие. Военные предосторожности.

ПРЕДОСУЖДАТЬ, предосудить что, осуждать, осудить; хулить, порицать, охуждать, корить, неодобрять; осудачивать, пересуживать. -ся, страдат. и возвр. Известное дело, сойдутся бабы - обнимаются, а разойдутся - предосуждаются, т. е. заглазно. Предосужденье ср. укор, покор, упрек, хула, осужденье. Предосудитель м. -ница ж. осудитель или порицатель. Предосуждатель, -ница, то же, осуждающий других. Предосудительный поступок, дурной, непохвальный; порицаемый, осуждаемый, охуждаемый, достойный хулы. -ность ж. свойство, качество, по прил.

ПРЕДОТВРАЩАТЬ, предотвратить что, предустранить, отвратить завременным распорядком, устранить ранними мерами. Прорыв плотины предотвращен спуском воды. -ся, страдат. Предотвращенье, действ. по глаг. Предотвратитель, -ница, отвративший что заблаговременно, загодя.

ПРЕДОТЕЧА м. церк. предтеча.

ПРЕДОХРАНЯТЬ, предохранить что от чего, охранить, уберечь предварительною заботою, отвратить вред или опасность загодя, когда она грозит, но еще не постигла делом, предотвратить. -ся, страдат. Предохраненье, предохран, предохрана, действ. по глаг. Предохранитель, -ница, кто предохраняет; -ные средства, меры, охраняющия; проще говор. охранный. Охранный фонарь рудокопов, обнесенный частою проволочною сеткою, сквозь которую пламя не проникает.

ПРЕДОЧИЩАТЬ, предочистить что, предочистовати церк. очистить вперед, до чего; -ся, страдат. и возвр. по смыслу речи. Предочищенье, действ. по глаг.

ПРЕДОЩУЩАТЬ, предощутить что, предчувствовать внешним или внутренним чувством, предугадывать по чувству, по чутью.-ся, страдат. Предощущенье, действ. или сост. по глаг.

ПРЕДПЕЧЕК м. предпечье ср. шесток русской печи.

ПРЕДПИСЫВАТЬ, предписать что кому, приказать на письме, дать кому письменное повеленье или предписанье. Предписывать законы, давать, установлять. -ся, страдат. Предписыванье, предписанье, предписка, действ. по глаг. | Предписанье, бумага, коею кому предписывается что-либо, приказ.

ПРЕДПЛЕЧЬЕ ср. дурной перевод лат. аntibrachium, часть руки, от локтя до кисти, состоящая из лучевой и локтевой костей: называя верхнее звено руки плечом (humerus), следовало бы назвать второе локтем; но для ясности, не худо бы принять бол. отличительные названия частей руки, напр. плечо или рамо, верх, меж спины и груди, связь лопатки, ключицы и плечевой, раменной костей; плеко или плечевина, раменница, часть руки от плеча до локтя; локоть, сустав или связь плека с локтевою и лучевою костьми; локотина, локотница или локотник, часть руки от локтя до запястья; затем, запястье, из осьми косточек; пясть, изнутри ладонь, и персты или пальцы.

ПРЕДПОКАЗЫВАТЬ, предпоказать что, предзнаменовать, предвещать, предъявлять знаменьем.

ПРЕДПОЛ м. стар. пелена. Украси святую церковь... и с предполы, рекши пелены, летопись.

ПРЕДПОЛАГАТЬ, предположить что, полагать, определять и устраивать предварительно, на будущее время, давать направленье, правило вперед. Егоже (Христа) предположи Бог очищение верою в крови его, Римл. | Рассчитывать, строить планы, намереваться, располагать вперед. Предполагаю отправиться в путь на той неделе. Предполагаемое, предположенное не всегда сбывается. | Думать, полагать, догадываться, заключать, говор. о будущем. Предполагаю, что она не сделает такой глупости. Можно предположить, что погода установится ведрая. Предположим, что покупщики найдутся, да спрашивается, продавать ли? Несбыточного и предполагать нельзя. -ся, страдат. Предполаганье, предположенье, действ. по глаг. Предполагатель, предположитель, -ница, предполагающий что-либо. Предполагальщик, то же, укорно. Предполагательный исход дела, предположительный конец, какой можно предвидеть, предугадать, предусмотреть или предположить. Цены означены предположительно, примерно, наугад, вероятные.

ПРЕДПОМЕТАТИ святая псом, церк. бросать перед псами, псам.

ПРЕДПОСЛЕДНИЙ, запредыдущий, запредшедший, запрошедший, запрошлый, позапрошлый. Предпоследок, -дыш, предпоследний предмет. Предпослед пр. Предпослед он сам пришел.

ПРЕДПОСТАВЛЯТЬ, предпоставить что, кого кому, поставить пред кого; -ся, страдат. Предпоставленье, действ. по глаг.

ПРЕДПОСЫЛАТЬ, предпослать что, кого чему, по(за)сылать вперед, по пространству, либо наперед, по времени. Предпослать загонщика, для заготовки лошадей. Он предпослал книжки, речи своей оговорку. -ся, страдат. Предпосыланье, предпосланье, предпосыл, предпосылка, действ. по глаг. Првдпосыльное слово, предисловие.

ПРЕДПОТОПНЫЙ, допотопный, передпотопный.

ПРЕДПОЧИТАТЬ, предпочесть что чему, отдавать преимущество, превосходство, признавать лучшим, почитать или находить более по нраву себе. Предпочитай полезное приятному. Его предпочли на место это. Мы предпочитаем заморский товар, не смотря на качество его. -ся, страдат. и возвр. по смыслу. Предпочитанье, предпочтенье, предпочет, действ. по глаг. Скромному оказывай предпочтенье перед нахалом. Предпочтительный, заслуживающий предпочтенья. Сироты предпочтительны перед прочими принимаются в казенные заведенья. -ность ж. превосходство, свойство по прил. Предпочитатель, -ница красного вина, (белому), любитель, охотник до него. Предпочтитель, -ница красного задхлого чаю, то же.

ПРЕДПРАЗДНОВАТЬ что, праздновать вперед, до праздника; праздновать канун праздника. -ся, стадат. Предпразднство ср. церк. церковная служба накануне Господского или Богородичного праздника.

ПРЕДПРИНИМАТЬ (-нимаю) или предприимать (-емлю); предпринять или предприять что, затевать, решаться исполнить какое-либо новое дело, приступать к совершенью чего-либо значительного. Мы предпринимаем устройство пароходного сообщенья, затеваем, намерены или хотим устроит. Лесепс предпринял перекоп Суезского перешейка. -ся, страдат. Предприниманье, предприннятие, предприятие или предприем, предприемка, действ. по глаг. | Предприятие, что предпринимается, самое дело. Такое предприятие требует огромных средств. Предприимчивьш торговец, склонный, способный к предприятиям, крупным оборотам; смелый, решительный, отважный на дела этого рода. -вость, свойство, качество и способность эта. Безрассудная предприимчивость опасна, неразумна. Предприниматель, -ница, предприятель, -ница, предпринявший что-либо.

ПРЕДПУТНИЧАТЬ кому, предшествовать на пути. Ему счастливая звезда предпутничала. Предпутие церк. предшествие.

ПРЕДПУЩАТИ, предпустити кого кому, церк. пустить или ввести наперед. -ся, страдат.

ПРЕДРАЗУМЕВАТЬ, предразуметь что, предуразуметь, понять, постигнуть или уразуметь наперед; предвидеть, провидеть, предугадать. Предуразуменье, действ. по глаг.

ПРЕДРАССУЖДЕНЬЕ ср. или предрассудок м. предубежденье, твердое понятие, мненье, убежденье о деле, которое не довольно знаешь; мнение превратное или одностороннее, ложное; | поверье, суеверие. В нашем быту господствуют гибельные предрассудки светского приличия, а в народе - предрассудки суеверия. Мы невольники общественных предрассудков.

ПРЕДРАТОВАТЬ, ратовать впереди других, наездничать предводя. Предратник м. церк. передовой боец, воин впереди прочих, предподвижник.

ПРЕДРЕКАТЬ, предречь, церк. предрещи что, предсказывать, предвещать, видеть и объявлять наперед будущее, прорицать. -ся, страдат. Предреканье, предреченье, действ. по глаг. Предреченное пророками сбылось. Предрекатель, -ница, предсказатель, предвещатель, прорицатель.

ПРЕДСВИДЕТЕЛЬСТВОВАТЬ, церк. удостоверять наперед.

ПРЕДСЕДАТЬ, предсидеть, церк председети, предсесть, сидеть на первом, на старшем, на почетном месте или выше других, занимать старшее место. | Заседать по должности на первом месте в думе, на соборе, совете или суде; быть старшим, головою заседанья и председательствовать, быть председателем, -тельницею. Председатель государственного совета, голова царской думы. Председатель палаты, палатский голова. Председательница тюремного комитета, голова тюремной опеки. Он председает в совете, сидит первым или старшим. Он председит, то же, или вообще сидит впереди, либо перед кем. Председанье, председенье, председательствованье, действ. по глаг. Председаталев, -ницын, что лично их, его или ее; председательский, им прнадлежщ. или к ним относящ. Председальник церк. председатель, глава судилища, суда. Председательство ср. должность, звание, права и обязанности председателя.

ПРЕДСЕНИЕ ср. церк. первые, наружные, входные сени.

ПРЕДСЕРДИЕ ср. каждая из двух сердечных полостей, в одну из коих вливается обратная кровь изо всего тела, а в другую из легких; преддверие сердца. Предсердый или предердный, к предсердию относящ.

ПРЕДСИЯТЬ, сиять перед чем. К ней же тщатся с дарми, путешествующе, звезде предсияющей. Матф.

ПРЕДСКАЗЫВАТЬ, предсказать что, сказать будущее наперед, объявлять о том, что будет, что другим иеизвестно; предвещать, прорицать, пророчить и пророчествовать, предрекать, предвозвещать. Не календарь ли Мартына Задеки тебе это предсказал? Иногда сны предсказывают. Багровые облака на закате предсказывают ветры. Я тебе предсказал это, догадываясь или соображая, что иначе быть не может. -ся, быть предсказану. Предсказыванье, предсказанье, действ. по глаг. | Предсказанье, что предсказано. В народ нашем есть предсказанье, что престольная столица будет снова перенесена в Москву. Предсказатель, -ница, прорекатель, предвещатель, прорицатель, предвестник, кто предсказывает будущее; это может быть пророк, может быть гадальщица, ворожея, и наконец прозорливый, вещий человек, видящий далее ослепленных.

ПРЕДСМЕРТНОЕ покаянье. Последнее, предсмертное желанье.

ПРЕДСТАВАТЬ, предстать где чему, перед кем; стать, явиться. Все бо предстанем судилищу Христову. Ему предстала картина прошлого, будущность передо мной предстала. Предстанье ср. действ. или сост. по глаг., явленье чего или кого. Предстатель, -ница, заступник, ходатай, застоя, проситель за других, заботник, покровитель, защитник и заступник. | Предстоятель, настоятель общины. Предстательная просьба, ходатайство за другого, не себя ради. Предстательствовать за кого, перед кем, ходатайствовать, просить, хлопотать за другого, заступничать, заступаться, отстаивать кого, быть чьим предстателем. Предстательство ср. действ. по глаг. Предстоять чему, стоять перед, впереди. Каждому из нас предстоит ангел покровитель. Единоборцы предстоят друг другу. | - кому, говор. о деле, быть впереди, в будущем, предвидеться. Нам предстоит много трудов. Тут предстояла не малая опасность. Предстоит решить дело. Предстоянье ср. действ. и сост. по глаг. Сподоби ны десного предстояния. Мин. | Предстательство, особ. молитва за кого. Благоденствуем вашими предстояниями. Да воспомяненни будем мы и мать наша в ваших к Богу предстояниях, стар. Предстоятель, -ница, предстоящий перед кем; | предстатель, ходатай и заступник, застоя; старшина, голова, большак; настоятель обители, общины. Представлять, представить кого, что куда и к чему, доставить, поставить человека налицо; прислать исправно вещь, письмо; | - кого кому, отрекомендовать, назвать наличного человека, познакомить, свести, сказав о нем что-либо; | - кого к чему, просить кому по начальству награды или чина и других выгод за выслугу, за отличие; | - что или о чем кому, донести; доложить, обращая вниманье на дело и на потребности, прося распоряжений, разрешенья и пр. | -что, изобразить, изъяснить словами, описаньем, в картине, кистью, резцом и пр. | Представлять кого из себя, корчить, подражать, принимать вид, наружность чью-либо. | Представлять себе что, живописать воображеньем, живо изображать в мыслях, мечтая привести на ум, на память. Беглецы представлены в суд. Отыщи и представь мне виноватого. Честь имею представить вам своего товарища и друга! Под сим камнем погребен титулярный советник, представленный к производству, со старшинствомв коллежские ассесоры. Палата представила дело это на разрешенье сената. На картине представлен морской бой. Он удивительно хорошо представляет пьяного, заику и пр. Что представляют ныне на театре? Представь себе мое положенье на чужбине, без гроша денег! -ся, страдат. и возвр. по смыслу. Он предстовляется к чину, его представляют. Он представляется дурачком, не по-русски, с немецк. прикидывается, корчить, напускает на себя дурь и пр. Нам представился великолепный вид. Когда представится случай, то не забуду. Мне представилось, вообразилось, показалось, привиделось. Гребень гор представляется издали развалинами древнего замка. Мне надо представиться начальству, явиться. Представленье, действ. по глаг. | самое явленье, во всех знач. | Донесенье, доклад на письме. Сегодня в театре нет представленья, не играют. Представленье о выдаче денег сделано, пошло. Представитель, -ница, заступающий чье-либо место, явившийся за кого, представляющийся законно за другого. Представители государей, или дворов государств, послы, посланники. Представители сословий, выборные, от имени сословий. Представитель истца, ответчика, уполномоченный ими заступник перед судом. Представительный человек, видный, взрачный или рослый и красивый, с ловкими приемами. -ность, свойство, качество это. Представительство ср. порядок или устройство управленья, в коем участвуют выборные, чины от народа, представители сословий; конституция. -ственый, конституционный.

ПРЕДСТЕННОЕ укрепленье, стар. предсотенье, наружное.

ПРЕДСУББОТНИЙ день, предсубботье, разумея седьмой, праздничный день, канун субботы. Постяшася все дни вдовства своего, кромe предсубботий и суббот, Иуда.

ПРЕДСУДИТИ что, церк. признать за лучшее, избрать, предпочесть. Предсудих ю (мудрость) паче скиптров и престолов. Соломон. Предсудные речи, говоренные перед судом, судоговоренье.

ПРЕДСУЩИЙ прил. наличный, сущий налицо, перед глазами.

ПРЕДТЕКАТЬ, предтечь чему, предтещи церк. течь впереди чего либо; идти, бежать, стремиться наперед, попереди, упреждая; предшествовать. Предтеченье, действ. или сост. по глаг. Предтечный, к предтеченью относящ. Предтеча об. передовой, кто явился наперед другого; кто, явленьем своим, предшествует кому-либо. Предтечею великих духовных событий бывали пророки. Душное марево предтеча грозы. Лично, названье Предтеча дано церковию Иоанну Крестителю. Предтечин, предтечев, ему прнадлежщ. Предтеченский монастырь, церковь, созданные в честь и память Иоанна Предтечи.

ПРЕДУБЕЖДАТЬ, предубедить кого, поселять в ком ложное, неверное понятие, предварительное убежденье о чем-либо, убеждать наперед, не давая узнать дела. Наружность его предубеждает против него. Преоубежденный пристрастием, он впал в ошибку. Он сильно против меня предубежден. -ся, страдат. и возвр. Он легко поддается внушениям других, и предубпждается. Предубедившись раз, трудно разубедиться. Предубежденье ср. действ. и сост. по глаг. на ть и на ся; предрассужденье, предрассудок; ошибочное мнение, убежденье о деле, которого не знаешь; безрассудная, неосновательная уверенность. Предубеждатель, предубедитель, предубеждающий кого. Предубедительная наружность, предубеждающая за или против.

ПРЕДУВЕДЫВАТЬ, предуведать или церк. предуведети что, предузнавать, предпознавать, узнавать наперед, до свершенья. Предуведа(е)нье, действ. или сост. по знач. глаг. Предуведомлять, -дуведомить кого о чем, предызвещать, уведомить заране, загодя, до поры, вовремя, дать знать наперед, предварить. Неприятель был предуведомлен лазутчиками, и приготовился к отпору. -ся, страдат. и возвр. по смыслу. Предуведомленье, действ. по глаг. и самая весть, известие. Предуведомлятель или предуведомитель, -ница, предвеститель, предызвеститель, предупредитель.

ПРЕДУВЕРЯТЬ, предуверить кого в чем, уверить, убедить наперед, предварительно чего; | предубедить, передать человеку свою уверенность, свои убежденья, о деле ему неизвестном. -ся, страдат. и возвр. по смыслу. Предуверенный в удаче, я смело пошел вперед, уверенный кем или чем, твердо убежденный. Предуверенье ср. действ. по глаг. Предуверенность ж. предварительная вера, уверенность, убежденье в чем. Он получил предуверительные обещания о помощи.

ПРЕДУВЕЩЕВАТЬ, предувещать кого, делать кому предварительное увещанье, напр. перед присягою. Предувещеванье, предувещанье, действ. по зич. глаг. Предувещеватель, предувещатель, -ница, предувещевающий кого.

ПРЕДУГАДЫВАТЬ, предугадать что, предузнавать догадкой, угадать что наперед, предсказать, предречь. Он хорошо предугадывает погоду, все приметы знает,- ся, быть предугадану. Предугадыванье, -гаданье, предугад, предугадка, действ. по глаг., догад, догадка. Предугадливая, предугадчивая женщина, сметливая, догадливая, видок. Предугадчик м. -чица ж. отгадчик будущего, вещий. Предугад(ч)ивость ж. свойство предугадливого.

ПРЕДУГОЖДАТЬ, предугодить кому, упреждать во всем желанья его, угодить наперед уже, до требованья, быть крайне внимательным и услужливым. Ему предугождается во всем, предугождают, делают все в угоду, или услуживают, упреждая самые требованья. Предугожденье, предугода, действ. по глаг. и самая услуга. Предугодливый человек. Предугодливость хозяев моих беспокоит и затрудняет меня. Предугодчик, -чица, кто предугождает.

ПРЕДУГОТАВЛИВАТЬ и предуготовлять, предуготовить что, предугоовати церк. из(при)готовить заране, завременно, загодя; приуготовить. -ся, страдат. или возвр. по смыслу речи. Предуготовленье, предуготованье, предуготовка, действ. по глаг., приготовленье, приуготовленье, уготовка заране. Предуготовитель, -ница, приуготовитель, заготовитель. Предуготовительный, приуготовительный, предварительный; к предуготовке относящ.

ПРЕДУДАРЕНЬЕ ср. муз. аподжиатура, придаточная нотка, не входящая в счет, слитая с последующею нотой; закидка, занос.

ПРЕДУЗНАВАТЬ, предузнать что, узнать наперед, разузнать заранее; | предвидеть, предугадать, провидеть веще. -ся, страдат. Предузнаванье, предузнанье, действ. или сост. по глаг. Предузнаватель, предузнатель, -ница погоды.

ПРЕДУЗРЕВАТЬ, предузреть что, предвидеть, предусмотреть, предузнать, предугадать, предведать, знать будущее, или предусмотреть, предупредить, предварить будущее осмотрительным и разумным распоряженьем. | Церк. увидеть, завидеть ранее других, издалеча. Предузреша же его издалече, Быт. | Видеть, зреть что перед собою. Предзрех Господа предо мною, Псалтирь.. Предузренье, действие или сост. по глаг.

ПРЕДУКОРЯТИ, -рити кого, церк. корить заране, предвидя худо.

ПРЕДУКРЕПЛЯТЬ, предукрепить что, укрепить заране.

ПРЕДУМЕРТВИТЬ плоть или страсти, укротить, покорить в сей жизни, еще до смерти своей.

ПРЕДУМЫСЛИТЬ о чем, церк. позаботиться заранее.

ПРЕДУМЫШЛЕНИЕ, предварительный замысел к совершению преступлений (Наумов).

ПРЕДУПРЕЖДАТЬ, предупредить кого, где, предварить, упредить, поспеть или быть где прежде, заране, наперед. Он предупредил меня, я уж его застал там. | - кого о чем, предуведомить, дать знать заранее, наперед. | - кого чем, сделать что скорее, успешнее, предускорить делом. | - что, принять предварительные меры, устранить, отклонить, избавиться от чего заранее. Предупреждать чьи желанья, предугождать, упредить, заботливо предугадывая, исполнить. -ся, быть предупреждену. Предупрежденье, действ. по глаг. Предупредительный, предупреждающий; для сего служащий. -ность ж. свойство по прил., услужливость, угодливость, готовность и желанье угождать на кого. Предупреждатель, -дитель, -ница, кто предупредил кого чем, о чем и пр.

ПРЕДУСКОРЯТЬ, предускорить кого, предупредить, предварить приходом, прибытием. -ся, страдат. -ренье, действ. по глаг.

ПРЕДУСЛЫШАТЬ или предуслыхать о чем, услышать заране.

ПРЕДУСМАТРИВАТЬ, предусмотреть что, предвидеть, предузревать, видеть или знать что заранее, прежде, чем оно сбылось, по догадкам, по соображеньям, по рассчету. Осторожный все предусмотрит. -ся, страдат. Предусматриванье ср. длит. предусмотренье окончат. -дусмотр м. об. действ. по глаг. | Предусматренье и предусмотрительность, свойство предусмотрительного человека, осторожного, памятливого, догадливого, сметливого, заботливого и осмотрительного. Предусмотритель чего, предусмотревший что-либо.

ПРЕДУСПЕВАТЬ, предуспеть, предупреждать, предварять кого делом, успевать в чем-либо прежде, наперед чего или кого. Предуспеванье, предуспенье, предуспеянье, преуспеянье, хороший и скорый успех, работа, идущая успешнее, чем у других.

ПРЕДУСТАВЛЯТЬ, предуставить что, церк. предустроить, урядить, уставить заранее.

ПРЕДУСТРАИВАТЬ или предустроять, предустроить что; -дучреждать, предучредить что; предучинять, предучинить что, устраивать, учреждать наперед, заране; предуставить и урядить завременно, загодя. Предустроить все для общей битвы, приуготовить. Предучредить все нужные порядки. -ся, страдат. Предустроенье, предучрежденье, действ. по знач. глаг. | Самое дело, устройство.

ПРЕДУСТРАНЯТЬ, предустранить что, предусмотрев, устранить; предупреждать устраненьем. -ся, страдат. и возвр. по смыслу. Предустраненье ср. действ. по глаг. на ть и на ся.

ПРЕДУЯСНЯТЬ, предуяснить что, разъяснить заранее.

ПРЕДХОДИТЬ, предыдти кому, идти перед кем, предшествовать. Предыдет ужас пред тобою, Ломоносов. | Предшествовать чему, говор. о событии, случиться наперед чего. | Предшествовать кому, о лице, быть предместником, или | быть, жить прежде кого, ранее по времени. Предыдущий, предшедший, предшествующий, -вовавший, предбывший, минувший. Предшествование, -шествие, -хождение, действ. по глаг., шествие впереди кого, чего; | предшествование кому, чему, бытие наперед чего, прежде, по времени. Предественник, -ница, кто жил, был на свете прежде кого; | предместник, занимавший перед кем то же самое место, должность; противопол. преемник, последователь. Предшествователь м. -ница ж. идущий перед кем или чем, впереди чего.

ПРЕДХРАМИЕ ср. передняя часть храма, между папертью и трапезой; притвор.

ПРЕДЧИНИЕ ср. церк. место древнего жертвоприношения.

ПРЕДЧУВСТВОВАТЬ или предчуть что, предощущать, познавать наперед внутренним чувством, сердцем; | слышать, чуть наперед чувствами. Я всегда предчувствую ненастье в мозолях. Многие предчувствуют грозу, по общему расслаблению. Я предчувствовал неудачу эту! -ся, быть предчувствуему. Предчувствованьие, предчувство ср. сост. по глаг. | Предчувство или предчувствие, самая способность неясного со(по)знания будущего, чувствоване наперед того, что для других еще ничем не проявляется. Многие верят, многие не верят в предчувствие. Телесное предчувствие может еще объясниться утонченным чутьем; но предчувствия духовного этим не объяснишь.

ПРЕДШЕСТВЕНИК, -вовать и пр. см. предходить.

ПРЕДЪЯВЛЯТЬ, предъявить что кому, где, являть, показывать, представлять в доказательство чего, с требованием чего, бол. говор. о документах. Духовная не предъявлена еще в палате. Предъявить ярлык на пропуск. Заемное письмо предъявлено ко взысканию. Предъявить требование, просьбу, объявить, объяснить. -ся, страдат. Предъявление подорожной, при въезде в города ныне отменено. Предьявитель, -ница, предъявляющий что-либо. Заемное письмо на предъявителя, банковый билет на предъявителя, не именной, на подателя, безыменный, на неизвестного, и вообще, уплачиваемый всякому предъявителю. Предъявщик, -щица, то же. Предъявительный вид, для предъявления.

ПРЕДЫГРАТЬ, играть перед радостью, в радости, в Мин. Солнце предыграет великому Благовещению, играет на восходе яркими, цветными лучами, народное поверье.

ПРЕДЫДТИ, предыдущий и пр. см. предходить.

ПРЕДЫЗБАВЛЯТЬ, предыизбавить кого от чего, охранять заране, предварять опасность и отвращать вовремя грозу. -ся, страдат. и возвр. по смыслу. Предызавление, действ. по знач. глаг.

ПРЕДЫЗБИРАТЬ, предызбрать кого, избирать заранее, до поры, предназначать или предопределять; | церк. избирать, предпочитая прочим. -ся, страдат. Предызбирание, предызбрание, действ. по глаг.

ПРЕДЫЗВЕЩАТЬ, предызвестить кого о чем, предуведомлять, предупредить, дать знать наперед. -ся, страдат. и возвр. по смыслу. Я предызвестился, узнал заране. Предызвещение, действ. по глаг.

ПРЕДЫЗОБРАЖАТЬ что-либо, или предъизобразовати, церк. предызобразить, изображать предварительно, представлять заранее, наперед, как бы в предведении. -ся, страдат. возвр. по смыслу. Предизображение, действ. по глаг.

ПРЕДЫЗЪЯВЛЯТЬ, предызъявить волю свою, высказать наперед, заранее. Предызъявление, действ. по глаг.

ПРЕДЫМЕТ богатого предвыше его, стхр. подымет, вознесет.

ПРЕЕМНИК, -ница, принявший что-либо от кого; владелец или исполнитель после другого, заступивший место его; наследник. Преемник престола. Преемник завета предков. Преемники учения, ученик, последователь. | Поступивший на чье место, должность, по службе, или иным порядком, противопол. предшественник, предместник. Иисус Навин преемник Моисеев во пророчестве. Преемник Барклая, Кутузов Смоленский. Преемничий, -нический, к ним относящ. Преемство, преемничество ср. нисходящий, по времени, порядок последования людей одного за другим, с правилами или обязанностью наследия, быт, состояние преемника. Сан лорда переходит по преемству на старшего в роде. Преемничество патриарха Никона было знаменательно. Преемственный, относящ. к порядку наследия, последования за кем, замещеня кого собой; относящ. к преемству. -ность, свойство, быт, состояние по прилаг. Преемственость престола установлена вековыми законами. Преяти что, церк. стар. занять или заступить чье место, быть преемником кого. Великое княжение прея князь Симеон. Преятие ср. действ. по глаг. Преятник церк. м. преемник.

ПРЕЕСТЕСТВЕНЫЙ церк. естественый, что по закону природы.

ПРЕЖАС м. церк. ужас. Прежасати, -ся, ужасать, -ся.

ПРЕЖДЕ нареч. преже, переже, пережь, прежь, сперва, наперед, сначала. Ты прежде поймай, а там ощиплешь! | Давно, издавна, встарь. Прежде этих порядков не знавали. Прежде мы богаче были, а ныне обнищали. Прежде Бога боялись, а теперь черта тешим. | предлог с род. пад. Лень прежде нас родилась. Прежде веку не умирают. Я переж его пришел, перед его, напредь. Которые прежь сего были во дворянех, Котошихин Прежний, или церк. преждний, преждебывший, прошлый, прошедший, минувший, бывший некогда; все, что было и прошло. У нас опять прежний кучер, отпущенный и снова принятый. У нас все по-прежнему, по-старому. Прежние времена не нынешние, прошлые, давние. Чай прежней покупки лучше. Преждевременный, довременный, досрочный, ранний, ранневременный. Преждевременная жара. Преждевременная смерть, в молодых летах или гибель, насильственная или случайная. -ность, состояние, свойство по прилаг. Преждеименнованный, прежденазванный, или стар. прежденареченный, преждереченный, наперед, впереди названный, вышеименованный, вышепомянутый, сказанный. Преждепочившие предки наши. Кайтеся, поминаючи преждесотворенные грехи. Прежневремянняый, давнишний, старинный, ветхий или древний. Прежневременные порядки ныне все отменены. В горных породах бывают остатки прежневременных растений и животных.

ПРЕЗИДЕНТ, -ша, лат. председатель, -ша, старший член совещательного места, управления. Президентские кресла. Президентство ср. должность, звание его, председательство. Презус м. председатель военного суда.

ПРЕЗИРАТЬ, презреть кого, или чем, пренебрегать, считать ничтожным, подлым, недостойным внимания, ниже всякого уважения. И тот, кто кормит наушника, сам презирает его. Наша институтки обожают либо презирают учителей своих, по достоинству их глядя. | Презирать угрозы, опасность, смерть, считать за ничто, нипочем, не щадить себя. Призреть, см. ниже. -ся, страдат. Презирание, презрение, действие по знач. глаг. или чувство пренебрежения, омерзения. Презрительный, презренный, презренный, презираемый, или достойный презрения; подлый; презрительность, презренность, свойство или качество это. Барин презрительно улыбнулся, изъявляя презрение, отворотясь, прищурясь и отдув нижнюю губу. Презиратель, презритель, -ница, презирающий кого. Презорливый, презирающий самодовольно всех, -зоравый, высокомерный, гордый, надменный, напыщенный, никого не уважающий. Презорливость ж. презорство ср. презор м. высокомерие, гордость, надменность, кичливость ума, саыоуверенность. Презорник м. -ница ж. презритель правил, ослушник, небрегущий законами. Презорствовать, презорничать, самодуреть, высокомерно презирать порядки, обычаи, правила.

ПРЕЗЫМКА? ж. арх. ругательство, бранное слово.

ПРЕИЗБЫВАТЬ, преизбыть, преобиловать, преизобиловать, находиться в обилии, быть в излишестве, во множестве, в довольстве и в остатке. Иже бо имать, дастся ему, и преизбудет ему, Матф. Что (или чего) преизбывает в одном месте, то (того) недостачествует в ином. Хлеба преизбыло сверх нужды, осталось. Преизбыток, обилие, большой достаток, богатству чего; | большой избыток или остаток, излишек. Преизбыточный, пре(изо)обильный; -чность, -чество, сост. по прилаг., преобилие, большое излишество. Преазбыточествовать, избывать.

ПРЕИЗЛИШЕСТВОВАТЬ чем и в чем, преизбывать, преизобиловать. Преизлиха нареч. церк. весьма сильно, чрезмерио.

ПРЕИЗОБИЛОВАТЬ чем, преобиловать, преизбывать.

ПРЕИЗЯЩБСТВО ср. высшая степень изящества и красоты, басы. -вовать чем, превосходить красотой.

ПРЕИМЕНОВАНИЕ церк. переименование; | проименование.

ПРЕИМУЩЕСТВО ср. предпочтение; превосходство; перевес по добрым качествам, по достоинству. На выставке, по оружейному мастерству, тулякам отдано преимущество. За кяхтинским чаем преимущество перед кантонским. Преимущества дворянского сословия, особые, исключительные права. -ственный, лучший, наилучший, превосходнейший; предпочтительный; | относящ. до преимуществ. Преимущий церк. то же. -ствовать, иметь за собой преимущество, превосходство.

ПРЕИСПОДНИЙ, самый исподний, нижний, на самом, крайнем низу сущий; находящийся в бездне, в пропасти. Преисподняя земли или преисподняя ж. сущ. кромешная, ад.

ПРЕИСПОЛНЯТЬ, преисполнить что чем, на(ис)полнить доверху, сполна, сколько входит. Земля преисполнена скверн. -ся, страдат. и возвр. по смыслу. Сердце преисполнилось радости. Чаша преисполнь налита, полным-полнешенька, всклень, по край, вскрай.

ПРЕЙСКУРАНТ м. немецк. роспись товарам, с расценкой их.

ПРЕЙТИ, см. преходить.

ПРЕКА, укорь. Им за преку будет за великую (Наумов). Прекий (вероятно прекий) стар. противоположный; | поперечный. Преки, у Памвы прекы, вопреки, наперекор.

ПРЕКЛАДАТИ что, стар. переводить с языка на другой.

ПРЕКЛОНЯТЬ, преклонить что, клонить, опускать долу, пригибать, опускать, нагибать; | кого к чему, склонять, уговаривать, убеждать, соглашать. Преклонить голову, в знак покорности, в раздумии и пр. Не преклоняй колена перед человеком! не становись на колени. Лес преклонил вершину свою перед бурей. Этого человека не преклонишь, он непреклонен, неумолим. -ся, страдат. и возвр. Солнце преклоняется, близко к закату. Народ перед царем преклоняется, низко кланяется. Преклонился Господь, и услышал нас! Преклонение ср. преклон м. действ. по глаг. на ть и на ся. Преклоня(и)тель, -ница, преклоняющий что-либо. | Церк. преклонившийся к мольбам нашим. Преклонный чему, склонный, наклонный, склонившийся на какое дело, просьбу. | Преклонные лета, преклонный возраст, старость; преклонная старость, глубокая. Преклончивый человек, податливый, на все согласный. Преклонник, -ница чей, приверженец, единомышленник. Преклонщик, -щица, преклонивший кого к чему; наущатель, подговорщик, соблазнитель.

ПРЕКОРМЛЯТИ, -мита, -ся, церк. прокормить, -ся.

ПРЕКОСИТЬ кого, арх. прикосить, сглазить, портить знахарством, заговорами, насылать болезнь. -ся, страдат. Прекосный, порченый, сглаженный.

ПРЕКОСЛОВИТЬ и прекоречить кому, чему, пререкать, протиречить, противоречить, перечить словами, возражать, опровергать, спорить, говорить впротив, наперекор. Спорить и прекословить не буду, пишется, по закону, доверителем на доверенности. Баба прекоречит, свой обычай тешит. В этом деле не прекословится, и спорить нельзя. Прекословение, прекословие, прекоречие действ. по глаг. Кто боится прекословия, тот и сам сомневается. Прекословный человек, прекословливый, прекоречивый, строптивый, охочий всегда, во всем спорить или перечить, противоречить, противусловить; прекословный ответ, оспаривающий. Да он прекословно, прекоречиво говорит, всегда наперекор, во всем спорит. Прекослов, прекословник м. -ница ж. прекословитель, кто прекословит, по охоте, склонности к этому; спорщик.

ПРЕКОСНИТЬ в чем, продолжать коснить, коснеть, медлить, пребывать. А если... в буйстве прекоснят... они от своих казнятся, Крылов.

ПРЕКРАСНЫЙ, весьма красный; | весьма красивый, лепый, благообразный, баской, изящный, одаренный красотой, красой, басой. У ее прекрасное лицо, двусмысленно. Прекрасный, прилагается ко всему, что хвалят: прекрасный дом, вид; работа, поведение; прекрасное сердце, душа; день, вечер, погода: прекрасный стих, книга и пр. Прекрасно говорит, а делает плохонько (худенько). Прекраса ж. все, что красиво, изящно, прекрасно на вид. Царевна-прекраса, сказочное. Что за прекраса у него домик! Прекрасник м. прелестник, щеголь и волокита. Прекрасница, красава, в дурном знач.

ПРЕКРАЩАТЬ, прекратить что, кончить, перестать, остановить, не стать более делать или не дать продолжать. Он прекратил торговлю, ликвидировал. Мы прекратили вечера свои, не принимаем. Прекратим эту беседу, поговорим о другом. -ся, страдат. и возвр. по смыслу. Дружба прекратилась ссорой. Тяжба прекратилась мировой. Жары прекратились. Бедствия наши не прекращаются. Прекращение, действ. по глаг. Перемирием называют срочное прекращение военных действий. Прекращатель, прекратитель м. -ница ж. прекративший что-либо.

ПРЕЛАГАТЬ, преложить что, церк. стар. перелагать; перекладывать, переставлять и перемещать. Проклят, прелагаяй пределы ближнего своего, Ос.; поземельные грани. | Превращать. Преложи в кровь реки их, Псалтирь. | Переводить на иной язык. Прелагать что в стихи, обращать. -ся, страдат. и возвр. по смыслу. Прелагание, преложение, действ. по знач. глаг. Преложение хлеба и вина в тело и кровь Христову. Прелог м. стар. предисловие. Прелогатай м. церк. передатчик чужих речей, персносчик, соглядатай, лазутчик.

ПРЕЛЕСТЬ ж. что обольщает в высшей мере; обольщение, обаяние; | мана, морока, обман, соблазн, совращение от злого духа; | стар. ковы, хитрость, коварство, лукавство, обман; | красота, краса, баса, пригожество и миловидность, изящество; что пленяет и льстит чувствам, или покоряет себе ум и волю. Прелести светской жизни. Не спасает черная риза от прелестей. И Михаил, створив прелесть на Даниле и много би галичан, обманув его. Это прелесть, какая работа! Не красавица, а прелесть! После такой прелести, как эта рыба, только пальчики облизать! Прелестный, прельщающий, во всех знач. Прелестное ожерелье! Прелестная женщина. Прелестные соблазны сатаны. Прелестный друг - коварный друг! Прелестное предложение, лукавое, обманчивое. Прелестная погода, восхитительная. Она прелестно пляшет. Прелестнк, -ница, прельщающий, обольщающий собой, обольститель, соблазнитель; волокита; кокетка; женщина дурной славы. Прелестничать, кокетничать. Прелестничание, кокетство. Прельщать, прельстить кого чем, или собой, пленять, привлекая увлекать, манить, обаять, соблазнять, раздражать чувства, страсти и покорять, обольщать. Меня прельщает его коляска! Она прельщает голосом. Деньги всякого прельстят. Она прельстила его, и словно обошла! пленила, он влюблен. Князь мира сего прельщает прелестями. Его бес прельстил, смутил, попутал, соблазнил. Блеск прельщает и слепит. -ся, страдат. и возвр. по смыслу. Человек прельщается мирской суетностью, она прельщает, соблазняет его. Кто не прельщается блеском знати! Он прельстился умом его. Прельстился мотылек светом огня - и погиб! Прельщение, действ. по глаг. Прельститель, -ница, кто прельщает собой, чем-либо. -ный, прельщающий, привлекательный, пленительный, обворожительный, обольстительный.

ПРЕЛИМИНАРНЫЙ франц. предварительный, приуготовительный.

ПРЕЛОГ, преложить и пр. см. прелагать.

ПРЕЛОМЛЯТЬ, преломить, -ся, переламывать, ломать, -ся. Преломление хлеба на Тайной вечери. | физич. Преломление лучей света, отклонение от прямого пути, перелом, излом. Преломляемость света, свойство, способность его отклоняться, при проходе сквозь среду другой, различной плотности. Преломок м. церк. отломок, ломоть, кусок.

ПРЕЛУКАВСТВОВАТЬ церк. лукавить сильно, тонко, с рассчетом. Прелукавновати кого, стар. перелукавить перехитрить.

ПРЕЛЫЙ, прель и пр. см. преть.

ПРЕЛЬСТИТЬ, прельщать и пр. см. прелесть.

ПРЕЛЮБОДЕЙСТВОВАТЬ, прелюбодеять, -дейничать, грешить против седьмой заповеди, или прелюбы творити. Прелюбодеяние, прелюбодейство, грех сей на деле. Прелюбодей, -деец, -дейка, -деица, виновный в сем. Прелюбодейный, -действенный, к сему относящ. Прелюбодейчищ м. церк. незаконное, безбрачное дитя.

ПРЕЛЮДИЯ ж. муз. введение, вступление в музыкальное сочинение, музыкальное предисловие, предыгра. Прелюдировать, играть прелюдию.

ПРЕМЕДЛЯТИ, премедлить церк. промедлить.

ПРЕМЕЖЕК м. вят. промежек, часть зарода, см. это сл.

ПРЕМЕНЯТЬ, -ся и пр. церк. переменять, изменять, -ся.

ПРЕМИЛОСЕРДЫЙ Создатель, всемилосердый, весьма милосердый. Премилосердовать или премилосердствовать пред кем, превзойти его милосердием.

ПРЕМИНОВАТЬ или преминуть что, миновать, минуть, пройти мимо, обойти, покинуть в стороне.

ПРЕМИЯ ж. лат. установленная награда, деньгами или вещами, за отличие в деле науки, искусства, промышлености; почетная награда. | Придача к лотерейному выигрышу; даровая выдача книг или вещей подписчикам журналов и пр.

ПРЕМНОГИЯ заботы. Премножайшее количество плодов. Премножество грибов и ягод.

ПРЕМОГАТИ, премощи что, кого, перемогать, одолевать. Петь молебен на преможение врагов и супостатов.

ПРЕМОЛКАТЬ, премолчать, премолкнуть церк. стар. у(за)молкать, молкнуть, неметь, затихать. | Преходить молчанием, оставлять без внимания.

ПРЕМУДРЫЙ, весьма мудрый. Премудрость, высшая мудрость, согласующая плотскую жизнь человека с бытием духовным. Премудрость слова, церк. красноречие. Одному всей премудрости (учения) не пройти. Начало премудрости страх Божий. Премудрость одна, а мудростей много (лукавства, хитростей). Премудростный, премудрый; | искусный, хитро сделанный или премудреный. Премудровати кого, церк. перемудрить. Предмудренно, церк. предмудро. См. пере.

ПРЕНАЧАЛЬНЫЙ, церк. предначальный, безначальный, сам составляющий начало всему. Преначалие ср. предвечность.

ПРЕНЕБЕСНЫЙ, кто превыше небес, ими управляет.

ПРЕНЕБРЕГАТЬ, пренебречь что, или лучше чем, презирать, не бречь, не уважать, не внимать чему, считать за ничто. Своим умом живи, а добрыми советами не пренебрегай. Первое и главное военное правило: не пренебрегать неприятелем. Ныне пренебрегают нравственостью, не брегут ей. -ся, страдат. Пренебрежение, действ. и сост. по глаг. Пренебрежение долгом бесчестит. Закон в пренебрежении. Пренебрегатель, -ница, небрегущий чем. Пренебрежливый, небрежливый, невнимательный, беззаботный.

ПРЕНЕМОГАНИЕ, пренеможение ср. церк. изнеможение. Тогда должно быть и пренемогать, пренемочь.

ПРЕНИЕ, от пря, переть, состязание, ратование, спор, борьба, бой (прение, от преть).

ПРЕНОСИТИ, пренести, -ся, церк. переносить, -ся.

ПРЕНЬКА? ж. арх. флюгер, флюгарка, ветреница.

ПРЕОБИЖДАТИ, преобидети кого, церк. обижать, оскорблять; | не бречь, пренебрегать чем, презирать что. Они же царево повеление преобидеша, Пролог. Преобидное подозрение.

ПРЕОБЛАДАТЬ где или чем, в чем, обладать во главе, начальствовать, владычествовать, господствовать. Где грубая сила преобладает, там дух под спудом. У него преобладает ум, а сердце пригнетено. Теперь преобладают воспалительные болезни. Преобладание ср. господство, владычество; | властолюбие. Преобладатель, -ница, преобладающий где-либо, властелин. Преобладательная сила.

ПРЕОБРАЖАТЬ, преобразить что, переобразить, или дать чему иной вид, образ, превратить, обратить во что; -ся, страдат. и возвр. по смыслу. Весна преображает всю природу. И преобразися пред нами, а просветися лице его яко солнце. Матф. Юноша преображается в мужа, отроковица в деву. Переметчик (оборотень) преобразился из вепря в волка, из волка в голубя, сказ. | Преобразиться, преставиться, скончаться, умереть, изменить плотской образ свой на духовный. Преображение, действие или сост. по глаг. на ть и на ся. | Праздник 6-го августа, второй спас, в память изменения вида своего Спасителем, на Фаворской горе. Храм во имя Преображения Господня. Преображенский, ко храму либо монастырю сего имени относящ. Преобраз м. первообраз, или начальный, примерный и недостижимый образ, образец чего. Преображатель, преобразитель, -ница, преобразивший что или кого. Преобразовывать, преобразовать что, переделать наново, устроить снова, иначе, в другом порядке, образовать на иной лад. -ся, страдат. и возвр. по смыслу. Уничтожение крепостного права преобразует все старые обычаи. Преобразовывание, преобразование, действ. по глаг. Внешнее преобразование учебных заведений не улучшает их. У нас, в последние годы, бездна преобразований. Преобразовательные попытки и разные нововведения. Преобразовыватель, преобразователь м. -ница ж. преобразовывающий что-либо.

ПРЕОБРАЩАТЬ, преобратить что, превращать, давать иной вид, или иное, превратное положение. -ся, страдат. или возвр. по смыслу. Преобращение, превращение. Преобращатель, -ница, превращатель.

ПРЕОГОРЧАТИ или преогорчевати, преогорчити что, церк. перегорчить или переполнить горечью; | *кого, сильно огорчать, оскорблять, или прогневить, раздражить. -ся, страдат. или возвр. по смыслу. Преогорчение, сильное огорчение.

ПРЕОДЕРЖАТИ что, церк. покорить, завоевать, занять.

ПРЕОДОЛЕВАТЬ, преодолеть что, кого, одолеть, осилить, побороть, победить, превозмочь, покорить, низложить и подчинить себе. Преодолевают врага в битве, страсти свои в борьбе с ними, лень свою, отвращение от чего и пр. Преодолев сам себя (самотность свою), преодолеешь первого врага своего. -ся, страдат. Преодолевание, преодоление, действ. по глаг.

ПРЕОСВЯЩЕННЫЙ, -нейший, почет или чествование архиерея, епископа; преосвященство ср. звание это; -ствовать, быть епископом; | кого, церк. освящать, ставить в сан сей.

ПРЕОЧИСТИТИ что, церк. весьма, вполне, тщательно очистить.

ПРЕПАРАТ лат. что-либо при(под)готовленное, для ученой или промышленой цели. Препарат химический, - анатомический, часть трупа, отделанная ножем, для указания состава его.

ПРЕПИНАТЬ, препясть, препнуть что, кого, остановить, задержать в движении; мешать, ставить препоны, помехи; церк. кому: препинаху им в созидании. Не препинай его, не запинай, не мешай поперек. -ся, страдат. возвр. взаимн. Они препинаются, перекоряются, делают все друг другу вперекор. Препнуться ногой, преткнуться. Препинание, препятие, действ. по глаг. Препинательный, к сему относящ. Препинатель, -ница, препинающий в чем-либо кому, кого. Препона ж. препятствие ср. и препятство, помеха, помха, задержка, помешательство в чем, зацепа, затруднение, преграда, остановка, противные делу обстоятельства. Препятствовать кому или чему в чем, мешать, не давать делать, задерживать, останавливать; -ся, страдат. Препятствование ср. действ. по глаг. Препятствователь, кто препятствует чему-либо.

ПРЕПИРАТЬ, церк. препрети (не от преть, а от переть и пря, следовательно препрети), опровергать, оспаривать; одолевать в споре, в борьбе или ратовании словами; состязаться с кем. -ся, состязаться взаимно или спороваться. Препирание ср. длит. препрение (препрение) окончат. действ. по глаг.; спор, спорование, прение, состязание.

ПРЕПИТАТЬ, -ся, церк. пропитать, -ся; препитание, пропитание.

ПРЕПЛЫВАТЬ, преплыть, переплывать. Преплавата церк. плавать. Тамо корабли преплавают.


В. Даль ПРЕПОДАВАТЬ-ПРИВОЙ

ПРЕПОДАВАТЬ-ПРИВОЙ

ПРЕПОДАВАТЬ, преподать что кому, учить чему, наставлять, читать или передавать кому науку. Он преподает в гимназии математику. -ся, быть преподаваему. Азиатские языки здесь не преподаются. Преподавание, преподание уроков, языков. Преподаватель, -ница, учитель, наставник. Преподатель этих правил, учения, преподававший их однажды, или раз навсегда. | Преподавать и преподаяти что, церк. давать, наделять, снабжать.

ПРЕПОДОБНЫЙ, весьма подобный, схожий, похожий на что; | твер. кур. о вещи, весьма хороший, бесподобный, превосходный, годный, угожий. Преподобный топор, долото. | О человеке, святой, праведный, угодник. | Кому усвоен почет преподобия, монах, иногда священник, из черного духовенства. Высокопреподобный иеромонах, настоятель. | Преподобие или преподобность, преподобство, святость; праведность человека; встарь говор. ваше преподобство или преподобствие, ныне ваше преподобие. Служба преподобническая, Мин. 4 февраля, преподобному. Преподобнолепно, прилично преподобству. -мудрый, исполненный мудрости и святости. -мученик, -ница, инок, монах или инокиня, пострадавшие смертью за Христа.

ПРЕПОКОИТЬ кого, церк. успокоить, упокоить, дать покой.

ПРЕПОЛОВЛЯТЬ, преполовати; или прелоловить что, церк. переполовить, переполовинить, разделить, разрезать пополам, достигать средины, половины чего; пройти половину пути. Мужие кровей и льсти не переполовят дней своих, Псалтирь. -ся, делиться пополам; достичь средины, половины. Преполовившуся празднику, жаждущую душу мою благочестия напой водами, тропарь в день Преполвн. Прелоловение ср. половина, средина. В Преполовение праздника взыде Иисус в церковь, и учаше, Иоан. Не возведи мене во преполовение дней моих, Псалтирь. Праздник Преполовения, Преполовениев день, среда четвертой недели по пасхе, средопятидесятница, южн. преполоние, пск. твер. преплавеница ж. сложенное, по ошибочному понятию, от переплавлять. Если на Преполовение мелководье, то разлива не будет, вост. В Преполовение Богородица Волгу переплыла, поверье. Крестный ход и молебствие на полях.

ПРЕПОРУЧАТЬ, препоручить что кому, поручать; доверять, возлагать, приказывать, -ся, страдат. Препоручение ср. действ. по глаг. и | самое дело, что кому поручено к исполнению; поручение. Препоручитель, -ница, поручитель, в знач. поручившего что кому.

ПРЕПОЧИВАТИ, препочити церк. опочить, започить; | умереть.

ПРЕПОЯСЫВАТЬ, препоясать что, церк. перепоясать, обвязать; налагать пояс, опоясывать. Препоясать чресла, готовиться и идти в путь. -ся, страдат. и возвр. по смыслу. Препоясывание, препоясание, препояска, действ. по глаг. Сотвориша себе препоясание, сделали пояс, кушак, опояску. | Препояска, головная повязка древних иудеев. Препояс м. влад. пояс священника по подряснику, катаур.

ПРЕПРЕТИ и пр. см. препирать.

ПРЕПРОВОЖДАТЬ, препроводить что, кого куда, посылать, отсылать, пересылать, доставлять под присмотром, с провожатым. Препроводить просьбу по принадлежности, приказное. Лошади препровождены на выставку, на подставу. Препроводить бродягу на место жительства. | Препровождать, препроводить или препровесть время чем, в чем, проводить, провести, пробавить, заниматься чем. Препровождать время в трудах, в забавах. -ся, страдат. в обоих знач. Препровождение, действ. по глаг. Для препровождения арестантов наряжен конвой. Для препровождения времени придуманы игры. Препровождатель, -дитель, -ница, посыльщик, отправщик чего. Препроводчик, -чица, то же, или самый провожатый на пути.

ПРЕПРОСЛАВИТИ кого, церк. прославить в высшей мере, превозносить славой. -ся, страдат. и возвр. по смыслу.

ПРЕПРОСТОЙ, вост. сев. препростый, самый простой; о человеке, весьма простодушный, прямой, добродушный, не гордый.

ПРЕПРУГ м. церк. покрывало, накидка, верхняя одежда.

ПРЕПРУДА или препряда ж. церк. багряница, княжеский плащ. От крове своея препруду носяще, Мин. 24 июля. И облекоша Его в препряду, Марк. | Дождь пра(о, е?)пруден или препрудою, стар. проливной.

ПРЕПРЯДА, см. препруда.

ПРЕПЯТИ, препятствие и пр. см. препинать.

ПРЕРВАТЬ, см. прерывать.

ПРЕРЕКАТЬ, преречи что и кому, церк. стар. пререковати, пререщи, противоречить, спорить, оспаривать, опровергать, прекословить. -ся, страдат. Пререкание, действ. по знач. глаг. Пререкатель, -ница, спорщик, прекослов. -ная беседа.

ПРЕРЕЦАТИ кому, церк. пререкати, оспаривать, спорить.

ПРЕРИСТАТИ на ристалище, быть первым; | кого, побеждать.

ПРЕРОГАТИВА ж. франц. преимущество, особое право, первенство.

ПРЕРЫВАТЬ, прервать что, перервать, разо(изо, по)рвать; | останавливать, задерживать, прекращать. Прервать разговор, знакомство или связи с кем. Сообщения прерваны, нет проезда. Переговоры прерваны и война началась. Прерванное свидание. -ся, страдат. и возвр. по смыслу. Прерывание, прервание ср. прерыв м. действ. и сост. по глаг. на ть и на ся; временная остановка, задержка. Прерывчивый или прерывистый, прерывчатый ветер, голос, стон. Прерывчивость ж. свойство, состояние по прилаг. Прерыватель, -ница, прерывающий что-либо; прерватель, то же, однократн.

ПРЕРЫСКАТИ путь, стар. пересечь, перерезать, Слово о полку Игореве

ПРЕС м. немецк. (подражатели чужой грамоте пишут пресс), жем, жом, тиски, гнет, давило. Салфеточный прес, жом. Положить сыр под прес, под гнет. Винодельный, маслобойный прес, давило или жом. Гидравлический прес, водяной жом. Типографский прес, печатный станок. У нас стали даже писать пресса, в знач. печать, тиснение, текущие новости печатного слова. Пресовать что, жать жомом, гнести, давить, сжимать, тискать, класть в тиски, в жом, под гнет. Пресование ср. пресовка ж. действ. по глаг.

ПРЕСВИТЕР, греч. священник, иерей, поп: -ров, ему принадлежащий. -ский, к ним относящ. Пресвитерство, иерейство, священство, сан и звание его.

ПРЕСВЯТОЙ, животворящий Дух. Мать пресвятая Богородица. Пресвятая Троица. Пресвятство, сост. по прилаг.

ПРЕСЕКАТЬ, пресечь что, пресецати церк. пересекать, от(рас)секать, бол. в знач. прекращать, уничтожать, останавливать. Пресечь злоупотребления, приказное. Комисар для пресечения конокрадства. -ся, страдат. и возвр. по смыслу. Тут пресекаются все дальнейшие известия об этом деле. Источники пресеклись, иссякли, усохли. Пресекание длит. пресечение окончат. пресечка ж. об. действие по глаг. Пресекатель, -ница, пресекающие что-либо.

ПРЕСЕЛЯТИ, преселита кого, церк. -ся, переселять, и -ся. Пресельник, переселенец, иноземный поселенец.

ПРЕСЛЕДОВАТЬ что, кого, настигать следом, гнаться по следам, пускаться в погоню, стараться догнать и поймать или достигать известной цели. | - кого, гнать, ненавидеть, гнести, теснить, сживать со свету. Неприятеля преследуют по пятам. Ястреб преследует голубя, собака зайца. Он упорно преследует одну цель. Начальник преследует меня, и не знаю, за что! Он преследует не тебя, а взяточничество. -ся, страдат. Преследование, действ. по глаг. Преследователь, -ница, преследующий что, кого.

ПРЕСЛИЦА, преслень и пр. см. прясть.

ПРЕСЛОВУТЫЙ, преславный, известный, знаменитый (от слава, слыть), бол. насмешливо. Пресловутый пиита. Пресловутость ж. сост. по глаг.

ПРЕСЛУШИВАТЬ, преслушать кого, что и преслушаться, преслушаться кого, чего, ослушаться, не повиноваться, нарушить приказание, преступить завет, наказ. Глаголах, и преслушасте, и сотвористе лукаво предо мною. Подобает не преслушатися наставника своего. Одно своеволие любит преслушание. Преслушатель, -ница, -слушник, -ница, ослушник, неслух, преступатель приказания.

ПРЕСМЫКАТЬ что, влачить по земле, таскать во прахе, в грязи. Пресмыкаться, ползать, тащиться ползком, во прахе, по земле, подвигаться лежа; | *раболепствовать, подличать, пролазничать, ища покровительства пронырством, низкой, подлой лестью. Пресмыкание, действ. по глаг. Пресмыкающиеся (животные), земноводные, гады, класс животных, в коем четыре порядка, разряда: лягушки, ящерицы, змеи и черепахи. Пресмыцкий? смол. пронырливый, пролазчивый.

ПРЕСНЫЙ, в чем нет никакого резкого, ясно сознаваемого вкуса, кроме разве небольшой сладковатости, или приторности; противопол. кислый, соленый, горький и пр. Пресная вода, питейная, не соленая. Пресное тесто, неквашеное. Пресное молоко. Пресная рыба, свежая. Немцы пресно едят. Пресно пей, солоно ешь, век доживешь. Пресная почва, чернозем. Пресный луг, сухой. Пресная шлея (лентяй). От пресной еды и бары хворают. Замесила пресно, да посадила тесно (и вышла одна лепешка). Плут на закваске (испечен), а дурак на пресной водичке. Пресный или пресновой лес, пресняк м. мяндовый, рыхловатая слоями сосна; она бела, слои толстые, неокреплые, заболонь широкая. | Пресняк, преснок или преснуха, преснушка, преснец, вологодск. преслец, пресный хлеб, пирог, лепешка, опреснок; лепешка с творогом; | преснец арх. житная (ячная) лепешка на молоке. Пресняковый лес, пресняк, преснина, мянда. Преснота, или пресность ж. качество пресного. Пресноватый, пресный, в меньшей степени. -тость, свойство это. Хлеб пресноват, не докнс, приторно сладковат. Преснец камч. дерево береза; вероятно брезнец от стар. бреза, береза; | преснец, влад. опреснок, пресная лепешка. Преснина или преснина ж. пресняк, мяндовый лес. | Преснина, пск. разная мука, на квасы, кроме солоду. Пресница ж. арх. слабый рассол; | колодезь, в который он стекает. Преснить воду, опреснять; преснуть пск. твер. засиживаться на одном месте, киснуть. Пресноводные слизни, которые водятся в пресных несоленых водах. Пресноводье ср. пресные воды, ключи, речки. Пресноводить, кознодеять, затевать происки. Один мутит, другой пресноводит. Пресновялая, -вяленая рыба, провесная, без посолу. Пресноглазый, у кого глаза бледные, как полинялые, а взор тусклый, мутный и тупой. Присномулындоватый человек, или пресноплюй, ничтожный пустобай. Пресносольный, малосольный, свежепросольный; пресносол м. легкий засол, малосольность.

ПРЕСПЕВАТЬ, преспеть церк. преуспевать, преуспеть.

ПРЕСТАВАТЬ, престать, переставать, перестать. Престатие и престание ср. церк. прекращение, окончание.

ПРЕСТАВЛЯТЬ, преставить что, переставлять, перемещать, церк. Аще имам всю веру, яко и горы преставляти, любве же не имам, ничтоже есмь. | - кого, церк. перемещать, смещать. И преставль его (Саула), воздвиже им Давида в царя. | - кого, преобразовать, разрушая плотскую жизнь, даровать духовную, переселять в вечность, насылать смерть. Ни един убо общия кончины убежал, но всех преставляет Владыка. Преставляет Бог и праведных и неправедных, к суду призывая. -ся, перейти от временной жизни к вечности, скончаться, отойти, переселиться в вечность, в лоно Авраама, отдать Богу душу, упокоиться, испустить дух, душу; покончиться, преобразиться, угаснуть, почить сном праведных, побывшиться, помшиться, извечиться, приложиться к родителям. С вечера занемог, ко свету преставился. | Свет наш преставится, превратится, перевернется, изменится весь, и это кончина миру. Преставление человека, смерть, кончина его, переход в вечность. Преставление света, кончина мира, переворот в земной вселенной, ожидаемый по пророчествам; обновление.

ПРЕСТАРЕТЬ и престариться, церк. также престареться, состариться, устареть, достигнуть глубокой старости, самых преклонных лет, одряхлеть годами. И престарев, он труда не покидал. Престарение, престарелость, состояние по глаг.; первое, бол. о времени и постепенности, второе о быте, состоянии. Престарелый муж, воин, делатель, доживающий век свой, доживший до глубокой старости.

ПРЕСТО нареч. муз. итал. играй скоро, быстро, бегло; | сущ. несклон. самая вещь, напев в этом роде сочиненный. Престиссимо, самая быстрая и бурная игра.

ПРЕСТОЛ м. (пре и стол) вообще, священное место, как представительство высшего, на небесах и на земли. В церкви, столик в алтаре, перед царскими вратами, на коем совершается таинство Евхаристии. В случае упразднения и снесения церкви, престол не может быть уничтожен, а обращается в часовенку. | Престол государя, трон, седалище разного вида, для торжественных случаев. Престол государев огражден народом. Давно я не сидел на престоле, сказал Пугачев, садясь в Бердах на престол в церкви, который считал царским местом. | Государствование, царствование, владычество. Престол перешел на Петра, через брата его. | Встарь, говор. также престол патриарший, архиерейский и пр.; поэты говор. престол милосердия, престол Господень; престол любви, где она восседает, правит. Престольный город, стольный, столичный, главный. Престольник м. церк. архиерей с кафедрой. Престольничать, царить, царствовать, владычествовать на престоле; или в сказках, стольничать. Престолонаследие, -дование ср. принятие престола по наследству. Престоли, род. -лов м. мн. церк. третий чин ангельский. Аще Престоли, аще Господствия, аще Начала, аще Власти, Кол. I, 16.

ПРЕСТРАШАТЬ, престрашить кого, устрашать, пугать, стращать, застращивать, сильно испугать, напугать. -ся, страдат. и возвр. по смыслу. Престрашением не вынуждай, устращиванием, острасткой, страхом, угрозой, запугав.

ПРЕСТУПАТЬ, преступить что, переступать; | нарушать, выходить из пределов законов, прав своих, власти. -ся, страдат. Преступание, преступление, действ. по глаг. | Преступление, самое дело, проступок и грех; беззаконие, злодеяние; поступок противный закону. Проступок есть легкое нарушение закона, а преступление - более важное. За проступки полагаются взыскания распорядительные, а за преступления предают суду. Преступный, составляющий собой преступление; соделавший преступление. Преступность ж. сост., качество по прилаг. Преступник, зап. преступник, -ница, нарушитель закона, совершивший преступление, виновный перед законами в важном нарушении их. -ков, -ницын, что лично их; -ничий, -нический, к ним относящ. Преступатель, -ступательница, вообще, всякий нарушитель распоряжений власти. Преступка, церк. пропуск, при чтении, на церковном службе.

ПРЕСУЩНЫЙ, пресущественный церк. предвечный, предначальный, исконный, споконный. | Ныне, весьма сущный и весьма существеный. Гречневая каша со ржаной еда пресущественная, основательная. Это вопрос пресущный или пресущественный, преважный, и заключающий в себе всю суть, сущность дела. Пресуществлятися, -витися, церк. претворяться, прелагаться, превращаться. В таинстве св. Евхаристии хлеб и вино... действительно и вещественно пресуществляются в тело и кровь Христову. Пресуществление, переложение, преобразование, претворение, таинство Евхаристии, Св. причастия, превращение во время литургии хлеба и вина в тело и кровь Христову.

ПРЕСЫЩАТЬ, пресытить кого, насытить с излишком; пересытить; напитать в избытке. Полбеная каша приторна, скоро пресыщает. Я пресыщен театрами. Родники питают и пресыщают почву. -ся, страдат. и возвр. по смыслу. Он пресыщен, пресытился жизнью, она ему надокучила. Человек скоро пресыщается суетными утехами. Кислоты пресыщаются щелочами, принимают известное количество их и образуют соли. Пресыщение, действ. по глаг. Средь радостей казался скучным, а в пресыщении зевал! Державин. От пресыщения мела сорной кислотой образуется гипс.

ПРЕТВОРЯТЬ, претворить что, преобразовать, преображать, изменять по виду, образу или по качеству, сущности; превращать, обращать. Животное претворяет пищу в плоть, тело. Претворить железо в купорос. Христос претворил воду в вино. -ся, страдат. и возвр. по смыслу. Кровь претворяется в плоть, а пища претворяется в кровь. Гусеница претворилась в личинку. Претворение ср. действ. по глаг. Претворятель, -ритель, -ница, претворивший что.

ПРЕТЕКАТЬ, претечь или претещи церк. протекать, пройти, миновать. Претекание, претечение, действ. по глаг.

ПРЕТЕНДЕНТ франц. домогающийся чего, предъявляющий права свои на что, напр. на престол; домогатель, искатель или спорователь. Претендовать на что, требовать, искать, предъявляя права; на кого, обижаться, жаловаться. Претензия, требование, жалоба, иск, взыск.

ПРЕТЕРПЕВАТЬ, претерпеть что, перетерпеть, перенести, испытать, терпя, перестрадать; подчиниться чему неволей, вынести что неприятное, тяжкое, противное; потерпеть. Претерпевали мы крайнюю нужду. Они претерпели крушение. -ся, страдат. Претерпевание, претерпение сост. по глаг.

ПРЕТЕСАТИ что, церк. пере(раз)рубить.

ПРЕТИРАТИ, претерти и претрети что, церк. перетереть, перепилить на части. -ся, страдат.

ПРЕТИСЯ, церк. (прать и переть) спорить, состязаться, препираться. Пряхся со стратигами, Неем. Пряхуся пастырие герарстии с пастырми Исааковыми, Быт. Прение ср. пря ж. спор, ссора; | состязание, тяжба; | битва, сраженье или | драка. Прительный церк. сварливый, спорливый. Вскую мя родила еси мужа прительна! Иер.

ПРЕТИТЬ, см. прещать.

ПРЕТКНУТЬ, см. претыкать.

ПРЕТОЛКОВАТЬ что, церк. перевести на иной язык.

ПРЕТОРГАТИ, преторгнути что, церк. пере(раз)рывать, расторгать, рвать. | Стар. надорвать, надсадить. Претръгоста бо своя бръзая комони, Слово о полку Игореве -ся, страдат. и возвр. Преторгание м. преторжение окончат. действ. или сост. по глаг.

ПРЕТРУЖДАТИ, претрудити что, церк. перетрудить, надсадить, притрудить, изнурить, удручить, истомить. -ся, страдат. и возвр. Претруждение ср. действ. и сост. по глаг. Это претрудная задача. Претруднейшее положение.

ПРЕТУГАТЬ на что, стар. усердно, сильно налегать. На кого мои псы претугают? На него лютые псы претугали, стхр.

ПРЕТЫКАТЬ, преткнуть ногу о камень, язык о зубы, запинать, препинать, споткнуть, поткнуть. -ся, запинаться, спотыкаться, препинаться; | встретить препятствие, помеху, остановку; | *споткнуться умствено или нравственно, проступиться, погрешить, соблазниться чем. Претыкание, преткнутие, претыка, претычка, действ. или сост. по глаг. Преткновение, то же. Достиг цели, без преткновения, без помех. Дешевка (вино) соблазн и преткновение всего народа. Камень преткновения, в священном писании камень претыкания, соблазн, опасная приманка. Преткновенный человек, всюду претыкающийся, склонный к соблазну, поползновению, совращению; | нерешительный, околичный, претычливый, то же.

ПРЕТЬ, сильно потеть. В гоньбе и лошадь преет. Работаешь, так преешь. Преть в бане, на полке. У меня руки или ноги преют, всегда потны. Коли нечего на плеча вздеть, так на печи преть. | Сыреть, мокнуть, потеть. Окна преют, инно потеки с них. Стена преет, промерзает, на холодную стену садится пот, изморозь, зайчики. В апреле земля преет. | Гнить, тлеть от сырости, от тепла. Навоз в куче преет. Одежа в сырой клети преет. | О кожице на теле: подпревать, подпариться и болеть, сходить, образуя язвочки. При неопрятности, ножные пальцы легко преют. У малых ребят часто мышки преют. | Вариться, кипятиться исподволь огнем, жаром. Кипит-преет, к обеду спеет. Взопрел, вспотел от движения. Щи все выпрели, выкипели. Каша допрела, хорошо упрела, дошла, поспела, уварилась. Окна запрели, запотели. Испреть, сопреть, истлеть, перегнить. На щах пена напревает. Обои понизу опрели, истлели. Обои отопрели, отстали. Попреть в бане. Шерсть на лошади поди седлом вся подопрела. Навоз хорошо перепрел. Каша припрела к горшку. Репа не пропрела, сыровата. Она вовсе разопрела. Гужи перепрели, гнилы. Прение ср. сост. преющего. Прелая ветошь, прелый хлеб, задхлый, отсыревший и слежавшийся, полугнилой. Прелые глаза, гнойные. Прель ж. гниль, цвиль, тля; прелое место на теле, особенно у младенцев. Прелость ж. то же, как состояние, и как прелое место. Преловатый, несколько подопревший.

ПРЕТЯГАТИ, претянути что, церк. перетянуть, перевесить. -ся, страдат. и возвр. Претягание, претяжение, действ. по глаг.

ПРЕТЯТИ, претнуть что, стар. пересечь, перерезать, перерубить. глаг. тять, тнуть, остались только с прдл.: втял топор, всадил; вотнуть, отчего воткнуть; истял на ломти, изрубил; оттять руку отчего: отъять или отнять; перетки надвое, перережь; протнул сквозь; растял пополам; утни трепака и пр. От конца остроты мечевыи шерсти претяте бывши на стегне коня его, летописн.

ПРЕУВЕЛИЧИВАТЬ, преувеличить что, придавать чему большую важность, силу, значение, размеры, чем видим на деле, чем есть; хвастать. Он все преувеличивает; у него привычка все преувеличивать. Он с намерением преувеличил опасность, желая всех застращать. -ся, быть преувеличену. Преувеличивание, преувеличение, действ. по знач. глаг.

ПРЕУДИВИТИСЯ, церк. весьма, крайне, очень удивиться.

ПРЕУДОБРИТИ что, церк. одарить, наделить благами; хорошо устроить, украсить и пр.

ПРЕУКРАШАТИ, преукрасити что, церк. весьма украсить.

ПРЕУМНОЖАТЬ, преумножить что, сильно, весьма умножить; -ся, страдат. и возвр. по смыслу. Преумножение, действ. по глаг. Преумножилась на свете ложь и всякая неправда.

ПРЕУМУДРЯТЬ, приумудрить кого, подать высшей мудрости; ухитрить, умудрить в данном случае. -ся, страдат. и возвр.

ПРЕУСПЕВАТЬ, преуспеть в чем, успевать хорошо, подвизаться успешно. Преуспевание, преуспеяние, действ. по глаг.

ПРЕУСПОКОИТЬ кого, церк. устроить чье полное спокойствие.

ПРЕУСТРАШИТЬСЯ чего, преубояться, преужасаться, -снуться. Все ангелы Божии преустрашатся, стхр.

ПРЕУТРУЖДАТЬ, преутрудить кого, церк. весьма утрудить.

ПРЕУХИЩРЯТЬ, преухитрить кого, ухитрить, умудрить в высокой степени на какое дело. -ся, страдат. возвр.

ПРЕФЕРАНС франц. преимущество, предпочтение; | одна из картчных игр.

ПРЕХАПИТИ что, церк. ухватить, схватить, перехватить. Вниде в воду, и меч зубы прехапив, Пролог.

ПРЕХИТРЯТИ, прехитрити кого, церк. перехитрить, перелукавить. Прехитрый, прехитростный, весьма хитрый.

ПРЕХОДИТЬ, прейти что, церк. пройти, перейти расстояние, меру. И изшедше преидоша стогну едину, Деян. | Переходить куда. Хотящу же ему прейти во Ахаию, Деян. | О времени, миновать. Утро процветет и преидет, Псалтирь. Прехождение ср. преитие ср. преход м. действ. и сост. по глаг.

ПРЕЧЕРСЕВЕТЬ, за(о)черстветь, огрубеть сердцем.

ПРЕЧЕРТИТИ что, церк. перечертить, вычеркнуть.

ПРЕЧИСЛЯТИ, пречислити что, церк. пере(ис)числять.

ПРЕЧИСТАЯ ж. праздник Успения Пресвятой Богородицы; | праздник Покрова Ее.

ПРЕЩАТЬ, претить что кому, за(вос)прещать, заказывать или не дозволять, возбранять. И прещаху ему, да умолчит, Лук. | - кому чем, угрожать, стращать. Да не убоишися, аще и смертию ти претит; | что кому, безличн. рождать к себе отвращение, быть противну, мерзить, гадить. Не могу постного масла есть, оно мне претит; вино претит мне, претит душе, душа не принимает. Претит, а в горло летит. Крестьянский аппетит никогда не претит. Прещение ср. прет м. действ. по знач. глаг. запрещение, запрет. Претительный, претящий; -ность ж. свойство по прилаг.

ПРЕЯДАТИ, преясти что, церк. пере(при, с)есть все.

ПРЕЯТИ и пр. см. преемник.

ПРИ предлог с предложным падежом о месте, у, близь, около, возле. Город при реке, но, называя ее, говор. на. Владимир при реке, на Клязьме. При городе слобода, под городом, пригородье. | О людях, в бытность, в присутствии. Это бмло при мне и при многих свидетелях. Она при тебе ничего не скажет. При бытности его, при немецк. Не при вас будь сказано. Это не при нас писано. При нас читано, да не при нас писано. | О времени, поре, при жизни кого, в чей век, времена, управление. Казань взята при Грозном. Бороды стали брить при Петре; зап. за Петра. При царе Горохе, шуточно, никогда. | При означает связь, подчиненность, принадлежность; бытность чего, с условными отношениями к чему. Он при заводе, служит, стоит. При заводе есть и кузница. Он был адъютантом при Дибиче. При богатстве возносимся, при бедности унижаемся. При случае, сделаю. Он меня при всяком случал попрекает. Я теперь при месте, да не при деньгах. Слитно, при выражает то же, но иногда значение его вовсе изменяется, как напр. притолочь траву, приесть хлеб, приглядеть за чем, притомить коней, припасти бумаги, прибрать комнаты и пр. Замечательно значение этого предлога в старинном и народном языке, слитно с глаголами: тут при выражает конец делу, напр. Все дела приделали, влад. отработались; обувь приносилась, всю одежу приносили, хлеб приели и пр. Перед гласными, слитно, пишут прi, но иные, перед о, у, о, ставят при.

ПРИАУКИВАТЬ, приаукать, приаукнуть кого, подозвать или прикликать аукая; | -при чем, к чему, аукать, приговаривать, прикрикивать ау. Приаукала кукушечку, не приаукала друга милого.

ПРИАХИВАТЬ, приахнуть, ахать при чем, к чему.

ПРИБА? нареч. оренб. род божбы, уверения, право, ей-ей.

ПРИБАБОК м. меньшая бабка, стойка, приставленная к большей.

ПРИБАБУТКА, прибабунь(ль)ка ж. пск. твер. калужск. прибаутка, присказка; бабьи сказки, пустословие. Он плутяга, все на прибабуньках лыняет. Прабабульничать, точить лясы.

ПРИБАВЛЯТЬ, прибавить чего к чему, во что, кому; на(до)бавить, придать, приложить, прикинуть, увеличить количество чего-либо; противопол. убавить, умалить. Прибавь лошадям овса, однажды, или увеличь дачу. Ему прибавили жалования. Прибавь сахару в чай, рому в пунш. Прибавь пару! поддай еще. Он к этому еще прибавил угрозу, высказал, присовокупил на словах. Прибавьте гривну, наддайте цены. Скажешь слово, а прибавят десять. Не спорьте о приданом, после прибавим! -ся, быть прибавляему. | Увеличиваться, расти. В молодце-то росту прибавилось, он вырос. Дня стало прибавляться. Не ума, так спеси прибавилось. Прибавление ср. прибав м. прибава, прибавка ж. действ. по глаг. | что прибавлено, или прибавок м. умалит. прибавочка, -вочек, на(над)бавка. Пятьдесят рублей с прибавой слишком, сиб. Прибавковый, прибавочный, к прибавке относящ. Прибавлятель, -витель, -ница, прибавщик, -щица, прибавляющий что куда, кому-либо.

ПРИБАЖИВАТЬСЯ, прибожиться, божиться при чем, к чему. У него привычка все прибаживаться, слова не скажет, не прибожившись.

ПРИБАИВАТЬ, прибаять что, приговаривать; | прибавить, говоря. Прибаялась мне сказка эта, наскучило повторять ее. Прибайка ж. по(при)говорка.

ПРИБАЛТЫВАТЬ, приболтать что к чему или во что, подбалтывать, сбалтывать, подбавляя. Подболтать мелу в краску. Приболтай во щи сметанки, забели щи. | Он иногда прибалтывает, и теперь приболтал лишнее; в сем знач. говор. и приболтнуть. -ся, быть приболтану. | Собачонка приболталась к нам, болтаясь или, шатаясь без хозяина, пристала. | Язык приболтался, притомился, примололся, устал, болтая. Прибалтывание длит. праболтание длит. приболт м. праболтка ж. действ. по глаг. | Приболтка, что приболтано к чему, вмешано. Приболта об. приблуда, пришатившаяся, присталая скотина, животное; или приболтень, захожий со стороны человек, шатун.

ПРИБАННЫЙ, при, у или близ бани находящийся. Прибанник, прибаинник м. смол. твер. передбанник.

ПРИБАРКАТЬСЯ и прибуркаться, ряз. примениться, привыкнуть к чему. Дело мне прибаркалось, или я к нему прибаркался.

ПРИБАСИТЬ что, кого, сев. украсить, разукрасить, приукрасить; разодеть, принарядить. Прибасила она дочку свою. Дом к свадьбе прибасила. -ся, нарядиться. Вишь, как прибасилась! Прибаса, прибаска, прикраса всякого рода, украшение; басоны, галуны на одеже и пр. | Прикраса в речах, красное словцо, прибаутка, острота, прибасенка, побасенка. Всякая прибаска хороша с прикраской. Он мастер на прибасках выезжать. См. баса.

ПРИБАУТКА (от баять) ж. складная приговорка, поговорка, острое словцо, в пословичной одежде, присказка, прибаска; иногда это короткий, смешной рассказец, анекдот; иногда пустой, но забавный набор слов, с темными намеками. -тничать, краснобаить, шутить прибаутками. Прибаутчик, -чца, охотник прибаутничать. Прабаутковый, -точный, к ним относящ.

ПРИБАЮКИВАТЬ, прабаюкать, прабаюкнуть, приговаривать баю, укачивая младенца. Прибаюкание, действ. по глаг.

ПРИБЕГАТЬ, прибежать или прибечь, прийти куда бегом, донцы говор. так и о верховой езде, прискакать. Без тебя парнишка прабегал от Ивана, зовет к себе! Чужая собака на двор прибежала. Народ с поля приблжал, как уж деревня сгорела. Гонец прибежал, прибе(ё)г, прискакал. | Прибегать, прибегнуть к тому или к чему, обратиться, искать помощи, пособия или спасения. По всяк час прибегай молитвой к Богу. Не к кому в беде прибегнуть! К одному утешению в горе прибегаем: к вину. В таких случаях прибегается и к помощи полицейской. Прибегание, прабежание, прибег, прибежка, действ. по знач. глаг. Прабежная сила, притягательная, влекущая тело к себе, к средоточию, к остью своему; противопол. отбежная, откосная. Прибеглый, прибежавший. Прибежность ж. стар. прибегание под чью защиту. Прибежность царей грузинских к России. Прибегатель, прибежник, -ница, прибегающий к кому или к чему, под покровительство, за помощью. Прибежище ср. притон, пристанище, приют, кров; убежище, пристань; защита, покров, покровительство, спасение. Бог прибежище мое. И бысть мне Господь в прибпжище, Псалтирь. Ложь прибежище крамолы. Камень прибежище труса. И птица небесная не без прибежища.

ПРИБЕДНЕТЬ ниж. обеднеть несколько. Прибедниться, прикинуться бедняком.

ПРИБЕЖАТЬ и пр. см. прибегать.

ПРИБЕЛИВАТЬ, прибелить. Она дочку прибеливает, белит понемногу. Прибелилась, прирумянилась. Она ходит с прибелкой, набелилась. Прибелить избу, пск. вычистить и прибрать. | Прибелка, вят. пск. подбелка, мучной растворец во щи, иногда со сметаной, забелка.

ПРИБЕРЕГ м. прибережье ср. побережье, береговая полоса, часть земли, а иногда и воды, вдоль берега, по общей грани земли и воды. Степи-то много у нас, да прибереги заселены, к воде и нет доступу, судно нашло на косу, по прибережью. Мелководное, приглубое прибережье. Прибережные жители. Прибережные камни. Прибережник, -ница, житель прибрежья, побережники. Прибережничать, каботажничать, промышлять прибережным судоходством. | Прибережнак, куличек, береговой кулик.

ПРИБЕРЕГАТЬ, приберечь что, сберегать, хранить тщательно, сохранять в целости, прибрать, припрятать; не кидать или не отдавать, беречь; откладывать, соблюдать на случай, припасать на нужду, копить и держать в запасе. Он все приберегает, ничего не бросит. Приберегай ты деньженки, не тряси ими! Приберег, что Бог помог! | Пск. кого, и приберегивать, принимать у себя для гощения, угощать, потчивать, холить, покоить у себя гостя. -ся, быть приберегаему. Приберегание длит. прибережение окончат. приберег или приберег м. приберега и прибережка ж. об. действ. по глаг. | Приберёга об. прибережливый человек, скопидом, запасливый, бережливый, хозяин.

ПРИБЕСЕДНЫЙ отец, мать, или просто прбеседные яросл. избираемые со стороны жениха, кроме родных, крестных и посаженых, для большего почету.

ПРИБИВАТЬ, прибить что к чему, приколотить, пригвоздить, пришить гвоздями, укрепить. Прибить наличники к дверям. У него каждая копейка рублевым гвоздем прибита. | Переносить силою стихий и прижимать к чему. Водой прибило к берегу много выкиду, лесу. Вода прибила к берегу разбитую лодку, выкинула. Снег прибит к забору. | Пригнести, приплюснуть, притолочь. Градом хлеб прибило. Ходит, как дождем прибитый, смутный, вялый. Он на цвету прибит, морозом прибит, простоват, глупенек. | - кого, приколотить, побить, поколотить из своих рук. | - кого, сев. ис(за)томить, смаять, истощить работой, замучить. -ся, быть прибиваему, в разн. знач. Чужая корова прибилась к стаду. Он сегодня весь прибился, сев. вост. усталь, утомился. Прибивание длит. прибитие окончат. прибой м. прибойка, прибивка ж. об. действ. по глаг. Прибивание тесу. Прибитие к берегу выкида. Прибивка занавеса. Прбой обшивки. Прибой пыжа, заряда. | Прибой горн. прибойник, для забою пороху, при рвании камней и руд. | Пришитая доска, брус, прибоина. | Стар. ловушка. А что в силех или в прибоех удавится, без крови, того не повелевают святие отцы ясти. | О воде, о волне, место у берега, в которое сильно бьет волна, бурун береговой. Прибой велик, тут лодкой не пристанешь. На прибое перепрокинуло лодку. | Прибой, что прибито волной, нанос, выкид. | Прибой народу, пск. толпа, съезд, стечение народа. На мельнице прибой. | Арх. усталость, утомление, изнурение. До прибою работал. Прибивочный, прибивной, к прибивке относящ. Прибойная волна. Прибойный ветер. Прибойные дрова, наносные. Прибойный человек, перм. безотвязный, докучливый. Прибойная работа, тяжкая, ломовая. У этого дела прибойно жить. Прибивная колода, пск. бранное пришаток, зять в доме. Прибиватель объявлений, вывесок. Прибивщик тесу; прибивальщик, прибойщик, то же. Прибойник м. шест, с утолщением на одном конце и со щеткой на другом, для прибоя пушечных зарядов. Прибоище ср. прибой волны. Прибойч(л)ивая волна. Прибоистый берег, бурунный. Прибоина ж. пришивная доска, брус, или панель стенная. | Прибойное место, подветреная сторона, берег.

ПРИБИЛЕЦ м. стар. прилбица, у шлема.

ПРИБИРАТЬ, прибрать, прибирывать что, убрать в сторону, удалить то, что мешает, что стоит не на месте; поставить всякую вещь на свое место и привести все в порядок; собрать и припрятать, приберечь; | присвоить себе. Прибрать комнаты, вымести, стереть пыль, расставить все на свое место. Прибери тряпки свои, убери прочь. Он все к себе прибирает. Прибрать кого в руки или к рукам, держать построже. Прибрать что к рукам, завладеть чем. Прибрать голову, убрать, причесать и украсить чем-либо. Бог его прибрал, он умер. Исак русак, что ни дай, все прибирает. Добра была голова, да слава Богу, что земля прибрала. | Подбирать, приискивать на подбор, что к чему подходит, что впору, в меру; выбирать дружку, ровню чему. Прибирать народ, мастеров, выбирать по надобности. Прибрать ключ к замку. Прибрать дружку к подсвечнику. Дерево к дереву не приберешь, ровню. Прибрать под цвет, под стать. -ся, страдат. и возвр. по смыслу. Комнаты еще приберутся. Барыня прибралась, она едет куда-то. Приберись ты отсель! поди вон. Беручи, рука не приберется, а даючи придается (оскудеет). Прибирание длит. прибрание окончат. прибор м. приборка ж. об. действ. по знач. глаг. Прибор, приборка в доме, порядок. | общность вещей, собранных в одно целое, на известное дело. Столовый прибор, что ставится каждому застольнику: пара тарелок с салфеткой, ломоть хлеба, нож и вилка, стакан с рюмкой и пр. На сколько приборов накрывать? Чайный прибор, полдюжины, дюжина чашек, со всей принадлежностью; иногда столовый прибор берется в знач. нужного для стола. Гранильный прибор, швейный, письменный прибор, сбор всего нужного для этих работ. Чертежный прибор, готовальня. Прибиратель, -ница, прибиральщик, -щица, приборщик, -щица, прибирающий что-либо, в разн. знач. Прибирала об. прибироха об. то же, в знач. охотника прибирать чужое, присвоитель. Прибериха ж. кто прибирает вещи, для порядка. Приборные вещи, к прибору принадлежащие. Приборный ключ, прибранный, подборный. Прибористый, охочий прибирать к рукам чужое. Приборчивый, уборчивый, исправно прибирающий, порядочный. | Легко, удобно при(под)бираемый, подборчивый. Приборчивый комнатный слуга. Приборчивость ж. качество по прилаг.

ПРИБЛАЖИВАТЬ, блажить иногда, придуривать, пришаливать, упрямиться и делать глупости. Он не дурачен, а таки приблаживает, по временам словно безумеет, дуреет, дурит. Приблаживанье, приблажка, действ. или сост. по глаг. | Приблажка, пск. приманка, прикорм. Приблажничать, блажить, дурить, дурачиться, чудить, напускать на себя блажь, дурь. Приблажничание ср. действ. по глаг. Приблажный арх. блажной, блаженный, малоумныи, юродивый.

ПРИБЛЕДЫЙ церк. бледноватый.

ПРИБЛЕКНУТЬ, привянуть, по(за)блекнуть несколько или вовсе. Цвели цветики, да приблекли.

ПРИБЛИЖАТЬ, приблизить что к чему, переставить, переложить, придвинуть ближе, умалять расстояние или время, противопол. отдалять, удалять. Приблизить цель, мету, поставить ближе к стрелку. Приблизить разлуку, отъезд, укоротить срок, данное время. Не приближай к себе этого человека, он продаст тебя, не вверяйся ему. Зрительная трубка приближает предмет, мнимо, дает ему более ясности. Болезнь эта приблизила его к смерти. -ся, страдат. или возвр. по смыслу. Предметное стекло трубы приближается ко глазному и удаляется от него, по надобности, ставится. Не приближайся ко мне, не подходи. Весна приближается, настает. Срок платежа приблизился. Приближаясь к нам, предмет увеличивается, а удаляясь, умаляется. Приближение, действ. по глаг. на ть и на ся. Приближенный к кому (прич. приближенный), или приближный, доверенный человек, близкий. Через приближенных вернее дойдешь до начальника. -ность ж. сост. по глаг. Приблизительный, приближающий. | О количестве, качестве, близкий, подходящий, примерный, неточный, прикидной, около чего. Приблизительное или полное стекло, мера, счет приблизительный, по смеку, наугад, на глаз. Этот цвет, доброта приблизительно подойдет. -ность, состояние по прилаг. Приближник, приближенник, приближенный к кому человек. | Церк. приближник, доступный, ласковый человек. Приближатель, -зитель, -ница, приближающие что, кого, о человеке.

ПРИБЛУДИТЬ ребенка, непристойное, прижить незаконно, безбрачно. Приблужаться, приблудиться, о скотине, пристать к чужому двору или стаду. Приблуда, безбрачное дитя. | Пришать, пришатившаяся скотина, приставшее, присталое чужое животное. Есть прозвание Приблуда. Приблудный, относящ. к тому и другому.

ПРИБОБЫЛИТЬСЯ, прикинуться бобылем, бедняком.

ПРИБОГАТИЛ мужичок торговлишкой, разжился.

ПРИБОДРЯТЬ, прибодрить кого, ободрять, придавать бодрости, духа, одушевлять. -ся, стать пободрее, собраться с духом, ободриться; придать себе духа, или бодрый вид, наружность. Прибодрение, действ. по глаг.

ПРИБОЙ, прибойник и пр. см. прибивать.

ПРИБОКОЕ оружие, прибокая сабля, что при боку. Прибока об. неотвязчивый провожатый, советник, наушник.

ПРИБОЛОТНАЯ полоса, или приболотье ср. сырая низменность около болота.

ПРИБОЛТАТЬ и пр. см. прибалтывать. ПРИБОРЧИВЫЙ, прибор и пр. см. прибирать.

ПРИБОТАТЬ кого, пск. твер. прибить, отколотить.

ПРИБОЧЕНИВАТЬСЯ, прибочениться, подбочениться, молодцуя, подпереться рукой в бок. Ляг прибоченясь, ни о чем не кручинясь.

ПРИБРАНИВАТЬ кого, бранить иногда, побранивать; | бранить, -ся при чем, делая что. Выгнал он его, да еще и прибранил, выгнал с прибранкой.

ПРИБРАСЫВАТЬ прибросить землю к стене, снег к забору, присыпать, прикидывать, приваливать. | Прибрасывать, прибросить хлеба к вороху, горсть в мешок, прикинуть, прибавить или придать. -ся, страдат. Прибрасывание ср. проброс м. приброска ж. действ. по глаг.

ПРИБРАТЬ, -ся, см. прибирать.

ПРИБРЕЖИВАТЬ, пригреживать, бредить по временам. Это ему прибредилось, пригрезилось, привиделось. Прибредки м. мн. привередки, причуды.

ПРИБРЕЖНЫЙ, прибрежье, прибережный, прибережье.

ПРИБРЕСТИ или прибресть куда, притащиться, приволочиться, насилу придти. Прибрел на костылях. Приброда об. присталое животное, пришат, приблуда.

ПРИБРОСИТЬ, приброска и пр. см. прибрасывать.

ПРИБРЮШИСТЫЙ ниж. брюхм, брюхастый, пузатый.

ПРИБУЧИВАТЬ и прибучать, прибутить к чему, удлинить бут по основанию стены. -ся, страдат. Прибучивание длит. прибучение ср. действ. по глаг.

ПРИБЫВАТЬ, прибыть, умножаться, увеличиваться, усиливаться, нарастать, прибавляться. Дня прибыло. Вода прибывает. У него доходов прибудет, противопол. убудет. В нем роста прибыло на вершок. Нашего полку прибыло, он заодно с нами. Тебя от этого не убудет, а меня прибудет, мне польза, тебе не вред. Прибыло денег на рубль да спеси на два. | Прийти, приехать, и быть куда доставлену. Товар из-за моря прибыл. Прибыв на место, я дал знать своим. Посланник прибыл. Прибывание длит. прибытие окончат. прибыв м. прибывка ж. об. действ. или сост. по глаг. Прибылой, вновь прибывший. Прибылой гость, новый, недавний. Прибылая скотина, пригнанная откуда, или: с известного срока вновь народившаяся. Прибылые души, после переписи. Прибылая вода, полая, разлив, высокая. Прибылой заяц, или прибыляк м. охотнч. молодой, селетний, нынешнего приплода, помета. Прибылые шпоры, охотнич. пятые пальцы у некровных борзых, на задних ногах; у кровных их не бывает. Прибыльняк собират. поросль, молодежник, прирост леса. Прибыль ж. рост, увеличение, умножение, приращение или прибавка. На ярмарке оказалась прибыль по привозу, а убыль по сбыту. Луна на прибыли. Вода идет на прибыль. Прибыль населения сказывается. С прибылью! поздрвляю с приплодом, ростом. | Прибыль, прибыть ж. прибыток м. барыш, выгода, польза, бол. о денежных и торговых оборотах. Много ль на очистку прибыли? От этого промысла прибыли не будет, прибылей не наживешь. Подрался - в прибыли желвак остался. Что прибыли мешаться в такое дело! не к чему, бесполезно. Прибытки с убытками рядом живут, или в шабрах живут, или на одном дворе, или двор обо двор живут, или на одном полозу ездят. Велики прибытки, да все ушли на убытки. Бережь лучше (или: дороже) прибытка. С прибытка голова не болит, головушку не разломит. Убыток учит нажить прибыток. Если б прибытки да не убытки, то и девать бы не куда! Вашим пожиткам дай Бог (нажитки) прибытки! | Прибыль, литейное литик на артиллер. орудии, лишек метала на дульной части пушки, при литье, который после отрезывается. Прибылуха, молодица, взятая со стороны, из другого села. Прибыльный, прибыточный, дающий прибыль, выгодный, добычный, добычливый, корыстный, барышный, наживной. Живи смирнее, будет прибыльнее. Жениться скорее - в дому прибыльнее. Прибыльной, относящ. к прибылям или к барышам. Уплати за это из прибыльных денег. Прибытчик, -чица, недавно откуда прибывший, приехавший. Прибытить кого или что, приурочить, заставить привыкнуть к месту, климату, обычаям и пр. -ся, страдат. и возвр. по смыслу. Поселенцы еще не прибытились, не прибытели здесь, все свою родину поминают. У нас калмыцкие бараны прабытели, да без курдюков стали. Хорошей груши не прибытишь в Москве, вызябает, не приурочишь.

ПРИВАБЛИВАТЬ, привабить сокола, ловчую птицу, приманить на руку, призвать вабилом. -ся, страдат. Привабивание, привабление, приваба, действ. по глаг. Привабчивый сокол, хорошо идущий на вабило. Привабленик, привабленный приманкой со стороны. Пьяная баба свиньям приваба.

ПРИВАЖИВАТЬ либо праваждать, привадить тетеревей, зайцев, прикормить, повадить их кормом на одно место; южн. принадить, -ся, страдат. и возвр. по смыслу. Приваживание, приважение, привада, привадка, действ. по глаг. | Привада, южн. принада, приманка, прикормка для ловли или боя дичи; на зайца: жиры; на рыбу: блевка; на волка, иногда, отрава, окорм, с чилибухой. Привадное, привадистое место для уток, где им хорошо, повадно. Нет птицы приваднее, привадливее, привадчивее, тетеревей для крыши их шатром, повадчивее. Привадный, привадочный корм. Привадчик, -чица, кто приваживает, прикармливает. Привадиш, кого привадили, приманили, прикормили.

ПРИВАЗЖИВАТЬ, привозжать лошадь, пристегнуть возжей, бол. о пристяжной. -ся, страдат. Привозжание, действ. по глаг. Привозжек м. одиночная возжа, на пристяжку. | Привозжать лошадь, прикрутить возжей к оглобле, чтобы стояла.

ПРИВАЛИВАТЬ, привалить что к чему, навалить боком, прислонить тяжелое и громоздкое. Привалить камень к воротам, чтоб не расхлестывало их ветром, противопол. отвалить. Привалить земли к избе, для тепла. Не приваливай котомки, не погань кусков! | Привалить к чему, о водоходном судне, пристать, а если оно привязывается, то причалить. К пристани привалил какой-то катер. | Куда, откуда; о громаде: с трудом притащиться. Слон привалил к нам! | Куда, откуда, нахлынуть, найти, набежать толпой, во множестве, собраться в одно место, стечься. Что народу привалило! Некрещеная сила привалила. Дупель привалил, налетел во множестве. Караван привалил. Кровь приваливает, временно приступает. Девятый вал привалил! Как счастье привалит, так и дураку везет. Беда бедущая привалила. Беда привалила: ума не хватило! -ся, страдат. и возвр. по смыслу речи. Навоз нарочно приваливается на зиму к избе, для тепла. Пьяный привалился к стене, уперся в нее. Не приваливайся к перилам, они ненадежны. Повалился, да к стенке привалился, и спи. Привалился к каше! Места и много, а привалиться негде. | вят. Приваливаться, линять, прикидываться от лени больным; | быть привалену, сполститься. Приваливание длит. приваление окончат. привал м. привалка ж. действ. по глаг. Привал судна. Привал крови. Привал народа. Косить хлеб в привал или в отвал, приваливая его к стоящему на корню, или отваливая. | Воен. короткая остановка, отдых на походе. Привал с кашей, коли на привале варка. | Привал, ниж. зять, принятый в дом, влазень или приемный вабий, стар. вобь м. призяченный, животник или домовик. Завтра в походе: три версты без привала да на своих харчах: готовься, суши сухари! шуточн. Привалять, прискакать спешно, быстро, валяя во весь дух. Привальный ветер, прижимный, жмущий судно к берегу. Привальный брус, пришиваемый внизу по стене и по борту. Привальное стар. пошлина с судов, за привал к пристани. | Ныне, на водку, на чай бурлакам, по благополучном прибытии судна. Привальчивый, охочий приваливать, -ся. Привалистый, сильно, тяжело приваливающий что. или -ся. Привальщина, народ, приваливший временно со стороны. Привалыцик, приваливающий с судном, или что к чему. Привалыш м. приваливший со стороны, чужой, нахлебник; | привал, призяченный, пск. твер. привалень м. | Привалень, увалень, дармоед, лентяй; | ж. арх. женщина дурного поведения. Привалехнуться олон. повалясь, прилечь для отдыха. | Привальни, приваленные к чему камни, кряжи, напр. при смолокурении. | Приваливать, привалять что к чему, сполстить вместе, валяя шерсть, войлок, свалять что с ним в одно.

ПРИВАРИВАТЬ, приварить щей, похлебки, добавить варкой; сварить, чего недостанет, и этим дополнить. Привари борщу, ко вчерашнему, чтоб стало на всех. | Кузнечное: наставить железо калкой и ковкой, скрепить его варкой, сварить. Тонкой вещи не приваришь: вся сгорит. -ся, страдат. К кулакам привариваются подпорки. Приваривание длит. приварение окончат. привар м. приварка ж. действ. по глаг. | Привар и приварка, что приварено. Привара ко щам тарелки с три. | Приварка на оси никуда негодна, перевари? | Привар и приварок м. воен. всякая добавочная пища к солдатскому пайку, варево, волога или приправа, мясо, масло молоко, овощи и пр. На постое паёк от казны, привар от обывателей; в казармах привар идет от харчевых и артельных денег. Работа лучший приварок. Приварина ж. накипь на посуде от варки. Приварной, приварочный, приваренный, к привару, приварке относящ. Приварщик, -щица, приваривший что. Приваристое железо, сваристое, варкое. Чистый, мелкий песок приварчив, он помогает сварке.

ПРИВАТНЫЙ лат. частный, особенный, личный, домашний; противопол. общий, общественный; гласный, народный; казенный, служебный. Приватир м. морской партизан, капер; частное судно, вооруженное хозяином, с дозволения своего правительства, для грабежа неприятеля; а корсар - морской разбойник.

ПРИВВЕСТИ (следовательно и привводить) что, церк. ввести, прибавить, добавить. -ся, страдат.

ПРИВЕВАТЬ, привеять что, принести ветром, веянием воздуха. Весна тепла привеяла. К этому забору снег привевает. -ся, страдат. возвр. по смыслу. Ты отколь привеялся? взялся. Привевание, привеяние, привей, привейка, действ. по глаг. | Привей, место, к коему привевает пыль, снег, бус на мельнице и пр. Привейный, привейчивый ветерок, привевающий. Привевной бугор снега, привеянный, нанос. Привевок, привеек м. пск. небольшая веялка, веяльница, как подспорье.

ПРИВЕДЕНИЕ, см. приводить.

ПРИВЕЗТИ, см. привозить.

ПРИВЕКОВАТЬ, -ся где к чему, прижиться, оставаться довеку.

ПРИВЕЛИЧИВАТЬ, привеличить что, преувеличить, хвастать, придавать чему лишнюю важность.

ПРИВЕНЧИВАТЬ, привенчать детей (рожденных до брака), принимать, признавать за своих и усыновлять. Привенчанные дети. Встарь, говорят, их обводили с матерью вкруг налоя. -ся, страдат. Привенчивание, правенчание, действ. по глаг. Привенчанный сын того же отца-матери.

ПРИВЕРВИТЬ землю, арх. прирезать, отмерив веревкой, наделить ей. Нам пожни привервили от соседей. -ся, страдат.

ПРИВЕРГАТЬ, привергнуть что, бол. церк. прикинуть, прибросить, приметнуть. И привергоша их к ногама Иисусовыма, и исцели их, Матф. -ся, страдат. и возвр. по смыслу. Привергатися кому, делаться сторонником, приверженцем кого или чьим. Привергание, привержение, действ. по глаг. на ть а на ся. Приверг м. церк. болезненный припадок. Приверзить кого к кому или к себе, кур. расположить, привязать, сделать приверженным, верным. -ся, привязаться, пристраститься. Он приверзился к вину. Приверзиться безличн. от верзить, верзти (а не от вергать), пригрезиться, привидеться, примерещиться, показаться; присниться. Приверженный кому, чему, приверженик, приверженец, -ница, преданный, склонный, наклонный, сторонник чего, последователь или заступник чей, верный и покорный. У него много приверженцев. Он приверженик свободной торговли. Приверженность ж. свойство по прилаг.

ПРИВЕРЕДНИЧАТЬ или привередить, южн. привередовать, причудничать, прихотничать, быть разборчивым, взыскательным; брюзжать и брезгать. Полно привередничать, ешь, что Бог дал! С утра и до ночи только привередит: и то не так, и это не годится! От не'ча делать привередничает. Брюхо сыто - глаза привередят. А привередничало б тебя коробом! корчей, брань. Привередничание, привережение ср. приверед м. привереда, -дка. привередь ж. действ. по глаг. Она с привередом, с привередкой, с привередами, с причудой, прихотями. Хлеб с припеком, баба с привередом. Привередью ничего у Бога не выпросишь, прихотью, причудой. Привередки напредки, а теперь не прогневайся. Приверед, привередок м. веред или чирей, болячка, особ. коли их несколько. Не так веред, как привередок (досаждает). т. е. не столько барин, как слуга; не становой, а писарь его и пр. Привередливый, и костр. привереговатый человек, привередник, -ница, причудник, прихотливый, разборчивый, на кого не угодишь. Привередлив, как баба в поре, беременная. Привередлив, как непростая баба. Кормилица привередливей барыни. Не больной привередлив, а боль, болезнь. Привередливость ж. приверед, как свойство; причуды, прихоть, излишняя разборчивость или щепетильность; в явстве, гадливость, брезгливость.

ПРИВЕРЖЕННЫЙ и пр. см. привергать.

ПРИВЕРНУТЬ и пр. см. привертывать.

ПРИВЕРПОВАТЬ судно куда, морск. подтянуть, притянуть на верпе, на якоре; -ся, подтянуться на верпе.

ПРИВЕРСТЫВАТЬ, приверстать что к чему, прировнять, приладить, приделать в пору, пригнать по мерке. | Стар. прибавлять, присчитывать, причислять, приписывать. Приверстать кого в стрельцы. -ся, страдат. или возвр. Приверстывание, приверстание, приверст, -верстка, действ. по глаг. Рамы готовы, только приверстка их идет.

ПРИВЕРТЫВАТЬ, привернуть что, иногда приверчивать, привертеть, укреплять, вертя, более о винтах и гайках. Привернуть замок, винтами. | Привертывать, привернуть к кому, вост. завертывать по пути, заходить, заезжать. | - кого к кому кур. приворожить заговором, зельем, чарами, приворотить. -ся, страдат. Привертывание, приверчивание, приверчение, приверт, привертка, действ. по знач. глаг. | Привернуться к кому, приютиться. Привертной замок, глухой, прикрепленный, врезной; противопол. съемный, навесный, привесной, но привертной может быть и нутреной, и наружный. Привертчик, кто привертывает что-либо. | Привертка, приверток, -точек м. или -точник пск. наверток, буравчик.

ПРИВЕРШАТЬ, привершить горенку к избе, настроить, поставить верх, теремок. -ся, страдат. Привершка, действ. по глаг. | Изба с привершкой, с верхом, с настроем, с горенкой. Приверх, привершек м. вершинка речки, приток, приголовок, одна из вершин реки. | Приверх и приверх, выступ, полочка вверху чего, карниз. | Приверх, привершье ср. волжск. приверха ж. перм. верхний конец острова, по течению. Привершный, привершинный, при вершине реки находящийся.

ПРИВЕСЕЛЬЕ ср. что-либо, веселое или грустное, прибавочное к веселью, нежданное. Вот тебе и привеселье!

ПРИВЕСИТЬ, привес и пр. см. привешивать.

ПРИВЕСТИ, см. приводить.

ПРИВЕЧАТЬ, приветить кого, приветствовать, здравствовать кому, кланяться, здороваться; | принять ласково, радушно, приязненно, дружески; или милостиво, благосклонно. Гостя привечай любовно. Народ побежал царя правечать. Некому приветить сиротки! Заздравными пожеланиями привчали, и на руках качали! -ся, страдат. В сем знач. бол. употреб. привечаться, быть привечаему; он приветится, будет привечен. Привечание ср. длит. привечение окончат. действ. по знач. глаг. Привечатель, -ница, кто приветил и обласкал кого. Приветствовать кого, приветить, здравствовать, радушно кланяться, встречать словами: добро пожаловать! и пр. Царицу приветствовали криками: ура! -ся, быть приветствуему. Приветствование ср. приветствие, действие по знач. глаг. Приветный голос. Приветная и приветственная речь. Праветливое лицо, слово. Один приветлив по природе, другой приветен по видам своим. От приветливых слов язык не отсохнет. Приветливость ж. свойство по прилаг., ласка, ласковость, радушие, сердечная вежливость, задушевность. Приветствие, стар. приветство ср. приветствование или приветливость; самая речь, слова привечающего кого-либо, или привет м. всякое доброе пожелание, благосклонный прием, ласковое, дружелюбное слово при встрече, радушное здравствование. Не мудрен привет, а сердца покоряет. Каков привет, таков и ответ. Без привету нет ответу. По привету ответ держат. В привете жить - советно жить. По привету и собачка бежит. Кому нет привету, хозяина дома нету. Жена для совета, теща для привета, а нет милей родной матери! Первую чару как свет, призвав друга в привет, вторую перед обедом, с ближним соседом, третью с молодцами по полудни, и то в праздник, а не в будни. Приветствователь, -ница, приветчик, -чица, приветник, -ница, привечатель, кто привечает кого. Это мой приветчик, приятель и покровитель, милостивец. Приветать деньги церкви или в церковь, отдать по обету, завещать.

ПРИВЕЧЕР м. привечорок м. привечерье ср. пск. твер. вечер, поздний вечер. | Привечер нареч. под вечер, навечер, к вечеру. Привечерять варево, пск. твер. приесть за ужином все. Привечерить или привечоровать дело, работу, пск. твер. оттянуть до позднего вечера. Привечереть, безличн. повечереть, стемнеть повечеру, настать позднему вечеру.

ПРИВЕШИВАТЬ, правесить что к чему, навесить, повесить, при(на)цепить, сделать, чтоб висело. Привесить звонок к дверям. Привесить колокольчик к дуге, подвесить. | Довесить, дать прибавку к неполному весу, дополнить весьег. Надо четвертку привесить, отвесить еще. | Прикинуть что на вес, на весы, свесить. Привешать, привесить во множестве, в знач. прицепить. -ся, страдат. и возвр. по смыслу. За коляской уличник привесился! Репьи привешались кругом к подолу. Привешивание, привешение, привес, привеска, действ. по глаг. | Привес, привесок м. что отпущено для довеса, прибавлено ради полного весу, недовесок. | Привеска, мн. привески калужск. серьги, подвески. Привесной, привешенный, висячий. Привесный, к привесу, в разн. знач. относящ. Привесная печать. Привесочный, привесковый, к привеску, привескам относящ. Привесистая дубина, пск. увесистая. Привесчивый, цепкий, привязчивый. Привеса об. безотвязный человек. Привесушка, балаболка.

ПРИВЕЯТЬ, -ся, см. привевать.

ПРИВЗВЫШИВАТЬ, о ружье, бить выше прицела. Коли винтовка привзвышивает, то подбирай ею, утопи целик, бери как убить.

ПРИВЗДЕРГИВАТЬ что, вздергивать немного; привздернуть, однажды.

ПРИВЗДОРОЖАЛА шерсть, несколько, или как бы временно.

ПРИВЗДРАГИВАТЬ, вздрагивать иногда; привздрогнуть, раз.

ПРИВЗДРЕМАТЬ, привздремнуть, задремать немножко.

ПРИВЗДЫМАТЬ, привзнять что, приподнять; взважить, взвошить. -ся, страдат. и возвр. по смыслу. Привздыми повозку, я колесо сыму. Пыль привзнялась по дороге. Привздымание ср. длит. привздым м. об. действ. по глаг. | Привздымать (кору) или затесывать, арх. сбивать кору с сосны, назначенной в яму, на смолокурение; это делается 3-5 лет сряду, тогда дерево становится смолистее и срубается.

ПРИВИВАТЬ, привить что к чему, прибавить, повивая; | свивать, витьем связывать, соединять, срастить, наставить; присучить, приплести. Привить еще одну прядь, навить, повить еще раз. Привить одну веревку к другой, сростить. Привить конец к арапнику, навить конец его. | Прививать дерево, прищеплять, колировать; насаживать и приращать череночек, срезанный с другого однородного дерева. Прививка бывает троякая: 1. Прививка привязкой: лесинка и черенок срезываются накось и связываются; сюда же относят: прививку с клейкой, когда черенок тоньше лесинки, почему присаживается сбоку, и прививка клином, когда лесинка вырезывается в зуб, и черенок вставляется зубцом или клином. 2. Прививка глазками: глазок или росток, с частью коры, вырезывается из доброго дерева, в дичке делается двустворчатый надрез, и щиток вставляется под кору. Привив спящим глазком, когда повязку оставляют на зиму; зрячим глазком, когда ее вскоре сымают. 3. Прививка в пуп: в ращеп (в раскеп), либо в кору, в засов под кору; в первом случае пень раскалывается и черенок вставляется клином; во втором он только всаживается за кору, на отрезе. | Привить оспу, взять на иглу или острее гною из оспеного нарыва и перенести на другое тело, оцарапав то место, куда нарыв переносишь. Прививали и скотскую чуму, полагая этим предупредить ее. -ся, страдат. и возвр. по смыслу. Дичек прививается удобренным деревом. Плющь привился к ветле, обвился, пустив в кору мочки. Оспа привилась, принялась. Рой привился, пристал со стороны. Пища к душе привилась, съел со вкусом. | Привить матку к рою, вставить, при гибели матки, маточную ячею из другого улья; рой ее выводит. Прививание длит. привитие окончат. привив м. прививка ж. об. действ. по знач. глаг. | Прививка, привой, прививок, привиток м. прищепа, -ка, черенок или глазок, перенесенный с дерева на дерево. | Привой, навой, привитой конец веревки, кнута; наставка. Ниже привоя, сучья очищаются, чтоб не тянули сока. | Привой пчел, роя, падение молодого роя куда-либо, осид. | Привой для пчел, лоскут черного сукна на шесте,на котором охотно сметывается отхожий рой. Прививной, привитый, или к сему относящ. Привойный, к привою, прививке относящ. Прививковый, к прививку относящ. Прививной, прививальный, к прививанию относящ. Прививчивое дерево, приемчивое на прививку. Прививатель, -ница, прививальщик, -щица, прививщик, -щица, кто прививает что-либо. Привойник м. садовый пояс для прививки. Привойчивое растение, повойное, вьюн, напр. хмель. Привитица южн. повойная травка, которая глушит лен. Привива об. твер. неотвязный человек. Привити(о)к м. пск. навивок, при(на)витой кончик, напр. кнута.

ПРИВИДЕТЬСЯ кому, пригрезиться, проявиться во сне, представиться сонному, присниться. Мне брат привиделся - ан в руку сон: он здесь! Ему привиделось, будто он в короли вышел! | Представиться, показаться, вообразиться наяву; померещиться, помануть, поблазнить, почудиться. Ох охонюшки, не видать-то знать Афонюшки, во сне хомут привиделся! Привидение ср. привиды м. мн. пск. твер. что привиделось, призрак, мнимое видение, мана, морока, блазн; особ. призрак человека отсутствующего или же умершего. Ходить привидением, являться людям по смерти своей, во образе. Он бродит привидением, страшно тощ и бледен.

ПРИВИЛЕГИЯ ж. лат. исключительное право в ремеслах и промыслах; личное право, преимущество. Привилегированные сословия, высшие, или вообще, которым даны права, преимущества перед простым народом.

ПРИВИЛИВАТЬ к кому, к чему, виляя, приближаться, или желать незаметио сблизиться с кем, искать покровительства; стать придерживаться какого направления, дела. Он привалял к своему концу, виляя, достиг его. Австрия до поры сказывается в ничьих, да вдруг и привильнет бочком куда ей повыгодее.

ПРИВИНИТЬ кого, пск. твер. приказать, обязать, заставить сделать что, вменить в обязанность.

ПРИВИНЧИВАТЬ, привинтить что, привернуть винтом или гайкой, укрепить на винтах. -ся, страдат. Привинчивание, привинчение, действ. по глаг. Чай, не привинчен к лавке: встань да возьми сам, что надо!

ПРИВИРАТЬ, приврать что, прибавить, соврав, прилгать, прихвастать. Она иногда и привирает. Это приврали с ветру. -ся, быть привираему. Привирание длит. приврание окончат. привир, привирка, действ. по глаг. Привирное слово. Он привирчив, завирается. Привиратель, -ница, -вирщик, -щица, привирала об. Привиральщик м. -щица ж. привируша об. привируха ж. Привира, привра об. охотник привирать, прилыгать, хвастать. Красное словцо с привиркой. Привракать, приврать что-нибудь глупо, зря.

ПРИВИСАТЬ, прависнуть к чему, повиснуть, привеситься; приставь, прнцепясь, висеть. Ледяныя сосульки от капели провисают к стрехе. Репьи к тебе привисли. Привисание, сост. по глаг. Привислый, привиснувший.

ПРИВИТАТЬ где, пребывать, обитать, проживать, жить. Птицы, привитающие в лесах. Старушка нас привитает, гостит, приживает. Привитание, действ. по глаг.

ПРИВИТЬ и пр. см. прививать.

ПРИВИЧИТЬ что к чему, сев. привязать вицей, вязком.

ПРИВЛАДЕТЬ пустоши (-шами?), стар. завладеть ими, занять. Привладать пск. твер. то же. Привладчивый, захватчивый, падкий на чужое. Привлащать, привластить что, завладеть, присвоить. Ку (к) пожитку своему привлащати, стар. зап.

ПРИВЛАЖНЫЕ места, приболотные, близь мочижин.

ПРИВЛЕКАТЬ, привлечь что, кого; привлачати, привлачити, привлещи церк. в прямом знач. приволакивать, приволочь, притащить, притянуть, примчать волоком или тиском. Кляча привлекла соху. Вода привлекла плот. Магнит привлекает железо. Стружки привлекают блох. | Притягивать нравственно, чувством, силой убеждений и пр. склонять на что, манить, влечь, увлекать. Красота привлекает, собой или к себе. Светская жизнь привлекла его в омут свой. Дело это привлекло на себя общее внимание. Она привлекает на себя взоры всех. Он привлечен к делу, приказное, стал прикосновенным. -ся, быть привлекаему. | Насилу привлекся на костылях. Электричество привлекается металлами. Привлекание, привлечение, привлек, привлечка; привлачение, церк. действ. по глаг. Привлёка ж. пск. привораживание, приворот зельями, заговором. Привлекательный голос. Привлекательная сила земли, тяготение. -ность ж. свойство по прилаг., заманчивость, очаровательность.

ПРИВМЕНЯТИ, (привменити) что чему, церк. применять, уподоблять, сравнивать; -ся, быть применяему.

ПРИВНОШАТИ, привносити, привнести что, церк. и стар. придавать, присовокуплять; присоединять, приобшать. -ся, страдат.

ПРИВОДИТЬ, привести или привесть, приваживать (см. также привозить) кого к кому или куда, вести, быть вожатым, доставить, провожая, ведучи. Рекрут привели. Приведи-ка ко мне шалуна! Я привел из деревни лошадку. Хоть кого хочешь приведи, всяк то же скажет. Приведи меня на вчерашнее место. | *Кого к чему, довести до чего нравственно. Он меня привел в тупик, привел в замешательство (смутил), в затруднение. | Что, ссылаться на что, предъявлять что. Он приводит свои причины и доказательства. В книге приведены выписки из древних писателей. | Морск. приводить или привести к ветру, подняться, взять круче, противопол. спускаться. Приводить дела в порядок, устраивать. Привести ослушных в повиновение, силой или убеждением. Нас приводили к присяге. Привести кого к Богу, сев. вост. крестить. Киргизы все приведены в подданство России. Ты меня в ужас приводишь, пугаешь. Праздник придет, гостей приведет. Это привело меня к мысли, к убеждению, заставило так думать. Бог привел слечь, умереть. И не приведи Бог! не дай Бог. Он привел дело к концу. Не могу я привести себе этого на память, не припомню. Привести дроби к одному знаменателю, арифметич. Корова теленка привела, отелилась. Приведи на цель, возьми, наведи. Привести в известность, узнать верно. Приводить кого в краску, заставить краснеть. Дело это привело к худу. Приводить краску под цвет, подводить, пригонять. Привести дело в точку, акуратно кончить. Привести обмершего в память. Приведи, Господи, со своим (детищем) жить, с чужим не расстаться! говор. принимая зятя в дом. -ся, быть приводиму, во всех знач. Бывало, сюда приваживались на продажу вятки и казанки, а ныне их не видать. Таких примеров у него приводится много. Когда утопленник приведется в чувство, то должно дать ему покой. | Приводиться кому, приходиться, доводиться, быть в родстве, в свойстве. Он мне приводится внучатным братом. | - кому, безличн. приходиться, доставаться, случаться. Не приводилось мне видеть затмения. Вот и тебе привелось узнать горе! Что кому приведется, судьбой, что Бог даст. Привожение ср. длит. приведение окончат. привод м. окончат. приводка ж. об. действ. по глаг. Он услан в деревню, для приводки лошадей. Приводка площади подь уровень стоила дорого. | Приводка, типографское, уравнение страииц в наборе, верстка полос на страницы. Быть в приводе, о подсудимых, приводиться к суду, к допросу. Привод рекрут, доставка на место. Привод писателя, выписка, указание, ссылка. Привод рассола, солеварное, сгущение его вываркой, до известной меры, чтобы соль садилась на дно чрена. Привод на медведя, указание его на месте. | Привод, всякое устройство, для передачи или сообщения тока или силы. Водоподъемный привод, труба, рукав, чрез который вода подымается. Приводы в машинах, веревки, рычаги, а более круглые ремни, для передачи движения на расстояние, с колеса на колесо. От паровой машины приводы идут ко всем станкам. | Перм. привод притчи, поучение. Утка на приводе, охотнич. крикуша, для приманки уток. | Приводы? твер. санные отводы. Приводок, привод; противопол. отвод, желоб или труба, для доставки куда воды. Приводок из колодца, с насосом, для поливки огорода. Приведы м. мн. пск. твер. приводы, доводы, доказательства. Приводный, к приводу, приводке относящ. или приведенный откуда. Съемка на листах ложится приводно, когда румбы по краю сходятся, верны. Приводы м. мн. пск. званый пир, сбор званых гостей. Приводчивый голубь, у охотников, приводящий, приманивающий чужих голубей. Приводчик, чица, приведший что, кого-либо, во всех знач. Приведениец м. -денка ж. приведенный куда-либо. Приводник м. проводник для приводу, в одну сторону. | Приводец, вождь, военачальник. Собиратель и приводец войску, Ядро Р. И. Приводец за победы свои обязан славе соперника, Державин.

ПРИВОДНОЕ место, близкое к воле, приводь ж. пск. твер.

ПРИВОЗИТЬ, привезти и привезть, приваживать что куда; доставлять, везти, возить гужем или водой. Доселе кантонского чаю на ярмарку не приваживали, а теперь привозят. -ся, быть привозиму. Провожение, -везение, привоз, привозка, действие по глаг. Купцы скоро ждут привоза товаров. Сукон в привозе мало. Торг привозом стоит. Мало в привозе - много в запросе, условно. | Привоз, южн. базар, торг, рынок. Сходи на привоз, купи сана. Правозный товар, заморский, или вообще неместный. Умницы привозные, а дураки свои. Привозное ср. стар. пошлина, сбор с привозу. Привезенец м. -зенка ж. привезенный куда со стороны человек или животное. Провощик, -щица, привезший куда, что-либо.

ПРИВОЙ, см. прививать.


В. Даль ПРИВОЛАКИВАТЬ-ПРИИМАТЬ

ПРИВОЛАКИВАТЬ-ПРИИМАТЬ

ПРИВОЛАКИВАТЬ или проволокать, и приволочить или приволочь или приволокти что куда, привлечь, притащить, притянуть таском, волоком. Нейдет коза, насилу за рога приволок. -ся, страдат. и возвр. по смыслу. Заболев путем, через великую силу приволокся до жилья. | Приволакиваться, приволочиться, приволокнуться за кем, ухаживать за кем, угодничать, искать чьей склонности, любви. Он давно за ней приволакивается. Приволакивание, -волочение, приволок, приволока, приволочка, действ. по глаг. Приволока к суду, арх. призыв, привод. | Приволока, твер. пск. чердак. | Приволока стар. плащ. И совлече с себя приволоку свою царскую, летописн. | Одеяло, ватола, чем покрываются. | Яросл. сволочь; пришат, приблуда, заброда; шатун, бродяга. Все наброд да приволока, только вы с батюшкой пришлые люди! | Приволока, ниж. приволочка южн. неводок, между неводом и бреднем. | Большая прорубь, в которую, при подледном рыболовстве, выволакивают невод на лед. Проволокшить что, приволочить, притащить, пск. твер.

ПРИВОЛЬНОЕ житье, привольные места, приволье ср. и ниж. привола, пск. приволица ж. раздолье, обилие и холя, избыток во всем и свобода. Хоть и не привольно, да дело подневольно. У нас рыбе приволье (водиться), и на рыбу приволье, избыток. На том месте привольнее будет. Со вечера бел заюшка по приволью скачет, с полуночи на блюде лежит (о невесте). | Приволье, назв. места, уступаемые землевладельцем крестьянам для выгона скота, калужск. (Наумов). Привол, обилье. Языков, II, 212. Привольничать, жить в приволье, или | прихотничать, искать, желать большего приволья.

ПРИВОРАЖИВАТЬ, проворожить кого к кому, пристрастить, привязать невольной любовью, чарами и ворожбой. Суженый, ряженый, привороженый. | Привораживать, ворожить иногда, тишком, между дела. Некак она привораживает! -ся, страдат. Привораживание, -ворожение ср., приворожа, приворожка ж. действ. по глаг. | Приворожа, самая ворожба, слова, обряды, заклятия, для приворожения кого. Она все приворожки знает, все заговоры, заклятия. Ни шагу без приворожек! Правораживатель, праворожник, -ница, знахарь, заговорщик.

ПРИВОРАЧИВАТЬ, приворотить что к чему, воротить на что, ворочая, накладывать или прислонять. Приворотите камень к воротам, заперши или отворив их. | Приворотить куда, на лошадях, придержаться, своротить, приблизиться поворотом. | Зайти или заехать по пути; остановиться где на перепутье. Приворачивай к нам, как в город поедешь! | Приворожить, привязать страстно, заставить любить посредством заговора, знахарства. Надо быть, испортили его, приворотили зельем. Приворочать и приворотить что, прикатить вперекидку, перевертывая кувырком, докатить. -ся, страдат. и возвр. по смыслу. Приворачивание, проворочение, приворот или приворотка, действ. по глаг. | Приворот, и приворотное зелье, знахарское снадобье, приворотный корешек, любжа, чем привораживают людей одного к одному, заставляя слюбиться, противопол. отворотный корешек. | Приворот, -тник, растен. Сеntaurea саlcitropa. | Растен. Аlchemilla, росянка, росник, росница, свиные-язычки, звездочная, мошки, родимая, камчужник. | Растен. Stellaria holostea, костянец или чисток. | Приворотный столб или надолба, при воротах, у ворот стоящий. Приворотный сторож или приворотник, -ница, или правратник м. -ница ж. сторож на дворе, у ворот. За приворотным корнем не к свахе идти, т. е. за деньгами, достатком. Угостить приворотным зельем (согнать запором со двора). Приворотная сущ. ж. сторожка, караулка, дворницкая, избушка у ворот. Приворотня, -ница ж. отворотный запор, жердь. Привороток м. пск. твер. плат, шейный платок. Приворотка, калитка у ворот. Приворотье, заворотье, науличье у ворот, за воротами. Приворотничать, быть приворотником. | Нищенствовать, побираться. Приворотчик м. -чица ж. шептун, звахарь, приворач(ж)ивающий любжей, заговорами. Приворотень м. кого приворотили, приворожили к женщине чарами.

ПРИВОСПОМИНАТЬ, -воспомянуть что, кого, припоминать, памятовать, вос(вс)поминать при каком случае. -ся, страдат. Привоспоминание, привоспомянутие действ. по глаг.

ПРИВОСТАВАТЬ (привосставать), право(с)стать, привстать с места, приподняться; | восстать, возмутиться несколько против власти. Привосстание, небольшое возмущение, волнение, мятеж.

ПРИВРЕМЕННЫЙ церк. бывающий временно, при, по времени; временный, повременный; временной, преходящий. Привременный человек, причудливый, изменчивый, шаткий, непостоянный. Привремение пск. твер. пора, обстоятельства.

ПРИВСКАКИВАТЬ, вскакивать по временам; привскочить, однажды.

ПРИВСКИДЫВАТЬ, подкидывать; привскинуть, однажды.

ПРИВСКИПАТЬ, вскипать иногда; привскипеть, однажды.

ПРИВСПУГИВАТЬ, привспугнуть, привспугивать.

ПРИВСТАВАТЬ, правстать, встать несколько, не совсем, приподняться лежа или сидя; | встать на короткий срок. Привстань, ты на мои перчатки сел. Привстал да подошел к окну. Ребенок привстает на ноги, становится. Конь привстал на дыбы. Привставание, привстатие, действ. по глаг.

ПРИВСТРЯХИВАТЬ что, встряхать по временам, по немногу, иногда; привстряхнуть, однажды; -ся, страдат. или возвр. по смыслу. Привстряхивание ср. действ. по глаг.

ПРИВЫКАТЬ, привыкнуть к чему, приучиться временем, примениться, освоиться, приобыкнуть. К худой жизни не привыкнешь. Он привыкает к работе, по мер навыка, опыта работает лучше. Не привыкать кувыкать, бедовать; не впервые. Как привыкаешь, так и отвыкаешь. Хорошо привыкать (к холе), а как-то отвыкать станешь? Привыкнешь (обживешься), так и в аду ничего. Чего чорт в болоте сидит? Смолоду привык! Привыкла собака за возом бежать, бежит и за саньми. Жизнь надокучила, а и к смерти не привыкнешь. Привыкание, привычка, состояние по глаг. | Привычка, все, что принято или усвоено человеком по опыту, на деле, по частому повторению; опыт, навык или наметка; или принятая, не природная потребность; или терпение, сносливость, приобретенная твердой волей, нуждой и пр. Привычка вторая (та же) природа. На привычку есть отвычка. Хорошему работнику мало умения, нужна привычка, опыт, навык. У него привычка все в пальцах мять, повадка, шаль. Ужинать - дурная привычка. Привычка браниться никуда не годится. Привычка все переносит. Без привычки с поваром у огня не простоишь. Он крестится по привычке, ничего не думая. По привычке живется, а отвыкнешь - помрешь! Привыклий, привыкший. Привычный, привыкший, и ставший привычкой. Лошади привычные, смирные. Это нам дело привычное, не первинка. Одна лошадь привычливей другой, легче привыкает; -вость, свойство это. Привычник, -ница, привыкший к тому, о чем речь. Она правычница к этому делу, знает его, опытна.

ПРИВЯДАТЬ, привянуть, завянуть, заблекнуть. Цвели, цвели цветики, да привяли, песня. Красота привядает.

ПРИВЯЗЫВАТЬ, привязать что, кого к чему, чем; прикреплять вязкой, обмотом, узлом, причалить. Привязана ль собака? Не балуй, привяжу на веревочку! Привяжи удочку к лесе. | *Соединять духовно, нравственно. К этим господам люди очень привязаны. Он привязал к себе подчиненных своих правдой. -ся, страдат. и возвр. по смыслу. Битец привязывается к цепнику ременным приуздом *). [*) Как здесь, так и во многих подобных случаях, Словарь Академии дает несвойственный языку пример: Волы привязались к желобу, т. е. их привязали. Так не говорят; от неок. привязываться, в страдат. знач. уптрбл.: Он привязался, привязывается; от окончат. привязаться, употреб. будущ.: Он привяжется, т. е. будет привязан; а пр. привязался, в страдат. знач. не употреб.; какое русское ухо этого не слышит?] Оглобли привязываются к дровням вицей. | Ко мне какая-то собачонка привязалась, пристала, не отходит. Нищий привязался, ходит по пятам. | Мальчик к учителю привязался, очень привязан, любит и уважает его. | Приставать или придираться, задирать, прицепиться, найти предлог. Он ко всякому слову привязывается. Не к чему привязаться мне, я бы рад отнять, ищу предлога. Привязался ко мне, да и выпросил. Привязывание ср. длит. привязание окончат. привяз м. привязка ж. об. действ. по глаг. | Привязка, прицепка, придирка, недобросовестный предлог. | Чем что-либо привязано, завязка, веревочка. Дайте привязку, козу на траву пустить! Привяза об. привязчивый человек. Привязь, привязка, веревка, возжа, аркан. оброть, за что привязывают или на чем пускают на траву скотину. Собаки на привязи. Корова на привязи пущена. Привязло ср. пск. привязь на скотину. Корова с привязла сорвалась! Привязок м. привязушка ж. привязка, завязка, веревочка для привязу чего-либо. Привза, привуза ж. пск. твер. приузень, ремень, коим било цепа связано с цепником. Привязной, привязанный, либо держимый на привязи. Привязный, привязочный, привязковый, ко привязи, привязке или привязку относящ. Привязчивый человек, придирчивый, прицепчивый, сварливый. -вость ж. свойство по прилаг.

ПРИГАРКИВАТЬ, пригаркнуть, при(по)крикивать, вскрикивать при чем. Пляшет, притопывает, поет, пригаркивает.

ПРИГАРНЫЙ, пригар и пр. см. пригорать.

ПРИГАСИТЬ свечи в доме, все огни, по(у, за)гасить, потушить.

ПРИГАТИТЬ пруда, увеличить его, отнести плотину ниже.

ПРИГАЩИВАТЬ у людей, проживать то тут, то там, из милости. Своего угла нет, пригащивает. Пригостья ж. приживалка, проживалка, гостейка.

ПРИГВАЗЖИВАТЬ и церк. прагвождати, пригвоздить что к чему, прибивать, пришивать гвоздями, приколачивать. | *Того старого Владимира нельзя бе пригвоздити к горам киевским, Слово о полку Игореве Меня так и пригвоздило к земле, напр. испугом. -ся, страдат. и возвр. Волей (своей) пригвоздившегося на кресте. Пригвазживание, пригвождение, действ. по знач. глаг. Пригвоздка, удар кулаком по голове; | помеха, задержка, что не пускает. Пригвазживатель, пригвождатель, пригвоздитель м. пригвоздивший что, кого. Сидит себе пригвозднем, ровно его пригвоздили, никуда не выходит.

ПРИГИБАТЬ или пригинать, тамб. пригнибать; пригнуть что, нагибать, сгибать, преклонять, гнуть, гнести вершину к низу; подгибать. Силья ставят, так лучек до земли пригибают. Пригни конец гвоздя, обдерешься об него. Пригибать колено, приседать. -ся, страдат. и возвр. Края железных листов пригибаются и склепываются. Он пригнулся под тыном, присел или сгорбился. Пригибание длит. пригнутие окончат. пригиб м. пригибка ж. об. действ. по глаг. | Пригиб, пригнутая часть, согнутое место, сгиб. Пригибные края, загнутые плотно. Пригибчивый, гнуткий, гибний, зыбкий, легко пригибаемый. Пригибатель, пригибальщик, пригибала, пригибающий что, бол. шуточн.

ПРИГЛАГОЛАТИ что, церк. примолвить, прибавить к речи.

ПРИГЛАЖИВАТЬ, пригладить что, гладить сверху, снаружи, ровнять поверхность, сглаживать. Пригладь на себе космы-то! | Поди-ка ко мне в ступу, я тебя пестом приглажу. -ся, страдат. и возвр. по смыслу. Приглаживание, приглажение, действ. по глаг.

ПРИГЛАЗЕЛСЯ мне вид этот, пригляделся, надокучил.

ПРИГЛАШАТЬ, пригласить кого куда, звать, при(за)зывать, просить куда, предлагать идти. У него гости все приглашенные, все званные, неслучайные. Приглашенный обед, вечер, званный. Не приглашен на совет, не ходи. -ся, быть приглашаему. Приглашение, действ. по глаг. | Церк. воспевание, возглашение, возглас. Пригласительная записка. Приглашатель, -ситель, -ница, пригласивший, звавший кого. Приголос или приголосок м. поющий в голос с кем, для усиления звука. У каждого голоса есть свои приголоски.

ПРИГЛОДАЛИ все, что было, приели, съели. | Приглодал зубы, приглодались они, приелись, притупились.

ПРИГЛУБЛЯТЬ, приглубить русло или матерую, прибавить в ширину проход для судна; углубить сбоку матерую (морск. фарватер). -ся, страдат. Приглубление, действ. по знач. глаг. Приглубый берег, при глубине, крутой под водой, под которым глубоко. Приглубоватые берега, изрядно приглубые, или местами таковые. Приглубь, приглубина, приглубое место, глубина близ берега. Приглубость ж. сост. по прилаг.

ПРИГЛУШАТЬ, приглушить кого, оглушить немного или на время. Его маленько громом приглушило, туг на ухо. | Заглушить несколько звук. Приглушить скрипку, поставить на кобылку приглушину, приглушник, глушничек, сурдинку. Низкий потолок приглушает музыку. | Заглушить, не дать ходу, росту и простору. Огород крапивой приглушило. Приглушение, приглушка, действ. по глаг. Приглушить самовар крышкой, заставить заглохнуть. Приглушь ж. глуховатость. Он с приглушью, туговат на ухо или приглух. | Играть с приглушью, под сурдинкой, вполголоса, глухо.

ПРИГЛЯДЫВАТЬ или приглядать южн. и зап., приглядеть, приглянуть за чем, присматривать, надзирать, наблюдать, смотреть, блюсти. Кто у вас за хозяйством приглядывает? Да не пригляди я сама, все бы вверх дном пошло! Пригляди за детьма, хоть бы разок приглянула! За тобой приглядывают, есть лазутчики. | Он себе приглядывает лошадку, ищет, высматривает. Она тебе невесту приглядела! | Приглядеть глаза, притупить, утомить или ослепить глядением. Приглядываться, приглядеться к чему, присматриваться, вглядываться, всматриваться, стараясь рассмотреть в точности, или распознавая что знакомое. Как ни приглядываюсь, а узнать вас не могу! Пригляделся я хорошенько - вижу, вещь хорошая; дай куплю! Барыни все только приглядываются да приценяются по лавкам. | Учиться чему или перенимать что наглядною. | Привыкнуть глядеть на что равнодушно, бессознательно. Ко всякому диву приглядишься. Ко всему можно приглядеться. Говорят также: мне пригляделись обои эти; мне рожа его пригляделась, надокучила, надоела, мозолит глаза. Приглядится милый - тошней постылого. | Приглядываться, приглянуться, понравиться на вид; поглянуться, полюбиться, показаться. Некак ему дочь ваша приглядывается, он понравил ее, смотрит на нее не спроста. Не приглянулась мне покупка твоя. Приглянулся чорт ягодкой. Кому не приглядишься лицом, тому делом не приробишься, не угодишь. Приглядывание, приглядание длит. приглядение окончат. пригляд м. приглядка ж. об. действие по глаг. Пригляд, -дка, надзор, присмотр, блюдение, смотрение, глаз, забота. У них дети без пригляду растут. Без глазу, без пригляду - не хозяйство. Дом приглядом стоит. С пригляду и скот добреет. Он приглядкой чеботарить выучился. В приглядку с сахаром чай пьют, шуточн. С мужем в приглядку (пьем чай), сама (одна себе) в прикуску, а в гостях в накладку. Приглядное дело, немудреное, наглядное, переимное; | приглядная девушка, казистая, видная, красивая; | приглядный или приглядчивый, что легко, скоро приглядывается, докучает глазу. Красота приглядчива, а деньги не надокучат, приданое. Не дорога вещь, да приглядна. Приглядчик м. -чица ж. надсмотрщик, наблюдатель, присмотрщик, надзиратель.

ПРИГНАТЬ, -ся и пр. см. пригонять.

ПРИГНЕЗЖАТЬ, пригнездить чего куда, пристроить гнездом, приютить. Эту пару голубей я пригнездил на особой поличке. | Он всех своих родных пригнездил к нам в дом. -ся, устроить и свить себе гнездо. Вишь вон как ласточка пригнездилась в уголочке! | Приютиться и пристроиться где. Он пригнездился к теплому местечку, живет хорошо.

ПРИГНЕТАТЬ, пригнести и пригнесть что, прижимать, придавливать, притискивать. Квашенину пригнетают камнем. Крышу пригнело снегом. | * - кого, угнетать или обижать, гнать, теснить. Он пригнетен нуждой. Способности его пригнетены безумным воспитанием. -ся, быть пригнетаему. | Жаться к чему, к кому. Тунеядное растение пригнелось к деревцу, обвилось около его. Пригнетание длит. пригнетение окончат. пригнет м. пригнетка ж. об. действие по значению глаг. Пригнетный рычаг, для при(на)гнету. Прогнетчивый жом, сильно гнетущий, жмущий. Пригнетатель, -ница, пригнетчик, -чица, гнетущий что или кого.

ПРИГНИВАТЬ, пригнить, сгнить вовсе, иструхляветь, иструтиться, испрашиться. Запасы без призору пригнили, хозяева их прогноили. Прачка все белье пригноила, сгноила.

ПРИГНУТЬ и пр. см. пригибать.

ПРИГНУШИВАТЬ или пригнушать, пригнусить, говорить в пригнуску или с пригнусом или с пригнусью, гнусить несколько.

ПРИГОВАРИВАТЬ, приговорить что к чему, примолвлять, присказывать, делая что-либо, говорить к делу. Сама гладит по головке, сама "милое мое дитятко" приговаривает. Одно словцо ты некстати приговорил. Как струна загула, а другая приговаривает! песня. Слушай, что раёчник приговаривает! | - кого на что, подрядить, нарядить, нанять, условиться на поставку кем, чего. Я приговорил годового печника. Бурлаков приговаривают с зимы, раздавая задатки. | - кого к чему, о(при)суждать, делать приговор подсудимому, назначать преступнику кару. Петр приговаривал, за нарушение правил ассамблеи, к опорожнению кубка "орла". -ся, быть приговариваему, во всех знач. | У меня язык приговорился, устал, примололся. Одно и то же приговорится, наскучит. | Приговариваться к чему или на что, называться, набиваться, напрашиваться; подбираться к чему-либо, выпрашивать что намеками. Хоть ты друг, не приговаривайся к лошадке, не отдам ее! Приговаривание длит. приговорение окончат. приговор м. приговорка ж. об. действ. по глаг. | Приговор, судебное постановление, определение, решение; или чье-либо решительное заключение, не допускающее иного мнения. Твой бы приговор да тебе же во двор! | Прибаутка, складное пустословие краснобая. Ноги с подходом, руки с подносом, голова с поклоном, язык с приговором, свадебн. | Приговорка, то же, поговорка; или привычное повторение за каждой речью нескольких слов; или присловье, прозвище, данное уроженцам одной местности. Мирской приговор, и приговор, постановление мира, общества, по мирским делам, с рукоприкладством сходки и старшины. Приговорный, к приговору относящ. Приговорные люди, стар. присяжные? | подписавшие мирской, общественный приговор. Приговорчивый, скорый на карательные приговоры; | охотник выманивать подарки похвалой, лестью, намеками; | у кого речь приговориста, затейлива, пересыпана приговорками. Приговариватель м. -ница ж. -ворщик, -щица, приговаривающий кого к чему; | приговаривающий речи.

ПРИГОЖАТЬСЯ, пригодиться кому, к чему, быть к чему годным, полезным на что. Не плюй в колодец, пригодится напиться. Всякая небылица (или тряпица) в три года пригодится, сберегай все. Человек человеку пригожается. Богу молиться вперед пригодится. Что где рожается, то там и пригожается. Снова сарафан везде пригожается, а обносится, по подлавочью наваляется. Где кто родится, там и пригодится. Чему учился, тому и пригодился. Нет такой вещи, чтобы не пригодилась к месту. Поклониться, вперед пригодится. Ври больше: вперед пригодится! | Случаться, встречаться, бывать, выпадать, удаваться. Николи такого дива видеть мне не прагожалося! Я, как нарочно, тут пригодился, прилучился. Что у вас тут пригодилось? Весна пригодилась мокрая. Пасха пригодилась ранняя. Пригодился тут Иван, гостинный сын, сказ. случился, был. В сем знач. иногда говор. прагожать, пригодить, дать случай, способить, привести. Мне ж пригоди Бог влезти в столп святый (Давидов), дал, привел Бог. Не пригодил ему Господь покаяться, о внезапно умершем. Пригожение ср. пригода ж. потреба, польза, надобность, угода, годность или годство вещи, удобства, угодья. | Сиб. случай, встреча, происшествие. Пригодный, годный, удобный, угодный, угодливый, полезный, годящий, пригодившийся. Что Богу угодно, то и пригодно. Этот человек на все пригоден. Это вещь пригодная. Пригодящий сев. то же; что может пригодиться. -ность ж. пригодство ср. стар. удобство, выгода, польза, пригода; угодья, имущество и доходы на житейские потребы. А ему бы как в чем было прожити по пригодью, прилично, в довольстве, удобно. И грабите церковные пригодья, имущество. Пригодливый человек, на все годный. -вость ж. качество это. Пригодствовать, быть пригодну, пригожаться. Пригодник, -ница, пригодный, пригодливый человек. | Пригодник, перм. твер. ниж. угодник, отмычка, ключ или крючек, подходящий ко многим замкам. Пригожий, пригодный, гожий, годный на что. Он на это дело пригож. | Не пригоже ему делать так, нехорошо, неладно, некстати, зазорно. | Красный, красивый, баской, красовитый, изящный, приятный, угодный на вид. Не родись красен, не родись пригож, родись счастлив. Пригоженькое личико. Баульчик пригожий. Не пригожа, да пригодна. Лицом хорош, да душой не пригож. Иное для вида пригоже, иное для крепости гоже. Пригожесть ж. пригожество ср. сост. по прилаг. Что вашему пригожеству до нашего убожества! Пригожайка, пригожатка ж. красавица, пригожая, хорошенькая женщина. Прогожник, -ница, красик, щеголь, кто любуется своей красотой; | растен. незабудка, пригожница, Муоsotis palustris. Пригожничать, казотиться, красотничать или кокетничать. Пригожеть, становиться пригожее.

ПРИГОИТЬ что, вят. приготовить, припасти загодя.

ПРИГОЛОВОК м. или приголовь ж. и приголовье ср. или приголовашек вологодск. изголовье, подголовье, головной конец кровати. | Приголовок, подголовок, денежный сундучек под головы, иногда косой, окованный; | сев. узенький ящичек, отгороженный сверху, сбоку в сундуке, обычно с крышечкой на вертлюжках. | Приголовок реки, приток, вершинка. | Первый спуск вина или пива. | Дрожди, которые кладутся в остывающее сусло; припускаемая в брагу смесь хмеля с мукой. | Приголовок, лепешка на меду, в квас, для ядрени. | Приголовок, кур. опара квасная; | пучек льну? Приголовить пиво, прибавить к старому пиву новый развод, сусло. | Приголовить сапоги, приставить к ним головы, пск. твер.

ПРИГОЛОДАТЬСЯ, приевши все запасы, голодать. | Привыкнуть голодать. Приголодь ж. состояние того, кто ни сыт, ни голоден, полусытость, полуголод. Ешь вприголодь, здоровей будешь, вполсыта, не объедайся.

ПРИГОЛТАТЬСЯ к чему, привыкнуть, кур.

ПРИГОЛУБЛИВАТЬ, приголубить кого, приласкать, миловать, нежить, тешить, ласкать с любовью. Сынок балует, а матушка его приголубливает. Некому сиротки приголубить. -ся, страдат. Приголубливание длит. приголубление окончат. приголубье ср. об. действ. по глаг. Кулаком да в спину - то и приголубье сыну!

ПРИГОНОШИТЬ что, сев. придбать южн. припасти или накопить. Пригонохи, -шки ж. мн. долгие сборы и многие припасы; | прибаутки, приговорки.

ПРИГОНЯТЬ, пригнать, приганивать; сев. пригонить что или кого, гнать до места, доставлять куда гоном, гоня: пригнать народу, привести; пригнать лес, плоты, согнать по воде, сплавить; пригнать скот, притурить. На торг много коней пригнали. Пригнала нужа к поганой луже. | Погоняя лошадей, спешно приехать, прискакать. Гонец пригнал. Он пригнал во весь дух, примчался. | Пригонить лошадку, арх. притомить, замучить гоньбой, загнать (как притупить). Всех коней пригонили! | - что к чему-либо, приладить, приноровить, прировнять верно, точно, плотно. Пригоняй половицы плотнее. Пригоняй так перегородку, чтоб дверь на самой середке была. Штучный пол пригоняют в узор. Пригоняй дело по поре: когда лошадь свободна, тогда и по воду. Все работы пригнали к празднику - когда теперь управишься? Охота ему пригонять отъезд свой к ночи! -ся, страдат. Пригнание ср. пригон м. пригонка ж. об. действ. по глаг. Ныне пригон скота стал велик. В полку идет пригонка мундиров. По пригонке мастера знать. Из картофеля много пригонов выходит, арх. разных блюд. | Зап. барщина, панщина. | Пск. мера длины? | Пригон, перм. загон, скотный двор, загородка для при(за)гону скота. Пригонный или пригоночный, к пригону, в разн. знач. относящ. Пригонная работа, день, зап. барщинный; опричь того, сгонный, валовая работа, в роде помочи, толоки. Пригончивый плотник, ловко пригоняющий. Клин пригонист, сильно пригоняет, плотно нажимает. Пригонщик, -щица, пригоняющий что, кого, во всех знач., гуртовщик, скотопригонщик. Пригонщичьи гурты. Пригонщиков глаз верен, глазомер. Пригонятый м. зап. надсмотрщик на барщине, при работах.

ПРИГОПЫВАТЬ, пригопнуть, приговаривать при чем: гоп!

ПРИГОРАЖИВАТЬ, пригородить что к чему, присоединять, огораживая, при(до)бавлять места, обнося его заодно тыном, забором, городьбой; захватывать, включая в свою городьбу. | Пристраивать, бол. укорно. -ся, быть пригорожену. | Пристраиваться своим домом или двором к чему. Он вплоть ко мне пригородился. Пригораживание м. пригорожение окончат. пригород м. пригорода, пригородка ж. об. действ. по глаг. | Пригорода и пригородь ж. сам. оренб. калда, карда, баз или базок, скотный дворок. | Пригородка, пристройка. Пригород, -док, городок под городом, посад, слобода; | стар. городок, приписанный к городу. Ростов есть старой и большой град, град же Владимир пригородок наш есть, Никон. На чем станут мужи новгородские, на том и пригороды. Пермь и Вятка пригороды господина великого Новгорода. | Вост. загородь для скота, скотный двор, баз, базок, загон; общий загон, для всего стада. Пригорожанин, пригорожанка, стар. житель, обыватель пригорода. Пригородье ср. место под городом, ему принадлежащее; | ближайшие деревни, окрестность. Пригородина ж. собират. при(под)городные жители. Пригородный конопляничек, пригороженный, прихваченный позже. Пригородный, находящийся близ города, подгородный; | относящ. ко пригороду и пригородский, владение пригорода. Пригораживатель, -городитель, пригородчик, пригородивший что-либо.

ПРИГОРАТЬ, пригореть, пригарывать, сгорать немного, сверху, сысподу или с краю; прижечься, припалиться, обгарать снаружи; о жидкости, принять вид, вкус, запах гари, от пережигу, раскалки сосуда. Пирог, жаркое пригорело. Молоко и сливки, при варке, легко пригорают. Наше дело кипело, да на льду пригорело, неудача. Накипь пригорает и дает молоку пригорелый вкус. В моих руках варенье не пригарывало, никогда. | Свеча пригорела, сгорела вся, кончилась. Дрова в печи пригорели, выгорели, прогорели, один жар остался. Трава от зноя пригорела, сгорела, выгорела. Летось эти мужики пригорели, сгорели, погорели. Пригорелодревесная кислота, креозотовая, получается при сухой перегонке дерева и растений. Пригарание длит. пригорение окончат. пригар м. об. состояние по глаг. | Пригар или пригарь, пригарина ж. пригорелое место, паль и пригарки м. мн. пригорелые остатки, выварки, вытопки, вышкварки, прокаленые подонки. Пригарок и пригарочек, пригорелый кусочек. Пиво, мед, квас, щи, молоко с пригарью. Пригарное пиво. Пригарный запах, пахнет горелым. Пригарочный, к пригару относящ. Сливки пригарчивы, легко пригарают. Железная кастрюля пригаристее медной, в ней варево скорее пригарает.

ПРИГОРБИЛА его старость. Пригорбясь, пробежал под окнами, согнувшись. Пригорбок м. горб при горбу.

ПРИГОРЕТЬ, см. пригорать.

ПРИГОРКАТЬ, пригоркнуть, о съестных припасах, за(про)горкнуть несколько. Пригорклое коровье масло, с пригоречью, горьковатое.

ПРИГОРНЫЙ, при горе, у гор находящийся. Пригорок, -рочек, холм, взлобина, взлобок, бугор, горка; | низшая горная ступень, у подошвы. Пригорье ср. угорье, полоса у горы, подле гор, вдоль подошвы. Пригор м. яросл. закраина вкруг пашни, гребень.

ПРИГОРОДИТЬ, пригород и пр. см. пригораживать.

ПРИГОРШНИ ж. мн. сев. вост. пригоршни южн. зап. мера сыпи, всего сыпучого: сколько загрести можно в обе ладони вместе. В гарнце три (трои) пригоршни. Они золото пригоршнями меряют. Не велика пригоршня, да много в ней щепотей. Пригоршень м. пск. горсть. Мать плачет не над горсточкой, а над пригоршней.

ПРИГОРЮНИВАТЬСЯ, пригорюниться, подгорюниться, обнаружить осанкой, видом своим горе, скорбь, грусть; бол. говор. стоять, сидеть пригорюнясь.

ПРИГОСТИТЬ кого, церк. угостить. И пригости Авраам Господа, Пролог. 9 октября. | Стар. нажить торговлей, получить росты. А что товаром тем (чужим) пригостит, то ему себе, а истый товар (истинник, капитал) воротити, Русская Правда. См. также пригащивать.

ПРИГОТАВЛИВАТЬ или приготовлять, приготовить, церк. приготовати что, под(из, за, у)готовить, припасать или излаживать к чему, готовить; устраивать, снаряжать. Приготовь деньги к сроку. Приготовь мне одеться. Приготовь коляску к выезду. Приготовь обед на шесть приборов. Приготовить кого к несчастной вести. Я сына приготовляю для военной службы. -ся, страдат. и возвр. по смыслу. Мы приготовляемся к битве, готовимся. Все приготовится, припасется, будет приготовлено. Приготавливанье длит. приготовление ср. приготовка ж. об. действие по глаг. Приготовлятель, -витель, -ница, приготовщик, -щица, приготовивший что-либо. Приготовительный, относящ. до приготовки, к тому служащий. Приготовлины ж. мн. пск. твер. хозяйственные запасы.

ПРИГОШАТЬ, пригошить что, пск. твер. пригоношить, заготовить, при(за)пасать, приготовлять. -ся, страдат. и возвр. по смыслу. Пригошился в дорогу. Пригоха, пригохи, привар, приправа, припасы к столу.

ПРИГРАБИЛ он к рукам все, без разбора.

ПРИГРАД? пригрид? прикрыт? растен. Асоnitum, см. лютик.

ПРИГРАДНЫЙ, пригородный. Приградие ср. пригородье.

ПРИГРАЖИВАТЬ, пригрозить кому, грозить при чем, погрозить, приказать или требовать с острасткой, с угрозой. Легка рука: что ни пригрозит, то и поживем (насмешка над угрозой). Приграживание длит. пригрожение окончат. пригроза и пригрозка ж. об. действ. по глаг.

ПРИГРАНИВАТЬ, пригранить камень, выгранить, пригнав куда в меру; | выгранить дружку к чему. Пригранить ручку к печати. Надо пригранить еще с пяток пронизей к этим. -ся, быть пригранену. Пригранивание, пригранение, пригранка, действие по значению глаг. Приграничивать, приграничить к чему, прилегать вплоть, граничить, быть смежну, лежать межа об межу. | - что к чему, примежевать, прирезать, вводить в общую межу. -ся, страдат. в последнем знач. Приграничивание, приграничение, действ. и сост. по глаг. Приграничный, пригранный, лежащий при границе, у самой грани.

ПРИГРЕБАТЬ, пригресть, пригрести, пригребсти что куда, сгребать что сыпучее ближе к чему, приваливать куда ворох. Пригреби жар к задороге. Он все к себе пригребает, захватывает. | - к чему, о гребле водой, приближаться на веслах, подходить, подплывать, достигать чего греблей. -ся, страдат. или возвр. по смыслу речи. Пригребание длит. пригребение окончат. пригреб м. пригребка ж. об. действие по глаг. | Пригреб, излишек сыпучого товара, при перемерке, напр. поташу, гипсу. Пригребала об. захватчик, загребающий все, что может. Приграбить что, пск. присвоить себе, захватить, заграбить. Приграбчивый, прибирающий, что можно, к рукам.

ПРИГРЕВАТЬ, пригреть что, согреть сверху, или покрышкой. Солнышко пригревает, стало печь, палит. Всякая птица свое гнездо пригревает, т. е. собой. Он себе пригрел местечко, сидит тепло, сытно. А кто нас нагих оденет, а кто нас босых обует, а кто нас зяблых пригреет? плач по родителе. Что не везет кляча-то, пригрей ее плетью! хлесни. Где местечко пригрело (счастье), там и село. -ся, страдат. Пригревание, пригрев, пригрева, действ. по знач. глаг. | Пригрева, пригревина, сев. пригрев, ряз. загрева, солнопек, припек, зноистое место без затину; | вешняя проталина. Первый жаворонок на пригреве садится. Змеи выходят на пригревины. Пригревок м. почти то же: тупик, уголь в затишье, против солнца, на юг.

ПРИГРЕЖИВАТЬ по временам, бредить. Он тут половину от себя пригрезил, приврал, прилгал, прибавил. Пригрезиться безличн. присниться, привидеться во сне или в забытьи. Знать, тебе пригрезилось, этого никогда не бывало.

ПРИГРИВНИК м. стар. конюх при верховой лошади, уборщик. Пригривок м. сухое местечко на болоте, примыкающее к гривке или релке.

ПРИГРОБНАЯ почетная стража. Пригробная речь.

ПРИГРОЗИТЬ, см. приграживать.

ПРИГРОМОЗДИТЬ что к чему, приставить, пристроить громоздко, высоко. -ся, страдат. и возвр.

ПРИГРУБИТЬ кому, примолвить к чему-либо грубое слово, речь. Пригрубнуть, на(за)грубнуть немного, стать пухнуть и твердеть. Вымя пригрубло.

ПРИГРУБОК м. кур. полугрубок, изразцовая печь или лежанка, при русской печи, с одной общей топкой.

ПРИГРУЖАТЬ, пригрузить что к чему, прибавить куда грузу. -ся, страдат. Пригружение ср. пригруз м. пригрузка ж. действ. по глаг.

ПРИГРУНИВАТЬ, пригрунить, прирысить, побежать или пустить коня под собой рысцой, грунью, грунцой. А ты пригрунивай смотри!

ПРИГРУСТИЛА она, не без чего, погрустила немного.

ПРИГРЫЗАТЬ, пригрызть что, прикусить или примять зубами. Знахарки прогрызают грызь, резь, боль в животе. | Приесть, изгрызть или съесть все, что было, весь запас. Все корочки пригрызли, в доме ничего съедомого не осталось! -ся, страдат. Пригрызание длит. пригрызение окончат. пригрыз м. пригрызка ж. об. действ. по глаг. в первом знач.

ПРИГУБИТЬ кого, погубить, сгубить во множестве, поголовно. ПРИГУБИТЬ чего, отведать пития, вина, приложить губы. Да хоть пригубьте, хоть пригубить извольте! Пригубина об. новг. скрытный человек?

ПРИГУДКА ж. кур. байка, прибаска, прибаутка, складная шутка. Пригудник, -ница, краснобай, лясник, балагур.

ПРИГУЛИВАТЬ, пригулить кого, приголубить (гуля, голубь). ПРИГУЛИВАТЬ, пригульнуть. Хорош парень, да пригуливает, иногда запивает. Он пригульнул, подгулял, навеселе. | Пригуливать, пригулять ребенка, прижить небрачно; | о скоте, пригуливать тела, пригулять вязи, нагулять, нажить, наростить на себе паствой, на подножном корму; | о скоте, пришатиться, приблудиться, пристать к чужому стаду или двору. Пригул м. действ. или сост. по глаг. Пригул ребенка. На баранах пригулу много, нагулу. | Пригул скота, пришат, приброд, приблуда, присталой скот. На пригул скота у нас есть особые узаконения. Пригульный скот, пришатный, пришатившийся, приблудный, присталой, пришлый, зашлый; чужой, приставший ко стаду или ко двору. Пригульный ребенок, пригулыш м. небрачно, незаконно рожденный, жировой.

ПРИГУМЕННЫЙ, при гумне находящийся.

ПРИГУРТИТЬ скотину, включить в гурт, взять в стадо.

ПРИДАВАТЬ, придать что, кому, при(на)бавлять, присоединять, увеличивать количество, усиливать; прикладывать, давать прибавку, придачу. Придай рублик к покупной цене, и возьми! Купоросный настой придает дереву прочность и спорину. Делу придана лишняя важность. Чистая совесть придает духу. Я променял свою лошадь на молодую, придал седло и санки. -ся, страдат. Придавание длит. придание окончат. придача ж. об. действ. по глаг. | Придача, что придано, прибавлено к известному, в мене и торговле. Мена без придачи, гладко, ухо на ухо; противопол. мена с придачей. Взял сельцо, да невесту на придачу. Цыгану вся пожива в придаче. По 13-ти на дюжину, да грош придача. Орел (Мценск) да Кромы первые воры, а Карачи на придачу. Приданое ср. богатство невесты, что за ней идет по наследству, или в дар от родных; женино имущество. Мужу передается роспись приданому, за подписью отца молодой. Подруги собираются к невесте шить приданое. Роспись приданому, тебе, молодцу удалому. Верь приданому после свадьбы. В приданом печь топить, а в своем в церковь ходить. Придавок м. придавки мн. пск. твер. придача, особ. товаром, придаток. Приданка ж. калужск. овца, отдаваемая, в крестьянстве, в приданое за дочерью, с тем, чтобы только приплод женского пола принадлежал молодым. Приданница ж. невеста с богатым приданым; бесприданницей зовут, в похвалу, невесту, которую берут безо всего. Приданщицы, девушки, шьющие приданое. Приданщицы пришли. Приданниками назывались дворовые, прислуга, отдаваемые за дочерью, в числе приданого. Приданный сущ. м. пск. свадебный поезжанин. Придаток м. придача, прибавка, приложение, приклад; стар. дар, подарок. Он, напридаток, еще и упрям. Придаточный, придатковый, придачный, относящ. к придатку, придаче; прибавочный, дополнительный, додаточный, прикладной. Придачливый, охотно придающий придачу. Придаватель и придатель, -ница, придатчик м. -чица ж. придающий, придавший что, к чему-либо.

ПРИДАВЛИВАТЬ или придавлять, придавить что, давить сильно, к чему; пригнести, прижимать, притиснуть, припереть. -ся, страдат. Придавливание ср. длит. придавление ср. окончат. придав м. придавка ж. об. действ. по глаг.

ПРИДАКИВАТЬ, придакнуть, при(под)такнуть, поддакнуть.

ПРИДАНОЕ, придать и пр. см. придавать.

ПРИДБАТЬ что, южн. зап. приготовить, припасти, скопить.

ПРИДВЕРИЕ ср. преддверие, место у дверей, перед ними, у входа. Придверный, при дверях, близ, около них сущий. Придверный сторож, придверник, -ница, ныне швейцар (франц. соncierge). Придверничать, быть придверником; арх. вообще, быть слугой, при комнатах; | пск. нищенствовать, побираться. И придверничал, и постельничал.

ПРИДВИГАТЬ, придвинуть что к чему, двигая, приближать, присовывать, припихивать, приталкивать, противопол. отодвигать. Придвинь стулья к стене, да только не вешай их на стену, не вплоть. Придвинуть войска, велеть им подступить. -ся, страдат. и возвр. по смыслу. Придвигание ср. придвижка ж. действ. по глаг. Придвижной, придвигаемый или для придвижки чего служащий. Придвигатель, -ница, придвигающий что.

ПРИДВОИТЬ лошадь, кур. припрячь другую, вторую, на помощь; придвойка, пристяжка, припряжка.

ПРИДВОРИЕ ср. придворье, местность вкруг двора и дома, части, к ним принадлежащие; дворы с ухожами. Придворок, придворок м. пск. орл. и др. место, пригороженное ко двору; огороженное место супротив двора, напереди его, где амбар и другие строения. | Кур. задний, скотный двор. Придворять, придворить землицы, пригородить ко своему двору, увеличить усад свой. | - кого, принять в дом, во двор, в домочадцы; поселять где совсем, водворять на готовое. -ся, пристроиться к кому в дом, во двор, в семью. Придворный, состоящий при государевом дворе, к нему относящ. Придворное ведомство под управлением министра двора. Придворные чины, служащие при дворе; | сан, звание их, б. ч. почетное, кроме высших, дающих и гражданский чин. *Он человек придворный, льстивый и хитрый. Придворничать, служить при дворе, но бол. говорится укорно, угодничать, пролазничать. Придворник твер. работник у дворника, хозяина постоялого двора. Придворня ж. пск. твер. подворотня, заслон под воротами. Придворнослужитель, низший разряд слуг при дворе, рядовичи.

ПРИДЕВАТЬ, придеть что к чему, придежить сев. прицепить, привесить, навесить, надеть, вздеть, нацепить. -ся, страдат. Придевание, действ. по глаг. Придевной, прицепляемый, съемный, на крючке.

ПРИДЕЛЫВАТЬ, приделать что к чему, прикреплять, связать одно с другим накрепко. Задвижка и замок есть, да надо приделать их к дверям, прирезать, прибить, привернуть. Приделай крышку к ящику, сделай новую, или привесь готовую. | Наделывать, до(на)бавлять, наращать, увеличивать, делая; прирубить, пристроить, дополнить сделанное. К дому три комнаты вновь приделаны. К броненосными судам ныне приделывают тараны. | Церк. приращать или увеличивать. Господи, мнас твоя придала десять мнас, Лук. | Приделать дело, все дела, кончить, сделать все. Все дела приделав, сложа руки сидеть. -ся, быть приделану. | Дело это приделалось мне, прискучило, работа эта мне надоела. Приделывание ср. длит. приделание окончат. придел м. приделка ж. об. действие по глаг. | Придел и приделка, что приделано, наделка, наставка; приклад, прируб, пристрой. Приделец, для спаленки и для кладовой, пристройка. | Придел в церкви, особый, добавочный алтарь, кроме главного. Он пристроил придел во имя своего ангела. Памятником тысячелетия Руси думали построить собор, с приделами на все дни года и с неумолчноюй престольной службой. Придельный алтарь, - иконостас. Придельная к чему ручка, крышка, приделанная, приставная, не цельная, либо сделанная после, особо. Приделыватель, приделатель, придельщик, -щица, приделавший что, к чему-либо.

ПРИДЕРГИВАТЬ, придернуть что куда, дергая, притянуть, приблизить. -ся, страдат. Придергивание, придёржка, действ. по глаг.

ПРИДЕРЖИВАТЬ, придержать что, держать слегка, поддерживать, при(под)пирать рукой, удерживать. Ты эту лошадь придерживай, она горяча, не давай ей полной воли. Громоздко наклали воз, надо придерживать с боку. Притуг на возу придерживает сено. Придержи деньги, вперед пригодятся, не мотай. Придержи дверь, не пускай его! Этого человека надо придерживать, держать в руках. Придержи язычек! замолчи. | В денежныых играх: приставлять свою ставку ко ставке другого. И я придержу рублик! | Придержать деньги, истратить все, извести; придержать вещь, извести потреблением, потребить. Посуда придержалась, перебита и попорчена, извелась. -ся, страдат. и возвр. по смыслу. Перила придерживаются подпорками. | Не придерживайся за перила, они не надежны. | - чего, держаться, следовать чему. Переводчик обязан придерживаться подлинника. Он всегда придерживается мнения большинства. Мы придерживаемся старины. Продержитесь правой руки, идите поправее. Придержимся берега, водой или сушью, поплывем, поедем, пойдемте близ берега. Придерживайся добрых людей. Он бывало придерживался чарочки, не знаю как теперь. Придержаться к ветру, морск. идти как можно круче. Придерживаться середины. | Издерживаться, расходоваться, изводиться, ветшать. Денежки все придержались. Припасы наши придержались. | Прискучить, надоесть кому, о вещи. Ружье это придержалось мне, и не глядел бы на него. | Придержати, церк. содержать или исполнять, на(со)блюдать. Придерживание ср. длит. придержание окончат. придержь, придержка ж. об. действ. по глаг. | Придержание, церк. рукоять, ручка у вещи.

ПРИДИРАТЬ, придрать что, изо(разо, по)драть во множестве, или все; об одеже, приносить, истаскать, износить. | Плотницк. придрать доску, брус, причертить, приладить драчем. -ся, страдат. | - к кому, к чему, привязываться, прицепляться, задирать, строить крючки, искать предлога, мнимой причины. Я рад был придраться к случаю, чтобы съездить туда. Ну что ты к каждому слову придираешься! Придирка ж. действ. по глаг., мнимая причина, придуманный, изысканный повод, крючек, прицепка, привязка. Польша одна придирка, а тут у каждого своя, другая цель. С придирчивым, придёристым человеком, с придирой трудно бывает в ладах жить. Придирщик, -щица, придирчивый, прицепчивый человек. Придериша об. придериха ж. пск. твер. кто дерет на себе одежду, оборванец.

ПРИДОЛЖЕК, см. борт.

ПРИДОМОК, прихоромок, флигель, жилые покои под особой кровлей, отставленное сбоку от дома жилье.

ПРИДОРОЖНЫЙ, при дороге сущий. Придорожный корм, ров. Придорожная игла, растен. Rhamnus catharcticus, крушина слабительная; также Gеranium pratense, волкана? желудничная, дикая герань; грудная придорожная игла, Zizyphus vulg, шипижник (не чапыжник ли? ботаники наши немцы, и много названий искажено ими). Придорожный молочай, растен. Еuphorbia lathyris. Придорожник м. растен. Роlygonum aviculare, спорыш. | Разбойник, грабитель, ждущий добычи у дороги. | Придорожный житель. Придорожничать, стеречь и грабить проезжих. Придорожица ж. придорожье ср. место у, при, близ дороги.

ПРИДОРОЖЬ, придорожина ж. придорожье ср. цены, близкие к дорогим, высоким, к дороговизне. Ныне на придорожь идет, все дорожает.

ПРИДРАТЬ, см. придирать.

ПРИДРУЖАТЬ, придружить кого, сев. прикормить, приманить, приласкать, более о животных, сманивать к себе. Соседи нашу собаку придружили. Придружи коровушку, поласкай. | Придружить карбас, арх. притянуть поближе к себе, к берегу. | Придружить кому, вост. держать чью руку, поноравливать кому. Судья неправый своему придружает. Свой своему как не придружит?

ПРИДРЫГИВАТЬ, придрягивать, дря(дры)гать по временам. Лошадка бежит да ногой придрыгивает.

ПРИДРЯНИВАТЬ, придрянить сев. вост. пришаливать, придуривать, придурать, притворно болеть, прикидываться незнающим, неумеющим, глуповатым; | прихотничать, привередничать, причудничать.

ПРИДУБАСИТЬ кого, прибить дубиной, отколотить.

ПРИДУВАТЬ, придуть что куда, дуя, приближать, приносить. Придунь ко мне пушок. Ветром снегу придуло. -ся, страдат. Придувание, действ. по глаг. Придувной снег.

ПРИДУМЫВАТЬ, придумать что, примыслить, изобрести, изыскивать умом, находить, открывать, размышляя, дойти своим умом, воображением. Придумай сказку, выдумай. Хитро придумано: чай пить! Придумывает, от нечего делать, затевает, причудничает. Придумай, как тут изворотиться! Для этого дела придумана машина. -ся, страдат. Придумывание длит. придумание окончат. придумка ж. об. действие по знач. глаг. Придумчивый человек, придумщик, -щица, изобретательный, находчивый.

ПРИДУРИВАТЬ, придурить, дурить иногда, при(по)шаливать; | напускать на себя дурь, прикидываться непонимаюшим, вост. придурять или придурать, то же. Придурничать, придурашничать сев. и вост. то же, коли кому за обычай прикидываться полоумным, придрянивать. Не придуривай, невестка, дом эт твой! Придурник, -ница, сев. кто дурит, шалит или глупо балует. Придурашный моск. придуроватый, глуповатый, бестолковый, малоумный, дикой, сбалмочный. Придурь ж. балмочь, бестолочь в голове, странная дикая складка ума; дураковатость, глуповатость, шаль, полоумие; несообразные затеи, выдумки, требования. Девка с придурью. Лошадь с придурью или с придуром, с норовом, норовистая, упрямая, с причудами. Молод глуп - с придурью; стар да глуп - насквозь пророс! Придурщик, -щица, придурник, -ница, придурашка об. кто придуривает. Она придурчива, иногда любит придуривать, чудить, или причудничать, или дурить.

ПРИДУТЬ; см. придувать.

ПРИДУШАТЬ, придушить кого, прижать, придавить, стиснуть, пригнести; | душить несколько, до беспамятства; | задушить, удушить до смерти. | Придушить огонь, погасить, накрыв, не давая ему духу, ходу; приглушить. Придушение ср. действ. по глаг. Придушиться, раздушиться, надушиться духами. Придушилась она, прибелилась, прирумянилась. Придушник м. деревянный круг на черене, обитый сысподу войлоком, для покрышки котла, при варке масла и смолы, если она вспыхнет. | Придушник, придушек пск. волоковое оконце в бане, для выпуска пара. Рыба снет в прудах от придухи, от душной тесноты подо льдом.

ПРИДЫХАТЬ, придохнуть, выдыхать, дохнуть, дыша из себя, дышать слегка на что. Придохни на зеркало, и запотишь его. Придыхание, придышка, действ. по глаг., противопол. вдыхать, вдыхание. Гласная буква с придиханием, придыхательная, перед коей произносится придышкой латинское и немецкое h. Придышаться к чему, привыкнуть дышать дурным воздухом или запахом. В белильне такой смрад хлором, что, не придышавшись, не вытерпишь. Придухнуть пск. твер. притихнуть, смолкнуть, нишкнуть, притаить дух.

ПРИЕДАТЬ, приесть пироги, поесть все. Мы за зиму хлеб приели, а по весне уж голодали. | Приесть зубы, съесть, приточить, истереть на еде. Лошадь все зубы приела, и годов не знать. Я на этом деле зубы приел, опытен. Мало ли хлеба-соли я у них приел! был хорошо принят ими. Выпивши пиво, да тестя в рыло; а приевши пироги, тещу в кулаки. Все приедено, все прикушано: большие бояре глазами вертят, того же хотят (дружка)! -ся, быть приедаему. | Опротиветь в еде, надокучить, надоедать. Пшеничный хлеб приедается, а ржаной не приестся. Вору некраденый кусок приедается. Приеданье зубов. Приедчивый стол. Что приторно да пресно, то и приедчиво. *Похвала да лесть приедчивы. Свой хлеб приедчив. Приедчив вору некраденый кус. Приедки м. мн. объедки, объедья. Приедчивый, докучливый в еде. Гречневая каша неприедчива.

ПРИЕДИНИТЬ что к чему, приобщить, присоединить. -ся, страдат. и возвр. Приединенье, действие по глаг.

ПРИЕЗЖАТЬ, приехать куда, прибыть ездою, верхом или в повозке, а иногда и водой, правильнее приплыть, прийти; достигать ездою, едучи до какого-либо места. Кто-то приехал, подъехал к крыльцу. Вчера приезжал к вам дядюшка, да не застал вас. С чем приехал (подехал), с тем и поехал (отъехал). Приезжанье ср. приезд м. действие по глаг. Встречать кого на приезде. Не хвались отъездом, похвались приездом. Нехорош выезд, неспор и приезд. Приезжий, прибывший, приехавший; проезжий, временный гость. | Приезжать, приездить коня, выездить, обучить, приучить к езде, наездить. Лошади приезжены и в дышло, и в оглобли. Ходит, как приезженный козел, вычурно, ломается, -ся, быть приезжену. Приездка ж. действ. по глаг., выездка, наездка, выучка коней. Приездчик, кто приезжает лошадей.

ПРИЕРЫКИВАТЬ перм. заикаться, быть косноязычным.

ПРИЖАДИТЬСЯ или прижадеть к чему, пристраститься, жадно любить, искать чего. Так прижадел к вину, что не может отстать!

ПРИЖАРИВАТЬ, прижарить что, припечь, прижечь, поджарить сильно снаружи, припалить. Лежа на печи бок прижарил. Солнышко так прижаривает, что мочи нет. | Жарить в виде прибавки. Жаркога мало, надо прижарить. -ся, страдат. и возвр. Прижаривание, прижарение, действ. по глаг.

ПРИЖАТЬ, -ся, см. прижимать и прижинать.

ПРИЖДАТЬСЯ кому, надоесть дожидаться. Уж приждались мне жданки эти! надоело дожидаться, завтраки надокучили.

ПРИЖЕЧЕ, прижжение и пр. см. прижигать.

ПРИЖИВАТЬ, прижить ребенка, детей, родить в сожитии. Детей приживай, а кормить их Богу поручай. Детей прижили, а добра не нажили. | Приживать у кого, проживать из милости, гостить. -ся, быть приживаему. | О человеке, привыкать к новому месту жительства; о растен. приниматься, расти по пересадке; вообще, приурочиваться, усвоиться новой местности. Североамериканские растения у нас хорошо приживаются. Прижвание, проживание у кого, житие где в доме, в семье из милости или по знакомству. Прижитие детей, рождение. Прижиток м. нажива, барыш, выгода, прибыль. Прижитки наши не велики. Прижиточный промысел, - ремесло, нажиточный, прибыльный. Приживатель м. -льница ж. приживальщик, -щица, приживалец, -лица, приживалка, или твер. прижилуха, гость, а более гостья, живущие в доме на хлебах бесплатно. Приживчивый, приурочливый, легко приживающий, или приимчивый. Мордва приживчива ко всякому месту, а зыряне тоскливы по родине. Это куст самый приживчивый. Курица наша из теплых краев перенесена, а приживчива во всяком месте. -вость, свойство, качество это, способность приурочиваться к климату, к почве, приурочливость, приимчивость. Приживлять, приживить что к чему, приращать, соединять живое, сращивая, давая сростись. Приживить отрубленный нос, палец. Приживать очко прищепа. -ся, страдат. или возвр. по смыслу. Приживление, прижив(к)а, действ. по знач. глаг. Приживок м. приращенная часть дерева, прищеп, привой. Приживное место, рана, которая уже срослась, зажила; рубец. Приживная мазь.

ПРИЖИГАТЬ, прижечь что, припалить, припекать, обжигать снаружи, с конца. Прижечь колья, обуглить с затесу, чтобы не гнили. Прижечь пироги, жаркое, дать ему пригореть. Берегись, прижжешь волоса! Прижечь клеймо, нажечь, приложить жегалом. Ожегши палец, надо снова прижечь его на огне, боль пропадет. Все прошло, как огнем прижгло. Съели, что огнем прижгли (дочиста). | Прижигать что кислотой, едкой щелочью, травить, вытравлять, стравлять или выжигать. Дикое мясо язвы прижигают ляписом. | Прижечь все дрова, сжечь, пожечь, пережечь. -ся, быть прижжену. Прижигание длит. прижжение окончат. прижи(е)г м. прижига ж. об. действ. по глаг. Прижигетель м. -ница ж. прижигальщик, -щица, прижигала об. прижигающий что, -гальный, -гательный, к прижигу служащий. Прижигальник, чем прижигают, жигало. Прижжены ж. мн. сар. оладьи.

ПРИЖИДАТЬСЯ. Приждалися мне жданки, прискучило ждать.

ПРИЖИЗНЕНОЕ распоряжение, сделанное еще до смерти.

ПРИЖИЛИВАТЬ, прижилить что, зажиливать, присваивать себе чужое неправедно, отжимать. -ся, страдат. Прижиливание, прижиление, прижилка, действ. по глаг. Прижильный нерв, идущий рядом с жилой.

ПРИЖИМАТЬ, прижать что, кого к чему, придавить, притиснуть, при(на)гнести, припереть, нажать. Пружина прижимает в замки сныч. Прижми крышку плотнее. Я прижал в дверях палец. Его в толпе прижали к перилам. Обручи прижимают лад к ладу. Неприятеля прижали к реке, к болоту. Прижимать кого к сердцу, ко груди, крепко обнимать. | *- кого, теснить, обижать, вынуждать что. Менялы всегда прижимают. Его приказные прижали. -ся, страдат. и возвр. по смыслу речи. Половые доски прижимаются клиньями. Ребенок робко прижался к матери. Прижиматься деньгами, жаться, скупиться. Прижимание длит. прижатие окончат. прижим м. прижимка ж. об. действ. по глаг. | Прижим, вообще жем, гнет, тиски, давило; нажим, устройство разного рода, для на(при)жатия чего-либо; прижим на возу сена, бастрык, пригнет, слега, дрюк. | Арх. наносный к берегу лед, ледяные поляны, прижимаемые к берегам. На прижимах промышляют нерп, тюленей. | Прижимка, притеснение, притязание, придирка, прицепка, привязка. Прижимина ж. прижимник м. собират. хворост, жерди или соломенные витвины, для пригнету соломенной кровли, или стога; ветреницы, пригнетины, поворы, переметины. Прижимный, прижимочный, к прижиму относщ. Прижимчивый человек, охотник прижимать. Прижимистый человек, пружина, сильно нажимающий, гнетущий. Прижиматель, -ница, или прижимщик, -щица, прижимала, кто прижимает что или *кого.

ПРИЖИНАТЬ, прижать весь хлеб, всю рожь, пожать, выжать серпом. Прижин м. прибыль в ужине, против рассчета, или против пробного. Прижину по четыре снопа на сотню.

ПРИЖИТИЕ, прижить и пр. см. приживать.

ПРИЖМУРИВАТЬ, прижмурить глаза, жмурить несколько, прищуривать, или жмурить не надолго. -ся, жмуриться нисколько. Прижмуривание, прижмурение ср. прижмурка ж. действ. по глаг.

ПРИЖРАЛА корова все сено, пришла, сожрала, запас кончен.

ПРИЖУРИВАТЬ, прижурить, приговаривать к чему журбой. Сама розгочкой стегает, сама прижуривает.

ПРИЖУХНУТЬ, о масляной краске, о картине: зажухнуть.

ПРИЖУЧИТЬ кого, прижать, притеснить и приневолить.

ПРИЗ м. франц. добыча; приз скаковой, рысистый, борцовый и пр. ставка, наградный дар победителю в ристалищах и играх; | приз, в картежной игре, счетная единица, фишка; | морск. законная военная добыча, отнятое судно и груз его, из чего победители получают долю по закону, и это призовые деньги.

ПРИЗА-, двойной предлог смягчающий окончательное за, и выражающий, слитно с глаголами: несколько, отчасти, немного, как видно из следующих примеров:

ПРИЗАБЕЛИЛА б ты щи хоть конопляным соком.

ПРИЗАБИТЬ колья, гвозди, попризабить, несколько.

ПРИЗАБЛЕКЛИ, призавяли цветы мои без призору.

ПРИЗАБЫЛАСЬ я, одна сидючи, призадумалася.

ПРИЗАВИДОВАЛ он сиротскому счастью моему.

ПРИЗАГЛЯДЫВАЙ по временам, что у них делается.

ПРИЗАГНУТЬ страничку. Призагнуть уголок карты.

ПРИЗАГОРЕЛИ дети на воздухе, в деревне.

ПРИЗАГОРМОВЕТЬ, заонеж. призаплесневеть. Белоярово пшено призагормовело (Наумов).

ПРИЗАГОРОДИЛИСЬ кой-чем от ветра.

ПРИЗАГОТОВЬ, что нужно, с вечера, завтра не успеешь.

ПРИЗАГУСЛА саламата на холоду, ровно кисель.

ПРИЗАДЕЛИ в статейке этой и нашего брата.

ПРИЗАДОК м. у телеги, повозки, запятки; полочка для лагуна.

ПРИЗАДУМЫВАТЬСЯ, -думаться над чем, задуматься несколько, попризадуматься. Тут есть над чем призадуматься!

ПРИЗАЖАТЬ бы ему рот, больно орет.

ПРИЗАИМСТВОВАТЬ что откуда, призанять, позанять.

ПРИЗАКРАСИТЬ пятна. Призакрасить товар.

ПРИЗАКРЫТЬ молочные горшки. Призакрыть ставни.

ПРИЗАМАНИВАЕТ он их довольно ловко.

ПРИЗАМЕРЛИ на зиму все гады, а весной очнутся.

ПРИЗАМЯЛИ дело это, а оно бы далеко зашло.

ПРИЗАНИМАТЬ, призанять чего, занять немного или на короткий срок. Они на выездах призанимают денег, а на возврате расплачиваются. Надо бы перехватить у кого-нибудь, призанять на недельку деньженок. Своих мало, так призайми.

ПРИЗАПАЛА туда дороженька, призаглохла, призалегла.

ПРИЗАПНУЛСЯ я над этим делом, недоумеваю.

ПРИЗАПОНЬ (призапань) ж. боковая, половинчатая запонь, заплавь, нуга, для отвода сплавного леса.

ПРИЗАПРЕМ двери да потолкуем о деле. Они таимничают, призаперлись в своей комнате.

ПРИЗАРДЕЛАСЯ заря утреня.

ПРИЗАРИВАТЬ, призарить кого к чему, прельщать чем, обаять, очаровать, пристрастить, разжечь страсти, разъярить. Его призарили к лошади этой, ровно приворожили. Девка призарила к себе парня. -ся, прельститься чем, жарко, слепо пристраститься. Призаривание длит. призарение окончат. призар м. призарка ж. об. действ. по знач. глаг. | Призар, страстная и слепая привязанность, любовь, стремление, хотение. Призарный, к сему относящ. Призарчивый, безрассудно страстный, склонный мгновенно увлекаться и страстно привязываться; призаристая вещь, обольстительная, соблазнительная, привлекательная.

ПРИЗАСАДИТЬ кого за дело. Призасесть на денек за работу.

ПРИЗАСАХАРИЛСЯ мед, варенье, закрупичател.

ПРИЗАСОХЛА трава, повыгорела от зноя.

ПРИЗАСТИГЛА нас погодушка на море.

ПРИЗАСТЫЛО на дворе, подморозило.

ПРИЗАТВОРИ двери, притвори.

ПРИЗАТИХАЕТ погода, ветер приулегся, попризатих.

ПРИЗАТКНИ полы, все в грязи будут.

ПРИЗБА и призбица ж. зап. часть избы, отделенная сеньми, покойчик, комнатка, изобка; пск. клеть пристроем. | Южн. завалина, заваленка, битая присыпка вкруг хаты, для тепла и для сидения. Старики за воротами на призбе сидят, отдыхают. Призбяной, ко призбе относящийся.

ПРИЗВАТЬ, см. призывать.

ПРИЗВЕНЕЛСЯ мне колокольчик этот, надокучил, надоел.

ПРИЗВЕСТИ кого, куда, искажен. произвести, пристроить, приставить, дать место, назначить.

ПРИЗВУЧАЛИСЬ мне песни эти, музыка, гитара, надокучили.

ПРИЗДЫМАТЬ, приздынуть или признять что, сев. и вост. признимать или привздымать, приподымать, подымать ненадолго, невысоко, на время, для вынутия или подложки чего, для поправки и пр. Привзнять избу, для перемены венца, взвошить, выжеравить. | Арх. приздымать или затесывать, разумея кору, сбивать, сдирать, готовя дерево на майдан, для выкурки смолы, отчего оно делается сочнее, серянистее. -ся, страдат. и возвр. по смыслу. Приздымание, приздым, действ. по знач. глаг.

ПРИЗЕМИСТЫЙ кустарник, низменый, сланец. Приземистый мужичек, малорослый и плотный. Праземник? растение Glaux? maritima. Приземный, сущий при, у, или близ земли. Приземица ж. нижний слой воздуха, колоземицы (атмосферы), в коем, при зное, играет марево, держатся испарения.

ПРИЗЕТЬ что, пск. твер. при(вы)смотреть, заприметить.

ПРИЗИРАТЬ, призреть на что, на кого, взглянуть, бросить взор со вниманием, с участием, сочувственно, милосердно. Прозираяй на землю и творяй ю трястися. Призри на мя и помилуй мя, Псалтирь. Яко призри на смирение рабы своея, Лук. Призирайте на нужды ближнего своего. | - кого, или призревать, призреть и призрить (Акад. Сл.), принять, приютить, пристроить, дать приют и пропитание, взять под покров свой, и озаботиться нуждами ближнего. Призирайте нищих, оденьте нагих, напитайте алчущих. Бог призревает сирот. Его нагого добрые люди призрели. | Призирать, призреть за чем, за кем, приглядеть, присматривать, наблюдать, смотреть. -ся, быть призреваему. Призирание, призревание длит. призрение окончат. действ. по глаг. бол. в последнем знач. Приказ общественного призрения, губернское место, заведующсе этою частью, заботой о нищих, калеках, больных, сиротах, содержащее их на счет земства и пр. Призор м. присмотр, надзор, наблюдение, смотрение за чем. Хозяйство требует призору. Дом без призору - яма. | Призренье или попечение, забота, призирание неимуших, дряхлых, сирых, больных и пр. | Церк. и народное, сглазь, озёв, озева, порча от дурного глаза, от уроков, изурочья. Соблюди (Господи) от насилия духов и от очес призора, из Требника. Оберегайте младенца от призора. С призора попритчилось. Призиратель, -ница, призирающий на что, призревающий кого. Призреник, -ница, призренный кем или где; богадельник, -ница. Призорный, ко призору вообще относящ. Призорчивый, заботливый по надзору за чем или усердный смотритель. Призорить кого, сев. вост. урочить или портить сглазом, озевывать; опризорить, сглазить. | Позорить, стыдить (в Словарь Академии ошибочно призаривать). -ся, быть опризорену. Призрак м. обманчивая видимость, образ, явление, представшее чувствам нашим, или чувству внутренему; все мнимое, мечта, бред, греза; видение, привидение; невещественое явление, дух, во образе. В зеркале один только призрак человека. Тень есть призрак, в ней - ни существа, ни вещества. Марево призрак. Радуга и пасолнца призраки, но падающия звезды и огневые явления в воздухе не призраки, они вещественны. Во сне являются призраки, быть может, видения из духовного мира. И видевше его (Христа) по морю ходяща, смутишася, глаголюще, яко призрак есть, Лук. т. е. мара, мана, морока, обманчивое, ложное видение. Призрак покойника, тень его, привиденье во образе его. Душа порывается за призраком, за чем-то неуловимым, воображаемым. Тебя пугает призрак, мечта, воображение, мнимое, чего нет на деле. Весь видимый мир есть призрак, коего существеность заключена в мире духовном. Призраковый, призрачный, до призрака относящ., невещественый; мнимый, мечтательный, воображаемый; обманчивый, обольстительный; недоступный уму и чувствам, недосягаемый, непостижимый, неуловимый. Призрачные явления марева. Призрачные стремления ко счастью. Призрачность марева весьма обманчива. Призрачник, -ница, кто ходит призраком.

ПРИЗМА греч. геометр. долгогранник, тело, из трех и более параллелограмов, с двумя равными и параллельными основаниями; ограненная с боков стопка; | физич. стекляный трегранник, преломляющий свет и разлагающий его на цвета. Призмовый, прзматичный, -ческий, ко призме относящ.; образующий призму, долгогранник.

ПРИЗНАВАТЬ, признать что, брать за истину, утверждать, принимать мнением, убеждением, сознавать; почитать чем за что. Я не признаю начал атомной школы, отвергаю их или признаю их ложными. Мы признаем в человеке: тело, душу и дух. Не признаю за собой такого права. Признаю себя недостойным этого. Признавай в отце наставника своего. Его признают человеком умным. Права его на имение это признаны общим мнением, но еще не признаны судом. Повелеваем признавать и почитать за нашего такого-то, пишется в патентах на чины. Признанный негодяй, отъявленный. | - кого, что, узнать, распознать, опознать по приметам, найти кого или что знакомое. Он признал на базаре лошадь свою, пропавшую. На деньгах нет метки, не признаешь, своих, украденных. Я его издали признал! Рабочого человека по рукам признать можно. На сев. говор. признавает, давает, продавает вм. признает, дает, продает. -ся, быть признаваему. | - кому в чем, сознаться, открыться, покаяться, рассказать не таясь, виниться. В чем попался, в том и признался. Не признавайся, и виноват не будешь. Чем отпираться, так лучше признаться. Он признался мне, что хочет жениться. Признаться или признаться сказать, род поговорки: сказать по правде. Сам признался, сам на себя и петлю надел. | Признаться к кому, вклепаться в кого, считать, что узнал и признал старого знакомого; признаться к чему, вклепаться во что, признать какую вещь, напр. украденную. Признавание длит. признание окончат. действ. по глаг. Признание - сестра покаянию. Признание паче всякого свидетельства. Признак м. знак, метка, заметка, запримета, отличие, отлика, все, по чему узнают что-либо. Межевые признаки, столбы и ямы, камень, речка, затесь на дереве и пр. Вся природа разделяется, по признакам, на царства, классы, разряды, семьи, роды и виды. Не мудрено назвать собаку собакой, а мудрено найти признаки различия ее от лисы и от волка. Тут найдены признаки каменного угля. По каким признакам птица в отлет летит? Признаки умопомешательства. | Примета предвещательная, предвестье, предзнаменование. Признаки погоды иурожая не все бывают верны. Признаковый, ко признакам относящ. Признатный, стар. призначный, что легко узнать, признать; приметный, заметный, с ясными признаками. Лошадь чубарая признатная. Слюдные призначные места, где оказывается слюда. Признательный, признающий чужие услуги, добро, благодеяния; благодарный. -ность ж. свойство по прилаг. Признаватель, признатель м. -ница ж. признающий что, кого-либо.

ПРИЗНИМАТЬ, см. приздымать.

ПРИЗОВЫЙ, см. приз.

ПРИЗОР, призрак, призреть и пр. см. призирать.

ПРИЗЫВАТЬ, призвать, призывывать кого куда; звать, кликать, приглашать, просить или требовать куда; бол. подразумевается к себе. Близ Господь всем призывающим его, Псалтирь. Он Бога отродясь не призывывал, не маливался Ему. Призови того, неведомо кого. Призывай, и услышан будешь. Не призван, не ходи. Призван бых и приидох. Крякуша на приводе призывает уток. Он призван к военному делу самой природою. Бог его призвал, он умер. В нем же призван, в нем и пребывай. -ся, быть призываему. Он призывается в суд, к суду. Дарованием своим он призывается к живописи. Призывание длит. призвание окончат. призыв м. об. действ. по глаг. | Призвание, природное расположение, наклонность, дарование, назначение, предопределение. Торговля - мое призвание. Счастлив человек, могущий следовать своему призванию. Призыв на службу бессрочных. Призыв рябчика на дудку. Призывательный, призвательный, призывной, призывающий, говор. о поданном знаке, распоряжении, воззвании; призывочный, то же, или к сему относящ. Призывуха ж. пск. званое угощение, пир. Призыватель, призватель, -ница, празывщик м. -щица ж. о человеке, призывающий кого куда, к чему.

ПРИЗЯБАТЬ, призябнуть вост. примерзать, крепко приставать, от спая мерзлой водой; | примерзать, о растен. быть прибиту, прихвачену морозом, вызябать. Греча местами призябла.

ПРИЗЯЧАТЬ, призятить кого, вост. сев. принять зятя в дом. У него сына нет, а призячен зять. Призяченый, животник, влазень, примака, приваль.

ПРИИМАТЬ или приймать, приять что, принимать, принять; получать, взять, брать. Приймать или примать говор. вм. принимать, но приять редко употребл. Примите благодарность, признательность мою, вежлив. выраж. -ся, страдат. и возвр. Приматься за что, приниматься, браться. Прииманье длит. приятие окончат. приим, прием м. приимка, приемка ж. об. действ. по глаг. Прием должности. Приемка от подрядчика поставок. | Прием, приемка, что принято, при сдаче или передаче кем. Первый прием, вещи, припасы первого приема. Прием гостей, встреча и привет, противопол. отказа и проводы. Работу кончили в один (за один) прием, одним приемом, раз, након. Дать лекарство в два приема (в два раза), по ложке на прием. | В этом деле есть особый прием, приемец, ухватка, способ, сноровка. Всякое мастерство требует знания приемов. У этого человека странные приемы, ухватки, ужимки, движения. Удалого по приему знать. Прием мастера кажет. У всякого Мирона свои приемы. Дело засело на прийме, на приймах, арх. в самом начале. | Приймы, примы, кур. усыновленье, взятие кого в дети, в приемыши. | Приемы м. мн. яросл. костр. вилы. Приемец м. перм. или приемцы мн. вост. сев. сиб. столовая вилка. | Влад. груди кормящей женщины. Приемный, приемочный, приимный и приимочный, к приему относящ., принадлежщ. Приемный лес, принятый, принимаемый. Приемная ложка, для лекарства. Приемная, т. е. комната, где принимают посетителей, а в больнице, больных. Приемный день. Приемное испытанье, для приема. Приемная больничная книга, куда записывают принятых. У него одна приемная мера, другая отпускная, неравны. Приемная рекрутская мера. Приемный отец, мать, монах и монахиня, которым поручаются для наставленья новопринятые послушники. Приемное колесо, в машине, на которое действует сила, и которое передает ее. Приемлемость ж. свойство, способность чего-либо быть принятым; возможность и удобство принять что. Приемлемость пищи не одинакова, по свойству ее. Приимчивый, способный принимать или -ся. Приимчивый алебастр, хорошо пережженный и вбирающий в себя много воды. Приимчивое дерево, приемчивое, живучее, которое хорошо принимается по пересадке. Приемистая собака, сиб. которая горячо, неутомимо гонит и следит зверя. Прии(е)мчивость, способность принимать что-либо, восприимчивость; | о растен. способность хорошо, скоро приняться. Прие(и)мник, -ница, принимающий что-либо; приниматель, содержащий в себе что принятое. | Приемник, при перегоне жидкости парами, реципиент, химич. куда пары переходят и охлаждаясь стекают; винокур. чан, куда спускается горелка из прикубка. | Всякий сосуд, устройство для скопления жидкости. | Выгреб отхожего места, яма, ямник. | Приемница, повитуха, бабка. Приемщик, -щица, приимщик, принимающий что, кого; для приемки чего назначенный. Для осмотра и для браковки ружей назначаются особые приемщики. На подкидыша приимщик найдется. Приемыш м. приимыш, приймыш, приимок, -мочек, чужое дитя, сиротка, принятый в семью, в дети. Крестьянские приемыши, по закону, во всем равняются родным детям. Возьми приемыша, а короток будет, так за него сына в солдаты отдай! | Приемыш, вост. бол. приемок и примыш, призяченный, влазень, зять, дворянин, принятый в дом. Приемщиков, -щицын, приемышев, им лично принадлежащ. Приемщичий, к приемщикам относящ. Приемистый человек, с ловкими приемами; | умеющий за все взяться со сноровкою, знающий все приемы дела.


В. Даль ПРИИСКИВАТЬ-ПРИМЕРЗАТЬ

ПРИИСКИВАТЬ-ПРИМЕРЗАТЬ

ПРИИСКИВАТЬ, приискать что, искать исподволь; окончат. найти; поглядывать, поспрашивать, нет ли того, чего нужно. К этому подсвечнику дружки не приищешь, не подыщешь, не найдешь. А вот я вам приискала ленту под цвет, нашла, прибрала. Приищи мне хорошего комнатного слугу. Колодезники воду по приметам приискивают. У нас приискана железная руда. -ся, страдат. и возвр. по смыслу. Не приищется ли тут поблизости глины? Если б мастер на это дело приискался, я бы его нанял. Приискиванье длит. приисканье окончат. прииск м. об. действ. по глаг. | Прииск, что приискано, найдено, открыто, отыскано, или место, где что-либо приискивается, находится. Рудные прииски. Золотые прииски, россыпи, золотоносный пласт. Приискной, к приисканью служащий, к иску относящ. Приискный или приисковый, к рудному прииску относящ. Приискиватель, приискатель, -ница, ищущий что-либо; приискавший, нашедший искомое.

ПРИИСКРЕННО, (приискренне) нареч. церк. также, равным образом, равно.

ПРИЙТИ, притти, придти, см. приходить.

ПРИКАБАЛИТЬ кого к чему (к земле), к кому, приурочить кабалой, неволей. -ся, страдат. Прикабаление, прикабалка, действ. по глаг.

ПРИКАЗЕНЬЕ ср. (казенка, рубка, каюта) люк на судне, лаз, подполье, западня.

ПРИКАЗЧИК и пр. см. приказывать.

ПРИКАЗЫВАТЬ, приказать кому что, повелеть, велеть, наказать, распорядиться властью своей, правом старшего, начальника. Ты приказывай, а мы станем слушаться. На том ответ, кто приказывает. Что прикажешь? что угодно? Вы - как сами знаете, а мы - как прикажут. Не больно строго приказывай, неравно не послушаются. Уполовнику приказывай! говор. муж жене. | Приказывать где или чем, быть начальником, большаком, заведывать, управлять, начальствовать. Кто у вас приказывает? "Старшина есть." А он чем приказывает тут? "Заводом". | - что, кому, поручать, отдавать на руки, на попечение, отдать под чье начальство. Уехавши, он дом приказал жене, сыну. Не нам Божьи дела приказаны. Ему лес приказан, поручен надзор. Чужой двор не нам приказан, не наше дело. Приказанным (чужим) умом до порога жить, а далее свой нужен. Чорт ли Варваре дом приказал! | Завещать, отказать, отдать имение или поручение завещанием. А приказываю живот свой (имение) госпоже своей матери, стар. Вотчину он детям приказал, а деньги жене. Видевши же княгиня его (кн. Дмитрия Иоан.) мертва, восплакася, вещающи: кому приказываешь мене и дети твоя! летописн. Кому меня приказываешь, на кого покидаешь! плачь по муже, по отце. -ся, быть приказану; | приказать, поручить себя кому, отдаться. Богу прикажись, ни о чем не кручинься. Кому я на век приказалася, тот милый друг покинул меня! плач по муже. Коли любишь - прикажися, а не любишь - откажися. | Приказываться, костр. гал. свататься. Приказывание длит. приказание окончат. приказ м. об. действ. по глаг. Дать, отдать, послать приказ. И строг наш приказ, да не слушают нас. У поляка и приказ рассказ (roskaz). По каждому ведомству печатаются особые приказы. То приказ, то отказ. Был приказ, да пришел отказ. Приказ, отказ, переуказ. | Приказ, стар. правительственое место, равное бывшим коллегиям, а нынешним министерствам; затем, и другие, гораздо низшия места, в роде волостного управления; волостные приказы восстановлены были в удельном ведомстве. Приказ большего дворца, придворный; - вотчинный, удельный; - посольский, иностранных дел; - разрядный, податей; - разбойный, уголовный и пр. Путные ключники бывают в походах и по приказам, по селам, Котошихин Стрельцы также управлялись приказами, и потому делились на приказы, на полки, округи. А бывает на Москве стрелецких приказов всегда больше 20-ти приказов; а в тех приказах стрельцов по 1000 и по 800 человек в приказ, Котошихин Стрелецким приказом, как и волостным, управлял голова, стрелецкий голова, позже полковник. Ныне остался у нас еще приказ общественного призрения, коему приказаны, по губернии, нищие, сироты, дряхлые, больные, сумасшедшие и пр. | Строение, здание, изба, где приказ помещается. Выстроили новый приказ. | Стар. завещание, отказная. А приказ весь дати а взяти, и по душе поправить, завещание исполнить и помянуть. Приказный, к приказу, в разн. знач. относящ. Приказный голова. Приказная изба. Приказный слог, выражение, канцелярское, деловое, казенное, бол. низших местоим. Приказный крючек, приказная строка, бранное взяточник. Приказное сидение, стар. начальствование приказом. Не бранись с тюрьмой да с приказной избой. | Приказный, в виде сущ. писец, канцелярский служитель, или вообще, служащий в приказе, в суде, палате, канцелярии. Приказный проказлив: руки крюки, пальцы грабли, вся подкладка один карман! Приказный в чернилах крещен, в гербовой бумаге повит, концом пера воскормлен! перелицовка из Слова о Пол. Иг. Приказная строка, приказный крючек. Не приказный, да проказлив. Придирчив, как приказный. Приказный черту брат. Приказный черту душу заложил. Козел к овцам, а приказный к купцам не приставай. Подъячий - породы собачьей; приказный народ удалой, пролазный. | У казаков, приказный, помощник урядника и заменяющий его, ефрейтор, заурядника. Приказка южн. присказка, прибаска, прибасенка; приказня пск. твер. то же. Приказник м. стар. служитель при воеводах и др. властях, для исполнения приказаний. Приказнослужитель, приказный, канцелярский служитель, писец без чина; -лев, что лично его; -льский, к ним относящ. Приказыватель, приказавший, велевший что-либо. Приказатель м. завещатель, отказатель, отказчик имеиья. Приказчивый человек, охочий приказывать, повелевать и распоряжаться. Приказчик м. приказывающий, кто отдает приказания, большак, старший между младшими, рядовичами; нарядчик, приказный, кому приказан порядок; поверенный по делам, уполномоченный от хозяина. Приказчики или проказники воевод и местных начальников были исполнительные служители, нарядчики, сборщики пошлин; управители от казны, монастырей и владельцев; также комиссионеры, либо консулы, агенты другого государства: датский, свейский приказчик. Городовой приказчик смотрел за исправностью городских стен. Слободской приказчик управлял подгородьем, слободой. Купецкий приказчик, поверенный исполнитель; ныне звание это осталось почти только за последними. Не купи села, купи приказчика. На что мне приказчик, я и сам указчик! Семьдесят приказчиков, один рядовой, да и тот не свой (или: чужой). Один приказчик - грош в ящик, пятак за сапог. -щица ж. женщина-приказчик, но бол. жена приказчика. -щиков, -щицын, ему либо ей лично принадлажащий. -щичий, к иим относящ. Приказничать, быть приказным, большаком. Приказничание, действ. по глаг., бытность в приказчиках.

ПРИКАЛИТОК м. калитка, -точка, дверь для пешего в воротах, или рядом с ними. Борода с ворота, а ума с прикалиток. Женина родня ходит в ворота, мужнина в прикалиток.

ПРИКАЛЫВАТЬ, приколоть что, к чему, пришпилить, пристегнуть булавкой, пригвоздить тычком, острием. Бабочки приколоты под стеклом. Приколи цветы на чепец. | - кого, заколоть, убить, проколов штыком, копьем, шпагой. -ся, страдат. Прикалывание женских уборов хочет искуссных рук. Прикол м. приколка ж. то же действие. | Прикол дров, прирост на посаженную меру, от расколу чурбанов и плах, от более мелкой палки. На сажень пришлось по 4 вершка приколу. Продавцы отпускают посаженную прибавку дров, на прикол. | Прикол, вбитый кол, для укрепы чего; каба для причала судов; колышек, для растяжки шатра, палатки; кол, для привязки скота, на подножном корму, для гонки лошади вкруг, на верви и пр. Конь на приколе, созвездие большой медведицы, с полярной звездой, вкруг коей она обращается; воз, лось. Прикол-звезда, урал. северная полярная звезда (Шейн). Его со двора спускать, так на приколе держать, не надежен. Становись на прикол! волжск. причаливай барку к приколу, окованному колу с крюком. Прикольный, к сему относящийся. Приколок м. стар. закол, забойка, перебой, учуг; | яз, заязок. Приколить коня, оприколить, заприколить, пустить на возже, на аркан. Прикола? ж. оренб. прикорм рыбы распаренным овсом, что обычно делается близ вбитых и переплетенных кольев.

ПРИКАПЛИВАТЬ, прикапать чего, прибавлять, капая, каплями. ПРИКАПЛИВАТЬ, или пракоплять, прикопить что, сколько, накопить, скопить, умножать и набирать, сберегая, откладывая или запасая. Прикопил ли что на черный день? припас, приготовил. Он к наследию прикопил и свое, прибавил. -ся, быть прикоплену. Прикапливание длит. прикопление об. прикоп м. прикопка ж. об. действ. по глаг. | Прикоп, росты на деньгах, на заемном хлебе, проценты. Прикопный долг, с ростами или ростовой. Прикоплятель, прикопитель, -ница, прикопщик, -щица, прикопивший что-либо. Долги прикопчивы, быстро нарастают. Прикопушка, небольшая, неполная копна. Прикоплимы ж. мн. прикоп, все, что скоплено, сбережено, накоплено. Прикоплины на приданое.

ПРИКАПЫВАТЬ, прикопать пруда, еще одну грядку, вскопавь, прибавить. -ся, быть прикопану; | копая, окапываясь, приближаться. Осаждающие прикапываются к городу, подходят прикопами, траншеями; они прикопалась ко рву, дошли прикопами, приступными, подходными канавами. Прикапывание длит. прикопание окончат. прикоп м. прикопка ж. об. действ. по глаг. | Прикопы, траншеи, подступы, для приступа к крепости. Прикопный, к сему относящс. Прикопчивый, успешно подступающий прикопами. Прикопщик, кто прикапывает или -ся. Прикопотки м. мн. сев. сиб. (от копаться) получулки, носки, карпетки; | род волосяных чулков или бахил, надеваемых поверх всей обуви, чтобь не слышно было шагов. Прикопошиться куда, приползти, копошась, ворочаясь.

ПРИКАРМАНИТЬ что, присвоить себе чужое; | убрать в карман.

ПРИКАРМЛИВАТЬ, прикормить кого, привадить, приманить кормом, повадить куда, кормя. Кто чужую птицу прикармливает, тот добра не замышляет. Воры собак прикармливают, приучают к рукам, знакомят, задабривают. Тетеревей на привадах прикармливают, а прикормив, кроют шатром. | Потчивать, угощать нужных людей, приказных, судей, ради похлебства, потворства с их стороны. У меня есть в палате прикормленый человек, через него все сделаю. | Прикормить кормы, вытравить скотом луга; прикормить овес, издержать на корм. -ся, страдат. Прикармливание м. прикормление окончат. прикорм м. прикормка ж. об. действ. по глаг. | Прикорм, -ка, привада, приманка, чем прикармливают. Прикормный, -мочный, к сему относящ. Прикармливатель или прикормитель, -ница, и прикормщик м. -щица ж. кто прикармливает кого. Прикормышь, прикормленное, поваженное куда животное или человек, дитя.

ПРИКАРТАВЛИВАТЬ, прикартавить, картавить к чему, причем, или вообще несколько, немного, нечисто говорить.

ПРИКАСАТЬСЯ, прикоснуться чего, к чему, касаться, дотрогиваться, трогать, задеть вскользь, едва притрогивать. Прямая черта, проходящая вскользь по дуге, прикасается ее в одной точке и называется касательной. Ставь кресла так, чтобы они не прикасались стены. Праведных же души в руце Божией, и не прикоснется их мука, Соломон. Не прикасайся чужого добра или к чужому добру, чужих прав, не нарушай их, не трогай. Я и не прикоснулся, а он говорит: толкнул! Прикасание, прикосновение, приноснутие, действ. и сост. по глаг. Самое прикосновение злого тлетворно. Многие заразы передаются прикосновением. Прикосновенные к моим земли, смежные. Прикосновенный к делу, приказное. замешанный в преступлении, или просто поименованный почему-либо в следствии, в розыске, в деле, хотя только как свидетель. Прикосновенность иному бедняку дорого стоит: затаскают по судам. Он под следствием, по прикосновенности.

ПРИКАТЫВАТЬ, прикатать что, ровнять, укатывая, пригладить катком. Прикатать дорогу. Бугры, кочки прикатаны. | Прикатать кого, больно прибить. | Прачка все белье прикатала, отделалась, покончила катание. | Прикатывать, прикатить что, пригнать котом или покатом. Кузнец починил колесо и прикатил его. Прикатывай бревно ко бревну плотнее. Приступиша ко граду, и туры прикатиша, летописн. | Барыня прикатила, приехала, шуточн. прикотонила. Туча из-за гор прикатила, прикачурила, -ся, быть прикатану, в разн. знач. Прикатывание длит. прикатание окончат. прикат м. прикатка ж. об. действ. по глаг.

ПРИКАЧИВАТЬ, прикачать воды, доставлять куда; | добавлять качкой, качанием, накачивая воду насосом. | Прикачивать, прикачнуть, качая туда и сюда, или, качнув, приблизить к чему. Лодку к судну прикачнуло, да чуть не разбило. Не прикачивай качелей к дереву, ушибешь ребенка. -ся, страдат. и возвр. противопол. откачнуться. Прикачивание длит. прикачание окончат. прикачка ж. об. действ. по глаг. Откуда он прикачнулся сюда? отколь взялся. К ней нелегкий прикачнулся, мана, морока, обаяние, является дух или привидение. Беда, немочь прикачнулась, пристала, привалила, неведомо с чего.

ПРИКАШИВАТЬ, прикосить сена (чего), накосить еще, в виде прибавки к накошенному прежде; | - траву, луга (что), выкосить, скосить все без остатку. | Все руки, плеча прикосили, истомились косьбой. -ся, страдат. и возвр. в обоих знач. Коса скоро прикашавается, тупится. Плеча прикосились, утомились косьбой. Прикашивание длит. прикошение окончат. прикос м. прикоска ж. об. действие по глаг. Прикось ж. небольшая косость, косоватость. Окна, двери с прикосью. Идти в прикос, арх. отклоняясь от прями, от прямой черты; | *кривить душой. | Человек, глаза с прикосью, косоватые, если немного рознят. Прикосый, раскосоватый или косоватый глазами. Прикосить сев. бол. говор. оприкосить, призорить, сглазить, изурочить худым глазом, испортить сглазом. Прикос м. или мн. прикосы, призор, сглаз, уроки, порча. Прикосник, -ница, дурной знахарь, или вообще у кого худые, призорчивые глаза, от кого прикидываются прикосы, болезни. | Прикосник, клинышек; коим крюк или грабки укрепляются к косью.

ПРИКАШЛИВАТЬ, прикашлять, покашливать, кашлять при чем, к чему.

ПРИКВАШИВАТЬ, приквасить что, притворить закваской, заквасить; уквасить, дать немного окиснуть. | Приквасить нос, ушибив, разбить до крови. -ся, страдат. Приквашивание длит. приквашение окончат. приквас м. прикваска ж. об. действ. по глаг. | Прикваса, -ска, закваска, притвор, для кислого брожения. Яблоко с прикваской, кисловатое, с кваском.

ПРИКВЕЛЬНЫЙ ряз. кволый или квелый, хилый, слабый и притом привередливый, неженка с причудами.

ПРИКИВАТЬ куда, приковылять, дойти, хромая. Прикивнуть к чему, кивнуть, подать знак одобрения или согласия.

ПРИКИДЫВАТЬ, прикидать, прикинуть что к чему, прибросать, приметать, присыпать или приложить броском, кидая. Прикидывать землю к забору. Прикидать куда снегу. Прикинь камень к воротами. Это один из тех глаголов, где окончат. иногда употреб. вм. не окончат.; говор. прикидаю вм. прикидываю, почему прикидаю, в сем знач. глаг., может выражать и наст., и будущ. | Прикидывать, прикинуть что кому или к чему, прибавлять, придать, кинуть или дать на прибавку. Прикинь дровец в печь. Прикинь ему горсточку. Дешево даешь: прикинь хоть рублика! Прикинуть жалования, прикинуть и работы. Прикинь три рубля с гривной, на счетах, приложи к положенному; а скинь, сложи, сбрось. Прикинуть кому ребенка, подкинуть, подбросить, подложить втай. | Прикинуть ремесленику работу его, отдать, возвратить, не принять по негодности, забраковать. Я сюртук прикинул портному, обузил вовсе. Прикинули, так сам носи (обувь, платье, сшитые не по мерке). | Прикинуть что на счет, на вес, на меру, поверить, примерять, взвесить, рассчитать. Прикинь на счетах, много ль всего будет. Фунтов на аршин не прикинешь. Прикинь насмешку ту на себя, примени, прировняй, примерь. Как ни прикидывай, а из блохи голенища не выкроишь, как ни примеряй. | астрах. касп. дойти на судне, доплыть. На заре прикинем к Змеиной косе, будем против ее, поровняемся с нею. -ся, быть прикидану, прикинуту, в разн. знач. по глаг. на ть. | Прикидываться, прикинуться больным, дурачком, пьяным, притвориться, напустить на себя, принять вид. Не прикидывайся немогузнайкой! | Пск. твер. перекинуться, превратиться, переметнуться во что. | О болезни, пристать к кому, внезапно, неожиданно одержать, бол. о сыпях и язвах. Боляток, чирей прикинулся, сесть не дает. Прикидывание длит. прикидание окончат. прикинутие однократн. прикид м. прикидка ж. об. действ. по глаг. Сапожник прогневался на меня за прикинутие пары сапог. Принять муку на прикидку, с прикидкой, вешая 10 кулей из сотни; чего не достанеть, добавляется, под назван. накладки. Прикидной, к прикидке, в разн. знач. относящ. Прикидочный товар, прикинутый, в виде прибавки; или забракованный, непринятый. Прикидчивый, охочий прикидывать что кому, либо -ся. Прикидыватель, -датель м. -ница ж. прикидчик, -чица, прикидывающий что; | прикидчик, умеющий прикидываться, притворщик. Прикидыш, подкидыш, или доставшийся на чье попечение, в виде придачи, прибавки.

ПРИКИПАТЬ, прикипеть к чему, кипучи, приставать, накипать, наростать кипением; пригорать; | крепко, твердо присыхать. Молоко и сливки легко прикипают к кастрюле. Накипь так прикипела к самовару, что и не отчистишь ее. Кровь печенками прикипела. Смола, мазь прикипела. Прикипание, прикипение, прикип, прикипка, сост. по глаг. | Прикип и прикипь ж. накипь, что прикипело. Прикипятить что, приварить, припечь, прижечь, кипяча.

ПРИКИСАТЬ, прикиснуть, за(у, про)кисать немного. | Мошна, что квашня: как в нее прибывает, так ее и прикисает, прибывает, вздувает. Прикислять, прикислить борщ, южн. новорос. подквасить, закислить.

ПРИКЛАДЫВАТЬ или южн. зап. прикладать, прикласть что к чему, прилагать, класть вплоть, приваливать, или | добавлять кладкой, кладучи. Для чего ты поленницу к забору приклал, ведь повалишь его! Прикладывай дров смелее, чтоб жарче горело. Надо прикласть полсажени дров, не достает. | Пристраивать каменной кладкой. Прикласть лежаночку к печи. Прикласть к дому покой. Прикласть крыльцо. | Прикладывать, приложить что к чему, прилагать, класть вплоть; прикласть, в несколько приемов; а приложить, за один раз одну вещь. | Прибавлять, добавлять что на деле, либо по счету, придавать. Клеишь, так прикладывай плотнее да нажимай. Приложа руку к сердцу, скажу, что это неправда, поистине, от души. По-нынешнему и нижний чин прикладывает руку к козырку, отдавая честь. Прикладывать, прилагать, приложить руку, подписать бумагу. Приложи печать. Приложить к чему голову, ручаться головою. Я хвалить хвалил его, а головы за него не прикладывал. Ты считай верно, лишку не прикладывай. Я своих денег приложил, твоих не стало. У нас всякому мужику прикладывают прозвище, ну и ему тоже приложили. | Примерять, применять, прировнять, сравнить, прикинуть, церк. прикладовати. Чужую беду к себе прикладывай, тогда оценишь ее. Как ни прикладывай, а не выкроишь, не выходит. Мало ли что люди прикладают, вруть, выдумывают. Полно ты меня прикладывать арх. сплетничать на мой счет. -ся, быть приложену. | Прикладываться, приложиться ко кресту, к образу, к мощам, приложить уста, поцеловать с верой, лобызать, покланяясь. Приложиться к предкам, умереть. Прикладываться ружьем, прицеливаться, примеряться, наводить ружье на что. Прикладывание или прикладание длит. приклад м. прикладка ж. об. действ. по глаг. | Приклад, что приложено, что прикладывают: приклад ружейный, толстая часть ложи; | у каменщиков, часть каменной стройки, приставленной, приложенной к строению; | порт. прибор к одеже, к платью; все, кроме верху: подкладка, пуговицы, снурки и пр. На портного приклада не напасешься. | Пример. Этот приклад не хорош, пример к делу не идет. На приклад, например. Стрелять с прикладу, приложив ружье стволом к дереву, камню, или с сошки, с присошки, нарочно приделываемой к ружью. Под приклад! воен. возьми ружье левшой под приклад, пустив ствол прямо вверх, по плечу. Верх прикладу не стоит, сукно, подкладка. | Приклад в церковь, на монастырь, внос, подарок, жертва, приношение, дар. Она ожерелье свое прикладом положила. | Прикладка, каменный приклад; вообще, что приложено. Прикладный, к прикладу относящ. Прикладной, то же, бол. прикладенный, приложенный, прибавляемый. У него это прикладное прозвище, Гречиха, а он прозывается Ковалевым. Прикладная наука, приложенная к делу, опытная, практичная часть, противопол. отвлеченная, умозрительная, абстрактная. Чистая математика наука отвлеченная, а будучи применена к именованным числам, она уже становится прикладной. Прикладной час, морск. дознанное опытом, для каждой местности свое время, придаваемое к часу прохода луны через полуденник, для узнания часа полной воды, высшего прилива. Прикладное дело, которое можно приложить, применить к данному случаю. | Прикладной человек, практичный, умеющий за все взяться, дельный, смышленый, исполнительный. Прикладчивая женщина, врунья, сплетница. Прикладистое ружье, ловкое в прикладе, хорошо прилегающее к плечу, к щеке, с соразмерным, по складу человека, погибом ложи или шейки приклада. Прикладыватель или прикладатель, -тельница, прикладчик, -чица, кто прикладывает что-либо, напр. лежанку к печи, сплетню к человеку и пр. Прикладник, -ница, то же, в последнем знач. Такая прикладница, право, на всякого человека наговорить невесть что!

ПРИКЛЕИВАТЬ, приклеить что к чему, приделать, укрепить клеем, клейстером, посадить на смолу, на мастику. Дерево приклеивают столярным (мездриным) клеем, черепаху рыбьим, а камень негашеной известью, на творога. *Приклеить кому нос, посадить в дураках, одурачить отказом. -ся, страдат. и возвр. по смыслу. Приклеивание длит. приклеение окончат. приклей м. приклейка ж. об. действ. по глаг. Приклейная ручка или ножка, приклеенная, приставная. Приклейчивый состав. Приклейщик, -щица, приклеивший что-либо. Приклейщики обоев весь пол загадили.

ПРИКЛЕПЫВАТЬ, приклепать что (приклепаю) приплющить металлическую вещь боем молотка. Приклепай гвозди, шляпки поглаже. | - что чем, прикрепить клепкоюй, холодной ковкой, пробив обе вещи насквозь, пропустить гвоздь и сплющить его с обеих сторон. Ручка к кастрюле приклепывается, а припой на огне не удержит. | Приклеплю: приклепать кого к делу, припутать поклепом и клеветой. | Приклеплю: приклепать на кого или на что, наклепать лишку, прибавить поклепом, напраслиной, облыжно, клеветать. Кто что захочет, то и приклеплет. Быть я бывал у него, правда; а что пил, это приклепали. Приклепать на кого долгу, ложно прибавить, начесть поклепом, причесть лишку. -ся, быть приклепану. | Вклепываться, придираться, привязываться с поклепом, напраслиной. Приклепывание длит. приклепание окончат. приклеп м. приклепка ж. об. действ. по глаг. Приклеп цепи. От приклепу не уйдешь. Приклепный молоток. Приклепная напраслина. Приклепной, приклепанный. Приклепистый гвоздь, молот. Приклепчивый человек, неотвязный, докучливый. Приклепыватель, приклепатель, -ница, приклепщик, -щица, клеплющий, приклепавший что к чему, на кого.

ПРИКЛЕТ, приклеток м. пенз. смол. вор. крыльцо, сени перед клетью; чулан при амбаре; чулан при избных сенях.

ПРИКЛИКАТЬ (прикликивать малоупотр.), прикликать, прикликнуть кого, при(по, подо)звать, закричать его по имени, по кличке или иначе, заставляя подойти. Попугай прикликал собак, выучился подзывать их по кличке. Зачем меня сюда прикликали? южн. призвали. -ся, страдат. Прикликание, прикликание, приклик, прикличка, действ. по глаг. Прикликатель, -ница, прикликающий кого.

ПРИКЛИНАТЬ, приклясть кого к чему, укрепить заклятием, привязать к месту, закляв; приворожить.

ПРИКЛИНИВАТЬ, приклинить что, укрепить, забить клином или клиньями. -ся, страдат. Приклинивание, приклин, приклинка, действ. по глаг.

ПРИКЛОНЯТЬ, приклонить вершину дерева, пригибать, наклонять к земле, к низу. Приклонить голову, поникнуть головой, или приклонить ее к чему, подклонить подо что; преклонить, опустить, повесить ее. Приклонить к чему ухо, слушать со вниманием. На словах его, хоть выспись, а на деле и головы не приклонишь. -ся, страдат. возвр. по смыслу. Приклонение, приклон, действие по глаг. | Приклон, наклон, угол при(на)клонения. Приклону мало, круто; приклон велик, полого. Приклонный, к сему относящ. Приклончивый, легко приклоняемый, охотно приклоняющийся.

ПРИКЛОЧИВАТЬ, приклочнть сома, приманить клоча, булькая.

ПРИКЛУБИТЬ, -ся. Набегом ветра приклубило тучу пыли, дыму. Туча черная приклубилася.

ПРИКЛЮЧАТЬ, приключить что кому, причинять, делать, производить, быть причиной, поводом чего. Паводок много бед приключил, набедил. Простуда приключила ему горячку. Братья ему большое горе приключили. | Приключить головы к сапогам, пск. пришить; приключье ср. пск. головы, головки; но, кажется, вернее: прикрючить и прикрючье. -ся, случаться, делаться, сбыться, статься; совершаться, свершиться, происходить. Приключение ср. случай, прилучье, сталое дело, происшествие, нечаянное событие, быль, бывальщина или похождение. Каким приключеньем ты сюда попал? как это случилось? Искатель приключений, праздный шатун от нечего делать. Приключенник, приключенница, похожденник, испытавший много авантюр, переворотов, похождений. Приключатель (приключитель), -ница бед, несчастий, виновник.

ПРИКЛЯСТЬ, см. приклинать.

ПРИКОБИТЬ кого, стар. приворожить, особ. любжей. Прикобенивать, прикобенить кого, что, силой притащить того, кто кобенится, нейдеть, или притаранить что-либо тяжелое и громоздкое, искобенясь под ношей. -ся, прийти, кобенясь, ломаясь. Прикобок м. или прикобка ж. кобка, кобеняк, видлога, пришитый к вороту башлык, капюшон.

ПРИКОВЫВАТЬ, приковать что к чему, прикрепить ковкой; приварить; | - кого, посадить на цепь. | *Привязать нравственно, прельстить. Не куй меня, мати, к каменной палате, прикуй, меня, мати, к девичьей кровати! жени и буду сидеть дома. Голова прикована, а уму вся своя воля дана. -ся, страдат. Приковывание ср. длит. прикование окончат. приков м. приковка ж. об. действ. по глаг. | Приков или приковок м. прикованная, приварная часть чего-либо. Приковной, к приковке относящ. Приковчивое железо, приварчивое, мягкое и не горелое. Приковыватель, прикователь, -ница, приковщик, -щица, кто приковывает что или кого.

ПРИКОВЫЛЯТЬ откуда, прийти, ковыляя, хромая.

ПРИКОВЫРИВАТЬ что к чему, приближать кувырком, ковыряя. Приковыриваться к чему, придираться.

ПРИКОГТИТЬ кого, что, прихватить когтем, присвоить себе.

ПРИКОДОЛИТЬ коня, арх.-шн. оприколить, пустить на приколе, на веревке, названной в сем случае кодолом. | Прикодолить кого куда, притянуть, притащить.

ПРИКОЗЫРИВАТЬ, прикозырнуть, козырять к чему или при чем. Отказав, да еще прикозырнул: и вперед-де не проси! | Козырять или играть в карты иногда. А играет он? "Да, иногда прикозыривает." Прикозырная масть, какая есть на руках при козырях.

ПРИКОКОШИТЬ кого, убить исподтишка.

ПРИКОЛАЧИВАТЬ, приколотить что к чему, прибить, колотя прикреплять, пришивать гвоздями. | -кого, прибить, поколотить. -ся, быть приколочену. | Он со стороны, сюда приколотился, прибился, его занесло сюда. | Измучиться и выбиться из сил. Приколачивание длит. приколочение окончат. приколот м. об. действ. по глаг. Приколоток, приколотень м. приколотившийся человек, присталой скот, пришат, приброда. | Приколачивать, пск. иногда знач. колотиться, припрашивая, нищенствуя, почему и приколотень иногда знач. попрошайка. | Приколоток, пск. твер. околоток, околица. Приколотная голова, шатун со стороны, бродяга.

ПРИКОЛДОВЫВАТЬ, приколдовать кого к чему, приговорить заговором, приворожить, причаровать, приклясть. -ся, страдат. Приколдовывание, приколдование, действ. по знач. глаг.

ПРИКОЛДЫКИВАТЬ, приговаривать: колды, по-вятски.

ПРИКОЛКА, прикол, см. прикалывать. Приколить коня, сиб. привязав, пустить на приколе.

ПРИКОЛОТИТЬ и пр. см. приколачивать.

ПРИКОЛТАТЬСЯ к чему. сиб. околотиться, привыкнуть.

ПРИКОМАНДИРОВЫВАТЬ, -ровать кого к чему, отряжать или причислять, для службы, к иной части, ведомству, полку и пр. -ся, страдат. Прикомандирование, -ровка, действ. по глаг.

ПРИКОМКИВАТЬ, прикомкать что, примять, придавить, измяв, притискать. -ся, страдат. Прикомкание, действ. по знач. глаг.

ПРИКОМНАТНЫЙ или прикомнатчик м. комнатный служитель, лакей, горничный.

ПРИКОМСАТЬ, прикомшить кого, приколотить, прибить.

ПРИКОНДЫРИВАТЬ перм.-ох. придерживаться раскола.

ПРИКОНЧАТЬ все дела, по(до)кончить, окончить, кончить; | добить, умертвить. Уведавши же Святополк, яко еще дышит (кн. Борис), посла два варяга прикончать его, летописн. Приконать кого, довести до крайности, разорить в пух; | порешить, покончишь, сгубить, добить.

ПРИКОПАТЬ, прикоп, прикопотки и пр. см. прикапывать.

ПРИКОПЛЯТЬ, прикоп и пр. см. прикапливать.

ПРИКОРАЧИТЬ кого, приволокти карачки.

ПРИКОРБАТЬСЯ, ряз. применяться, приспособляться, привыкать (Шейн).

ПРИКОРМИТЬ, прикорм и пр. см. прикармливать.

ПРИКОРНУТЬ, прилечь отдохнуть, уснуть на короткое время; прилечь свернувшись, скорчась. -ся к кому, приютиться.

ПРИКОРОБИТЬ что к чему, безличн. скоробив, притянуть.

ПРИКОРЧИТЬ что к чему, пригнуть, притянуть скорчив. У него ногу подвело и прикорчило. -ся, страдат. и возвр. Прикорчение ср. действ. по глаг. Прикорючать что, пригнуть, прижать к чему. Собака хвост прикорючила. -ся, страдат. возвр. по смыслу. Прикорючене, прикорючка, действ. по глаг. | Прикорючка, закорючка, запятая, остановка, помеха. Прикоркивать влад. немного картавить, особ. говоря д вм. р:, дошадь, добдо и пр.

ПРИКОСИТЬ и пр. см. прикашивать.

ПРИКОСМАТИТЬ голову, бранное пригладить, причесать.

ПРИКОСНОВЕНИЕ, прикоснуться и пр. см. прикасаться.

ПРИКОСТЫЛЯТЬ кого, прибить костылем, костяжками.

ПРИКОСЫЙ, прикось и пр. см. прикашивать.

ПРИКОХНУТЬ безличн. арх.-кем. Прикохло ему, стало тошнехонько, тяжело, плохо; стал нездоров, захворал. Прикохи? м. мн. твер. приправа к пище; | ? пожива.

ПРИКОЧЕВЫВАТЬ, прикочевать куда, прийти, кочуя, подойти кочевьем. Цыганский табор прикочевал к селу. Киргизы прикочевывают к Линии нашей и откочевывают опять ежегодно. Прикочевывание, -кочевание, прикочевка, действ. по глаг.,

ПРИКРАИВАТЬ, прикроить что, кроить, пригоняя, приноравливая к чему. | Все прикроили, перекроили, кончили кройку. -ся, страдат. | Ножницы прикроились, притупели, жуют. Плотник прикраивает доски драчем или отволочкой, причерчивает. -ся, приноравливаться, прилаживаться, приспособляться. Невестка, как ни прикраивалась, никак не смогла прикроиться к новой семье. Прикраивание ср. длит. прикроение окончат. прикрой м. прикройка ж. об. действ. по глаг. | Прикрой, образец, напр. из бумаги, по коему кроят; выкройка, патрон. | Прикройка, прикроек, прикроенный лоскут чего. Пракройщик м. -щица ж. прикроивший что-либо. Прикраек м. полоса, лоскут, часть чего при крае. Хлеб прикраился, пск. твер. подходить к концу, к краю (о печеном хлебе).

ПРИКРАПЫВАТЬ, о дожде, накрапывать, крапать себе помаленьку. Прикрапливать или прикраплять, прикропить, кропить к чему, при чем; побрызгивать, попрыскивать.

ПРИКРАШИВАТЬ или прикрашать, прикрасить что, подкрасить, скрасить, прибасить, приукрасить, залицевать, заличить, придать более красивый вид, сделать показистее. Прикрасить дом убранством. Надо уметь товарец прикрасить, без этого не продашь. | *Украшать рассказ вымыслом, прибавлять свое, преувеличивать. Он немножко прикрасил это дело, оно было попроще. -ся, страдат. и возвр. по смыслу. Вишь, как прибасилася, прикрасилася! нарядилась. Прикрашивание длит. прикрашение окончат. прикрас м. прикраса, прикраска ж. действ. по глаг. Тут прикрас не нужно, была бы вещь в дело годна. В рассказе не без прикрасы, прибаски. Прикрасами прочности не придашь. Прикрашатель, -ница, кто старается украсить речь свою прикрасами. Прикрасчивый расскащик. Прикрасок м. прикраса; | пск. твер. количество окрашенных на пасху яиц.

ПРИКРЕПЛЯТЬ, прикрепить что к чему, у(за)крепить, скрепить, соединить крепко: пришить иглой, или приклеить, прибить гвоздем, привязать и пр. -ся, быть прикрепляему; | крепить к чему самого себя. Прикрепление ср. прикрепа ж. действ. по глаг. | Прикрепа, прикрепок, чем что-либо прикреплено. Прикрепной винт, гайка. Прикреплятель, прикрепитель, -ница и прикрепщик, -щица, прикрепляющий что-либо.

ПРИКРИВЛЯЛСЯ мне этот кривляка, надоел, надокучил.

ПРИКРИКИВАТЬ, прикрикнуть на кого, закричать с угрозой, понуждая покрикивать. Прикрикивание, действ. по глаг.

ПРИКРОВЕНИЕ, прникров и пр. см. покрывать.

ПРИКРОЙ, прикроить и пр. см. прикраивать.

ПРИКРУГЛИТЬ, прикружить что, округлить или выкружить по мерке, по вещи. Прикруглить крышку. | Прикружить участок в свою межу, прирезать прикругом, прибавить для округления.

ПРИКРУПЕНИТЬЕЯ яросл. почать кушанье, отведать его, покушать. Хоть прикрупеньтесь, просим покорно, потчуют.

ПРИКРУЧИВАТЬ или прикручать, прикрутить что, привязать, скрутив, укрепить, закрутив. Сено, на возу, прикручивают рычагом и заверткой, закрутой. | Принести вихрем, крутя. | - кого, стесинть, прижать, поставить в крайность. -ся, быть прикручену, во всех знач. | Взяться откуда, внезапно появиться. Прикручивание, прикручение, прикрут, прикрута, действ. по глаг. | Прикрута, стар. и новг. приданое. Прикрутной, к сему служащий, относящ. Прикрутчивый, сильно прикручающий. Прикрутник м. кляч или кляп, закрута, завертка, рычажек для прикруты, закрутка веревки. Прикручатель, -ница, прикрутитель м. -ница ж. прикрутчик м. -чица ж. прикрутивший что, кого-либо. Прикрутень м. кого принесло вихрем, примчало, прикрутило; сбоку-припека. Прикрутосоть, арх. небольшие возвышенности в 10 саженей на берегах Двинского залива (Шейн). Прикручиниваться, -чиниться, пригорюниться, опечалиться, повесить нос, быть грустным, унылым. Прикрушить кого, сокрушить горем. Прикрушило меня горе лютое.

ПРИКРЫВАТЬ, прикрыть что чем, за(на, по, у)крыть, налагать крышку, покрывало, или вообще класть, расстилать одну вещь на другую, для скрытия последней, для зашиты, украшения ее и пр. Прикрыть выражает действие легкое или быстрое, частное или временное. Прикрыть сонного, накрыть для тепла, закрыть от мух или для приличия. Прикрой кастрюлю, скорее закипит, и дыму не попадет в нее. Кволые растения на зиму прикрывают соломой. Снежек прикрыл землю, слегка запорошил. Пороси (пыль) поля прикрывают, Слово о полку Игореве Прикрыть голову, надеть шапку; о девице, выйти замуж с трудом, или по нужде, кой-как. Прикрой нагих, насыть алчных, одень и накорми. Венцом грех прикрыть. Церковь не построй, а голову прикрой! | Заслонять, загораживать, заступать, застить; стоять или быть впереди чего-либо. Лес прикрывает речку, ее не видать. Селение от севера прикрыто горой, стоит в затишье. Луна прикрывает солнце, от этого и затмение его. | *Служить чему оплотом, защитой. Оголовки (бастионы) укрепления прикрывают прямь (фас). Обоз прикрыт сильным конвоем. | *Таить, скрывать, лукавить. Он умеет прикрыть замыслы свои видом простодушия. Чужой грех прикрой, свой отпустится. -ся, страдат. или возвр. по смыслу. | Церк. преобразиться, превратиться. Прикрыся Саул, и облечеся в ризы ины, Цар. Прикрылась тьмой ночь. Я не прикрываюсь предлогом, а действую прямо. Только человек прикрывается одежей, но ни одно животное. Город прикрывается и обстреливается крепостью. Прикрывание длит. прикрытие окончат. прикрыв м. прикрыша, -шка ж. об. действ. по глаг. В прикрытии (в нужном приданом) не стой, а приданой деревни не строй. | Прикрытие воен. конвой, провожатое войско, для удержания в повиновении пленных, или для защиты чего от нападения врагов. Артиллерию не посылают в дело без прикрытия. Торговые суда, в военное время, идут под прикрытием. В темную ночь киргизы угнали табун из-под прикрытия. Ходить или ездить прикрывом, скрытно, тайно, под чужим именем, инкогнито. | Прикрышка, легкая или временная крыша либо крышка. Прикрывок, одежа, одеяло, рубище, лоскут. Ни прикрывка в доме нет. Прикрывной, прикрышной, прикрывочный или прикрышечный, к прикрышке относящ. Прикрывало ср. церк. покрывало. Прикрыт м. (а не пригрид) растение борец, лютик, волкобой, Aconitium napellus, и другой вид, А. lycoctonum, царь-трава, лесной пострел; иногда же | Соnium maculatum, омег, болиголов, блекот, дегтярка; или | Trollius asiaticus, жаркий цвет; Trollius europaeus, см. желтоголовник. Прикрыт большой, Сacalia hastata недоспелка, туз? широколистый, копейчатый чистяк, свирель. Прикрыт белый, Аnemone sylvestris, овечье рунишко, черное зелье, одномесячник. Прикрыватель, -ница, прикрытчик м. -чица ж. прикрывщик, -щица, прикрывающий что, кого; бол. в знач. укрыватель беглых, скрыватель, утайщик преступлений, заступник мошенников. Прикрышек м. пск. крышка.

ПРИКРЫЙ польск. зап. и сиб. противный, дурной, терпкий на вкус; стар. трудный, недоступный. А лежит с поля гора прикрая, и ко восхождению нужная. Прикрость м. качество прикрого. Прикорная, растен. Viola tricolor, иван-да-марья, мотыльки.

ПРИКРЮЧИВАТЬ, прикрючить что, пригнуть в крючек. | - кого, прижать, притеснить и довести до крайности. Болезнь прикрючила его, согнула в дугу. -ся, страдат. и возвр. по смыслу. Прикрючивание длит. прикрючение окончат. действ. по глаг. Прикрючье ср. твер. головки к сапогам.

ПРИКУБОК м. винокур. небольшой перегонный куб, заменяюший казенный куб, между кубом и холодильником; их иногда бывает и более одного.

ПРИКУВЫРНУТЬ камень, доставить куда кувырком.

ПРИКУДРЯВИТЬ, прикудерить молодчика, убрать кудрями, причесать. -ся, причесаться, завиться в кудри.,

ПРИКУЗМИТЬ кого, прижать, вымогая что-либо.

ПРИКУКЛИТЬ что, сиб. прикрепить, причалить, привязать.

ПРИКУКОБИТЬ что, кур. орл. припасти, накопить, пригоношить. Прикукобиться, принарядиться, приубраться.

ПРИКУКСИТЬ обо что руки, прибить или отбить, притупить, коли дело одолевает. Я все руки о белье прикуксила. говор. прачка.

ПРИКУМИТЬ кого, прикормить, залучить похлебством в свою пользу. Прикумиться к кому, навязаться в свои, в близкие люди. Прикумок м. крестный отец во второй, в третьей чете. Много ль родни? Кум да прикумок, ручной деверь да два пустосвата.

ПРИКУПАТЬ; прикуплять, -повать южн. прикупить, прикупывать что, покупать в дополненье, в прибавку к чему. Прикупить землю, купить к своей, но не всегда смежную, иногда и отдельно. Прикупить сукна, подобрав под цвет и доброту своего. В умной беседе ума прикупить, а в глупой -и свой растерять. | На пристанях весь хлеб прикупили, закупили, выкупили, нет его более в продаже. -ся, страдат. Прикупанье ср. длит. прикупленье окончат. прикуп м. прикупля, прикупка ж. об. действ. по глаг. Книга прикупления, церк. купчая, крепость на покупку. | Прикупка, прикупля. вообще, что прикуплено. Отнина моя, земля и вода, и прикупля отца моего, стар. | Прикуп, стар. росты, барыши. Прикупь ж. прикупка, в знач. вещи. Прикупной, прикупленный. Прикупатель, -ница, прикупщик м. -щица ж. прикупивший что. Прик-упок м. или прикуплины ж. мн. прикупка, что прикуплено.

ПРИКУСЫВАТЬ, прикусать зубы, приесть, притупить. | Прикусывать, прикусить чего к чему, откусывая понемногу, заедать. Пить чай прикусывая, или вприкуску. Она воду пьет, прикусывая пастилой. | Прикусить язык, закусить его невзначай; | *замолчать внезапно. Эй, прикуси язычок! Прикусить что клещами, стиснуть. -ся, страдат. | Говорил, говорил, да и прикусился, пск. твер. прикусил язык. Прикусыванье длит. прикушенье окончат. прикус м. прикуска ж. об. действ. по глаг. | Лошадь с прикусом, с прикуской, глодун, которая гложет и грызет ясли, дышло и пр. | Прикус и прикуска, что или чем при(за)кусывают. Пить чай вприкуску, противопол. в накладку, шутонч. также вприлизку, вприглядку. Для прикуски берут корку самого жесткого рафинаду, либо верхушку головы. Она говорит все в прикусочку, чопорно, осторожно. Прикусной, к прикусу, прикуске относящ. | Арх. вкусный, скусный. Прикусник, -ница, кто пьет чай в прикуску; бол. говор. о женщине: чопорная гостья. Прикусничать, пить чай в прикуску.

ПРИКУТАТЬ дверь, ворота, кур. притворить.

ПРИКУШИВАТЬ, прикушать чего, кушать что, при чем; заедать. Пьет воду. прикушивая варенья. | отведать, пригубить, особенно отпить немного, прихлебнуть. -ся, страдат. | Барину уж прикушался этот суп, приелся, прис(надо)кучил, надоел. Прикушиванье длит. прикушанье окончат. действ. по знач. глаг. Прикушатель, -ница, прихлебатель, гость, который ходит по чужим обедам.

ПРИЛАБЖИВАТЬСЯ, прилабзиться к кому, подбираться лаской или лестью, подольщаться.

ПРИЛАВОК м. -вочек, небольшая, глухая, приделанная к чему лавка, для сиденья, замест ступени, либо замест стола; залавок, рундук. Прилавок в избе, лавка у печи, яросл. влад. для стряпни; широкая лавка противу печи, арх. перм. или ступень у казенки и при голбце, для лазу на него и на печь. Прилавок в передней, в домах, закрытая спереди лавка вдоль стены, с подъемной крышкой, для поклажи и сиденья прислуги; в бане, широкий приступок у полка; рыночный, стол, прямой или косой помост, иногда разборный, полок, рундук, на коем раскладывают товар; в лавках, залавок, долгий стол, иногда глаголем, отделяющий купца от покупателей, забранный спереди, и с полками или со шкафами и с ящиками позади. Сидельцы стоят за прилавком. У него выручка в прилавке. | Лавочка торговая, лавчонка, полулавок, окошко, в котором торгуют мелочами. В Муроме на посаде, лавок и лавочных мест, и полков и лубеников 202 лавки да прилавок, стар. малый. Прилавочье ср. место близ лавки, торговой или сиделой, в избе. Прилавочный, к прилавку относящ. Прилавень м. пск. лентяй, лежебок.

ПРИЛАГАТЬ, приложить что к чему, прикладывать, класть вплоть; | прибавлять, добавлять, придавать; придать. Приложи, да причерти доску, пригони плотнее. Приложи-ка для поверки наугольник. К прошенью об определении на службу прилагаются разные свидетельства, присоединяются. Кто может приложити возрасту своему лакоть един? прибавить, увеличить. Приложи еще рублик. Ему приложили прозвище. К пошехонцам много прибауток на смех прилагают, придают. С вами, Русици, хощу главу свою приложити, а любо испити шеломом Дону, Слово о полку Игореве сложить голову сообща. Приложить к чему руки, взяться за дело. Он ни к чему рук не прилагает, не прикладывает, ничего не делает. Приложить руку, подписать бумагу. Приложить печать. Приложить старанье, взяться за что усердно. Приложить уши, наострить, насторожить, внимательно прислушиваясь. Не приложу ума, не придумаю, как быть; не понимаю. Приложить иконы, утварь церковную, принести в дар, на приклад. Икона приложена в церковь царем или князем таким-то. Ума не приложу. Честь гостю приложена, а убытка Бог избавил. За малое судиться, большое многое приложить. -ся, страдат. | Приложиться к иконе, мощам, прикладываться, лобызать. Приложиться к предкам, скончаться, отойти в вечность. Приложиться к скотам, оскотиниться, стать животным. Хоть приложись (побожись), не поверю. глаг. прикладывать и прилагать весьма близки, и приложить б. ч. заменяет глаг. прикласть, редко употребляемый иначе, как для означенья каменной кладки. Прилаганье длит. приложенье окончат. прилог м. приложка ж. об. действ. по глаг. Цель всякой науки - приложение ее к делу, примененье, приноровка. Правило без всякого приложенья - ничтожность. | Что приложено, приложенная к чему вещь. Приложения к книге, ссылки, выписки, объяснительные статьи. Приложение к просьбе, подачка, взятка. | Прилог, приложенье, приклад, прибавка. А подлинно неведомо, какими обычаи тот прилог "огня" учинился в водоосвящении, стар. Прилог вражий, клевета, обнос, что кому приложено напрасно, откуда: прилыгать и прилгать, как ложь и лгать от лагать, слагать, придумывать. Прилог книги, приложенье, добавленье. Прилоги, в некоторых языках, что предлоги у нас, но они не впереди слова, а позади, привешиваются. На прилог, стар. перм. наприклад, например. Прилагательное имя, грамматич. качественое, прилагаемое к существительному, для означенья свойств или качеств его. Прилагатель, приложитель, -ница, прилагальщик, -щица, прилагающий что к чему. Прилога ж. арх. счет, либо смета, примерный рассчет; | навык старанье, прилежанье? | Выдумка? (наговоры?).

ПРИЛАЖИВАТЬ, приладить что, исправить, приготовить, припасти все в исправности. Приладь все к утреннему выезду. На свадьбу все прилажено. - что к чему, пригнать, приверстать, приноровить, приделать что впору, в лад. Приладить рамы к окнам, пристрогать, пригнать. Кучер постромки прилаживает, чтоб приходились по повозке и по лошадям. Приладить полку, пригнать в меру и приделать. -ся, страдат. и возвр. по смыслу. К нему никак не приладишься, не угодишь на него. Не торопись стрелять, приладься вперед, прицелься вернее. Прилаживанье ср. длит. прилаженье окончат. прилад м. приладка ж. об. действ. по глаг. Прилажаватель, -ница, приладчик, -чица, приладивший что. Приладчивый, умеющий что-либо хорошо приладить.

ПРИЛАКОМИТЬ кого, прикормить, приманить лакомя.-ся привыкнуть лакомиться, пристраститься.

ПРИЛАМЫВАТЬ, приломать, приломить что, надломать или переломить вовсе. Все пряники приломали, в игре, ломать пряники. Хощу бо : копие приломити конец поля половецкого, Слово о полку Игореве На этой еде все зубы приломаешь. -ся, страдат. и возвр. по смыслу. Все кирки о камень приломалися. Ту ся копием приломати о шеломы половецкые, Слово о полку Игореве По обух лезья приломилися, песня. Приламыванье длит. приломанье окончат. приломленье ср. прилом м. приломка ж. об. действ. по глаг. | Прилом, ломня, ломка, место, где ломают, добывают камень. Жерновой прилом. Мячковские приломы, камнеломни. Приломные землянки. Приломок м. у пчеловод. пустая вощина, соты без меду, подлепляемые в новый улей.

ПРИЛАПИТЬ лишку, при(за)хватить, завладеть.

ПРИЛАСКАТЬ кого, ласкать, ободрить, освежить ласкою, привязать к себе лаская, милуя, жалуя, холя, теша. -ся к кому, ласкаться, искать чьей ласки. Приласканье, действ. по знач. глаг. Приласкатель, -ница, ласкающий и приласкавший кого. Прилащивать или прилащать, приластить кого, приласкать животное, сделать его ласковым, смирить, укротить, сделать ручным, прикормить. -ся, страдат. Прилащиванье длит. прилащенье окончат. действ. по глаг.

ПРИЛАЩИВАТЬ, прилощить что, пригладить лощеньем, лощилом. -ся, быть прилощену; | пригладиться, причесаться, прилизаться.

ПРИЛБИЦА ж. стар. шишак, шлем; мисюрская шапка; или же чельная, лобовая часть шелома, то же прилбище. Слуги епископа носили бобровые тулупы и волчье прилбище, околыш шапки. ПРИЛГАТЬ, см. прилыгать.

ПРИЛЕГАТЬ, прилечь к чему, облегаться, прислоняться, налегать; | лежать вплоть, касаться чего; ложиться, для отдыху, иногда; лечь на время; | -на кого, налегать, теснить. Не прилегай к стене, замараешься. Прилег на перила и обломили их. Их земля прилегает, прилегла вплоть к нашей. Он прилегает после обеда на полчасика. Приляг, отдохни. Мы прилегли во ржи, волк прямо и набежал на ружье, притаились, залегли. Рожь прилегла, полегла, солома не сдержала. Приляг ухом к земле: чу, пальба слышна! Ветер прилег, затих. | Прилегать, прилежать чему, лежать вплоть, межа об межу, смежаться, граничить, соприкасаться. Русь прилегает, прилежит четырем морям. Лес прилегает, прилежит горе. | Прилежать или быть прилежным, трудиться усердно, ревностно заниматься, старательно работать, особ. умственно. Прилежать наукам. Это самый прилежный ученик мой. Лениво работает, да прилежно пьет. Прилеганье ср. и прилежанье, качество, сост. по глаг. Луга, по всему прилеганью своему к степному кряжу, поросли леском. Без прилежанья ни в чем успеха не будет. Прилежность ж. прилежанье, бол. в знач. отвлеченном. Прилежничать, хотеть выказаться прилежаньем, быть прилежным на выслугу. Прилежничанье ср. действ. по глаг. Прилежник, -ница, кто прилежничает. Прилеглый хлеб, полеглый, легший в клетку. Прилега ж. орл. (прилека?) приличие, вежество, знание и исполнение обычаев.

ПРИЛЕЗАТЬ, прилезть куда, лезучи прибыть, достигнуть куда; приползти. | Стар. Коей бо церкви прилезите? (прилежите?)

ПРИЛЕКАРИВАТЬ, браться иногда за леченье.

ПРИЛЕНИВАТЬСЯ, лениться иногда, работать лениво, с ленцой; прялениться, излениться вовсе. Приленмвый, кто с ленцою, любит полениться.

ПРИЛЕПАТЬ? арх. о ягодах, начать зреть, рдеть, окрашиваться. Морошка уж прилепает, и краска прилепает к морошке. От лепый? от липнуть?

ПРИЛЕПЛЯТЬ и пр. см. прилипать.

ПРИЛЕСНЫЕ пожни, покосы. Прилесок м. лесок, лесочек, отделившийся от большого леса.

ПРИЛЕТАТЬ, прилететь, прилетывать куда, откуда, перелетать, поспевать куда летом, лететь и достигать места. Журавли прилетают к нам об эту пору, иногда прилетывали и пораньше, а ныне и теперь еще не прилетели. Прилетел кулик из заморья, принес весну из неволья. А ты отколь прилетел? взялся, явился, прибежал. Прилетанье ср. длит. прилет м. об. действ. по глаг. | Прилет, пора и привал, выволока перелетной, пролетной птицы. Прилетная и отлетная птица, не зимующая здесь, пере(про)летная. Прилеток м. одиночная, передовая, ранняя из перелетных птиц. Бекасов нет еще, одни прилетки попадаются.

ПРИЛЕЧИТЬ кого, залечить, уморить леча.

ПРИЛЕЧЬ, см. прилегать.

ПРИЛИВАТЬ, прилить чего, прибавить, долить, подлить, противопол. отлить; чего, к чему, примешать, слить вместе. | Дополнять отливкою. Для словаря на каждую букву нужно приливать набору. | Прибывать разливаясь, притекать, скопляться притоком, подступать. Море, попеременно, приливает к берегам и отливает от них, это прилив и отлив. Кровь приливает к голове. Народ приливает на ярмарку отовсюду. -ся, быть приливаему; | приливать, прибывать, прирастать. Приливанье длит. прилитие окончат. прилив м. приливка ж. об. действ. по глаг. Прилив крови, скопленье, застой, congestio. Прилив народа, наплыв, натек. Прилив товару или денег, избыток на рынке того либо другого. Морской прилив, возвышенье вод, дважды в сутки, в одних местах, при отливе в других, и наоборот. Прилив и отлив особенно велик у берегов океана, и основан на притягательной силе солнца и луны, задерживающей воды океана, противу суточного вращенья земли. У нас он проявляется только в Белом море и там надо искать названий, для всех его явлений: куйпога, куйпока, мгновенье конца отлива, вода стоит, низкая вода; затем она заживает или заживет, прибывает; там сполняется, это полая, прибылая вода; там кротеет, прибывает все тише, и, через 6 часов от куйпоги, полна, полная вода; потом, дрогнув, начинает западать, спадать, сбывать, сливать, и пошла малая, сухая вода, до куйпоги. | Прилив, литейн. боковая или иная часть отливаемой вещи, как бы прибавочная; прилив у пушки или орудия, утолщенье дульной части. Приливной, приливочный, к приливке или приливанью относящийся. Приливной набор, новый, прибавочный, прилитой. Приливочный расход. Приливный, к морскому приливу относящ. Приливчивый, охочий приливать, склонный, готовый к сему. Приливистый, сильно и много приливающий; подчиненный большому приливу. Вода приливчива. Берега эти приливисты. Приливок м. вещь прилитая; часть, отлитая из метала или гипса отдельно. Приливатель, -ница, приливающий что-либо. Приливомер м. снаряд, для измеренья морского прилива и отлива.

ПРИЛИЗЫВАТЬ, прилизать что, пригладить языком. *Прилизанная прическа, гладенькая, волосок к волоску. | Слизать или съесть все. Что было в доме, все прилизали. | о псах, зализывать рану, лизать ее и заживлять этим. Прилизывать глаз, доставать языком из него соринку. -ся, быть прилизываему. | Он прилизался, гладко причесался. | -к кому, подольститься. Прилизыванье ср. длит. прилизанье окончат. прилиз м. прилизка ж. об. действ. по глаг. | Прилиз, прилиза об. кто ходит словно прилизавшись, в прилизанной прическе.

ПРИЛИКА, см. приличать.

ПРИЛИНЕЙНЫЙ, прилегающий к линии, как звали у нас азиатские пределы наши, заселенные казаками. Прилинейный уезд. Прилинейные киргизы.

ПРИЛИПАТЬ, арх. прилепать, прилипнуть, прильпнуть или прильнуть к чему, пристать, прилепиться, привиснуть на чем-либо клейком, липком. Чтобы смола не прилипала к пальцам, надо помочить их. Репьи прилипли к платью. Снег и грязь прилипают к колесам. | Прильнуть, плотно прилечь к чему. Младенец прильнул к матери. | *Прилипать к кому, приставать, привязываться, не давать покою. Прилипает, что банный лист. | о болезни: приставать, переходить от прикасанья, заражать, сообщаться. Прилипанье, прильнутие, действие или состоянье по глаг. Прилипной, прилиплый, прилипший, приставший. Прилипчивый, легко прилипающий; о болезни заразительный. -вость, сост., свойство по прилаг. Прилипитель м. прилипала об. докучливый, неотступный, навязчивый человек. | Прилипала, присос, держилодья, рыбка Remora, Echeneis, которая прилипает, пристает наголовным щитком своим ко дну судов. Прилеплять, прилепить что к чему, приставлять лепкой, приклеивать мастикой, липким. Прилеплять лепную работу, примораживать. Прилепить восковую свечу. -ся, страдат. | *Прилепиться к чему, пристраститься, предаться чему. Прилепиться к наукам. Прилепленье, прилеп, прилепка, действ. по знач. глаг. Прилепок, что приделано, прилеплено. Прилепной, прилепленный. Прилепщик, -щица, прилепивший что-либо. Прилепы м. мн. карнизы. Прилепый яросл. пош. пригожий; вероятно прелепый!

ПРИЛИСТНИК м. ботанич. застрешка, Stupila, род листка или плевелки у череночка листа, на некоторых растен.

ПРИЛИТЬ, см. приливать.

ПРИЛИЧАТЬ, приличить кого в чем, уличить, изобличить, доказать чью вину, преступленье или вообще поступок. Его не раз приличали в краже. Прислал подарочек, и отрекся, да люди приличили. -ся, быть приличену и оказаться в чем виновным. В порубке приличаются сами полесовщики. Приличенье ср. прилика ж. действ. по глаг. | Прилика, улика, обличенье в вине, признаки, поличное. Приличный к делу, приличенный, участник или прикосновенный. Приличитель м. -ница ж. уличатель, изобличитель. Приличить кому, чему, приличествовать, быть приличну, сообразным, соответствовать, отвечать; идти, быть кстати, по обычаю, по заведенью; согласоваться с нуждой, с пользой, с обычаем, с пристойностью; быть к лицу. Приличный чему, кому, соответственный, сообразный, приличествующий; что к чему идет, кстати, под стать; пристойный, обычливый. | Стар. схожий с кем, похожий на кого. Инии наидоша на князя Федора Белозерскаго, чающе его великого князя (Дмитр. Донск.) быти, понеже приличен ему бяше. Никон. Голубой цвет к розовому не приличен. Девушке приличит или прилична скромность. Не приличило тебе так говорить, было неприлично. Что к чему прилично, то к тому и идет. Зиме шуба, лету холщанник приличит или приличен. Приличный вид, приличная беседа, честная, скромная, вежливая. Сбежала шавка, а за доставку ее домой дано будет приличное награжденье. Приличие ср. приличность ж. прилик м. прилика ж. состоянье или качество приличного; соответственность или сообразность, стать; пристойность, благопристойность; обычайность и вежливость. В обращенье его нет приличия. Он во всяком деле меру и прилик или прилику знает. | Прилика, у кожевников: настой или отвар дубового корья, дубильная жижа. Приличник, -ница, скромный, вежливый, пристойный человек; насмешл. чопорный, ломливый, щепетильный, малодушный, для которого светское приличие выше всего.

ПРИЛОБОК м. сиб. взлобок, подъем или увал, отлогий уступ.

ПРИЛОВЧАТЬ, приловчить кого, что, приучить, приметать, дать навык к чему, делать ловким, сручным, подручным, ухватливым. Он дворняжку приловчил из воды таскать. Я себе приловчил дубинку или топорище по руке. -ся, страдат. и возвр. Он приловчился стрелять, хорошо попадает. Приловчись получше, тебе неловко лежать. Не приловчась, и слова в лад не молвишь. Приловченье, действ. по глаг.

ПРИЛОГ, приложить и пр. см. прилагать.

ПРИЛОМАТЬ, прилом и пр. см. приламывать.

ПРИЛОЩИТЬ что, пригладить лощилом; | вологодск. - кого, прибить.

ПРИЛУБЕНЕТЬ, залубенеть. Рученька прилубенела. Прилуб м. олон. переборка, перегородка, разгородка.

ПРИЛУГ м. сиб. степной кряж вдоль реки, между коим и рекой низменность, луга, урема, поречье. Прилужать сев. залужать, задернеть. Все пашни наши прилужали, залядели.

ПРИЛУИКАТЬ руки, притомить лукая, швыряя. Как у этих бабочников руки не прилукаются! Прилукнуть что, докинуть, подать броском. Отколь ты сюда прилукнулся? взялся, принесло тебя. Прилучать, прилучить кого, приманить, привлечь, привадить; | присоединить к чему. Его к этому делу не прилучишь. Они прилучили к себе еще товарища. Прилучают меня к деверю, к ятровке, к лихой золовке, песня. -ся, быть прилучаему. | Присоединяться, по доброй воле. В чем прилучится, во том и судится. | Случаться, трафляться, статься, сбыться. С ним беда прилучился. На ту пору он тута прилучился, был. На какое число ныне пасха прилучается? Прилученье ср. прилука, прилучка ж. действие по глаг. Прилученье Польши не принесло Руси добра. | Прилука, привада, приманка, прикормка. Есть там у молодца прилука, зазнобушка. Овсяный сноп зайцу прилука. | Приворот, приворожка, сиб. | Прилука, место при речной луке, отчего и названье города, или от приволья, удобства угодий; говор. тут хмелю прилука, привольно. Нет бедняку прилуки, некуда прилучиться, нет пристанища, приюта. | Прилука или прилук м. сев. внешняя, большая дуга берега, при луке, изгибе реки, где прибой теченья и берег крут; насупротив прилуки лука, мыс. | Прилученье, прилучай м. стар. прилучье ср. сиб. случай, приключенье, сталое дело, похожденье, что сбылось над кем, происшествие. По прилучаю прииде св. Апостол Андрей, Никон. Не ровна удача бывает, по прилучью, как случится. Прилуча(и)тель, -ница, прилучник, -ница прилучающий что, кого, во всех знач.

ПРИЛУПИТЬ, пск. прилупенить, прибежать; | -кого, прибить. Прилуп? (вероятно прилуб) отгороженная в избе куть, стряпная, бабий угол.

ПРИЛУЧИТЬ и пр. см. прилукать.

ПРИЛЫГАТЬ, прилгать, привирать, прихвастнуть, прибавлять ложь к истине и ко лжи, или мешать выдумки с правдой. Он часом прилыгает. Он тут прилгал, этого не было. Не прилгал, что красное словцо выпустил. Мало ль что ино прилыгается, и теперь прилгалось. Прилыганье, прилганье ср. прилжа ж. действ. по глаг. Прилыгатель, прилгатель, -ница, прилыжник м. -ница ж. или прилыгала об. кто прилыгает.

ПРИЛЫНИВАТЬ, лениво работать, отнекиваясь, лыняя.

ПРИЛЬНУТЬ, см. прилипать.

ПРИЛЮЛЮКИВАТЬ, качая младенца, прибаюкивать.

ПРИЛЮЧКАТЬ что, арх. придавить, притиснуть.

ПРИЛЯПЫВАТЬ, приляпать что к чему, ляпая приделать, приметать что липкое; | грубо, аляповато приделать. | - кого, прибить. | - что, выпачкать. -ся, страдат. Приляпаванье длит. приляпанье окончат. приляп м. приляпка ж. об. действие по глаг.

ПРИМА ж. муз. взаимное отношенье двух нот, звуков; интервал, промежек; | струна а, на скрипке и виолончели. | Первый или основный голос, первая скрипка, первая флейта.

ПРИМАЗЫВАТЬ, примазать волоса помадой, приладить смазывая; | примазать стекло замазкою, кирпич глиной, подмазав укрепить, посадить на замазку, на глину. | Картежн. Примазать пять рублей к ставке, придержать мазу, приставить своих, увеличить ставку, прибавить куш. -ся, быть примазану, во всех знач. | Чем маслом примазываться, лучше голову кваском примочить. Посадские девки примазываются, притираются или румянятся. Не примазавшись, женщине грешно в церковь идти, поверье в сев. заволжье. | Примазаться к кому, пристать, привязаться, напроситься, приобщиться со стороны. | Волочиться, угодничать; свататься. Примазыванье длит. примазанье окончат. примаз м. примазка ж. об. действ. по глаг. Примазной, примазанный.

ПРИМАИВАТЬ, примаять коней, замучить, загнать, притомить, приморить. -ся, притомиться.

ПРИМАК м. кур. примака пск. зять, принятый в дом тестем, призячениый; влазень, животник.

ПРИМАКИВАТЬ блинки в масло, поманивать их, макать и есть. Примакали мы все масло, вымакали.

ПРИМАЛЫВАТЬ, примолоть весь хлеб, покончить, перемолоть. | Примолоть к чему, добавить помолом, смолоть, чего недостает к смолотому прежде. | Намолоть лишку, из данного количества зерна, против положенного, что и назыв. примол м. Примолоть или дать примола. Один хлеб больше, другой меньше примола дает, против ср. рассчета; в ином более отрубей, -ся, быть примолоту, во всех знач. Жернов примололся, истерся, притупел, надо наклевать. *У бабы язык не примелется, никогда не устанет. Прималыванье ср. длит. примолот окончат. примол, как действ. по глаг.

ПРИМАНИВАТЬ, приманить кого, призывать знаками, манить кивая, мигая, известным движеньем руки или пальца; | привлекать видом, свойствами своими. Красивая местность всякого приманивает. | Манить с намереньем, обещаньями, нередко обманом; о животн. прикармливать, приваживать. Примани кур, собаку, подзови призывным кликом, или кормом. Приманить рябчика на свисток, перепела на добычу. -ся, быть приманену. Примаиванье м. приманенье окончат. приман м. приманка ж. об. действ. по глаг. | Приманка, что приманивает, соблазняет, привлекает; привада, прилука, прикормка. Приманный, приманочный, для приманки служащий. Приманковый, к приманке вообще относящ. -нчивый, заманчивый, привлекательный, соблазнительный; -вость ж. свойство или качество это. Приманиватель, -манитель, -ница, приманщик м. -щица ж. кто приманивает.

ПРИМАРИВАТЬ, примарить безличн. перм. припечь солнцем, прижарить зноем, духотой. Ныне примарило порядком. ПРИМАРИВАТЬ, приморить кого, что, о растен, сморить, притомить, примучить, пригнести, изморить сильно; | заморить вовсе, до смерти. Лошадей бестолковой ездой приморили. Садовник пьянствовал, не топил теплицы, и приморил все ананасы, признобил, приморозил; извел. | Меня что-то примаривает. безличн. сиб. разморило, либо клонит ко сну, либо неможется. -ся, страдат. и возвр. по смыслу или значенью. Примариванье, приморенье, действ. по глаг. Примарать, примереть, умирать, помирать, вымирать. Калмыки наши примирают, общее число их идет на убыль. Старые пророки примерли, новые не нарождаются. | Замирать, обмирать срочно, на отдых; о животн. залечь на спячку; о растен, скидывать лист на зиму. Приморчивый влад. слабый, хилый, хворый, особенно узкого выти нет, аппетита).

ПРИМАРЫВАТЬ, примарать одежду, белье, из(за)марать всю, загрязнить. Все примарал, надеть нечего. | -что к чему, о письме, приписать вчерне, или плохим почерком, нечетко. -ся, страдат. Примарыванье, примаранье, действ. по глаг. Примарка, нечеткая приписка.

ПРИМАСЛИВАТЬ, примаслить что, примазать сверху маслом, пригладить маслом. | *Задабривать кого, успокаивать, ублажать, улещать. -ся, страдат. и возвр. по смыслу. Примаслиться к кому, примазаться, льстиво приласкаться. Примасливанье длит. примасленье окончат. действ. по глаг.

ПРИМАСТЕРИТЬ замок к дверям, приделать.

ПРИМАТЫВАТЬ, примотать все нитки, покончить, смотать. | Примотать ниток на клубок. прибавить, намотать. | Примотать что к чему, привязать обмотом, причалить; | - кого к чему, некстати припутать, привлечь, притянуть к делу. | Примотать руку, притомить, работать ею до устали. -ся, страдат и возвр. по смыслу речи. У меня язык примотался, приболтался, примололся. Приматыванье, примотанье, примот, примотка, действ. по глаг. | Примот, обмот, примотанное место. | Примот, прибыль, излишек ниток, при перемоте их.

ПРИМАЧИВАТЬ что, мочить по временам сверху; промочить, смочить, помочить сверху или снаружи. Роса траву примочила. Дождь землю примочил. Он глаза примачивает чайным настоем. -ся, страдат. Примачиванье длит. примоеёнье окончат. примок м. примока, примочка ж. об. действ. по глаг. | Примока, примочка, пск. твер. небольшой дождь. | Примока, примоклое и замокшее, подмоченное место товара. | Примока и примочка, прибыль в весе товара, от сырости, влажности его. В соли много примока бывает. | Примок в улье, оставшийся, после подрезки, на стенках улья мед; высушить примок, дать пчелам выбрать его. | Примочка, снадобье, зелье в жидкости, лекарственная жидкость, для примачиванья больного места. Примочная трава, ошибочно: приточная, (притка), ядовитая, campanula trachelium, или giomerata. Примочковый, -чный, к лекарственой примочке относящийся.

ПРИМАЩИВАТЬ, примостить мостовой, прибавить к мощеному, вымостить далее, более. | Примостить что к чему, пригородить, пристроить легкую, деревянную постройку, или мостки, леса. -ся, страдат. и возвр. по смыслу. Каменщик примостился на лесах для работы, подмостился. Примащиванье длит. примощенье окончат. примост м. примостка ж. об. действ. по глаг. Примост и примосток, подмост, помост, леса при стройке, или иная возвышенная настилка при чем-либо, с боку. | Род нар или кутника в избе. | Где сени зовут мостом, там крытая лестница к ним примост. | Примостки, леса для стройки здания. Примостовник, -ница, пск. твер. попрошайка, нищий, нередко сидящий у моста.

ПРИМАЯТЬ коней, притомить; -ся, умаяться, притомиться.

ПРИМАЯЧИТЬ куда, придти, шатаясь по свету, притащиться бродя. | Примаячивать, примаячить, касп. чуть виднеться, мерещиться на окраине моря; в степях говор. подмаячивать.

ПРИМГНУТЬ кур. (мигать, смежить очи) вздремнуть.

ПРИМЕЖЕВЫВАТЬ, примежевать что к чему, прирезать, прибавить земли, угодий, межуя; включить в одну межу более прежнего. Нам с одного краю примежевали земли, с другого отмежевали. -ся, страдат. | Проложить межу свою вплоть к чему-либо. Он к нам примежевался. Примежевыванье длит. примежеванье окончат. примежевка ж. об. действ. по глаг.

ПРИМЕЛЬКАТЬСЯ, приглядеться, надокучить перед глазами. Как день-деньской то и дело правишь набор, так примелькается он, одна рябь в глазах стоит. Примельтешить вост. то же, примелькать. День-деньской, одно в глазах - примельтешит.

ПРИМЕЛЬЧАТЬ, измельчать, помельчать. Яблони состарлись, а яблоки на них примельчали. Примелеть, обмелеть, о глубине воды. Реки от засухи примелели. Солнышко пригреет, и вода примелеет.

ПРИМЕНЯТЬ, применить что к чему, сравнивать, прикидывать, прикладывать, прилагать, приноравливать, приспособлять. Приминил избу да к Строганову двору! Применил собачью конуру ко Строганову двору! Применил свою вышку к Ивану великому! сравнил. Всякое дело к себеь применяй, каково б тебе было. Примени-ка одежду, придется ли? впору ли. Счет да выкладку ко всему применить можно, приложить. Ныне пар ко всему применен. -ся, быть применену. | Применись к цене, приценись. | Надо примениться ко всякой работе, приспособиться. К его нраву, к этому человеку не применишься, не приноровишься. Примененье, действ. по глаг. Приминитель, -ница, применивший что к чему-либо. Применительный, примененный, могущий быть применен; | примерный, сравнительный. -ность, применяемость или применимость, свойство применимого, что может быть применено к чему.

ПРИМЕРЕЩИТЬСЯ (вместо примерещиваться, говор. мерещиться, что полезно помнить и при всех подобных глаголах), привидеться, причудиться, помшиться, помститься, поманить, поблазнить; показаться наяву, словно в бреду; померещиться.

ПРИМЕРЗАТЬ, примерзнуть к чему, пристать, прильнуть от морозу, смерзнуть с чем в одно. Белье к забору примерзло: отдирать - не изорвать бы? Ведь не примерзнет язык, хоть и помолчишь! | Померзнуть, вымерзнуть, о растен. Каштаны у нас через два, три года примерзают, не выстаивают зим. Примерзанье, сост. по глаг. Примерзлый, примерзший.


В. Даль ПРИМЕРЗИТЬ-ПРИПОДНИМАТЬ

ПРИМЕРЗИТЬ-ПРИПОДНИМАТЬ

ПРИМЕРЗИТЬ (пища эта мерзит мне) или примерзеть (негодяй, со дня на день мерзеет), стать противным кому в высшей степени, быть для кого отвратительным, ненавистным, надокучить мерзостью.

ПРИМЕРИВАТЬ или сокращ. примерять, и примерять или примерить что к чему, прикидывать, прикладывать для мерки, сравненья. Примерять (на себя) обувь, одежду, надеть для опыта, впору ли она. Десятью примерь, однова отрежь, примерь к месту, куда оно пойдет. Сперва отруби, а там примерь, насмешл. Всякую насмешку на себя примеряй, к себе применяй. Примеряй расход к приходу, приход расходу мера. | Прибавлять мерою, отмерять на прибавку. Постой, не режь: примерь еще аршин, чтоб стало. Намерено сто четвертей, остается примерить еще десять. По разверстке нам примерено пять десятин с саженями, добавлено. -ся. быть примеряему, в об. знач. | Приноравливаться, применяться, соображаться с чем. Примиряясь к ветру, паруса ставь. Он примеряется, как бы обмануть кого, намеревается, ищет случая к тому. Никогда на человека не примиряйся ружьем: бойся беды! не прикладывайся, не прицеливайся, не намеряйся. Он примерился на меня рукою, занес руку, хотел ударить. Примериванье ср. длит. примеренье окончат. пример м. примерка ж. об. действ. по глаг. В роте идет примерка мундиров. | Пример, все, что примерено, добавлено мерой. | Излишек, оказавшийся в чем мерою, против назначенья и счету, противопол. недомер; | ошибка в мере, в перемерке, по коей намерено более, чем есть, противопол. промер, когда ошибкою намерено меньше. | Пример. твер. выгон, толока? | Образец, чему или кому должно следовать, подражать. Он служит примером храбрости, бесстрашия. Он первый подал пример разумной бережливости. Тебе дан пример, по нем и работай. Покажи ему пример, как владеть пикой. | Обращик, для прикладу, примененья, сравненья, для поясненья чего, объясненья чего на деле, приложеньем к делу. Каждое правило объясняется примером. Этому был, не было примера, был или не был такой случай. Примеры не закон. Ему все не в пример другим (иным, прочим). Например, наприклад, наприлог, для примеру, для поясненья, вразумления. Поставить кого в пример, в похвальный образец. Не в пример, не для примеру, или без всякого сравненья. Награда не в пример другим, как изъятие из общего правила, на которое в пользу других не ссылаться. Сукно это не в пример лучше, и не в пример дешевле, без сравненья, гораздо. Примеримый, могущий быть примерен к чему, сравнен. Примеряемость, приеримость, качество или взаимное отношенье примеримых предметов или понятий; соизмеримость. Примерный, к примеру в разн. знач. относящ. Примерная земля, примерянная, прибавленная. Примерная честность, образцовая. Примерный счет, мера, приблизительный, по соображенью, или по глазомеру. Примерный надел, в виде опыта. Я примерно рассчитал издержки, предположительно. Примериватель, приерятель м. -тельница ж. примерщик, -щица, примеряющий что-либо.

ПРИМЕСИВАТЬ, примесить (говор. и примешивать, и чрез это путают мешать и месить) что к чему, меся, прибавлять; смешивать и замесить, перемесить вместе. В квашню примесивают муки, до густоты. -ся, страдат. Примесиванье длит. примес(ш) енье окончат. примес м. примеска ж. об. действ. по глаг. Примесный, к примесу относящ. Тем не подспоришь, что пожиже растворишь: на примес (замес, подмес) больше пойдет. См. также прамешивать.

ПРИМЕТАТЬ, примести или приместь сор в сторонку, к уголку, под лавку, смести в кучку, отмести, отгрести веником. стар. и сев. вымести, очистить метлой, веником. Перед вороты было бы приметено, чтоб было. | Снег примело к забору; в этот угол сильно приметает, безличн. о метели, ветре. Приметанье длит. приметенье окончат. примет м. об. действ. по глаг. бол. о приметаемом снеге. будущ. примету.

ПРИМЕТЫВАТЬ, приметать (будушее примечу и приметаю), приметнуть что к чему, прибрасывать, прикидывать, метать вплоть к чему-либо. Не приметывай дров к забору, сдавишь его. На зиму к тепличке надо приметать земли, для тепла. | Пришивать на живую нитку, сметывать, пришить слегка, как-нибудь. Не пришивай сразу, чтоб не спосадить, а наперед примечи. | Приметнуть, прикинуть, примирять наскоро. Главу свою приметаем к пречестныма ногама твоима, стар. повергаем. | Аще ли начнешь скотом приметати ему, заплати пред чадию, иже начнешь ведати, колко будет дал на нем, Русская Правда. отдавать, уступать, -ся, страдат. и возвр. по смыслу. Примечи больше снегу к яблоням. | Ветошка примечется, приметается к мездре. | Он приметнулся к нам невесть откуда, пришатнулся. | Надо приметаться ко всякому делу, привыкать, наметаться, набить руку. | Стар. Всякия тесноты чинил, и приметываясь, для взяток, бил жестокими бои. придираясь. | Церк. Изволих (избрал) приметатися в дому (к дому?) Бога моего паче, неже жити ми в селениях грешничих, Псалтирь. Приметыванье длит. приметанье окончат. примет м. приметка ж. об. действ. по глаг. | Примет, -тка, приметок, прикидка, прибавка к чему. | Примет, что приметано к чему-либо, напр. стенной примет, обмазка, штукатурка. Встарь, когда город, т. е. ограда, бывала рубленая, деревянная, примет, делался при осаде: приваливали хворост и лес, и поджигали. Новгородцы же, сташа у ореховца в Богородицыно говенье, приступиша к городу с приметом. И туры прикатиша, и примет приметаша около всего града, летописн. Примет к откосу, присыпь, присыпка, для большей отлогости откоса. | Примет м. растенье Crucianella, старец. Приметный, приметной, приметочный, к примету, в разн. знач. относящ. Приметчивый, склонный приметывать, -ся. Приметная болезнь, стар. притворная. Приметатель, приметчик, -чица, приметывающий что.

ПРИМЕЧАТЬ что, замечать, стараться приметить, обращать на что вниманье, чтобы помнить, удержать в памяти признаки. Ты примечай дорогу, запомни, приметь. Чай, примечай., куда чайки летят! В лесу, где и солнца не видно, север примечают по мху на деревьях, узнают. У нас зимы становятся морознее, это все примечают. Этот человек все примечает, обращает на все вниманье, видит, помнит, смекает. Примечать теченье светил, наблюдать. Примечать склоненье и наклоненье компаса. Я приметил след, увидал, заметил, заприметил, нашел. Я приметил, что хвастуны, тем наглее лгут, чем невероятнее их рассказы. Людей не осуждай, а за собою примечай. | Примечать и приметить что) за кем, наблюдать, присматривать, приглядывать тайно; лазутничать, соглядать. Дворнику велено примечать, не ходит ли кучер по ночам со двора; но она говорит, что ни разу этого не приметил. -ся, быть примечаему, примечену. Нередко примечается, что за июльскими холодами следует град. Будь осторожен: за нами примечается, примечают. Примечанье длит. примет м. примета, приметка ж. об. действ. по знач. глаг. | Примечанье, замечанье, заметка, обясненье, толкованье к чему, ссылка, выноска; отдельное от статьи, пояснительное прибавленье. Для примету по льду вехи ставят. | По приметам до вора доходят, по признакам, по поличному. Приметы человека пишутся на паспорте его, отличительные признаки. У него в приметах написано: рост средний; нос - два аршина и шесть вершков, ошибкой, не туда вписано. У нее на все свои приметы, суеверные признаки. Хорошая, худая примета, явленье, обещающее добро или худо. Через порог не здороваться; это такая примета. Я свои деньги узнаю, у меня на них примета сделана. Встречи да приметы до добра не доведут. Разбирать встречи да приметы - с печи не слезать. И в одной бане, да не одни приметы. Приметный, заметный, явственный, поражающий чувства. Тут запах от гари весьма приметный. Дни приметно растут. Мальчик приметно умнеет. Кому же колокольня неприметна! не в примету. | На чем есть отличительные знаки, признаки, приметы. У него лошадь приметная, белоножка со звездой. Приметистая лошадь, то же, на которой много примет. Приметл(ч)ивый, кто все замечает и помнит; по природе внимательный к мелочам, или подмечающий ошибки, недостатки других. Не будь в людях приметлив, а будь у себя приветлив. | Кто примечает и помнит местность. Вожаки приметливы. Приметливость ж. свойство приметливого человека, животного. Собака приметливая: раз скажешь, так помнит. У него приметливый ум, все понимает, внимательный и разгадчивый. Примечатель, -ница, приметчик, -чица, наблюдатель, примечающий что или за кем. Примечательный, замечательный, достойный вниманья, примечанья. -ность ж. свойство, качество по прилаг. Примечательности города, предметы, достойные вниманья.

ПРИМЕШИВАТЬ, примешать см. также примесивать) церк. примесить что, чего во что, или к чему, мешать, смешивать, вмешивать; приливать, присыпать или класть одно вещество в другое и мешать, соединять их. В вина примешивают спирт для крепости, сандал и имбирь для краски, и разные снадобья для вкуса. | *Примешать к делу постороннее, припутать, запутать, затемнить дело побочными случайностями. -ся, быть примешану; | вмешаться, замешаться во что самому. Ты некстати примешался к разговору. Примешиванье длит. примешанье окончат. примешенье церк. окончат. примес м. примеска ж. об. действ. по глаг.; последнние два выражния одинаково принадлежать глаголу примесить, и также означают примесь ж. что куда примешано (от примесить, будущ. примешено). Примесь воды к водке, или рассыропка. Примеси к винам, подсластка, подцветка, подкрепа. Примесь в припасах, для обману, подмесь. Примешиватель, примешатель или примеситель, -ница, примещик, -щица, примешавший что во что, к чему-либо. Примесник, церк. соучастник, союзник. Примешек, что примешано (мешать); примесок, что примешено (месить).

ПРИМИГИВАТЬ, мигать к чему, при чем, или подмигивать кому. Примигнуть к чему, кому, мигая, стараться подать знак. Примигать куда, пск. твер. придти шибким ходом, скоро. Примигаться к чему, привыкнуть смотреть на что, не мигая, не щурясь. не отворачиваясь. Примигиванье, действ. по глаг., подмигиванье.

ПРИМИНАТЬ, примять что, придавить, пригнести, прижать или прикомкать; притоптать, притолочить. При, как и по, выражает здесь встарь и сев.): все, вовсе, сплошь, без остатку; либо (ныне): несколько, немного. -ся, страдат. Приминанье ср. длит. примятие окончат. примин м. приминка ж. об. действ. по глаг.

ПРИМИРАТЬ, примереть, см. примаривать.

ПРИМИРЯТЬ, примирить кого, по(за,у,с)мирить; прекратить ссору или тяжбу, согласить обе стороны, подружить. -ся, быть примиряему; | мириться взаимно; | мириться с кем, заключать мир. Примиренье ср. об. действ. по знач. глаг. на ть и на ся. Примиря(и)тель, -ница, мирящий других, посредник, кто прекращает ссору, несогласия, вражду. Примирительные слова, - старания.

ПРИМКНУТЬ, см. примыкать.

ПРИМНОЖАТЬ, примножить что, умножать, приумножать или увеличивать количеством, наращивать, накоплять, прибавлять к чему. -ся, страдат. и возвр. Примноженье ср. действ. по глаг.

ПРИМОЗЖИТЬ что, придавить, раздавить, приплюснуть к чему. Примозгнуть, присохнуть, прикипеть, о крови и пр.

ПРИМОЗОЛИЛА прачка руки, натерла себе мозоли.

ПРИМОКАТЬ, см. примачивать.

ПРИМОЛАЖИВАТЬ, примолодить кого, убрать, одеть моложе лет, стараться выказать молодость. | Примолаживать, вост. картавить, шепелять, выговаривать некоторые буквы нечисто, как бы ребенок. -ся, молодиться нарядом. Примолодилась, словно невеста какая! Примолодь ж. состоянье молодости. Квас еще на примолоди, не поспел. Месяц на примолоди.

ПРИМОЛАЧИВАТЬ, примолотить хлеба, вымолотить в виде прибавки, дополненья. | Намолотить из данного числа снопов более зерна, чем полагалось по расчету снопов, копен, или по пробному замолоту, что и назыв. примолотом. -ся, быть примолочену. | Утомиться, устать. Примолачиванье, примолоченье, примолот, действие по значенью глаг. Примолотный хлеб, оказавшийся в излишке, против пробного замолота, примолоток. Наши молотильщики примолотчивы, из чужих копен снопов натаскали.

ПРИМОЛВИТЬ, примолвливать что к чему, прибавить слово, речь, сказать что, причем, заметить. Ты бы к отказу хоть доброе слово примолвил. | Примолвить кого чем, приласкать, приветить. Хоть не помог, да, спасибо, добрым словом примолвил меня. И собаку ласково примолвишь, так хвостом вертит (так не скоро укусит). | Примолвить рабочих, приговорить, порядить. -ся, страдат. или безличн. Это так примолвилось. Примолвленье, примолвка, действ. по глаг. Примолвитель, примолвивший что.

ПРИМОЛКАТЬ, примолкнуть, за(у)молкнуть, за(при)тихнуть на время, несколько. Примолк соловей - запели лягушки!'

ПРИМОЛОДИТЬ, см. примолаживать.

ПРИМОЛОТ, примол, см. прималывать.

ПРИМОЛОТИТЬ, примолот, см. примолачивать.

ПРИМОРАЖИВАТЬ, приморозить что, дать примерзнуть одной вещи к другой; стараться о том, чтобы она примерзла. | На дворе примораживает, подмораживает, морозит. | Примораживать лепку, лепные украшенья, укреплять алебастром, который вдруг стынет, крепнет и просыхает. -ся, страдат. Примораживанье длит. примороженье окончат. действ. по глаг. Примороз ж. заморозки, ранние осенние или поздние весенние морозы, утренники.

ПРИМОРДЧИВЫЙ, влад. о скоте, животн. привередливый, брезгливый, разборчивый в пище.

ПРИМОРИТЬ, см. примащивать.

ПРИМОРЬЕ ср. поморье, морские берега, морское прибрежье; земля, страна, область около моря; но приморье, полоса уже поморья. Приморский, при море сущий, лежащий. Приморский город.

ПРИМОСТИТЬ, примост и пр. см. примащивать.

ПРИМОТАНЬЕ, примотать, см. приматывать.

ПРИМОЧИТЬ, примочка и пр. см. примачивать.

ПРИМРАЧАТЬ, примрачить что, омрачить, помрачить немного; несколько. -ся, страдат. или возвр. по смыслу. И небо примрачися облаки и духом (ветрами, бурей) и бысть дождь велий, Царст. Примраченье, действие и состоянье по глаг. на ть и на ся. Примрак м. примрачность ж. примрака твер. полумрак, сумрак, полутемь, омраченье, затемки, паморок; сень, тень, затин. Примрачный, сумрачный, мрачный.

ПРИМСТИТЬСЯ кому, безличн. сев. вост. пригрезиться, присниться, привидеться, примерещиться, причудиться, поманить, поблазнить и пр. Сей ночи примстилось мне недоброе. Словно кто позвал меня - аль это мне примстилось?

ПРИМУДРИТЬ что к чему, умудриться приделать. Он к мельнице примудрил насос, качает воду!

ПРИМУЖАТЬ, возмужать, дойти до возмужалости.

ПРИМУЛЫНДЫВАТЬ вят. сиб. придурять, прикидываться хворым, отлынивать от дела.

ПРИМУЧИВАТЬ, примучить кого, замучить, у(при)томить, замаять. Не примучив неука не объездишь. -ся, страдат. и возвр. по смыслу. Примука ж. действ. по глаг.,

ПРИМЧАТЬ что, привезти или принести, притащить с быстротою, или что громоздкое, тяжелое, с усилием; -ся, прискакать, или прибежать, принестись быстро. Ястреб примчал утенка. Его примчали сюда на перекладных. Прачка примчала узел белья с воз. Тучи примчались. Конник примчался во весь дух. Муравей примчал былинку.

ПРИМШИТЬ избу, замшить, проконопатить мхом.

ПРИМЫВАТЬ, примыть белье, перемыть, вымыть стиркою все, пристирать. | Примыть руки на белье, натрудить, притомить. | Я брался нести на реку, что в те поры было вымыто, а тут еще примыто с пуд, этого на себе не унесешь!. | о волнах, течении: намывать, наносить, прибивать к берегу, присыпать. Утопленника примыло. На всякой луке крутой берег подмывает, а к луговому примывает. | Примывать лицо, руки, умывать какими снадобьями, притирать для красоты. -ся, страдат. Примываться от загару, от веснушек, мыться снадобьями, настоями, растворами. | Мы по субботам примываемся, яросл. моем полы в доме. Примыванье ср. длит. примытие окончат. примыв м. об. действ. по знач. глаг. | Примыв берега, намыв, нарост, от прибоя теченья, насос, присыпка; примоина ж. то же, на(при)мывная часть берега. Примывное теченье. Примывчивая река. Примой шерсти, излишек чистой шерсти, против расчета, по промывке ее на мойке.

ПРИМЫКАТЬ, примкнуть что к чему, соединить вплоть, сдвинуть плотно, или надставить одну вещь, чтобы доставала до другой. Примкнуть стенку к дому, разделку к печи. Примыкать звенья цепи, смыкать их, вкладывать звено в звено. Примкнуть штык, надев его на ствол, замкнуть. Примкни дверь, притвори плотнее, или на щеколду, на замок. | Примыкать самому к чему, придвигаться, становиться вплоть; | *присоединяться или приставать по мыслям, убежденью, намереньям. В строю солдат примыкает локтем к локтю, а конница коленом к колену. Примкни налево, прими, подайся к соседу. Иные отступились от него другие примкнули к нему, и стали с ним за одно, присоединились. -ся, быть примыкаему. Примыканье длит. примкнутие ср. однократн. примык м. примычка ж. об. действ. по глаг. | Примычка, что примкнуто, часть, примыкающая и заставляющая промежуток. Примычка плотины, сторона или берег противоположный мельнице, строенью. К мельнице прирезан участок земли, а на том берегу одна примычка. Примычный, к примычке относящийся. ПРИМЫКАТЬ кого куда, притащить, притянуть, приволочь, заставить перейти с горем пополам. -ся, притащиться, кой-как прибрести. | Руки примыкались, притупели, притомились мыкая мочку, сидя за куделью, за прялкой.

ПРИМЫЛИЛА прачка все мыло, сев. извела, измылила.

ПРИМЫРКИВАТЬ, примыркать? кого, вят. приласкать.

ПРИМЫСЛИТЬ, см. примышлять.

ПРИМЫТЬ, см. примывать.

ПРИМЫЧКА, см. примыкать.

ПРИМЫШЛЯТЬ, примыслить что, придумывать, вымышлять, изыскивать способ и средства; припоминать; умудряться. Не примыслю, как тут быть. | Стар. промышлять, добывать, наживать. | Добавить что своим вымыслом. Поведать правду, не примышляя, без примыслу. -ся, страдат. Примышленье ср. примысл м. об. действ. по глаг. | Что примышлено, выдумка. Его рассказы не без примыслов. И что про то их примысл? стар. мненье, что думают и намерены делать. А сына своего князя Василья благословляю своими примыслы, Новым городом Нижним, со всем, да своим же примыслом Муромом, со всем, тем, что упромыслил, добыл и нажил. Примысливый, пск. примыслистый, придумчивый.

ПРИМЯТЬ и пр. см. приминать.

ПРИНА предлог сложный, в котором на сохраняет свое значенье прибавки, а при смягчает его, придает ему более скромный вид; достаточно объяснить это примерами.

ПРИНАБАВИТЬ цены на товар, пошлин, попринабавить.

ПРИНАБРАЛИСЬ ли девушки ягод, грибов? много ли набрали.

ПРИНАВАЛИСЬ, ребята, ухни разом.

ПРИНАВОЗИТЬ землю, приунавозить, поприунавозить.

ПРИНАВЫКНУТЬ. К какой работе принавыкли, той и держимся, та и кормит.

ПРИНАДЛЕЖАТЬ кому, быть собью его, быть его, его владеньем, составлять чью собственность. Оборот с глаг. принадлежит не русский, и его всегда избежать можно через: мое, твое, его, моя собь и пр. Эти луга принадлежат мне, они мои. Земля принадлежит казне, она казенная. Кому принадлежат дома эти? чьи они? | относиться к чему, быть частью его, быть в связи, в подчинененности чего. Изученье языков и наречий, быта и жизни народов, две отдельные науки, обе принадлежащие к народоведенью. Полиция принадлежит к Мин. Вн. Дел. Принадлежность ж. свойство, состоянье принадлежащего кому, к чему либо; владенье и достоянье, собственность, собь, имущество; | связь, отношенье и подчиненность, часть состава, | целого. Майорат есть принадлежность старшего из прямых наследников. Передать дело, бумаги по принадлежности, приказное: куда они следуют, кому или куда надлежит. | Свойство, качество, нераздельное, неотъемлемое, связное, соединенное с чем. Жар, краснота, боль суть принадлежности воспаленья, нарыва. Звание благородного есть принадлежность дворянина. | Припасы, снасти, орудия, пособие, прибор. Дорожные принадлежности. Военная, письменная или писчая принадлежность. | Атрибуты, аксессуары, околичности, знаки личности либо звания. Пернач принадлежность войскового атамана. Трезубец принадлежность Нептуна. Булава принадлежность придверника. Принадлежности картины, обстановка, побочные предметы, для полноты.

ПРИНАЕЛСЯ я порядком, хоть сейчас опять в путь.

ПРИНАЖИВАТЬ, принажить что, нажить к прежнему; торговать, промышлять выгодно.

ПРИНАЖМИ крышку сундука, а то не запрешь его.

ПРИНАКУПИТЬ. И платочки принакуплены, песня, заготовлены.

ПРИНАЛЕЧЬ на что, принавалиться; | усердно взяться за работу. Приналяг, ребятушки, на весла! Приналегли тучи черные, грозные. Приналегли ветры буйные на море. Приналяжешь, так в неделю кончишь работу.

ПРИНАНИМАТЬ, принанять кого, принаимати стар. и южн. нанять в подмогу, на помощь себе или к нанятому уже. Принанять землицы, в добавок к своей. Принаняли гувернантку, не сладив сами. Мы косцов принанимаем, свои не управятся. Дуй до горы - а в гору принаймем! -ся, страдат. и возвр. Принаниманье ср. длит. принанятие окончат. принаем, принайм м. принаемка ж. об. действие по значенью глаг. Принаемщик м. -щица ж. принанимающий в помощь. Принаемник, -ница, принанявшийся куда, к кому.

ПРИНАПОЛНИЛИ дожди реку, или речки принаполнилися.

ПРИНАРЕКАТЬ, принаречь кого, дать прозвище и приложить кому имя, кроме крестного и прозванья или родового; прозвать. Его принарекли горбатым. Во дни державы кн. Вас. Иванвч., по принарекованию Щуйского, бысть смятение велие, летописн.

ПРИНАРОДНО нареч. публично, гласно, при людях, на миру.

ПРИНАРОЧИВАТЬ, принарочить что к чему, применить, приладить, пригнать, приверстать; приучить, придать навыку, приспособить. Ловушка принарочена перечапом, устроена, приспособлена перевесом (basse cul). К этому делу принарочен особый работник, приучен и приставлен. -ся, страдат. и возвр. по смыслу. Принарочиванье, -ченье, действ. по знач. глаг.

ПРИНАРЯЖАТЬ, принарядить рабочих, сделать дополнительный наряд, прибавить их по наряду. | -кого, нарядить, облечь в наряд, приодеть, разодеть щегольски. Умеют же себя принарядить тафтицей, бархатом и дымкой! Грибоедов. -ся, страдат. или возвр. по смыслу речи. Принаряжанье длит. принаряженье окончат. принаряд м. об. действ. по знач. глаг. Девушки наши страх принарядчивы, любят принарядиться. Принаряжатель, принарядитель м. -тельница ж. принарядчик, -чица, кто принаряжает; принарядчик бол. говор. о наряде рабочих.

ПРИНАСИЖЕННЫЕ яйца, несколько, недавно насиженные.

ПРИНАСТАВИТЬ рукава, брус, шест, наставить немного.

ПРИНАСТИЛО на дворе, снег принастило, стал наст, снег слегся, окреп, держит человека на лыжах.

ПРИНАСТИЧЬ кого, настигать успешно, почти догнать.

ПРИНАСТРОИТЬ кого, подстроить, научить, подустить.

ПРИНАСТУПИТЬ на что, несколько или не надолго.

ПРИНАСУПЛИВАТЬ, принсупить брови, принахмурить, насупить несколько или на время. Что принасупился? Небо принасупилось, знать, ненастье станет.

ПРИНАТРАВЛЕНЫ собаки на волка и на медведя.

ПРИНАТУЖИТЬ ослабшую веревку, струну, прина(под)тянуть. Принатужимся, так подымем или кончим работу.

ПРИНАТУРИТЬСЯ к кому, к чему, твер. приноровиться, подделаться, примениться, привыкнуть.

ПРИНАТЯНУТЬ веревку. | Принатянуть дело, решить с натяжкой, не по правде. -ся, страдат.

ПРИНАХМУРИВАТЬ, принахмурить брови, лицо или -ся. Небо принахмурилось. Осень принахмурилась.

ПРИНАШИВАТЬ одежду, см. приносить.

ПРИНАЯНИЛСЯ он ко мне, нахально, нагло навязался.

ПРИНЕВОЛИВАТЬ, приневолить кого к чему, принуждать, нудить, неволить, заставлять силою, властью; силовать; приказывать, требовать исполненья. Не приневолишь кобылу, так и не повезет. Всякий пленный поляк говорит: меня приневолили! Бог приневолил нас к земле, привязал, укрепил, надо жить. -ся, страдат. и возвр. по смыслу. Не приневолишься к добру, так станешь делать худо. Приневолься, да помолчи: вперед пригодится! А вы, гости, нашу речь послушайте: приневольтесь, скушайте! Приневольтесь собой, покушайте, аль вам хозяйского хлеба-соли жаль? Приневоливанье м. приневоленье окончат. приневолька ж. об. действ. по глаг. Приневольчивый, охочий или сродный неволить, невольчивый. Зима приневольчива, заставит работать, есть надо. Приневольщик, -щица или приневоливатель и приневолитель, -ница, кто неволит, приневоливает.

ПРИНЕМЫВАТЬ, картавить, прикартавливать.

ПРИНЕСТИ и пр. см. приносить.

ПРИНИЖАТЬ, принизить кого, унижать, укротить, смирить, -ся, страдат. и возвр. Принижение, -женность, унижение, смирение, уничижение, покорность,

ПРИНИЗЫВАТЬ, принизать что, к чему, или чего, прибавлять низкою нанизывая, нижучи; низать одно к одному, дополнять низкою. -ся, страдат. Принизыванье длит. принизанье окончат. приниз м. принизка ж. об. действ. по глаг. Принизыватель, принизатель, -ница, принизывающий что, к чему.

ПРИНИКАТЬ, приникнуть, церк. приницати, пригнуться, при(на)клониться; присесть на ногах; припасть, прилечь; прижаться к чему; притаиться. Приникли, от бури, вершины дерев, поникли, склонились долу. Заяц во ржи приник, припал, притаился. Путники, приникнув под забором, уснули. Ребенок приник головкой к груди матери. Приниканье, приник, приника, действ. по глаг. | Приник, -ка, приют, убежище, где можно приютиться, приклонить голову. Ни укрыву, ни принику нет.

ПРИНИМАТЬ или сокращ. примать, принять что, приимать, приять, приемлю, см. приимать, брать или получать; хватать подаваемое. Кто принял от почтаря письмо? один подает (навивает) снизу сено, другой, сверху, принимает. Принять подарок, противопол. отказаться от него. Принять лекарство, выпить. | Принимать гостей, встречать и привечать. Князь принимает по середам, его можно видеть. Барыня не принимает, не может принять, вежливый отказ. | Принимать товар по образцам, быть приемщиком, получать его от сдатчика, бракуя негодное. Принимать у родильницы, быть приемницею, бабкою. Принять младенца от купели, быть восприемником, -ницею, крестным. Принять святое крещенье. От добрых людей хлеб-соль принимаем, а молодца на придачу, ответ сватам. | *Брать в уваженье, во вниманье или уважить, согласиться; слушать, верить, признавать причиной; противопол. отвергать, отрицать. Добрые советы принимай. Не приму я пустых оправданий. Она все сплетни принимает. Все зря делает, и ничего не принимает во вниманье, не глядит, не слушает. Принять в чем участье, участвовать в деле, или содействовать; быть пайщиком и участником промышленного дела; сочувствовать, болеть по ком, брать к сердцу чьи-либо нужды. Принять на себя труд, взять, сделать что в услугу. Принять ученье, последовать ему. Принять кого в милость. Принять намеренье, вознамериться, решиться. Принять расход, убыток на свой счет, на себя, заплатить. Он принял слова твои на свой счет, счел за намек на себя, обиделся. Принять напраслину, муку, побои, претерпеть. Принять что на себя, ручаться или отвечать. Он принял ответ на себя. Вор никого не выдал, все на себя принял. Принять место, должность, занять его, вступить на него, с передачей дел от предместника. Принять команду, воен. повторить или передать, по правилам подчиненности, приказные слова. Принимать пароль, отзыв, воен. получать заветное слово на ухо от соседа. Принять направо, налево, воен. примыкать боком, подаваться в бок, о человеке или отделении людей. Принимать вид, образ, являться в образе чего. Ткань эта не принимает краски, плохо окрашивается. Душа не принимает, нудит, гадит, противно, не могу этого есть. Земля праха его не принимает, он великий грешник. Чай принял запах мыла, полежав с ним. Принять кого за сына, усыновить. Они приняли зятя, взяли в дом. Принять одною за другого, обознаться в ком. Уродила мама, что не примает и яма! Уродила мать что и земля не прим'ат. Приняла б душа, а брюхо не прогневается. Кланяются бельецом, рукодельецем: малое примайте, большому срок давайте; не годится в ручки, так хоть на онучки (от невесты). | Принимать корову, барана, новг. олон. пск: твер. бить, резать или колоть; звероловы говор. принять медведя на рогатину, принять моржа, врукопашную; вероятно и тут разумеют: принять на нож. Принять зверя на щипец, о собаке, залавливать вплоть, хватать. | Принять что откуда, взять прочь, убрать, прибрать, унести, опростать место. Все лишнее надо принять отсюда. -ся, страдат. и возвр. по смыслу речи. В это заведенье принимаются одни сироты. Цветы примутся отсюда, их вынесут. Приняться за дело, взяться, приступить, начать. Все принялись кричать, стали. Приняться за кого, взяться усердно, строго, настоятельно: для обученья, для исправленья, для улики и пр. о растеньях: расти, по пересадке. У него, с легкой руки, все принимается: барабанную палку воткнет - и та растет! Борцы принялись друг за друга, принялись бороться. За худо примись - а худо за тебя. Малый принялся на бабу, вор. женился, и перешел в женин дом, на ее хозяйство. Чужие обычаи редко принимаются в народе, не укореняются. Приниманье длит. принятие окончат. действ. по знач. глаг. Прием и пр. см. приимать. Приниматель, -ница, принимающий что, или кого-либо. Примак, примака м. зап. зять, принятый в дом тестя, тещи; влазень, дворянин, призяченный, привалень.

ПРИНИЩАТЬ, обнищать, при(о)беднеть.

ПРИНОГОТНЫЯ заусеницы. Приноготка ж. растен. Parаnychia. Приноготница, ногтоед, ногтоеда, нарывчик у ногтя.

ПРИНОРАВЛИВАТЬ или приноровлять, приноровить что к чему, приладить, приверстать, пригнать впору, в меру, кстати, по обстоятельствам, по надобности, по времени и пр. | Применять, прилагать, приспособлять. Приноравливай рубку, чтоб меньше стесывать, пригоняй всутычь, комлями туда-сюда. Такая нога, что ни один сапожник не приноровит на нее обуви! Приноровили работу под самый праздник! Наборщик приноравливает верстаточку так, чтоб меньше переносов было. Кулака ко глазу не приноровишь: все синяк будет. К иному случаю не приноровишь ни одного закона. Приноравливай так, чтоб по паре дичи на заряд класть. -ся, страдат. и возвр. по смыслу. Длина якорного каната приноравливается к силе ветра. Заряд приноравливается по ружью. Ко всякой работе надо приноровиться, приспособиться. У него такой нрав, что к нему не приноровишься. Приноровиться на кого ружьем, метиться, целиться, приложиться. Приноравливанье длит. приноровленье окончат. приноров м. приноровка ж. об. действ. по глаг. Приноровка седла. | Приноров, норов, норовец. Лошадь с приноровом. Приноровный, или -вочный, ко приноровке относящ. Он парень приноровчивый, ко всему, ко всякому умеет приноровиться. -вость, свойство это. Приноровщик м. -щица ж. приноравливатель и приноровитель м. -ница ж. кто приноравливает что, или - приноравливается к чему.

ПРИНОРОК м. отнорок, нора при норе, другой лаз.

ПРИНОСИТЬ, в песнях и сев. зап. приношать; принесть или принашивать что куда, кому, доставлять ноской на себе; нести до места, до передачи кому. Вели воды принести. Тебе, принесли записку. Портной принес одежду. Пташка корм принесла птенцам. И посыльный лист приношали, песня. | То же, о стихийных и других силах. Водой много лесу принесло. Туча грозу приносит. Восточный вктер николи дождя не принашивал. К нам принесло поветрик. Отколь тебя принесло? | о животн. родить. Ему жена сына принесла. Шленская овца больше по два ягненка приносит. о растен. то же. Устарелая яблоня ничего не приносит. У нас зерно пять принесло, урожай сам-пят. | Давать, доставлять, сообщать, снабжать, наделять. Дом этот бездоходный, ничего не приносит. Ярмарка принесла мне три гривны на рубль. Мне это не приносит удовольствия, не утешает, нет мне в этом утехи. Что нового принесла почта? А что-то принесет нам будущий год? Приносить жертву, совершать обряд этот, или жертвовать чем, лишаться чего добровольно, на пользу другого. Приносить вину свою, приносить повинную (голову), виниться, каяться, покоряться; приносить вину на кого, церк. приносить жалобу, обвинять кого, жаловаться. Приношу мольбу, благодарность, почтение свое, молюсь, благодарю, заявляю. Принести что в дар, подарить. Принес Бог гостя, дал хозяину пир. То не мудрено, что к воеводе принесено, а то бы мудрено, что хожено, да не ношено! -ся, страдат. и возвр. по смыслу. Говядина приносилась к нам на дом, да плохую носить стали, отказали. Дрова приносятся дворником, а топим мы сами. Ты отколь принесся? Мы принеслись на тройке, примчались. Принеслася туча грозная. Приношенье длит. принесенье окончат. принос м. приноска ж. об. действ. по глаг. Почтальону три копейки за принос. | Приношенье. принос, дар, подарок, или почетное поднесенье чего в подарок; гостинец. Приносы служащим, даже воеводам, встарь были в обычае, почему принос ныне взятка. Принос, свадебн. подарки гостей молодым. Земля любить навоз, лошадь овес, а воевода (а судья) принос. Приносный, к приносу относящ. Приносок,принос, бол. презрительное. Приносная сущ. ж. т. е. комната, назначенная для приноса и приема чего, напр. младенцев, в воспитательном доме. Принощивый, часто и много приносящий. Приноситель, -ница, приношатель; принощик, -щица, приносящий что-либо. | Принашивать, приносить одежду, обувь, износить, носить до ветхости. Всю одежду приносили, обносились. -ся, быть приношену. В сем знач. приносок, приносыш, приношенная, истасканная одежда, обувь, пск. твер.

ПРИНУЖДАТЬ, принудить кого, приневолить, силовать, заставлять. Его всячески принуждали дать согласие, однако она устоял, нудили, настоятельно требовали. Его принудили острасткой, угрозой. Он принужден продать дом, долги его одолели, вынужден. -ся, страдат. и возвр. по смыслу. Иногда человек принуждается обстоятельствами делать то, чего бы и не хотел. Я принудился, и выпил рюмку шампанского, но мне, как всегда, стало дурно. Принужденье ср. принуда и принужа, принука ж. об. действ. по глаг. Принудный, к принуде относящ. Принудчивый, кто любит принуждать, нудить. Принудительный, служащий для при(вы)нужденья. Принудительный заем, выпуск правительством на слово денежных бумаг срочной уплаты, но невольного обращенья. Принужденность, состоянье принуждаемого, неволя. | Аффектация; ломливость, натянутость, неестественность, манерность, чопорность, притворство, жеманность, искусственная, приторная внешность; противопол. природство, простота, прямота, открытость, естественность. Принуждатель, принудитель, -ница, принудчик м. -чица ж. принужала об. кто нудит, неволит, принуждает кого. Принужалка, -лочка, в машинах, пружина, рычажок или иное устройство, которое давит, нажимает, понуждает.

ПРИНУКИВАТЬ, принукать кого к чему, зап. принуждать, понуждать, нудить, неволить; | нукать по временам, понукать. Кляча принукалась, без кнута, не везет. Принука, принужденье, неволя.

ПРИНЦ м. принцесса ж. сын или дочь короля, или вообще лицо королевского семейства. Принцметал, вид желтой меди, семилёр.

ПРИНЦИП м. научное или нравственное начало, основанье, правило, основа, от которой не отступают.

ПРИНЧЬ? Донск. рис, сарацинское пшено.

ПРИНЯТИЕ, принять, см. принимать.

ПРИОБЗАРИТЬСЯ, польститься. Вы на что да приобзарились. Рыбн. IV, 117 (Наумов).

ПРИОБОДРЯТЬ, приободрить кого, придавать бодрости, смелости, надежды, упованья, не дать робеть, удержать от упадка духом, от отчаянья, или ободрить словами. Приободреть, -ся, страдат. и возвр. по смыслу. Приободренье ср. действ. по глаг. Приободря(и)тель, -ница, кто ободряет кого-либо.

ПРИОБОЗНЫЕ погонщики, при обозе состоящие.

ПРИОБОЛАКИВАТЬ или приоболокать; приоболочь и также приоболокти что, кого, приодеть, прикрыть; надеть верхнее, теплое платье, -ся, страдат. и возвр. по смыслу. Приоболокись, ныне морозно. Приоболакиванье и приоболоканье ср. длит. приоболоченье окончат. приоболок м. приоболо(ч)ка ж. об. действ. по глаг. | Приоболока, -лочка, одеяло, ватола; одежда для прикрышки и вообще всякое покрывало.

ПРИОБРАЗИТЬ что, пообделать, пообтесать, дать более приличный вид, образ, наружность.

ПРИОБРЕТАТЬ, приобресть, -сти что, снискать, усвоить себе; промышлять, наживать, добывать; приращать имущество, на(раз)живаться, увеличивать собственность свою. Люди приобретают честным трудом, а он взятками. Он в этом обороте приобрел десять тысяч, получил барыша. Приобресть имя или славу, заслужить. Опытность приобрптают годами. Он приобрел хорошие познания в механике. -ся, быть приобретаему. Приобретанье длит. приобретенье м. действ. по глаг. | Приобретенье, все, что приобретено, усвоено или получено в собственность. Приобретатель м. -ница ж. приобретший что-либо. Приобретательные способности, наклонности.

ПРИОБУЧАТЬ, приобучить кого к чему, приучать, научая дать навыкнуть, дать понатореть. -ся, страдат. и возвр. по смыслу речи. Приобученье ср. действ. по знач. глаг. Приобуча(и)тель, -ница, приучивший кого к чему.

ПРИОБЩАТЬ, приобщить что к чему, приобщевати церк. присоединять, совокуплять, причислять, придавать, прилагать одно к другому в одно целое, в один счет. Приобщить бумагу к делу, приложить, подшить. Общество приобщило себе нового члена, избрало, приняло. Приобщить кого Святых Тайн, причастить, совершить над кем таинство Св. причащения. -ся чему, страдат. и возвр. по смыслу; -чего, приобщиться Св. Тайн, причаститься. Приобщенье, действ. по глаг. Приобщкик м. -ница ж. общник, член общества, собрат, принятый куда-либо в братство. Приобща(и)тель, -ница, приобщивший кого, что чему или к чему.

ПРИОБЫКАТЬ, приобыкнуть к чему, привыкать, приучаться или обживаться с чем; усваивать себе навык, привычку. Везет бык: так приобык! Приобыканье, действ. или сост. по глаг. Приобыклый к чему, привычный, опытный, свычный; -лость ж. сост. по прилаг.

ПРИОГРЕТЬ кого чем, приударить сильно.

ПРИОГРЮШИТЬСЯ, погрузиться, Рыбн. I. 293 (Наумов).

ПРИОДЕВАТЬ малоупотреб. приодеть кого, одеть несколько; натянуть на кого одежду, прикрыть полы одежды; | принарядить, приубрать; | снабдить кого одеждой, дать ее неимущему; | прикрыть чем для тепла, накрыть, за(у)крыть. Дружину твою, княже, птиц криле приоде, а звери кровь полизаша! Сл. о Плк. Иг. -ся, страдат. и возвр. по смыслу. Принакормим алчущих, приоденем нагих. Наземь лег, а плащем приоделся. Девушки ради праздника приоделися. Не на что приодеться, справить одежду. Приодеванье ср. действ. по глаг. Приодежить кого, приодежити церк. одеть, снабдить одеждой. Приодеятися церк. одеться, облачиться, сев. оболоктись, окрутиться.

ПРИОКУТАТЬ или приукутать что, кого, о(у)кутать несколько. -ся, страдат. и возвр. по смыслу.

ПРИОРАТЬ к пашне полосу, припахать, прибавить пашни. | Вся земля приорана, всю землю припахали, вспахали. Приораться к чему, приблизиться ораньем. Приорок м. пск. прибавочная полоса пашни.

ПРИОСАЖИВАТЬ, приосадить лошадь, осадить несколько; | -кого, озадачить, остановить лишнюю бойкость.

ПРИОСАМИТЬСЯ, прибодриться, придать себе духа и бодрости. Приосаниться, почти то же, но бол. относится к внешности; принять степенную осанку, придать себе важный вид.

ПРИОСВЕДОМИТЬСЯ о чем, осведомиться при случае.

ПРИОСЕНЯТЬ, приосенить что чем, прикрыть, преградить от солнца, затенить, притенить, защитить от зноя; | *взять кого под свое покровительство, защитить; | приосенить крестом, благословить. -ся, страдат. и возвр. Приосененье, действ. по глаг. Приосенитель, кто приосеняет.

ПРИОСИЛИВАТЬ, приосилить что, осиливать постепенно, брать верх; осилить несколько.

ПРИОСЛАБЛЯТЬ, приослабить что, ослабить, попуская несколько. -ся, быть ослаблену немного; | ослабевать.

ПРИОСМОТРЕТЬСЯ, осмотреться несколько, понемногу.

ПРИОСНАЩИВАТЬ, приоснастить, оснастить. Они (суда Разина) шелком приоснащены, песня. -ся, страдат.

ПРИОСТАНАВЛИВАТЬ, приостановить что, кого, остановить на время, -ся, страдат. возвр. по смыслу. Приостанавливанье длит. приостановленье окончат. приостановка ж. об. действ. по глаг. Приостановщик, -щица, приостановивший что-либо.

ПРИОСТЕРЕГАТЬ, приостеречь кого, предостеречь, остеречь несколько, посоветовать беречься чего-либо. -ся, остеречься, поберечься, быть осторожным. Приостсрегись, не зашибли бы! Приостереганье длит. приостереженье окончат. действ. по глаг.

ПРИОСТИТЬ что, пригнать в остие или по остию, по центру, установить в самое средоточие.

ПРИОСТОРОЖИТЬСЯ (осторожный) или приострожиться (строгий) вост. принять все меры осторожности, усилить все вниманье свое, напрягая все чувства, чтобы не впасть в оплошность, чтобы не исплошили. Что-то затрещало в лесу, и мы приосторожились. Птица приострожилась, увидала охотника, хочет улететь.

ПРИОСТРЯТЬ, приострить что, заострить, сделать поострее -ся, страдат. Приостренье, действ. по глаг.

ПРИОТВАЖИТЬ кого на что, придать кому бодрости, решимости, ободрить, убедить, поощрить, -ся, быть посмелее, не унывать, прибодриться; решиться, пуститься на что.

ПРИОТВЕДАТЬ чего, отведать немного, вкусить.

ПРИОТВОРИТЬ дверь, отворить ее немного, или ненадолго. -ся, страдат. Дверь ветром приотворилась.

ПРИОТВЫКНУТЬ от чего, несколько отвыкнуть, отстать.

ПРИОТЕНЯТЬ, приотенить что, приосенить, в прям. знач. -ся, страдат. и возвр. по смыслу.

ПРИОТКРЫТЬ сундук, открыть немного или на время.

ПРИОТЛЕЧЬ. Приотлегло горе от сердца, несколько. Маленько приотлегло от сердца, а все тяжело еще!

ПРИОТЛУПИТЬ. Кора приотлуплена, задрана немного. -ся, страдат. и возвр. по смыслу речи.

ПРИОТОПТАТЬ снег у пня, отоптать несколько; приутоптать, то же, но первое знач. бол. топтать вкруг, около чего. Дорожка приутоптана, проторена.

ПРИОХАЧИВАТЬ, (приохочивать), приохотить кого к чему, пристрастить, заохотить, придать охоты, желанья; возбудить охоту, поощрить, ободрить, приманить, заманить к чему; противопол. отвратить от чего, надоесть, надокучить чем, либо приневолить к чему. Брюзгой не приохотишь. Не приохачивай к баловству, после не отвадишь. К ученью надо приохачивать исподволь. -ся, страдат. и возвр. по смыслу. Приохачиванье длит. приохоченье окончат. приохотка ж. об. действ. по глаг..

ПРИПАВЛИНИТЬСЯ, щеголевато приодеться.

ПРИПАДАТЬ, припасть, пре(на)клониться, низенько сгорбиться; присесть наземь, на корточки; прилечь, упасть нарочно, спрятаться, завалиться, залечь. Припасть, молясь на колени; - ниц, лицом к земле. Припадаю к стопам вашими. Лиса припала за колодой. Заяц припал, а собаки перенеслись через него. Припади да подлезь под пряслом. Она обняла ее и припала головою к груди ее. *Припасть к кому сердцем, мыслями, влад. полюбить кого. | Прибывать падая. Снегу припало немножко. | Наставать внезапно, приходить, обнять, обуять. Что это вдруг припало усердье к письменным делам? Грибоедов. Охота учиться припала! На него припала страсть браниться. | Хворать, хилеть, недомогать, болеть. Что-то он частенько припадает. Он совсем припал, слег. Припадать на ногу, прихрамывать. День припадает, вечереет. Дни припадают, умаляются. Ветру припало, беломорск. усилился; тихо припало, затихло. | Припадать? пск. твер. льстить. Припадающий стар. кающийся, состоящий под эпитимиею, отлученный от церкви, и стоящий наособе, с оглашенными. Припаданье ср. длит. припаденье окончат. припад м. припадка ж. об. действ. по глаг. Припаданье на молитве. Припаденье к стопам. Припад снегу. Припадка к воде. Пить припадкой или в припадку, легши лицом прямо на воду. Кто на войне не бывал, тот припадкою (или в припадку) воды не пивал. Рад бы и в припадочку напиться. Из полуведра, да не чарочкой, а в припадочку. Припадок м. внезапная, бурная и короткая болезнь; приступ болезни, особенное временное проявленье ее. Припадок головокруженья, обморока или дурноты. Припадок лихорадки, перемежающейся; срочная пора ее. Припадок падучей. Падучую называют и просто припадком. | Внезапный приступ страсти. Припадок гнева, отчаянья, великодушия. Припадковый, припадочный, к сему относящ. | Припадочный, в виде сущ. одержимый припадками, падучею. Припадливая земля, южн. подзолистая почва, т. е. влажная, тяжелая, холодная и кислая: глина, с тонким слоем чернозема, и с подпочвой илистой и глинистой опоки. Припадчивый, склонный к припадкам, болезненный; | пск. жадный, лакомый. Припадатель, -ница, припадчик, -чица, кто припадает. Припад? ж. зап. подзол, иловатая, беловатая глина.

ПРИПАЗУШНЫЙ, при пазухе находящийся. Припазушина, место, простор около пазухи, напр. овинной.

ПРИПАИВАТЬ, припаять что к чему, скреплять, соединять паяньем, пайкою, расплавленным металом. Лейка распаялась, носок отпаялся, отдай припаять. -ся, быть припаяну. Припаиванье длит. припаянье окончат. припой м. припайка ж. об. действ. по глаг. | Припой, паяльный состав, легкоплавкий сплав, который всегда бывает менее огнестоек, чем паяемая вещь. Самый плавкий припой, это одно олово; серебряный, золотой припой, сплавы серебра, золота с оловом и свинцом; медный припой, которым паяют и железо, медь с оловом; припоев медных различают два: крепкий и слабый или мягкий. | Припой, -ек, сиб. арх. закраины берегового льду. | Припайка, припаянная часть вещи, приставка. Припойный, к припою относящийся. Припа(о)йчивый, хорошо принимающий припой, удобно паяемый. Припаиватель, припаятель м. кто припаял что-либо; паятель, паяльщик. ПРИПАИВАТЬ, припоить кого, приманить, привадить, привлечь поя, потчуя и лакомя напитком, или | опаивая, привораживая к кому наговорным пойлом. Кабачники припаивают прислугу, соблазняя ее на кражу. Эта баба припоила молодца. | Припоить гостей наповал, на(у)поить; припоить все вино, испотчивать, дать выпить все. -ся, быть припоену, в разных знач. Припаиванье длит. припоенье окончат. припой м. припойка ж. об. действ. по глаг. | Припой, припойное зелье, пойло знахаря. Припаиватель, -ница, кто припаивает к себе людей. ПРИПАИВАТЬ, припаить кого, дать пай, принять в артель, в товарищество на паях, принять в пайщики, дольщики. -ся, пристать к делу, обороту на паях, взять пай, долю.

ПРИПАЛЗЫВАТЬ и приползаать, приползти, приползть куда, притащиться ползком, дойти лежа, пресмыкаясь, ползя, противопол. от(у)ползать. Змея, букашка приползла. Собака, убоясь побоев, приползла с покорностью. Раненый насилу приполз к селенью. Припалзыванье или приползанье ср. длит. приползенье окончат. действ. по глаг. Подобраться в приползку, вприползку, ползком.

ПРИПАЛИВАТЬ или припалять, припалить волоса, бороду, прижечь, опалить, подпалить, осмалить южн. Жаркое припалено. | Припалить все дрова, пожечь, сжечь. -ся, быть припалену. Припаливанье ср. длит. припаленье окончат. припал м. припалка ж. об. действ. по глаг. Пироги с припалом. ПРИПАМЯТОВАТЬ что, припомнить. Припамятованье, припоминанье, воспоминанье.

ПРИПАРИВАТЬ, припарать что чем, парить часть тела, прикладывать теплую примочку к опухоли, к больному месту. Нарыв припаривают булкой с молоком, или разварным льняным семенем. -ся, быть припарену. Припариванье длит. припаренье окончат. припарка ж. об. действ. по знач. глаг. | Припарка, чем парят больное место; это теплая примочка разного состава, в которую макают ветошку; или разогретое месиво. Задать кому припарку, высечь. Припарковый или припарочный, к припарке относящ. Припарщик м. -щица ж. кто припаривает.

ПРИПАРХИВАТЬ, припорхнуть, подпархивать, едва порхать. Пташка припархивает в траве, она мошек ловит. Кабы не припорхнула, никто б ее не увидал. Припархиванье, действ. по глаг.

ПРИПАСАТЬ, припасти что, готовить в запас, про, на запас, вперед; заготовлять, добывать, копить для предвидимой нужды. И хомячишко на зиму припасает. Что припасаешь, то и с собой понесешь. Что припасешь, то и понесешь (то и пожуешь, и сосешь). Что припасла душа, то и на тот ссвет понесла. Мы припасали, а они пришли, да и взяли. -ся, быть припасаему. | Собираться куда или делать что. Припасайся в дорогу. Припасанье м. припасенье окончат. припас м. припаска ж. об. действ. по глаг. | Припас, все, что припасено, припасается; запас, заготовляемые для чего-либо вещи. Съестной припас. Военные припасы. Строевые припасы. | Снасть, снаряд, все нужное для известного дела, промысла. Рыболовные припасы. Без запасу не станет припасу. охотничьи припасы, принадлежности. И на мой припас гроза нашла. Припасный, к припасу относящ. Припасливый человек, у которого есть всякий припас, или кто заботлив о припасе. Припосатель, -ница, припасающий что-либо. Припасиха ж. заботливая хозяйка; | лето, время сбора съестных припасов. Лето припасиха (или припаси-ка), а зима прибериха (прибери-ка). Припасник м. место для храненья съестных припасов, чулан. Припасок пск. твер. подпасок, мальчик, в помощь пастуху.

ПРИПАСТЬ, см. припадать.

ПРИПАХИВАТЬ, припахать что, вспахать прибавочный участок к прежнему, увеличить запашку. Ныне он ко ржаному полю припахал еще полосу. | Припахать всю землю, выпахать, истощить, по недостатку земли. | Припахать сошник, лемех, притупить, истереть, либо изломать многим употребленьем. -ся, быть припахану. Еще с десятину припашется. | У нас вся земля припахалась. | Соха, лошадь припахалась, негодна. Припахиванье длит. припаханье окончат. припашка ж. об. действ. по глаг. | Припашка, припашек м. или припашь ж. припаханный участок земли; дальняя пашня, в пустоши. ПРИПАХИВАТЬ, припахнуть, дуть слегка, веять по временам; дунуть; | приносить ветром и веяньем, дуновеньем воздуха. Втерок едва припахивает, рябит озеро. Припахни на меня веером ветру. Откуда-то вонь припахнуло, нанесло, надуло. Припахиваться веером. | Припахнуться тулупом, запахнуться, прикрыться. ПРИПАХИВАТЬ чем, пахнуть несколько, издавать немного запаху. | *Это припахивает чем-то нехорошим, грозит.

ПРИПАШКА, см. припахивать, в знач. пахать.

ПРИПАЯТЬ, см. припаивать.

ПРИПЕВАТЬ, петь к чему, причем, сопровождать что-либо пеньем, песнью; подпевать. Животворящей Троице трисвятую песнь припевающе, песня херувим. Захотев спать, малютка сам себе припевает. Сапожник работает припевая. Жить припеваючи, в довольстве, достатке. Припевать к песне, повторять за каждым разделом песни одно и то же, припев. Припетый, пск. твер. отпетый, умирающий, безнадежный. Нужда и плачет (и горюет) припеваючи. -ся, быть припеваему. Припеванье длит. припев м. припевка ж. об. действ. по глаг. Тому вещий Боян и првое припевку смысленый рече, Слово о полку Игореве | Припев, что припевается после каждого отдела песни, куплета, строфы; твер. припесня; в русск. хороводных песнях иногда за каждым стихом; припев поется своим напевом, особым; в словах его, по себе, немного смысла, но он как бы подкрепляет слова песни. В церк. чине припев, стих из псалмов, припеваемый к стихире или к тропарю. Канарейка с припевом чижа, перенявшая у чижика растянутое окончанье или вынос песни его. | Припевка, вологодск. свадебн. припевок м. пск. твер. похвальная или корительная песня, припеваемая кому-либо. Припевный, -вочный, к припеву относящ. Припеватель, -ница, припевала об. кто припевает. Припеть все песни, спеть все сряду, сколько знаешь. Мне эти песни припелись, прискучили, надоели.

ПРИПЕКАТЬ, припекти или припечь что, припалить, прижарить, прижечь на огне, дать зарумяниться, дать пригореть; | о солнце, припалить, присушить зноем. Пирог с исподу припечен немного. Припекать кудри, завитки, волоса, завив в бумажку, прихватывать их горячими щипцами, или прямо навивать на горячие круглогубцы. | *Припечь кого, допечь, донять, прижать. | Припечь что к чему, прижарить, дать крепко пристать от жару. | Припечь всю муку, извести всю на хлебное. Что в доме было, все прижарили, припекли! -ся, быть припечену, в разн. знач. | Прижечься, пригореть. | О хлебе: выходить весом более, противу веса муки, или против положенья о припеке. Припеканье длит. припеченье окончат. припек м. припека ж. об. действ. по глаг. | Припек или припека, что пристало, прилипло от печенья, спеклось в одно. С боку припека, докучливый, навязчивый человек. Это не родня, а так, с боку припека. | Присушенное в печи, пригорелое место. | Волдырь, шишка на хлебе. | Костр. пресная лепешка, иногда кренделем. | олон. мелкая житная (ячная) крупа, коею посыпают печенье, ставя его в печь, и вообще посыпка на лепешки, блины, как мак, лук, яйца и пр. | Солнопек, припек солнца, место, с которого солнце во весь день не сходит, жарит, печет, зноит. | Припек, прибыль, при(на)рост по весу, припек муки на хлеб, приспорье. | Всякий барыш, нежданная нажива, лишки, росты. | Солнечный ударь, ожег. | Прибыль, по весу, вообще, в печеном хлебе, противу весу муки, 15-18 ф. на пуд. В войсках назначен известный припек на хлеб. Припек, от разной муки, неодинаков. При смеси ржаной и картофельной муки припеку выходит больше. | Собств. излишек противу обычного припеку в хлебе, прибыль противу положенья. | Припек, порча хлеба на всходе, при внезапном зное и мокрой земле, которая обращается в парник. | Смол. припечек, лежанка, или лавка у печи. | Твер. небольшой хлебец; пекутся к св. неделе, один отдают причетникам, прочие берут в поле, при посеве. Припечек м. или припечье ср. опечек, опечье, подпечье, основа печи; | место перед печью, перед топкой. | Припечек и припечь ж. пск. лежанка при печи. Припечник м. вологодск. пирожное из тонкого, пресного блина, наливаемого ячной кашей с простоквашею. Припечка ж. начинка пирога или разная приправа: творог, сметана, жмыхи и пр. Припекальный и -кательный, для припеканья служащий. Припекатель, -ница, припекальщик, -щица, припекала об. кто припекает что, кого. Припекала, бранное лукавый и злорадный человек. Припечатывать, припечатать что, о печати письменной, прибавить, присоединить к тому, что печатается. В книге этой припечатана еще заметка издателя. Припечатать в газете объявленье, напечатать. | о печати сургучной, прикрепить печатью и приложить к чему печать, во избежанье подлога вещи. Припечатать облаткой, приклеить. -ся, быть припечатану. Припечатыванье длит. припечатанье окончат. припечатка ж. об. действ. по глаг. | Припечатка, статейка, припечатанная в чем или где-либо. Припечатыватель, припечататель м. -ница ж. припечатавший что-либо.

ПРИПЕЛЕНОК м. (пелева) род сеней, связь риги с овином.

ПРИПЕН м. (пеня) росты, проценты; | пример, припек, всякий избыток товара против счету; | нарост, прибыток, барыш, прибыль. Занял, да по гривне с рубля на месяц припену отдал. За выдачу взаймы хлеба, у нас по гарнцу на меру припену берут. У него в торговле рубль на рубль припену приходит. Припенный, к сему относящ. Припенять на кого что, насказать в жалобе своей лишку, то, чего и не было.

ПРИПЕНИТЬ мыло, лошадь, вспенить несколько.

ПРИПЕРЕДОК м. арх. новг. передбанник, сени, передняя у бани.

ПРИПЕРЕТЬ, см. припирать.

ПРИПЕРСТОК м. шестой перст, пальчик, уродливость.

ПРИПЕРЧИТЬ что, при(по)сыпать перцем. *Аль тебе приперчило? стало горько, невыносимо, спешно.

ПРИПЕЧАЛИТЬ кого, опечалить немного, пригнести печалью, -ся, опечалиться, пригорюниться, стать грустить. Что верны слуги мои припечалились?

ПРИПЕЧАТАТЬ, припечь, припечек и пр. см. припекать.

ПРИПЕШАТЬ, стать пешим, утратив коня; | стать в пень, в тупик или опешить; | устать, притомиться, выбиться из сил. Казаки наши в турецкую войну припешали, много коней пало. Уже соколома крильца припешали поганых саблями, Слово о полку Игореве

ПРИПЕЩАТЬСЯ? сиб. брезговать.

ПРИПИВАТЬ, пить иногда, упиваться. Всем бы он хорош, да припивает. | - что или чем, запивать при чем. Ест, да припивает винцо винцом. | Припивать, припить вино, пиво, выпить все, что было. Пили, ели, кудрявчиком звали (хозяина); припили, приели - прощай, шелудяк! -ся, быть припиваему; | люди припились к вину, навыкли пить, пьют помногу; | опротиветь от непомерного употребленья в питье. Сусло припивается, а хлеб не приестся и бражка не припьется. Припиванье длит. припивка ж. об. действие по глаг. Водка, настоянная на живой, щуке, припивчива; от нее мерзит после, и запойники бросают пить. Припивоха об. припивоха, пск. кто охотно пьет на чужой счет.

ПРИПИЛИВАТЬ, припилить досок, фанерок, добавить, дополнить пилкой; | припилить все дрова, покончить пилкой. -ся, быть припилену. | Пила припилилась, испортилась, иступилась. Припиливанье длит. припиленье окончат. припилка ж. об. действ. по глаг.

ПРИПИНАТЬ, припнуть кого к чему, прижать пинками, пинком. Ты отколь припнулся сюда? пришатился.

ПРИПИРАТЬ, припереть что, притворить, запереть некрепко, слегка, немного или на время. Дверь была едва приперта, и весь разговор их был слышен. Приприте окно, покуда больной, здесь. | Прислонить, приставить. Слеги стойком приперли к стене, и обили штукатурку. | Прижать сильно, плотно, крепко, более стойком. Припереть дверь поленом, подпереть, чтобы нельзя было отворить ее снаружи. Припереть кого к стене, прижать, притискать, притеснить. Его в толпе приперли кругом, чуть не задушили. Неприятеля приперли к реке или к болоту. | *Припереть кого, лишить всяких уверток, не дать уклониться, вынудить к прямому действию. | - что, притаранить, притащить, принести громоздкую, тяжелую вещь. Приперто не валится, а приколешь, так не пищит (казачья). -ся, страдат. Припиранье длит. припор м. об. действ. по глаг. | Припор, чем что-либо приперто; подставной к воротам запор. | Плотина, гать, пересыпь, гребля; самый пруд, припертая забойкой и насыпью вода. Стрелять в припор, в упор, вплоть, почти уперши дуло оружия. И в припор (стрелять) не обухом (бить): все промах живет. *Он его в припор допрашивал, не давая ходу. В припор работать, весьма пристально, изо всех сил. Лошадь в припор дошла, доехала в припор, наткнувшись прямо на что. Изба их стоит на самом припоре, вор. на припоре солнца, на припеке. Припорка, припирка ж. редко в знач. действия; | чем припирается что-либо: припор или запор; насторожка в западне; язычок на пяльцах, в машинах, коим припирается зубчатое колесо. Припорный шест, заклев. Припорный выстрел. Припорная работа, тяжелая. Припорковый и припорочный, к сему относящийся. Прип-орчивый, охочий припирать; припористый, сильно припирающий. Припорок, шесть, полено, чем что приперто. Припиратель, -ница, припорщик м. -щица ж. припирала об. кто припирает кого, что. Припертень, притеснитель, прижимщик, обидчик, наступник.

ПРИПИСЫВАТЬ, приписать что к чему, прибавлять к написанному, сделать припись, приписку. Припиши от меня поклон, в письме. | -кого куда, к чему, причислять, числить где по спискам, назначать в общину, в ведомство и укреплять при нем, противопол. отчислить. Все крестьяне должны быть приписаны к сельским обществам. Для правки дорог, к ним приписывают, по участкам поселян. | -что кому, чему, придавать, присвоять, считать свойством его; | относить что к чему, находить повод, причину, считать последствием чего. Открытие Нового света неправильно приписывали моряку Америку. Ему приписывают не только хитрость, но даже лукавство. Не приписывай горячности моей властолюбию, а припиши ее страстному желанию добра. -ся, быть приписану. | Приписаться в мещане, в купцы, причислиться, вступить в число членов этой общины. Купцы и мещане обязаны приписываться к городам. Приписыванье ср. длит. приписанье окончат. припись, приписка ж. об. действ. по глаг. | Приписка, что приписано. Рукопись XV века, а приписка позднейшая. Приписка в письме, постскрипт, прибавка ниже подписи, означаемая: Р. S. или Прп. В важных документах всякая приписка и недописка оговаривается в конце. | Припись, приписка, во всех знач. | Стар. излишек, прибавка по счету, вроде пени. Занял полтину денег прямых ( т. е. истых, наличных) без приписи, а по прошествии срока давать росту по расчету. | Стар. подпись, вернее скрепа, ручательство за верность. За приписью дьяка. Подьячий с приписью, стар. скреплявший бумаги, подписываясь ниже. Подьячий, с приписью урывай-алтынник, с прозвищем. Приписной, приписанный, к приписке относящ. Приписная статья к договору, прибавочная, дополнительная. Приписные души, приписанные со стороны, после переписи. Приписной город, стар. что ныне уездный, приписанный, по управленью, к областному, губернскому. Приписыватель, -писатель, -ница, припищик, -щица, кто приписал что, кого, в разн. знач.

ПРИПИХИВАТЬ, припихать, припихнуть что куда, к чему, присунуть, придвинуть, прижать, притиснуть толчком. -ся, быть припихнуту. Припихиванье длит. припи(е)х м. об. действ. по глаг.

ПРИПЛАВЛИВАТЬ и приплавлять, приплавить что куда, доставлять сплавом или сгоном по воде, по теченью, водой. Приплавить барки, плоты, лес, дрова россыпью. | Расплавлять добавочно, плавить, топить, чего недостает в прежней плавке. -ся, быть приплавлену; | прибывать самому сплавом, водой. Приплавливанье ср. приплавленье окончат. приплав м. приплавка ж. об. действ. по знач. глаг. Приплав судов, на судах, приплытие, приход водою. | Приплав, пск. твер. портомойный плот. | Приплав и приплавь ж. нанос, прибой, выкид; что водой принесло, прибило к берегу, или выкинуло. Приплавной, приплавленный. Приплавище ср. арх. волжск. приплывище, куда приплывают, где пристают суда; пристань, исады; | гавань, портовый город, пристанище торговым судам. Тут кораблям приплавище, песня. Приплывать, приплыть куда, прибыть на судне, на лодке; или | достигнуть места плывя, плывучи, пловом, вплавь. Приплыванье длит. приплытие окончат. приплыв м. об. действ. или сост. по глаг. Приплывной, приплывший. Припловуха, по р. Вычегде (вологод.) крестьяне отправляются, с дочерьми невестами, в лодке, забрав приданое в коробьи, на сольвычегодскую ярмарку (8 июля), где девки сидят разряженные при своем приданом на берегу; женихи смотрят и выбирают: это припловухи.

ПРИПЛАКИВАТЬ сев. причитать жалобно, припевать по покойнике, или по невесте, оплакивать гибель девичества ее; для этого на свадьбах бывают наемные женки, плачеи, плакуши. Приплакать горе, перетужить и успокоиться. Не все горе приплакать, не все притужить. Приплакиванье, плач, причет, причитанье. Приплачка, заплачка, свадебная плакучая песня, обрядный плач. ПРИПЛАСТОВЫВАТЬ, -пластовать что к чему, наложить пластом и соединить в одно; прибавить пластов. -ся, страдат. Припластовыаванье, припластованье, действ. по глаг.

ПРИПЛАЧИВАТЬ, приплатить или приплатать заплатку, наложить и пришить, заплатать, вычинить одежу. -ся, страдат. Приплачиванье длит. приплаченье, приплата, действ. по глаг. Приплатить заплату и приплатить доску, обшивку одно и то же, от плотный. | Приплата, пск. твер. подметки к сапогам; вообще, заплата. ПРИПЛАЧИВАТЬ, приплатить что (сколько) к чему, доплачивать, додавать, прибавлять, увеличивать плату; давать придачи при мене. | Приплатить все долги свои, погасить, уплатить. -ся, быть приплачену; | поплатиться, заплатить чем-либо за свою или за чужую вину. Они набедили, а я за них приплатился. Приплачиванье ср. длит. приплата ж. об. действ. по глаг. | Приплата, что приплачено. Приплатчик, -чица, кто приплатил что кому-либо. Приплатные деньги.

ПРИПЛЕВЫВАТЬ к чему, говоря или делая что, по временам плевать. По плотницкой привычке, и рубит, и кряхтит, и в рукавицу приплевывает. Приплевыванье, приплев, действ. по глаг. Приплевчатка? растен. Cynosurus cristatus.

ПРИПЛЕНОК м. ниж. ард. поколенье, порожденье, кровь и плоть, приплод, говор. о детях. И всего-то у меня один припленок!

ПРИПЛЕСКИВАТЬ, -плескать, приплеснуть что, плеская приносить, прибивать волнами. Волна приплеснула и выкинула карасика. -ся, быть приплеснуту. Приплескиванье длит. приплесканье окончат. приплеск м. об. действ. по глаг. | Приплеск, прибой волны; | или приплесок вост. приполоск (приполаскивать), заплесни, береговая полоса, особ. по песку, до коей волна досягает, образуя застругу. Гуси сидят на самом приплеске. Приплески идут иногда уступами по берегу, означая различную высоту воды в разное время года. На приплеске не стройся, а под капель избы не ставь.

ПРИПЛЕСНИВАТЬ, приплеснить веревку к веревке, морск. прирастить, срастить, привить без узла, пробивая прядь под прядь. -ся, страдат. Приплесниванье ср. длит. приплесненье, действ. по глаг.

ПРИПЛЕТАТЬ, приплесть и приплести, приплетывать что к чему, плетя прибавлять, связывать, скреплять плетеньем. Она не подвязывает, а приплетает косу, или подплетает. | *Припутать что постороннее, не идущее к делу, некстати. К чему он тут приплел свои анекдоты? К этому делу приплели многих. -ся, страдат. и возвр. по смыслу. Плющ и хмель приплетаются ко всему. | К чему ты тут приплелся, никто тебя не просил! Он как-то приплелся к ним в родство. | Через силу дойти. Так устал, что едва приплелся, притащился. Приплетанье длит. приплетенье окончат. приплет м. приплетка ж. об. действ. по глаг. | Приплетка, косоплетка, ленточка. Приплетный, к приплету относящ. Приплетной, приплетенный. Приплетчивый, легко либо охотно приплетающий, -ся. Приплетатель м. -ница ж. приплетчик, -чица, приплетальщик, -щица, и бранное Приплетала об. (сплетник) приплетающий что, кого.

ПРИПЛОЖАТЬ, приплодить что, приумножить, плодить, и тем приращать; размножать или -ся; о животн. рожать, приживать поколенье; о растен, отрожаться, расплодиться от семени или от корня; относя старанье, заботу о сем к человеку, говор. также: Новый хозяин приплодил много скота, яблонь, вишен, развел, размножил. Приплодить копейку, нажить, добыть и сберечь. *Добро добро припложает, а худо-худо. -ся, страдат. и возвр. по смыслу. Припложенье ср. приплод м. размноженье вида, рожденье; приращенье, умноженье, рост, прибыль. | Что приплодилось или припложено. Скот отдают на прокорм из приплоду, т. е. весь приплод за зиму (или часть) отдают за прокорм. Всякое хозяйство приплодом стоит. Скот домашнего приплода удатнее или спорее. Каков род, таков и приплод. В хороший год хорош и приплод. В плохой год плохой приплод. В какой день приплод в доме, в тот ничего (в ссуду) не дают. Из половинного приплода хорошо давать, да нехорошо брать (т. е. за припуск животных или брать взаймы семена). Приплодный скот, вновь припложенный. Приплодливый, который скоро, легко плодится, плодливый. Приплодок, вообще скотина, птица или дерево припложенное. Припложитель, -ница, приплодчик, -чица, приплодивший, приумноживший что-либо.

ПРИПЛОЧИВАТЬ или приплочать, приплотить что, приладить и приделать плотно, точно, верно и крепко; | продолжить плоченое, прибавить к нему, наставить его. Приплотить печь разделкой, заложить кирпичом простор до стены или до потолка. Приплотить бревна к плоту. Приплотить плотины. -ся, страдат. Приплочиванье ср. длит. приплоченье окончат. приплот м. об. действ. по глаг. | Приплот, приплоченная часть.

ПРИПЛУТАТЬ что к чему, припутать; -ся, припутаться; | прибрести плутая, шатаясь.

ПРИПЛЫВАТЬ, приплыть и пр.. см. приплавлять.

ПРИПЛЮЩИВАТЬ и приплюскивать, приплюснуть что, сплющить, сплюснуть, придавить и расплющить, пригнести доплоска. Приплюснув рожицу свою к окончине, глядит. -ся, страдат. и возвр. по смыслу. Поскользнулся по слякоти, шлепнулся, да так и приплюснулся к мостовой! Приплющиванье, -плюскиванье длит. приплющенье окончат. приплюск м. действ. по глаг. | Приплюск, приплюснутое место, и пр. притиск у хлеба, коврыги.

ПРИПЛЯСЫВАТЬ, плясать слегка причем, к чему. Сам поет, сам приплясывает. Поводильщик орет, медведь ревет, коза приплясывает. Приплясать куда, придти пляшучи, приплясывая дорогою. Приплясыванье ср. припляс м. припляска ж. действ. по глаг. Поет с приплясом. Девки кругами ходят, круги водят с припляской.

ПРИПОГОДИТЬ что, безличн. пригнать, принести погодой, ветром. Припогодило суденышко ко крутому бережку.

ПРИПОДНИМАТЬ или приподымать, приподнять, редко приподъять что, поднять несколько, немного, во всех знач. Приподнять гирю, отделить руками от земли. Приподнять половицу, вскрыть на время. Приподнять парус, повысить. Место под дом приподнято насыпью. Он приподнял дом, надстроил, повысил стены, прибавил ярус, связь. Весть о мире оживила и приподняла упадшую торговлю. Приподыми ребенка, чтоб лучше видал! -ся, страдат. и возвр. по смыслу. Занавес приподымается и опускается, по надобности. Больной приподнялся, сидит. Приподымись-ка, на мою рукавицу сел! Дай приподымусь на цыпочки, не увижу ли! Ребенок приподнялся, вырос. Травы стали приподыматься, поправляются, растут. Где кора земли приподнялась, там стали горы, а где осела, там моря. Приподы(дни)манье длит. приподня(дъя)тие окончат. приподым, приподъем м. приподымка ж. действ. по знач. глаг. Приподымный, к приподъему служащий, относящ. Приподымчивый, приподымистый, сильно и много, легко приподымающий. Приподыматель или приподнятель м. -ница ж. прыподымщик м. -щица ж. приподымающий что-либо.


В. Даль ПРИПОДНИЦА-ПРИСТАВЛЯТЬ

ПРИПОДНИЦА-ПРИСТАВЛЯТЬ

ПРИПОДНИЦА пск. исподница, юбка; | стан женской рубахи.

ПРИПОДОК м. пск. очаг, шесток русской печи, при поде.

ПРИПОЙ, припоить и пр. см. припаивать.

ПРИПОЛ м. перм. полы одежи, а более пола, собранная кошелем и нагруженная чем-либо, как пригоршня. Припол хлеба, овса, земли. Ныне весь умолот с копны в приполе унесешь, скуден. Мужик, в сказке, жару в приполе принес. Приполок, приполица, приполье, количество чего-либо, забранное в припол, в полу; ноша в поле. Приполок, -лочек, полица, поличка, полочка. ПРИПОЛ м. приполье ср. пск. подполье, погребок под избою, с голбцем или с западнею.

ПРИПОЛАСКИВАТЬ, приполоскать, приполоснуть что, приплеснуть, прибить волной, принести или выкинуть водой. -ся, страдат. Приполаскиванье длит. приполосканье окончат. приполоск м. об. действ. по глаг. | Приполоск, приплеск, см. приплескивать.

ПРИПОЛЗАТЬ, приползти и пр. см. припалзывать.

ПРИПОЛНЯТЬ, приполнить что, по(до)полнить, при(до)бавить до известного количества. Тут до ста рублей, приходится приполнить пять рублей. -ся, быть приполняему; | прибывать, прирастать. А семейка ваша, никак, ведь приполнилась? Приполненье ср. приполн м. приполнка ж. об. действ. по глаг. Приполн воды, прибыль. Приполн месяца, на приполне прибыль, от новолуния до полнолуния. Приполнок м. или вост. и стар. приполонок, прибавочная, дополнительная часть, добавка. А дали на той земли девять сороков белки и приполонка жита семенного, стар. Приполнчивый, легко, охотно, скоро приполняющий, -ся. Приполнятель, приполнитель, -ница, приполнщик, -щица, приполняющий что-либо.

ПРИПОЛОК м. приполичка ж. полка, полочка; | наделка, при каком-либо снаряде, в виде полочки; | приступок, уступ. Берег крутой, в три приполка, уступа. Надо бы у голубятни приполок приделать. Приполковый, приполочный, к приполку относящ.

ПРИПОЛЬНЫЙ твер. близкий к полю, к полям, соседний с ними. Припольщик, -щица, сосед по полям.

ПРИПОМИНАТЬ, припомнить или припомянуть что, припамятовать, вспомнить, приводить себе на память; | - что кому, напомнить, привести на память другому; | припомнить что, запомнить, удержать в памяти. Я, кстати, припомнил еще такой случай. Не могу припомнить всего, позабыл. Припоминай ему почаще об этом деле, он забывчив. Я тебе припомню это! угроза. Сколько ни твержу урок, никак его не припомню! -ся, быть припоминаему; | приходить на память; или взбрести на умалит. Старое добро, что пирог с луком, припоминается! Припоминанье длит. припомянутие окончат. припомин м. припоминка ж. об. действие по знач. глаг., припамятованье. Припоминательный, припоминный, для припомина служащий. Припоминчивый, часто, легко, скоро припоминающий. Припоминатель, -ница, припоминщик, -щица, кто припомнил что-либо. Припоминник м. памятная книжка, куда что записывают, для памяти.

ПРИПОПОНИТЬ лошадь, шуточн. ряз. приударить, подогнать.

ПРИПОР, см. припирать.

ПРИПОРАШИВАТЬ, припорошить что чем, присыпать, посыпать, припудрить, покрыть слегка порошком, мелкими частицами чего-либо. Припорошить штопин (зажигательную нить) пороховою мякотью. Этот пирог припорашивают сахаром. Землю припорошило снежком. Не люблю я письмо песком припорашивать. Припорошило безличн. выпала небольшая пороша, -ся, страдат. Припорошиванье длит. припорошенье окончат. припорошка ж. об. действ. по знач. глаг. Малярные припорохи ж. мн. трафаретки, притруски, прорезные или проколотые узоры, для припорошки углем или мелом.

ПРИПОРИТЬ. см. припорять.

ПРИПОРНЫЙ, припорка и пр.. см. припирать.

ПРИПОРОЖНЫЙ, у порога, при нем находящийся. Припорожек м. приступок, ступень у высокого порога, одна ступенька у входа.

ПРИПОРОМИТЬ кого, влад. ниж. пристроить, приютить, дать или найти пристанище, службу, хлеб. Мне бы детей припоромить, о своей голове не тужу! | - что, притаранивать, притащить громоздкую вещь. Что ты не припоромишься куда, все шатаешься! Припоромок м. южн. зап. пристань для парома.

ПРИПОРОШИТЬ, см. припорашивать.

ПРИПОРЯТЬ, припорить что, припасти, приготовить ко времени, к поре, ко строку. Припорить соху, борону, косу. -ся, страдат. | Приготовиться, собраться во время. | Пригодиться. Вот и окосок припорился! пригодился. Народ приспособил к этому корню навязанное ему слово: припорция, должная мера.

ПРИПОСТИТЬСЯ к кому, есть постное кстати, заодно, по случаю пощенья другого.

ПРИПОТИТЬ что, мн. запотить все. Все рубахи припотишь, а работой не удивишь. Тельце мое припотело, за(вс)потело.

ПРИПОЧИВАТЬ припочить или припочинуть, прилечь для отдыху; соснуть немного. Не дает тебе забота припочить! Припочивал святый Димитрий, стхр.

ПРИПОШИВАТЬ, припошить (или припашить?) что, пришить запошив, загнув кромку в рубец или в шов. -ся, страдат. Припошивка ж. действ. по глаг.

ПРИПРАВЛЯТЬ, приправить что к чему, пригнать, приладить, приделать. Приправить гвоздь к бочке. Приправлять набор, типограф. устанавливать, ровнять, готовить для печати. | - что чем, сдобрить, примешать чего, подболтать, для приданья вкусу. Приправить щи, подбелить. Подливы приправляют разними соями. | *Он роман свой приправил разными страстями, да толку мало. -ся, быть приправлену. Масляная краска приправляется скипидаром. Приправленье ср. приправа, приправка ж. действие по глаг. | Приправа, все то, чем приправляют, сдабривают что-либо. | вологодск. свадебное приданое. Без приправы не берут девки. | Пск. твер. справа, снаряды, снасть, сбруя. Крестьянская приправа. Приправка набора, в типограф. изготовка его для печати, пригонка, прировненье. Французская кухня выезжает на приправах. Приправный, приправочный, к приправе, в разных знач. относящ. Приправной, приправленный. Приправчивый, кто хорошо, скоро что приправляет. Приправлятель, -ница, приправщик, -щица, приправляющий что-либо.

ПРИПРАШИВАТЬ, припросить чего, просить прибавки, допрашивать еще к данному, к тому, что есть. Гривну дали на чай, да еще гривну припросил. У ямщиков привычка всегда припрашивать. Володимер Андреевич нача припрашивати вотчины у Мстислава, летописн. | Просить придачи, при мене вещей. Я бы обменил дом свой на дачу, да много припрашивают. | Запрашивать лишку. В этой лавке всегда запрашивают. | Упрашивать кланяясь, угощая, потчуя. Хозяин и за стол не садился, все обходил припрашивал. | вообще: нищенствовать, клянчить, канючить, выпрашивать при всяком случае, где можно. Она слова спроста не скажет, все припрашивает. А ты бы с поклоном припросила у него! Старуха припрашивает, просит, где можно, подаяния. -ся, быть припрашиваему. | Проситься куда, с кем, в товарищи. Припрашиванье длит. припрош-енье окончат. припрос м. действ. по знач. глаг. Я со скидкой, а он с припросом! Много припросу, велик припрос, при мене. Угощенье вволю было, да без припрохов, припросов, не упрашивали. Припросная цена. Припросливый, охочий припрашивать. Припрашиватель, -ница, припрощик, -щица, припрашивающий.

ПРИПРИТОК? м. твер. передбанник; вероятно припередок.

ПРИПРИТЧИТЬСЯ кому, пск. твер. попритчиться, статься.

ПРИПРОВАЖИВАТЬ, припровадить что, кого куда, препроводить, препровождать, спроваживать, отсылать при чем, с чем; провожать и сдавать. Припровадить лес, гонку, плоты. Арестанты припроважены в острог. Припровадь его со двора! -ся, быть припроваживаему. Припроваживанье ср. длит. припровад м. припровадка ж. об. действ. по знач. глаг. Припроваживатель м. -ница ж. припроводчик, -чица, кто припроваживает что или кого. Препроводить, от водить; припровадить, от вадить, хотя корень один.

ПРИПРОСИТЬ, припрос, см. припрашивать.

ПРИПРУЖИВАТЬ что, или припружать, припрудить пруду, увеличить его, занять плотиной под пруд более прежнего, прибавить запруды. -ся, страдат. Припруженье ср. припруд м. припруда ж. об. действ. по знач. глаг. | Припруда, прибавочная запруда. Припрудный, к припруде относящ.; | близ пруда, около него находящийся.

ПРИПРЫГИВАТЬ, припрыгать мн. припрыгнуть куда, прибыть прыжками, прискакать, прискочить. | Припрыгивать, припрыгнуть, прискакивать. прискакнуть, подпрыгивать на месте или на ходу. Ребенок припрыгивает от радости. Так ужалила пчела, что на месте припрыгнул! Заяц бежит, припрыгивает, а ходой не ходит. Припрыгнул, и достал. Припрыгиванье длит. припрыгнутье однократн. припрыг м. припрыжка ж. об. действ. по глаг. Бежать в припрыжку. Смолоду в припрыжку, а под старость и с приковылом. В припрыжку или вприпрыжку дела не наделаешь.

ПРИПРЫСКИВАТЬ, припрыскать, припрыснуть белье, цветы, прыскать, брызгать, орошать сверху прыская, брызгая. Дождь припрыснул, внезапно усилился. Припрыснуть кого, вспрыснуть розгами. -ся, страдат. Припрыскиванье длит. припрысканье окончат. припрыснутие однократн. припрыск м. об. действ. по глаг.

ПРИПРЯГАТЬ, припрячь лошадь, прибавить к запряженной, в подмогу; | впрячь, запрячь, где нельзя сказать: во что, а говорят: к чему. Прикажи, барин, припрячь третью! канючат ямщики, коли кто платит только на пару. К дышлу-ту как припряжешь одну лошадь, боком, что ль повезет? | -кого, впутать, вмешать в дело. Ты по что меня тут припряг? -ся, быть припрягаему; | припрягать себя самого. Припряганье длит. припряженье окончат. припряжь, припряжка ж. об. действ. по глаг. | Припряжь, припряжка, вся сбруя, для припряжной или пристяжной лошади; пристяжка. Припрящи кого, церк. сочетать браком, повенчать. Припряг м. симб. сам. колесный передок сабана.

ПРИПРЯДАТЬ, припрясть что, спрясть все, о чем речь, покончить пряденьем весь запас. Гляди, что льну-то намяли, в год не припрясть! | к чему, до(по)полнить пряденьем, прясть на прибавку. -ся, страдат. Припряданье длит. припряденье окончат. припряд м. припрядка ж. об. действие по знач. глаг. Припрядь ж. пск. что припрядено, спрядено.

ПРИПРЯДЫВАТЬ, припрядать, припрянуть, припрыгивать, припрыгать, припрыгнуть; прискакивать, прискакать, прискочить. Лягушка в припрядку ходит, в припрыжку, в прискочку, скоком.

ПРИПРЯЖКА и пр. см. припрягать.

ПРИПРЯНУТЬ, см. припрядывать.

ПРИПРЯСТЬ, см. припрядать.

ПРИПРЯТЫВАТЬ, припрятать что, запрятать, спрятать подальше, или тайно, или сберегая вперед, прятать в запас; прибрать, приберечь, сохранить до поры. Кто-то, видно, припрятал шапку мою! Она припрятывает деньжонки, копить тихомолком. -ся, быть припрятану; | спрятаться, скрыться, запрятаться куда. Куда делись крикуны? Все припрятались! Припрятыванье длит. припрятанье окончат. припрят м. припрятка ж. об. действ. по глаг.

ПРИПРЯЧЬ, припрящи и пр. см. припрягать.

ПРИПУГИВАТЬ, припугнуть кого, пугнуть немного, при(по)стращать, дать острастку, задать грозу, устрашить угрозой. Обленились рабочие, надо их припугнуть, по временам припугивать. -ся, страдат. Припугать, припужать кого, мн. испугать, пере(рас,за)пугать. Припугиванье длит. припуганье окончат. припуг м. припужка ж. об. действие по глаг. Припужник м. припужало ср. кнут, плеть.

ПРИПУДОК м. пск. припадок; вероятно от глаг. пудить, пугать? | Пск. полпуда льну.

ПРИПУДРИВАТЬ, припудрить кого, припорошить кому волоса пудрою; | попудрить, пожурить порядком. -ся, страдат. и возвр. по смыслу. Припудриванье длит. припудренье окончат. действ. по глаг.

ПРИПУЗЫРИТЬСЯ, шуточн. стать пузырем, низеньким, присесть.

ПРИПУКАТЬ весь порох, все заряды, при(рас,из)стрелять.

ПРИПУКЛИТЬ кого, завить; -ся, завить себе волоса.

ПРИПУНЕК м. пск. поветка подле пуни, клуни, мякинницы.

ПРИПУПОК м. маленький пупочек, на растении, около большого. Припупочки расцветают позже.

ПРИПУСКАТЬ или припущать кого к чему, припустить, припускивать, дать кому волю подойти, дать приблизиться, допускать, подпускать. Медведь припустил охотников к самой берлоге. Корова не припускает теленка, видно скоро межмолок пойдет. Припускать скот, случать. Драхва сроду не припускивала пешего стрелка на выстрел. Не суйся к капусте, поколь не припустят. | Заставлять набегать, садить, травить, напускать; турить, гнать лошадей, шибко ехать. Держи собак, не припускай! Припустить ловчую птицу на утку. Припусти-ка коней! пусти во весь дух. Дождь припустил, пустился всей силой. Припустить или -ся на кого, пустить поток укорных слов, вскинуться. Припускать пиявки, ставить, приставлять. Припускать теленка, дать ему сосать матку. | -чего, попустить, прибавить, пустить шире, просторнее, дать прибавки, примеру, привесу. Припустить рукава, платье, или платье в рукавах, пустить пошире. Сукно ссядется, надо вершка два припустить, против меры. У одних урезали землемеры позему, а другим припустили. В рабочую пору нам харчу припускают. Припускать вожжицу змея. выпускать, послаблять. | -кого, что, пускать куда добавочно, в пополненье, как прибавку. Кондукторы припускают ездоков от себя. Припустить дрожжей в брагу. Припустить краски в белила, прибавить. Караси были в пруду, а мы сазанов припустили. Что вы коров своих не припустите к стаду? | Припустить, пуститься бегом, побежать или погнать лошадь шибко, -ся, быть припускаему; | пускаться бегом, или вскачь, или быстрым полетом. Вложился хорт, да припустился, словно птица полетел! *Припуститься (речью) или припустить на кого, пуститься бранить, напуститься. Дождь припустился или припустил, пошел сильно. Корова припустилась к пойлу, жадно, долго, много пьет. Припусканье длит. припущенье окончат. припуск м. об. действ. по глаг. Припуск воды в водоем, напуск. Припуск теленка, допуск к корове. Корова доит с припуском, с теленком. Платье сшито с припуском, просторно, с запасцем. Припуск скота, случка. К нашему начальнику припуску нет, допуску, при(до)ступу. Бежать в припуск, изо всех сил; в припуски с кем, взапуски. Припуск в мыле, в воске, сиб. подмесь, примесь. | Припуск зверей, камч. внезапное появленье их во множестве, натек. Припускной, припущенный, к припуску относящ. Припускная корова, что доится с припуском. | Припускная сущ. теплое помещенье на скотных дворах, где доятся коровы, дойная, доильная. Припускливая птица, доступная охотнику, противопол. дикая, сторожкая, строгая. Припускатель, припущатель, -ница, припускающий что, кого куда и пр. Припускник м. снаряд или устройство для припуска чего, верток, творило и пр. Припущенник, -ница, припущенный или принятый в общину, приселившихся на землю коренных владельцев; половник, вологодск. если он припущен из половины. Мещеряки и тептяри считаются не коренными вотчинниками, а припущенниками башкир. Это все припущеничьи земли.

ПРИПУТИТЬ кого, сиб. направить путь его. А кто ведает, куда Господь припутит! пристроит. Припутные дворы, постоялые, при дороге. Припутник м. Platango, см. попутник. Припутень, голубь вяхирь, ветютень.

ПРИПУТЫВАТЬ, припутать что к чему, привязать путая, мотая туда и сюда; | кого, впутать в дело, приобщить наговором, клеветой, сплетней и пр. | *что, прибавить или соединить в речи, на письме, некстати и неловко связать, -ся, быть припутану; | привязаться или впутаться в дело самому. Он везде припутается! вмешается. Припутыванье длит. припутанье окончат. действ. по глаг.

ПРИПУХАТЬ, припухнуть, опухать исподволь, пухнуть, вздуваться, грубнуть, наливаться. Он вечно с припухшею или с припухлою щекою. Припуханье ср. припух м. сост. по знач. глаг. | Припух или припухоль ж. небольшая опухоль.

ПРИПУЧИТЬ безличн. приспичить, приструнить. Эк, тебе прупучило! понадобилось до зарезу.

ПРИПУШИТЬ мех, вспушив, дать ему лучший вид.

ПРИПУЩАТЬ, припущенник и пр. см. припускать.

ПРИПЫЖИВАТЬ, припыжить заряд, прибить, нажать пыжом. | *- кого, приструнить, заставить сделать что-либо. -ся, страдат. | Прибодриться; приодеться щегольски. Мужик он добрый, а попроси бороды на припыжку, не даст!

ПРИПЫРЯТЬ, припырнуть кого к чему, прижать пыряя, притиснуть бодком, прибоднуть.

ПРИПЫХТЕТЬ куда, придти пыхтя, прибежать запыхавшись. Он с припышкой, с припыхом, с одышкой, удушьем.

ПРИПЯЛИВАТЬ, припялить что, кого к чему, притянуть распялив, растянув силою, натянув туго. В палатках пола припяливается к поле кляпышками, да на застежках. Припяливанье ср. длит. припяленье окончат. припял м. и припялка ж. об. действ. по глаг. | Припял, лишек ткани, припускаемый к лоскуту, идущему в пяльцы; | мешочки с полочками и веревками, или прибитая к пяльцам кромка, к которой впяливаемый лоскут пришивается.

ПРИПЯЧИВАТЬ, припятить что, кого к чему, допятить до чего, отодвигая от себя прижать, притеснить. Некуда больше пятить лошадь, повозка припячена к забору! -ся, страдат. и возвр. Припячиванье длит. припяченье окончат. действ. по глаг.

ПРИРАБАТЫВАТЬ, приработать что к чему, прибавлять работой, работать, делать дополнительно. | Приработали все, кончили, отделались. | Орл. работать временно на стороне, вблизи. -ся, страдат. | Приработалась мне эта работища, надокучила. Прирабатыванье длит. приработанье окончат. -ботка ж. об. действие по глаг. | Приработки, пск. что заработано сверх ряды. | Приработки, орл. заработки на стороне, но вблизи, не покидая своего хозяйства; | пск. близкое окончанье работ.

ПРИРАВНИВАТЬ, прировнять что, у(по,раз,с)ровнять, выровнять по отвесу, по уровню, по прямой черте, сгладить; | причертить и притесать, пристрогать, прирезать; пригнать, приладить. Прировнять дорогу, грядку. Прировнять половые доски, тес. Приравнивать верстаточку, ровнять строки набора. | Приравнивать, приро(а)внять или приравнить, применить, сравнить, уподобить; прикинуть для сравненья меры, веса, цвета, качества и пр. Приравнил бутылку к Ивану Великому! -ся, страдат. и возвр. по смыслу речи. К нему никак не прировняешься, не подладишься, не применишься, не угодишь. Ты не беги, а приравнивайся шагом к товарищам. Вишь ты, к кому приравнился! сравнил себя. Приравниванье ср. длит. прировнянье, прировненье окончат. действ. по глаг.

ПРИРАДЕТЬ кому, подрадеть, поусердствовать, порачить, постараться. Прираденье ср. раченье, старанье, ретивость, усердие; приложенье старания.

ПРИРАЖАТЬ приразить что, или чем к чему, разить, сильно ударять, бить; | приражать или -ся к чему, во что, ударяться, разить стремясь, поражать стремленьем своим. Теченье, приражая или приражаясь к крутому берегу, подмывает его, намывая противный. Мяч приразился к стене, и отскочил. Прираженье ср. действ. или сост. по глаг. Закон прираженья теченья в реках, основанный на обороте земли, открыт нашим академиком Бером. Прираженье вражеское, искушенья, обольщения.

ПРИРАЗГНЕВАТЬСЯ. Богатый обиду сотвори, и сам приразгневася, Сир.

ПРИРАЗИТЬ, см. приражать.

ПРИРАЗОСТЛАНО суконце, песня.

ПРИРАМЕНЬЕ ср. полоса, близкая к лесу, к раменью, прилесье, подлесье.

ПРИРАСТАТЬ, (приростать), прира(о)сти или приросоть к чему, срастаться, зарастать, заживать срастаясь. Прищеп прирастает ко пню. Перерубленный палец у него прирос. Рана зажила, да кожа приросла к кости. | Прирастать к почве, укореняться, приниматься и расти. Где дерево приросло, там ему и зима зимовать. Куда его принесло, там оно и приросло, камыш, куга. Чай, не приросла к лавке, можно встать да подать! Волоса приросли, да и то вытеребить можно. | *На(воз)растать, прибывать, умножаться, увеличиваться, расти числом, количеством. Стадо наше приросло голов на десяток, и семья прирастает. Прирастанье длит. приростенье окончат. прирост м. об. состоянье по глаг. | Прирост, приросток, что приросло, наросло, прибыло, приращенье. Прирост лесов, что вновь вырастает, принимая рост в вышину, в толщину и приплод, прибыль молодежника, от новых побегов; лесоводы зовут приростом годичную прибыль голомени, в толщину, слой новой блони, вырастающий под корою. Прирост скота, овец, приплод. Прирост истинника (капитала), рост, нарост, накопленье от ростов (процентов), или от денежных и торговых оборотов. Зерно в посеве дало четыре приросту, пришло в закром сам-пят. Прирослая к кости кожа, приросшая. Обнаженная кожа так приростчива, что, при ранах, частенько палец с пальцем срастается. Приращивать или приращать, приро(а)стить что, заставлять прирастать, дать прирасти, способствовать приращенью. | Увеличивать, усиливать, умножать, прибавлять, давать нарастать, о скоте, имуществе, -ся, быть приращаему; | расти, прирастать, накопляться. Деньги лежат в банке и приращаются ростами. Приращиванье ср. длит. приращенье окончат. действие по глаг. на ть, и сост. по глаг. на ся. | Приращенье, количество, на сколько что-либо увеличилось, рост, прибыль, прикоп. Приращенье населения в 10 лет составляет около четырех на сто. Приращатель м. и прираститель, -ница ж. прирастивший что-либо, в обоих знач.

ПРИРАСТРЕПАТЬ, порастрепать. Русу косу мою прирастрепали, песня.

ПРИРАСХВАСТАТЬСЯ, в полупире да прирасхвастались (Наумов).

ПРИРАЧАТЬ, прирачить к чему, прирадеть, поусердствовать, показать рвение свое, старанье, приложить усердие.

ПРИРВАТЬ все бумаги; прирвать на себе одежу, изорвать, разорвать все. -ся, быть прирвану. Прирванье, действ. по глаг. Все зубы прирвал, а все болят! Прирва об. пск. твер. на ком одежда скоро рвется.

ПРИРДЕТЬ, зардеться немного. У нее щечки прирдели. Яблоко прирдело на солнышке, зарумянилось.

ПРИРЕВНОВАТЬ кого к кому, ревновать.

ПРИРЕЗЫВАТЬ или прирезать, прирезать что к чему, пригнать, приделать резьбой, врезать. Прирезать замок, личинку. | Прибавить, вырезав из чего, или отрезав от чего. Прирезать пару к шаховому коньку, замест потерянного. | Прирезать кому от соседа земли, примежевать. Прирезать к даче лес. | Прирезать всю птицу, всех овец, приколоть, перерезать всех, перевести. Волки у нас весь скот прирезали, т. е. много. | Прирезать говядину, арх. изрезать, искрошить. | Прирезать подстреленную дичь, приколоть, зарезать, дорезать, кончить. -ся, быть прирезану. Прирезыванье, прирезанье длит. прирезанье окончат. прирез м. прирезка ж. об. действ. по глаг. Прирез и прирезка, более говор. о земле, о межевке. Прирезной, прирезанный или к прирезке назначенный. Прирезной замок, врезной, нутренной, противопол. висячий. Прирезок земли, добавленный после. Прирезыватель, прирезатель, -ница, прирещик, -щица, прирезавший что: землю, замок и пр.

ПРИРЕКАТЬ, прирещи что, церк. и стар. присказать, прибавить на словах, примолвить; | прихвастать, сказать лишку. И прирек: Господь да укрепит тя! Рече им (грекам) Святослав: есть нас 20 тысящ, и прирече 10 тысящ бе бо Руси 10 тысящ толко. Прирок м. стар. оговор, обвиненье. Прирок с доводом, с уликами. Будет (если) прирочный человек с доводом, ино его пытати в татьбе. | Прозвище, придаточное имя. Бе бо муж крепок, ужика сый Роману, от племени Володимера, прироком Мономаха, летописн. Прирочный стар. к прироку относящ.

ПРИРЕЧНЫЕ луга, пески, низы, прибережные, береговые.

ПРИРИСТАТИ церк. спешно приходить, прибегать.

ПРИРОБЕТЬ, оробеть, сробеть несколько. Кони приробели, робко, недружно взяли, осеклись.

ПРИРОБИТЬ все, сев. приработать, приделать все дела. Коли не мил телом, не приробишься делом.

ПРИРОВНЯТЬ, см. приравнивать.

ПРИРОДА ж. естество, все вещественное, вселенная, все мирозданье, все зримое, подлежащее пяти чувствам; но более наш мир, земля, со всем созданным на ней; противополагается Создателю. Вся. природа красуется весною. Природа проснулась с зарею. Я люблю природу, вольный воздух, леса, горы и пр. | Все земное, плотское, телесное, гнетущее, вещественное, противопол. духовность. Природа в человеке манит и блазнит его, а Дух призывает и высит. Воскресая, человек покидает природу свою. | Все природные или естественные произведенья на земле, три царства (или, с человеком, четыре), в первобытном виде своем, противопол. искусство, дело рук человеческих. Слепое подражанье природе не есть дело достойное искусства. Никакое искусство не достигнет природы, в отделке произведений. Тропическая природа, совместность тамошних произведений, климат, суточные и годовые перемены и пр. | Врожденные свойства, прирожденные качества, естественное состоянье, стремленье или наклонности. Человек, по природе, самотник. Все животные семейства кошек, по природе своей, кровожадны. Изучить природу растений, животных, их жизнь и быт, свойства, потребности и пр. Привычка вторая природа. Относя природу к личности, говорят: он от природы зол, добр, глуп, горбат, слеп, хром и пр., т. е. таков родился. В сем значенье природа, как свойство, качество, принадлежность или сущность, переносится и на отвлеченные и духовные предметы: Природа ума человеческого кичлива. Вся природа духовного не подлежит чувствами. Женская природа скажется. Гони природу в дверь, она влетит в окно! Это не в природе вещей, не естественно. | Что придается человеку или животному родом, при рождении, обстоятельствами или обычаями. Он, по природе, англичанин, но вырос в России. Курдючные, по природе, овцы, скоро перерождаются вне степей. Он природный дворянин, не жалованный, потомственный. Великие князья природные андреевские кавалеры. Природный, к природе относящ. Природный ум, слух; природные дарованья, недостатки. Природная печать, стар. родовая, семейная. Природный дурень. Прирождать, природить что, даровать кому или чему от природы, природою. Прирожденный, природный, от рожденья. Мы слуги ваши прирожденные. Прирожденный дурачок. | Прибавить урожаем. Овес природил сам-пят. -ся, быть прирождаему. Побудка (инстинкт) прирождается всякому животному. Есть рабы прирожденные. | Овес природился сам-пят. Прирожденье ср. природа, действ. и сост. по глаг. на ть и на ся. Природь ж. арх. дальняя родня, которой нет иного названья. Природнять, природнить кого, принять в родство, признать родней. -ся к кому, присваиваться, напрашиваться, навязываться в родство. Он природнился как-то к ним, надеясь поживиться. | Прирожать, природить кого, рожать как бы в прибавку к чему; дать лишку приплодом или урожаем. Посеешь зерно, а пять и десять земля природит. За труд и пот земля прирожает. От первой жены было двое, да еще двоих вторая природила. -ся, родиться сверх чего, прибывая, прибавляясь, приплодиться, нарастать приплодом. Прирожанье ср. длит. прирож(д) енье окончат. природ м. действие или сост. по глаг., приплод, прибыль, нарост, от вновь народившихся или от урожаю.

ПРИРОИТЬ рой пчелиный, привить, дать ему или заставить его прироиться где, залучить и поселить в улье. На моем пчельнике рой прироился, привился, пристал откуда-то.

ПРИРОК, прирочный, см. прирекать.

ПРИРОСТАТЬ, прирощать и пр. см. прирастать.

ПРИРУБАТЬ, прирубить что, вы(на,с)рубить добавочно, пополняя прежнюю рубку или наличное. Сотню бревен купил, да с сотню своих прирубил. | Приладить, пригнать рубкою. Прирубить матицу, переводину, врубить в венец. Бревно прирубают в замок, в зуб, сковородником и пр. В рубке стен, короткие бревна прирубают, нарубают, наставляют рубкою. | Прирубить к дому комнату, пристроить рубкою, бревенчатую. | У нас весь лес прирубили, вырубили, опустошили. -ся, быть прирубаему. Прирубанье длит. прирубленье окончат. прируб м. прирубка ж. об. действ. по глаг. | Прируб и прирубка, что прирублено; наставка; прирубленная, после общей рубки, часть строенья. Изба с сеньми, на две половины, и с прирубом во двор, в две горницы. Прирубный, к прирубу относящ. Прирубной, прирубленный. Алтарь и два придела в церкви прирубные, срублены отдельно от общей связи и приставлены. Прирубок м. наставка в бревне, в венце. Прирубатель, прирубщик, -щица, прирубивший что-либо. Прирубежный, пограничный, смежный, лежащий по рубежу, порубежный.

ПРИРУГИВАТЬ, приругнуть кого, поругивать(ся) при случае. Приругнуть или -ся, вы(об)ругаться при чем. У него дурная привычка приругиваться. Не приругнув, замка не отопрешь.

ПРИРУМЯНИВАТЬ, прирумянить кого, что, подрумянить немного, в разн. знач. Зной прирумянил жниц. Мать дочку прибелила, прирумянила. Солнце прирумянило яблоко с одного боку. -ся, страдат. и возвр. по смыслу. Облака на закате прирумянились. Пирожок казист: прирумянился.

ПРИРУСИТЬ, выказать при чем либо русскую природу свою, особ. языком, на словах. Прирусеть, обрусеть, прижиться к Руси, к русским.

ПРИРУЧАТЬ, приручение, то же что приручнять.

ПРИРУЧНЯТЬ, приручнить дикое животное, укротить, сделать ручным, приурочить к дому, придворить. -ся, страдат. и возвр. Приручнеть, приручниться.

ПРИРЯБИЛА его оспа, и прирябило оспою. Прирябиться или прирябеть, приглядеться, надокучить глазам, или утомить собою зренье. Прирябилась мне эта грамота.

ПРИРЯЖАТЬ, прирядить кого, принарядить, приодеть нарядно. | Порядить рабочих на прибавку, в дополненье поряженных прежде, -ся, страдат. и возвр. по смыслу. Приряжанье ср. длит. о уборе), приряженье ср. окончат. о ряде), приряда ж. об. (то же) действ. по глаг.

ПРИСАЖИВАТЬ или малоупотр. присаждать; просажать, присадить что, прикрепить, приделать накрепко. Присадить к сюртуку пуговицы. Присадить на платье бантики. Багор присажен к багровищу, насажен на -. Присадить к шапке козырек. | - кого к чему, за что, заставить сидеть за работой. Барыня всех девушек присадила за пяльцы. Его за урок не присадишь. | - что, сажать прибавочно, дополнять посадкою. Мы каждую осень присаживаем яблонек, и ныне с полсотни присадили. | Горн. прибавлять чего-либо, при плавке металлов. Присаживать руды в домку, присыпать. Присаживать чего под паяльную трубку, прибавлять того вещества, чем испытуемое познается. -ся, быть присажену. | Приставать, садиться. Сера, при перегонке, присаживается порошком или пылью. Присаживанье пуговиц. Присажденье черенков. Присажанье людей, за работу. Присаженье молодежника. Присад руды в домну. Присадка яблонь. Присадка копий к древкам. Присадка пиявок. Присадка руды в печь. Присадка сажи в трубе. Присадка кого за работу. | Присад птицы, охотнич. привал, где она садится пролетом, присаживается. | Присад, что прибавлено, присажено или приставлено. Сто яблонных пней присаду, вновь посаженных. Присад к древу своего естества, Ефр. Сир. прищеп, прививка. Лечебные приводы, стар. пластыри, мази и пр. | Присадка, стар. примой к берегу, присыпка водой, или прибыль береговой полосы, от перемены русла речного, противопол. отдор. | Стар. заседанье при суде и следствии депутата. Присада ж. перм. то же, нанос к одному берегу земли, илу, песку. Присадный, к присаду, присаде относящ. Присадные места, пожни, луга, перм. наносные, по низменному берегу реки, поемные. Присадный остров середи Ваги, стар. Присадок м. накипь, пригарь; что садится при сухой перегонке, что пристает, нарастает. | Вост. плодовое, уже привитое деревцо, из питомника, или отводок, готовый для посадки на место. Избылецкие (ниж.) крестьяне торгуют присадками. Купил сотню присадков яблонных, с подсадкою, с обязанностью продавца подновить сушь. | Присадок и присесть, приполочек под летком улья; полочка снаружи голубятни, перед летком. | Присадок, пск. твер. взятый для вскормленья младенец. Присадочный, к присадке, присадковый, к присадку или присадкам относящ. Сажа присадчива, легко присаживается. Присадистый берег реки, низменный, луговой, наносный, намывной, к коему прибивает осадок, противопол. отдорный, отрывной. | Присадистый парень, арх. приземистый и плотный. Присажаватель, присаждатель, -ница; присажатель м. -ница ж. присадчик м. -чица ж. присаживающий что-либо, в разн. знач. См. также приседать.

ПРИСАЛИВАТЬ, присалить голову, волосы, усы, примазать и пригладить салом. -ся, страдат. и возвр. присаливанье длит. присаленье окончат. действ. по глаг. ПРИСАЛИВАТЬ, присолить щи, посолить несколько, умеренно. -ся, страдат. Присаливанье ср. длит. присоленье ср. окончат. присол м. об. действ. по глаг.,

ПРИСАМИТЬ себе что, усвоить, присвоить, в знач. нравственном; завладеть чужим именем, славою, делом, приписать себе чужой вымысел, изобретенье. Я свою ловушку придумал, а они переняли, да и присамали ее себе. Присамиться, приосамиться, приосаниться, принять вид, осанку.

ПРИСАСЫВАТЬ, присосать что, сосаньем притягивать, привлекать; сосать в себя, отсасывая воздух, тянуть за ним что-либо. Корни растений, мочками своими, присасывают и впивают влагу. Насос присасывает и подымает воду. Телка припускают к корове, чтобы он присосал молоко, притянул к сосцам. Присосать сосок, вытянуть из груди сося. Присосать ключ к губам, шалость ребят, привесить его, высосав из трубки воздух. Его в болоте присосало, зажрало, не может вытащить ног, потому что нет сил, чтобы оставить под ступней безвоздушную пустоту; бол. говор. засосало. Бревно присосало к плоту, поджало или прижало теченьем; здесь нет присосу, -ся, страдат. и возвр. по смыслу. Пиявка присосалась. Рыба держилодья присасывается к судам, и с ними плавает. | Надоесть, после долгой соски. Пора отсаживать ребенка, велик, чай уж ему и самому грудь присосалась. Присасыванье длит. присосанье окончат. присос м. или присоска ж. об. действ. по глаг. на ть и на ся. Присосок м. кто к чему присосался; | *кто неотступно привязался к кому; | теленок сосун. Корова доит с присосом, с припуском; с присоском, с сосуном или с теленком. Присосный, присосочный, присосковый, к присосу относящ. Эти пиявки присосчивы, хорошо и живо, скоро берутся. Клещ присосист, крепко, сильно присасывается.

ПРИСАХАРИТЬ блинки, присыпать сахаром, посахарить.

ПРИСВАИВАТЬ, см. присвоять.

ПРИСВАРИВАТЬ, см. присворивать.

ПРИСВАТЫВАТЬ, присватать кому невесту, найти и посватать, засватать, сосватать. -ся, быть присватану; | свататься самому, но как бы робко, нерешительно. Он как будто присватывается, ухаживает, намерен свататься. Жених присватался, переговоры идут. Не всяк жених (женится), кто присватался. Присватыванье ср. длит. присватанье окончат. действ. по глаг.

ПРИСВЕРЛИТЬ сверла, притупить, извести сверля. У нас колодец сверлят, да на такой камень напали, что все сверла просверлили, а ничего не сделают.

ПРИСВИСТЫВАТЬ, присвистать, присвиснуть кого, подозвать, поприманивать свистом. | Присвистывать, присвиснуть, свистать или посвистывать причем, к чему. Один поет, другой присвистывает. Втер гулом гудет в лесу, а в суховерхой березе присвистывает. -ся, быть присвистану. Присвистыванье длит. присвист м. присвистка ж. об. действ. по глаг. Присвист, то же; | посвист, образ свиста. | Припев в свисте. У варакушки бывает и соловьиный присвист. Он говорит с присвистом.

ПРИСВОРИВАТЬ, присворить собаку, приучать ко своре, высворить. -ся, страдат. и возвр. по смыслу. Присворивнкье длит. присвора, присворка ж. об. действ. по глаг.

ПРИСВОРОБИТЬ куда, новг. приворотить, повернуть.

ПРИСВОЯТЬ или присва(о)ивать, присвоить себе что, завладеть чем, захватить чужое, присобить, приусобить, присамить, взять силою, властью, хитростью; отбить, отнять. | - кому, чему, что, отдать в собь, признать чьим; приписать чему свойство, качество; дать кому право, власть, почет и пр. Присвоить себе книжку - разве не значит украсть ее? Он любит присваивать себе власть и начальство. Один сделал дело, другой присвоил себе добрую славу его. Волостным головам обычай присвоил почет степенства. Земля судом присвоена коренному владельцу. Рачьим жерновкам присваивают силу облегчать прорезку зубов у младенцев. | Присвоить кого к чему, освоить с чем или приучить, дать привыкнуть, обойтись. Он к этому делу смолоду присвоен. | Присвоить животное, укротить, смирить, дать ему присвоиться, сделать его ручным. -ся, страдат. и возвр. по смыслу. Им ничего дать нельзя на подержанье: что в дом попало, то все присваивается! Графство присвоилось ему не наследственно, а передачей от бездетного дяди. Богородцы присвоились ко ткацкому стану, хоть плохи заработки, да отстать трудно. Дикая утка пристала к дворовым, и присвоилась. | Присвоиться к кому, напрашиваться в свои, в родство, природниться. Да она ведь кума мне, я в прикумках стоял с нею, надо бы к ним присвоиться! | - к чему, подсесть, подобраться, присуседиться. Присво(а)иванье длит. присвоенье окончат. действие по глаг. | Присвоенье, стар. дальнее родство, либо свойство, по женам. Присваиватель или присвоятель и присвоитель, -ница, присвойщик, -щица, присвоивший себе что. Присвойный и присвоительный способ обогащенья. Присвойчивый человек, охочий присваивать себе чужое.

ПРИСВЯНУТИ церк. привянуть, приблекнуть.

ПРИСЕБРИТЬ что, новг. (от себр, сябр, шабер, сосед) присуседить, прибрать к рукам, присвоить, завладеть. -ся к кому, присуседиться, подобраться, подделаться, подлезть, подбиться, подольститься. -ся, новг. пск. твер. присуседиться, подобраться, поддобриться, присвоиться.

ПРИСЕВАТЬ, присеять что к чему, сеять дополнительно, как прибавку. Кончив посев, припахал и присеял еще полоску, на дочернино счастье. -ся, быть присеяну. Присеванье длит. присеянье окончат. присев м. присевка ж. об. действ. по глаг. | Присев, присевка или присевок м. присевки ж. мн. что присеяно, прибавочное польце. Присевком называли полосу дворового на барской земле. Присевной, присевочный, присевковый, к присеву и присевку относящ. Присеватель, -ница, присевщик, -щица, кто присевает.

ПРИСЕДАТЬ, присесть, понизиться стоя, подгибая ноги, сесть на цыпочки, на подошвы, на корточки. Присядь, иначе не пройдешь тут, пригнись. Присядь на корточки (медведь), не переводить духу, Крылов. Присядь, утки летят, притаись, спрячься. Он на ходу приседает, подгибает колени. | О женщине кланяться, отдавать женский поклон, по западному обычаю. По-русски женщина кланяется, наклоняя голову, а по-немецки - приседая. Девушка у них воспитанная, приспеть умеет. | Присесть, сесть на короткое время. Присядь да отдохни. Он заходил ко мне, ко даже не присел. Прседанье ср. присест м. действ. по глаг. | Присест. время, какое кто-либо просидел сряду, не вставая, занимаясь чем-либо. Прочесть книгу в один присест. За присест этого не сделаешь, не кончишь. Он списывает поличие в два присеста, сеанса. | Присест м. присесть ж. присадок, поличка перед летком улья, для пчел; перед летком голубятни. Приседатель, -ница, приседала об. кто приседает. Приседный, приседливый, приседчивый, усидчивый, терпеливый и прилежный, сидящий подолгу за работой. -вость ж. свойство это. | Приседать, сидеть при ком, при чем, сидеть с прочими, быть при чем. Приседеть в ловительстве, Псалтирь. участвовать. Приседящии на пути разбойники, стар. Приседящий, присутствующий, присущий. Присаживать, засиживать, сидеть лишнее за работой, прилежно, прихватывать вечера, ночи, для рукоделья. Присидчивая швея, усердная, прилежная. Присядка ж. в русской пляске, внезапное приседанье, припаденье на корточки и вскакивание навытяжку. Пошел трепака, и в присядку, и в прискок! Пошло дело, словно в присядочку. Богатому воровать, а больному в присядку плясать (кстати).

ПРИСЕЗНИВАТЬ, присезнить что к чему, морск. временно привязать, прихватить хвостом, сезнем, прикрутить обносом. -ся, страдат. Якорный канат не берется на ворот, а присезнивается к кабаляру, который тянется навоем.

ПРИСЕКАТЬ, присечь что, отсечь, отрезать, отрубить. Присечь концы хвороста, подровнять. *Присечь кому язычок, заставить молчать. | Присечь огня, высечь, вырубить. Рубашища - хоть огня присеки! гниль, тля. | Весь таволожник на метлы. присекли, вырубили сплошь. -ся, страдат. Присеканье длит. присеченье окончат. присек м. присечка ж. об. действ. по знач. глаг. Нажечь, труту из ветоши, для присечки огня. Присекатель, -ница, кто присекает.

ПРИСЕЛЯТЬ, приселить кого куда, к кому, селить к прочим, пополнять поселенье. У кого был лишек земли окупал и приселял крестьян. -ся, страдат. и возвр. по смыслу. Мещеряки приселялись к башкирам, именуясь припущенниками, и завладели землями башкир. Приселенье ср. присел м. приселка ж. об. действ. по глаг. на ть и ся. Приселок м. приселье ср. небольшое селенье, деревня, которая приселилась к большему со стороны; выселок, из того же села; поселок, заселок, небольшое одиночное селенье. | Яросл. селенье с барской запашкой или со скотным двором, но без усадьбы. Приселковый и приселочный, к приселку относящ. Присельник, присельчанин, житель приселка; вообще, кто приселился к старожилам, приселенец и -нка. Присельничий, все ихнее. Прнселя(и)тель, -ница, присельщик, -щица, приселивший крестьян куда-либо. Присельный, при селе находящ. Присельчивый люд, охотно приселяющийся.

ПРИСЕМЕНИВАТЬ, присеменить, нерешительно и торопливо, суетливо болтать, тревожно переступая ногами. Не знает, что говорить, да ну присеменивать!

ПРИСЕННЫЙ, при сенях находящийся, | церк. тенистый. Древо присенное. Присение ср. стар. и присенок м. сенцы, пристроенные сени, или чулан в сенях. Погреб осыпной с полатьми и с присением.

ПРИСЕРДЫЙ, присердный, охотливый, усердный, ревностный, радушный. За здоровье тамошних и здешних, и всех наших присердечных!

ПРИСЕРЕДЬ нареч. пск. твер. близко середки, около средины чего.

ПРИСЕСТРИТЬСЯ к кому, природниться, зваться сестрою.

ПРИСЕСТЬ, см. присадать.

ПРИСЕСЁКИВАТЬ, влад. присусыкивать, шепелять.

ПРИСЕЧЬ, см. присекать.

ПРИСЕШАТЬ, присетить кого, церк. посещать. навещать.

ПРИСЕЯТЬ, см. присевать.

ПРИСИЛИВАТЬ, присиловать или присилить кого к чему, приневолить, насиловать, заставить сделать что силой, властью. -ся, страдат. и возвр. по смыслу. Его присиловали выпить, кур. Он присиловался съесть.

ПРИСКАЗЫВАТЬ, присказать что, примолвить, прибавить к сказанному; приговаривать, повторять. | Присказать все сказки, рассказать. -ся, быть присказану. Присказыванье ср. длит. присказанье окончат. действ. по глаг. Присказка ж. прибаутка, прибавка, прикраса к сказке, с намеками на содержанье последней. Это не сказка, а присказка: а сказка будет впереди, говор, сказочник. Присказочный, к ней относящ.

ПРИСКАКИВАТЬ, прискакать, прибегать скачками, или приехать шибкой ездой, верхом или в повозке. Конь прискакал без седока, знать, сбил его! Мальчишка прискакал на одной ноге. Он сюда в сутки из деревни прискакал, приехал. | Прискакивать, прискочить или прискокнуть, прибыть в один скачек, подскочить прыжком. Блошка из-за моря прискочила, ножки не примочила. Кузнечик прискокнул. | Привскакивать, привскочить, привскокнуть, припрыгнуть или подпрыгнуть. Русскую пляшут - и приседают, и прискакивают. В крапиву сядешь, так прискочишь. Прискокни да достань пучок рябины. Не прискакивается ему, нельзя, не может прискочить. Прискакиванье длит. прискаканье, прискоченье окончат. прискок м. прискочка ж. об. действ. по глаг. Насилу прискоком, в прискочку достал. Плясать в прискочку. Бежать прискочкой.

ПРИСКИТНЫЙ, находящ. у скита, при ските, к нему принадлежащий.

ПРИСКОБИТЬ что, присоединить или включить на письме скобкою.

ПРИСКОК и пр.. см. прискакивать.

ПРИСКОРБИЕ ср. скорбь, грусть, печаль, туга, огорченье, тоска или горе, бол. в знач. чувства. Прискорбный, о человеке скорбный, скорбящий, горюющий; о случае, достойный сожаленья; наносящий скорбь, печаль, горестный. Прискорбеть, поникнуть скорбью.

ПРИСКОЧКА и пр. см. прискакивать.

ПРИСКРИНОК, (прискрынок) м. южн. зап. ящичек, перегородка в сундуке, с боку, приголовок.

ПРИСКУДАТЬ или прискудеть, оскудеть, обеднеть, об(при)нищать. Прискудаться перм. каз. заболеть, захворать.

ПРИСКУЧИВАТЬ или прискучить, прискочить кому, наскучить, надокучить, надоесть; наводить скуку. Он всякому прискучает жалобами своими. Прискучили мне щи да каша, приелись. И красота прискучает, может приглядеться. Одно и то же всякому прискучит. Не приестся хороший кусок, не прискучить хороший дружок. | Безличн. чувствовать скуку. Мне прискучило ждать; мне прискучило жить в деревне или мне деревня прискучила.

ПРИСЛАНИВАТЬ или прислонять, прислонить что к чему, приставлять, упереть низом, приклонить верхним концом и оставить нижний; дать прилечь на что, привалить. Не присланивай стульев спинками к стене, попортишь обои. Прислони меня к стене, отведи этого пьяницу домой, и приходи за мной! сказал ведомый из гостей под руку вестовым, наткнувшись на лежавшего на улице товарища. Прислонить печку, заслонить, приставить к ней заслонку. -ся, страдат. и возвр. по смыслу. Не прислоняйся к стене, замараешься! Прислонись к плечу моему головою. Прислониться к перилам, налечь, облокотиться об них. Присланиванье длит. прислоненье ср. прислон м. прислонка ж. об. действ. по глаг. | Прислон, арх. крутой, гористый берег, уступ, увал, поодаль от воды. | Прислон, сев. место, куда можно укрыться, приют, убежище, пристанище, притон, приклон, прибежище. Прислонные и прислончатые ставни, приставные, щитом, заслоном, противопол. затворные, притворные, створчатые. Прислончивый, кто или что любит клониться к чему, слониться, ложиться или облокачиваться. Прислонная оконная рама, закладная.

ПРИСЛАСТИТЬ, см. прислащивать.

ПРИСЛАТЬ, см. присылать.

ПРИСЛАЩИВАТЬ или прислащать, присластить что, подслащать, сластить немного. -ся, страдат. Прислащиванье длит. прислащенье окончат. присластка ж. об. действ. по знач. глаг. | Присластка, чем подслащено что-либо. *На присластку бы доброе словцо примолвил. Присластие ср. церк. подсластка. Присласть ж. сладковатость. Яблоко с кваском и с присластью. | *Она говорит с присластью, приторно нежно.

ПРИСЛЕДИТЬ зверя, доследить, выследить до конца, дойти до чего следом.

ПРИСЛОВИЦА ж. присловье ср. вообще, короткая речь с отдельным смыслом, вставляемая в разговоры пословица, поговорка; | присловье, немецк. Spottname, франц. sobriquet, как дразнят кого, прозвище на смех, но не личное, а городу, области, краю, общине; напр. калужане - щегольники; астраханцы - ворвань кислая; архангельцы - моржееды; рязанцы острог блинами конопатили и пр. | Присловье, пск. худая молва о ком, недобрая слава, бранная кличка. | Присловье, грамматич. прилог, частицы, отвечающие указательным местоименьям (или болгарскому члену), в роде привесков, для усиленья слова, указанья: от или эт (м. р.), та (ж. р.), то (ср. р.); эти частицы привешиваются б. ч. к именам, а другие и к глаголам и наречиям: то, ко, ка, ну и пр. Мужик-эт сердит, а баба-та упряма, вот и детки-те, пошли по них! Горе-то нас придавило! Поди-ка сюда! Ты-ко ему скажи про это. Поди-ну или поди-вот, не хочет! Присловный, присловичный, к присловью относящ. Прислову? нареч. пск. твер. кстати, к слову.

ПРИСЛОН, прислонять и пр. см. присланивать.

ПРИСЛУЖИВАТЬ, прислужить кому, услуживать, служить, угождать; исправлять или исполнять что нужно на кого, как слуга. Вся прислуга слегла, некому прислужить в доме. У нас за столом девушка прислуживает. -ся, то же, но бол. в знач. подслуживаться, угодничать, старательно и льстиво угождать, выслуживаясь. Кстати прислужиться - вперед пригодится. Служить бы рад - прислуживаться тошно! (Грибоедов). Прислуживанье ср. длит. прислуженье окончат. прислуга, прислужка ж. об. действ. по глаг. | Прислуга, слуги в доме, дворня, люди, для домашних работ и услуг. У нас привыкли держать большую прислугу. Пьяная прислуга. Прислуга у пушек, морск. матросы, по расписанью для сего назначенные. Прислуга у пчел, рабочая пчела. У муравьев бывает пленная прислуга. Были бы игрушки, будут и прислужки. Детям не порча игрушка, а порча худая прислужка. Прислужный, к прислуге относящ. Прислужливый, услужливый, охочий на прислугах; прислужливость, свойство, качество это. Прислужник, -ница, слуга в доме, служитель, находящийся в услужении, прислуга; | вообще, кто прислуживается, угодник. -ников, -ницын, что лично их; -ничий, к ним относящийся. Прислужничать, прислуживаться, в укоритн. знач. угодничать.

ПРИСЛУШИВАТЬ, прислушать южн. зап. прислухать, обратить на что вниманье, слушая; слушать внимательно, стараясь услышать. | Подслушивать, слушать тайком, украдкой. Господа, прошу прислушать: слышали, что он говорит? -ся к чему, слушать с напряженьем, со вниманьем, чутко, вслушиваться; слушая стеречь, стараясь распознать, что и где слышишь. Едучи по чугунке, я прислушался к разговору купцов. Заяц стал на дыбки, прислушивается к свисту. Прислушайся, кажется, пальба слышна! | Привыкнуть слушать и слышать, приучить ухо к тонкому слуху. Настройщик так прислушался к строю, что строит каждую струну за один раз верно. Хороший охотник, прислушавшись к голосу дичи, узнает ее издали; а кто не прислушался к этому, тот ничего не услышит. | Привыкнуть к шороху, слыша одно и то же, не замечать шума. Мельник прислушался к стукотне, и спит спокойно. | Безличн. надоесть, надокучить, как пригляделось. Мне музыка прислушалась, с утра до ночи все бренчат. Прислушались мне все, эти нравоученья. | При(о?)слухаться, пск. твер. ослышаться? Прислушиванье длит. прислушанье окончат. прислух м. прислушка ж. об. действ. и состоянье по глаг. на ть и на ся. Прислышаться безличн. Мне прислышалось, послышалось, показалось, померещилось, что слышу, как говор. привиделось.

ПРИСМАКИВАТЬ чем, южн. зап. отзываться чем либо на вкус. Присмак м. побочный вкус чего, чем яство отзывается. Хлеб с присмаком лука, видно одним ножом и лук крошили, и хлеб резали. | Присмак, присмачка южн. зап. лакомство, при(за)куска.

ПРИСМАЛИВАТЬ, присмолить что, южн. примазать, пригладить смолою; | южн. прижечь, припалить. Кто-то волоса присмолил, вдруг смоленым запахло! -ся, страдат. и возвр. по смыслу речи. Присмамиливанье длит. присмоленье окончат. присмол м. присмолка ж. об. действ. по глаг. смолить (смола) и смалить (смага) два разные глаг., см. эти слова.

ПРИСМАТРИВАТЬ, присмотреть что, кого, приискивать, высматривать, приглядывать, искать глазами и находить. Он все на конной, присматривает лошадку под масть своей. Какую я себе невесту присмотрел, чудо! | -за кем, за чем, смотреть, приглядывать, призирать, наблюдать, блюсти, насматривать; но при выражает здесь меньшую степень надзора. Управителя нет у меня, а присматривает за именьем сосед. За мальчиком надо больше присматривать, он пошаливает. Кто сегодня за скотом присмотрит? -ся, страдат. быть присматриваему. | Присматриваться к чему, всматриваться, приглядываться, пристально, внимательно рассматривать. Долго присматривался я к нему, насилу узнал! Присмотревшись к этой работе, можно ее и перенять. | -кому, надокучить или стать пошлым. Мне все эти виды присмотрелись, я к ним равнодушен, они не тешат меня, докучают. Присматриванье ср. дд. Присмотренье окончат. присмотр м. об. действие по глаг. Хозяйский присмотр всего дороже. Без присмотра нет хозяйства. Присмотрщик -щица, кому поручен присмотр за чем-либо. Присмотрина ж. присмотрище ср. пск. твер. присмотр, надзор.

ПРИСМИРЯТЬ, присмирить кого, усмирить, унять, угомонить, заставить успокоиться. Присмирить рыбу, тюленя, сокротить, пришибить, убить чекушей. | Ниж. о церк. свече, сокротить или закротить, загасить. -ся, страдат. Присмиренье ср. действ. по глаг. Присмиреть, притихнуть, занишкнуть, укротиться и смириться; успокоиться. Присмиренье, состоянье по глаг. Присмирелый, присмиревший.

ПРИСМОТР, присмотреть, см. присматривать.

ПРИСНАБЖАТЬ, приснабдить кого чем, снабжать вдобавок, либо в дополненье чего. -ся, страдат. или возвр. по смыслу. Приснабженье ср. действ. по глаг.

ПРИСНАРЯЖАТЬ, приснарядить что, кого, снарядить совсем, но наскоро, или для виду, напоказ. -ся, страдат. и возвр. по смыслу. Приснаряженье ср. действ. по глаг. Приснаряжатель, приснарядитель, -ница, приснарядивший кого, что.

ПРИСНАЩИВАТЬ или приснащать, приснастить что к чему, прикрепить снастью, снастями, оснасткой. Дерево (мачта) на расшиве накрепко приснащено ложками (вантами) и шкадронною (штагом). -ся, быть приснащену; | примоститься куда, подвеситься. Приснащиванье ср. длит. приснащенье окончат. приснастка ж. об. действ. по глаг.

ПРИСНИСКИВАТЬ, приснискать что, снискивать при чем, вдобавок, прибавочно к чему, искать и находить, в виде помощи. Его жалованье бедное. Он приснискивает пропитанье семье перепиской бумага. -ся, страдат. Приснискиванье длит. приснисканье окончат. действ. по глаг.

ПРИСНИТЬСЯ, пригрезиться или привидеться во сне. Мне ночесь брат приснился, что-то он подплывает? Мне приснилось, будто я с крыши спрянул, я и вскочил! И во сне тебе не приснится, что я на яву видел!

ПРИСНО и пр.. см. присный.

ПРИСНУТЬ, приуснуть, прикурнуть, прилечь и у(за)снуть немного. Приснулая рыба, снулая, уснувшая, сонная, мертвая.

ПРИСНЫЙ церк. (присущий) истый, истинный, или | всегдашний, вечный, сущий. Присно нареч. всегда. Сложные слова с сим наречием понятны по себе. Присноблагодатную ублажаем Богородицу. Мати еси, Дево присноблагословенная, присноблаженная, вечно. Солнце бо родила еси правды, Приснодево! Утроба приснодевственая. Источник присноживотного пития. Жезл Аарона, прозябый цвет неувядающий, присноживый. Присножизненые обители. Богу тя величающа, яко присномученака, Мин. авг. 22. Приснопамятный, незабвенный. -поминаемый благодетель, приснохвалимый, -возносимый и пр. Чтущие приснорадостную память твою. Присносла(о)вити, славить непрестанно. Видима суть, присносущая сила его и Божество. Присносущие, присносуществие, безначальное и бесконечное бытие. Преуведав же свою временную кончину и скорое отхождение, и небесное присносущие, из града исшед. Источник приснотекущия реки. Радуйся, граде присноцарствующий! Сад присноцветущ, добродетелей плоды приносяй явился еси. Восхвалите Мартиниа приночестного!

ПРИСОБЛИВАТЬ, присобить что, новг. присвоить себе.

ПРИСОБЛЯТЬ, присобить кому, пск. твер. пособить или помочь.

ПРИСОВЕТОВАТЬ что кому, советовать, давать совет, посоветовать. -ся, быть советуему. Присоветованье ср. действ. по глаг. Присоветчик, -чица, кто присоветовал кому что-либо.

ПРИСОВОКУПЛЯТЬ, присовокупить что к чему, придавать, прибавлять, присоединять, приобщать, складывать и считать в одно; противопол. вычитать, отделять. Он к сему еще присовокупил, что вскоре едет, прибавил на словах, сказал. -ся, быть присовокупляему; | присоединяться, приобщаться или приставать к прочим. Присовокупленье ср. действие по глаг.; | что присовокуплено. Присовокуплятель, -питель м. -ница ж. присовокупивший что к чему-либо. -тельный, при(до)бавочный, придаточный.

ПРИСОВЫВАТЬ, присовать мн. присунуть однократн. что к чему-либо, припихивать, приталкивать, придвигать, припятить, припереть, притиснуть, пригнести. -ся, страдат. и возвр. по смыслу. Присовыванье длит. присованье окончат. мн. присов м. присовка ж. об. действ. по глаг. Присовный, -вочный, к присову относящ.

ПРИСОЕДИНЯТЬ, присоединить что к чему, присовокуплять, придавать, прибавлять, приобщать, складывать или считать в одно. -ся, страдат. и возвр. по смыслу речи. Присоединенье ср. действ. по глаг. Присоединитель, -ница, присоединяющий что-либо. -тельный, к сему относящ.

ПРИСОЗИДАТЬ, присоздать что, созидать добавочно; приделать, пристроить. -ся, страдат. Присозиданье, присозданье, действ. по глаг.

ПРИСОЛИТЬ, см. присаливать.

ПРИСОП, см. присыпать.

ПРИСОРОМИТЬ кого, присрамить, пристыдить, или | опозорить. Девушка присоромилась, стыдится, дичится покраснела.

ПРИСОСАТЬ, см. присасывать.

ПРИСОСЕДИТЬ кого к кому, посадить соседом, придать кому в товарищи, присуседить; -ся, приселиться к кому соседом; присесть рядком; приблизиться дружески, или льстиво, лукаво. Ко мне вечор присоседился прескучный, собеседник. Один из гостей присоседился к закуске, и не отходил от нее. Присоседливый, склонный к общительности, беседливый, ищущий соседства людей; присоседчивый, то же, но в знач. укоризненном, кто ищет в этом своей выгоды.

ПРИСОХА, присошка ж. пасынок, подпорка под сошкой, рассохой у столба, для прочности. Присох м. новг. сошная лопаточка, для отворота земли. | Стрелять с присошки, с сошки, с прикладу. Ружье с присошкой, с вилкой, подпоркой.

ПРИСОХНУТЬ, см. присыхать.

ПРИСПАТЬ или заспать младенца, положив с собою, навалиться на него в беспамятном сне и задушить. - ся, возвр. Мне тут приспалось, наскучило спать здесь, хочу на другое место. Приспинок м. кур. заспанный младенец. | Приспинок, от спина, прислон, спинка, заспинье лавки или кресел.

ПРИСПЕВАТЬ, приспеть, поспевать, быть к сроку, ко времени, явиться впору, противопол. опоздать. Помощь вовремя приспела. Собака приспевает за зайцем, гонит хорошо, догоняет. Моя первая приспела. Такое дело, что неволя приспела. | О времени, поре, случае: наступать, приходить, близиться, наставать. Зима приспела - всех исплошила! Праздники приспевают. Приспе праздник пасхи, настал, летописн. | - что, приготовить, припасти; добыть; изладить, сделать; | сварить, изжарить, испечь, доспеть, изготовить кушанье. Приспей мне к завтрему лошадку, добудь, найми. Как сумела, так и приспела, стряпуха. Чего не сметь? блинов приспеть? Что приспели, то и съели. Для зятя-света (у тещи) все приспето! Приспей ососка, ряз. изжарь поросенка. | Приспеть кому, безличн. приспичить, понадобиться безотложно. Эк, тебе приспело, ну потерпи! Говор. и приспелось, в знач. приспичило или | сталось, сделалось, приключилось, доспелось. Что там приспелось у вас? Приспеванье длит. приспенье окончат. приспех м. тамб. приспешка ж. об. действ. по глаг., особ. стряпня, варка. Приспешки ж. мн. сиб. сковородная стряпня, блины, оладьи. Приспешничать твер. ряз. тамб. стряпать, кухарить, поварить, готовить кушанье. Бабы в доме приспешничают по неделям. Приспешничанье ср. действ. по глаг., стряпанье. Приспешничество, поваренное искусство, кухонная стряпня. Приспешный, поваренный, поварской, кухарский, стряпкой. Приспешник, -ница, помошник, подготовщик, поднощик, подручник в какой-либо ручной работе. | Сиб. вообще служитель в доме, комнатный, слуга, лакей. | Стар. тамб. ряз. повар, -риха, кухарь, кухарка, стряпуха; хлебник, пекарь, пирожник. Приспешнику (повару) нельзя сымать кожу с палой скотины: всякое мясо из-под его рук будет выходить падалью. Приспешниичий, к ним относящийся, принадлежащий. Приспешливый, проворный, смышленый, приспевающий все нужное вовремя. Приспешная, приспешня ж. кухня, поварня, стряпная; пирожная, блинный или пирожный курень; твер. тамб. шелнуш, куть, перегородка в избе от печи, для стряпни и бабьего хозяйства. Приспешать куда, спешить прибыть. Приспешай к нам, как можешь. Хозяин поперхнулся: гость приспешает!

ПРИСПИЧИТЬ безличн. Его или ему приспичило, пришла крайняя нужда, вынь да положь, роди да подай.

ПРИСПОКАИВАТЬ, приспокоить родителей под старость, дать им приют и покой. -ся, страдат. или возвр. по смыслу речи. Приспокаиванье длит. приспокоенье окончат. действ. по глаг.

ПРИСПОСАБЛИВАТЬ или приспособлять, приспособить что к чему, приноровить, применить, приложить; сделать удобным, годным, способным для чего. Приспособить упряжь, пригнать по лошадям и повозке, изладить. Приспособить землю к посеву, приуготовить удобреньем, пашней и пр. Приспособить пары к движенью поршня, к езде и пр. Ученье приспособляют к понятию ученика. -ся, страдат. и возвр. по смыслу. Наука должна приспособляться к делу, применяться, прилагаться, прикладываться. Печатник должен приспособиться к приемам, а также к силе и действию своего стана. Сразу не приспособишься. Туда никак не приспособишься влезть. Приспосабливанье ср. длит. приспособленье ср. окончат. приспособка ж. об. действ. по глаг. | Приспособленье также устройство для чего-либо, снасть, снаряд, придуманный способ. Чигирь - весьма дельное приспособленье для подъема воды. Приспособчивый человек. Приспособистое место для пристани, удобное. Приспособлятель, -битель м. -ница ж. -бщик -щица, приспособивший что-либо.

ПРИСПОЧИТЬ или приспочинуть южн. прилечь, приотдохнуть, приуснуть, опочить на короткое время.

ПРИСПУГИВАТЬ, приспугнуть голубей, привспугнуть, встряхнуть, заставить подлететь и опять сесть: для приманки чужого, или, при стрельбе, чтобы погуще сели.

ПРИСПУСКАТЬ, приспустить чего, попускать, спускать исподволь, или | спустить добавочно к чему. | -ся, страдат. и возвр. по смыслу. | Морск. спускаться несколько, катиться под ветер, держать пополнее. Приспустись на полрумба!

ПРИСРОЧИВАТЬ, присрочить что, кому, назначить последний, крайний и неизменный срок. -ся, страдат. Присрочиванье длит. присроченье окончат. присрочка ж. об. действ. по глаг. | Присрочка, короткий, крайний и неизменный срок, для уплаты, поставки чего и пр.

ПРИСТАВАТЬ, пристать к чему, прилипать, льнуть, липнуть. Глина пристает к мокрому, а масляная замазка не пристанет. Колевина пристает к колесу, тяжела езда. Блин пристал к сковороде, пригорел, припекся. К тебе репьи, смола пристала. По саже, хоть гладь, хоть бей, все одно: все пристает, о клевете. Пристал, как слепой к тесту, как пьяный к тыну. | Присоединиться, следовать за кем, быть заодно. К нам дорогой попутчики пристали. К миру приставай, а от миру не отставай. Запевала починает, а подголоски пристают да подхватывают. Чужая корова пристала, пришатилась, приблудилась. Ко мне собачонка пристала: гоню, не отстает! Изменник пристал к неприятелю. Пристать за кого арх. вступиться, заступиться. Бог пристанет (или: наставит), и пастыря приставит. И рано встал, да Бог не пристал. От русских отстал, а к немцам не пристал. | Неотступно преследовать, безотвязно просить, докучать, надоедать просьбой или навязываться услугами; придираться, не давать покою. Пристает, как смола. Пристал, как банный лист. Что пристаешь ко мне, отстань, отвяжись! Заимодавцы пристали к нему вплотную. Пристала, словно с допросом. Пристал, как репей уцепился. Он пристал к науке, привязался, прилежно занимается. | о болезни, заразе, поветрии: Прикинуться, приняться, напасть, одержать. К нему оспа пристала. Не пускай к ним детей, эта немочь пристает, прилипчива. Поганое к чистому не пристанет, о клевете. В бане пристало (болячка), чесотка и пр., говорятся шутя о человеке, который заразился). | - кому, быть приличну, пристойну, достойну кого, идти, допускаться обычаем. Не пристало старой бабе щеголять, не идет, не по летам. Не пристало говорить так со старшими, неприлично, зазорно. Как ни ступит, что ни скажет-ей все пристало! Не пристало белое мясо к черному месту. Гусю воду пить пристало, а нам - вино. | - кому, или к кому, быть к лицу, идти, украшать, под(при)красить. Розовый цвет пристал к розовому личику, голубой к бледному, а жаркой к смуглому. В сих знач. наст. время не употребляется. Пристало, как к корове седло. К нему усы не пристали, не к лицу. | - к чему, или где, о судах: привалить, привернуть, стать, остановиться; причалить, стать на причал, привязать судно. Пароход пристает по пути в трех местах. Берег отлог, пристать нельзя. Пристать лодкой к судну. Чтоб тебе и на том свете безе пристани приставать! | - где, к кому, у кого, останавливаться на пути, заезжать, расположиться на время, стоять. Я в городе останавливаюсь у знакомого. Он остановился в гостинице Шевалдышева, стал, стоит. | О лошадях и упряжном скоте, притомиться, выбиться из сил, умориться и стать, не смочь везти далее. Кони заартачились, задурили, не хотят везти; замялись, недружно взяли и топчутся на месте; осеклись, дернули вдруг, но слабо, и, не чая такой тяжести, стали; лошадь задохлась, хомут лег на душу, надо ей дать поправиться; кони запыхались, не достает духу, надо дать передохнуть; загорались, то же, в знойную погоду; притупели, устали, замучены, не бегут, но везут еще; пристали, вовсе выбились из сил, стали. Не тужи, поколе тянут во все гужи; а пристанут - слезай да сам помогай. Приставанье длит. пристанье окончат. действ. по глаг. Присталый и присталой, приставший к кому, пришатный, приблуда. Присталая собака. | Приставший, усталый до нельзя, заморенный гоньбой, не могущий везти или идти далее. Присталого верблюда покидают, его ничем не подымешь. Присталых много было на походе, отсталых солдат. Присталь ж. арх. пристаток перм. усталь, изнеможенье, утрата всех сил за работой. Делали до пристали, а в гору не выстали! | Присталь, конь или иная возовая, вьючная, верховая скотина, приставшая от изнеможенья. По пути отпрягли и покинули присталь. Кони на присталях притупели. Присталь, пристань ж. пристанище, присталище сев. ср. пристанок стар. где можно пристать и успокоиться; приют, у(при)бежище, притон, приклон, кров, скрывище, спокоище. Безродному нет пристанища. Жить - колотиться, помереть - дойти до пристанища. У нас в городе свое пристанище, заезжая изба. Последнее пристанище, смерть. Ни скрывища, ни сбывища, ни пристанища. Воровская пристань, притон. *Быть упристани, достигнуть цели, желаний. Да не будет ему (кн. Мстиславу) пристанка во всех землях, в русских и в угорских! летописн. | Пристань, место, улаженное для приставанья судов; припаромок, плот, помост на сваях, примост; | гавань, морской или речной торговый город, селенье, посад; место прихода и отхода судов. Одесса, с торговою пристанью. Самара, с хлебною пристанью. Пристанный, сев. пристальный, пристаночный, пристанищный, сев. присталищный, ко пристани, пристанищу относящ. Пристанные ж. мн. плата владельцу пристани, за причал судов. | Пристальный, напряженный; внимательный, усердный, прилежный; неутомимый, настойчивый, непрерывный. Пристальный взгляд, - взор. Пристальное вниманье, надзор, работа. Присталец, присталица, стар. пришлый, захожий, сторонний, временной жилец, постоялец. Приставалец, приставалка, знакомый, обычно у кого-либо пристающий, временно проживающий. Это наш приставалец. Приставатель м. приставала об. кто пристает, докучает, привязывается, не дает покою, приставальщина. Пристанодержательствовать, держать пристань, притон, тайное пристанище для беглых, бродяг, воров, разбойников; передерживать бродяг. -ство, действие, промысел этот. -тель, -ница, передержатель беглых; содержатель притона для бродяг, разбойников; укрыватель их.

ПРИСТАВЛЯТЬ, приставить что к чему, ставить вплоть, близко; прислонить, противопол. отставить. Приставь стол к стене. | Приставить щи, кушанье, т. е. приставить к огню, поставить для варки. Приставить растенья, т. е. к теплу и к свету, вынести их из застенка, где они отдыхали, и выставить для роста и цвета; противопол. отставить, вынести в застенок, дать отдохнуть. | Приставить товар на место, представить, доставить. | Наставлять, делать наставку. Приставить бревно, нарубить. Приставлять ластовки, к рубашке, вставлять, вшивать. Другой головы, не приставишь. Сняв голову, не приставишь. | Прибавлять к поставленному прежде, напр. к ставке картежной, к закладу; придержать. | - кого, к чему, поставить для надзора, присмотра, наблюденья; поручить кому смотренье за чем. Семерых приставь, а сам пригляди. К скоту приставлен особый скотник, для уходу. Говорить - десятерых отставить, да ее одноё приставить! Стар. начинать иск, тяжбу, позывать (при-,зазывать) ответчика зазывною грамотою, через пристава. -ся, быть приставляему в разн. знач. Приставленье ср. пристав м. приставка ж. действ. по глаг. | Приставка, наставка, наделка, пришивка. Пристав м. надсмотрщик, надзиратель, смотритель, вообще должностное лицо, приставленное к чему-либо. Частный пристав, заведывающий полициею городской части, следственный пристав, в городах, для следственных дел. Становой пристав, в уезде, помощник исправника, заведующий станом, отделом уезда. Винный, соляной пристав, наблюдали за продажей вина, соли от казны. | Стар. караульный, конвойный; отдать кого за пристава, под стражу. | Рассыльный, недельщик,. для зазыва ответчиков к суду; данный пристав, то же, для призыва к суду. Пристав на судей, новг. по жалобам на проволочку, вече давало пристава, решавшего дело при судьях. | Пристав, арх. кол, которым подпирают дверь избы, уходя па работу. Приставначий, к нему относящ. Приставство ср. должность, обязанность пристава. Приставник м. -ница ж. приставленник, -ница, пристав; вообще приставленный к чему для надзора, присмотра; также сторож,караульщик. Приставничий, -нический, относящ. к приставнику. Приставок м. приставка, наставка, приделка к чему-либо; приставной, приставочный, относящ. к приставке, как к действию; приставковый, относящ. к приставке, к приставку, к вещи. | Приставная грамота, стар. зазывная; явка подсудимому об иске на него, призыв его к суду. Приставлятель, приставитель, -ница, приставщик, -щица, приставляющий что, кого, к чему-либо. Пристоять чему, стоять или быть при чем. Пристоит человеку ангел Добра и дух зла. | Предстоять. Пристояше бо ему доброе дело, и памяти злые пристояху, присущи были. | Пристоит, не пристоит, безличн. пристойно, прилично или неприлично; идет и не идет; кстати и некстати. Ноги мои пристоялись, песня устали, утомились. Пристойный, приличный, сообразный, соответственный, идущий к чему; что кстати, впору, в меру, годствует, что идет; | степенный, чинный, благородный и скромный. Пристойное жалованье, содержанье, обращенье, обхожденье. Пристойный. человек, обходительный, приличный, противопол. непристойный, грубый, постыдный, позорный. Можно употребить и пристой, приличие, статность. | Пристой, или пристоек, пск. стоялое молоко, со сливками, с отстоем. -ность ж. состоянье, свойство по прилаг. Пристанавливать и пристановлять, пристановить что, кого, приостановить, остановить немного или на время; | приставлять, ставить для надзору. Пристановить часы. Пристановили сторожа. Пристановить скотину ко двору, арх. приворожить, придворить, укрепить чрез знахаря. -ся, страдат. и возвр. по смыслу речи. Пристанавливанье длит. пристановленье окончат. пристанов м. пристановка ж. об. действ. по глаг. | Пристанов, приостановка, задержка, перемежка; | приставка; | опора или подпорка. | Пристановка, вещь, временно пристанавливаемая к чему, стремянки, лесенка и пр. | Пристановка тепличных растении, цветов, вынос их к весне из застенка и пущенье в рост. Пристановный, -вочный, к пристановке относящ. Пристанавливатель, пристановитель, -ница, пристановщик, -щица, пристановивший что, кого-либо.


В. Даль ПРИСТАЛОЙ-ПРИХИЛЯТЬ

ПРИСТАЛОЙ-ПРИХИЛЯТЬ

ПРИСТАЛОЙ, пристальный, пристанище, пристать и пр. см. приставать.

ПРИСТАРЕТЬ, много, весьма постареть, состариться: иногда о вещах: обветшать, придти в ветхость. Пристарелый, престарелый, весьма старый, дряхлый; -лость ж. состоянье по прилаг. Пристарить кого, пск. твер. прибавить кому лет.

ПРИСТАЧИВАТЬ, пристачить что, южн. зап. доставить, поставить, добыть к сроку, достачить.

ПРИСТЕГИВАТЬ или тамб. ниж., пристебывать, пристегать (пристегиваю, наст. - пристегаю - наст. и будущ.), пристегнуть, пристебнуть что к чему, застегивать, прикрепить на пуговку, на кляпыш, на застежку. Сумка и кобуры пристегнуты на пряжках. Пристегни лошадку, припряги еще одну, особенно пристяжную. Смотри, губы не пристегни (разиня). | Стегать к чему или при чем, постегивать, подгонять стегая. | Прихватить иголкою, приметать, пришить слегка. -ся, быть пристегнуту. Пристегиванье длит. пристеганье длит. окончат. пристег м. пристежка ж. об. действ. по знач. глаг. | Пристежка, что пристегнуто, или чем что-либо пристегнуто; застежка, пряжка и пр. | Пристежка, бол. говор, пристяжка и пристяжь ж. или пристяжная лошадь, припряжь, припряжка, боковая лошадь, при оглобельной упряжи, рядом с коренною, постромочная. На пристяжи бежит (прыгаете), а в корень не годится. | Пристяжь и пристяжка также упряжь для пристяжной: сторожек, валек с крючком, постромки и пр. Пристегай м. -ка об. пристегивающие что, или - ся, навязчивый.

ПРИСТЕНЯТЬ, пристенить дом к горе, прислонить вплоть, -ся, страдат. Пристенный, что близ, около стены, у стенки. Пристен или пристенок м. пристен ср. место у самой стены, под стенкой. Вишни стоят на пропеке, у пристенья. | Ниж. орл. пристрой, приклад, прируб о трех стенах, к четвертой готовой; род чулана на дворе, у погреба, у клети; тул. сени. | Пристенок, тул. сосед, шабер двор с двором. | южн. крутой, обрывистый берег реки. | Пристен, по Днепру, растущий лес, на корню? | Пристен, пристенок и пристенка ж. игра в мяч, который кидают в стену и ловят на отскоке; | игра в бабки, козны, костыги, или в деньги, кои бросают в стену с отпрядом; чья ставка ляжет ближе к чужой, тот ее выиграл.

ПРИСТЕРЕГАТЬ, пристеречь что, приберегать, сберечь впрок, вперед, сохранить; | остеречь, предостеречь, приостеречь. -ся, страдат. и возвр. Пристереганье ср. длит. пристереженье окончат. пристерег м. пристережка ж. об. действ. по глаг.

ПРИСТИГАТЬ, пристичь, пристигнуть кого, сев. настигать, достигать, сустигать, на(до)гонять; | постигать, заставать, захватить. Ночь пристигла нас в лесу. Беда пристигла. Пристигшу же вечеру, возвратишася кождо их в свояси, стар.

ПРИСТИРЫВАТЬ, пристирать белья, выстирать еще прибавочное количество, сверх выстиранного прежде; | - все белье, кончить стирку. | Пристирывать, пристирнуть, стирать иногда, по временам, при случае. Мы по субботам пристирываем, постирываем. Я было пристирнуть хотела сегодня, да некогда. | Пристирать руки, пск. утомить, набить, намозолить стираньем.

ПРИСТИСНУТЬ, стиснуть несколько, попригнести; -ся, страдат. или возвр. по смыслу.

ПРИСТИХАТЬ, пристихнуть, притихать исподволь, понемногу или вообще несколько, немного, позатихнуть.

ПРИСТОЙНЫЙ и пр. см. приставлять.

ПРИСТОЛЬНИК м. вост. сиб. служитель, прислужник за столом, лакей. Пристолица ж. пск. твер. застолье: | застольники, сотрапезники.

ПРИСТОПАРИВАТЬ, пристопарить снасть, морск. стопарить, задерживать на стопаре, волжск. заклевать заклевкой, хвостом. -ся, страдат. Пристопариванье длит. пристопаренье окончат. действ. по глаг.

ПРИСТОЯТЬ, см. приставлять.

ПРИСТРАГИВАТЬ, пристрогать доску, подстрогать на ребро фуганком, прилаживать. -ся, страдат. Пристрагиванье длит. пристроганье окончат. пристружка ж. об. действ. по глаг.

ПРИСТРАДА ж. стар. прибавочная полоса пашни; от страда, летние работы.

ПРИСТРАИВАТЬ, (пристроивать), пристроить что, увеличивать строенье, прибавлять к нему, строить под одну крышу с чем, или новое к старому. Дом уродлив: каждый хозяин пристраивал с боков, что и как ему приходило в голову. Купил домишко, отстроил его, да пристроил ухожи и службы, особо. | - кого, куда, определить, поместить, дать место, должность, или обеспечить. У него все дети пристроены, при местах, или в науке. Она уж другого сына пристроила: суму надела и по миру пустила! Нам нечего женихов разбирать, лишь бы пристроить дочь. | воен. велеть примкнуть строем. | Стар. приготовлять, припасать, устроить. Се уже иду (Ольга) к вам (древлянам), да пристроите меды многи во граде, летописн. -ся, страдат. и возвр. по смыслу. У нас к дому пристраивается тепличка. Он уже пристроился, при месте. Войска, подходя, пристраивались к прочим. Идоша (рать) на верх Супоя, и ту пристроившася, дождаша их (Ярополка), стар. устроясь. Пристра(о)иванье длит. пристроекье окончат. пристрой м. пристройка ж. об. действ. по глаг. | Пристрой, пристройка и пристроек м. церк. пристроенье, что пристроено, добавочное строенье, приложенное (каменное) или прирубленное (деревянное) к старому. Дом каменный, пристрой деревянный. Это пристрой, прируб или приклад, что пристроено позже. | Пристрой, церк. устройство; | назидание. Да искусим учения его, будет ли что к душевному пристрою? | Стар. устройство кого, обеспеченье жизни. А которые-де люди постриглися, и они-де и волочатся без пристрою, меж двор (по дворам). Пристройный и пристройковый, к пристрою, пристройке вообще относящ. Пристройчивый, ловкий, умеющий пристроить себя, либо других. Пристраиватель, пристроитель, -ница, -стройщик, -щица, пристроивший что или кого.,

ПРИСТРАНСТВОВАТЬ куда, прибыть странствуя.

ПРИСТРАЧИВАТЬ, пристрочить что, прибавить более строчки; | пришить что к чему в строчку; | *приписать. -ся, страдат. Пристрачиванье, пристроченье ср. пристрочка ж. действ. по глаг.

ПРИСТРАЩИВАТЬ, пристращать кого, пристрашить, настращать, устрашить; пригрозить или напугать угрозой. Пристращать надо хорошенько, так все скажет! -ся, быть пристращену. Пристращивакье длит. пристращанье, сев. пристращенье окончат. пристрастка, пск. пристрашка ж. об. Допрос с пристрасткою, с угрозами, пристрастный; здесь сущ. страсть и страх сходятся. Пристращиватель, пристращатель; -ница, пристрастчик, -чица, при(за,на)стращавший кого-либо. Пристрашный, устрашенный, напуганный. Убоявшеся и пристрашни бывше, мняху дух видети. Лук. Невинная душа не пристрашна смерти, не боится. Пристращать, пристростить кого к чему, страстно привязывать, возбуждать и питать страстную привязанность. Тунеядство и случайная удача пристращают к игре. Товарищи пристрастили его к охоте. -ся, страдат. и возвр. по смыслу. Пристрастясь к женщине, трудно отстать от ее. Человек пристращается к порокам исподволь. Он пристрастился к картинам. Пристращенье окончат. пристрастка об. действ. и сост. по глаг. на ть и на ся. Пристрасть ж. или пристрастье ср. любовь, страсть к чему-либо, сильная наклонность, привязанность; слепое безотчетное предпочтенье чего, и потому, | предубежденье, или односторонний, нерассудительный взгляд и неправое сужденье; | стар. пристрастка, острастка, устрашенье, угроза, вынуждение чего. У него пристрастье ко всему заморскому. Пристрастие в судье - последнее дело. Пристрастный человек, который не может судить прямо по делу, а всегда управляется страстями или наклонностями и обстоятельствами, и судит с пристрастием. Пристрастный допрос, с угрозами, с устрашеньем, с о(за)страсткой или пристрасткой, иногда с истязаниями; когда судья заставляет, вынуждает говорить то, что ему нужно, в чем он убежден, или к чему он пристрастно клонит дело, в чью-либо угоду. Пристрастник, -ница, пристрастный человек.

ПРИСТРЕКНУТЬ кого чем, подстрекнуть, поощрить.

ПРИСТРЕЛИВАТЬ, пристрелять, -стрелить кого, застрелить, покончить выстрелом раненого зверя, птицу, больную или негодную скотину, вообще, что уже в руках, а не на свободе, и стреляя в упор. Французы в 1812 году пристреливали наших пленных, если они по слабости и болезни отставали*).[ Личный свидетель этому, бывший в плену Гр. васильс. Алексв. Перовский; и пристреливая отсталого, однажды ранили другого, в толпе.] Сопатую лошадь пристреливают. | Пристреливать, пристрелять ружье, поверять его в цель, либо править прицел и мушку. | Пристрелять все припасы, расстрелять, извести. | Пристрелять где всю дичь, выбить ее, перестрелять. -ся, быть пристрелену. | Пристреляться к ружью, примениться, приноровиться к нему. | Мне утки пристрелялись, надоели, наскучило стрелять их. | о человеке говор. пристрелился, застрелился невзначай. Пристреливанье длит. -стрелянье окончат. мн. пристрел м. -стрелка ж. об. действ. по знач. глаг. Ружье без пристрела не надежно, невыверенное. Пристрельный, к пристрелу относящийся. Пристрельчивый, охочий пристреливать кого; | искусно и скоро выверяющий ружья. Пристрельщик, кто пристреливает что, кого.

ПРИСТРЕМЛЯТЬ, пристремить что к чему, устремить, стремить на прибавку, в дополненье; -ся, страдат. и возвр. по смыслу. Пристремленье ср. действ. по глаг. на ть и на ся.

ПРИСТРЕТЬ, пристренуть или -ся кому, сев. сиб. встретиться, случиться, приключиться, статься над кем; говор. и пристречаться. Что тебе пристрелось, время не уйдет! не торопи. Чтоб тя (т'е) пристрело! брань. | Ему пристрелось, с пристрету сталось, от худого глаза, от порчи; пристрет, сглаз, уроки, порча, озёв. Пристретный, к пристрелу относящ.

ПРИСТРИГАТЬ, пристричь траву, подстричь, остричь несколько, прировнять. | Всех овец пристригли, выстригли, остригли, кончили стрижку. -ся, страдат. и возвр. по смыслу. Пристриганье длит. пристриженье окончат. пристриг м. пристрижка ж. об. действ. по глаг. Пристрижь ж. кур. шерсть осенней стрижки.

ПРИСТРОГАТЬ, см. пристрагивать.

ПРИСТРОЕНЬЕ, пристрой, -строить, см. пристраивать.

ПРИСТРОПЛЯТЬ или пристрапливать, пристропить блок к чему, морск. привязать, прикрепить стропом, обняв гужиком; -ся, страдат. Пристрапливанье длит. пристропленье ср. об. пристропка ж. об. действ. по глаг.

ПРИСТРОЧИТЬ, см. пристрачивать.

ПРИСТРУИТЬСЯ, примчаться струями, притечь.

ПРИСТРУНИВАТЬ, приструнить что, вы(рас)тянуть в струнку; | - кого, взять построже в руки; заставить сделать что. -ся, страдат. Приструниванье, приструнка, действие по глаг.

ПРИСТРУЧИТЬ? смол. прибежать, поспеть бегом.

ПРИСТРЯПЫВАТЬ, надо -стряпать одно блюдо для гостя, прибавить, достряпать. -ся, страдат. Пристряпыванье длит. пристряпанье окончат. действ. по глаг. Пристряпное блюдо, прибавочное. Пристряпати стар. приступить, напасть, напирать? Блуд слаше к Володимеру часто, веля ему пристряпати ко граду бранью, летописн.

ПРИСТРЯХИВАТЬ или пристряхать, пристряхнуть что, привстряхивать, трясти или встряхивать иногда и понемногу. -ся, страдат и возвр. по смыслу. Гусь что-то пристряхивается. Пристряхиванье длит. действ. по глаг.

ПРИСТУЖАТЬ, пристудить навар, о(за)студить, дать остыть. -ся, быть пристужену.

ПРИСТУКИВАТЬ, пристукнуть, стукать к чему, при чем, постукивать, стучать, стукнуть. С молотка продают, пристукивают. Пристукать, пристукнуть кого, пришибить, убить. На ладонь посажу, другою (кулаком) пристукну - только мокренько будет!

ПРИСТУПАТЬ, приступить ногою, топнуть или ступить твердо, плотно. Токарь приступает на подножку. Нога болит, приступить не дает. | - к чему, подходить, приближаться, подступать. К берлоге приступили кругом, обступили ее. Приступить к крепости, подойти, обложить ее. Со страхом и верою приступите, ко Св. дарам. Нельзя приступить, не приступишь, нельзя доступиться, ни подойти, есть помеха. | - к чему пристать, привязаться, стать нудить, неотступно требовать, домогаться чего. Что ты приступаешь, как с ножом к горлу, ну потерпи! Приступают за податьми, хоть роди, да подай! | - к чему, приниматься за что, начинать какое дело. Он приступил уже к изучению французского языка, начал заниматься. | О поре, времени: наступать, близиться. Пора жатвы приступает. Беда приступала, с ног сбила. Вода приступает, прибывая разливается, одолевает, подпружает. -ся, быть приступаему. | Приступать, подходить, приближаться. К этой лошади не приступишься, убьет. В лавках ни к чему не приступишься, нет приступу, или по дороговизне, или нет додору, за толпой, тесно. Не страшно жениться, страшно к тому делу приступиться (страшно к попу приступиться). Приступанье длит. приступленье ср. окончат. приступ м. приступка ж. об. действ. по глаг. | Приступ, удар или толчок ногою в землю, действие топнувшего. Поворачиваться с приступом, без приступа, воен. топнув, или просто. У непривычной ткачихи ноги от приступу немеют. | Приступ города, крепости, воен. штурм, когда лезут и ломятся силою, в рукопашную. | Знак, барабанный бой и музыка, зовущая на приступ. Собака на приступ лает, рвется с цепи, мечется дыбом. Смелый приступ не хуже (половина) победы. | Приступ к роботе, начало, на деле. Приступ в речи, вступленье, введенье, начало. | Приступ к чему, доступ, простор и свобода дойти, приступиться. К нему и приступу нет. На привоз приступу нет, по дороговизне или нет додору, от толпы. | Приступ и приступь или приступок м. ступень, уступ, подножье, подножка, скамейка или примосток для всхода куда, на что ступают ногою, подымаясь. Крылечко с двумя приступами. Приступы банного полка. Приступок, для лазу на печь. Каретный приступок, стремянка. Приступ деревянный, обит бархатом, с чего царь садится на лошадь и сходит с лошади, Котошихин | Приступ, сиб. седельная подпруга? не стремя ли? | Сиб. поступь старого изюбра, недостающего заднею ногою в след передней (Наумов). Приступный, приступочный и приступковый, к приступку, подножке относящ. Приступочное колесо, внутри которого ходит по ободу человек или животное и вертит его весом своим. | Приступное место, куда можно приступить, попасть. Неприступные горы, крути. Приступный человек, доступный и обходительный. | Приступные лестницы, для военного приступа. Приступность места, доступность или удобство достиженья его. Приступчивый человек, безотвязный, докучливый. Приступчатый сход, спуск с горы, приступками, ступенчатый.

ПРИСТЫВАТЬ, пристыть или пристынуть, пристать остывая, присохнуть, прилипнуть, примерзнуть. | Застыть несколько, остыть сверху. На дворе пристывает, подмораживает.

ПРИСТЫЖАТЬ, пристыдить кого, стыдить, приводить в стыд, устыдить, совестить, заставить краснеть, стыдиться; позорить, уличить в чем. Бесстыжего не пристыдишь. -ся, быть пристыжену. Пристыженье, действ. по знач. глаг. Уличать кого в пристыд, стыдя перед людьми. Она пристыдлива, стыдлива, робка, дика при людях.

ПРИСТЫТЬ, см. пристывать.

ПРИСТЬБА ж. южн. призба, битая заваленка вкруг избы, хаты.

ПРИСТЯЖАТЬ что, нажить, добыть, заработать, стяжать прибавочно к тому, что есть. -ся, страдат. Пристяжанье ср. длит. пристяженье окончат. действ. по глаг.

ПРИСТЯЖКА, пристяжной и пр. см. пристегивать.

ПРИСУДАРИВАТЬ, присудыркивать, приговаривать: сударь, сударыня. Он только на глаза лезет да присударивает, пролаз. Я сударь, ты сударь, а кто же у нас присударивать станет?

ПРИСУЖИВАТЬ, присужать и присуждать, присудить что кому, рассуждая, разбирая, совещаясь придумать, признать за лучшее, нужное, присоветовать. Присудили мне просьбу подать, да не хочется. Лекаря присудили ему зелье пить. | -что кому, приговорить судом, отдать кому по суду. Луга нам присудили, да все еще не отводят. Дом присужден заимодавцам. Ему присуждена золотая медаль. Скаковые судьи первую ставку присудили Мосолову. | - кого к чему, приговорить судом, определить, постановить кому кару. Он присужден к ссылке. Ею присуждают к уплат всех убытков, за потраву. Иногда в сем знач. говор. присудить кому что. Мир присудил ему ведро вина поставить, опить его. -ся, быть присуждаему. Присуживанье ср. длит. присуженье или присужденье окончат. присуд м. об. действ. по глаг. | Присуд. стар. право производить суд и взыскивать за это пошлину. | Стар. самая пошлина эта. Доправить присуд. И наместници мои судят, а поп с нами ж судит, и присудом делятся на полы. | Стар. судебное ведомство, округ, кому подсудны жители, куда тянут по земле и воде. Казачий присуд, округ, ведомство подчиненности; и поныне (ниж.): одна из частей, на которые делится волость или вотчина, отделенье. Присудок м. южн. подсудок, судебный чиновник, заседатель. Присуживатель, присужатель, присуждатель, присудитель, -ница, присудивший что либо, во всех знач.

ПРИСУНУТЬ и пр. см. присовывать.

ПРИСУПИТЬСЯ, принасупиться, насупиться несколько.

ПРИСУРГУЧИТЬ что, припечатать, запечатать сургучом.

ПРИСУРМИТЬ брови, насурмить немного; -ся, страдат. и возвр.,

ПРИСУСЕДИТЬ, -ся, присоседить, -ся.

ПРИСУСЫКИВАТЬ вост. шепелять, произнося с, з, вм. ш,ж.

ПРИСУТСТВОВАТЬ при чем, быть, находиться, быть лично, налицо, быть свидетелем чего, быть притомным. | - где, заседать, сидеть членом или председателем в суде, или в совещательном правлении, месте. Присутствованье ср, действ. или сост. по глаг. Присутствие, то же, бытность где, заседанье где по должности, по службе; | судейская, или вообще комната, где заседают, присутствуют члены совещательного места; | самое заседанье это, время и все продолженье его. Это было в моем присутствии. Присутствие устроено за стеклянными дверьми. Присутствие началось или открыто, и закрыто. Можно ли войти в присутствие? В каникулы у нас нет присутствия. В присутствии доклад идет. Рекрутское присутствие, для приема рекрут. Присутствие духа, полное, сознательное обладание собою, при внезапных и затруднительных случайностях. Присутственное место, совещательное управленье, коему дано зерцало; заседанье для решенья дел. Присутственный день, час, когда бывает присутствие, когда члены заседают. Присутствующий в виде сущ. член присутствия, заседающий; советник, асессор, гласный заседатель и пр. Присущий, присутствующий, наличный, притомный, сущий где, или при чем. Призываю в свидетели присущего Бога! Присущность ж. присущие ср. церк. сост. по глаг., бытность, бытие, наличие, наличность кого, присутствие, -вованье, нахожденье, существование.

ПРИСУЧИВАТЬ и присучать, присучить что к чему-либо, присукать южн. зап. привить, прикрутить, притростить; ссучить, стростить одно с другим. Присучить к концу (дратве) щетину. Присучивай волокно к волокну, и выпрядешь нитку. | *Его присучили к делу, впутали, притянули. -ся, быть присучену. Присучиванье ср. присученье окончат. присука, присучка ж. об. действ. по знач. глаг. | *Присучиться к кому, пристать, привязаться. Присучалка ж. на суконных фабриках женщина, которая присучает оборвавшуюся на машине пряжу. Присыкаться к кому, присукаться, южн. присучиться, приставать, привязываться.

ПРИСУШИВАТЬ или присушать, присушить что, за(вы)сушить до известной меры, несколько. Поджарь да присуши сверху, знаешь, чтоб на зубах хрустело! | Присушить все, вовсе, за(пере,из)сушить. Солнышко всходы присушило. | - кого, притомлять, заставить изнывать и сохнуть любовью, страстью. Девка парня присушила, говор. и присушить к себе. Знахарка присушила его, приворожила к кому. -ся, быть присушену. Присушиванье длит. присушенье окончат. присушка ж. об. действ. по глаг. | Присушка, присуха, припаиванье, зоговор, приворот, пришепты, приворожка через любовное зелье. Девка присуха моя, сухота, она присушила меня, наводит сухоту; приворот, любжа. Бабьи враки, девичьи присухи: бабы врут, девкам присуху дают! Присыхать, присохнуть к чему, засыхая приставать, прилипать; прильнув, засыхать на чем. Повязка присохла к ране. Кучер и грязи не отмыл, так вот вся и присохла к колесам. Чай не присохла баба к лавке, может встать, подать что нужно. Присыханье ср. присышка ж. состоянье по глаг. Присохлый, присохший. -лость, сост. по прилаг.

ПРИСУЩИЙ и пр. см. присутствовать.

ПРИСЫКИВАТЬ влад. приговаривать с, да-с, нет-с.

ПРИСЫЛАТЬ, прислать что куда, кому, доставлять чрез кого, отправлять, слать, по(пере,от)сылать, спроваживать, передавать чужими руками, по порученью. Присылайте нам весточки о себе, пишите. Брат гостинец прислал. | - кого к кому, велеть дойти, явиться, приказать быть у кого. Ты обещал мне прислать портного, не забудь! Я прислан к вам за приказаньями. За вами прислали лошадь, прислана коляска. -ся, быть присылаему. Присыланье ср. длит. присланье окончат. присыл м. присылка ж. об. действ. по глаг. | Присылка, посылка, вещь присланная кем откуда-либо. Присыльный, присланный, или к присылу относящ. Присыльчивый, охотник присылать что-либо. Присылатель, прислатель, -ница, присыльщик, -щица, приславший что кому. Присыльник, -ница, присланец, присланный кем-либо, посыльник. Княжьи присыльники, стар. присланные куда на место, для управленья.

ПРИСЫНОВЛЯТЬ, присыновить кого, усыновить, принять в дети, особ. к прочим, присоединив к своим. -ся, страдат. Присыновленье, действ. по глаг.

ПРИСЫПАТЬ, присыпать, присыпнуть чего к чему, прибавлять сыпком, сыпать дополняя что или прибавляя к чему. Присыпь еще крупы в горшок, а то жидка каша будет. Присыпни мне горсточку. | Приваливать что сыпучее, насыпать вплоть. Присыпать к хате заваленку. | - что чем, посыпать, притрусить, припорошить. -ся, страдат. или возвр. по смыслу речи. Присыпанье ср. длит. присыпанье окончат. присып м. присыпка ж. об. действ. по глаг. Присыпь, действ. в знач. привалки к чему, или | самая насыпь. | Присыпка, порошок, которым что-либо посыпают, посыпка. Не берет его ни отвар, ни присыпка! не выживешь его. | вят. складчина на братское, мирское пиво, к празднику. Присп м. приспа ж. всякая крупа, присыпка в похлебку. | Стар. присыпь, насыпь земляная, присыпанная к чему земля. Присоп м. росты, за взятый взаймы зерновой хлеб; отдача меры верхом, принятой под гребло. | Присыпка, приспа. Присыпной, присыпочный, присыпковый, к присыпу и присыпке вообще относящ. Присыпковый, кто или что удобно или много присыпает. Присыпатель м. -ница ж. и присыщик, -щица, присыпающий что-либо.

ПРИСЫРЕТЬ, отсыреть несколько, или с краев, снаружи.

ПРИСЫХАТЬ, присышка, см. присушить.

ПРИСЫЧКА? ж. арх. жидкая мучная кашица, саламата.

ПРИСЫЩАТЬ, присытить кого, на(пре)сытить, накормить досыта, до отвала. Голодного песнями не присытишь.

ПРИСЯБРИТЬСЯ, (присебриться) пск. подсебриться, присуседиться, подъезжать, притворно дружиться.

ПРИСЯГАТЬ, присягнуть, клясться, дать присягу, клятву, клятвенное обещанье или уверенье в чем; призывать гласно и торжественно Бога во свидетельство, с установленными церковью обрядами, целуя Св. Крест и Евангелие. Присягать царю на верность подданства. -ся, быть присягаему, безличн. У нас присягается и государю, и наследнику. Присяганье ср. длит. присяга ж. об. действ. по глаг. Дать присягу. Принять от кого присягу. Привести кого к присяге. Принять очистительную присягу, по закону, в некоторых случаях обвинения. Хоть к присяге, хоть под присягу! готов идти. Горе ведущему к присяге (обвинителю), вдвое (горе) идущему! Присяга страшное дело. Лучше потерпеть, чем к присяге идти, потому-де, что на всяком человеке грехов бездна, и всякая присяга ложь. | Присяга, смол. пск. ротьба, божба клятвенная. Присяжный лист, по которому читается священником присяга, повторяемая дословно присягающим; лист ими подписывается. Присяжный человек, присяжник, -ница, кто присягал кому на верность; служащий, стар. целовальник. Присяжный, в присутственных местах, счетчик, доверенный служитель, при деньгах. Присяжничий, -нический, к ним относящ., принадлежащий. Присяжничество ср. состоянье, звание, обязанность, должность присяжного.

ПРИТАБАНИТЬ лодку или -ся куда, пригнать или придти, приплыть табаня, гребучи обратно, назад.

ПРИТАЗАТЬ кого, прибить, поколотить.

ПРИТАИВАТЬ, притаять, растаять немного, сверху. Кабы притаяло, да после подмерзло, была бы опять дорожка! На солнопеках уже стало притаивать. Притайка арх. оттепель. Приталина вост. проталина, местечко, где снег уже стаял, сошел; солнопек. ПРИТАИВАТЬ, притаить что, за(при)таить или утаить на время, скрыть втихомолку; притаить вещь, или кого, скрыть, спрятать, продержать у себя втай. У него есть деньги, да они притаил их. Притаить дыханье, едва дышать, переводить дух тихо, неслышимо. -ся, страдат. и возвр. Притаился, как змея подколодная! Зайчик в куст запал и притаился. Слон не притаится. Блошка говорит: ускачу! вошка говорит: притаюсь! | Прикинуться, притвориться смиренно. Жук притаился мертвым. Бродяга притаился немым. Притаиванье длит. притаенье окончат. притай м. притайка ж. об. действ. по глаг. Притаек м. что при(у)таено. Притайные деньги. Заяц притайчив и в глазах пропадет. Притаеватель, притаитель, -ница, притайщик, -щица, притаивший что-либо, или -ся.

ПРИТАКИВАТЬ, притакнуть кому, к чему, придакивать, подтакивать, приговаривать к чему: да, так, конечно, правда. Прит-акиванье, действ. по глаг.

ПРИТАЛКИВАТЬ, притолкать, притолкнуть что, придвинуть толчком, припихнуть, присунуть; противопол. оттолкнуть. Нас притолкали в угол, прижали. Его сюда насилу взашей притолкали. | Я есть локти притолкал в толпе, обил. -ся, быть притолкану; | притолкнуться к чему, толкнуться, ушибиться. | На лодке! притолкнись к берегу! толкаясь веслом либо шестом. Приталкиванье длит. притолканье окончат. притолчка ж. об. действ. по глаг. | Притолчка также действ. по знач. глаг. на -ся, противопол. оттолчка. Притолакивать, притолочь или притолкти что, прибить, придавить, притоптать, пригнести, приколотить ударами. Так притолок заряд, что его не выкрутишь! | Притолочь весь кофе, перец, истолочь весь, кончить. -ся, страдат. Притолакиванье длит. притолченье окончат. притолчка ж. об. действ. по глаг. | *Притолочься откуда, придти, притащиться. Притолачивать, притолочить хлеб, траву, примять, притоптать, особ. ногами. -ся, страдат. Притолачиванье длит. притолоченье окончат. притолока ж. об. действ. по глаг. | Притолока, толока, поскотина, выгон. Притолока ж. верхний брус, наглавный косяк в дверях, в калитке, в воротах. О порог ногою, о притолоку головою! Лбом притолок все притолоки, высок ростом. Нет креста в душе, а крест на притолоке не спасенье, условно, коли нет: о меловом кресте. Притолок м. новг. воронец в избе, брус или доска от голбца до стены; притолочина ж. пск. твер. матица (думаю, что притолок, -лочина одно и то же).

ПРИТАМЛИВАТЬ или притомлять, притомить людей, лошадей, ис(за,у)томить временно или за один раз, не изнуряя всегдашним напряженьем; довести до усталости, до изнеможенья, обессилить натугой. Притомила резвы ноженьки, песня. | Притомить известь, пригасить, полить, после пережигу, водой. -ся, страдат. и возвр. по смыслу; выбиться из сил, устать. Притомленье ср. притом м. притома, притомка ж. об. действ. и сост. по глаг. на ть и на ся. Лошадь стала с притому. Конь с притомкой, изнуренный. См. также притомный). Притомчивая кляча, слабосильная. Притомлятель, притомитель, -ница, притомщик, -щица, притомивший кого.

ПРИТАНИВАТЬ или притонять, притонить что, приверстать, пригнать впору утоняя, делая тонее, заостряя, -ся, страдат.

ПРИТАПЛИВАТЬ, притопить молока, натопить еще, прибавочно к прежнему. | Истопить все. | Затопить (водой), утопить все, всех. -ся, страдат. Притопленье длит. притопка ж. об. действ. по глаг. | Притопка, -почка, печурка с очагом, маленькая, боковая топка в печи, где наскоро разводят огонек на щепках и греют кушанье, южн. припечек.

ПРИТАПТЫВАТЬ, притоптать что, притолочить, примять ногами, прибить, притолочь, утоптать. | Притоптать пол, ковры, затоптать, измять, загрязнить ногами. -ся, быть притоптану. | Сапоги притоптались, износились. Притаптыванье ср. притоптанье окончат. действ. по знач. глаг. Притоптыватель, притоптатель, -ница, кто при(за,у)топтал что-либо. Притопывать, притопнуть при чем, к чему, делая что-либо топать. Пляшут, так притопывают. Закричал на него и еще притопнул ногой. Невесело на душе, так и не притопывается. Притопыванье длит. действ. по знач. глаг. Притопотка ж. тре(о)пак, частое притопыванье в пляске. Притопотчивый, охочий притопывать.

ПРИТАРАНИВАТЬ, притаранить что, вост. прибить, притолочь, нажать тараном, быком. | Притащить на себе что громоздкое, тяжелое, приволочь, припереть.

ПРИТАСКИВАТЬ, притащить что куда, приволокти, притянуть таща, принести что тяжелое, громоздкое. | -кого, призвать против воли, заставить придти, привести. Собака откуда-то мосол притащила. -ся, быть притащену; | прибрести через силу, приволоктись. Какой-то старичишка на двор притащился. Притаскиванье длит. притащенье окончат. притаск м. об. действ. по глаг. Притаскать одежу, обувь, приносить, истаскать, износить. | -кого, оттаскать, прибить. -ся, страдат.

ПРИТАЧИВАТЬ, притачать что, пришить в тачку. -ся, страдат. Притачиванье длит. притачанье окончат. притачка ж. об. действ. по глаг. ПРИТАЧИВАТЬ, приточить что к чему, выточить на токарном станке, в пополненье или прибавку к чему. Приточить затерянную шашку. | Пригранить, приверстать точкою к чему, пригнать впору. Приточить стекла к очкам. -ся, страдат. Притачиванье длит. приточенье окончат. приточка ж. об. действ. по знач. глаг. Приточка стекол. Притачки ж. мн. сиб. головы, головки сапожный, т. е. новые переды или задники к старым голенищам, кои также зовут притачками. | Приточиться, стар. и южн. статься, случиться, сбыться, сделаться. Запорожцы говорили: приточилась справа, случилось разбирательство, жалоба, расправа.

ПРИТАЩИТЬ, см. притаскивать.

ПРИТАЯТЬ, см. притаивать и притаить.

ПРИТВОРЯТЬ, притворить дверь, окна, прислонить полотно или створы, затворить слегка или на время. Притвори окно, с улицы пыль несет. Притвори-ка дверь да примкни ее, чтобы кто не вошел. | Церк. притворить себя, притвориться, прикинуться. | Притворя(и)ть квашню, ряз. калужск. растворять, дав закиснуть немного, прибавить муки и воды, разбивая мутовкой, веселкой или меся руками. -ся, быть притворяему. Дверь не притворяется, что-то держит. | Квашня притворяется мукой да водой. | Притаиться чем, прикинуться, принять на себя ложный вид, напустить что на себя, корчить что, кого, подделываться подо что, показывать ложный вид, казаться не тем, не таким, каков кто есть; хитрить, лукавить, лицемерить. Притвориться больным. Притворяется дурачком, а умнее нас с тобой. Он притворился, что спит, да и подслушал нас всех. Мертвый не притворяется. Притворенье ср. притвор м. притворка ж. об. действ. по глаг. в знач. притворять дверь, ставень. | Притвор, притворка, затвор, затворка, закрой; дверь, дверки, ставень, полотно ворот, дверей; всякий щит на навесках, коим затворяется, загораживается вход, лаз, отверстие. Притворы одинокие, либо двустворчатые. Сделай притворочку в слуховое окно, чтобы не наносило снегу. Притворка в мышеловке испортилась. | Притвор, кромка двери или окна, и вынутая в колоде четверть, куда полотно притворяется. Дверь не доходит, в притворе держит, надо построгать кромку двери, или четверть. | Притвор храма церк. предхрамие, передняя, паперть. Изыдите в притвор, оглашенные! | церк. Овчая купель, пять притвор имущи, пять входов. | Притвор, чем притворяют хлебы, квашню; мука, или вообще приправа. Тем не подспоришь, что пожиже растворишь (квашню): на притвор (или на замес) больше пойдет. Пивной притвор. Притворный, к притвору, в разн. знач. относящ. | Ложный, лживый, лицемерный, лукавый; умышленно выказываемый, лишь для виду, для обману; неистинный, неправдивый, льстивый, неискренний. Притворный воротный столб, притворный дверной косяк, колода, на который полотно ложится кромкой; другой зовется: навесочный, крюковой, верейный. Притворное било, орл. калужск. пенек или столбик посреди ворот, на который ложатся обе половинки ворот. Притворный человек, притворчивый, влад. притворливый или притворщик, -щица, лукавый, лживый, неискренний, лицемерный, кто принимает обманчивый вид, наружность, скрывает мысли, чувства и замыслы свои, высказывает даже противное им, стараясь исплошить этим противника и обманув, достигнуть желаемого. Притвора и притворяла об. притворщик. Притворные слезы. Притворная болезнь. Притворное равнодушие, согласие, веселье. Притворность ж. свойство, состоянье, быт притворного; притворство ср. действия притворщика, качество его; ложь, неправда, под личиной искренности, прямоты; скрытность, лицемерие, лукавство. У нее заученное притворство сквозит во всех приемах и словах. Притворчивость ж. сильная наклонность к притворству. Притворствовать, притворяться, прикидываться, лицемерить; притворничать, притворяться, обычно, усвоить себе лицемерие. Притворник м. -ница ж. привратник, придверник, прикалитник; сторож, швейцар. | Свадебный чин, того же значенья; притворник принимает поезжан у вороть, провожая их с приветами до порога избы. У ворот приворотнички, у дверей притворнички, песня. Притворчатый, с притворами, с закрывами на петлях. Окно притворчатое, створчатое, противопол. подъемное или глухое. Притворок, притвор хлебный, количество добавки в квашню.

ПРИТЕКАТЬ, притечь, приходить, принестись теченьем, достигать потоком, течь куда, до чего; | *прибегать, приходить, приноситься. Вода с гор притекла, весну принесла. Притекли тучи, на крыльях ветра. Народ притек со всех сторон. Вот гонец притек! Притеканье длит. притеченье окончат. притек, приток м. притека, притеча, притечка ж. об. действ. или сост. по глаг. Притоком вод залило луга. Без притока воздуха дрова не горят. Приток крови к голове, прилив, привал, скоп. | Приток, поток, снабжающий водоем или реку водою; вообще, проводник текучей жидкости. Всякая река с притоками своими занимает область, ограниченную сыртами. Притоки или вершинки сливаются в один поток. Притеклый, притекший. Приточный, притекший или к притоку относящ. | Ряз. вологодск. причастный чему, или приверженный, склонный к чему.

ПРИТЕМНЯТЬ, притемнить комнату, затемнить нисколько, сделать потемнее прежнего. -ся, страдат. Притемненье ср. притём м. притёмка ж. об. действ. по глаг. Притемок м. темная каморка, или чуланчик без окна. Притемнеть безличн. потемнеть. На дворе притемнело, пасмурно.

ПРИТЕМЯШИТЬ кого, прибить, убить по темени.

ПРИТЕНЕТИТЬ кого, припутать тенетами. Паук муху притенетил. Что ты притенетился ко мне? пристал, как тенетник, привязался.

ПРИТЕНЯТЬ, притенить что, затенять; заслонять от солнца, или оттенять темнее, в живописи. -ся, страдат. и возвр. по смыслу.

ПРИТЕПЛИТЬ, пригреть, со(обо,на)греть. Солнышко притеплило землю, и травка в рост пошла.

ПРИТЕРЕБЛИВАТЬ, притеребить что, кого, притащить теребком; | истеребить все, о чем речь. | Притеребить пашни, стар. расчистить из-под лесу кустарника, обработать, -ся, страдат. Одежонка вся притеребилась, надеть нечего. Притереб м. притеребь ж. стар. росчисть, расчистка, чищоба, посека, место расчищенное под покос или под пашню.

ПРИТЕРЕТЬ, см. притирать.

ПРИТЕСНИТЬ кого, стеснить несколько.

ПРИТЕСНЯТЬ, притеснить что, кого, к чему, прижимать, пригнести, придавить; припирать, не давая простору. Неприятеля притеснили к реке, к болоту. | *-кого, угнетать, прижимать, обижать, нападать, придираться. Крупные покупатели притесняют фабрикантов и ценами, и сроками уплаты. -ся, быть притесняему. Притесненье ср. действ. по глаг., гнет, обида, прижимки, придирки. Притеснитель, -ница, обидчик, прижимала, стеснитель. -ный, притесняющий, обидный.

ПРИТЕСЫВАТЬ, притесать брус, доску, приверстать к чему, пригнать впору обтесывая. Притеши по черте, по отбою. Причерти да притеши доску. -ся, страдат. Притесыванье длит. притесанье окончат. притес м. притеска ж. об. действ. по знач. глаг. | *Притесаться, придти некстати. | Притес, перм. надводная скала в реке, бык, лбище или береговая скала с приплеском, береговой утес.

ПРИТЕТЕРИТЬСЯ, напустить на себя дурь, прикинуться олухом.

ПРИТЕЧЬ, см. притекать.

ПРИТЕШИТЬ кого, пск. приголубить, приласкать. Притешка, ласка.

ПРИТИН м. (тин, рез, грань) место, к чему что приурочено, привязано; предел движенья или точка стоянья чего. Дереву притин, оно приросло; зверю нет притину, он свободен. Далеко журавль отлетает, а и ему есть притин, с которого он поворачивается обратно. Притин солнца, арх. полуденник, полуденное стоянье его, высшая точка, с которой оно опять нисходит. Солнце на притине. Зимний, летний притин. Посему и солнопек, место, опекаемое полуденным солицем, называют притином. | Воен. место, где ставится часовой. На притин полагается по три человека. | Слово притин вполне отвечает тому, что в науках максимум и минимум; первое верхний, большой притин, второе нижний или малый. Притинный, к притину относящ. | Притинное местечко, привадное, приютное, укромное.

ПРИТИПНУТЬ кому палец, притиснуть, прищемить.

ПРИТИРАТЬ, притереть, притирывать что к чему, приточить, пригранить, приверстать, приправить треньем, точкой. Притереть стекла к очкам. Стеклянные пробки нехорошо притерты, неплотны. | -что, чем, натирать слегка. Притирать вещь бронзовым порошком. Она притирает шею рисовым порошком. | - что обо что, истирать. Все тряпицы притерли, нечем стирать. -ся, страдат. и возвр. по смыслу. Эта барыня притирается, белится, румянится. Полозья санные притерлись, истерлись. Стеклянные пробки притираются на наждаке. И сроду я ничем не притирывалась. Притиранье ср. длит. притир м. притирка ж. об. действ. по глаг. | Притиранье и притирка, кур. притиры мн. также то, чем притирают; белила, румяна и пр. Притирный, притирочный, к притирке относящ. Притиральный, -рательный, для притирки служащий. Притиратель, -ница, притирщик, -щица, притирающий что-либо. Притор м. сиб. крутой берег, к которому жмется река.

ПРИТИСКИВАТЬ, притискать, притиснуть что, придавить, прижать, пригнести, сильно надавить или жать к чему; | -кого, притеснить, поставить в неприятное, безвыходное положенье. -ся, страдат. возвр. по смыслу. Лист притискивается к набору. Я притиснулся в уголок, прижался. Притискиванье длит. притисканье окончат. притиснутие однократн. притиск и притиск м. об. действ. по глаг. | Притиск, приплюск, место на печеном хлебе, притиснутое соседним хлебом. Притиск сыроват бывает. | Притиск, пск. у рыбаков, заливец, губа, в которую вытаскивают невод; приволок или приволока. Притискной, к притиску относящ.

ПРИТИХАТЬ, притихнуть, затихать, стихать. Не шуми, молодец, притихни! Погодушка притихает. Молва притихла, уж не слышно об этом. Притиханье м. притих м. притишка ж. об. сост. по глаг. Притишить бурю, заставить притихнуть; -ся, притихнуть, притаиться, уняться. Боль притихла или притишилась. Притишье ср. затишье, спокойный приют, пристанище.

ПРИТКА ж. или притча, новг. причта (не от притыкать, а от притекать, притечь, приточиться, случиться) и приток м. нечаянность, внезапный, нежданный случай, и притом дурной, несчастный; роковая помеха, помха, нечаян. препона. | Внезапная болезнь, о которой говор. схватило, припадок; женская болезнь, истерика или обмороки; кликушество; черная немочь или падучая. Банная притка, хворь, прикинувшаяся в бане. Бабьи притки, припадки и причуды. | Порча или сглаз, призор, озёв, урок. Он с притку захворал. В нем приток, притка ходит. Эка притка или притча, беда, приключенье. От притки не уйдешь. Тут притка сталась, ось переломилась! Эк тебя притка принесла! нелегкая сила. Притка его ведает! кто знает. Он с притку вырос, больно велик. У него всего с притку, много. Хорошо тому беситься, кого притка, приток берет, кто с жиру дурит, от изобилия. Тогда убит бысть князь Бабич, не на суйме (битве), но притчею некою, стар. случайностью. В доспехи наряжатися, притчи ради всякия, стар. Без притчи (притки) века не изживешь. На притчу (притку) ума не напасешься. Притча надо мною наругалася! Эта притча (Есть притча) короче носа птичья (пословица). Красна речь с притчею. На случае и притча прикидывается. Сердцем притчи (или: притки) не изломишь. Над кем притча не сбывалась! Против притчи не поспоришь. На притку и железо ломается. У притчи на коне не уйти (или не уйдешь). | Притча, иносказанье, иносказательный рассказ, нравоученье, поученье в пример, аполог, парабола, басня; или простое изреченье, замечательное, мудрое слово, апофегма. Притчи Соломоновы, изречения. Притчи Евангельские, иносказания: в притчах бо вам глаголю, сказал Спаситель. Притчи Сумарокова, басни. Притчиться кому, попритчиться, приточиться, случиться, приключиться, о беде, болезни. Притковый, приточный, к притке, случаю, беде относящ. Приточная (ошибочн. примочная) трава, приточник, Campanula trachelium et glomerata, синий зверобой, скучник. | Приточный, притчевый, ко притче относящийся. Притчеписец м. -писатель, -ница, кто пишет, сочиняет басни, притчи, баснописец. Приточествовати церк. говорить притчами. Притмом нареч. южн. зап. (от притка?) внезапно и спешно, безотложно, неминуемо. Притмом захотелось, занадобилось. Притчеватый вологодск. привередливый, обидчивый недотрога.

ПРИТОКАТЬ (а не притыкать), приткать что к чему, ткать в виде прибавки, дополненья, ткать сверх вытканного прежде.

ПРИТОЛАЧИВАТЬ, притолкнуть и пр. см. приталкивать.

ПРИТОМНЫЙ сущ. м. свидетель, бытчик, очевидец, видок; кто был при том, о чем речь идет. Допросить притомных. Споровалась правда с кривдой - да притомных не стало! Притоманный ряз. тамб. тул. моск. влад. твер. вологодск. истинный, истый, правый, настоящий, подлинный, сущий; коренной, основной; родовой. Он нам не притоманный начальник, а так, сбоку. Это не притоманные деньги, а шелеги. Надо говорить притоманным делом, а не на пусты лесы. Притоманные вотчинники вымерли. | вят. свой, собственный; домашний, не чужой. Притоманно нареч. верно, истинно, подлинно, достоверно, точно, воистину, право, ей-ей. Притоманно не знаю, а верст десять надо быть. Уж притоманно говорю, так и верь, не обману. Притомник? м. волжск. огрудки, груды камней, кучи камня, подводные, каменистые мели. Притом нареч. при том, кроме того, сверх сего, к тому, также. Я при том (деле) не был, да притом и болен был в те поры. Упрям, а притом и глуп.

ПРИТОН м. (от приткнуться или притнуться?) пристанище, прибежище, убежище, приют, пристань; место сборища, сходбища; | привальное место. Притон рыбы, птицы, зверя, место, где их много; притон людей или для людей, в дурн. знач., людей дурных, воров, конокрадов, разбойников. Игорные дома - притон праздной молодежи. Притон разврата, дом этого разбора. Притонный, к притону относящ. Притон сродное и близкое к притин.

ПРИТОНИВАТЬ, притонить невод, вытаскивать тоню на берег, выволакивать. Невод притонивают на отлогом и чистом месте. Притонка, действ. по глаг. | астрах. место, где невод вытаскивают на берег.

ПРИТОР м. новг. болотистое, вязкое, топкое место?

ПРИТОРАПЛИВАТЬ, приторопить, поторапливать, торопить кого, при чем.

ПРИТОРАЧИВАТЬ, приторочить оторочку, у шорников, спожников, пришить, пристрочить. -ся, страдат. Приторачиванье длит. притороченье окончат. приторочка ж. об. действ. по знач. глаг.

ПРИТОРГАТЬ, приторгнуть что, рвать, дергать, тянуть к себе. | -кого к чему, церк. привлекать, принуждать. -ся, страдат.

ПРИТОРГОВЫВАТЬ, приторговать что, сторговать, условиться в цене, не кончив однако дела. Я приторговал дрова, да погляжу еще, не найду ли где подешевле. | Получать барыши в торговле, наживать торгуя. Полтину на рубль - больше не приторгуешь. | Приторговывать чем, поторговывать, торговать при случае, бедно, мелочно, переколачиваясь. -ся, страдат. | Приторговаться к чему, осмотреть вещь и узнать цену ее. Приторговыванье длит. приторгованье окончат. приторг м. приторжка ж. об. действ. по знач. глаг. Приторгователь, - ница, приторговщик, -щица, приторговавший что-либо.

ПРИТОРИТЬ тропу, наторить. -ся к делу, натореть, навыкнуть.

ПРИТОРКИВАТЬ, приторкать, приторкнуть, пристукнуть, приталкивать, -ся, страдат. возвр. по смыслу. Приторкиванье, приторканье, действ. по глаг.

ПРИТОРМАЖИВАТЬ, притормозить колесо, затормозить, -ся, страдат. Приторможенье, действ. по глаг.

ПРИТОРНЫЙ, о вкусе, приторомный вологодск. сиб. чрез меру сдобный, жирный, либо сладкий, либо пресный. Татарский плов на бараньем сале приторен. Кокурки приторонько, перм. приторомко испечены. Сусло приторно, так и солодит. Без соли приторно, без хлеба голодно. | *Приторные речи, ужимки, ломанье, противные, неприятные. Он крайне приторно любезничает. Приторненько, приторновато сластит, льстит. Приторность ж. свойство, качество по прилаг. Вероятно приторный от торить, на(при)торить, что надокучило, надоело; а торить, тереть.

ПРИТОРЧЕНЬ м. болван, глупый невежа.

ПРИТРАВЛИВАТЬ или притравлять, притравить собак на волка, травить, улюлюкать; на зайца, атукать; на собак, уськать. Чем бы унять собак, а он их еще притравливает! | Притравливать собак, приучать и втравливать. Собаки не притравлены, не берут зверя. | Притравить всех зайцев, вытравить или извести травлей. | Притравить луга скотом, истравить, потравить или вытолочить. | Притравить волков привадой, прикормить, привадить, приманить и повадить куда. | Притравить что кислотою или крепкой водкой, потравить слегка -ся, страдат. во всех знач. Притравливанье длит. притравленье ср. притрава ж. об. действ. по знач. глаг. | Притрава, прикормка, привада, приманка; пища, покидаемая нарочно, для приманки зверей, птицы, рыбы. Притравный, -вочный, к притраве относящ. Притравливатель, притравлятель и притравитель м. -тельница ж. притравщик, -щица, притравивший кого, что-либо.

ПРИТРАКТНЫЙ, при тракте, на большой дороге находящ.

ПРИТРАПЕЗНЫЙ гость, притрапезник, -ница, сотрапезник, застольник, соучастник в трапезе, в обеде.

ПРИТРАФЛЯТЬ, притрафить что и чем, на что, на кого, немецк. угадать впору, пригнать сразу, как раз в меру; угодить.

ПРИТРАЧИВАТЬ, притратить своих денег, истратить сверх данных кем-либо, дополнить недостающее. | Притратить все деньги, ис(рас,по)тратить. -ся, страдат.

ПРИТРЕБОВАТЬ недостающее количество, дотребовать.

ПРИТРЕПЫВАТЬ, притрепать, притрепнуть кого, потрепать. Похвалил он его, и по плечу притрепал. Побранил да за космы притрепал, потеребил. | Оттрепать все. Девушки весь лен притрепали. | Стар. избить, изрубить в драке. А сам (Изяслав), под чрълеными щиты, на кроваве траве, притрепан литовскими мечами, Слово о полку Игореве | Стар. приобресть или добыть. Позвони (Изяслав) своими острыми мечи о шеломы литовские, притрепа славу деду своему, Всеславу, Слово о полку Игореве -ся, страдат. | Плохо причесаться. Притрепалась кудлашкой, да так и ходит! Притрепыванье длит. притрепанье окончат. пратреп м. притрепка ж. об. действ. по глаг. Притрепа об. нечеса; чумичка, беспорядочно и грязно одетый.

ПРИТРОГИВАТЬ, притронуть что, трогать слегка, прикасаться, дотрогиваться. -ся, к чему, до чего, то же. Притрогиванье ср. действ. по глаг.

ПРИТРОСТИТЬ что, привить, присучить, приделать тростя; говорится также ошибочно вм. прирастить.

ПРИТРУЖДАТЬ, притрудить руку, натрудить, притомить или намять, натереть мозоли. -ся, страдат. и возвр. притружденье, действ. по глаг.

ПРИТРУНИВАТЬ, притрунить к чему, при чем, подтрунивать, трунить, насмехаться, похваливать в насмешку.

ПРИТРУШИВАТЬ, притрусить чего к чему-либо, или что чем, посыпать, припорошить, обсыпать. Притруси-ка еще перчику! Притруси резку мучицей. Притрусить штопин мякотью, напудрить. | Пустить коня рысцой, ехать верхом грунью. | Всю муку притрусила, извела на притруску. -ся, страдат. и возвр. по смыслу. Бродяга залез в стог и притрусился сеном, чтоб не увидали его. Притрушиванье длит. притрушенье окончат. притрус м. притруска ж. об. действ. по глаг. | Притруска, присыпка, чем присыпают что-либо; | мелкая рысь, рысца, грунь. Ехать верхом в притруску, притруской. ПРИТРУШИВАТЬ, притрусить, притрухнуть, трусить при чем, потрушивать, побаиваться; струхнуть несколько, испугаться, упасть духом.

ПРИТРЫВАТИ что чем, церк. притирать, натирать.

ПРИТРЯХИВАТЬ или притряхать, притряхнуть что или чем, потряхивать, встряхать, трясти при чем, по временам. | -что куда, стряхивая приближать или сыпать. | Притряхивать на лошади, ехать мелкой рысью, в притруску, грунцой. Прохожие пожимаются да плечами притряхивают, знать холодно сегодня. Притряхнем стариною! спляшем.

ПРИТУЖАТЬ, притужить что, натянуть или подвернуть потуже, по(при)натужить, напялить. | Притужать кому, докучать, кучиться. -ся, страдат. Притужанье длит. притуженье окончат. притуг м. притуга, притужка ж. об. действие по глаг. | Он притужается, не дает денег. | Притуг, притужана ж. бастрык, гнет, прижим, дрюк, лесина для пригнета сена на возу. | Притуга, притужина, тамб. ряз. кур. прижим, ветреница, переметина; жердь, хворостина или соломенный витень, перекидываемые через стога, ометы и соломеные кровли; тул. притужник, ряз. паузня? Лен моченец также топится притугами, с землею. | Притужинка, зажимка, скуповатость. С притужинкой жить. Притужной, притужальный, прижимный, пригнетный, для притуги, притуженья служащий. Притужный, трудный, тяжкий, томительный, изнурительный, натужливый. Притужливый, то же, требующий напряженья. Притужальник м. передний ворот, на крестьянск. ткацком стане, которым натягивается пришва, основа. | Строгий допросчик, следователь, притужатель, -ница, или притужала об. прижиматель, придирчивый человек, гнетень. Притуганить перм. упорно настаивать на своем, тянуть на свою сторону. | Притужить горе, беду, исчерпать, перетужить. Не все горе притужить, иное с плеч свалить.

ПРИТУЗИТЬ кого, надавать тузов, прибить кулаками. Употчивать притузком.

ПРИТУКМАЧИТЬ кого, надавать тукманок, притузить.

ПРИТУЛУПИТЬСЯ, приодеться, прикрыться тулупом.

ПРИТУЛЯТЬ, притулить что к чему, южн. зап. тамб. ряз. твер. вологодск. прислонить, приставить; прикрыть, ухитить; | -кого, приютить, дать пристанище, убежище, кров. Притули заслонку. Притули пух от ветру, разнесет его. -ся, страдат. и возвр. по смыслу; прижаться, пригнуться, прятаться. Некуда сиротинушке притулиться! | Каз. притвориться, прикинуться чем. Притул м. притулка ж. действ. по знач. глаг. | Притул и притулье ср. затулье, затишь от ветра; | приют, пристань, пристанище, убежище, кров и защита, приклон, скрывище, спокоище. Ни голове притулья, ни душе спасенья. Ни притулу, ни затулу, нет убежища. Ни от солнышка прищурья, ни от ненастья притулья. Ни скрывища, ни сбывища, ни бедной голове притула! Притулыш м. приемыш, или бесприютный, принятый в дом из милости. Притулица ж. пск. твер. край ступицы колеса, прилегающий к чеке.

ПРИТУМАНИТЬ что, прикрыть слегка туманом; подернуть мглою; | позатемнить, помрачить несколько. Туман луга притуманил. Дума очи притуманила. Ты его притуманил, озадачил, ошеломил. -ся, подернуться туманом; принахмуриться, призадуматься. Притуманилась долинушка. Под окошечком девица притуманившись сидит, песня. Сокольи очи притуманились. Притуманиванье, притуманенье, действ. по глаг.

ПРИТУПЛЯТЬ, притупить что, затупить лезо, лезвее снаряда. Все ножи притупили чисткой. Притупи мне спицы, остры очень, вязать не дают. | *Умалять восприимчивость, способность. Дурное ученье притупляет ум, рассудок. Жесткое обращенье притупляет нравственые чувства. -ся, страдат. и возвр. по смыслу. Притупленье ср. притуп действ. и сост. по глаг. Притупленье, притуп толстых углов и ребер в гранках (кристаллах), срезка их самою природою или замена плоскостью. Притуплятель и притупитель, -ница, притупщик, -щица, тупящий, притупляющий что-либо. Притупеть, притупиться; | *стать умствено тупым, глупым, и нравствено бесчувственым, равнодушным. О лошади: пристать. Притупенье, сост. по глаг.

ПРИТУРЯТЬ, прищурить кого, пригнать, заставить прийти или прибежать, прилететь. Притури овец к колоде.

ПРИТУСКНЕТЬ, притускнуть, по(за)тускнуть несколько.

ПРИТУЧНЯ? Сидит, что аист на притучне.

ПРИТУШИТЬ огонь или огни, пригасить, затушить, по(за)гасить. Притухать, притухнуть, погаснуть, потухнуть.

ПРИТЧА, вероятно притеча, от притечь; см. притка.

ПРИТЫКАТЬ, притыкать, приткнуть что чем, затыкать, запирать затычкой и укреплять ею. Приткни бочку, или гвоздь в бочку. Притычь щели паклей. Чека не приткнута, колесо скатится. Приткни прибой, наметку затычкою. Приткнуть косынку булавкою. | -что к чему, касаться чего чем. -ся, быть притыкаему; | прикасаться чего, трогать, прислоняться, доталкиваться. Судно приткнулось к мели, село слегка. К огню пальцем не притыкайся. Притыканье длит. притыканье окончат. притык м. притыка, притычка ж. об. действие по глаг. | Притыка. -чка, притыкалка ж. затычка, гвоздь, чека, запирка; рожон, копыль, колышек. Чучело на притыке. Рубить в притычку, стыкая концы, наставляя рубкою. | Притыка, -чка. человек лишний где, пятое колесо. | Притык, сиб. пристрой. Притычный, к притычке относящийся. Притыкатель, -ница, притыкала об. приткнувший что-либо.

ПРИТЫЛЯТЬ, притылить что к чему, прислонить тылом, задом; -ся, прислониться тылом. Войско притылилось к лесу. Притыл м. действ. по глаг.

ПРИТЫНИТЬ что, прикрыть, защитить тыном, забором, оградой. -ся, страдат. или возвр. по смыслу. Притын м. орл. притон, приют, пристанище. | Арх. притин. Притынный, место притынное, куда охотно сходятся (Наумов).

ПРИТЮПАТЬ вор. прибежать, прийти; притюхать, то же, но выражает тяжелую, мужицкую поступь.

ПРИТЮРЕМНЫЕ постройки, при тюрьме. Притюремок м. стар. притюремная изба, для сторожа, смотрителя.

ПРИТЯГИВАТЬ или притягать, притянуть что куда, влечь, тянуть, привлечь, притащить, приблизить тягой; | -кого к чему, приневолить, заставить быть при чем, делать что. Притянуть кого к делу, признать участником, запутать, призвать к суду. Магнит притягивает железо. -ся, страдат. и возвр. по смыслу. Притянуться к берегу, к пристани, будучи на судне, приблизиться, тянучи завоз или причал. Всякая вещь притягивается к средоточию земли, тяготеет и тянется к нему. Притягиванье, притяганье длит. притяженье окончат. притянутие однократн. притяг м. притяга, притяжка ж. действ. по знач. глаг. Притяженье земли, солнца, тяготенье. | Церк. притяжанье, от притязать. | Притяг, притуг, бастрык, прижимный дрюк на возу сена. Притяжной, для притягу служащий. Притягатель, -ница, кто притягает что-либо. Притягательная сила, которая тянет к себе, привлекающая. Притяжливый человек, притязательный, корыстный, тянущий всегда на свою руку. Притягнути стар. придти впору, вовремя, при(подо)спеть, подойти. Бяше бо Володимер в тъ день притягл с полком своим, летописн. Притязать (притязую) к чему, требовать или быть притязателем, притязательным, изъявлять притязанье на что, к чему, тянуть к себе, присвоить что, требовать чего; придираться, искать случая, повода, предлога к прицепке, к присвоенью себе чужого; вообще, быть требовательным, взыскательным, придирчивым, по корысти, или самолюбию. Притяжать что, церк. стяжать, приобретать, наживать. Десятину даю всего, елико притяжу. Лук. -ся, страдат. Притяжание ср. церк. стяжание; | имущество. Притяжатель, -ница, стяжатель, приобретатель, наживатель, добыватель; | церк. последователь. Притяжательный, стяжательный, к притяжанью относящ. Притяжательное имя, местоименье, в граматике, означающее зависимость, принадлежность, отношенье; напр. городничья должность; вяземская коврижка; Степановы рукавицы.

ПРИТЯМЛИВАТЬ, притямить что, кур. калужск. смол. при(за)мечать, при(за)метить; | припомнить. Притямчивый, кто все видит, замечает, помнить и знает.

ПРИТЯПАТЬ, прирубить, притесать кой-как.

ПРИУБРАТЬ что, приубирать малоупотреб., убрать, поприубрать. Приубери комнаты или в комнатах, положи и поставь вещи по местам, вымети и пр. Приубрать дом, отделать понаряднее. Приубрать невесту, одеть, срядить к венцу. Приубрали хлеб с поля, почти весь, оканчивают уборку. -ся, страдат. и возвр. по смыслу. Приубранье ср. действ. по глаг.

ПРИУВИТЬ что чем, увить, поприувить. Дорожки желтым песочком приусыпаны, вороты плетеницами приувиты.

ПРИУГОТАВЛИВАТЬ или приуготовлять, приуготовить или приуготовать что, приготовить, уготовить или изготовить вовремя, загодя, изладить, в ожидании чего. -ся, страдат. и возвр. по смыслу. Приуготавливанье длит. приуготовленье окончат. приуготовка об. действие по глаг. Приуготовительный, приуготовочный, к приуготовке служащий или относящ. Приуготовитель, -ница, приуготовщик, -щица, приуготовляющий что, кого-либо.

ПРИУГУНУТЬ влад. (гул, гугу) смолкнуть, при(за)тихнуть.

ПРИУДАРИТЬ, ударить сильно. Приударь коней! пошел шибче. Дождь вдруг приударил. Песенники приударили. -ся куда, пуститься бежать.

ПРИУДЕРЖИВАТЬ, приудержать кого, удерживать понемногу, не давать полной свободы; умерять рвение, порыв, убеждать к рассудительному действию. Приудерживай лошадь, не давай ей скакать! Пьяницы не приудержишь. -ся, страдат. и возвр. по смыслу. Приудерживанье длит. приудержанье окончат. приудержка об. действ. по глаг. Я с трудом приудержался, едва не разбранил его!

ПРИУЗ м. влад. толстая нитка, из охлопьев, мутовязок, завязка. | Приуз, привуза и привза, пск. или приузд, сыромятная привязь цепа, связь била с кадцею, держалкою, цеповищем, цепником: два ремня в пол-аршина, взятые один за другой и привязанные каждый двумя ремешками вкруг цепника и била. | Самое било, молотило, билень, бич, битчик, киек, батог, навязень, висяга, молотильник, типок, типинка. | Сев. весь цеп, для отличия от кичиги, которая без навязня. Приузом или приузнем молотят рожь, а жито (ячмень) кичигою. В этом случае ременную связь зовут приузник м.

ПРИУКАЗИТЬ кого, арх, приписать указом к сословию, к обществу, к месту, узаконить чье жительство, пребыванье, -ся, приписаться, причислиться, поселиться где оседло. Приуказ м. церк. приклад, пример, образец. Приуказы, си есть образы.

ПРИУКАТЫВАТЬ, приукатать что, укатать, поприукатать, приугладить, выровнять катаньем, ездой, катком. Как у нашего двора приукатана гора, песня. -ся, страдат. Приукатыванье длит. приукат м. приукатка ж. об. действ. по глаг.

ПРИУКОЛОТИТЬ дорогу, приутолочь, приубить.

ПРИУКРАШАТЬ, приукрасить что, украсить или поприукрасить; -ся, страдат. и возвр. по смыслу. Приукрашенье ср. приукрас м. приукраска ж. об. действ. по глаг.

ПРИУКУТАТЬ на зиму кволые деревья. Приукутайся хорошенько, ныне холодно.

ПРИУЛЕЧЬСЯ. Мы лишь только было приулеглись, как кричат: пожар! | Ветер приулегся, волненье приулеглось.

ПРИУМАЛИТЬ что, умалить, уменьшить, убавить с умысла, преумалить; противопол. преувеличить.

ПРИУМЕРКАТЬ, -умеркнуть или -ся, померкать несколько. Белое лице его приумерклось, песня, правильнее приумеркло.

ПРИУМНИЧАТЬ что, прибавить умничая. Это уж он от себя приумничал, того не было приказано.

ПРИУМНОЖАТЬ, приумножить что, умножить, увеличить числом, приращать, прибавлять, усиливать. Приумножить доходы свои. -ся, страдат. и возвр. по смыслу. Населенье Сибири приумножается само собою и сверх того немалыми переселеньями. Приумноженье, действ. и сост. по глаг. на ть и на ся. Приумножатель, -умножитель, -ница, кто приумножает что-либо.

ПРИУМОЛКАТЬ, приумолкнуть, за(у)молкнуть, поприумолкнуть, при(за)тихнуть, умолкнуть на время. Ночь принесла затишь, денной шум приумолк. Приумолчать о чем, не досказать, не высказать, умолчать с намереньем.

ПРИУМОТАТЬ что чем, намотать, поприумотать.

ПРИУМЫТЬ кого, умыть несколько или старательно. Хоть бы ты детей-то приумыла! Вишь, приумылась и приукрасилась!

ПРИУМЯТЬ землю, постель, несколько. Дорогою все сляжется да приумнется, осядет.

ПРИУНАВОЗИТЬ землю, прибавить несколько навоза, удобрить, приуназмить, то же. -ся страдат.

ПРИУНИЗАТЬ, -ся, унизать, -ся несколько. Травка муравка росой приунизана.

ПРИУНЫТЬ, уныть немного или временно.

ПРИУРОЧИВАТЬ, приурочить межу, грань, владенье, привести или определить его по природным урочищам, по приметам. | Закрепить, укрепить кого, что к месту, ко времени, к делу. Крестьяне приурочены к земле, крепки, не могут произвольно сходить. Рабочие приурочены к заводу. Приурочить древний памятник, отнести его, по приметам, к известному времени. Приурочить бродячих цыган, сделать оседлыми. | О животн. и растен. акклиматизировать, перенеся в иное место, в иной пояс Земли, заставить приняться, жить и плодиться. Лошадь, собака и кошка приурочены повсеместно. Табак приурочен у нас из Америки, -ся, страдат. или возвр. Курица всюду приурочилась и живет будто дома. Захожие болезни иногда приурочиваются надолго. Иные растенья легко приурочиваются, приживаются к местности. Приурочиванье ср. длит. приуроченье окончат. приурочка ж. об. действ. по глаг. Приурочный, к приурочке относящ. Приурочливый, способный к приурочке, приживчивый. Приурочиватель, приурочитель, -ница, кто занимается приуроченьем чего-либо.

ПРИУСАДИТЬ швей за работу.

ПРИУСАМИТЬ что, усвоить, приусвоить нравствено, духовно, научно; перенять вполне. Он приусамил себе все сведенья и приемы для этого промысла, усобил, усвоил.

ПРИУСВАИВАТЬ или приусвоять, приусвоить что кому, сделать своим, приусамить, приусобить, усвоить, присвоить, как бы присоединив к прочему своему. Приусвоить себе соседней землицы. Растенье приусвояет себе соки и газы, претворяя их в себя. Он приусвоил его к любимцам своим. -ся, быть приусвоену. Приусваиванье длит. приусвоенье окончат. действ. по знач. глаг. Приусваиватель, -усвоятель, приусвоитель м. -ница ж. приусвоивший себе что-либо.

ПРИУСЕСТЬСЯ, усесться, расположиться сидя. Мы только было приуселись за карты, как вдруг помеха!

ПРИУСИЛИВАТЬ, приусилить что, усилить несколько или на время, -ся, страдат. или возвр. Приусиленье, действ. по глаг. Ветер приусилился.

ПРИУСОВАТЬ кого, безличн. арх. уходить, умаять, измучить, загонять. Приусовало меня ныне порядком!

ПРИУСПЕВАТЬ, приуспеть в чем, успеть ученьем в известный срок, преобресть прибавочные к прежним познания.

ПРИУСТАРЕТЬ, устареть с вида, одряхлеть изрядно.

ПРИУСТАТЬ, поприустать. Мы на охоте приустали.

ПРИУСУГУБЛЯТЬ, приусугубить вниманье, старанье, усугублять, приумножить, усилить, увеличить; удвоить, -ся, страдат. Приусугубленье, действ. по глаг.

ПРИУТИХАТЬ, приутихнуть, притихать, затихнуть.

ПРИУТОЛАЧИВАТЬ, приутолочить щебень, утолочь, убить.

ПРИУТОМИТЬ кого, притомить несколько.

ПРИУХ м. приуха и приушина ж. конец чего-либо с проушиною, с проемом, для привязки чего-либо; | приух и приуха касп. у рыбаков: очко, петля, конец порядка (стены), выбитого (поставленного на кольях) в море, конец каждого ряда сетей, выставленных поперек берега прямо в море; один приухв или приуха черневая, гужевая, береговая, а другой - морская. Веревка от морской приухи до кошки - котовник.

ПРИУХЕТАТЬ что, сар. ухетать, приубрать, привести в порядок.

ПРИУХИТИТЬ избу, ухитить вокруг, утыкать, осыпать, защитить от зимы.

ПРИУЧАТЬ, приучить кого к чему, давать навык, заставлять привыкать; | приохотить, повадить. Собаку приучишь слушаться, а человека не приучишь. Только что приучил было рабочих к делу, а они разошлись по местам. Лошадь так приучена, что у каждого кабака становится в пень. Голуби приучены летать на руку. Старого пса к цепи не приучишь. -ся, страдат. и возвр. И к худу, и к добру приучаются смолоду. Собака пручилась лаять, когда голодна. Приученье ср. приука, приучка ж. действ. по глаг. | Приука, стар. прилука, привада, приманка, прикорм.

ПРИУЧЕСАТЬ кого, старательно, гладко причесать; -ся, страдат. возвр. Головушка приучесана, кудерышки поприуглажены.

ПРИУЩЕРБНУТЬ, приумалиться, убыть несколько.

ПРИФАБРИТЬ усы, прифабриться, причесаться, примазаться.

ПРИФАРФОРИТЬ кого, лакейск. приструнить, припугнуть.

ПРИФЕРТИТЬСЯ, стать фертом, подбочиться и приосаниться.

ПРИФРАНТИТЬ кого, убрать, одеть, принарядить франтом. -ся, приодеться щеголем.

ПРИФУРНИК? м. арх. проказник, забавник, шутник.

ПРИХАЛИМОК? м. твер.-ржев. мешочек, кошелек, сумка.

ПРИХВАЛИВАТЬ, прихвалить что, хвалить при чем, по случаю, или делая что. Ест да прихваливает. Прихвалил бы, да как бы не сглазить. -ся, страдат. и возвр. по смыслу. Малый с прихвалом, хвастлив.

ПРИХВАРЫВАТЬ, хворать иногда, частенько, недомогать, нередко болеть. Что-то старик ныне частенько прихварывать стал. Прихворать, прихворнуть, занемочь, заболеть, захворать немного. -ся, безличн. нездоровиться. Некстати прихворнулось тебе, надо бы ехать теперь. Прихварыванье длит. прихворанье окончат. прихвор м. прихворка ж. об. сост. по глаг. Прихвор не красит. Ленца с прихворкой.

ПРИХВАСТЫВАТЬ, прихвастать, прихвастнуть, хвастать иногда; хвастать при чем, разсказывая что; прилыгать, прибавлять, привирать. Что он был там, это правда, а что и напредки звали, это прихвастал. Нельзя не прихвастнуть, уж такая замашка. Маленько прихвастнулось, без того нельзя. Прихвастень м. кто прихвастывает, говорит с прихвастью.

ПРИХВАТЫВАТЬ, прихватать, прихватить чего, хватать, присоединяя к прочему; завладеть, забрать в свои руки чужое. Он прихватил землицы у соседа, к своей. Он уж много прихватывает, кругом всех обидел. | Прихватывать, прихватить что, подхватить, задержать руками, ухватить; | слегка крепить, наскоро вязать, привязывать, пристегивать или пришивать. Прихватить снасть, морск. дернуть, немного потянуть. Прихватить что каболкой, бечевкой, морск. подвязать. Прихватить деньжонок, призанять на время. Мороз прихватывает, щиплет пальцы. Гречу морозом прихватило, познобило. Болезнь прихватила, внезапно напала, припадком. Ему бревно ногу прихватило, зашибло. Тиски не прихватывают, не держат. | Прихватать воров, похватать всех. | Прихватать серебро, захватать руками, измарать. -ся, быть прихватану, в разн. знач. | Прихватываться к песенникам, арх. приставать. Прихватыванье длит. прихватанье окончат. прихват м. прихватка ж. об. действ. по глаг. Прихват мороза. | Прихват, завязка, перевязка, сшивка на живую нитку. Бороться вприхватку, хватаясь рукой за ворот противнику и валя его через ногу; | слесарн. свинцовый чехол, подкладка на губы тисков. Прихватный, к прихвату относящ. Прихватыватель, -ница, прихватчик, -чица, кто прихватывает что-либо. Прихватчивый, ловкий на прихват.

ПРИХВОИТЬ лачугу, покрыть хвоей, лапником.

ПРИХВОСТЬЕ ср. место, где у животного начало, корень хвоста. У кита прихвостье с пережабиной. Прихвостник м. и -ница ж. и прихвостень м. безотвязный провожатый чей, следователь и угодник, искательный поклонник; безгласный провожатый, для услуг. Записался в прихвостни, так вперед не забегай. Прихвостничать, быть прихвостнем, пролазничать и ухаживать за кем.

ПРИХЕРИТЬСЯ чем, яросл. прикинуться, притвориться.

ПРИХЕТАТЬ, прибрать, (приубрать). У меня ли младой в дому все прихетано или приухетано, песня.

ПРИХИЗАТЬ, прихварывать, дряхлеть, хилеть.

ПРИХИЛЯТЬ, прихилить что куда, южн. зап. пригибать, приклонять, гнуть, клонить; прислонять. -ся, страдат. и возвр. по смыслу. | *Прихиляться или прихиливаться, прихилиться, арх. вологодск. притворяться, лицемерить; прикидываться больным, отлынивая от дела; костр. говор. и прихириться, или пск. прихиряться, яросл. прихериться (у мазуриков, притвориться пьяным, петерб.); прихильничать арх. отделываться когда и где только можно притворною хилостью. Прихильник, -ница, арх. прихилый вологодск. прихирень пск. притворно хилый, лентяй, лежебок; и вообще притворщик или лицемер. Прихиретничать твер. прихиляться; прихиретник, -ница, притворщик, прикидывающийся хилым и бедным.


В. Даль ПРИХИЧАТЬ-ПРОВАЖИВАТЬ

ПРИХИЧАТЬ-ПРОВАЖИВАТЬ

ПРИХИЧАТЬ, прихитить избу, ухитить, укрыть на зиму или укутать, -ся, страдат.

ПРИХЛЕБЕСНИЧАТЬ (хлебестун, хвост) вят. прихвостничать.

ПРИХЛЕБЫВАТЬ, прихлебать щи, выхлебать все, покончить. | Прихлебывать, прихлебнуть чего с чем, похлебать вместе, при случае, с прочими. Садись, да прихлебни с нами. | Прихлебывать, прихлебнуть что к чему, с чем, запивать, заедать хлебая, есть и хлебать при том. Хлеб едим, кваском прихлебываем. За сладким пирожком прихлебни венгерского. Сахару положи, да чаю прихлебни. | *Прихлебывать где, или у кого, напрашиваться на обед, и за то угодничать. Прихлебаться, безличн. надоесть, надокучить (как приелось). Супы - те скоро прихлебаются, а щи - изо дня в день полощи! Прихлебываться, быть прихлебываему. Красота приглядится, а щи не прихлебаются, о жене. Прихлебыванье, прихлеб м. прихлебка ж. об. действ. по глаг. Есть вприхлебку, прихлебывая, противопол. всухомятку, либо впокрошку. | Прихлебка, похлебка или хлебово. Прихлебная жижа. Прихлебчивый, охочий прихлебывать. Прихлебистая ушица, пск. вкусная. Прихлебыватель, -ница, кто прихлебывает. Прихлебатель, -ница, прихлебальщик, -щица, прихлебала об. прихлебай м. дармоед; охотник до чужих обедов, и за то, угодчик на хлебосолов, угодник из похлебства, за хлеб-соль.

ПРИХЛЕСТЫВАТЬ, прихлестать, прихлестнуть что, прибить, примять хлеща. Секут и прихлестывают крапиву, накликая дождь, поверье. | Прихлестать арапник, хлыст, отхлестать кончик, избить. | Прихлестывать, прихлестнуть клячонку, похлестывать, хлестнуть; гнать, постегивать. | Тамо-чу прихлестни доску-ту! новг. плотницк. пришей ее гвоздем, прибей, -ся, страдат. | Хлыст прихлестался, измочалился. Прихлестыванье длит. прихлест м. прихлестка ж. об. действ. по глаг. Ехали с прихлестом.

ПРИХЛИПЫВАТЬ, прихлипнуть, плакать навзрыд, плакать и хлипать.

ПРИХЛОБУЧИВАТЬ, прихлобучить или приклобучить кого, прихлопнуть, пристукнуть, нахлобучив чем.

ПРИХЛОПЫВАТЬ, прихлопнуть, хлопать или хлопнуть при чем, к чему. Одна поет, другая прихлопывает в ладоши. | Прихлопывать, прихлопнуть дверь, крышку сундучка, захлопнуть, затворить, закрыть со стуком. | -кого, захватить, поймать врасплох. Прихлопать что, кого, то же, накрыть, во мн. ч. и в неск. приемов. | Прихлопнуть палец крышкой, придавить, притиснуть хлопнув. Прихлопнуть полу плаща. -ся, быть прихлопнуту; | захлопнуться как бы от себя, собою. Прихлопыванье длит. прихлопка ж. об. действие по глаг. Прихлопок пск. добавочный к кудели клок льну.

ПРИХЛЫНУТЬ, дохлынуть до чего; набежать, натечь, накинуться хлынув. Волна прихлынула к берегу. Толпа прихлынула к балагану.

ПРИХОБАЧИВАТЬ, прихоботить что, присвоить, захватить.

ПРИХОДИТЬ или сев. песня. прихождать; придти, прийти, прихаживать куда, идучи достигать места, прибыть куда пеши, на ногах. Вчера приходил к вам за чем-то купец, да не заставши, сказал, что придет ныне. Войска пришли из похода. Он, бывало, прихаживал, а теперь давно не был. Прихожу, а он ушел. | То же, о плавании кораблей, и вообще, о всяком движении, к которому относят глаг. ходить. Пароход пришел. Паровоз придет в час. Почта приходит по середам. | Настать, наступить, о времени и сдучае. Весна пришла - на все пошла! Беда придет и с ног собьет. Лихорадка моя приходит через день. Товар пришел, привезен. Письмо пришло, вести от родных пришли, достигли, дошли. Приходить в чувство, в память, в себя, очнуться, очунуться после обморока, сна или бреду. В себе же пришед (блудный сын). Лук. опомнясь. Мне пришло на память, я вспомнил. Память пришла ко мне, поправилась, я стал лучше помнить. Не придет память под старость. Я пришел по памяти, помня того, кого посещаю, или без вожатого, припоминая забытую дорогу. Прийти в изумленье, в страх, в неистовство, подпасть господству этих чувств или страстей. Прийти к заключенью, к убежденью, заключить, убедиться. Прийти в тупик, не знать, как быть, что делать. Дом пришел в ветхость, обветшал. Он пришел в возраст, возмужал. Прийти под меру, правильнее прийтись, быть в меру. Дело приходит к концу, кончается. Прийти и прийтись по мысли, понравиться. Придет беда - растворяй ворота! Старость пришла, хиль принесла. Никогда вы ко мке не прихождали, говор. Господь грешникам. Овес пришел в сусек сам-шест, уродился. Пришедшая долгота, морск., противопол. отшедшая, долгота места, куда приплыл и откуда отплыл корабль. Что бы ни пришло, все молись! С чем пришел, с тем и ушел. Мужик в город пришел, там и по миру пошел, кстати. Как пришло, так и ушло (прошло). Время придет, и час пробьет. День на день не приходит (-ся). Мало ли что на ум приходит. Мало ли что жениху на ум приходит! Приходиться, прийтись, случаться, сделаться, статься; подходить или быть впору, в меру и кстати, доводиться, причитаться; вынуждаться. Живи, как пришлось, как приходится. Так жить или делать не приходится, нельзя, не должно. Сапоги как раз пришлись. Шапка пришлась по голове. Ключ пришелся к замку. Жена по муже пришлась. И на дереве лист в лист не приходится. Он мне приходится внучатным братом, доводится. Тут, по счету, приходилось еще доплатить рубль. Невмочь, не под силу приходится. Придется тебе еще потерпеть. Пришлось, что ни взад, ни вперед. По рублю на брата пришлось, по дележу. Житье на житье не приходится. | Приходиться, пск. твер. уходиться, угомониться, успокоиться после досады. Прихожденье длит. пришествие окончат. приход м. прихбока ж. об. действ. по глаг. Пришествие Господне, воплощенье. Второе пришествие, конец миру, Страшный суд. Пришелствие церк. пришествие, прибытие, приход; пребыванье. Жди до второго пришествия, до преставленья света, до скончания века. | Приход, прибытие и | все прибывшее количество чего-либо. Обозов в приходе нет, не пришли. В приходе по гавани десять кораблей, в отходе пять, за известный срок. Приход денег, вещей, противопол. расход, прибыль, все, что поступило вновь, что прибыло, наросло, прибавилось, чем увеличена наличность. Держи расход по приходу. Расход с приходом верен. Запиши в приход, на приход, причти к наличности; противопол. выпиши в расход. Что в приходе, то и в расходе, гладко. Жить не по приходу, не сметя себя. Приказ большого прихода, стар. государственное казначейство. По приходу не стыдно расход держать, скупиться. Не приходом люди богатеют, расходом, путно хозяйничая. По приходу расход держат. Не наше было, не к нам и пришло. | Церковный приход, парафия, община, принадлежащая, по духовным требам, к одной церкви. Приход избирает церковного старосту. В Новгородской губернии церкви стоят одиноко, погостами, а приходы раскинуты мелкими деревнюшками. Каков поп, таков и приход. Он не нашего приходу, что нам до него; или: он не заодно с нами. В нашем приходе и попадья с попом в разводе! Каков приход, таков у него и поп. И без песен приход (проход?) тесен. Поп хочет большего прихода, а сам ждет не дождется, когда кто помрет. Прихожий и пришлый, пришедший откуда, чужой, сторонний. | Пришлый, смол. приличный. Так пришлее, лучше. | Пришлая пора, пришлость, зап. произн. прышласць, польск. будущее, будущность, противопол. прошлое. Прихожая ж. первая, вхожая комната в доме, после сеней, либо передняя. Приходный, к приходу денег или припасов относящ. Приходная книга, куда записывается приход. Приходная страница, в приходорасходной книге, левая, а правая расходная. Приходчик, -чица, приемщик и хранитель денег, припасов, ведущий им счет; приходорасходчик, -чица, то же, у кого на руках приход и расход. Приходский, к церковн. приходу относящ. Приходский священник, -школа. Прихожанин, прихожанка; мн. прихожане; или сиб. прихожданин, принадлежащий к церковному приходу. Прихожане образуют приход. С твоей ли рожей в собор к обедне? шел бы в приходскую! Приходь ж. орл. церковный приход, с семьями и детьми. Прихожатый м. -тая ж. яросл. гость, гостья, посетитель. Прихожный, к прихожей, передней комнате относящ. Приходовать, принимать и зачислять на приход, противопол. расходовать. Приходованье, действ. по знач. глаг. Пришелец, -лица, пришлец, -лица, пришельник, -ница, пришлянка, прихожий, захожий, пришлый человек; чуженин, странник, иноземец, инородец. Пришельцин, пришлецов и пришельников; пришелицын, пришлицын, пришельницын, им лично принадлеж. Пришельничий, -нический, им вообще свойственный, к ним относящ. Пришествовать церк. приходить; наставать. Пришедствовати церк. переселяться, приходить в чужую землю. Прихожи ж. мн. пск. твер. сходбище без дела, для беседы.

ПРИХОЗАТЬ кого, новг. отхозать, прибить, приколотить.

ПРИХОЛИВАТЬ, прихолить кого, приласкать, похолить, понежить уходом или кормом, чисткой, теплом и пр. -ся, страдат. Прихоливанье длит. прихоленье окончат. действ. по глаг.

ПРИХОРАШИВАТЬ, прихорошить дочку, нарядить, украсить, убрать. И румянами прихорошила. -ся, страдат. и возвр. Вишь, прихорошилась как! Прихорашиванье, прихорошенье, действ. по глаг. Она с прихорошью, да с придурью, не дурна собой, да глупа.

ПРИХОРОМОК м. и прихоромки мн. придомок, флигель, отставленное от дома жилое помещенье.

ПРИХОТЬ ж. желанье того, без чего легко обойтись; требованье излишнего, ненужного, придуманного от нечего делать; барские затеи, баловство, выдумки, выгадки, вздорное хотенье; неразумное, произвольное хотенье, для потехи своей и угоды; разборчивость, причуда, привередливость, затейливость; своеобычность, своенравность и своенравие; каприз. Прихотям нашим нет конца. С жиру собака бесится, с прихоти человек дурит. Многие прихоти обратились для нас в потребности. Кроме хлеба насущного, все прихоть. Прихоть тешить, не беда платить. Конь с приноровом, человек с прихотью. И боярин в неволе у прихотей своих. Мне беременеть, тебе прихоти носить (говорит невеста, грызя зубамн церковный замок, при входе к венцу, Смол.). Прихотливый, о человек. и животном, в ком много прихотей; затейливый, причудливый, разборчивый, своенравный; требовательный, изменчивый в выдумках и желаниях своих; требующий для себя во всем особенного. Прихотлив, как малый ребенок, как бабенка на первых порах. Это лошадь прихотливая, задхлого корму не ест. | О вещи, устройстве: затейливый, обильный и разнообразный, роскошный; в художств. причудливый, но легкий, игривый и заманчивый в мелочах. Прихотливый стол. Прихотливая отделка комнат. Прихотный, к прихотям вообще относящ. Прихотный товар, роскошный, французския безделушки. Прихотник, -ница, прихотливый, у кого много прихотей. Прихотничать, прихотовать, быть прихотником, поноравливать себе во всем, выдумывать, выгадывать всячину по нраву и причудам своим; затейничать, причудничать, привередничать или вздорно желать, разбирать и требовать лишнего, в угоду себе. Больная стала оправляться, уж прихотует, заприхотовала медку. Дай боли волю, станет прихотничать.

ПРИХОХЛИВАТЬ, прихохлить кого, сделать с хохлом, взбить или всчесать хохол. Жениха прихохлили. -ся, страдат. или возвр. | нахохлиться, сидеть насупясь.

ПРИХОХОНИТЬСЯ ниж. приодеться, принарядиться щегольски.

ПРИХРАБРИТЬ кого, придать храбрости, духу; -ся, приосаниться, придать себе храбрости или вид храбреца.

ПРИХРАМЫВАТЬ, хромать немного, припадать на ногу, приковыливать. Прихрамыванье, действие по знач. глаг. Идти с прихромом, вприхромку, вприхром, похрамывая. Кто не прихрамывал! Не привыкать стать прихрамывать.

ПРИХРАПЫВАТЬ, прихрапнуть, храпеть при чем, к чему; более говор. о сне. Сидя вздремнул, да и прихрапнул еще! Прихрапнулось, безличн. невольно всхрапнул.

ПРИХРУСТ м. хруст при чем-либо, при движении. Ныне морозец с прихрустом, снег хрустит под ногами. Хрящик с прихрусткой, вприхрустку естся.

ПРИЦАПЫВАТЬ, прицапать, прицапнуть что, прихватить чужое, присвоить себе что, завладеть. | Вор. пенз. прихрамывать.

ПРИЦВЕТ м. или прицветь ж. легкий отгенок цвета, краски, масти. У белого зеленоватая прицветь. Прицветный, при цветке находящ. Прицветник м. ботан. bractea, особого вида листочек, какие у нек. растений показываются вместе с цветом, с цветком.

ПРИЦЕЖИВАТЬ, прицедить чего к чему, прибавлять цедя, дополнять цедкою. -ся, страдат. Прицеживанье длит. прицеженье окончат. прицед м. прицедка ж. об. действ. по глаг.

ПРИЦЕЛИВАТЬ и прицелять, прицелить что, навести на цель; -ся, страдат. и возвр. целиться, брать на цель, наводить стрельное оружие на предмет, метиться, метить, целить во что; приладиться, приноровиться ружьем. Никогда, ниже для шутки, в человека не прицеливайся, не прикладывайся на него. Прицелился камешком в воробышка. На эту девку не прицеляйся, не тебе, слышь, она чета! Прицеливанье длит. прицеленье окончат. прицел м. працелка ж. об. действ. по глаг. | Прицел, мета, цель, мишень; точка, в которую целишь, куда хочешь попасть; | зрячка, зерно, мушка над дулом оружия, которая наводится на предмет, по прямой черте с мишенью или с нарезом на казеннике. | Артил. снарядец, который, для наводки пушки, укрепляется на ней, мишень, стар. прицель ж. Выраженья эти путаются; вообще же: шипок на дульной части: зерно, мушка, зрячка, прицел: бороздка, гребень со скважиной на казенной: нарез, нарезка, мишень, зорька. Прицельная стрельба, прицельный выстрел, цельный, с прицелу, с наводкою. Прицельный выстрел, артил. прямой, противопол. навесный и отбойный (рикошетный); не дальний, в меру. Прицелистое орудие. -льщик, кто наводит орудие.

ПРИЦЕНИВАТЬ или приценять, приценить что, оценить примерно, сравнивать, по ценности, с другою вещью. -ся к чему, спросить, узнать цену чему, поторговать вещь, чтобы узнать, почем она продается, чего стоит. Приценялся я кой-к-чему на рынке, да все дорого, приступу нет. Не все купить можно, а ко всему можно прицениться. Приценился, да отступился. Прицененье ср. прицен м. праценка ж. действ. по глаг. | Приценка, увеличенье цены, по расценке; набавка к цене, за доставку товара и другие расходы. Расценивая товар свой, купец кладет росты за свой истиник, да сверх того, делает еще приценку по всем расходам. Приценный, к приценке вообще относящ. Приценочный, к прицененью, или к прибавочной расценке относящийся. Приценщик, -щица, приценятель, -ница, кто приценяется к чему-либо.

ПРИЦЕПЛЯТЬ, прицепить что к чему, зацепив привесить, приделать. Ныне часы прицепляют к жилетке крючком. Ума к голове не прицепишь (или к коже не пришьешь). -ся, страдат. возвр. по смыслу речи. Подвеска прицепляется к серьге. Репей прицепился к платью, одеже. | *Он рад прицепиться, придраться, привязаться. Прицепленье ср. прицеп м. прицепка ж. об. действ. по глаг. Приказная прицепка, крючок, придирка, прижимка. | Прицеп и прицепка, вещь, прицепленная к чему, или для прицепу чего служащая. Прицеп у колодца оборвался, очеп, веревка или жердь, на которой висить бадья. Охотничья сума с прицепками, с завязками или петлями, для прицепу дичи. Прицепки к упряжи, крючки и петельки, пристежки. Она ведет козу на прицепочке, на привязи, веревочке. Прицепы на лодках, волжск. веревочные мочки, у бортов снаружи, для подвески шестов, отпорных крючьев и пр. Прицепы у дятла, долгие и острые когти. Прицепной, прицепленный. Прицепочный, прицепковый, к прицепу относящ. Прицепчивый репейник. Прицеплятель, прицепитель, -ница, прицепщик, -щица, прицепляющий что к чему-либо. Прицепляла об. придира, привязчивый человек. Прицепыш, кто привязался или пристал к кому безотвязно. Прицепок м. привесок, прицепленная к чему вещь. Прицеплина ж. пск. придирка. На юге (с малорос.), а местами и на сев. (арх. вят. перм.) говорят причеплять, причепить; причепка ж. перм.-кунг. прицепка, цепочка, какие носят девки; причеп м. очеп, или собств. прицеп, веревка или шест, привязанный к перевесу.

ПРИЦЫКИВАТЬ, прицыкнуть на кого, южн. кричать цыц. цыть, молчи. | Приуськать, притравить.

ПРИЧАВКИВАТЬ, чавкать к чему, при чем. Причавкать все, приесть, съесть.

ПРИЧАЛИВАТЬ, причалить что к чему, привязывать, прикреплять завязкою. Причалить лодку к каве или кобе (колу), привязать. Причаль веревку за бревно, привяжи. Причалить шест к шесту, началить, наставить. Причаль корову, чтоб не ушла! -ся, страдат. и возвр. по смыслу. Причалься к мосту, привяжи свою лодку. | Что ты причалился ко мне? пристал, что привязался. Причаливанье ср. длит. причаленье окончат. причал м. причалка ж. об. действ. по знач. глаг. У сирот причалу нет, пристанища. | Причал, веревка, которою что-либо причалено, привязано. Бросай с парому причал! веревку для привязи; морск. конец, а для долгой стоянки: швартов. Лодка под судном на причале, тащится за ним, морск. на буксире, на ахтертове, в таске. | Кава, каба, коба, свая, кол, морск. пал, для причалки судна; или крюк, кольцо, для той же цели. | У каменщ. бечевка, протянутая вдоль кладки, для выравненья ее. | *Причал, кур. приют, пристанище, убежище, пристань. | Причалка, причал или причалок м. обрывок, конец, веревка, бичевка, для привязки чего-либо; привязь. | Каменщ. причал. | Причалок, волжск. подчалок. Причалина ж. -ленка, началенный, навязанный к шесту конец, жердь; наставка, навязь; | причал, веревка. | Причалина оконная, стар. петля, навеска, Кирша. | Оконный наличник? Пришитая доска может назваться причалиной, но если она наверху окна, где клинья, то вероятно это будет причелчна (чело). Причальный, причалковый, причалочный, к причалу относящ. Причальное ср. стар. пошлина за причал к пристаням; ныне, пристанные, плата хозяину пристани. Причаливатель м. причалитель и причальник, кто причалил куда с судном, или причалил, привязал что-либо.

ПРИЧАНУТЬ, ниж.-сем. прилечь, уснуть, задремать.

ПРИЧАЩАТЬ, причастить кого к чему, приобщить, присоединить, сделать соучастником чего; | -чего, церк. приобщать Св. Тайн. -ся, страдат. и возвр. по смыслу речи; делаться общником, участником чего; приобщаться, принимать Св. Тайны, Дары, Причастье. Причащенье ср. причастье ср. действ. по глаг. | Причастье, участье, прикосновенность, сообщенье, сродство, сочувствие, соотношенье, сопричастие, связь, зависимость. | Св. Причастие, Евхаристия, Св. Тайны, Св. Дары, Тело Господне. | Грамм. причастье, часть речи, причастная глаголу, в образе прилагательного. Причастный чему, прикосновенный, участвующий в чем, близкий, сродный, соучастный, связанный, союзный. Он этому делу не причастен. Причастный стих или причастен м. церк. стих, поемый на литургии, во время причащенья Св. Тайн священника в алтаре. Причастник м. -ница ж. общник, участник, соучастник, сообщник, сопричастник; принимавший в чем-либо участие, содействовавший, помогавший. | Церк. причащающийся Св. Тайн. Ныне много причастников. Причаствовать чему, участвовать в чем, быть причастным. Не причаствовал я этому делу.

ПРИЧАЯНЫЙ к чему, чающий чего. А кто будет правдой жить, тот причаяный к Господу, стхр.

ПРИЧЕКАНИЛИ все серебро, перечеканили, потребили на монету.

ПРИЧЕЛЬНЫЙ, при челе находящ., т. е. при лбе, или при печном челе. Прич(ц) елина ж. (а не прицелина) сар. подоконник и вообще верхний или нижний косяк в дверях и окнах; твер. дощатая прибоина, вверху дверей и ворот; влад. вят. деревянная перекладина, противу чела печи; доска в голбце, к печи; резные подзоры избы; резная прибоина по лавкам; | пск.-прх. нутреной, врезной замок. Сундук с причелинкой. Двери в доме с причелинами, а в амбаре с причелинками и с висячими замками. Причелок м. причелье орл.-мал. или чело, шитая кичка, бабий головной убор.

ПРИЧЕНЮЖКИ?, (причинюжки?) ж. мн. арх. мелкое печенье, калачи, пирожки.

ПРИЧЕП, причепка и пр. см. прицеплять.

ПРИЧЕРНЯТЬ, причернить что, вычернить все или вовсе. -ся, страдат. Причерненье, действ. по глаг. Причернь ж. чернота, черноватость. Борода с причернью. Лошадь каряя с причернью. Соболиная ость с причернью.

ПРИЧЕРЧИВАТЬ, причертить что, прибавить к начерченному. Причертить на бумаге соседние строенья. | Плотниц. придрать, прикроить, провести по краю доски черту драчем или чертой (снаряд черта, драч, отволочка), которой другая нога идет по кромке той доски, к которой эта причерчивается; она стесывается по черте, а затем приходится вплоть к первой. -ся, страдат. Причерчиванье длит. причерченье окончат. действ. по знач. глаг.

ПРИЧЕСТЬ, причет и пр. см. причислять.

ПРИЧЕСЫВАТЬ, причесать кого, убрать голову, расчесать волосы нарядно, -ся, страдат. и возвр. по смыслу. Причесыванье длит. причесанье окончат. причес м. прическа ж. об. действ. по глаг. Я его по своему причешу! Я ему поправлю прическу! | Прическа, уборка, убор волос, головы. Прическа гладкая, высокая, взбитая, завитая и пр. | Причесать куда, прийти, припереть, придрать.

ПРИЧЕТАТЬСЯ, причетиться кому, соединиться четою, в чету, составить с кем чету.

ПРИЧЕТНИК, причет и пр. см. причислять.

ПРИЧЕЧЕНИТЬСЯ, принарядиться, щеголевато одеться.

ПРИЧИНАТЬ тамб. о домашн. скоте, корове: наливать, став стельною, казать налив вымени. Корова причинает, наливает, вымя грубнет.

ПРИЧИНДАЛЫ м. мн. кур. шуточн. приборы и сборы, принадлежности и околичности. Бабьи причиндалы, уборы, царяды и пр.

ПРИЧИНЯТЬ, причинить что, быть причиною, причинником чего; делать, творить, соделывать, учинять, чинить, производить. Ливень причинил паводок. Саранча причинила бесхлебицу. Он мне причинил убыток, обиду, реже говор. причинить барыш, удовольствие. -ся, страдат. | Что тебе бедному причинилось? сталось, сделалось, приключилось. Причиненье ср. причин м. об. действ. по глаг. Причина ж. начало, источник, вина, коренной повод действию, случаю; что производит последствия, что служит виною, рычагом, основной силой, начальным деятелем явленья. Всему есть причина. Всему своя причина. Одна и та же причина рождает одно и то же следствие. Мир причин, духовный; мир последствий, вещественый. Причину найду, сковородником хвачу! найду повод, предлог, отговорку. Ты причина или причиной этому делу, виноват. Причина рождает следствие, которое ведет к цели. Причина есть исходная, начальная точка, а цель конечная; посему | причиной зовуть и цель, намеренье, то, для чего (а в первом случае от чего) что случается, бывает. Ради какой причины это сделано? для чего, к чему. Он за причинами в карман не полезет, отговорка готова, т. е. мнимая, ложная причина. Что за причина, что день без почина? У него на все причина есть. Мал грех, да велика причина (т. е. умысел). Мала причина, да грех велик. Смерть причину найдет. У кого много причин, тот много врет. Всех причин не переслушаешь. | Причина, что причинилось, случилось (см. притка), беда, помха, неприятный случай. И все бы хорошо, да сделалась причина: в дозорных появился вор! Крылов. | Причина, олн. кур. притка, падучая немочь. Его причина взяла и причина бьет. Причинность, лат. via causalitatis, доведение до уверенности в чем-либо, исходя от причины к причине (Наумов). Причинный, к причине относящ. Причинное дело, причинная сила, причинившая что-либо, в которой заключается причина чего-либо. Причинный в чем или чему человек, виновный. Причинный случай, притча, притка. Причинные места, важные, существеные, напр. крепкое, в военном отношении, либо требующее укрепы, защиты. Причинное место, в народе, природные, тайные части тела. Причинный человек, олон. больной падучею. Причинник, -ница чему, кто причиною чего-либо, виновник случая, дела; причиня(и)тель, -ница, причинщик, -щица, причинивший что-либо. Вот причинник бед моих! Это причинитель многих безпорядков; вообще, говор. более в укорн. знач.

ПРИЧИСЛЯТЬ, причислить что к чему, причитывать или причитать, причесть, присчитывать, прилагать к счету, зачислять в одно, итожить, сложить. Причислить принятые деньги к приходу. Этого расхода не причитай, он не в счет. Причисленный к министерству, числящийся в нем на службе, без определенья к месту. | Ставить, вменять, считать, относить, приписывать. Причисляю услугу эту к общему моему долгу. Причти это себе в заслугу. Не причитай, не причти это мне в вину. -ся, страдат. и возвр. по смыслу. Он причислился на службу. Это причтется ему в укорит. Ему причитается месячное жалованье, он заслужил, и должен получить его. Причисленье ср. окончат. причитыванье, причитанье длит. причтенье окончат. причет м. об. действ. по глаг. | Причет, излишек, ошибочно или плутовски причтенное. | Рев, плач, причитанья. Она все причеты знает. Причетный, к причету, плачу относящ. Причетливый, охочий причитывать; причетистый, много присчитывающий. Причислятель, причислитель, причитатель, -ница, причетчик, -чица, кто причел, причислил что или кого куда, к чему. Причет или причт м. собират. клир, священно- и церковнослужители одного прихода. | Причт, церк. иногда вместо паства, приход. Причт рода, церк. родословная, поколенная роспись. Причетник м. клирик, церковнослужитель, дьячок, либо пономарь, звонарь и пр. -ница, жена причетника. -ников, -ницын, им лично принадлжщ. -ничий, -ческий, к ним относящ. Причетовый, причтовый, ко причту относящ. | Причитывать или причитать, причесть что, от читать, (в перв. знач. от считать), приговаривать с напевом, припевать говорком, плакать, плач плакать, приплакивать; причитают по покойнике, особ. жена по муже, также сердобольные шатуньи или наемные плакуши; невеста обязана причитать по зарям, оплакивая девство свое, а подруги делают то же на девичнике. Мыши причитают, кота погребают. Причитывай баба по покойнику: теперь за космы не потянет! -ся, быть причитаему. Причитанье, причет, действ. по глаг., обряд плача, и | самый плач, род песен, сложенных в честь невесты, нередко с укорами жениху, свахе;также песни от лица невесты, с жалобами, или плачевное поминанье покойника, на дикий, однообразный голос; тем же напевом мать причитает по сыне, которого отдают в солдаты, но это уже выводится. Нет причитанья супротив вдовьего. Соседка наша все причеты или причитанья знает; она причетливее по муже плакала, чем Ивановна, эта причетливо плакать не умеет. Причетный, причитальный, к сему относящ. Причитатель м. -тельница ж. причитальница, причитальщица; причетчик, -чица (мужск. редко употреб.), кто причитает; невеста, или девка-запевала на девичнике; сродница покойника, или сторонняя плачея, плакуша.

ПРИЧИХНУТЬ сиб. чихнуть при беседе о чем, по поверью, в знак исполненья.

ПРИЧИЩАТЬ, причистить пожни, пашни, увеличить чищобу, прибавить росчисти. И что к той поженке причистити льзя, под сенные покосы, то ему ж, стар. Мы, что год, помаленьку причищаем, на сколько сил стает. | Причистить всю посуду, вычистить, перечистить, -ся, страдат. Причищенье ср. причистка ж. действ. по глаг. | Причистка или причисть, добавочная росчисть. Поженка с причистью.

ПРИЧМОКИВАТЬ, причмокнуть, чмокать к чему, при чем. И всяк выпьет, да не всяк причмокнет. Потряхивай возжами да причмокивай! пошел, погоняй. Он говорит да причмокивает и присвистывает.

ПРИЧТ, причтовый, см. причислять.

ПРИЧУВАТЬ, причуть и причуять южн. и охотнич. начать слышать чутьем, разбирать чутьем, принюхивать. Собака что-то причула, причувает.

ПРИЧУЖАТЬ или причудить, причудить, чудить, проказить, странничать, дикобразить. Он стал причужать, иногда бывает не при себе, не совсем в уме, на него находит. Он причудит, деет чудачества, странности, чудачить. Он тут причудил таки, чудил много, или несколько; он тут причудил, один раз, выкинул чудачество, выказал причуды, затеи свои. Причужает, как сидень (как хилый ребенок). Причудиться кому, привидеться, пригрезиться, померещиться, показаться, поблазнить, явиться марой, морокой, обманом чувств. Наяву мне колокольный звон причудился! Причудилось мне во снях, будто я лечу. Причуда ж. каприз, странность во нраве, чудачество, особенность, прихоть, выдумки, выходки, затея, неразумное, произвольное и странное требованье; свойства чудака или баловня. У него причудам конца нет. Причуду тешить, не жалеть кармана. С причудами (других) уживусь, а с подвохой не уживешься. Причудами барство стоит. Женские причуды. С причуд и головушку разломило. Причудливый человек, арх. причудчивый, причудник, -ница, кто причудничает, прихотничает, привередничает, чудит и чудачит, придумывая для себя всегда что-либо особенное, затейливое, вздорное, и докучая тем прочим. Причудливый на пищу, крайне разборчивый, прихотливый, всегда ею недовольный. Причудливый вкус мавританского зодчества, прихотливый, затейливый или игривый. Причудливость ж. свойство, качество, состоянье по прилаг. Причудачивать, чудачить, странничать.

ПРИЧУЯТЬ, см. причувать.

ПРИШАВЕТЬСЯ, безличн. сев. привидеться, пригрезиться, присниться.

ПРИШАГАТЬ, пришагнуть куда, придти шагом, шагая.

ПРИШАЛИВАТЬ, пошаливать, шалить, дурить временем, иногда. Пришаливанье ср. действ. по глаг. Он с пришалью, с придурью, иногда дурит или дурачится. Пришалок м. арх. шалун, проказник; | диковатый, дурачок; пришалимок, с пришалью, шалун.

ПРИШАМКИВАТЬ, говорить шамкая, как беззубый.

ПРИШАРКИВАТЬ, пришаркнуть, шаркать при чем. Он кланяется по-старинному, пришаркивая. Пришоркать что, перм. притереть; | наторить, убить, утолочь, укатать, угладить. Это дорога пришорканная, битая, торная.

ПРИШАТЫВАТЬ, пришатать многократн. пришатнуть однократн. и пришатить что-либо, приблизить шатая, качая, пошатывая. Некуда пришатить мне своей головушки! -ся, быть пришатану. | Пришататься куда, придти шатаясь. | Пришатываться, пришатнуться и пришатиться, приклониться, прислониться, облокотиться, зап. пришануться. | О бродячем скоте, приблудиться, прибрести со стороны и пристать ко стаду, ко двору. Корова пришатилась, со двора нейдет. Пришатный скот, пришатившийся, приставший. Пришатыванье, пришат, действ. и сост. пришатного.

ПРИШВА, см. пришивать.

ПРИШВЫРИВАТЬ, -швырять, пришвырнуть что куда, прибросить, прикидывать, приметнуть, прилукнуть. -ся, страдат. Пришвыр, пришвырка, действ. по глаг.

ПРИШЕЛЫНДЫВАТЬ вост.-сиб. беседуя, болтая, хитрить, поддакивать и льстить.

ПРИШЕЛЬНИК и пр. см. приходить.

ПРИШЕПЕЛИВАТЬ или пришепетывать, примолаживать, шепелять немного. Молодец со слона, а голосок с волосок, и пришепетывает! Она говорит е пришепетом или с пришепеткою. Пришепетыванье, пришепетка.

ПРИШЕСТВИЕ, см. приходить.

ПРИШИБАТЬ, пришибить кого, у(за)шибить, толкнуть либо ударить, умышленно, или ненароком; | сократить, перелобанить, добить, покончить. Он себе доской ногу пришиб. Крестьяне конокрада на месте пришибли. Он пришибенный, кур. полоумный, глуповатый. Гречу морозом пришибло. Старость не радость, а пришибить некому. Живем не на радость, а пришибить некому, -ся, страдат. и возвр. по смыслу. Пришибанье ср. длит. пришибенье окончат. пришиб м. пришибка ж. об. действ. по знач. глаг. | Пришиб, ушиб, пришибенное место; | волжск. прибой, удар теченья, отмой; яр, при крутом повороте реки, в колене. Пришиба(и)тель, кто пришиб кого-либо.

ПРИШИВАТЬ, пришить что к чему, прикрепить или приставить шитьем, иглой и ниткой. Приметать, пристегать, прихватить, пришить на живую нитку; пристрочить, пришить в строчку; приштуковать, приштопать, пришить так, чтобы не было заметно шва. Припашить, пришить запошивным швом, рубцом. Глупому сыну и родной отец ума не пришьет. Пришить хвост, так настоящий пес! К коже (к шубе) ума не пришьешь. Нет за кожей, так не пришьешь к коже. Чего нет за кожей, того к коже не пришьешь. Пришей кобыле хвост! | Плотниц. пригвоздить, прибить что гвоздем. Пришей теснину, -ся, страдат. Пришиванье длит. пришитие окончат. пришив м. пришивка ж. об. действ. по глаг. | Пришивка, пришивок м. что пришито, пришивная часть чего-либо. Пришивочный, пришивковый, к пришивке относящ. Пришва, пришвица ж. пришевце ср. передний вал или колода, на ткацком стану, для укрепы за головку (полоску холста) основы и намота новины, холста; пришва вертится притужальником, воротом сбоку; с другого конца колода или навой, также с головкою. | Пришва, или мн. пришвы, и пришевни, арх. пск. твер. головки к сапогам; | наставка, притачка у одежды; | нашвы, набои, насады, наделки; доски, нашиваемый сверх бортов лодки, чтобы повысить их. Пришиватель м. -тельница ж. пришивала, пришивальщик, -щица, кто пришивает что-либо. Пришитка ж. частая рыболовная накидная сеть, позади режи, а обе вместе свинчатка.

ПРИШИПИТЬСЯ, притаиться или присмиреть. Пришипеть: Не пришипит змея языка, не утомится шипя.

ПРИШИПОК м. небольшой шип, шипик, шипок, или какая-либо прибавка к шипу.

ПРИШИТЬ, см. пришивать.

ПРИШКВАРИТЬ южн. зап. прижечь; | сильно ударить кого.

ПРИШКОЛИВАТЬ, пришколить кого к чему, приучить, нашколить. -ся, страдат. и возвр. Пришколиванье длит. -ленье окончат. действ. по глаг.

ПРИШЛЕПЫВАТЬ, -шлепать, пришлепнуть что, прихлопнуть, придавить шлепком, шлепками. Пришлепнуть муху. Пришлепать подол, в грязи. | Пришлепать куда, прибрести по грязи. | Пришлепывать к чему, или при чем, пошлепывать. Он было бежал, да пришлепнулся, упал со всех ног. Пришлепыванье длит. пришлепанье окончат. мн. пришлепка ж. об. действ. по глаг. Пришлепничать пенз. прихвостничать, прислуживаться.

ПРИШЛЕЦ, пришлый, см. приходить.

ПРИШПАНДОРИТЬ кого, южн. приструнить, приневолить, подогнать.

ПРИШПИЛИВАТЬ, пришпилить что, приколоть, прикрепить шпилькой, булавкой. -ся, страдат. Пришпиливанье ср. длит. пришпиленье окончат. пришпилька ж. об. действ. по глаг. Пришпильщик, -щица, кто пришпиливает что-либо. | Пришпилька, олон. шпилька, булавка.

ПРИШПОРИВАТЬ, пришпорить лошадь, дать ей шпоры, понудить к бегу или к послушанью ездоку, уколов острогами, шпорами. | -кого, понудить, побудить к чему, заставить. -ся, страдат. Пришпориванье, пришпоренье, действ. по гд.

ПРИШТОПЫВАТЬ, приштопать что, пришить штопая, приштуковать, -ся, страдат. Приштопыванье длит. -панье окончат. действ. по глаг.

ПРИШУРУПИТЬСЯ сиб. прицелиться (Наумов).

ПРИШУЧИВАТЬ, пришутить, подшучивать, шутить при чем, к чему. Пришучиванье, действ. по глаг.

ПРИЩЕБЕНИВАТЬ, прищебенить дорогу, присыпать щебнем. -ся, страдат. Прищебениванье м. прищебененье окончат. прищебенка ж. об. действ. по глаг.

ПРИЩЕЛКИВАТЬ, прищелкнуть, щелкать при чем, пощелкивать. Пляшет, пальцами прищелкивает. Не пляшет, так прищелкивает. | Прищелкнуть двери, щеколду, запереть на защелку | Прищелкнуть таракана, прихлопнуть щелчком. Прищелкнуть полу крышкой сундука, прищемить. -ся, страдат. Прищелкать все орехи, перещелкать, покончить. | -кого, прибить, приколотить. Прищелкиванье длит. прищелканье окончат. прищелк м. прищелчка ж. об. действие по знач. глаг. Пляшет с прищелком, с прищелчкой, или в прищелчку. Издали слышны плени, гудок, топотня и прищелк.

ПРИЩЕМЛИВАТЬ или прищемлять, прищемить что, у(за)щемить, сдавить, сжать, стиснуть чем, увязить и придавить. Прищемить палец дверьми. Прищемить брусок в тисках. Прищемил его к сырой земле, песня. поборов прижал, притиснул. -ся, страдат. и возвр. по смыслу. Прищемливанье длит. -щемленье окончат. прищем м. прищемка ж. об. действ. по знач. глаг. | Прищем, ущим, прищемленное место, притиск. Прище(и)мный, к прищему относящ. Прищема об. прижимала, утеснитель.

ПРИЩЕПЛЯТЬ, прищепить дерево, привить прищепом, срезав сучок, расщепив пенек его и всадив туда ветку другого дерева, срезанную клином. Прищепить, вообще, укрепить защемив, прищемить чем. -ся, страдат. Прищепленье ср. об. прищеп м. прищепка ж. об. действ. по глаг. | Прищеп, место, где дерево привито, привой, вросший в дерево чужой сучок, насадка. | Прищепы мн. волжск. веревочные петли, мочки, за бортами лодки, барки, для подвески шестов, багров и пр. Прищепной, прищепковый, прищепочный, к прищепу относящ. Прищеплятель, прищепитель, -ница, прищепщик, -щица, прививщик плодовых дерев. Прищепок м. привойный сучок. Дайте мне с вашей яблони прищепочка!

ПРИЩЕРОК, прищорок м. влад. (от пещур, пестер) рогожный кулек, лычный кошель.

ПРИЩИПЫВАТЬ, прищипать перьев, пуху, нащипать еще, прибавить щипкою. | Прищипать парус, арх. привязать, подвязать к рею. Прищипать бинет, арх. пристегнуть, привязать этот парусь снизу к прямому, большому парусу на ладье; вместо отдачи рифа, которого нет на ладьях, прищипывают бинет, полосу, полотнище. -ся, страдат. Прищипа, прищипка ж. арх. прибавка паруса.

ПРИЩИТИТЬ кого, защитить, прикрыть, оградить. -ся, страдат. и возвр. Прищитня ж. стар. ратовище, рогатина.

ПРИЩУПЫВАТЬ, прищупать что, приискивать вещь ощупью. Прищупыванье длит. прищупанье окончат. прищуп м. прищупка ж. об. действ. по глаг.

ПРИЩУРИВАТЬ, прищурить глаз, глаза, прижмурить сморщась, прикрыть его веками, покинув просвет. Прищуривай, на один глаз, хоть и смекаешь, да смалчивай. Прищуривай, Агашка, на левый глаз! -ся, щуриться, прищуривать слегка глаза. Прищурился на мелкую печать. Прищуриванье длит. прищуренье окончат. прищур м. прищурка ж. об. действ. по глаг. Смотреть в прищурь ж. и с прищурью, щурясь. Прищура об. или прищурый человек, кто щурится по природе и по привычке, у кого прищурые, прищуроватые глаза. Прищура себе на уме. Ни от ненастья притулья, ни от солнышка прищурья, ни прислона, ни заслона нет.

ПРИЮЛИТЬ куда, прийти или приехать юлой, елозой, егозой.

ПРИЮЧАТЬ, приютить кого, дать пристань, пристанище; принять, призреть, дать кров; пристроить кого, дать место, хлеб. Старика приютили в богадельне. Некому сирот приютить. Приютили змею подколодную, злого, неблагодарного человека. Кого захочу, того и приючу? смерть, -ся, страдат. возвр. по смыслу. Приюченье ср. приют м. об. действ. по глаг. | Приют, пристань, пристанище, кров, скрывище, убежище, прибежище, приклон, спокоище; притон. Приютами навывают заведенья для призренья дряхлых, убогих или сирых; богадельня; детские приюты, воспитательные заведенья. Где пиво пьют, тут и нам приют. Приютный, дающий приют и вообще где можно найти его. Приютовый, относящ. к заведенью, к приюту. Приютливый, охотно дающий приют; приючающий со всеми удобствами. Приючатель, приютитель, -ница, приючаюший кого-либо. Приютник, -ница, кого содержат в приюте; приютчик, -чица, приютитель; | служащий в приюте, смотритель приюта.

ПРИЯЗНЬ ж. (приять, приимать) доброжелательство, благодушие, любовь и милость, дружелюбие, любовь к ближнему; | дружба, приятельские отношенья, дружные связи людей. В самотнике нет приязни. Мы с ним давно в приязни. Приязненный, приязливый, полный приязни, доброжелательства, благодушный; | приверженный, склонный к кому или к чему. Он всякому приязнен. Приязненный суд, судья, неправый, по приязни к кому. Приязнствовати кому, церк. стар. доброжелательствовать.

ПРИЯИТЬ кого, орл. приласкать или приголубить. Мамушкя пабье и прияя (прияет).

ПРИЯКШИТЬСЯ к кому, сиб. пристать, соединиться.

ПРИЯМНЫЙ, при яме находящ. Приямистый, обрывистый, крутой, при или под чем яма, омут. Приямок, приямник м. яма при чем-либо, нарочно устроенная. Овинный приямок, подлаз, подныр, спуск в яму для топки, под овином. Дегтярный, смолокурный приямок, спуск в яму, где сток смолы. Водосточный приямок, для спуска откуда-либо, для стока воды. Лисий приямок, отнорок, боковой лаз в нору. Глиняный приямок, где роют глину. Приямочный, приямковый, приямный, к приямку относящ. На ямке ямке сто ямок с приямком? наперсток.

ПРИЯРИСТЫЙ, прияроватый, крутоберегий, обрывистый.

ПРИЯТНЫЙ (от приять), что охотно принимают; угодный, нравный, в чем находишь удовольствие, усладу, наслажденье; что ублажает, тешит, льстит чувствам или утешает дух, пробуждает в нем приязнь. Приятная погода, вкус, запах, теплота, прохлада, голос; приятные вести, надежды, обещанья. Не всякую правду приятно слышать. От приятного Богу не уклоняйся. Мне брань врагов приятнее хвалы. С умным человеком говорить приятно. Не все приятное полезно. Кому что приятно, по нраву. Приятность ж. приятство ср. свойство приятного и | состоянье вкушающего приятное; удовольствие, наслажденье, услада. Приятность погоды. Приятность чувства спокойной совести. | Приятство, приязнь, приязненное, приятельское расположенье, дружба, либо покровительство, церк. приятельство. Приятствовать кому, чему, доброжелать, покровительствовать, содействовать, быть благосклонным. Приятель м. -ница ж. приязненый кому человек, доброжелатель, милостивец, друг; близкий, свой человек, коротко знакомый и дружный; с кем сошелся по мыслям и знаешься, зовут приятелем и чужого, встречного, заговаривая с ним: Эй, приятель, далече ль до села? Иногда приятель, -ница, заключает в себе намек на близкие связи людей разнаго пола; в ниж.-сем. женщина зовет приятелем покойного мужа своего, будь она вдова или второмужатка. Сын отцу не приятель, игра слов: не ровня, не свой брат, а иногда и неприятель, враг. Каковы сами, таковы и приятели. Свинье приятель - кол да угол. Приятелев, приятельницын, что лично их. Приятельский, к ним относящ., дружеский, доброжелательный, дружелюбный, доброрадный. Послушайся приятельского совета. У него приятельское обращенье, приветливое, дружественное. Приятничать, заискивать, угодничать; кокетничать; приятничанье, действ. по глаг. Приятельничать, навязываться кому в приятели, лезть в дружбу. Приятелище ср. церк. вместилище, хранилище; | пристанище, убежище, приют, приемище. Приятельный церк. восприимчивый, способный принимать что-либо. Приятник м. церк. восприемник от купели.

ПРО предлог с винит. пад. вм. предлогов для, ради. Не про тебя яма копана, да тебе в ней сидеть, коли попал. Про глухого поп двух обеден не служит. Ни за что, ни про что. Знай про себя, молчи. Всяк про себя, а Господь про всех. Всяк Еремей про себя разумей. В кои веки раз, да и то не про нас. Не про лукавого молитва читается, а от лукавого. Есть запас, да не про вас. Этот припас не про нас. Всяк Аксен про себя умен (смышлен). | В знач. предлога о, об. Про кого говоришь? Один про Фому, другой про Ерему. Про людей говорить, и про себя услышать. Не про то говорят, что много едят, а про то, куда крошки (объедки) девают. Из-под Костромщины шли четверы мужчины: говорили они про торги да про покупки, про крупу да про подкрупки (скорогворка). | Слитно выражает действие сквозное или конченое, напр. прокопать, просверлить; пройти, проход; проговорить, прочтенье; промотать, пропить; пролежать неделю; просидеть всю ночь и пр. Идти про люди, зап. в люди, в гости. Латинский предлог pro, перешедший к нам во многих словах (пропорция, провизия, прогностика), весьма близок, по значенью, к русскому в смысле: для или пред, напр. в словах: провидеть, провидение и пр.

ПРОАЛЕТЬ. Трех недель не проалеет мак, опадет.

ПРОАХАТЬ. Весь день проахали, а делу не пособили. | Проахали мы деревню свою! говор. мужики: сгорела.

ПРОБА ж. немецк. опыть, испытанье, испыт, попытка, искус, искушенье; всякое действие, для узнанья качества чего-либо, для опыта, каково что, или льзя ли, можно ли; | вещь, сделанная для опыту; представитель чего, образчик, пример, для сравненья качества. Проба пера. Для пробы пороха устроен особый снаряд. В заведениях приносят пробу кушанья начальнику. Пшеница не отвечает пробе, она ниже пробы. Проба серебра, золота, сравнительное количество дорогого метала с лигатурою; у нас проба показывается в золотниках: серебро 84 пробы, 84 зол. чист. серебра на фунт. Проба драмы, комедии, примерная игра, после заучки ролей; сыгрыванье. Актеры на пробе, сыгрываются. Вино выше и ниже пробы, установленной крепости. Товар не подходит под пробу. Эта покупательница по лавкам пробочки собирает, берет на пробу чай, кофе и пр. Пробный, к пробе относящ. Пробная поездка по чугунке, для испытанья исправности. Пробное золото, серебро, пробное вино, узаконенной пробы, доброты, крепости. Пробное железо, сталь, выдержавшая испытанье для известной цели. Пробная работа, для опыта. Пробовать что, испытывать, познавать, искушать; пытаться, посягать на что; силиться, стараться, нельзя ли что сделать. Пробовать серебро, узнавать доброту, чистоту его. Пробовать вино, кушанье, отведать, вкусить. Он пробовал протолкаться, да не смог. Пробовать силы свои, искусство. Вы играете на скрипке? "Не знаю, не пробовал!" шуточн. -ся, быть пробуему; испытываться; познаваться опытом, искушаться, страдат. Выпробовать ружье. Допробовался, что охмелел. Испробовать коня. Опробовать, одобрить что. Попробуй-ка, перескочи. Перепробовал все. Пробованье, проба, действ. по глаг. Пробник м. снаряд для пробы, испытанья чего; у мыловаров: желобчатый шест, для узнания степени уварки мыла. | Пробный жеребец, на конских заводах, не для припуска, а для узнанья течки кобылы. Пробовщик, -щица, пробующий что-либо, знаток, браковщик, расценщик. Есть пробовщики вина, чая и пр. Пробирщик м. кто испытует доброту металлов и вообще определяет достоинство их. Пробирер м. горн. то же;или управляющий пробирною палаткою, заведеньем для искуса золота и серебра в деле, для наложенья на него пробного клейма. Пробирное искусство, изведка металов. Пробирный камень, - оселок, на котором пытают доброту серебра и золота, вытравляя с оселка лигатуру и сравнивая на глаз, сколько осталось чистого металла.

ПРОБАБИЛСЯ весь день, просидел с бабами. Пробабкалась всю ночь, провозилась с родильницею. Пробабничала век, а принимать не выучилась.

ПРОБАВЛЯТЬ, пробавить что, длить, бавить, продолжать, вести, проводить, мешкать, промедлить. Пробавить время. Пробавил меня до вечера, задержал, проводил. Только время пробавляет, а путного ничего не сделает. -ся, о времени, тратиться, теряться, быть упускаему. Время ушло, пробавилось, и не видали его! | Пробавиться где, промешкать, замешкаться. | Пробавляться чем, заниматься, проводить время, забавляться; | прожить, перебавиться, перебиться известное время, пробиться содержаньем, достатком, работой; обойтись, перемочься. Чужим не живу, своим пробавляюсь. Пробавилась с малыми ребятами и дня не видала! провозилась. Без хлеба не пробавишься, не обойдешься, не проживешь. Всяк своим трудом пробавляется, живет. Дрова дороги, едва зиму пробавились. Пробавленье ср. действ. по глаг. Пробавлятель, -ница, пробавщик, -щища, пробавляющий время, -ся чем.

ПРОБАГРИЛИ всю ночь, да немного набагрили.

ПРОБАКЛУШИЛ, -шничал век свой, путного не сделал.

ПРОБАЛАГУРИЛИ, пробалакали меж собой вечерок.

ПРОБАЛОВАЛ или -ся утро, и ничего не сделал.

ПРОБАЛТЫВАТЬ, проболтать, проболтнуть. Пробалтывай краску, чтоб ровней ложилась. Сметана не проболтана, не сболтана наскозь, не вся размешана. | Все утро проболтала (мутовкою), а масла не сболтала. | Проболтнуть щи, проплеснуть через край, прочапить. | Проболтал урок свой, как попугай, скороговоркой. | Вчера мы проболтали вечер с приятелями, пробеседовали. | Ему ничего не говори, все проболтает, расскажет, выдаст. Проболтать яйцо, сболтать сильно, сбить белок с желтком. -ся, страдат. и возвр. по смыслу. Масло с водой не проболтается, не сболтаешь. | Болтай, поколь болтается, безличн. беседуется. | Видно, он сам проболтался, всюду знают. | Проболтаться день без дела, прошататься, прослоняться. Пробалтыванье длит. проболтанье окончат. проболт м. проболтка ж. об. действ. по глаг.

ПРОБАНДУРИТЬ именье, прогулять, промотать. -ся, продуться, промотаться, проиграться, разориться.

ПРОБАНИВАТЬ, пробанить пушку, выбанить, прочистить банником. -ся, страдат.

ПРОБАРАБАНИТЬ зорю, пробить на барабане. | Пробарабанить целый день, барабанить. -ся, страдат.

ПРОБАРАХТАТЬСЯ сквозь толпу, продраться или протолкаться. | Пробарахтаешься, сколько сил есть, и пойдешь ко дну!

ПРОБАРОНИТЬ, -ся. Он 500 душ пробаронил, промотал тщеславьем, разыгрывая вельможу. | Он три года пробаронил и оселся. Он скоро пробаронится, прокутится барничая.

ПРОБАРЫШНИЧАТЬ, -ся. Он лошадей своих пробарышничал, продал из барыша. | Он все именье пробарышничал, промотал, неудачно барышничая. | Он век свой пробарышничал, промышлял барышничеством. Он пробарышничался, разорился, понес убыток барышничая.

ПРОБАСИТЬ, проговорить или пропеть басом.

ПРОБАЮКАЛА няня больного ребенка целую ночь, проняньчила, пробаюкалась с ним всю ноченьку.

ПРОБАЯЛИ целый день, а до толку не добаялись.

ПРОБЕГАТЬ, пробежать, бежать мимо чего, миновать что на бегу. Кто-то пробежал мимо окон. Облачко пробежало по луне, протекло, пронеслось. Парус пробежал, арх. судно прошло мимо. Задумчивость пробежала по лицу его. Время незримо пробежало. срок настал. Градовая туча пробежала и наших полей захватила. Он пробежал сквозь огонь. *Мысли, надежда пробегают в голове. Ветерок пробежал по озеру. Дума пробежала по челу. | Пробегать что, сколько, перебегать, бежать или проходить, протекать известное протяженье. Скакун или рысак пробежал первый круг в пять минут, прошел. Земля наша пробегает пространство с страшною быстротою. -ся, быть пробегаему, о протяжении. Пробегать час, день, утро, бегать или скоро проходить, провести беготнею, в беготне, в ходьбе взад и вперед. Попусту день пробегал, никого не застал. | Пробегал я кафтанишко свой, пропал, его украли, покуда я бегал туда-сюда. Пробегаться, пройтись, прогуляться, побегать на свободе для отдыха, освеженья. Пробеганье длит. пробежанье окончат. пробег м. пробежка ж. об. действ. по глаг. | Пробег, волжск. лодка, дощаник самой плохой, легкой постройки, которую бурлаки покупают, чтобы сбежать на ней по воде, на низу продать ее и идти оттоль путину. | Горн. штольна, ход, соединяющий две шахты, дудки. | Волжск. верхняя подвора, подбора невода, на которой плуты; нижняя, с ляпками, урез. Пробежь ж. проточная вода; проток, стрежень. Пробегушки ж. мн. проходка, прогулка наскоро, беготня, резвость для освеженья. Дети на пробегушках, в саду. Пробежная вода, проточная, текучая, теклая. Ртуть пробежлива, пробежчива, легко и быстро сквозь все пробегает, проникает. Пробега ж. пск. тропинка, дорожка. Пробежка ж. сиб. особый бег, побежка лошади, не тряская, между рыси и иноходи, шибкая хода.

ПРОБЕДИТЬ целий год, долго, пробедокурить, чинить беду, делать зло, мутить или прокудить, проказить известное время. Пробедиться, провиниться бедой, напрокудив попасться. Пробедовать зиму. провести в беде, в нуже, в крайности, пробедствовать.

ПРОБЕЖАТЬ и пр. см. пробегать.

ПРОБЕЛИВАТЬ или пробелять, пробелить что, пройти белилами, прокрасить, покрыть слегка мелом, известью. Пробелить стены, потолок. | Выбелить насквозь, очистить. Бумажный кисель пробеляют хлором, либо пробеливают готовую бумагу. Воск дурно пробелен, комья в разломе сероваты. | Пробелить целый день, белить, заниматься белкою в теченье дня. -ся, быть пробеляему. | Барыня все утро пробелилась, прорумянилась. Сахар пробеливается особыми приемами и способами. Пробеливанье длит. пробеленье окончат. пробел м. пробелка ж. об. действ. по глаг. | Пробел, белый, чистый, пустой промежуток. Печатая бланки, оставляют пробелы для вписыванья и дополненья, по надобности. Переплести книгу с пробелами, переложив ее белыми листами. *Во всех познаниях наших много пробелов. *Бытописание представляет пробелы. *У него пробел в уме, в голове, одной клепки нет, глуп. Пробелка воска. Пробелка сахара. Пробельщик, -щица, пробеляющий что-либо; работник, пробеливающий сахар в формах. Пробельный, к пробелу, пробелке относящ. Пробельная ж. сущ. свеклосахарн. строенье, где пробеливается сахар. Пробель ж. беловатость, примесь белизны, как проседь, прожелть. | Пробел в чем-либо, и пр. плешины во всходах.

ПРОБЕРЕЧЬ что зиму, год, сберечь, уберечь за известное время. | Сторож проберег вора, простерег, прозевал, не углядел.

ПРОБЕСЕДОВАТЬ вечер, просидеть беседуя.

ПРОБЕСИТЬ кого, бесить, выводить из себя, в теченье известного времени; сердить, гневить. -ся, беситься, выходить из себя известное время, срок; | перебеситься, побеситься вдоволь и перестать; | пробегаться, прорезвиться.

ПРОБЕСПОКОИЛА барыню мышь, всю ночь спать не дала. Целый месяц я пробеспокоилась, не получая вестей.

ПРОБИВАТЬ, пробить что чем, проколотить, прошибить, продырить ударом; вообще проникать силою, пролагать путь. Пуля дура: где ударит, пробьет (или: там дыра)! Кузнец пробивает железо бродком. Пробить стену, сделать проем. Река пробила перешеек, промыла. О Днепре словутицю! ты пробил еси каменные горы сквозь землю половецкую! Слово о полку Игореве Пробить дорогу, проложить, проторить, протоптать, накатать, особ. по снегу или трущобой, лесами. Дождь пробил одежу насквозь, промочил. Для чугунки и горы пробивают. | Пробить землю в грохоты, просеять, протереть. | Проконопатить. Избу мшат, и еще после пробивают мохом, либо паклей. Пробить лодку и высмолить. | Пробить, о часах с боем, о барабанном бое: кончить бой, прозвенеть, пробарабанить. Часы пробили семь. Пробей утреннюю зорю, коли знаешь ее. Зорю пробили. Пробило семь часов. Время придет, и час пробьет. | Пробить кого, пронять битьем, донять. Такая толстошкурая кляча, что не пробьешь кнутом. | Стар. наказать хорошенько, высечь. И кнутьем пробить, который в монастыре корчму держать учнет, т. е. торговать питьями. | Бить в теченье известного времени, трепать, трясти, ломать и бросать. Падучая пробила его с полчаса. Его всю ночь пробила лихорадка. Пробить косу, отковать, для точки, на бабке. | Проиграть заклад, спор, пари, ставку. Я пробил" рублик, рублем прост стал. Что пробили, то и пропили. Чем пробить, так лучше пропить. Что пробито, что пролито - все одно. | Пробить девку, пропить, просватать, за(об)ручить; от обычая бить при этом по рукам. Отец пробил девку, а брат пропил. -ся, страдат. и возвр. по смыслу. Котельный лист, для склепки, пробивается машинным пальцем. Водяная жила везде пробьется, ее не удержишь. Изба пробивается мехом. Пробиться сквозь толпу, сквозь трущобу, прорваться силою. Окруженные неприятелем, мы ударили в штыки и пробились. Всходы пробиваются, ростки выказываются. Ус едва пробивается. Лист на дереве пробивается. Он весь пробился, все, что было, пробил в закладах. Одежа пробилась, локти пробились, протерлись, проносились. | Пробиться с чем или над чем, промаяться, проколотиться, достигнуть чего с трудом, с нуждою. Я с этими часами недалю пробился, насилу сладил. С этим человеком попусту пробьешься, ничего не сделаешь. Мы эту зиму насилу пробилась в холодном помещенье своем. Век пробился, а до ума не добился. Пробиванье длит. пробитие окончат. пробив м. пробивка ж. пробой м. пробойка ж. действ. по глаг. Пробиванье дыр. Пробитие зори. Пробивом сквозь толпу пробился. Пробивка земли в грохоты. Пробой корабля ядром. Пробойка лодки паклею. | Пробивка избы, чем она проконопачена: мох, пакля. | Пробой, дыра, либо выбоина, пробитое или выбитое ямой место. | Дверной, сундучный пробой, согнутая проушиной остроконечная железная полоска, пропускаемая насквозь, с загибом концов; на пробой накидывается наметка и продевается замок. У него один замок гостит, да и тот на пробое висит, кладовые пусты. Поцелуй пробой, да и ступай домой! | Пробойка, орудие, в виде стального гвоздя, для пробоя дыр в метале; бродок; также | высечка для высеканья из жести, латуни, кожи звездочек и др. украшений, для пробивки фигурных дыр, для шорных, цветочных и подобных работ. | Третий разбор желтого воска, красноватый, отжимаемый жемом. | Пучок отделанной, чистой пеньки, связка. Пробоина, пробитое, выбитое место, скважина, дыра, проем в стене, просечка, пролом. Пробоина в судне, от подводного камня, либо от ядра. Подводную пробоину забивают пробкой. В сукне пробоина от валки. В кафтане пробоина, пробитое носкою место, дыра. Пробойник м. снаряд для пробойки, пробивки чего-либо, пробивальник м. пробивалка ж. пробойка, просечка, бродок; | пробойник, пушечная протравка, прут, для прочистки затравки, запала. Пробитец, стар. прорва, проран, проток. Пробитец, под Киевом, соединяет Черторою с Днепром. Пробойный, к пробою относящ. или для пробивки чего-либо служащий, пробивальный и пробивательный или пробивочный. Пробоистый лом, сильно пробивающий. | Пробойный улей, пень, сквозной, продолбленный сквозь в оба конца, со вставленными днами; | пробойный или пробоистый парень, перм.пск. калужск. ухо-парень, ловкий, бойкий, смелый и смышленый. Пробойчивый, легко, скоро, много пробивающий. Валяльный пест пробойчив, береги сукно. Пробойчатый, сделанный в виде пробоя, как гвоздь с ушком, проемом. Пробивальщик, -щица, пробиватель, -ница, пробойщик, -щица, пробивающий что-либо.

ПРОБИРАТЬ, пробрать коноплю, рассаду, прополоть, прочистить от сорной травы; или проредить, прощипать, выбрать лишнее, чтобы не глушило; | пробрать голову, волоса, сделать пробор, расчесать дорожку; | пробирать что чем, прошить, проплести, пронять в переборку; | -кого, пронять, донять, дойти, одолеть чем. Пробирать лапотки, подковыривать. Меня пробрало морозом. Волка этой дробью не проберешь. -ся, страдат. и возвр. по смыслу. | Пролезать, проходить или проезжать где с трудом или тайком, прокрадываться. Проберешься ли тут, по болоту? Богомольцы в Соловки пробираются, идут кой-как. Неприятель пробирается лесом, долиной, скрытно переходит. Пробиранье ср. длит. пробранье окончат. пробир, пробор м. пробирка, проборка ж. действие по значению глагола. | Пробор, проборчик, проборец, пробранная дорожка; расчес по голове, раздел волос на две стороны. Пробор пробирают прямой либо косой. Шить в пробор, в пробо(и)рку, пробирая иглой через нитку или счетом ниток. Хороши ягоды с проборцем, а дети с проморцем. Проборный, пробирный и проборочный, к пробо(и)ру относящ. Пробористый мороз, сильно пробирающий. Пробористый дождь, пробойчивый. Проборчивый, скоро, хорошо пробирающий. Проборчатый, вещь с пробором, с пробранною дорожкою, бороздкою, полосочкой. Пробиратель, -ница, пробо(и)рщик м. -щица ж. пробирающий что-либо; см. также проба. Проборник м. снаряд для сделанья пробора.

ПРОБИСКВИТИТЬСЯ, шуточн. пролакомиться, проесться.

ПРОБИТЬ, см. пробивать.

ПРОБКА ж. немецк. затычка, гвоздь; пробка бутылочная, из коры пробкового дуба, Quercus suber, корковая затычка. Пробоины от ядер в кораблях заколачиваются изнутри заготовленными по калибру орудий деревянными пробками. Стекляные пробки притираются по горлышку. Глуп, как пробка. Рта пробкой не забьешь (не заткнешь). Бархатные пробки, пробочки, лучший разбор. Прыгает, как пробка. Он пробкой влезет, силою, нахал. Горная пробка, пробчатое ископаемое. Пробковый, пробочный, к пробке относящ. Пробочный завод, где режут пробки. Сапоги на пробковых подошвах. Пробчатый, из пробки сделанный, или на пробку похожий. Пробочник, -ница, пробочный мастер, пробкорез. | Пробочник, снаряд для раскупорки бутылок, штопор: род бурава винтом, или простой крючок. | Пробочница, коробка, жестянка, для держанья в ней пробок. Пробчатка ж. пробковый дуб.

ПРОБЛАГОВЕСТИЛИ к вечерне, отблаговестили.

ПРОБЛАГОДЕНСТВОВАВ век свой он почил в Боге.

ПРОБЛАЖЕНСТВОВАЛ я все лето в деревне. Проблажить в горячке, в сумасшествии или сдуру. Он проблажился, и теперь опять в своем уме, блажь прошла.

ПРОБЛЕВАЛ больной всю ночь и очень ослаб.

ПРОБЛЕМА ж. греч. задача, вопрос, загадка, что предложено на разрешенье, на научное решенье; задача, для отысканья неизвестного по данному. Проблематичный, -ческий, задачливый, загадочный, гадательный, сомнительный, неверный.

ПРОБЛЕСКИВАТЬ, показываться иногда блеском, блестеть иногда, по временам; проблеснуть, блеснув, сверкнув, скрыться. Молния всю ночь проблескивала. Звездочки проблескивают сквозь тучки. *Надежда проблеснула было мне, но угасла! Проблескиванье ср. длит. проблеск м. об. сост. по глаг. Редкие проблески звезд не освещали ночи. Проблески ума, надежды, редкое и слабое проявленье, как бы намеками, мельком. Проблистать или проблестеть, проблеснуть, блистать известное время, срок; промелькнуть блеском.

ПРОБЛЕЯЛО овечье стадо и прошло. | Овцы всю ночь проблеяли.

ПРОБЛИСТАТЬ, см. проблескивать.

ПРОБЛУДИТЬ (пошлое), проблуждать, южн. проблукать всю ночь, проплутать, прошататься блуждая, плутая; прокружить. | *Проблуждать умственно, быть, несколько времени в заблуждении.

ПРОБЛЮСТИ что, прозывать, прокараулить, проберечь, простеречь, проглядеть.

ПРОБНЫЙ, пробовать и пр. см. проба.

ПРОБОДАТЬ, пробости или пробость и прободнуть что, пробить бодком, тычком, пропырять, пробутускать, проколоть, проткнуть, пронзить тычком. Корова быку бок прободнула. Мужику в драке вилами шею прободнули. Един из воин копием ребра ему прободе, Иоан. Воевода Блуд нача укоряти Болеслава, глаголя: прободем трескою (лучиной) твое чрево толстое! Никон. -ся, страдат. | Коровы все утро прободались, между собою, взаимно. Прободенье ср. прободка ж. действ. по глаг. Прободитель, прободчик м. -чица ж. прободавший что-либо.

ПРОБОЙ, пробойник и пр. см. пробивать.

ПРОБОЛЕТЬ долго, прохворать, прохилеть, пронедуговать, южн. пронедужать, пронемочь. | Зубы всю ночь проболели. В перв. знач. от глаг. болеть, болею; во втором, от болеть, болю.

ПРОБОЛТАТЬ, -ся, см. пробалтывать.

ПРОБОР см. пробирать.

ПРОБОРАЗЖИВАТЬ, пробороздить что, бороздить во всю длину; -ся, страдат. Проборазживанье длит. проборозженье окончат. проборозд м. пробороздка ж. об. действ. по знач. глаг. Пробороздок м. широкая или глубокая борозда на пашн для отдела полос, лехов; пробороздь ж. и пробороздка пск. твер. то же; прабороздить неокончат. проборазживать, проводить пробороздки. | *Врать чепуху.

ПРОБОРАНИВАТЬ, проборонить или пробороновать, проскородить, проволочить, пройти бороною. | Весь день проборонил. -ся, страдат. Пробораниванье, пробороненье, проборонованье, действ. по глаг.

ПРОБОРМОТАТЬ что, проговорить бормотом, бормоча. | Больной пробормотал в бреду всю ночь.

ПРОБОРОЗДИТЬ, см. проборазживать.

ПРОБОСТИ, см. прободать.

ПРОБОЧНЫЙ, см. пробка.

ПРОБРАЖИВАТЬ, пробродить, пробрести. Он, в раздумье, прображивает ночи напролет, пробродил и ныне. | Пиво долго пробродило. | Пиво пробродило, выбродило, устоялось. | Весь вечер пробродили рыбу (бреднем), да мало набродили. | Пробредем ли мы тут? есть ли брод? Пробрел я с версту и устал. Пробродиться, пройтись, прогуляться, побродить.

ПРОБРАЖНИЧАТЬ ночь напролет, пропировать. | Что было отцовского, все прображничал, прогулял, промотал пьянствуя, -ся, страдат. и возвр. Скоро все именье прображничается. | Он прображничался, разорился, промотался бражничая.

ПРОБРАСЫВАТЬ, пробросать, пробросить что, сквозь что, прокинуть, прометать, прошвыривать, бросать сквозь. Пробрасывать землю в грохоты. Пробросить оконницу. | Прокидываться, промахнуться бросая, не попасть в цель броском; бол. употреб. проброситься. | В карточн. игре, ошибиться, сбросить не ту карту. | Пробросать целый день, бросать, заниматься бросаньем. -ся, быть пробросану; | броситься сквозь что-либо; | не попасть броском. Пробросился бабкой, не попал, прокинулся. | Скинуть не ту карту, по ошибке. Пробрасыванье длит. проброс м. проброска ж. об. действ. по глаг.

ПРОБРАТЬ, см. пробирать.

ПРОБРЕДИТЬ всю ночь, пролежать в бреду, в горячке. Он век свой пробредил, промечтал.

ПРОБРЕЗЖИЛО, светает, рассветает, свет настает.

ПРОБРЕНЧАТЬ песенку на балалайке. | Он надоел мне, пробренчал весь вечер. | Что-то пробренчало, словно тарелку разбили?

ПРОБРЕСТИ или пробресть, см. прображивать.

ПРОБРЕХАТЬ, пролаять, прогавкать. -ся, провраться.

ПРОБРИВАТЬ затылок, подбривать, брить иногда; пробривать бороду, брить посредине, один только подбородок. Пробрить что, выбрить отчасти, несколько, посредине, выбрить дорожкой. | Пробрить целый день рекрутов. -ся, быть пробриваему. | Он целый час пробрился и опоздал. Пробриванье длит. пробритие действ. по глаг.

ПРОБРОДИТЬ, см. прображивать.

ПРОБРОСИТЬ, см. пробрасывать.

ПРОБРУШИТЬ что, ряз. прободать, пропырнуть, проткнуть, проколоть.

ПРОБРЫЗГИВАТЬ, пробрызгать, арх. Дождичек пробрызгивает из тучки, побрызгивает, накрапает, начинает идти или по временам брызжет. Дождь все утро пробрызгал, все накрапал, шел помаленьку.

ПРОБРЫЛЯТЬ что, расплескать, пролить брылями, губами, жадно локая. Собака все помои пробрыляла.

ПРОБРЮЗЖАТЬ. Мухарь пробрюзжал. Дедушка пробрюзжал что-то, проворчал про себя. | Он весь день пробрюзжал, все ворчал, сердился.

ПРОБРЯКАЛИ всю ночь деньгами, все считали, видно много.

ПРОБУБНИТЬ все именье, промотать, спустить, продуть. -ся, или пробубениться, продуться, промотаться.

ПРОБУЖДАТЬ, пробужать и пробуживать, пробудить кого, разбужать, будить, подымать со сна, прерывать сон, заставить проснуться. Меня пробудил шум на улице. Не всякого говор пробуждает, иной спит спокойно. Она его будила, пробуживала, песня. | *Возбуждать, рождать или поощрять чувства, наклонности. Чем бы пробудить в нем охоту к чтенью? -ся, быть пробуждаему, в обоих знач. | просыпаться, пробуждаться, очнуться от сна; | *возбуждаться, поселяться в ком, поощряться. Страсти пробуждаются рано. В нем пробудилась охота к рисованью. Пробудиться от обморока, прийти в память; - от смерти, ожить на том свете, воскреснуть. Весною вся природа пробуждается. Пробужденье, пробуженье ср. пробуд м. пробудка ж. об. действ. по глаг. Спит день без пробуда, беспробудно, сплошь. На пробуде услышал разговор. Пробудный колокол. Пробудч(л)ивый человек, некрепко, будко спящий. Пробуждатель, пробудитель, -ница, пробуждающий кого или что, в ком. Пробудоражили всю ночь, прошумели, провозились. Все пробудоражились, проснулись от шума.

ПРОБУЙСТВОВАТЬ, пробуянить всю ночь, весь день.

ПРОБУЛЬКНУТЬСЯ перм. шуточн. промолвиться, провраться.

ПРОБУНТОВАЛИ поляки целый год, много народа сгубили.

ПРОБУРАВЛИВАТЬ, пробуравить что, провертеть буравом, буравчиком, напарьем, коловоротом; просверлать бол. говор. о камне, меди, железе; пробуравить дерево; пробуривать, пробурить, то же, бол. о сверлении земной толщи, провертеть буром. | Пробуравить или пробурить день, неделю, заниматься сверленьем, проработать. -ся, страдат. Пробуравливанье, пробуриванье длит. пробуравленье, пробуренье окончат. действ. по глаг.

ПРОБУРЛИЛ пьяный всю ночь, всех протревожил.

ПРОБУРОВИЛО судно по дну. | Жердь на возу пробуровила борозду.

ПРОБУСИТЬ. Мокрик весь день пробусил, ситничек, дождь; | он всю одежду пробусил насквозь.

ПРОБУСОРИТЬ все именье, яросл. (бусор, мусор) промотать, истратить беспутно.

ПРОБУФОНИЛ век свой, испошлился, а человек был неглупый.

ПРОБУШЕВАТЬ или пробуянить всю ночь, целый день.

ПРОБЧАТЫЙ, см. пробка.

ПРОБЫВАТЬ, пробыть где, пребывать, проживать, находиться, жить. Он пробывает теперь в Москве, а лето пробывает в деревне. Он пробыл у меня с месяц. Я, думаю, пробуду в Москве до весны. Пробыванье, пробытие, пробыт или пробыток, сост. по глаг. Пробыль ж. стар. избыль; прописка, пропуск по счету, по народной переписи, прочисленье. Люди в пробылях, никуда не приписанные, пропущенные.

ПРОБЫГАТЬ, пробыгать сев. вост. прочахнуть, проветриться. просохнуть, особ. на воздухе, от ветра, мороза. Земля не пробыгала еще, сеять рано. Онучи на печи заскорузнут, а на воле лучше пробыгают". -ся, освежиться, очнуться ото сна, от угара, с похмелья. Дай ему пробыгаться, вишь, не знает, что говорит спросонья.

ПРОБЫЧАТЬ. Он с весны на дону пробычает, кур. проживает.

ПРОВАЖИВАТЬ, проводить что, кого куда, (см. также провожать), спроваживать, отсылать, отводить, отправлять, доставлять. И те товары проводят на царских ямских подводах, Котошихин Ссыльных проваживают по этапам. | Провадить нитку в" иглу, арх. вдеть или продеть, пропустить. -ся, страдат. Проваживанье ср. длит. проваженье окончат. провад м. провадка ж. об. действ. по глаг. Вспровадить на гору. Впровадить в яму. Выпровадить откуда. Допровадить до места. Запровадить за горы. Испровадить, выпроводить. Напровадили плотов. Отпровадить кого, отогнать. Препровадить, припровадить, препроводить. Спровадить незванных. Провадные проводы. Провадливый, скорый, охочий на провадку. Провадчик, -чица, кто проваживает что, кого. ПРОВАЖИВАТЬ, см. провозить.


В. Даль ПРОВАЛАНДАТЬ-ПРОДОЛЖАТЬ

ПРОВАЛАНДАТЬ-ПРОДОЛЖАТЬ

ПРОВАЛАНДАТЬ время, южн. утерять шатаясь, занимаясь пустяками; -ся, прошататься, пробаклушить.

ПРОВАЛИВАТЬ, провалить что-либо, сквозь что, валить, кидать сверху сквозь, через. Нельзя слону по мосту идти, он провалит его, обрушит. | Протекать, проходить, проноситься мимо чего, особ. во множестве. Туча провалила. Толпа народа провалила мимо дома. Проваливайте мимо или дальше! ступай, убирайся. -ся сквозь что, падать оступаясь в промежуток, или проступая, проламывая почву под собою, или когда рушится то, что ее держит. Провалился, что на льду, о нечаянной, внезапной неудаче. Пропал с глаз, словно провалился! Чтоб мне сквозь землю в тартарары провалиться! или просто: провалиться! божьба, заклятие. Рабочий с подмостков провалился. Провались ты! сгинь ты, пропади! | Провалиться, с немецк. не выдержать испытанья в науках, осесться, подломиться. | Вообще, обрушиться, обломиться и пасть. Свод, крыша, потолок провалился; погреб провалился. Кем хвалился, на том и провалился. | Быть проваливаему. Проваливанье длит. провал м. провалка ж. об. действ. или сост. по знач. глаг. | Провал, провалина, провалившееся место, дыра, ямина. В гипсовых толщах бывают провалы, а южн. провалья, пропасти, пещеры. От нарыва стался провал. Провал тебя возьми! брань, провались. Все добро словно в провал пошло! пропало, размотано. | Провал, в театре, подполье, люк, западня, чрез которую иногда являются и исчезают актеры. | Провал, непомерный расход, растрата. Провальный, к провалу относящ. Провальный человек, перм. пропастной, окаянный. Провальчивая почва, лед, проломчивый, ненадежный; где и в чем легко образуются провалы. Провалистое место, где много провалов. Провалыш, кто провалился куда-либо. Провалить вещь, дать ей валяться. | Провалять весь день войлоки, заниматься валкою, валяньем. | Провалять сукно, пробить его пестом в валке. -ся, валяться долго, известное время. Вещь долго провалялась, а теперь пригодилась. Он ничего не работает, весь день провалялся. Он все лето провалялся, пролежал, прохворал.

ПРОВАЛЬСИРОВАТЬ, протанцевать вальс. Я провальсировал два круга, и голова закружилась. | Провальсировали всю ночь или до утра, проплясали.

ПРОВАЛЯТЬ, см. проваливать.

ПРОВАНССКОЕ масло, говорят и параванское, маслинное, оливковое, но лучшего разбора, а похуже деревянное.

ПРОВАРВАРИТЬСЯ. Просавился еси, и проварварился, пропил все, празднуя, то Савве, то Варваре.

ПРОВАРИВАТЬ, проварить говядину, рыбу, сварить, чтобы жар проник, варить до поспелости, чтобы ничего сырого, недоваренного не осталось. Проварить краску, сандал, выварить, прокипятить хорошо. | Проварить железо, прокалить насквозь, калить добела. | Проварить верву, у сапожкиков просмолить, натереть варом. | Проварить все утро варенье, заниматься этим. | Проварить именье свое на пиве, на сахаре, разориться нерассчетливым промыслом этим. -ся, быть проварену, в разн. знач. | Провариться на чем, проварить именье, разориться заводом. Сахарный завод лопнул, хозяева проварились. Провариванье ср. длит. проваренье окончат. провар м. и проверка ж. об. действ. по глаг. Без провара, проварки железа не сваришь. | Провар, меньший против должного выход пива или меда из затора. Проварной, проварный, проваренный, к провару относящ. Проварчивый или проваристый, сильно или скоро проваривающий. Проварщик м. стар. проварный мастер, вероятно кузнец, сварщик; или выделывающий кричное железо.

ПРОВАРЛЫЖИТЬ день, вят. перм. прошататься, проходить праздно. Проварнакать, проболтать, пробеседовать, пробалагурить.

ПРОВАХЛЯТЬ или -ся, над чем, долго прокопаться.

ПРОВАЩИВАТЬ, провощить нитки, холст, навощить сильно, или пропитать воском. -ся, страдат. Проващиванье ср. длит. провощенье окончат. действ. по глаг.

ПРОВЕВАТЬ, провеять. На прогалине ветерок провевает, продувает по временам. | Южный ветер с неделю провеял, простоял. | Провеять хлеб, зерно, отвеять мякину, плевелы, перекидывая его, после молотьбы, лопатою на ветру. | Утро промолотили, а с обеда провеяли до вечера. -ся, быть провеваему, в обоих знач. Провеванье длит. провеянье окончат. провей м. провейка ж. об. действ. по глаг. Провевной хлеб, провеянный, чистый. Провейчивая веялка, что хорошо и успешно провевает. Провейчивым ветром все пронесет. Провевки м. мн. пск. твер. веяный хлеб.

ПРОВЕДАТЬ, или церк. проведети что, провидеть, проразуметь, знать или ведать наперед, проникая в будущность. Судьбы своей не проведать. | И новый платок наденешь, да половина Москвы не проведает! Проведанье, проведенье, провиденье, проразумение, предвиденье, предузнанье, предугаданье, предзнание. Проведоша об. пророк, провидец, видок, прорицатель. | Проведывать, проведать что, разузнать или расспросить о чем, доведываться, осведомляться, дознаваться, доспрашиваться. Как бы проведать, где ныне обедать? Тут не проведаешь кузнеца, нет его вблизи. Пришел о своем дельце проведать. Лазутчики проведали, куда идет неприятель. | -кого, посещать, навещать, заходить для свиданья, для узнанья, каково поживается. Давно не видать приятеля, надо бы проведать его. | Казаки проведали неприятеля, открыли, нашли. Проведывать местность, рекогносцировать или распознавать, стараясь открыть и узнать, что нужно. -ся, быть проведану. Проведыванье ср. длит. проведанье окончат. провед м. проведка ж. об. действ. по глаг. Казаки на провед, на проведку ушли, на рекогносцировку. Проведка приятеля, наведка или посещенье, визит. Проведочный отрядец. Проведчивый лазутчик. Проведыватель, проведатель, -ница, проведчик, -чица, проведывающий что, кого или о чем; испытатель, расспросчик, узнаватель; | лазутчик, соглядатай. Послать в неприятельский стан проведчиков. Проведь ж. пск. розыск.

ПРОВЕДЕНЬЕ, см. проводить.

ПРОВЕЗТИ, см. провозить.

ПРОВЕКОВАТЬ где, прожить век свой.

ПРОВЕРВИТЬ землю, арх. промерить вервию или мерною цепью.

ПРОВЕРГАТЬ, провергнуть что чем, пролукнуть или пробить, бросив что, проломить швырком; -ся, страдат. Проверганье длит. проверженье окончат. действ. по глаг. Проверзить что, вологодск. проткнуть, проломить. Проверзина ж. вологодск. пробой, пролом. В огороде проверзина, свиньи лазят.

ПРОВЕРЕДИЛ сапог всю дорогу, докучал, намял, натер ногу. Провередовала баба целую неделю, привередничала, прихотничала.

ПРОВЕРЕЩАЛО писало по аспидной доске, проскрипело (немецк. kreischen). | Больной ребенок всю ночь проверещал, провизжал.

ПРОВЕРЗИТЬ, см. провергать.

ПРОВЕРНУТЬ, см. провертывать.

ПРОВЕРСТЫВАТЬ, проверстать место, пройти напрогляд, пронивелировать, по уровню, идя выровнять напрогляд. -ся, страдат. Проверстыванье ср. длит. проверстанье ср. окончат. проверст м. проверстка ж. действ. по глаг.

ПРОВЕРТЫВАТЬ, провертеть, провернуть что, вертя углубиться или пройти чем насквозь; пробуравить, просверлить. Провернуть доску, пробуравить ее насквозь; провернуть дыру, вы(про)сверлить. Невелик шашень, а провертывает дубовый кряж. -ся, быть провертываему. | Пролезть, протесниться ловко, уйти верткостью своею. Он куда хочешь провернется! Совсем было поймал его, да провернулся! вывернулся. | Провертываться, провернуться, случаться, трафляться, попадаться, сбываться изредка, или навертываться. Провертываются теплые деньки и после Покрова, да реденько. | Провертеться, вертеться несколько времени, пробыть в вертячем состоянии. Непоседа такой, что целый день провертится пред тобой, не угомонится. Ветер весь день провертелся, все менял направленье. Провертыванье ср. длит. провертенье окончат. проверт м. провертка ж. об. действ. по глаг. | Провертка, протыкалка, перочка, какой-либо простой снарядец, для верченья дыр. Провертыш м. самоделковый, из гвоздя, буравчик. Проверчивать, южн. провертать, провертывать, в знач. делать дыру. -ся, страдат. Проверчиванье, проверченье, действие по глаг. Провертчик, -чица, провернувший в чем-либо дыру. Провертный коловорот, для провертки дыр. Провертный парень, ловкий, увертливый, пролаз, пройдоха. Провертная планка, провернутая или просверленная. Провертчивый бурав. Провертливый молодец.

ПРОВЕРЯТЬ, проверить что, поверить от начала до конца, все; переверить, сделать поверку. Проверяют считаное, считают вторично. Проверь итоги, проложи на счетах, сложи. Проверить урок, прослушать. Проверить калибр ружей, смерять в точности и снова. Приемщик проверяет наличность по отчету сдатчика. Проверь-ка табличку умноженья, нет ли ошибки, шуточн. Не худо иногда самого себя проверять, отдавать себе отчет в делах и намереньях своих. -ся, быть проверяему. Провер м. проверка ж. действ. по глаг. Проверщик м. -щица ж. про(пере)веряюший что-либо. | Провер также количество проверенного; | ошибка в поверке, как просмотр, прочет и пр.

ПРОВЕСЕЛИТЬ кого весь вечер, увеселять и потешать во все это время; -ся, веселиться в теченье этого времени.

ПРОВЕСИТЬ, провес, см. провешивать.

ПРОВЕСНОВАТЬ где, провести весну, пробыть.

ПРОВЕСТИ, см. проводить.

ПРОВЕТРИВАТЬ, проветрить что, охранять от слёжки, от затхлости; дать продуть ветром, пустить свежего воздуха. Проветривай летом шубы раз в неделю, и их моль не тронет, выноси их на воздух и развешивай. В больнице необходимо проветривать палаты поочередно. -ся, быть проветриваему; | пройтись на воздух, освежиться на ветру. Засиделся, шел бы, да проветрился. Проветриванье длит. проветренье окончат. действие по глаг. Проветреть, проветриться; прочиститься воздухом, освежиться; | прочахнуть, пробыгать, просохнуть на ветру; | порыхлеть от воздуха, сырости и ветра, или выветреть. Проветреничать век свой, ветреничать всю жизнь. Проветерь ж. пск. твер. легкий боковой ветер?

ПРОВЕШАТЬ, провешить дорогу, обставить ее для приметы вехами, что делается зимою, когда путь заносит, или по льду. -ся, страдат. Провешенье, провешка, действ. по знач. глаг. Народ на провешке, исправник всех на провешку выгнали.

ПРОВЕШИВАТЬ, провесить на сколько, обвесить, ошибиться в весе или отвесить менее должного. Лавочник у пяти фунтов полфунта, на полфунта провесил. | Провесить стену, поверить отвесом; провесить потолок, поверить по уровню. | Провешивать рыбу, мясо, просушивать на воздухе, вялить, провяливать. -ся, быть провешену; | ошибиться в весе, обвеситься. Провешиванье длит. провешенье окончат. провес м. провеска ж. об. действ. по глаг. | Провес, недостаток веса. Тут фунт провеса, нет фунта, против должного. | Провес в потолке, в матицах, прогиб, осевшая от тяжести средина, что провисло, прогнулось. Провесы в стене, неровности против отвеса. Провесный, провесочный, к провесу, в разн. знач. относящ. Провесный полоток, пластаная и копченая птица, дичь, заяц, мясо. Провесная рыба, соленая и вяленая на вольном воздухе; иногда также копченая, повисевшая в дыму. Провисеть, висеть известный срок. Долго ли ветчина провисела в коптильне? Белье сутки провисало, а не высохло. Провисать, провиснуть, прогибаться, огрузать от тяжести, дать погиб, оседать. Потолок срединою провис вершка на полтора, дал провеса. Жидкие матицы провисают, если их не вязать за стропила. Стана провисла, прогнулась пузом, пупом, горбом. Провислый потолок.

ПРОВЕЩЕВАТЬ, провещать что, возвещать, возглашать, оглашать устно; вообще, проговорить. Пророки, видящие лжу, и провещавающие суетная, Иезек. Провещает язык мой словеса твоя, Пслтр. Подъяремник безгласен, человеческим гласом провещает, Петр. | Предсказать, предречь. Зимние приметы провещают теплую весну. -ся, страдат. Провещанье, действ. по знач. глаг. Провещатель, -ница, провещавший что-либо.

ПРОВЕЯТЬ и пр. см. провевать.

ПРОВЗДЕВАТЬ, провздеть что, продеть. Провздевай ты в его ноздри, песня.

ПРОВИАНТ м. хлебный харч для войска, военные запасы муки, особ. ржаной, и круп. Заготовка провианта казною. Поставка провианта подрядчиками. Охотский или белый провиант или провиантик, камч. пшеничная мука. Он чужой век живет, уж за него на том свете провиант получают! Провиантский чиновник, или комиссар, для заготовки или для приемки и храненья провианта. Провиантский магазин. Провиантская сума, камч. сыромятный мешок, в каких провозят туда муку и крупу. Провиантмейстер, заведывающий заготовкой и храненьем провианта; -ров, что лично его; -рский, к нему относящ.; -рша, жена его.

ПРОВИВАТЬ, провить веревку, протростить, обвить по прядям, между прядей, пустить еще прядь. -ся, страдат. Провиванье длит. провитие окончат. провив, провой м. провивка ж. об. действ. по глаг.

ПРОВИДЕТЬ что, предвидеть, видеть и знать наперед, по соображенью, по догадкам, или видеть в духе, в ясновидении, или силою высшею, всеведеньем; прозревать, проразумевать, проникать в сокрытое, тайное, будущее. Вся пути мои провидел еси, Псалтирь. Великий полководец провидит все случайности. -ся, страдат. Тайна воплощенья Христова издревле провиделась праотцами и пророками. В этом надобности не провидится, не предвидится, кажется не будет. Провиденье, действ. или сост. по глаг. Человеку провиденья не дано. Провидение, промысл Божий, высшее промышление, предопределенье, управленье миром, вселенною, людьми и всею природою; рок, судьба. Одна из труднейишх задач, это согласованье провидения со свободной волей человека. Провидец м. провидица ж. Провидо(у)ха об. кто провидит что, пророк, прорицатель, предвещатель. Провидоша арх. острый, бойкий, догадливый, смышленый, провидливый человек. Провиднеть безличн. прояснеть, проясниться, говор. о погоде; или стать разсветать, настать утренней заре.

ПРОВИЗЖАТЬ, визгнуть, испустить визг; | провизжать всю ночь, визжать не переставая.

ПРОВИЗИЯ ж. франц. съестной припас, харч, харчи, выть, запасы для пищи человека, к столу. У нас провизию берут на счет.

ПРОВИЗОР м. помощник аптекаря; | ученая степень, дающая право содержать аптеку (аптекарь, высшая степень по этой части).

ПРОВИЛЯТЬ, вилять, уклоняться двусмыслено, несколько времени, провести время виляя. Слука, ласточка провильнула, пролетела виляя, вильнув в бок.

ПРОВИНТИТЬ, см. провинчивать.

ПРОВИНЦИЯ ж. франц. губерния, область, округ; уезд. Жить в провинции, не в столице, в губернии, уезде. При Петре у нас были провинции, уезды. Провинциальный, к провинции относящийся. Провинциальный секретарь, чиновник 13 класса. Провинциал м. -лка ж. живущий не в столице, житель, губернии, уезда, захолустья.

ПРОВИНЧИВАТЬ, провинтить что, винтить насквозь, прогнать, пропустить винт насквозь. -ся, страдат. Провинчиванье длит. провинченье окончат. действ. по глаг.

ПРОВИНЯТЬСЯ, провиниться в чем, проступиться, стать виноватым, быть виновным, погрешить против кого, чего; быть перед кем неправым, обидеть кого. В чем я, бел-свет, перед тобою провинился, что мне ни в чем талану нет? Провинился, так шеи не коротай! не увертывайся, клади повинную на плаху. Провинилась жена мужу виною виноватою! Провин м. провинка ж. действие или сост. по глаг.; вина, грех, грешок, проступок. Провинный, виноватый, виновный, провинившийся, обвиненный. Провинность ж. почти то же, что провин, бол. в знач. отвлеченном. Провинчивый, кто часто, легко впадает в вину, проступчивый.

ПРОВИРАТЬ, проврать, распускать вздорные слухи, враки. Провирают что-то о рекрутстве, сомнительная молва ходить. Это проврали сводчики нарочно, чтоб копейку зашибить, -ся, быть провираему. | Соврать что-нибудь неосторожно, или наговорить небывалого, вздора. Ну, проврался, этого-то и не бывало! | Проговориться, проболтаться, высказать тайну. Он не утерпит, проврется, ему не говори! Баба проврется, а мужик в ответе, т. е. муж. Так проврался (соврал), что под ним лавка затрещала. Проврано, что прорвано. Попу кайся, а попадье не провирайся. В чем проврался, в том и поплатился. Провракать, -ся, солгать, проврать, -ся. Провирные вести, распущенные вздорно, ложные.

ПРОВИСАТЬ, провисеть и пр. см. провешивать.

ПРОВИТЬ, см. провивать.

ПРОВИХНУТЬСЯ, промахнуться, кидая что; на билиарде: скиксовать, дать оскользня. Провихлять, пройти вихляя, ковыляя, прихрамывая или вперевалку; | провихлять век свой, проковылять; | *провилять, прожить виляя, двусмыслено и двуязычно.

ПРОВЛАДЕТЬ чем сколько, владеть в теченье известного срока, времени. Он до конца жизни провладел тяжебным именьем. Провладенье ср. незаконное владенье чужим достояньем в теченье известн. времени. Именье отобрано от него, да еще за провладенье взыскивается пеня. Провладетель, -ница, кто незаконно владел чужим. Провладейный иск, провладейные деньги, пеня за провладенье. Провластвовать и провладычествовать десять лет, властвовать, владычествовать столько времени.

ПРОВЛЕКАТЬ, провлечь, см. проволакивать.

ПРОВЛУМИТЬ что, сделать влумину, проломить, продавить. -ся, проломиться гнетом.

ПРОВОДИТЬ и пр. см. провожать.

ПРОВОЕВАТЬ год, три года, воевать столько времени. | Мы провоевали Севастополь, потеряли, утратили войною. Наполеон под конец провоевался, все потерял войною.

ПРОВОЖАТЬ, проводить, проваживать (см. также проваживать, провадить) кого, куда, до чего, сопутствовать, сопровождать, быть на пути товарищем; вести, указывая дорогу; служить или охранять кого на пути; конвоировать, вести под надзором. Проводи ребенка домой. Проводи меня с фонарем. По платью встречают, по уму провожают, посетителей, т. е. отдают им почет. Пешего провожай до ворот, конного до коня, то же. Хмельного проводи домой. Бабы воют, рекрут провожают. Луна провожает Землю. Провожать масляну, праздновать ей на прощанье и на ростани. Проводить со двора, выпроводить, провадить, выгнать. Провожать гонки, плоты, помогать проходу их в местах, где нужна эта помощь. Век провожает, слова не молвит, на чай не просит? тень. Друг друга домой провожать - дома не бывать. Проводили его бесповоротно, похоронили. Проводить глазами, глядеть вслед. Мы сыночка проводили, он уехал. Молодость молодостью и провожай, о похоронах. -ся, быть провожаему; | провожать друг друга. Мы не провожаемся, бывая друг у друга, не чинимся. Провожанье ср. длит. провод м. проводка ж. об. действ. по глаг. Дальние проводы - лишние слезы. Горькие проводы - жена мужа (муж жену) хоронит! Провод, проводка лошадей, прогуливанье их в поводу, после шибкой езды, или напоказ, или чтобы не застоялись; | привод куда-либо, препровожденье. За провод лошади из Тамбова в Москву заплачено 15 рублей. Это знач. ближе к проводить, провести, см. ниже. Нынче проводы покойника. Кормить не тороват, а на проводы не скуп. Нынче у нас губернаторские проводы, он уезжает. Проводы масляны, последний день, воскресенье. Проводы весны: в русальное заговенье (петровки) наряжают парня лошадью, сажают на него мальчика, ведут в поле с песнями и водят круги, провожая весну; с петровок лето. | Проводы, прощанье, целованье, целовник или прощенный день, воскресенье на масляне. | Проводы, гробки, могилки, радоница, поминки или красная горка, поминанье родителей (вообще усопших) на фоминой неделе, либо в дмитриеву субботу. Он был у нас на проводах, южн. на фоминой неделе, она же проводная неделя. Проводы пск. твер. похороны. Был на проводах. Проводины ж. мн. провожанье, проводы. Провёж м. калужск. проводы покойника; проводь ж. новг. проводы, прощанье, ростани; | брод (от вода?). Проводничать перм. провожать. Провожатель, -ница, провожающий кого-либо, напр. гостя. Провожатый м. -тая ж. то же, но более спутник, провожающий кого куда-либо, или проводник. Проводный, проводочный, к проводам относящ. Проводная братина, напутный, прощальный стакан. Проводное ср. гостинец, подарок на проводы, на прощанье; попутники, подорожники. А проводного послано (от архиепископа великому князю) бочка вина красного, а другая белого, стар. Провожанин, -жанка, кто провожает отъезжаюшего, либо покойника и пр. | Проводить или провождать (время); провести или провесть; проваживать кого куда, вести куда, вести через что. Суворов провел русское войско по Альпам, через Альпы. Знающие крестьяне проводят (иногда) по этому болоту, пожалуй, проведут и вас. Пленных французов провели в казармы. Провести судно по отмелям. | Проводить, провести черту, прочертить. Провести дорогу, проложить. Проводить куда воду, пускать ее в канаве или желобом, трубой, строить водопровод. Газ проведен во все дома и комнаты. *Проводить мысль, следовать ей постоянно в речах, писаниях своих, сводить к одному. Провести границы, определить, обозначить. Проведу я свою борозду, сделаю по-своему. | Проводить, провести время, пробыть или прожить; заниматься чем, трудиться или забавляться известный срок. Где вы проводили праздники? Я провел день в библиотеке. Больной провел ночь покойно. Он молодость свою провел беспутно. Дни проводят в молитве, а ночи в кабаках. Весело Покров проведешь, дружка найдешь, пора свадеб. | -кого, водить, мешкать, медлить, длить время с умысла и обмануть, надуть; обещая что, не исполнить. Меня не проведешь, не надуешь. Суд проводил его с год, да ничего не сделал. Он всякого проведет, лукав. Лето провело нас, мы его и не видали, не было тепла. -ся, страдат. Дорога проводится, а по ней проведется телеграф. Выпроводить кого, выгнать. Препроводить время. Спроводить кого, спровадить. Провожденье длит. проведенье окончат. провод м. проводка ж. об. действ. по глаг. Провод арестантов. Проводка воды. Проведенье канавок. Провожденье времени. Проводчик, -чица, кто провожает, провожатель, провожатый; | кто проводит, напр. суда; лоцман; | кто проводит людей, плут, обманщик, надуватель. Проводник м. провожатый, спутник для указания пути, для охраны, защиты, для присмотра, конвойный; | почтовый ямщик или земский подводчик; в подорожных пишут: давать по три лошади с проводником. | Сиб. кучер; отчего проводничать, править лошадьми, быть кучером. | Сев. проводник, гость на свадьбе со стороны невесты: а жениховы гости поезжане; невестины проводники, дружки, холостые парни, братья и родные. | О вещи, снаряде: все, что проводит, доставляет, снабжает чем, передает и сообщает. Волга проводник низовой торговли. Жилы проводники крови, а нервы - проводники жизни. Проводник связывает паровик с кубом, труба, трубка, в которую идет пар. Металл хороший проводник тепла, а стекло и дерево плохой. Проводимость тепла, жара в серебре сильнее, чем в железе, способность проводки. Проводница, проводник женщина, провожатая; | сев. свадебный чин со стороны невесты: сваха, тетка, родственица, провожающдя молодую в дом мужа. -ников, -ницын, им лично принадлежащий; -ничий, к ним относящийся. Проводчивый, кто любит провожать, напр. гостей своих, чинный. | Кто любит проводить, надувать, обманывать, и умеет это; | но еще более: кого легко провести, обмануть; доверчивый. Не верь ты ему, он проводчив! Ворона хитра, не проводчива. Проводливый, то же, более охотник водить, обманывать.

ПРОВОЗВЕЩАТЬ, провозвестить что, возвещать, предрекать, прорекать, предсказывать, пророчить; | вообще возвещать, объявлять, оглашать или провозглашать всенародно, -ся, страдат. Прововещенье, провозвестие ср. действ. по знач. глаг. Провозвещатель, провозвеститель, -ница, прорицатель, предрекатель, предсказатель, пророк. | Провозгласитель, оглашатель, объявитель, обнародователь. Провозвестник, -ница, то же, глашатай бирюч.

ПРОВОЗГЛАШАТЬ, провозгласить что, возвещать, оглашать, обнародовать, объявлять гласно, всенародно, во всеуслышанье, возглашать. Провозгласить кого царем, избрать или признать, и вызвать на царство общим приговором или воззваньем. Манифест провозгласил нам набор, о наборе. -ся, страдат. Провозглашенье ср. провозглас м. действие по глаг. Провозглашатель, -ница ложных слухов, вестей. Провозгласитель, -ница радости, благодатного мира. Провозгласник, -ница оглашатель, провозвестник.

ПРОВОЗИТЬ, провезти или провезть, проваживать что, везти мимо, везти через что, возить через место, о котором речь, или через предел, за черту. Мимо окон провезли раненых. В торговые дни сено провозят мимо нас. Много товара провозят к нам из Пруссии тайком, воровски, корчемно. По этой дороге крупного леса не провезешь, повороты круты. Через таможню провезено более прошлогоднего, прошло товара. -ся, быть провозиму. | Провозить камень, дрова целую неделю, возить изо дня в день, все время это, заниматься возкою. Он целый день провозил сено по городу, да дорожился и не продал, возил по улицам туда и сюда. Детей все утро провозили, прокатали. | Провозиться с чем, возиться, хлопотать известное время; прохлопотать, пропестоваться, промаяться, пробиться. Ну, провозилась я с пирогами! Всю ночь с больным провозились. До поту лица с чисткой и уборкой провозился. Ребятишки весь день провозились, друг с другом, прорезвились. | Проваживать кого, возить иногда, для прогулки. | См. также проваживать, проводить, и проваживать, провадить. Проваживанье (возить кого) и провоженье (товара) длит. провезенье окончат. провоз м. провозка ж. об. действ. по глаг. Провоз дороже товара. Провозная плата. Провозный товар, транзитный. Провозитель, -ница, провозчик, -чица, провозящий что-либо. Провозчики корчемных питей.

ПРОВОЛАКИВАТЬ, проволочить или проволочь что, или проволокти; провлекать, провлачить, провлечь, протащить, протянуть, протаранить, провести силою. Бревно проволокли, по следу знать. Борону проволакивают по пашне. Проволоку проволакивают сквозь дыры железной доски. | Длить, медлить, тянуть. Попусту только время проволочил. Проволакивать дело. | Проволочить денежки, твер. промотать. | *Провлачить дни свои, жизнь, пережить с трудом, со страданьями. -ся, быть проволакиваему; | протащиться, пройти волочась. Он всю ночь проволочился, прошатался, протаскался. Проволакиванье, провлеканье длит. проволоченье, провлеченье окончат. проволок м. проволока, -лочка ж. об. действ. по знач. глаг. Проволочка дела. Сталась проволока, задержка, дело замешкалось. Проволочливый, волокитный, мешкотный, медленный. Проволока ж. волоченый металл, сутуга, тяголь, металлическая нитка, струна. Вязальные спицы делаются из железной, стальной проволоки. Как проволоку тянет. Проволочная клетка. Проволочное полотно, на сита. Проволочная волочильня. Проволочник, кто тянет проволоку или торгует ею. Проволакиватель, проволочитель, -ница времени, тяжебного дела.

ПРОВОНЯТЬ, стать вонючим, начать вонять; бол. в знач. протухнуть, загнить, испортиться от лежанья. Провонялый сыр, для лакомок, лучший кус.

ПРОВООБРАЖАТЬ, провообразить что, предвообразить, воображать что наперед, предвидя и отгадывая или мечтая. -ся, безличн. Ему все это провообразилось, представилось наперед в уме. Провоображенье ср. действие по знач. глаг. | Способность эта; | мечтанье, мечтательность.

ПРОВОПИТЬ, прокричать стонучи, призывая на помощь. Сумасшедший всю ночь провопил. | Словно в лесу провопил кто-то, не беда ли какая?

ПРОВОРКОВАТЬ. Голубь проворковал привет голубке. | Горленка в лесу всю красну зорю проворковала.

ПРОВОРНЫЙ (вор), скорый, быстрый, бойкий, прыткий, южн. моторный; расторопный, поворотливый, живой, всюду поспевающий. Она проворна на побегушках, а работать не любит. Она проворная швея, проворно шьет. Проворен на сужденье, опрометчив. | Проворный мужик, перм.-шдр. добычливый, мочный, богатый, зажиточный. Проворность ж. проворство ср. свойство, качество по прилаг. Проворить, делать, работать что спешно, проворно; устраивать и улаживать дело наскоро, везде поспевая; | ловко добывать что, воровать. Он не даром весь день на ногах, а что-то проворит! Никак она свадьбу проворит, стряпает. | Спешить, торопить, погонять. Не проворь его, а то вовсе собьешь с толку! У них в доме что-то проворится. Впроворить кого куда. Допровориться до беды. Ты что тут напроворил? Попроворь-ка тут, поворожи. Он всех перепроворит. Где ты спроворил денег? добыл. Хоть проворлива (лошадь), да прожорлива - сыта не живет. Проворничать, укорно: промышлять проворя или плутуя. Провор м. провора об. ловкий, бойкий, расторопный человек; иногда плут. У меня парнишка такой провор, что на все горазд! Ах ты, проворишка, пострел! В тебе провору нет, проворства, расторопности. Вытегоры проворы, будто бы у Петра I кафтан спроворили, украли. | Провор, пск. винокурня? (не броварня ли? зап.). | Провора, пск. овраг? Проворовать век свой, прожить мошенничая, плутовством. | Стар. промытарить, прожить чужое, растратить. Платья стрелецкого цветного, и рога, и вязни, не проворовати и зернью не проиграти. Провороваться, прокрасться, попасться, приличиться в воровстве, в мошенничестве или в краже. Проворщик, -щица, спроворивший что, бол. укорно.

ПРОВОРОЖИТЬ. Девушки всю ночь прогадали да проворожили. | Он все по ворожейкам ходит, весь достаток проворожил, или весь проворожился, разорился гадая.

ПРОВОРОНИТЬ что, прозевать, прокараулить, простеречь,

ПРОВОРОЧАТЬ весь день бревна. Не спалось мне что-то, всю ночь проворочался. Проворотить известь в твориле мешалкою, промешать насквозь. Застыла известка, не проворотишь.

ПРОВОРЧАТЬ целый день, пробрюзжать, сердясь ворчать. | Старик проворчал что-то, проговорил ворча, про себя.

ПРОВОЩИТЬ, см. проващивать.

ПРОВРАТЬ, см. провирать.

ПРОВЫВАТЬ, провыть. Тут волки ночи напролет провывают. | Слышал? Это волк провыл! За ночь провылись, а на день успокоились.

ПРОВЯЗЫВАТЬ, провязать целый вечер. | Провязать ряд. -ся, страдат. Провязь ж. арх. длина рыболовной сети, а сад, стена, пелена, глубина. В провязи 100 сажен, в саду три.

ПРОВЯЛИВАТЬ, провялить что, вялить, просушивать на воздухе, на ветру в тени, дать прочахнуть или пробыгать; говор. о съестных припасах, рыбе, мясе, иногда об овощах. -ся, страдат. Провяливанье длит. провяленье окончат. провял м. провЯлка ж. об. действ. по глаг. Пошел провяливаться, пошататься. Провянуть, прочахнуть, обсохнуть немного на ветру.

ПРОГАВЛИВАТЬ, проговеть день, три, недалю, пропоститься. Проговеться, пропоститься долго, вдоволь, до докуки.

ПРОГАДЫВАТЬ, прогадать ночи, весь вечер, гадать, ворожить о чем все это время; | прогадал долго загадку мою, а не отгадал. | День продумал, прогадал - ничего не выгадал, не придумал, как быть, что делать. | Прогадать деньги, вещи, проворожить, раздать по ворожеям. -ся, ошибиться в рассчете, в разгадке. Гадал взять сто рублей, да прогадался, не дают, арх. Прогаданье, действ. или сост. по глаг.

ПРОГАЛАНИТЬ вологодск. прогалушить вят. прога(о)лдить тамб. прокалякать, прокумекать, проболтать; | прогаланать деньги, кур. пропить, прокутить.

ПРОГАЛИТЬ (голь, проголить?) что, прочистить, открыть, дать куда проникнуть свету. Прогалить заросли. На небе прогалило, прояснило. Прогалить дорогу, прочистить от леса, кустов, снега. -ся, страдат. и возвр. Небо прогалилось, тучки разогнало. Прогаленье ср. прогал м. действ. или сост. по глаг. | Прогал, прогаль ж. и прогаль, прогалина, прога(о)лызина, чистое пространство, простор, пустое открытое место, среди чего-либо; большой проем, пролом, где голо, не закрыто; майна, полынья во льду; проход между торосами, плавучими льдами; продушина, промоина, незамерзающее место на реке, от ключей; большая проталина, лобное место, которое ранее очищается от снега; поляна в лесу, вырубленная (чищоба, подсека), или лужайка; просека, прочисть; чистое место на небе, среди облаков или туч и пр. Стена расселась, в прогалину пролезть можно. Прогалину на льду надо елкой отыкать. Прогалина в лесу вышла на большую дорогу. В лесу есть прогалина с озером. По прогалинкам звезды проглядывают, сине небо видать. Прогальный, к прогалу, прогалине относящ. Прогалистый лес, где много прогалин.

ПРОГАЛУНИТЬ деньги, прогалуниться, промотать, -ся на щегольство.

ПРОГАМИЛИ всю ночь, прошумели, провозились.

ПРОГАНИВАТЬ (-ниваю, наст.), прогонить стар. и сев. или прогонять, прогнать, проганивать, многократн. кого, гнать, угнать, выгнать, отогнать; протурить, удалить откуда властью, или силой, угрозой; заставить уйти. Прогони-ка лишних отсюда, только мешают. Не ходи туда, по-шеям прогонят! Не жди того, чтоб прогнали, а сам уйди. Честно прогнали, Бога и дверь указали: вот Бог, а вот двери, т. е. пошель вон! Прогони скотину со двора. Неприятеля прогнали за реку. | -кого что, сквозь или через что заставлять пройти. Эта дорога прогонная, тут скот на водопой прогоняют. Плоты прогнали вчера, их прогнали до пристани. Прогнать сквозь строй, наказать шпицрутенами; у нас отменено вовсе. Прогнать рекрут, арестантов, провести. | Прогнать болт, прогонять гвозди насквозь, пропускать, бить молотом, обухом, понуждая пройти. Прогонять прогон, класть или стлать лежни, продольную настилку по надолбам, либо по пальцам лесов. Прогонять дорогу, вести, проводить. Прогнать дурной запах, уничтожить. Прогнать горелку, перегнать, выкурить. Прогнать лихорадку, отвадить, избыть ее. | Гнать, гнаться или ехать до известного места. Я прогнал за ним до самого города, гнался и доехал. Прогнавши без толку до Черного бора, воротился. Мы за киргизами прогнали до ночи. | Прогонять, прогнать известное расстоянье или время, проехать шибко, проездить. Весь день прогоняли лошадей, замучили. Прогнав взад и вперед, надо дать коням передохнуть. Двадцать верст в один дух прогнали. | Прогонять ямщину два года, продержать два года почтовую гоньбу, гонять или возить столько времени. Я прогнал свой черед, проездил, отбыл. -ся, быть прогоняему, в разн. знач. | Гоняться, гнаться за кем или за чем известное время; гнаться известное время друг за другом, взапуски, или на бегунах, или греблей, под парусами и пр. Болты прогоняются насквозь и еще заклепываются. Всю ночь за ворами прогонялась. Купецкие сынки весь день на бегу прогонялись, взаимн. Попусту за зайцем прогонялись, ушел! Прогнанье ср. прогон м. прогонка ж. действ. по глаг. | Прогон, прогонная дорога, в изгородях, где прогоняют скот на выгон или на водопой. Он продал луга, только себе прогон выговорил. Также скотопрогонная, торговая, для гуртового скота, гоняемого промышленниками; ходовая дорога, ходовой шлях; она в стороне от езжалой дороги. | Прогон, зодческ. в каменных зданиях, сквозной простор, пустота, через все ярусы; колодцы, где быть лестницам и печам. | Прогон, плотницк. кладь, лежачая часть лесов вкруг стройки: в стойки крепятся поперек пальцы, по ним идет прогон, для связи стоек, и слань, настилка, для ходьбы рабочих. Паровоз идет в два прогона, по рельсам. | Жердь, которою кодол (подвора) невода прогоняется подо льдом, в подледном рыболовстве. Стоячее дерево на прогон (на лежни) идет. | Прогон, более мн. прогоны, установленная плата, при езде по почте. Много ль прогона взял? Прогоны платятся поверстно. На одних прогонах, одними прогонами не доедешь. | Тамб. игра прогоны: стоять четами, хоботом; первая чета отбегает и становится, сделав руками ворота; прочие пробегают, опять становятся и пр. | Прогон, растен. Euphorbia esula, молоканка, молочник, молочай, утячье молоко. Прогонный, прогоночный, к прогону, в разн. знач. относящ. Прогонный лес, крупный жердиниик, на леса, при постройке. Прогонные дрова, прогоняемые по воде мимо, дальше. Прогонные деньги, прогоны, за езду по почте. Прогонный шлях, для гуртов. Прогонная шерсть или прогон, промытая только прогоном овец перед стрижкою через воду. Прогончивый или прогонистый, охотно или бойко что-либо прогоняющий. Вода прогончива. Ревень прогонист. Прогоня(и)тель, -ница, прогоняющий что и кого-либо. Прогонщик, то же, бол. в знач. гуртовщик, скотопрогонщик. Прогонник собират. лес для прогона, толстый жердинник.

ПРОГАРАТЬ, (прогорать), прогореть, гореть известный срок, или долю. Пожар сильный был, прогорело двои сутки. Лампадка эта долее пяти часов не прогорит. | Голова у него всю ночь огнем прогорала, все жар был. | Сгорать насквозь. Котел прогорает исподволь. Стены целы, крыша сгорела, а накат прогорел. Дрова в печи прогорели, пере(с)горели, стали углем. | *Прогореть, твер. сгореть, т. е. промотаться, лопнуть, обанкротиться. Прогаранье длит. прогоренье окончат. прогар м. сост. по глаг. | Прогар, прогарина, прогарь, прожженое, прогорелое место в чем, напр. в листе железном, в котле и пр. | Прогар в печах, отверстия в своде или сбоку, для пропуска куда-либо пламени. Прогарный, прогарочный, к прогару вообще относящ. Прогорелый, прогоревший. Прогаристый, прогарчивый каменный уголь, часто, скоро прогарающий.

ПРОГАЧИВАТЬ, прогатить день, неделю, гатить столько времени. | Прогачивать дорогу, гатить ее иногда. | Прогатить болото или по болоту, проложить гаченую дорогу. -ся, страдат. Прогачиванье длит. прогаченье окончат. прогатка ж. об. действ. по глаг.

ПРОГАШИВАТЬ, прогасить пожар всю ночь, стараться погасить его во все это время. | Прогасить известь, погасить и промешать хорошо, насквозь. -ся, страдат. Прогашиванье длит. прогашенье окончат. действ. по глаг.

ПРОГАЩИВАТЬ, прогостить у кого, сколько, гостить, оставаться в гостях, пробыть, прожить гостем. | Прогостить что, потерять, утратить через гощенье, упустить.

ПРОГВАЗЖИВАТЬ, прогвоздить что, пробить гвоздем, скрепить гвоздями или прошить, -ся, страдат. Прогвазживанье длит. прогвозженье окончат. действ. по глаг.

ПРОГИБАТЬ и прогинать, прогнуть что, вогнуть, вдавить внутрь, сделать влумину, впадину. Не садись на короб, прогнешь его. -ся, быть прогибаему; оседать от тяжести, гнета; провеситься, провиснуть. Балка прогнулась. Потолок прогнется, много земли навалили. Прогибанье длит. прогнутие окончат. прогиб м. прогибка ж. об. действ. по глаг. | Прогиб, прогибь ж. прогибина, прогнувшееся место, часть. Прогиб потолка, провес. Прогибной, прогнутый, к прогибу относящ. Прогибистый, легко провисающий, прогибающийся. Долгие балки жидки, прогибисты. Прогибатель, -ница, прогибщик, -щица, прогнувший что-либо.

ПРОГЛАГОЛАТЬ, проговаривать, сказать, изречь, произнести языком, словесно. Проглаголанье, действ. по глаг. Проглаголаться, шуточн. проговориться, проболтаться, провраться. И се будеши молча и не могий проглаголати, Лук. Проглаголовать, проглаголать. Святый Егорий проглаголовал, стихр.

ПРОГЛАДЫВАТЬ, проглодать что, прогрызть, проесть насквозь, прокусать. Все полы проглоданы крысами. | Проглодать одну корочку неделю, глодать ее целую неделю. -ся, быть проглодану. Прогладыванье длит. проглоданье окончат. проглод м. проглодка ж. действ. по глаг. | Полсть с проглодом, дырявая, проеденная крысами.

ПРОГЛАЖИВАТЬ, прогладить по чем или кого, провести рукою сверху до низу, гладя. Прогладить платье, юбки, выгладить наскоро, проводя во всю длину. | Прогладить платье, прогладить насквозь, прожечь утюгом или прорвать гладя, протереть гладя. Родная мать бия не пробьет, а мачеха и гладя прогладит. Лежа на печи, прогладил кирпичи. Своя матка и бьет, да не пробьет, а чужая и гладя прогладит. | Прогладить все утро, целый день, гладить столько времени, заниматься глаженьем. | Прогладить зайца, лису, охотнич. протравить, упустить травя, не поймать. Прогладили русачка! -ся, быть проглажену, в разных знач. Проглаживанье длит. проглаженье окончат. действ. по глаг. Прогладчивый, склонный к прогладке. Прогладчик, -чица, кто прогладил что, кого-либо. Прогладь ж. место, довольно гладкое, ровное, хотя и не совсем. Выровняй впрогладь.

ПРОГЛАЗЕТЬ что, прозевать, проворонить, проглядеть, простеречь, прокараулить. | Проглазеть весь день, прозевать, глазеть, бывать целый день без дела.

ПРОГЛАТЫВАТЬ, проглотить, проглонуть что, глотать, пропускать через рот, зев и глотку в желудок. Утка, что ни попало, все проглатывает, глотает. Мальчик шалючи пуговицу проглотил. | *-кого, удручить гнетом, овладеть, подчинить себе сполна; обижать, уничтожить. Семерых живьем проглотил, да осьмым поперхнулся. Я тебя проглочу! "А я поперек горла колом стану!" Будешь сладок - проглонут; будешь горек - проклянут (о начальнике). Беду-то проглотим: не застряли бы победки! Проглотил, что похоронил. Его не проглотишь: и в глотке колом повернется! Глядит, словно пятерых живьем (целиком) проглотил, шестым поперхнулся. -ся, быть проглочену. Проглатыванье м. проглоченье ср. окончат. проглот м. проглотка ж. об. действ. по глаг. Акула проглотчива, все целиком глотает. Проглотчик, -чица, проглотивший что-либо. Фокусник, проглотчик шпаг и ядер.

ПРОГЛАШАТЬ, прогласить что, разгласить, распустить слух, молву. Прогласили набор, да все враки видно, -ся, быть проглашену, или безличн. Прогласилась весть. Проглашенье ср. проглас м. прогласка ж. действ. по глаг. Проглашатель, прогласитель, -ница, прогласивший что-либо.

ПРОГЛОДАТЬ, см. прогладывать.

ПРОГЛОТИТЬ, см. проглатывать.

ПРОГЛУБЛЯТЬ, проглубить паз, канаву, проход в реке, углубить, сделать поглубже. -ся, страдат. Проглубленье ср. проглуб м. проглубка ж. действ. по глаг.

ПРОГЛЯДЫВАТЬ, южн. проглядать, проглядеть что, просмотреть, обозреть слегка или спешно; осмотреть все, пробежать глазом. Проглядпть книжку. Проглядывая картинки, нашел я одну знакомую. Вечерами учитель проглядывает тетради учеников. Прогляди счет, проверь. | -на что, глядеть долго, известное время, смотреть не сводя глаз, внимательно; прозевать, проглазеть на что. Сидя на берегу, весь вечер проглядели мы на море, на рыбаков. Весь день проглядел в микроскоп, в подзорную трубку. | -что, не досмотреть, просмотреть, не доглядеть, упускать недоглядом; прозевать, проворонить, оплошать и простеречь. Я проглядел опечатку. Что проглядишь, того не воротишь. Скажи, когда поедут, да не прогляди! | Пройти на глаз, пройти уровнем, по уровню; нивелировать. Место ровняют, так по колышкам проглядывают. Прогляди хорошенько стулья (столбики или чурбаны), чтобы верно лег первый венец (избы). Проглядеть по вешкам, как делают землемеры, пройти и отбить прямую черту проглядом, по створам вех. | Проглядеть что насквозь, пронизать, проникнуть взором; продырить глазами. Не прогляжу я насквозь твоего платка, что ты его так спешно прячешь! Стены не проглядишь, насквозь. | Проглядывать, проглянуть сквозь или через что, выглядывать, виднеться; появляться и скрываться, выказываться. Звезды стали проглядывать, ведренеет. Месяц из-за туч проглядывает, проглянул. Солнышко проглянуло было, да опять скрылось. *У него везде проглядывает скупость и корысть. -ся, быть проглядываему. | ошибаться на глаз, глазомером, или целя, дать глазом промаха. Лукнул, да не попал, прогляделся или проглянулся, ошибся, но не рука виновата, а глаз. Проглядыванье м. прогляденье окончат. прогляд м. проглядка ж. действ. по знач. глаг. Проглядыванье звезд. Тетрадь взята на прогляденье. За прогляд, за проглядку карманом ответишь, за зевок, прозёв. Как ни правишь, как ни глядишь, а прогляда в наборе не минуешь. Пройти место на прогляд, нивелировкой, по уровню. Установить стулья под брус на прогляд. Отбить дорогу проглядом, проглядеть ее, пройти по кольям, вешкам. Проглядку оглядкой не поправишь. Проглядный снаряд, компас с мишенью, для прогляда. Проглядочные колья. Проглядистое небо, облачка, пополам с чистью, синевою. Проглядчивые звезды. Проглядчивый сторож, плохой. Проглядчик, -чица, проглядываюший что, в разн. знач.

ПРОГНАИВАТЬ, прогноить что, сгноить, дать чему по(с)гнить, способствовать гниенью чего, или дать гнить по небрежности. | Прогноили припасы целое лето, да и бросили, -ся, страдат. Прогнаиванье ср. длит. прогноенье окончат. прогной м. прогнойка ж. об. действ. по глаг. | Прогной, хорошо сгноеный навоз. | Херс. ручей или речка, не имеющие течения, теряющиеся в плавнях (Наумов). | Прогнойка, соль, с некоторых крымских озер, содержащая сернистые соли: она бела, идет для пищи, но не для засола. Прогнойный, прогнойчивый, к прогною относящ., ему способствующий. Прогнивать, прогнить, гнить насквозь, т. е. сгнить вовсе, внутри и снаружи, или | сгнить в одном месте, протлеть, продыреть местами от порчи, гнили. Прогниенье, прогнитие, сост. по глаг.

ПРОГНЕВЛЯТЬ, прогневить и прогневать кого, гневать, гневить, разгневать, рассердить, раздражить, возбудить гнев или сердце, навлекать негодованье. Не прогневив Бога, века не изживешь. -ся, быть прогневану кем; | разгневаться, расердиться на что, на кого. Просим не прогневаться, ищите лучше нас, отказ свахе. Прогневленье, прогневанье, действ. по глаг. Прогневитель, -ница, прогневавший кого.

ПРОГНУСИТЬ что, проговорить, гнуся в нос. | Он целый год прогнусил, болен был.

ПРОГНУТЬ, см. прогибать.

ПРОГОВАРИВАТЬ, проговорить что, сказать или вымолвить, выговорить, высказать, промолвить. Он проговорил речь свою хорошо, ясно. Перед начальством всего не проговоришь. Этой скороговорки сразу не проговоришь. | Проговорить вечер, всю ночь, пробеседовать. Она одна проговорила все время, никому не дала слова молвить. | Поговаривать, распускать слух, молву. Проговаривают о наборе или о войне. Проговорить урок. Проговорить зорю, проголосить, проплакать, по обычаю, за воротами утром и вечером по покойнике в доме. -ся, быть проговариваему, в разн. знач. | Промолвиться, проболтаться, высказать, о чем бы должно умолчать. Невпопад проговорился. Смотри, знай про себя, не проговаривайся. Говори, да не проговаривайся. В чем проговорился, с тем и распростился. Проговариванье ср. проговоренье окончат. действ. по глаг. в знач. проговорить что; проговор м. проговорка ж. об. действ. по зичн. глаг., в знач. проговориться. На кого проговор не живет: бывает и на Сашку промашка! И за проговорку приплачиваются. Проговор не спор, промолвка, обмолвка, ошибка. Проговорный, -рочный, к проговорке относящ. Он проговорчив, ему не сказывай, болтлив, провирчив.

ПРОГОВЕТЬ, см. прогавливать.

ПРОГОДИЛ долго, прождал.

ПРОГОЛИТЬ, см. проголять.

ПРОГОЛОДАТЬ день, голодать во все это время. Зиму проголодали, кой-как пробились до нового хлеба. -ся, стать голодать или послышать в себе голод, захотеть есть, взалкать. Проголодаешься, так догадаешься. Проголоданье ср. сост. по глаг. Проголодалый, голодный, проголодавшийся; вообще худо кормленный, несытый. Проголодь ж. состоянье несытого и не очень голодного, слегка поевшего, не досыта наевшегося. Живи (ешь) впроголодь. Пей вполпьяна, ешь впроголодь.

ПРОГОЛОСИТЬ, протянуть голосом протяжно; проплакать, провыть; проговорить причитанье или пропеть плач по покойнике, по невесте. | Она всю ночь проголосила, провыла без умолка. Проголосная песня, перм. протяжная, заунывная.

ПРОГОЛЯТЬ, проголить что, проредить, сделать пожиже, пореже, вырвать или простричь, прорубить часть гущи. Проголить рассаду. Проголить лесок. | Проголить просеку, прочистить, прорубить. Проголить бороду, южн. пробрить в середке. -ся, страдат. Проголенье ср. об. действ. по глаг. Прогалина ж. или арх. проголызина, проголь, чистое, ровное место, голое пространство среди леса, кустов; плешь, плешина; или майна, полынья. | *Проголь, голь, бедность, нищета.

ПРОГОН, прогонять и пр. см. проганивать.

ПРОГОРАТЬ, см. прогарать.

ПРОГОРЕВАТЬ, горевать несколько времени. -ся, размыкать горе.

ПРОГОРЕТЬ, см. прогарать.

ПРОГОРКАТЬ, (прогорькать), прогоркнуть, (прогорькнуть) и астрах. прогоронить, стать горьким, запромзгнуть, проникнуться промзглою горечью. Прогорьклая сметана, масло, ветчина, промзглая, испорченная. -лость ж. сост. по прилаг.

ПРОГОРЛАНИТЬ, проорать, прореветь, прокричать во все горло, т. е. прогорланить что, или | прогорланить час, день.

ПРОГОРОДИЛИ целый день, а нагородили немного.

ПРОГОСТИТЬ, см. прогащивать.

ПРОГОХЛЯТЬ что, твер. издержать, истратить, прожить.

ПРОГРАБИТЬ, заниматься грабежем известное время.

ПРОГРАММА ж. греч. краткий очерк, начертанье, перечень, изложенье, содержанье сочинения, предположенного изданья, книги, журнала, преподаванья чего-либо; план празднества, торжества, зрелища, представленья; задача, пояснительная записка на заданную по выбору работу.

ПРОГРАНИВАТЬ, програнить что, пройти еще раз по прежним граням, резам; | выгранить вдоль, во всю длину, провести грани, бороздки; | граня прорезать или проточить насквозь, -ся, быть програнену. Програниванье длит. програненье окончат. програнка ж. об. действ. по глаг.

ПРОГРАФЛИВАТЬ или прографлять, прографить что, провести графу, пролинеить, прочертить; пройти по начатым графам до конца, до низу, -ся, страдат. Прографливанье длит. прографленье окончат. действ. по глаг.

ПРОГРАЧИТЬ что. ниж. прогулять, прозевать (от грач, ворона?); програчить время, пробавить, прогулять; тул. потерять; кур. проиграть что в карты. | Вороньё програчило весь вечер, знать к дождю, програяло, прокаркало.

ПРОГРЕБАТЬ, прогрести или -гресть снег по дороге, в воротах, прочистить лопатой. | Бабы прогребли сено весь день сегодня, сгребали в копны. | Прогрести (идучи на веслах) сквозь проход, пройти его на веслах; | прогрести целый день, идти весь день на веслах. Казань прогребли - и орду прошли! Прогрести десять верст, пройти их греблей, -ся, страдат. | Прогрестись между камней и отмелей, пробиться греблей. Прогребанье ср. длит. прогребенье окончат. прогреб м. и прогребка ж. об. действ. по глаг. | Прогреб, недостача, при перемерке, сыпучого товара, напр. поташа; недомер, противопол. пригреб.

ПРОГРЕВАТЬ дом, греть, нагревать иногда, топить, не давая вовсе остыть или промерзнуть. | Прогревать, прогреть что, нагреть насквозь; прокалить. Этой печи не прогреешь, толсто сложена. -ся, страдат. и возвр. по смыслу. Пробегался и прогрелся. Прогреванье ср. длит. прогрев м. об. действ. по знач. глаг. Прогревной, прогревочный, к прогреву относящ., для того служащий.

ПРОГРЕЖИВАТЬ, прогрезить, грезить в продолженье известного времени. Больной всю ночь прогрезил, или больному всю ночь прогрезились всякие страсти.

ПРОГРЕМЕТЬ, греметь известное время. Гром прогремел. Зоревая пушка скоро прогремит. Слава его прогремела на весь свет. | Буря всю ночь прогремела, скатывая листы железной кровли.

ПРОГРЕСС м. лат. умственное и нравственное движенье вперед; сила образованья, просвещенья; более в знач. политическом, свобода; взгляд и понятия или притязанья на полную свободу. Прогрессист, -тка, кто держится этого убежденья, идет со временем, веком, враг застоя, косности.

ПРОГРЕССИЯ ж. лат. математ. лествица; ряд чисел, из которых каждое на столько же или во столько же раз более или менее предыдущего; первая прогрессия арифметическая, вторая геометрическая.

ПРОГРЕСТИ см. прогребать.

ПРОГРЕШИТЬ век свой, грешить часто, много, прожить грешно. Прогрешиться, провиниться, впасть в грех, в вину. Прогрешенье ср. прогрех м. прогреха ж. проступок, вина, провинность, упущенье.

ПРОГРОЗИТЬ. Гроза не прогрозит, человек не вспомянется. | Гроза всю ночь прогрозила.

ПРОГРОМИТЬ стену, вал, пробить, проломать с громом, силою, пушечною пальбою и пр. | Неприятель прогромил Севастополь одиннадцать месяцев сряду.

ПРОГРОХОТАТЬ, прогреметь, пронестись грохотом. | Гром всю ночь прогрохотал. Прогрохотить землю, просеять, пробить в грохоты.

ПРОГРУБИТЬСЯ перед кем, провиниться грубостью.

ПРОГРУЗИТЬ судно, прогрузиться целую неделю.

ПРОГРУНИТЬ, проехать грунью, мелкою рысью.

ПРОГРУСТИТЬ, грустить известное время, пропечалиться.

ПРОГРЫЗАТЬ, прогрызть что, проглодать, проесть, прокусать, продырить зубами. Мышь прогрызла мышеловку и ушла. | Мышь спать не дала, всю ночь прогрызла. -ся, страдат. | проедаться насквозь. Мышь прогрызлась и ушла. Прогрызанье длит. прогрызенье окончат. прогрыз м. прогрызка ж. об. действ. по глаг. | Прогрыз, прогрызенная дыра.

ПРОГРЯЗНИТЬСЯ с чем целый день, провозиться с грязным делом, пропачкаться, прогваздаться.

ПРОГУБЕРНАТОРСТВОВАТЬ три года, пробыть губернатором.

ПРОГУБЛЯТЬ, прогубить что, растратить, потерять, погубить, потратить даром. Только время попусту прогубил. Прогубил все именье, прожил, прогулял.

ПРОГУДИТЬ, гудить чем, на чем известное время или известный напев. Прогудеть, погудеть и замолкнуть; гудеть несколько времени. | Весь день сосед на басу прогудил, | мне все уши прогудил. Прогуди-ка мне еще раз эту песню! По-лесу буря пронеслась, прогудела. Колокол прогудел.

ПРОГУЗАТЬ вят. промедлить, промешкать, прокопаться.

ПРОГУЛИВАТЬ ночи, прогулять всю ночь, гулять во все время это. В будни прогуляли, а в праздник и работать некстати. | Прогулять урок, обед, службу церковную, гуляя в это время, пропустить или прозевать, опоздать, не быть на месте. Что нальешь, то и выпьешь, а прогуляешь - и воду хлебаешь. | Прогулять деньги, промотать на погуле. Свое прогуляв, чужое замотал. | Прогуливать кого, водить гулять, брать с собою для прогулки. Няня, прогуляй детей, веди их в сад! Кучер, после езды, прогуливает лошадей, проводит. Пойдем смотреть, слона прогуливают! -ся, быть прогуливаему; | прогуливать себя самого, прохаживаться, ходить, гулять. Господа пошли прогуливаться в рощу. | Он весь прогулялся, прогулял все именье свое. Прогуливанье ср. длит. прогулянье окончат. прогул м. прогулка ж. об. действ. по глаг. на ть и на ся. Прогуливанье хорошо после дела. За прогулянье обеда на себя пеняй. Прогул, самовольная отлучка от должности, от работы, гульба от дела. Рядчики вычитают с рабочих за прогул, за прогульные дни, по условию. На ином прогула больше заработной платы, начета за прогул. За прогул да за неуменье нет платы. Прогулка, проходка от нечего делать, для отдыха, для забавы. Прогула об. гуляка, пьяница. Прогуливатель, -ница, кто прогуливается; прогулятель, -ница, прогулявший, упустивший, прозевавший что-либо, кто гулял; прогульщик, -щица, прогуливатель, прогулятель, прогула, кто прогулял рабочие дни, дело, службу, гулял, когда следовало работать, на ком начет за прогул. Прогульчивый, гуляка, прогуливающий деньги, работу и пр.

ПРОГУСАРИТЬ именье, прокутить, промотать.

ПРОГУТОРИТЬ, проговорить, пробеседовать, прокалякать.

ПРОДАВАТЬ, продать, -давывать что, отдать за деньги, променять на деньги. Птица поет - сама себя продает. Было, да продано - а деньги пропиты. Купить да продать, тем и свет стоит. Купишь лишнее - продашь нужное. Купить, что вошь убить, продать, что блоху поймать. Пропил, так продал. Чего не продаю, на то и цены нет. Продать город, крепость неприятелю, изменнически передать, за деньги или другие блага. Продать душу свою, сделать бесчестное дело, ради мирских благ. Продать душу черту, стать сознательно бесчестным, преступным человеком. Город продан, в игре в лапту, когда мяч в поле пойман на лету. Продать с молотка, с наддачи, с аукциону. Не солгать, так и не продать. Коли сужено-ряжено, так наш (товар) надо продать, а ваш купить (говорят родители невесты). Спит как коней продавши (т. е. и напившись с магарычей). Что привез, то продал; что продал, то пропил. | -кого, обмануть коварно, лукаво, изменить кому, выдать кого врагам за деньги и другие выгоды. Он всякого рад продать, за грош продаст. Ему не верь, и купит, и продаст! Все продам, только себя не продам (только друга не продам), не дамся подкупу. -ся, быть продану; | продать себя; | предаться кому из корысти, изменить, перейти к противнику. Сей дом продается, обычн. надпись из продажных домах. Пшеница хорошо продалась. Я тебе не продавывался, не холоп твой. Нанялся, продался, все одно. Продаться, стар. идти в кабалу. Судью купи, не запаздывай: до тебя продастся, перекуп дороже станет. Выпродать, испродать, распродать весь товар. Запродать, условиться в цене. Перепродать купленное. Допродать, добавить продажей купленное. Продаванье длит. проданье окончат. продажа, южн. продажь ж. об. продача, пск. действ. по глаг. Продажа куплей стоит. Купля да продажа, тем и торг (свет) стоит. Нет продажи, либо не продают, либо не покупают. Не у продажи дело стало (поговорка купцов при уступке товара). | Продажа, стар. пеня, судебная пошлина на князя. Оже убьет кормилицу, виры 12 гривен, да князю продажи 12 гривен. Имати пискупам десятину от дани, от вир и от продаж, что входит в княж двор всего. | Стар. убыток, ущерб, урон, протори. А какову обиду или продажу ездок кому учинит, и тот иск взяти на недальщике, стар. | Пеня, срыв, взятки, поборы. А доищутся душегубца, и дадут его наместником, а крестьяном в том продажи нет. Наша земля оскудела есть от рати и от продаж, летописн. Продаяние ср. церк. продажа. Посреде продаяния и купли совершится грех. Сир. Продажный, продаваемый, предлагаемый для купли; | продающий сам себя, подкупной. Продажный товар. Продажная душа, человек. Продажные людишки. -ность ж. свойство или состоянье по прилаг. Продавец, -вица, продающий что-либо; купец, разносчик, привезший что-либо на рынок, продающий дом, деревню и пр. Продавец в сафьянных (в красных) сапожках щеголяет, кто продал товар свой. Поздравлять продавца, запивать продажу, пить литки, магарычи. Продавец невесты, свадебн. обычай: братишка невесты, или мальчик из родни, садится, в день свадьбы, подле нее за стол, с кнутом, с подожком или мутовкою, и бьет всякого, кто подходит, особ. жениха и дружку его; этот заводит с ними спор краснобайством, и наконец покупает место и косу невесты за грошик, и все дразнят мальчишку: продал, продал сестру! Продавцу воля, покупателю другая. Завидущий продавец выщипывает клок шерсти из проданной скотины, кладет в трубу или за печь, говоря: сохни, как эта шерсть, и скотина не поведется. Продавцов, -вицын, им лично принадлежащ. Продавческий, к ним относящ. Продажник м. -чица ж. продажный человек. Продавщик, -щица, продавец, продавица; -щиков, -щицын, все, что лично их; -щичий, к ним относящ. Продатчик, -чица, продавец, уже продавший товар свой. -чиков, -чицын, им принадлежащ. Молодая лошадь продавчивей старой, легче продается.

ПРОДАВЛИВАТЬ или продавлять, продавить что чем, проломить давленьем, прогнести; силою или тяжестью вдавить, выдавить, высадить, просадить насквозь. Потолок провис, того гляди продавит его. Сел на коробку, и продавил ее. Снегом крышу продавило. | -что сквозь что, протирать, пропускать давленьем. Продавить клюкву в решето, на сок. Продавленная гречневая каша мягче, протертая. -ся, быть продавлену; проломиться. Продавливанье длит. продавленье окончат. продав м. или продавка ж. об. действ. по знач. глаг. Продавщик, -щица, продавивший что-либо.

ПРОДАЖА и пр. см. продавать.

ПРОДАЛБЛИВАТЬ или продолблять, продолбить что, продовбить, южн. долбить насквозь, или выдолбить сколько нужно, кончить долбеж. -ся, быть продолблену. Продалбливанье длит. продолбленье окончат. действ. по глаг. Продалбливатель, продолбитель, -ница, продолбщик, кто долбит, продалбливает. Продолбина, долбленная дыра, гнездо.

ПРОДАТЬ и пр. см. продавать.

ПРОДВИГАТЬ, продвинуть что, двигать вперед, дальше, подвигать; | двигать сквозь что, между чем. Продвинь повозку, продерни вперед! Рояли не продвинешь в дверь, узка. -ся, страдат. и возвр. по смыслу. Продвиганье ср. длит. продвиг м. продвижка ж. об. действ. по глаг. Продвигу нет, тесно. Продвижки всего на сажень. Продвигать что, двигать известное время, иногда взад и вперед. -ся, страдат. и возвр. по смыслу.

ПРОДЕВАТЬ, продеть что во что, продернуть, вдеть, вдернуть, проволочить, протащить, протянуть что в узкое отверстие, пронять, проткнуть в готовую дыру. Продеть нитку в иглу, в иглиное ушко. Продеть серьгу в ухо, пронять. Сеть вяжут, так петлю в петлю продевают. -ся, быть продеваему. Продевание м. продев м. продевка, продёвка ж. действ. по глаг. Продевной, продёвочный, к продёвке относящ. Продёвок м. обрывок или конец чего-либо, продетый во что. Продевательская, продевальная игла, продевалка ж. тупоносая, большая игла, свайка с ухом для продевания снурка в рубец. Продежь ж. продержь и протяжь, игла без ушка, с протертым, прорванным ухом. Продеватель, -ница, продевщик, -щица, продевший что во что-либо.

ПРОДЕГТЯРИТЬ сапоги, продеготить, промазать дегтем.

ПРОДЕЖУРИТЬ день, срок свой, отдежурить, отбыть.

ПРОДЕЙСТВОВАТЬ, действовать в течение известного времени. Машина продействовала с час, и стала.

ПРОДЕЛАТЬ, см. проделывать.

ПРОДЕЛИТЬ наследство целый год, делить столько времени. | Стар. проделить кого, обделить, разделить неправедно, обидев кого. -ся: братья проделились год, да не поделились. Продел м. проделка ж. стар. обдел или ошибка в разделе, в дележе.

ПРОДЕЛЫВАТЬ, проделать в чем дыру, просверлить; проделать окно, дверь, пробить, прорубить. | Проделывать крупу, молоть, зернить, крупить, драть. | Проделывать штуки, выкидывать, быть странным, чудаком, дивить и смешить людей; или | достигнуть чего ловко, хитро, происками. | Обезьяна проделала свои штуки, показала, чему ее выучили. | Проделать вещь неделю, проработать над ней, делать ее столько времени. -ся, быть проделану, в разн. знач. Проделывание длит. проделание окончат. проделка ж. об. действ. по глаг. | Проделка или продел м. проем, проруб, пробитое в чем отверстие. | Проделка, хитрое или плутовское дело, плутня; ловкое, проискливое, своекорыстное действие. Слышали вы о проделках управляющего? Он проделкой этой всех обманул, и нажил большие деньги. См. также проделить. Продельное окно, проделанное позже, особо. Проделистый народ, промысловый. Продельчивый человек, за которым много проделок, проискливый, пролаз, пройдоха. Проделыватель, -ница, продельщик, -щица, проделавший что-либо, в разн. знач. Продель ж. кур. пробор на голове, порчес, расчес.

ПРОДЕРГИВАТЬ, продергать мн. продернуть единст. что, дергать вперед; о повозке: тронуть вперед, или проехать, дать места, отъехать; | -что во что, продевать, проткнув концом, выдернуть его с противной стороны. Продернуть нитку в иглу, или снасть в калитку. | Продергать рассаду (однокр. неупотреб.), проредить или прополоть. -ся, быть продергиваему. Продергиванье ср. длит. продерганье окончат. продерг м. продержка ж. об. действ. по глаг. Продержь ж. продежь, игла без ушка, с протертым ниткою, продерганным ушком. | Продержь, продевальная, продержная игла.

ПРОДЕРЖИВАТЬ, продержать что, кого, держать несколько времени или известный срок; выдержать. Протянув руку, гири этой долго не продержишь. Он книгу мою продержал с месяц. Река продержала нас сутки, не было переправы. Солдат продержали на ногах с утра. Меня целый час продержали в передней. Кучеров продержали на морозе всю ночь. Продержать корректуру, прочитать, выправить правку, -ся, страдат. и возвр. по смыслу. Дом еще продержится, простоит, еще годен. Падая, кровельщик ухватился за желоб и продержался до помощи. Тонущий продержался на воде долго. Он не долго продержится на этом месте. Кучер продержался с месяц, и опять запил. Продерживанье длит. продержанье окончат. продержка ж. об. действ. по знач. глаг. Продерживатель, продержатель, -ница, продержавший что, кого.

ПРОДЕРЗЫЙ, продерзкий предприниматель, продерзливый, -дерзостный, церк. продерзивый, весьма дерзкий или наглый, нахальный, буйный; самонадеянный, слишком смелый; иногда храбрый, предприимчивый, отважный. Продерзость ж. продерзание ср. церк. дерзость, наглость или буйство; кичливость, самонадеянность, отвага. Продерзатель м. церк. дерзкий человек. Продерзнути стар. осмелиться или отважиться; | провиниться, проступиться.

ПРОДЕРНУТЬ, см. продергивать.

ПРОДЕТЬ, см. продевать.

ПРОДЕШЕВИТЬ, продать задешево, в убыток, или дешевле должного, упустить барыш. Коня продал, да продешевил, криком да гамом совсем с толку сбили. Продорожиться - не продать; продешевить, затылок чесать.

ПРОДИВИТЬСЯ, продивоваться чему, дивиться несколько времени.

ПРОДИКТОВАТЬ что кому, проговорить, для дословной записки, дать кому писать с говорка; -ся, страдат. Продиктованье, продиктовка, действ. по глаг.

ПРОДИРАТЬ, продрать что, прорывать, прорвать; драть, рвать, царапать насквозь. По деревьям лазячи, всю одежду продрал. Продрать дерн, луговину. Время придет - вдруг продерет (вода, весною). Продрать глаза, проснуться, открыть их, заспавшись. Не успел глаз продрать да за ломоть! -ся, быть продрану. Сапоги продрались, проносились, или продраны неосторожно. | Продираться сквозь чащу леса, лезть, пролезать, протесниться, разводя, расталкивая препятствие. Сквозь толпу эту на локтях не продерешься. | Продраться час, день, драться, биться, сражаться столько времени. Продиранье ср. длит. продранье окончат. продир м. продирка ж. об. действ. по глаг. Продиру или продору нет, не продерешься, толкотня. Продирный, продирочный, к продиру, продирке относящийся. Продирчивый, часто, много, сильно продирающий, -ся. Продиристый, сильно дерущий, продирающий дыры, прорехи. Продиратель м. -ница ж. и продирщик, -щица, продравший что-либо.

ПРОДЛИТЬ что или чем, продолжить, протянуть, в пространстве, а более во времени. Продлить черту до края бумаги. Продлить дело, время, разговор, споры и пр. -ся, страдат. и возвр. Если распутица эта продлится, то скоро и проезду не будет, если протянется, продолжится. Продленье, действ. и сост. по глаг. на ть и на ся. Продлитель, -ница, продливший что или чем, медлитель, мешкатель.

ПРОДНЕВАТЬ, продежурить; | вообще, пробыть где день.

ПРОДОВОЛЬСТВОВАТЬ кого чем, довольствовать или снабжать продовольствием, жизненными припасами, вытью, харчами, пищей, или вообще, всем нужным для жизни, довольствие пищей и одеждой. -ся, быть довольствуему; | добывать откуда пищу, одежду. Продовольствованье, действ. по знач. глаг. -твенный, к сему относящ. -вователь, -ница, снабжающий кого всем нужным. Продоволить кого, довольствовать в теченье известного времени. Он всю зиму продоволил нас.

ПРОДОЛ м. дол, раздол, балка, лог, длинная долина. Продол реки, вся долина, по которой пролегает русло, ложе.

ПРОДОЛБИТЬ, см. продалбливать.

ПРОДОЛЖАТЬ, продолжить что, вести долее или далее начатое, не останавливаться делом, подвигаться в чем вперед; противопол. остановиться, прекратить, кончить, перестать. Продолжить дорогу, черту, продлить, вести дальше. Продолжать стройку дома. Продолжить срок, отсрочить, продлить. Продолжить попусту время, протянуть, промедлить, промешкать, откладывать дело. Он продолжает учиться, шалить, все еще по прежнему, одинаково. Между продолжать, вести дело да(о)лее, вперед, и продолжить, продлить (в сем знач. продолжить, от долее?) есть разница: продолжать путь свой, идти вперед; продолжить путь свой, направить его далее предположенного, или продлить во времени долее, чем думалось. -ся, быть продолжаему. | Длиться, тянуться, во времени; | простираться далее, пролегать, тянуться в пространстве. Работа успешно продолжается. Я думаю, ненастье продолжится до новолуния. Болото продолжается до самого угорья. Продолжение ср. продолжка ж. действ. по глаг. В продолжение или впродолжение целого года, в течение, во время, во весь год. Продолжка межи, дороги. Продолжатель, продолжитель, -ница, продолжающий, что-либо. Продолжительный, длительный, долгий, во времени, - труд, - дождь, - война. -ность ж. свойство, состояние по прилаг. Продолить что, продлить, продолжить во времени; -ся, или продолеть, продлиться, протянуться во времени. Продольный, вдольный, что идет, лежит вдоль, по длине, длинником, противопол. поперечный. Продольная настилка, длиной досок или пластин по длине застилаемого протяжения; поперечная, длиной досок, в ширину дороги, полосы. Продольный разрез здания, в чертеже. Продольные выстрелы, - огонь, по длине расположения стана, войска, укреплений. Продоль ж. сиб. вдоль, долью, по длине. Продоль воды, по течению. Продольник м. арх. небольшой ярус на камбалу: веревка с удочками на поводках, которой один конец в руках рыбака, а другой, с грузилом, на дне моря, на отмели. | Всякая вдольная настилка. Продолговатый и продолговатый вост. продолог и продолог сев. (продолговат) длинноватый, долговатый, продолгий, вещь, которой длина более ширины; долгоугольчатый или долгокруглый, долгий. Эллипс есть продолговатый, или сплющенный круг. Круглый, четыреугольный, квадратный; продолговатый или долгий четырехугольный, параллелограмом. Остров продолог, арх. тянется в длину. Продолговатость ж. свойство по прилаг. Продолжина, продолженная черта; | долгое, длительное время. Продолжище пск. длина. Продолица пск. вдоленое, продольное положение вещи.


В. Даль ПРОДОЛЬ-ПРОКУЛИКАТЬ

ПРОДОЛЬ-ПРОКУЛИКАТЬ

ПРОДОЛЬ, продольный и пр. см. продолжать.

ПРОДОМАШНИЧАТЬ утро, прохозяйничать дома, при доме.

ПРОДОРОЖИВАТЬ, -дорожить тес, на кровлю, прострогать по нем две бороздки, две дорожки, для стока воды. -ся, страдат. Продороживание длит. продорожение окончат. продорожка ж. об. действ. по глаг., калевание, калевка.

ПРОДОРОЖИТЬ или бол. употреб. продорожиться, продержаться высокой цены и отбить этим покупателей, не продать товара; противопол. продешевить. Продорожишься, весь день на торгу с возома простоишь. Продорожил, ничего не нажил; а продешевил да два раза оборотил - нажива и есть!

ПРОДОСАДОВАВ целый день на погоду, просидел дома

ПРОДРАЗНИЛ ребенка целый час. Продразнище ср. прозвище насмех, прокличка.

ПРОДРАТЬ, см. продирать.

ПРОДРЕБЕЗЖАЛО окно, прозвенело от тряски.

ПРОДРЕМАТЬ что, дремая, прозевать, пропустить или утратить. | Продремать весь вечер, дремать все время. -ся, проспаться, дремля, очнуться, отдохнуть.

ПРОДРОГНУТЬ от холода, мокроты, от страха, сильно дрожать или дрогнуть. | Продрогнуть или продрожать всю ночь на морозе, дрожать и зябнуть всю ночь. Продрожье арх. ср. озноб, лихорадка, дрожь, простуда.

ПРОДРЫХНУТЬ или вят. продрючить целый день, проспать.

ПРОДРЯБЛЕТЬ или продрябнуть, стать дряблым насквозь; о коренном овоще: залежаться, зачахнуть и одеревянеть; о дереве: порыхлеть, прогнить.

ПРОДТИ, пройти, см. проходить.

ПРОДУБЛЯТЬ, продубить кожу, овчину, пропитать ее дубом, отваром дубового корья, выдубить; -ся, страдат. Продубление ср. продубка ж. об. действ. по глаг. Продубленный, твер. шуточн. ученый, пропитанный учением. Продубить кого, ниж. пронять журбой, пощунять сильно.

ПРОДУВАТЬ, продуть что, дуть насквозь, проникать ветром; пропускать ток воздуха, пара. Ветерок продувает и освежает. А меня дорогой продуло порядком. Продуть трубку, прочистить дутьем. Продуть паровую машину, прочистить от скопившейся воды, впустив паровую струю. Продувать золото, очищать, сплавив с сурьмоюй и выжигая его затем, при поддувании. Сверху-то небо, снизу вода, а с боков-то ничего нет: оно и продуват!, объяснение матроса, отчего на море ветер бывает. | Продуть что, промотать, проиграть. -ся, быть продуваему; | промотаться, проиграться, прошутиться. Купецкий сынок на ярмарке впух-впрах продулся. Продувание длит. продутие окончат. продув м. продувка ж. действ. по глаг. Продувка золота, очистка перекалкой с сурьмой. Продувная трубка, продувной ток, для продувки служащий. Продувной ветер, сквозящий, проникающий, холодный, острый. Продувное золото, очищенное продувкой. Продувной человек, хитрый плут, обманщик. Продуватель м. -ница ж. продувщик, -щица, продувающий что-либо; кто продулся, промотался.

ПРОДУДИТЬ песенку, сыграть песню на дуде; | продудить целый день, дудить без перемежки. Продудиться, растратить все состояние свое, дудя, занимаясь музыкой, особ. духовой.

ПРОДУКТ м. лат. произведение природы, бол. о сельских, полевых произведениях, или о сыром, естественом товаре. Не нужно золота ему, когда простой продукт имеет, Пушкин. | Горн. первое, сырое произведение из переплавленной руды, не выделанное. Веркблей и купферштейн - заводские продукты. | Химич. вещество, вырученное от соединения других веществ, напр. кислоты, окиси, соли; противопол. эдукт, извлечение.

ПРОДУМЫВАТЬ дни, ночи напролет, продумать долго, думать, размышлять, обдумывать что во все это время.

ПРОДУРАЧИТЬ кого, дурачить несколько времени. Продурачили человека весь вечер, обрадовались, что глупей себя нашли! -ся, или продурить, дурачиться, дурить все время, о котором речь. Она насквозь продурела, стала вовсе дурой. Он уже вовсе продурился, промотался дуростями своими. Продурь ж. одурь, полубеспамятство.

ПРОДУТЬ см. продувать.

ПРОДУШИТЬ что, пропитать духами, вообще сильным духом, запахом. Все комнаты дегтярными сапогами продушил. Продушенная говядина, изжаренная в закрытой посудине, с луком, лавровым листом, перцем и гвоздикой. Продушен, как уездный женишек, надушен. -ся, страдат. или возвр. по смыслу. Продушение ср. продушка ж. действ. по знач. глаг. Продушной, продушенный. Продушина ж. или продух м. дыра, скважина, отверстие или рукав, труба, для пропуска воздуха; поддувало, либо прогары в печи, или отдушина; проемы в подстенье, для воздуха; воздухопроводы в выходах и погребах. Коробка эта (печная) не годится, продушины есть, станет дымить, скважины, не плотно склепана, дух идет. Продухи или продушины во льду, проруби, напр. для рыбы, или прососы, от ключей, либо от оттепелей. Отворить жильную руду (кровь), чтоб вывесть всякий жар из головы, а крови продух дать, стар. простор или свободу от застоя. По льду продушины пошли, езда опасна. Сено мечут с продухами, чтоб не загорелось. | Продух м. арх. слух, молва, темный говор, намолчка. Отыскали вора? "Да, есть продух: показывают на Бориса". Не житье и собаке с волком, а теленку так и продуху нет. Продуник м. продух, продушина, труба с крышкой в чем-либо, для пропуска воздуха, душник, отдушник. Продуховый, продушниковый к сему относящ. См. продышать.

ПРОДЫБАТЬСЯ вят. потянувшись и оправясь, опомниться ото сна, очнуться.

ПРОДЫМИТЬ что, прокурить, прокоптить, пропитать дымом. -ся, или продыметь, прокоптиться.

ПРОДЫРАВИТЬ, или продырять, продырить что, проделать дыру или дыры; пробуравить, продолбить, прорубить; проткнуть, прорезать; проносить, износить до дыр и пр. -ся, быть продыравлену; | проноситься. Продыравление, продырение, действ. по глаг.

ПРОДЫШАТЬ, дышать несколько времени; | еле прожить, быть несколько времени едва живу. Он продышал еще полчаса и умер. Продохнуть, дохнуть свободно. Такая вонь, что не продохнешь. Продышаться, подышать на вольном воздухе, пройтись, прогуляться. См. продушить.

ПРОЕДАТЬ, проесть что, прогрызть, прокусать. Все полы проедены крысами. | Продырить едкостью, остротой своей. Ржа проедает железо. Крепкая водка все проедает. | Издерживать на пищу. Что заработал, то и проел. -ся, быть проедаему, в разн. знач. | Издерживаться, разоряться на еду, на пищу, проживаться. Весь проелся и жить нечем! | Пробираться на чужой счет, шеромыжничая. Поди прочь, не проедайся! Проедание длит. проедение окончат. действ. по глаг. | Проедание, ниж. пропой невесты, заручение, заручины; также зовется обычай, по которому отец жениха угощает родствеников невесты на базаре, ниж.-горб. Проестливый влад. кто часто ест, походя ест, всегда голоден; вообще обжора. Проедчивая кислота, острая, проедающая. | Проестливый, накладный, убыточный, тратный, проторливый. Проедина ж. дыра, прогрызенная крысами, проточенная молью или шашнем, или острой жидкостью. Проесть ж. стар. язва на теле. А будет в коне червь или проесть и пр. Проести ж. мн. издержки на харчи, разъезды, на проживание по тяжбе. Истцу велети на них взяти проести и волокиты по гривне на день.

ПРОЕЖИЛСЯ весь день в лихорадке.

ПРОЕЗЖИВАТЬ или проезжать, проездить лошадей, проехать на них несколько, чтоб не застаивались, чтоб не горячились, не дурили. | Проезживать, проездить деньги, издержать на поездки. Тут больше на извозчиков проездишь, чем заработаешь. | Проезжать, проездить дорогу, проложить ездой, накатать, наездить. | Проезжать, проехать где, ехать мимо, миновать ездой. Кто такой проехал? "Это сосед лошадей проезжает, он почти каждый день проезжает мимо нас". Князя ждут здесь, а уж он давно проехал. Ни конному, ни пешему проходу, ни проезду. Коли проездом увидишь в окно, что бабы прядут - воротись. | Пройти ездой известное расстояние. По чугунке проезжают в сутки, чего бывало и в неделю не проедешь. Сто верст проехали, а сто еще осталось. | Ехать по известному месту или по чем. Тут проезжают лесом, а можно и полями проехать, околицей. Проедем ли дорогой? можно ли ехать. Проехать по хлебу, помять его ездой. Его дышлом с ног сбило, а карета по нем проехала. Когда проезжают по мостовой, то у нас в доме окна дрожат. | Проездить целый день, ездить весь день. Попусту проездил, дома не застал. Он весь прошлый год проездил за границей, -ся, страдат. и возвр. в разн. знач. Лошади проезжаются, их проезжают. Он проездился, издержался на поездки. Больной иногда проезжается, и теперь поехал проехаться, прокатиться. | У нас варево проехалось, выкипело, ушло; хлеб проехался, костр. весь вышел, издержался. Проезживание, проезжание, проездка лошадей. Я был в Москве только проездом, проезжая через нее. Проездом или на проезде обронил сверток, едучи. Деньги на проезд. | Проезд, место, которым проезжают. Тесный, просторный проезд. Проезду нет, нельзя проехать, не пускают, либо есть помеха. Жить на проезде, где проезжают, ездят мимо. | Проезд, донск. проежка лошади, между иноходью и ходой, мелкая иноходь. Проездный или проездной, к проезду относящ. Проездная грамота, стар. род подорожной, открытого листа. Проездная лодка, волжск. касп. большая косная. Проезжая дорога, - место, торное. Лес непроезжий, нет дорог. Проезжая грамота, стар. вид для пропуска. Проезжий м. проезжая ж. дорожный, путник, проезжайщий куда-либо. | Проезжая ж. стар. проезжая грамота.

ПРОЕКТ м. лат. прожект франц. план, предположение, предначертание; задуманное, предположенное дело, и самое изложение его на письме или в чертеже. Проектный, проектовый, к сему относящ. Прожектировать что, франц. задумать, загадать, сообразить и предположить к исполнению; составлять для сего записку, чертеж и пр. -ся, предполагаться, предназначать, предначертаться. Прожектирование, действие по глаг. Прожектёр, -рка, охотник до проектов, у кого много предположений, задач для исполнения; затейщик, выдумщик. Проекция ж. математ. и чертежное изображение тела, или очерков его, на плоскости, с сокращениями и изменениями углов и погибов, согласно тому, как они должны представиться глазу. Для проекции принимаются не расходящиеся лучи зрения, а отвесные и равнобежные. Проекционный, к сему относящ.

ПРОЕРЗАТЬ, проерзать что, проелозить, протереть, продрать, ёрзая. Богомолка колена проёрзала, платье или кожу. | Целое утро на коленях проёрзал, все искал колечка, -ся, страдат. Проёрзание, действ. по глаг.

ПРОЕРШИТЬ стены, борты, обшивку, пробить ершами. -ся, страдат.

ПРОЖАЛЕТЬ. Я весь век прожалел, что молод не учился.

ПРОЖАМКАТЬ что, прожевать; | проговорить, жамкая, невнятно, прошамкать.

ПРОЖАРИВАТЬ, прожарить что, изжарить хорошо, пропечь до поспелости, чтоб жаром прохватило насквозь. Птица не прожарена, в середке сыровата. Прожарить одежу от моли, выжарить, выдержать на сильном жару, над огнем или в вольном духу, в печи. Чумную одежу лучше прожаривать, чем окуривать. Прожарить дрова, заводск. просушить, сушить их насквозь и несколько обуглить. Солнце прожарило меня, пропекло насквозь. Прожарить лошадь, пронять кнутом. На пожаре каменную стену прожарило, насквозь прокалило. -ся, страдат. и возвр. по смыслу. Прожаривание длит. прожарение окончат. действ. по глаг.

ПРОЖАТЬ, см. прожимать и прожинать.

ПРОЖВАКАТЬ что, прожамкать, прочавкать, прожевать. | Промямлить, прошамкать. | Прозевать, прозеворотить.

ПРОЖДАТЬ, см. прожидать.

ПРОЖЕВЫВАТЬ, прожевать что, пережевать, раз(из)жевать, размолоть зубами достаточно, готовясь проглотить кус. Прожуй да и говори! Не прожевав, не глотай: подавишься. Он говорит, словно не прожевам(в)ши. Прожуй слово, да и молви. Проглотить-то хочется, да прожевать лень. -ся, быть прожевану. Прожевывание ср. длит. прожевание окончат. прожев м. прожевка ж. об. действ. по глаг.

ПРОЖЕГ, см. прожигать.

ПРОЖЕЛАБЛИВАТЬ, прожелобить что, пробороздить глубоко, протесать, пропазить в чем желоб, выжелобить. -ся, страдат. Прожелобление ср. действ. по глаг.

ПРОЖЕЛАТЬ. Прожелав весь век свой несбыточного, человек достигает наконец неведомого.

ПРОЖЕЛКНУТЬ, зажелкнуть, пожелтеть; о растен. завянуть, зачахнуть; о ткани: полинять, закоптеть. Прожелть ж. желтизна, желтоватость, желтый оттенок цвета, примесь желтой краски. Тафта иссера-впрожелть, изжелта-впросерь.

ПРОЖЕМАНИТЬСЯ. Она весь вечер проломалась, прожеманилась.

ПРОЖЕРА об. см. прожирать.

ПРОЖЕЧЬ, см. прожигать.

ПРОЖИВАТЬ, прожить сто лет, жить столько на свете, быть живу. Прожил век, а все э'к (эдак, плохо)! Долго прожил, да ума не нажил. Прожили лет по сту, а все будто к росту! ребячески глупы. Что прожили, то и отжили. Много спать - мало жить: что проспано, то прожито. Старику не животы наживать, а дни проживать. Помилуй, Господи, тещу да жену, а сам-то я и как-нибудь проживу! Без брата проживу, а без соспеда не проживу. Без денег проживу, без хлеба не проживу. | - где, быть, жить, находиться, провести где время. Он зимой в город проживает, а летом в деревне. У одних господ долго не проживешь, говор. прислуга. | - что, издержать, израсходовать, истратить на житье; промотать. Отцы нажила (наживают), детки прожили (проживают). Нажить мудрено, а прожать сумеем. Проживай достатку: здесь проживай знач. живи, либо расходуй. Детей прижито, добра не нажито, все прожито. Старый разум проживаем, нового не наживаем, дураками помрем. Что наживешь, то и проживешь. Легче прожить деньги, чем нажить. Живет - не живет, а проживать - проживает. Дай Бог нажить (наживать), не прожить (не проживать). Он ум свой прожил. | Сев. пробдеть, не спать ночью, сидеть с огнем. Всю ноченьку прожили с больным, и покою нет! вологодск. -ся, страдат. и возвр. по смыслу. Без греха не проживется, нельзя прожить. Мне здесь накладно проживаться, надо ехать домой, тратиться. Прожился на собак, промотался. Скоро проживаются, не скоро наживаются. Проживание длит. прожитие окончат. действие или сост. по глаг. Прожитье ср. прожиток м. содержание, прокормление, пропитание, довольство, что нужно для жизни; средства жизни, на пищу, одежу и пр. Прожить или прожити ж. мн. то же, бол. издержанное на прожиток, прожитое; расходы, издержки на житье. Прожиточный, прожитковый, проживной, стар. проживочный, к проживанию, прожитку относящ. А выбрали бы естя добрых людей, которые б были душей прямы, и животом проживочны, зажиточны. Прожиточные мужики, новг. достаточные. Ни зажиточен, да прожиточен, не богат, а жить может. Проживное есть, а истинику нет. Проживатель, -ница, обыватель, житель; временно где живущий; проживающий деньги, имение, проживала об. расточитель. Проживалец м. проживалка ж. проживальщик, -щица, постоялец, временный житель в доме, по найму, либо гость; приживалец, приживалка, принятые в дом из милости, или по родству; Прожиковать что, смол. прожить, промотать. Прожитьба ж. прожитбище ср. место жительства, проживание.

ПРОЖИГАТЬ, прожечь что, дать чему прогореть насквозь, пропалить. Кухарка передник прожгла. Острая водка все прожигает. Прачка утюгом прожила платье. Прожечь дыру жегалом. Солнце прожигает сквозь железную кровлю, зноит, палит, пышит жаром насквозь, прогревает. | Прожечь всю ночь свечу, огонь, не гасить, жечь во все время. -ся, быть прожжену, прожигаему. Прожигание длит. прожжение окончат. проже(и, о)г м. прожега ж. об. действ. по глаг. | Прожег, прожженное, прогорелое место. | Прожег, медная игла, прут, протравка, которой, при рвании камней порохом, делается дыра в пыже шпура (скважины), для проводки запала. | Прожега об. яросл. прожига пск. арх. проходимец, пролаз, ловкий на все, бывалый или дока. Прожигальный, -гательный, для прожига служащий. Прожигальник м. прожигалка ж. орудьеце для прожигания дыр, накаляемый железный прут. Прожигатель, -ница, прожигальщик, -щица, прожигала об. кто прожег, прожигает что-либо.

ПРОЖИДАТЬ, прождать, ждать несклько времени, ожидать, выжидать, дожидаться чего. На мельнице по суткам прожидают череду. Прождал я его до ночи и, не дождавшись, ушел. Прождать можно, было бы чего дожидаться. Прожданное время пропащее. Прожидание, -ждание, прожид, действ. или сост. по глаг. Прождык м. арх. время стояния, ожидания чего. Добрый прождык выстояли.

ПРОЖИЖАТЬ, прожидить известку, развести пожиже. -ся, страдат. Прожидеть, стать жидким от стоянки, прокиснуть.

ПРОЖИЛИНА, -нка, прожилка ж. прожилок, -лочек м. жила промеж чего, промежная, говор. о цвете, о слоях дерева, камня, о жиле рудной и пр. Белый мрамор с красной прожилиной. Орех с черными прожилками. От главной жилы прожалинка в бок пошла. Прожил ж. прожилье ср. прожилки, сухожилье и перепонки в мясе, в икре.

ПРОЖИМАТЬ, прожать что, продавить, прогнести, проломить. Прожать крышку в табакерке. | - что сквозь что, продавить, протискать, понудить пройти насквозь. Гнетом воздуха ртуть прожимает сквозь цельное дерево. Прожать ягодный сок сквозь цедилку. -ся, быть прожимаему; | протесниться, пролезать через узкое отверстие, сквозь толпу. Прожимание длит. прожатие ср. окончат. прожим м. прожимка ж. об. действ. по знач. глаг. Прожимный, к прожиму относящийся, или прожимательный, для прожиму служащий. | Прожим, стальной палец в дыробойной машине, которым прожимается дыра в железном листе. Прожиматель, -ница, прожимщик, -щица, прожимающий что-либо.

ПРОЖИНАТЬ, прожать что, сжинать полосами, прорежать жатьем; жать не сподряд, а на выборь. -ся, быть прожинасму. Прожинание длит. прожатие окончат. прожин м. прожинка ж. об. действ. по глаг. | Прожин, недожин, недочет в снопах или копнах, противу рассчета или пробного ужина. | Прожин во ржи, когда рожь в цвету, то по ней, от жучков, червей, оказывается как дорожка, по которой все колосья срезаны; этот прожин худая примета. Прожинный, к прожину относящийся.

ПРОЖИРАТЬ, прожрать что, сожрать, пожирать жадно. Молотилка хорошо прожирает, исправно протаскивает снопы. | Прожрать денежки, проесть, пролакомить. | Прожрал целый час. -ся, страдат. или возвр. по смыслу. Он прожрался на устрицах, проелся. Прожирание длит. прожрание окончат. прожи(е, о)р м. действ. по глаг. Прожира, прожера об. обжера, ненасыть, объедала, жадный и ненасытный едок. | Вид акулы, шарки. | Что прожрано, проглочено, напр. щукой. | Зажерное болото, топь. Прожерная неделя, прозвище масляны. Прожерливый, алчный, ненасытный. Нет скотины прожерливей свиньи: все жрет, а все стонет - мало! Прожорливая кляча гладка не живет. Прожорливому ничто впрок нейдет. Прожерлив, что жернов. Прожерливость ж. прожерство ср. жадность, ненасытность; неумеренный голод, как болезнь, алчба.

ПРОЖИРОВАТЬ. Лиса до солнышка прожировала, запоздала. | Кожевническое заводск. натирать кожу дегтем и тюленьим жиром (Наумов).

ПРОЖИТОК, прожить и пр. см. проживать.

ПРОЖКЕТЁР и пр. см. проект.

ПРОЖОГ, см. прожигать.

ПРОЖОРА, см. прожирать.

ПРОЖУЖЖАТЬ что, пожужжав, перестать. | Прожужжать целый день, жужжать все время это. Прожужжать кому уши, надоесть, надокучить кому одним и тем же.

ПРОЖУРИТЬ кого, пронять или донять журбой; | прожурить кого целый день, пробранить, прощунять. | Прожуриться целый год, южн. прогоревать, протосковать.

ПРОЖУХНУТЬ, о масляной краске: зажухнуть, потемнеть, стать мутным, испортиться; | подсохнуть.

ПРОЖУЧИТЬ кого, погонять, дать хорошего нагоняя, прожурить, пощунять сильно, побранить.

ПРОЖУЩЕРИТЬ, прожевать и проглотить.

ПРОЗА ж. греч. обычная речь, простая, не мерная, без размера, противопол. стихи. Есть и мерная проза, в которой, однако, нет размера по слогам, а род тонического ударения, почти как в русских песнях, но гораздо разнообразнее. Прозаист, прозаик, прозаический писатель, пишущий прозой.

ПРОЗАБАВИТЬ. Он нас весь вечер прозабавил, тешил. Дети игрушкой этой весь день прозабавились.

ПРОЗАБОТИТЬ. Меня опасения эти прозаботили всю ночь. Она весь вечер прозаботилась о детях.

ПРОЗАВИДОВАТЬ. Он век свой прозавидовал другим.

ПРОЗАКЛАДЫВАТЬ неопределенное прозакладовать соверш. что, закладывать, заложить в несколько приемов, постепенно. У него все имение прозакладовано. | Проиграть закладом, побившись об заклад, проспорить, проставить. О сте рублях бились, Иван прозакладовал. Иногда говор. в знач. поставить в ставку. Он готов голову свою прозакладывать. Прозакладование, действ. по глаг.

ПРОЗАННИК? (просянник?) растение Асhyrophorus, молочай.

ПРОЗАПАС м. запас на будущее время. Прозапасу нет, на неделю только. Прозапасный, к запасу вообще относящ. Прозапасливый человек, заботливый, всегда запасливый. Прозапасник м. амбар, житница; клеть и вообще всякий склад. Прозапасать, прозапасти что, запасти загодя, заране, и в обилии. -ся чем, запастись вовремя и с избытком. Прозапасение ср. действ. по глаг. Прозапасок м. запас, вещь или деньги, хранимые про запас, на случай.

ПРОЗАРИТЬСЯ на что, зариться жадно, корыстно проглядеть несколько времени. Он все время прозарился на мою лошадку. | Зарясь, промахнуться от жадности в мене или продаже. Прозарился ты на покупку свою, много передал!

ПРОЗВАТЬ, прозвище, см. прозывать.

ПРОЗВЕЗДИТЬ. На дворе прозвездило, ведреет. Вишь, нахмарило, пусть прозвездит! южн. пожди; ответ на просьбу, род отказа. От удара в голову в глазах прозвездило, искры посыпались. На Иване Ивановиче прозвездило, шуточн. он получил звезду. У него в голове еще не прозвездило, темно, пасмурно; глуп. | Прозвездить кого, перм. продержать гостя до поздней ночи.

ПРОЗВИТЕЛЬ? прозвитер? м. перм. вят. пролаз, пройдоха.

ПРОЗВОНИТЬ. На Пасху охотники неделю сплошь прозвонили, обычай. | К вечерне прозвонили, проблаговестили, отзвонили. | *Уж она успела прозвонить об этом по всему городу, разгласить. Прозвенеть, прозвучать звоном. Что-то прозвенело, словно окно разбили? Так ударился головой, что прозвездило и прозвенело! Прозвон м. пск. твер. перезвон по покойнике, перебор.

ПРОЗВУЧАТЬ. Полночь прозвучало, пробило. Голос азанчия прозвучал с минарета. Пушка прозвучала.

ПРОЗВЯКАТЬ чем, прозвучать, прозвенеть.

ПРОЗДРАВИТЬ, искажен. поздравить.

ПРОЗДУКАТЬ? что, кур. проиграть в карты.

ПРОЗЕВЫВАТЬ, прозевать что, зевая, пропустить, оплошать, прозеворотить, просмотреть, проглядеть, простеречь, просторожить, проворонить. Раз прозеваешь, а и в десять не воротишь. Пастух прозевает, а волк не прозевает. Прозеваешь, так воду хлебаешь. Прозавать бражку - пить воду. | Зевать, глазеть, глазопялить, ротозеить несколько времени. Весь день прозевал на слона. -ся, безличн. быть прозевану. Прозевается, не воротится. Прозевание ср. прозев м. прозевка ж. действ. по глаг. Прозёвом прост стал, прозевав, утратил. Прозевной, прозеванный. Прозевщик, прозывавший что-либо.

ПРОЗЕКТОР м. помощник профессора анатомии, изготовляющий препараты. Прозекторство ср. дело, знание, искусство это.

ПРОЗЕЛЕНЬ ж. бледная зелень, смесь зеленого цвета с другим.

ПРОЗЕЛИТ м. -тка ж. новообращенный в какую-либо веру, принявший новые убеждения, по вере, политике и пр. новокрещен, новобранец. Прозелитничать, обращать в свою веру, набирать убеждениями одномышленников. Прозелитизм м. стремление, старание обращать других в свою веру, в свои убеждения.

ПРОЗЕНОК м. или прозёнка ж. зеница, зенок, зенко, зрачек, человечек в глазу, глядельце, зорок, зорочек, проем в радужнице глазной, пропускающий свет, для зрения.

ПРОЗЕРНИТЬ что, протереть или переделать на зерно.

ПРОЗИМОВАТЬ где, пробыть, провести зиму, перезимовать; о растен. выдержать зиму, прожить, уцелеть.

ПРОЗИНУТЬ в чем щелку, дырочку для глаза, проделать.

ПРОЗИРАТЬ, или прозревать, прозреть, получать зрение, глядение, видение; получать глаза или способность видеть. Слепии прозирают, хромии ходят, Лук. Он ослеп, после операции опять прозрел, и снова ослеп. Щенята еще не прозрели. *Сподобясь учения книжного, он прозрел умом, увидел, понял истину. | Глядеть, смотреть и видеть. Ночь прозреть не дает, ничего не видать. Солнце слепит, не дает прозреть. Стрелами стреляху из града, яко дождь умножен зело, не дадучи ни прозрети, летописн. | Проникать зрением сквозь что; | *проницать взором умственым. Прозревая сквозь мрак баснословия, история однако не всегда прозирает истину. *Прозрев лукавство его, я уклонился от дела. | Провидеть духовно, предусматривать, видеть и знать переднее, будущее, быть ясновидцем, пророком. Прозревая грядущее, провидение устрояет нынешнее. Господь же посмеется ему, зане прозирает, яко приидет день его, Псалтирь. Очи Господни тмами тем крат светлейшии солнца суть, прозирающии вся пути человеческия, Сирах. -ся, быть прозираему. Прозирание, прозревание, прозрение, прозор, действ. или сост. по глаг. Прозор будущего. Дар прозора. | Прозор, открытый вид куда-либо; прочисть, просека, сквозь которую дан глазу простор видеть вдаль. Прозор или прозорное место, открытое, высокое, откуда вольный вид во все стороны, или вдаль. Прозорная каланча, подзорная, для наблюдения издали. Пройти прозором, на прозор, на прогляд, на глаз, по уровню, либо провести прямую дорогу. На прозорном месте (где далекий вид) стоять хорошо. | Прозор, прогляд, просмотр, зевок, недогляд, прозев; призор, присмотр; прозор, недосмотр. Прозорина, прозоренка ж. ниж. щель, узкое отверстие, в которое проникает свет, или в которое глядят. В железной кровле прозоренки есть. Прозоренка на ружье, мишень, цель, просверленный гребень на казеннике. Прозорливый человек, прозорливец, -вица, проницательный, острый умом, предусматривающий, предугадывающий, верно соображающий и заключающий. | Провидец, пророк, кому дано зрение или знание будущего. Прозорчивый, почти то же, часто предвидящий будущее. Прозористый лес, в котором есть прозоры, или ясень, редняк, сквозь который можно видеть. Прозористые или прозорчатые кружева, шитки, сквозистые, прозрачные, дырчатые. Прозорчивость, прозорливость ж. свойство по знач. прилаг. Прозрак м. церк. видение насквозь чего-либо. Прозрачный, пропускающий сквозь себя свет и самое зрение; сквозь что можно видеть; сквозистый, прозорчатый, светлый, как воздух, стекло и пр. -ность ж. свойство по прилаг. Прозреватель, прозиратель, прозритель, -ница, прозора об. кто прозирает насквозь или прозрел будущее, провидец. Прозрительные очи, прозревающие вперед. Прозорочистый, ясный, внятный, вразумительный, отчетливый, точный.

ПРОЗЛИТЬ. Забавлялся тем, что все время продразнил и прозлил попугая. Он на меня долго прозлился.

ПРОЗМА ниж. пройма, бойница, больница; кольцо, пронятое в носовой хрящ быка, медведя.

ПРОЗНАВАТЬ, прознать что, узнавать, узнать; разузнать, проведать, расспрашивать, осведомиться, бол. узнать тайно, негласным путем. Не прознаешь ли где, за чем сосед твой в город поехал? У нас о наборе до манифесту прознали, слух дошел. Прознавание, прознание, действ. или сост. по глаг.

ПРОЗНАМЕНОВЫВАТЬ, -знаменовать что, предзнаменовать, предвещать, предрекать знамением, проявлять признаками, приметами. -ся, страдат. Прознаменовывание длит. прознаменование окончат. действ. по глаг. | Прознаменование, предзнаменование, знамение. Прознаменовательное явление.

ПРОЗНИКАТЬ, выникать либо проникать. Всходы прозникают. Прозник м. просвет, свобода, простор, досуг. Прознику нет, покоя, досугя, взника.

ПРОЗНОБЬ ж. пск. твер. небольшая дрожь, легкая лихорадка.

ПРОЗОРИТЬ деньги, ниж. (зорить, разорять) промотать, проиграть.

ПРОЗОРЛИВЫЙ, прозрачный, прозреть, см. прозирать.

ПРОЗУБРИТЬ что, назубрить, вызубрить, насечь; | *протвердить наизусть. -ся, страдат. Прозубрение, действ. по глаг.

ПРОЗУДЕТЬ. Лишай, всю ночь прозудел, спать не дал!

ПРОЗУКА об. моск. пск. смол. пройда, пройдоха, пролаз, проныра.

ПРОЗЫВАТЬ, прозвать кого, что чем, называть, именовать, давать назыв, название, кличку, имя, или проименовывать, давать кличку добавочную к имени, прозванье либо прозвище. Эту пшеницу в Одессе прозвали арнауткой, а у нас прозывают ее белотуркой. Одну лошадь прозвали спотыкой, а другую губаном. У нас мужиков все больше прозывают по отчеству, а ино прозовут насмех, кого бородой, кого колчей. -ся, страдат. и возвр. по смыслу. Ты как прозываешься? как фамилия твоя. Он, по семье, Кузнецов, а еще прозывается он Медведевым, за то, что дед медведь был: на себе возы возил! Прозывание ср. длит. прозвание окончат. прозыв, прозов м. прозывка ж. об. действ. по глаг. | Прозвание, проименование, фамилия человека, придаточное имя, какое носит вся семья; иногда, прозвание значит добавочную к семейному, родовому прозванию кличку, стар. рекло; имя, какое приложили кому в шутку, или по какому-либо случаю, вернее прозвины ж. мн. пск. твер. и прозвище, прозывище ср. Семен, по отчеству Иванов, по прозванию Рукавицын, по прозвищу или с прозывищем Кулак, или Шестопал, или Баринов и пр. Прозвания родом ведутся, а прозвища народ дает. Богатого по отчеству (чествуют), убогого по прозвищу (по прозванию). Прозванище ср. ниж.-срг. название вещи, предмета, нарицательное имя. Прозванище молотила, по нашему, цеп, а прозванище била - цепинка, типок. Прозывной, к прозыву относящийся. Прозы(о)вчивый народ, скорый, охочий на новые прозвания, прозвища, народ насмешливый. Прозыватель, прозватель м. -ница ж. прозы(о)вщик, -щица, прозвавший кого, что, давший кому прозвание. Прозвищная кличка. Прозванок м. смол. пск., прозванок южн. прозвище.

ПРОЗЮКА об. арх. пройдоха, который все знает и видит.

ПРОЗЯБАТЬ, прозябнуть, озябнуть сильно, иззябнуть насквозь. Кучера прозябли, дожидаясь разъезда. Кони прозябли, не стоят. Коли руки прозябли, так похлопай, отогрей. Сырую шкуру, для сыромяти, морозят, чтоб хорошо прозябла, промерзла, чтоб мороз прохватил. Прозяблый мальчишка, прозябший. | Прозябать, прозябнуть, церк. произращать, растить, или | произрастать, расти, вырастать. Яко вертоград семена своя прозябает, тако возрастит Господь правду, Псалтирь. Яко лист, расплащаяся на древе часть, ов убо спадает, другий же прозябает, Сирах. | Ныне бол. в знач. прорасти, пустить расток, мочку; семя прозябает, ожило, проросло, принялось, пустило корешек и стебелек. Прозябание, прозябение, сост. по глаг., рост, развитие растительности, пророст семени; | прозябение, растение, злак, былие, трава, овощ, дерево; раст, что растет на корне, прозябаемое ср. или царство прозябаемых, прозябаемое, растительное, все, что растет на чем-либо, укореняясь, от плесени до дуба и кедра. Прозябаемость ж. растительность или растен.

ПРОИГРЫВАТЬ, проиграть весь вечер, всю ночь, играть все время это: забавляться игрушками: играя на музыкальном орудии, играя в карты, на биллиарде и пр. Ученик проиграл классное время. | Проигрывать ноты, музыкальное сочинение, разыгрывать про себя, заучая, просматривать, разбирать и затверживать. Не проиграв наперед раз-другой, не сыграю этого. | Проиграть деньги, имение, потерять, утратить, лишиться игрой в деньги, более об игре картежной и вообще азартной. Проиграть заклад, лишиться ставки своей, того, о чем бился. Он тяжбу свою проиграл, суд признал иск его неправым, отсудил имение противнику его. Он проигрался, как бубен. | Терять в оборотах, утратить, лишаться чего, нести убытки; подвергаться нареканию, падать во мнении людей, терпеть неудачи. Торговый дом этот много проиграл от упадка цен на пшеницу. Он человек хороший, но проигрывает от резкости своей и прямоты. Он этим поступком проиграл в общем мнении. -ся, быть проигрываему; | промотаться денежной игрой. Догадался, как проигрался! Проврался - что в карты проигрался. Проигрывание длит. проиграние окончат. проигры м. мн. действ. по глаг. Проигра и просуха, вылет и толкотня пчел около улья, для очистки себя, испражнения, перед зимовкой. Проигрыш м. потеря, утрата, убыток в денежной игре, или вообще при каких-либо оборотах, делах. Выигрыш и проигрыш на одном дворе (двор обо двор) живут. Проигрыш с выигрышем сошелся (счелся), ничего и не осталось. Проигрышной, проигранный, или к проигрышу относящ. Проигрышливый игрок, несчастливый, всегда проигрывающий.

ПРОИДОХА и пр. см. проходить.

ПРОИЗ-, проис-, двойной предлог слитный, выражает исход, выход, следствие из чего, преобразование и переход одного в другое.

ПРОИЗБРАТИ кого, церк. предызбрать, предназначить. Божиим судом произбранный владыка.

ПРОИЗВЕЩАТЬ, произвестить что, церк. провозвестить, предвозвестить, предсказать, предречь, предупреждать. -ся, страдат. Произвещение, действ. по знач. глаг. Произвещатель, -известитель, -ница, предвозвеститель.

ПРОИЗВОДИТЬ, произвести или произвесть что, творить, созидать, создавать, чинить, делать, совершать, рождать, ждать, быть причиной чего. Бог произвел человека. Она произвела на свет двойней, родила. Пушкин произвел много прекрасного. Град произвел опустошения. Из каменного угля производят газ, извлекают, выделывают. | Производить что из чего, выводить, приписывать или относить к чему, как следствие, как происшедшее; объяснять происхождение чего, проследить порядок этого. Цыган производят от израильтян. Все киргизские султаны производят род свой от Чингис-хана. Слово рай производят с арабского. | Приказное, производить дело, иметь письменное, текущее дело на своих руках и на ответствености. Производить следствие, произвести над кем суд, допрашивать и следовать, делать дознание, розыск; судить, приговаривать. | - кого во что, повышать, жаловать чином, подымать, в чинах, степенью выше. Из капралов не производят в генералы. Одного произвели по линии (старшинству, очереди), другого обошли, третьего произвели за отличие, пятого разжаловали и пр. -ся, быть производиму. Произвождение длит. произведенье окончат. производка ж. производство ср. действ. по глаг. | Произведение, все, что произведено, производится природой или искусством; произведения природы, произведенья искусства, художества, земледелия и пр. Производство свекольного сахара. Производство в офицеры. Производство следствия. | Произведение, математ. число, вышедшее от умножения одного числа на другое. Производный, к производству относщ. Производное слово, образованное из другого, противопол.: начальное или коренное. Производный труд, производительный, полезный, дающий выгоду и пользу. Производитель, -ница, производящий что-либо. Производитель следствия, следователь. Производитель работ, заведывающий ими. Производчик, -чица, то же, в знач. ремесленника, заводчика, хозяина-землепашца и пр. Всяк должен быть и производителем, и потребителем, тем стоит человеческое общество. Наши производчики жалуются на безденежье, товаров берут только на сроки. Производительная почва, урожайная. Производительные силы природы, рождающие. Производительное богатство, противопол. мертвое.

ПРОИЗВОЛЯТЬ, произволить, изволить, соизволить, благоволить, дать согласие, позволить, согласиться. Произволение ср. произвол м. соизволение, согласие. | Произвол, своя воля, добрая воля, свобода выбора и действия, хотение, отсутствие принуждения. Дело отдано на его произвол, как хочет. В поступках его виден полный произвол, самоволие, необузданность или деспотизм; он не стесняет воли своей ничем. Произвольный, сделанный по произволу, по своему хотению, желанию, по воле; добровольный, свободный, не нуженый; самовольный, безотчетный. Произвольный выбор. Произвольное распоряжение. -ность, сост. и свойство по прилаг., произвол.

ПРОИЗНЕСЕНИЕ, произнести и пр. см. произносить.

ПРОИЗНИКАТЬ, произникнуть, церк. произницати, изникать, выникать, возникать; показываться, выходить наружу; происходить, как следствие из причины, истекать, раждаться. Произникание, сост. по глаг.

ПРОИЗНОСИТЬ, произнести и произнесть что, износить, выносить собой, из себя, на себе. Природа произносит всякий злак, обновляясь после зимнего сна. | *Выговаривать устно, выражать языком, словом, речью; говорить, издать словесный звук. Произнести речь, слово, проповедь, сказать. Ребенок болтает, но еще картаво, не чисто произносит, выговаривает. Попугай произносит одни слова, а смыслу в животном нет. -ся, быть произносиму. Произношение ср. длит. произнесение окончат. произнос м. произноска ж. действ. по глаг. Произношение, способ, обзор выговора, усвоенного народами, племенами, местными жителями, разными слоями общества и пр. говор, поговорка, выговор. Произношение гортанных азиятских звуков не всякому дается. Простолюдина узнать можно по самому произношению его.

ПРОИЗОЙТИ и пр. см. происходить.

ПРОИЗРАСТАТЬ, произрасти, расти, прозябать; прорастать, о семени; вырастать, разрастаться, о растении. Семя произрастает в земле, а из ростка произрастает целое дерево. Произрастание длит. произрастение окончат. произрост м. сост. по глаг. | Произрастение, растение, прозябение, былие, все, что растет на корню, одеваясь зеленью. Произращать, произрастить что, из(воз)ращать, растить, производить от семени, от земли. -ся, быть произращену.

ПРОИЗРОЖДАТЬ что, производить, порождать. Земля произрождает плод. -ся, происходить; быть рождаему.

ПРОИКАЛ больной весь день, всю ночь.

ПРОИМЕНОВЫВАТЬ, проименовать кого, давать проименование, прозывать кого, давать прозвание, прозвище, прозывище. -ся, страдат. возвр. по смыслу речи. Проименовывание длит. проименование окончат. действ. по глаг. | Проименованье, прозвание семейное, фамилия; или прозвище, данное, приложенное кому. Проименователь м. -ница ж. и проименовщик, -щица, давший кому проименование, прозвание или прозвище.

ПРОИСКИВАТЬ, проискать что целый день, искать. Все лето кучера проискали, годного не нашли! т. е. для найма. Грош обронил, да день его проискал. | Проискивать, пускаться на происки, пролазничать, интриговать. Проискивание длит. проискание окончат. действ. по глаг. Происк м. или мн. происки, хитрости, лукавые действия для достижения чего, искательство под рукой, втайне, пронырство, пролазничество, домогательство чего, посредством сплетней, наговоров. Проискной, проискливый человек, пролаз, пройдоха, проныра.

ПРОИСТЕКАТЬ, проистечь, истекать, вытекать, изливаться. | *Происходить, как следствие из причины. Из ничтожного случая проистекают важные следствия. Проистекание длит. проистечение окончат. сост. по глаг.

ПРОИСХОДИТЬ, произойти, статься, сделаться; | делаться, производиться. Что у вас происходит? что делается. Завтра будут происходить торги, опасаюсь, что произойдут неприятности между ними, будут, выйдут. На пороховом заводе произошел взрыв. Собрание происходит по средам. | Исходить, начинаться, проистекать, брать начало, возникать, рождаться, быть следствием чего. Волга происходит из болот Тверской губернии. От неосторожности произошел пожар, ссора произошла от недоразумений. Род князей Одоевских происходит от Рюрика. | Происходить чинами, повышаться, быть жалуему. Он из происшедших, Аксаков, выслужился, из сдаточных. Происхождение ср. исход, исток, начало, источник, корень, основание или причина, от чего что-либо произошло, сталось, родилось. Он еврейского происхождения, рода, племени. Происхождение этого обычая относят к самой древности. Происхожденский, церк. принадлежащий к церкви, или относящ. до праздника происхождения честных древ. Происшествие ср. событие, случай, приключение, все, что сталось, сделалось, сбылось, особ. нечаянность, внезапный случай. Донесения о происшествиях посылаются срочно всеми полицейскими властями.

ПРОЙМАТЬ, пройма и пр. см. пронимать.

ПРОЙТИ и пр, см. проходить.

ПРОК м. перед, предки, будущее; | прочее, иное, остальное; | надежность, прочность, крепкое, стойкое, годное напредки; | польза, толк, что обещает выгоду, добро; | запас, припасаемое вперед. Поглядим, что прок скажет, что вперед будет. В этом деле нет проку, добра, пользы вперед не будет. Готовить съестное впрок, на прок, вперед, на зиму, на будущий год. Неправедная копейка в прок не пойдет. На прок побываем у вас, на будущий год, волоогод. Нет проку в речах, коли делу не быть. В затеях не прок, а истора. Ижеряне усретоша их (емь) бегающе, и ту их избиша много, а прок их разбежеся, куды кто видя, прочие, остальные, летописн. Истцу лице взяти, а прока ему жалети, что с ними погибло, прочого, остального, Русская Правда. А с лицем идти до конца своду, и истцу ждати прока, то же. Глупому сыну не в прок (не в помощь) богатство. Проком дело скажется. Голод (нужа, нужда) не ждет проку. Чужое не дается проком: выпрет боком! Нет проку в чужой беде. И долго ждали, а проку не видали. Дай срок: будет прок! Прочить что куда, на что, назначать, определять напредки, вперед; надеяться на годность, на пользу чего; сберегать или припасать, заготовлять на прок, впрок, вперед. Он сынка прочит на свое место. Прочили на семена, а съели до зерна. Чем мотать, так прочил бы денежки на одежу. Бабушка все свое имение одному внуку прочит, намерена завещать. Прочил за Фому, а взял Ерема (дочь). -ся, страдат. Напрочили ягод да грибов. Упрочить, сделать прочным. Прочение ср. прочка ж. действие по глаг. Прочный, твердый, крепкий, надежный, долговечный. И стар домишка, да прочен. Которое из этих сукон прочнее будет? Припас хорош, а работа не прочна. Обеты его не прочны, уж не раз зарекался. И не ладно скроен, да прочно сшит. Нет прочного на земле! Прочность ж. свойство прочного; крепость и твердость, надежность; долговечность, о вещи. Прочливый хозяин, запасливый. Прочнеть, становиться прочнее прежнего, крепнуть. Дело прочнеет, обещает прок. Прочий, остальной, иной, другой; всякий, кроме этого. Прочие рубят лес, отчего же и нам не порубить?

ПРОКАБАЛИТЬ вещь, закабалить, отдать под заклад, заложить, или потерять в залоге, не выкупив.

ПРОКАВЫВАТЬ, (проковывать), проковать, пробить ковкой или вообще ударами насквозь, продырить. | Выковать хорошо, очистить прокалкой и сбить плотно ковкой. Железо это хорошо или дурно проковано. | Озеро, пруд проковало, пск. твер. проморозило до дна, оно промерзло досуха. -ся, быть проковану. Проковывание длит. прокование окончат. проков м. проковка ж. об. действ. по знач. глаг. Проковной, проковочный водяной молот. Проковщик, проковывающий что.

ПРОКАЗА ж. наследственая и, может быть, заразительная накожная (худосочная) болезнь lepra, о которой много говорится в Священном Писании. В то время она походила на злокачественый лишай, переходящий в гнойные язвы, отчасти и поныне известный на востоке; вот описание его: И узрит жрец язву на кожи плоти его и влас в язве изменится в бело, и взор язвы умален от кожи плоти его (т. е. впадиной), язва проказы есть, Левит, XIII, 3. Ныне проказой зовут довольно редкую болезнь утолщения и обезображения кожи, с гнойными язвами и конечным истощением, изнурением. | Проказа, растение лишай, ягель. Прокажать, проказить кого, заразить проказой; -ся, страдат. или заразиться ей. Прокаженный или прокаженник, одержимый, страждущий проказой. Прокажение ср. заражение или вообще заболевание проказой, либо состояние прокаженного. | Проказа, или мн. проказы, пакости, проделки на зло кому, прокуда; шалости, дурачества, вредные шутки; или затеи, забавы и потехи. Его (вола) принесть богам, за все его проказы! Река проказы строит! дурит, рвет плотины, сносит мельницы. С ним дело без проказ не обойдется, он затейлив, придирчив, лукав. С ним много проказ было, смеху, потех. Без проказ ни на час. Проказить и проказничать, строить проказы, выкидывать штуки, чудить, чудачить; каверзить, пакостить, прокудить, южн. шкодить (немецк. scaden), тешиться, делая что на зло, во вред другим; дурить, шалить, шутить, забавляться, смешить людей. Кошка проказит, молоко вылакала. Барин проказит, словно не в своем уме. Этот шут всегда проказничает. Что тут у вас проказится? что делается, строится. Ты что напроказил тут? наделал беды. Допроказишься до беды! Опять запроказил! Попроказили ребята на святках. Спроказить, напроказить. Проказное дело! Проказливый парень, шутник, затейник. Проказливая кошка, прокудливая. Проказник, -ница, кто проказит; бол. в шуточн. знач. шутник, потешник, забавник и выдумщик. | Проказник, растение проказа, лишай, ягель. Проказливый человек, кто строит шутки, проказы, потехи; | прокудливый, шалостливый. И не приказный, да проказлив. Приказный проказлив: что ни сдерет, то все проживет!

ПРОКАЙМИТЬ, (прокоймать) что, провести на чем койму; прошить что, отступя от края, чтобы подкладка не отставала, или для красы.

ПРОКАЛИВАТЬ и проколять, прокалить что, калить сильно, чтоб жар проник насквозь. Проволоку, для вязки печей, прокаляют, чтобы не ломалась. Медники прокаливают медь, перед холодной ковкой. | Прокалить имение, перм. промотать, пропить, прокутить. | - кого, пронять побоями или журбой; | перм. просватать, пропить или запить девку. -ся, быть прокалену. Прокаливание ср. длит. прокаление окончат. прокал м. или прокалка ж. об. действ. по глаг. Прокальная проволока, прокаленная, отожженная. Медь прокальчивее железа. Угольный жар прокалистее дровяного пламени.

ПРОКАЛЫВАТЬ, прокалоть что, проткнуть острием, прободать жалом, пробить тычком, продырить. Не проколов шилом, щетинки не просунешь. У него грудь проколота штыком. -ся, быть проколоту. Прокалывание длит. проколотие окончат. прокол м. проколка ж. об. действ. по глаг. | Прокол, проколотое место, дыра, рана от укола. | Проколка, снятый проколом на бумажку узор, особ. кружевной; проколок.

ПРОКАЛЯКАТЬ, проговорить, проболтать, пробалагурить, пробеседовать о пустячках. -ся, промолвитьея, проболтаться.

ПРОКАПЧИВАТЬ, прокоптить что, коптить насквозь, продымить, дать чему проникнуться, пропитаться дымом, копотью. -ся, быть прокопчену; проникнуться дымок, прокоптить. Прокопчивание длит. прокопчение окончат. действ. по глаг.

ПРОКАПЫВАТЬ, прокапать что, проронить каплями, пролить в каплях. Нес чернила да прокапал на пол. Дождь прокапывает сквозь потолок, каплет, проникает. Кровля прокапала, худа, пропускает дождь. В празднестве рук прокаплет храмина, Еккл. Прокаплешь (проплеснешь) - подотрешь, а промолвишься - не подберешь. Прокапание ср. прокап м. действ. по глаг. ПРОКАПЫВАТЬ, прокопать что, прорыть. Прокопать канаву, выкопать, провести. | Прокопать гору, пройти насквозь, копая. -ся, быть прокопану; | копая, проходить, выходить этим путем куда. Арестанты прокопались, подкопались, прокопали подкоп, для бегства, уходу. Крот прокопался под яблоню. Прокапывание ср. длит. прокопание окончат. прокоп м. прокопка ж. об. действ. по глаг. | Прокоп, что прокопано, канава, ров, или подкоп, подземный ход. Обе башни связаны прокопом. Прокопный, к сему относящ. Пракопчивый крот. Прокапыватель, прокопатель, -копщак, прокопавший что-либо. Прокопь ж. вят. ров, канава.

ПРОКАРАБКАТЬСЯ куда, пролезть, карабкаясь.

ПРОКАРАУЛИВАТЬ, прокараулить всю ночь, просторожить, простоять на карауле, на стороже, простеречь, проберечь.

ПРОКАРКАТЬ, прокричать по-вороньи. Сплетница по всему городу прокаркала об этой новости. | Ворона все утро прокаркала перед домом: худая примета! Прокаркаться, прочистить горло, каркая. | *Глупая баба прокаркалась, провралась.

ПРОКАРМЛИВАТЬ и прокормлять, прокормить кого, кормить, в течение известного времени, давать пищу, иногда и другие жизненные потребности, содержать, пропитать. | Прокармливать деньги, истратить на корм, на прокорм. Извозы дороги теперь, по овсу: больше прокормишь, чем выручишь. -ся, быть прокормлену; | кормиться, содержать себя, снискивать пропитание, средства жизни. Одной головой везде прокормишься, одинокий. Прокармливание длит. -кормление окончат. прокорм м. прокормка ж. об. действ. по глаг. Деньги на прокорм, кормовые. Прокормные расходы. Прокормежный вид, выдаваемый для приискания работ и хлеба на стороне, особ. при недороде хлеба. Прокормежничать, ходить с родины куда для прокормежу на прокормежку, искать заработок и хлеба. Прокормитель, -тельница, прокормщик, -щица, прокормивший, прокармливающий кого, кормилец. Земля матушка прокормительница наша. Прокормок и прокормыш м. скотина, взятая на прокорм, из платы, из приплоду и пр.

ПРОКАРТАВИТЬ что, проговорить картаво.

ПРОКАРЯЧИЛСЯ весь вечер на диване, провалялся.

ПРОКАТЫВАТЬ, прокатать что, катать в продолжение известного времени. Прачка с дворником цллый день белье прокатала. Дети весь вечер прокатали яйца. | Он все утро прокатал нас на санях. | Прокатать деньги, истратить на катание; вообще, промотать. | Прокатать яичко, проиграть, катая. | Прокатывать, прокатать, а иногда и прокатить однократн. железо, медь, пропускать сквозь валы, плющить, раскатывать, протягивать, обращать в листы. | Прокатывать, прокатить, катить на известном расстоянии; катить мимо чего. Этого катка на себе и до ворот не прокатишь. Он прокатил ядро мимо меня, а чуть ноги не задел. | Катать кого, возить для прогулки. Больного иногда прокатывают. Хотите, дети, я вас сегодня прокачу? | Катить мимо чего, ехать скоро мимо. Он частенько тут прокатывает, катается, ездит мимо. Он недавно прокатил, пронесся на лошадях. -ся, страдат. и возвр. по смыслу. Кровельное железо прокатывается не один раз. Он прокатался на яйцах, прокатал, проиграл много. Прокатилося яблочко мимо ног. Я сегодня прокатился, прокатался на лодке, или в коляске. Прокатывание длит. прокатание окончат. прокат м. прокатка ж. действ. по глаг. Прокатка железа, плющение. | Прокат, настилка для катания тяжестей в тачках. | Наклонная плоскость, по которой сахарный сироп стекает и испаряется, гуснет. | Колея дорожная, либо рельс. Паровоз идет по железному прокату. | Прокат, отдача вещи на подержание, из платы, и самая плата за это. Рояли отдаются на прокат, из прокату. Итальянский король французскому государю армию свою из прокату отдавал, она в прокате была, ходила. Дроги на прокат, а гроб в крепость. Рубаху не в прокат отдавать. Детей продам, жену в прокат отдам. | Съездить куда для прокату, для прокатки, для прогулки, прокатиться. Прокатный, -точный, к прокату относящ. Прокатный стан, плющильный. Прокатная пуля, не литая, катанная, рубленая; она поменьше, входит в дуло без забоя и носится зверовщиками про запас во рту, для заряда скороспелка. Прокатная одежда. Прокатная плата. Прокатчивый, охотно отдающий что на прокат. Прокатистый путь, гладкий или ровный. Прокатчик, -чица, промышляющий отдачей вещей на прокат.

ПРОКАЧИВАТЬ, прокачать что, кого, качать известное время. Сутки воду прокачали, а все не убывает! Всю ночь прокачала ребенка. | Прокачать деньги, заплатить за качание на качелях. | Прокатать, прокутить, промотать. -ся, страдат. и возвр. по смыслу. Прокачивание длит. прокачание окончат. действ. по глаг.

ПРОКАШИВАТЬ, прокосить пожню, пройти полосу косой. Прокашивать межники. | Прокосить целый день. -ся, страдат. Здесь прокосы прокосятся. | Коситься глазами несколько времени, и глядеть исподлобья, гневаться, дуться. Прокашивание длит. прокошение окончат. прокос м. прокоска ж. об. действ. по глаг. в знач. косить косой. | Прокос, прокошенная полоса; | ширина размаха косы; | огрехи косца, пропуски. Прокосный, к сему относящ. Прокосок твер. прокосиво вологодск. прокос, прокошенная за один раз полоса.

ПРОКАШЛИВАТЬ, прокашлять, прокашлянуть, выкашлять или откашлять, кашлянуть. Не могу прокашлять, больно. | Прокашливать, прокашлять всю ночь, кашлять во все время. -ся, очистить горло, откашляв мокроту. Прокашлявшись, он начал речь свою. Прокашливание, прокашляние ср. действ. по глаг.

ПРОКАШЬЕ ср. арх. мучница, мучная кашица, ячная завара, саламата, в которую иногда, вскипятив ее, присыпают ячной муки до густоты, и тогда это каша.

ПРОКВАШИВАТЬ, проквасить молоко, капусту, дать укваситься, дать прокиснуть, допустить до кислого брожения. -ся, страдат. или возвр. одно и то же: прокиснуть. Проквашивание длит. проквашение окончат. проквас м. прокваска ж. об. действ. по глаг.

ПРОКИДЫВАТЬ или прокидать, прокинуть что чем, сквозь что, пробрасывать, прометать, пролукнуть. Прокинь камнем в кольцо, сквозь кольцо. Дрова прокидывают в подвал через продух. Прокидывать землю сквозь грохоты, просевать. | Кидать мимо, не попадать, прометнуться. Лукнул, да прокинул, не попал. Кто прокидает (или прокидывает), тот проигрывает, напр. в бабки. | Запрещается судам прокидывать канаты от одною берега до другого, Св. Зак. прокладывать, протягивать, проводить. | Прокидывать, прокинуть на счетах, положить, просчитать, счесть. Прокинь-ка, много ль всего будет. | Прокинуть что в счете, обойти, миновать или опустить. Читай все сподряд, ничего не прокидывай, не пропускай. Эту страничку я, видно, прокинул, не помню этого. | В азартных карточных играх: вскрыть по карте направо и налево; прокинуть талию, прометнуть весь ряд, всю колоду. | Прокидать, вернее прокидать, кидать в течение известного времени. Все утро сено прокидали. -ся, страдат. или возвр. в разн. знач. Земля прокидывается в грохоты. Прокинуться козной, пролукнуться, не попасть, кинуть мимо. Прокинуться картой, скинуть ошибкой не ту. Сокол прокинулся, ринувшись на добычу, не угодил, промахнулся, ударил мимо. Счет прокинется еще раз, поверится на счетах. Прокидывание, прокидание длит. прокинутие однократн. прокид м. прокидка ж. об. действ. по знач. глаг. Прокидной, прокидочный, к сему относящ. Прокидыватель, прокидчик, прокидывающий что-либо.

ПРОКИЙ стар. прочий, иной, другой, остальной.

ПРОКИМЕН м. греч. церк. стих, выбранный из псалтыри, по приличию, к празднику; поется в церкви перед посланиями.

ПРОКИНУТЬ, см. прокидывать.

ПРОКИПАТЬ, прокипеть, покипеть, вскипеть хорошенько, провариться. Хорошо ли щи прокипели? | Прокипеть час, утро, сутки, кипеть все это время. Известь прокипела и остыла. Дай самовару прокапеться, дай ему прокипеть, прогореть. Прокипелый, прокипевший, прокипяченный; -кипятить краску, проварить, дать ей прокипеть. -ся, быть прокипячену; прокипеть. Прокипание длит. прокипение окончат. сост. по глаг. прокипать. Прокипячение ср. прокип м. действ. по глаг. прокипятить.

ПРОКИСАТЬ, прокиснуть, прокваситься, перейти в кислоброжение, скиснуться. Прокисание ср. прокис м. прокиска ж. сост. по глаг. В корове молоко не прокиснет. Нутка мы за вино, не прокисло ль оно? Прокислое вино, пиво, сливки. Прокись ж. легкая кислота в чем.

ПРОКИШИЛА мимо нас толпа несметная, протолпилась, киша.

ПРОКЛАДСТВО ср. арх. изъян, ущерб, убыток, утрата, потеря. | Проигрыш заклада, прозакладование.

ПРОКЛАДЫВАТЬ (или пролагать), проложить что по чем, класть, проводить, стлать; означать на чертеже мерой. Прокладывать дорогу, расчисткой и другими работами, или торить вновь, накатать. К нам из села проложили прямую дорогу, на брод и по лугам. Проложи половики по комнатам. Прокладывать по плану, отмерять. Прокладывать по карте, морск. прокладывать курс, путь корабля, проводить направление хода его и класть по нем пройденное расстояние, определять место корабля. *Проложить себе дорогу, достигнуть средств, найти путь, средства к достижению чего. Он проложил себе дорогу лбом, храбростью, военными доблестями, или наглостью, дерзостью. *Проложить худую славу, пустить в мир. Не ходи вокруг двора, не прокладывай следа! песня. | Прокладывать и южн. зап. прокладать; прокласть или проложить что чем, переложить, класть промежду, пластовать, слоить. Прокладывать книгу, проложить ее белыми листами, переплести, вкладывая через лист белую бумагу, для заметок. Стекло, посуду, при укладке, хорошо прокладывать соломой. Блинник, проложенный кашей с яйцами. Избу или венцы прокладывают мохом, паклей. | Прокладывать что на счетах, прокидывать, счесть или проверять счет. Проложи-ка, много ль? прокинь. | Ошибиться в выкладках на счетах, опустить что, положить меньше. Я проклал, проложил что-нибудь: не выходит, а должно быть верно. | Прокласть целый день дрова, заниматься весь день кладкой, уборкой их. -ся, быть проложену, во всех знач. | Я как-нибудь проложился, обложился, ошибся на счетах. Прокладывание длит. или проложение окончат. проклад м. прокладка ж. об. действ. по глаг. Проклад книги, белые листы. Прокладка шелковых тканей китайской бумагой. Яблоки уложены в бочки, с прокладкой соломы. Одну прокладку стены прошли, один ряд кирпича положили. | Прокладка, -дочка, прокладица стар. закладка в книге. Завещаваю орденские ленты свои в церковь, на прокладки. | Вообще, чем что-либо проложено: бумага, при переплете книг; картон, при отжиме или нагнете сукон и пр. Прокладной, прокладочный, прокладковый, к прокладу относящ. Прокладная лещадь, для устилки, для пешей мостовой. Прокладная бумага, неклееная, пропускная. Прокладыватель, -ница, пролагатель, проложитель, -ница, прокладчик, -чица, прокладывающий что-либо, в разн. знач.; прокладина ж. или собират. прокладник м. чем что-либо прокладывается, напр. жерди для огорожи, прясельник. Прокладины ж. мн. зап. первые поминки в осенины, дзяды, когда ставят на могиле крестьян.

ПРОКЛАЖАТЬ кого, баловать, нежить, тешить, холить, забавлять, занимать, ухаживать, угождать, угожать, потчивать гостеприимно, радушно. Ну, сказывай, чем вас там проклажали? -ся, наслаждаться, бавиться; мешкать где, забавляясь, тешиться, нежиться, долго спать, часто есть, мало работать и пр. Г'де он доселе проклажается? Яствами и питиями проклажалися, в сказках. Проклад м. проклада ж. лень и потеха, нега, забава, праздность, или увеселения. Прокладами пробавляемся, а работай леший! Прокладный, раздольный, приятный для чувств. Прокладное житье! Благодарим, мы прокладны! калужск. сыты, довольны, отвечают при угощении. Прокладничать, проклажиться. Проклажатель, -ница, прокладник, -ница, кто любит проклажаться.

ПРОКЛАМАЦИЯ франц. торжественное обнародование, воззвание, объявление.

ПРОКЛАНЯТЬСЯ, кланяться долго, известное время.

ПРОКЛЕВЫВАТЬ, проклевать, проклюнуть что, пробивать клювом. Цыпленок вылупляется, он уж проклевал яйцо! Индюшки петуху голову проклевали. -ся, страдат. возвр. по смыслу. Проклевывание ср. длит. проклевание окончат. проклев м. проклевка ж. об. действ. по глаг.

ПРОКЛЕИВАТЬ, проклеить бумагу или коленкор, крашенину, пропитать жидким клеем, прокрахмалить. Ныне бумагу проклеивают также смолками. Пряжу, идущую на основу, проклеивают. | Проклеить стены бумагой, под обои: проклеить, для прочности, фанерку бумагой, покрыть сплошь, оклеить. Проклеить стены, покрыть по отбелке жидким клеем, чтобы не марались. -ся, страдат. Проклеивание длит. проклеение окончат. проклейка ж. об. действ. по глаг. Проклейная бумага, клееная, противтпол. промокательная, проточная. Проклейщик, -щица, кто проклеивает что-либо.

ПРОКЛЕПЫВАТЬ, проклепать что, проковать, просечь молотком насквозь. | Пропустить заклепку насквозь и заклепать ее. -ся, страдат. Проклепывание ср. длит. проклепание окончат. проклеп м. проклепка ж. об. действ. по глаг.

ПРОКЛИКАТЬ, прокликать что, прозвать, прокричать, возгласить, проговорить кличем, громко, оглашая что. | Проклинать весь день, либо целую ночь, кликать, звать, кричать все время о помощи. | О кликушах: Она с год прокликала, после перестала, выздоровела. Бирючь царский прокликал, объявил, огласил.

ПРОКЛИНАТЬ, проклясть кого, церк. предать анафеме, отлучить от церкви; | в гражд. быту: лишать благоволения; изгонять от себя, лишая наследия и всякого общения; | ругать, поносить, призывать на кого бедствия, желать кому зла, ненавидеть. Столяры да плотники от Бога прокляты: за то их прокляли, что много лесу перевели. Сердитого проклянут, а смирного (начальника) живьем проглонут. -ся, быть проклинаему. Проклинание, проклятие, действие по глаг. Наложить на кого проклятие, клятву, отлучение. Проклятый, проклятый, южн. проклятой сев. проклиненный костр. кто проклял, кого прокляли; | бранное окаянный, ненавистный. | Сущ. м. бес, дьявол, сатана, вообще нечистая сила или нежить, водяной и леший; астрах. род лешего или водяного, живущего в камышах, лоб(п)астый. Проклятство ср. стар. проклятие; проклятые или богомерзкие речи, дела, жизнь.

ПРОКЛИНИВАТЬ, проклинить что, пробить, подбить и укрепить клиньями. -ся, страдат. Проклинивиние длит. проклин м. проклинка ж. об. действ. по глаг.

ПРОКЛОКОТАТЬ. Море, после бури, еще сутки проклокотало.

ПРОКЛОХТАТЬ, проквохтать. Курица день проклохтала, на яйца не села, а опять стала нестись.

ПРОКЛОЧИТЬ имение, промотать, растерять по клочкам.

ПРОКЛУБИТЬСЯ, пройти мимо чего клубом, облаком. | Клубиться несколько времени, не переставая.

ПРОКЛЮНУТЬ, см. проклевывать.

ПРОКЛЯСТЬ, см. проклинать.

ПРОКОВАТЬ, проковка и пр. см. проковывать.

ПРОКОВЫЛЯТЬ, пройти, ковыляя, хромая, вперевалку.

ПРОКОВЫРИВАТЬ, -ковырять, проковырнуть что, проколупать, ковыряя, отдирая, пройти насквозь, продырить. Мальчишка, проковыряв пряник, надел его на палец. | Проковыривать лапти, подковыривать, пробивать готовые, для прочности, лыком, или прядью пакли, конского волосу и пр. -ся, страдат. | Червяк проковырялся, пролез насквозь чего, ковыряя. Проковыривание длит. проковыряние окончат. -ковыр м. проковырка ж. об. действ. по глаг. Проковырный, к проковыру относящ. Проковычивый гад, червячишка. Проковырщик, -щица, проковцрявший что-либо.

ПРОКОЗЫРИВАТЬ, -козырять, прокозырнуть, козырять, для сводки козырей; -ся, страдат. | Истратить козырей, выходя с них. | Проиграться в карты. Прокозыривание длит. прокозыряние окончат. прокозырка ж. об. действ. по глаг. Прокозырщик, -щица, кто прокозыривает.

ПРОКОКАТЬ, прококнуть стекло, пробить, разбить; | - яйцо, пробить, проиграть, бившись. -ся, страдат. | пробить все яйца.

ПРОКОЛ, см. прокалывать.

ПРОКОЛАЧИВАТЬ, проколотить что, пробить насквозь; о металле: проковать, проклепать; о каменной стене: пробить, проломать; о деревянной: прорубить; о ступе: протолочь и пр. Проколотить гвоздь, болт, прогнать его насквозь. | Проколачивать одежду, шубы, выбивать, стегать хворостиной. | Колотить несколько времени, бить, стучать. -ся, быть проколачиваему. | Колотиться, биться, маяться несколько времени, пробиться, промучиться. Я с ним год проколотился, да сил не стало, прогнал со двора. | Пробиться, обмогаясь, перемогаясь, нуждаясь и обходясь кой-как. Люди и в бедности проколачиваются. С нуждой зиму проколотились. Без ума проколотишься, а без хлеба не проживешь. Кулак без Бога проколотится, а без божбы - ни на час! Проколачивание длит. проколочение окончат. проколот м. проколотка ж. об. действ. по глаг. Жить проколотом, впроколоть, колотиться; продраться; | - что, потерять, утратить колотырством.

ПРОКОЛЕСИТЬ, проехать, проездить на колесах, особ. долго, околицей, по худым дорогам, плутая, и пр. Проколесина ж. колеина, колея, накат, прокат колеса.

ПРОКОЛОТИТЬ, проколотырить, см. проколачивать.

ПРОКОЛОТЬ, см. прокалывать.

ПРОКОЛОЧЕНИЕ, см. проколотить.

ПРОКОЛУПЫВАТЬ, проколупать что, проковырять, продрать, колупая. -ся, страдат. Проколупывание, проколупание, проколуп, проколупка, действ. по глаг.

ПРОКОМКАТЬ. Простояв час, шапку в руках прокомкал.

ПРОКОНАТЬСЯ. Ямщики, до закладки, более часу проконались. Проконать кого, зап. убедить, доказать ему что; -ся, убедиться, увериться в чем.

ПРОКОНОПАЧИВАТЬ, -конопатить избу, пробить все пазы конопатью, паклей, мохом; промшить, конопатить. -ся, страдат. Проконопачивание ср. длит. проконопачение окончат. проконопатка ж. об. действ. по глаг.

ПРОКОНЯ? об. орл. фаля, фалалей, простак, простофиля.

ПРОКОП, см. прокапывать.

ПРОКОПАТЬ, прокоп, см. прокапывать.

ПРОКОПИТЬ. Век свой прокопил, а детки размотали.

ПРОКОПИЯ-ЖАТВЕННИКА, он же Прокопий-жнец, день 8 Июля. Прокопничать сиб. постничать петровки до этого дня.

ПРОКОПТИТЬ, прокопчение, см. прокапчивать.

ПРОКОРЕНИТЬСЯ, прокоренеть, прорасти кореньем.

ПРОКОРМИТЬ, прокорм и пр. см. прокармливать.

ПРОКОРОБИТЬ. Весь день прокоробила меня лихорадка.

ПРОКОРОТАТЬ час, век, провести, пробавиться, прожить.

ПРОКОРПЕТЬ над чем, просидеть, корпя, несколько времени.

ПРОКОСИТЬ, прокос и пр. см. прокашивать.

ПРОКОСТЫЛЯТЬ, пройти с костылем, на костылях; | проходить известное время на костылях.

ПРОКОЧЕВЫВАТЬ, прокочевать, пройти, кочуя, по известной местности; пройти кочевьем мимо чего; | прокочевать все лето, кочевать в продолжение всего лета. Прокочевывание ср. длит. прокочевание окончат. прокочевка ж. об. действ. по знач. глаг.

ПРОКРАДЫВАТЬСЯ, прокрасться по чем или куда, пройти, пробраться украдкой, воровски, тайком. Он прокрался, словно вор. Неприятель прокрадывается лесом. *Слух, молва прокралась, прошла неведомыми путями. *Лунный свет прокрадывается сквозь чащу листвы, с трудом, робко проникает. | Провиниться, попасться в краже, приличиться воровству. Сеня прокрался, он в остроге! Проврался, что прокрался: люди долго помнят, (или: вперед не поверят).

ПРОКРАПАТЬ. Дождь весь день прокрапал.

ПРОКРАСИТЬ, см. прокрашивать.

ПРОКРАСТЬСЯ, см. прокрадываться.

ПРОКРАХМАЛИВАТЬ, прокрахмалить что, на(вы)крахмалить. | Дать крахмалу пройти насквозь. | Прокрахмалить целый день белье, заниматься этим. -ся, страдат. Прокрахмаливание, прокрахмаление, прокрахмалка, действ. по глаг.

ПРОКРАШИВАТЬ, прокрасить что, прокрыть раз, вы(о)красить кистью. | Пропитать краской, дать ей проникнуть вглубь вещи. Это мореное дерево, кость, вишь она сквозь прокрашена. | Прокрасить известное время или долго, заниматься окраской чего. -ся, страдат. Прокрашивание длит. прокрашение окончат. прокраска ж. об. действ. по глаг.

ПРОКРЕХТЕТЬ, (прокряхтеть), покряхтеть недолго, немного, охнуть, крякнуть; | кряхтеть долго, или в течение некоторого времени. Ворон прокрехтел. Больной проворочался и прокряхтел всю ночь. Прокрехтеться, прокряхтеться, прочистить горло крехтом, откряхтеться.

ПРОКРЕЩИВАТЬ, прокрестить что, перекрещивать, пересекать накрест. -ся, страдат. | Всю ночь промолился и прокрестился.

ПРОКРИВИТЬ век свои душой, кривить весь век.

ПРОКРИКИВАТЬ, прокричать что, испускать крик, выкричать, выразить криком; прогорланить, проорать. | Прокричать всю ночь, кричать. Прокричаться, покричать вволю и досыта.

ПРОКРОИТЬ кому голову, раскроить, разрубить череп. | Прокроить целый день, заниматься кройкой.

ПРОКРОПЛЯТЬ, прокропить что, кропить насквозь.

ПРОКРОШИТЬ хлеба, уронить крошку, крохи.

ПРОКРУЖИТЬ что, промотать, прокутить.

ПРОКРУЧИВАТЬ, прокрутить что, провернуть, крутя.

ПРОКРУЧИНИТЬСЯ или прокрушиться целый год, прогоревать по чем.

ПРОКРЫВАТЬ, прокрыть что, чем, крыть или стлать сплошь. Прокрыть крышу лубом, под тес. Берестой прокрывают промеж двух рядов теса. -ся, страдат. прокрывание ср. прокрытие, прокрыв м. прокрышка ж. действ. по глаг.

ПРОКРЯКАТЬ, прокрякнуть, покрякав, перестать; крякнуть. | Крякать известное время.

ПРОКУДИТЬ, прокуживать (от куд, кудес), шалить, дурить, проказничать, проказить и творить пакости, южн. зап. шкодить; бедить, бедокурить или наносить кому вред из шалости; забавляться дурачествами, вредя другим. Кошка прокудит, напрокудила, молоко налакала. Ребята гуляли, прокудили много, они спрокудили было: чуть не сожгли дома! Прокужние ср. прокуда ж. действ. по глаг. | Прокуда, проказа, дурачество, шалость, глупая и вредная шутка; порча, убыток, грех, беда; | об. проказник, шалун, пакостник или бедокур. | Лукавый, вредный, злорадный человек. Прокудливый, проказливый, бедокурный, шаловливый, пакостливый, кто прокудит. Прокудлив, как кошка, а труслив, что заяц. Прокужаться пск. твер. издеваться над кем. Прокудничать, прокудить. Прокудесить, кудесить несколько времени.

ПРОКУЛИКАТЬ всю неделю, пропить, прогулять, прображничать. | Прокуликать с себя шапку, пропить.


В. Даль ПРОКУПАЛ-ПРОПИСЫВАТЬ

ПРОКУПАЛ-ПРОПИСЫВАТЬ

ПРОКУПАЛ лошадей все утро. Дети долго прокупались.

ПРОКУПАТЬСЯ, прокупиться, ошибиться в покупке, передать, переплатить лишку.

ПРОКУРАТИТЬ пск. влад. вят. прокудить, проказить; прикидываться, притворяться, притворно болеть, огуряться, лытать от работы. Прокурат, -тка, проказник, шутник, затейник; | плут, обманщик, притворщик. Прокуролесить, куролесить несколько времени.

ПРОКУРИВАТЬ, прокурить что, пропитать или наполнить куревом, дымом, духами. Трубочники тебя насквозь прокурили, издали слышно. | Издержать, промотать на курение. Он все имение на вине прокурил, разорился неудачным винокурением. | Курить несколько времени. Все утро прокурил трубочку, а дело лежит. Завод в ходу, мы всю зиму прокурили. | Пропьянствовать, прокутить, прогулять. Мужики все праздники напролет прокурили. -ся, страдат. и возвр. по смыслу. Прокуривание ср. длит. прокурение окончат. прокур м. прокурка ж. об. действ. по глаг. Прокурной, к прокуру относящ.

ПРОКУРОР м. чиновник, наблюдающий по суду, или по губернии за верным применением и точным исполнением законов. Прокурорша, жена его. Прокурорство, должность, звание это. Прокурорствовать, быть прокурором, или занимать прокурорскую должность. Прокурорская ж. комната, при губернском правлении, где занимается прокурор.

ПРОКУСЫВАТЬ, прокусать, прокусить что-либо, укусить насквозь, пронять, пронзить зубами; прогрызть. Собака прокусила сапог. -ся, страдат. Прокусывание, прокушение, действ. по глаг. Прокус м. прркушенное место.

ПРОКУЧИВАТЬ, прокутить что, промотать, прогулять, спустить, прожить беспутно, продуть. | Гусары всю ночь прокутили в гостинице, на попойке. -ся, страдат. и возвр. по смыслу. Был с состояньецем, да прокутился, а теперь шеромыжничает. Прокучивание длит. прокучение окончат. действ. по знач. глаг. Прокута об. кутила, мот, беспутный.

ПРОКША? м. на Печоре, нечистый дух.

ПРОЛАБАЗНИЧАВ век свой, нажил хороший достаток.

ПРОЛАБЗИЛСЯ около старика даром, наследства не досталось.

ПРОЛАВЛИВАТЬ, проловить ночь, ловить, заниматься ловлей. | Проловить коня, промахнуться, желая поймать, упустить; в сем знач. говор. и проловиться, промахнуться.

ПРОЛАГАТЬ, проложить, -ся, см. прокладывать; два глагола эти нераздельно пополняют друг друга. Проложение, действ. по глаг. Пролог м. лог, логовина, ложбина, долина, разлог, раздол в горах. Пролегать, пролечь, лежать вдоль, в длину по чем; простираться, идти в даль, ложиться и лежать, протянувшись полосой. Не одна-то во поле дороженька пролегала, песня. Тут пролегла балка, вершинка, логовина, прошла, или протянулась. Уральские горы пролегают по полуденнику. Пролегание ср. состояние по знач. глаг. Пролеживать, пролежать, лежать известное время. Светские барыни пролеживают в постели до полудня. Он обедню пролежал на боку, дома. Он пролежал недели три, прохворал, лежал больной. Товар пролежит, хозяина в убыток введет, без сбыту. Письмо пролежало долго на почте, провалялось. | Пролежать тело, крестец, локти, лежа в тяжкой болезни, належать язвы. *Пролежать бока, отлежать, валяться лениво на ложе, не работать. Печь не пролежишь. Товар места не пролежит. Пролежень м. или мн. пролежни, прогон, проклад, бревенчатый венец по верху стены, в которой утверждаются матицы или балки со стропилами. | Раны или язвы на теле, от долгого лежания, в тяжких болезнях. Больной уже в пролежнях, его на простынях ворочают. Мазь от пролежней. Пролежням не до перины. От пролежней не наворочаешься. Пролежалый товар, лежалый, залежалый. Пролежалые деньги, полежалые, плата за просрочку в приеме клади.

ПРОЛАДИЛ до полдня соху, на пашню поздно ехать, можно употреб. ин пролаживать, ладить несколько времени.

ПРОЛАЗЫВАТЬ, пролазить или пролазать по крышам целый день, лазить все это время. | Пролазить или пролезать, пролезть куда, во что, лезть насквозь, продраться, протолпиться, или пройти ползком, или лазя, карабкаясь, взобравшись куда, выйти в отверстие, вылезть. Бревно не пролазит, оно упирается концем, не идет, не проходит. Свинья везде пролезет. Воры в окно пролезли. Гаечка (вид синички) сквозь канареечную клетку пролезет. Арестанты пролезли в подкоп, в слуховое окно. Пролезание ср. действ. по глаг. | Пролазить или пролазничать, добывать что, достигать чего лукавством, пролазничеством, хитрыми происками, втираясь в милость лестью, вкрадываясь в доверие, очерняя других и пр. Пролаз м. пролаза об. прошлец, пройдоха, поползень, кто ищет втай, темными и низкими путями, строит козни, подлый искатель. | Пролаз, лаз, лазейка, отверстие, через которое пролезают. В заборе пролаз есть, худое место. В перебоях и язах морды и верши ставятся в пролазе, в воратах. | Пролаз зверя, охотнич. уход, утечка сквозь тенета, сквозь облаву, или стороной; | самая тропа или след, по которому он прошел. | Стар. переходы в доме, коридоры, тесные проходы между покоями.

ПРОЛАИВАТЬ, пролаять час, день, лаять столько времени сряду.

ПРОЛАКОМИТЬ деньги, проесть на лакомства; -ся, страдат. | промотаться на лакомства. Пролакомление ср. действ. по глаг.

ПРОЛАМЫВАТЬ илинян проломлять, проломать, проломить что, ломать насквозь, ломая, делать проем, отверстие; или продавить, пробить, пропереть. Проломать окно в стене. Сел на шкатулку, и проломил ее. Проломать кому голову, разбить черепь. | Проломать пять пряников, моск. проиграть, ломая, перешибая пальцем, роль игры. -ся, страдат. и возвр. по смыслу. Мост проломился, обрушился. Я ехал и проломился на льду, провалился. Проламывание ср. длит. проломание ср. окончат. проломление окончат. пролом м. проломка ж. об. действ. по глаг. | Пролом, проем, пробитое, проломанное место. Пролом в стенах, в валу крепости, брешь. Бит пролом для приступа, громить стену выстрелами. На мосту проломы есть, остерегайтесь! Водой в плотине пролом сделало. Идти напролом, очертя голову, несмотря ни на что, ломиться вперед силой. Зверь лесом напролом пошел, прямо, не останавливаясь. Идти в пролом, арх. весной и осенью, когда лед по рекам, озерам и болотам проламывает, не держит. Напролом идут - голов не жалеют. Проломный, к пролому относящ. Проломные ступы, стар. стенобитные орудия, баран, таран. Проломные ворота, пробитые после кладки, позже. Проломная голова (проломленная), дразнят орловцев. Проломистый, сильно проламывающий. Проломчивая крышка, непрочная, которую легко проломить. Проламыватель, проломатель м. -тельница ж. и проломщик, -щица, кто проламывает что-либо.

ПРОЛАЩИВАТЬ, пролощить что, лоща, протереть насквозь; | пройти сплошь лощилом. -ся, страдат. Пролащивание длит. пролощение окончат. действ. по глаг.

ПРОЛАЯТЬ, см. пролаивать.

ПРОЛГАТЬ, см. пролыгать.

ПРОЛЕГАТЬ, пролежать и пр. см. пролагать.

ПРОЛЕЗАТЬ, см. пролазывать.

ПРОЛЕКАРИТЬ век свой, заниматься лекарничанием.

ПРОЛЕЛЕЯЛА дочку от пелен до замужества.

ПРОЛЕНИВШИСЬ год, в месяц передовых не догонишь. Пролениться - и хлеба лишиться.

ПРОЛЕПЕТАТЬ что, проговорить невнятно, по-ребячьи. | Она весь вечер одна пролепетала, никому не дала слова сказать. -ся, проболтаться, проговориться.

ПРОЛЕПИТЬ лепную работу год, проработать целый год.

ПРОЛЕСОК м. пролесье ср. долгая прогалина, перемежные с лесом луга. Мы все пролески выкашиваем, поемных лугов нет. Травные пролесочка. Пролесный, пролесочный, пролесковый, к пролескам относящ. Пролесная трава или пролеска ж. Меrrcurialis perennis, собачья капуста, курзелье, чистуха, стрежний зеленик. м. аnnua, щир. | Растен. Iris germanica, косички, сазаны. | Scilla cernua, подсл(н?)ежник, ростики, просирень, перелеска.

ПРОЛЕТАРИЙ м. бобыль, бездомок или безземельный, бесприютный, захребетник; пролетариат м. пролетарство ср. состояние, быт и сословие пролетариев; бобыльство, бездомничество, безземелье, захребетничество.

ПРОЛЕТЕТЬ, см. пролетывать.

ПРОЛЕТОВАТЬ где, провести лето, перелетовать. Пролетье ср. перволетье, весна, начало лета, июнь, пора до петрова дни.

ПРОЛЕТЫВАТЬ, или пролетать, пролететь, лететь мимо чего, миновать весьма быстрым движением. | Летом или вообще быстрым движением протекать, пробегать известное расстояние. Сегодня гуси, журавли пролетели, скоро зама. Пуля мимо ушей пролетела. Облака быстро пролетают. Он пролетел (мимо нас) на рысаке своем. *Весна пролетела, быстро прошла, миновала. Пролетела пуля, не вернется. Ядро пролетает по воздуху несколько верст. Паровоз пролетает по версте в минуту, и более. Вся жизнь пролетает как сон. Пролетывание или сокращ. пролетание окончат. пролет м. пролетка ж. об. действ. по глаг. Пролет дичи, самый лет, и пора эта, по весне и по осени, прилет и отлет. | Пролет, всякая сквознина, пролом, проем, отступ, разнос, оставленный между чем простор, особ. для свободного прохода, протока. Пролеты между столпами по сажени. Пролеты между мостовыми ладьями. Пролеты в вешняках, для спуска воды. Я пролетом был в Москве, проскакал, проехал быстро. | Пролетка, круглые дрожки, креслами, противипил. калибер, гитара, верховня, долгие. Пролетчик м. дрожечник, каретник, работающий более дрожки. Пролетные птицы, отлетные, не зимующия у нас. Пролетковый, пролеточный, к пролету относящ.

ПРОЛЕЧИТЬ кого год, лечить столько времени; -ся, лечиться известное время. | Пролечить имение свое, пролечить сто рублей, издержать на лечение. Пролечение, действие по глаг.

ПРОЛЕЩИТЬ, прохлопать, прощелкать крыльями, крыло об крыло, как напр. делают голуби, пролететь, леща, хлопая.

ПРОЛИВАТЬ, пролить что, церк. пролияти, лить через край, плескать, проплескивать, прочапить, вообще вылить и более невзначай. | *Изливать на что, на кого, посылать, даровать, наделять обильно. Пить не пьет, однако и не проливает (и мимо не льет). Пролитого не подберешь. Пролитое полно не живет. Пролитое не подобрать, а подтереть. Не пролей капли, прозвище пьяницы. Дождь пролил живительную влагу свою на поля. Солнце на всех проливает свет свой, теплоту. Бог на пророков пролил благодать Свою. Молитву пролию ко Господу, и Тому возвещу печали моя! Проливать слезы, плакать. Пролить кровь, убить, умертвить. Проливать свою кровь за кого, жертвовать жизнью. Проливать пот, работать телом. Пролей гнев твой на языки! Псалтирь. Река пролила струи свои в море. Дождь пролил, стался ливень. Наливное яблоко пролилось, созрело, сквознина явилась. Как пролито! разнеслась весть. Прожитое, пролитое. Пьет, не прольет, усом не моргнет. -ся, страдат. и возвр. по смыслу. Проливание длит. пролияние, пролитие окончат. пролив м. проливка ж. об. действ. по глаг. Пролитие крови, убийство. | Проливки, пролитое. | Пролив, морской проток, прорва, проран, арх. шар, водный рукав, соединяющий два моря, озера, или разделяющий два острова, или отделяющий остров от материка. Проливной дождь, проливняк, ливень, внезапный и сильный дождь. Проливные берега, берега пролива. Приливистое или проливчатое Индейское море, исполненное множества проливов. Проливальщик, проливщик м. -ница ж. проливатель, -ница, проливала об. проливающий что-либо. Пролой м. арх. проран астрах. морской проливец, меж островков.

ПРОЛИЗЫВАТЬ, пролизать что, лизать насквозь, проскрести языком. | Очищать, лижучи, прочистить языком. Собака пролизывает рану. | Лизать в течение известного времени. -ся, страдат. Пролизывание длит. пролизание окончат. пролиз м. пролизка ж. об. действ. по глаг.

ПРОЛИКОВАТЬ о чем, возвестить, ликуя. | Он весь день проликовал, радуясь чему-либо, ликовал.

ПРОЛИНЯТЬ шуточн. продраться. Платьеце насквозь пролиняло!

ПРОЛИПЕТЬ? вор. еле прожить, пробиться, промаяться.

ПРОЛИСТОВЫВАТЬ, пролистовать книжку, пробежать по листам, просмотреть, бегло прочитать.

ПРОЛИТЬ, см. проливать.

ПРОЛОВИТЬ, см. пролавливать.

ПРОЛОГ греч. церковная книга, содержащая краткие слова на годичные праздники, жития святых и отрывки нз писаний св. отцев, для чтения при богослужении. | Пролог или пролог введение, вступление, предисловие к сочинению, особенно драматическому. См. также прилагать. Татарский пролог, коран. Он великий учитель: весь пролог наизусть! Ваши слова прямо в Евангелие, а наши и в пролог не годятся!

ПРОЛОЖИТЬ, см. пролагать.

ПРОЛОМАТЬ, пролом и пр. см. проламывать.

ПРОЛОНШАТЬ, перелоншать, прожить зиму, перегодовать.

ПРОЛОЩИТЬ, см. пролащивать.

ПРОЛУБ м. искажен. прорубь, проруб, отверстие во льду, пробитое для добычи воды, для водопоя, для мытья белья и пр. На пролубке (у пролубки) сидят две голубки? ложки, в миске щей. Пролубной, прорубной, к пролуби относящ. Пролубное ср. пролубно сиб. плотовое или портомойное, плата за мытье белья у пролуби или проруби, у плота. Пролубник м. арх. пролубщик, содержатель прорубей. Пролубничать, промышлять содержанием прорубей. Дарьи грязные проруби, грязные пролубницы, и засори, замарай (оклади) проруби, день 19-го марта.

ПРОЛУКАТЬ все утро камешками, лукать все время. | Пролукать все оконницы, пробить, выбить, лукая, кидая, швыряя, бросая, меча чем. Пролукнуть стекло. | Пролукнуть чем мимо, пролукнуться, прометнуться, прокинуться, бросить мимо, не попасть.

ПРОЛУПИТЬ что, продрать лупкой, лупя, процарапать. Кожа вся пролупилась насквозь.

ПРОЛУЧИТЬ всю ночь, проловить рыбу на луч.

ПРОЛУЩИТЬ, лущить все время, о котором речь.

ПРОЛЫГАТЬ, пролгать что, распустить о чем ложный слух, огласить выдумку, сказку. Пролгали, будто Муром сгорел. -ся, попасться во лжи, обличиться в подлоге либо в обмане, облыжном поступке. Не пролыгайся, ни в чем не поверят. Все газетчики пролгались. | Безличн. ложно огласиться. Тут пролгалось, что война сталась, пустили молву. Торговые люди учнут пролыгаться имяны (именами) служилых людей и пр. стар. называться служилыми. Доброе дитя скорое пролжется. Пролыга об. известный лгун, врун, враль, обманщик.

ПРОЛЫСИТЬ что, сделать на чем лысину, голое место, светлое пятно; прочистить, оголить полосой. Пролысеть, стать местами лысым, голым, жидким. Шубка выносилась, местами пролысела. Пролысина, -синка, лысина, голое место, плешь среди волос, голь на меху, прогалина в лесу, обсевок либо выморозок на ниве и пр. или белесоватое, светлое пятно, ласа, ласина. Мерин с пролысиной, с большим белым пятном во лбу. На небе пролысины показываются, оно прочищается и тучки расходятся.

ПРОЛЫТАТЬ весь день, проездить, прошататься кой-где.

ПРОЛЮБЕЗНИЧАТЬ. Я его едва видел, он весь вечер пролюбезничал с девицами. Долго я пролюбовался этим видом.

ПРОЛЮТОВАТЬ целый день, лютовать, беситься.

ПРОЛЯПАТЬ глины на пол, уронить, ляпнуть. | Проляпать целый день, провозиться, ляпая.

ПРОМАГАНИЦА? ж. пск. твер. детская болезнь.

ПРОМАЗЫВАТЬ, промазать что, пройти по чем мазью, смазкой, замазкой. Промазать щели смолой, просмолить. | Целый день промазал, а не выкрасил крыши. -ся, страдат. | День промазался, пропачкался, провозился, мажучи. Промазывание длит. промазание окончат. промаз м. промазка ж. об. действ. по глаг. | Промазка, твореная известь или глина, цемент, вязка, при кладке камня. Промазня об. пск. твер. ротозей, зевака.

ПРОМАКАТЬ весь день свечи, заниматься этим делом.

ПРОМАЛЧИВАТЬ, промолчать, молчать к чему, при чем; смолчать, не отзываться, не давать ответа, не высказать чего-либо. Часовой окликнул его, да он промолчал. Ты промолчи об этом деле, не сказывай никому. Кстати промолчать, что большое слово сказать. | Молчальник, по обету, промолчал десять лет. -ся, безличн. Иное скажется, иное промолчится. | Дать маху молчком. Ну, он тут промолчался, надо было слово молвить. Промалчивание длит. промолчание окончат. промолчка ж. об. действ. по глаг.

ПРОМАЛЫВАТЬ, промолоть зерно, пропустить все через жернова, перемолоть. | *Проговорить или проболтать, не вникая в смысл, или неясно, невнятно. -ся, страдат. | Он промололся, проговорился, проболтался. | Промолоть час, сутки, молоть, не переставая.

ПРОМАНЕЖИТЬ лошадь целый час. Барышня вчера весь вечер проманежилась, проманерилась, прочинилась, проломалась, прокрасавничала.

ПРОМАНИВАТЬ, проманить кого, манить несколько времени, проводить, обмануть, медля и обещая, откладывая под предлогами; держать на посулах. Проманили, да взашей проводили. -ся, страдат. Проманивание длит. проманение окончат. проман м. промана, проманка ж. об. действ. по глаг. | Проман, промана, проманка, промедление, проволочка, мешкание, задержка; | провадка, обманчивый посул, обещание. Проманный, к сему относящ. Проманчивый, обманчивый, проводящий посулами. Проманщик, -щица, кто проманивает.

ПРОМАРАТЬ, марать что в течение известного времени.

ПРОМАРИВАТЬ, проморить кого, что, морить известный срок. -ся, страдат. и возвр. Промаривание длит. проморение окончат. действ. по глаг.

ПРОМАРШИРОВАТЬ, пройти маршем, мерной, военной походкой. | Промаршировать два часа, маршировать все время это.

ПРОМАСЛИВАТЬ, промаслить бумагу, пропитать маслом. -ся, страдат. Промасливание, промасление, действ. по глаг.

ПРОМАТЫВАТЬ, промотать, мотать несколько времени. Лошадь промотала головой, и уперлась, как вкопанная. | Бабушка весь день нитки промотала. | - что, издержать, истратить без толку, спустить, протранжирить, протурить. Свое промотал, а чужого не дают. Хозяйское промотал, а своего давно нет. -ся, быть промотану; | промотать все, что есть, и более того, разориться, лопнуть, сесть (свести) на нет. Проматывание ср. длит. промотание окончат. промот м. промотка ж. об. действ. по глаг. Промотмый, промотчивый, или проматыватель, промотатель, -ница, промотчик, -чица, промотавший что. Промотыга, промотай, замотай, мотишка, кутила. Промотушить, промотырить, промоторить, -мотыжить, -жничать, промотать, прокутить, прогулять, прожить беспутно. -ся, промотаться.

ПРОМАХИВАТЬ, промахать, промахнуть мимо кого, чего, пройти скоро, пробежать, проехать, или пролететь, пронестись. | Промахать 500 верст в два дня, проскакать, прогнать. | Промахать дым, разогнать, маша. | Промахать целый час, махать все время это, отгоняя мух, навевая кому прохладу, призывая кого и пр. | Промахнуть деньги, промотать, прокутить. Промахиваться, промахнуться, давать промаха, ошибаться, и не попадать во что метил, обвысить, обнизить, либо прометнуть в сторону. Размахнулся, да промахнулся, чуть не свихнул плеча. Промахаться перм. прожить имение, промотаться. Промахивание длит. промахание окончат. промах м. промашка ж. об. действ. по глаг. Промах, промашка, неверный, неметкий, ошибочный удар, изручь или броском, или в стрельбе; | всякая ошибка, неудача, оплошность, ошибочный рассчет. Наверняка только обухом бьют, да и то промах живет. Дал промаха, промашку. И на Машку живет промашка. Он парень не промах, рассчетлив, хитер, ловок, удачлив. Этот Ивашка не промашка. Промаховый, промашной, к промаху относящийся. Промашистый, промашливый, склонный к промахам, опрометчивый, торопливый, легкомысленный.

ПРОМАЧИВАТЬ что, мочить иногда, по временам; промочить, за(вы)мочить насквозь. По грязи промочил ноги, простудился. Дождь промочил меня до костей. *Промочить горло, выпить. -ся, страдат. Промачивание, промочение, промока, промочка, действ. и сост. по глаг. Промокать, промокнуть, из(на, вы)мокнуть насквозь, быть промочену или пропитаться влагой. Я промок на дожде до костей. Кровля промокает. Промоклый, промокший. Промочная, промокательная бумага, проточная, впивная, неклееная.

ПРОМАЩИВАТЬ, промостить топь, новую дорогу по болоту, вы(за)мостить полосой, или проложить мостовую. -ся, страдат. Промощение, промост, промостка, действие по глаг.

ПРОМАЯТЬ кого, промучить, проморить. Долго промаял меня, все не сказывал радостной вести! Промаяли кучеров на морозе. -ся, промучиться, промориться, пробиться или провозиться с чем или над чем. Всю ночь промаялся, не спал от блох. Промаячить зиму, год, пробиться кой-как, проколотиться, прожить, маясь. Он век промаячил, прошатался, проколачивался кой-где. Где ты ночь промаячил или кур. промаялся? прошатался. | Промаячить чем, вост. подать знак, сигнал, махнуть, поднять флаг, дать маяка на коне, т. е. круг на скаку, как условный знак. | Что-то промаячило, мелькнуло, быстро пролетело, пронеслось. По чугунке, едешь, оглянуться не уселешь, как село за селом пролетает, только в глазах промаячит! Промаячение ср. промаячка ж. действ. по глаг.

ПРОМЕДЛИВАТЬ или промедлять, промедлить, промешкать, проволочить, пробавить, провести время, задерживать дело или оставаться в бездействии, ждать, вы(под)жидать. Промедли маленько, я скоро приду. Он, по нерешительности, промедлил, и упустил время. -ся, задерживаться или встречать помеху, остановку. Дело промедлилось выжиданием отзывов. Промедливание ср. длит. промедление окончат. мешкание, пробавление. Промедлитель, -ница, медлитель, мешкатель.

ПРОМЕЖ, промежду чего, (реже) чем, предлог среди, посредь, меж, между, окруженный или охваченный с двух сторон. Промеж людей поколотишься, околотишься. Промежду им и мной заключено условие. Знайте промеж себя, не сказывайте. Сделайтесь промежду собой. Олень рога промеж двух пней увязил. Что за счеты промеж своих! Два свояка, а промеж их собака. Промежек, промежуток м. промежка, промежина ж. промежечек, промежуточек, промежинка, простор между многими или двумя предметами; расстояние между ними. | То же, во времени; время, от события до события. Промежки заборных столбов по две сажени, пролеты, простор. Промежек, промежуток времени, от восхода до захода солнца, зовется днем. Ряжено промежком (или мимоходом, меж дела), сойдено поспешкой. Промежутки в клетке широки, пташка продерется. Сажай деревья в промежках других дерев. | Промежек, мн. промежки, ровик, борозда, дорожка промеж двух гряд. Мечи полоть на промежки. | Промежек, ряд или валок скошенного сена, на пожне. | Промежек, сев. часть зарода (долгого скирда), меж двух стожаров (кольев); зароды делятся стожарами на промежки, воза в два. | Промежек, место, называемое так, от порошицы до соромных частей. Промежный, промежуточный, к понятию о промежности относящ.; промежковый, к промежку, пространству между чем относящ. Промежистый, в чем много промежков. Промежать, промежить, выждать, переждать, сождать, обождать, пропускать с намерением несколько времени. -ся, пройти некоторому времени, перемежиться. Принимай снадобье, перемежая часа по два. Дождь промежил, временно перестал. Не больно часто ходи, промежай. Тогда такое время промежилось, что досуг выпал. Промежение ср. промежка, действие по глаг. и самый срок, время, пропускаемое почему-либо. Промежь ж. пск. твер. праборозда, межа смежных полос пашни, полей, загонов, лехов. Промежговение ср. вост. сев. межговение, мясоястие, зимний мясоед, от Рождества до Масляницы; сиб. промежго'ние, Промежмок м. межмолок, межумолок, передой.

ПРОМЕЛЬКАТЬ, промелькнуть, мелькнуть, показаться и исчезнуть быстро, внезапно. Что-то впотьмах промелькало. Молния, зарница промелькнула. Как мень промелькнул. Год промелькнул, и не видали его! | Промелькал огонек всю ночь, мелькал, показывался все время. Я видел его промельком, мельком. Промельтешить вост. промелькать, пройти мельком. Что-то промельтешило по закрою, неясно промелькнуло на горизонте.

ПРОМЕНИВАТЬ, применять, иногда променить что на что, менять, отдавать одну вещь за другую; о деньгах: отдавать один род денег за другой. Променять ухо на ухо, баш на баш, гладко, без придачи. Променять бумажку на серебро, рубли на франки. Променял сапоги на лапти; кукушку на ястреба. Я ничего не променяю на свою жизнь, доволен ею. -ся, быть променену; и | меняться взаимно, поменяться. Мы променялись с братом имениями. Давай, променяемся с тобой часами! Променивание ср. длит. променяние окончат. промен м. промена ж. об. действие по глаг. | Промена, плата за обмен или размен одних денег на другие, крупных на мелкие и пр. Золотой ходит с променом, с лажем, за него наддают. Без промену не меняют, не дают мелочи. Променный, к промену относящ. Променная лавка, меняльная. Променчивый, охочий меняться вещами. Променщик, -щица, променявший что; промышляющий променом, барышник; меняла. Променыш, променок м. человек, дитя или животное, промененное на другое, обменыш.

ПРОМЕРЗАТЬ, промерзнуть, прозябать, мерзнуть насквозь, быть прохвачену, проникнуту морозом. Дом промерзает, стена прохватывается морозом, и внутри садится иней, зайчики по углам избы. Я весь промерз вчера, сильно озяб, прозяб. | Всю ноченьку промерзли, плутая, и до жилья не добились. Промерзание стен, углов, состояние промерзлого, промерзшего. Промораживать, проморозить что, дать промерзнуть; -ся, страдат. Промораживание, проморожение кож, для выделки.

ПРОМЕРЗИТЬ. Мне порченая пища эта всю ночь промерзила, от ее гадко, дурно было, тошнило.

ПРОМЕРИВАТЬ, промерить, или промерять, промерять что, мерять насквозь, до конца, все направление, говор. о пути, дороге, меже, границе, просеке и пр. Землемеры пошли промерять новую, прямую дорогу, по болоту. Черта для железной дороги промерена, и маяки наставлены. | Измерять глубину вод. Промерять коренную, фарватер, русло, по которому суда ходят. | Промерять в сотне четвертей три, промерять на половинке сукна аршин, ошибиться в мере, отпустить лишку против должной меры. -ся, страдат. или возвр. по смыслу речи. Промеривание или промере(я)ние длит. промер м. промерка ж. об. действ. по глаг. Промер Каспийского моря, промер Волги, промерение глубины по известным направлениям и означение их на чертеже. Идти на судне с промером, послав вперед шлюбку, для промера глубины. | Промер в зерновом хлебе, в аршинном товаре, недомер в наличности, остатке, или промер, перемер в отпуске, ошибка в мере. При поверке оказался промер, недостача против счету. Промер не пример, не образец, не оправдание, не подражай ему. Промерный, промерочный, к промеру относящ. Промерчивый, кто легко промеривается, ошибается. Промериватель, промерятель, промерятель или промеритель, -ница, промерщик, -щица, промеряющий что-либо.

ПРОМЕРХАТЬСЯ? перм. проголодаться, отощать.

ПРОМЕСИВАТЬ или промешивать, промесить квашню или глину, известь, тесто, вымесить, перемесить, хорошо перемешать густую жижу. -ся, страдат. Промес(ш)ивание ср. длит. промешение окончат. промес м. промеска ж. об. действ. по глаг. Промесная глина, промешенная. | Промешивать, промешать что, мешать долго, хорошо, размешать или перемешать сколько нужно. Промешай краску, чтобы гуща не лежала на дне. -ся, быть промешану. Промешивание длит. промешание окончат. действие по глаг. Промешиватель, промешатель, кто промешал что-либо. От промешать, прич. промешанный; от промесить, прич. промешенный.

ПРОМЕСТОК м. вост. часть основы и ткани на стану, от навоя до берда. Проместный, промежный, промежуточный.

ПРОМЕТАТЬ, промести или проместь дорожки в саду, снег по дороге, просадь, разметать, метя, расчищать; мести полосой, раскидывая сор в обе стороны. -ся, страдат. Прометание, прометение ср. промет м. прометка ж. действ. по глаг.

ПРОМЕТИТЬ, метя во что, не попасть, процелить, промахнуться. | Она весь день белье прометила, занималась этим делом.

ПРОМЕТЫВАТЬ, прометать, прометнуть что сквозь что, прокинуть, пробросить, прошвырнуть или пролукнуть. | Метать сподряд, по порядку, или весь ряд. Прометать штос, банк, метать вправо и влево, до вскрытия поставленной карты. Прометать одну талию, пройти меткой всю колоду. | Метать мимо чего, не попав. Он прометнул бабку, не угодил. | Прометывать, прометать что, иглой, прошить слегка, простегать. Прометать петли, обметать. -ся, страдат. и возвр. в разн. знач. Огородная земля прометывается в грохоты. | Прометнуться, метнув чем-либо, не попасть; прокинуться, пролукнуться; | кинуться, броситься на что и промахнуться, не ухватить. Сокол прометнулся. Собака прометнулась по зайцу. | Меча карты, ошибиться, засдаться. Прометывание длит. прометание окончат. промет м. прометка ж. об. действ. по глаг. Прометный, к промету относящ. Прометчивый, опрометчивый, скорый и нерассудительный, сбреховатый, неосторожный или ветренный, легкомысленный, безрассудный. Прометчик, -чица, прометавший что-либо. Промиток м. олон. прометок, промежек, в знач. части зарода, сена, сметанного меж кольев.

ПРОМЕЧТАТЬ, мечтать в продолжение некоторого времени.

ПРОМЕШКИВАТЬ, промешкать, промедлить, пробавиться, мешкать несколько времени. Промешкай немного тут, я скоро буду, обожди. Долго в городе промешкал, опоздал домой. -ся где, замешкаться, промешкать. Дело промешкалось, затянулось, замедлилось. Промешкивание длит. промешкание окончат. действ. или сост. по глаг.

ПРОМЗГЛЫЙ (промозгнуть), прокислый и прогорклый, задхлый, загнивший, испорченный. Промзглое масло, пиво, рыба, редька. Промзгловатый, то же, в меньшей степени. Промзглость, промзгловатость, свойство по прилаг. Промзгнуть или промзглеть и промзнуть, промозгнуть, портиться, гнить, киснуть, горкнуть. Промзглёнок, бранное дрянной, грязный ребенок. Промзглина ж. что-либо промзглое; | *скупец, скряга,

ПРОМЗЕЛЬ? об. каз. бойкий, догадливый человек.

ПРОМИГАТЬ, промигуть, мигать несколько времени; мигнуть. Промигнуть не успеешь, как смерть задушит! | Пройти, пробежать мигом. | - что, проглазеть, прозевать, проглядеть, недосмотреть. Стереги зорко, глаз не своди да не промигай! Промигаться, прочистить или освежить глаза миганием. Весь день читаешь, и промигаться не дадут!

ПРОМИЛОВАТЬСЯ с кем целый день, миловаться, обниматься или ласкаться все время. Промиловаться? (не промилиться ли, малорос. обмелиться, ошибиться?) стар. провиниться, погрешить и ошибиться. Промиловался еси, оже еси не поставил послухов, Русская Правда.

ПРОМИНАТЬ, промять что, перемять, размять, примешать или смягчить мятьем. Проминают кожу, при выделке. Промять лен в мялице, глину ногами, чекмарем. Промять квашню, промесить. Промяли ему бока, потузили. Проминать лошадей, проезжать, чтоб не застоялись. -ся, страдат. или возвр. по смыслу. Проминаюсь, промялся маленько, прохаживаюсь, прошелся, либо работаю что, для движения, для проминки. Проминание длит. промятие окончат. промин м. проминка ж. об. действ. по глаг. Променад, с франц. народ переделал в проминат, от проминка, прогулка. Проминный снаряд, глиняная месилка, мялка. Эта мялка проминчивее той, лучше проминает.

ПРОМИНОВАТЬ или проминуть что, пройти, проехать мимо, миновать; о времени: пройти, миновать.

ПРОМИРАТЬ, промереть, вымирать или умирать впроредь, не сподряд, через пятого, десятого. Кабы народ не промирал, давно б ему и места не стало! Промор, проморец м. или промирание ср. вымирание или умирание нескольких из многих. Хороши ягоды с проборцем, а детки с проморцем, ягоды пробираются, прощипываются, прорежаются.

ПРОМИРВОЛИТЬ. Деткам отец-мать промирволили, а подростки сами свою волю взяли.

ПРОМОЗГНУТЬ, промозглеть говор. о плодах и др. съестных припасах: отмокнуть и испортиться от лежания; загнить, протухнуть. Промозглый, промозглевший; -лость ж. сост. по прилаг. Промозглая погода, мокрая, из гнилого кута, юго-запада. От промозглый, сокращ. промзглый.

ПРОМОИНА, см. промывать.

ПРОМОКАТЬ, см. промачивать.

ПРОМОЛАЧИВАТЬ, промолотить что, вымолотить, измолотить. Не загачитвай, промолачивай! о настилке снопов и току; т. е. не подкладывай нового дела, помоги кончить первое. -ся, быть промолочену. Промолачивание длит. промолочение окончат. промолот м. промолотка ж. об. действие по знач. глаг. Промолотчик, -чица, промолотивший что.

ПРОМОЛВЛЯТЬ, промолвить что, вымолвить, молвить, проговорить, сказать, изречи. Молчит, и слова не промолвит! Все бранится, путем слова не промолвит. Промолвляют что-то о наборе. -ся, быть промолвлену. | Проговориться, провраться, проболтаться, сказать лишнее, о чем бы надо было промолчать. Оступилася, промолвилася! песня. Не промолвься по этому делу, смотри, молчи! Промолвка ж. действ. по глаг. на ся, высказание лишнего, проговорка. Промолвка хуже недомолвки. | Молва, слух. Идет промолвка, что воля будет от царя.

ПРОМОЛИТЬ кого, молить, просить, упрашивать известное время. Промолиться, промаливаться всю ночь, целые ночи, молиться не переставая все время это.

ПРОМОЛОТИТЬ, см. промолачивать.

ПРОМОЛОТЬ, см. промалывать.

ПРОМОЛЧАТЬ, см. промалчивать.

ПРОМОРАЖИВАТЬ, проморозить, см. промерзать.

ПРОМОРИТЬ, см. промарывать.

ПРОМОРОЧИТЬ кого, обморочить, или морочить в продолжение известного времени.

ПРОМОСТИТЬ, см. промащивать.

ПРОМОТАТЬ, см. проматывать.

ПРОМОЧИТЬ, см. промачивать.

ПРОМОЧКАТЬ, промочкнуть уши, мочки, пск. твер. проткнуть, пронять, для серег; промочка ушей, действ. по глаг.

ПРОМОШЕННИЧАТЬ век свой. Он промошенничался, разорился, продулся мошенничеством.

ПРОМУДРИТЬ век свой, мудрить всю жизнь; промудриться, разориться, мудруя, хитря, придумывая всячину.

ПРОМУЛИТЬ, протереть, продырить трением. Сапог ногу промулил. | Мулить долго. Всю дорогу обувь промулила. | Вот промулила рыбина, твер. проплыла по илу, взмутив воду.

ПРОМУРЛЫКАТЬ, промяучить, прокричать мурлы, кошкой.

ПРОМУЧИВАТЬ, или промучать, промутить что, горн. химич. промыть землю, песок, глину, грязь, прополоскать, для очистки или для осады добываемого. -ся, страдат. Промучивоние длит. промучение окончат. действ. по глаг. В новг. говор. промутить, вм. промытить, отдать в мыт, в наймы. ПРОМУЧИВАТЬ, промучить кого, мучить известное время. -ся, мучиться некоторое время, промаяться, пробиться терпеть муку или мучиться с делом.

ПРОМУЧНИТЬ что, свалять, перемесить с мукой.

ПРОМУШТРОВАТЬ кого, прошколить, проучить.

ПРОМЦЫ м. мн. промзы, сокращ. проемцы, проймы; дырочки в ушах, в мочках, для серег; | помочи у сарафана.

ПРОМЧАТЬ что, быстро провлечь или провезти; -ся, пронестись, проехать, пролететь. Облака промчались, ветер промчал вел облака, небо прочищается. Тройка промчалась мимо окон. Волк промчал в лес ягненка. *Время промчалось быстро.

ПРОМШАТЬ, промшить избу, пробить мохом, проконопатить. -ся, страдат. Промшение ср. действ. по глаг. Промшариха ж. пск. небольшая мшарина, болотная моховинка.

ПРОМЫВАТЬ, промыть что, прополоскать хорошо, прочищать мытьем, мыть, полоскать для очистки. Ветошь, для выдлеки бумаги, начисто промывают. Промыть крупу. Промывать руду, напуском воды, мешанием и спуском очищать от более легкой земли, глины. Золото промывают на вашгердах (станках, полках); оно садится на дно, а все прочее проносит водой. | Вода промыла плотину, или промыла овраг, пробила, прорыла, прорвала течением своим. -ся, быть промываему. Промывание ср. длит. промытие ср. окончат. промыв м. промывка ж. об. действ. по глаг. Промывной, к промывке, промыванию относящ., для того устроенный. Промывочный, промывальный, промывательный, то же, бол. к промывке руд и золота относящ. Промывальный стан, верстак. Промывальня ж. мойка, здание, заведение, устройство, для промывки чего-либо: шерсти, тряпья, руды и пр. Промыватель, -ница, промывальщик, -щица, промывающий что-либо. -щиков, -щицын, им лично принадлежащий. -щичий, к ним относящ. Промывательное ср. клистир. Промой м. промоина ж. промывина ж. место, русло, промытое водой; рытвина, овраг, водороина, водомоина, росточь; прорыв в плотине, пролом водой. | Просос во льду, маина, не замерзающая от береговых ключей и стоков; вешняя полынья, от тепла. Промойный, промывной овраг, промытый дождем, водой. Промывчивая, промоистая речка, в разлив и в паводки сильно размывающая берега, плотины. Промывные пески, которые промывают, для добычи золота, или уже промытые, откидные.

ПРОМЫЗГАТЬ или промызгаться влад. прошататься кой-где, убить время, пробаклушить без дела, промыкаться.

ПРОМЫКАТЬ мочку, мыкать известное время; | век горе промыкать, прожить его с горем пополам. Промыкаться, прошататься, прослоняться; пробиться кой-как, живя в людях. ПРОМЫКАТЬ, промкнуть что, проткнуть, продырить, пронять сквозь, прочкнуть. Промкнуть уши. Промычка зап. пробой дверной, сундучный, наметка, накидка для замка с пробоем.

ПРОМЫЛИВАТЬ, промылить что, намылить, измылить насквозь, или пропитать мылом; -ся, страдат. Промыливание ср. длит. промыление окончат. промыл, промылка об. действ. по глаг.

ПРОМЫСЛИТЬ, промысл и пр. см. промышлять.

ПРОМЫТАРИВАТЬ, промытарить что, промотать, продать, променять, истратить, спустить, издержать безрассудно, бестолково. Свое промытарил, детского (наследья) не уберег. | Промытарить век свой, провести, прожить в мытарстве, прожить кой-как, в нужде, на чужой счет, не добром. -ся, страдат. | промотаться, прожиться, разориться беспутным житьем. Промытаривание длит., промытарение окончат. действ. по глаг. Промычать, промытить что, стар. утаить от мыту, не явить в таможне, не уплатить мыту, пошлины. Который товар промытил, и тот товар таможникам имати у них на царя и государя, Устав 1571. | Новг. твер. отдать из оброку, на съем или в наймы, на содержание, в аренду, в голд, в кортом, в кортому, из срочной платы, отдать в прокат, на прокат, из прокату. Се яз промытил есми пожню, стар. отдал под скос, продал траву. Мы домишка свой промытили, по сту рублев в год взяли. Промытив шубу, зябни. | Промычать что (от мычать), издать мычание, сказать, мыча. -ся, быть отдану в мыть. Промыт м. и промыта ж. действ. по глаг. Промыта то, где объедет мыт, стар. таможню. | Промыт, контрабанда, вещи, товар. | Промыт земли, угодий, вещей, отдача из оброку. Дом в промыте ходит, в мытах. | Стар. взыск, пеня за обход мытницы, таможни, или за недобор, за утайку пошлин. А кто промытится, ино с воза промыты по штидесят мордок. А стижет его мытник, ин возмет свой мыт, а промыты и заповеди нет. А кто пошлин не явит, и ему кормленщику нашему взяти на том промыт. А которой поп венечных пошлин утаит и обличен будет, и на том емлют промыту, по цареву судебнику.

ПРОМЫТИТЬ дом, землю, огород, отдать внаймы, в кортому, в оброк, см. промычать.

ПРОМЫШЛЯТЬ, промыслить чем что, на что, жить, добывать хлеб и все нужное, заниматься чем, как средством жизни. Промышлять земледелием, торговлей, рыбачеством, сбором тряпья, квасничеством, плотничеством. Он мельницей промышляет, промыслил себе состояние, добыл. Кто чем промышляет, тот тем и надувает. Службой много не промыслишь. В этой добыче из-за хлеба на квас не промыслишь, не заработаешь. На свой пай промышляй, а у друга хлеба не отбивай. Промышлять извозом, жить и наживаться этим, как промыслом, ремеслом; промышлять извозчиков, искать, приискивать, по какой-либо надобности. Промышлять деньгами, торговать, отдавать в росты; промышлять где денег, искать взаймы. Он жену по себе промыслил, нашел. Промышлять государевым делом, стар. служить царю. Промышлять соболя, куницу, добывать ловлей, лесованием. | Промышлять о ком, о чем, заботиться, пещись, стараться, хлопотать. И волк о своем гнезде (семье) промышляет. Государь, поехав к Троице, велел боярам промышлять о казанском деле, стар. Аще же кто о своих, паче же о присных, не промышляет, веры отвергся есть, Тим. -ся, быть промышляему. Белка промышляется у нас на всем севере, но лучшая в Сибири. Испромыслить и упромыслить, добыть, достать. Напромышляли всякого зверя. Промышление ср. промысел м. действие промышляющего что-либо. У всякого свой промысел, свой способ добычи, умение и средство для жизни, заработков. Всякое ремесло промысл, только воровство не промысл. Все детки у промысла: по чужим клетям разошлись! Звериные, рыбные промыслы. Мужики все в промыслах, на заработках, вне дома. Не у ремесла вор, так у промысла. Ремесла не водит, а промысел держит. Живой не без промысла. По ремеслу и промысел. У ремесла не без промысла. Не без ума, так и не без промысла. Дай Бог батюшка здоровья, а детки все в промыслу! Бабьи-то промыслы, что неправые помыслы, затеи. Человек хлебом живет, а не промыслом. Слава вору по промыслу. Что ни рукомесло, то и промысел. | Золотые промысла, прииски, копи; самая местность, заведение. Илецкий соляной промысел, место ломки горной соли,в Илецке. Промысл, астрах. место где ловят рыбу, стан, табор рыбаков, ватага, тоня; или определенное пространство морских вод, для рыболовства. У него два, три промысла, ватаги и участка, со всем заведеньем: плот или пристань на сваях, прорези, лодки, снасти, сети, лачуги, вавилоны для засолу (погреба) и пр. | Для промыслов на воров посылать служащих людей, стар. для поимки их. Промысловы, промышленный, относящ. к промыслам, ремеслам, занятиям, насущным работам. Народ промысловый, у каждого есть промысел; народ промышленный, способный к промыслам, всюду промышляющий. Промышленная собака, вост. сиб. охотничья собака (Шейн). Промысловатый, промыслистый народ, промышленный и изворотливый, на все руки. Промышленность ж. все занятия, дающие средства жизни, богатства, иногда отделяют торговлю, и даже ремесла, разумея остальные занятия народа, частью случайные и временные. Промышленник, -ница, промышляющий что или чем-либо; промышленники, на Белом и Каспийском морях, рыболовы, ловцы, тюленщики; в Сибири, это ловцы и лесники, звероловщики-охотники. -ников, -ницын, что лично их; -ничий, к ним относящ. Промысл м. стар. промысел, в разн. знач. старание, попечение. забота. | Вост. сиб. охота на всякого рода дичь (Шейн). И мы (Суздальцы), милостию Божиею и воеводским промыслом и радением, многих государских изменников побили. | Разведка о неприятеле, поиск, опознание, рекогносцировка. А ныне я (Шереметьев), для промыслу и поиску над неприятелем, обретаюсь в Ливонии. Донских казаков с Дону емлют, для промыслу воинского, посылать в подъезды, Котошихин | Ныне: промысл, промысл Божий, провидение, попечение о вселенной и о человеке, устройство всего созданного. Промысл Божий неисповедим. Мы, промыслом Господним, прибыли всецело. Промысловый, к промыслу Божьему относящ. Промысленник, -ница, церк. попечитель, заботник, старатель. Промыслитель, строящий промысл, податель благ, Бог. -тельный, попечительный, устрояющий будущее.

ПРОМЯКАТЬ, промякнуть, измякнуть, намякнуть, размякнуть насквозь, от сырости, от тепла и пр. Промякание, сост. по глаг. Промяклый, промякший.

ПРОМЯМЛИТЬ, промямкать что, пробормотать мямля, нерешительно, невнятно; | мямлить несколько времени бесперечь.

ПРОМЯТЬ, см. проминать.

ПРОМЯУКАТЬ, прокричать кошкой, по-кошачьи.

ПРОНАВДАЧУ нареч. зап. пск. на случай, про случай, про запас.

ПРОНАВОЗИТЬ землю, пропитать навозом, унаваживая ежегодно.

ПРОНАЖИВАТЬ, пронозить что чем, пронзить, пронизать, проткнуть, проколоть, пробости, пропырнуть (нож, заноза и пр. общего корня). -ся, страдат. и возвр. по смыслу. Пронаживание длит. проножение окончат. проноз м. проноза, пронозка ж. об. действ. по глаг. | Проноза, ряз. дошлый лазутчик, сыщик; пролаз, пройдоха. Пронзать, пронзить кого, что, чем, проколоть, проткнуть. Он пал, пронзенный стрелой, пулей. Стужа пронзила меня, проняла насквозь. -ся, быть пронзаему. Пронзание длит. пронзение окончат. действие по знач. глаг. Пронзительный ветер, сквозящий, проникающий сквозь. Пронзительный крик, пронзающий слух. -ность ж. свойство пронзительного. Пронза(и)тель, -ница, пронзающий что-либо. Пронизывать, пронизать, то же, пронозить, пронзить, протыкать насквозь, но бол. в знач. проткнуть сквозь готовую дыру насквозь, нанизать. Пронизать баранки, бусы. Пронизать кого шпагой, проткнуть навылет. | Покров шитый, пронизанный жемчугом, унизанный, вынизанный по промежуткам шитого узора. | Пронизать весь вечер бисер, заниматься этим весь вечер. -ся, быть пронизану. Пронизывание длит. пронизание окончат. прониз м. пронизка ж. об. действ. по глаг. | Пронизка или пронизь ж. буса, бисерина, стеклярус; продыренный шелег, монета, камешек, стекляшка, королек и пр. для украшения, наряда. Ожерелье из аметистовых пронизей. У нее монисто из серебрянных пронизок. Пронизковый, пронизочный, к пронизкам относящ. | Пронизь, пск. твер. низы, низменость, поречье, поемные луга. Пронизыватель, пронизатель, -ница, пронизчик, -чица, пронизавший что-либо.

ПРОНАЗМИТЬ землю, пронавозить, удобрить насквозь.

ПРОНАЗНАМЕНОВАТЬ кого на что, церк. предназначить.

ПРОНАЙМОВАТЬ что, новг. отдать что в наймы, промытить.

ПРОНАПИСАТЬ что, церк. предсказать, предвозвестить.

ПРОНАРЕКАТЬ, пронаречь или церк. пронарещи, предрекать, предсказывать, предвещать кого, именуя в будущем; | пронарещи кого царем, пророчить, что он будет им. | Прозвать, проименовать. -ся, страдат. и возвр. по смыслу. Пронаречение ср. церк. предназначение; | наименование.

ПРОНАРИВАТЬ, пронарить походню (шест с подворой, с кодолом), сев. (от нырять) проталкивать или продевать подо льдом, передавая из проруби в прорубь. -ся, страдат. Норило ср. походня, шест, с привязанной к нему подворой, передаваемый в подледном рыболовстве рассохой, как продевальная игла.

ПРОНАЧЕРТАТЬ что, предчертать, предположить, предопределить.

ПРОНАШИВАТЬ, проносить одежду долго, год, носить столько времени; я проносил сапоги только один день, она и лопнули! А я пронашиваю сапоги месяца три. | Носить до ветхости, до дыр, продрать ноской. Вся одежда проношена, надеть нечего. А ты не пронашивай, чини во время. -ся, быть пронашиваему. Пронашивание длит. проношение окончат. проноска ж. об. действ. по знач. глаг. | Проносить, пронести или пронесть, пронашивать что, носить мимо чего, или носить сквозь, через что. Ныне покойника пронесли, мимо нас, либо вдоль всей улицы, до кладбища. Пронося зеркало, зацепил об (за) дверь. Меня обнесли: чару мимо пронесли! Бог тучу пронесет и ведро принесет (или: пошлет, припасет). Плотину пронесло, прорвало водой. Лот пронесло, морск. он не достал дна, по скорости хода судна. Здесь проносит, продувает ветром насквозь, сквозной ветер. Пронести слух или молву о чем, распустить. Его проносит, пронесло, у него понос, слабит. Бурю, тучи пронесло, угнало ветром. | Проносить, пронашивать что на руках, носить известное время. Проносила ребенка всю ночь на руках. Проносил самовар весь вечер на толчке, а не продал. -ся, страдат. или возвр. по смыслу. Тучи пронеслись. Молва пронеслась. Тройка пронеслась мимо окон. Водой все пронесется. Слава его пронеслась из конца в конец света. Проношение, -несение ср. пронос м. проноска ж. действ. и сост. по глаг. В проноске всю мебель переломали. Пронос на реке, стрежень, русло, сильное течение. Пронос в плотине, прорва, прорыв. Не в пронос слово сказано, между нами, не пересказывай. | Пронос, рукав, прорва, проран речной. | Понос, мыт. | Поношение, обида. Не в пронос вашей чести сказано. Не в пронос слово молвить. Проносный ветер, арх. поносный, попутный, - зелье или проносное ср. слабительное: проносчивый, сильно, быстро проносящий. Проносный лед, наплавной, проходящий. Проносный голос, арх. весьма громкий, зычный, звучный. Проноситель, -ница, проно(щ)счик, проно(щ)счица, проносящий что-либо. Прона(о)сыши м. мн. пск. твер. отопки или ветхая обувь. Пронесенные соты, наполненные медом и запечатанные.

ПРОНЕДУГОВАТЬ, южн. пронедужать, проболеть, прохворать.

ПРОНЕЖИТЬ кого, нежить нисколько времени; -ся, нежиться несколыю времени.

ПРОНЕСТИ, см. проносить.

ПРОНЗАТЬ, пронизать и пр. см. пронаживать.

ПРОНИКАТЬ, проникнуть церк. проницать что во что, проходить сквозь, внутрь, насыщать, пропитывать, входить, внедряться. Пуля проникла до самой кости. Пыль проникает в легкие. Свет проникает стекло, сквозь стекло, оно сквозит, прозрачно. Свет проникает в щель. Дождь проник сквозь кровлю. Новейшие путешественники проникли во внутренность Африки. Образование проникает повсеместно, а с ним проникает и порча нравов. *Проникать во что мыслью, умом, входить, углубляться, постигать. Лукавого намерения спроста не проникнешь. Чернила проникают в бумагу. -ся чем, быть проникаему; | исполниться, принять в себя что-либо сполна. Проникание м. проницание, бол. духовное проничение окончат. церк. проникнутие однократн. действ. или сост. по глаг. Проникновение в тайны природы, искуства и пр. Проницательный ветер, резкий, холодный, пронзительный. Проницательный визг пилы. Проницательный человек, ум, острый, тонкий, разборчивый, ясно различающий и глубоко вникающий. Проницательный взгляд, взор, глаза. -ность ж. свойство это. Проницаемость ж. свойство проницаемого, могущего быть проникнуту чем. Проницаемость или скважность всех тел родила предположение об атомах.

ПРОНИКОЛИТЬ неделю, пропьянствовать, прогулять в Никольщину. | Что наковал, то и прониколил, прогуляль. -ся, прогулять все.

ПРОНИМАТЬ, пронять, пронимывать что чем, проимать, проять, проимывать; проколоть, пронзить, пронизать, пронозить; делать в чем дыру, скважину, отверстие; протыкать или проходить насквозь, проникать. Пронять рыбу острогой. Промять быку больницу, кольцо в носовой хрящ. Пронять мочки, пронять уши, для серег. Пронять стену, пробить, сделать проем. *Пронять кого, заставить смириться и покаяться: пронять словами или пронять розгами. Его и дубьем не проймешь. Меня мороз насквозь пронял. Голод пронимает, проймет. Проймет голод, появится и голос. Бусы не проняты, не просверлены. Дождь пронимает, пронял. Сергей (Сережа) пройми ухо, тонкий плут. Не пройми кнутом, а пройми языком. Пронял, как плетью по воде. -ся, быть пронимаему. | Проиматься, стар. пробираться, проходить где воровски. А стали-де те воры на Соже-реке, а проиматься-де им к Ивашку Заруцкому. | Проиматься, проловиться, проиграть известное время в ималки, имушки, ловушки, горелки. | Проняться арх. пробавиться, пробиться, изворотиться в нужде, обойтись как-нибудь. До лета проймемся как-нибудь, удовольствуемся. | Надо пропяться дождю, арх. уняться, перестать, кончиться. Пронимание, проимание длит. пронятие окончат. проим, проем м. проимка, пройма, проемка ж. об. действие по глаголу. Пронимание, пронятие ушной мочки иглой. Проим, проимка морозом, зноем. | Пройма, прорез, вырезка, пронятая дыра. Пройма под мостом, пролет. Проймы волочильни, дырочки, для протяги проволоки. Проймочка в ухе. Проймы у сарафана, помочи, промцы, проемцы. Рукава с проймами, с прорешками. | Пройма, свинцовое разъемное колечко, для проемки уха. | Калиберное лекало, вырезная доска, для поверки картечных жестянок; по пройме же отковываются части якоря. | Пройма, вологодск. сено, солома, сложенная меж двух кольев, стожаров; промежек. | Пройма, арх. залив речной, заводь. | Проем, сквознина большего размера. Для дверей, окон и печей покидаются при стройке проемы. Проем для рукавов, вырезка. В казенном доме проемов нет (т. е. по смете). | Проем, арх. достаток в харчах, припасах, довольствие. Проймище ср. пск. твер. полоса пажити, покоса, неопределенной, различной меры. Проемный, проемочный, пройменный, к проему, пройме относящ. Проемные болты, гвозди, сквозные. Проемная пакля, лучший, чистый разбор ее. Проемчивый мороз, лютый, жестокий. Проемистый, с широкими проемами. Проемчатый, со многими проймами. Прониматель, пронятель, -ница, прое(и)мщик, -щица, пронимающий, пронявший что-либо.

ПРОНИТКА ж. пронить, нитка между чем, напр. толстая или разноцветная нитка в основе ткани, отличная от прочих. Пестрядь, с синей и красной прониткой.

ПРОНИЦАТЬ, см. проникать.

ПРОНОГА, проножка ж. разножка, брусок для связи, укрепы между ножек стола, стула, ткацкого стана и в машинах; распорка, вязка.

ПРОНОСИТЬ, пронос и пр. см. пронашивать.

ПРОНОЧЕВЫВАТЬ, проночевать где, ночевать, переночевать.

ПРОНУДИЛ гостей весь обед, заставлял пить и есть. | Меня весь день пронудило, протошнило, промутило. Я веснусь долго пронуждался в деньгах, насилу добыл.

ПРОНУКАЛ всю дорогу, не везет кляча, да и только!

ПРОНЫРИВАТЬ, пронырнуть, нырнуть сквозь что, через что, подо что. Пронырни-ка под лодкой! | Миновать нырком. Утка мимо нас пронырнула. | Нырнув, проплыть под водой какое-либо расстояние. Боле шагов двадцати не пронырнешь в один дух. *Мазурик ушел, пронырнул в толпу. Пронырять час, либо два часа, нырять все это время. Проныривание, проныр, пронырка, действ. по гл | Проныр, подныр, где можно пролезть, нырнув, нагнувшись; у овина, вход в подполье, в яму; у печников, оборот, где дым подныривает. Пронырить, -нырничать или пронырствовать, быть пронырливым, промышлять пронырством, быть пронырой; пролазничать, заниматься происками, хитрым и самотным искательством, быть пролазом, прошляком, пройдохой, строить козни, каверзы. Пронырливость ж. свойство, качество проныры. Пронырщик, -щица, проныра, пролаз.

ПРОНЮХИВАТЬ, пронюхать что, узнать чутьем, обонянием, про(по, на, за, у)слышать носом, нюхая, или стараясь прочуть. | *Проведать, разузнать под рукой, раз(про)ведать тайком, проныхарать кур. тамб. | Пронюхать гривну на табак, издержать. -ся, страдат. Пронюхивание длит. пронюхание ср. окончат. пронюх м. пронюшка ж. об. действие по знач. глаг. Пронюхнуть арх. испортиться, протухнуть. Снеси-ка жаренину ту на погреб, а то пронюхнет.

ПРОНЯНЧИТЬ ребенка всю ночь, или пронянчиться с ним.

ПРОНЯТЬ, м. пронимать.

ПРООБЕДАТЬ целых три часа, просидеть за обедом. | Прообедали враз, в почет товарища, по 50-ти рублей с брата! Прообедался, проел состояние, разорился обедами.

ПРООБРАЗОВЫВАТЬ, прообразовать или проображать, прообразить что, прознаменовывать, провидеть и проявлять, прознаменовать, явить будущее знамением, представительством, иносказанием, картиной, притчей, аллегорией. -ся, быть прообразовану. Прообразовывание, прообразование ср. проображение, действ. по глаг., предзнаменование, проявление, иносказательное знамение, явление; апофеоза. Прообразователь, -ница, проображатель, -ница, прообразовавший что-либо. Прооброзовательнмй или -зительный, к сему делу относящ. Прообраз м. проображение, предзнаменование, знамение будущего. | Прообраз и прообразие ср. церк. образец, пример, первообраз.

ПРООБРОЧИТЬ что, отдать в оброк, из оброку, промытить.

ПРООЛИФИТЬ кровельное железо, пройти, прокрыть олифой.

ПРООРАТЬ борозду, провести, пропахать, пройти плугом, сохой. | Проорать день, пропахать. | Прокричать, прогорланить, прозевать; | орать, кричать в течение известного времени. Проора ж. пск. твер. пропашь, прооранная борозда. Проорок м. вновь вспаханная полоса.

ПРООХАЛ больной всю ночь, простонал.

ПРОПАГАНДА ж. итал. распространение какого-либо толка, учения; старание об этом, самое общество, пропагандисты.

ПРОПАДАТЬ, пропасть, теряться, деваться невесть куда; исчезать, скрываться, прятаться; гибнуть, погибать, уничтожаться; тратиться даром, нипочем, ни за что. Куда моя шапка пропала? Ушел человек из дому, и другой день пропадает! Пропасть без вести, деваться неведомо куда. Месяц пропал, до новолуния. Месяц работы пропал, работано без пользы, дело не годится, или работано даром, плата пропала. На нем много денег пропадает, должен и не платит. Сыпь пропала, сошла, либо скрылась. Цветы, без поливки, все пропали. Мой заклад пропал, я проиграл, или вещь, отданная под залог, просрочена. Саранча пропала, унеслась куда-то. Мало ли добра на свете пропадает, гибнет без пользы. Я тут совсем пропаду без тебя, один не управлюсь. Пропали наши головы, за боярами голыми! Пропади ты! бранное пошел, отойди! Ступай пропадать; отойди да пропади! У него отец пропадает, вят. перм. сиб. сильно болеет, хил, дряхл; пропал, помер. Корова пропала, издохла, околела, пала. Одежда пропала, износилась. Прикажите пропасть, говорят казаки начальнику, т. е. позвольте втай отлучиться на мародерство. Что с возу упало, то пропало. Пропало бабье трепало! Упало - пиши пропало! Добро не умрет, а зло пропадет. Пропадай мои животы (или: моя голова), да не на радость ворогу (или: не в корысть ворогу)! Все беды пропадут, в воду уйдут. Все беды пропали, что в воду упали. Хоть бы все законы пропали, только бы люди правдой жали! Она не пропала, а на руки попала (говор. дружка). Не то пропало, что в руки попало. Пропадать, так всем (вместе) пропадать. Лучше пропасть, чем терпеть злую напасть. Брюхо пасть: с ним и пропасть. Где он? "Пошел пропадать". Где наше не пропадало! У кого пропало, тому больше граха (т. е. от поклепа). Что скупому в руки попало, то и пропало. Пропал, как швед под Полтавой! Пропал, как Бекович (при Петре I, в походе на Хиву). Пропал (сгинул), как француз в Москве. Пропадание ср. пропажа ж. потеря, утрата, гибель; | пропажа, пропавшая вещь, утраченное, потерянное. У нас в доме пропажа сталась, украдено что-либо. Пропащий, пропалой, что иликто пропадает, гибнет безнадежно. Это пропащий человек, неисправим, пошел по дурной дороге. Твое дело пропащее, лучше брось, не хлопочи. Пропащие труды. Пропадной, пропадающий, гибнущий без пользы. Пропадаль, пропадалица ж. упалые колосья по жниву. Пропаль, что-либо погибшее, пропадшее, негодное, особ. хлеб, погибший на корню. Пропадина ж. сев. олон. падаль, стерва, бол. бранное Пропастина, пропасть ж. арх. пск. сиб. падаль, мертвечина, палой скот. И нет на него пропасти! нет смерти, гибели, бранное Корова пала, пропасть в мох свезли. | Пропасть, бездна, глубь, ущелье, глубокий и крутой обрыв, горный овраг больших размеров. Горные вертепы и пропасти. Снежный обвал увлек в пропасть много скота. Звери дикие, во дебрях и пропастях. Эту пропасть ничем не наполнишь, жадного, корыстного человека. Хляби морские поглотили челн в пропасти своей. Волчья пропасть (пасть) все жрет. Пропасти нет на воров! бранное Нет живой пропасти. Как в пропасть. Сашенька, Машенька - фу пропасть какая! | *Пропасть, несметно много, несчетное число, огромное количество. Денег пропасть, а души маленько. Пропасть народу пропало от мору. | Пропасть, перм. сиб. еловая чаша, трущоба, непроходимый лес. Пропастной человек, пропащий; бедовый, злой. Пропастная дорога, весьма дурная. Пропастное дело, бедовое, гибельное. Пропастной кафтаншика, пск. вовсе ветхий. Пропастная сила, многое множество, без числа, бездна, тьма. Пропастник, -ница, пропащий человек; | мерзавец, поганец, кто ест всякую гадость. | Пропастница, южн. лихорадка. Пропадник м. крупный буревал, гниющий в лесу. Пропастить богатство, собирать, копить, скряжничая, живя скупо, грязно, не делая никому добра. Испропастать, истратить без пользы. -ся, деваться куда, прятаться; более употреб. запропаститься. Пропалая, бол. говор. напропалую, зря, очертя голову, в отчаянную голову. Пропадать, падать известное время сряду.

ПРОПАЖИВАТЬ, пропазить что, пробрать, выбрать паз. -ся, страдат. Пропажение, пропаз, действ. по глаг.

ПРОПАИВАТЬ, пропоить что, дать пропить, истратить, угощая вином, поя кого. | Пропоить кого всю ночь, целую неделю, поить все время. Пропоить теленка шесть недель молоком. -ся, страдат. Пропаивание длит. пропоение окончат. пропой м. пропойка ж. об. действ. по глаг. | Пропой и пропойка, пропивание. Пропойный парень, пропойца, пропойница, пропивала и пропивоха об. который все пропивает. Пропойчивый, склонный к пропою. Пропоистый, пропойный в высшей степи. Пропаиватель, пропоитель, пропоивший что-либо. Пропойщик, -щица, пропойца, пьяница и пропивала. Пропойство ср. безмерное пьянство. Пропивать, пропить что, тратить на пьянство, терять деньги или вещи на вино. Шапку за пазухой ношу: уж такая натура, что с головы пропью! Людей обдирает, с себя пропивает. Пропили воеводы Вологду! стар. пьянствовали и прозевали неприятеля. | Пропить дочь, запить; обряд просватания, пропой; происходит после рукобитья, в доме жениха, без невесты; тут же рядятся о кладке, деньгах на стол. Иногда их два: малый пропой, у отца невесты, с угощением сватов; большой, там же, потчивание на сговоре, сватом; или: малый, рукобитье; большой: ряда, у жениха, и конец делу. Пропитая дочь не своя, чужая. Пропита - продана! Пить пей, да ума не пропивай. Пропитого не съешь. Батюшка, пей, да дочери не пропей! -ся, быть пропиваему. | Пропить все свое, что есть. Пропивание длит. пропитие окончат. пропив м. пропивка ж. об. пропой, пропойка. действ. по. знач. глаг. Пропивной, пропойный. Пропитая дочь, запитая, просватанная, зарученная. Пропиванье, пропой девки, заручение, помолвка. Пропивоха, пропитуха пск. количество пропитого.

ПРОПАКЛИВАТЬ, пропаклить что, пробить паклей, проконопатить. -ся, страдат. Пропакливание, пропакление ср. -паклевка ж. действ. по глаг.

ПРОПАЛЗЫВАТЬ или проползать, прополозть или проползти где, пройти по чем или известное расстояние ползком. | - что, ползти мимо чего; | проползти во что под чем, пройти ползком или пресмыкаясь в какое-либо отверстие. Что-то не проползается, не проползешь, нельзя. Пропалзывание, проползание, проползение, действ. по знач. глаг. Проползатель, -ница, проползший где. Проползать целый день, ползать. Проползень м. кто (напр. дитя) всюду тискается, проползает.

ПРОПАЛИТЬ, прострелять. Они на учении до вечера пропалили. | Прожечь что насквозь. Пропалил полу, рукав.

ПРОПАЛЫВАТЬ, прополоть грядки, выполоть, выбрать сорную траву; проредить полотьем. -ся, страдат. Пропалывание, прополотие, пропол, действ. по глаг.

ПРОПАМЯТОВАТЬ что, запамятовать, запомнить, забыть.

ПРОПАНОВАТЬ год, пробыть паном, прогосподствовать.

ПРОПАРИВАТЬ, пропарать кого, что, пронять паром. Он жарко парится, пропарь его хорошенько. Пропаришь, так и из дуба ободья гнешь, а не пропарив, и вяз надломишь. Репа сыровата, не пропарена. -ся, страдат. или возвр. по смыслу речи. Пропаривание ср. длит. пропарение окончат. пропар м. пропарка ж. действ. по глаг. Пропарина ж. полынья в реке, к концу зимы, просос; или просочня, продушина от тюленей.

ПРОПАРХИВАТЬ, пропорхнуть. Поршок пропорхнул шагов десять, и упал. | Что-то в кустах пропорхнуло, мимо. | Пташка пропорхнула в лазок скворечницы; пропорхнула сквозь клетку, улетела. Пропорхать век свой по балам.

ПРОПАРЫВАТЬ, пропороть что, прорезать, прорвать, продрать. Пропороть медведя рогатиной. Пропорол сапог на гвоздь. -ся, страдат. Пропарывание, пропорка, действ. по глаг.

ПРОПАСТИ все лето коров, пасти их все время. | Пропасать, пропасти корову, просмотреть, прозевать, проглядеть, потерять, пасучи. -ся, пастись известный срок. Пропас м. пропаска ж. недосмотр, оплошность пастуха, и порча или убыток от этого; потрава. Свинопас и рубаху пропас. С пастуха за пропаску полагается пеня.

ПРОПАСТЬ, пропасть, см. пропадать.

ПРОПАХИВАТЬ, пропахать целый день, пахать все время; | распахать, взрыхлить, взорать, вспахать. | Проводить по пашне глубокие борозды, для стока воды, разъездить полосу. -ся, страдат. Пропахивание, пропахание, пропашка, действ. по глаг. | Разъезд, глубокая и широкая борозда, для отделения полос, загонов. Пропашка картофеля, проводка борозд в промежутке кустов. Пропашник м. род сошки с двойным отвалом, для проводки борозд, меж рядов растений. ПРОПАХИВАТЬ, пропахнуть, принять от чего-либо чужой, сторонний запах, или | провонять, протухнуть, отзываться дурным, порченым запахом. Пропахлый, пропахнувший; или задхлый, тухлый, с гнилью, порченый.

ПРОПАХНУТЬ крылом, щеткой, промести, смахнуть пыль, сор; о ветре, продуть, пронести сквозь скважину.

ПРОПАХТАТЬ смесь хорошенько, пахтать долго, сколько нужно. | Пропахтать масло весь день, заниматься этим.

ПРОПАЧИВАТЬ, пропотеть, потеть сильно, как бы насквозь; | потеть все время, о котором речь. Пропотеть над чем, пробиться, промаяться, работая. Мое тело пропотело, испить захотело. | Выждать, проходить насквозь как бы потом, просачиваться. Сырость сквозь стены пропачивает.

ПРОПАЧКАТЬ что, пролить или извести, пачкая. | Пропачкать целый день. Пропачкаться, быть пропачкану; | провозиться с чем, пачкаясь, прогваздаться.

ПРОПАШКА, см. пропахивать.

ПРОПАЩИЙ, см. пропадать.

ПРОПЕВАТЬ, пропеть что, спеть, петь от начала до конца и кончить. | Пропеть целый вечер, петь все время. Пропев м. пропевка ж. действ. по глаг.

ПРОПЕДЕВТИКА ж. греч. введение в какую-либо науку.

ПРОПЕКАТЬ, пропечь что, пронять, прохватить жаром насквозь. Солнце пропекает, знойно, жарко. Солнце пропекло или солнцем пропекло кровлю. Пропечь пироги, хлеб, дать пропечься до поспелости. *Я тебя пропеку, дойму, пройму чем-либо. | Баба все утро пироги пропекла, занималась печением. -ся, страдат. и возвр. по смыслу. Пирог не пропекся, не дошел. Пропекание длит. пропечение окончат. пропек м. пропека ж. об. действ. по глаг. | Пропек, выход из муки весом менее хлеба, чем полагается, противопол. припек. Три фунта пропеку. | Пропёка, пропёковатый или пропёклый парень, пск. твер. выжига, бывалый и удалой. Пропекашка ж. хлебная лепешка. *Пропекатель м. -ница ж. или пропекала об. допекала, до(про)нимающий кого чем.

ПРОПЕМЗОВЫВАТЬ, пропемзовать что, пройти, почистить пемзой, отпемзовать. -ся, страдат. Пропемзовывание длит. пропемзование окончат. пропемзовка ж. об. действ. по глаг.

ПРОПЕРЕТЬ, см. пропирать.

ПРОПЕСТОВАТЬ ребенка целый день, пронянчить.

ПРОПЕЧАЛИТЬСЯ целый день, прогоревать, прожалеть чего.

ПРОПЕЧАТАЛИ всю ночь, проработали, печатая. | Читай, тут ясно пропечатано, что война! напечатано. | Пропечатать или распечатать кого в газетах, огласить какой-либо слух, случай о ком, в укорит.

ПРОПЕЧЬ, см. пропекать.

ПРОПИВАТЬ, см. пропаивать.

ПРОПИЛИВАТЬ, пропилить что, пройти пилой насквозь или до известного места; распилить или напилить, прорезать пилой. Два реза пропилили, две доски. Пропили до черты, и стеши накось. | Пилить в течение известного времени. -ся, страдат. Пропиливание ср. длит. пропиление окончат. пропил м. пропилка ж. об. действ. по глаг. | Пропил, самый рез. Длины доски всего на пропил не хватает, на ширину пропила, на толщину пилы.

ПРОПИНАТЬ, пропять, пропнуть кого, распять, разопнуть. Они же излиха вопияху: пропни Его! Марк. Да пропят будет! Матф. -ся, страдат. Пропинание длит. пропятие окончат. пропин м. об. действ. по глаг. Говор. и пропясть.

ПРОПИРАТЬ, пропереть что, продавить, прогнести насквозь, прожать. Водой затворку в плотине проперло. | Прогнать, напирая сквозь. Не пропрешь тут тюка, не лезет в дверь. -ся, страдат. и возвр. по смыслу. Пропирание длит. пропор м. пропирка, пропорка ж. об. действ. по глаг. Пропиратель, пропирщик, пропирала, пропирающий что-либо.

ПРОПИРОВАТЬ или пропирушничать всю ночку, пировать. | Пропировать достаток свой, истратить, извести на пиры. -ся, разориться на пиры. | Безлично: Каково пропировалось! Пропирование, действ. по знач. глаг. Пропиршествовать именины тра дня, пропировать.

ПРОПИСЫВАТЬ, прописать что, написать, изложить на письме обстоятельно, описать в подробности. Пропиши наперед ход дела, а там пиши заключение. | Врач прописывает лекарство, назначает, пишет рецепт. | О видах для проезда или жительства: записать в книгу и пометить. Заграничный паспорт надо прописать у консула, явить, предъявить. У него паспорт на лбу не прописан. | Пропускать при записке, упускать. Иван прописан, не записан по переписи, пропущен. Церк. изображать, представлять. Поклоны и востания прописуют образ. | Писать в течение всего времени, о котором речь. Ночи напролет прописывает, просиживает и пишет. -ся, страдат. и возвр. по смыслу. Пропишись в квартал, заяви свой вид. В паспортах прописываются приметы лица. Прописывание длит. прописание окончат. пропис м. прописка, пропись ж. об. действ. по глаг. Прописка паспорта. Прописка в переписи, пропуск. Прописка в письме, пропуск, ошибка. Пропись небытчиков, прописка, пропуск. | Пропись, образец для письма, или для хорошего почерка. Написать число прописью, письмом, складом или словами, прлотивопол. цифрами. Прописная душа, пропущенная по переписи. За прописных налагается пеня на общину. Прописная буква, большая, красная, заглавная, какая пишется после точки. Прописыватель, прописатель, -ница, прописчик, -(щ)ица, прописавшие что-либо.


В. Даль ПРОПИТЫВАТЬ-ПРОСТОР

ПРОПИТЫВАТЬ-ПРОСТОР

ПРОПИТЫВАТЬ, пропитать кого, содержать, прокормить, продовольствовать пищей, содержать. | - что чем, дать пропитаться, напоить, как губку, как веревку, водой. -ся, страдат. или возвр. по смыслу. Пропитывание длит. -питание окончат. действ. по глаг. | Пропитание, пища, чем кто питается, кормится, снискивает жизнь. Пропитыватель, пропитатель, -ница, питающий, пропитавший кого. Пропитанный сущ. м. сиб. каторжный, уволенный от работ на свое пропитание. Пропитомство сев. пропитание, содержание себя. Пропитомец, -мица, питомец, приемыш. Пропитал м. вят. пропитание, содержание, харчи, хлебы; иждивение. На своем пропитале аль на хозяйском?

ПРОПИХИВАТЬ, (пропехивать), пропихать, пропихнуть что, протолкнуть, пропереть вперед; просунуть, пихнуть сквозь что; пихнуть вперед. -ся, страдат. и возвр. по смыслу. Пропихивание длит. пропихание окончат. пропихнутие однократн. проп(е)их м. действ. по глаг.

ПРОПИЧКАТЬ что, пропихнуть в горло, либо силой проглотить.

ПРОПИЩАТЬ, издать писк, прогласить писком, или провизжать. | Пищать в течение известного времени.

ПРОПЛАВАТЬ, плавать нисколько времени. Долго ли проплаваешь без перемежки? Проплывать, проплыть, проходить вплавь известное расстояние. Проплыть поперек всей реки, переплыть. | Проплыть под мостом. | Корабль проплыл мыс, маяк, прошел, миновал. Проплытие, проплыв, действ. по глаг. Проплавливать или проплавлять, проплавить что, прогнать вплавь, сплавить. Проплавить плоты через пороги. | О руде, выплавить известное количество, расплавить на огне и очистить металл, королек. | Плавить в течение известного времени. -ся, страдат. Проплавливание длит. проплавление окончат. проплав м. проплавка ж. действ. по глаг. | Проплав барок, проход, прогонка. Проплавной, к проплаву относящ. Проплавщик руд.

ПРОПЛАКАТЬ день, целую ночь, плакать. | Проплакать глаза, выплакать. -ся, выплакаться, поплакать вдоволь.

ПРОПЛАМЕНЕЛА заря во всю ночь, не угасала.

ПРОПЛАСТАТЬ рыбу целый день, заниматься этим все время. Пропластаться с чем, провозиться, пропачкаться долго. Пропластовать что чем, или с чем, класть вперемежку. Пропласток, тонкий, промежный пласт, слой, прослоек.

ПРОПЛАЧИВАТЬ, проплатить, платить в течение известного времени. Я, бедная баба, пять годов оброк проплатила!

ПРОПЛЕВЫВАТЬ, проплюнуть через пальцы, сквозь кольцо. Проплевать целый день.

ПРОПЛЕСНЕВЕТЬ, проплеснеть, заплеснеть насквозь. | Год проплеснело варенье в кладовой, так вздумали потчивать.

ПРОПЛЕТАТЬ, проплести и -плесть что чем, вплетать, переплетать. Частокол проплетен хворостом. Волосяной плетежек, проплетенный золотом. -ся, страдат. | Проплестись по дороге, протащиться, с трудом пройти. Проплетание, проплетение, проплет, проплетка, действие по глаг. Лапти с проплетем, с подковыркой. Пропетной, проплетенный, к сему относящ. Проплетатель м. -ница ж. проплетчик, -чица, проплетший что-либо. Проплетки ж. мн. начатые лапти, недоплетенные.

ПРОПЛУТАЛИ мы всю ночь, только к свату выехали на дорогу. Проплутовать век свой. -ся, промошенничаться.

ПРОПЛЫТЬ, см. проплывать.

ПРОПЛЮЩИВАТЬ, проплющить серебро, медь, пропустить через плющильный стан, раскатать, расплющить. -ся, страдат. Проплющивание, проплющение, действ. по знач. глаг.

ПРОПЛЯСЫВАТЬ ночи напролет, плясать. Проплясать весь вечер. | Проплясать казачка.

ПРОПНУТЬ, см. пропинать.

ПРОПОВЕДЫВАТЬ, проповедать что или о чем, говорить всенародно, возвещать, провозглашать; поучать, взывать к слушателям речью, убеждая и наставляя; бол. о речах и поучениях духовных. | Проповеданное пророками сбылось, предсказанное, предреченное. -ся, быть проповедываему. Проповедывание, проповедание, действие по знач. глаг. Проповедь ж. поучение, речь, духовное слово, наставление священника пастве, в церкви, либо народно, в ином месте. Проповедный, проповедной, к сему относящ. Проповедчивый, охочий поучать, наставлять, читать проповеди. Проповедыватель, проповедатель, -наца, проповедывающий что-либо, особое учение, понятия и пр. Проповедчик, -чица, то же и проповедник; проповедник, народный возвеститель, провозвестник; провозглашатель и поучитель; учитель Слова Божия, наставник веры, по званию или по призванию; вообще говорящий проповеди. Проповедница ж. то же, проповедчица. Проповедников, -ницын, лично им принадлежащий. Проповедничий, -нический, к ним вообще относящ. Проповедничество ср. звание, обязанности проповедника.

ПРОПОЙ, пропоить и пр. см. пропаивать.

ПРОПОЛАСКИВАТЬ, прополоскать что, выполоскать, полоскать, промывать несколько, -ся, страдат. Прополаскивание, -полоскание, прополоск, действ. по глаг.

ПРОПОЛЕВАТЬ три дня, пробыть в поле, проохотиться.

ПРОПОЛЗАТЬ, см. пропалзывать.

ПРОПОЛОТЬ, см. пропалывать.

ПРОПОЛЬЗОВАТЬ кого, пользовать, лечить несколько времени. -ся у кого чем, лечиться известное время.

ПРОПОЛЯЧИТЬСЯ, ополячиться, стать насквозь поляком.

ПРОПОМАЖИВАТЬ иногда волоса. Пропомадить их хорошенько. -ся, страдат. и возвр. по смыслу. Пропомаживание, пропомажение, действ. по глаг.

ПРОПОРАШИВАТЬ, пропорошить что, просыпать порошек; засыпать порошком сквозь что. Пропорошить наколотый на бумаге узор мелом, пропудрить. Трафаретку пропорашшают углем. -ся, страдат. Краска пропорошилась, просыпалась. Пропорашивание, пропорошение, действ. по знач. глаг.

ПРОПОРИТЬ, пропустить пору, опоздать, запоздать.

ПРОПОРОТЬ, см. пропарывать.

ПРОПОРХАТЬ, см. пропархивать.

ПРОПОРЦИЯ ж. франц. соразмерность; величина или количество, отвечающее чему-либо; | математ. равенство содержания, одинаковые отношения двойной четы цифры; арифметическая, если второе число на столько же более или менее, первого, на сколько четвертое против третьего; геометрическая, во столько же раз. Пропорции здания, взаимная соразмерность частей его. Суточная пропорция пищи, дача на сутки. Наделить крестьян установленной пропорций земли, количеством или мерой на душу. Пропорциональный, правомерный; соразмерный, верномерный; | математ. - чему, составляющий с чем пропорцию. -ность, свойство, состояние по прилаг.

ПРОПОСТИТЬСЯ шесть недель, пропоститмя до звезды, в сочельник, поститься все это время.

ПРОПОТЕТЬ, см. пропачивать.

ПРОПОТЧИВАТЬ деньги, издержать на угощение.

ПРОПРЫГАТЬ, пропрадать на одной ноге, прыгать несколько времени; | прыгать мимо чего; | пройти прыжками известное расстояние. | Пропрыгать мазурку, протанцевать, прыгая.

ПРОПРЯСТЬ весь вечер, всю ночь, прясть все это время.

ПРОПУДРИВАТЬ, пропудрить узор, накол, трафаретку, пробить угольным порошком, пылью краски, вместо прорисовки. -ся, страдат. Пропудривание, -пудрение, действ. по глаг.

ПРОПУКАТЬ целый день, прострелять. | Пропукать запас пороху, расстрелять, истратить.

ПРОПУСКАТЬ и пропущать, пропустить кого куда, давать ход, дать пройти, не мешать входу или выходу, проходу, вступлению. Тут не пропускают, не пускают, не велено ходить, ездить, нет ходу или проезду. Пропусти-ка меня, посторонись. Пропустить куда воду, пар, воздух, дать доступ, дать сток, проход. | Пропустить что при чтении, при письме, опускать или упускать, покидать не читая, не пиша, выпускать, выкидывать. Что вслух не читается, то пропускай. Одно слово в бумаге пропустил, а всю переписать надо. | Пропустить время, пору, случай, упустить, прозевать, опоздать, не сделать чего вовремя, когда можно. Пропустя лето, да в лес по малину. Час пропустишь, а годом не наверстаешь. Пропустить что в (или через) цедилку, прожать, процедить. Пропускать мимо ушей, не внимать чему, будто не слышал. Пропустить слух, молву, распустить, пустить, разгласить. Пропустил зайца, он пробежал, а я прозевал, не убил. Стекло пропускает сквозь себя лучи или свет. -ся, страдат1. | Пропуститься, пск. твер. промотаться. Пропускание м. пропущение окончат. пропуск м. об. действ. по глаг. Ни конному, ни пешему пропуску нет, от Соловья-разбойника. В этом издании мною сокращений и пропусков, в перепечатанной книге. | Письменный вид, для прохода и проезда. Пропускной, к пропуску относящийся. Пропускной вид. Пропускная бумага, наклеенная, промокательная, проточная. Пропускной ларь, где вода промывает руду, унося землю. Пропускальный или пропущальный, пропускательный, пропускной, или к сему относящ. Пропущалка, прут, палочка, для расчистки тесного прохода, для пропуска жидкости или при насыпке во что порошку, напр. табаку в бутылку.

ПРОПУТЕШЕСТВОВАТЬ долго за границей, проездить. | - много денег, издержать на поездки.

ПРОПУЩЕНИЕ, см. пропускать.

ПРОПЫЖИТЬ орудие, прочистить холостым зарядом.

ПРОПЫЛАТЬ, пылать во все время, о котором речь идет.

ПРОПЫЛИТЬ, пылить несколько времени.

ПРОПЫРИВАТЬ, пропырять, пропырнуть что, прободать, пробости, проткнуть, пробить тычком, проколоть. Пропырнуть рогом, колом, рожном, рогатиной.

ПРОПЫХТЕТЬ, попыхтев, перестать; пыхтеть известное время. Паровоз пропыхтел мимо нас, прошел, пыхтя. Пропыхтел я денек за этой работой! Пропыхаться, перевести дух, отдохнуть от запышки. Пропышать, пышать несколько времени сряду. Пропышка, отпышка, отдых.

ПРОПЬЯНСТВОВАТЬ целую неделю, провести время в пьянстве. | - деньги, пропить, прогулять на вино.

ПРОПЯЛИТЬ шкуру, прорвать на пялах; пропял, дыра от пяла, пялец, от растяжки. Шкура с пропялом. Пропял в шитой кисее.

ПРОПЯТИЕ. пропять, см. пропинать.

ПРОПЯТНАТЬ кого, в игре в мяча, промахнуться, не попасть, не запятнать, не засалить, не зачкать. Пропятение ср. стар. пеня, за неприложение пятна, клейма, тавра на лошади, при покупке, с уплатой пошлин. Пропятниться, стар. провиниться в продаже и покупке лошади, без уплаты пошлин, не явив ее для наложения казенного клейма.

ПРОРАБОТЫВАТЬ, проработать до вечера, или всю ночь, целый день, работать все это время. Проработка ж. и -ки ж. мн. срок, проведенный в работе.

ПРОРАВНИВАТЬ, проровнять дорогу, пройти, ровняя, выровнять несколько. -ся, страдат. Проравнение, действ. по глаг.

ПРОРАЖАТЬ, проразить что, пробить, проколоть. Бысть гром страшен, и прорази церковь каменную, летописн.

ПРОРАЗУМЕВАТЬ, проразуметь что, провидеть, предвидеть, понимать, знать и проницать умом наперед, или пророчески. Проразумевание, проразумение, сост. по глаг. Едино начало, проразумпевающее вся, вемы. Аз разумом растлен бых, и скошен умом и проразумеванием. Проразумный муж, пророк, проразумник, кому дано проразумие или проразумение.

ПРОРАМКА ж. оплечье мужской рубахи, штрифка, стрелка, накладка, от ворота по плечу. | Влад. петли на рукавах и на вороту женских рубах? (не проранка ли?). | Пск. твер. переплет оконный, раздел между оконницами (не фрамуга ли?). Прорамлить что? твер. затачать швом.

ПРОРАН м. черноморск. лиман, узкий морской залив, | касп. одно из устьев реки, проток, пролив; устье на черноморск. также зовется лиманом и гирлом (горлом). Прораны в устьях Волги глубоки, обросли камышевым лесом, идут иногда на десятки верст, до моря, соединяются между собой проточными ериками (глухой ерик, озеро в старице) и образуют этим острова. Проранка ж. сев. вост. прорешка; прорезанные петелки на вороте, рукавах рубахи, для завязок. Проранки выметывать.

ПРОРАНИВАТЬ, проронять, проронить что, у(вы, из)ронять; упустить наземь, потерять, из числа многих вещей, а не одиночную. *Словечка лишнего не проронит, осторожен, хитер. Проронить случай, пору, упустить. -ся, страдат. Ему года проронены, по переписи 40, а по метрикам 45, ниж. Проронение, пророн м. арх. урон, потеря.

ПРОРАССУЖДАТИ, прорассудити что, церк. обдумать, обсудить наперед, заране.

ПРОРАТОВАТЬ век свой за правду - себя не беречь.

ПРОРАЩАТЬ, прорастить что, возбуждать растительную силу, заставить расти, выращать, изращать; | произращать, давать чему рост из себя, от себя. Природа проращает деревья и злаки. Аз Господь, смиряяй древо высокое и проращаяй древо сухое, Иезек. Дерево проращает побеги от корня. Насажду кедр, и прорастит отрасль, Иезек. Проращение ср. действ. по глаг. Проращивать семена, класть их в рост, растить для испытания годности, будут ли они всхожи. Прорастать, прора(о)сти и пророст, расти сквозь что или проникать, возрастая, что-либо. Все болото проросло мохом. Моховиком называют горный хрусталь, проросший волокнами, в виде моха. Корешки растений прорастают сквозь войлок, на котором взошло семя. | О семени: давать росток (Кeimen, germiner), тронуться в рост, пустить мочку, перышко, которого верхний конец образует стебель растения, а нижний - корень. Проросший ячмень идет на солод. Хлеб пророс в копнах, зерно в колосе пустило мочку, при сырой погоде. Зерно, отобранное на семена, пытают наперед, прорастает ли оно, всхоже ли. Прорастание длит. проращение ср. окончат. пророст м. об. состояние по глаг. того, что проростает, проросло. | Пророст и прорость ж. свилеватый, косой или поперечный слой, прослоек в дереве; заплывшая рана на живом дереве; | вязь в мясе, жир, сало между мышц и частей их. Солонина с проростью. | Белесоватые, деревянистые прожилки в плодах, напр. в мякоти арбузов. | Жирная пленка в свежей икре. | Пророст или проросль ж. хлеба в поле, рост семени в колосе. | Пророст, растение Еlatine. Проростель м. пск. пророст корнеплодных растений в складе. Два ушка, два рожка, посередке прорость? ножницы; рукомойник. Проращатель, прораститель м. -ница ж. прорастивший что-либо.

ПРОРВАТЬ и пр. см. прорывать (рвать).

ПРОРДЕТЬ, о плодах, пропечься на зное, проникнуться зрелостью, вполне дозреть.

ПРОРЕБРИТЬ что, провести на чем ребро, грань.

ПРОРЕВЕТЬ, прокричать ревом; | реветь во все время, о котором речь. Чу, медведь проревел! Ребенок всю ночь проревел, не дал глазу закрыть! -ся, прокричаться, проплакаться.

ПРОРЕЖАТЬ, проредить лесок, прорубить, прочистить вырубкой. Густые всходы овощей прорежают, пропалывают. -ся, быть прорежаему. Прорежение, прорежа, действ. по глаг. Проредная вырубка, для прорежи, противопол. сплошная. Проредь ж. режа, что-либо редкое, нечастое. Проредью или впроредь, редко, по месту в по времени.

ПРОРЕЗВИТЬСЯ. Дети весь вечер прорезвались, они вспотели.

ПРОРЕЗЫВАТЬ или прорезать, прорезать что, резать насквозь. Прорезанный шашками дерн легко сымается подрезом. Переды в сапогах подрезаны, а местами и прорезаны. Прорежь петелку да обмечи. Прорезать чей путь, пройти наперерез, поперек, особ. по воде. Корабль прорезало льдом, протерло, продавило насквозь. Прорезать что пилой, пропилить. | Резчик прорезал печать эту целый месяц. -ся, быть прорезану. При операции катаракты роговая оболочка глаза прорезается, и хрусталик вынимается из зрачка. | У ребенка зубы проразываются, вырастая, появляются сквозь десны. | Прорезаться, взаимн. резаться с кем несклько времени. Прорезывание и прорезание длит. прорезание окончат. прорез м. прорезь, прорезка ж. действ. по знач. глаг. | Прорез, прореха, разрез, прорезанное место, дыра. | Прорезь, живорыбный садок; ящик с прорезами, для протока воды; прорезанная таким же образом лодка, барка; в астрах. лодки для этого строятся нарочно: вся средняя часть прорезана, вода протекает, и туда сажают рыбу; нос и корма отгорожены наглухо для рыбаков, и называется пузыри. | Прорезь, в животе, резь изредка, иногда. | Жирь внутри мяса, вернее прорость. Прорезные погоны, с прорезанными в сукне знаками, на подложке другого цвета. Прорезной иконостас. Прорезной живорыбный садок. Прорезной стан, для вырезки монетных кружков из листа. Прорезочный, прорезковый, к прорезу, прорезке относящ. Прорезчивый лед, прорезающий. Прорезыватель, прорезатель, -ница, -резчик, -щица, прорезающий что-либо. Прорезник м. уторник, снаряд бочаров, для нарезки на клепках (ладах) утор.

ПРОРЕКАТЬ, проречь что, церк. прорещи; прорицать или пророковать, пророчить, пророчествовать; предсказывать, предвещать, предвозвещать, предрекать, провидеть и разоблачать будущность; предзнаменовать. Нам прорекают, по приметам, сухменное лето. Яко же прорече Исаиа, Римл. Прорцы нам, кто есть ударей тя? Матф. Волхв прорицает. Густая опока на деревьях, по приметам народа, пророчит урожай на рожь. Пророки пророчествовали по откровению. И уя (отнял) от духа, еже на нем, и возложи на 70 старец, и пророковоша, Числ. Прорекаться, прорицаться, пророчиться, быть прорекаему, пророчиму. Прорекание, проречение, прорек, прорицание, пророкование, пророчение, пророчествование или пророчество, действ. по знач. глаг. Ворожба или прорекание гаданиями, у всех народов почиталось недобрым делом. Он известен проречением дня смерти своей. Прорицания древних оракулов могли быть основаны на магнетическом ясковидении. Он сидит в остроге, за пророчение разных бедствий. Пророчествования библейских пророков исполнились. Пророчества о явлении Мессии поняты были уже, когда Его не стало на земле. | Пророчество также пророческое состояние, быт. Обретаться в пророчестве, быть пророком. Пророческое видение. Прорекательный, прорицательный, пророчный, пророчественный ход и строй речи, подобный речи пророков. Прорекатель, прорицатель, -ница, прорицающий что-либо, по истине или ложно; пророк и лжепророк, гадатель. Пророчивый, часто прорекающий. Пророк м. пророчица ж. кому дан свыше дар провидения, или прямой дар бессознательного, но верного прорицания; озаренный Богом провозвестник, кому дано откровение будущего; иногда говор. вм. прорицатель вообще. Ветхозаветные пророки прорицали пришествие Христово. Старые пророки вымерли, а новые не нарождаются (или: правды не сказывают). И не пророк, да отгадчик. Не всякому пророку верь. И не пророк, да видит, что куда идет. Пророчила б на свою голову! зловещая старуха. Меж слепых и кривой пророк. Нет пророка без порока. Своим пророкам не верим, а чужие к нам не жалуют. В своей земле никто пророком не бывает (не бывал). Пророк не пророк, а что скажет, то и сбудется (будет). Наш такой пророк, что на печи промок! Прорекалище, прорицалище ср. место прорицания, предсказания, гадания; капище, или языческий храм, где жрецы прорицают; оракул. Пророкомученик, пострадавший за истинное пророчество. Пророкоубийца об. убийца пророка; пророкоубийство, убиение пророка.

ПРОРЕХА ж. прорешина пск. прореховина, распоротое, разрезанное или разорванное место в ткани, в одеже. Эку прорешищу просадил! Сделай прорешки для карманов. Юба посеклась, вся в прорешках. Орехи рвут прорехи, лазание. Смолоду прорешка, под старость дыра. Не закрывать стать чужой прорпехи своим рукавом.

ПРОРЖАВЛИВАТЬ, проржаветь, быть проедену ржавчиной, продыриться ржей. Проржавина, -винка или проржа, проржавевшая в чем дыра, скважина.

ПРОРЖАТЬ. Жеребец проржет, косяк отзовется. На горе жеребец проржал, на Москве слышно! гром, гроза. | Кони всю ночь проржали - аль их суседко ломал? Проржание, действ. по глаг.

ПРОРИСОВЫВАТЬ, прорисовать что, снимать рисунок, узор на стекле или на сквозистую, просветную бумагу. -ся, страдат. Прорисовывание, прорисование, прорисовка, действие по глаг. Прорись ж. прорисованный рисунок, узор.

ПРОРОБИТЬ сев. проработать, работать известное время.

ПРОРОВНЯТЬ, см. проравнивать.

ПРОРОД м. недород, неурожай. У нас, благодаря Бога, пророду нет, всегда родится хлеб.

ПРОРОК и пр. см. прорекать.

ПРОРОНИТЬ, см. проранивать.

ПРОРОЧЕСТВО, пророчить и пр. см. прорекать.

ПРОРУБАТЬ, прорубить что, вырубить насквозь, просечь топором, пробить, протесать дыру, проем. Прорубить просеку, проложить рубкой. Окно это прорублено после стройки. Прорубить на льду проруби, пробить пешней. Прорубить шашкой скатанную бурку, разрубить насквозь, перерубить. -ся, быть прорублену. | Конница прорубилась сквозь пехоту, пробилась. Обозы прорубались сквозь леса, очищали себе путь рубкой. Прорубание ср. длит. прорубление окончат. проруб м. прорубка ж. об. действ. по глаг. | Проруб, проем, прорубленное в чем отверстие; просека. Прорубь ж. пролубь южн. прорубленное во льду окошко, для черпания воды, для полоскания белья, или для продуху рыбе, для подледного рыболовства и пр. На пролубке две голубки? две ложки, в миске с похлебкой. Прорубь высокая, так коням ноги подрубил (чтоб поить их). Когда прорубь (Иордань) полна воды, разлив будет большой. Шуба нова, на подоле дыра? прорубь. Прорубной, к прорубу относящ. прорубленный; пролубной (это пронзношение довольно общее), к проруби во льду относящ. Пролубное ср. плата за мытье белья на пролуби, портомойное. Пролубщик м. содержатель портомойной проруби и сборщик. | Прорубщик, прорубатель, прорубивший что-либо. Прорубчивал сабля, шашка. Прорубистая река, где много прорубей.

ПРОРУГАЛ он меня сегодня весь день, так осердился! Бабы весь вечер проругались, сами не зная, за что.

ПРОРУЧЕСТВОВАТИ кого, церк. посвящать, рукополагать.

ПРОРУШИВАТЬ, прорушить что, пробить, проткнуть, проломать. Одна крыша горела, а пожарные весь потолок прорушили. -ся, проломиться, провалиться, обрушиться насквозь. Погреб, потолок, пол прорушился. Лошади на мосту, на льду или сквозь лед прорушились. И как Бог терпит грехам, что земля под нами не прорушптся! *Прорушиться в каком деле, ошибиться в рассчете. Прорушивание длит. прорушение окончат. прорух м. проруха, прорушка ж. об. действ. по глаг. | *Прорух, проруха, ошибка, промах, мах, недосмотр, недогляд, прогляд, зевок, оплошность, недогадливость. И на старуху бывает проруха. Живет и на старухе проруха. У всякой старушки свои прорушки. Попал в проруху. | вят. убыток. Продали, да рублей пять прорухи взяли. | У соседа проруха, пск. твер. родины. Прорушливый, оплошливый, опрометчивый; проруховатый, в меньшей степени.

ПРОРЫВАТЬ, прорвать что, разорвать, продрать так, чтобы осталась дыра, прореха, отверстие. Прорвать рукав, продрать, сделать в нем прореху. Ливень полился - словно тучу прорвало! Вода прорывает плотину, водой прорвало насыпь, пробило напором, промыло (здесь рвать и рыть близки по знач.) Прорвать неприятельские ряды, напором, натиском разделить и пройти. -ся, страдат. и возвр. по смыслу. Парус прорвался, продрался, прорван. | Волк прорвался сквозь облаву или сквозь тенета. Вода прорвалась, прорвала плотину. Корабль прорвался через линию блокады, прошел силой. *Прорываются изредка и такие случаи, бывают, выдаются. Нарыв уже прорывается, скоро прорвется. Невод прорвался, вся рыба ушла. Прорывание длит. прорвание окончат. прорыв м. об. действ. по глаг. | Прорыв, прорванное место; пролом, прокол, промыв, промоина воды; отверстие на теле, где прорвался нарыв и пр. Идти или ломиться напрорыв, напролом, силой. Зачинить прорывы в сетях. Прорва ж. прорыв, пролом, особ. от воды; прямое русло реки, прямой проток, который река вновь проложила, покинув старый, окольный, ставший затем старицей (речище, руслина, русловище), в которой остаются ерики, весной проточные, а летом глухие. Излучистая речка, прибоем с двух сторон, подмывает крутой берег в колене, делает из него перешеек, наконец, в одно половодье, прорывает его вовсе и пролагает себе новое, прямое русло, покидая остров на луговой стороне. Прорва, рукав, соединяющий два рукава одной реки, или рукав одной реки с другой. | Прорва, южн. прожера, обжора, объедала, ненасыть. | Пск. мот, расточитель. | вологодск. тамб. пропасть, бездна, провал или бездонная яма. | вологодск. тамб. изъян, беда, убыток, напасть. Прорва сталась. Прорва взяла. Прорыватель, прорватель, -ница, прорывщик, -щица, кто прорвал что-либо. Прорывный, прорывной, к прорыву относящ. Прорывочный то же. Прорывчивая рыба. Прорывистая сила. Прорвань м. прорвище ср. прорва, в знач. прорыва, протока. Прорвиха, прорвиша об. прореха. Прорывина, прорванное место. Прорывок, перерыв, перерывок, перемежка. Прорытьж. пск. канавка, для спуска воды. ПРОРЫВАТЬ, прорыть что, рыть во всю длину, вырыть, как пройти, проехать, пробороздить. Прорыть канавы, для стока воды. | Рыть насквозь, прокопать. Прорыть гору, подземный ход. -ся, быть прорыту; | рытьем достигнуть выхода, прокопаться. Арестанты прорылись и ушли. Прорывание длит. прорытие окончат. действ. по глаг.

ПРОРЫГАТЬ. Сущий татарин, весь вечер прорыгал!

ПРОРЫДАТЬ. Она безутешно прорыдала всю ноченьку.

ПРОРЫЖЬ ж. Волос либо шерсть с прорыжью, с рыжеватым отливом.

ПРОРЫКАТЬ. Лев прорыкал всю ночь, видно, голоден.

ПРОРЫСИТЬ, проехать рысью. Прорыскать день, либо ночь, рыскать все это время.

ПРОРЫТЬ, см. прорывать.

ПРОРЫХЛИТЬ землю, разрыхлить, перерыхлить, взрыхлить и перерыть. Прорыхлеть, стать рыхлым насквозь.

ПРОРЫЧАТЬ. Осел прорычал песню свою на закате солнца. | Верблюды спать не дали, всю ночь в таборе прорычали.

ПРОСАЖИВАТЬ, просадить что, проколоть, прорвать, пропырнуть, пробости; пробить, проломить. Бык лошади бок просадил. Я себе на гвоздь ногу просадил. Стекляную халяву просаживают, и, распазив, раскатывают в лист. Просадит вино ново мехи (ветхи), Марк. | Просадить деньги, имение, истратить, издержать; промотать. Он на дом немало просадил, а выручки-то еще нет. | Просаживать дорогу, просадить ее деревьями, обсадить или засадить вдоль, с боков. Просадить деревья рядами, насадить. -ся, быть просажену, во всех знач. Просаживание длит. просад м. просадка ж. об. действ. по глаг. | Просад, просадка денег, большая, безрассудная трата. | Просадка или просадь ж. ряд посаженных деревьев, прямой порядок, по нитке; дорога, улица, просаженная деревьями с обеих сторон, аллея. Липовая просадь, крест-накрест с кленовой. Садовник весь день просажал присадки, этим занимался. Просадный, просадочный, просадковый, к просадке относящ. Штык просадчив, просаживает насквозь. Просадчик, -чица, просадивший что, во всех знач.

ПРОСАК м. новг. твер. прядильня; крутило, канатный, веревочный стан, на котором сучат, спускают веревки. | *Затруднительное положение, бедушка, где не знаешь, как быть. Он впросак попал, сидит впросаках. Просак (от сучить?), пространство от прядильного колеса до саней, где снуется и крутится бичевка, спускается вервь; если попадешь туда концом одежи, волосами, то скрутит, и не выдерешься; от этого поговорка.

ПРОСАЛИВАТЬ, просалить что, промазать, пропитать салом. -ся, страдат. и возвр. по смыслу речи. Просаливание ср. длит. просаление окончат. действ. по глаг. ПРОСАЛИВАТЬ, просолить что, посолить, пропитать солью. Щи не просолены, соль не проварилась в них. *Просолил туза! не взял на него взятки. -ся, страдат. Просаливание длит. просоление окончат. просол м. просолка ж. об. действ. по глаг. Просол рыбы, говядины хорош. | Просол и просол (от чего и прасол?), просольщик, солельщик, посольщик, мастер солить впрок. | Просол и просоль ж. легкий, свежий засол, малосольность. Посолить пищу впросоль, некруто. Рыба просоль, мало(свеже)просольная. По блюду рыбы свежие, по два блюда просолу, стар. | Просол, сев. все, что готовится впрок на соли: солонина, рыба или солень, овощ. Просольный, слегка, или некруто, для проку, просоленный. Просолеть, хорошо просолиться. Просолелая солонина.

ПРОСАРИВАТЬ, просорить что, проронять или просыпать без пользы и обращать в сор. Поколе домой донес, половину просорил на ветер. | Прострогал и просорил весь день, а путнаго не смастерил. | *Он просорил все имение, размотал. -ся, быть просорену. | Потолок рассохся, земля и просаривается, сорится сквозь щели. Просаривание длит. просорение ж. действ. по глаг.

ПРОСАРЬ, симб. время, когда снимают недоспевшие арбузы, назначаемые для вывоза (Наумов).

ПРОСАСЫВАТЬ, прососать что, сосанием продырить. Теленок рубаху прососал. Ребенок соску прососал, сделай новую. | О влаге, жидкости: проникать сквозь, всасываясь; прососаться. Мокрина просасывает каменные стены, по закону волосяных трубочек. | Протачивать, размывать или пробивать размочкой и пробоем, полосканием. На Евдокию (1-го марта) вода начинает просасывать лед. Трудно воде прососать плотину на перст, а там и пошла размывать! -ся, быть просасываему. | Проходить насквозь, всасываясь, просачиваться. Вода просасывается по волосяным трубочкам даже кверху. Просасывание м. прососание окончат. просос м. прососка ж. об. действ. по глаг. | Просос, скважина, проточенная водой. По льду прососы есть, опасно ездить, просочни, пропарины, продухи, промоины. Прососы, прососки, прососины в плотине трудно заделывать.

ПРОСАЧИВАТЬ, просочить что, сочась, пробить, продырить; прососать, промыть. Вода просачивает лед; водой просочило плотину. -ся, сочиться, течь каплями или струйкой сквозь что, из чего. Вода просачивается в лодку. Вода просачивается из ларя, или сквозь плотину. Смола просочилась, выступила наружу хвойного дерева. Сосна просочилась, дала из себя сок, смолу. Просачивание длит. просочение окончат. просочка ж. об. действ. по глаг. на ть и на ся. Просочня ж. сиб. продушина во льду, отпарина, которую продышали тюлени, пропарина. Просочная бумага, неклееная, протечная, пропускная.

ПРОСВАТЫВАТЬ, просватать девку, дочь, обещать кому в замужество, дать слово, помолвить, заручить, кончить сватовство, дав согласие свое, за девицу. Просватали миряка за кликушу. Просватанная, что проданная. -ся, быть просватану; | иногда просватать себя самое. Просватывание длит. просватание окончат. действ. по знач. глаг. Просватание, заручение, рукобитие, пропой, первый гласный обряд и вечер, после семейной помолвки; родители благословляют чету, бьют по рукам с родителями молодой и пьют вино; иногда зовут и попа, который разнимает руки молодым; в высших сословиях размениваются кольцами. Просвататель, просватчик, -чица, просватавший кого. Просватанка, вологодск. невеста.

ПРОСВЕЖАТЬ, просвежить комнаты, или воздух в покоях, или одежду, проветрить, прочистить свежим воздухом. -ся, страдат. | освежиться, ожить на воздухе: прогуляться.

ПРОСВЕРДЬ (сверлить?) ж. насекомое Sсаbrо.

ПРОСВЕРКИВАТЬ, просверкать, просверкнуть, проблескивать, проблеснуть; сверкать по временам, или сверкать сквозь что-либо. | Сверкать в продолжение известного времени. Молния просверкнула. Зарница всю ночь просверкала. Звездочки чуть просверкивают, мерцая. Просверкивание, сост. по глаг.

ПРОСВЕРЛИВАТЬ, просверлить что, пробуравить, провертеть, пробурить; бол. говор. о сверлении камня, металлов. -ся, страдат. Просверливание длит. просверление окончат. действие по глаг.

ПРОСВЕТЛЯТЬ, просветлить что, сделать светлее, устранить сумрак или муть; дать более свету. Дом скучен и мрачен внутри, просветлить его можно, только прибавив просвет окон. Просветлить воду пропуском через уголь. Просветляет радость лицо и очи, а скорбь омрачает. -ся, страдат. В родительскую суббот родители просветляются, покойники, родные. | Проясниться, просветлеть, стать светлым. Небо просветлело. У него лицо от радости просветлело. Учением просветляется умалит. Ум истиною просветляется, сердце любовью согревается. Просветление, действ. и сост. по знач. глаг. просветлить и просветлеть. Просвечивать или просвечать, просветить что сквозь что, светить сквозь что; виднеться, сквозить через что; | пропускать свет или лучи зрения, сквозить, быть несколько прозрачным. Солнце просвечивает через (сквозь) облака. Молния внезапно просветила темь. Огоньки в окнах просвечивают впотьмах, или сквозь мрак ночи, или сквозь чащу леса. Просвечивание, действ. или сост. по глаг. | Просветить кому всю ночь, светить, держать свечу, лучину. Месяц просветил до полуночи. Просвещать, просветить кого, даровать свет умственый, научный и нравственный, поучать истинам и добру; образовать ум и сердце. Ты просветил и наставил нас, Богочеловече! Просвещенный человек, современный образованим, книжный, читающий, с понятиями об истине, доблести и долге. | Церк. осветить, озарить; | даровать свет зрения, видение. Просвети ты, месяц, путь, дорожку, песня. | Просветить имение, арх. промотать. Он просветил отцовы животы. -ся, страдат. и возвр. по смыслу. Просвещение ср. свет науки и разума, согреваемый чистой нравственностью; развитие умственых и нравственных сил человека; научное образование, при ясном сознании долга своего и цели жизни. Просвещение одной наукой, одного только ума, односторонне, и не ведет к добру. | Церк. Св. крещение. | Праздник Богоявления. Просвещатель, просветитель, -ница, просветивший кого, наставивший в истинах. -тельный, просвещению способствующий. Просвет м. появление света во тьме; внезапный доступ света, простор или отверстие для свету; временное явление света, ясени. Туман без просвету стоял. В этом лесу просвету нет, сплошной и густой. | Просветы в подвале, в каземате, узкие отверстия для света. Окно меряется в вышину и в просвете, т. е. в свету, в ширину. Просвет окна в аршин с четью. *Тьме светило, слепоте вождь, уму просвет (подобает). Всем подаст (угодник) просвета и разума, Минея XII в. Просвету и просветья нет, взнику нет, житья нет, гнет нестерпимый. Просветы в сукне, мелкие дырочки, видные на свет. Идти в лесу на просвет, где лес пореже, и свет виден. Просветная бумага, просветный фарфор, сквозистый, прозрачный, пропускающий свет, просвечающий, ясно сквозящий. Просветать, рассветать, наставать утреней заре. Просветок м. утренняя заря, рассвет. Просвещник церк. просветитель.

ПРОСВИЛЬ ж. свиль в дереве, поперечный прослой капа, сувоя.

ПРОСВИРА ж. просвирка, -рочка, южн. проскура, церк. просфора. | Просвирки, растение калачики, проскурки или проскурняк, просвирняк, грудничник, ошибочно василек, Malva borealis и rotundifolia. | Просвирки, Аbutilon avicennae, грудника, -ца. От каменного пола - ни железной просвиры. Нет хлеба дороже, как в просвире, а золота, как в кольце. Благовещенская просвирка в сусеке (поверье и обычай: хлеба будет больше). Не худо, что просвира в полпуда. Просвирный, просвирочный, к просвирке относящ. Просвирковый, просвирняковый, к растен. просвирки относящ. Просвирняковый отвар. Многие любят просвирное тесто, тонкое и крутое. Просвирная, просвиренная, где пекутся просвиры, просфорная. Просвирник, просвиряк, в монастырях, пекущий просвиры. | Просвирник", растение Lavathera thuringiaca, собачья рожа. Просвирница или просвирня, женщина в каждом приходе, приставленная для печенья просвир; обычно вдова духовного звания; считается в причте. Ты не просвирнин сын, сквозь тебя не видно (не засть). Не просвирнино дитя: не видать сквозь тебя. Скачет просвирня задом и передом; людям не видно, так (ин) Богу в честь. Просвирницын и просвирнин, все, что лично ее; просвирничий, к ним относящ. Просвирничать, заниматься просвирничествоем, просвирничанием, быть просвиряком, просвирней.

ПРОСВИРЕЛИЛ соловушка, пропел свирелью.

ПРОСВИРЕПСТВОВАЛ Нерон срок свой - и пал!

ПРОСВИСТЫВАТЬ, просвистать и просвистеть что, выразить свистом напев, песню, что-либо целое; | просвистать целый день, свистать. Соловей просвистал от зари до зари. | *Просвистать имение, промотать, прокутить. -ся, быть просвистану. | Молодой барин просвистался, проиграл и прокутил все. Просвистывание м. просвистание окончат. просвист м. об. действ. по глаг.

ПРОСВОЕВОЛЬНИЧАВ в детстве, после смириться трудно.

ПРОСВОРИТЬ борзых, высворить, приучить их ходить на своре.

ПРОСВЯТИТЬ кого, соделать, или признать, огласить святым. -ся, огласиться святым.

ПРОСЕВАТЬ, просеять что, протрясти сквозь решето, сито или грохоты, отделить крупное от мелкого. | Протрясти, просыпать, проронить. Половину муки дорогой просеял. -ся, быть просеяну; | сыпаться сквозь что, провалиться, о сыпучем. | Потерять даром семена, засеяв много в неурожай. Просевание, длит. просеяние окончат. просев м. просейка, просевка ж. об. действ. то глаг. Просевки ж. мн. просевки пск. высевки, отруби, сор или крупные остатки от просева. Просевной снаряд. Просевочный, просевальный мельничный рукав. Просевкой птичий корм. | Просев, засев или высев полного сетева, всех семян, что было в севалке. Просеватель, -ница, просевальщик, -щица, просевщик, -щица, просевала, просевающий что. Просевалка ж. машинное сито, не ручное. Просевень м. твер. пск. ручное сито.

ПРОСЕДАТЬ, просесть, обрушиться, провалиться, и прогнуться, провиснуть. Земля проседает, а затем остаются провалы. Потолок просел, ходить опасно. | Проникать что и сквозь что исподволь. Вода проседает сквозь камень, и в пещере образуется капельник. У него только что усики проседают. -ся, переломиться, лопнуть, треснуть, прорваться, рассесться. Проседеся посреде (грешник), и излияся вся утроба его, Деян. Проседание длит. сост. по глаг. Просест м. проседина ж. трещина, щель, разрыв. От ознобов проседины на пальцах. | См. также проседь. Проседные обвалы и трещины.

ПРОСЕДЬ ж. небольшая седина, примесь белых, седых волос. Борода, волоса с проседью. Бобер с проседью. Проседина ж. проседь, или седое, белесоватое пятно, пежина. Проседый, с проседью. Проседоватый, проседый, в меньшей степени. Проседеть, поседеть немного, стать с проседью.

ПРОСЕКАТЬ, просечь что, прорубить, протяпать; вырубить или разрубить насквозь; проложить рубкой. Топором ногу просек до кости. Латы насквозь просечены. Проруби просекают пешней. Розгой не просечешь, не опасно. Просечь лес, просекать просеку, проложить чистую полосу, дорогу. Просекать от коже, в жести узоры, пробивать, высекать. -ся, быть прорубаему, просекаему. | Прорубиться, проходить рубкой напролет. Конница просеклась сквозь пехоту. И взя с собой седмь сот мужей с обнаженным оружием, еже просещися ко царю Едомскому, Цар. | Просекаться, просечься, о ткани, сечься, давать прорухи, по слабости, непрочности основы или утока, особ. при смеси шелка с шерстью. Просекание длит. просечение окончат. просек м. просека ж. об. действ. или сост. по знач. глаг. | Просечка, снаряд, для просекания дыр, просекало ср. и просекальце, просекальник м. или просекалка ж. | Просек, просека, просека, прямой проруб сквозь лес; полоса, очищенная от деревьев, для дороги, для межевания, для означения границ и пр. Есть села, ныне на голых местах, за коими еше осталось издавна название Просеки. | Род узкого топора, для прорубания пазов, пазило. Просечный, просековый, к просеке относящ. Просечливый меч. Просекатель, -ница, просекала об. просекающий что.

ПРОСЕЛОК м. проселица ж. проселье ср. расстояние и пути между селеньями, в стороне от городов, от больших дорог. Ехать проселком, дома не ночевать, а лучше объехать по большой дороге. Просельный или проселочный и проселковый, к сему относящ. Проселочные дороги лежат, оставлены на попечение обывателей. Просельные дороги, стар. Не ищи проселочной от столбовой.

ПРОСЕРДИЛСЯ, просерчал от на меня за это целый год.

ПРОСЕРЕДНИК м. олон. шаг в портках и шароварах; средний шов, соединяющий обе штанины.

ПРОСЕРЕНЬ ж. южн. растен. Рrimula veris, баранчики. | Сrocus reticulatus, бузлак, просуренок, маслянки, брандушки, просереть, сиротень. | Scilla cernua, пролеска или перелески, подснежник, ростики.

ПРОСЕРЬ ж. серина, серая примесь к иному цвету.

ПРОСЕСТЬ, см. проседать.

ПРОСЕТИТЬСЯ, пробиться ноской, протереться, стать реденьким, как сеточка, износиться.

ПРОСЕЧЬ, см. просекать.

ПРОСЕЯТЬ, см. просевать.

ПРОСИЖИВАТЬ, просидеть, сидеть известный срок или до известной поры. Утром просидел за работой, а ночи просиживают у больного. Просидеть сложа руки, без дела. Обнявшись, веку не просидеть. | Просидеть плетеный стул, просидеть ящик, продавить сидение, проломать своей тяжестью. Не то стоя простоять, не то лежа пролежать, не то сидя просидеть, недоумение лентяя. | Просидеть зоб, о птице, переварить пищу, и затем проголодаться. Плетеные стулья просиживаются скоро, один уже и просиделся, просижен. Просиживание длит. просидение окончат. просед, просид м. просидка ж. об. действие по глаг. Просидка, сев. поджид, перемежка, отдых. Вино пить с просидкой.

ПРОСИЗЬ ж. сизоватый цвет, дымчато-голубоватый.

ПРОСИНИТЬ белье, высинить; | просинить все утро, заниматься этим. Просинь ж. синеватый цвет, примесь синевы, синеты. Черный в просинь, впросинь, с просинью. Просинец м. стар. месяц январь.

ПРОСИПЕТЬ, издать сиплый звук, проговорить что сипло, тише хриплого и шипя; | быть сиплым известное время.

ПРОСИРОТСТВОВАТЬ целые годы, пробыть сиротой.

ПРОСИТЬ, прашивать чего у кого; кого о чем, прошать ряз. тамб. твер. вологодск. прошаить кур. прохать кур. склонять к исполнению своих желаний, молить, ублажать, убеждать исполнить что или согласиться на что; кучиться, докучать, добиваться в чем чьего согласия. Проси, и дастся. Просьма или в упрос проси; проси, как хлеба просят, неотступно. Просить гостей, просить на обед, звать, приглашать. Просить Бога, молиться. Просить прощения, виниться, каяться. Милости просим, пожалуйте, рады вам. В упрос просить, неотступно. Непрошенный (незваный) гость хуже татарина. Просил, так кланялся, а упросил, так бросил. Просить на столы, сиб. к обеду. Прося, не напиться, а дадут - не залиться! | Просить, идти по миру. Она просит, ходит по миру. Просить, не брезгать. Просить, так и тестом брать. Просить, не в свою клеть ходить: дадут, в мешок; не дадут, в другой. Абросим не просит, а дадут - не бросит. Не проси у богатого, проси у тороватого. | Просить на кого, жаловаться, приносить просьбу, жалобу, просить суда и правды за обиду. Сроду я ни на кою не прашивал, -ся, страдат. Об этом не просится, никто не просит, или нельзя просить. | Проситься куда, отпрашиваться, просить увольнения. Один просится на службу, другой в отставку. Кучер просится со овора. Вспросилася калека к Богу, просит смерти. Ни выпросить, ни вытрясти, у скупого. Допрашивать подсудимого. Запрашивать цену. Испросить позволение. Напроситься на службу. Опросить приезжих. Отпроситься в отпуск. Попроси у него табачку. Перепроситься в иной полк. Припрашивать, просить иногда подачки. Расспросить дорогу. Спросить напиться. Упрашивать кого, умолять. Прошение ср. и просьба ж. действ. по глаг. Взят за прошение милостыни. Не докучай пустыми просьбами. У меня до вас просьбица. | Письмо, установленного складу, иногда на гербовой бумаге, иск, жалоба, изъявление нужд своих, подаваемое письменно лицу или месту. Податель прошения сам налицо. Приказные промышляют писанием просьб. Уволен по прошению. Проситель, -ница, просящий о чем, или подавший просьбу; -телев, -телльшин, что лично их; -тельский, к ним относящ. Просительное письмо. Просьбоподатель м. -ница ж. проситель. Просимость ж. приказное предмет просьбы, о чем кто-либо просит. Просливый, докучливый, клянча, канюка. Прошак м. прошачка ж. кто просит, собирает, живет милостыней, нищий. Прошатый м. вологодск. прошатель перм. проситель; | зватые, приглашатель.

ПРОСИЯВАТЬ, начать, стать сиять; проникать лучами света сквозь что, или на что; просиять, воссиять, сиять; явиться в свете своем, проблеснуть сквозь что, излить лучи света на что. После бури просияет солнце. | *Он от радости просиял в лице. Просияиние, действ. по глаг.

ПРОСКАБЛИВАТЬ, проскоблить бумагу, проскрести, скоблить насквозь, выскоблить дыру. | Проскоблить что целый вечер, скоблить все время. Переписчик таких ошибок наделал, что я целый день проскоблил, выправляя чепуху. -ся, страдат. Проскабливание м. проскобление окончат. действ. по глаг.

ПРОСКАЗЫВАТЬ, просказать что, сказать сподряд, проговорить. Просказать урок. Просказать песню. | Просказать что, или -ся, проговориться, промолвиться, проболтаться, провраться, высказать что нехотя, ошибкой, забывшись. Он, между слов, сам просказался, что был там. А ты гляди, не проскажись там, молчи! Просказывание, просказание, просказ, просказка, действие по глаг. Просказатель, -ница, просказчик, -щица, просказавший что.

ПРОСКАКИВАТЬ, проскакать, пронестись скоком, промчаться вскачь. Скакун проскакал первый круг в полторы минуты. | Мимо нас проскакал гонец во весь дух. | Дети весь вечер проскакали на одной ножке, пропрыгали, все время скакали. | Проскакивать, проскокнуть и проскочить сквозь что, пролезть скачком, пропрыгнуть, пропрянуть, просигнуть. В руках было, да меж пальцев проскочило. Фигляры проскакивают в обруч, заклеенный бумагой. Поросенок сквозь плетень проскочил. Мошенник проскочил в толпу, сквозь толпу. | *Бывать, случаться, попадаться, встречаться, выдаваться, прорываться. Такой денек проскочил, что с утра покою нет. Проскакивают ясные деньки и по осени. Мало у нас проскакивает видных людей. Проскакивание длит. проскакание окончат. проскочение ср. окончат. проскок, проскочка ж. проскачка ж. об. действ. по глаг. Проскачка, нарушение лошадью правильности бега переменой рысистого хода в скач (на бегах). Цыпленок проскоком меж ног ушел. Проскачь ж. сиб. рысь и скок, попеременно. Ехать, гнать в проскачь, то вскачь, то рысью. Проскочек м. пск. твер. небольшое расстояние.

ПРОСКАЛИТЬ весь вечер зубы, хохотать и насмехаться.

ПРОСКАЛЬЗЫВАТЬ и проскользать где, проскользать, проскользнуть, скользить через известное расстояние, как пройти, пробежать; | пробраться через, сквозь что или мимо чего, скользя. Как линь, сквозь пальцы проскользнул! | Иное проскользает незаметно, уходит, проходит. Он проскользнул в толпу, проскочил, скрылся. Дело мимо рук моих проскользнуло, прошло, не далось мне.

ПРОСКАТЬ тесто, промять, промесить, прокатать хорошенько.

ПРОСКВОЗИТЬ что, проткнуть насквозь; проникнуть, пройти насквозь. Просквозил щуку острогой. Ветер просквозил меня, или меня ветром просквозило.

ПРОСКЕП, м. стар. раскепь, расщеп, лещедка, щипцы. И браде ею поторгане проскепом, летописн.

ПРОСКОБЛИТЬ, см. проскабливать.

ПРОСКОЛЬЗНУТЬ, см. проскальзывать.

ПРОСКОМИДИЯ ж. греч. часть литургии, при которой готовятся дары на жертвеннике, для освящения. Проскомидийный, к сему относящ. Проскомисати, совершать проскомидию.

ПРОСКОМЛЕТЬ, заскомлеть, провизжать. Щенок всю ночь проскомлел, уснуть не дал.

ПРОСКОРБЕТЬ целый год, скорбеть все время. Кожа насквозь проскорбла, прочерствела и перегорела, ломается.

ПРОСКОЧИТЬ, см. проскакивать.

ПРОСКРЕБАТЬ, проскресть или проскрести что, проскоблить, процарапать насквозь. | Хозяйка весь день промыла да проскребла, чистила дом и утварь. -ся, страдат. | Мышь проскреблась из под битого полу, прорылась. Проскребание, проскреб, проскребка, действ. по глаг.

ПРОСКРЫПЕТЬ. Обозы по снегу проскрыпели, проехали со скрыпом. Дверь проскрыпела, кто-то пришел. | Мачта всю ночь проскрыпела от качки.

ПРОСКРЯЖНИЧАЛ век свой, чай скопил гамзу!

ПРОСКУДАЛИСЬ они в эти годы, терпели нужду, пронуждались.

ПРОСКУРА ж. стар. и южн. просвира, просфора. Проскурня южн. и сев. просвирня, стар. проскурница. Проскурняк м. растен. просвирняк, разн. видов. Аthaea, Маlva. Проскурмисати стар. церк. проскормисати, см. просвира. Проскурняковый, проскурнячный, к растению проскурняк относящийся. Проскурина, растен. Rhamnus саtharica, см. жестер.

ПРОСКУЧАТЬ без дела целый день. Она-таки долго за братом проскучала, все грустила. Не проскучитесь ли вы у нас? не соскучитесь ли.

ПРОСЛАБЛЯТЬ, прослабить кого, пронести, прочистить, промытить. Больного прослабило. Это лекарство прослабляет.

ПРОСЛАВЛЯТЬ, прославить кого, соделать славным, даровать славу. Прославив себя многими делами, он опозорил себя корыстью. | Воздавать кому, чему хвалу, славословить, восхвалять; | расславлять или разглашать вообще, распускать молву. Прославить Христа, пропеть коляду, колядку в Рождество. -ся, страдат. или возвр. Прославление, прославление ср. об. действ. по глаг. Прословлятель, прославитель, -ница, прославщик, -щица, прославляющий кого.

ПРОСЛАДЬ, просласть ж. солодковатый, сладковатый вкус, умеренная сласть. Надо подслащивать наливку в просласть. Прослащать, просластить что, пропитать сластью насквозь. -ся, быть прослащену. Дынная корка в сахаре вся просластилась. Прослащение, действ. по знач. глаг. Не сквозь прослащен, не совсем надежен или хорош, двуличен.

ПРОСЛАИВАТЬ, прослоить что чем, наложить слоями, напластовать, перепластовать одно другим. Прослоить блинки творогом, вареньем. Песчаник прослоен опокой. -ся, быть прослаиваему; | слоиться, ложиться слоями вперемежку с чем. Прослаивание ср. длит. прослоение окончат. прослой м. об. прослойка ж. об. действие по глаг. Угольные пласты, с прослоем аспидного сланца. Прослоек м. тонкий слой, жила, прожилок. В глине есть цветные прослойки.

ПРОСЛАНЬ или простлань ж. настилка вдоль чего.

ПРОСЛАСТИТЬ, см. просладь.

ПРОСЛЕЖИВАТЬ или прослежать, проследить что, пройти по следам; проследить дело, разобрать его во всей постепенности, от начала до конца. -ся, страдат. Прослеживание длит. прослежение окончат. прослед м. проследка ж. об. действ. по глаг. Проследчик, -чица, проследивший что. Проследовать дело, просмотреть, проверить; | проследовать куда, пройти, проехать, миновать что, отправиться куда. Проследки м. мн. пск. след, следы, признаки, последствия. Без проследков пропал.

ПРОСЛЕЗИТЬ кого, заставить прослезиться, разжалобить до слез, заставить поплакать.

ПРОСЛИКА, растен. Setaria veridis, липучка, пряда, брица, мышей.

ПРОСЛОНЯТЬСЯ целый день без дела, пробаклушничать.

ПРОСЛОТИТЬ имение, промотать, прокутить.

ПРОСЛУЖИВАТЬ, прослужить, служить известное время, срок. Прослужи-ка с наше - не будешь краше (нас)! исхилеешь. Без году неделю прослужил, а выслуги ищет! | Сапоги не казисты, а прослужили свой срок. Такое ружье, что и поля не прослужит. -ся, провиниться, проступиться на службе. Прослуживание длит. прослужение окончат. прослуга ж. об. действ. по глаг. За прослужение известных лет полагается пенсия. | Прослуга, провинность, проступок по службе.

ПРОСЛУХ м. слух, глухая молва, намолчка. Прослушивать, прослушать что, выслушать от начала до конца. Прослушай мальчика, или прослушай урок его. Дело в суде еще не прослушано. -ся, быть прослушиваему. | Ослушаться, провиниться ослушанием, непослушанием. Прослушиванье длит. прослушание окончат. прослушка ж. об. действ. по знач. глаг. Прослушиватель уроков. Прослышать что или о чем, услышать, узнать по слухам, по молве. Прослышание ср. прослышка ж. сост. по. глаг. | Глухим давал Бог прослышание, стхр. Прослышаться, ослышаться, недослышать, ошибиться; | прослышка, ослышка.

ПРОСЛЫВАТЬ, прослыть как или чем, слыть, стать известным, по добру или по худу, заслужить славу, мнение общества. И дураки прослывают разумниками. Как поживешь, так и прослывешь (или послывешь). Прослыли валдайские баранки на весь белый свет! Прослыл пес псом, и кличка ему такова. Прослытие ср. молва, слава о ком.

ПРОСЛЫШАТЬ, см. прослух.

ПРОСМАЛИВАТЬ, просмолить бочку, лодку, веревку, промазать смолой, пропитать что жидкой смолой. -ся, быть просмолену; | вымазаться смолой. Просмаливание пазов и конопати. Просмоление лодки, плоскуши под мост. Просмол, просмолка канатной пряжи. Просмолеть, проникнуться. пропитаться смолой насквозь.

ПРОСМАТРИВАТЬ, просмотреть что, проглядывать, оценяя, исправляя, знакомясь с чем, пробегать глазом. Просмотри книжку эту, можно ли ее дать детям! Просмотри-ка счет, что-то много выведено! | Проглядеть, прозевать, пропустить, не заметив. Тут я-таки просмотрел опечатку, не исправил, не досмотрел ее. | Просмотреть всю ночь на северное сияние, смотреть, глядеть все время. -ся, быть просмотрену. | Видно, я просмотрелся как-нибудь, ошибся, видел не то, что есть. Просматривание длит. просмотрение окончат. просмотр м. об. действ. по знач. глаг. Просмотрщик м. -щица ж. просматриватель, -ница, просматривающий что-либо, по обязанности.

ПРОСМЕИВАТЬ или просмехать, просмеять кого, что, сев. вост. осмеять, представить смешным, смеяться над кем или над чем. Его по всей деревне, по городу просмеяли, стал посмешищем. Просмеиваться, посмеиваться, смеяться иногда, улыбаться; просмеяться, засмеяться слегка, улыбнуться, ухмыльнуться. | Остепениться. Молод - просмеется; зелень - дойдет. Молоденек - зелененек; просмеешься, в пастухи наймешься, а протрубишься, и дров нарубишься! Просмеяние глупых обычаев - враг им. Просмешка, просмех не причина, осмеяние и пересмешка не довод. Просмеиватель, просмеятель, -ница, просмешник, -ница, пересмешник, осмеятель, зубоскал над другими. Дело на просмех подняли, просмешники почесали на нем зубы. Просмешливый, насмешливый, пересмешливый.

ПРОСМЕРДЕТЬ, протухнуть, прогнить, провонять насквозь. | Смердеть известное время, испускать вонь. Просмрадить что, дать просмердеть, исполнить вони, смрада.

ПРОСМЯКНУТЬ, о плодах, перележать и смякнуть насквозь.

ПРОСНУРОВЫВАТЬ, (прошнуровывать), прос(ш)нуровать или прошнуровать, прошнурить что, продеть снурки, снурок взад и вперед, для затяжки, укрепы впереплет. Платье спереди проснуровано. Проснуруй чемодан и затяни. Проснуровать книгу, пропустить снурок насквозь и припечатать. -ся, страдат. Проснуровывание ср. длит. проснурование ср. окончат. проснуровка ж. об. действ. по глаг.

ПРОСНУТЬСЯ, см. просыпаться.

ПРОСО ср. растение Раnicum miliaceum, и зерно его, которое отолачивается и обращается в пшено, на кашу. Черное, птичье, или боровое просо, бор, Setaria italica. Просо полоть, руки колоть. Просо реденько, так и кашица жиденька. Просо ветру не боится, а морозу кланяется, ложится от него. Просяной, вообще к просу относящ. Просяная мякина. Просяная толчея, пшенная. | Есть игра просо, с песней: А мы просо сеяли, род хоровода. Воробьиное просо, растен. Аnagallis, порченая, почечная немощь, очной цвет, курослеп. Просяник, растение Ноlcus. | Кулик сивчик, ржанка. | Пск. твер. пирог со пшеном, пшенник. Просовик, Мilium effusum, бор или воробьиное семя. Просяница, мелкая сыпь на теле, muiliaria. | Пск. твер. пшено, или пшенная каша. Просянище ср. просяное жниво. Просянка, пташка Етberiza miliaria. | Колосовая трава, похожая на просо. Просовидный, -образный, просянистый, на просо похожий. Проска ж. сиб. крупка, воровское золото, в тайной продаже, крупчатое золото.

ПРОСОБАЧИТЬСЯ весь день, браниться, ссориться.

ПРОСОБИРАТЬ что, прособираться куда долго, день, неделю, собирать или собираться столько времени.

ПРОСОВЫВАТЬ, просовать или просунуть однократн. что куда, сквозь что, совать насквозь, в промежек чего, пропихнуть, протолкнуть. Тут руки не просунешь, не пролезет. Просунь запор в скобу. Мало ль он денег просовал на это дело! -ся, быть просунуту. | Пролезть в тесноте, в узком месте, протесниться. | Осунуться, сунуться куда мимо, невпопад, прометнуться. Собака просунулась, а лиса - виль в сторону! | Просоваться, соваться долго туда и сюда, пролетаться, пробросаться. Весь день просевался туда-сюда за деньгами, не добудешь нигде! Просовывантие длит. просование окончат. мн. просунутие однократн. просов м. просовка ж. действ. по глаг. | Просов, донск. просова ж. просовня, засов, запор поперек дверей или окна. | Просов, стар. зажера, зажерина по зимнему пути, в распутицу, где нога проступает. Просовок, какая-либо вещь, просунутая. | Просовка, порт. деревянный брусок, на котором утюжат швы. Просовный, -вочный, к просову, просовке относящ. Просовчивый, что легко просунуть; | кто всюду просунется, пролазчивый. Просовщик, -щица просунувший что-либо. Просовня? ж. влад. корзина.

ПРОСОДИЯ ж. греч. слогоударение, правильное произношение долгих и коротких слогов речи, певучесть. Просодический, к сему относящийся. Просодия нашего языка, по изменчивости переносных ударений, для чужестранца неуловима.

ПРОСОК? м. волжск. (просунуть?) жердь, для передачи подо льдом конца, при подледном рыболовстве: просок, с привязанным к нему концом, как продевальную иглу, пропускают в прорубь, его водой подпирает под лед, который просекают пешней, прогоняя просок рассохой далее, до последней проруби. Может быть не просок, а просов? Просоки? м. мн. стар. разведка, военное опознание. Князь же Юрьи посла Дорожа в просокы, в трех тысячах, и прибежа Дорож, и рече: а уже, княже, обошли нас около, татары; летописн.

ПРОСОЛИТЬ, просол и пр. см. просаливать (солить).

ПРОСОНКИ, просонье, см. просыпаться (спать).

ПРОСОПАТЬ? костр. протопать, пройти с топотней.

ПРОСОПЕТЬ, прохрапеть, засопеть; | сопеть несколько времени.

ПРОСОСАТЬ, просос и пр. см. просасывать.

ПРОСОХНУТЬ, см. просыхать.

ПРОСОЧИТЬСЯ, см. просачиваться.

ПРОСПАТЬ, см. просыпать (спать).

ПРОСПЕКТ м. франц. большая, широкая, прямая улица. | Программа, перечень задачи, сочинения, предприятия и пр.

ПРОСПЕСИВИЛАСЬ, красуючись, а ныне уж и люди не глядят!

ПРОСПИРТОВАТЬ что, пропитать спиртом. -ся, страдат. или возвр.

ПРОСПОРИВАТЬ, проспорить, спорить во все время, о котором речь; | что, пробить, проиграть в закладе. Лучше не бейся, проспоришь!

ПРОСПРЯГАТЬ глагол, пройти, проговорить все спряжение его.

ПРОСРОЧИВАТЬ, просрочить, пропустить срок, не сделать чего-либо к сроку. Он просрочил отпуск или просрочил в отпуске. Заемное письмо просрочено, не уплачено в срок. Просроченный паспорт, которому срок уже миновал. -ся, быть просрочену. Просрочивание ср. длит. просрочение ср. окончат. просрочка ж. об. действ. по знач. глаг. Просрочиватель, просрочитвль, -ница, просрочивший что-либо. За просрочку отдашь и сорочку. | Просрочиться, калужск.-мц. просчитаться, ошибиться в счете.

ПРОСТАВЛЯТЬ, проставить юбку, рукава, вост. расставить, расширить вставкой полосы. | Проставить заклад, проспорить, проиграть, прозакладовать. | Все утро куличи проставила, занималась этим. -ся, страдат. Проставка ж. влад. ластовка в рубахе. | Прозаклад, проигрыш в закладе. | Проставить и простановить вехи по льду, провешить дорогу.

ПРОСТАИВАТЬ, простоять, стоять долго, известное время, срок; | оставаться стоянием или постоем некоторое время на одном месте: | о здании, прослужить, пробыть годным, прочным, выстоять. Извозчики простаивают целые дни, ожидая ездоков. Уж я не простою обедни, ноги болят. Гусары простояли зиму в городе. Этот постоялец простоял у нас три года. Дом стар, но еще прочен, и простоит много лет. Дерево подгнило, долго не простоит, не убило бы кого. Весь январь простояли сильные морозы. Река простояла ныне долее прошлогоднего. Цены на хлеб, видно, простоят еще долго. Дом простоял год порожнем. | Простоять место, протоптать, протереть, прошаркать. -ся, выстояться, стоять долго, проветриваясь, для очистки и освежения. В доме больница была, ему и надо теперь дать простояться. Простаивание м. простояние окончат. простой м. простойка ж. об. действ. или сост. по глаг. | Простой, вообще стояние вопреки уговора, в убыток той, либо другой стороны. Простой постояльца, житье долее условного срока, сверх платы. Простой дома, квартир, стояние порожнем, без найма. Простой извозчика, ожидание клади и седока долее условленного. Простой рабочих, ожидание работы, потеря времени. Кроме прогонов, за выставку обывательских лошадей полагается поденная плата за простой, дни без езды. Простойные деньги, платимые за простой. Простойчивый, кто может долго простоять на ногах. Простойщик, кто простоял против ряды лишку, кому следует плата за простой. Простоек м. воз, простоявший базарное время без сбыту.

ПРОСТАК, см. простой.

ПРОСТАРАТЬСЯ о чем, долгое время, стараться.

ПРОСТАЧИТЬ южн. и зап. достать, быть достаточну, стать на что. Хлеба до весны не простачит, не станет.

ПРОСТЕГИВАТЬ, простегать одеяло или стеганку, прошить в стежку, как стегают теплое; | кого, посечь; простегать шубу, ковер, похлестать, выколотить, выбить хворостиной, прутом. | Простегивать, простегнуть запонку, пуговицу, продеть, пропустить в петельку и застегнуть. -ся, быть простегану. | Остегнуться. Простегивание длит. простегание ср. окончат. простег м. простежка ж. об. действ. по глаг. Простега об. пролаз, пройдоха, бывалый прошлец.

ПРОСТЕНОК м. переборка, перегородка, или стенка меж покоев, легкой стройки, без подстенка (фундамента). От простенка (соседа) не уйдешь. | Часть стены, меж двух окон, или от другой стены, до дверей. Простенный, простеночный, простенковый, к простенку относящийся.

ПРОСТЕНЬ, см. простой.

ПРОСТЕРЕГАТЬ, простеречь что, простережить пск. твер. стеречь известное время. Эти пастухи все лето простерегли стадо, пропасли. | Прокараулить или проглядеть что, прозевать. Не простереги дичи, тут лет! не зевай. -ся, стеречься, беречься, остерегаться все время, о котором речь. Век от беды не простерегусь. Хлеб за хлеб, а за просторожу ведро вина (о потраве). Простережение, действ. или сост. по глаг.

ПРОСТЕТЬ, простяк и пр. см. простой.

ПРОСТЕЦ и пр. см. простой.

ПРОСТИЛАТЬ, простлать половик, сукно по дороге, постлать вдоль. -ся, быть простлану. Простилание, простлание, простил, простилка, действ. по знач. глаг. | Простил или простилка, промежуточцая настилка слоями, прослойка.

ПРОСТИРАТЬ, простереть что, распростирать, распространять, ширить, расстилать; протягивать вдаль или от себя. Одаяйся светом яко ризою, простираяй небо, яко кожу, Псалтирь. Простирать обвъятия к кому. Не простирай желаний своих далее должного. Небо, простертое над землею. -ся, быть простираему. | Шириться, тянуться, досягать собой. Северные грани Руси простираются до Ледовитого моря. Рудная жила простирается к востоку, залегает, пролегает, направляется. Простирание, простертие, действ. по глаг. Простирало ср. церк. келим, ковер. Простиратель объятий. ПРОСТИРАТЬ век свой, целые дни, стирать все время. -ся, страдат. Простирай-ка день, так узнаешь.

ПРОСТИТЬ, см. прощать.

ПРОСТОБАЙ м. прямой, простой, грубый в речах человек. Простовивочный вилок капусты, пенз. не тугой, жидкий, не сбойливый. Простовивки, простоплетни ж. мн. лапти простого, менее прочного плетения, простоплет, проспюплетка, плетение лаптей без ушника или обушника, см. лапоть. Простоволосая баба, без платка; простоволоска незамужняя, и вольного поведения, самокрутка; иногда расплетает косу надвое, но платка не носит. Простоволосица, бабья потасовка, платки летят с голов, волосяница. Простодуроватый, с придурью. Простодум или -мец, -мок, прямой, простой человек. Простодушие ср. прямодушие, щирость, искренность. Простодушный человек, простосердый, безхитростный, прямая, откровенная душа. Простодушничать, прямодушничать, лукаво принимать личину простодушного. Простоерёмоватый, глуповатый, дураковатый. Простокваша ж. простокиша пск. квашеное, кислое, густое молоко. | *Простак, глуповатый человек. Простолюдин м. -людинка ж. простолюдство, -людинство, простолюдье ср. собират. человек или люди простого рода, народ, чернь, податное сословие, или крестьяне. Простолюдный обычай, суеверие. Простомонашеский, -шеский, относящ. к простым монахам. Простомолва не молви, а она как тут! Простонародье, простолюдье. Простонародная одежда. Простонародиться, подделываться под народ, подражать ему одеждой, языком и пр. Простопорожний ларь, пустопорожний, простой, пустой. Просторабочий, чернорабочий или ломовой, не мастеровой. Просторечивый, говорящий просто и прямо, без вычур. Просторечие ср. простой, простонародный говор, язык. Просторогий скот, бык, пряморогий, противопол. круторогий. Простосердечный, простосердый человек, прямодушный и добрый, не замышляющий и не видящий хитрости в другом; простосердие ср. простосердечность ж. свойство это. Простославный, православный. И всташа на простославную веру нашу, стар. Простосмирение ср. искреннее, сердечное смирение. Простосмотры м. мн. вологодск. смотрины, смотрение невесты. Простотяга ж. простая, прямая тяга веревкой, без калиток (блоков). Простоумый, -умоватый, простого, не дальнего ума.

ПРОСТОЙ, см. простаивать. ПРОСТОЙ, порожний, пустой, ничем не занятый, сам по себе. Нет ли простой посудины? Руки не просты, полны, либо заняты. Закромы просты, простого места много. Рублем прост стал, пропал, утрачен рубль. В простое время делаем, в свободное. Что ступишь, то рублем прост. Я ныне напросте, свободен. Середи поста и матушка проста. Пожелел алтына - рублем прост будешь (т. е. после). | Прямой. Иди просто, все дорогой, так просто и дойдешь. И не могут сами встати: и аще кто и поставит я просты (прямо, на ноги), не могут поступити, стар. | *Порожний или прямой, в переносном знач. Простая работа, обыкновенная, грубоватая, без особых достоинств. Простая вещь, простое дело, обиходное, не мудрое и не мудреное, не хитрое, всякому доступное, легкое. Простой дом, простое платье, без убранства, не нарядное. Ходить, держать себя просто, прямо и без вычур, без затей. Задача простая, не трудная, не сложная, не запутанная. Простой человек, без хитрости и без большого ума. Простой народ, податный, чернь, крестьянство. Человек этот прост, не далек умом. Аще убо будет око твое просто (без хитрости, коварства), все тело твое светло будет. Матф. Чтоб им однолично ни в чем нужи (неволи) ни которыя не было,. и жила б и ходили просты, стар. были вольны, свободны. Простое письмо, по себе, не денежное и не страховое. Простые тела и вещества, химич. элементы, стихии, начала, несложные; вещества, которые почитаются основными, не разлагаемыми, напр. методы. Говори просто, без околичностей, без прикрас; прямо, не виляй. Что хитро, то и просто: десятью девять девяносто! А ларчик просто открывался! Крылов. Просто сказать, прямо, одним словом. Нет ли шелковой ткани попроще? менее пестрой, простенького узора, не столь нарядной. Нас простых и Бог простит. В простых сердцах Бог почивает. Гда просто, там Ангелов со сто. Живи просто, выживешь лет со сто. В семью (в родню) толст, да не в семью прост. Прост, как свинья, а лукав, как змея. Всякий дом большаком прост, а горшок большухой. Дело просто: попадай во сто! напр. в игре. Не гонись за простым вором, а лови атамана. Попросту, без затей. Солдат не украл, а просто взял (а так взял). А двери у него всякому просты, полы, открыты, всем доступен. Простое вино, сивуха. Гулять пойдешь, проста домой не придешь (ворожба цыганки). | Просто чего, Прямо насупротив, напротив, супротив.

ПРОСТОКВАША, см. простой.

ПРОСТОЛОВАТЬ, провести время в пиру, столовать. | Пропирчвать деньги, состояние свое.

ПРОСТОЛЮДЬЕ, простонародье, см. простой.

ПРОСТОНАТЬ, проохать, испустить стон или стоны. | Простонать всю ночь, стонать все время.

ПРОСТОР, простое, пустое, порожнее, ничем не занятое место, относительная (не безусловная) пустота; пространство, по трем размерам своим; | досуг, свободное, праздное время; | свобода, воля, раздолье, противопол. гнет, стеснение; простор в мeстности, простор в часе, во времени; простор духовный и нравственый. Белый свет не клином сошелся, простору много. У Бога простор, а в людях теснота. Бой да тор - какой простор! Последний простор в каретнике заняли, не поворотишься. Простору на все четыре стороны много. В тленом люди живут, а на просторе (на воле) волки (или волка гоняют). Дай простор! отойди, посторонись. Простору нет, руки не доходят, недосужно, некогда. Ум простор любит. Своя воля велик простор. Нет ему простора, а он бы развернулся! показал себя. Простор и ребят балует, а народ на грех наводит. В русской песне слышится простор души. Душа на простор просится! ответ: так иди к волкам! Дай дураку простор, наплачешься! Своя себе семейка - свой простор! Большому простор, малому теснота. Вот на праздниках простор будет, так сделаю. Просторная или арх. просторая комната. Просторные сапоги. Дома просторнее, свободнее. Карманы просторны, да вклады тесны. Просторно - зябко, а сбойливо - теплее. Конь просторный духом, арх. без запышки, легко дышащий на бегу. Просторанство стар. просторство сев. вост. простор. Приимшие на семь свете веселие и просторанство, на оном муку приимут. Просторить, делать простор, опрастывать, расширять место. -ся, страдат. просторничать, располагаться не в меру просторно, стесняя других.


В. Даль ПРОСТОРАЖИВАТЬ-ПРОЦАРАПЫВАТЬ

ПРОСТОРАЖИВАТЬ-ПРОЦАРАПЫВАТЬ

Предыдущая | На главную страницу | Вниз | Следующая

ПРОСТОРАЖИВАТЬ, просторожить что, стеречь, сторожить, караулить известное время. Все лето огород просторожил, а и на хлеб не дали! | Простеречь, проглядеть, прозевать, сторожа, недосмотреть по оплошности. Он просторожил вора. Просторожа ж. оплошность сторожа, караульщика, недосмотр; | вред, убыток от этого, потрава скотом, расхищение огорода и пр. Пастух за пропас отвечает, а польщик за просторожу. | Просторожа, вят. всякая оплошность, ошибка, неосторожность, промах.

ПРОСТОРЕЧИЕ, простота и пр. см. простой.

ПРОСТОФИЛЯ об. простак, несмышленный, глуповатый, простофилеватый. Простошныра об. шатун, дармоед, вор и бездельник. Простоширкатель, -кала, сиб. охотник шарить по чужим табакеркам.

ПРОСТОЧИНЦЫ мн. разночинцы, разного звания люди, не дворяне. Простенький ситец, простого узора, не щегольской. Простоватый человек, не далекий умом, глуповатый. Он прост, простенек, простоват, -техонек, глуповат. Простоватость ж. сост., свойство по прилаг. Простота ж. свойство, качество простого. Простоты в кладовых много, простого места, простору. | Простота сердца, прямота, искренность, откровеннесть; но простота ума, ограниченный ум, не дальний. Простота хуже воровства, глупость, которая набедит пуще вора. Простотой на свете не проживешь, прямотой или доверчивостью. Святая простота. Простоту Бог любит. Простота простот! Наскочил крюк на простоту! Простота, чистота, правота - наилучшая лепота. Простота да чистота - половина спасения. Простота человека к Богу приводит. На иную хитрость станет и простоты. Простота святая, да ее ж и на зубы подымают! Кабы не боярский разум, да не мужичья простота, все бы пропали. На всякого мудреца довольно простоты. С простоты люди пропадают. Простеть, становиться простым, грубеть, или глупеть, дуреть. Прость ж. прямой путь, прямая дорога, прямь, противопол. околица, объезд, крюк. Князь же (Глеб) перекопа (перешеек), и потече тем рвом великая река Сухона, и оттоле зовется (то место) княже Глебова прость, стар. Се аз кн. вел. Всеволод дал есми (монастырю) рель (релку, гривку) по излому, от пути на горку, да в прость, прямо. Поезжай смело простью по болоту, все замерзло! Зимником впрость, а летником много обезду. | Прость в человеке, простота, прямота, добродушие. Прости прилаг. усеченное мн. церк. возглашение в церкви, означающее приглашение стоять прямо. Премудрость, прости! Простец м. церк. человек простой, не ученый, не книжный. Почто ты, отче, толь искусен сый в книгах, простца вопрошаеши? | Мирянин, не посвященный, не духовного звания. Несть нам возможно сотворити сего, простцем сущим, иерейского чина неимущим. | Южн. прость, прямь, прямой, ближний путь. Он не дорогой пришел, а простцем, степью. Простак, простяк южн. простец сев. простачек, простачица, простыш м. простышка об. простина, простуда об. пск. простуша об. простачка, простуха, простушка ж. простой человек, недальний умом, туповатый, простофиля. | Простушки, влад. простень. | Простак, простачек, простой табак, тютюн; простое вино, водка; вообще, что простой руки, простого разбора. | Телега простак, извозчики простаки, порожняк, без поклажи. Ехать простаком, нареч. порожнем. Простачный, -ковый, простой, простого разбору. Простка ж. пск. простой холст в две нити. Простыня, простынища об. твер. простак, смирный или глуповатый; | простыня ж. простота сердца, прямота, простодушие, щирость. Не поста тогда взыщет Христос, но множицею лучшая: милостыню яве и простыню, Триодь. | Церк. прощение. | Простянка, простая бабка, не битна; | телега порожняк. Простыня ж. простое, холщевое, полотняное покрывало на постель, под одеяло, или для постилки на тюфяк, перину. Может быть простыня и от простирать, расстилать, что сродно с простор и простой. | Простыня санная, покрывало, чтобы не забрасывало снегом, ископытью. Детская простынька. Простынный холст, широкий, и вообще на простыни. Простина ж. сев. простота. Простотный, простой. Он человек простотный, живет по простоте, без затей, не по моде. Простень м. арх. вологодск. твер. тул. початок, веретено с пряжей, полное веретено, как принято прясть: ниж. веретено, с навоем трех початков пряжи; яросл. костр. веретено, с навоем пряжи в две нити, для ссучки, двойной ручник. Простик м. тул. простушка влад. ручень, рученька, ручник, малый простень, початок; неполное веретено, запрядок; три, четыре простика, смотанные на один, початок. Простать что, опрастывать, опорожнять, готовить для чего место, простор. Выпростай канавку. Опростать закром. Перепростай весь хлеб в один закром. Вся посуда запростана, занята.

ПРОСТОЧИТЬСЯ калужск. кур. просчитаться, обчесться, ошибиться.

ПРОСТОЯТЬ, см. простаивать.

ПРОСТРАИВАТЬ, простроить что, издержать на постройки. Что было, все простроил, а толку нет. | Строить несколько времени. Он завод свой простроил лет пять. -ся, страдат. Дом простроился три года. | Мы все лето простроились, строились все время. | Наш хозяин простроился, разорился стройкой. Простраивание длит. простроение окончат. прострой м. простройка ж. об. действие по глаг.

ПРОСТРАННИЧАТЬ, пространствовать (от страна, одного корня с простор), пропутешествовать, пройти многие страны или провести время в странствии. | Он весь век свой пространничал, жил чудаком.

ПРОСТРАННЫЙ, простирающийся, простертый; обширный, просторный, объемистый, большой размерами. Земля наша пространна. Пространные леса, луга, воды. Пространное помещение. | О речи, письме: долгий, подробный, обширный. Пространный катехизис. -ность ж. свойство по прилаг. Пространство ср. состояние или свойство всего, что простирается, распространяется, занимает место; самое место это, простор, даль, ширь и глубь, место, по трем измерениям своим. Время и пространство или година и простор, отвлеченные понятия последовательности состояния и места. Небесные тела носятся в пространстве. Геометрия - наука о пространстве. Время относится к пространству (простору), как событие к предмету. | Стар. приволье или обилие. Пространнодержавный государь. Пространноглаголенив не спасает.

ПРОСТРАЧИВАТЬ, прострочить что, прошить в строчку. -ся, страдат. Прострачивание м. прострочение ср. окончат. прострочка ж. об. действ. по глаг.

ПРОСТРАЩАТЬ кого, стращать долгое или известное время.

ПРОСТРЕЛИВАТЬ, прострелять мн. прострелить однократн. что, стреляя, пробить насквозь, продырить пулей, ядром, стрелой. Одежа и шапка прострелены, а сам цел. | Прострелять целый день. | Простреливать, прострелять ружье, прочистить выстрелом. | Его прострелило, безличн. вор. тамб. разбило пострелом, параличем. -ся, страдат. и возвр. по смыслу. Простреливание ср. длит. простреляние ср. окончат. мн. простреление окончат. прострел м. действ. по глаг. | Прострел, пробитая стрельбой дыра. Прострел или пострел, болезнь паралич, удар. Растен. Аnemone; | растен. pulsatilla, см. подснежник; | растен. Асоnitum и др. ядовитые травы. Водяной прострел, растен. Nuphar luteum, желтая кубышка, см. одалень. Вероятно, пострел, пострельная вернее. Прострелина ж. пробоина от выстрела, прострельная дыра.

ПРОСТРЕМИЛСЯ век свой к добру.

ПРОСТРЕТИ, см. простирать.

ПРОСТРИГАТЬ, простричь что, выстригать дорожкой, плешинкой, местами. На Волге обычай простригать верховку, темя. -ся, страдат. и возвр. по смыслу речи. Простригание ср. длит. прострижение окончат. простриг м. прострижка ж. об. действ. по глаг. | Прострижка в сукне, перестрижка, лишний захват ножницами ворсы, выхват, плешинка.

ПРОСТРОГАТЬ что, пройти стругом, выстрогать.

ПРОСТРОИТЬ, см. простраивать.

ПРОСТРОЧИТЬ, см. прострачивать.

ПРОСТРУИТЬ что, пролить струей; -ся, протечь.

ПРОСТРУНИТЬ кур. пройти или проехать прямо, как по струне.

ПРОСТРЯПАТЬ целое утро обед. | Ходатай ваш простряпал дело, проиграл. -ся, страдат. Простряпание, действ. по глаг.

ПРОСТУЖАТЬ, простудить что, дать остыть, дать простоять на холоду, или подуть на что, или разбавить студеной водой. Сутки не топили, и простудили комнаты. Простуди ребенку чай. Выставьте студень на лед, простудить. | - кого, что, причинять болезнь холодом, действием стужи на живое тело. Ребенка, купая, простудили. Шею простудишь, повяжись. Ходит гусь по воде, лапки промочил, головушку простудил. -ся, страдат. и возвр. по смыслу. Неженка на каждом шагу простужается. | Прохладиться, подышать свежестью, прохладой. Простужание длит. простужение окончат. простуда ж. об. действ. по глаг. | Простуда, болезнь, от внезапного охлаждения кожи, либо от остановки испарины. Простудные болезни. Простудливый, склонный или расположенный к простуде.

ПРОСТУКАТЬ, см. простучать.

ПРОСТУПАТЬ, проступить что, проломить поступью, продавить ступней; шагнув, проломиться. Наст не окреп, лошадь его проступает. Тут скакать опасно, кротовины, лошадь проступает. | Пройти насквозь. Где только ветры могут дуть, проступят там полки орлины, Ломоносов. В арх. проступить употреб. в сем значении. | Выступать изнутри, проходить наружу. Смола под корой проступает. Пот проступил на лбу. -ся, провалиться ногой, продавить под собой почву; иногда вместо оступиться, ступить неверно, ошибочно. Словно на льду проступился, о внезапности. | Провиниться, погрешить в чем, сделать недолжное. Как проступился, так сам и отвечай. Проступание ср. длит. проступление окончат. проступ м. проступь, проступка ж. об. действ. по глаг. | Проступь, влумина, след проступившей ноги. Не ходи на лед, вишь вон, проступи есть. Проступок м. вина, провинность, прегрешение, нарушение долга, правил, законов; запрещенное властью действие. Проступки подлежат вообще более полицейскому взысканию, а преступления судебному. Лед стал ненадежен, проступчпв. Проступный или проступочный или проступковый, к проступу или к проступку относящ. Проступщик, проступивший что ногой; проступник, -ница, виновный в проступке.

ПРОСТУЧАТЬ. Некак кто-то простучал мимо нас, на дрожках? | Я целый час у ворот простучал, насилу отперли! А я намедни простучался чуть не до свету! Каменный пол протерли и простукали лбами, поклонами. Простукнул окно, пробил, прошиб. Он простукался в клубе, проиграл в стукалку, в карты.

ПРОСТУША, простуха, простянка и пр. см. простой.

ПРОСТЫВАТЬ, простыть, простынуть, арх. простыгнуть, захолонуть, остыть; холодеть, терять жар свой, лишаться теплоты. Печь, баня, утюг простыл. Уж у него руки и ноги простывают, кончается. След, помин простыл. Еще и место не простыло! | *Охота, усердие, любовь, дружба простыла. | Простыть, сиб. простудиться, заболеть со знобу, простуды. Простылый, простывший.

ПРОСТЫЖАТЬ, простыдить кого, пристыдить, ославить в людях, рассказав что укорное.

ПРОСТЫНЯ, прость и пр. см. простой.

ПРОСУДИТЬ, см. просуживать.

ПРОСУЕТИТЬ кого весь день, суетить, торопить, гоняя туда и сюда; -ся, пробегать суетливо, суетясь.

ПРОСУЖИВАТЬ или просужать, просудить кого или о чем, весь вечер или целый год, судить все это время. | Просудить имение свое, потерять, просутяжить. Чужого не добился, а свое просудил. -ся, быть просужену. | Разориться тяжбой, просудить свое. | Стар. ошибиться в судебном приговоре, постановить незаконное решение. Просуживание длит. просуд м. действ. по глаг. | Просуд, ошибка в судебном решении, незаконный приговор. Просужий сев. вост. рассудительный и досужий; разумный, дельный, толковый, смышленный. У него и отец и дед были люди просужие, все в старшинах ходили. Не плачь, ведь ты просужее дитя! Баба стряпать просужа. Просудливый, рассудливый или разумный. Просужий рассудит, а дурак осудит. Просудачить кого, обнести или обесславить сплетнями. | Просудачили кумушки весь вечер, просплетничали. Просужа об. яросл. пересуда, про(пере)смешник, осуждающий других. Просутяжничал век свой, а ничего своего не нажил, только свое просутяжил, потерял, сутяжничая, просутяжничался.

ПРОСУМЕРЕЧНИЧАТЬ или просумерничать, просидеть в вечерние сумерки без огня и без дела, продремать.

ПРОСУНУТЬ, см. просовывать.

ПРОСУРЕНОК, растен. Сrocus raticulatus, см. просерень.

ПРОСУТЯЖИТЬ, см. просуживать.

ПРОСУЧИВАТЬ, просучить пряжу вечер, проработать, суча.

ПРОСУШИВАТЬ, просушить что, сушить. Просушить немного, посушить; просушить хорошенько, высушить. -ся, страдат. и возвр. по смыслу речи. Измокши дорогой, заехали просушиться. Просушивание длит. просушение окончат. просу(ы)шка ж. об. действ. по глаг. Всю одежу вывесили для просышки на солнышко. Просуха ж. первый сухой путь весной. Просухой в город поедем. | Пчеловодческое, проигра, летание роя вкруг улья на месте, перед зимней спячкой, для очистки себя. Просушник м. просушенный, лежалый в клетках поделочный лес или дрова, лучина. Просыхать, просохнуть, высыхать, высохнуть; сохнуть исподволь, стать сухим. Кирпич просох, пора обжигать. Дороги просыхают, стали просыхать. Просыхание ср. длит. просышка ж. об. сост. по глаг. Просохлый, просохший. Просу(о, ы)шина ж. пск. твер. просохлое место в грязи.

ПРОСФОРА ж. греч. просвира, южн. проскура, просфирня и пр. см. просвира.

ПРОСЧИТЫВАТЬ, просчитать, прочесть (просчесть) что, сосчитать, пересчитать, счесть; | считать до известного числа, или в продолжение известного времени; | ошибиться в счете, пропустить что, обчесться. Просчитай деньги, проверь. Просчитай, когда ляжешь, до тысячи и уснешь. Где-нибудь просчитал я десять рублей, не достает. -ся, быть просчитану; | обсчитываться, ошибиться в счете. Просчитывание длит. просчитание окончат. прочет м. об. действ. по знач. глаг. Повер деньги прочетом. | Рубль прочету, обчету или ошибки. Прочетный, к прочету или ошибке в счету относящ. Прочетливый счетчик, легко ошибается. Прочетчик, -чица, кто поверяет, просчитывает что-либо; | кто прочелся, ошибся в счете.

ПРОСЫПАТЬ, просыпать что, рассыпать, высыпать невзначай, проронить, выронить что сыпучее, раструсить. Просыпать соли на скатерть, дурная примета. Просыпать соли - будет ссора. Нес чорт решето однодворцев, да в Воронеж и просыпал их! -ся, быть просыпану; | вывалиться, выпасть и рассыпаться как бы само собой. Просыпание длит. просып м. просыпка ж. об. действие по знач. глаг. Просыпной хлеб, просыпанный. Просыпчивый уборщик, прибиратель. Просыпатель, просыпщик, -щица, просыпавший что. Просыпки, что просыпано, утрачено; | убыток. ПРОСЫПАТЬ, проспать до полудня, спать до этой поры. | Проспать ужин, пропустить, уснув. Проспали мы волка, прозывали, заснув на стороже. Проспать хмель, проспать болезнь, избыть сном. Господи, Господи! знать свою честь-то мы проспали! Поп проспал, а свет настал. Рука в головы не клади - память проспишь. Просыпаться, проспаться, выспаться, поспать вволю, довольно; перестать спать, пробудиться выспавшись совсем. | Проспать хмель, протрезвиться сном. Пьяный проспится, а дурак никогда. | Просыпаться, проснуться, смол. просоноваться, пробудиться, очнуться от сна выспавшись, или случайно, вообще, быв разбужен. Плохо спалось, раз пять просыпался ночью. Проснись, соня, пора вставать! Больная ночью дважды просоновалась, просыпалась. Пьяный не мертвый: проспится, проснется, жив будет, ум воротит. В хмелю, что хошь намелю, а проснусь, отопрусь! Коли проспался, так надо опохмелиться. Очнулся, как без кафтана проснулся! Просыпание длит. просып м. просыпка ж. об. сост. по глаг. Спит без просыпу, не просыпаясь, не пробуждаясь. Пьян без просыпу, просыпу не знает, не просыпаясь, никогда не проспится. На просыпку даться, арх. спать долго, после сильного пьянства. Уж пора бы ему на просыпку даться! Просонье ср. просонки ж. мн. время и состояние просыпу, пробуждения от сна. Он в просонье себя не помнит. Он всегда ходит ровно с просонья, будто не выспался. Это тебе в просонках померещилось.

ПРОСЫХАТЬ, см. просушивать.

ПРОСЬБА, см. просить.

ПРОСЯКАТЬ, просякнуть сквозь что, о влаге, проникать, прокапать. Просякание, сост. по глаг.

ПРОСЯНИК, просянка и пр. см. просо.

ПРОТ м. греч. настоятель монастыря, особ. на Афоне.

ПРОТАЗАН м. рогатина, широкое копье пешего войска; алебарда, бердыш, см. это слово. Протозанный, к нему относящ. Протазанник, протазанщик м. воин, вооруженный протазаном.

ПРОТАЗАТЬ кого, потазать хорошенько, пронять журьбой, прощунять, побранить, поучить; побить.

ПРОТАЗИТЬ? вят. зубоскалить, насмехаться, глумиться, дековаться; пересмехать, осмеять кого.

ПРОТАИВАТЬ, (протаевать), протаить что, таить несколько времени. Он протаил все это от меня, поколе само не вышло наружу. И году не протаишь: девятый месяц все скажет! Протаились они от меня, а я молчал. ПРОТАИВАТЬ, протаять, таять, стоять оттепели во все время, о коем речь. Весь январь протаяло. | Снег протаял до земли, но еще лежит, искрупился, тепло проникло насквозь. Еще земля не протаяла, на глубине еще мерзла. | Употреб. как глаг. действ. плавить, топить, распускать мерзлое, обращать лед в воду. Тюлени, для отдышка, протаивают подо льдом продушины. Проталая земля, протаявшая, или проталь ж. проталок м. и проталин(к)а ж. плешина среди снега, прогалина, солнопек, местечко, где снег стаял. Ты воспой, воспой, млад жавороночек, сидючи весной на проталинке! песня. | Проталь ж. оттепель, зимний день без мороза.

ПРОТАКАТЬ все время, такать, поддакивать, не говоря своего; | - что, потерять, утратить таканием, угодничая перед кем. Новгородцы такали-такали, да Новгород и протакали (говор. об уничтожении веча новгородского, или о покорении Новагорода).

ПРОТАЛКИВАТЬ, протолкать, протолкнуть что, толчками продвинуть, просунуть что вперед, или сквозь тесный проход. Проталкивать лодку по мелям шестами. Протолкни пыж прибойником. Невзначай окно протолкнул локтем, пробил. Проталкивать, протолкать кого взашей, вытолкать, выгнать. | Проталкивать, протолочь рыбу, истолочь. -ся, страдат. и. возвр. по смыслу. Насилу протолкался сквозь толпу. | Весь вечер протолкался на толчке, прошатался. Проталкивание длит. протолкание окончат. протолчка ж. об. действ. по знач. глаг. Протолчка и промывка руды. Протолча ж. протолчье ср. стар. спертое течение реки; сарма, шивера, перекат; пороги; узина с каменьями меж крутых берегов. И придоша ниже порог, и сташа в протолчех. И сташа у реки у Хортици на броде, на протолчьи, летописн. Протолач(к)ивать что, протолочить тропинку, пробить, проторить, протоптать, проложить, бол. о скоте. -ся, страдат. | Протолочиться целый день на одном месте, протолкаться. Протолочение ср. протолока ж. действ. по глаг. За протолоку по лугам с тебя взыщут. Протолковывать, протолковать что кому, растолковать, объяснить подробно от начала до конца. -ся, страдат. Протолкуется (в сей книге) глубина премудрости велемудрого царя Давида. | Протолковать о чем, толковать все время, о коем речь. Протолковали с утра до вечера, а слушать было нечего. Протолковывание, протолкование, действ. по знач. глаг. Протолкователь, протолковник, наставник, объясняющий что заданное для учения; репетитор. Протолмачить, протолмить что, истолковать, объясняя, или переводом.

ПРОТАМЖИТЬ товар, стар. провезти мимо таможни, без заявки и пошлины; | взять на казну, за утайку. -ся, провиниться тайным провозом, без пошлин. А который (крестьянин) пропятнится (не заявит скота) или протамжится монастырский, и игумен Сава вину возмет на монастырь, т. е. ответит за это. Протаможник м. кто протамжился. Протаможье ср. пеня, оклад за протоможье.

ПРОТАНЦЕВАТЬ кадриль, пройти, проплясать, кончить. | Протанцевать всю ночь, проплясать. -ся, протанцевать много, вволю. Протанцевание, действ. по глаг.

ПРОТАПЛИВАТЬ, протопить комнаты, топить их иногда или понемногу; истопить. | Все утро печи протопили. -ся, страдат. Протапливание ср. длит. протопление окончат. протоп м. протопка ж. действ. по глаг. Протопщик, -щица, кто протапливает. Протоплять, протопить, безлично. Реку протопило, вода сквозь лед проступила, это наслуд, наслуз.

ПРОТАПТЫВАТЬ, протоптать дороженьку, тропу, проторить, протолочить, проложить, пробить. | Протоптать обувь, проносить, продырить ноской. | Протоптать пол, протереть, пробить ходьбой. Протоптать ямку в снегу, вытоптать. | Протоптать весь день ногами, протопать. Аль я сосновый пол протоптала, дубовы лавки просидела? плачь невесты. -ся, страдат. Протаптывание длит. протоптание окончат. действие по глаг. Протаптыватель, протоптатель м. протоптавший что. Протопок м. протапок пск. отопок, ошметок, проношенная, ветхая обувь.

ПРОТАРАБАРИЛИ вечер, прокалякали, пробалагурили, беседуя. Протарантила баба что-то бойко, а никто не понял ее. | Кумушки весь вечер протарантили. Протараторили, протарабарили все вдруг, во все голоса.

ПРОТАРИВАТЬ или проторять, проторить дорожку, наторить, проложить ездой, наездить, проколеить, накатать; пробить ходьбой, протоптать. Дороженьку проторил, худу славу проложил, песня. Один проторил тропу, а все ходят. -ся, быть проторену. Проторивание длит. проторение окончат. действ. по глаг. | Протаривать, проторить, проторить что, расточить, промотать, извести без рассчету, убыточно; | кого, вводить в убытки, причинять изъян, наклад, заставить издержаться, расхищать или подвергать порче чье добро. И в те поры... государеву казну учали давати по займам... и учали проторити. Свое добро все проторил, а теперь и других проторит. -ся, быть проторену; | издержаться, истратиться, издержать деньги; поплатиться, понести изъян, наклад, убыток. Испроторился я дорогоюй. | Не проторьтесь, сев. перм. сиб. не тратьтесь, не трудитесь, не беспокойтесь, говор. гость хозяину. Проторина ж. протертое на чем место. Протор м. тропа, тропинка, пешая дорожка, стезя, южн. стежка. | Протор, проход сквозь толпы, в давке, тесноте. В церкви протору нет. Проторь м. протора, проторь ж. протори ж. мн. издержки, расходы; убытки, изъян, особ. издержки и траты судебные, по тяжбам. Взыскивать протори и убытки по делу. Протори и волокиты. Жителям от войска много проторы. Нашу проторь ни проесть, ни проспать! Проторный, изъянный, накладный, убыточный; вообще, требующий издержек, расходов. Проторчивое, протористое дельце, тяжба. Проторщик, -щица, введший кого в изъян, протор, в убыток, истору. Проторобить что, вят. просверлить?

ПРОТАРКИВАТЬ, проторкать что, южн. зап. проткнуть, пробить тычком; | проторкать, или -ся у ворот, цростучаться, торкать, стучаться долго.

ПРОТАРНОВАТЬ (стороновать?) снопы, калужск. и др. промолотить слегка, не разбивая, со стороны волоти; отбить колос, обмолотить хлеб в снопах.

ПРОТАСКИВАТЬ, протащить что, тащить от места до места, проволочь, проволокти; пронести что громоздкое или тяжелое. Украв наковальню, вор протащил ее с полверсты да бросил. | Тащить мимо чего. Плотник мимо окон протащил доску. | Тащить сквозь что. Этого дивана в дверь не протащишь. Мертвый куска в рот не возьмет, а живой как-нибудь да протащит. Эка нитка, и в иглу не протащишь! Протащить рюмочку, выпить (Акад. Сл. ошибочно протацить). Врешь, что не пьешь, маленькую протащишь! Домовой пошутил: лошадь в подворотню протащил. -ся, быть протащену. | Пройти с трудом, изнемогая. Раненый протащился до кустов, да тут лег и скончался. Протаскивание длит. протащение окончат. протаск м. действ. по глаг. Протаскать что, таскать известное время. Весь день ребенка на руках протаскала. | Его два года по судам протаскали, проволочили, проводили. | Проносить на себе одежу. До праздников протаскаю еще старый кафтан. -ся, страдат. и возвр. по смыслу. Где ты весь день протаскался? прошлялся, прошатался. | Недолго платье протаскалось, уж все в дырах.

ПРОТАСОВАТЬ колоду, перетасовать ее хорошенько. -ся, страдат. | Протасовать целый час, тасовать все это время.

ПРОТАЧАТЬ что, прошить в тачку. | Протачать весь вечер. Протачается, так уж будет крепко. Протачание, действ. по глаг.

ПРОТАЧИВАТЬ, проточить что, продырить точкой. Вода проточила овраг. Шашень протачивает дерево. Моль проточила всю одежу. | Чем работат, а он все время проточил топор! | Проточить что, южн. пролить струей, выпустить из бочки. Неповинную кровь проточили. Над ризой кровь проточимте, стхр. | Проточить деньги, новг. издержать, расточить. -ся, быть проточену; | пролиться. Горюча слеза проточилася. Протачивание длит. проточение окончат. проточка ж. об. действ. по глаг. Проточина ж. проточенная скважина; мышеядина, червоточина, водороина и пр. | Проток. | Белая проточина на лбу, о собаке, лошади, полоса, что у лошадей также лысина. Проточный (точить и течь), текучий, протекающий. Проточная вода, противопол. стоячая. Проточливая моль, речка, сильно протачивающая, проедающая, промывающая.

ПРОТАЩИТЬ, см. протаскивать.

ПРОТАЯТЬ, см. протаивать.

ПРОТВА ж. протвочка, южн. протравка, протыкалка, проволока, для прочистки ружейной затравки.

ПРОТВЕДЫВАТЬ, протведать что, тамб. отведать. вкусить, испытать на вкус; | - кого, проведать, посетить, навестить.

ПРОТВЕРЖИВАТЬ, протвердить что, твердить заученное, повторять на память. Протверживай зады! Протвердив уроки на сон, клади книгу под головы. Протверженное крепче. -ся, страдат. Протверживание ср. длит. -жение окончат. действ. по глаг.

ПРОТЕЖИРОВАТЬ кого, франц. покровительствовать, заступничать, застаивать, держать любимцем, давать ход не по заслугам. Протекция, покровительство.

ПРОТЕЖЬ ж. вернее протяжь (протягивать), проушка яросл. игла без ушка, она же: продежь, продержь (продернуть); проторжь (проторгнуть); протеребь (теребить); протерть, протирь (протирать); продерть (продрать).

ПРОТЕИН м. химич. вещество, открытое в животных телах.

ПРОТЕЙ м. из греч. боговшины, нечто беспрерывно изменяющееся, принимающее различные виды, образы. | Род подземной водяной ящерицы, близкой к сирену.

ПРОТЕКАТЬ, протечь, течь по какому-либо направлению, куда, по какому-либо месту. Волга протекает по восточной Руси, она протекла до моря. Урал протекает от севера на юг. | Течь мимо чего. Перед усадьбой протекла речка, а под садом протекает павший в нее ручей. | *Проходить, пробегать, пролетать, проноситься. Тучи протекли мимо, протекли далее. Вода утечет, и время протечет. Протекли годы молодости нашей. | Течь насквозь чего, проходить, проникать или просачиваться. Крыша протекает, потолок протек. Животный пузырь держит спирт, а вода незримо сквозь него протекает, испаряясь. | Пропускать сквозь себя жидкость. Лодка протекает, течет. Бумага протекает, чернила расплываются. Протекание длит. протечение окончат. протек м. протека, протечка ж. об. действ. и сост. по глаг. Протек в товаре, порча, затек, подмочка. | Протек, протека, или протечь пск. твер. самое место, где что протекло, протек. Протечина, то же, протек; | горное: трещины в угольной куче, через которые пробивается огонь; они делаются к концу обжига. Проток м. протока ж. сиб. рукав реки, проран, побочное русло, связь озера с рекой. Протечный воздух, вода, проточный, протекающий, текучий. Протечливый, легко протекающий, в обоих знач. Ртуть протечлива, везде пробьется. | Бумажные крыши протечливы, они легко текут.

ПРОТЕМЬ ж. сумрак, ни свет, ни тьма, меркота, полусвет или сумерки. В подвале протемь, ничего не видать.

ПРОТЕН? м. кур. порча, окисание. Пиво на протен пошло, не держится, стало портиться.

ПРОТЕНЬ ж. пенз. противень, железный лист с окрайками.

ПРОТЕРЕБЛИВАТЬ, протеребить что, продергать, протащить насквозь чего; | перебрать, перетрепать, раздергать, напр. пеньку; | протеребить грядки или рассаду, прополоть, выполоть промежутки, проредить. | Протеребить весь вечер шерсть, заниматься теребкой. -ся, страдат. Протеребливание ср. длит. протеребление окончат. протереб м. протеребка ж. об. действ. по знач. глаг.

ПРОТЕРЕТЬ, см. протирать.

ПРОТЕРЗАТЬ кого, что, растерзать насквозь; | протерзать кого день, год, терзать все время это. -ся, терзаться несколько времени.

ПРОТЕРПЕТЬ что, стерпеть, вытерпеть, вынести терпеливо; | протерпеть век свой, перенести, терпеть все это время.

ПРОТЕРТЬ, см. протежь.

ПРОТЕСАТЬ, см. протесывать.

ПРОТЕСМИТЬ переплет, прокаймить, провести кайму.

ПРОТЕСНЯТЬ, протеснить что куда, просунуть, пронести, протолкнуть через тесное отверстие. -ся, пролезть через тесноту. Такой толстяк, насилу в дверь протеснился! Толпа битком битая, не протеснишься. Протеснение, действие по глаг. на ть и на ся.

ПРОТЕСТ м. гласное заявление несогласия своего, оглашаемое возражение, опровержение, заявление о незаконности какого дела, непризнание, отрнцание. Протест м. -тестация ж. и протестование ср. векселя, заявление у маклера, нотариуса, по истечении срока на уплату. Протестовать, заявлять протест. -ся, страдат. Протестователь, -ница, протестующий. Протестный, к протесту относящ.

ПРОТЕСТЬЕ ср. арх. иные произносят прочестье, угощение молодыми тестя и тещи, чем кончаются все свадебные обряды.

ПРОТЕСЫВАТЬ, протесать что, пройти во всю длину топором, выровнять теской. Жерди на городьбу протесываются с двух сторон, лысятся. Протесать паз, вытесать. | *Куда это он протесал? прошел мимо. На пню грани протесаны, межевые. -ся, быть протесану. | *Протесаться куда, пройти сквозь толпы, протесниться, протолкаться или проб(д)раться. Протесывание ср. длит. протесание ср. окончат. протес м. протеска ж. об. действ. по глаг. | Протес, залысина, стес на пне, на бревне, для метки или клейма и пр. | Протес и протесь ж. ниж. самый толстый тес, не пиленные, а тесанные из бревен (развалу) доски, для полу и накату. Протесный, к протеске относящ. Протесок м. протесанное бревешко. Протесыватель, протесатель м. протесавший что-либо. Протеслить что, протесать теслой; -ся, страдат. Протесление, действ. по глаг.

ПРОТЕЧЬ и пр. см. протекать.

ПРОТЕШИЛ гостей проказник этот целый вечер! Не тронь, играют дети, лишь бы протешились чем-нибудь, пусть.

ПРОТИВ, противу, проти нареч. или предлог с дат. пад. встречу, навстречу, встрет, всреть, встречь. сустречь. Вл. кн. Дмитрий отпусти бояр своих старейших противу сыну своему. Ноньма, чай, наши будут, выдти бы к ним проти, перм. Иди ты зверю против, а я стану с боку заходить. | предлог с род. пад. супротив, насупротив, напротив, в значении положения предметов, или неприязненной встречи, для борьбы, или иного действия, вопреки, нарушая порядок. Наш дом против церкви. Как против березы придешь, так поверни налево, поровнявшись с березой. Против неба на земле, шуточн. Они всегда друг против друга, враждуют. Выступить, идти против неприятеля. Я противь добрых людей не пойду, вопреки, наперекор. Это против закона, противно ему, запрещено. Против совести - против Бога. Против ветра не надуешься. Не говори противу, не спорь. Дурак спесивится против ниже себя. За дело не мы, за работу не мы - а поесть, поплясать против нас не сыскать. Чужую сторону никто против свахи не нахвалит. Никто против свахи не соврет. | Сравнительно, в сравнении с чем. Твое сукно против моего никуда не годится. С долбилом не мы, с молотилом не мы; а попить, поплясать против нас не сыскать! Противный, супротивный, противоположный, стоящийлнцом к лицу, на двух концах черты; обратный чему, по свойствам; спорующий, встречный, неприязненный; упрямый, непокорный; состоящий в разладе с чем, несообразный, несогласный; нарушающий что, несовместный с чем; отвратительный, ненавистный. Наш дом белый, а противный розовый. По дороге две противные сосны, по обе руки. Противные средства нередко ведут к одной цели. Уму противно безумие, противоположно. У кислот и щелочей противные свойства. Противная сторона реки, другой бсрсг. Противная сторона в споре, несогласная. Противные стороны сошлись, а бой закипел. Это противно здравому смыслу. Противный закону поступок. Противный ветер, встречный. Противное (ходу, пути судна) течение. Это противный человек, мне и самый вид, голос его противен, не терплю его. Противный вкус, претящий. Противное противному уступает. Противным (горьким) лечат, а сладким портят. Противна, как нищему гривна. Противное зелье лучше болезни. Противность ж. свойство и состояние противного; | упорство, строптивость. Противка ж. сопротивление, либо перекор, противодействие. Противку чего, против, напротив, супротнв, напротивку. Противить кому, делать впротив, наперекор, мешать, препятствовать, идти вопреки. Кабы он не противил мне, давно бы я дело кончил. Противиться кому, чему, противлятися церк. не слушаться, не повиноваться или не соглашаться, противодействовать, сопротивляться, не допускать чего. Он дельно противится этим затеям. Не противься Богу: неси свой крест! Противеть, становиться противным. Ветер противеет, заходит вперед. Мне пища эта противеет со дня на день. Противничать, противствовать кому, идти во всем наперекор, или делать назло. Противление, сопротивление, спорование; | отвращение, нелюбовь, ненависть, антипатия. Противничание, действ. по глаг. Противень м. противный ветер, лобач. | Антипод. | Новг. амбар супротив избы. | Дружка чему, одна вещь из пары, чета, ровня. Противень картины. Противень подсвечнику изломан, остался одиночка. | На расшивах, противни, морск. юнфера, юферсы, нижние блоки или колоды с тягой, и верхние лопыри, которые стягиваются вместе бегами. | Подобень, поличие, портрет; | снимок, список, копия. А у противней с тех дел наместничья дьяка руке быти, Судебник. Противень читал (считывал) и справил такой-то. | Противень, противник, враг, с кем состязаюсь. См. также выше, противень. Противна ж. противняк м. арх. противная погода, ветер, противень. Противна стоит. Шли гребью, противняком. Противительный, кто или что противится чему. Противительный союз, грамматич. означающий противность. Противник, -ница чего, чему, кому, мыслящий и действующий противу, противно, вопреки; враг, неприятель; соперник и состязатель; вредитель, зложелатель. Заступники или сторонники и противники полной свободы торговли. Два противника (друг другу) стали на грань, для поединка. | Противник, пск. твер. противна, противняк, противень, ветер. Противничий, -ческий, к ним относящ. Противковый, относящ. до места насупротив. | Противница, противня ж. пск. пенз. холодная половина избы, горница, белая изба, через сени; иногда она замест клети, чулана, кладовой. Противщик м. -щица ж. противиик, враг; | упрямый, укорный, спорщик. Противиток м. анатом. часть внешнго уха, насупротив витка. Противоборствовать чему, кому, противубороти, бороться, сражаться, отстаивая что, отражать и сопротивляться. Противоборствование, -борствие, -борство, -борение, действ. по знач. глаг. Противоборец м. -рица ж. противоборник, и -борница, -борствователь, кто борется, противится чему силой. -борный, -борственый, к сему относящ. Противовоздаяние, возмездие, плата, -вес, -весие, противес, перечап, уравновешение чего тяжестью. Противещание, пререкание, противоречие, прекословие. Противодвижение муз. последовательное повышение звуков в одном голосе, и понижение в другом. Противодействовать чему, кому, перечить, идти противу, наперекор, мешать и стараться уничтожить другое действие. Противодейственное лекарство. Противодействие, действ. по глаг. Средоотбежная сила есть противодействие средоприбежной. Противодействователь, -деятель, противник чему и кому-либо на деле. Противозвучие, звук, по музыкальному уху отвечающий другому: терц, квинта и пр. Противоити кому, встречать, идти кому навстречу. Противолихорадочное снадобье. Противоличное положение, лицом к лицу. Противомудрствовать, спорить, мудрствуя. Противоотверстие, хирургическое, разрез нарывного хода, с противного, глухого конца. Противоподвизатися кому и чему, противоборствовать. Противопоказание подсудимого, объяснение на показание другого. | Врач. припадки болезни, не допускающие применение снадобья, запрет, лат. соntraindicatio. Противополагать, противоположить что чему, противопоставлять, противопоставить, полагать, ставить на деле или мысленно, одно в противность другому. -ся, страдат. Прротивополаганье длит. противоположение окончат. действ. по глаг. Противоположный берег, противный тому, о котором речь. Противоположное мнение, убеждение. Свойства кислот и щелочей противоположны. -ность ж. свойство, качество, состояние по прилаг. Противоречить кому, чему, спорить, опровергать, оспаривать, прекословить, перечить, говорить вопреки, утверждать противное. Он охотник противоречить, только для спора. Тут что-нибудь да не так: одно другому противоречит. Противоречие, спор, прекословие, опровержение чего; разноречие, противные, несогласные показания; два несовместных обстоятельства. Противоречивые показания подсудимого. -вость ж. свойство, состояние по прилаг. Противостоять, противостать чему, кому, стать, стоять напротив, насупротив; | *противиться, противоборствовать, не допускать чего. Противостояние, противостание, действ. и сост. по глаг. | Противостояние, астроном. расстояние двух планет на половину неба, или на 180ш. Противострастие, противочувствие, противность, омерзение, ненависть, безотчетное отвращение, антипатия, противопол. пристрастие, симпатия. Противоцынготное снадобье. Противоядие, антидот, снадобье, зелье, средство против отравы, либо вредной пищи. Противоядная трава, Аsclepias nigra. В иных словах обычай ставить противу. Противоболезненные попытки природы. Противувластное ослушание. Противудержавное учение коммунизма. Противувоспалительные средства. Противуглистное зелье. Противугнилостный или противугнильный дым, копоть, пригарь. Противуратовать, противоборствовать.

ПРОТИВЕНЬ м. (немецк. Bratpfanne?) протушек костр. сковорода листового железа, четыреугольная; сковородой зовут круглую, чугунную, редко кованную; противень для жаркого и пирогов. | вологодск. медяник, медный котелок. Про себя самовара не грею, а противенек вскипячу, и довольно с меня! | См. против.

ПРОТИНАТЬ, протнуть что, прорезать, просечь, прорубить, проткнуть, просадить. -ся, страдат. возвр. по смыслу. Протин м. протинка ж. действ. по глаг. Протинщик м. прорубщик, протыкатель. Протин прорубей, отдушин для рыбы.

ПРОТИРАТЬ, протереть что, трением продирать, вытирать насквозь. Рукава протерты, ветхи, проношены. Так-то вычистил тазик, что насквозь протер! | Растирая и продавливая пропускать что сквозь что. Протертый картофель. Гречневую кашу протирают в решето. | Вытирая, очищать. Накладное серебро протирай одной суконкой, а мелом протрешь насквозь. Протереть окна. Протереть или вытереть кому бока, проучить опытом. Протереть глаза, проглянуть и опомниться спросонья. Протереть глаза денежкам, спустить, промотать. -ся, быть протираему. Одежда вся пробилась и протерлась. Кольцо, пряжка, мочка протерлась. Чемодан дорогой протерся. | Остуди наперед кашу, горячая плохо протирается. | Насилу протерся сквозь толпу, на локтях прошел. | *Его долго не принимали в дом, да как-то протерся, происками, искательством. В чины протрешься, а в ум не вотрешься. Протирание длит. протрение окончат. протор м. протирка ж. об. действ. по глаг. Протиранье, протрение окон. Протору нет в толпе, не протрешься. Протирка разварных овощей. | Протирка, ветошка или иное что, для протирания, очистки, протирок, то же. Протирный и протирочный, к протирке относящ. Протирочный гребок, грабли, для промывки и протирки руды. Протиратель, -ница, протирщик, -щица, протирала, протирающий что-либо. Протерть, протир, протрежь ж. игла, с протертым ушком; см. протежь.

ПРОТИСКИВАТЬ, протискать, протиснуть что во что или сквозь что, пропихать, продавить, протолкнуть. -ся, страдат. или возвр. по смыслу. Тут не протискаешься, не протопчешься сквозь толпу; не пролезешь в тесное отверстие. Протискивание длит. протискание окончат. протиск м. об. действ. по знач. глаг.

ПРОТИШЬ ж. промежуточная, временная затишь. Протиши нет в доме, все брань да свара. | Арх. игла с разорванными ушками (Шейн).

ПРОТКАТЬ, см. протокать.

ПРОТКНУТЬ, см. протыкать.

ПРОТЛЕВАТЬ, протлеть, тлея, прогарать | или гнить, прогнивать насквозь. Потолок стоит после пожара, но весь протлел, один уголь. Товар лежал в сырости, без дозору, и протлел. Дрова в печи протлели, прогорели и погасли, жару нет. | Пожарище протлело дня три.

ПРОТНУТЬ, см. протинать.

ПРОТОГЕН, (протогин) м. род или вид камня дикаря, гранита.

ПРОТОДИАКОН м. первый или старший диакон, звание жалуемое. -нов, ему принадлежащий. -нский, к ним относящ. -ство ср. звание это. Протоиерей, протопоп, жалованное звание, сан священника; и настоятель соборного, бесприходного клира. Протопопица, -иерейша, жена его. Протоиерейское, протопопское звание, облачение. Протоирейство или протопопство ср. сан, звание, чин и состояние протопопа. Протоиерействовать, протопопствовать, быть в этом звании. Протопресвитер, протоиерей; но звание это у нас присвоено ныне только протопопам двух московских соборов: Успенского и Благовещенского. -рский, к ним относящ. -ство, звание это.

ПРОТОК, см. протекать и протачивать.

ПРОТОКАТЬ, проткать что чем, воткать что утоком в ткань. Плат, протканный золотом. Основа портяная, да проткана хлопком, шерстью. | Проткала я всю ноченьку. -ся, страдат. Протокание, проткание, проток, протка, действие по глаг. | См. также протыкать. Проточка, ошибка в ткани, в утоке, огрех.

ПРОТОКОЛ м. судебная записка, с изложением дела, применением законов и решением; но протокол составляется нередко и вместо журнала, постановления вообще, и даже, в виде постановления о выдаче денег и пр., на основании журнала, вдвойне. Протокольное решение. Протоколист м. журналист, приказный чиновник, ведущий протоколы; -листский, к нему относящ.

ПРОТОЛКАТЬ, протолковать, протолмить, протолочь, и пр. см. проталкивать.

ПРОТОМИТЬ кого чем, томить долго или известный срок; -ся, томиться, мучиться несколько времени.

ПРОТОПИТЬ и пр. см. протапливать.

ПРОТОПОП, протопресвитер, см. протоиерей.

ПРОТОПТАТЬ и пр. см. протаптывать.

ПРОТОРА, см. протаривать.

ПРОТОРГАТЬ, проторгнуть что, прорывать, проломить напором, натиском. Рыба невод проторгла. -ся, страдат. и возвр. Плотина проторглась, ее прорвало водой. | Неприятель проторгся, прошел силой, прорвался и вторгся куда. Вода проторглась сквозь плотину. Скот проторгся сквозь городьбу. Проторгание м. проторжение окончат. действ. и сост. по глаг. Проторг зап. проторжь ж. игла без ушка, см. протежь.

ПРОТОРГОВЫВАТЬ, проторговать свой истиник, потерять в убытках по торговле, утратить; вообще, понести убытки в торговле. Поехал за барышами, а сотню другую проторговал. | Проторговать год, десять лет, торговать, промышлять торговлей столько времени. -ся, разориться торговлей, понести потери в оборотах и утратить состояние свое; вообще, торговать в убыток. У него дел было много, да проторговался, и теперь в приказчиках живет. Отец 30 лет наживал, а сын в три года проторговал. | Торговаться несколько времени. И вещь того не стоит, сколько времени ты за нее проторговался. Проторжье ср. проторжка ж. потеря, утрата, убыток в торгу. Торговля без проторжья не живет. Продорожить, не продать, а продешевить, с проторжкой быть. Ты за наживой, а торг за проторжкой. Любить барыши, терпеть проторжку. Проторжный, к проторжке относящ.

ПРОТОРИ, проторить и пр. см. протаривать.

ПРОТОРОПИЛИ меня все утро, и опомниться не дали.

ПРОТОРЧАТЬ, торчать несколько времени. Городовой весь день проторчал на мостовой. Проторчака зап. рожон, торчек.

ПРОТОСКОВАТЬ целый год, прогоревать, прокручиниться.

ПРОТОТИП м. греч. первообраз, начальный, основной образец, истинник. Прототипный, -типический, первообразный, первообразцовый.

ПРОТОЧИТЬ, проточный, см. протачивать и протекать.

ПРОТОЩАТЬ, пробыть некоторое время без пищи, проголодать. Больной три дня протощал, крохи в рот не берет.

ПРОТРАВЛИВАТЬ или протравлять, протравить что, вытравлять, травить чем-либо едким, кислотой, крепкой водкой. Это не красное (цветное) железо, узор на нем только протравлен. | Издерживать на корм скота. Что добыли в извозе то и на коней протравили. | Протравить затравку ружья, прочистить, проткнуть; протравить заряд, картуз в пушке, проткнуть через запал. | Протравить лису, зайца, травить и упустить, не поймать, прогладить. Русака протравили. -ся, страдат. Белый узор на алых платках нередко протравляется кислотой, и потому протлевает. Протравливание длит. протравление окончат. протрава, протравка ж. действ. по глаг. | Протравка, протравник м. кусок проволоки, долгая шпилька, игла, для протравки огневого оружия. | Протрава, ниж. сиб. потрава, ущерб пажитям, порча хлебу, сену от скота; | ниж. отрава, яд. | Протравная краска или едкое снадобье. Протравочный, для протравы служащий. | К протравке относящ. Протравливатель, протравитель, протравщик, протравивший что-либо. Протравной, к сему относящийся. Протравная водка, заводск. крепкая водка, селитряная кислота. Протравчивая кислота, едкая, острая, крепкая. Плавиковая кислота протравчива по стеклу.

ПРОТРАНЖИРИТЬ имение, промотать, прокутить, расточить, спустить, беспутно прожить; сл. это вероятно составлено насмех на франц. лад: еntrange?

ПРОТРЕБИТЬ зерно (теребить?) отребить, очистить, просеять.

ПРОТРЕВОЖИЛИ меня весь день, и поработать не дали.

ПРОТРЕЗВЛЯТЬ, протрезвить кого, привести в трезвое состояние, заставить пьяного протрезвиться; выгнать хмель. Сколько на окачивай его, не протрезвишь, а дай ему выспаться, так он и сам протрезвится! Мечтателя не протрезвишь. Протрезвление, действ. и состояние по глаг. на ть и на ся.

ПРОТРЕЛИЛ соловушка, пропел трелью.

ПРОТРЕПЫВАТЬ или протрёепливать, протрепать пеньку или лен, трепать, очищая от костери, кострыки. -ся, страдат. Протрепывание длит. протрепание окончат. протреп м. протрепка ж. об. действ. по глаг. Протрепщик, -щица, кто протрепал что.

ПРОТРЕЩАТЬ. Не что в лесу протрещало, что не медведь прошел. | Огонек в комельке, всю ночь протрещал. | Баба мне все уши протрещала.

ПРОТРОП? м. стар. пошлина, за поставление попа.

ПРОТРУБИТЬ. Зорю протрубили. Златая труба протрубила в палате белокаменной, песня. | Трубачи весь день протрубили. | *Она протрубила об этом по всему городу, протрезвонила, прославила.

ПРОТРУЖДАТЬ, протрудить кого, утруждать нескольке времени; -ся, трудиться несколько времени.

ПРОТРУНИТЬ. Весь вечер протрунили над дурачком.

ПРОТРУСИТЬ что, просыпать, труся; протрясти сквозь что; -ся, просыпаться, протрястись.

ПРОТРЯСЫВАТЬ и протрясать, протрясти деньги, карман, промотать или истратить попусту. | Протрясти кого, потрясти хорошенько. Меня на перекладных порядком протрясло. | Лихорадка протрясла меня полгода. -ся, страдат. и возвр. по смыслу. Ездил за границу, протрясся, и себя самого, и карман свой. Протрясение, протряс, протряска, действие по глаг. Протряхивать и протряхать, протряхнуть шубы, одежду, встряхивать, проветривать, выколачивать. | Протряхнуть мучицы, просеять, пробить наскоро в сито или в решето. Протряхнуть что с воза, протрясти, проронить. -ся, быть протряхиваему. Протряхивание, протряхание, протрях, действ. по глаг.,

ПРОТУЖИТЬ долго, прогоревать, прокручиниться. Протужина, протуга ж. калужск. хворостины, закладываемые в стога и клади, для связки их внутри.

ПРОТУРИТЬ кого, прогнать. | Протурить денежки, промотать.

ПРОТУХАТЬ, протухнуть, стать тухлым, гнилым, провонять. Протухание, гниение, порча. Протухлые яйца, тухлые. Протухлость ж. сост. по глаг. Протухлица ж. пск. твер. тухлый припас, рыба. Петька-петух, на яйцах протух.

ПРОТЫКАТЬ, протыкать мн. проткнуть что, пронзить, пронозить, проколоть, прободнуть, пробости, пропороть тычком. -ся, быть протыкаему. Протыкание длит. проткнутие окончат. протык м. протыка, протычка ж. об. действие по глаг. | Протычка, протыкалка, -лочка, протыкало ср. снарядец для протыкания; тупое шило, костяная, заостренная спичка и пр. Протка ж. новг. влад. моск. горло, глотка, в знач. бранное горлопан. | См. также протокать, ткать; в Словарь Академии ошибочно протыкать. Протыкатель, -ница, протыкальщик м. -щица ж. или протыкала об. протыкающий что-либо. Протычью нареч. тычком, уколом, бодком. | Протыч, растен. Таnacetum, см. пижма.

ПРОТЫРИТЬ, протыркать что, сев. прогулять или промотать.

ПРОТЮКИВАТЬ, протюкать, протюкнуть что, пробить, колотя, тюкать до пробоя насквозь. | Тюкать несколько времени. | Пробить, ударять, бить что и кончить. Полно тебе тукманки раздавать, ведь головы протюкаешь! Кузнечики всю ночь протюкали. Мельник протюкал насечку на жернове. Часы протюкали десять. Оконницу бабкой протюкнули. -ся, страдат. Протюкивание длит. протюкание окончат. действ. по знач. глаг.

ПРОТЯВКАТЬ. Чу! лиса протявкала, пролаяла. | Собаченка всю ночь протявкала, уж не воры ль?

ПРОТЯГИВАТЬ или протягать, протянуть что, рас(вы)тягивать, тянуть, простирать вдаль. Поперек улицы веревка протянута, не пускают. Новую межу протянули на мельницу, протянули до самой речки, проложили, провели. Не протягивай руки, не дам. Не коротай шеи, протягивай! коли виноват. Он ножки протянул, умер. Протягивай ножки по одежке, живи, сметив себя. Протягивай глаза! гляди, не зевай. Руки не протянешь, так и с полки не достанешь. Лег, зевнул (вздохнул), да и ножки протянул. | О времени, продлить, промедлить, пробавить, промешкать. В суде без пути дело протянули. Больной наш до вечера не протянет, помрет. Протянул, как голодное лето, долго. Протянуть голосом, тянуть, вести. -ся, страдат. и возвр. по смыслу. Век протянется - на всякого достанется! Лес протянулся до самого болота. Спотыкнулся, и протянулся! Как-нибудь до осени протянемся, пробьемся. Секи ребенка поперек доски, а вдоль протянется, тебе достанется! Учи, поколь поперек лавки ложится: а во всю вытянется, не научишь! | *Протянуться, протянуть ножки, умереть. Протягиванье или протягание длит. протяжение окончат. протяг м. протяга, протяжна ж. об. действ. по глаг. Петь протяжкой, нескоро, реже, медленнее. | Протяжение, один из трех размеров простора (пространства): длина, ширина и глубина (вышина, высота). В черте одно протяжение, в плоскости два, в толще (теле) три. Протяженность ж. общее свойство всего, что занимает место. Протяжный напев, голос, медленный. У него протяжный говор. Протяжное лето, - болезнь, долгая. Протяжность ж. свойство протяжного. Протяжь паутинная, церк. протянутые нити, волокна. | Протяжь, протягальная, протяжная игла, моск. обойщичья, тюфячная, прямая кулевая. | Протяжь, вост. швейная игла с прорванным, протертым ушком; см. протежь. Протягальный стан, плющильный. Протяг м. арх. тягло, крестьянское хозяйство четы, с землями, угодьями и повинностями. Полтяги жить тебе (легко): у тебя протягу на две души, и работником двое, а у меня протягу на пять душ, а робим троима! Протягальник м. лещедка, для тяги сыромятных ремней. Протягатель м. протянувший что-либо. Промяжливый, охочий тянуть время. Протязати что, церк. рас(про)тягивать, простирать; -ся, страдат. и возвр. | Протягать имение, просутяжить, потерять в тяжбах. -ся, протягать имение, разориться тяжбами. | Он семь лет протягался, и помер, недотягался. Протяжебничать век свой, протягаться, заводить тяжбы.

ПРОТЯНОЙ, протянки, протомоя и пр. каз. кур. и др. искажен. портяной, портянки и пр.

ПРОУВЕДАТИ, (проуведети) церк. предуведать, предузнать, предвидеть.

ПРОУГОТОВЛЯТЬ, проуготовить что, предуготовить.

ПРОУЖИВАТЬ, проудить весь день, утро, заниматься ужением. | Проудить ужин, прогулять.

ПРОУЖИНАЛИ за полночь, разъехались с рассветом.

ПРОУЛОК, -лочек, межеулок, переулок, короткая улка, поперечная к двум и более улицам, проход. Переулковый, переулочный, к ней относящ.

ПРОУМНИЧАЛ век, а толку нет. -ся, умничая, попасть впросак или разориться. Проумить что, выпустить из ума, забыть, запамятовать. Проумиться, ошибиться в рассчете, в догадках.

ПРОУМЫШЛЯТЬ, проумыслить, делать что с умыслом, с замыслом, обдуманно, намеренно; приготовиться к чему, обдумав дело, и положив, как тут поступить. Это делано с проумышлением, неспроста.

ПРОУРЧИТ на животе, как не евши ходишь.

ПРОУСМАТРИВАТЬ, проусмотреть что, предусмотреть; предвидя, принять нужные меры. Божественное проусмотрение, провидение.

ПРОУТЛИТЬ сосуд, продырявить, сделать утлым, дырявым. Проутлеться, проутлеть, стать дырявым, негодным, прогнить, проветшать. Ведерко проутлилось, течет.

ПРОУХ м. проуха ж. проушина, проушек, проушинка, дыра, проемец, в который что-либо продевают, просовывают. В проушину болта вваривается кольцо. Проух в бабе (коперной) переломался. Чека эта с проушком, для завязки. | Проушка яросл. игла без ушка, см. протежь. | Проушина, ушное отверстие; проушка, проем в ушной мочке, для серги. Проуховый, проушный, проушковый, к проушине относящ. Проушать, проушить уши, пронять. Проушить болт, пробить проушину.

ПРОУХАТЬ имение, просадить, промотать, прокутить.

ПРОУХЛИТЬ что, твер.-беж. прослышать или недослышать.

ПРОУЧИВАТЬ или проучать, проучить что, протвердить, повторить, читая, или твердя на память. | - кого, карать, наказать, уча, давая ума. Я тебя, неуча проучу! Проучил подрядчик казну на торгах, проучила и казна подрядчика на уплате! Нужда проучит. Чужая сторона проучит. -ся, быть проучену, или поумнеть опытом. | Проучиться три года, учиться, пробыть где в науке. Проучивание длит. проучение окончат. проука, проучка ж. об. действие по глаг. Проуча(и)отель, -ница, проучивший кого.

ПРОФАН м. -нка ж. франц. невежда, несведущий в чем, чуждый какого-либо знания, понятий. Профанировать что, обесчестить, поругать, кощунствовать.

ПРОФАРФОРИТЬ имение. -ся, прогулять, прокутить, пробаронить, от фарафорка, варворка, кисточка.

ПРОФЕСОР м. (писать профессор нет надобности, наше с и без того твердое ss) наставник, учитель известной науки, высший учитель, при университете, академии, лицее. Професорша, жена его. Професорство, професорское звание, должность. Професорить, професорствовать, быть професором, преподавать, учить какой-либо науке. Професура, кафедра професорская. Професия, промысел, всякое сословное занятие.

ПРОФИЛЬ ж. франц. боковой очерк. Профиль лица, очертание лица вполоборота от зрителя, так, что видна одна только половина. В чертеже: продольный, отвесный разрез предмета, здания. Профиль рва и вала, поперечный разрез, на котором видна высота, толщина, глубина и пр. Профильные ворота крепости, пущенные во всю профиль, с прорезом вала до подошвы.

ПРОФИЛЬТРОВЫВАТЬ, профильтровать что-либо, процедить через самую частую цедилку, через бумагу, войлок, через песок с углем и пр. -ся, страдат. | О жидкости, процеживаться, проходить насквозь, проникать. Профильтровывание ср. -рование, профильтровка ж. действ. по глаг.

ПРОФИНТИТЬ, профинтовать, финтить, хитрить, плутовать несколько времени. Век не профинтишь, люди разгадают. | - что, промотать, продуть, прогулять. -ся, промотаться.

ПРОФОС м. лат. переделано в прохвост, военный парашник, убирающий в лагере все нечистоты; встарь это были и военные полицейские служители и полковые палачи. Держать воров за профосы, стар. под их караулом.

ПРОФРАНТИТЬ молодость, франтить, щеголять все время. | Профрантить денежки, издержать на франтовство, на щегольство. -ся, промотаться, щеголяя.

ПРОХАВОЕ место, сиб. чистое, луговое, редколесье.

ПРОХАЖИВАТЬ, проходить, пройти, ходить известное расстоянье, или | известное время. Ежедень прохаживаю верст по пяти. Он нередко прохаживает целые дни, прохаживает и обед, ходит во время это, в обеденный час. День проходил, а ничего не сделал; только попусту проходил. Пешеход проходит по четыре версты в час, а более пяти не пройдет. Я прошел до кремля и воротился. -ся, прогуливаться, ходить для отдыха, движения, прогулки. Полно прохаживаться, берись за дело! Голова болит, так пошел пройтись, прошелся немного. Ты бы проходился или прошелся, засиделся очень. | Погода прохаживается, арх. разгуливается, или хочет настать ведро. | Проходить, пройти, а многократн. прохаживать что, через что, идти пеши или на судне, водой, известное расстоянье, или идти по чем, или мимо чего, миновать что. Проходя город, войска, построились порядком. Пройдя, прошед, прошедши мост, поверни налево. Он прошел, не узнав меня, мимо меня. Проходи, не стой тут! | Проникать, входить внутрь или выходить наружу, вступать, выступать и проступать; выходить насквозь. Диван не проходит в дверь, тесно, узко, не лезет. Тут не пройдешь, нельзя, либо тесно, либо помха (круто, грязно и пр.), либо не пускают. Краска прошла в глубь. Смола прошла наружу. Пуля навылет прошла. Свет проходит сквозь стекло. Пройти в город тайником; пройти подкопом. Он весь свет прошел, исходил. | Двигаться по какому направлению, пробегать, пролетать, протекать, проноситься. Волга в море прошла, течет. Часовая стрелка проходит в час весь круг. Земля наша проходит 125 миллионов семиверстных миль в год. Прошло облако по небу. Вода прошла, и беда прошла. | Проследовать, проследить что умом, прочитать, изучить. Пройти счеты, проверить. Этот класс проходит среднюю историю. Он прошел всю геометрию. | О времени, состоянии и пр. миновать или кончиться, прекратиться. Старое добро прошло, а нового не видать. Весна прошла, красна прошла. Что было, то прошло. Было да прошло, поминать грешно. Молодость пройдет, старость наляжет. Год пройдет, другой придет. Боль прошла. Стрельба прошла, похвальба пошла! Пора пройдет - другая придет. Кой день прошел, тот до нас дошел. Не нажить тех дней, которые прошли. | Проходить, пройти что чем, прострогать, прочистить, прогладить, прокрасить и пр. Пройди баульчик хорошенько пемзой. Крышу в третий раз проходим краской. Проходить должность, службу, чины, служить, подвизаться на сем поприще. Он прошел огонь и воду, или сквозь огонь, он испытал в жизни много. Река прошла, вскрылась, лед прошел. Реки проходят в рекоплав, а становятся в рекоставе. На кафтан проходит, пройдет, арх.-кем. идет столько-то. Дело так прошло, без последствий. Проходящие аккорды, муз. случайные, из проходящих нот, чуждые основному созвучию. Прохаживание ср. длит. действ. в знач. гулять: прохождение длит. в прочих знач. проход м. проходка ж. об. действ. по глаг. Зайти проходом, мимоходом. Проход руды, горное: количество, проплавляемое в известное время. | Проход, место, простор, отверстие, где проходят или где можно пройти. По болоту есть проход гривками. Ни конному проезду, ни пешему проходу, от насилий, разбою. Горные проходы, вертепы, теснины. Проход или задний проход, в теле животного: порошица, афендрон, конец толстой кишки, извергающий пищевые остатки. | Проход дела, влад. исход, конец. Сенокос на проходе, кончается. | С проходу пилить, с резу, с доски. | Проход, растен. Маtricaria inodora, пугвена, ромен. | Проходка, прогулка или вообще ходьба куда-либо. От этой проходки согреешься. Проходень м. церк. скиталец, бродяга; | проходень, проходим, -мец, -мка, прошлый человек, пришлец м. пройдоха, пройда об. пролаз, проныра, пройдошливый человек, хитрый плут, от которого ничего не уйдет. Прошлянка, проходимка ж. пройдошливая женщина; но | проходимец и проходимка также странник, путник, особ. идущий на поклонение, паломник. Ковровцы - офени, коробейники, проходимцы. Проходец м. бывалец, землепроходец, испытавший, видевший много, путешественник. Прошлый, прошедший, минувший. Прошлый год. На прошлой неделе. Прости, Господи, за прошлое да и на предки то ж! Прошловременный быт. Прошлогодняя солома, летошняя, ланская. Телок или жеребенок прошлогодок. Прошлодневные заботы. Он был в прошлозимье, -летье, -весенье, -осенье. Прошломилой своей не воротишь. Прохожий след, пеший. Прохожая дорога. Прохожий сущ. проходящий, мимохожий человек, пешеход. | Сиб. перм. беглый, бродяга из ссыльных, варнак. На прохожей (битой или торной) дороге трава не растет. Проходной, где есть проход. Проходной двор, дом, переулок. | Арх.-шнк. прохожий, путник. | Проходное войско, прохожее. Проходная телега, почтовая. Проходчивый, ловко, быстро или бойко проходящий. Прошлецкий, к прошлецам относящ. Проходище ср. церк. путь, дорога. Прохождатися церк. прохаживаться, прогуливаться. Пройдище ср. пск. пройденное или проходимое расстояние. Проходник м. или проходилка ж. токарное орудие для сверления, напр. чубуков. | Арх. лесник, зверолов, знающий всю местность, всю шалгу. Проходняк м. лесное болото, по которому ходят, проходимое, не топь. Пройдошить, -шничать, пронырничать, пролазничать, искать коварными путями. Пройдошничание, -чество, действие по глаг. Прошествовать, пройти торжественно. Прошествие ср. состояние прошлого или прошедшего. По прошествии срока, по исходе, по миновании. Пройдисвет м. пролаз, пройдоха.

ПРОХАПНУТЬСЯ, не поймать, не ухватить, хватить мимо, упустить. Не поймал мяча, прохапнулся!

ПРОХАРЧИТЬ денежки, издержать на харчи. | Прохарчить семью, прокормить. Подрядчик прохарчил больницу целый год на свой счет, бесплатно. | Мы все, что было, прохарчили или мы прохарчились, проелись, издержались. Прохарчение, действ. по глаг. | Прохарчить щи, каз. перм. проплеснуть, пролить.

ПРОХАТЬ, см. просить.

ПРОХВАЛА? ж. прохлада, лень, роздых. Работаем с прохвалой, вольготно, без натуги, проклажаясь.

ПРОХВАРЫВАТЬ, прохворать неделю, год, хворать все время это, проболеть, пронемочь, пронедуговать.

ПРОХВАСТАТЬ весь вечер, пробахвалить, прохвалитьсл, хвастать все время. Прохвал м. прохвала ж. похвальба, хвастовство. Сделать что на прохвал, из прохвалы, на похвальбу, из тщеславия.

ПРОХВАТЫВАТЬ или прохвачивать, прохватить что, хватить насквозь, пронять, пропороть. Ястреб прохватил когтями цыпленка, чай, жив не будет. Собака прохватила сапог, прокусила. Прохватить тюфяк, простегать. | Мороз прохватывает, прохватил меня, пронял, донял, проник. -ся, страдат. | Арх. твер. очнуться, опомниться, спохватиться. Прохватишься, как за хвост подымать станешь, о плохом корме скота. Прохватывание или прохвачивание длит. прохвачение окончат. прохват м. прохватка ж. об. действ. по глаг. | Прохват, прохваченное чем-либо место. На прохватах тюфяка шелковые кисточки. | Прохваток, пск. твер. расстояние, пространство, которое надо прохватить, пройти работой. Жницам немного прохвату или небольшой прохваток остался, т. е. для дожина.

ПРОХВАЩИВАТЬ, прохвощевать, прохвощить что, вытереть, прочистить хвощем. -ся, страдат. Прохващивание, прохвощение, действ. по глаг. ПРОХВОРАТЬ, см. прохварывать.

ПРОХВОРАЩИВАТЬ, прохворостить кого, что, прохлестать, простегать, посечь; выбить или выколотить одежу. -ся, страдат. Прохворащивание, прохворощение ср. действ. по глаг.

ПРОХВОСТ, см. профос.

ПРОХИТРИЛ он век свой, а ни до чего не дохитрился.

ПРОХЛАДА ж. умеренная или приятная теплота, когда ни жарко, ни холодно; летний холодок, тень и ветерок. Вечерняя прохлада. Барин после обеда отдыхает в прохладе, в выход, подвале. | Прохлада и прохлад м. сев. вост. покой, нега, обилие, жизнь в довольстве, утеха. Дай вам Бог век в прохладе жить, нужи не знать! Похотел поести да испити за жажу, а не за прохлад, стар. Он это за прохлад говорит, праздно, пусто или вздорно, от нечего делать. Прохлады ж. мн. и прохладушки, произносится проклады, забавы, игры, потехи, гульба, безделье, увеселения. У него только прохлады на уме. Брось эта прохладушки, неделанного дела много! На девичнике оплакиваются девичьи прохладушки. В прохладе живем; язык болтает и ветерок продувает! Прохладный денек, приятный, не знойный. Прохладный ветерок. Прохладная жизнь, малозаботная, праздная. Прохладно жить накладно. Прохлаждать, прохладить что, студить, остужать, холодить, дать чему остыть, приносить прохладу, свежесть. Ветры и росы прохлаждают погоду. Прохладить комнату, дать ветру продуть ее; открыть, откутать зимой печь. -ся, быть прохлаждаему; | освежиться, идти в прохладу; раздеться в жар, навевать себе прохладу; купаться и пр. Жарко в беседе, так вышел на крыльцо прохладиться. В сем знач. говор. прохолонутьея тамб. прохлынуться вологодск. освежиться. | Прохлаждаться, прохлажаться и проклажаться, жить в неге, покое, довольстве, в роскоши; веселиться, забавляться, пробавляться, тешиться, покоиться в неге, отдыхать. Службу покинул, проклажается в деревне. Хорошо тому проклажаться, кого жира одолела! Ходил государь в монастыри, в села прохладитися, стар. прогулкой. Прохлаждение, прохолодка, действ. по глаг. прохлаждать; прохлаживание, действие по глаг. прохлажаться. Дерево плод дает людям на прохлажение, на прохлад, на прохладу. Прохладность ж. состояние прохладного. Прохладность вечернего воздуха, зари. Прожладство ср. тунеядство, нега, роскошь, праздность; забавы, потехи, увеселения. Что им, живут в прохладстве! Прожлаждатель, прохладитель, -ница, прохлажмющий что-либо. Прохладительное питье, прохлаждающее: лимонад, оршат. Прохладительные забавы. Прохладник, -ница, прохладчик, -чица, охотник до прохлад, лентяй, тунеяд, или праздный любитель забав и потех. Или кто явится прохладницы, или запойцы, не учнут радеть о церкви... а о том от нас ко игуменом слову быть, стар. Ярмарочные прохладники, шатущий, праздный люд, игроки. Прехладеть и прохолонуть, прохолодить, о(про)стыть. Прохладничать, прохлажаться, жить праздно и разгульно. Прехладничание ср. действие или состояние по знач. глаг. Прохолаживать, прохолодить что, простудить, остудить, дать остыть, прохлаждать в прямом знач. Прохолодить ребенка, простудить. Знать, с прохолоды прикинулась, от простуды. -ся, страдат. и возвр. Прохолаживание, пролхоложение, действ. по знач. глаг. Прохолодь ж. или прохладь, прохлада, умеренный холод. Зимой мы держим растения в прохолоди.

ПРОХЛОПАТЬ в ладоши, похлопать. | Неистовые хлопальщики в театре весь вечер прохлопали, слова не дали услышать. | Прохлопать пралом белье, пробить насквозь, продырить.

ПРОХЛОПОТАТЬ весь день, пробыть в хлопотах.

ПРОХЛЫНУТЬСЯ, см. прохлада.

ПРОХЛЯЛА об. ряз. продувной мошенник, пройдоха, прощелыга.

ПРОХНЫКАТЬ, проплакать; -ся, проплакаться.

ПРОХОВЫЙ кур. тамб. яросл. вят. твер. рыхлый, жидкий, мягкий, рассыпучий, слабый, непрочный. Проховый хлеб, рыхлого печенья. Проховенькое полотно, реденькое. Прохоный южн. зап. проховый. Прохоная кашка, тесто, рыхленькое. Прошка ж. нюхательный, тертый табак, порошек. Прошку пить, прошку ширять, табак нюхать. Вм. проховый, говор. и праховый.

ПРОХОДИТЬ, прохожий и пр. см. прохаживать.

ПРОХОЛИЛА сыночка век, а вырастила на себя дармоеда.

ПРОХОЛОДИТЬ, см. прохлада.

ПРОХОНЫЙ, см. проховый.

ПРОХОРАШИВАТЬСЯ, прохорошиться, о погоде, проведриваться, проясняться, разгуливаться, прочищаться, противопол. замолаживать, ненаститься, пасмурнеть, заволакивать.

ПРОХОРОВОДИТЬСЯ с чем, провозиться, прохлопотать.

ПРОХРАБРИТЬСЯ. Не долго прохрабрился, скоро струсил.

ПРОХРАПЕТЬ. Кто-то прохрапел, уснул, видно. | Прохрапел всю ночь, как убитый, а бродит сонный! | Хорошо прохрапел, выспался, проспался. Петух прохрипел, хрипло пропел. | Я всю зиму прохрипел, охрипнув, не мог оправиться.

ПРОХРОМАТЬ. Он недавно прохромал мимо окон, прошел, хромая. | Убился с подмостков, да весь век и прохромал.

ПРОХРУСТЕТЬ. Не что в лесу прохрустело, что не волки шли! Кто-то прошел под окнами, снег прохрустел!

ПРОХРЮКАЛА свинка, золотая щетинка, сказ. | Свиньи всю ночь прохрюкали, проезжему барину спать не дали.

ПРОЦАРАПЫВАТЬ, процарапать, процарапить по чем, процарапнуть что, продрать когтями, либо вообще, царапая чем-либо; проводить по чем цапины, царапины. -ся, страдат. Процарапывание длит. процарапание окончат. действ. по глаг.


В. Даль ПРОЦАРИТЬ-ПУЗО

ПРОЦАРИТЬ-ПУЗО

ПРОЦАРИТЬ, процарствовать, царствовать несколько времени, все время, о коем речь идет.

ПРОЦВЕТАТЬ, процвести и процвесть, цвести, расцветать; | *благоденствовать, жить в добре земном, в обилии; вести успешно дела свои, преуспевать; о деле, быть в желанном положении, успешно подвигаться вперед. Знаменитая виктория, тропическое водяное растение, процвела в нескольких теплицах Европы. Праведник яко феникс процветает, Псалтирь. Торговля процветает - только не у нас. И процветающая юность, и увядающая старость - прах! Процветание длит. процветение окончат. сост. по глаг.

ПРОЦЕДУРА ж. лат. шествие, ход; | всякое длительное, последовательное дело, порядок, обряд. Процессия ж. торжественный ход, шествие. Процесс м. тяжба, судебный ход дела.

ПРОЦЕЖИВАТЬ, процедить что, о жидкости, пропустить, для очистки, сквозь сито, цедилку, холст, бумагу и пр. | Процедить имение, костр. спустить, промотать. -ся, страдат. | Процеживаясь сквозь известковые слои, вода образует капельники в пещерах. Процеживание длит. процежение окончат. процед м. процедка ж. действ. по глаг. Прецеживатель, -ница, процедчик, -чица, процедивший что. Процежек м. процедки мн. что процежено.

ПРОЦЕЛОВАТЬ что, целовать, прикладываться до протрения устами насквозь. | Целовать несколько времени. -ся, целоваться несколько времени.

ПРОЦЕНИВАТЬСЯ или проценяться, процениться, ошибиться в расценке, оценить что неверно, более продешевить. Ценовщик за проценку не отвечает.

ПРОЦЕНТ м. или проценты мн. счет или цифра, означающая доход или плату с сотни; рез, резы, настав (стар.), соста, рост, росты, верхи, вершки, свершки, лихва. Казенные проценты, росты, кои платит казна, по смим долгам или займам; законные проценты, кои дозволено брать по закону. Пять, шесть процентов, пять или шесть копеек с рубля или рублей с сотни; неправильно говор. пятый, десятый процент, что значило бы: один от пяти, от десяти. Книготорговцы берут за продажу до 25%, (знак % - проценты). Лихвенные проценты или лихва, высокие, большие, выше дозволенных, законных. Процентный и процентовый, к прцентам относящ. Процентный сбор, установленный для чего-либо, по расчету со ста. Процентщик, -щица, ростовщик, резовщик, лихвенник, лихарь.

ПРОЦЕСС, см. процедура.

ПРОЦЫГАНИТЬ что, променять, пробарышничать, продать, особ. лошадь. | Цыганить, барышничать несколько времени.

ПРОЦЫМБАЛИТЬ имение, промотать на скоморохов, на театры и пр. -ся, промотаться, прокутиться. Процымбал м. вят. перм. про(пере, на)смешник.

ПРОЧАВКАТЬ, прожевать; | проговорить, чавкая.

ПРОЧАДИТЬ комнаты, зачадить, начадить; -ся, страдат.

ПРОЧАЙНИЧАЛИ весь день, провели за чаями.

ПРОЧАКРЫЖИТЬ одежу, простричь, прорезать насквозь.

ПРОЧАПИТЬ что, вост. пролить через край, проплеснуть (перечап, равновесие и перевес). -ся, страдат. местами говор. процапить, ард.-судгд. Прочапление, прочап, прочапка, действие по глаг. Прочапишь, не воротишь; побьешь, не сдуешь. Прочапил (пролил), так собаке корысть.

ПРОЧАРОВАТЬ, чаровать несколько времени.

ПРОЧАСОВАТЬ где, пробыть час или часы, не дни. Не чаяли часу прочасовать, а пришлось годы годовать.

ПРОЧАСТИТЬ, проделать что, частя, зачастив, скоро, торопом. Прочастила языком, протарантила.

ПРОЧАХНУТЬ, чахнуть несколько времени. С год прочахла и померла. | Провянуть, просохнуть, проветреть на воздухе. Дороги прочахли маленько, не грязно.

ПРОЧАШНИЧАТЬ, пропировать, пропить, пируя. Прочашничали, прображничали всю темну ноченьку!

ПРОЧАЯТЬ кого, что, прожить, пробыть в чаянии, в надежде, в ожидании чего. Мы вас вчера уж весь денек прочаяли!

ПРОЧЕДАТЬ? что, костр. пропустить или прозевать. Прочад и прочадка ж. сиб. промах, зевок, ошибка. Дать прочадку.

ПРОЧЕКАНИВАТЬ, прочеканить что, пройти чеканом, отчеканить, отделать чеканкой. | Пробить насквозь, чеканя. | Чеканить несколько времени. -ся, страдат. Прочеканивание длит. прочеканение окончат. прочеканка ж. об. действ. по знач. глаг.

ПРОЧЕРЕДИТЬ, -ся, пройти, обойти очередь, черед. | Прочередиться, влад. протрезвиться; остепениться в запое.

ПРОЧЕРКИВАТЬ, прочеркать, прочеркнуть что, проводить сквозь что черту, вычеркивать, прохерить писанное. -ся, страдат. Прочеркивание длит. прочеркание ср. окончат. мн. прочерк м. об. действ. по знач. глаг. Прочерчивать, прочертить что, снять чертеж проколом, или на свет, на просветную бумагу. -ся, быть прочерчену. Прочерчивание, прочерчение, действ. по глаг. Прочерчиватель, прочерчивающий что-либо.

ПРОЧЕРСТВЕТЬ, зачерстветь насквозь, напр. о хлебе.

ПРОЧЕСТИТЬ кого, прочествовать, почтить, воздать почет, принять или проводить с почетом, с почестями. Хорошо прочестили нового голову! | Издержать на потчивание, пропотчивать. В год-то на одних на старшин 20 рублев прочестишь! Прочестие, прочесье ср. сев. угощение молодым у себя тестя и тещи; или это обед и самый день свадьбы, и от венца все едут прямо к молодым; либо обед, заключающий все свадебные пиры, и он же зовется протестье, обед про тестя. В арх. жених, усевшись в повозку к венцу, снова возвращается в избу, и зовет тестя и тещу на прочестье, протестье, к столу после венца.

ПРОЧЕСТЬ, прочет и пр. см. просчитывать и прочитывать.

ПРОЧЕСЫВАТЬ, прочесать лен, шерсть, вычесать, расчесать гребнем, щеткой. | Прочесать кожу, продрать сильным чесанием, проскрести. | Прочесать весь день пеньку, чесать все время. | Прочесал мимо, прошел, пробежал без оглядки. -ся, страдат. Прочесывание длит. прочесание окончат. прочес м. проческа ж. об. действ. по глаг. Прочесок м. прочесанный лен, конопель.

ПРОЧИЙ народ около нас позажиточнее, а мы победнее. И прочее, и так далее, и все подобное, чего не договаривают, что само собой разумеется и очевидно. Прочь нареч. в сторону, в стороне, дальше, долой, вон. Деревушка лежит прочь от дороги. Поди прочь, прочь отсель! отойди, уйди вовсе. Гони прочь, гони вон. Ушел бы прочь со свету, да места нету! Кто прочь, кто в сторону, не хотят. Я не прочь от этого дела, согласен, готов, желаю. Жениться? я ничуть не прочь! Грибоедов. Кто от пирушки прочь! | Прочь этого дела, опрочь, опричь, окроме, кроме. Прочь вас люди найдутся. День да ночь - сутки прочь, а все к смерти поближе. Прочь поди, в грех не вводи. От миру прочь, не мирянин. Костромичи в кучу, а Ярославцы прочь (врознь). Гонит девка молодца, а сама прочь нейдет. Прочки ж. мн. смол. отсутствие, отлучка, небытность налицо. Ен у прочках, в отлучке, в бегах. ПРОЧИЙ, прочный и пр. см. прок.

ПРОЧИКАТЬ или прочкать, прочкнуть что, проткнуть, проколоть, пропороть; -ся, страдат. и возвр. Нарыв прочкнулся, прорвался. Лист на дереве уже прочкнулся, почка распустилась. Прочкание, прочкнутие, действие по глаг. Прочкатель, прочкала, прочкавший что-либо; прочикалка ж. протыкалка. Прочика ж. сев. первая молодая зелень весной, листва на дереве, либо злак.

ПРОЧИНАТЬСЯ, прочнуться зап. проснуться, очнуться ото сна.

ПРОЧИНИВАТЬ или прочинять, прочинить что, вычинить вещь кругом, всюду. Лодку надо осмотреть да прочинить, она кругом плоха. | Прочинил сертучишка целый вечер, просидел над вычинкой его. -ся, страдат. или возвр. по смыслу. Прочинка ж. действ. по глаг.

ПРОЧИРЕТЬ, прочиряветь, зачиреть, покрыться чирьями.

ПРОЧИСТИТЬ и пр. см. прочищать.

ПРОЧИТЫВАТЬ, прочитать, прочесть что, кончить чтением. Прочитал ли мою книгу? Я на днях прочел в газетах странное объявление. | Он прочел ему порядочное наставление, пожурил. | Прочитать весь вечер, всю ночь, читать все это время. -ся, страдат. Прочитывание длит. прочитание окончат. прочтение ср. прочет м. об. действ. по глаг. Взята (книга) для прочету, а пропала без зачету. Прочетный, к прочету относящ. Прочетная грамота, или грамота с прочетом, стар. род открытого листа, на особые права и преимущества, напр. для беспошлиного провоза товаров на мытах и пр. | См. просчитывать. Прочетчик, -чица, прочитавший что.

ПРОЧИТЬ, см. прок.

ПРОЧИХАТЬ, чихать несколько времени. Всю весну прочихал да прокашлял. Прочихнуть, чихнуть раз, или несколько раз сряду. И прочихнуть не дали, помешали! -ся, почихав вволю, перестать. Прочихание длит. проче(и)х м. об. действ. по глаг. Понюхать табаку, для прочеху.

ПРОЧИЩАТЬ, прочистить что, вычистить что тесное, узкое, вдольное. Прочистить паровую машину, пропустить струю пара. Чубук прочищают гусаром. Прочистить лес, убрать валежник, проредить. -ся, быть прочищену. | Небо прочищается, от облаков. Прочищание длит. прочищение окончат. прочистка ж. об. действ. по глаг. | Прочистка и прочищалка, кузнечное, литейное, снаряд для расчистки дыр, съемки гари и пр. Прочищатель, прочистчик, кто прочищает что-либо. Прочисть в лесу, просека.

ПРОЧНУТЬСЯ, очнуться, проснуться или опомниться.

ПРОЧТЕНИЕ, см. прочесть.

ПРОЧУВАТЬ, прочуть южн. зап. прослышать что, о чем.

ПРОЧУХАТЬСЯ кур. вор. проспаться, очнуться со сна, почесавшись. Прочуханка ж. головомойка, нагонка; | сухая баня, розги.

ПРОЧУХНУТЬ казач. пробежать на коне рысью; от окрика: чух!

ПРОШАЛИВАТЬ, прошалить. Лентяи не ходят в училище, прошаливают часы эти на улице. Сынок ваш наказан, прошалился в школе.

ПРОШАМАНИТЬ, проделать шаманские штуки.

ПРОШАНЫЖНИЧАТЬ, калужск. прошататься, прошляться.

ПРОШАРИЛ все утро в кладовой, не нашел нигде.

ПРОШАРКАВ, он чинно поклонился. | Он век свой прошаркал по передним.

ПРОШАРЛАТАНИЛ долго, покуда его наконец не разгадали.

ПРОШАСТАТЬ ячмень, очистить, обить лузгу.

ПРОШАТАТЬСЯ целый день, прошататься все лето в лесах, прогулять, проходить без дела, пробродяжить.

ПРОШВА, см. прошивать.

ПРОШЕНИЕ, см. просить.

ПРОШЕПТАТЬ что, проговорить шепотом.

ПРОШЕРОМЫЖНИЧАТЬ век, промышлять этим.

ПРОШЕСТВИЕ, см. прохаживать.

ПРОШЕСТЬ ж. ткань в стану, от колоды или пришвы до берда. Прошеститься, пройти известное расстояние на шестах, толкаясь в лодке.

ПРОШИБАТЬ, прошибить что, пробить, проломить ударом, швырком или толчком. Галка оконницу прошибла. Такой могутной, кулаком стол прошибает! Ему камнем голову прошибли, разбили в кровь. | Меня озноб прошибает, а его пот прошиб! -ся, быть прошибаему. | Прокинуться, пролукнуться, не попасть, бросив во что, промахнуться. | *Ошибаться, дать промаха в деле. | Стар. пробиваться силой. Новгородцы поставиша полк на Чюдьском озере, и наехаша на полк немцы и чудь, и прошибашася свиньею сквозь полк, летописн. | Церк. и арх. о почках растений: распускаться, пробиваться и развертываться. Егда прошибаются (древа), видяще сами весте, яко близ жатва есть, Лук. Лист прошибается, арх. Прошибание длит. прошибение ср. окончат. прошиб м. об. действ. по глаг. Прошибина ж. пробоина, прошибенное место. Прошибная дыра. Прошибатель, прошибитель, -ница, прошибший что-либо.

ПРОШИВАТЬ, прошить что, простегивать, шить насквозь. Подошва, при подшивке, прошивается. Прошить тюфяк, простегать. | Прошить весь вечер, всю ночь, просидеть за шитьем. -ся, страдат. Прошивание длит. прошитие окончат. прошив, прошев м. прошивка ж. об. действ. по глаг. | Прошивка, -вочка, прошва, выпушка, выпуск, оторочка; всякая вставная полоска в одеже и пр., полотнище другого цвета в панёве; лампасы, узенькая выпушка в шароварах; проставка в женских уборах; пск. твер. кружева. Шуба прошвы не стоит. Прошва дороже шубы. Прошва цела, а шуба съедена! Прошивной, прошивочный, прошивковый, к прошве, прошивке относящ. Прошиватель, -ница, прошивщик, -щица, прошивающий что-либо.

ПРОШИКАЛ кто-то, зашикал и перестал. | В театре все время прошикали.

ПРОШИЛЬНИЧАТЬ весь вечер, шильничать все время.

ПРОШИПЕЛ он змеем горынычем. | Самовар весь вечер прошипел на столе.

ПРОШИТЬ, см. прошивать.

ПРОШКА, см. порох.

ПРОШКОДИТЬ всю одежу (шкодить, южн. зап. прокудить), твер.-рж. испортить, извести, занапастить, погубить. Прошкодилась кошка, провинилась, напрокудила.

ПРОШКОЛИВАТЬ, прошколить кого, вышколить, выучить, взяв в свою школу, в свои руки. | Проучить, обойтись строго, взыскать, наказать кого. -ся, страдат. Прошколивание длит. прошколение окончат. действ. по глаг. Прошколярничать, прошкольничать век свой, продурачиться, прошалить, как школьник, школяр.

ПРОШЛЫЙ, см. прохаживать.

ПРОШЛЯТЬСЯ, прошляндать или прошлёндать, прошататься, протаскаться где; прослоняться без дела.

ПРОШМЫГИВАТЬ, прошмыгать, прошмыгнуть нитку, веревку, протереть, огладить, пошмыгать ее чем. Прошмыгни дратву еще разок варом. | Прошмыгнуть куда, пройти, шмыгнув, юркнув, пробраться, пролезть. -ся, быть прошмыгану. Прошмыгивание длит. прошмыгание окончат. прошмыг м. об. действ. по глаг. Прошмурыгать рукав, кур. протереть.

ПРОШНУРОВАТЬ, см. проснуровывать.

ПРОШНЫРИТЬ что, шныря, проведать.

ПРОШПАТЛЕВЫВАТЬ, прошпатлевать что, промазать шпатлевкой, шпаклевкой. -ся, страдат. Прошпатлевывание длит. прошпатлевание окончат. прошпатлевка ж. об. действ. по глаг.

ПРОШПИКОВЫВАТЬ, прошпиковать зайца, прошить салом, утыкать ломтиками сала. -ся, страдат. Прошпикование ср. прошпиковка ж. действ. по глаг.

ПРОШТОПЫВАТЬ, проштопать что, прошить, штопая; | штопать несколько времени. -ся, страдат.

ПРОШТУКАТУРИЛИ дом все лето, и то едва кончили.

ПРОШТЫКНУТЬСЯ, промахнуться штыком; | шуточн. дать маху. Проштыкнуться кием, на биллиарде, дать оскользня, кикса.

ПРОШУМЕТЬ. Всю ночь прошумели, а дела не сделали.

ПРОШУЧИВАТЬ, прошутить что, потерять, утратить, шутя, невниманием, небрежением, упущением, беззаботностью. | Шутить известное время.

ПРОШУШУКАЛИ весь вечер, сидя вдвоем особицей.

ПРОЩА, прощать и пр. см. простой.

ПРОЩАТЬ, простить кого, простить новг. делать простым от греха, вины, долга; извинить, отпустить кому провинность, снять с кого обязательство, освобождать от кары, от взыскания; примириться сердцем, не питая вражды за обиду, переложить гнев на милость; миловать. Бог тебя простит, ответ просящему прощения; т. е., не мне тебя прощать, я такой же грешник. Бывайте же друг ко другу благи, прощающе друг другу, якоже и Бог во Христе простил есть вам, Еф. Господи прости, - а на предки то ж! Одно трости: Господи прости! Господи прости, да в чужую клеть пусти! о ханже. Господи, прости, в чужую клеть пусти: пособи нагрести да и вынести! Дураку и Бог простит. Вели Бог подать, не вели просить (или брать). Прости меня, моя мила, что ты меня била (говор. муж жене)! Не проси у богатого, проси у тороватого. Воеводская просьба строгий приказ (наказ). Барскую просьбу почитай за приказ. Простите на глупости, не судите на простоте! Гость гости, а пошел - прости! Сорок лет - прости мой век! Дорожному Бог простит (напр. не поститься). Наш Абросам просить не просит, а дадут, не бросит. Хоть проси, хоть не проси. Непросящему не дают. Чего хочешь, того просишь. Просим к нашему хлебу и соли! Горбат, так виноват, да Бог простит. Была вина, да прощена. Прощай, да не стращай! За прощеную вину и Бог не мучит. В прощеный день зять у тещи гостит. Оттепель с заморозками в прощеный день - к урожаю грибов. Пришла редька да хрен да книга Ефрем (великий пост). | Освободить от мук, страданий, болезни, исцелить, либо разрешить земные узы, упокоить. Никита епископ простил жену очной болезнью, исцелил. Простил Бог у гроба Петра митрополита: у человека нога прикорчена исцела. Бог простил родильницу, или сев. вост. простил (опростал), освободил от бремени, разрешил. Ныне в ночи Бог простил дедушку, прибрал его, дал ему смерть на возрождение. Простить нерпу, арх. сокротить, убить хвостягой по голове, по обычаю промышленников. Рыбу сокращают, кротят, укрощают, она усыпает; о замерзшем говор. он уснул; скотину молят; морского зверя прощают или простят; человека Бог прощает, исцеляет, или берет к себе. | Прощай, прости, привет расстающихся, прости, коли в чем виноват, не поминай лихом. Простите или прощайте навсегда, сказал умирающий грамматик детям своим, прибавив: то и другое одинаково правильно. -ся, быть прощаему. Первая вина прощается. Кому клялся, тому и прощаюсь. | - с кем, отдавать последний привет и целование при разлуке. Не простясь в дорогу уехать - ломка будет. Он рассердился, и, не простясь, ушел. Умирая, прощаются с Богом, с белым светом и с добрыми людьми. Он простился, распрощался с имением, утратил его. Он давно простился с совестью, нет ее у него. Прощаться прощайся, да опять за то же не принимайся, т. е. проси прощения. Сколько ни прощаться, а не миновать, что домой убираться! Он с каждой копейкой прощается. | Проститься у кого, просить прощения, извинения, повиниться. Я у него прощался, он меня простил. Проститися у настоятеля (за всякую вину) в той день, стар. Прощание ср. последнее свидание перед расставанием; привет, лобзание перед разлукой; расставание, разлука. На прощание все перепились. Сегодня у нас прощание, прощальный обед, для отъезжих. Сегодня прощание, прощеный или прощальный день, канун великого поста, передговение, где все прощаются друг с другом, просят прощение за вины свои; проводы (масляны), целовник, воскресенье на масляне, канун чистого понедельника. Прощальная грамота, отпускная, разрешительный лист, влагаемый священником в руку погребаемого. Прощение ср. действ. простившего. Кайся Богу, проси прощения у людей, отпущения вины. Дать прощение, позволить, разрешить. Просим прощения, за ваше угощение: к нашему крещению, рождества похлебать, масляници отведать (т. е. просим). | Чудесное исцеление. Бысть прощенье в церкви гроба Петрова: девица некая приде, имуща руце прикорчене, и исцеленье получи. Прощенье четиредесятницы, обряд или обычай, частью уже устаревший, взаимного прощения в грехах, при начале и в конце великого поста, в вечер сырной и в среду страстной недели. Ходил великий государь в собор, к прощению четыредесятницы. Прощеник, -ница, прощеный в чем, помилованный; получивший отпущенье грехов; | чудесно выздоровевший, исцеленный в святом месте; | родильница, уже разрешившаяся. Прощеник вор. булка, с которой, в прощеный день, прощаются с родными. Проща, ж. прощение, отпущение грехов, разрешение духовное. | Индульгенция католиков, отпуск грехов прошлых или будущих. Папская проща. | Всепрощение от светской власти, манифест, прощающий возмутителей и пр. Простины ж. мн. прощание, расставание, разлука, и вообще обряды при сем обычаем соблюдаемые. Прощатель, -ница, простивший кому что. Прощевый, к проще относящ. Простительный поступок, извинительный, который можно или должно простить. -ность ж. свойство по прилаг. Вместо простительный, говор. и прощеный: Или вина моя непрощеная?

ПРОЩЕГОЛЯТЬ, пройти или проехать щегольски, щеголяя. | Щеголять все время, о котором речь идет. -ся, разориться щегольством, промотаться. Прощегольный пск. твер. кто, щеголяя, легко, не тепло одевается.

ПРОЩЕКОЛДА об. вят. насмешник, пересмешник.

ПРОЩЕЛЫГА об. прощелыжник, -ница (от щелок), пролаз, пройда, пройдоха, проныра, выжега, продувной плут. Прощелыжить, -жничать, промышлять, мошенничать на чужой счет. Прощеул, прощеульник, -ница, орл. прощелыга.

ПРОЩИПЫВАТЬ, прощипать что, продергать, протеребить, проредить, выщипывая, прополоть. Прощипывать рассаду. | Вишь, прощилала, еле до полу дотрагивается! жеманно прошлась. -ся, страдат. Прощипывание ср. длит. прощипание окончат. прощип м. прощипка ж. об. действ. по глаг.

ПРОЩИТЬСЯ? (протщиться? спростовать?) орл. ошибиться.

ПРОЭКЗАМЕНОВЫВАТЬ, проэкзаменовать кого, испытать в познаниях, делать испытание. -ся, страдат. Прозкзаменованье, окончание испытания.

ПРОЮЛИТЬ весь вечер, юлить все время.

ПРОЮРИТЬ что, костр. проюрдонить, проиграть в карты, в кости; и вообще, беспутно промотать. Он весь проюрился, проюрдонился, проигрался, прокутился.

ПРОЮРОДСТВОВАЛ век свой, напустил на себя юродство.

ПРОЯВЛЯТЬ, проявить что, являть, по(вы, о)казывать; | знаменовать, предзнаменовать, предвещать. Весна проявляет жизненные силы природы. Являшеся звезда хвостата, проявляше злое пришествие Тохтамышево, стар. Он проявил великую силу духа. -ся, являться, оказываться, показываться, обнаруживаться. У нас чудеса проявились. Отколь ты проявился? взялся. Проявление, прояв, проявка, проявь, действ. или сост. по глаг. | Проявь и проява ж. чудо, диво, невидаль, чудеса. Проявительный, к проявлению, как действию, относящ. Проявлятель, проявитель, -ница, проявляющий что. Проявщик, -щица, то же.

ПРОЯДРЕНЕТЬ, о квасе или др. напитках, стать ядреным, шипучим, забродить.

ПРОЯМИТЬСЯ, *провалиться, дать сильного промаха.

ПРОЯРИТЬСЯ, яриться несколько времени.

ПРОЯРЫЖНИЧАТЬ, ярыжничать несколько времени; | что, промотать беспутно, с ярыжками.

ПРОЯСНИВАТЬ или прояснять, прояснить, о погоде, яснеть, ведренеть, прочищаться, светлеть, разгуливаться; противопол. замолаживать, заволакивать, пасмурнеть, ненастеть, хмуриться. -ся, то же. На дворе прояснило или прояснилось. Вода прояснилась, отстоялась, муть оседает. Прояснять, прояснить что, об(раз, по, из)яснить, сделать понятным, ясным или доступным уму, растолковать, дать понять, заставить уразуметь. Ничтожный по ссбе случай вдруг прояснил это темное дело. Прояснивание длит. прояснение окончат. состояние по глаг. в первом знач., а прояснение также во втором. Прояснеть, прояснить и прояснить. На дворе прояснело. У ребенка в голове прояснело, стал понятливее. Дело прояснело, прояснилось.

ПРОЁМ, см. пронимать.

ПРУДИТЬ, пруживать речку (пружать, прудить, прыгать и пр. общий корень: пру), подпирать насыпью, пересыпать, перегораживать плотиной, запрудой, греблей; задерживать, скоплять воду, заставляя ее разливаться озером выше запруды. | Табанить, таланить, грести назад, в обратную сторону. | Прудить повозку, тормозить, гальмовать, при спуске с горы. | Лить много, выпускать струей; испускать мочу. Полно прудить, весь квас выпустил. -ся, страдат. | Прудить у себя, свои пруды. Надо еще прудиться да мельницу строить. | Прудиться орл. ряз. калужск. жариться, греться у огня, перед устьем печи, и обирать на себе насекомых. Выпрудить плотину, кончить. Надо допруживать, кончать. Запрудили речку, и плотами нет ходу. Напрудить, налить. Отпрудились, кончили. Подпрудили реку, и подтопили деревню. Речка перепружена. Припрудить к пруду оврага. Пропрудили все сутки. Распрудить, прорыть плотину. Пружение ср. прудка ж. пруд м. об. действ. по глаг. | Пруд, запруда, гать, плотина, гребля. | Разлив запруженной реки, деланное озеро; копаное озеро, обширная яма, с напуском в нее воды, или с водой от родников. Пруды прудить. Монастырские рыбные пруды. Мельничный пруд. Спускать пруд, подымать творила, вешняки в плотине, спускать лишнюю воду, чтобы не было подтопу. Из суда - что из пруда: сух не выйдешь. | Пруд, прудок, зап. водяная мельница, млин; пруд, в знач. разлива воды: зап. возяро, озеро южн. ставок, став; зап. и пск. также прудка. На прудке утки плавают. | Прудка, ряз. плотина, гать. Прудчик, вообще, кто прудит, запружает. Прудник смол. мельник на водяной мельнице. Прудило, прудило ср. камч. палка с острым наконечником, оштол, для остановки нарты, а также для сходу с гор пешеходов. Прудный, прудовый, относящс. к пруду, к запруде. Прудное место в реке, запруженное наносом, мелями. Прудовое строение, мельничное и плотинное. Прудовая рыба. Прудить и -ся, мочиться в постель. Пруда, прунда об. ребенок, который прудится. Общего с сим корня:

ПРУЖИТЬ что, напрягать, наляцать, натягивать, переть, спирать или распирать, гнуть упругое. Пружить лук, напрягать; лук пружит, пружина пружит, упирается, распирает. Кровь пружит жилы, напру(ы)живает, надувает. | Сев. нагибать, наклонять. Лодку ветром прудит; | погружать, топить; | опрокидывать и выливать, высыпать из посуды; бол. говор. опружить. Прыжить, пружить, напрягать, в знач. действия изнутри, в себе, из себя, распирать и надувать. Кровь прыжит жилы; бол. употреб. напрыжить. Пружиться и прыжиться, одно и то же: напрягаться, силиться, надуваться, надрываться; удерживая дыхание, прилагать все силы свои; | *надмеваться, пыжиться, стараясь придать себе важный вид, обнаруживать грубыми приемами спесь, гордость, чванство. На барскую работу прыжиться - черев не напастись. Как ни прыжиться лягушке, а волом не быть. Прыжится, напрыжился, чуть глаза не полопались! Пру(ы)жение ср. действ. по глаг. Прыже ряз. тамб. более, больше; сильнее, пуще. Пружаться, ломаться, кобениться, коверкаться, особенно противясь чему, или в припадке. Пьяный пружается, в свою дверь его не вопрешь! И се дух емлет его, и внезапу вопиет и пружается сэ пенами, Лук. Пружничать кур. усильно, с напряжением работать. Пружина ж. и пруга, упругая полоса, прямая или гнутая, как сила; упорная полоса, которая стремится сохранить вид свой, сгибаясь или разгибаясь для сего сама, своей упругостью, если будет напряжена сторонней силой. | *Действующая сила, или орудие, основная причина явления. Часовая пружина свита улиткой, пружина потайного ларца согнута лучком, а в корсетах она почти прямая. *Пружина всех дел наших - корысть и самотность. Пружинный, к пружине относящ. Пружинистый, упругий, гнуткий, но упорный, эластичный. Пружинчатый диван, стул, с подушкой на пружинах. Пружинковое очко, в шулерской азартной игре, карта (бубновая) с поддельным очком, которое выдвигается против вырезки на пружинке, пропущенной меж двух листов карты. Пружиниться, быть упругим, упорно гнутким. Пругло ср. церк. пружек м. вост. силок; плёнка на лучке, на согнутом пруте, для ловли птиц, бол. рябчиков. | Пругло, пружина, рессора; всякий упругий упор, держава, см. борть. Пружковые рябчики, душеные, давленые, пойманые пружком, не битые. | Пружек, сар. прут, пруток, проволочная спица, на которую насаживается цевка в ткацком челночке. Пруг м. пружие ср. собират. пруги или прузи мн. церк. саранча. Прузик м. прузики мн. новорос. мелкая саранча, а вернее кузнечики, кобылка, коник, Gryllus italicus. Пружий, прузиковый, к ним относящийся.

ПРУСАК м. малый или бурый избной таракан, Вlatta occidentalis. Прусачьи яйца. Тут хоть прусаков (хоть волков) морозить! холодно в избе. | В вологодск. прусаками зовут больших, черных тараканов. Прус новорос. кобылка, нередко поедающая хлеб. Места, где прус отродился, закопался, застилаются соломой, покуда он еще пеш, и пожигаются.

ПРУТ м. (пру, упругий, пружить) голая древесная ветвь, одиночная ветка; хворостина, вица, розга, хлыст, побег, древесный стебель; тонкая, жидкая палочка, выделанная из чего-либо. Веник вяжется из прутьев, как и метла. Я тебя прутом! Тут прут (переть и розга), а там жгут (жечь и витень). Решетка из железных прутьев. Прут или кус серебра, слиток, приготовленный для тяги проволоки или бити. Прут полозной, под сани, тормаз, сев. арх. уклад; подрез, оковка. Прут икры, цельный, долгий мешечек, как она лежит в рыбе. Белужий прут, прут вязиги, выдранная, свитая и засушенная вязига изо всей рыбы. Прутик, пруток, -чек, прутец умалит. прутища увеличительное. | Прутец, перевясло пенькового бунта, кипы, связки. Пруток м. вязальная игла, спица. | Прутки м. мн. вологодск. чунки, салазки, для катания с гор, от прут, подрез. Пруточное вязение, не иглой, не крючком, а прутками. Прутовое, прутковое железо, в прутьях, около пальца толщи. Прутовое олово, для паяльщиков, желобчатые прутья, потолще гусиного пера. Прутковая медь. Прутковая рыба, вяленая, провесная красная рыба, пластанная в прутья; почему прутить рыбу, пластать, резать на ремни или прутья, солить и провешивать. Прутяной канат, свитый из прутняка. Прутовье ср. собират. прутья. Прутняк м. собират. или прутяной кустарник, лозняк, мелкий ивняк, тальник, хворост. | Прутняк м. растение Vitex agnus castus, волошская верба. Прутяное градирование, солеварное, пропуск рассола сквозь прутняк, хворост, для сгущения испарением. Прутняковый, прутчатый, прутяной; на это похожий.

ПРУЩ м. растен. Gеrаnium sylvaticum, болотник или мозгуша, хомячий окорм, егорово копье, усовная трава.

ПРЫГАТЬ, прыгнуть, прыгавать, скакать, прядать; подпрыгивать; вспрыгивать; перепрыгивать. Мальчик прыгает от радости. Мы прыгали вчера, плясали, танцевали. Прыгай на подоконник! Прыгай с окна на двор! Прыгнешь ли через канаву? Прыгать на одной ноге. Ядро прыгает отскоком. Брызги на воде прыгают. Сроду я не прыгивал. Хромому не прыгается, нельзя. Вспрыгнуть на коня. Впрыгнуть в яму. Выпрыгнуть из окна. Допрыгать до угла. Допрыгался до ушиба. Запрыгали ножки! Вспрыгнуть от радости. Напрыгаться вволю. Опрыгать всех кругом. Пуля отпрыгнула. Попрыгаем еще. Пляшет да подпрыгивает. Перепрыгнул зайчик. Бежит и припрыгивает. Попрыгать перед кем. Что ты распрыгался? Спрыгнула пружина, соскочила. Упрыгался, уходился, утомился. Прыгание, действ. по глаг. Прыжек м. скачек. Кузнечик прыжками ходит. Заячий прыжек три шага. Рыба прыжком вылукнулась. Прыжковый, к сему относящ. Прыг, скок, выражает прыжек, действие прыгнувшего. Прыг на лавку, скок под лавку, ни мигу не посидит! Прыгом, прыжком, прыжками. Заяц прыгом ходит. Прыгун м. -гунчик, прыгунья ж. прыгуша об. прыгуха ж. попрыгуша, скакун, охотник, мастер прыгать; плясун. | Трава прыгун, или спрыг трава, скакун трава, разрыв трава, по поверью, ломает замки, запоры, добывает клады, которые отыскивают в иванову ночь, через плакун траву и папоротник; | прыгун, растен, недотыка, росопас (?), Impatiens nolitangere. Прыгунок симб. шашел астрах. черви (гусенички) в ветчине.

ПРЫНДИК, см. прыщ.

ПРЫСКАТЬ или прыщать, прыснуть, прыскивать (прыскаю и прыщу), стремительно, внезапно прорываться, выскакивать, будто брызгом. Кровь так и прыснула из жилы. Заяц прыснул из-под куста, как с лука спрянул! Прыснуть со смеху, лопнуть, внезапно разразиться, крепясь долго. Осколки чиненки прыснули во все стороны. Вишь, прыснул как! опрометью побежал. Жемчужина прыснула, и не нашли, выскочила из пальцев. | - что чем, кропить, брызгать. Прыскать растения, прыскать водой на цветы. Белье прыскают, для катания. Прыскай пол, когда метешь, не взбивай пыли. Прыснуть кого чем, обрызгать или хлеснуть, ударить. -ся, быть прыскану, либо | прыскать себя. Он прыскается духами. Дети, купаясь, прыскаются, друг друга. Прыскание ср. прыск м. действ. по глаг. | Прыск, брызг, крапины по земле иного цвета. Суконце с золотым прыском, с искрой. | Раствор извести, для заливки щелей в полу или в накате и пр. | Прыск или прыскалка, прыскалка, брызг, брызгалка; веничек, кропило, чем брызгают; сифон, трубка, для прыскания цветов, растений. | Прыск, жар угольный, порск, особ. в кузнечном горну. | вят. самый жар, спех работы: летняя рабочая пора, страда. | Цветущая пора, налив, самая сила. Плодовые деревья теперь в самом прыску, покрыты цветом. Человек в прыску, сиб. в соку, в силе, в поре первой возмужалости. Прыскун, прыскунья, прыскачь м. или прыскала, прыскуша об. кто прыщет, прыскает; | шатун, лытала, рыскала; прыскуха, то же, бойкая шатунья. Прыском нареч. скоро, быстро, бойко, живо, разом, махом. Прыскучий жар, прыск, порск. Прыскучий мороз, лютый. Прыскучий зверь, рыскучий, дикий; покидающий след по полям и горам; попрыск, след, малик.

ПРЫТНИК? м. растение Есlipta.

ПРЫТЬ ж. быстрота, скорость. В этом коне более прыти, чем в том. Прыть соколиная. Хлесни по коням, прибавь прыти! Прытью века не изойдешь. | Вообще проворство, живость, удальство, хватские приемы, молодечество. Как суетится! что за прыть! Грибоедов. Без прыти не быти. Прытью людей не удивишь. Прытью не удивишь, а себя истомишь. Прыткий, быстрый, скорый, проворный, бойкий; удалой, резвый. Прыток больно, погоди! Прытче зайца не будешь, а и того ловят. Прыток на ногах. Прыток в работе. Прыткий умом. Ныне снег прытко тает. Прытко болен, моск. очень сильно. Говор. также пруткий, прутко. Прибытки не прытки. Прытко бегают, так часто падают. Поешь рыбки, будут ноги прытки. С рыбки глаза прытки. Прыточный костр. то же. Прыткость ж. свойство, качество по прилаг. Прытчать, становиться прытче. Прытный, прытно зап. крутой, круто; отвесный, обрывом.

ПРЫЩ м. (от прыскать, прыщать) крошечный нарывчик, в самой коже; он является твердоватым зернышком и обращается в гнойный пузырь. Прыщик вскочил. Лицо в прыщах, нечистое. | *Прыщ, прындик, малорослый, надутый человек. | Прындик, тамб. непогода? вероятно дрябня, хижа? Прыщеватое лицо, в прыщах. Прыщеветь, обращаться в прыщ, делаться прыщем, прыщу. Прыщеватеть, покрываться прыщами. Прыщеватик, прыщеватый человек. Прыщиться и прущиться, на(раз)дуваться, надмеваться, пыжиться, ерошиться, вздымать на себе шерсть, волос, перья. Прыщенец м. растен. Ranunculus flammula, чечина.

ПРЯГА ж. каз. мордовск. морковь.

ПРЯГАТЬ, прячь или прячи, прясти, прягчи, употреб. почти только с предлогом Прягчи веревку, арх. напрягать, натягивать. Прячи, что ль, чубарого-та? за(в)прягать ли его. Ни выпрячи, ни впрячи, не умеет. Запрягай коней, - карету. Напряги все силы. Напрягать лук. Отпрягай лошадей, откладывай. Подпряги свою на помощь. Коренную надо перепрячь. Припряги еще лошадь. Дышельная распряглась. Пряжка не держит, распрягается. Пружина распряглась. Спрягать коней, в обозе, подпрягать на помощь товарищу, в гору, в зажоре и пр. Спрягать глагол, грамматич. Не упряжешь ее, норовиста. Пряжка ж. прёжка вор. пряга яросл. упряжка, переезд на одних лошадях не кормя, перегон. В две пряжки доедем. | Пряжка, застежка на шпеньке, который входит в продернутую тесьму или ремень и держит его. Пряжки с искорками вон повыскакали, песня. Пряжку почистить, солдатск. дать взашей, от галстучной пряжки. Застегивай чемодан на все пряжки. | Пряжка? стар. гайно, гойно, беличье гнездо? Пряжечный, к пряжке относящийся.

ПРЯДАТЬ, прянуть, прядывать, прыгать, скакать, сигать; метаться швырком; падая, отскакивать. Серны, прядая с холма на холм, Державин. Прядать из окна, выпрянуть, спрянуть; прядать в окно, вспрянуть. Струя прядает по камням. Ядро прядает отбоем по земле. Конь прянул. Обум прядать, арх. сходить с ума. Впрянуть в воду. Вспрянуть ото сна. Рыба выпрянула. Допрянешь ли до порога? Мышь запрянула за сундук, а кошурка и напрянула на нее. Водопад ниспрядает. Пружина отпрянула. Лягва попрядывает. Козел перепрянул через забор. Как с лука спрянул. Упрядала кобылка далече. Прядаться вят. метаться туда и сюда, беспокоиться. Прядание ср. действ. по глаг. Прядальщик, -щица, прядала об. кто прядает, прыгун, скакун. Прядун м. сиб. водопад, ручей, падающий со скалы.

ПРЯДЕНИЕ, прядь, пряжа и пр. см. прясть.

ПРЯЖИНА, бесар. линейная мера = 3 саженей 12 вершков (Наумов).

ПРЯЖИТЬ, пряживать, зап. прячь, прячи что, о мучном, жарить в масле. Пряжить хворост, пирожки. -ся, страдат. Пряжение ср. действ. по глаг. | Пряженое тесто. Пряженик, пряженец, пряжёник, пряженчик (Акад. Сл. ошибочно переженчик); мн. пряженики, пряженцы, печенье, в постном или в скоромном масле; пряжены тамб. оладьи; новг. блины из черной муки, с маслом; арх. лепешка на масле; пск. плоския оладьи, которые даются только на поминках; пряженые кольца, хворост; пряженик, твер. яросл. пряженая лепешка. Пряженица ж. яичница на сковородке, либо в латке. Пряжмо ср. церк. прягва и прягла ж. твер. оладьи, толстый блинок, лепешка в масле, пыжка. | Пряжмо, смол. цельные ржаные колосья, изжаренные в масле. Спряжить, спрягти, изжарить. Один пирожек недопряжен, другой перепряжен. Попряжила б еще. Подпряжить, поджарить. Пропряжила все утро.

ПРЯЖКА, см. прягать.

ПРЯЛКА, прялья и пр. см. прясть.

ПРЯМОЙ, правый, простой, пострунный, противопол. ломаный, кривой, гнутый и пр. Прямая черта, кратчайшая между двумя точками. Прямой путь, противопол. окольный, круговой. Прямой стан, противопол. сутулый, горбатый. Прямая лесина, прямое голомя, противопол. криворослое, кривулина. | Правый, истый, истинный, настоящий, самый он. Он прямой слуга царский и прямой христианин. Это прямая цена, без запросу. Прямой ты дурак. Прямой, что дурной, южн. (глупый). Кто друг прямой, тот брат родной. Хотя прям, да упрям. Друзья прямые - братья родные. Прямое слово, правое. | Прямая речь, говорить прямо, высказать что без обиняков, без околичностей, безо лжи и лести. Прямой угол, правый, в четверть круга или 90 градусов, меж двух отвесных боков. Прямое восхожденье светила, дуга равноденственника, между точки вешнего равноденствия и дугой склонения звезды. Прямо нареч. просто, по прямой черте, не криво. | Прямо чего, против, насупротив. Сват садится прямо матки, сиб. под избную матицу. Он живет прямо церкви. | Непосредственно, без промежуточных, промежных средств. Иди смело прямо к начальнику. Прямые потомки, наследство, не боковое. | По правде, по истине, откровенно и без обиняков. Я ему прямо сказал, что он делает худо. Прямо сорока летает. Дорогой пять, а прямо десять (верст). Проселком (околицей) к ночи, а прямо - дай Бог к свету. Кто прямо ездит, в поле ночует (или дома не ночует), т. е. кто прямой дороги ищет, вместо торной. Правда прямо идет, а с ней не разминешься. Улица крива, да рыбица пряма. Запряг прямо, да поехал криво. Запряг криво, да поехал прямо. Ехал прямо, да попал в яму. Дом яма, стой прямо! Ехал бы прямо, да жена (да кобыла) упряма. Прямое прямей не будет. Сиди криво, да суди прямо. Дело право: только гляди прямо. Прямь чего, прямо насупротив чего. | Прямь нареч. симб. впрямь, правда, истинно, подлинно. Прямая сущ. ж. прямая черта. Иди в прямую, по прямой черте. Разделить прямую пополам. | Прямая, касп. полный ветер, в корму, поветер, фордевинд. Идти в прямую. В зарезку, полный боковой, бакштаг, поперечь, полветра, покачень, галфвинд; крутая, вкрутую, вкруть, бетью, в покос, бейдевинд. Пряменькая дорожка, прямоватая, не совсем прямая; а прямехонькая, прямешенькая, весьма прямая, тамб. прямохучка. Прямизна, прямина, прямота, -мость, прямись, прямь ж. свойство, состояние и качество всего прямого, что прямо. И прямизной стана, лицом и голосом герой. Незнаемая прямизна наводит на кривизну, на строгость. Прямизна зимних дорог. Ступай пряминой, прямью. | Прямина, уровень, подотвесная черта или плоскость, горизонтальность. | Прямота человека, прямота речей, дел, правда, чистота, правдивость и откровенность, без хитрости и лукавства. Прямость дороги. Прямость действий. По новой дороге прямь такая, что стрела не свильнет. Прямизина ж. пск. твер. любовина, мякоть говядины, без жил и жиру. Прямик м. прямье ср. прямь, в разн. знач. Ступай прямиком, прямьем, прямью, прямой дорогой. О человеке, прямодушный, откровенный, неспособный на кривые пути. Это прямик, идет напролом, не щадя себя. Наш брат прямье, прямьем и прет. Скажу тебе напрямик, что ты дурно делаешь. Прямьем так и ломит, словно медведь какой! Я ему напрямик отрезал, высказал. Прямьем елку не изживешь. Прямица стар. прямейший путь, дорога; тамб. прямой путь рекой, в водополь; коренное русло. А поидоша не прямицами, околицею, Никон. Прямок, прямья, сев. то же, прямая дорога, бол. вперевал, не дорогой, полями, лесом и болотами. Тут прямком, прямьей пройдешь. Прямьей веку не проживешь. Прямуха, прямуша об. прямик, прямой человек, прямодушный и простодушный. | вологодск. вят. русская соха, простая соха, без полицы, противопол. косуля; также и вообще соха без полицы, рога (пальцы) на сошнике прямые, не подкосые; она легче прыгает по корням, не поддевая их. Прямовщина ж. собират. прямье, прямой, бесхитростный люд, прямиковая душа. Прямежёк, прямик, прямичек, прямой путь; | вят. небольшой стог сена, часть зарода. Прямный, по прямому направлению находящийся. Идита в прямную весь, Лук. Прямить что, выпрямлять, править, делать прямым, прямее. | Говорить и поступать прямо, по правде, честно, правдиво и правосудно, противопол. кривить. Прямить дорогу, сокращать, перерезывать колена, прокладывать прямее. Прямить проволоку. Верный слуга прямит своему господину. Бог прямит, да диавол кривит. Прямленые гвозди ломаются. -ся, страдат. и возвр. по смыслу. Стволы прямятся по струне. Деревцо прямится, растет попрямее. | Нечего прямиться на кривом деле, правиться, оправдываться. Выпрямись, стой прямо. Допрямишь, что изломаешь. Испрямить, спрямить дорогу. Попрямить гвозди. Распрямить пружину. Прямление ср. прямка ж. действ. по глаг. Пряметь, прямиться, становиться прямее. Прямитель, -ница, и прямщик, -щица, кто прямит что-либо. Прямило ср. прямилка ж. орудие, снаряд для прямления чего-либо, правило. Прямоверхое дерево. Прямобокий стог сена, противопол. кривобокий. Прямобровый человек. Прямоглазый, противопол. кривой. Прямюдушие, прямота, прямизна, честность, откровенность, чистосердечие, противопол. криводушие, лицемерие, скрытность, облыжность; согласие мыслей или чувств с речами и поступками. Прямодушный человек. Прямодушначать, лицемерить, прикидываясь прямодушным. Прямодеревый, или прямоголоменный лес, пряморослый, прямоствольный, противопол. криворослый. Прямодырчатый, противопол. криводырчатый, косодырчатый. Пряможильный лист. Прямозыря, простозыря, или зевака. Прямозубая пила. Прямозубчатые кружева. Прямокрылые насекомые, прямокрыльчатые или прямокрылки, отделение, разряд насекомых, Ortoptera. Прямоколпый, у кого голова без выдавшегося затылка, обрубом сзади. Прямоколенчатый тростник, пряморослый. Прямоклювые птицы. Прямолапый медведь, пряморукий, прямопалый, или прямоногий, у кого прямые лапы, пальцы и пр. Прямолетная стрела, птица. Прямолинейное направление. Прямолинейная тригонометрия, плоская, которой все чертежи на одном уровне, противопол. криволинейная, сферическая, изображенная на поверхности шара. Прямоличный церк. супротивный. Прямолобая голова. Прямоносый человек. Пряморовная плоскость, по уровню, вся ровная, гладкая. Пряморогий бык. Криворотый пряморотому не указ. Криворожий пряморожему не образец. Прямослой, прямослойное дерево, противопол. косослой, свиль. Прямослойность - преимущество дерева. Прямостяблая ложка, с прямым сте(я)блом, череном. Прямостяблое колесо, в машинах, лобовое, у которого кулаки по ребру обода, как продолжение спиц, противопол. гребенчатое. Прямостебельное растение. Прямотрубчатый куб или алембик. Прямостенность? красивость статей борзой собаки. Прямоугольный треугольник, об одном прямом угле; прямоугольный четыресторонник, четыреугольник, или прямоугольник м. очерк, о четырех прямых углах. Прямоход, охотник до прямых путей. Прямоезжие дороги. Прямоезжий путь запал.

ПРЯНУТЬ, см. прядать.

ПРЯНЫЙ, острый, пахучий и приятный на вкус, идущий в пищу для приправы, противопол. пресный и приторный. Пряные коренья: хрен, редька, лук, петрушка, сельдерей, пастернак, аир и пр. Привозный пряный товар, москатильный: перец, гвоздичка, корица, мускат и пр. Пряность ж. свойство, качество пряного; | пряности, пряные вещества. Пряноватый вкус и пряноватость в пище. Пряник, или вор. прянец м. пряничек, перник (перец), лакомство хлебенное на меду, на патоке, также соложеное тесто, с разными пряностями. Наши пряники бывают одномедные, медовые, сусляные, сахарные; битые (до пуда весом, Городец, ниж.), коврижки, жемки, жемочки, орехч, фигурные, писаные, печатные и пр. Жена не пряник, а ржаной ломоть. Жена не пряник, не лизать ее стать, о красоте. На другой день свадьбы молодые идут на поклон к родителям невесты с пряником. Наш Сергунька не брезгунька, ест пряники и неписаные. Хлеба не станет, будем пряники есть. Обменялись свахи пряником и пивом. | Пряники, твер. бубны, бубновая масть в картах. Пряница ж. пряничная изложница, форма, для отжимки пряников; доска с вырезными узорами. Пряничник, -ница, кто печет пряники, торгует ими; | пряничница, также пряница. Пряничать, пряничничать, промышлять печеньем пряников, торговать ими.

ПРЯСТЬ, прядать что, крутить нить из волокон, тянуть из чего и сучить нитку; но сучить бол. говор. о сдвоении готовой нитки; вить, свивать волокна (весна близка, нити не вити). Прядут лен, пеньку, шерсть, хлопок; шелк прядут или сучат. Прядут веретеном, или прялкой, на прялке, или машинами. Тонко прясть - долго ждать! хорошо и споро, так нескоро. Прясть ушами, о лошади, насторожив их, подергивать туда и сюда, от испуга, робости, нетерпения, бойкости. Паук прядет, выпускает и сучит нить. Кикимора прядет по ночам, поверье. Пряденое золото, шелк, обвитый серебряной, золоченой битью. Весной прясть ленно, лень. Что нам прясть, пряди кукушка! прилетевшая весной. Ушами прядет, хвостом вертит. Не пряди ушами, не миновать. Села невестка прясть: берегите деверья глаз! Наши пряли, а ваши спали. Что нам прясть? Пряли бы волки по закустью, а нам початки приносили! Мужик не прядет, да без рубашки не ходит; а баба и прядет, да не по две носит. В городе ни ткут, ни прядут, да тоньше нашего ходят. Если прясть на Гавриила (или: после, позже Гавриила), то работа не впрок. На осине (липе) сижу, сквозь клену гляжу, березой трясу? (прядение). -ся, страдат. Ныне в лен впрядают хлопок. Что выпряла (напряла), то выткала (то наткала). Весь дом опряла, на всех. Отпряли пряльи. Попрядем еще. Все перепряли. Надо припрясть этой пряжи на уток. Ноченьку пропряли. Бичевка распрялась, развилась. Много ль спряла? Прядение, пряние ср. прялье, пряжа ж. действ. по глаг. | Пряжа, пряденые, несученные нитки, суровье в одну нить. Пряжа, коли идет на нитки, сучится или тростится с двух початков на один, сдваивается, а на точу, сматывается прямо на мотовило (рогуля, вилка, с костылем на пятке): это мото или мотушка, которая белится или красится, распетливается на воробах (крест на стойке), с них мотается на вьюшку, насаженную на прут в станке; со вьюшки пряжа (для утока) переходить на цевку, надетую на кончик веретена, вставлениого с кружалкой подле другого конца своего, в скальницу; цевка после вставляется в челнок, проткнутая спицей. Немилое прялье, где милого нет, посиделки. Сорочья-, галичья пряжа, растен. Сuscuta, повилика. | Сорочья пряжа, растен. Galium uliginosum. Пряжей м. пск. бабий счет времени, по пряже. Пряде(и)во ср. куделя, мочка, приготовленный для пряжи лен, пенька. Наша прялья не падка на прядево, ленива. Эка, прядева-то страсть, что некуда и класть! | Сиб. мотоуз, бичевка, завязочка, веревочка. Прядено ср. сокращ. пряденое, арх. пряжа. Он торгует пряденом. Прядь, прядка ж. вытянутая из кудели и скрученная нить. | Прядь волос, прядка шерсти, кудер, клок, сбитый, сваляный в одно. Веревочная прядь, морск. каболка, нить в гусиное перо. Из прядей ссучивают вить (морск. стренда), а вити спускают в вервь. Пряды? приды? южн. концы клепок бочки, выходящие за уторы. Прядунец м. прядунцы, мн. сиб. мотоузки, веревочки, завязочки. Прядуха ж. твер. супрядки. Прядильня ж. заведение для пряжи; бол. о фабрике. Прядильный, к прядению, пряже, прядильне относящ. Прядильщик, -щица, кто прядет на прядильне, прядильный мастеровой. Прялья, пряха, костр. прялка, женщина, которая прядет, умеет прясть. У нашей пряхи ни одежды, ни рубахи! Не до прялья прялье, весна красна! | Пряха, кур. перм. прялка, пряслица или прялица, пряшница перм.-чрд. самопрялка, самопрядка, снаряд, для прядения без веретена: одна рука тянет нитку из кудели, а нога, подножкой, обращает колесо. | Пряслица, или вернее пряслице ср. вост. донце под кудель или под гребень, для ручной, веретенной пряжи; шестик и донце вместе, и один шестик этот, для привязки к нему кудели. Прясло ср. или пряслень м. пряслешек, железное, свинцовое кольцо, глиняная гайка, выделанный из черепка кружок с дыркою, надеваемый на веретено, для весу; произн. преслень. Прялицу в подлавицу, а сама - бух в пух. Не клади пряслицы на стол - 40 грехов наживешь. Знала б рогатую прялку! Семь топоров вместе лежат, а две прялки врознь. Две косы и рядом, и в кучке, а две прялки - никак. Курица на седало, худа прялья за пряслицу. | Прясло, звено изгороди, колено забора, заплота, в длину жерди (2 1/2 саженей), в длину заборной доски, от кола до кола, от столба до столба; иногда и самая жердь. Пора прясла ставить, весной, как хлеб пойдет в рост, а по осени разбирают прясла, для свободного корма скота. Велико прясло, да об угол хрястать. Прясло ржи, зарод, остров, сколько идет за один раз на сушило. | В мостовой верста, клетка. Прясло бумажного змея или гуська, колено мочального хвоста его. Что слепой по пряслу ходит (бродит). Через низкое прясло и овца сигает. Покойника, евшего картофель, выносят не в ворота, а разобрав прясло изгороды, калужск. | Хлебное сушило, остров, зарод, продольные жерди, решетины на столбах, для сушки снопов. Пряслить жито, зародить, вешать на прясла; сушить, арх. сиб. | Прясло, церк. степень, достоинство. | Ряд, порядок, связь вереницей; связь покоев, ярус, этаж; ярусы московского гостиного двора доныне зовутся пряслами. Прясельник м. собират. лес на прясла, колья и жерди, молодой ельник, в комле вершка два, длинной более 3 саженей. | Пряслень. Прясельный м. мужик, наряженный от мира, для надзора за исправностью околицы, изгороди. | Прясельник, растен. Аtractylis.

ПРЯТАТЬ, прятывать что, спрятать, класть в сохранное место, убирать, укладывать куда для целости, сбережения. | Скрывать, таить, уносить куда тайно, чтобы не видали, не знали, где вещь лежит. Прятать золото, хоронить, святочная игра и песня. Хоть латаное (в латаном), да не прятаное (не в прятанном), не краденое. | Опрятывать, убирать уходом и приводить в порядок. Прятать сор, навоз со двора. вологодск. увозить, убирать. Прятать новину, подсеку, вологодск. вят. прятать пал, валки, олон. сносить вырубленный и выкорчеванный лес в костры и сжигать его. Дети крадут, а отец (а мать) прячет. Мало ли дров: где печь, тут и прячь (тут и тычь). Плачу, плачу, да в землю прячу. Мать пазуху прорвала, прячучи от отца, а дета две прорвали, прячучи от матери. -ся, быть прятану. | Скрываться, таиться, укрываться где втай. | Играть в прятки, гулючки. Впрятал ты меня в беду! Допрятывай кулигуту! Куда ты запрятал шапку мою? Не напрячешься на шалунов. Опрятывать битую скотину, свежевать. Отпрятались, кончили. Все попрятали. Подпрячь простыню под перину, подсунь, подоткни. Перепрячь в другое место. Припрятать копейку, сберечь. Пропрятались весь вечер. Распрятались по углам. Спрячь в сундук. Его в тюрьму упрятали. Прятание ср. прятка ж. действ. по глаг. Прятка к добру не доведет, утайка. Прятки, прятанкн ж. мн. детская игра: одни прячутся, другие ищут; гулючки, хоронки, пск. твер. прятушка и прятушки ж. мн. Прятальщик, -щица, прятчик, -чица, кто прячет что, или кто прячется.

ПРЯХА, см. прясть.

ПСАЛОМ м. вдохновенная песнь Давида, одна из священных песней, составляющих часть Ветхого Завета. Псалмы Давида или Псалтирь, или Псалтырь об. В отдельно печатных псалтырях, псалмы перемешаны с молитвами. И пьяный Тит псалмы твердит. | Псалтирь, род арфы древних иудеев, на которой сопровождалось молитвословие, хвалебные песни богу. Псолтырный, ко псалтырю относящ. Псаломный, церк. псаломский, ко псалмам относящ. Псаломник м. писатель, певец псалмов, Давид; пролагатель их. | Псалтырь. Псаломщик, псалтырник и псалтырщик м. -щица ж. причетник, равный по званию дьячку и пономарю (личн. почетн. гражд.), церковный чтец; читающий псалмы по усопшем. Псалмопение, пение псалмов. Псалмопевец, поющий псалмы. | Писатель псалмов, Давид.

ПСАРНЯ, псарь и пр. см. песня.

ПСАТИ стар. писати, писать.

ПСЕВДО греч. в сложных словах, ложно, ложный, подложный, неподлинный. Псевдоепископ, лжеепископ. Псевдокристалл, лжекристал, лжегранка. гранка случайная, отливок, отпечаток или гранка чужого вида, образа. Псевдоним м. писатель под чужим именем, подыменщик.

ПСЕЦ, см. песня.

ПСИ, сороковая буква церковной азбуки, произносится пс. [Церковные буквы юс, от, кси, пси, вышедшие из употребления; см. юс; , равняется 0, и оставалось только как грамматическое отличие (как и ,, , , как сохранившиеся ныне: , i, ); , , двусогласные греческие буквы (как наше щ), служившие почти только цифрами, и, обще с , для греческих слов: = 60; = 700. Таким образом и самое число церковных букв принимается различно, от 38 до 44, если еще отделить второе от, и и пр. Буква юс, гнусливая, слышна еще в польском и важна только для языковеда].

ПСИНЫЙ и пр. см. песня.

ПСИХОЛОГИЯ греч. душесловие, наука о душе, о духовной жизни человека во плоти. Психолог, душеслов. Психиатрия ж. душеврачевание, наука лечения душевных болезней, безумия. Психический, духовный, душевный, к душе человека относящ. Психологический, ко психологии относящ., душесловный.

ПСИХРОМЕТР, гигрометр, влагомер.

ПСОВИНА, псовый и пр. см. песня.

ПСОРА ж. греч. острота крови, болезненое состояние, которое проявляется сыпями на теле; чесотка, короста и пр. Псорическое расположение.

ПСОТИТЬ и пр. см. песня.

ПСОФИЯ ж. птица трубач.

ПТАХ м. птаха, пташка или пташечка ж. пташенок м. (птенец), потка, поточка ж. птух м. -ха ж. сиб. твер. птушка, -шечка, кур. птяха, птюха, пск. твер. птица, птичка; церк. птичица, птичище, птичищ, птищ; тамб. вят. мтаха, мтах; пичуга, пичужка, пернатая, пернатка; летучее животное в перьях, теплокровное, перистое животное; их делят на: лапчатых (плавунов), голенастых, певчих, хищных (ловчих), куриных, бегунов, лазунов и пр. Деревянная птица, крылья перяные, клюв железный? стрела. Не птах, не полетишь. Курица не птица, прапор не офицер, а баба не человек. Живет, как птица поднебесная, ничего нет своего; беззаботен. Витает, как птица. Не велика птица синица. Без крыл птица - ком. Рано пташка запела, как бы кошка не съела! Молодость пташкой, старость черепашкой! Не велика птица. Не величка синичка, да та же птичка. Взирайте на птицы небесные: ни жнут, на сеют, а сыты бывают. Птица ни сеет, ни орет, а сыта живет. По пташке и клетка. У всякой пташки свои замашки. Всякая птица своим голосом (свои песни) поет. Птицу по перьям знать, сокола по полету. Не петь было рано пташечке, не съела б кошечка. Счастье вольная пташка: где захотело, там и село. Не птицу сватать, а девицу. Нет дерева, на которое бы птица не садилась. Ранняя птица зубки теребит (носок прочищает), поздняя глазки продирает. Красна птица перьем, а человек учением. И птица, выкормив птенца, его летать учит. Чужой птицы не считать (сглазишь). Птица и воробьи в пыли купаются - к дождю. Дворовая птица ощипывается - к ненастью. Птицы ощипываются, кошки лижут лапу - к ведру. Пришла из лесу птичница, в лисьей шубке, цыплят посчитать. Притихают пичужки. На Афиногена пташка задумывается, 16 июля. На Марка прилет певчих птиц стаями, 25 апреля. Выходят ловить чижей (тул.). Если пташки летят на конопляник, будет урожай конопли. Летит, что птица, во рту плотица: ее ни проглотить, ни выхаркнуть? (удила во рту лошади). Птичка не величка, по полю катится, никого не боится? (ружейная пуля). Летит птица тонка, перья красны да желты, поконец ее человечья смерть? (ружье, выстрел). Одна птица кричит: мне зимой тяжело; другая кричит: мне летом тяжело; третья кричит: мне всегда тяжело? (сани. телега, лошадь). Летели птицы, несли в зубах по спице: тилипи, тилипи? (цепы). Дважды родился, ни разу не крестился, один раз умирает? (птица). Летела птица через Божью светлицу: тут мое дело на огне сгорело! (пчела и церковь). Махнула птица крылом, и покрыла весь свет одним пером! (ночь). Петр Петров, по прозванью Перов, поймал птицу пигалицу; понес по рынку, просил полтинку; подали пятак, он и продал так. | Птички, название хороводной игры, сев. Птенец м. птенчик, птыш, птышенок, пташий детеныш; он в начале слепыш, потом пискленок, пискун, далее: пенчук (пни перьев), гнездарь, поршок, слеток и пр. Птахин, пташкин; пташий, пташечий, птичий, ко птице относящ., ей принадлежащий. Птахино гнездышко. Пташье пение. Пташечий полет. Птичья клетка. Птичье гнездо, утиное гнездо, волосожары, созвездие плеяд; и растен. Neottia nidus avis. Птичьи ножки, растен. Ornithopus perpusillus. Птичий клей, растен. Viscum, омела, вихорево гнездо, дубовые ягодки, и | растен. ilex aquifolium, вязожелдь, острокров, падуб. Птичий язык, артиллер. орудие, для разряда пушек. Птичий промысел, ловля пташек. Все есть, только птичьего молока нет. В Москве все найдешь, кроме птичьего молока. Птичьего молока хоть в сказке найдешь; а другого отца-мать и в сказке не сыщешь! Пташать, пташничать, летать, носиться мотыльком, вертопрашить, ветренничать, вертеться в свете, по балам. Птичник м. птицелов, промышляющий ловлей певчих птиц; | приставленный за дворовой птицей; | птичий двор, строение для дворовой птицы; | садок, большая клетка, где держат либо разводят пташек. Птичница ж. уходчица за птицей; | продавица птиц; | птичник, для разводки птичек, птичня, то же. Птичкиков, -ницын, что лично их; -ничий, к ним относящ. Птичничать, заниматься разводкой дворовой птицы; птичничание ср. действ. по глаг. Птицевод м. -дка ж. кто занимается пложением, разводкой домашней птицы. Птицеводство ср. дело, занятие, искусство, промысел этот. Птицеводный, к сему отнсщ. Птицеволшебствовать, -волхволвать, древний способ гадания, по полету птиц, запрещенный во Второзаконии. -волхвование, птацегадание, действ. это. Птицеволшебствователь или птицеволхвователь, -гадатель, кто занимается этим делом. Птацелетная пора. Птицеловный, ко птицеловству, промыслу или забаве птицеловов относящ. Птицеловня, птицеловка, западня, для ловли пташек, цапки, западок. Птиценос, см. еж, ежак. Птицесловие, орнитология, часть зоологии, наука о птицах.

ПТРУ, произн. губами, так, что не может быть верно написано: с-с, стой, тише, смирно! окрик на коня, а местами и на волов. Птрукать, произносить слово это, останавливая запряженную лошадь. Ни птру, ни ну. Птру не едет, ну не везет. Нукали, нукали, да и стали птрукать. Иван, скажи моей лошади птру! "А сам что ж?" Губы замерзли! В лесу гнуто, в торгу брато (брано), по краям - птру, а посередке птрусе? сито. Птрусё, птрусинка, кличка теленка, жеребенка.

ПУБЛИКА ж. лат. общество, народ, люди, люд; у нас публикой зовут общество, кроме черни, простого народа. Много публики в театре было? А что скажут на это в публике? Публикация, публикование, объявление, оглашение, обнародование в ведомостях или особыми листами, или устно, иногда на торгу, с барабанным боем и пр. Публиковать о чем, объявлять всенародно, оглашать, обнародовать. -ся, страдат. и возвр. О торгах публикуется в ведомостях. Недавно еще, отъезжающие за границу должны были публиковаться. Публичный, всенародный, оглашенный, явный, известный. Об этом говорят публично, гласно. Это шулер публичный, отъявленный. | Для публики, общества устроенный, народный, общенародный, всенародный, вселюдный; | всем обывателям собща, всей гражданской общине принадлежащий. Публичный нотариус, писец. Публичное гуляние, сад. Публичные здания, больницы, театры и пр. Публичное право, часть правоведения, о народных и международных правах и обязанностях. Публицист, писатель, более газетный, журнальный, по современным, общим вопросам, по народному праву.

ПУВАК м. пск. искажен. павук, паук; мизгирь, муховор.

ПУВКАТЬ, арх. (см. запука) ворожить, шептать; бол. о повитухе: наговаривать на уголь, на воду, жечь куделю, нашептывая и пр.

ПУГА ж. пугать и пуговица. | Пуга южн. гузка яйца, тупик, пятка, пужка. | Пуга? сиб. кутуз, подушка, на которой плетут кружева.

ПУГАМА ж. арх. карельск. рада, см. это сл.

ПУГАТЬ или пужать, пугнуть, пугивать кого, страшить, устрашать, заставить робеть, бояться, опасаться чего, наводить страх, боязнь, грозить, угрожать. Есть весьма дурной обычай, пугать ребят. Надо его пугнуть, пригрозить ему. Эко чучело, хоть ворон пугать! Пошел теленок медведя пугать. Пугать молодых, встречать их свекру и свекрови, по приезде их из церкви, в вывороченных тулупах, для богатого житья. Пуганая ворона и куста боится. Пуганый зверь далеко бежит. Не пугай меня тем, чего не боюсь. Не пугай молодца работой, а сыпь ему молу (т. е. что молоть). -ся, приходить в испуг, внезапно подчиняться страху, боязни, робеть, страшиться, иногда безотчетно, внезапно. Она всего пугается, говорить нельзя. Был такой, что пугался, так тот и боялся, ответ на угрозу. Смерти не пугайся, она без Бога не вольна. Вспугни голубей, подгони; спугни их, сгони вовсе. Впугни в голубятню. Выпужай их вон. Допугали паренька, что всего боится, запугали совсем. Она больно испугалась. Меня не напугаешь. Отпугни свиней. Попугивай лошадку, гони. Подпугнуть голубей, заставить подлететь и сесть. Перепугни с места на место. Я его припугнул. Пропужал ты меня весь день, держал в страхе. Всю дичь распужали. Пугание, пужание длит. действ. по глаг. Пугливый, пужливый, сев. пугасливый, робкий, боязливый, кто все пугается. Пугливый конь опрометчив. -вость ж. свойство, качество по прилаг. Пугало ср. или пугалище, пужало, пужалище, страшило, -лище, все, чем пугают, что страшит, чего боятся; чучело, выставляемое в садах и огородах, для отгона птиц. Оделась пугалом. Общественное мнение Западной Европы долго было пугалом нашим. Торчит меж людей, как пугало в горохе. Пугалашка об. костр. окрутник, наряженный о святках. Пуга ж. южн. зап. кнут, плеть, хлыст, погонялка. Лычная пуга. Умный слова боится, глупый - пуги. См. также пуговица. Пужник м. пуга, хворостина, длинная палка. Пуговьё ср. зап. кнутовище. Пугач м. твер. пугало, чучело. огородное пугало от птиц. | Пугач и пугач, большой ушастый филин, Strix bubo; он же леший, завывает и рассыпается хохотом. Пугач (филин) не к добру кричит (хохочет). Пугатель, -ница, пугальщик, -щица, пугающий кого. Пудить зап. пудить вят. пугать, гнать, турить. Пудкий влад. пугливый, робкий. Вспудить, распудить, взогнать, распугать; отсюда будить?

ПУГОВИЦА, пугвица, пуговка, -вичка, вор. пугалка ж. кружек или шарик, шляпка с ушком, пришиваемая к одежде, для застежки на петлю, на петельку. Пуговица отъемная, запонка. Села, как пуговка, надоедает. С пуговки на петельку перебивается, кое-как. Пуговицы продаются па(о)ртищама (от порт (одежда) либо прибором, сколько идет на известную одежду. Торговец оптовой: от пуговки петельки не рознит! И за светлой пуговицей душа (совесть) живет, как изъятие, о приказных. Была бы пуговица, а петельку прорежем. Пуговки (пряжки) с искорками, да вон повыскакали. У него рожа вытянулась по шестую пуговицу, от неприятной вести. На него надо кнут с пуговкой, грозу. Пуговички золоченые, а три дня не евши. Щеголек, ровно обтяжная пуговица. Умная умница - что светлая пуговица. Пуговки литые, петельки витые (на сарафане, т. е. щеголиха). Пуговицы не литы, петли не виты, ничего не сделано. На чужой рот не пуговицу нашить. С солдата не пуговку сорвешь. Рогатой скотины: ухват да мутовка (петух да курица), медной посуды: крест да пуговица. Стой, батальон: пуговку нашел! Марш, марш - без ушка! насмешка над гарнизонным начальником. | Пуговки, сиб. чилибуха, продаваемая тайком. Пугва ж. церк. выпуклость, пуклость, горбок. И сотвориши ометы ризы утренней доле, яко процветающа шипка пугви, пупок цветка, Исх. Пуга, пужка, тупой конец яйца, пятка, гузка. Пугово(и)чный мастер, или пуговичник, -ница. Пуговчатая сыпь. Пуговчатый гриб. Пугована, -винка, горбок, холмик, возвышение в роде пуговицы. Пуговичный рак (Ситха), род большой, красной каракатицы, с присосными бородавками на ляжках, в виде белых пуговиц. Пуговник, растен. Сеntaurea, родовое. | Сichorium intybus, петровы батоги, щербак, голубой цикорий. | См. бодяк.

ПУГОЛОВКА южн. рыба Веnthophilus macrocephalus.

ПУД м. стар. вес, гиря и весы. А пуда себе не держати никому, а кто учнет пуд держати, ино на том заповеди два рубли. | Пошлина за подъем гирь, в пользу пудовщика, при вешании товаров на казенных весах. А имати им тамга и пуд и все пошлины. | Вес в сорок фунтов. Сама худ, а голова с пуд? безмен. Здоровье выходит пудами, а входит золотниками. Сено на пуды, а золото на золотники. Свой золотничек чужого пуда дороже. Что мне и пуды, да не мои! В пуде на три фунта обвесу. Человека узнаешь, когда с ним пуд соли съешь. Чтобы узнать человека, надо с ним пуд соли съесть. Хотя пуд один, но есть пудик, пудишка и пудища, относя это бол. к товару, или к состоянию того, о ком речь. Пудишка хлеба купил. Пудища рыбы домой понес. Пудишка здесь кажет бедность, а пудища нежданное обилие. Пудовый, пудовой, тянущий ровно пуд. Пудовая гиря, пудовик, -вичек. Мальчишка пудовичек. | Пудовик, перм. сиб. Пудовая мера, кадочка, пудовка, вологодск. пудок м. четверик, мера, восемь гарнцев, по осьми мер на четверть. У нас золу пудовками на завод берут. За это можно пудовую (или: рублевую) свечу поставить. Пудовое горе с плеч свалишь, а золотниковым подавишься. | Пудок ниж. полоса земли, засеваемая пудом ржи, 1/12 десятины. | Церк. рыбья икра? Пудок м. твер. пск. примерный вес льна, около 20 фунтов. Пудышь м. сиб. огрузка на сетях, неводах, грузила, таши. Пударь м. носилыцик или дрягиль. Пудовщик м. стар. весовой, весовщик, сторож или пристав у весов, для сбора пошлин, весовых. Пудовое, весовое, пошлина с весов. Пудовка, калужск. сорт рогожи, весом 40 фунтов в десятке (Наумов).

ПУДАС м. арх. карельск. рукав речной, проток.

ПУДЕЛЬ м. немецк. курчавка, кудрявка, курчавая порода собак. | у охоников, промах, неудачный выстрел. Пуделить, давать промаха из ружья. Либо дупеля, либо пуделя.

ПУДЕНИЦА, арх. одна из веревок, привязанных к сети; см. рахома. (Шейн).

ПУДИНГ м. англ. тертый хлеб, с разными приправами, сваренный в узле или мешке в один ком. | Горн. камень, слежавшийся из кремнистых галек и отверделой в одно целое связки. Пудинговый камень, то же. Пудинговая подлива. Пудлинговать железо, выделывать его сразу из чугуна пудлингованием, пудлинговкой, перекалкой в отражательных печах, и отжимкой, прокатом в валах, вместо долгой проковки. Пудлинговаться, быть пудлингуему. Пудлинговая печь. Пудлинговое железо, шины.

ПУДИТЬ, см. пугать. ПУДИТЬ кур. спешить, торопиться (немецк. sputen?), идти быстро, во множестве, нестись толпой. Куда это народ по дорога пудит? Вода поднялась, так и пудит! Дождь весь день пудит, моск.-руз.

ПУДОВЫЙ, пудовка и пр. см. пуд.

ПУДРА ж. франц. мельчайшая мука, крахмальная пыль, которой порошили волосы, для украсы. Лучшая пудра - рисовая. Пудрить, пудривать голову, посыпать, порошить пудрой. | - кого, погонять, пожурить, дать нагоняя, напрягая. | - что, посыпать, порошить порошком, пылью, бусом. Луга пудрят золой, гипсом, известью, изводя мох. Проводник (штопин), для запалу заряда в скале, пудрят пороховой мякотью, припорашивают, бусят. -ся, страдат. и возвр. по смыслу. Я сроду не пудривался. Пудрение ср. действ. по глаг. Пудровый, пудре(я)ный, к пудре или пудрению относящийся. Пудреная кисть, пуховая. Пудреник м. пудромантель, род накидки, полотняного плаща, рубашки, которую надевали, пудрясь. Пудреница ж. коробок или кожаный мешок, в котором держали пудру и кисть к ней. Пудрильщик, - щица, парикмахер, или вообще, кто пудрит. Пудреть, обращенное в сухой порошок удобрение для пашни.

ПУЕГА ж. твер. карельск. непогодь, хижа, дрябня, чичера, лепень.

ПУЖАТЬ, пужливый и пр.. см. пугать.

ПУЖИНА ж. новг. конопля обросненная, но не молоченная (пушина?).

ПУЗО ср. пузишко, пузочко, пузище; пузро, пуздро; брюхо, живот, чрево, тезево, кезево, полость брюшная, со всеми черевами и покровами, особ. желудок и кишки. Отростил пузо, разжился и раздобрел. Набить пузо, наесться досыта. Не одно пузище смышляет о пище: и тонкий живот без еды не живет. Русак французу подвалил под пузо (1812). | Вздутое место на чем, горб или короб. Пузо бочки, средина, где она толще. Стена пузом выпятилась. Пузо балалайки, бандуры, округлая часть кузова. Пузо паруса. | Пуздро, сиб. головатая часть брюха у животных, ниже пупа. Пуз м. стар. хлебная мера. А пополнка взял есмы десять пузов ржи (может быть другого корня). Пузатый, пузастый, брюхастый, большепузый. Пузастая лошадь. Пузастый кувшин, бутылка. Пузастая бочка. Пузатый барин. Пузан м. пузанья ж. пузанчик, пузатик, пузанища, пуздрёха об. кур. пуздря, пузатый человек. | Пузан, камч. целая, нечищенная рыба, на зимний запас (не камчадальское ли слово?). | Рыба пузан, или пузатка, похожая на раздутый пузырь. | Пузан, перм.-шадр. озеро, заросшее сверху мохом и всякой порослью, трясиной; вероятно инородческое. Пузовина ж. и пузовьё ср. надутое, толстое место, брюшистое, раздутое утолщение. Пузочки ж. мн. твер. (корел.?) жемчужные серги. Пузик м. вят. растен. касатик, Iris sibirica. Пузогной шуточн. яросл. пузатый объедала. Пузатить кого, делать пузатым, вздувать брюхо. Лень пузатит. Пузететь, становиться пузатым. Богатый пузатеет, бедный тощает. | Брюхатеть, беременеть. Пузина ж. тепловая сеть, на куропаток; она становится стеной, и птица загоняется в нее.


В. Даль ПУЗЫРЬ-ПЫЛИТЬ

ПУЗЫРЬ-ПЫЛИТЬ

ПУЗЫРЬ м. пузырик, пузырек, -речек, пузыришка, пузырища, перепончатый, животный или растительный мешок, для каких-либо соков, бол. мочевой пузырь. Желчный пузырь лежит под печенью. Летуие масла растений скопляются в мельчайших пузыречках. Плавать на пузырях, с подвязкой их. Не называй килы пузырем. Он не родился: его просто ворона в пузыре принесла. С голову велико, с перо легко? (пузырь). | Мера товару, который продается в пузырях или завязанных перепонках. Пузырь шелку, стар. Пузырь кефальной икры. Пузырь масляной краски. | Все, что раздулось, вспучилось шаром или округло, и пусто внутри, либо налито жидкостью. Пузырь от ожоги, волдырь. | Водяной пузырь, мыльный пузырь. Такие щи, что хоть порты полощи: плетью ударишь, и пузырь не вскочит! Временщик, что пузырь: вскочит и лопнет. Пузыри в плаву, в расплавленном веществе. Стекло в пузырях, пузырьках, местами воздух. Пузырь и пузырек стеклянный, округлая или пузатая склянка, бутылочка. Пузырь стекла, раздутый железной трубкой, из расплавленного стекла; отвиснув и растянувшись, пузырь назыв. халявой, которую вспарывают и раскатывают в лист. Пузыри на глазах наспал. Бог не захочет, и пузырь не вскочит. Водяной пузырь недолго стоит. Все беды, что бесы, в воду - и пузыри вверх! Только пузыри кверху пустил. Все грехи ко дну - и пузыри кверху! И сам в воду, и пузыри на дно! все шито и крыто. Ловко плавает, что пузыри пускает! Эко счастье: два пузыря да ложку! Чу! душа пузыри пускает (когда икается). Зайду я в топотушку, загляну в работушку, стоит пузырь с побрякушкой (кузня). Мозырь, что пузырь: кругом вода, а в середине беда. Пузыри на воде - к ненастью (к пущему дождю). | Пузырь, симб. каз. чувш. и черемисское волыночка, из бычачьего пузыря. Играть на пузыре. Дороже дуды пузырь (о волынке). | *Коротыш, малыш, особ. круглый, полный ребенок. | Касп. волжск. нос и корма прорези, живорыбной лодки, у которой вся средина прорешечена, называются пузырями. | урал. бурдюк (Шейн). Пузырный, к пузырю относящ. Пузырные окна, оконницы, брюшинные. Пузырное дерево, пузырник,растен. Сucubalus. | Растен. Соlutea. Пузырное семя, растен. овечья чечевица, Сicer arientinum. | Пузырник, чувашский и черемисский волынщик. Пузырчатый, в виде пузыря, на него похожий; из пузырей составленный. Пузырчатка, пузырница ж. растен. Utricularia. | Пузырчатая глиста, пузырница, особ. у овец, в голове; также hуdatida. | Пузырница, шуточн. повитуха, бабка, приемница. Пузыристый, в чем много пузырей, дутышей. Пузыристое стекло. Пузыреватый, пузырковатый, пузырчатый, в виде пузырьков. Пузырить что, вздувать пузырем, пузырями. Ребенок пузырит, пускает губами пузыри. И малая сырость во льяке пузырит отливку. | Шуточн. тянуть, дуть, пить, наливаться пузырем. -ся, надуваться, вздуваться, пучиться пузырями, пузырьками. Лава пузырится. Стекло пузырится. Тесто всходит, пузырится. | С похмелья квасом пузырится, много пьет его. | Что ты пузыришься? дуешься, дуешь губы. Плавь в домне вспузырилась. Опузырился, опух. Распузырился, растолстел. Пузырничать, дуться или дуть губы, сердиться молча, немецк. maulen, фрaнц. bouder. Пузинек черноморск. селедка средней величины.

ПУК м. пучек, пучечек, пучища, новг. пучня, сноп, связка, горсть, охапка, говор. бол. о стеблях, прутьях и пр. Пук цветов, букет. Пук бумаг, сверток. Пук лучины, хворосту. Прутковое железо вяжут пучками. Седельные пуки, мягкий подбой под лавками, чтобы луки не доставали хребта. Пуки невода, перемета, пучки куги, ситника, поплавки на верхней подворе, чтобы перемет, при огрузке нижней, стоял стеной. Пучек на голове, коса, кукишка, связанные назад пучком волоса, особ. у мужчин, напр. церковников. В почках тончайшие сосуды лежат пучками. Рубить, вязать пуки, фашины. Пук-пуком лежит, недвижно. Пучек в каменном своде, верх, маковка. Пучек, рыболовн. астрах. 40 косяков поводца, или 20 косяков хребтины. Пуковый, пучной, пучковый, пучечный, связанный пучками, к пучку относящ. Пучковая вязига. | Пучковый, сущ. голандский червонец, с пуком стрел. Пуковатый, пучковатый, на пучки похожий. Пучки м. мн. растен. Неrасleum sibiricum; его едят сырьем: борщ, борщевка; зовут так и стволы др. зонтичных, снедных растений. Пуковяз, пучковяз м. кто вяжет что-либо в пучки, пуками. Пуклый, пухлый, выпуклый, горбом, коробом, раздутый. Пучить, пучивать что, выпялить, вздымать, вздувать или горбить, коробить. Живот пучит, дует, дмет. В сыром месте и сухой лес пучит. Водой лед пучит. Не пучь живота, не выставляй. Пучить глаза, пялить, таращить. Убожество учит, богатство пучит. Счастье пучит, беда крючит. На чужую кучу нечего глаза пучить. Лень не кормит, а только пучит (портит). Чем не набить брюхо, лишь бы пучило. -ся, пухнуть, вздыматься, толстеть, надмеваться. Лед горбом пучится. Землю вспучило. Что глаза выпучил? Всю доску испучило. Река напучилась. Весь опучился, в водяной, опух. Обшивку отпучило. Вишь, отпучил брюхо! отростил. Доски попучило. Подпучило меня под грудь, подперло, подвалило. Всю мебель перепучило, перекоробило. Больного совсем распучило, раздуло. Пучение ср. пучка ж. состояние по глаг. | Пуча, болезнь, когда пучит, дмет человека. Пучистое место, с подземными ключами, которое пучит, вздымает. Пучеглазый рак. Пучеглаз, -ка, кто пучит глаза, зевака, ротозей; | у кого глаза навыкате и таращатся. Пучеглазый с придурью. | Пучеглазик, южн. рыбка Аbramis sopa. Пучеглазить, -зничать, глазеть попусту, зевать; таращить глаза. Пуцушки (пучить) м. мн. вят. глаза, буркальца, бранное пучила, вытараски. Пучина ж. водоверть, водоворот, сувой, водокруть, вир, вирь, заверть, суводь, сулой, вороть, крутень, закрутень, выбивающий воды из бездны, или поглощающий их. | *Брюхо. Набить пучину. | раскольн. женские части. | Кавк. солка, жерло, выкидывающее кипень и грязь. | Морская бездна, море вообще. Пучило ср. пенз. бездна, пропасть. Лучше в пучину, чем в кручину. Пучинный, к пучине относящ. Пучинистые места, - озеро. Пучинородный кит. Пучинити церк. наводнять, топить.

ПУКАС южн. пацюк, рыба Rhodens amarus.

ПУКАТЬ, пукнуть, пукивать, хлопать, щелкать; лопаться со звуком; стрелять. Квашня пукает. Кто-то пукнул в огороде, выстрелил. Чиненка пукнула, лопнула. Горох варится и пукает, лопается. | Твер. отбивать цепом ость у ячменя; южн. молотить горох, чечевицу; калужск. домолачивать молотьбу, на посаде, проходить напоследок и обивать вымолоченное. -ся, зап. о почках, распускаться. Береза пукается, зеленеет. Горох пукает, или -ся, лопается, при варке. Пукание ср. действие по глаг. Пукало ср. дрянное ружьишко. Не ружье, а пукало, только хлопает. Пукалка ж. детская игрушка, морковное или репное ружье, перышко или трубочка с поршнем, которая хлопает, стреляя репяной, картофельной пробкой. Пуколка ж. распуколка цветка, пупок, почка. Пуколь м. твер. рубчатый валек для катания белья. Пуктать пск. ворчать, бормотать, говорить себе под нос; брюзжать. Пуктуха ж. пск. воркотунья, ворк(ч)унья. брюзга. См. пухтить. Пу или пук! звукоподражательное, хлоп, бац, щелк, бух, говор. особ. о выстреле. Может быть от этого пушка, или с немецк. Вueсhse?

ПУКЛЯ ж. букля, локон, кудер, завиток из волос. Коса не штык, пукля не пушка, Суворов. Пукольный, пуклевый, к ней относящ. Пуклить кого, убирать голову пуклями; | шуточн. паклить, ерошить, теребить за волоса.

ПУКША ж. арх. пукшиньга, лесная птица, кажется, соя.

ПУЛ м. и пуло ср. стар. мелкая медная монета; полушка? Пуло, величеством и образом с копейку, делано из красной меди и чекан денежной, а продавали их по 10 за серебряную денгу. Мнас драгмаков 100, а драгма ж (драхма?) пулов 6, пуло ж медниц 6, медница ж тонких 7 зовется лепта, Описание Румянцевского Музея. Нет ни пула. У Пикула (Микула) ни пула.

ПУЛАЙ, пулагай, пулакша, черный гарусный хвост с кистями и украсами, который носят мордовки.

ПУЛЕВАТИК, -вастик м. арх. олон. возгряк, слюняй.

ПУЛКО вологодск. очень, весьма, больно, дюже, крепко. Седни пулко дородно, хорошая погода, красно.

ПУЛЬС м. лат. жилобой, биение сердца и алокровных жил. Пульс здорового человека бьет между 60 и 70 в минуту. Пульсовая жила, лучевая, выходит под кожу пониже большего перста; по ней, на кости, обычно врачи щупают пульс. Пульсация ж. биение, бой жилы, сердца, в знач. действия.

ПУЛЬЦЕ ср. сев. кожаная мочка, стремя на лыжах для ноги.

ПУЛЯ ж. (немецк. Кugel; литовское и польск. куля, южн. и зап. куля; если это от литовского култя, бить, то юго-зап. куля древнее сев.-вост. пуля, где п заменило к) свинцовый шарик, или жеребей во весь ствол, для стрелянья из ружья и пистолета; также ядро мелкой пушки или картечина, менее фунта весом. Лить, отливать пули, сказывать небылицы. Пуля дура, штык молодец. Пуля дура: где ударит - дыра. Пулей за камнем не достанешь, а штыком из земли выковырнешь. Пукля не пуля (не пушка), коса не тесак (Суворов). Выстрелив пулю, не перехватишь, а слово сказав, не поймаешь. Не всякая пуля в кость да в мясо, иная и в поле. Пуля виноватого сыщет. Стреляй в куст, пуля виноватого найдет! Отлить пулю (т. е. схвастать, солгать). Летит пуля, жужжит; я в бок - она за мной; я в другой - она за мной; я упал в куст - она меня хвать в лоб; я цап рукой - ан это жук! Пулька умалит. пуля. | Франц. роule, в денежных играх, кон, казна, ставка, общий вклад, для выигрыша. Клади в пульку, ставь в кон. | Пулька, пурка, род ручных весов, устроенных так, что показывают по горсти зерна прямо вес его в четверти. Пулевой, пульный, пулечный, пульковый, к пуле относящ. Пулевая форма, льячек, калыпь, изложница. Пулелитня, заведение для отливки пуль. Пулелитчик, мастер отливки пуль. Пулять вор. тамб. яросл. стрелять; бросать, кидать, лукать. Пулялка ж. тамб. пукалка, перяной или бузинный пистолет; бузинная брызгалка, сифон. Пуляшка ж. смол. твер. новг. горшечек, пекуш, кашничек, махотка.

ПУЛЯРКА ж. франц. кладеная (стриженая) и откормленная курица.

ПУМПА ж. пумповая подошва, помповая, самая толстая и прочная, для обшивки насосных поршней, стаканов.

ПУНДА ж. арх. камень, грузило, по нижней оборине поездухи (сети). Пундарица ж. арх. веревочка, привязка лунды.

ПУНКТ м. немецк. точка; | место, в точности означенное. Сборный пункт для войск. Пункт корабля, место на карте, означаемое точкой; пункт счислимый, вычисленный по лагу, времени и пути; обсервованный, по наблюдениюо солнца и по вычислению широты. | Статья, параграф, подразделения его. Подсудимым даются вопросные пункты. Пунктир м. в чертеже, означение черты точками. Пунктирная черта. Пунктировать что, означать точками; рисовать, тенить точками. Пунктированная нота, при которой поставлена точка, придающая ей более протяжения. -ся, страдат. Пунктирование, пунктировка, действ. по глаг.

ПУНОЧКА, пунка ж. пунок арх. пуныш м. зимний подорожничек, стренатка, пташка Етberiza (Plectrophanes) nivalis; местами другая птица, сосновка, Соссоtraustes.

ПУНСОН м. типографическое франц. метчик, клеймо, чекан; вырезанная ребром на стали буква, для отчеканки ее в меди (матрица) и отливки по сей последней из гарта (сплава) набора, шрифта. Пунсонный мастер, пунсонщик, резчик пунсонов.

ПУНЦОВЫЙ цвет, ярко, густо или темно-алый, темно-багряный, багровый; червленый, червчатый.

ПУНШ м. англ. кипяток с водкой или ромом, сахаром, иногда также с лимоном и пр. Ананасный пунш. Мороженый пунш, пуншевое мороженое. Пуншевка ж. пуншевая водка, французская, кизлярка (виноградная), или весьма крепкое и чистое хлебное вино. Пуншевать, распивать пунш или быть на попойке. Пуншевание, действ. по глаг.

ПУНЯ, пунька ж. новг. твер. ряз. орл. тамб. калужск. смол. половня, пелевня, мякинница; поветь, сеновал; сарай; отдельный чулан, плетневая клеть, где складывают всячину, и летом спит хозяин; зап. хлев.

ПУП м. пупок, пупочек, отверстие среди живота, через которое, посредством пуповины, нерожденный младенец или детеныш связан с последом и получает питание свое; впадинка с заворотом, остающаяся на этом месте, по рождении плода и обрезке пуповины. Молись до пупа - Бог любит докуку (т. е. клади крест ниже). Мила та сторона (не забудешь ту сторону), где пупок резан (т. е. родина). Глуп, как пуп. Глуп, по самый пуп, а что выше, то пуще. На чужой коровай пупа не порывай. Не отрубить дубка, не надсадя пупка. | Пупок, в рухляди, брюшко; с мягкой и редкой шерстью; напр. соболий пупок вырезывается ремнем из шкурки, в два пальца шириной. Да шуба, камка цветная, шелк червчат да желт, а под ней пупки собольи, стар. | Рыбьи пупки, тежка, тонкая и жирная полоса вдоль, снизу. А кормового дворца запасов: две теши осетрих сухих, треть лукна пупков осетрих мокрых, стар. Скрянуть пуп, новг. надсадиться, надорваться, надмочься. | Пупок птичий, желудок. Курьи пупки да петушьи гребешки. | Всякая выпуклость. Земля пупом поднялась, пупом вспучило. | Средина чего-либо, средоточие. И достиже пустынного пупа, и малу хлевину сотворив, седяше выну, Пролог. Пуп земли, по поверью, какое-то средоточие, напр. пуп земл Ерусалим; иные относят его к Эфиопии, иные принимают два пупа, в полюсах, остьях. Пуп воды, арх. море дышит пупом, отчего отлив и прилив, поверье. | Пупок, пупочек, пупыш, пупышек, цветочная головка, зародыш, почка на растениях, пуколка, распуколка. Пупышей много на огурцах (почек), да завязи маловато, пустоцвет. | Пупыши на серебряных кубках, толстые украшения и пуклости, выпуклости. Пупыши м. мн. растен. Еquisetum arvense, пестыш. | Пупок м. ниж. грыжа, кила пуповая. Пупки мн. вят. родины. Бабка на пупки ушла. Пупавка ж. пупавник м. растение Аnthemis, см. желтушка. Пупавка красильная, А. tinctoria; п. римская, ромашка, ромен, А. nobilis, Маtricaria сamomilla. Пупник м. вят. горшечек, какой накидывают иногда на пуп, на живот, как лечебное средство. Пупочник, растен. Сеntaurea scabiosa, шишкарник, пустосел, черный осот или шелобольник, адамова голова, сиб. | Пупочник, растен. Аlisma plantago, также пуповик, водяной шильник, частуха, белик. Пуповик м. самый пуп; | что с пупом, либо из пупков сделанный. Мех пуповик, брющатый, из пупков шкурок. Дерево пуповичек, на котором цветочные почки. Пуповина, -винка ж. жиловая связь животного зародыша с местом, последом и маткой; пуповина наделяет зародыш готовой кровью, заменяя этим пищу и дыхание. | Пуповина ростка: прорастая, семя пускает мочку, от которой идет корневище и стеблина; тогда мочка, связь их с семенем, есть пуповина. | Островина на материке, оаза, небольшое место, чем-нибудь отличное от окружной растительности; зеленчак, поросший остров, среди голой, сухой или песчаной степи; лес кучкой особого вида, среди кустарника. | Маина, полынья. Пуповник м. растение Scabiosa arvensis; | растен. Кnautia, см. коростовик; | растен. Аlisma; растен. Аrnica montana, баранья трава, бородка, баранка (в Росин нет ее, откуда же названия?) | Завязный корень, пуповное коренье, Тоrmentilla еrecta; названия первых двух от пупышей на растениях этих, а последнего - от лекарственного действия. Пупник м. грыжевая повязка на пупок. Пуповой, пупковый, пупочный, к пупку относящ. Пупочная трава, растен. Соtyledon umbilicus. Пупообразный, пуповидный, пуповатый, на пуп, пупок похожий, вздутый, с лункой на вершине, немецк. dеllееnfoermig. Пупчатый, то же, или из черев, пупков сделанный. И вынесли из казны шубу соболью пупчатую, стар. Пуповинный, -винковый, к пуповине относящ. Пуповниковый настой, отвар. Пупырь м. пупыр, пупырыш, -шек, пупырок, прыщ на теле, твердый, переходящий иногда в нарывчик; вообще волдырь, шишка. Не почешешь, и пупырь не вскочит, на все причина. | Пск. губа, гриб. Пошли бабы по пупыри. | Пупырь, пупырье, растен. дягиль, дигиль, дягильник, Аngelica archangelica. | Мужские части. Пупырный, к пупырям относящ. Пупырчатый, на чем есть пупыри; пупыристый, обильный пупырями, в сыпи. Пупырник, растнен. Forilis. Пупить землю, пучить сысподу, подымать землю пупом; -ся, страдат. Пупырить что, делать пупырчатым; -ся, покрываться пупырьями. Пуповатеть, вздуваться, вздыматься пупом.

ПУПИТР, <пюпитр>, налой, налойчик, подставка для книги или для нот.

ПУПРЯНИК м. смол. пряник, перник.

ПУРГА, пурга, ж. сев. вост. и сиб. буран, метель, вьюга, хурта, падера, снежный вихрь; иногда снег с дождем, при ветре; мелкий дождь с сильным и холодным ветром и пр. Пуржить безличн. стоять пурге, мести, вьюжить, буранить. Пурясь м. на Дунае, северовосточный ветер.

ПУРГАНЕЦ м. лат. пургацея ж. стар. слабительное, проносное.

ПУРЕ м. несклон. ниж. мордовский вареный мед.

ПУРИЗМ м. излишняя строгость в правилах, в нравах, в чистоте языка, правописи, в нетерпении чужих слов и пр.

ПУРИТЬ пск. точить жидкость струей, лить или выпускать током; бурить, цедить. | Мочиться, прудиться. | Симб. таранить, тащить что тяжелое, громоздкое. -ся, мочиться в одеже, в постели. Пура об. пск. неопрятный ребенок, который не просится.

ПУРКА ж. пулька, весы, дающие прямо вес зернового хлеба в четверти, по горсти образчика зерна.

ПУРПУР, пурпуровый цвет, багор, багрец, темно и ярко багряный, багровый, червленый, чермный.

ПУРТ м. сиб. тележный кузов, ящик, лубяник.

ПУРХАТЬ вят. шевелить, шевырять, мешать, ширять чем, копаться, разворачивать, разгребать. Пурхать кочергой в печи. -ся, барахтаться, возиться, напр. в снегу, в грязи.

ПУРЫНЬ ж. тамб. и пск. (мордовское?) соломенная зола; соломенные головни, которые носятся по ветру клочьями на пожарах. Земля мягкая, настоящий пурынь!

ПУРЫШ м. новг.-тих. курыш, курыль, пырин, индейский петух.

ПУСКАТЬ или пущать, пустить, пускивать кого, что куда, дать свободу идти, не держать, дать вольный ход, дозволять, разрешать вход, выход, уход, отъезд; не запинать, не удерживать, способствовать вступлению, выступлению, притоку или истоку и пр. Пускают ли в сад? можно ли войти. Пусти, брат! пропусти, сторонись. Пусти детей погулять, отпусти, позволь. Я вора поймал! "Тащи его сюда!" Да не пускает! Пусти гусей на реку, выпусти, выгони. Пускай! не держи, брось. Воду пустили в фонтан, открыли заслонку. Пустить свежего воздуха в комнаты, растворить окно, форточку, дверь. Пустить жильцов, отдать покои внаймы. Пустить лошадей в извоз, обратить на это дело. Пустить жену, стар. и церк. развестись. Пустить что дымом и на дым, сжечь, спалить. | Выметывать, выбрасывать, метать вдаль. Пустить пулю, ядро, выстрелить. Пустить камнем в собаку. Пускать ракеты, бураки. Кит пускает дыхалом воду столбом. Дерево пускает корни, ветки, листья, почки. Пустить корни, укорениться, приняться, прирасти. Пустить кровь, кидать, метать, отворить. Пустить вещь в продажу. Пустить кого по миру, сделать нищим. Не пускай этого дела в огласку, не разглашай. Пускать змея, ладейку, московку, дать ему подняться ветром. Почем пускаешь? что берешь за вход. Пошло дело на лад, словно один держит, другой не пускает! Пускать пузыри, мыльные, детская забава. Уж он пузыри пускает, в воде, из себя, тонет. Славу пустила синица, а моря не зажгла. Голь пылит, голь пыль пускает. На воду без весел не пускайся. Пускай Кострому в Волгу (т. е. чучело, стар.)! Пустить галку, поджечь. Пустить в жилку, упиться. Сама мышь залезла в кувшин, а кричит; пусти! Пусканный зверь, напущенный куда, не сам собой водящийся. Пусть, пускай, пущай нареч. не замай, не мешай; пожалуй, все одно, по мне пожалуй, согласен. Пусть идет! Пускай делает, что хочет. Пускаться, пущаться, пуститься, страдат. возвр. по смыслу. Зрители пускаются сюда бесплатно, впускаются. Вода впускается в водоем по мере надобности. Крестьяне пускаются на заработки, отпускаются, увольняются; и | решаются, идут, промышляют этим. Не пускайся на удачу, не посягай, не отваживайся на это. Видючи непогодь, в море не пускайся. Он пустился в обишрнейшие рассуждения. | Пуститься на кого, кинуться, броситься; | напуститься, накинуться бранью. Он пустился во все нелегкие, в разгульную жизнь. Пустился плясать или в пляску. Впусти погреться. Выпусти собаку. Допустили дело до крайности. Сад запущен, и хозяйство запустили. Испустить дух. Напустили чаду. Ниспуститься с высоты. Птица опускается. Отпустить кого в отпуск. Попускать кому, послаблять. Птица не подпускает. Перепусти его через улицу. Припустить пиявок. Пропустили срок. Распустить учеников. Спускать курок. Драчуну не спускай! Занавес опустился. Упустили случай. Пускание, пущание ср. пущение окончат. пуск м. об. действ. по глаг. Пусковой, к пуску относящ. Пускатель, пущатель, -ница, пущала, пускала об. пущающий что, кого, куда-либо. | Пущальный, к пусканию, спуску, напуску относящ. Пущеник, -ница, отпущеник, -ница. | Пущеница или пущенная жена, разводка. Пуща ж. стар. южн. зап. лесные заросли, запуски, заповеди, береженый, запретный, заповедный лес, непроходимый, обильно заросший. Конь диких своима рукама связал есмь в пущах, духовная Мономаха. В Беловежской пуще (гродненской) водятся доселе зубры, туры, о которых, или о лосях, говор. Владимир Мономах. Пускняк м. пущага ж. мелкий лесной кустарник, куда пускают скот; полевые запуски, заросли. | Пущага, вологодск. залежи, запущенная пашня, перелог. | Пущи мн. подводные пни, карши по р. Днестру. Пущалка, какой-либо снаряд, для спуска чего, напр. кобылка, с которой алеутские промышленики пускают изручь бобровую стрелу, бьют бобра. Пускач стар. камнеметный снаряд. Пущальница, сев. сеть на сигов, 30 саженей провязи (длины), 15 саженей на саду (стеной).

ПУСКИЧА ж. стар. пущица, пушка.

ПУСМА ж. кур. пасма? пук, купа, связка, клок.

ПУСОХ? м. толченое семя растен. рыжика, для выгнетки масла. Пусошник? наемный работник, батрак.

ПУСТЕЛЬГА, см. пустой.

ПУСТИТЬ, см. пускать.

ПУСТО сущ. ср. пустошь ж. незаселенная земля, дальний от селения особняк, участок того же владельца, но не входящий, по дальности своей, в надел; покинутые надолго из-под сохи поля, залежь; покосы из-под пашень. Что душа, была бы пустошь хороша! В пустошах сеют наездом. Покосы наши в пустоши. Описати жило и пусто, стар. Пусто тебе! калужск. тамб. брань, проклятие. | Пустошь, всякая пустота. | Пустяки, враки, пустая молва, вздорная болтовня. | Горн. пустая порода, не содержащая руды. Пустота ж. полость внутри чего. Пустота во пне, дупло. От пустоты боле голку. Пустота бомбы начиняется порохом. | Ничем не занятое место, простор, пустое пространство. В закромах пустота пустот. | Пустота дел, суетность, суета, ничтожность, бесполезность, тщета. Пустота занятий. Пустота светской жизни. | Стар. пусто, пустошь, пустопорожняя земля. Пустотный, к пустоте относящ. Пустельга ж. пустерга, пустое, пустяки, вздор, ничтожное дело; | об. о человеке: пустой, ничтожный. | Ястребок Таlco tinnunculus, который ловит только мышей и насекомых. Пустоватый, изрядно пустой, особенно о человеке. -тость ж. качество, состояние по прилагат. Барыня эта пустенька, пустовата; пустехонька, пустешенька, вовсе пуста. Пустошный, к пустоши относящ., пустой, незаселенный. Пустошный, тщетный, суетный, маловажный, ничтожный. Пустошить что, опустошить, зорить, разорять, уничтожать, жечь, бить и грабить. Война пустошит край. Пустошить поля, запускать по лености, по нерадению, обращать в пустоши. -ся, страдат. Пустошение ср. действ. по глаг. Пустошитель, -ница, опустошатель и зоритель. Пустошка ж. хохлатая птица удод, потатуйка, Upupa ерорs. | Пустошка, умалит. пустошь, земля. Пустошка (удод) клюет (кричит), не к добру живет. Пу(а)стернак м. снедное, огородное растение Раstinaca sativa. | Яросл. человек пустельга; | вздор, чужь, пустяки. Пустоболт, пустовраль. Пустовать, о земле, о доме, лежать впусте, не приносить дохода; | о человеке, шалить, дурить, баловаться, заниматься бездельем, пустяками. | О скоте, причинять потраву, зорить хлеб, траву (не псовать ли?). | О собаке: быть в расходке, в поре, течке. Пустовка, действ. и сост. по глаг. Пустовщина, вздор, пустяки. | Пустовка, сука без щенять в урочное время. Пустобай, пустобрех, пустовраль, пустоврака, пустовира, пустомол, пустомеля, пустоболт, пустоплет, пустослов, пустомолва, -хлыст, пустолепета, пустоговоря, пустоязыня, -лыга, пустоплюй, враль, лгун, врун; | болтун, неосновательный, опрометчивый на язык, на речи, ненадежный. Пустословие, пустословный разговор, пустой, ничтожный и вздорный. Во многословии не без пустословия. Думка чадна, недоумка бедна, а всеха (всего) тошней пустослов! Пустобаять, пустовракать или пустомелить, пустословить, или -плетить, -плетничать, -язычить и пр. говорить вздор. Пустобайка, пустоговорка, род бессмысленной прибаутки, напр. Белая пегая, со двора не бегала, друга чала, головой качала, приметы лошадей. Пустобред, пусотоброд, пустодум, пустоум, пустоумница, пусторазумник, -ница об. пустогреза, кто умствует, судит или строит на ветер, зря. Пустобредить, -бродить, пустогрезить, пустоумничать, -разумначать и пр. рассуждать неосновательно. Пустобрезга, причудливый на пищу. Пустобреховатый господин. Пустобрюзга об. брюзга, брюзгач. Пустовар, -варка ж. жиденькая похлебка, кашица без привара, вологи. Пустоварица смол. нисчимница, голод, недостаток в пище. | Пустоварица, -вар, -варка, постная размазня, овсянка. Пустоверхий, пустоголовый, или пустомозглый, -лобый, -лобоватый, бестолковый, глупый человек. Пустоволоска, простоволоска, непокрытая, всякая девка. Пустовадить, -водить, пресноводить, манить попусту, сулить и ничего не делать. Пусотовытье, пустовытная земля, костр. бездоходная, пустующая. Пустогрыз, кому нечего есть, кто перебивается; -грыза, сварливый, брюзга, бранчивый. Пустовоин и пустовоитель м. ратующий вздорно, ни о чем. Пустограй, праздный шутник, болтун, пустобалясник, пустоляса. Пустограять, зубоскалить, насмехаться. Пустовякать, говорить вздорно и пустое. Пустовякала, пустомеля. Пустоголк, -голосица, -звон, пустая, вздорная молва, слух, враки. -звонить, -звонничать, распускать ложные вести. | Пустозвон м. пустомеля; шуточн. пономарь. Пустогляд, пустозёва или -зыря, праздный зевака; -глазить, -зырить, зевать, зеворотить, ротозеить праздно, глазопялить. Пустозернь ж. пустозеренье ср. колос без зерна, пустозерница ж. Пустоголубить девку, волочиться попусту, не думая жениться.

ПУСТОДОМ, -домка, -домица, плохой, незапасливый, беззаботный хозяин; | Пустодомица, плохое, разоренное хозяйство. | Пустодом, растен. Маruta cotuta, собачья ромашка; | влад. берестяная, плетеная котомка с крышкой, в которой крестьяне носят на пути хлеб, пищу. Пустодум или пустомысл м. кто придумывает пустяки, фантаст. С пустодумка пошлин не берут. Пустодей, -ка, бесполезный труженик. Пустожира об. дармоед, тунеяд. -заботник, -ница, -затейник, -ница, кто заботится о ничтожном, затевает вздор и пр. Пустоколоска, -сица, хлеб с пустым колосом, без зерна. Пустокорм, дармоед; народ и скот, не стоящий корма. | Арх. холостой, одинокий крестьянин. -мица, пустовар, голодуха. Пустокайка, раскаяние ветреника, ненадежное. Пустокарманник, бедняк. Пустокобеня об. кто ломается, чинится из одного приличия. Пустоколпачник, пустоколпь м. пошляк, глупый человек. Пустокорм, -кормок, скотина, не стоящая корма. Пустокормица ж. или пустокормье ср. бескормица, бестравье. Пустолесица, -лесье, плохой, малогодный растущий лес. Пустолюдье, где мало людей, либо мало годных людей. Мир пустолюдье. Пустомаз, -мот, -мямля, широковещательный болтун. Пустомойка, пустая, вздорная работа; | хлопотуша. Пустоманиха ж. обманчивые посулы. Пустоматный человек, орл. Кошка пустомоя, пустомойка, гостей замывала, никого не замыла. | Пустомойка, стирка без бука, щелока, спешная и небольшая, постирушка. Пустоныря, кто ныряет попусту. Утка пустоныря. -плесина, -плесье, -плес, незаселенный берег реки, участок, плесо, лежащее впусте. | Пустырь, пустошь, открытая, голая, незаселенная и необработанная площадь. Селиться на пустоплесье, вдали от жилья, в глуши. | Охотнич. безлесное и кругом открытое место. Пустопамятливый, злопамятливый на безделицы человек. Пустопоместье стар. земля незаселенная, без крестьян, пустошь особняк; -поместный, к сему относящ. Пустопоклонник, не жених, а так, пустой волокита. Пустополох м. -ха ж. пустая тревога; | алармист, кто шумит, подымает тревогу, полошит попусту, вздорно, пустополошник. -полошить, подымать вздорную тревогу;-ся, страдат. возвр. Пустопорожнее место, незастроенное. Пустопорожница влад. занос, мнимая, ложная беременность. Пустополый, у кого в поле одежды и за полой ничего нет, безденежный. Пустополье, пустошь, пустопорожнее место. Пустопляс, тунеяд, праздный гуляка. Пустопоп, распоп, расстрига; беглый, раскольничий или неставленный поп. Пусторева, кто ревет, кричит ни о чем. Пусторечить, -речье, пустословить, -словие. Пусторюмить, плакать ни по чем. Пусторосль ж. дрянной кустарник, безлесье. | Травяная бузинка, буз, Sambucus racemosa. Пусоторыл, кустарник Рhiladelphus coronarius. | Куст черная бузина, южн. Пусторядить, управлять чем вздорно, бестолково. У них пусторядица идет. Пустосват, засылаемый, до сватовства, для проведки, отдадут ли невесту, что делается негласно, под рукой; это нередко холостой парень, засылаемый к братьям невесты, и потому он не годится после ни в коренные сваты, ни в ручные девери, и зовется пустосватом.

ПУСТОЙ, полый внутри, несплошной, неплотный. Пустая юла, кубарь, зовется волчком. | Порожний, ничем не занятый, простой, свободный. Пустой сундук. Пустое место, незастроенное. Место его пусто, служба, должность не занята, свободна, место праздно. | *Пустая голова, пустой человек. | Тщетный, бесполезный, дармовой, неудачный, напрасный. Пустая попытка. Пустые издержки, пустая трата. Пустая надежда. | Вздорный, ничтожный, ничего не значащий. Это пустое дело. Пустые отговорки. Пустые околичности, лишние, не нужные. | Вздорный, ложный. Пустой слух. Пустые вести. Пустая порода, горное (у Бурншв. борода!!); не стоящая добычи, разработки, не содержащая добычных пород. Пустая книга, вздорная, непутная, в которой нет ничего, стоящего внимания. Пустые щи, постные. Пуст мешок стоять не будет. Из пуста судна ни пьют, на едят. Переливать из пустого в порожнее. Пустая бочка пуще гремит. В пустую хоромину вор не подламывается. Из пустой хоромины, либо сыч, либо сова, либо сам сатана. Просьбы не докуки, как не пусты руки. Тюрьма не дурна, пуста (или: без жильцов) не стоит. В пусте городе и сидни дороги. По пусту месту хоть обухом бей. В одном кармане (или зепи) пусто, в другом капуста. Тешь капусту, да не мели по пусту. Книга - в ней два листа, а середка пуста! Вором пуста земля не будет, хоть его и повесить. На триста пусто, на пятьсот ничего. На пусты лесы звонит. Пусто не густо: ветер ходит, а мышь не скребет. Вдруг густо, вдруг пусто, много и мало. На пусты лесы вопить или говорить, попусту, напрасно.

ПУСТОРА, пусторка, пусторака, хутора, землеройка, земляная мышь, Sоrех.

ПУСТОСВЯТ, кто поставляет сущность благочестия во внешних обрядах; | ханжа, лицемер, суетный богомол. Никита пустосвят, раскольничий глава. Пустосвятство ср. набожность внешняя, мнимое, наружное благочестие, голая обрядливость, оказательство, суетность богопочитания; прямое ханжество, лицемерие. Пустоселье ср. запустелое село, разоренное, покинутое. Пустосел м. растен. Oenanthe phellandrium, гирча, раздулка или пустырник м. малый вех, водяное кропило, галах; | пустосел, растен. Аnthriscus sylvestris, купырь, дудка, стволье, бугиль, вонючка, морковник, белоголовка (по записке наших ботаников, немцев, ошибочн. постушель). | Пустырник, растен. Leonurus. | Пустырник и пустосел вообще крупная сорная трава, бурьян, на селищах и пустырях, особ. Саrduus, чертополох, осот и пр. Пустославить кого, славить вздорно, попусту. Народ пустосмехом забавляется, зубоскалит. Пустосмешка об. зубоскал, пересмешник. Пустосол хлебать, жижу, пустоварю. Девка пустосоромится, краснеет ни о чем. Пустосум, бедняк, человек без состояния. Есть ум, да пустосум; нет ума, да туга (полна) сума. Пустотелые боевые снаряды, бомба, граната, зажигательное ядро, чиненые. Пустохлеба, водохлеб, кто жидко хлебает, плохо есть. Пустоцветь, вообще, цветок без завязи, неплодный; это либо цветы плодниковые, но выродки, либо тычинковые, с одним цветнем (мужеские), на которых плода не бывает. И красно, и пестро (говорит он), да пустоцветом. Пусточасье, досуг, свобода, простор времени. Пустыня ж. необитаемое, обширное место, простор, степи. Пустыня, пустынь ж. уединенная обитель, одинокое жилье, келье, лачуга отшельника, одинокого богомольца, уклонившегося от сует. | Нештатный монастырь. Отшельник пустыньку построил. Пустынный, к пустыне относящ.; безлюдный, отшельный, одинокий. Пустынный, пустынский, к пустыни относящ. Пустынство, пустынничество, пустынножительство ср. жизнь пустынника в пустыни. Пустынник, -ница, пустынножитель, -ница, отшельник, живущий одинокой, созерцательной жизнью в безлюдье; монах-отшельник, обитатель кельи в пустыни. -ников, -ницын,что лично их; -ничий и -нический, к ним относящийся. Пустынничать или пустынножительствовать, жить пустынником, чуждаясь людей, одиноко, или спасаясь в пустыне или пустыни. Пустыне(о)любный, -любивый, -любец, любитель одиночества и отшельнической жизни. Пустырь, пустырек, пустырища м. опустевшее или незастроенное место, промеж жилья. Пустыри в Москве, после француза, лет в десять все застроились. Село под пустырем, усадьба под банным озером, ничего. Пустырная городьба. Скот пустырничает, пасется по пустырям. Пустыш м. пустушка, пустышка ж. где пусто, ничего нет, ничто. Орех пустыш, гниль, свищ. Сука пустышка, охотнич. подавшая вовремя щенят. Играть в карты в пустышки, безденежно. Человек пустышка, пустой, пошлый, ничтожный. Дело, казалось, важное, а вышла пустышка! Похлебка пустышка, постная или с кашицей и маслом, но без мяса. Пустышить, болтать, переливать из пустого в порожнее. Пустышник, пустыш, пустой человек. Пустить что, опустошать, разорять. Сын гуляка пустит дома отцовский. Пустить землю, запускать, обросить. -ся, быть разоряему. Пустеть, становиться пустым, опустевать, порожнеть, опрастываться; малолюднеть, безлюдеть. Закромы к весне пустеют. Жильцы вымирали, дом постепенно пустел и опустел вовсе. Этот человек все пустеет, становится пустее, ничтожнее. Город выпустел, допустел до нельзя. Сад запустел. Край опустел, безлюден. Без нее и дом опустел, нелюб, скучен. Пустяк м. пустяки мн. пустяковина, -вщина ж. пустые слова, дела; вздор, ничтожность, не стоящее внимания; ложь, враки. Охота тебе заниматься пустяками! От безделья рад и пустякам. Не верь, все это пустое, пустяки, пустяковина. Пустячное, пустяковое дело, ничтожное. Полно тебе пустячить, пустячничать, заниматься пустяками; говорить вздор, враки.

ПУТАТЬ, путывать что, приводить в беспорядок, клочить, сбивать как ни попало, мотать в ком. Путать нитки, веревки, распустив, затягивать беспорядочно сгибы один в другой. | *Говорить сбивчиво, противоречиво и неясно, ошибочно или неправдиво. Пришел, словно за делом, а час путает, не разберешь, чего хочет. Сколько на путай, а концы выдут наружу. | - кого, смешать, сбивать с толку, с речей, наводить придирками на несродные ответы. Дай ему говорить самому, ты его только путаешь. | Путать лошадей, скот, вязать ноги, накладывать пута, чтобы он не ушел, не разбежался. | - кого во что, в(за, при)путать, притягивать к делу поневоле, убеждением, уликами, клеветой и пр. Упросил его поручиться на срок, да теперь и путает его в дело. Кровь путает, уличает. Известная уловка путать в дело богатых мужиков. | Путать на пути, плутать, блудить, сбиться с дороги, бродить наудачу. -ся, быть путану. Тут не без умысла дело путается. | Костр. шататься, бродить. Корова со двора сошла, где-нибудь путается. | Мешаться, сбиваться, недоумевать или ошибаться. Путаться в ответах, показаниях, противоречить самому себе. | Путаться во что, мешаться, вмешиваться без зова. Вспутал чалму на голову. Впутали меня в дело, насилу выпутался! Допутывай нитки; - рассказ. Запутал, что никто не распутает. Сам на себя напутал. Опутали, как волка тенетами. Отпутай привязку. Его Бог попутал. Подпутай нитками, подмотай как-нибудь. Все перепутал в уме. К чему ты его припутал? Пропутали всю ночь, проплутали. Спутай лошадей; распутай их. Путание ср. действ. по глаг. Путань, путаница, -нина ж. перепутанный мот или ком ниток, веревок; | все запутанное, бестолковое, несвязное, беспорядочное и потому неясное, непонятное. | Яросл. лапша. Сварила бы путаницу, да спрягла бы глазунью! | Об. бестолковый человек, в ком нет ясных понятий, ни способности мыслить и рассуждать в порядке. Путо ср. пута мн. или путы ж. мн. веревка, ремень или отрезанный по мерке конец, с кляпами, застежками, для спутания ног скота на пастве, особ. коней, или цепь с железными охватами для ног и нередко с замком. Обычно пута делаются двуножными, на две передние ноги, давая простора на короткий шаг; иногда на переднюю и заднюю, а иногда и на три ноги, треножник, треножить коней. | Вязи, узы, кандалы, накожники, цепи или оковы на человека. Иной конь и в путах уходит. Лихой конь и пута рвет. | Путо, сиб. веревочная сеть, которою иногда накрывают берлогу, убивая медведя на месте. | Путо, путевья, рыболовные сети. Вяжите путевья шелковые. Выезжайте вы на сине море. Рыбн. I. 3. (Наумов). Путце ср. путца мн. ременные привязки на ногах ловчих птиц. | Пут м. или путо и путце, обрывок, приносимый свахой тайно в дом невесты и бросаемый с наговорами в сенях; при удаче, она молча бросает пута к ногам жениха. | Путце, связь, привязь, завязка; ременная связь цепа, молотила и держалки; приузень; | мочка, хомутик, которым весло навешено на кочеток, вервяная оключина. Путцевые ремешки, ногавки и должики: берется лоскуточек (обносцы) замши, суконца с грош, на каждую ногу, к нему пришивается ремешек с петелькой, в которую продергивается другой конец; к этим путцам привязываются коротцы, идущие от концов вершковой косточки или палочки, от средины которой проведен должик, в аршин, за который соколятник держит птицу. Путовая кость, у коней, ножная бабка, между щетки и копыта, где накладывают пута. Путальщик, кто путает коней. Путки ж. мн. арх. похлебка из рыбьих черев. Путерга ж. вологодск. метель, вьюга, буран. Путлять тамб. путать, в разн. знач., особенно плутать. -ся, путаться, сбиваться в речах. Путлякать моск. путать при увязке чего, при размотке, или в шитве, в вязении. Напутлякала, хоть весь чулок распускай! Не шьет, а путлякает. Путлякание, действ. по глаг. Путлявить дела, путать приказным крючкотворством. Приказные наши путлявы, им не верь. Путала, путляка об. кто путается в речах, запутанно говорит. Путало ср. всякая вещь, чем путают, вяжут. Путлянка ж. путань, путаница. | Лабиринт. Путлявый человек, непомнящий дорог, у кого нет способности легко опознаваться на местности. Путлявая или путляная дорога, запутанная, где легко запутаться, заплутаться. Путлястый человек, крючек, придирчивый и лукавый, охочий путать дела, запутывать людей. Путляла, путляшка об. кто путляет, путает и плутает. Путло ср. путлище, путо, пута, чем путают коней; | ремень, на котором привешено к седлу стремя; | три нити от верхних углов и средины бумажного змея, сходящияся в одну точку, где привязывается возжица для спуска змея. | Путло, путли мн. путлище бумажного змея. Путлищная пряжка. Путорга ж. вят. дрянь?

ПУТЕВОЙ, путешествие, путина и пр. см. путь.

ПУТЕНСВАНТЫ ж. мн. путенванты, морск. веревки или цепи, от перелома вант (вантпутенсов) до края марса, с выбленками, для лазания.

ПУТИК, растен. Githago segetum, чернуха, куколь; | прдорожник, Рlantago.

ПУТИН м. ломотная боль в пояснице (lumbago?), от которой заговаривают, кладя поперек порога и присекая кремнем.

ПУТОРАКА, зверок выхухоль, хохуля, Муgale moschata. | Ученые прозвали путораками семейство soricina.

ПУТРА ж. эстландское похлебка из разн. овощей, круп и молока; ее варят в субботу на всю иеделю. Путря ж. вор. пшенная каша в масле. Путро ср. мучное пойло скоту.

ПУТЬ м. (в вор. путь ж.) дорога, ездовая, накатанная полоса, ходовая тропа. Проложить путь. Мощеные пути. Пути непроезжие, распутица. Зимний, летний путь. Путь дорожка! общее пожелание встречному. | Самая езда, ходьба, плаванье, и | время, срок, нужный для проезда, прохода, проведенный в дороге. Три дня пешего пути. Идти, отправиться в путь. | *Способ или средство, образ достижения чего, направление. Пути жизни. Пути Божьи, пути Провидения неисповедимы. Пути праведников, грешников. Ходи всегда путем правды. Он достиг этого путем ходатайства, поклонов, подкупа. | Польза, прок, толк, успех, выгода. В этом деле пути не видится, не будет. Без пути ходить, попусту; напрасно. Из этого человека выйдет путь. Говори путем, разумно, толком. Не путем делаешь, непутно или неладно. | Стар. крепость, вид на владение, на пользование; вводный лист. И отдали землю на льготу, да в том ему и путь дали. А путь писал пономарь. | Стар. пожизненый доход из сбора пошлин за провоз товаров по дорогам; вообще, сбор, мыт этот; | самое место, учреждение, заведывавшее этим сбором; ведомство путного боярина или приказчика, управление дворцовыми имениями. Стольничий путь, ведомство стольника, собиравшего на дворе съестные припасы с сел; стольник с путем, заведывавший дворцовыми волостями, для сбора припасов. Сокольничий, ловчий путь, ведомство охоты; вообще, боярин с путем, путный, при должности и с жалованием. Волости, приписанные на путь тысяцкого, стар. новг. на доходы его. | Путь, арх. ловля, бой, срочный морской промысел. Зимний путь, бой взрослого тюленя, в феврале. Путь на Кедах, ловля молодого тюленя, в марте, на урочище Кеды. Идти в пути, на промыслы. | Пути мн. млечный путь, дороги, птичий путь, батыева дорога, улица. Путем-дорогой, на пути; сев. привет встречным. Гужевой путь, санный или колесный. Путь стал, первый путь, санная дорога, путь установился. Водяной путь, реками, морем. Сухой путь, гужевой; | химич. обработка через огонь; мокрый путь, в растворе, обработка жидкими кислотами и щелочами. Путь планеты, орбита, черта бега, течения ее. Путем сделать что, толком, дельно. Поговори ему путем, вразуми его. Не удалось и пообедать путем. Без пути журить, без толку, напрасно. Зайди по пути, мимоходом. Сбить кого с пути, с толку, расстроить, совратить. Сбиться с пути, путать, плутать; *спутаться, смешаться в речи; *совратиться, развратиться. Направить, наставить кого на путь, на путь истины, научить, посоветовать, вразумить. Всеми путями прошел, пролаз, проидоха, бывалый. Первые пути пищеварения, весь проход пищи, от приема ее до извержения; вторые пути, выделка из соков крови; третьи пути, питание, усвоение крови в плоть и пр. Иерусалимский путь, дороги, млечный путь, пояс. Ехал не путем, погонял не кнутом. Шел не дорогой, встретил не путем. Пути сообщения, дороги, мосты, перевозы, судоходные реки, канавы и пр. Добрый путь, да к нам больше не будь! На небо крыл нет, а в землю путь близок. Призывай Бога на помощь, а Св. Николая в путь. Еду, еду - ни пути, ни следу: смерть подо мной. Бог надо мной! (плавание в лодке). За Богом пойдешь, добрый путь найдешь. Слушайся добрых людей, на путь наведут. Нужный путь Бог правит. Бог пути кажет. Кровь путь кажет. Вору по делу, потаскухе по пути. Кто мотает, в том пути не бывает. Хоть дорого купи, только было бы в пути. И глазаст, и ротаст, а пути в нем нет. Худой жених сватается, доброму путь кажет. | Путец, запал, проводка, штопин, горючая нитка, проводимая к заряду, при рвании камня порохом. Путевой, к пути относящ., дорожный. Путевые записки, - издержки, - хлопоты. Путевой компас, морск. по которому держат путь; пелькомпас, которым пеленгуют, берут направление предметов. Путевой двор, ныне, при железной дороге, немецк. Ваhnhof, франц. gare du chemin de fer. Путный, в разн. знач. к пути относящ. Путное хождение, странствие. Путные бояре, стар. или с путем, кому поручался путь, должность, обязанность с жалованием. Путная печать царская, что ныне печать министерства. | Путный, дельный, полезный, толковый, годный, изрядный, порядочный, хороший, надежный. Путный человек, мастер, дело, книга и пр. Ровно путное что говорит, а все врет! Непутное дело. Дай Бог деток, да дай Бог и путных. Беспутный человек. Народное: путящий, то же, путный. Путность ж. качество путного, годного, доброго. Путик м. сев. вост. сиб. малик, пута, проторенный след зверка, птицы; лаз, по которому, в протоптанном снегу, а ино и по черностопу, зверок или птица бегает; | силки, осилье, слопцы, капканы, ловушки на зверков и птицу; | охотничьи участки, на которые промышленники делят меж собой леса, чтобы не мешать друг другу. | Прямая, прясельная или засечная городьба на большое расстояние, с воротами, по местам, в которых выкопана яма, прикрытая хворостом, лось или олень, наткнувшись на путик, идет вдоль его, ища прохода, и попадает в яму. Путиковый, к сему относящ. Путец м. воронка в льяках (формах), куда вливается плавь; литник; | литник же, в др. знач. стерженек, прилив, который отбивается от вылитой вещи, отчеканивается при очистке. Отбить молотом путцы (путцы, см. путать). Путцевый, к сему относящ. Путина ж. путинка, песня. путинушка, путь, дорога, всякая поездка, путешествие, странствие. | Один конец пути, особ. водой, ход в один конец, рейс, плавание от одной известной пристани до другой. Бурлаки по Волге в лето путины по две и по три хаживали, вниз пустую путину, пеши, либо сплавом на лодке, а вверх на лямках и завозом. Ныне путинами ходят все пароходы. | Путец и путин тул. утин, внезапная боль поясницы, пострел, немецк. Drachenschuss. Путище ср. церк. путь, дорога. Путяга ниж. путь, толк, прок. Путинка ж. орл. мудрое, тюхтя, яство из простокваши и гречневой муки. Путник, -ница, дорожный человек, путешественник, странник, идущий или едущий куда, прохожий, проезжий, дорожник. | Путник, вологодск. белый рыжик, гриб, растущий по боровым местам. Путников, -ницын, что лично их и что при них; -ничий, -нический, к ним относящ. Путник м. сиб. лесная тропа, пешеходная тропинка. | Растен. Linaria vulgaris, см. желунец. | Растен. попутчик, подорожник, Рlantago major. Путничать, церк. путствовати, идти путем, дорогой; пускаться в путь и разъезжать, странничать, странствовать, путешествовать церк. и путеходита, быть в (на) пути, в дороге, идти или ехать вдаль, в отъезде. Путничание, путешествование, путешествие, действ. по глаг., странствование, странничание, ходьба или езда по чужим местам; | путь, дорога, путина. -шественый, путевой, дорожный. -ник, -ница, путешествователь, странствователь; кто находится на пути, перепутье, в езде, в ходьбе, или кто много ездил по чужим местам. -ников, -ницын, -телев, вообще что лично их; -ничий, к ним относящ. Путевник м. дорожные записки, путевой дневник. | Маршрут, поденная роспись пути, привалам и ночлегам; вообще, книга для дорожных, с указанием дорог, времени прихода и отхода поездов, также гостиниц и пр. Путейский офицер, путеец м. служащий в ведомстве путей сообщений. Путевод, путевождь и путеводитель, -ница, путеводец, -вожатый, -тая, -водица, -водка, провожатый, указывающий кому путь, вожатый, вожак, проводник для дороги. | Руководитель, наставник, советник, наставитель, учитель. | Путевник, книга для дорожных или путеуказатель м. Путеводный, -вожий, -водительный, к сему относящ. Путеводствовать, быть вожаком, водить неизвестными для провожаемого дорогами; | *руководствовать, наставлять или поучать. Путеводство ср. действ. по глаг. Путемерь м. одометр, снаряд, приделанный к повозке и показывающий число проеханных верст, расстояние. -следование, продолжение ходьбы, езды по своему пути. -счисление, морск. исчисление, выкладка пройденного пути по направлению (компасу) и по измерению каждого прямого расстоянья (по лагу), из чего и вычисляется общий, средний путь, с указанием места на карте. Путепролагатель, -прокладчик, кто первый пролагает дорогу по неизвестным местам или по первопутью.

ПУТЬКА ж. твер. (роutre? франц.) индейка, индюшка.

ПУФ м. надувательство, нелепая выдумка.

ПУХ, пушок м. самое тонкое, нежное, рыхлое и упругое вещество, перистое или волокнистое; обычно разумеют птичий пух, покрывающий тело под перьями. Лебяжий, гагачий пух, лучший. Пух козий, овечий, верблюжий, кроличий и пр. подшерсток, мягчайшая шерсть. Пуха на бороде, в лице, первый всход бороды, нежные, мелкие волоски. Пух на растениях, плодах, пушок, мошок, подобный тонкой шерсти. Хвоя, или лапник, размачивается, а по сушке рассыпается на пух, пухом. Снег пухом валит. Деньги пух: только дунь на них, и нет их! Дай Бог, чтоб земля на нем легким пухом лежала! Не пух, да мягко сидится (о казачьей седельной подушке, в которую кладутся деньги и другая добыча). С голову велико, с перо тяжело? (пух). Поднять можно, а через избу перекинуть нельзя? (пух). Разбить неприятеля в пух, наголову, уничтожить. Расторговался в пух (Крылов), богато, до крайности. Разрядиться в пух, пышно, щегольски. Пирог пух пухом, рыхл. Пушок на рыльце (Крылов), признак, улика. | Болотный пух, растен. Еriophorum, пушица, резун, белоголовица. Пух ивовый, пушистое семя. | Пух, ниж. самая чистая, тонкая и просеянная пшеничная мука. | Сорная трава в хлебе, костра, метлик(ц)а, Ареrа sрiса. Пуховый, из пуха или с пухом. Пуховая перина. Пуховая стеганка, на пуху. Пуховая шляпа, валеная из звериного пуха. Пуховая трава, пушки, см. клевер. Пуховая сваха, постельная, постельница, отвозит приданое в дом жениха и убирает постель. Пуховый хлеб, мягкий, рыхлый. | Зап. калужск. пушной, с пушиной, где зерно смолото с мякиной; мякинный, невеянный. Пуховка, пуховая подушка. Пуховик, перина. Пуховник, деревцо Nerium oleander; лавророза; | N. antidysentericum. | Растен. Аросуnum venetum. | Саrlina vulgr. колюка, дивосил белый. Пуховина, -нка, -ночка, пушинка, одно волокно, перышко пуха. Пушинка к пушинке, и выйдет перинка. Пушинка ж. собират. всякое вещество, с вида похожее на пух или хлопья: пушима ивовая, камышовая. Вощаная пушина, осадок, грязь от перетопки воска. | Пск. твер. выкрой, выбой, высевки. Пуша ж. пух звериный, шерстяной; | грязные остатки, мелочь, от перебивки и трепки шерсти лучком. Пушица ж. растение Еriophorum. Пуховатый, на пух похожий; пушистый, покрытый густым пухом, мягкой шерстью, ворсистый, но самой нежной ворсы, пухлый. Пушь ж. пушина; | мякина, полова, пушница. | Пушь, все рыхлое, пухлое и упругое под рукой, особ. мягкая рухлядь, пушной товар, сиб. пушное, меха всех родов для одежды. Пушные ряды, меховые. Пушной хлеб, пополам с пушницей, мякиной. Пушное жито, арх. колосистое; - земля, рыхлая, мягкая. Пушной двор, пск. скотный. Пушняр м. стар. меховщик, скорняк, кто выделывает, подбирает и шьет меха (малорщос. кушнир, немецк. Kuersschner, не пушняр ли?). Пушнарь кур. то же, скорняк. Пухарь м. кожевеный снаряд для очистки мездры. Пушник м. растение Taraxacum, одуванчик, попово гуменце. | Crepis tectorum, см. бузульник. Пушнина, пушница ж. невейка, полувейка, хлеб с мякиной, особ. смолотый так, мука. | Пушина и пушница, мякина, пелева, полова. Пуховщик, -щица, торгующий пухом. Пухляк, пухлянка и пр. см. выше пухнуть. Пушак м. американский зверок шиншила, Eriomys, Callomys, между зайца и мыши. Пушан, растение Salvia aethiopis, медвежье ушко, ключ трава, муринская. Пушки, мордовские серьги, подвески из пуху, или белого меха. | Смол. растение Erigeron acris, богатинка, загадка. | Тrifolium arvense, котовник, котятник, пуховая трава. Пушить что, распушать, разбивать рыхло, пушисто. Пушить огородную землю. Пушить шерсть, волос. Пушеная известь. Пушить мездру, пушить скребачами, кожевническое, счищать, ровнять и мять мездру. | Опушать, торочить, обшивать меховой опушкой. | Подшивать, подбивать или класть подкладку, подпушать. Воздух атласной пушень тафтой, стар. | - кого, бранить, журить, гонять; ругать, поносить. -ся, опушаться, страдат. и возвр. Вспушить землю. Выпушить сор из пуха. Запушить, загнуть край и пришить. Испушить, избить в пух. Много ль напушил? Опушить соболем. Отпушить или распушить кого, разбранить. Попушить немного. Подпушить, подложить. Перепушил лишку. Пушение, пушка, действ. по глаг. Пушитель, -ница, пушила, кто пушит, ругатель. | Пушка, зап. пышка, мякиш на конце пальца. Так пряла, аж пушки болят. Замечательно сродство слов: пузо, пузырь, пугва, пукалка (почка), пук, пухнуть, пучить, пух (пухлый), пушить, пуп, пупырь, бухнуть, (разбухать) и пр. будто в звуке пу заключается понятие вздымания, расширенья, независимо от звукоподражательного пу.

ПУХНУТЬ, пухать, вздуваться, вздыматься горбом, толстеть, пучиться, бухнуть, разбухать. Где быть нарыву, там тело пухнет. Нога пухнут, отекают. Никогда пальцы не пухали у меня, а теперь опухли. Почки на деревьях к весне начинают пухнуть. Около подземных ключей земля пухнет, ее пучит. | Арх. спать, дрыхнуть. Он бесперечь все пухнет. Где хлеснешь, там и вспухнет. Немного напухла рука. Голова опухла. Глаза подпухают. Все перепухли с голода. Немного припухло. Трава лапух, а от нее живот распух. Пухлый, опухший; вообще вздутый, раздутый, пышный или толстый. У него пухлое лицо, одутловатое. Пухловатый, то же, в меньшей степени. Пухлость, пухловатость ж. состояние, свойство, качество, по знач. прилаг. Пухленькие ручечки, ноженки. Пухлина, пухота ж. опухоль, распухшее место, вздутость, опухлость. | Пухота, пухлость, в знач. состояния. Пухляк, -лячек, опухоль, пухота. | Птичка Раrus cristata, из синичек. | Растен. Daphne mezereum, волчье лыко, волчий перец. | Пухляк, донск. лучший разбор белого винограда, по имени казака Пухлякова. | Твер. почва серо-беловатого ила. (Наумов). | Пухляк, пухлянка, -ночка ж. пухляш, пухлыш, -ка м. пухленький, круглый, полный человек, особ. ребенок, девица. | Пухлянка, растен. Таraxacum, см. одуван.

ПУХТИТЬ в животе, ниж. бурчит, живот пучит. Пухтать, пухтарить, пухтосить вят. нашептывать, на(за)говаривать, лекарить шептами, знахарить. Пухтарь м. пухтарка ж. лекарь, лекарка, знахарь, знахарка. Можеть быть, пухтать инородческое. | Пухтать, пск. и твер. пышать, пыхать, пыхтеть, тяжело дышать.

ПУЦОЛАН м. пуцолановая земля, итал. вулканическая гарь, добываемая у Везувия, для водостойкой смазки.

ПУЧЕГЛАЗЫЙ, пучок, пучина, пучить и пр. см. пук.

ПУЧКА ж. пучки мн. ствол растен. борщ, Неrасlеum sibiricum, борщевник.

ПУЧУХА ж. олон. чепуха, чужь, гиль, бессмыслица.

ПУША, пушной, пушистый, пушить и пр. см. пух.

ПУШКА ж. пущица стар. или пускича, также дело или наряд (пускать? пукать? немецк. Вuechse?), самое общее название крупных (не ручных) огневых или стрельных орудий; чугунная, железная, медная, стальная облая колода, просверленная вдоль для заряда, с затравкой, с запалом; по объяснению еврея, пушка - это "дырка, обитая медью!" В пушке отличают: казенную (заднюю) часть, вертлюжную (среднюю) и дульную (переднюю); затем вертлюги (или цапфы), которыми лежит она на станке (лафете), винград (хвостовик, у казенной части), прицел, на казенной части, и мушку, на дульной. Встарину украшали пушку тарелями или поясками, дельфинами (скобами) и пр. Величина и сила пушки означается калибром ее, мерой поперечника дула в дюймах, или весом ядра, на фунты. Двенадцатифунтовая пушка бросает сплошное ядро в 12 фунтов, чем и определяются прочие размеры ее. Главнейше по устройству рукава (канала) и казенной части (камеры) орудия различаются на: пушки, бомбическия пушки, единороги; каронады и др. названия ныне мало в ходу; фалконет, малая, более однофунтовая пущенка; мортира, наклонное, жерлистое, короткое орудие мертвой стойки, неподвижное, для метания чиненок или бомб; в ней прицел может быть только продольный, расстоянье же паденья снаряда навесом сноравливается мерой, силой заряда. | Пушка, стар. мортира; | камнеметный самострел. Буровая пушка, у рудокопов, неудачный буровой выстрел, не подорвавший камня. Пушка такому-то кораблю, морск. выговор. Царь-пушка, громадных размеров, хранится в московском кремле, вероятно, в дело негодна. По воробьям из пушки стрелять. Пукля не пушка, коса не штык, Суворов. Пушкой и смерчи разбивают. Против пушки и каменные раскаты не стоят. Из пушки да по воробьям! Спит - хоть из пушек пали! Сожгу, да и пепел-то заряжу в пушку, да выстрелю на ветер! | Пушка, от пушить, см. пух. | Пушка, растение дягиль, Аrchangelica, из которого ребята делают пушки, хлопушки. Пушечная пальба, - порох. Пушечный двор, литейный или арсенал. Пушечник или пушкарь м. артиллерист, воин при пушке. Пушкарев, что лично его. Пушкарский, пушкарный, к пушечному делу и пушкарям относящ., артиллерийский, литейный. Пушкарский приказ, стар. артиллерийский или инженерный, крепостное управление. Пушкарного дела мастер, литейщик.

ПУШНОЙ, пушь и пр. см. пух.

ПУЩА и пр. см. пускать.

ПУЩЕ нареч. (пускать?) больше, боле; крепче, сильнее: паче. Что его пуще унимаешь, то он пуще сердится. Кричи пуще, чтоб услышали! громче. Пуще греби, а то завертит, олон. Пуще всего знай совесть. Хороши щи, а гуща и пуще! новг. Разлюбишь милого, пуще постылого. Хороши и пироги, а гуща и пуще (дразнят Новгородцев-гущеедов). Хваленого берегись пуще хаяного. У кого ничего, а у нас пуще того. Его, что больше слушать, то пуще врет. Умному слово пуще дубины. Сивая лошадь черноволосому пуще не ко двору. Пущий, больший, вящий; главнейший; самый ретивый, задорный. Сердце пущим гневом распаляется. Пущие зачинщики собой не уймутся. Пущие морозы еще впереди. Это пущий работник изо всех!

ПХАТЬ, пхнуть, см. пихать.

ПХИНОВНИК м. растен. Аristolochia, см. кокорник.

ПХИХОВНИК, растен. Аsаrum, см. копытник.

ПЧЕЛА, пчелка, -лочка (бчела, бжела от жужжать, бучать), насекомое Арis mellifera, медовая пчела, медуница; у пчеловодов, муха. Работяща, как пчела. И на себя, и на людей, и на Бога (церковь) трудится. Ни пчёлы без жала, ни розы без шипов. Рабочая пчела, бесполая, бесплодная, строит соты; трутень, самец пчелиный, не работает; матка, самка, одна на весь рой, который без нее весь разлетается. Пчела тужит, рой тревожно мечется, особенно жужжит, ища матку. Пчела ревет, жужжит иначе, угадывая, что матка вышла трутневая, не будет рабочих. Матка поет, собираясь убить соперницу в улье. Не на себя пчела работает. Пчела Божья угодница (доставляет воск на свечи). Пчела жалит только грешника. Скупые, ровно пчелы: медь собирают, а сами умирают. У мертвых пчел меду захотел! У мертвых пчель кануна (т. е. меду на канун) не цщут. Лихих пчел подкур неймет, лихих глаз стыд не берет. И пчелка летит на красный цветок. На всякий цветок пчелка садится, да не со всякого цветка поноску берет. Одной пчеле Бог сроду науку открыл. Зосима и Савватий, покровители пчел, пчельники, пчеловоды. На Зосиму (17 апреля) расставляй улья, на Савватия (27 сентября) или южн. на Евфимия (15 октября) убирай улья во мшеник. Сидит девица в темной темнице, вяжет узор, ни петлей, ни узлом (пчела). Сидят девушки в горенках, нижут бисерок на ниточки (пчелы). Во темной темнице красны девицы, без нитки, без спицы (иглы), вяжут вязеницы? пчелы в улье. В темнице девица бранину собирает, узор вышивает, ни иглы, ни шелку (пчела). Ни девка, ни вдова, ни замужняя жена: детей водит, людей питает, дары Богу приносит (пчела). Точем скатерти браные, ставим яства сахарные, людям на потребу, Богу в угоду (пчелы). Сидят чернички во темной темничке, вяжут вязеночки, без иглы, без ниточки (пчелы). В тесной избушке ткут холсты старушки (пчелы). Летит птица крутоносенькая, несет тафту крутожелтенькую; еще та тафта ко Христу годна? (пчела). Ни солдатка, ни вдова, ни замужня жена; много деток уродила. Богу угодила (пчела). Летела птаха мимо Божьего страха: ах, мое дело на огне сгорело! (пчела, церковь). Летит птичка гоголек через Божий теремок, сама себе говорит: моя сила горит! (пчела, свеча). Пчелиный, пчельный, ко пчелам относящ. Пчелистый, обильный пчелой, привольный для развода пчел. Пчельник м. пасека (посекать), собрание ульев, колод, пней со пчелами. Пчельниковое устройство, улейное, противопол. бортевое. | Растен. Меlissa offic., мелиса, маточник, медовка. Пчелинец, пчеляк ниж. пчеловод м. -водка ж. пчеловодец м. пасечник, кто водит пчел и ходит за ними. | Пчелинец, желна, пчеловор, черный, красноголовый, большой дятел, Рicus martius, жадно поедающий пчел. Пчелиный ястреб, или пчелыш, пчелояд м. Falco apivorus. Пчеловодный, относящ. к пчеловодству, к пчельному хозяйству вообще. Пчелух, костр. медведь овсяник, охотник выдирать борти. Пчелянка? ж. одно из самых любимых пчелами растений; пчелососка, белая глухая крапива, Lamium. Пчельнище ср. пск. твер. долбленая колода, лагун, дупляк, улей.

ПШЕНИЦА ж. (пашеница, пахать?) хлебное, колосовое растение Тriticum; сеется у нас в средней, а более в южной полосе, яровой и местами только озимой. Пшеница русская, серая; египетская, саидка; гирка, голая и красная; черноколоска; чернотурка, или белотурка, арнаутка, кубанка, зяблая пшеница, ледянка. В поле пшеница годом родится, а добрый человек всегда пригодится. Красные дни - сей пшеницу. Пшеницу сей, когда весна стоит красными днями. Пшеничка по выбору кормит, а матушка рожь всех дураков сплошь. Пшеницу сей, когда зацветает черемуха, ярасл. Красно поле пшеном, а беседа умом. Растет, как пшеничное тесто на опаре киснет. В полдень можно сеять одну только пшеницу, зап. На Ивана Богослова посев пшеницы (южн.). Пекут обетные пироги на угощение странников и нищих. Женился, чтоб пшеница лучше родилась (т. е. на родне, по поверью в Влад. губ.) Пшеничка херс. кукуруза, отваренная в кочнях с коровьим маслом или с солью (Наумов). Пшеничный хлеб, белый, пшеничник м. пирог сев. калач вост. булка и паленица южн. из пшеничной муки. Я у матушки на пшеничничках, я у батюшки на житничках, песня. Ржаной на заквас, а пшеничный на закрепу. Белоярая пшеница, пшеничка, пшенка, Zеа mais, маис, кукуруза, кийки, початки. Пшенковые, пшеничковые лепешки, из маиса, кукурузной муки. Пшенище ср. поле, с которого снята пшеница. Пшено ср. ошастанное или отолченное просо, пшенная крупа, готовая для каши. Пшено боровое, симб. из черного проса, бора. Сарацынское или сарачинское пшено, рис. Пшенник м. род пшенного коровая, крутая каша на молоке и яйцах. Пшенец м. вредное в пшенице растение Lolium, головня, плевел, роженец или куколь. Воста плевел, хощет поглотити пшениценосные классы, стар. Пшанина ж. пск. твер. пшеничное тесто. Пшеничник м. перм. вологодск. пшеничный пирог или хлеб.

ПЩЕВАТИ церк. думать, воображать, мечтать.

ПЫЖИТЬ что, надмевать, надувать, взбивать пышно, пучить, клочить рыхло, напыщать. Пыжить шерсть, трепать, взбивать. Пыжить шерсть, перья на себе, -ся, вздымать, щетиниться. Пыжиться, страдат. и возвр. надуваться, силиться; | *чванно величаться. Мышь пыжится, надулась, съежилась, отдула шерсть. Индюк напыжился, распыжился, распыжил хвост колесом. Пыжка ж. пыжение ср. действие по глаг. | Пыжка, оладья, рыхлая хлебная лепешка; пряженцы. | Полнощекий ребенок. Пыжик м. малорослый, надутый человек. Беда пыжику: на него и с кровли каплет; беда и ослопу: рук-ног девать некуда! | Молодой северный олень, безрогий теленок; на нем мягкая, пышная шерсть, тонкая мездра, и потому он идет на лучшую одежду туземцев. | Степной куличек, Сhаrаdrius gregarius, глупыш, свистун, ржанка, глухая пигалица. | Ниж. гриб дождевик. Пыжиковый мех, совик, сапоги. Пыжачья шкурка. Пыжевина сиб. пыжачья шкура, кожа, мех; | тонкая, плохая, непрочная кожа вообще. Пыж, пыжина м. клуб, ком, сверток пеньковый, шерстяной, которым прибивают заряд; вообще, затычка. Войлочный и шляпный пыж безопаснее всякого иного. Пыжом можно скирд поджечь. | Пыж, пыжи, чурки, свинки, для игры в городки. | Пыж, игра в сучки, масло, касло, в шара; самый шар, сучка. | Пыж, неоплодотворенное, заглохшее в зародыше семя растений; бесплодное, невсхожее семя, без зародыша; чаще встречается в конопле; | пыж и пыжина, вост. сев. конопляная мякина, обоина от всей шишки; идет на удобрение. | Пыж, гнилой орех, с сухой плесенью, пылью; пустышка. | Пыж судна, волжск. нос, самый перед его. Пыжом барке бок проломил. | астрах. якорный канат? Словарь Академии ошибочно пьеж; множество подобных ошибок, с расстановкой слов в этом виде по азбучному порядку, крайне докучливы и могут всякого ввести в просак. | Пыж, растен. Турhа, см. рогоза. Пыжник собират. сиб. мелкий и частый лес, кустарник. Пыжевый, к пыжу относящ. Пыжевник м. орудие, в виде пробочника, для вытаскивания пыжа и самого заряда из оружия. Пыжить заряд, припыжить, запыжить, прибивать его пыжом. | - кого, жучить, не давать покоя; | гонять, посылать туда и сюда. Буровая, скважина при рвании камней заряжается порохом и пыжится песком. Пыжистый, пухлый, вздутый, рыхлый, мягкий.

ПЫЖЬЯН м. морская рунная рыба из рода лососей, похожая на нельму; ловится в р. Сыне, впадающей в Обь.

ПЫЛАТЬ, южн. зап. палать, гореть пламенем, ярко, жарко, пламенеть. | Гореть страстью, неистово хотеть чего. Взор его пылает, горит, одушевлен. Пылиться яросл. горячиться, вспылить, входить в запальчивость или в пыл. Солома вспылала, вспыхнула. Дрова допылали, обуглились. Вся крыша запылала. Попылал костер и погас, пропылал он недолго. Щеки распылались, разгорелись. Вспылить, вспыхнуть на кого, вскинуться. Пылание, состояние по глаг. Пыл м. пыло ср. арх. самый сильный, пламенный жар, полымя. | *Жар нравственный. Пыл битвы. В пылу гнева себя не помнишь. Пыл юношеской любви. Пылкий огонь. Пылкие дрова. Пылкий ум, дух, воображение. Пылкость ж. сост. и качество по прилаг. Одной пылкостью не возмешь. Пылок м. мгновенный пыл, вспышка. Он за все пылком берется, с жаром, но не надолго. Пывко вологодск. пылко. Пылко холодно. Пылко бежит, скачет. Возле пылу постой, раскраснеешься; возле сажи - замараешься. С пылу хватать, не наесться, а обжечься. Что с пылу сорвем, то и глотаем (то и жрем), недосужно.

ПЫЛИТЬ, вздымать пыль; грязнить пылью предметы, на которые она садится; порошить. Попрыскивай, когда метешь, пылишь! Не пылить, ребята! трунит конинца, обходя в грязь пехоту. | *Мотать из тщеславия, жить шире средств. Пылит, баронит, а ничего нет. -ся, страдат. У вас так пылится по утрам (пылят), что сидеть нельзя. | Запыляться, покрываться наседающей пылью. Бархат всегда пылится. Цветы запылены. Напылил ты щеткой. Нельзя не попылить. Все перепылил. Весь день уборкой пропылили. Пыление ср. действ. по знач. глаг. Пылина, пылинка, -ночка, одна частичка или атом пыли. Пылинка придачи. Не видно пылинки, а глаза выедает. Былинка с пылинку - а все Божье творение! Пыль собират. бус, прах, порох, мельчайшие частицы сухого вещества, которые могут носиться по воздуху. | Вор. метель, вьюга, снежная пыль. Стирать пыль, обметать пыль. На мельнице много стука, много пыли. Цветочная пыль, цветень, роllеn. Летом пыль, зимой снег одолевает. *Пускать пыль в глаза, морочить, надувать, особенно щеголяя, мотая; хвастать. Придорожная пыль неба не коптит. Ажно пыль валит столбом. За бороной пыль (сухо), будет блин (о гречихе). Он купец, в прохладном ряду пылью (ветром) торгует. Была бы пыль, да люди б сторонились. Толките воду до мелкой пыли! Толки воду, чтоб пыль шла. Я из тебя пыль (или: блох) повыколочу. Пыльный, запыленный, покрытый пылью. На дворе ветрено и пыльно. Нет города пыльнее Одессы. Пыльная тряпка. Пыльная старина. Пыльно живешь. Пыльник м. кошели с цветнем на тычинках цветов. | Пск. зап. пелевня, мякинница, пуня, сарай. Пыльниковые цветы, тычинковые, противопол. пестиковые. Пылистый, изрядно пыльный, в пыли, пыльноватый. Пылевик тамб. дождевик, табачник (гриб). Пылянка, рассыпуха, пушная известь, противопол. комовая. Пыловое ср. стар. сорное, убыль в хлебе пылью, сором. Пылять куда за кем, ряз. бегать, гнаться, бросаться опрометью; | сиб. метать, бросать, лукать; стрелять (палить?). | Игра ребятишек: взбивать пыль поленом.


В. Даль ПЫЛЯ-ПЁРКОТЬ

ПЫЛЯ-ПЁРКОТЬ

ПЫЛЯ, пыря или пылюшка, южн. вор. призывная кличка индюшек. Пыляк, пырин, индюк.

ПЫНЗЯН м. тоб.-берез. сыромятный олений аркан.

ПЫНЯ? об. калужск. гордый, надутый, недоступный, более о женщине.

ПЫПА ж. влад. овсяная или ячная мука.

ПЫПЛИТЬ, пыпнить что, зап. шишлять, копаться; делать что копотко, мешкотно.

ПЫРЕЙ м. злак, трава Тriticum repens. Пыреец, трава Саrех Schrеbеri. | Пырей, пырейник, Аgrostis vulgaris, полевица, метлюк. | Пырей, вор. растен. Аvena pubescens, лесной ковыль, заячий овес, овсюк, овсянец (вивсюнець, малорос.). | Пырей, Саlатаgrоstis lаnсеоlаtа (кажется, это острец?). | Красный или осочный пырей, дорогая трава? калужск. Саrех hirta. | Красный пырей, Juncus соmрrеssus. | Луговой пырей, вор. Аloресurus рrаtеnsis, глашник, дивий бор, лисий хвост (немецк.). | Пестрячный пырей, Нiеrосhlоа, см. пестрец. | Песчаный пырей, вор. Саrех brizоidеs; тонконог, К?lеria сristatа.

ПЫРЕНКА, донск. растен. Ornithogallum umbellatum.

ПЫРИТЬ что, топырить, топорщить; усаживать тычками; вздымать шерсть, перья и оттопыривать. Пырить или перить горох, натыкать хворостин для повоя; от сего пыро ср. церк. горох; пырин, пыран м. и пыря, пырка ж. вост. индюк, индейка, индейский петух и кура, пыля, пырушка; пырча ср. пыренок, -ныш м. иидюшенок, цыпля. | Пырята, ряз. курячьи цыплята. Знать тебя разумный пырин (индюк) высидел! Пыренушка, кличка коровы. Пыра об. новг. ротозей. Пыриться, топыриться, топорщиться, надмеваться и вздымать на себе иглы, шерсть или перья; ощетиниться. | Куда ты пыришься! лезешь, тянешься и таращишься. Напырить горох. Индюк напырился, распырил хвост. Пырение ср. пырка ж. действ. по знач. глаг. Пырей, растение, злак Тriticum rереns. Пырейкое сено. Пырей м. твер. порск, жароток в русской печи, загнетка. Пырятина, индеятина, мясо. Пырятник, -ца, охотник до индеек; | индюшачий курятник. Пырять, пырнуть, пыривать кого, тыкать, колоть, бодать, толкать тычком. Эта корова пыряет. Пырнуть ножем, рогатиной. Иногда говор. вм. кидать чем во что, бросать, швырять, лукать. Пырять каменьями в окна; также совать, толкать: Пыряй все в чемодан, после разберем! Его во все концы пыряют, на побегушках. -ся, бодаться, бутыскаться. Не троньте козла, он изважен, пыряется! Не пыряйся локтями, не толкай. | Два барана пыряются, взаимн. бодаются друг с другом. Выпырнуть глаз. Допыряются коровы до беды. Козел собаку запырял, от испырял ее всее. Напырнуться, наткнуться. Напыряться в волю. Отпырнул его от себя. Коровка попыривает, берегись! Поднырни, подтолкни. Скот перепырялся, пропырял бока друг другу. Чего он распырялся? Спырнул меня с ног. Пыряние ср. действ. по знач. глаг. Пырок м. действ. однократн. бодок, толчек, удар торчком. | Костяной или деревянный снаряд, в виде острого колочка, пазило, для съемки коры, луба. Пыр, пырь, однократн. действ., как тык, бух, шлеп. Я иду, а он мне пыр в глаза! попался встречу. Пыр его пальцем в бок! Пыряла об. кто пыряется, бодается и толкается. Пыряло ср. всякий снаряд, орудие или оружие, которым пыряют. Пырать что во что, смол. совать, втыкать, вонзать. Пырить чем, стараться пырнуть, метить тычком. Он вилами пырит в меня. Пырскать зап. прыскать. Прыс(к)нуть южн. хохотать, удерживаясь.

ПЫРСКАТЬ, пырснуть, брызгать, особ. изо рта; прыскать; | лопнуть внезапно со смеху, прыснуть; | сыпнуть чем внезапно, обдать; | выскочить внезапно, нежданно. | Пырскать охотнич. порскать, криком и хлопанием гнать зверя из лесу. | Пырскать и пырскать, о птице, птенце, порхать, подпархивать.

ПЫРХАТЬ зап. фыркать. Кони пырхают.

ПЫСКАТЬ, пысконить и пысканить что, зап. от пысок, пыск, рыло, морда: рыть, разрывать, раскидывать, бросать, разметывать, разбрылять, изводить, тратить попусту. Не давай скоту сена пысканить, арх. вологодск. | Пысконить комнату, сорить. Пысняк твер. поросль по горелому лесу, пожарищу.

ПЫТАТЬ что, испытывать, искушать, познавать свойство, доброту, годность чего, от(из)ведать. Пытать золото, серебро, узнавать пробу или степень чистоты его. Девка на ногу ступает, ума разума пытает. Не мечись (или не суйся) в воду, не спытав (не пытавшись, не спросясь, не (о)познав, не проведав) броду. Счастье пытать, лишь деньги терять. | Пытать кого о чем, спрашивать, расспрашивать, разузнавать, разведывать, стар. и южн. или с предлогом. Не пытай старого, а пытай бывалого! | - кого, истязать в допросах, или мучить, вынуждая силой сознание и показания. -ся, быть пытану, быть испытуему. | Пробовать, покушаться, посягать, добиваться, стараться, посыкаться на что. Пытается золото на оселке, человек на корысти, познается. Он пытался войти, да не пускают. Выпытал все из него. Насилу допытался. Его запытали, замучили в пытке. Много на веку испытаешь, изведаешь. Напытался я, будет. Опытать, опросить. Попытайся добыть денег. Распытай, расспроси. Спытай (южн.), спроси. Пытание ср. пыт м. пытка ж. действ. по глаг. | Пыт, щуп, железный щуп, прут, которым ищут чего-либо. | Пытка, допрос с истязанием, муками. Для пыток были устроены при судах застенки, и пытали палачи; пытки отменены Екатериной II. | Пытка, игра в мячи, с палками и лунками: пытают, заставляя отгадать, в чью лунку попал мяч. Попытка не пытка (не шутка), а спрос не беда. Пытки не будет, а уж кнута не миновать. Пытательный, к пытанию, пыточный или пытковый, к пытке относящ. Пыточные речи, стар. показания под пыткой. Пытливый, любознательный, склонный доискиваться всего, доходить до причин, знать и понимать все; | любопытный. Пытливый ум человека далеко заходит. Девка пытлива больно, отвадить надо. Пытатель, -ница, кто пытает что, кого. Пытчик, -чица, кто пытает в допросе, истязатель. Пыток м. однократная попытка, испытание. Возьми-ка на пыток, на испытание, на изведание, на пробу. Вымолоти копешку на пыток, много ли даст. | Самый образчик, проба.

ПЫХАТЬ (пышу и пышешь) или пышать (пышу и пышишь), пыхнуть, пыхивать, дышать сильно, глубоко и скоро, пыхтеть. Борзый конь и ржет, и пышет! Вишь, как пышут лошади, загнали совсем! Лошадь пахами пышет, так устала. | О пламени, жаре: пылать, ярко и жарко гореть, раскаляться. Полымя так и пышит! От печи так и пышит или печь пышит жаром. Зной и палит, и пышет. | Пышать чем, дышать, пылать, разгораться, распаляться. Он пышет гневом, злобой или местью. Король (шведский), пыхая духом ратным, прииде в реку Неву, летописн. | Твер. двошить, вонять, издавать дурной запах. | Пыхать, арх. чваниться, быть надменным. Только пышется, а ничего не дышится, безличн. тягостна жизнь. Вспыхнул огонек. Насилу допыхался (добежал), совсем запыхался. Запышали кони. Невмочь испышались, не вдруг отпышутся. Беги, попыхивай! Дай перепышать. Припыхал без языка, прибежал. Пропыхала больная всю ночь. Пожар распышался. Пышание, пыхание ср. пышка ж. пых м. действ. и сост. по глаг. И пыхание, и дыхание, все тут, весь достаток, собь. | Пышка, или пыжка, от пыжить, оладья, пряженое пирожное, раздутые пухло лепешки. | Пыжки, пушки, мякиш пальцев. | Круглый, полный ребенок. | Пых, пыль, спех, горячность, торопи. Что за пых? Впопыхах, с попыхов все перезабыл. Пыхом, духом, кипи, гори! | Пыханцы вост.-сиб. отрава на лисиц из мелко растертой сулемы (Наумов). | Пых, междомет. как пырь, бряк, чих и пр. Порох пых, а ружье бух! Пых, пых по горам, сказ. Пышный, великолепный, торжественый; | роскошный, обильный; | полный, вздутый или толстый, но притом легкий и рыхлый; | спесивый, чванный, гордый, надутый, надменный. Пышное празднество, обед, одежда. Хлеб пышно стоит. Яблони пышно в цвету. Пышный пушной товар. Пышное праздничное платье, широкое, в борах и раздутое. Пышноватый, то же, в меньшей степени. Пышность, пышноватость ж. свойство, качество по прилаг. Пышность убранства. Пышность дворская. Пышность обычаев, роскошь. Пышнина ж. сиб. торга, рухлядь, пушной товар, пушнина. Пышноволосый, -гривый, -грудая, -перый и пр. понятны по себе. Пышнеть, становиться пышнее, делаться пышным. Пышнея, роза расцветала. Пыш (или пыж?) м. каз. гречневая мякина, лузга, или конопляная.

ПЫХТЕТЬ, пыхать, пышать, но отрывистее и громче, кряхтя; дышать коротко, отрывисто, вслух, запыхавшись, или трудясь над чем. Пыхтел, пыхтел над работой, а не справился. Вол пыхтит под ярмом. Он пыхтит злобой, скрывая ее в себе. Паровоз пыхтит, выкидая пар толчками. Когда хотелось, тогда и пыхтелось, безличн. Пыхтение ср. действие или сост. по глаг. Пышец м. одышка у ловчих птиц. Пыхтя(е)й, пыхач или пыхтун м. пыхачка, пыхачиха или пыхтунья ж. кто обычно пыхтит; у кого одышка. Допыхтелся-таки, кончил. Самовар запыхтел. Попыхти-ка над задачей, покряхти или попотей. Пропыхтел долго. Распыхтелся толстяк. Пыхканик олон. гороховик, гороховый пирог.

ПЫЧКАТЬ, пычкнуть сиб. вспыхивать, вспыхнуть. На полке пычкнуло, а не лунуло, ружье осеклось.

ПЫЧКИ ж. мн. калужск. бранное глаза, бельма.

ПЫЩА ж. смол. пыщей м. пенз. пыж, пыжина, конопляная мякина.

ПЫЩИЙ тамб. тощий?

ПЫЩИТЬ что, напыщать, пырить, вздымать, надмевать и пучить; -ся, пыжиться, пучиться, надуваться; бол. говор. напыщить, -ся, напыщенный. Пыщение, действ. по глаг. Пыщик м. пыжик, дутыш.

ПЬЕДЕСТАЛ м. франц. подставка, подножье, основание, стояло, стул, тумба, стояк, стоячек, подстой, подстава.

ПЬЕСА, пиеса ж. франц. сочинение драматическое, театральное или музыкальное.

ПЬЮЩИЙ м. (пить), кто пьет хмельное, вино, водку, упивается; пьяница об. пьянюга, пьянюжка, пьянчуга, пьюша, то же, в большей степени, винопийца, пропойца. Пьяница проспится, а дурак никогда. Пьяница да скляница неразлучны. Муж пьяница, да жена красавица - все хорошо! Хмель не плачет, что пьяницу бьют. Гуляка свое пропивает, а пьяница чужое. Хоть пьяница, да людям не завистник. Пьяница в своей шкуре ходит, да в чужом уме. То не пьяница, что по разу в день опохмеляется (напивается). | Пьяница ж. пьяника, пьянки, ягода Vассinium uliginisum, голубик(ц)а, дурниц(к)а, пьяная ягода, гонобобель, гоноболь. Пьяный, кто упился вином или иным хмельным напитком, хмельной. Пьян, да умен, два угодья в нем! Быть пьяну, напиться, наклюкаться, насосаться, натянуться, назюзиться, насуслиться, нарезаться, нахлестаться, настегаться, налиться, насыропиться; залить за галстук, за ворот или за ухо; убить муху и пр. Пьянее вина. Пьяный, что малый: что на уме, то и на языке. Сонный, да пьяный, божевольный (не в своем уме). Один говорит: пьян, другой говорит: пьян, а третий скажет пьян, так поди, ложись спать! Пьян, пьян, а в стену (об угол) головой не ударится! Баба пьяна, а суд свой помнит. Пьяный не мертвый: когда-нибудь да проспится. Коли сыт да пьян, так и слава Богу. У нашего Куприяна все дети пьяны. Наизнанку платье, либо остегнулся, так пьяным, не то битым быть. Сколько воду не пить, а пьяну не быть. | Охмеляющий, от чего пьянеют. Пьяный хлеб, с рожками. Пьянеть, хмелеть, становиться пьяным. Пьянея исподволь, он опьянел и вовсе. Пьянство ср. винопийство, пропойство, неумеренное питие вина, хмельных напитков. Сам пьет, а людей за пьянство бьет. Пьянствовать, предаваться пьянству; говор. пьяничать, пьянчужить и пьянчужничать. Пьянствование, пьянственное питие, пьянство. Пьянчивый, склонный к пьянству. Пьяничник м. или пьяная трава, Rhododendron Chrysanthum, вост.-сиб. собина, шобина, листовая, черногрив, келарск? коряцкая, калмыцкий чай (ошибч. голубичник и кирпичный чай). | Пьяничник боровой, Rhod. davuricum, багульник. | Аzаlеа роntiса, каменный куст, одурь. | Пьяная трава, болотник, подбел, Аndromeda polyfolia.

ПЯДА ж. стар. пядень, пядь, пядка, пяденька (пялить), протяжение меж большего и указательного перстов, растянутых по плоскости; мера в четверть аршина. Пядень с кувырком, с прибавкой двух суставов указательного пальца, пять вершков. Ни пяди не уступлю. Пядени земли не отдам. Жили сажень, а доживать пядень. Ты от дела на пяденьку, а оно от тебя на саженьку. Муж от жены на пядень, а жена на сажень. Ты от правды (от службы) на пядень, а уж она от тебя на сажень. От дяди ни пяди, от кумы никуды! Уступишь на пядень, а потянуть на сажень. Пяденька за пяденькой, а не стало саженьки. Пядница ж. стар. то же, пядь, пядень, как мера; какая-либо вещь в эту меру. Икона пядница, образ в четверть. Пяденица ж. гусеничка Geometra, землемер; ползая, она сягает вперед, будто меряет пядью. Пяденный, пядевый, пядничный, к пяди относящ. | величиной в пядь.

ПЯКШ? пригнет, при мочке конопли.

ПЯЛИТЬ, пяливать что, растягивать, распинать, туго натягивать, ширить, простирать тягой, волоком, таском, бол. говор. о коже, ткани, о бумаге. Пялить сырье, растягивать шкуры, чтоб не ссохлись. Заячьи шкурки на развилках пялят. После краски, сукна пялят. Пялить кисею, впяливать для вышивания. Пялить глаза, пучить, стойко, упорно глядеть на что. Пялить варегу, глотку, вят. кричать во все горло. На чужой кусок не пяль роток, а свой припаси, да и в рот понеси. -ся, страдат. и возвр. по смыслу. Что пялится (пялят), то и тянется, растягивается, подается. Жилится и пялится, тянется, доставая что, или подымаясь на цыпочки, чтобы видеть. Не приходится девушке пялиться из окна, тянуться, ложиться. За людьми пялиться, не напялишься. | Пялиться, яросл. укорно, щеголять, наряжаться. Кафтан тесен, не вспялишь его. Впялить одеяло, шитье. Выпялить, вынуть, снять. Выпялить глаза, выставить. До этой книги не допялишься. Запялить просвет требушинкой. Весь испялился! Напялить палатку, опялить ее кругом. Доска отпялилась, отпятилась, отошла. Попялить ноги, шуточн. поплясать. Подпялить подбой. Перепялить лишку, и - сызнова. Припялить полотнище, пришив, впялить. Пропялить, прорвать пялом. Собаки распялили волка, растянули. На вершок кромка упялится, уйдет в пяло, на впял. Пяление ср. пял м. пялка ж. действие по глаголу. Пяло ср. шест, доска, для растяжки чего-либо; распорка. Везде сами, и в пяле, и в мяле. Пяла мн. пяльцы м. мн. снаряд для растяжки чего, для пялки. Пяла суконные, столбы с прогоном и с крючками, для растяжки сукон. Пяла шкуровые, для растяжки сырых шкур. | Пяла тележные, грядки с вязками, кузов. Куда тебе, кошка, в куньи пяла пялиться (на чем сушат шкурки)! Пяльцы, вор. пялицы, женский рукодельный верстак: рама, для впяления ткани, по которой шьют, которую стегают. Ручные пяльцы, разборные, небольшие и без ножек; стоячие, на ножках. Жених на дворе - и пяльца на столе! Пяличный и пяльцевый, к пяльцам относящ. Пяловой, к пялам и пялке относящ. Пяльчатый, похожий на четыреугольную раму, или пяльцы. Пяличница, швея, мастерица пяличного шитья, вышивальщица. Пяльщик, -щица, кто пялит, распяливает, впяливает что-либо. Пялок м. однократн. действие пялки или впяления в пяльцы. Мне один пялок только дошить осталось.

ПЯЛУСА ж. арх. лесная тропинка.

ПЯЛЫ м. мн. пск. пела, пелева, полова, мякина. См. также пялить.

ПЯЛЬЦА и пр. см. пялить.

ПЯНДА арх. меховая разношерстная лента (Шейн).

ПЯРТНЕРС мачты, морск. пятка, комель.

ПЯСЛИК м. растение паслен желтый, Solanum dulcamara.

ПЯСТЕРЬ м. твер. пестер, пещур, кошель для носки сена.

ПЯСТЬ ж. кисть руки, ладонь; пять долгих косточек со связками и прочими частями меж пальцев и запястья. Аще сварятся два мужа, и ударить един другого каменем или пястью (Исход). Тесьма, шириной в пясть, в ладонь, в два вершка. | Пясть, пястка или пясточка чего, сев. горсть, как мера. Пясть пшена, соли, шерсти, льну. Хвасть, что голая пясть. Трушки сенной пясточку да осколок белого камня (чаю и сахару). | Твер. троеперстная щепоть, сколько захватишь в пясть, в горсть или тремя пальцами. Пястный, к пясти относящ. Пястать что, трепать, бить пястью, ладонью, хлопать, колотить. Пястать тесто. | Арх. нянчить, носить на руках, вынашивать, качать на руках ребенка, пестать, пестовать, вероятно пестовать и произошло от пястовать, вынашивать. Пястоваться с кем, с чем, арх. пестоваться, нянчиться; | возиться, носиться, хлопотать.

ПЯТА, пятка ж. округлая, запестовая, задняя часть ножной ступни человека и животных плюснаков (не цыпочников); пятка образуется самой крупной из семи костей, составляющих подъем (заплюснок), и у цыпочников вздернута кверху (лошадь, корова, собака и пр.), образуя колено, локоть, который у человека и плюснаков (медведь) короче и лежит весь плюсной или подошвой на земле. Под сильною его пятою кремнистые бугры трещат, Ломоносов. Обернулся на пяте, на месте. Придавил змею пяткой. Ходить за кем по пятам, следом, не отставая. Показать пятки, накивать пятками, дать тягу, бежать. От головы до пяток на всех московских есть особый отпечаток (Грибоедов). Пятка чулка, башмака, место, обувающее пятку. Нос пяткой, тупой. Попасть под пяту, под гнет. Оттоптать кому пятки. Пяты доходить, арх. разыскать дело доконно. Уж я пяты дойду, кто у меня холст украл! В ногах ползает, а за пятку хватает? (змея). В ноги кланяется, а за пяты хватает. Долг не платить - и дверь с пяты полетит (вломятся). Чулки новы, а пятки голы. Я тебе язык ниже пяток пришью! Душа в пятки ушла. Угодил под пяту. Ни на пяты приступить. У мужика грудь, у жида пятки, у ляха уши никогда не зябнут. | Вообще, тупой конец вещи, или исподний конец, вставленный в гнездо, шип: нижний конец стойки, столпа, стояка; пятка мачты, морск. шпор, вставляемый в гнездо, морск. степс. Пятка пики, копья, тупее, вставляемое в башмак. Пятка косы, крюк, которым она насаживается кольцом и клином на косье. Пята двери, нижний угол притвора или полотна в четверти, к стене; у крестьнских дверей на этом месте шип, вставленный в гнездо, почему отворить двери на пяту, распахнуть настежь. Пята, пятка свода, основание, где лежит первый камень накось. Пята невода, береговой кляч. Пятка после взрыва, при рвании камня порохом, стакан, остаток шпура, буровой скважины. Грибком голова, в пятке дыра? пуговица. Пятка яйца, гузка, пуга. Пятка сабана, полоз, подошва. Пятка чулка, место против пяты ножной. Стропильная пята, конец, которым стропило установлено в матице. Пятка улья, испод, южн. Рожь или зерно в пятке, налилось до половины; нижний кончик зерна, пятка; верхний, носок. Пятка, в сотах, маточная ячея. Свищевая пятка, в сотах, начало, основание свища, гнили. Пятной, пятовой, пятковый, пяточный, к пяте, пятам относящ. Пятной приворотный столб, верейный, в котором крючья, на котором ходит полотно; другой притворный. Пяточное вязение чулка мудреное. Пятовое сухожилие. Пятное крыло невода, береговое; противопол. ходовое; с него начинают выкидку невода и оно иногда пятной веревкой вяжется временно за пятной кол. Пяточный кирпич, утоптанный в станке. Пятник м. пятка, в знач. шипа, если он вставной, отъемный; казенник у ствола, хвостовик; сев. крюк дверной, на который надевается навес; горн. рогатая железная пластина, с хомутиной (проемом), вкладываемая в кричный стан и пр. | Гнездо, в которое пятка вставляется; волжск. гнездо мачтовое. | Пятник, от пятно, см. пятнать. Пятничный или пятниковый, к пятнику относящийся. Пятина ж. береговое крыло невода, мертвое, около которого обращается ходовое, завозное. Пятня ж. кол на берегу, на который пятина крепится. Пяти(е)во ср. костр. толокно, нередко надоедающее, и от него пятятся, или оно пятит в горле. Пятигуз м. неустойчивый человек, готовый спятиться, не сдержать слова. Пятить что, подавать, отодвигать назад, задом. Пятить карету, лошадей. На своей кляче и перед царя пячу. | Пятить, о пище, претить, не идти в горло, извергаться рвотой или сжатием горла. Брюква пятит мне, как только в рот возьму. Пятиться, быть попячену; | идти раком, задом, подаваться вспять; | *не устоять в слове, отступиться. Вспятить карету по взвозу, впятить ее в сарай. Выпятил язык, выпялил. Допятился до нельзя. Запятился за других. Напятил на камень. Отнять лошадей от крыльца, попять еще немного, поднять под навес. Перепятил лишку. Припятил к стене. Пропятил мимо. Ножки стола распятились, врознь. Спятился, не устоял в сделке. С ума спятил, рехнулся. Пячение ср. и пятины ж. мн. попятка, отступление, действ. по глаг. Пятчик, -чица, кто пятит что или пятится, попятчик.

ПЯТАК, пятерик и пр. см. пять.

ПЯТЕРЬ ж. новг. пятра перм. вят. каз. пятры мн. вят. пятрочка, навес или помост выступом, фронтон или балкон; навес крыши над входом в амбар; выступ под дверьми сеновала, для приемки сена, выступ под лобком крестьянских изб, на который ведет дверь из светелки или с подволоки. Пятровый, к сему относящ. | Пятра, сиб. подволока?

ПЯТКА, пятить и пр. см. пята.

ПЯТНАТЬ что, марать, грязнить, засалить, наделать грязных пятен или мест иного цвета. Пятнать стену руками, захватывать. Пятнать пол чернилами. Пятнать одежду. | Стар. клеймить, таврить, класть клеймо или тамгу. Пятнать товар, лошадь, татя, особ. о клейме таможенном и о мыте. Пятнать пряники или жаворонки (печенье), надавливать узор ключем или гребнем. | В играх, пятнать кого мячем, рукой, почкать, салить, ударить, ожечь. | *Пятнать кого, чернить, бесславить, бесчестить. Он сам себя пятнает поведением своим. Пятнало б его! сиб. бранное от сибирской язвы. | Пятнать коня, корову, арх.-шнк. искать по следам, следить. | Сиб. поражать сибирской язвой. Ныне пятнает, язва ходит. -ся, страдат. и возвр. по смыслу. Он сам себя запятнал. Перепятнали все стены. Напятнали жемочков. Пятнание ср. действ. по глаг. Пятно ср. пятнышко, пятнище, место иного цвета против поля, земли; пестрина, пежина; место замаранное, засаленное, залитое или загрязненное. Долгие пятна, полосы, ласы; мелкие, округлые, чубарины, крапины, брызги. И в солнце пятна есть. Родимое пятно, матежь, родинка. | Пятно, стар. клеймо, печать, тамга, тавро, метка, знак; печать замест подписи на ярлыке; | мыт, пошлина, которую взимали, пятная скот. А пятенщики мои коней у них не пятнают, а держит игумен пятно у себя. А пятно имати, кто купит лошадь, с купца по деньге. Пятна на луне кажут, как Бог первых людей кормит готовым хлебом (как Каин Авеля убил, как брат брата вилами заколол и пр.). | *Бесчестье, зазорный поступок или нарекание. Позорного пятна не смоешь. Пятенная пошлина, стар. за пятнание, за клеймение купленной лошади. Пятнальщик, пятник, пятенщик м. стар. кто клеймит, таврит от казны, покупных лошадей, удостоверяя куплю, и берет пятенную пошлину, сборщик. | Пятник, арх. сиб. олон. след, малик, свежий путь, по которому прошел человек или животное, особ. по снегу. Идти пятником, по пятнику, следить зверя. Лиса ходит своим пятником, возвращается тем же следом, путая его. | Пятник, от пятка, см. пята. Пятлый, кур. орл. в пятнах, запятнанный. Пятлизна ж. кур. пятно. Пятнить что, пятнать, метить, класть пятно, клеймо, знак. Пятнить считанные стопы кирпича известкой. -ся, страдат. Пятнение, действие по глаголу. Пятнатель, -ница чести, славы, клеветник. Пятнила об. кто пятнает, в играх. Пятнашки, детская игра (Наумов).

ПЯТРА ж. сиб. см. пятерь.

ПЯТЬ, счет, следующий за четырьмя, четыре с одним. На руке пять перстов. Хвать (в карман), ан мягких пять! пусто. Православная церковь о пяти главах. На пяти просвирах обедня. Без пяти просвир обедни нет, а шестая в запас. Потерял пять, а нашел семь, украл. Это пятое колесо. На что четыре: живет и о пяти! Мужик и весь пять рублев (закон верил ему на 5 рублей). Пять пятков, 50 прутков, 25 стрел? (борона). Пятью нареч. пять раз, помножив на пять, пятерицей, пятерично, пятицей, пятьма. Пятью пять двадцать пять. Дай взаймы хлаба, по осени отдам пятью, пятьма, пятерицей. Пятый, следующий за четвертым, перед шестым. На пятой неделе пост. Пятая масть в картах, кулак. Пятое колесо, лишний человек. Пятого игрока под стол. Челом четырем, а пятому помогай Бог! Пяток м. пяточек, пять вещей, пять единиц чего-либо. Яблоки и яйца продают пятками и десятками. Пяток льну, связка в 50 горстей, повесмо. Пятки в поле, снопы в пятках. | Пяток, пятница ж. пятый день недели, меж четверга и суботы. Страстная пятница, на страстной неделе. После пятницы в четверг, шуточн. Приходи в пятницу, похлебать кашицы, постной. Татарское воскресенье (пятница). Вторник да пятница легкие дни. У него пятницы, он принимает в этот день. У бабы семь пятниц на недале. В пяток курицу на яйца не сажают, цыплята не живут. Кто в пятницу дало начинает, у того оно будет пятиться. По пятницам мужики не пашут, бабы не прядут. Кто в пятницу прядет, святым родителям кострыкой глаза запорашивает. Девятую пятницу от Воскресения Христова чествуй. Этот грех - а всего-то три пятницы молока не хлебать! А нешто знает собака пятницу? Не суйся пятница наперед четверга. Завалилась суббота за пятницу! Середа ниже пятницы (юбка из-под платья видна). | Пятница, почетное прозвание св. Параскевы, во имя которой нередко ставились часовни на распутьях, почему | пятницей звали распутье, раздорожье, развилье, и | часовенку, крест с образом на распутье; у пятниц встречали и до пятниц провожали родных и знакомых. Тещины вечорки, пятница на Масляне. Параскевия Пятница Христовым страстям причастница, 14 октября. Парасковии грязнихи, порошихи, Парасковии льняницы. На грязнуху большая грязь - четыре седьмины до зимы. На неделе семь пятниц (на Красной площади в Москве было семь обетных пятниц; церквей во имя св. Параскевы; по обету же, народ иногда не работал по пяткам, празднуя ей). Девятой пятнице строят обыденную пелену (обычай вологодск. губ. Ник. уезда, девки сходятся теребить лен, пряжут и ткут в сутки пелену, по обету). Георгия замест пятницы (Параскевии Пятницы) променяли (суздальцы). Пятничный, пяточный, к пятнице, пятке относящ. Пятничать, поститься по пятницам. И пятначает, и понедельничает, да сплетничает. | Не прясть в пяток, потому что в сей день Спаситель претерпел оплевание, а на пряжу нельзя не плевать. Пятничание ср. действ. по глаг. Пятак, пятачек м. монета в пять копеек, пятикопеечник, пятачник, серебряный пятачек или медный пятак. *Ростовщики на том свете каленые пятаки голыми руками считают. Он на грош пятаков просит. Не стоит ни гроша, Пахом, а смотрит пятаком. Он и Христовым именем каленые пятаки подает. | Пятак у свиньи, свиной пятачек, круглый обруб рыла, которым свинья роет землю. Пятачный, пятаковый, к пятаку относящ. или пятикопеечный, стоящий пять копеек. Пятачная свечка. Пяточная голова, глупая, шальная. Пуд муки по три рубля, во что обойдется пяточная булка? Пятерик м. пятерица ж. пяток, пять, пятеро. Хватил его пятериком или всей пятерицей, дал оплеуху. Пятерик дров, пятиполенная сажень, по 10 - 12 вершков полено; пять однополенных сажен. Пятерик лошадей, пятерка, пятерня, пять лошадей под одной повозкой. Тащится по грязи пятериком. | Пятерик, пск. твер. пять рублей. Нитка или веревка пятерик, пятипрядная. Пятеричек разновеса, гиря в пять фунтов, пятифунтовая, бревно пятерик, пяти сажен длины; пяти вершков в отрубе. Свечи пятерик, по пяти на фунт. Пятериковый, к пятерику относящ., его составляющий. Пятериковые свечи. Пятеричный, из пятков, пятериц, пятериков состоящий и помноженный на пять. Двадцать пять пятеричное (-рное) число пяти. Пятерник м. семья о пятиработниках, по счету, для отбывания очередного рекрутства. Пятериковая семья ставит второго рекрута, когда все наличные тройники поставили по первому, и очередь доходит до двойников. Пятерница ж. пятерица, рука, пясть и пять пальцев. Пятеринка везет, горожанка сечет, сам Мартын заворачивает? еда. Пятена ж. пятенушка, вост. корова, которая родилась или куплена в пятницу, по поверыо счастливая, ко двору. | Пятенушка, ласковое название пятницы. Пятерка ж. пять, пяток; | сам. кадка, вмещающая пять мер хлеба; | пять лошадей в упряжи, пятерик; | карта игральная о пяти очках, сиб. пятитка; | пятатка же и бумажка в пять рублей, пятирублевая. Пятичный или пятерочный или пятерковый, к пятерке относящ. Пятичница ж. бумажка пятирублевая. Пятерной, впятеро больший чего, помноженный пятью; | состоящий из пяти частей. Пятерная цена, против должной. Пятерной ножичек, пятилезный, пять ножей в одной колодочке. Пятерня ж. пять, пяток, пятеро. Пятерня лошадей, пятерик. | Лапа, рука, пятерница. У него медвежья пятерня. Пятеро, пять числом, говор. бол. о живом. Пятеро рабочих людей. Один дурак, а умных пятерых ссорит! Пятеро волков бродило, впятером, сампят. Пятеро ворот и пятеры вороты; пятеро саней или пятеры сани, во мн. числе. Пятерок м. моск. пятичетвертные дрова. Пятильна, пятильня льну, пяток, пук или связка в 50 горстей. Пятина, пятинка ж. пять, пятерик, пяток; или | пятая часть чего-либо. Пятина ниток, пять пасм, по 240 ниток; пятинка хлеба, муки, пять мер, пять пудов. Взял взаймы четверть (8 или 9 мер, каков обычай), а отдал две пятины. Пятина хлеба в снопах, пск. пятая доля снятого хлеба, отдаваемая владельцу земли, коли она взята для посева из пятины. | См. пята. | Древняя новгородская область (город?) делилась на пятины, на пять частей: пятинец, житель одной из сих пятин; пятинный, к пятине, пятинам относящ. Пятинщик, -щица, пск. кто снял и держит чужую землю из пятины. Пятерить что, увеличивать, умножать впятеро; -ся, страдат. и возвр. по смыслу. Пятнадцать, пятьнадесять, трижды пять, десять и пять, счет междучетырнадцати и шестнадцати. Секу, секу двадцать, высеку пятнадцать, будь мои пятнадцать все сполна (рубят ножем по щепке 15 зарубок). Пятнадцатый, последний из пятнадцати. Пятнадцатикопеечник, пятиалтынный; -ный, стоящий 15 копеек. Пятнадцативерстное расстояние. -угольная башня. -рублевая шапка, плат и пр. Пятьдесят, пять десятков, полсотни, сорок с десятком, полдевяноста с пятком. Не дал Бог ста рублев - а пятьдесят не деньги! Пятидесятый год от роду, скоро исполнится пятьдесять, и пойдет пятьдесять первый. Пятидесятник, -ница или пятадесятский, кому отданы под начало 50 человек, полусотник; подсотник. | Пятидесятница, пятьдесятнаца, Духов день, праздник сошествия Святого Духа. Пятидесятничать, быть пятидесятником. Пятибокая башня. Пятибочник, -гранник, пятигранное тело, геометр. пентаэдр. Пятиверстный бег, расстояние. Пятиврат, мережа или вентер на рыбу о пяти входах. Пятигривенный, полтинник; | что стоит 50 копеек. Пятизубая острога. Пятизубчатая чашечка цветка калины. Пятикнижие, пятокнижие, часть Ветхого Звета, пять книг Моисеевых. Новгородские пятиконецкие старосты, стар. пятинные. Пятикратный зов, пятеричный. Пяталистник, растен. Роtеntilla rерtаns, лапчатка, расперстная, мохна, или | Роtеntilla аrgentea. Пятилистник болотный, Comarum palustre, сабельник? серебряк. Пятилистная, пятилистовая тетрадь, книженка. Пятилистковые, пятилисточные ветки узора. Пятимужство м. дурной перевод: название класса растение Линнею, pentanndria, пятитычинковые. Пятипалый, пятиперстый, о пяти пальцах; Пятипалочник, сиб. растен. Potentilla reptans, мохна. | Растен. Filago, нитчатка, см. жабник. Пятисотенный, пятитысячный, и пр. столько счетом в себе содержащий. Пятисотный казачий полк, то же. Пятисотский, полутысячник или подтысячник, кому подведомо 500 человек. Пятистопные стихи. Пятисторонний многоугольник, пятисторонник, пятиугольник, очертание в пяти прямых чертах, в пяти углах. Пятилетний, совершаемые через каждые пять лет, через четыре года на пятый; длящийся пять лет; чему, кому пять лет.

ПЁРА? ж. у(от)порный шест на барках, лодках (переть?).

ПЁРКА, см. перо.

ПЁРКОТЬ новг. перхоть.


В. Даль Р-РАЗВЕДЕНЬЕ

Р-РАЗВЕДЕНЬЕ

Р, буква эр, ре, рцы; у нас 17-ая, а в церковной азбуке 18-я; в счислении, под титлою означает сто; произносится всегда на один лад; в русских словах никогда не сдваивается, а в чужих это делают напрасно, подражая без малейшей надобности иноязычной правописи. В виде сокращенья, означает: рубль, Реомюр (градусы по Реомюру); река.

РАБ м. раба, рабыня, рабица ж. невольник, крепостной; человек, обращенный в собственность ближнего своего, состоящий в полной власти его. Над круглым или полным рабом господин волен в жизни и смерти. Встарь были различные степени рабов: холоп, смерд, кабальный и пр. как и в недавнее время была разница между крестьянином и дворовым. Рабство всюду вело начало свое от пленных, во время войн, затем, от разбойных набегов. | Рабами писались сами, в унижении своем, безусловно преданные кому слуги, что ныне покорнейший слуга; в просьбах царям, князьям, даже вельможам, писывались рабами, рабишками. Раб Божий, всякий человек. Не вниди в суд с рабом твоим! Псалтирь. Се раба Господня: буди мне по глаголу твоему! Лук. Раб греха, раб страстей, человек, отдавший себя в неволю страстям, помыкаемый ими. Местами (твер. и др.) в обычае было доселе звать рабом, а более рабою, слугу, служанку, хотя наемных, батрак, батрачка, казак, казачка. Не имеючи раба, сам по дрова. Не считайся с рабою, да не сверстается с тобою (сверстает тебя с собою). Не послужишь рабой, не сядешь госпожой. Рабом жить не хочется, господином жить не сможется. Раба пошли, да и сам поди. Все мы рабы Божьи. Несть раб болий господина своего, ни посланник пославшего его. Поживи в рабах, авось будешь и в господах. Пойду рабою, сяду госпожою. За очи горда, а в очи раба. Сама себя раба бьет, что (или коли) не чисто жнет. Меха не надуть, а раба не научить. Пошел в рабы, рабски и твори. Рабус м. шуточн. или же презрит. слуга, лакей. Рабов, рабынин, лично им принадлежащий. Рабий, к ним относящийся. Рабский, рабынский, относящийся вообще к рабам или к рабству. Рабское повиновенье, безусловное. Подражать кому в чем рабски, ни в чем не уклоняясь. Рабичищ, рабынич, рабич, сын раба, рабыни, вообще рабское дитя; | небрачный ребенок от рабыни. Рабство ср. рабское состоянье, быт раба. Ветхий Завет узаконяет рабство - Новый же отвергает его. Томиться в рабстве, в плену, в неволе. Всяк в рабстве у страстей своих. Иногда неволей подчиняешься рабству случайностей. Рабство нужды. Рабственный, рабский, к рабству относящийся. Рабствовать, состоять в рабстве, быть рабом чьим или чего. | Раболепствовать, унижаться рабски, подло. Раболепие ср. рабская униженность, безусловное послушание и угода, низкое искательство, пресмыканье, низкопоклонство, подлое поклонничество и угодливость из корыстных видов. Раболепный угодник, потворщик. Раболепность, состоянье по прилаг. Раболепство ср. раболепие, свойство и действие по прилаг. Раболепствовать, угождать во всем с рабскою покорностью, поклонничать. -ванье ср. действие по глаг. Раболепствователь, -ница, раболепник, -ница, раболепный поклонник, искатель, слуга; униженный, покорный, безответный угодник. Работать, работывать что, робить сев. или робить южн. делать, трудиться; производить что руками, телесной силой и уменьем, а иногда и умственно; упражняться, заниматься чем, образовать что, трудиться над чем, потеть, стараться. Работаем, не покладаючи рук. | церк. быть в рабстве; служить кому, на кого. Одна забота: работай (работа) до пота! Либо пить да плясать, либо работать. Он на ватагах работывал, неводное дело знает. Работать Господу, исполнять волю Его. Работать на ветер, без пользы. Чей хлеб ем, на того и работаю (того и вем). Работать по конец пальцев, лишь бы спустить. Работай - сыт будешь; молись - спасешься; терпи - взмилуются. Лежа не работают. Без хлеба не работать, без вина не плясать. Стол поставят, так и работать заставят. Работать не заставят, так и есть не посадят. На которой воде работаешь, ту и пей. Каково работается? хорошо ли. Сапоги эти работаются кимряками. Вработаться, втянуться в дело, привыкнуть. Выработать, заработать деньги. Доработать, кончить дело. Изработали запасы. Наработали много, наработались вдоволь. Обрабатывать пеньку. Отработать, пошабашить. Поработать немного. Переработать хорошенько пашню. Проработать всю ночь. Разрабатывать руду. Сработать пару сапог. Работанье ср. длит. работа ж. об. действие по глаг. Работа, труд, занятие, дело, упражненье, деланье; | церк. рабство, или состоянье в рабстве (начально работа?). | Самое дело, вещь, что сработано, и | качество ее, по отделке. Вот моя работа: пара носков. Чья это работа? кто сделал. Работа эта плоха, небрежна. Египетская работа, тяжкая и долгая. Черная работа, ломовая, где не нужно знанье и уменье, а труд и силы. Срочная работа, которую должно кончить к сроку; урочная или на урок, не по часам, на шабаш, до окончанья заданного. Работа на урок поспорее. Молотьба не работа, а страда работа! Девушки на вечорки с работой пришли, а с вечорок пошли и работ не нашли! Работа мастера кажет (боится). Есть работка, есть хлеб. Работишками на стороне промышляем, кой-чем. Работа не медведь, в лес не уйдет. Работа хлеб вабит. От работы не будешь богат, а будешь горбат. Собака эта хороша в работе, охотнич. Ружье это в работу не годится, охотнич. в дело. Ямская работа, гоньба, езда. Работа, винокур. первый квас затора, который сливается в рабочее место куба. Работа, у ездоков, наездников, выездка, школа лошади на деле, чтобы дать ей искусственую осанку и выступку. С молитвой в устах, с работой в руках. Пой, корми и одевай, да на работу посылай (жену). Не кори холоп работой (или бегом), а барин хлебом. Одна работа (одно ремесло) не кормит. По работа и работника знать. День в день, а топор в пень; смотрю не на работу, а на солнышко (говорят о барщине, т. е. не пора ли кончить). Работа любит не молодца, а незалежливого. Работный, к работе относящийся. Работные дни, будни; - часы, урочные, рабочие, когда работают. Работный стан, для какой-либо работы, ремесла. Работная пора, страда. Работный мужик, сев. деловой, работящий пск. работющий, говорят и работливый, усердный, ражий, охочий работать. | Работный, церк. кто в рабах. Им же бо кто побежден бывает, сему и работен есть. | Работная, мастерская, ремесловая, покой, где работают что-либо. Это изба жилая, а на задворке работная, где катаем валенки. Рабочий, работный. Рабочие дни, часы. Рабочие деньги, заработные. Рабочая лошадь, ломовая; - человек, живущий трудами рук своих. Он мужик рабочий, работящий, усердный. Работный или рабочий дом, исправительное, карательное заведенье, где присужденные работают под затвором. Рабочие роты, сбор провинившихся нижних чинов в ротный состав, для работ, больше земляных. Рабочий куб, винокурен. деревянный чан, куда спускается, для перегонки парами, выбродившее сусло. Рабочий день, казенный, летний - 12 часов, осенний - 8 и 10, зимний - 6 и 8; помещичий -10; фабричный - от 12 до 14. Рабочая пчела, бесполая, занятая только выделкою сотов и уходом за приплодом; трутни, это мужские пчелы; матка, одна женская на весь улей. | Рабочий сущ. м. работник, -ница, взятый куда для работ, простых, черных, или сельских, или фабричных и заводских; простой прислужник, батрак, наймист, служитель. На десять работников по одному указчику. Указчику (десятнику) рубль, а работнику полтина. Овин гори, а работников (а молотильщиков) корми. Все мы на грехи свои безответные работнички! Богу работник, царю слуга. Ну, я на тебя не работник. Один работник, семеро едоков, в семье. Белоручка не работник. По работе и работника (мастера) знать. Каков работник, такова ему и плата. По работа и плата. Или я вам не слуга была, или не работница! Время времени работник". Работников, -ницын, что лично их; -ничий, к ним относящийся. Рабочка ж. женский швейный ларчик, баульчик, прибор. Работуха ж. работящая, трудолюбивая женщина. Работяга м. работящий человек. Работничество ср. состоянье, промысл, быт работника. Работничать, промышлять в работниках наймом у людей, жить в работниках.

РАБАТКА ж. франц. в садах: опушка, отворотцы; узкая гряда по бокам дорожки, для украсы; подорожные цветники.

РАБАЧ м. олон. карельск. калечник, ерник, кривоствольное, малорослое, суковатое дерево. Много лесу, да все рабач.

РАБДОМАНТИЯ греч. гаданье, исканье кладов, руд, ключей, волшебным жезлом.

РАБОВАТЬ южн. зап. пск. грабить (Словарь Академии: ошибочно делать рабом(!); это немецк. rauben). Яны били Христа, рабовали, стихер.

РАБОШИТЬ что, пск. бить, трепать, перебивать.

РАВВИН либо равин, иудейский учитель, жрец, священник. Равинское училище, для ученья готовящихся в это звание. Равинист, иудей, еврей, жид, ветхозаветник, человек Моисеева закона, особенно талмудист, последователь талмуда.

РАВГА ж. олон. карельск.? железа, опухоль, пухлая железа, волдырь, шишка. На шее равга вскочила.

РАВДУГА ж. ровдуга, ирха сиб. замша, оленья или козья шкура, выделанная замшей. Равдужные, равдуговые шаровары. Равдушка, арх. туша морского зверя, по съемке шкуры.

РАВЕЛИН м. франц. воен. укрепленье, для прикрытия куртины.

РАВЕНДУК м. голланд. толстая парусина, для больших парусов; в обиходной торговле, равендук, парусинныи холст вообще. Равендучные простыни.

РАВЕНЬ м. пск. (рыть, ров) ровень, копанец, колодец.

РАВЗЕ нареч. арх.-хол. искажен. разве, нежто.

РАВНЫЙ чему, с чем, одинаковый, один, во всем подобный, относительно величины, количества, качества, свойств и пр; верста, ровня. | говорят вместо ровный, гладкий, плоский, противопол. бугристый, шишковатый, шероховатый и пр. Это значение правильнее оставить за словом ровный. Равный рост, равная толщина, вес, цвет, одинаковый, один. У двойней равные права наследства. Равный бой, равные силы. Что чему равно, то заодно и отвечает. Это все равно, одно, хоть так делай, хоть этак. Воздать равным за равное. На руке и пальцы не равны. И лист на дереве не равен, или неровен. Неровен час, не равен, не одинаков, всяко бывает. Три на шесть равно девяти надва. Равно не равно, а уйдет за одно. Коли все равно, так и делай по-моему. Бывает добро, да не всякому равно. Тем добро, что всем равно. То добро, как всем равно. Перед Богом все равны. У смерти на глазах все равны. Перед судом все равны: все без окупа виноваты! Все бобры, все равны. Соболи, бобры, все черти равны. В лесу лес не ровен, в миру - люди. Равнота, ровность, равень, равнина ж. равенство ср. состоянье, свойство равного; одинаковость, полное сходство по количеству, или величине, или по качеству; одномерность, однокачественность, безразличность. | Равень, церк. ровень, равнина, ровное место. Равность прав. Равенство со сверстниками. Равнота доброты. Такая равень - одного от другого не распознаешь! Оба равненьки, равноваты, изрядно равны, почти одинаковы; ровнёхоньки, -шеньки, совсем равны, безразличны. Ныне равным-равнёхонько год со днем, как я приехал, или ровным-ровнёхонько; хотя равный, одинакий, а ровный, гладкий, но в производных а и о нередко мешаются; в Словарь Академии спутаны даже равнять и ровнять, да последнего и нет вовсе, и смысл его перенесен на первое. Равнина, равнинка ж. ровное место на земле, гладкая поверхность, без гор, без холмов и долин; плоскость безлесная или малолесная. Равнинный, к равнине относящийся. Равесник, равныш кому, ровесник, ровня, по летам, или по старшинству, или по службе; равныш также | ровня, равный ростом. Равнять, равнивать (равнивать также от ровнять, делать ровным, гладким) что с чем, делать равным, в одну меру, длину, толщину, либо одинаковым по виду или по качеству, верстать. Равнять прутки, спицы, урезывать их в одну меру. Равнять листы, складывать их так, чтобы строка приходилась против строки. | Равнять или равнить что чему, сравнивать, ставить в ряд, почитать равным, одинаковым, или одних свойств, по количеству, по качеству. Что не равно, того и не равни. Нельзя равнять фунта с аршином, это величины несоизмеримые. -ся, страдат. и возвр. по смыслу. Где тебе с ним равняться, верстаться, считаться за одно, меряться, тягаться. Равнянье длит. равненье окончат. действие по глаг. Равновать, у землекопов: ровнять, уравнивать место, разравнивая землю на месте, раскидкою. Раеновка ж. действие по глаг. Тут сносу и насыпки не будет, одна равновка. Равновщик, землекоп, занятый равновкою. На зап. говорят вообще равновать, вместо ровнять, по ненависти к о, и чтобы не спутать с равнять; оттуда равновать занесено землекопами. Выравнять палисадник, частокол. Доравнять насыпь в меру. Наравнять спиц. Обравнять концы, поравнять в одну меру. Подравнять бахрому. Приравнить Ивана великого к бутылке, сравнять прошлое с нынешним. Сравнять или сровнять насыпь, по смыслу идет и то, и другое. Уравнять две силы (уровнять силу, заставить ее действовать ровно, беэ порывов). нареч. равно, слитно, более с прилаг. выражает равенство, по смыслу слова. Равноангелен на земли явился еси, Минологий. Равноапостольный Владимир, признанный церковию таким за обращение земли русской в христианство. Равноапостольские дела, заслуги. Равнобедренный и равнобокий треугольник, у которого две стороны равны; равносторонний, у которого все три стороны равны взаимно. Равновидная внышность, равнообразная, одинаковая. Равновозрастный, равнолетный, сверстник годами. Равнолетие, -летность, вообще, состоянье по прилаг. Равновременный, одновременный, современный, -ность, современность. Равновесие ср. равновес м. равенство сил, взаимное уничтожение двух супротивных сил; покой тела, при действии на него сил с разных сторон; покой тела на весу или на перевесе; чебурах, перечап. Всякая вещь, лежащая недвижно, находится в равновесии. Остойчивость судна основана на законах равновесия. Потеряв равновес, человек падает. | Отдать что равновесом, равным, тем же весом, ровно столько же, сколько взято было, или сполна. Равновесный, находящийся в покое, в недвижности, в равновесии; | равновесный чему, одного, равного с чем весу. Равновечные животные, которых век, годы жизни одни и те же; -ность, свойство это. Равноглазый, противопол. разноглазый. Равногодка, однолетки. -денствие ср. время года, когда день равен ночи, по 12 часов, на всем земном шаре, что случается дважды в год, именно, при пересечении равноденника, -денственника (экватора) солнопутьем: весеннее равноденствие бывает 9 марта; осеннее, 10 сентября. Равноденственный круг, то же, экватор. Равнодушие ср. покой, косность души, сердца, чувств, страстей; холодность, безучастность; отсутствие желанья, хотенья, пылу, порыва; состоянье, свойство равнодушного, человека покойного, рассудочного; холодного, косного, безучастного. Равнодутествовать чему, при чем, не принимать по чувству участия, быть равнодушным; равнодушничать, умышленно, намеренно, с расчетом уклоняться от участия в чем, или прикидываться равнодушным, бесчувственным к чему. Равнодействующая сила, равная иной, другой силе. Равножелательные события. Равнозоркие наблюдатели. Равноименные, соименные, одноименные. Равнолетки, ровесники годами. Равномощный, -могучий, -сильный чему, одной с чем-либо силы. Равносильные слова, выражающие одно и то же. -мощие, -мощность, -мочие, -силие, -сильность, состоянье по прилаг. Равносилки, равные силами. Равномерный чему с чем, одинаковый мерою, количеством; равномерно нареч. также, а также, равно, не менее того. | Равномерная скорость, сила, вернее ровномерная, ровная, неизменчивая или постоянная. Равнонощие, равноденствие. Равнообразие, -зность, равновидность, однообразие, одинаковый образ, вид, равнообразная, равновидная наружность. Равнопрестольный, товарищ на одном престоле, или равноправный, по правам на престол. Родные братья по наследству равноправны, равноправность их законна. Равностоящая чему вещь. Равностенный ствол, в котором нет утолщений. Равноугольный треугольник. Равноценные вещи. Равноценность награды услуге. Равночастные права двух наследников, -численные количества. -членное уравненье.

РАГА? ж. олон. деньги, купило, карельск.?

РАГАТЬ (рачать?) лен, новг.-брон. трепать и чесать; девушки для этого по осени собираются в банях.

РАГОЗА ж. рогоза, рагоз м. рогоз, болотное растение палочник, Typha; T. angustifolia, тырлыч, ча(е)кан, оробинец? филатика? бадья; Т. latifolia, кубыс, куга, початки, ча(е)кан, тырлик(ч), пыж, чиж, бадья; палочник и рогоза. | Рогоза, твер. пск. бранно: редкая, плохая ткань. Рогоза, рогожа; делались также плетенки из ра(о)гозы. Рагозник, рогозник, собират. рагоза. Рагозиный, рогозиный, из нее сделанный, к ней относящийся. | Рагозник, твер. пск. кто, от скупости, одевается в грубую, плохую ткань. См. также рогоза. РАГОЗА ж. стар. ныне сев. пенз. свара, ссора, брань, пря. Бысть рагоза новогородцем со псковичами. | Рагоза об. сев. симб. пенз. сварливый, неуживчивый человек. Рагозный, сварливый; бранчивый. | Псковичи быша рагозни с новгородцами, стар. были в ссоре. Рагозить твер. пустословить, врать; | возиться и суетиться попусту, ничего не делая путного; вздорно тревожить. Рагозиться стар. и костр. арх. ссориться. Таков есть обычай новгородцев: часто правают ко князю к великому, и паки рагозятся. Полно вам рагозиться! ссориться.

РАГОРОК? м. ирк. пригорок, холмик, курган на роднике.

РАДА ж. арх. болотистый хвойник, пугама, согра. | См. радость.

РАДАНКА? ср. одрец, одрина, сноповозка, долгая, большая телега.

РАДИ, радивый и пр. см. радость.

РАДИКС м. лат. корень, слово это употребительно у врачей и в математике. Радикальный, коренной, основный. Радакал м. политик, требующий коренных преобразований в управлении, на основании науки, отвергающий опыт.

РАДИСКА, роль мелкой редьки.

РАДИУС м. лат. полупоперечник круга, полуось шара, луч, нога, которою круг очерчен; черта или мера от остья (средоточия, центра) до обода. Радиус вектор, полупоперечник долгокруга (эллипса). | Радиус, лучевая кость; она лежит рядом с локтевою и с нею образует локтевую часть руки (локотник).

РАДОВАТЬСЯ и пр. см. радость.

РАДОВКА? бочка смолы свыше 30-ти пудов.

РАДОСТЬ ж. веселье, услада, наслажденье, утеха, противопол. скорбь, грусть, горе, печаль и пр. внутреннее чувство удовольствия, приятного, вследствие желанного случая; | самое событие или предмет, возбудивший эти душевные чувства. Сказать вам радость? т. е. радостную весть. Моя радость, утеха моя, что или кого люблю, чему или кому радуюсь, утешаюсь, услаждаюсь. От радости я обезумел. С радостью готов послужить тебе. Захотел на этом свете радости! У нашего старосты три радости: корова пала, изба сгорела да жена померла. Наши радости (потехи) перед Богом гадости. Одна была радость (детище), и ту Бог прибрал! Старость не радость, горб не корысть. Моя радость в тебе, а твоя во мне. На старости дожили до радости. Нет лучше веселья, кому сердечная радость. Радость не вечна, печаль не бесконечна. В радости сыщут, а в горести забудут. Радость по радости - Макар с товарищами! Богатому старость, а убогому радость. В один день по две радости не живет. Жена-красавица - безочному радость. Одному с женою радость, другому горе. Не от радости и пташка в клетке поет. От радости кудри вьются, в печали секутся, При старости две радости: и с горбом и с бельмом (и горб и кила). Сей слезами, радостию пожнешь, или: Сеяй слезами, радостию пожнет. Дай Бог в честь да в радость, в лад да в сладость. Сам себе на радость никто не живет. Стоит море на пяти столбах: тело-то (царь-то) говорит: радость моя, а душа-то (царица-то) говорит: пагуба моя (рюмка). | Радость, стар. брачный пир, свадьба, южн. или зап. веселье, весёлки. Радость сердечная, растение Borago, огуречная трава, огуречник. Радощи ж. мн. церк. и южн. радость. Взыграся младенец радощами во чреве моем, Лк. На радощах прослезилась. Создай (дай) тебе Господь в радощах жить! Радый, более говорят сокращ. рад, радостный, радошный, кто радуется, чувствует радость. Я рад, что весна настала, рад весне. Рад другу, да не как себе. Радый не тужит. И рад бы в рай, да грехи не пускают. Кто чужой радости не рад, тот сам себе враг. Ради стараться! солдатский ответ на похвалу начальника. Я рад идти, согласен, готов, мне приятно. Рад душу за тебя положить! Радостная весть. Радостная улыбка, лицо. Радостно вся природа встречает весну. Радостен бес, что отпущен инок в лес. Я радёхонек, радым-радешенек, очень рад. Радостней этого дня я не видал! Я млада радом-радешенька, рада-радёхонька. Хозяин весел, и гости радостны (радошны). И не рад да готов. Чем богаты, тем и рады. Хотя не богат, а гостям рад. Не тем богат, что есть, а тем богат, чем рад (рад делиться)! Где рады, там не учащай, а не рады, и век не бывай. Рад бы душой, да хлеб-эт чужой! И то бывает, что и деньгам не рад. Не рад больной и золотой кровати. Тот дурак, кто пирогу не рад. И дурак пирогу рад. Похвали дурака, а он и рад. Как не богат, так и алтыну рад. Старый солдат и стараться рад. Наш Филат тому и рад (или: тому делу и рад). Боярин шуту рад, да с ним не ходит в ряд. Помер Лях, да и сам не рад (а ногами дрягает). И рад бы женился, да некого взять (да никто не идет). Рад (радеет) скомрах о своих домрах. Радовать кого, быть причиною чьей радости, веселья, удовольствия. Мальчик радует меня успехами своими. -ся, быть радым, радостным, чувствовать или изъявлять радость. Радуюсь тебе, рад. Чужой беде не радуйся: своя близка! Не радуйся нашедши, не тужи потеряв. День плакать, а век радоваться (желание подруг невесты). Возрадуйтесь, добрые люди! Дорадовалась до греха. Не нарадуюсь я на него. Обрадеть, обрадоваться чему. Порадуйся моей радости. Прорадовались вместе весь день. Радованье ср. состоянье по глаголу, радость, веселье, утеха. Радователь, -ница, радующий кого-либо. Радовесь нареч. вологодск. с радостью, от души. Радовесь рад бы помочь тебе, да нечем! Радушие, радушество ср. усердие, доброхотство, душевная готовность служить другим, делать добро и услуживать. Радушная встреча, прием гостя. Радушный, доброжелательный, радый добру ближнего, услужливый, противопол. злой, злорадный. Радуша об. милый, любезный, радость моя. Радушничать, быть радушным поневоле, с усилием, или притворяться таким. Радушник,-ница, радушный человек, доброжелатель, помощник в беде. Радуга ж. равдуга и райдуга, южн. зап. твер. дуга стар. церк. Божья дуга арх. небесная дуга вост. покатый мост каз. труба дужная стар. (будто тянеть воду), градовинца кур. веселка малорос. (от висеть? вероятнее от веселый), ноев завет (не ручаюсь, за сродство радуги с радостию, но, как это было радостное явленье Ною, то связ вероятна); небесное явленье: семицветная дуга под облаками, от солнца позадь дождя. Радуга-дуга! принеси ты нам дождя! Радуга ушат воды выпила! от побаски. Радуга-дуга, перебей дождя (говорят по поверью, будто после радуги дождю скоро конец). Радуга-дуга! не пей нашу воду! (кричат ей ребятишки, по общему поверью, будто радуга воду набирает). Высокая и крутая радуга к ведру; пологая и низкая к ненастью. | Радуга, семицветная картина луча света, прошедшего через клин стеклянный, вид разложенного на цвета света. Радуга глазная, радужная плена, радужница, раек, поперечная перепонка, по которой именуют цвет глаз (карие, голубые, серые), с круглою дырою посредине (зенок, зеница, зорок). Радужный, к радуге относящийся. Радужистый, радужных цветов. Радужный камень, горный хрусталь, с радужным отливом, от мельчайших трещинок. Радужник м. камень лабрадор, полевой шпат с радужным отливом. Радужная сущ. ж. сторублевая бумажка. Раду(о)нец м. или раду(о)ница, радовница ж. радошница, сев. зап. навий день, родительская, день поминовения усопших на кладбище, на Фоминой неделе; тут пьют, едят, угощают и покойников, призывая их на радость пресветлого воскресения; на юге, Фомин понедельник, на западе вторник, на сев. вторник же, или воскресенье; это вешние поминки, а осенние в родительскую или Дмитриеву субботу. В костр. ниж. радуница или красная горка, вся фомина неделя, первая по пасхе; тут холостежь собирает на угощенье с новоженов. На западе говорят и радованцы, радованские поминки. По-видимому все слова эти от рад - но где же тут радость? Не от родитель ли? или от радеть? Радуничный, радуницкий, к радунице относящийся. Разрюмилась, как Радуница (т. е. при поминовении). Дождь на Радоницу (вторник на Фоминой - не обрадуешься. Ради чего, кого, предлог для, по причине, на пользу, в угоду. Ради тебя, я все сделаю! Тебя ради не в огонь лезть. Ради общей пользы. Просить Христа ради и ради Христа, умолять; | побираться именем Христовым. Сего ради, того ради, чего ради, для сего, по сей причине; | чего ради? ради чего? для чего? Дай Бог подавать Христа-ради, не приведи Бог просить! Не ради пригожества, ради крепости. Радить церк. и сев. вологодск. или радеть кому, о ком, о чем, печься, заботиться, стараться, усердствовать; желать и хлопотать радушно, всей душой. Он о храме Божьем радит, радеет, вносит вклады, собирает. Кто о себе не радеет! Ну как не порадеть родному человечку! Грибоедов. Что людям радеешь, то и сам добудешь! | Быть раду, желать чего горячо. Чего душа радела, тоБог мне и дал! Порадть кому, на кого, поусердствовать, подрадеть кому, то же; | *сделать что назло, или некстати. | Радеть, у скопцов, хлыстов и пр. отправлять свое богослуженье, с верченьем и радельными песнями. Раденье ср. действие по глаг., старанье, усердие, забота; | молитва в сборе радеющих (созерцательных) толков. Радельный, пенз. радетельный, сиб. радливый, вообще радивый, старательный, усердный, ретивый, радушный, заботливый, услужливый, попечительный, ревностный. Радетель, -ница, радельник, -ница, радельщик, -щица, кто радеет кому или о чем; доброхот, старатель, заботник, усердствователь, рачитель; благодетель, заступник; | радеющий хлыст, скопец. Радивость ж. свойство, качество это; усердное, горячее, участное старанье, служенье. Радить кому что, стар. южн. зап. пск. советовать, давать совет, помогать советом, наставленьем, дать ума, наумить, надоумить. По шкоде радить (радзиць), поздно. Порадь мне, как быть? Умному порадишь, а глупому не порадишь. Радила коза козлу в огород не лазить, а сама там. Рада ж. совет или помощь. Подай раду! посоветуй, помоги, порадь. | Совет, в значении собранья, совещанья, общественного или правительственного; сходка по делу, вече. Царская рада, государственный совет. Рада сошлась. Казачья рада. | Зап. смол. свадебная песня, которую поет подженишник, дружка. | Рада, радушина ж. олон. твер. радость моя, милая. Радник или радчик, радитель, радца, радчий, райца, советник, помощник в нужде; член, заседатель совета, думы; гласный, думный. Били челом нам, великому государю, города Киева бурмистры, и райцы, и все мещане, стар. Радчики вы мои, помогите вы мне! Радные люди, то же, думные, и радцы по долгу; радцы, мн. стар. зап. судьи, начальники. Радчивый, радливый, охотно дающий дельные советы, раду и помощь. Рачить чему или о чем (вм. радчить), радеть, усердствовать, ревновать, печься или заботиться, всесильно стараться, делать что внимательно и прилежно. Слуга рачит хозяину. Рачить о мирском благе. Рачите о духовном, а суетное перед вами. Раченье ср. действие по глаг., старанье, прилежанье, вниманье, усердие. Рачительный христианин. Рачительный слуга люб господину. Награда за рачительную службу его, или рачительность ж. Рачитель м. -ница ж. радетель, старатель, усердник, заботник.

РАЕК, см. рай.

РАЕКА ж. олон. (карел.?) небольшой частый лесок, остров.

РАЖИЙ вологодск. олон. яросл. твер. пенз. тамб.; вост. ражой, ражовый, дюжий, матерый, дородный; крепкий, плотный, здоровый, сильный; хороший, годный; видный, красивый. Судя по знач. слов родный (матерый) и дородный, ражий одного корня с ними, от рожать. Ражий парень, детина. Мужик ражий, ражая бабенка. Мужик ражий, да язык-то вражий. Детина раж, да к делу не пригож. Уж ражее место времени тому, костр. давненько, много времени прошло. Раженькое дерево, полотно, ружьецо. Погода ражая стоит. Брага-та ража, разбирает раже. Раже так! ладно, хорошо, идет, годится. Дрянно раже, твер. очень красиво. Ражонный арх. весьма большой, здоровенный. Ражево вологодск. раже и ражо, много, обильно; | ладно, гоже, изрядно, довольно хорошо. Ражесть ж. ражество, ражство ср. качество, состоянье по прилаг.; также храбрость, доблесть с телесною силою. Таня, ражесть моя! песня красота и одобренье. Ражун пск. твер. взрослый и здоровый парень.

РАЖКИ ж. мн. подружейная сошка, присошка, см. рог.

РАЗ, рас, рос, разо, предлог слитный, означающий: а) окончанье действия, как вообще все предлоги: рассмешить, разбудить; б) деленье, особленье, разноту: разломать, раздать, раскусить, разогнать; в уничтоженье, переделку снова: развить, растить; разогреть; г сильную, высшую степень действия или состоянья: разукрасить, разобидеть; растонкий, распрекрасный, разумный; разбегаться, разбеситься. Правопись этого предлога, как и других на з, шатка. Раз изменяется в роз и рос при переносе ударенья на предлог: но окающее населенье наше вообще более любит роз: розиня, розвить; разогнуть и пр. окающий малорос говорит роз, акающий белорусь: раз; южный великорус, включая и Москву, раз, северный и восточный, большею частью роз, хотя грамотность более сглаживает эти произношенья. Часть слов этого начала достаточно будет объяснить примерами; но полноты здесь быть не может: в значении высшей степени, раз можно придать ко всем глаголам и к большей части имен; напр. Да ведь шапка бобровая, бобер! - "Хоть разбобровая, хоть разбобер, так не куплю!" Разгриша, разванюшка, раздарьюшка, вм. Гриша, Ваня, Дарья, шуточно и ласково, иногда и укорно. РАЗ м. крата, прием, након; | единица, один. Раз, два, три и пр. Не один раз, не раз, сколько раз приказано было. Я его в первый раз вижу, впервой или впервые. Одним разом, или разом этого не сделаешь. Разом, с разу или сразу не отбыть, одним тином, ударом. Сразу не отгадаешь, вдруг, скоро. Он разом нашелся, вдруг, мгновенно. Дай ему раза! ударь, дай тумака. Вот тебе раз, другой, бабушка даст! о неприятной нечаянности. Считай разы, краты, наконы. Бери разами! вдруг, вместе, дружно, смаху, одним разом, нагалом, ухни; отсюда разить. Петь разом гоже (всем вместе), а говорить порознь. Раз так, раз этак, различно. Десять раз (десятью) пример, один раз (однова) отрежь. На первый раз, на сей раз прощаю, а в другой раз (в другожды) не попадайся. Раз в раз, всегда, каждый раз. Хоть бы ты раз другой побывал у них, иногда. Раз по разу, сподряд, раз за разом, каждый раз. С королем разом обедает, песня южн. зап. вместе. И раз да горазд. У кого не долго, а у нас как раз. Раз на раз не приходится. Один (первый) раз не в счет. Разок не в счет. Раз не враз, а вперед не горазд. На раз ума не стало, довеку дураком прослыл; раз украл, навек вором стал. Два раза родился, ни разу не крестился, пел, пел да умер. Дважды родился, ни разу не крестился, в пономари посвятился (петух). Да не все разом (не все вдруг)! сказал хмельной казак, который полез на коня, прося помощи угодников, и перекинулся через седло наземь. | Однажды, некогда, как-то, когда-то. Раз, в крещенский вечерок, девушки гадали, Жуковский. Разик, разок, разочек, один раз, однажды, однова, одинова. | Раз, южн., пастенок, стенник, ошибочн. стельник, один пласт сотов. Каждый пласт сотов зовется разом; разовый мед, сотовый. Разовый, к разу, разам относящ. Разовыя деньги, плата, по условию, актеру или писателю, за каждый раз игры, представленья.

РАЗАЛЕЛИСЯ, разгорелися щеки девицы.

РАЗАТЬ (разить?) олон. бросать, метать из стороны в сторону; -ся, бросаться, метаться.

РАЗАХАЛАСЬ бабушка, на диво глядючи.

РАЗБАБА ж. разбабье ср. раздевуля, двуснастник, более женского пола, как размужичье более мужского. Разбабиться, стать бабою.

РАЗБАВЛЯТЬ, разбавить щи, разжидить, прибавив воды. Разбавь кипяток холодной водой. Квас жидко разбавили. | Разбавить ребенка, развлечь или занять, забавить, утешить. -ся, быть разбавлену, разжижену; или | забавиться, заняться, утешиться. Разбавленье ср. разбавка ж. действие по глаг. в первом эначении. Разбавлятель, -ница, разбавщик, -бавщица, разбавивший что чем. Разбавушка ж. забавушка, детская игрушка; всякая забава, потешка, занятие от скуки или для потехи.

РАЗБАГРИВАТЬ, разбагрить ятовь (омут, лежанку рыбы), урал.-казач. выбагрить, выловить баграми всю рыбу. Разбагренье, действие по глаг.

РАЗБАЗАРИВАТЬ, разбазарить что, мотовски распродать, расточить, промотать именье; | разглашать, разносить вести. -ся, страдат. | Раскричаться, разораться, браниться по-площадному.

РАЗБАЗЛАТЬСЯ (разбазлиться) вологодск. разреветься, распустить нюни.

РАЗБАКУЛИВАТЬ с кем, разбалакивать, разбаивать, разбалдыкивать, разбалагуривать, разговаривать, беседовать, болтать. Разбакулиться, разбалагуриться, разболтаться, разговориться. Разбайка пск. твер. болтовня, беседа.

РАЗБАЛИВАТЬСЯ, разболеться, о человеке разнемогаться, разнемочься. Что-то старик разбаливается, знать, сляжет. Видно, надолго разболелся, расхворался. | О части тела, начинать, стать болеть. Голова разболелась, она у меня все к ночи разбаливается.

РАЗБАЛОВАТЬ детей, избаловать, распустить балуя; -ся, возвр. Разбалованье, разбаловка, действие по значению глаг. Разбалуй-город, Астрахань, соблазн бурлаков.

РАЗБАЛТЫВАТЬ, разболтать муку в воде, краску, переболтать, разбить комья, развести ровно и смешать. | Разболтать тайну, чужие речи, рассказать, огласить. -ся, быть разболтану, в обиходном значении. | Ступицы разболтались, размололись, болтаются на осях. Спицы разболтались, хлябают. | Озеро разболталось, волна расходилась. | Вы вечор разболтались, разговорились, болтали много, сплеча. Разбалтыванье длит. разболтанье окончат. разболт м. разболтка ж. действие по значению глаг. более в первом значении.

РАЗБАНДУРИТЬ именье, пробандурить, пустить на прах.

РАЗБАРИТЬСЯ, расходиться барином.

РАЗБАСИТЬСЯ сев. разодеться, разукраситься щегольски.

РАЗБАХАТЬ двери, пск. твер. распахнуть, расхлеснуть настежь.

РАЗБАХОРИТЬСЯ вят. разбаяться, разбохрушиться, пск. твер. разговориться, разбалагуриться, разбеседоваться; баять много и охотно.

РАЗБЕГАТЬСЯ, разбежаться, разбечься, разбегтись, пробегать несколько, чтобы взять мах, силу для толчка или прыжка. Разбегаться должно мелким и частым шагом. Разбежавшись, перескочу. Пароход или паровоз шибко разбежался. | О многих: пуститься врознь, в разные стороны, врассыпную. Буяны, при появлении полиции, все разбежались. Неприятель разбит и разбежался. Глаза разбегаются, разбежались. Разбегаться, стать бегать взад и вперед, расхлопотаться, засуетиться. Чего вся прислуга разбегалась, что за топотня? Разбеганье, разбежанье, разбег, или разбежка, действие по глаг. | Разбег, вообще сила стремленья, скорость, или скорость помноженная на вес, сила маха, толчка, удара; импет. Судно ткнулось на мель разбегом, с разбегу или сразбегу. Перескочил с разбегу. Рысака с разбегу не осадишь. Маховое колесо в машинах служит для разбегу, для уравненья хода, размаха. Прямиковая душа - да вразбежку пошла! | Разбег, в повозках и машинах, простор для хода, хлябанья, бега частей; избыток длины оси против ступицы. В дрожках разбеги велики, концы осей долги, много простору колесу. | Розбеги санные, пск. раскаты, отводы, отпоры, кроквы. | Розбежки, пск. твер. игра горелки, ловушки, ималки. | Разбег и выбежка, волжск. неводиой кодол, для тяги. | Разбежка, разбег, во всех знач. | Перм. шатун, гуляка, ветрогон. | Разбежка, разносадка, говорят разбежкой, в разбежку, вразбежку, о посадке, постановке, расположении ряда, порядка в шахматном или перемежном положении, т. е. в один ряд, с чередным уклоном вправо и влево, или в двуряд, супротив промежутков, что одно и то же. Садить деревья вразносад или вразбежку. Поставить спицы в ступицу вразбежку, одну прямее, отвеснее, другую покосее, наклоннее. Разбежный простор. Разбеглый народ. Разбегай м. ветрогон.

РАЗБЕЗДЕЛЬНИЧАТЬСЯ, бездельничать, мошенничать долго, много.

РАЗБЕЛИЛАСЬ, разрумянилась, разукрасилась притираньями.

РАЗБЕРЕЖИВАТЬ, разбередить что, развередить, развредить, растрогать рану, болячку, больное место, ушибить или натрудить снова больное. Смотрел ногу лекарь, да только разбередил. *Не разбереживай ты моего сердца, и так наболело и накипело! -ся, страдат. Разбереживанье длит. разбереженье окончат. разбередка ж. действие по глаг., развереживанье, развередка.

РАЗБЕСИЛИСЬ дети - не уймешь, разыгрались, резвятся.

РАЗБЕССОВЕСТНЫЙ, разбесстыжий, разбессчастный и пр. бессовестный, бесстыжий, несчастный в высшей степени.

РАЗБЕСТИЯ, архибестия, бестия в высшей степени.

РАЗБИВАТЬ, разбить что, расшибить, расколотить, разломать ударом, раздробить колотя, ударив чем или обо что; разломать на части что хрупкое. Стекло разбито, расколото или пробито или выбито. Уронил, да и разбил тарелку. Бурей, судно разбило, сокрушило, уничтожило. Этот капитан разбил судно свое, виною гибели, крушенья его. Моряной лед разбило. Разбей Бог лодью, накорми Солозу, на Летнем берегу Поморья. | Разбить кому лицо, прибить или ушибить сильно, в кровь; разбить себе грудь, голову, сильно зашибить; раскроить голову до крови; повредить грудь сильным сотрясеньем ушиба. Гляди в оба, да не разбей лоба! лба. | Разделить и разобрать врознь составную вещь. Разбить тюк, вскрыть и разобрать товар. Он возу не разбивает, не рознит, продает гуртом, что на возу. Оптовой купец: крючка от петельки не разбивает! Вся телега разбита, от толчков и тряски поломалась, или разобрана поштучно. Эти тучи разобьет ветром, разнесет. Разбить целковый, перм. разменять. | Разделить и распределить по разным местам, разослать врознь. Полк упразднен, разбит по разным полкам. Он очень разбивает войска, дробит, делит и рассылает по мелким частям. Люди разбиты по работам, кто там, кто тут. Участки очень разбиты, не оглядишь их, рассыпаны, расположены врознь. Разбить одну статью на две; разбить допрос на вопрос, разделить, расположить. Разбить опухоль, разделить, разогнать ее по сокам. | Разбить место подо что, очертить, означить кольями, распределив все части строенья, сада и пр. Разбить план, то же, перенести его с бумаги, по мерилу, на самое место стройки. Разбить палатку, шатер, поставить, уставить на месте, укрепив кольями, веревками и пр. Разбить лес на лесосеки, разбить поля, обмерять и означить приметами грани, раздел, участки. | Разбить войско, неприятеля, разгромить, сильно поразить, осилить и заставить спешно отступить, бежать. Полк наголову разбит, вовсе расстроен пораженьем. Разбить обоз, караван, лавку, питейный, напасть силою, разграбить, напасть разбоем, вломиться, расхитить. | Разбить лошадь, испортить неосторожной, шибкой и неумеренной ездой. Лошадь разбита ногами, на-ноги, испорчена ездой, слаба на ногах, прихрамывает, поколе не расходится. | Разбить кого спросом, прицепками, сбить, смешать, спутать: разбить в словах, в показаниях, заставить разноречить, говорить одно, противное другому. | Разбить дело или сделку, расстроить. Она сплетнями своими уж не одну свадьбу разбила. Он разбил нас, а мы было совсем сладили, условились и согласились. Ты разбил всю надежду мою! Он сыновей с отцом разбил, поссорил. -ся, страдат. или возвр. по смыслу. Блюдо разбилось, его разбили, расшибли. Корабль разбился о подводный камень. Он упал и сильно разбился. Облака разбиваются, их разносит ветром. У нас дюжина не разбивается, не рознится. Птица весной прилетает вереницами и разбивается для приплоду. Стадо разбилось, разбежалось, разбрелось. Чертеж на судно разбивается поштучно в подлинном размере. Киргизская кибитка разбивается на решетках и стропильцах, разносится, ставится. Лошадь стара, разбилась на все четыре ноги. Подсудимые разбились в показаниях, разноречат, показывают несогласно. Свадьба разбилась, не состоялась, дело разошлось. Дружба их разбилась. Баба разбилась, жена разбилась, ниж. растряслась, рассыпалась, родила, разрешилась. Опухоль разбилась, опала, разошлась. Разбиванье длит. разбитие окончат. разбив, разбой м. разбивка ж. об. действие по глаг. в разных значениях. Разбиванье смерча ядрами. Разбитие корабля бурей, неприятеля войсками. Разбив товара, раскупорка или мелочная продажа. Продавать вразбив. Спрашивать кого вразбив, вразбивку, не сподряд. Разбивка камня на щебень, бой камня. Разбивка сада, здания, планировка, перенесенье с чертежа на место работ. Крыть тесом вразбивку, вразбежку, покрывая широкие промежки исподнего ряда тесницами. | Разбой, набег и разгром вольницею, грабеж, нередко с убийством; насильственное нападенье и отнятие имущества; татьба, кража со взломом; вооруженное нападенье на путников. Морской разбой, нападенье разбойного судна. Где война, там и разбой. В песне вместо разбойник: Ты бой, ты разбой, ты губитель мой! Голый разбою не боится. Голому разбой не страшен. Напустить на кого 52 разбойника. Его ограбили 52 разбойника. Розбить ж. розный хлам и мелочь; разбитые порознь, разрозненные вещи; | разновес, гири мелкого весу, от фунта и ниже. | Розбить и розбивь ж. разбивка, разбивная продажа или разделенье чего порознь. Разбавной, разбивочный товар, продаваемый розбитыо, вразбивку. Разбивная вервь, мерная, для разбивки чертежа на земле. Разбивной набор (печатальный), с разрядкой, редкий. Разбивчивая известь, пушная, рыхлая. Разбивчивые вопросы, вразбив, врозноту, не сряду. Разбивчивая мука, рассыпчивая в замесе, невязкая, плохая, осолоделая. Разбивчатый, разбивочный и разбивчивый, в разных значениях. Разбивочность, разбивчавость, разбивчатость, свойство, качество по прилаг. Разбивок м. разбитый, разделанный и початый тюк товара; | одиночная, разрозненная вещь, розня, одиночка. Разбитуха, бойкая женщина. Разбитной малый, на все руки, ловкач, провор, расторопный, решительный, смелый. Разбитная головушка! Разбиватель, -ница, разбивальщик, -щица, разбивщик, -щица, разбойщик, -щица, разбивала об. разбивающий что-либо. Разбивальщики, пск. работники, -ницы с вилами и граблями, для разбивки в поле удобренья, навоза. Разбивала, знаменитый кулачный боец. Разбойный, к разбою, разбивке, или разбитию относящийся. Разбойный посад, разбойные дома, избы, пашни, лежащие порознь, вразбивку, раскиданные, разбросанные. Разбойная обувь, одежа, разрозненная, разнородная. Разбойное судно, арх. разбитое, или потерпевшее крушенье. | Разбойное судно, разбойничье, пират, корсар. Разбойный приказ, стар. уголовный суд или палата. Разбойное время, суетливое, деловое, недосуги. Разбойные пчелы, вор-пчела, которые повадились таскать мед разбоем из чужого улья, хищники. Разбойный промысел, арх. бой моржа и белухи; разбоина, арх. добыча с этого промысла. Разбойничать, промышлять разбоем, грабить, нападать, отымать что силою. Разбойничанье, разбойство, разбойничество ср. дело, занятие, промысел разбойника, -ницы, грабительство, грабеж, разбой. Кающегося разбойника Спаситель помиловал. Тут разбойники пошаливают. | Буйный, своевольный драчун, забияка и обидчик иногда зовется разбойником. Пятьдесят два разбойника, карты. | Разбойник, чайка Lestris parasitica, нахально грабящая рыбаков. Разбойников, -ницын, что лично их. Разбойничий, -ческий, к разбою и разбойникам относящийся. Разбойничье судно, разбойное, пират. Напасть разбойнически, разбоем, по образу разбойников. Разбоище ср. место, где произошел разбой; и стан, притон, приют, табор разбойников. Разбитыш м. худой горшок. Разбойщик, -щица пск. твер. кто разбивает удобренье в поле.

РАЗБИРАТЬ, разобрать, разбирывать что, разнимать по частям, разлагать, делить на составные части. Разобрал часы, а собрать не умеет! Сруб по бревну разобрали. Печь надо разобрать и скласть, сложить снова. | Рассмотреть и разместить по качеству или по надобности сложенное вместе. Товар пришел, да не разобран еще, завтра разберем. Торговцы разбирают яблоки по разборам. Вали в мешок, дома разберем! сказал вор товарищу. Расхватать, раскупить, взять в разные руки все, что было. Сафьяны все разобраны (покупателями), больше нет. На прикопе была хорошая глина, да разобрали. Заряды по рукам разобрали и перенесли вброд через речку. Возьми, коли хочешь, щенка, покуда их не разобрали, охотников много. | Рассматривая и обсуждая различать. Он неприхотлив, не разбирает что есть. Заяц так напутал, что не разберешь переднего (вперед) следу. Ты разбирай, с кем дружиться. Гостей не разбирают: гость гостю равен. Много разбирать, и того не видать. Голодному не стать время разбирать. Много невест разбирать, так век женату не бывать. | Понимать или постигать, взять в толк. Разбираешь грамоту? Да этой не разберешь, не при мне писано! Не разберу я, что он говорить? Кто его разберет, чего он хочет! Умная голова, разбирай Божьи дела! Мальчик разбирает по складам". | Делать ро зыск, дознание, разбирательство, следствие, рассмотреть дело в подробности, по всем данным. Разобрать дело и составить из него выписку. Разобрать спор, ссору. Жену с мужем да отца с сыном не разбирают, никто не разберет. Разобрал и помирил соседей. | О хмеле, вине, стать действовать, наводить опьяненье. Его разбирает, разобрало, розобрало; его разбирает хмель или хмелем, он пьянеет, опьянел немного, хмелен. Пар в бане разбирает", проник, пошел по телу. Глядя на кулачный бой, разбирает: подрался бы и сам! | Разбирать и разбировать пск. твер. прихотничать, капризничать. -ся, страдат. и возвр. Эти пяльца разбираются, их можно разобрать. У нас стена разбирается, ее теперь разбирают. Товар этот хорошо разбирается, его берут, покупают. Мы разбираемся, раскладываем товар твой. В суде все разберется. А как государь разбирается и убирается и пр. стар. раздевается и одевается; разбираться, южн. и зап. доныне значит раздеваться. Разобраться (друг с другом) третейским судом. Мать разбирается, вор. раздевается, сымает с себя праздничное. Разбиранье длит. разобранье окончат. разбор м. разборка ж. об. разбируха пск. действие по глаг. Разборка товара, распаковка и раскладка. Разборка пеньки, сортировка, браковка. Разборка здания, избы, сломка. Разборка виноватых, розыск, допросы. Разбор книги, сочиненья, критика. Разбор грамматическй, логический, рассмотренье и распределенье речи по правилам этих наук. Пришел к шапочному разбору, опоздал. Разбор ног, у рысака, побежка, выкидка ног. | Разбор, род, сорт, рука, вещь известного качества, по принятому разделенью; разряд. Мука первого разбора. Карты второго разбора. *Это плут первого разбора. Этот товар - первый разбор последней руки. Он гостей по разборам сажает. | Волжск. большой, весьма частый невод, с развязною мотней, на паворозе. | Разбор, астрах. каз. лавочка, лавка, торговое заведенье. | Разбор, влад. рожа, харя, лицо, бранное Я те в разбор поднесу, в разбор съезжу! Разбирательный суд, разбирательство, допросы и розыски, по случаю чьей вины, дознание. Разбирательное пиво, хмельное. Разбиратель, -ница, разборщик, -щица, разбирающий что, кого. Разбирный, разборный, к разборке, разбирательству относящийся. | Разборное судно, стол, который можно разобрать по частям и опять собрать, составить. Разбористый товар, ходкий, который не залеживается. - рука, разборчивая, четкая. Разборчатая сортировка, выделка, по известным разборам, по образцам, разрядам. Разборчивая невеста, привередливая, причудливая, прихотливая. Разборчивый едок. Разборчивый судья, верно и правдиво разбирающий дело. Он разборчив на слова, осторожен, кстати и верно выбирает выраженья. Разборчивый, вкус, тонкий, изящный. Разборчивое письмо, печать, четкая, ясная. Разборчивость ж. свойство, качество по прилаг. Разбирушка ж. мн. пустые либо мелкие домашние разбирательства, по случаю проступка.

РАЗБИТЬ и пр. см. разбивать.

РАЗБЛАГОДАРИЛ его, говорит: я твой слуга навек!

РАЗБЛАЖИВАТЬСЯ, разблажиться, расходиться блажью, задурить, заупрямиться. Ребенок изважен, ко сну разблаживается.

РАЗБОГАТИТЬ кого, обогатить. -ся, разбогатеть, разжиться, стать богатым. Можно сказать и разбогащать, -ся.

РАЗБОДАТЬ, разбости что. Одна корова все стадо разбодала, разогнала бодая. Стога пальцем не разбодешь, не размечешь.

РАЗБОДРИТЬСЯ, расходиться смело, пободрев, расхрабриться. Разбодрится человек - козырь; раскиснет - курица!

РАЗБОЖИТЬСЯ. Хоть разбожитесь, не поверю! Грибоедов.

РАЗБОЙ, разбойный и пр. см. разбивать.

РАЗБОЛЕТЬСЯ, см. разбаливаться.

РАЗБОЛОКАТЬ, разболокти или разболочь стар. и сев. разоболакивать или разоболокать, разоболокти или разоболочь вост. и разоблачать, разоблачить что и кого, разобыгать, разокрутить, раздеть, разнаготить; раскрывать, сымать, совлекать одежду, либо покрывало, оболочку; | *обличить лицемера; открыть чьи тайные происки. | Разоблачить священника, говорят и вместо расстричь, лишить сана, права на облаченье. -ся, страдат. или возвр. по смыслу. Разболоки ребенка, жарко в избе. Не разоболокай квашни! Накрой сонного, вишь разболокся! Священник разоблачается, он ушел в ризницу. Все худые дела его разоблачены, разоблачились. | Небо, погода разоблачилась, прояснилась. Раз(о)болакиванье ср. длит. раз(о)болоканье длит. разоблаченье окончат. разоболока, разоболочка ж. об. действие по глаг.

РАЗБОЛТАТЬ, см. разбалтывать.

РАЗБОРАНИВАТЬ, разборонить или разбороновать поле, боронить несколько раз, тщательно, разбить все комья.

РАЗБОРКА, разборный и пр. см. разбирать.

РАЗБОРЧИВЫЙ, разбор и пр. см. разбирать.

РАЗБОТЕТЬ (бот, ботва), разбухнуть; расплыть, раздобреть, растолстеть, разжиреть; говорят о лесе, о животном, о человеке, о растении. Вся огородина после дождей разботела, пышно разрослась. Разботелый, растолстевший. Разботаться вят. раскидаться лежа, раскрыться ботаясь.

РАЗБОЯРИТЬ что, пск. твер. разделать, распутать; | разрознить; | -нападчиков, разбить, разогнать. -ся, расходиться.

РАЗБРАЖИВАТЬ, разбродить луга. вост. делить бродом на участки: поделив луг на умах или шагами и вервью от венца (кряжа) на полосы и клинья, по душам, разбродчики идут на глаз, пролагая по росистой траве след, ласу, и верно делят на пан. -ся, о лугах, быть разбраживаему; | о человеке: начать бродить, ходить после тяжкой болезни, лежки; | о стаде: стать бродить порознь или в разные стороны. Невесть с чего коровы разбродились, расходились, разбегались; | о квашне или жидкости в брожении: стать бродить, расходиться броженьем. Затор не в меру разбродился, забродил. | Разбраживаться, разбрестись или разбресться (ошибочно разбредаться, у писателей), разойтись врознь бродя, шатаясь (во множестве), направиться в разные стороны, расходиться, разбегаться врознь. Все стадо разбрелось по лесу. Охотники разбрелись и не сошлись после. *Думы разбрелись, раздумье взяло. Разбраживанье длит. разброженье окончат. разброд, разбродка лугов. | Разброд стада. Народ в разброде, никого дома нет. Разбродом, в разброд, вразброд, порознь, поодиночке, врознь, в разные стороны; россыпью, врассыпную, не кучей, не толпой, не рядом. У нас нет пастухов, скот разбродом ходить. Разбродный строй, рассыпной. Разбродчивый скот. Разбродистое стадо.

РАЗБРАЖНИЧАЛАСЬ братия наша, на всю ночь попойка пошла!

РАЗБРАНИТЬ что, кого, разругать, распушить; расхаять, расхулить. -ся, расходиться бранью, бранить долго, много; | с кем, рассориться, разойтись бранно. Вчера было помирились, а сегодня опять разбранились!

РАЗБРАСЫВАТЬ, разбросить, разбросать что, раскидать, разметать, расшвырять, разлукать; приводить в беспорядок вещи; класть куда ни попало; | разместить беспорядочно и врознь одно от другого; | рассорить или расточить. Разбросать кучу навоза, разровнять. Прясла разбросали, разломали, раскидали. По столу все вещи разбросал, и ушел. Деревни разбросаны, дома разбросаны, беспорядочно раскинуты, размещены. Он все именье разбросал. -ся, быть разбросану; | раскинуться, разметнуться, сесть или лечь раскинув руки и ноги. | *Разбросаться научно, кидаться на все вдруг; торговлею, браться за весьма разнородные дела. Разбрасыванье, разбросанье, разброс, разброска, действие по глаг. Разбросом, вразброс, россыпью, врассыпную, как ни попало; рядами вразброс, врозметь, чтобы один ряд, порядок приходил против промежков другого, вразбежку. Сеять разбро(а)сом или вразброс, подкидывая семена кверху, чтоб они шире рассыпались. Разбросные вилы. Разбросчивый человек, беспорядочный. Разбросистое дерево, раскидистое. Разбросоватый хозяин. Разброски м. мн. разбросанные в беспорядке вещи; | мелкие, невидные расходы.

РАЗБРАТАТЬСЯ с кем, побратавшись, после того поссориться, раздружиться, разойтись.

РАЗБРЕДИТЬСЯ, пуститься или впасть в бредни или в бред.

РАЗБРЕЗГАТЬСЯ. Ну вот, разбрезгался, ешь что дают!

РАЗБРЕЗЖИВАТЬСЯ, -житься, расветать, рассвести, чуть светать. Как только разбрезжится, так будь на месте.

РАЗБРЕСТИСЬ, разброд и пр. см. разбраживать.

РАЗБРОСАТЬ, см. разбрасывать.

РАЗБРОТАТЬ или разобротать лошадь, снять с нее оброть, недоуздок. Разбротай, да спутав, пусти на траву.

РАЗБРЫЗГИВАТЬ, разбрызгать воду, разбрызнуть что, расплескать, раскропить, брызгая извести, рассыпать каплями. Не столько намыла, сколько разбрызгала. Разбрызгать семена, расплевать, посеять, брызгая их изо рта. | Раскропить что-либо крапом, краской. Разбрызгать подстенье под дикарь. -ся, быть разбрызгану, в обоих значениях | Распадаться, рассыпаться каплями, брызгами. | Что вы разбрызгались, полно брызгать! Разбрызгиванье, разбрызганье ср. разбрызг м. действие по глаг. Железо в ковке разбрызгом угарает, разлетаясь брызгом, искрой.

РАЗБРЫКАЛАСЬ кобыла, разлягалась, расходилась брыкая.

РАЗБРЫЛЯТЬ или разбрылить, разбросать, раскидать, разбрызгать брылями, губами. Где лакала собака, тут и разбрыляла. Подотри с полу разбрылки м. мн.

РАЗБРЫНДА об. вологодск. разгильдяй, неряха, разиня.

РАЗБРЮЗЖАТЬСЯ, много, долго ворчать, брюзжать, разворчаться. Разбрюзгнуть, обрюзгнуть, расползтись и отечь, обвиснуть толстея; | размокнуть и расплыться, разбухнуть. | Разбрюзгнуть от зноя, размодеть.

РАЗБРЮХНУТЬ влад. размокнуть и разбухнуть. Разбрюшить кого, безличн. влад. распучить, разнести или раздуть. Эк, его как разбрюшило!

РАЗБУЖИВАТЬ или разбужать и разбуждать, разбудить кого, будить до просыпа, пробуждать, заставить проснуться, не дать спать, поднять ото сна. Пеняй на соседа, что спится до обеда: сосед дрова рубит, а нас не разбудит! Беду разбудишь, а сам не уснешь. -ся, быть разбужену; | просыпаться. Разбуживанье, разбуж(д)енье, разбуд, разбудка, действие по значению глаг. Разбудный колокол, зовущий на работу. Разбудчивый сон, чуткий, будкий. Он разбудчиво спит.

РАЗБУЗЫКАТЬ пск. твер. разбить, раскатать в общей драке, свалке. Разбузыкаться южн. (от буза, бродячий напиток?) расшуметься, раскричаться, бранчиво расходиться, разбрюзжаться. Разбузнеть кур. размодеть от жару. Разбузын(р)ить деньжёнки. моск. промотать. -ся, надуться, прогневаться, надуть губы.

РАЗБУМАЖИТЬСЯ ниж.-сем. развеселиться, расходиться, разгуляться, расщедриться.

РАЗБУРАВЛИВАТЬ, разбуравить дыру, ступицу, рассверлить, расширить, развертеть шире. -ся, страдат. Разбуравливанье, -ленье, разбуравка, действие по глаг. Разбурав, разбуравчик, снаряд у слесарей, для увеличенья дыр в железе и меди, особенно для расширенья гнезда винтовых шляпок. Разбуривать, разбурить буровую скважину, то же, расширить ее земляным буром; -ся, страдат. Разбуриванье, разбуренье, действие по глаг. | Разбурить или разбуровить квас, жидко развести, набурить в него воды. | Разбуровить жидкость, поднять гущу со дна, взмутить.

РАЗБУРКАТЬ сонного, растолкать, растормошить, разбудить. -ся, разбрюзжаться, разворчаться.

РАЗБУСИТЬ что (бус, пыль. порох), распылить, распепелить, рассыпать пылью, прахом; | размотать, пустить на ветер. -ся, страдат. Разбуслать денежки, именье, моск.-руз. то же, растратить что попу сту, промотать. Бусить, пылить; буслать, мотать; буслай, гуляка, мотишка.

РАЗБУТЕТЕНИТЬ кого, твер. растормошить, или поднять, разбудить.

РАЗБУХАТЬ, разбухнуть, кур. костр. тамб. и пр. разбутеть (пухнуть), волгнуть, вздуться от сырости. Дверь разбухла, не затворяется. Кожи разбухли в мочке, размякли. | Разбутеть (ошибочно разбытеть), подобреть, растолстеть (от ботва). Разбухать квас (ух, бух), рассыропить, разбуровить, разжидить. | Разбухать камень, кур. расколотить.

РАЗБУЧИВАТЬ, и разбучать, разбутить подстенье, выбутить, закласть и залить бутом. Под печами надо разбутить. | Щебенить и заливать средину кладки, внутри стены. -ся, страдат. Разбучиванье, разбученье, разбут, разбутка, действие по значению глаг. Мало разбутки, разбутка мала, узка, мало ширины. Разбутка в кладке, прокладка ряда кирпичей по обе стороны, вдоль стены, и заливка средины по щебню.

РАЗБУШЕВАТЬСЯ, разбуяниться, расходиться бушуя, буянить много, долго. Буйны ветры разбушевалися. Гусары разбушевались, разбуянились. Разбушевать именье, беспутно размотать.

РАЗБЫГАТЬСЯ, разбыгнуться или разобыгаться (от обогнуть, огибать), новг. твер. влад. яросл. раздеться, разоблачиться, скинуть теплую или верхнюю одежу.

РАЗВАЖЖИВАТЬ, развожжать лошадей, отстегивать и сымать вожжи. -ся, быть развожжену, и | отстегнуться вожже. Гляди, лошадь (или вожжа) развожжалась! *Народ-то развожжился, вольничает, не повинуется властям. Разважживанье ср. развожжанье, действие по глаг. Прощай, развожжай, разиня поехала!

РАЗВАЖНИЧАЛАСЬ барыня, и приступу нет!

РАЗВАЛИВАТЬ, развалить что, раскидывать, разбрасывать из кучи врознь. На выбор-то брать бревна, так ведь всю стопу разваливать надо, или раскатывать. Не развали поленницы, не обрушь ее. Развалить стену, разобрать. Разваливать навоз в поле, разгребать и раскидывать, разворачивать. | Разваливать, пск. твер. ходить вперевалку, или делать что лениво, мешкотно. -ся, быть развалену; | рушиться, распадаться, рассыпаться: | сидеть или лежать небрежно, раскинувшись; сидеть лежа; лежать, разметав руки и ноги. Дрова в печи развалились - гости. Развалманье, разваленье, развал, развалка, действие по глаг. | Развал, розваль ж. раструб, расширенье, отведенные наружу края сосуда, отверстия. Стакан с развалом. Развал краев стопы. | Розваль, юфть второго разбора. | Повалить, положить кого в розваль, врозваль, пластом, врастяжку. Развал в печи, когда обугленное беремя рассыплется головнями, рухнет. | Горн. яма, при беспорядочной разработке руд. Работать развалом, разносом, ямами, засыпая кругом окраины. | Развал, в пашне, пропашка с отвалом пласта в обе стороны, отчего делается широкая борозда. Лешить развалом, делить на лехи. | Орать вразвал, костр. проходить косулей очередно борозды с краев загона, отваливая пласт к середке, отчего посредине загона остается неподнятая полоса; орать на свал, идти бороздами с одного края, сряду, взад и вперед. | Развал, развальник, половинник, полубревенник, каждая из половин распиленного вдоль бревна. Изба срублена из развалу. | Развал ярмарки, базара, самый торг, разгар или пора обшего движенья, дел | Развал или развалец, качка, колыханье, шаткое движенье из стороны в сторону; | плавь, плавная рысь лошади, которая не трясет, а только покачивает. Развальщина, развалюха об. или розвалень м. и развалень, пск. увалень, лежебок, лентяй; человек с неуклюжею, мешковатою походкой. Розвальни, развалёнки ж. мн. просторные, развалистые сани, где можно лечь, развалиться. | Стариковские кресла, на которых можно сидеть лежа. У него совесть - что розвальни: садись - да катись! Развалина ж. или развалины мн. остатки разрушенного, развалившегося здания; развалины более остатки каменных стен; городище, селище, останки поселенья; пелелище, после пожару. Развальный, к развалу относящийся. Развальная разработка руды, раскопом, разносом, самая плохая. Развалистый стог, кладь. Развалистая шляпа, сани. Развальчивый, охочий разваливать или разваливаться; | рассыпчатый, рыхлый. Развалок м. канавка, с насыпью земли в обе стороны. Развальщик м. -щица ж. кто разваливает что-либо. Развальщики сена, для просышки. Развальщицы удобренья. Разваляться, облениться валяясь. Развалять неприятеля, раскатать, разбить наголову.

РАЗВАРИВАТЬ, разварить что, варить до крайней мягкости, или до разделу на части, крохи, волокна. Клей разваривают до ровной жижи. Повар совсем разварил говядину - мочала мочалой! *Зноем совсем разварило, размарило. -ся, страдат. Развариванье, разваренье, развар, разварка, действие по глаг. | Развар, взвар, разваренные сухие плоды, компот. Развара, разварка, твер. кашица, размазня. | Развара, орл. свара, брань, ссора, разлад, размолвка. | Эка развара! об. яросл. вялый, ленивый человек, более баба, разваруша, то же. Разварной, рыхло разваренный, сильно уваренный. Разварная говядина, рыба, подаваемая в этом виде, вареною, иногда с овощами и подливой, или с хреном и пр. Разваристый, излишне разваренный; разварчивый, легко разваривающийся. Разварщик, -варщица, кто разваривает что-либо. Разварок, разварный остаток чего.

РАЗВЕ церк. развее стар. предлог или нареч. с родительным пад. опричь, кроме, окроме, исключая, за исключеньем. Разве мене, кроме меня. Четыре тысящи, разве жен и детей, Матф. Разве нас найдутся охотники. А бояре в том суде не сидят, развее писарей. | нареч. вопросительное: неужли, неужто, или, нешто, будто. Разве ты еще не слышал? Разве не веришь ему? | Выраженье нерешительности, сомненья. Разве сходить к ней? не сходить ли. Уж разве уступить ему? не лучше ли уступить. Как быть? разве броду попытаться? нешто. | Нареч. условное: ежели, если, буде, коли. Разве за ум возьмется, а то все пропадет. Разве помру, а то кончу словарь свой. Разве ты сыт?

РАЗВЕВАТЬ, развеять что, о ветре, разнести, умчать, разомчать, рассыпать. Ветер всю мякину развеял, или ее ветром развеяло, разогнало, размыкало. Развейте, буйны ветры, горе-кручину мою! | Раскрывать, расширять вея, раздувать. Ветер знамя развевает, или ветром. Развеять огонь, раздуть опахалом, перяником. | О человеке: пустить на ветер, дать что разнести ветром. Огнем пожгу, копытом потопчу, конским хвостом пепел развею! Сожгли, и прах на все четыре стороны развеяли. Она, назло, пух и перья по ветру развеяла. *Он все именье развеял, размотал. Развеять духом, дунув. Развею дом Израилев во вся языки, Амос. | Ветерочки развевают, веют на просторе, повевают, подувают. -ся, быть развеваему. Стяги ратные над шеломами развеваются. Распущенные волоса по плечам развиваются. Развеванье ср. длит. развеянье окончат. развей м. развейка ж. об. действ. по глаг.

РАЗВЕДЕНЬЕ и пр. см. разводить.


В. Даль РАЗВЕДРИВАТЬ-РАЗДЕЛЯТЬ

РАЗВЕДРИВАТЬ-РАЗДЕЛЯТЬ

РАЗВЕДРИВАТЬ, разведрить погоду, сделать ее ведрою, ведряною. Авось ветерок разведрит денек. -ся, становиться ведрым. Поутру ненастилось, а к обеду разгулялось, или разведрело. Разведриванье, разведренье, состоянье по глаг. на -ся. Разведряная погодушка, песня.

РАЗВЕДЫВАТЬ, разведать что о чем, разузнать, расспросить, разыскать; дознать под рукой, доискиваться, дознаваться, доспроситься, проведать. Как бы нам разведать (проведать), где ныне пообедать? Ты зря не сватай, а разведай наперед, отдадут ли. Этот пролаз все разведает. -ся, быть разведану. | - с кем, ведаясь, кончить дело; разделаться, расчесться. Ты меня знай, со мной ведайся по счету, а уж мы с ним разведаемся. Погоди, я с тобой разведаюсь! угроза. Они разведались в поле, на поле, полем, поединком. Разведыванье ср. длит. разведанье ср. окончат. развед м. разведка ж. об. действ. по глаг. Казаки на развед пошли, разъезд в разведку послан, разведать неприятеля, место и силы его. Горная разведка, разработка, шурфы, дудки для опыта, для отысканья руд. Развёдки м. мн. твер. (от разведаться, не знаться) размолвка, ссора. Разведковый, относящ. к разведке, в знач. места и самых работ; разведочный, относящ. к разведке, в знач. самого действия, разведыванья. Разведчивый лазутчик, искусный и ловкий в разведке. Разведыватель, -ведатель, -ница, -ведчик, -чица, разведывающий что-либо, посланный на разведку; лазутчик, соглядатай; сыщик. У него всюду свои разведчики.

РАЗВЕЗТЬ, см. развозить.

РАЗВЕЛИЧАТЬСЯ, возгордиться, расходиться величаясь.

РАЗВЕНЧИВАТЬ, развенчать кого, противопол. увенчать, лишить венца, королевства, царства, владычного сана; | *лишить венца славы, общего уваженья, отречься от признания за кем прежней славы и доблести. Развенчанный Наполеон. Развенчанный клеветою герой. | Противопол. повенчать, обвенчать: развести супругов, уничтожить брак, дать разводную. Худой (и плохой, и глупый) поп свенчает, хорошему (умному) не развенчать. -ся, страдат. и возвр. по смыслу речи. Развенчиванье ср. длит. развенчанье окончат. действ. по глаг.

РАЗВЕНЬГАТЬСЯ, разрюмиться, расплакаться.

РАЗВЕРВИТЬ землю, арх. разбить вервью, землемерною цепью.

РАЗВЕРГАТЬ, развергнуть что (о куче), или разверзать, разверзти, раскидывать, разбрасывать, разваливать; | раскрывать (открывать), сильно рас(от)ворять, раздвигать, образуя отверстие. | Князь Юрия разверже мир, стар. расторг, нарушил. Разверзе камень и потекоша воды, Псалтирь. Разверстая пропасть, жерло. -ся, быть развергаему, разверзаему; разверзаться более в значении растворяться, раскрываться внезапно, давать проход. Уста его разверзлись, он изрек, проговорил. Абие разверзостася слуха его, оба уха (Марк.). Земля разверглася, разверзлась, хляби морские разверзлись. Разверганье, разверженье; разверзанье, разверстие церк. действие и состоянье по глаг.

РАЗВЕРЕЖИВАТЬ, развередить, разбереживать, разбередить.

РАЗВЕРЗАТЬ, см. развергать.

РАЗВЕРНУТЬ, см. развертывать.

РАЗВЕРСТЫВАТЬ, разверстать что, делить поравну или по скольку приходится; раскладывать подати по душам; уравнивать наделом земли. | Разверстать взаимно угодья, разменять, поменяться равным на равное, или с придачей. Разверстать черезполосные земли. | Разверстать кого с кем, поделить, разделить, решить спор по имуществу, особенно поземельный, и означить доли. Разверстали, да на прежнем и стали. -ся, быть разверстану, | разделиться, например, в наследстве; | разменяться, поверстать одно за другое. Давай разверстаемся: бери мою голову, да сам подай свою! Разверстыванье ср. длит. разверстанье окончат. разверст м. разверстка ж. действие по знач. глаг. Разверстной, к сему относящийся. Разверстчик, -чица, кто разверстывает что-либо.

РАЗВЕРТЫВАТЬ или разверчивать что-либо, развертеть, развернуть, развивать, раскручивать, разгибать, разобыгать что-либо свернутое, свитое, сверченое. Развертывать свиток бумажный; разверни-ка конец, половинку или трубку (сукна, полотна). Развернуть книгу, разогнуть, раскрыть. Развертеть веревку, распустить, развить по прядям. | Развертывать винт, гайку, отвертывать, вынимать или сымать. | Развертывать дыру, рассверливать, расширять. -ся, быть развертываему, во всех знач. | Ступица развертелась, винт, гайка развертелась, обтерлась, вытерлась, хила, хлябает. | Вертясь, принимать розмах. Маховое колесо развертелось, не вдруг остановишь. Вишь, как шибко мельница (крылья) развертелась! Голубь развертелся и убился. Танцовщица, развертясь во весь мах, вдруг становится, как вкопанная! | Войска, колонны развертываются, строятся из походного порядка в линию, фронтом. | Лист на дереве развертывается, почки развернулись (но не развертелись), распускаются. | Способности развертываются, развернулись у него, развиваются, оказываются, появляются и крепнут. | *Развернуться, расщедриться, раскошелиться, пощеголять тороватостью, вообще, расходиться, развеселиться, показать в чем всю прыть или мастерство свое. Развернись во всю! Развернись на весь грош (или на все)! Он, как развернется, так всех на билиарде обыгрывает. Развертыванье, разверчиванье длит. развертенье, разверченье окончат. разверт м. развертка ж. об. действие по глаг. | Развертка, разбуравчик, гранное шило, которым развертывают дыры, напр., в навесках для винтов; развертное шило, то же. Пружина развертчива, сама развертывается. Развертной парень, сиб. бойкий, расторопный. Развертчик, развертывающий что, напр., папирусы, хартии, дыры и пр. Розверть ж. и розверти мн. вят. раздорожье, распутье, росстани, место, где сходятся или расходятся дороги.

РАЗВЕРШКА ж. вершина реки или оврага, но именно то место, где вершина разбивается на притоки или отвершки; развершек м. отвершек, один из притоков или сходящихся овражков. | Развершка печи, отделка верха ее, разделка трубы и карниза, почему | развершкой зовут и все роды карнизных изразцов. Развершить печь, разделать, т. е. примкнуть трубу к накату.

РАЗВЕСЕЛЯТЬ, развеселить кого, сделать, чтоб повеселел; забавить, распотешить, насмешить, разогнать скуку, печаль или думу. -ся, страдат. и возвр. по смыслу. Развеселеть, повеселеть, развеселиться, разгуляться. Не перед добром развеселилися. Развеселенье, действие по глаг. Развеселая компаньюшка, песня. Развеселье ср. -лица ж. разгульное веселье.

РАЗВЕСИТЬ и пр. см. развисать.

РАЗВЕСТИ, см. разводить.

РАЗВЕТВЛЯТЬ, разветвить что, разделять на ветви, развиливать, разбить и направить от одной точки в разные стороны, врознь. Разветвить водопровод, канавы, трубы, пустить отводы вбок, как ветви. -ся, страдат. и возвр. по смыслу. Голомя (лесина) разветвляется на сучья и ветви, образуя ком. Овраг разветвился на три отвершка. Разветвленье ср. действ. и сост. по глаг. на ть и на ся.

РАЗВЕШИВАТЬ, см. развисать.

РАЗВЕШНЯТЬ, настать теплой весне, полной весне. Как развешняет, да земля отойдет, так и сеем.

РАЗВЕЯТЬ, см. развевать.

РАЗВИВАТЬ, развить что, противопол. свивать, завивать; развертывать, раскручивать, расплетать, распускать. Развить веревку на паклю. Так сверчено, что и не разовьешь. Весна развивает почки. *Упражненье развивает способности. *Он старается развить мысль, об отсутствии в человеке заслуги. Рука развилась, болит в суставе, кисти, завити. Развивать шелк, разматывать коконы. -ся, страдат. и возвр. по смыслу. *У него силы еще не развились. Торговля, промыслы разви ваются, расширяются. Развиванье ср. длит. развитие окончат. развив м. развивка ж. об. действие по глаг. Развитие телесное, рост и полнота; - умственное, духовное, степень зрелости души. Развитие зародыша, созреванье и рост его от зачатия. Эта отрасль промышленности у нас в большом развитии, оборот нерусский; промысл этот шибко пошел. Развивальня ж. развивальница новг. мотовило; снаряд, для развивки чего, напр., для размота шелку. Развой м. развойка ж. развив, развивка, в значении размотки, раскручиванья, противопол. навой. Развой часовой пружины, барабана понуждает ход часов. Развойка завити, вытяжка от натруженья. Развойный, развивной, развивочный, к развою относящийся. Развойчивая пружина, веревка, рука. Развойщик, -щица, развивающий что-либо. Розвины (калуж. резвины) ж. мн. твер.-ржев. пестер, пещур, лычажный или воровенный большой кошель, для носки сена. Розвинское ср. стар. пошлина с возу, на торгу, за право развить, развязать воз и торговать.

РАЗВИЗЖАЛСЯ щенок, всю ночь провизжал.

РАЗВИЛИВАТЬ или развилять, развилить что, раздвоить, сделать вилами, рассохой, развести надвое. Развилив лещедку, вкладывают в нее кляпышек. | *Твер. двуличить, угождать и той и другой стороне. Он развиливает и дружит надвое. | Развилять вещи, арх. раскидать, разбросать. -ся, страдат. или возвр. по смыслу. Развиливанье длит. развил м. развилка ж. об. действие по глаг. | Развилка, развилина ж. вилы, рассоха; место, где что-либо раздвояется. Вертел кладется на две развилинки. Развилина дерева. Развилье ср. ниж. развилки каз. распутье, раздорожье, розверть, росстани, где дорога расходится надвое или более. Есть село Развилье, ниж.-сем. | Развилье, тул. плохой, вялый либо хилый работник. Развилистый, развиловатый, развильчатый, что образует развилину. У змеи развилистый язык. Ива от земли голенаста, вверх развиловата, стар. Человек развиловат: сердце с думкой не в ладу. Развильчатое растенье, которое все в развилинах, все ветви рассохами. Развилы ж. мн. новорос. отвершек оврага. Развичить (вица, вить) что, вят. арх. развить, рассучить, раскрутить: -ся, раскрутиться. Закрутка, оглобля развичилась.

РАЗВИНЧИВАТЬ, развинтить что, отвертывать винт. Гайки развинчивают ключом. Завинчивают вправо, развинчивают влево. -ся, быть развинчену; | отвернуться, ослабнуть от тряски или других причин, хлябать. Гайка развинтилась. Развинчиванье длит. развинченье окончат. действие по значению глаг. Развинтуха ж. пск. понос, мыт.

РАЗВИНЬГАТЬСЯ сиб. расшататься, расклепаться, расхлябаться.

РАЗВИРАТЬСЯ, разовраться, расходиться враньем, хвастая. Что больше врет, то пуще развирается.

РАЗВИСАТЬ, развиснуть, обвисать кругом и широко. Ветлы развисли над гладью озера. Сидит, развиснув на креслах киселем. Губы развисли, слюны раскисли. У петуха крылья развисли, хил. У лошади уши развисли, повисли в обе стороны, врознь. Развислый куст. Развисляй, вялый, кислый, ротозей, лентяй и неряха. Сидит, раскис, по бокам развис. Развешивать, развесить что (прич. страдат. развешенный), дать развиснуть, раскинуть в стороны, врознь. Дерево развесило вкруг себя сучья и ветви. Развесить уши, внимательно слушать, заслушиваться речей, говорят укорно. Один врет, другой уши развесил! | (Прич. страдат. развешенный) размерять, разделить по весу, на весах. Развесить цыбик чаю, разделить и завернуть его по фунтам. Развесить паёк, дачу, раздать на вес. Купили вместе пуд, а стали развешивать, трех фунтов нет. -ся, раскинуться вширь, либо раскинуть, распустить члены свои. | Развисать, развиснуть, развеситься, раскинуться небрежно или широко. | Развешивать, развешать что, (прич. страдат. развешанный), повесить по местам, в количестве, каждую вещь порознь. Развешивать белье. Развешать картины. -ся, быть развешену, в обоих знач. Развешиванье длит. развешенье окончат. действие по глаг. развешать; развешиванье, развес м. развеска ж. об. действие по глаг. развесить. Мешать что по развесу, отвесив каждого вещества по указанью. На развеску, в оптовом весе будет недовес, провес на разновеску. | Развес, стар. дробная продажа на весьег. | Развесы, пск. свесы кровли, стреха. Развесное стар. весовая пошлина или весовое. Развесная липа. Развесный чай. Развесистое дерево. Развесистые занавесы; облака, тучи. Развесочный, развесковый надел. Развесы м. мн. весовые гири вообще: разновес, мелкие гирьки. Развески м. мн. развешенные части, доли. Развешиватель, развесчик, кто развешивает что-либо, в обоих знач. Развисляй м. кислый неряха, вялый, рохля, зеворотый, разиня.

РАЗВИТЬ, см. развивать.

РАЗВИХАТЬ, развихнуть, раскачав, ослабить; вихая разболтать в укрепе, повредить. Развихать столб, кол. Швыряя камешки, развихал руку, плечо. -ся, раскачаться, ослабнуть в укрепе. Весь кузов развихался, он совсем рассыпается. Развиханье, действие; розвих, действие и состояние по глаг. | Розвих, внезапный уклон, отклон углом от прямой черты, поворот, локоть, колено. Развихляй м. разгильдяй, неряха.

РАЗВИХРИТЬ именье, размотать, пустить на ветер. -ся, страдат.

РАЗВИЧИТЬ, см. развивать.

РАЗВЛАЧАТЬ, развлачить кого, стар. разоблачать, разболокать, раздеть; | что, разволакивать, развлекать, растаскивать. -ся, страдат. или возвр. по смыслу. А по поздравлении, протопоп, развлачась, идет из церкви вон, Котошихин. Развлекать, развлечь, церк. развлещи что, разволакивать, растаскивать, влечь, тащить врознь; разобрать, разнести кучу, ворох; разодрать, разнять что союзное; но более в знач. переносном. Развлекать кого, развлечь мысли, думу, рассеять, заставить забыть на время что и заняться другим; отвратить чьи мысли от одного предмета на другой. -ся, быть развлекаему; | забавляться, потешаться чем, заниматься для забавы; | отвлекаться умственно от одного предмета, внезапно переходя к иному, быть рассеянным и невнимательным, перескакивать думой с одного на другое. Развлеканье длит. развлеченье окончат. развлек м. развлечка ж. об. действие по глаг. | Развлеченье, забава, потеха, занятие для отдыху от умственного труда или от забот и пр. Развлекатель, -ница, развлекающий кого-либо умственно.

РАЗВОДИТЬ, развести или развесть, разваживать (это также от развозить) кого, о мн. ч. вести, отвести врознь, каждого на свое место, проводить по местам. Разводить солдат по постою, по домам. Развести рабочих по работам. Разводить землю! делить ее по тяглам. Разводить подати, раскладывать по душам. Ефрейтор разводит часовых по притинам. | - что, направить в разные стороны, развилить, разгибать. Развести пилу, зубья пилы, поставить вразбежку, туда и сюда, через один, врознь. Разводить сучья, отводить, не давая им сплетаться и очищать простор. Развести мост, отвести часть его в сторону, для прохода судов, льду, или для чинки, для отрезки сообщенья. | Разводить руками, ахать, охать, не зная что делать, как быть, или дивясь чему. | - кого с кем, разделять, отделять, удалять; разнимать людей или животных (силою или убежденьем), при драке, ссоре. Умных разведешь, а дураков не разведешь. Развел петухов, да и спустил опять. Два судна столкнулись, насилу развели. | Расторгать, уничтожать брак, развенчать, дать разводную; по Ветхому Завету: пустити, отпустити жену; у евреев, муж доселе один волен в разводе и дает жене от себя отпускную; у христиан, брак должен быть таинством нерушимым. | Разводить волненье, расколыхать воду зыбью, поднять и раскачать волну. Восточные ветры разводят на Черном море опасную зыбь и волненье. Ночью развело такое волненье, что суда с якоря срывало. | Развести вино, квас, разжидить водою. Разводят известь водою или в воде, распускают. На дворе развело, растаяло или дождем размыло, грязно. Развести тесто, дежу, замесить, поставить. Тот же толк, да пожиже разведен. | Развести огонь, растопить, разложить, положить дрова и поджечь. Пароход, паровоз пары разводит, топит, готовится в путь. Велите самовар разводить, ставить. | Разводить скот, птицу; развести сад, огород; размножать, распложать, заботиться о приплоде, рассадке. У него стали разводить подсолнечник на масло. Мы развели голубей, разводим канареек. Люди развели всякую нечисть в доме, расплодили; заквасили. | Развести спор миролюбно,рассудить, согласить и помирить спорящих. Развести дело на бобах, успокоить чьи заботы, устранить их убежденьем, увереньем доброго конца. Чужую беду на бобах разведу, к своей беде ума не приложу! Развести дело так, что и овцы целы, и волки сыты. -ся, страдат. возвр. или взаимн. по смыслу. Кони разводятся по стойлам. У нас луга разводятся подушно. Мост разводится, его можно развести; | его теперь разводят. Первая забота, как бы жениться; другая забота - как бы развестись! Не хочу жить с тобой, пойдем в баню, разведемся! Грабеж, воровство разводится, усиливается. Краска разводится на воде, либо на масле. Дрова гнилы и сыры, огонь не разводится. Много тяжб развелось. В избе развелись тараканы. Как разведется у меня белая малина, так поделюсь с тобой. Мы с ним подобру развелись, помирились, согласились. Разведенье ср. развод м. разводка ж. об. действ. по глаг. | Развод корму сибирского царевича, стар. отвод, назначенье или роспись. Развод по работам. | Военный развод, обряд или порядок рассылки ежедневных караулов, на смену. | Развод земель, размежевка. Развод и разводка повинностей, вост. раскладка, разверстка, особ. домашних, сельских. | Расторженье брака. Жить в разводе. | Сиб. ростополь, талый наст, который не держит человека. | Разводка, снаряд, которым разводят, разгибают зубья пилы. | Разводка, разведенка, жена, разведенная с мужем; разведенец, муж, разведенный от жены, разводный. Разводы м. мн. пск. ростополь, распутица. | Узоры, арабески, узорочный рисунок. Пишет, словно разводы разводит (крупно и медленно)! Разводы на браных скатертях, на парчах, на обоях, шпалерах. | Разводы у саней, отводы, раскаты, упорные кроквы, дуги с боков. Разводный, к разводу относящ. Разводная запись, стар. межевая, запись границам, межам. Разводные дела, бракоразводные. Разводные деньги, вост. домашние, мирские повинности, и более незаконные поборы. Разводных по пяти целковых с тягла. Разводные списки, стар. отводные, рубежные, с указаньем границ земель. Разводная печь, стекловарн., в которой халява разводится, дутое ираспоротое стекло прямится в лист. Разводная просьба или разводная ж. о расторжении брака. Он подал разводную. | Разводная или разводный лист, приговор, свидетельство о разводе, о расторжении брака. За безвестным отсутствием мужей, солдаткам даются разводные. | Разводная, стекловарн. мастерская, сарай, где разводная печь. Розводистый узор, с широкими, большими разводами. Разводчатая камка, с разводами, цветная, узорочная. Разводчивый, охочий разводиться, расторгать брак. | Охотник и мастер разводить что, распложать, размножать. | Хрен разводчив, сильно плодится, разрастается. | Разводчивая разводка, хорошо разводящая зубья пилы, хваткая. Разводень м. олон. или взводень волжск. сильная волна, крупная и долгая, зыбь. Разводины ж. мн. пск. чем что разжижено, разбавлено. Разводок и. отводок от растенья, черенок. Разводочный, к разводу относящ. Разводник, питомник для разводки растений, дерев; сажалка, рыбный садок, пруд, для развода рыбы. Разводница, сплетница, которая портит или расстраивает свадьбы. Не в разводницы ж идти! говорит сваха, оправдывая ремесло свое. Разводитель, -ница, рвзводчик, -чица, кто разводит кого или что. Разводчик рабочих. Разводчица цветов. Разводчик пил. Разводчик, стекловарное: мастеровой, который разводит халяву в разводной печи, пластает стекло на листы. Розводничать, заниматься переносами, наговорами и сплетнями, ссоря и разводя этим супругов, вносить в семьи раздор. -чанье, дело, занятие это.

РАЗВОДЯНИТЬ что, разжидить, развести жидко, разбавить водой. Разводянили квас - одна мутная водица! Разводянеть и разводонеть, разбухнуть, размокнуть, стать водянистым, водяным. Разводье ср. ростополь, половодье или вешний разлив и поем. Убояся разводья, воротился, Сузд. летопись, в южной сказано: ублюдья теплыни.

РАЗВОЕВАТЬСЯ разбушеваться, расходиться воюя.

РАЗВОЗЖАТЬ, см. развазживать.

РАЗВОЗИТЬ, развезти и развезть, развазживать что, возить по разным местам (как разносить, рассылать, раздавать). Торгаши развозят товары по деревнями. Он по городу молоко развозит. Почтарь развез письма. В межипорье развозят по полями навоз, или разваживают, говорят вм. развозят. -ся, быть развозиму; | возиться с чем много, долго, шумно; расхлопотаться; | расходиться или расшуметься резвясь или возясь друг с другом. Развозилась тут баба с блинами, и поворотиться негде. Что вы тут развозились, мать спит! Развозженье ср. длит. развезенье окончат. развоз м. развозка ж. об. действ. по глаг. Развозом промышляют, извозом, перевозкою кладей. Развозный, развозочный, к развозу относящ. Развозный газ, развозимый по домам. Развозчик, -зчица, кто что-либо развозит.

РАЗВОЙ и пр. см. развивать.

РАЗВОЛАКИВАТЬ или разволокать, разволочь или разволокти; развлачать, развлачить; развлекать, развлечь (см. выше) что, растаскивать, растащить; разнести таском, волоком врознь. Так сцепились собаки с волком, что не разволочишь их. Все прясла разволокли по жердочке. Тучи ветром разволокло. -ся, страдат. Разволакиванье, разволоканье, разволоченье, разволок, разволока, разволочка, действие по глаг. Разволока на небе, пск. чистое место меж туч. Разволочный, арх. промысловый (Шейн). Разволочная изба, арх. разъемная, разборная. Зимующие на Новой Земле промышленники ставят в одном месте общую, становую избу, а по разным местам, для временного притона, разволочные, привозимые в локченых срубах с материка. Разволокшить что, пск. твер. разволочь, растащить.

РАЗВОЛИЦА ж. разволье ср. пск. твер. обилие, раздолье; | своя полная воля.

РАЗВОЛНОВАЛОСЬ сине море, расходилось, расколыхалось.

РАЗВОЛОЖИТЬ что, развести вологою, миром, маслом; | - кого, арх. развеселить подпоив; -ся, стать навеселе.

РАЗВОЛОСАЯ баба, растоволосая, простоволосая и растрепанная.

РАЗВОЛОЧЬ и пр. см. разволакивать.

РАЗВОПИТЬСЯ, разреветься, расплакаться навзрыд.

РАЗВОРАЧИВАТЬ, разворочать мн. разворотить однократн. что, воротить врознь, развертывать, раскатывать, разбрасывать из кучи врознь; | разрезать, разрубить, разломать; | расщелить или порвать коробя. Разворотить и разбросать кучу навоза. Всю мостовую разворочали, и езды нет. Его ранили, саблей все плечо разворотили. Всю мебель разодрало и разворотило. -ся, страдат. | Что ты разворочался? неспокоен, ворочаешься. Розворачиванье длит. разворочанье, развороченье окончат. разворот м. разворотка ж. об. действие по знач. глаг. Разворотный, к развороту относящ. Разворотчивый, сильно или быстро разворачивающий. Разворачиватель, разворотчик, кто разворачивает что-либо.

РАЗВОРАШИВАТЬ, разворошить или разворыхать что, разворочать, расширять, раскидать, разрыть и привести в беспорядок. Не разворашивай бумаг, не тронь. | Разворошить рану, болячку, растрогать, развередить. | Разворошить сонного, растолкать, разбудить. | *Разворошить кого чем, на что, побудить, подстрекнуть, подбить, ободрить, оживить. Разворошил муравейник, так уходи! -ся, страдат. или возвр. по смыслу речи. Разворашиванье длит. разворошенье окончат. разворох м. разворошка м. об. действ. по глаг. У нас такой разворох идет что ну: ревизор едет!

РАЗВОРКОВАЛИСЬ голуби, знать вёдро установится.

РАЗВОРОВЫВАТЬ, разворовать что, раскрасть, растащить воровски. Все именье разворовано: десять лет под опекой било. -ся, страдат. | В праздники воры разворовались, шибко пустились воровать. Разворовыванье ср. длит. разворованье окончат. разворовка ж. об. действие по глаг. Развор м. вор из воров, отъявленный. Этот развор из-под тебя коня (седло) украдет!

РАЗВОРОТИТЬ, см. разворачивать.

РАЗВОРОХОБИТЬСЯ каз. расшуметься, раскричаться, расходиться.

РАЗВОРОШИТЬ, см. разворашивать.

РАЗВОРЧАЛСЯ на меня дедушка, а все-таки по-моему сделал!

РАЗВОРЫ м. мн. церк. и ныне: пяла, распорки, стрелы, разножки, противопол. заворы, запоры.

РАЗВРАЩАТЬ, развратить кого, совращать с пути истины; искажать умственно, лжеученьем, или нравственно, склоняя на распутство, на дурную и преступную жизнь. Дурной пример всех развращает. Подкупность судей развращает народ. Пьянство вконец развращает. -ся, страдат. и возвр. по смыслу. Развращенье ср. разврат м. действие по глаг. на ть, и сост. по глаг. на ся. Промышлять развратом. | Ссора, вражда чрез третье лицо, по наговору. Развращенность ж. состоянье развращенного. Развратный человек, - жизнь и нравы, порочные, преступные, особенно распутные. -ность ж. развращенье, развращенность. Развратник, -ница, развратный, распутный человек. Развращатель, -титель, -ница, развратчик, -чица, развращающий других. Развратительный, развращающий. Развратничать, распутничать, жить развратно, безнравственно.

РАЗВЫВАТЬ (как распевать), выть в раздолье. У нас по ночам волки так развывают, что заслушаешься! Развыть горе, беду, искать утешенья в вытье. -ся, выть много, долго. Бабы развылись на пожаре. Не к добру собаки развылись.

РАЗВЫКАТЬ, развыкнуть, отвыкать, не делав чего давно, отстать, покидать привычку, противопол. привыкать; разучиться чему, потерять навык, противопол. навыкать, набивать руку. -ся, отвыкать друг от друга. Живучи врознь, они развыклись, противопол. свыкаться. Развыканье, развык, розвык, развычка, отвык, отвычка, развычка. На обык есть развык (перевык). Развычное дело. Развыклые мастера, давно не работавшие.

РАЗВЫСОКАЯ березушка, раскрут бережок.

РАЗВЫТ м. кур. рассудок, смысл, толк; | щедрость, тороватость, раздолье. Развытный и развытной кур. орл. тамб. ряз. рассудительный, толковый, дельный; бойкий, расторопный; веселый; хлебосольный. Развычивать, развытить что, делить на выти, на доли, участки, паи; раскладывать по вытям, дворам, душам, тяглам. Развытить подводы. Развытить намет на посад, разложить ровно повинности. Развытка ж. стар. развытье, развод, раскладка податей, повинностей. Развытная ж. раздельная или раскладочная роспись, разверстная. Раздать жалованье по развытной, стар.

РАЗВЫТЬ, см. развывать.

РАЗВЫЧКА, см. развыкать.

РАЗВЬЮЧИВАТЬ, развьючить верблюда, осла, сымать вьюк, свободить от ноши; противопол. навьючить, завьючить. -ся, быть развьючену; | верблюд развьючился, или вьюк развьючился, развязался или расстегнулся, привязки ослабли, вьюк съехал. | Мы на привале и не развьючивались, и не сымали вьюков. Развьючиванье длит. развьюченье окончат. развьюк м. развьючка ж. об. действ. по глаг.

РАЗВЯЗЫВАТЬ, развязать узел, завязку, разрешить, распутать, растянуть, освободить, распустить. Дурак завяжет, и умный не развяжет. | *Кончить с кем дело, освободить, дать волю, простор, свободу. Кончим счеты, развяжи меня! | *Развязать дело, распутать, разъяснить, показать сущность его, откинув все побочное; рассудить или решить распутав. | Развязать куст, дерево, садовничье развести сучья врознь, привязав их в любом направлении, для расширенья, или распластанья по шпалеру. Развязать кому руки, дать полную свободу действия. Развязать язык, дать волю говорить, или заставить высказать что нужно. Вино язык развяжет. Развязывай мошну! готовься на расход. Бог ее развязал, разрешил, она родила. Развязать лотлинь, лаглинь, морск. размерять и сделать условные метки. Его всего развязало, ослаб, нет силы встать, работать. Живот развязало, сделался мыт, понос. Бог душу его развязал, он помер, испустил дыханье. -ся, страдат. возвр. и взаимн. по смыслу. Персик развязывается по шпалеру. Вяжи туже, а то развяжется. Мешок развязался, зерно сыплется! Как бы с ним развязаться, развяжусь ли с ним, кончу ли, отделаюсь ли? Развязался с одной бедой, а другая начеку! Развязыванье ср. длит. развязанье ср. окончат. развяз м. розвязь и развязка ж. об. действ. по глаг. Развязка дела, случая, конец, последние, окончательные обстоятельства, чем оно решилось. Дело идет к развязке. Развязка выдалась из плохих плохая. Развязка повести, романа, на чем путается весь ход его, разрешенье помех и согласное с духом целого заключенье. Завязка обещает здесь более, чем дает развязка. Развязок м. развязанный, початой тюк товара. Развязный человек, ловкий, свободный в обращении, в приемах, бывалый, в ком не видать стесненья, ни вычурности. Развязность, свойство, качество по прилаг. Развязничать, стараться придать себе развязность, хотя и не совсем удачно. Развязничанье, действ. по глаг. Развязник, -ница, слишком развязный, вольный в обращении человек. Развязье ср. перм. обряд прощенья, в прощеный день. Пойти на развязье, обойти всех, перед говеньем, прощаясь. Неразвязчивый человек, с которым не развяжешься, придирчивый. Розвязь ж. вост. вешняя пора, когда почки распускаются, развертываются в листья, деревья опушаются. Розвязи ж. мн. пск. две жерди позадь роспусок, для возки бревен. | Розвязь, плохой, скошенный хлеб, который не вяжут в снопы, а возят под молотьбу розвязью, ворохом.

РАЗВЯКАТЬСЯ, развячкаться влад. разговориться, разбалагуриться, разбеседоваться. Развякать кому что, растолковать.

РАЗВЯЛИТЬ кого, безлично: разморить, сделать вялым, слабым. Развялило меня совсем на зною! -ся, стать вялым от зною.

РАЗГАВЛИВАТЬСЯ или разговляться, разговеться чем, разрешить себе скоромную пищу, поесть, после поста, впервые скоромного. По старинному обычаю, на пасху весь дом, и с чадами и с домочадцами, разговляется вместе с хозяевами. Разгавливанье, разговленье, разговенье, действие по глаг. Розговенье ср. розговины ж. мн. первый день мясоеда, после поста. Заговляйся в заговенье, а разговляйся - когда Бог приведет! Солдат заложил шинель на заговенье - его простили; другой заложил на разговенье - его наказали.

РАЗГАДЫВАТЬ, разгадать что, догадаться, дойти умом от известного или данного, до неведомого, незнаемого; додуматься. Глядя на колебанье маятника, на паденье камня, люди, как Ньютон и Кеплер, разгадали мировой закон тяготенья. Чего не знаешь, не разгадаешь. Разгадать загадку, отгадать противопол. загадать, задать. Этого человека не разгадаешь, скрытен. Выбирай такого дружку, чтоб загадки разгадывал (женихов поезд не впускается в избу невесты, доколе не разгадают всех предложенных подругами загадок, пск.). | Южн. зап. калужск. орл. раздумать, отдумать, отложить, перерешить, отменить, решить или сделать иначе, чем думал прежде. Уж он разгадал, не поедет. Я разгадал продавать лошадь. -ся, страдат. На том свете все разгадается. Разгадыванье длит. разгаданье окончат. разгад м. разгадка ж. действие по глаг. Загадка без разгадки? смерть. | Разгадка, самое слово, разрешающее загадку. Разгадный, -дочный, к разгадке чего относящ. Он разгадчив, сразу отгадает! | Нерешительный, кто часто раздумывает, отменяет свое решенье. Это еще дело разгадочное, его разгадать можно. Разгадчик, -чица, разгадавший что-либо, отгадчик; разгадатель, -ница, то же.

РАЗГАИВАТЬ, разгаять рот, зев, пасть; ворота, дверь, новг. разинуть или распялить, раскрыть, растворить широко, настежь. Разгаял зевало-то, да орет на весь крещеный мир! -ся, разинуться, раствориться. Овин разгаялся! Разгайла об. вят. крикун, сорванец; | растрепа, неряха. Разгай м. пск. хайло, пасть, зев, рот.

РАЗГАЛИТЬСЯ, пск. раззеваться, забыться зевая.

РАЗГАЛЯНДАТЬСЯ? олон. расхохотаться, шумно смеяться.

РАЗГАМИТЬСЯ о чем, расшуметься, раскричаться.

РАЗГАНИВАТЬ и разгонять, разогнать кого, разгонить сев. распудить, распугать, заставить разойтись, разбежаться, разлететься или расплыться; разрознить, гнать врознь, в разные стороны, прочь откуда. | Гоняя ямщину, угнать всех почтовых лошадей в упряжке, с проезжими. Драка была, толпу насилу разогнали пожарной трубой! Ястреб голубей разогнал, одного далеко загнал. Такие ловцы, что всю рыбу разогнали. Дождь разогнал толпу. Ветер разгонит тучи. Припарка разгоняет опухоль. Табак да кофе разгоняют сон. Лишь бы скуку разогнать, позабавиться чем. Всех людей разогнали, житья нет в доме! | Ускоряя бег лошади или машины, придать им разгон, разбег, большую скорость и силу удара, толчка. Разогнав во весь дух, коня вдруг не осадишь. | Разгонять письмо, набор, расставлять шире и реже. -ся, быть разгоняему; | разбежаться, разлететься с размаху, разбегом. Разогнавшись лодкою, да об каршу. | Петли разгоняются по пуговицам, расставляются, пригоняются. | Много, долго гоняться друг за другом, разбегаться. Ласточки разгонялись перед дождем. Разганиванье длит. разогнанье окончат. разгон м. разгонка ж. об. действие по глаг. | Разгон, гоньба ямская; гон, гонка, езда. Такой разгон, что на одних курьеров коней не напасешься! Все лошади в разгоне. | Разгон, разбег, расстоянье, или скорость, умноженная на вес, при скачке, прыжке, или при толчке, ударе. Разгону нет, тесно, негде расходиться; о маховом колесе, мало силы, скорости; о колесе на оси, простор, промежек, зазор. | Разгон набора, печати, расстановка букв и слов. Разгон столбов, расстоянье их друг от друга. | В ремесле: вставка; клин, прошивка; притесанная релка меж двух бревен, досок и пр. | Разгон, у пск. рыбаков: прогон, жердь для проводки пятин невода (кодола) подо льдом сошилом, рассохой, вилами. Разгонные лошади, для разгона назначенные. Разгонистая печать, редкая, широко расставленная. Сварливость разгончива, гонит от себя всякого. Разгонисто пишешь, пиши убористее. Разгонисто сокол ринулся, да промахнулся. Разгонистая дорога, станция, где велик разгон, гоньба. Разгонщик, -щица, кто разгоняет что, кого. Вот я на вас, на баклушников, разгонщиков нашлю! Я гостям вашим не разгонщица, не мешаю им. Разгоныши м. мн. распуганный врозь выводок дичи или разрозненная стайка. | Разгонщик кур. последнее блюдо на званых обедах: сладкий пирог, каравай или булка с медом.

РАЗГАНУТЬ, разгадать, отгадать, противопол. загануть, загадать, задать для разгадки. Разганешь загадку, так твоя!

РАЗГАРАТЬСЯ, разгареться и пр. см. разгораться.

РАЗГАРТЫВАТЬ или разгоротать, разго(а)рнуть что, южн. зап. развертывать, раскрывать, распахнуть, раскинуть. Разгарни воз, открой, разверни и покажи. -ся, страдат. и возвр. по смыслу. Разгортанье, действие по глаг.

РАЗГАРЦЕВАЛИСЬ казаки на своем праздничке.

РАЗГАСИТЬСЯ орл. тул. разгореться, раскраснеться в лице; | распалиться, разгорячиться сердцем.

РАЗГАЧИВАТЬ, разгатить топкое место, за(вы)гатить.

РАЗГАЩИВАТЬСЯ, разгоститься, загащиваться, гостить долго; | стать привыкать к гощенью и желать погостить еще долее. Только было разгостились, а тут и домой!

РАЗГВАЗДАТЬСЯ, развозиться гваздаясь, распачкаться.

РАЗГВАЗЖИВАТЬ, рвзгвоздить что, расклинить, забить клин, гвоздь; -ся, страдат. Разгвазживанье, разгвозженье, и разгвоздка, действие по глаг. | Разгвоздка, клинышек, гвоздь для расклинки. Сделай разгвоздку на топорище.

РАЗГИБАТЬ, тамб. разгнибать; разгнуть и разогнуть что, противопол. сгибать, согнуть; распрямить, гнуть согнутое обратно; разводить, разжимать; отгибать, противопол. пригибать, нагибать. Силач Лукин разгибал подкову. Такой тугой капкан, что насилу разогнешь. При хорошем переплете, разогнутая книга не должна перелистываться. Попытайся разогнуть у него кулак, палец. Не дадут спины разогнуть, все за работой. -ся, страдат. или возвр. по смыслу. Схваты капкана разгибаются (разводятся) и настораживаются. Крючки не держат, разгибаются. Пальцы озябли, не разгибаются. У старика спина не разгибается. Как ни разогни (раскрой) книгу, так она и лежит. И книги разгнушася, Апокалипсис. Разгибанье, разгнибанье, раз(о)гнутие, разгиб, разгибка, действие по глаг. | Разгиб, место, где выправлено колено. На холодном разгибе железо хрупко. Разгибной, для разгиба устроенный, разгибающийся. Разгибная чека, или загибная, заткнутая и загнутая с тонкого конца. Разгибистая, разгибчивая пружина, книга, которую легко, удобно разогнуть. Разгибчатая икона, растворчатая, створчатая, складная. Разгибатель, -ница, разгибщик, -щица, разгибала об. кто разгибает что-либо. Жестяной разгибок, бывший в деле и расколоченный кусок, обрезок жести.

РАЗГИКАТЬСЯ, раскричаться гикая. Загонщики разгикались!

РАЗГИЛЬДЯЙ м. -ка ж. мешок, неповоротливый; кто ходит вперевалку, качая руками и приседая; | неряха, нечеса, растрепа, рохля, растегай, оборванец; | беззаботный разиня или шатун. Разгильдяйничать, разгильдяить, ходить и быть разгильдяем.

РАЗГЛАВИТЬ книгу, сочиненье, разделить на главы.

РАЗГЛАГОЛОВАТЬ, разглагольствовать, беседовать, разговаривать; более шуточн. краснобаять, говорить свысока и широко. Разглаголованье, -голанье, -гольствованье или -ствие, высокопарная и длинная речь попустому.

РАЗГЛАЖИВАТЬ, разгладить что, расправить в чем складки, морщины, неровности, выгладить, сгладить. Разгладить волоса пробором. Разгладить утюгом измятое платье. Разгладить песочек. -ся, страдат. и возвр. по смыслу. От радостной вести все морщинки на лице разгладились. Разглаживанье длит. разглаженье ср. окончат. разгладка ж. об. действ. по знач. глаг. Разгладчивая гладилка. Разгладчик, -чица, кто разглаживает что-либо.

РАЗГЛАЗЕТЬСЯ на что, выпучить, уставить глаза зевая, глазея. Разглазый, разноглазый, косой, косоглазый, раскосый.

РАЗГЛАШАТЬ, разгласить что, огласить, распустить слух, молву, объявить, рассказать многим, сделать гласным. Разгласили о богатстве его, а все одна хвасть. Чужой тайны не разглашай, а свою блюди. -ся, быть разглашаему, огласиться. Хорошее смолчится, а худое разгласится. | Разгласиться, симб. разголоситься, расшуметься. Разглашенье, разгласка, действ. по глаг. Не пускай. этого в разгласку, в огласку, не разглашай, не говори никому. | Разгласка, стар. разгласие, разноречие, разногласие; | размолвка, несогласие. У них разгласка вышла, разлад. От братии своей - князей, разгласие и размирие, летописн. | Разгласие, разногласие, разлад звуков, нестройность, несозвучие. Разгласный, разногласный, несогласный, разномысленный. Разгласоватый, идущий вразлад; разноречивый; фальшивый, на разлад, в музыке. Разглашатель, -ситель, -ница, разгласчик, -счица, разгласивший что-либо. Разголосить что о чем, раскричать, разгласить шумно. -ся, раскричаться, разораться; | разреветься. Разголосилась баба по чужому покойнику. Разголосица, разноголосица, нестройность, разладица.

РАЗГЛОДАТЬСЯ с кем, рассориться грубо, бранчиво.

РАЗГЛУЗДЫВАТЬСЯ, разглуздаться калужск. вологодск. насмешливо, высказать что, в чаянии весьма умное, разрешиться советом, мыслию. Вот, думал, думал, насилу разглуздался! | Орл. произн. также разглыздаться, обеспамятеть, обезуметь, растеряться. | вологодск. очнуться и протереть глаза со сна, расходиться, разгуляться со сна; | расходиться, распотешиться. Разглуздать ребенка, развеселить, потешить, занять. Разглузда ж. вологодск. потешка, забава, ребячья игрушка.

РАЗГЛУМИЛИСЬ вы что то, братцы, надо мною!

РАЗГЛУПЕТЬ. Он и растолстел, и разглупел.

РАЗГЛУШИТЬ всю рыбу, разогнать глуша, глушкой, громом. Разглушье, глушь отчаянная, самое глухое, малолюдное место. | Разглухой человек; вовсе глухой. Разглушица ж. пск. разглушенье лесное; | безвестие, отсутствие слухов, вестей о ком.

РАЗГЛЫЗДАТЬ себе морду. -ся (глыза, глыба), разбиться обо что, особ. об лед.

РАЗГЛЯДЫВАТЬ, разглядеть что, рассматривать, разбирать глазами в подробности, стараться хорошо увидеть и понять; пристально глядеть, смотреть, распознавая. Как ни разглядывай, а чего нет, того не увидишь. Я и не разглядел его, не видал, хотя он тут был, или не узнал. Впотьмах не разглядишь, хоть увидишь. -ся, страдат. Разглядыванье длит. разгляденье окончат. разгляд и разглядка ж. действие по глаг. Доброта товару дело разглядное. Он не разглядчив, невнимателен, не все замечает, что у него перед глазами. Разглядыватель, разглядчик, -чица, разглядывающий что-либо.

РАЗГНАИВАТЬ, разгноить рану, заставить ее гноиться, способствовать чем нагнойке ее. Отравленную рану нарочно разгнаивают. -ся, страдат. и возвр. по смыслу. Поруб от нечистоты разгноился. Разгнаиванье длит. разгноенье окончат. разгной м. разгнойка ж. об. действие по глаг. Разгнойная мазь. Разгнойчивое место. Разгнивать, -гнить, перегнить, сгнить, развалиться от гнили. -ся, стать гнить, распространяться гниеньем.

РАЗГНЕВЛЯТЬ, разгневать или разгневить кого, прогневать, рассердить, огорчить и раздразнить, быть причиною чьего неудовольствия. -ся, прогневаться, осерчать, рассердиться. Разгневленье длит. разгневанье окончат. действие по глаг.

РАЗГНЕЗДИТЬСЯ, расположиться по гнездам, занять их.

РАЗГНЕТАТЬ, разгнести что, гнести врозь, распирать, ломать; | об огне, развести, разложить, поджечь, растопить. Стропила ставятся ногами в переводины, чтобы не разгнетали стен. Ночуя в поле, с Семена-дня разгнетают по ночам огонь. Лихорадкой, ломотой разгнетает, разгнело меня. -ся, страдат. Разгнетанье, -гнетенье, разгнет, разгнетка, действие по глаг. | Разгнет и разгнетка, подгнетка, под(рас)топка, лучина, береста и пр.

РАЗГНУТЬ, см. разгибать.

РАЗГОВАРИВАТЬ, разговорить кого, убеждать не делать чего-либо, отсоветовать, отвлекать, отвлечь от чего убежденьем, отговаривать. Разговори его ехать, право незачем. | Развлекать кого беседой, стараться рассеять, утешить и ободрить. | Разговаривать с кем о чем, говорить, толковать или беседовать, болтать. Нечего разговаривать тут, делай что велят! Разговориться с кем о чем, беседовать на свободе, не спеша, переговорить обстоятельно; разбеседоваться, разболтаться, разбаяться. Мы с ним намедни разговорилась кой о чем, он и проговорись мне про это дело. Без шапки стоя (или с ноги на ногу переступая), не разговоришься, много говорить не станешь. Разговариванье длит. разговорка ж. об. отговариванье, отсоветованье чего. | Разговариванье и разговор м. об. беседованье, беседа. | Разговор, всякое взаимное сношенье людей на словах, и то, что обоюдно было говорено. Дружеские разговоры. У них был крупный разговор, посчитались. Об этом и разговору нет, это само собой разумеется. Французские разговоры, учебная книжка для этого языка. Разговоры Сократа, беседы, написанные или печатанные. Умеет он стать и сесть, умеет разговор вести. Красен разговор, да не спор. Хватить разговорцу, выпить водки. Разговоры большие, а хлеб-соль маленькие. | Стар. переговоры с послами, послов. А для каких разговоров те послы будут надобны, и они на разговорех бывают в посольском приказе, Котошихин. | Разговорец яросл. бражка, вообще все хмельное. Разговорная речь, язык или слог, простой, как говорят обиходом. Разговорчивый, арх. разговористый, беседливый, словоохотливый, речистый; противопол. малословный, молчаливый. Разговариватель, кто разговаривает кого, убеждает не делать чего; разговорщик, -щица, болтун, говорун, байщик, речистый человек. Разговоруниться пск. разбеседоваться, разболтаться.

РАЗГОВЛЯТЬСЯ, см. разгавливаться.

РАЗГОДИТЬСЯ, не быть более годным, пригодным, не надобиться.

РАЗГОЛУБЧИК, разголубушка, размилый, разлюбезный, ласка.

РАЗГОЛЯТЬ, разголить кого, раздеть, раскрыть, оголить, разнаготить. -ся, возвр. Не спи на дворе разголясь, лихорадку добудешь! Разголеть пск. твер. оголеть, обноситься одежей. Разголяндаться, пск. то же.

РАЗГОМЗИТЬСЯ (от гамза), расщедриться, раскошелиться.

РАЗГОН, разгонять и пр. см. разганивать.

РАЗГОРАЖИВАТЬ, разгородить околицу, забор или паровое поле, разобрать городьбу, снять, разломать изгородь, загородь. | Разгородить двор, огород, комнату, перегородить, разделить городьбой, забором, перегородкой. -ся, быть разгорожеку, в обоих знач. | Разгородиться с кем, раздться местом и отгородиться. | Расходиться, разноситься городьбой, городить что некстати, в помеху другим. Ну, что ты разгородился тут, никому проходу, ни проезду нет! Разгораживанье длит. разгороженье ср. окончат. разгород м. разгорода или разгородка, розгородь ж. об. действие по глаг. Разгородь, разгорожа, плохая, разрушенная огорожа. Такая разгорожа на селе, что нельзя и коровы выпустить! | Разгорода, розгородь, перегорода, перегородка, всякая городьба заборная, прясельная и пр. разделяющая место. Печная труба с розгородью. Разгородный, к разгороду, т. е. к действию относящийся. Разгородковый, разгородочный, к разгородке, предмету относящ. Разгородчивый, охочий отделяться, разгораживаться.

РАЗГОРАТЬСЯ, разгореться, загоревшись, воспламенясь, постепенно гореть сильнее; стать гореть жарко, пылко. Дрова сыры, не разгораются. Пожар страх разгорелся, приступу нет! | Накаляться, раскаляться, сильно нагреваться от огня, от тренья, от солнечного зноя и пр. Песок от солнца так разгорелся, что босая нога не стерпит. | Лицо, щеки разгорелись, поалели, покраснели. В бане все тело разгорится, словно в огне. Рана сильно разгорелась, горит, палит. | Сердце разгорелось, душа разгорается, глаза разгорелись, распалились, страсть обуяла, хотение, жадность томит. На лакомый кус, хоть душа и сыта, глаза разгораются. Разгорелось ретивое, как пошли на приступ. | *Бой разгорелся, закипел, запылал, усилился. Спор разгорается. Страсти разгорелись. Разгоранье длит. разгоренье окончат. разгар м. разгарка ж. об. состоянье по глаг. Пожар в самом разгаре, в пылу. Он это в разгаре сделал, в запальчивости. Разгар страстей. Ярмарка в разгаре, самый развал, кипит. Разгарный, к разгару относящ. Растопная ты, банюшка, разгарная ты, каменка, песня. Разгарчивая печь. Разгарчивые щеки. На побоище сердце разгарчиво. У мого у дружка сердце разгарчиво, пылко, страстно.

РАЗГОРЕВАТЬ горе, размыкать, забыть, утешиться. Что мы с тобой горя-то разгоревали! перенесли. -ся, сильно горевать; разгорюниться, то же. Разгориться чем, вор. разжиться, добыть на бедность.

РАЗГОРЖАТЬСЯ, разгордиться, или разгордеть, загордиться, надмеваться, расчваниться, зазнаться, заневедаться, стать гордым, заспесиветь.

РАЗГОРОДИТЬ, разгородка и пр. см. разгораживать.

РАЗГОРЯЧАТЬ, разгорячить что, сильно нагреть, разогреть; накалить, раскалить, разжечь; разгорячать и горячить одно и то же; разгорячить выражает оконченность действия. Железо, для ковки, разгорячают. Зноем разгорячило песок. | *Хмель, вино и пряности разгорячают кровь, горячат, волнуют, рождают жар. | - кого, быть причиной чьего увлеченья, пыла, вспышки, горячности страстной, нерассудительной; заставить кого горячиться в споре. -ся, быть разгорячаему, разжигаему, накаляему. | Согреться внутренно от движенья, бега, ходьбы, взволновать кровь и ускорить этим дыханье. И лошадь опоишь, коли разгорячится, не токмо человека. | *Горячиться нравствено, вскипеть страстью; вспылить, вспыхнуть сердцем, не удержаться от порыва, придти в азарт, в исступленье, раздражиться. Разгорячась, он наговорил лишнее. Войска разгорячились, и зашли слишком далеко, конница занеслась. Всадник на коня осержается, конь под ним разгорячается. Разгоряченье ср. действие и сост. по глаг.

РАЗГОСТИТЬСЯ, см. разгащиваться.

РАЗГРАБЛЯТЬ, разграбить что, расхитить, забрать силою, разбоем, нагло. Городок разграблен неприятелем. По смерти его все имущество разграбили. -ся, страдат. Разграбленье, разграб, действие по глаг. Недокупишься дров, просто вразграб рвут, нарасхват. | Разграбить говорят также вм. разгрести граблями.

РАЗГРАЖИВАТЬСЯ, разгрозиться, расходиться угрозами и острастками. Не разграживайся: милости твоей не прошу, угроз не боюсь. Гром, гроза, разгрозились.

РАЗГРАНИВАТЬ или разгранять, разгранить что, разбить на грани; отгранить, выгранить, сделать грани, сточить гранями. -ся, страдат. Камень разгранивается по принятым правилам гранильного искусства, огранивается, гранится. Разгранка, разбивка граней по правилам искусства. Разграничивать, разграничить что, разделить, размежевать, означать границы, межи, грани, пределы; пройти по меже и определить ее. Земли наши обойдены в общей меже, но они не разграничены. *Во избежанье запутанности в науках, надо строго разграничивать понятия. -ся, быть разграничену; | разграничиться с соседом, определить, установить на деле межу, размежеваться. Разграничиванье длит. разграниченье окончат. действ. по глаг.

РАЗГРАФЛЯТЬ, разграфить лист, тетрадь, разлиновать, расчертить, провести известные графы, черты для строк, для письма по графам, или для разделу на клетки, полосы для отделенья столбцами. Разграфить нотную бумагу, - ведомость, роспись. -ся, страдат. Разграфливанье длит. -ленье окончат. разграфка, действие по глаг. | Разграфка, разграфленный лист, образец, по которому должно графить что; | транспарант, разлиновка, подложка, подкладка для письма, указывающая строки. Разграфной, разграфленный, или | для разграфки служащий. Разграфщик, -щица, кто графит.

РАЗГРЕБАТЬ, разгрести или разгресть что, грести врознь, разволакивать граблями, гребком, руками и пр. расширить, раскопать что рыхлое, сыпучее. Разгреби сено, чтобы лучше прочахло. Разгреби золу, нет ли жару в ней. Ребятишки песок (кучу) разгребли, надо опять сгрести. Разгребай да хлебай. Разгребай да по зерну подбирай. -ся, быть разгребаему; | вложиться в весло, втянуться в греблю, расходиться гребучи. Как разгребутся гребцы, так еще ходчее пойдем. Дайте разгрестись. Разгребанье, разгребенье, разгреб, разгребка, действие по глаг. | Разгреб, яма воронкой, от разгребанья: | ширина размаха весла, простор для гребли; занос, замах. Тесно гребцам, вовсе разгребу нет. Разгребной, к разгребу относящ. Разгребистый, сильно разгребающий; разгребчивый, охочий разгребать, и много разгребающий. Разгребатель, -ница, разгребщик, -щица, кто что-либо разгребает. Разгребки м. мн. остаточки, огребки, выгребки.

РАЗГРЕЗИТЬСЯ, расходиться грезами, пуститься в грезы; больной разгрезился, разбредился, впал в бред, в грезы. Никак рассказчик разгрезился, врет до забытья, себя не помня. Он как разгрезится, так затеям меры не знает.

РАЗГРЕМЕТЬСЯ, греметь много, долго, сильно.

РАЗГРЕСТИ, см. разгребать.

РАЗГРИБАНИТЬСЯ пск. твер. о ребенке, распустить нюни, губы, расплакаться. Разгриба, губан, вислогубый, брылан, разбрыла; | плакса, рева.

РАЗГРИВОК м. пробор, расчес вдоль гривы, разделенный в два отвала, на обе стороны.

РАЗГРОЗИТЬСЯ, см. разграживаться.

РАЗГРОМЛЯТЬ, разгромить что, разгромать пск. разрушить, разорить, разломать и разбить, опустошить сильным напором, боем. Разгромить стены, - крепость, разрушить ядрами. Разгромить неприятеля, разбить наголову. -ся, страдат. Разгромленье ср разгром м. разгромка ж. об. действие по глаг. Разгром неприятеля. Разгром льду, взлом. Разгром в дому, страшный беспорядок, словно Мамай воевал. Разгромное побоище. Осадные орудия разгромчивы. Разгромки м. мн. разгромленные остатки. Разгромины ж. следы на дереве, расщепленного молнием. Разгромоздиться где с чем, широко разложиться, загромоздив место.

РАЗГРОХОТАТЬСЯ, грохотать долго, много; рассыпаться грохотом, громом, гремя; расхохотаться громко.

РАЗГРУБИТЬСЯ, пуститься грубить, расходиться грубостями. Что ты ныне разгрубился? | Разбраниться, разойтись грубо, бранно.

РАЗГРУДИТЬ что (груда), разгрести, разворошить (ворох), разбросать кучу.

РАЗГРУЖАТЬ, разгрузить что, сымать груз, выгружать. На перекатах суда разгружают на павозки; противопол. грузить, нагружать. -ся, страдат. и возвр. по смыслу речи. | Твер. раздеться; | испражниться по нужде. Разгруженье ср. разгруз м. разгрузка ж. об. действие по глаг. разгрузной, к разгрузке служащий, относящ. Разгрузок м. паузок, павозок, мелкое судно, для разгрузки судов на мелях. Разгрузчик м. рабочий при разгрузке. Разгруздаться новг. раздеться, разоблачиться. Разгрузнуть, отяжелеть от еды; | пск. охмелеть.

РАЗГРУППИРОВАТЬ что, расположить или разместить группами, кучами, купами, купинами; расставить, рассадить.

РАЗГРУСТИТЬСЯ, разгореваться, грустить сильно.

РАЗГРЫЗАТЬ, разгрызть что, раскуедть, раздробить зубами. Загадка не орех, не разгрызешь. -ся, страдат. быть разгрызаему; | рассобачиться друг с другом, разругаться, разбраниться. Разгрызанье ср. длит. разгрызенье окончат. разгрыз м. разгрызка ж. об. действие по глаг. | Разгрыз, перегрыз, место, где что перекушено. Разгрызок м. что-либо разгрызенное. Разгрызной, к разгрызу относящийся. Разгрызатель, разгрызчик, разгрызший что-либо. Разгрызчивый зуб, сильный и крепкий; разгрызчивый сосед, охотник браниться, готовый разругаться со всяким.

РАЗГРЯЗАТЬ, разгрязнеть или разгрязнуть, о дорогах, размокнуть, обратиться в сильную грязь. Розрязь ж. пск. распутица.

РАЗГУБ м. орл. покрытое место по дороге?

РАЗГУВИЛКИ ж. мн. тамб. рассоха; | развилье. Дерево в разгувилки пошло. До разгувилок доедешь, вороти направо.

РАЗГУГАТЬСЯ арх. раскачаться на качелях.

РАЗГУДАТЬ кого, южн. зап. раз(от)говорить от чего, отвратить. Коли Бог судит, то черт не разгудить.

РАЗГУЗЕНИТЬСЯ (разгузыниться) твер. вологодск. тамб. разгневаться, надуться; | разреветься, расплакаться; | заспесиветь.

РАЗГУЛИВАТЬ, погуливать, прогуливаться, гулять; ходить без дела. Чем разгуливать, шел бы работать. | Разгуливать, разгулять ребенка, занять, забавить, не давая плакать, развлечь и утешить; не дать ему спать, или развеселить со сна. Разгулять горе свое, сон, рассеяться, ободриться гуляя, забавляться чем; заняться чем, забыть над чем сон или горе, заботы. Разгулять лихорадку, размять, сбыть прохаживаясь, не поддаваясь ей. Не разгуливай, себя к ночи, ни гони сна. -ся, ходить, гулять, прохаживаться, стараясь сбыть болезнь, сон, заботу, Пообедал, разгуливаюсь по саду, чтобы. не уснуть. Встал барин сердитый, а теперь ничего, разгулялся. Ребенок все плакал, а вот при вас разгулялся! | Расходиться гуляя, развеселиться, войти в разгул. Народ под качелями разгулялся, орут песни напропалую; хозяин, разгулявшись, сам плясать пошел! Есть где разгуляться, простор, приволье, широкая свобода и обилие. | Ветер, волна разгулялась, расходилась, раскачалась, постепенно крепчает. Пожарь разгулялся, широко раскинулся, пылко горит. | Погода разгуливается, ведреет. Денек разгулялся. На небе разгуливается, прояснивает. Разгуливанье ср. длит. разгулянье ср. окончат. разгул м. действие или состояние по глаг. | Разгул, погулка, гульба, широкая пирушка и шумная попойка. Он немного на разгуле, подгулял, подпил. | Раздолье, простор; широкая, полная свобода страстям, веселью, силе, иногда и духовным способностям. Разгулу нет, негде расходиться, тесно или воли не дают. Колесу разгула нет, разбежки, разбегу, ось коротковата. На море ветрам разгул. Кулачный бой - душе разгул! Разгул воображенья. В русской песне разгул слышен. Разгул найдет гуляк. Разгульный, к разгулу относящ. Разгульный парень, - пир, разгульная масляна; - женщина, непотребная. Ныне дни стоят разгульчивы, до обеда ненастится, а с полден разведрится. Разгулистая волна. Наши гости разгульчивы, пьют охотно. Ребенок разгульчив, его легко утешить; легко разогнать сон его. Разгульщик, -щица, лентяй, кто охотно гуляет, прогуливается, слоняется. Разгуляй, веселое место; есть кабаки разгуляй (как напр. и веселые острова, разувай, ошара и др.); | местность в Москве.

РАЗГУРТИТЬ гурт, стадо, отару, разделить на два или более гуртов.

РАЗГУТОРИТЬСЯ или разгуториться, кур. вор. тамб. разбеседоваться.

РАЗДАБРИВАТЬ, раздобрить кого, смягчить, склонить к милости, к доброте, сделать податливым. | Удобрить, сдобрить что примесью. Горшечную землю раздабривают разною примесью, по растенью глядя, в сем знач. говор. и раздобрять. -ся, страдат. и возвр. по смыслу. Хозяйка раздобривается по праздниками, досыта кормит. Раздобрилась (удобрилась) мачеха до пасынка: велела в заговенье все щи выхлебать. Каравайное тесто раздобряется яйцами и маслом. Не к добру раздобрился он, не даром, с заднею думкой. Раздабриванье длит. раздобренье окончат. действ. по глаг. в знач. сдабриванья чего. Раздобреть, нажить на кости, поплотнеть, потолстеть, потучнеть, пожирнеть, подебелеть, поздороветь. Раздобруша, раздобрыня, об. раздобрый, предобрый, задушевный человек, радушный, добряк.

РАЗДАВАТЬ, раздать что кому, мн. наделять чем многих, давать каждому, делить по частям, оделять. Раздал (или роздал) все, остался без ничего (ни с чем). Раздал всем, а сам ни с чем. Пайки раздают. Одной рукой собирай, другою раздавай. | Расширить что, сделать попросторнее. Раздать двор, расширить. Раздать сапоги, разбить на колодке. -ся, быть раздаваему. | Расширяться, делаться просторнее; разбухать; подаваться врознь, в стороны. Просторный сапог на ноге ссядется, а тесный раздастся, утешенье сапожников. Вы раздайтесь, расступитесь, добрые люди! песня. Тут горы раздались, и вышел лог, раздол. Туман, облака, тучи раздались, месяц проглянул. Колоти клин, раздастся. | о звуке, отдаваться, быть слышиму, звучать гулом, раскатами. Раздался выстрел. Громы вокруг раздаются. Грибницы по лесу аукают, только раздается! Раздаванье длит. раздаяние церк. раздание окончат. раздаток м. раздача ж. об. действ. по глаг. Раздатки м. мн. роздань ж. что роздано; надел, доля. Раздаточный, раздатковый, к раздаче относящийся. Раздачливый, раздатливый, раздающий много, охотно. | Упругий, растяжной или легко раздающийся. Раздаватель, раздаятель, -ница, раздатчик, -чица, раздающий что-либо, наделятель. Были бы раздатчики, а приемщики найдутся. Раздаваха об. арх. мот; плохая хозяйка. Раздавец м. стар. казначей; раздатчик. Раздавки м. мн. пск. промежутки меж дел?

РАЗДАВЛИВАТЬ или раздавлять, разбавить что чем, раздробить или расплющить давком, размозжить давленьем. Раздавить орех, расщепить, разгрызть. Раздавить и процедить ягоду. Сел на шляпу, на табакерку, и раздавил ее. Кошку чуть в дверях не раздавили. Я его в кулаке раздавлю! Как клопа люблю: где увижу, там и раздавлю! -ся, быть раздавлену. Раздавливанье длит. раздавленье окончат. раздав м. раздавка ж. об. действие по глаг.

РАЗДАЛБЛИВАТЬ, раздолбить дыру, гнездо, расширить долотом и колотушкой, долбить расширяя. -ся, быть раздолблену. Раздалбливанье длит. раздолбленье окончат. раздолб и. раздолбка ж. об. действие по глаг.

РАЗДАРИВАТЬ, раздарить что кому, раздавать в подарок, дарить многое или многим. -ся, страдат. Раздариванье ср. длит. раздаренье окончат. раздар м. раздарка ж. действие по глаг. Раздарщик, -щица, раздающий многим дары, подарки. Раздарный, раздарочный, к раздару относящийся.

РАЗДАТЬ, раздача и пр. см. раздавать.

РАЗДВАИВАТЬ и раздвоять, раздвоить что, делить пополам, разнимать надвое, более вдоль, продольно; раздвоить плаху, расколоть; - веревку, развить. Раздвоить дела, разделить по предметам, по сущности. Раздвоенные нитки, рассученные. | Арх. разглядеть, рассмотреть хорошо, ясно, различить, узнать предметы; | понять; разобрать умом, рассудком; постигнуть, рассудить. Что-то виднеется, ровно конник, а не раздвоишь! Так говорит, что его и не раздвоишь. -ся, страдат. и возвр. Дерево раздвоилось, растет рассохой. Речка раздвоилась, разречье. Видно, у тебя в глазах раздвоилось. Лопнул гриб, раздвоился! Ум раздвоился, не знаю на что решиться. Раздвоится царство - распадется (о смутах). Раздваиванье ср. длит. раздвоенье окончат. раздвой, раздвойка об. действие по глаг. Раздвойчивый, легко раздвояемый.

РАЗДВИГАТЬ, раздвигать мн. разодвинуть что, двигать врознь, отодвинуть от чего, расширить двигая, сделать простор. Разодвинь ноги, крепче стоять будешь. Раздвинуть толпу, дать проход, проезд. -ся, страдат. и возвр. по смыслу речи. Облака раздвинулись и небо проглянуло. Войска раздвинулись - и вдруг открыли батарею. Раздвиганье, раздвиженье, раздвиг, раздвижка, действие по глаг. Раздвижной, для раздвижки устроенный. Раздвижная дверь, задвижная. Раздвигатель, -ница, раздвигающий что-либо.

РАЗДВОЕНЬЕ, раздвоить и пр. см. раздваивать.

РАЗДЕБЕЛЕТЬ, раздобреть, растучнеть, растолстеть.

РАЗДЕВАТЬ, раздеть кого, разоблачать, разболокать, сымать одежу, скидать платье; или сымать верхнюю, теплую одежу, или раздеть донага, разнагишать, разнаготить, или же разобыгать, раскрыть, откинуть или снять одеяло. Раздевшись, в баню, а одевшись, на мороз. Его шулера раздели, обыграли до нитки, догола. -ся, страдат. и возвр. по смыслу. До Ильи, хоть разденься; после Ильи, в шабур оденься. Раздеванье длит. раздев м. раздёвка ж. об. действ. по глаг. Раздёвкой побежал, симб. раздёвом ходит, ниж. неодетый, полуодетый, или без теплой одежи. Раздёвчиво спить, скидывает с себя во сне одеяло, одежу. Он побежал разодежкою, кур. не одевшись. Раздевщик, -щица, комнатный слуга, горничная, кто ходит за господами, раздевает и одевает их. Раздевуля об. кто ходит раздевшись; пск. твер. говор. раздевулить, -ся, раздеть, -ся. | См. также следующее, от девка.

РАЗДЕВЧЕНКА, -ночка, ласкат. девушка, девочка. Раздевоня м. кур. изнеженный мальчик, парень. Раздевониться, разнежиться. Раздевулье м. раздевуля м. сев. безбородый, похожий на женщину мужчина, женоподобный, по голосу, приемам, статью | гермафродит, см. это слово.

РАЗДЕЛАТЬ, см. разделывать.

РАЗДЕЛИТЬ, см. разделять.

РАЗДЕЛЫВАТЬ, разделать дыру, проем, расширить, раздолбить; разделать пазы, щели, расчистить, для замазки; | разделывать рыбу, астрах. разнимать, пластать для посолу. | Разделать чемодан, развязать, расстегнуть. | Разделывать печь или трубу, выводить ее сквозь потолок, на чердак, закладывая простор кирпичом, чтобы она не касалась матиц и наката. | Малярное: расписывать, отделывать кистью прокрытое, подготовленное. Разделывать двери под дуб, под ясень. У позолотчиков: разделывать резьбу, позолоту, расчищать, гладить и наводить блеск. | Разделать рабочих, рассчитать, уплатить по расчету. -ся, быть разделану. | Разделаться с кем, кончить все расчеты, покончить дела. Я с тобою разделаюсь! угроза, разведаюсь, сочтусь. Разделыванье длит. разделанье окончат. разделка ж. об. действ. по знач. глаг. Разделка подрядчика с рабочими. Разделка в поле, поединок. Поглядим еще, что разделка скажет, последний расчет, развязка дела, конец. Пришлось и вору к разделке! Потребовали на разделку. | Разделка, кирпичная кладка между трубой и потолком или накатом. Пускай разделку шире, чтоб не прогорала. Разделочный расчет. Разделковая прокладка войлоком, от пожара. Разделовщик, маляр, который расписывает под дерево, под дикий камень, под мрамор. Раздельчивый, честно разделывающий слуг, рабочих.

РАЗДЕЛЯТЬ, разделить что, разделивать пск. твер. делить на доли, части, равнять надел поровну, или по иным отношениям. Разделить девять на три. Разделить прямую пополам. Разделить угол на три равные части, для математики задача неисполнимая. Раздели сто рублей так, чтоб второму досталось вдвое против первого, третьему, что обоим первым вместе, четвертому - вдвое против второго? С дураком, и найдешь, так не разделишь, не справишься. Разделить войско на отряды. Разделить комнату перегородкой. Разделить зайца, охотнич. дать собакам разорвать и съесть его. Чего вы там не разделили? | -что на кого, оделять много, назначать каждому долю, часть. По добру наследства не разделишь. Дал бы Бог найти, так разделим. | - кого с кем, отделить по имуществу, наделив каждого своим. Их не разберешь и не разделишь. | Рознить, разрознить; | ссорить, поселять несогласия. Нас разделяет род жизни, трудно сойтись. Их разделяют образ мыслей и убежденья. Наушники и добрых людей разделяют. | - что с кем, делиться, допускать кого в равную с собою часть, или принимать с кем равное в чем участие. Супруги разделяют общую судьбу. Мы с ним разделяем один кусок хлеба. Разделять с кем труды, горе, радость, мнение, быть заодно, соглашаться. -ся, страдат. и возвр. Земля разделится по душам, скоро передел на прибылых. Братья разделились, живут порознь. Коли царство само на себя разделится, то не устоит, о смутах. Где река разделилась, да опять сошлась, там остров. Голоса разделились, или вышло разногласие. Не всякое число разделится подцело. Губерния разделяется на уезды. Книга разделяется на главы, статьи. Разделенье ср. раздел м. действие по глаг. Супруги в разделе живут, разошлись. Двором в разделе, душою вкупе. Раздел вод, водораздел, водопуск, сырть, высшее место меж двух рек. Укажи раздел, межу, грань. Раздел по ножу, по бирке, метке, зарубке, по счету, говор. в промыслах. | Раздел, перм.-шадр. рассудок или смысл, способность соображать, различать и судить. В нем разделу нет, глуп, бессмыслен. Раздельный, к разделу относящ. Раздельное житье, розное. Раздельный акт, запись или раздельная сущ. ж. утверждающая раздел общих владельцев или дележ наследства. | Отдельный, особый, иной, сам по себе, противопол. вместный, совместный, общий артельный. Раздельность ж. состоянье, качество по прилаг. Разделимый, -мость, делимый и делимость. Разделя(и)тель м. -ница ж. или раздельщик, -щица, разделуша, разделяющий что-либо. Разделительный, к разделу служащий. Разделки ж. мн. доля, часть раздела, на одного. Раздельноречное пение, стар. расстановка согласных, вставка лишних гласных, напр. денесе, вм. днесь, и пр.


В. Даль РАЗДЕРГИВАТЬ-РАЗМНОЖАТЬ

РАЗДЕРГИВАТЬ-РАЗМНОЖАТЬ

РАЗДЕРГИВАТЬ, раздергать что, растеребить, расщипать; либо раскачать, ослабить и отделить дергая. Раздергать ветошь на корпию. Качкою все судно раздергало, сильная течь показалась. | Раздергивать, раздернуть, растянуть и растащить врозь. Раздерни узел, завязку. Раздерни снасть, морск. ослабь вовсе, распусти. Раздернуть занавеску, отдернуть, раскрыть. Раздерни-ка кошель, что там у тебя! -ся, страдат. возвр. Не раздергаться мне на вас, один везде не успеешь! Раздергиванье ср. длит. раздерганье окончат. раздернутие однократн. раздерг м. раздержка ж. об. действие по глаг. Раздергай м. пск. кто рвет на себе платье, скоро изнашивает его. Раздержка свекловицы, продерганье, прореженье густых всходов.

РАЗДЕШЕВИЛСЯ что-то торгаш: все продает задешево!

РАЗДИВИТЬСЯ или раздивоваться чему, крайне удивиться.

РАЗДИКОВАТЬСЯ, расходиться дикуя, безумствуя.

РАЗДИРАТЬ, разодрать и раздрать что, драть на части, разрывать. Легче листы ворочай, раздерешь. В потасовке ему всю одежу разодрали. Уплаченное заемное письмо раздирают. Разодрал руку о гвоздь. Ветром парус разодрало. Хищный зверь и птица раздирают добычу свою. Бревно разодрало, повело и порвало щелями. | *Разъединять нравственно, возбуждать вражду, смуты, страдания. Усобицы раздирают государства. Дурной поступок раздирает нашу совесть; кручина раздирает душу; томит, мучит, истязует. Небо молниями раздирается. -ся, страдат. и возвр. по смыслу. Сердце мое раздирается, кровью заливается. Завеса церковная раздрася, Матф. | Ребятишки раздрались, разодрались, подрались между собою, вышла драка. Глядите, не раздеритесь! не подеритесь. Куры разодрались (т. е. по-петушьи) - к гостям, либо к вестям. Раздиранье длит. разодранье окончат. раздир, раздор м. раздирка ж. об. действ. по глаг. Раздорка, раздор, ссора. | Раздор, ссора, свара, несогласие, смута, усобица, размолвка, вражда, брань, распря. Семейные раздоры. Раздор на зло творит. От раздоров к перекорам, от перекоров да за ножи. | Раздор, разречье, разделенье реки на рукава, на потоки, разбитое на рукава устье; дельта. | Спорная волна и теченье, при впадении рукава в реку. Раздирный, раздорный, к раздирке, раздору относящ. Раздирчивый, сильно что раздирающий; раздорчивый, склонный к раздорам, сварливый, бранчивый. Раздирчатый лист, лопастистый, будто надодранный. Раздиратель, -ница, разодравший что-либо; | смутчик, отщепенец, раскольник. Церковные раздиратели и бесчинники монастырские, стар. Раздирщик, -щица, то же. Раздорщик, -щица, виновник раздоров, смутчик. Раздериша об. на ком одежа горит, скоро изнашивается. Раздирник м. растенье Trixis? Раздранец церк. Раздранец, в раздранных ризах ходяй, Кормч. Роздерть ж. стар. поднятая из-под лесу целина, роспашь. Раздорить, ссориться, браниться, вздорить; | - кого с кем, ссорить и быть причиною раздора. -ся, то же, ссориться. Раздорничать, раздорить много, часто, искать раздоров, по склонности к ним. Раздорник, -ница, раздорщик, кто раздорит; стар. раскольник, вносящий раздор в церковь. Горе умничающим и раздоротворцем, След. Псалтирь. Раздиакон м. расстрига; диакон, лишенный сана.

РАЗДНЕВАТЬ твер. взять отдых? (т. е. отдыхать днем?)

РАЗДОБАРИВАТЬ или растобаривать, или раздолдонивать с кем, (с еврейского?), разговаривать, беседовать, болтать. Раздобариванье, действие по глаг. Тары-бары раздобары, пустая болтовня, беседа. Раздобарщик, -щица, говорун, болтун, краснобай.

РАЗДОБРИТЬ и пр. см. раздабривать.

РАЗДОБЫТЬ что, чего, добыть, достать, промыслить, разжиться чем. Где ты такого коня раздобыл? Раздобыться чем, разжиться, достать, добыть. Хоть бы, огарочком где раздобыться!

РАЗДОЛ (от дол, низ) м. раздолие ср. церк. долина, лог, дол, разлог, равнина в долу, меж гор. По раздолу речка протекала. Неприятель раздолом подкрался. | Раздол, тул. пустословие? РАЗДОЛ м. раздолица ж. раздолье ср. (от доля, судьба) простор, обилие и воля, свобода; раздольное житье, привольное, беззаботное, веселое, вольное и достаточное, безнужное. Вниз по матушке, по Волге, по широкому раздолью, песня по простору. Раздолье степи, ширь, гладь. Живут раздольно: всего довольно! Раздолье ныне на вино! Как в масле сыр купается, раздолье! богатство, обилие. Бурлаку и нужа, и стужа, да свое раздолье, воля, свобода, разгул. Раздолье грибов, ягод, много. Раздолюшка, доля, судьба, судьбина, часть, рок, участь или счастье. Раздольщина, раздолье; | народ, в раздолье живущий. Раздолеть пск. твер. войти в силу, захватить много власти.

РАЗДОЛБИТЬ и пр. см. раздалбливать.

РАЗДОР, см. раздирать.

РАЗДОРИТЬ, раздорный и пр. см. раздирать.

РАЗДОРОЖИТЬ сад, разбить дорожки в саду, и проложить их. Раздорожилась дорожка, развилилась, разделилась на две; раздорожица, или раздорожье вост. распутье, развилье, росстани, перекресток, где сходятся и расходятся дороги. | Орл. распутица, грязная дорога, особенно весною и осенью. На раздорожице, утопленников хоронят.

РАЗДОСАДОВАТЬ на кого, досадовать сильно, рассердиться; | кого, досадить кому, привести кого в досаду или рассердить. -ся, то же, или расходиться досадуя, сердясь. Раздосадованье, раздосада, состоянье по глаг.

РАЗДОСУЖИЙ, праздный, незанятый, вообще ничего не делающий, и раздосужливый, искусный в работе, умеющий, ловкий.

РАЗДОХНУТЬ посуду, ряз. разбить, расшибить, расколотить.

РАЗДРАЖАТЬ, раздражить тело, часть тела, мышцу, нерв, вередить, возбуждать, расшевелить, рождая чувство щекотки, зуда, боли и пр., понуждая сосудцы к живейшей деятельности. Свет, раздражая глазной нерв, вызывает в нем чувство зрения. Вино вначале раздражает мозг, который затем тупеет, переходя в бесчувственность. Электричество раздражает мышечное волокно. | - кого, сердить, гневить, возбуждая нетерпенье, досаду, или вообще чувства страсти, или поражать неприязненно. -ся, страдат. возвр. по смыслу речи. Раздраженье ср. действие или состоянье по знач. глаг. Человек в раздражении ничего не помнит. Раздражимый, способный раздражаться; -мость ж. способность эта. Ископаемые не раздражимы, в растеньях являются признаки раздражимости, достигающей в животном степени чувства. Раздражительный человек, весьма раздражимый, восприимчивый, впечатлительный, сильно раздражающийся; -ность ж. состоянье, свойство это. Все нравственно раздражительные люди бывают вспыльчивы. | Раздражительные средства, напитки, сильно раздражающие. Раздражнивать или раздразнивать, раздразнить кого, раздражать нравственно, с намереньем, дразня рассердить. Раздразнить ребенка, заставить его плакать или упрямиться. Раздразненье ср. действ. по глаг.

РАЗДРАИТЬ что, морск. силою растянуть, особенно закрутами. Раздрай или враздрай, врастяжку. Раздрайка, действ. по знач. глаг.

РАЗДРАНИТЬ плаху, расщепить, расколоть на дрань: -ся, страдат.

РАЗДРАТЬ и пр., см. раздирать.

РАЗДРЕБЕЗЖИТЬ что, кур. разбить вдребезги; -ся, разбиться.

РАЗДРЕМАЛИСЬ что-то гости мои, всех стало ко сну клонить.

РАЗДРОБЛЯТЬ, раздробить что, дробить или делить на части, разделять; отделять по мелочи, по долям; рассекать, рубить, резать, толочь, мельчить; рознить. Раздробить войско, рассыпать, расставить, разместить мелкими частями. Раздробить товар, пустить в продажу по мелочи. Раздробить стадо, разбить на части. Раздробить кость, камень, расшибить, разбить; либо крупно истолочь. -ся, страдат. и возвр. Раздробленье ср. об. раздроб м. раздробь и раздробка ж. действ. по глаг. Раздробленье именованных чисел, приведенье крупной меры в мелкую, напр. пудов в фунты и верст в сажени и пр. *Раздробка, анализ. Раздробная продажа, враздробь, дробная, мелочная, противопол. оптовая. Раздробчивый камень, крохкий, крушной, который легко разбивается. Раздробительный, к раздробленью относящ. Раздробник, снаряд, для раздробки чего, напр. костей, на удобренье. Раздрбощик, -щица, раздробляющий что-либо; рознящий товар. Раздробимый, раздробляемый, могущий быть раздроблен. -мость, свойство, качество это.

РАЗДРОМИТЬ что, кур. орл. (дром) разбить вдребезги, в прах.

РАЗДРУЖАТЬ, раздружить кого с кем, разрушить дружбу, поссорить, развести. Наследство их раздружило. -ся, страдат. возвр. по смыслу речи. Узнав его ближе, я с ним раздружился. Раздружится друг - хуже недруга! У них раздружба, ссора, несогласия или вражда. Раздружье м. бывший друг, а ныне недруг. Раздружный, напротив, весьма дружный. Вы раздружные ребятушки! здесь раз, как при всех прилаг., выражает высшую степень. На частую дружбу часом раздружье.

РАЗДРЯБЛЕЛА редька наша, и есть нельзя больще. Раздряба об. кто раздряб(нул), одряхлел, стал хилым, слабым. Погода раздрябла, стала оттепель.

РАЗДРЯГАЛАСЬ кобыла, разлягалась, все полягивает. Раздряга об. тул. расслабленный, хилый, особенно ногами, вялый, лентяй.

РАЗДРЯНИТЬ доброе свое, вост. рассорить, разбросать, размотать. Раздряниться с кем, рассориться из-за пустяков.

РАЗДРЯПАТЬ что, южн. зап. расцарапать, раздерябить.

РАЗДУБАСИТЬ что, разбить дубиной, долбней.

РАЗДУВАНИТЬ что, разделить, поделить добычу; бывшие волжские разбойники дуван дуванили, делили добычу, после каждого грабежа; дуванный бугор, в устьях Урала, где казаки, возвращаясь с набегов на Персию, приставали для дележа добычи. -ся, страдат.

РАЗДУВАТЬ, раздуть что, разнести врозь дуя, дутьем рассеять, развеять ветром или по ветру. Пух, мякину раздувает ветром. Облака раздуло. | Надувать, напыщать; вздувать, наполнять воздухом, и вообще делать пухлым, вз(раз)дымая изнутри, распучить. Надуть пузырь, наполнить воздухом; раздуть, не столь определительно, больше и меньше, чем надуть. Щеку раздуло, разнесло, она вспухла. Раздуй его горой! бранно. Ветром раздувает флаги, ширит по ветру, они развеваются. | Ветры по полю раздувают, разгуливают, дуют на просторе. | Раздувать жар, огонь, усиливать притоком воздуха. Маши перяником на жаровню, раздувай жар! Раздуй огня, дуй на уголь (жар), приложив лучину, до вызова пламени. Жар в горну раздувают кузнечным мехом. Пожар смльным ветром раздуло. | *Раздувать смуты, ссоры, разжигать, подстрекать. -ся, страдат. и возвр. по смыслу речи. Стяг, флаг, знамя раздувается, развевается ветром. Брюхо раздулось. | Дуй не дуй, хоть раздуйся, а ничего не выдуешь, хоть надорвись дуя. Хоть дуй-не-дуй, не к Рождеству, к Великодню пошло! южн. | Он раздулся на меня, дуется, надулся, сердится. | Да хоть он раздуйся на меня, хоть надсадись дуясь. | Раздулся, как индюк. Раздуванье длит. раздутие окончат. раздув м. действие по глаг. Раздутость ж. состоянье раздутого; пухота, пухлость. Раздуватель, -ница, раздувальщик, -щица и раздувала, кто раздувает что-либо. Раздувало ср. новг. широкая в подоле женская одежа, которую раздувает ветром. Роздувной, к раздуванью служащий. Раздувные проводы, для поддувала, в печи. Раздувальный мех. Раздувай, новг. пск. ситцевый сарафан. Сарафанчик-раздуванчик, песня. Раздувок, раздутыш, пухлый, полный ребенок. | Раздутыши, оладьи, пыжки. Раздулка, растен. Оеnаnthе рhеllаndrium, гирча, галах, пустырник, пустосел, малый вёх, водяное кропило.

РАЗДУДИТЬ о чем всюду, раструбить, расславить, разнести весть, огласить шумно. Что ты раздудился тут, полно дудить, перестань. Раздудыливать квас, чай, пск. твер. распивать, пить проклажаясь, долго, много.

РАЗДУМЫВАТЬ, раздумать что, о чем, обдумывать, размышлять, думать надвое, колебаться, искать в мыслях лучшего. Раздумываю, как бы дело это поправить. Раздумывая одно дело, придумал другое. Сразу не раздумаешь, не выдумаешь, не отгадаешь. Наперед раздумай, а уж там делай. Подумаешь - горе; а раздумаешь - воля Господня! | Отдумать, передумать, отложить, решиться иначе, на иное. Раздумать старику ехать за реку. -ся, думать, задуматься о чем, увлечься думой, размышлять о чем, забывая все прочее; задуматься. Как раздумаешься, так не глядел бы на Божий свет! суеты, заботы одолели. Дело это раздумывается умными головами. | Хоть раздумайся, ничего не выдумаешь, хоть надорвись думой. Раздумыванье длит. раздуманье окончат. действие по глаг. Раздума, раздумка ж. раздумье ср. раздумки ж. мн. сомненье, колебанье в мыслях, нерешимость, опасенье. Так думай, чтоб после раздумки не было. Раздумье да распутье: сколько ни стоять, а надвое не разорваться. Раздумьем крепок, шаток, нерешителеи. Его раздумье берет. По раздумью, что по болоту: поколь не выбредешь, все зыбко! так живи, чтоб на том свете раздумье не взяло. Думаю, подумаю - раздумьеце возьмет, песня. Кинь раздумьем, что костьми: что-нибудь да выпадет! Погода в раздумье, будто хочет заненаститься. Раздумье, что развилье. Дума крепкая, раздумьеце великое. Раздумье на грех наводит. Раздумчивый, нерешительный, шаткий, кого всегда берет раздумье. -вость ж. свойство, качество это.

РАЗДУРИТЬСЯ, раздурачиться, расходиться дурачась.

РАЗДУТЬ и пр. см. раздувать.

РАЗДУШАТЬ, раздушить платок, одежу, надушить, напрыскать духами. -ся, страдат. и возвр. по смыслу. Раздушилась, распомадилась. Раздушенье, действие по глаг. Раздуша моя, раздушенька, милый, любезный.

РАЗДЫМИТЬСЯ, о печи, стать сильно дымить. Раздымок м. или раздымки мн. развилки, раздел трубы на два дыма.

РАЗДЫШАТЬ мерзлую оконницу, дыша на нее, оттаять, отдышать. Раздышаться, стать дышать свободнее, приходить в себя после обмороку, одышки; дышать вольно; | запыхаться, дышать сильно от бегу, разгорячась. Тут не раздышишься, не вздохнешь свободно. Раздышка, действие по глаг. | или роздых м. отдых, отдышка, перемежка работ, привал на пути.

РАЗДЮЖАТЬ или раздюжеть, раздобреть, растолстеть.

РАЗЕВАТЬ, разинуть рот, пасть, челюсти, растворить, раскрыть, расширить, южн. раззявить, раззевить. Море разинуло хляби, пропасти свои. Не дадут рта разинуть, слова сказать. Ну, что ты пасть-ту разинул, что кричишь, орешь, зеваешь.Стоять разинув рот, зевать, глазеть, зеворотить, ротозеить. Не больно рот-эт разевай: ворона влетит! Разинь ротик, милочка, я тебе изюминку положу! Стоит старик из году в год разинув рот? (овин). Что глядишь, рот разинув? Как хлеба кусок, так разинул роток. Скотинку водить, не разиня рот ходить. -ся, растворяться, раскрываться, расщеляться. Двери настежь разинулись, распахнулись. Рана разевается, не срослась еще. Пропасть разинулась под ногами, разомкнулась, внезапно предстала. Дождь ведром, ровно небо разинулось! То разинется, то сомкнется? (основа, зев). Разеванье, разинутие, действ. по глаг. Разевала об. разиня, розиня, вост. разёва, южн. зап. разява, пск. розевень, розев(п)ай, зеворотый, ротозей, зевака, пустозёва, глазопял, глазолуп, зевала; кто, слоняясь без дела, зевает, глазеет; | кто зевает, не видя того, что должно; невнимательный, вялый, сонливый, ленивый, неёла. "Я такая дистре, маменька!" - Говори по-русски (отвечала ей мать), это по-нашему разиня. Сашки, канашки, Машки, букашки, Маринушки, разинушки! Зиня, не ходи разиней! Сидит Арина, рот разиня? труба. | Разинька, раковина Муа. | Разиня, разинька ж. тамб. гречишная шелуха, лузга, луск, после обдирки. | Разини, разинщина, раскольники толка онисимовщины, которые молятся разинув рот, для приема Святого Духа. Разиневатый парень. Разинчатые цветы, зевастые.

РАЗЖАЛОБИТЬ или вост. разжалобить или разжалить кого, размягчить сердце, растрогать, породить состраданье, жалость. Меня (его) семьей не разжалобишь. Попа деньги разжалобят. Гостей разжалобить, не самому заплакать, -ся, страдат. и возвр. по смыслу. Над моськой барыня разжалобилась, а детей своих в глаза не видит. Разжалился на грошик. | Разжалобиться (от жалобиться вм. жаловаться), расплакаться, много, долго, плаксиво, неотступно жаловаться. Разжалобленье, разжаленье, действие по глаг.

РАЗЖАЛОВАТЬ кого, спустить степенью или более пониже, в звании, должности, чине; лишить чинов. | Не жаловать более, лишить милости, доверия, опалить. Барскую барыню разжаловали в скотницы. Он секретаря своего разжаловал, на глаза не пускает. Он по суду разжалован из майоров в солдаты. Разжаловаться, быть разжаловану. | От жаловаться, много жаловаться, расплакаться, расклянчиться, распеняться на что. Разжалованье, действ. по глаг.

РАЗЖАМКАТЬ что, разжевать.

РАЗЖАРИЛО меня солнце.

РАЗЖАТЬ, см. разжимать.

РАЗЖЕВЫВАТЬ, разжевать что, раскусить и размять зубами. Не разжевав, не проглотишь, ответ на угрозу. Разжуй да выплюнь! говори, что ли? Разжевал - не сладко; проглотить - гадко, а выплюнуть жаль! Нам хлебушка подай, а разжуем мы и сами. Зубы разжуют, язык разберет. | *- кому что, растолковать, заставить понять. Растолкуй ему это, да разжуй хорошенько! Ему облупи, да разжуй, да в рот положи, чтоб понял. | *- что, раскусить смыслом, понять. Этого сразу не разжуешь, не поймешь, мудрено. -ся, быть разжевану. | Всякое дело в пору разжуется, поймется, кончится, сведутся концы. | Ну, что ты тут, брат, разжевался, не у места ешь. Разжевыванье ср. длит. разжеванье окончат. разжев м. разжевка ж. об. действ. по знач. глаг. Разжевок в соску кладется, жвачка.

РАЗЖЕЛАТЬ что, раз(от)думать, не желать более, расхотеть. -ся, расходиться на просторе желаньями. | Надсесться желая. Хоть разжелайся, ничего не будет.

РАЗЖЕЛОБЛИВАТЬ (разжелабливать), разжелобить что, разделать, свести или развести что желобом; разжелобить кровлю, свести два встречных ската в один водосточный желоб. -ся, страдат. Разжелабливанье, разжелобленье, разжелоб, разжелобка, действ. по глаг. | Разжелобка, разжелобок, стык двух скатов кровли и желоб между ними; ендова.

РАЗЖЕЛУДИТЬ кого, ряз. распечь, дать доброго нагоняя.

РАЗЖЕМАНИТЬСЯ, стать жеманиться, ломаться много, долго, расчечениться.

РАЗЖЕНИВАТЬ, разженить кого, развести, отлучить от жены, уничтожить брак. Женив сына, не разженишь, хоть и плохо. -ся, разойтись, развестись, понетить брак свой. Женитьба есть, а разженитьбы нет. Разженя об. кто развелся, разженился; бол. о муже, о самовольной разлуке супругов; о невенчанных раскольниках.

РАЗЖЕРЕЛИТЬ что, калужск. сделать жерло пошире, расширить раструб. Вели гончару разжереливать кринки, узко делает. -ся, калужск. разораться, раскричаться. Разжерелок, жерло воронкою, раструб.

РАЗЖИВАТЬСЯ, разжиться, наживать имущество, богатеть, приобретать, снискивать себе состояние, достаток, деньги; получать прибыль, барыши, наживать, -ся. Люди разживаются, а мы проживаемся. Разживется, так и глядеть ни на кого не станет. И разжился, и разъелся, подобрел. Поселенцы не разжились еще, бедноваты. На этом деле не разживешься. Стали мужички разживаться: стало семян от земли оставаться. Погоди, разживемся, и мы люди будем! Ему бы на чужой счет разживиться. | - чем, добыть, достать что, обзавестись чем, приобрести. Кабы ружьецем разжиться, стал бы постреливать. Где ты разжился такими сапогами? Разжился подбитым глазом. Разжаванье ср. разжив м. разжива ж. действ. по глаг. Дело на разжив пошло! | Разжива, барыши, прибыль, нажиток; пожива, нечаянный доход, получка, приобретение. Пошел на разживу, искать поживы. Никакой разживишки нет, на торгу застой. Добыть бы сотенку на разживу, чтобы с нее разжиться. Жидки разживки. На скудость разжива не вабится, не манится. Разжива спесива: одних богачей любить (с богачами знается). Не корысть вору разжива, невпрок. Неправая нажива - детям не разжива. Для разживы, не доплачивай по ряду копеечки, поверье торгашей раскольников. Разживное дело, промыслы, торговля. Разживковый, разживочный, к разживе относящ. Разживчивый промысел, выгодный. Больно разживчив, захотел с одного рубля да нажить пять! Разживлять, разживить что, кого, оживлять, придать живости. Разживить страсти, воспоминания. Разживлять огонь, арх. поддерживать слегка, расшевеливая, или подкладывая топлива. -ся, страдат. Разживленье, действ. по глаг.

РАЗЖИГАТЬ, разжечь что, тамб. разжегти; церк. разжизати или разждизати, разжещи; калить, раскалять, накалять; распалять; усиливать огонь или жар; противопол. тушить, гасить; студить или охлаждать. Железо, для ковки, разжигают, а медь куют холодною. Зноем так разожгло каменья, что их пальцем не тронешь. Горн, уголь в горну разжигают мехом. | *Разжигать любовь, ненависть, вражду, раздувать, распалять, усиливать; противопол. укрощать, смирять. -ся, быть разжигаему. Для сварки, железо разжигается добела, до брызгу. | Все дурные страсти разжигаются самотностью. | *Воспламеняться, разгораться. Ретивое сердце разжигается, оно на бой попрашивается. Разжиганье длит. разженье, разожженье окончат. разжо(и)г м. разже(и)га ж. об. действ. по знач. глаг., раздеженье, церк. Разжигатель м. -ница ж. разжигала об. разжигающий что-либо, особенно же страсти. Разжигательный, для разжога служащий. Разждегать, заводск. усиливать жар, огонь в печи.

РАЗЖИЖАТЬ, разжидить воск, олово, растопить, расплавить. | Разжидить сахар, соль, растворить, распустить в воде или иной жиже; | разжидить тесто, краску, развести пожиже, прибавить воды, масла. Разжидили квас, хуже водицы мутной. -ся, страдат. | стать жидким или разжидеть, пск. разжиденеть. Грязь так разжидела, что пловом плывет по улицам. Разжиделый кисель, начавший снова бродить, портиться. Разжиженье ср. действ. по глаг. Разжижатель, разжидитель, -ница, кто разжижает что-либо.

РАЗЖИМАТЬ, разжать руку, пружину, раскрыть, растворить, развести, разогнуть, распереть. Свой кулак разожмешь, а моего не разожмешь, не осилишь. Разжать что клином, загнать клин в промежуток. Жаром разжимает вещи, а холодом сжимает. Мордашка уцепится, так ей и зубов не разожмешь. -ся, страдат. и возвр. по смыслу. Разжиманье длит. разжатие окончат. разжи(е)м м. разжимка ж. действ. по глаг. Разжим плаху нудит, или клин плаху разжимом колет. | Разжим или разжимник м. снаряд или орудие для разжима чего. Разжимный, разжимочный, к разжиму относящ. Разжимчивый, разжимистый, сильно разжимающий. Разжиматель, -ница, разжимающий что-либо; разжимщик, -щица и разжимала об. то же. Разжимательный, для разжатия чего устроенный, лучше разжимный, -мочный. Разжималка ж. разжимник. Играть в разжимки, разжимочки ж. мн. разжимать друг другу силою пальцы, пытать силы.

РАЗЖИНАТЬСЯ, разжаться, расходиться жнучи, втянуться в работу, вложиться, жать (серпом) хорошо, много, скоро, охотно. На почине жницы разжинаются, а как разожнутся, так дело спорее идет. Разжин м. разжинки ж. мн. самая жаркая, спешная пора жнитва, когда сжато до половины хлеба.

РАЗЖИРЕТЬ, стать жирным, тучным, раздобреть растолстеть. Разжирок м. разжиревшая кормленая скотина или птица.

РАЗЖИТЬСЯ, см. разживаться.

РАЗЖМУРИТЬСЯ, раскрыть глаза, пск. разжмуравиться.

РАЗЖУЖЖАТЬСЯ, расходиться, расшуметься жужжа; о пчелах.

РАЗЗАБАВИЛ нас вечор проказник этот!

РАЗЗАДОРИВАТЬ, раззадорить кого, приводить в задор, подзадорить; разжигать, возбудить страсть, охоту к чему; подстрекать, подустить; соблазнить, подговорить к чему; рассердить. Его легко раззадорить, сейчас на драку готов. Как сумеешь раззадорить его, так он тороват. Не раззадоривай собаки: она часом попомнить тебе! -ся, страдат. и возвр. по смыслу. Ну что ты раззадорился, ан нет силенки! На чужое добро не раззадоривайся, не прельщайся. Раззадориванье ср. длит. раззадоренье окончат. раззадор м. об. действ. по знач. глаг. Раззадорчивый, охотник задорить, подстрекать других. Раззадорливый, склонный к задору, кого легко раззадорить. Раззадорщик, -щица, охотник подзадоривать.

РАЗЗАРИВАТЬ, раззарить кого на что, раззадорить, возбудить страстное желание, хотенье, заставить зариться на что, распалять корысть, страсть стяжанья. Умей лишь раззарить покупателя нахвалом товара, так и продашь хорошо. Раззарив собаку костью, не обманывай. -ся, разгореться страстью стяжанья. Раззарился, как сокол на добычу. Раззариванье ср. длит. раззаренье окончат. раззар м. раззарка ж. об. действ. или сост. по глаг. Раззарливый, раззарчивый, пылкий, горячий, неукротимый в желаниях своих, в стяжании желаемого.

РАЗЗВОНИТСЯ пономарь, и колокол пополам!

РАЗЗЕВАЛСЯ один, а за ним и всех позевота взяла. Раззёва об. или раззевай м. зевала, зевака, разиня, разява, ротозей. Раззевул(н)иться пск. зазеваться.

РАЗЗЕЛЕНИЛ все стены, расписал зеленью.

РАЗЗЕПАЙ м. пск. твер. крикун, горлан.

РАЗЗЕРНЯТЬ, раззернить что, перезернить, вы(от)зернить.

РАЗЗНАКАМЛИВАТЬ (раззнакомливать), -знакомить кого с кем, быть причиной разлада или ссоры приятелей или знакомых друг с другом. Эта сплетница хоть кого раззнакомит! Нас 20 лет разлуки раззнакомили. -ся, прервать знакомство свое с кем, не хотеть знаться, или разойтись случайно. Мы так редко видимся, что совсем раззнакомились. Они раззнакомились, и уж не кланяются. Раззнакомленье, действ. по глаг. на ть и на ся. Он раззнакомчив, кто ему не понадобился, с тем и не знается. Раззнаваться, раззнаться с кем, раззнакомиться, разойтись, рассориться.

РАЗЗНОБИЛА его лихорадка, одолела знобом.

РАЗЗОБАТЬ похлебку, расхлебать. Все раззоблется, хозяюшка, ничего не покинем!

РАЗЗОЛ м. бук, зольный настой, золистая вода.

РАЗЗОЛАЧИВАТЬ, раззолотить что, украсить узорной позолотой, вы(по)золотить разные украшения. Вся церковь раззолочена, иконостас, образа, стены, столбы. Мой серебряный, раззолоченный! ласка. Раззолочен, да подмочен, на вид хорош, да негоден. По багрянице царской пасутся овечки раззолоченные? закат солнца. -ся, страдат., а также возвр. по смыслу речи. Раззолачиванье длит. раззолоченье окончат. раззолотка ж. об. действ. по глаг. Ой, ты, золото, раззолото мое! ласка.

РАЗЗУДИТЬ собаку, раздразнить, дразня рассердить. | Примочка эта только раззудила рану мою, произвела зуд, или раздражила, разбередила. Спина раззуделась, зудит сильно, долго.

РАЗЗЫВАТЬ, разозвать кого, мн. разделить, разъединить, отозвав врознь. Раззови собак, чтоб не перегрызлись. Такие друзья, что сойдутся, не раззовешь, а станут браниться, не разберешь! -ся, страдат. Раззыванье длит. разозванье окончат. раззы(о)в, действ. по глаг.

РАЗИНУТЬ, разиня и пр. см. разевать.

РАЗИТЬ (раз?) что, кого, бить, ударять (бить вернее, ражать, употреб. с предлогом); поражать оружием, молотом, топором, копьем, пулей и пр. На друга руки не подымай, человека не рази. Он разил его раза три, вят. ударил. Разить неприятеля, разбить. Он разил его в белу грудь, сказ. Слово пуще стрелы разит. | Влад. твер. новг. трёкать морск. ухать, нагалить, бить или тянуть, дергать с нагалу, петь дубинушку (напев для нагалу), покрикивать в лад или в меру и бить дружно, по напеву. Разить сваи. Копровый коновод разит (голосом), а коперщики дергают бабу за кошки и разят разом, враз. | *Поражать, дивить, озадачивать необычайностью, странностью, нечаянностью. Такая пестрота глаза разит. Кто ни взглянет на Василья Блаженного, всякого разит эта красота своего рода. | - чем от кого, нести, пахнуть, вонять. От него так и разит винищем! Тут сильно разит гнилью. Разиться, быть разиму; | арх. кинуться, броситься, метнуться. Он разился в погоню за ним, а этот разился на него с ножем! И разилась она о мать сыру землю, упала с горя. Как разился бел кречет на серу утицу, ринулся. Раженье, действ. по глаг. Возразить кому, спорно ответить. В него не вразишь этого, не втолкуешь. Не умею выразиться, говорить красно. Доразить, добить. Заразить кого, сообщить заразу. Изразить истукан. Образить камень, отесать. Отразить нападение; -ся в зеркале. Поразить злобу. Подражать кому. Град приражается к стене. Гром разразился. Сражаться с кем; сразить кого, убить или одолеть. Разячий, разящий и поражающий; разительный, то же в переносн. Разячая вонь, смрад, так и разит, несносно поражает. Разительный пример самоотверженья. Разительный случай. Разливый, склонный к раженью. Едва ли не должно принять два глагола: разить, ударять, и разить, представлять в видимом образе; самое слово образ, затем: образина, образовать, образить, выражать, суразный, суразицы (сходство, подобие), и даже языки литовск. и венгерск. (см. у Шимкевича) указывают на этот корень.

РАЗЛАГАТЬ, разложить что, раскладывать, раскласть; оба глаг. сливаются в один, заменяют и пополняют друг друга. Раскладывать, разложить товар; раскладывать, разложить огонь; - повинности. | Разлагать, бол. в научном знач.; в химии: делить тело на составные части его, извлекать из составного, сложного все начала, основы, стихии, из которых оно образовалось. Разлагая, разложив воду, находим мы водород, кислород и случайную примесь земляных частиц. | В математ. изменение вида выражения или уравнения; разделение плоскости на участки, для вычисления. -ся, быть разлагаему. | Переходить в брожение, гнить, тлеть, изменяя этим образ свой и распадаться на основные, составные части свои. Все орудное (растен., животн.) цело, покуда живет, а утратив жизнь, разлагается. Разлаганье, разложенье, действ. по глаг. Разложка податей, раскладка. Разлог м. -говина ж. раструб, развалистое углубление; глубокий овраг, балка; лог, раздол, дебрь, расселина, теснина, особ. глубокий и прямой раздол меж гор, поперек хребта. | Разлог, арх. осередок, огрудок, мель посреди реки. | Растение Cotiledon, репка. Разлогий, разложистый, развалистый, откосый в глубину, широкий устьем. Разлогая яма, овраг, с пологими, отлогими боками. Разлогость ж. состояние, качество разлогого. Дорога чрез Уральский хребет идет разлогами, а где нельзя миновать, есть и перевалы. | Разлог м. растен. репка, Umbilicus spinosus. Разлагатель, разложитель, -ница, раскладчик, разложивший что-либо.

РАЗЛАЖИВАТЬ, разладить что, или с кем, противопол. сладить, уладить, изладить, наладить, поладить; соха разлажена, не в порядке, неисправна. Завистливая соседка свадьбу разладила. Они было сладили (согласились, помирились), да опять разладили. Скрипка разлажена, расстроена. -ся, страдат. или возвр. Дельце разладилось у нас. Часы разладились. Кажись, будто свадьба разлаживается. Фортепиано разладилось. Разлаживанье ср. длит. разлаженье ср. окончат. разлад м. разладка ж. об. действ. по глаг. | Разлад, нестройность; разногласие; несогласия, нелады, споры, ссора, раздор; неудача, помеха, нескладица. На разлад петь, играть, неверно, рознить. Дело пошло на разлад, не сладится. В дому разлад - и дому не рад! Все в разлад: то нездоровится, то мокропогодица! Что за клад, коли все в дому на разлад! Разладье ср. разладица ж. разлад, во всех знач., особ. нелады, ссора. В разладицу дело не поладится. Разладное пенье. Всякая дележка разладчива. Разладчивая скрипка, не держащая строя. Разладчик, -чица, разладивший что, либо кого. Сладчик на коне, разладчик на свинье (едет).

РАЗЛАЗИЛСЯ мальчишка, и не уймешь его, гляди, не убился бы! Разлезаться, разлезться, расползаться и расседаться, расплываться и лезть врознь. Печенье разлезлось. Вся одежа разлезается, обветшала. Он от жиру разлезается, растолстел. Рубка, кладка разлезлась, не держит, разошлась, развалилась.

РАЗЛАКОМИТЬ кого чем, соблазнить, подстрекнуть, возбудить охоту, желание, жадность; дать отведать, вкусить чего, познакомить с чем, возбудив сим желание наслаждения; -ся, страдат и возвр. Волжская рыба разлакомила его, стал охотник до нее. Первая удача разлакомила меня, попытаюсь еще счастья. Разлакомясь выигрышем, да все проиграл. У него не разлакомишься, немного хорошего.

РАЗЛАМЫВАТЬ или разламливать, говор. и разломлять; разломать, разломить однократн. что, переломить, сломить; ломкою разделить на части; ломая разделить или разрушить. | - кого, безличн. донять ломотой. Его лихорадка разломала. Домовой разломал лошадь. Разломать забор. Разломить хлеб, палку. Его разломало с хмелю. Не разломив (хлеба), закалу не узнаешь. Сляжешь, хуже разломает, а хоть ломайся, да обмогайся. -ся, страдат и возвр. по смыслу. | Насилу разломался после лихорадки, влад. расходился, размялся, оправился. | Разломался от работы, пск. болят члены. Разламыванье, разламливанье ср. длит. разломленье окончат. разлом м. разломка ж. действ. по знач. глаг. Разлом льду, взлом. Разломка дома. | Разлом, отлом, перелом; место, где вещь переломлена, поперечное сечение; | качество, вид, образ этой поверхности, излом. Разлом железа мелкозернистый, яшмы гладкий или раковистый. | Сиб. водораздел, водопуск, сырт, самое высокое место двух рек. По весне надо разломом пробираться, низами не проедешь. Разлом вод, разлом вершин, притоков. | Разлом в костях, лом, ломота. Разломок м. разломки мн. обломки или отломки, окрошки, ломанные, битые остатки. Разломный стенобитный таран. Разломистый, разломчивый для льду ветер. Разломчивая посуда, хрупкая.

РАЗЛАПУШИТЬ что, раздергать, растрепать; | кого, разбранить, распушить. -ся, растрепаться; о растен. раскинуть ботву широко; | ряз. размякнуть. Разлапый, -пистый корень, лапчатый, лапою. Разлапушка об. орл. ряз. ласкат. милушка, голубушка. Разлапушина ж. пск. твер. лепесть, клин лапчатого листа. Разлапушник, растен. Рulsatillf patens, см. подснежник.

РАЗЛАТЫЙ (латка, плошка), разлогий, с раструбом, развалом.

РАЗЛАЩИВАТЬ, разлощить что, разглаживать лоща, лощилом. -ся, страдат. Разлащиванье, разлощенье, действ. по глаг.

РАЗЛАЯТЬ кого, южн. зап. разругать, разбранить. -ся, лаять долго, много. Чего-то собаки разлаялись, не воры ли? Ну что ты разлаялся, чего бранишься. | Разлаяться с кем, разбраниться.

РАЗЛЕБЕДКА, -душка ж. ласкат. милушка, голубушка.

РАЗЛЕГАТЬСЯ, разлечься, лечь просторно, широко, развалиться, раскинуться; | рассесться, дать широкую трещину, распасться, разделиться надвое. В гробу тесно, не разляжешься, в земле темно, не расскачешься. Кстати ль ты тут разлегся? Пашни широко разлеглись по склону. От трусу земли горы разлегаются, делаются разлоги, см. разлагать. Разлеглый вяз, раскидистый, развесистый, широкий. Разлеживаться, разлежаться, лежать долго, от лени, или хворая, болея. Не разлеживайся в лихорадке, расхаживайся, старайся осилить ее, не поддавайся. См. разлагать.

РАЗЛЕЗАТЬСЯ, см. разлазиться.

РАЗЛЕМЗЯ об. пск. вялый, неповоротливый человек.

РАЗЛЕНИВАТЬСЯ, разлениться, исподволь предаваться лени, тунеядству; потворствуя себе, привыкать к лености, бездействию, праздности. Как втянешься, так работается, а попустишь себе - и разленишься. Разленишься, так и дело из рук валится.

РАЗЛЕПЛЯТЬ, разлепить что, расклеивать, разнять, отделить слепившееся. -ся, отставать в клейке. Разлепленье, разлепка, действ. по глаг. Разляпать все тесто, всю глину, ляпая извести. -ся, ляпать много, долго.

РАЗЛЕТЫВАТЬ, летать в разные стороны, гулять летая. Она разлетывает по балам. Разлетаться, разлететься врозь, лететь и рассеваться летом, разноситься в разные стороны. Вся стая уток от выстрела разлетелась. Чиненка лопнула и разлеталась на черепья. Пух, пыль разлетелась по ветру. Слава разлетается, как дым. | Брать импет, силу полета (как разбежаться). Сокол разлетается, бьет птицу с разлету. Он на меня разлетелся с наскоком. | Разлетаться, летать долго, много. Чего голуби разлетались, знать ястреб? Разлетыванье по вечерам, балам. Разлетанье прилетной птицы. разбивка стаи, рассыпка порознь. Разлет ядра, сила полета. Ядро на излете, в нем уже нет разлету. Разлетка или разлет дроби и картечи, рассыпка, объем пространства, обнимаемого зарядом. Разлетайка ж. род женской епанечки. Разлетай м. пск. расстегай, кто ходит нараспашку. Разлетный молодец, везде поспевающий, разгульный. Разлетная или сажная головня, в хлебе, где весь колос чернеет, и замест зерна остается одна черная пыль. Невязанная картечь разлетчивее, шире разлетается, рассыпчивее. Разлетистый полет. Разлетчик м. -чица ж. разлетуша, охотник летать по обществу, где увеселения.

РАЗЛЕЧЬСЯ, см. разлегаться.

РАЗЛЕШИТЬ пашню, разбить на лехи, нарезать загоны, пенз. в 11/2 саж. шириною; или распахать клетками, под навоз.

РАЗЛЕЩИТЬ сланец, камень, расколоть на лещадь.

РАЗЛИВАТЬ, разлить что, пролить, расплескать, прочапить. Поливая цветы, половину воды розлил по сторонам, по полу. | О реке, озере, море: обнимать водами известный простор. Волга разливает воды, волны свои от Твери до Астрахани. | - что во что, лить по разным посудам. На смотринах невеста разливает чай. Пора вино разливать, по бутылкам. Не хвали вино разливши, а хвали распивши. -ся, быть разливаему; | литься, течь, стремиться, растекаться; | о реках, наводнять, затоплять берега, выступать из берегов, понимать, особенно в водополье, половодье, водополь. Разливанье длит. разлитие окончат. разлияние церк. разлив м. разливка ж. об. действие по глаг. Разливанье, разливка, в знач. наливки посудин, бутылок; разлитие и разлив, о разливе рек, поем, пойма, водопоймень, половодье, водополье, водось, вода (теперь вода, разлив) и | самое водополье. | Разлив, влад. плесо реки, широкое колено. | Разлёв, перм. разлив; | вологодск. кринка, горшок. Разливный, к разливу рек относящийся разливной или разливанный пир, разливуший пск. разливанное море, пирушка с обильною попойкой. Что им деется, живут - разливанное море! | Разливная материя, влад. с переливом, с отливом цвета, двуличневая, объяринная. Разливное мыло, белое, но черпальное, ниже ядрового. Разливальная, -вательная ложка, ковш, черпачек, разливной или разливочный, разливной, суповой, щаной ковш, которым разливают похлебку по тарелкам. Разливистая река, сильно, много разливающаяся. Разливатель, -ница, -ливщик, -щица, разливала, разливающий что-либо. Разливоня, -воха об. пск. кто несет что небрежно, плещет через край. Разливень и розливень м. пск. выкидыш, еще в студенистом виде. | Розливень, пора разлива рек или половодье. Разливная ж. рабочая, жарко натопленная, где несколько остывший в холодильне, сгущенный свекловичный сок, разливается по глиняным формам, льякам.

РАЗЛИЗЫВАТЬ, разлизать что, размазать языком; | о многих, подлизать все; | собака разлизывает рану, очищает языком, говорят и зализывает. -ся, быть разлизану; | лизать долго, много, либо надокучить кому лизаньем. Разлизыванье длит. разлизанье окончат. разлиз м. разлизка ж. об. действие по глаг.

РАЗЛИКА, см. различать.

РАЗЛИН м. разлинка ж. пора, время, когда животное линяет, и | состояние его об эту пору. Утка в разлине теперь.

РАЗЛИНЕВЫВАТЬ, разлиневать что, расчертить прямыми линиями, провести черты, разграфить; -ся, быть разлиневану; | линовать в один присест много или долго. -выванье, -ванье, разлиневка, действие по глаг. Разлиневатель, разлиневщик, разграфщик.

РАЗЛИПАТЬ, разлипнуть или разлипаться, расходиться, отставать, не липнуть, не держаться. Склеил было битую чашку, да опять разлиплась.

РАЗЛИТЬ, см. разливать.

РАЗЛИХОВАТЬСЯ на кого, сильно осерчать, рассердить, озлиться; расходиться лихуя, выходя из себя.

РАЗЛИЧАТЬ, различить что от чего, отличать, распознавать, находить и указывать приметы, признаки разницы. Двойни до того схожи, что их не различишь. Ночью, при огне, не различишь зеленого от голубого. Ему все равны, ни своих, ни чужих не различает. -ся, страдат. и возвр. по смыслу. | Различаться, пск. твер. обмениться ошибкою с кем одеждою, шапкой и пр. Различенье, действие по глаг. Различие ср. разлика ж. различка, разность, разница, несходство, отлика, признаки и приметы, которыми один предмет рознит или отличается от другого. Как ни схожи, а есть разлика. | Ткань с различьем, двуличневая, с отливом другого цвета. Различный, разный, разнообразный, разновидный, неодинаковый, не одного вида, разбора, качества. Сукно это различно от вашего. У него есть различный товар, разный, всякий. Люди различно судят. Об этом деле мнения различны. -ность ж. состояние, свойство по прилаг. Различа(и)тель, -ница, различающий что-либо. Различительные признаки, приметы и метки. Различествовать от чего, различаться, несходствовать. Различнообразный, разнообразный, разновидный.

РАЗЛОГ, разложить и пр. см. разлагать.

РАЗЛОКАЧИВАТЬСЯ, разлокотиться, калужск. разваливаться на локтях, облокотиться развалясь.

РАЗЛОМАТЬ, разлом и пр. см. разламывать.

РАЗЛОПЫВАТЬСЯ, разлопаться, разлопнуться, растрескаться, расщелиться, рассесться; лопнуть, треснуть, порваться. | Ракеты разлопались, и конца нет! много, долго лопаются. | Почка разлопалась, твер. пск. лопнула, расцвела. | Разлопались собаки с голодухи, не нажрутся! много, долго лакают.

РАЗЛОЩИТЬ, см. разлащивать.

РАЗЛУКА, см. разлучать.

РАЗЛУКАТЬ вещи, раскидать, разбросать, расшвырять, разметать. -ся, лукать много, долго.

РАЗЛУМИНА, впадина, влумина как бы разлома, перелома ровной поверхности. Разлумина крыши, две встречных покатости.

РАЗЛУПЛИВАТЬ или разлуплять и разлупать; разлупить что, расковырять, раскрыть, обдирая, раздирая оболочку. Разлупить почку, так и цветок пропал. -ся, страдат. и возвр. по смыслу речи. Разлупливанье, разлупленье, разлуп, разлупка, действие по глаг. | Разлуп, слупленное, содранное место.

РАЗЛУЧАТЬ, разлучить кого, мн. или кого с кем, раз(от)делять, удалять, разводить, разъединять, не давать быть вместе, разрознить. Судьба прилучает, судьба и разлучает. Нас разлучила служба, а ныне разлучают тысячи верст. Человека с Богом разлучить (соблазнами) - не спасенье нажить! Разлучить два сучка, развести врознь, развязать пошире. Разлучит нас заступ да лопата! -ся, страдат. и возвр. по смыслу. С добрым житьем своей волей не разлучаешься. Чаяли на век разлучились, ан через год встреча! Супруги разлучились, расстались, разошлись, разъехались, покинули друг друга, живут врознь. Душа с телом разлучается, говорят о смерти. Разлученье ср. разлука, разлучка ж. действие по глаг. | Разлука, состояние разлучающихся и разлученных; расставание, ростани; житье врозь, порознь; удаленье, разъединенье. Тяжка разлука, да надобна. Выпьем на разлуку. Жить в разлуке, жить в муке. Пленники томятся в разлуке с родиной. | Разлука и мн. разлуки перм. игра горелки, имушки. | Разлуки, ростани, распутье, развилье, раздорожье, или кресты, перекресток, место за городом, селением, где дорога расходится, или дороги скрещиваются; по обычаю, отъезжего провожают до разлук. Разлучка, самовольная разводка, живущая врознь с мужем. Разлучный день, свадебный, день брака, венца. Замужство судьбина, дело разлучливое. Разлучатель, -читель, -ница, или разлучник, -ница, разлучающий кого с кем; на девичнике, в плаче и песнях разлучниками обзывают жениха и сваху. Разлучица, время и место разлуки, пск.

РАЗЛЫГАТЬСЯ, разолгаться, расходиться ложью, расхвастаться, разбахвалиться, разовраться не вмеру. Так разлыгается, что себя не помнит, что под ним лавка трещит!

РАЗЛЫНИВАТЬ повсюду, шататься, слоняться.

РАЗЛЮЛИ мн. несклон. холя, раздолье, потеха; | тарантас, карандас, долгуш(к)а, дроги, повозка на долгих, качких дрогах.

РАЗЛЮТЕТЬ, разлютоваться, расходиться лютуя.

РАЗЛЯДЬЕ ср. костр. и другие лядо, лядина, мочажинная, бесплодная низменность; моховина со щетинником, белоусом и плохим леском. Разляшить, см. разлешить (леха).

РАЗМАЗЫВАТЬ, размазать, -мазнуть что, распластать, расширить мажучи. Пролил, да еще и размазал. Рассказал, что (словно) размазал. | Плохо, грубо раскрасить. Размазал себе всю рожу. Рядился расписать потолки, а вместо того размазал! | Рассказать, описать, объяснить или написать более чем подробно, излишне, широко. -ся, страдат. и возвр. по смыслу. Размазыванье, размазанье, размаз, размазка, действ. по глаг. Размаза об. кто говорит широко и приторно. Размазной, к размазке относящийся. Размазливый и размазчивый, охочий размазывать; | удобно размазываемый, жидкий или маркий. Размазистая живопись, мазливая, размашистая. Размазок, шпатель, лопаточка, кисть, помазок, чем что-либо размазывают. Размазня ж. жидкая каша, кашица, завара. | об. вялый, ко всему равнодушный человек, без убежденья и воли; *кисель. На улице размазня, жидкая грязь, жижа. Размазенька, кашица размазня, водокрупица. Размазыватель, размазатель или размазчик м. -щица ж. размазила об. кто размазывает что-либо, во всех знач.

РАЗМАИВАТЬ, размаять кого, разбодрить, развеселить, не дать сидеть, лежать, киснуть или скучать. После сна надо размаять ребенка, вынеси его на улицу. Больного надо размаивать, водить гулять. Обленился ты очень: пойдем-ка на бильярд, я тебя размаю! -ся, расходиться, разгуляться, ободриться, повеселеть, заняться чем и развлечься, забавиться. Все гнетучка (лихорадка) перебирает, хоть бы размаяться, на кулачках подраться. Отдохнув по обеде, надо орешками размаяться. Затянулся очень в работе, надо и погулять да размаяться. Размайка ж. действ. по глаг. | Потеха, забава, игрушка, занятие от нечего делать, от скуки, особ. после денного сна или сумерничанья; лакомства, орехи. А подайте-ка нам размайки!

РАЗМАЙОРИТЬ имение, пробаронить, размотать тщеславно. -ся, расходиться, раскричаться некстати.

РАЗМАКЛАЧИЛ все вещи, распродал и промотал.

РАЗМАЛЕВЫВАТЬ, размалевать что, расписать красками, раскрасить, расцветить по малярному, грубовато. -ся, страдат. и возвр. по смыслу. Размалевынье ср. длит. размалеванье окончат. размалевка ж. об. действ. по знач. глаг. Размалеватель, -ница, -малевщик м. -щица ж. размалевавший что-либо. Размалевочное заведенье, для раскраски чего.

РАЗМАЛЕТЬ? каз. сар. распотеть, вспотеть; вероятно размареть.

РАЗМАЛЫВАТЬ, размолоть что, смолоть, из(пере)молоть, размельчить в муку, в пыль, в порошок. -ся, быть размолоту. | Ступица размололась, разболталась, вытерлась. | Кумушка размололась, разговорилась, разболталась. Размалыванье длит. размолотье окончат. размол м. размолка ж. об. действ. по глаг. | Размол, качество муки, по степени крупности и мелкости. Размол нехорош, крупичат. Размол самый бархатный. | Размол ступицы, подшипника, втулки, расширенье ее от тренья. Размольный камень, мельничный или жернов. Размольчивое зерно. Размольщик, -щица, молольщик на ручных жерновах.

РАЗМАНИВАТЬ, размакать все сало, весь воск на свечи, вымакать, извести, потребить, -ся, страдат. | Что ты размакался, весь стол чернилами забрызгал! слишком усердно и зря макаешь. РАЗМАНИВАТЬ, разманить кого, или охоту в ком, взманить, заохотить, соблазнять или заманивать к чему. Разманили его почести, разлакомили. Разманил его на покупку, -ся, страдат. и возвр. по смыслу. Разманиванье, -маненье, разман, разманка, действ. по глаг. Для разману, разманки попотчивал его лучшею водкой, а разманив, стал наливать дрянной. Разманный, к разману относящ. Разманчивый, заманчивый. Разманщик, -щица, кто раз(за)манивает, соблазняет, Разманиха об. кто или что раз(за)манивает, соблазняет, заохочивает к чему.

РАЗМАРЕТЬ, см. размаривать.

РАЗМАРИВАТЬ, разморить или размарить кого, безличн. раззноить, распечь зноем, солнцем, жаром и удушливым воздухом, расслабить, обессилить. Так размарило меня в поле, что пальцем лень пошевелить! Размареть ниж. орл. кур. раскиснуть от зною. Размарная, размаристая жара, удушливо знойная, гнетучая. Размарки ж. мн. новг. пск. твер. первый приступ к работе, после отдыха, см. размаять.

РАЗМАРУЖИВАТЬСЯ, размарудиться пск. твер. разгуляться, размаяться после сна; прочнуться, очнуться, придти в себя, опомниться с похмелья; размоториться, размаяться.

РАЗМАРЫВАТЬ, размарать чернила, грязь, растереть, размазать, распачкать; | - заборы, стены углем, мелом, вымарать, вымазать, исписать, исчертить. -ся, страдат. и возвр. по смыслу. Размарыванье ср. длит. размаранье окончат. размар м. размарка ж. об. действ. по знач. глаг. Размарчивая краска, маркая, непрочная. Размарщик, -щица, размаруша об. размарывающий что.

РАЗМАСКИРОВАТЬ кого, снять с кого маску, личину, харю, накладное лицо; | *изобличить, открыть двуличие, притворство. -ся, страдат. или возвр. по смыслу. Размаскированье, действ. по глаг.

РАЗМАСЛИВАТЬ, размаслить что, развести на масле, сдобрить маслом, вологой; | *размазать, рассказать или расписать длинно, широко, приторно. Размасливай шире! -ся, страдат. | *Разнежиться, растаять, состроить масляные глазки. | Распомадиться, намаслить волоса. Размаслюниться, расплакаться, пск.

РАЗМАСТЕРИЛСЯ ты не в пору, люди спать, а ты стучать.

РАЗМАТОРЕТЬ, раздобреть, растолстеть, подебелеть.

РАЗМАТРЕНИТЬ кого. твер. размоторить, заставить опомниться со сна и размаяться, размарудиться. Разматрениться вост. раскиснуть, опуститься, ходить разиней, разгильдяем; | о дитяти: расплакаться.

РАЗМАТЫВАТЬ, размотать что, противопол. замотать, на(об)мотать; развивать, сматывать с одного и наматывать на другое. Размотать моток ниток, навить клубком. Разматывать шелк, коконы, развивать шелковое волокно, наматывая его на мотовило. Размотать повязку, перемот, снять. Размотать простень или початок, смотать пряжу с веретена на воробы, или на тальку, или прямо клубком. | - деньги, именье, промотать или беспутно прожить. Отцовское размотал, а своего не нажил. Разматыванье, размотамье, - мот или размотка, действ. по глаг. | Размотка твер. мотовило, -лка, -льце, для размота мотков на клубки. Размоток м. моток, взятый для размота. Размотный снаряд. Размотчик, -чица, рабочий, разматывающий что. Размотатель наследья.

РАЗМАХИВАТЬ, размахать, размахнуть что, раскачать, махать чем вокруг или взад и вперед, для придачи розмаху, разгону, разлету, импету. Размахал да кинул в воду. Размаши маховое колесо. Не размахивай качелей, останови! | Размахать огонь, раздуть маша чем, или завернув жару в сено, солому, в тряпицу, махать свертком до разгару. Размаши-ка огоньку! | *Размахать именье, размотать, промотать. Размахивать руками, махать ахая, охая, удивляясь чему, ища помощи и пр. Размахнуть двери, распахнуть, растворить толчком настежь, -ся, страдат. или возвр. по смыслу. Дверь размахнулась, и гость вошел. Размахнись, да не ударь (да опусти руку), одумайся. Огонь не размахивается, сено сыровато. Ну что ты тут размахался руками: рассуждай умом, а не пальцами! Размахиванье длит. размаханье окончат. размах, розмах м. размашка ж. об. действ. по глаг. | Размах, розмах, разгон, разлет, импет, сила движения, удара; занос, простор для маху молота, цепа, ручного оружия. Ударить всем размахом, во весь размах, со всего розмаху, со всего плеча. Тесно, цепу нет размаху. | Размах рук, косая сажень, 21/2 арш. Птицу меряют в размахе, во всю ширину растянутых крыльев, от кончика правильного пера. Размах мельницы, вся длина двух противных махов, крыльев, по маховому брусу. Размах маятника, расстояние маха в обе стороны. Размах широк, да толку мало, затеи велики или смелы. Размашный, размашной, к размашке относящийся. Размашное колесо, маховое, во многих машинах. для уровненья хода и разбега и сбереженья силы; в веялке, лопастное колесо в барабане. Размашистая рука, письмо, редкая, разгонистая, противопол. убористая. - кисть живописца, смелая, широкая. Размашисто живешь, не по карману. Размахала м. кто ходит вперевалку, размахивая руками. Размахоля вологодск. разгильдяй, растрепа. Размашник м. новорос. род веера, опахала, перяник, которым раздувают жар, где готовят обед на угольях, по дороговизне дров (и пр. в Одессе), или для самовара.

РАЗМАЧИВАТЬ, размочить что, дать размякнуть, разбухнуть, разволгнуть в воде или в иной жидкости. Подошву, для подшивки, размачивают. Размоченную сушь (сухие плоды) обливают сиропом. Люди хвалят, не захвалят; люди хулят, не захулят; ветры веют, не развеют; солнце сушит, не засушит; дожди мочат, не размочат! похвала. -ся, страдат. Размачиванье длит. размоченье окончат. размочка ж. об. действ. по глаг. Размочаливать, размочалить что, размочить луб на мочало; вообще, разбить, растрепать что на мохры, космы, волокна. -ся, страдат., возвр. Арапник весь размочалился. Размочаливанье длит. размочаленье окончат. действ. по глаг. Размокать, размокнуть, разбухать от влажности, набирать в себя воду и пухнуть, мякнуть, жидеть. Земля размокла на пядень, ноги не вытащишь. Размоклый сухарь. Из-под дождя пришел, мокрый-размоклый. У нас на дворе-подворье погода размокропогодилась, скороговорка.

РАЗМАШКА, размашной и пр. см. размахивать.

РАЗМАЯЧИТЬ именье, растрясти, растерять, промотать, спустить.

РАЗМЕЖЕВЫВАТЬ, размежевать что, делить межами, делать нарезку, отвод, проводить грани, пролагать границу, черту или предел обоюдного владенья: кого с кем, то же, означать на месте взаимную межу. Дедушка с бабушкой, за зиму печи не размежуют, все ссорятся из-за места. -ся, страдат. и возвр. по смыслу. В десять лет не могли они размежеваться, все не соглашались. Размежевыванье окончат. размежеванье длит. размежевка, действ. по глаг. Размежевщик, -щица, размежевавший что или кого-либо. Размежать, размежить глаза, раскрыть и проглянуть, -ся, раскрыться, раствориться на две половины, оставив щель, отверстие, проход, просвет. Веки размежились. Размеженье ср. размежка ж. об. действ. по знач. глаг. Размежек м. промежек, промежуток, расстоянье двух пределов или полоса вдоль межи, обмежек, облог, обложек. Размежье ср. то же, и полоса вдоль межи. Ехать размежьем, размежком.

РАЗМЕЛЬЧАТЬ, размельчить что, разделять на части, дробить, крошить; -ся, страдат. и возвр. по смыслу. Размельченье ср. действие по глаг. Размел, орл. вм. размол, показывает сродство слов: мелкий, мельчить и молоть.

РАЗМЕНИВАТЬ, разменять и разменить (поменяться) или разменовать что, променять, обменять, разменяться чем, взять одно и отдать другое. Разменял лошадь на корову, ухо-на-ухо. Разменять деньги, один род денег на другой, взяв мелочи или иной род монеты. Тут на рубль купишь, а пяти рублей не разменяют, не дадут сдачи. Разменять пленных, взаимно. -ся, страдат. и возм. по смыслу. Они уж разменялись кольцами. Разменялись побранкой и разошлись. Разъезды, съехавшись, размениваются бирками, для довода, что съезжались. Размениванье длит. размененье окончат. размен м. или размена, разменка ж. об. действ. по глаг. Разменный, к размену относящ. Разменные деньги, мелкие. Неразменный рубль, сказочный, неистощимый; его меняй, а он все остается в кошельке. Разменная ж. учрежденье или место, где меняют деньги, в казначействе, и у менял, разменная лавочка. | Стар. договорная грамота о размене чего-либо. Разменщик м. -щица ж. меняющий что-либо. Разменщиком не кориться, - приговаривают, разнимая руки на мене. Разменочный, разменный. Разменчивый, охочий меняться. Разменыш м. человек или животное, принятое в размен, в обмен.

РАЗМЕРЕКАТЬ что, разобрать умом, понять или взять в толк.

РАЗМЕРИВАТЬ и размерять, размерить и размерять что, мерять по чему или для чего, с особою целью; пригонять, выгадывать, соображать или располагать по мерке. Размерять место под дом, разбить и отвести. Размерять ткань, для обивки мебели. Размерять все части снаряда, распределить соразмерно. Размерять награды, с трудами, или соразмерять. Вперед не размеришь, где упасть, где встать. -ся, страдат. | Хоть ты размеряйся, так не выходит, как ни меряй, ни прикидывай, выгадывай. Размериванье длит. размеренье окончат. размер м. размерка ж. об. действие по знач. глаг. | Размер, мера или величина, по всем направлениям; | взаимные отношения, стройность, согласие, соответствие частей целого, пропорция. В каком размере дом строить? какой длины, ширины, вышины и пр. Карта начерчена в размере ста верст или ста сажень в дюйме. Размер картины аршин и полтора, ширины и длины. В здании этом размеру нет, размер не изящен, взаимные отношения меры частей. Здание в огромных размерах. | Размер в стихах, метр, мера, счет стоп или ударений. Размер качественный, метрический, счет стоп по долгим и коротким слогам; размер количественный, силлабический, и пр. итальянский, французский или польский; размер тонический, русский, славянский и песенный. Размерный, -рочный, к размеру вообще относящийся. Размеристый, больших, крупных, широких размеров. Размерчивый, хорошо размеряющий, соображающий размеры и меру. Размерчатый, сделанный по хорошему, изящному, угодному для глаза размеру. Размериватель, -ритель, размерщик, -щица, размерятель, -ница, размеряющий что-либо. Размерник м. масштаб, мерило, где принята произвольная величина за известную, напр. дюйм за сажень, за версту. Размерок м. подручная вещь, разбитая на меру, для измеренья чего-либо: вервь, веревка, цепь землемера; посудина, на которой означена чертами мера жидкости, мензура; закром, в котором означена мера хлеба четвертями и пр. Размерковать южн. зап. раскинуть умом, рассудить.

РАЗМЕСИТЬ, см. размешивать.

РАЗМЕСТИТЬ, см. размещать.

РАЗМЕТАТЬ, размести что. мести врознь, расчищать метлою, веником, щеткою. Разметать дорогу, на обе стороны. Разметать снег. Перед молодыми разметают дорогу голиком, идучи задом. -ся, страдат. Разметанье длит. разметенье окончат. размет м. разметка ж. об. действ. по глаг. | См. также разметывать. Разметчик, -чица, разметающий что.

РАЗМЕТИТЬ, размечать что, разделяя, распределяя помечать, намечать, означать знаками, метками, что куда идет либо полагается. Разметить по стене картины, места для гвоздей. Разбить чертеж под дом, разметив колышками. Сруб, для переносу, размечают по бревну, локчат. -ся, страдат. Размечанье ср. длит. разметка ж. об. действ. по знач. глаг. Разметочный, к разметке относящийся. Разметчик, -чица, кто размечает что-либо.

РАЗМЕТЫВАТЬ, разметать, разметнуть что, раскидать, разбросать, расшвырять, разлукать; бросать, кидать врознь. Избы по бревну размечу, огнем пожгу, пепел рассыплю и конским хвостом размету (месть)! Разметать кучу, разнести, бросая рассыпать ее вокруг, сровнять. Размечи сено для просушки, раструси. Разметать книги, бумаги, разбросать, бросить порознь где ни попало, в беспорядке. Разметать руки и ноги, лежать раскинувшись. Разметать узор, набросать, накидать очерком. | Разметать, разделить по жеребью. | Разметать подати, разверстать по душам. | Разметать кройку, означить, распределить живой ниткой. -ся, страдат. или возвр. по смыслу. Больной во сне разметался. Собаки разметались, мотнулись все врознь, не возревшись в зверя. Разметыванье ср. длит. разметанье окончат. размет м. разметка ж. об. действ. по глаг. на ть и на ся. | Размет, стар. ссора, вражда, объявление войны. О размете королю Егайлу польскому Витовту литовскому с Новым городом, летописн. | Раскидка, раскладка податей, особ. мирских, домашних расходов. Ступай на сходку, размет идет! | Разметка, размет, раскладка. | Растен. Spergulа, торица, разметки, вошки, шпергель. Разметный, к размету относящ. Разметная грамота, стар. объявление войны. Разметная вежа, ставка, палатка, складная, съемная. Разметный список, стар. раскладочный, по разложенью повинностей. Разметы разметывать, делать раскладку. Разметковый, разметочный, к разметке чего относящ. Разметчивый во сне. Разметчивая корова, которая раскидывает корм свой. Разметистый невод, обширный. Разметистая деревня, беспорядочно раскинутая, где избы розметью, вразброс. Разметыватель, разметатель, разметательница, разметчик, -чица, разметывающий что-либо.

РАЗМЕШИВАТЬ, размешать что, перемешать, смешать перебивая, переворачивая, смесить; о жиже и о сыпучем. Размешай чай-то, чтоб сахар распустился. Размешивать известь в твориле. -ся, страдат. Размешиванье длит. размешанье окончат. размешка ж. об. действ. по знач. глаг. Размешиватель, размешатель, -ница, размесчик, -счица, размешивающий что-либо. | Размешивать, размесить что, месить, мешать густое, как тесто, глину, мять и бить, толочь, сбивать. Квашню кулаками месят, глину ногами. Грязь так размесили, что прохода нет. -ся, быть размешиваему. Размешиванье ср. длит. размешенье окончат. размес м. размеска ж. об. действ. по знач. глаг. Тем не подспоришь, что пожиже растворишь: на размес больше пойдет, т. е. муки. Размеска неровна. Размесный пест. Размесочный, размесковый, к размесу относящ. У этой бабищи кулаки размесчивы! | Размесити, церк. разделить смешанное; или расстроить, расторгнуть.

РАЗМЕЩАТЬ, разместить что, распределить, назначить всему место, или расставить, разложить по местам. Хоть тесно, а надо разместить гостей. Размещай товар показистее. Разместить детей, пристроить. -ся, страдат. и возвр. по смыслу. Кой-как разместимся в карете. Картины на этой стена не разместятся. Размещенье ср. розместка ж. об. действ. по глаг. Размещатель, разместитель, -ница, размещающий что-либо.

РАЗМИГУЛИВАТЬ орл. мешкать, медлить вяло, лениво, нехотью.

РАЗМИЛОВАТЬ кого. ласкать сколько сил есть, душой.

РАЗМИНАТЬ, размять что, мять для размягченья, или для ровной размески. Размять кожу, сыромять, гнуть и тискать в жемах. Разминать тесто, глину, месить; толочь и мешать. Разминать руку, ногу, придавать движеньем гибкость окреплым, отерплым или больным членам. Разминать лошадь, приучать ее к бегу, не давая застаиваться. Разомни кашу да протри ее в решето. Сандвичскую королеву по обеде разминают кулаками, ровно квашню. -ся, страдат. или возвр. по смыслу. Гончарная глина разминается в мяле. Яблоки дорогой от тряски все размялись. Пошел размяться маленько, пройтись, прогуляться, освежиться. Разминанье, размятие, разминь, разминка, действ. по знач. глаг. Без размину и лучшая глина трескается в деле. Разминка нужна лошади, от застою она на ноги падет. | См. за сим разминаться. Разминный сыромятный ворот; разминная, для глины, машина. У меня кулаки разминчивы. Разминатель, -ница, разминщик, -щица, разминающий что-либо.

РАЗМИНАТЬСЯ, разминуться или разминоваться, разойтись, разъехаться встречу, минуть друг друга. Съехались в такой тесноте, что насилу разминулись. Два поезда по чугунке разминулись. Крутые дорожки, не разминайтеся! песня. | Разойтись, разъехаться врознь и не встретить, не застать, не найти друг друга. Мы с ним разминулись: я к нему поехал, а он ко мне. Знать, судьба наша такая, то и дело разминаемся, не застаем друг друга, и расходимся, где бы надо сойтись. Со счастьем разминешься, а с бедою не разминешься, не минуешь ее, а наткнешься. С совестью не разминешься. Колотишься, бьешься - а с сумой не разминешься! Размин м. действ. по знач. глаг. | Разъезд, уклон дороги, для объезда. Для размина поездов по железным дорогам кладутся разминные рельсы или разъезды. Разминки ж. мн. место встречи и обхода; разъезды. Счастье разминчиво, беда встречлива. Розмины ж. мн. то же; встреча, прощанье и отправка разными путями; | разминки и розмины, также росстани, раздорожье, развилье, или перекресток дорог, распутье.

РАЗМИРЯТЬСЯ, размириться, прервать мир, нарушить согласие, поссориться, разбраниться, стать недругами, начать враждовать. Не успели помириться, опять размирились! Француз с англичанином подбили турка, он и размирился, и стал воевать с ними заодно. Размиренье ср. действ. по глаг. Размирье, ссора, несогласия; разрыв мира, объявленье войны; военное время, пора, состояние. Размирица стар. военное время. Размирная ж. письмо, грамота, с объявлением войны. Донцы, собираясь на врагов, всегда посылали наперед размирную, разметную.

РАЗМНОЖАТЬ, размножить что, увеличить количество чего, распложать растения, животных, плодить и разводить. -ся, страдат. и возвр. по смыслу речи. Деревья размножаются посевом, посадкой или отводками. Голуби да кролики размножаются очень быстро. Потачкой размножаются покражи, грабежи. Размноженье ср. действ. по глаг. на ть и на ся.


В. Даль РАЗМОГАТЬСЯ-РАЙ

РАЗМОГАТЬСЯ-РАЙ

РАЗМОГАТЬСЯ, размочься, перемогаться в болезни, не поддаваться ей, стараться осилить ее, разминаться, разгуливаться. Размоганье ср. размога ж. действ. по знач. глаг. Лихорадку да лень размогой отбывай.

РАЗМОДЕТЬ, раскиснуть, размариться, ослабеть от зною, жару. Размоделый от жару, распаренный.

РАЗМОЗГОВАТЬ что, вят. разглуздать, раскусить умом, понять, уяснить себе. Размозгнуть, смякнуть и расплыться, пожидеть. Размозглые грибы, ягода, битые, мятые, подавленные. Размозгляветь, размозгнуть, раскиснув или загнивая обратиться в кисель. Размозжать, размозжить что-либо, сильным ударом расплюснуть, раздробить что мягкое в одну смесь, или разбить в дребезги. Размозжить голову, разбить до мозга. Размозжить кость. Ему руку размозжило, раздавило, расплюснуло все, кость, мясо и пр. в одну лепешку. -ся, страдат. Размозженье, действ. по знач. глаг. Размозжалка ж. пест, боек, кий, чекмарь; палица, дубинка, комлястая палка; кистень.

РАЗМОКАТЬ, см. размачивать.

РАЗМОЛАЖИВАТЬ кого, орл. подзадоривать, подбивать на молодечество. | Новг. твер. безличн. На небе, на дворе размолаживает, противоположно замолаживает (от молодой луны, которая любит обмыться), разбивает тучки, облака расходятся, и ведреет. | Размолаживаться, размолодиться, о человеке: одеваться, украшаться, рядиться по-молодому, желая казаться молодым. Размолодчик молодой, песня. Размолодцеваться, расходиться, распотешиться молодцуя.

РАЗМОЛАЧИВАТЬ, размолотить что, разбить молот, расщепить, расплюснуть колотя. Зерна не размолотишь, а навязень (цепник) размолотишь. -ся, быть размолочену. | Молотильщики ныне размолотились, много вымолотили, или долго молотили. Размолачиванье ср. длит. размолоченье окончат. размолот м. размолотка ж. об. действие по знач. глаг. Эта молотилка размолотчивее всех.

РАЗМОЛВЛЯТЬ или размовлять с кем, южн. зап. разговаривать, беседовать. Размолвиться с кем о чем, разговориться; | - с кем за что, поссориться, побраниться, разойтись в разногласии. Размолвка ж. ссора, несогласие, раздор между знакомыми. Размолвчивый, кто легко ссорится, расходится с ближними.

РАЗМОЛОТИТЬ, см. размолачивать.

РАЗМОЛОТЬ, размол, см. размалывать.

РАЗМОРАЖИВАТЬ, разморозить что, говор. о мерзлой рыбе, мороженой живности, мясе и пр., оттаивать, дать отойти. Мороженую птицу размораживают исподволь, в холодной воде. -ся, страдат. Размораживанье длит. -роженье окончат. действ. по глаг.

РАЗМОРИТЬ, см. размаривать.

РАЗМОРЩИВАТЬ, разморщить что, вы(раз)гладить, распрямить морщины или сгибы, складки. -ся, страдат. или возвр. по смыслу.

РАЗМОТАТЬ, см. разматывать.

РАЗМОТОРИТЬ что, размотать, расточить, истратить.

РАЗМОТЫЖИВАТЬ, размотыжить землю, разрыхлить мотыкой, киркой. | - деньги, размоторить или размотать. -ся, страдат. в первом знач.; возвр. во втором.

РАЗМОЧАЛИТЬ, размочить и пр. см. размачивать.

РАЗМОШЕННИЧАТЬСЯ, предаться мошенничеству.

РАЗМУДРИТЬСЯ или размудроваться, мудрить или мудровать не в меру, перемудрить.

РАЗМУЖИЧЬЕ ср. сев. двуснастный, куран; полупарень, женщина, похожая по наружности, приемами, голосом и пр. на мужчину; см. гермафродит.

РАЗМУЛИВАТЬ, размулить ногу сапогом, рас(на)тереть навередить, намозолить.

РАЗМУРЛЫКАЛСЯ кот, надо его выпустить.

РАЗМУРЫЖИТЬСЯ, уфимск. разгореться лицом, раскраснеться.

РАЗМУХРЫЖИТЬСЯ или пск. размухлиться, размохриться, размыкаться, размочалиться; | раскосматиться, ходить неряхой. Размухрыжка об. неряха, нечеса.

РАЗМЫВАТЬ, размыть рану, обмыть и очистить. | О воде, теченьи, снести, изрыть стремленьем. Плотину размыло. Половодьем весь островок размыло. Нагорный берег размывает (подмывает), а на луговой при(на)мывает. Канавку на косогоре как раз в овраг размоет. Размыть руки, обряд, размыванье рук: на третий (седьмой, девятый) день после родин, повитухе подносят хлеб-соль, мыло и холст или ширинку, родильница подает ей мыться (над лоханью, в которой накрест положены нож и веник), и они друг другу по трижды наливают на руки из кружки, в которую положены деньги, почему: размыть руки, кончить дело; -ся, быть размываему; в знач. обряда, размыть руки, взаимн. | Размываться над кем, пск. насмехаться? Размыванье длит. размытие окончат. размыв, размой м. размывка ж. об. действ. по глаг. Размыванье рук. Размыв плотины. Размой берега. Размывная речка, бурливая, бойкая. Размывочные подарки приемнице. Берега размывчатые, овражистые. Размывина, размоина, росточь, водороина, вообще овраг от воды. Размой-берега, разрой-берега, Ирины-разрой-берега, день 16 апреля.

РАЗМЫКАТЬ, разомкнуть, разнять сомкнутое, отделить звено, отомкнуть цепь. Разомкни собак, сомкнутых по две. Нуту (наплав, т. е. наплавную заставу) размыкают, для пропуска судов, разводят. -ся, страдат. и возвр. по смыслу речи. Запястье смыкается и размыкается. Бездна разомкнулась, земля или вода расступилась. Размыканье ср. длит. разомкнутие окончат. розмык м. размычка ж. об. действ. по глаг. | Розмык и размычка, замок, стык, связь, укрепа двух звен или концов; разъемная смычка, замычка. Размычные звенья бура. Размыкивать, размыкать что, растеребить, расщипать, растащить врознь. Размыкать паклю, расщипать мелко. У меня стожок сенца весь размыкали, растащили помаленьку. Кони седоков размыкали, разбили, понесли. *Размыкать горе, разогнать, рассеять. Хоть бы ты на себе космы размыкал, расчесал пальцами. Ветры кручины не размыкают. Спасибо кувшину, что размыкал кручину! Привязать к хвосту конскому да размыкать по полю! -ся, страдат. Размыканье окончат. размык м. размычка ж. об. действ. по глаг. Не всякое горе размычливо; мое горе неразмычное!

РАЗМЫЛКА ж. Мыло это в размылке хорошо, легко распускается, хорошо мылит, пенисто.

РАЗМЫСЛИТЬ, см. размышлять.

РАЗМЫТАРИВАТЬ, размытарить или размытить что-либо, размотать, расточить, рассорить, промотать, прожить беспутно. Что добра было отеческого, все детки размытарили. -ся, страдат. Размытариванье, размытаренье, действ. по глаг.

РАЗМЫТЬ, см. размывать.

РАЗМЫЧКА, см. размыкать.

РАЗМЫШЛЯТЬ, размыслить о чем, размыслить что, раздумать, обдумывать, раз(об)судить внимательно, разбирать, соображать или думать над чем, углубляться во что умом, мыслию. Не размыслив дела, не начинай. Размышленное дело, обдуманное, обсуженное. -ся, страдат. быть размышляему, обдумываться. | Размыслиться, за(раз)думаться, мечтать, углубиться думою. Размышленье ср. размысль м. действ. по глаг. | Размышленье, стар. разномыслие, несогласие, ссора. | Размысл и розмысл, смысл, простой, здравый разум, рассудительность, рассудок. В нем розмыслу нет, он бестолков, безрассуден. | Пск. уменье, сноровка. | Стар. военный инженер. Розмыслы и хитрые городоимцы. Призывает государь немчина, именуема розмысла, хитра, навычка градскому разорению, Никоновск. Розмысловый, к розмыслу относящ., инженерный. Размысловая голова, изобретательная, гениальная. Размышлятель, -ница, размышляющий о чем.

РАЗМЯГЧАТЬ, размягчить что, сделать мягким, намочив, согрев, примешав чего-либо и пр. Размягчить подошву мочкой, смазкою маслом. Подержи воск в руках, и размягчишь его. Размягчить опухоль припаркою. | *Размягчить чье сердце, чувства, или кого, побудить к милосердию, состраданию, склонить к исполнению просьбы. Размягчи Господь начальничье сердце! -ся, страдат. и возвр. по смыслу. Размягченье ср. действ. по глаг. | состояние по глаг. Размягченье мозга, неисцелимая болезнь, в которой мозг размякает. Размягчатель, -читель, -ница, размягчающий что, кого. Размягчительный пластырь. Размякать, размякнуть, размягчиться, стать мягким. Почва размякла от дождей. Соль вся размякла от сырости. Железо в калке размякает. Его, хоть сожги, так не размякнет, жестокосерд; скаред. Размяклая глина. Размяклость мозга, размягченье.

РАЗМЯТЬ, см. разминать.

РАЗМЯУКАЛАСЬ кошка, видно, она пить хочет.

РАЗНАГОЩАТЬ и разнагишать, разнаготить кого, вост. раздеть догола, донага, оголить. -ся, страдат. и возвр. по смыслу. Не давай ребенку во сне разнагощаться. Разнагощенье ср. действ. по глаг. на ть и на ся.

РАЗНАЙТОВЛИВАТЬ, разнайтовить что, морск. снять найтов, перемот, обнос; размотать, развязать обвязку. -ся, страдат. и возвр. по смыслу. Разнайтовливанье, разнайтовленье, разнайтовка, действ. по глаг.

РАЗНАСТИТЬСЯ перм. раздеться, разоблачиться; расснаститься?

РАЗНАШИВАТЬ, разносить сапоги, растоптать немного, обнашивать, разминать их носкою. Я на прислугу свою не разнашиваю обуви, донашиваю ее сам, хоть она и ветха, да по ноге. Бездельник в барских сапогах щеголяет, уверяя, что только разнашивает их! -ся, быть разнашиваему. Широкие сапоги ссядутся, а тесные разносятся, уверенье, отговорка сапожника. Разнашиванье, разноска, действие по глаг. | Разносить, разнести и разнесть, разнашивать что, носить по разным местам, для продажи, раздачи и пр. Уж апельсины разносят. Почтарь разносит письма, а захочет развозить, так своей лошадкой обзаведись. Давай я разнесу за тебя газеты, я когда-то разнашивал их. Поднеси по чарочке, обнеси по другой, разнеси по третьей, и полно! | Нести или носить врознь, разбросать, разогнать, раскидать, умчать в разные стороны. Буря разнесла или бурей разнесло суда. Кажись, тучки разнесет. Пушку разнесло, лопнула. Разнести канат, морск. разложить широко кругами. Добрая жена дом сбережет, а плохая рукавом разнесет (растрясет). | Разнести масть, в картах, скинуть нерасчетливо карту, потеряв чрез это взятку. | Разнести щеку, руку, безличн. распухнуть. Его всего разнесло, знать, водянка, раздуло. | Разнести камень, сиб. заводск. разметить, нанести на него рисунок, расчертить для обделки, ваянья. -ся, страдат. В столицах все припасы разносятся на лотках. Письма поздно разносятся. Молва разнеслась. | Сапоги разносились, не жмут. | Разносился с добром своими, как курица с яйцом, не знает, куда девать, много хлопочет. | Ты разнесся на пиках, у тебя дама сам-четверт была! Разнесенье ср. разнос м. разноска ж. действ. по глаг. Разнос говядины, продажа разносом, вразнос, вразноску. Отдать сапоги в разноску, для разноски. Почтарь в разное ушел. Работать разносом, горн. не подземной выработкой, а открытой ямой. Илецкая соль добывается разносом. Разнос плотины водою. Разнос, на Байкале, огромные маины, полыньи, от взлома и уноса льда. | Разноски мн. подарочки, гостинцы, принос, по случаю праздника и пр. | Разнос судна, лодки, наибольшая ширина его, по верху. Лодка в разносе 11/2 сажени. Разносный, к разноске относящ. | Сущ. м. рассыльный, посылаемый для разноски писем, газет. Разносчик, -чица, то же, разносный; более разносящий товар, для распродажи. Разносчик съестных припасов, хлебник, зеленщик, мясник и пр. продающий всячину, старье, торговка, а мужчина: носячий. Разносчики красного или щепетильного товара, коробейники. Разносчиков, -чицын, что лично их; -чичий, к ним относящийся.

РАЗНЕВЕСТИТЬСЯ, перестать быть невестой, по случаю отказа или расстройства дела.

РАЗНЕДУЖИТЬСЯ или разнедуговаться; разнемогаться, разнемочься, расхварываться, разбаливаться, разболеться, исподволь хворая, заболеть сильно. Он в будни разнемогается, а к праздникам выздоравливает. Разнедужанье ср. и разнемоганье длит. разнедуженье, разнеможенье окончат. разнедуга, разнемога ж. об. состоянье по глаг. Разнемога берет, всего поламывает.

РАЗНЕЖИВАТЬ, разнежить кого, растрогать, возбудить чувствительность, нежность, ласку, любовь, состраданье, заставить расчувствоваться. Романы наши, разнеживая чувства, одуряют рассудок. Ребенок хитер: коли ему что нужно, то умеет разнежить мать. | Изнежить холею, уходом, воспитаньем, родом жизни, избаловать. Так разнежила ребенка, что хоть в хлопке его держи. Разнежить цветы, вырастить в холе и в неге, пышно. | Разнежить землю, разрыхлить, распушить. -ся, страдат. и возвр. во всех знач. Разнеживанье, разнеженье, разнега, разнежка, действ. по глаг. Жила у матери в разнегушке, невеста. Разнеженка об. изнеженный человек или животное. Разнежничаться, нежничать не в меру; расчувствоваться, дать полную свободу нежным чувствам своим.

РАЗНЕНАСТИЛАСЬ погодушка, размокропогодилась.

РАЗНЕНЬЕ, см. разнить.

РАЗНЕСТИ, см. разнашивать.

РАЗНИЗЫВАТЬ, разнизать ожерелье, монисто, распустить, противопол. нанизать, снизать; или | разнизать ризы жемчугом, изнизать, усажать, украсить, унизать. Разнизал бы я тебя в ожерелье да носил бы в воскресенье! -ся, быть разнизану, в обоих знач. | Бусы разнизались, нитка порвалась, низка распустилась. | Барыня вся разнизалась жемчугом, унизалась. Разнизыванье длит. разнизанье окончат. разнизка ж. об. действ. по глаг.

РАЗНИКАТЬ, разникнуть, поникая расходиться, удаляться. Ветви широко разникли по сторонам, раскинулись.

РАЗНИМАТЬ, разнять, разнизывать или разымать, разъять, или разоймать (несов. и соверш.) что, разобрать по частям, противопол. составить, собрать, соединить. Разнять жареную птицу по суставам. Карету, для чинки, всю разнимать надо. И ему уста разымал протодиакон, умирающему, для причастия. А те пустоши разоймали бояре, стар. разобрали, завладели, Разнимать драчунов, разводить, расталкивать силой. Так сцепились было, что насилу их разняли. Разнимать руки, быть свидетелем, третьим при сделке, условии, либо при закладе, и разделить руки, поданные друг другу сторонниками дела, приговаривая: дело свято и крепко; или попятчику да будет стыдно; чур не пятиться; чур не на попятный; чур я не в ответе; разнимаю правые руки на правое дело; чур магарычи вместе и пр. -ся, быть разнимаему. Эта вещь вся разнимается, она разборная, складная. Устрицы разнимаются тупиком. Коли разнимутся или разоймутся руки, тогда и дело кончено. | Не разняться мне на вас! пск. не разорваться. Разниманье длит. разнятие и разъятие окончат. разним и разым вост. разъём м. разнимка, разымка, разъемка ж. об. действие по глаг. Разниманье рук. Разнятие машины. Разъятие уст. Разым капкана, разгиб. Разъём драки. Разнимка петухов. Разъёмка говяжей туши. На разъем с волосами не суйся (самого оттаскают). Разниматель, разыматель м. -ница ж. разнимщик, разымщик, разъемщик, -щица, разнимающий что-либо. Разымала и разойма об. то же. Разъемный мост. Разъемный бур или коленчатый. Разъемный нож, складной. Разъемчивый и разымчивый, разнимчивый сосед, разнимающий все ссоры и драки, не допускающий до этого. Разъёмчивое, разъемистое пиво или винцо, сильно хмельное, раз(за)бористое. Разымчатый или разъемчатый стул, кресла, раскидной, складной, походный, или где разные части откидываются и выдвигаются и пр. Разнимок, разымок, разъемок, разнятая, отделенная от чего часть. Разымочная, рабочая на заводах, где разнимают, разбирают что-либо. Разымчивый, возбуждающий, забористый. Брага хмельная неразымчива, Кольц. (Шейн).

РАЗНИТИТЬ что, можно сказать и разничивать, растрепать или раздергать на нити, волокна. | Новг. пск. разнетить, но произносится разнитить, уничтожить, обратить в нет. Разнитить ветошь на корпию. | Разнитить ниты, основу, натянуть нитки, основать пряжу. -ся, страдат. | Растрепаться, разбиться на нити. | Разнитить кого, арх. (не разнетить ли?) снять с кого все, до нитки, до нету, раздеть; разнититъся, раздеться донага.

РАЗНОГА, разножка, распорка между ногами говяжьей, свиной туши, между ножками стола или стула, станка. Разножить стол, сделать к нему разножки. | Треножник, к которому подвешивают весы; подставка астролябии, мензулы; козлы и пр. для пилки лесу и пр. | Циркуль, вороба.

РАЗНОРИЧИТЬСЯ твер. о лошади, сечься и гноиться, лечат сушеным и толченным мясом зверка норки, норицы, в овсе.

РАЗНОСИТЬ, разноска и пр. см. разнашивать.

РАЗНОСТЬ, разнота и пр. см. разный.

РАЗНОСЧИК и пр. см. разнашивать.

РАЗНОЯЗЫЧНЫЙ, и все сложные слова на разно, см. разный.

РАЗНУЖИТЬ кого, твер. разжалобить; -ся, разболеться.

РАЗНУЗДЫВАТЬ, разнуздать лошадь, отстегнуть и вынуть изо рта удила. -ся, страдат. и возвр. по смыслу. Разнуздыванье, разнузданье, разнуздка, действ. по глаг. Разнуздчивая лошадь, - уздечка.

РАЗНУКАТЬСЯ. На чужого коня не разнукаешься.

РАЗНЫРЯЛИСЬ, как утки на дождь. | Нырки разнырялись во все стороны.

РАЗНЬ, см. разный.

РАЗНЮНИТЬСЯ тамб. расплакаться, распустить нюни.

РАЗНЮХИВАТЬ, разнюхать что, разобрать чутьем, распознавать обоняньем, по запаху, вони, расчуть. Издали разнюхает, откуда (где) пирогами пахнет. В доме гарью пахнет - а не разнюхаю откуда! | *Проведать, разузнать под рукой. Поразнюхай, пожалуста, отдадут ли там девку за сына! | Вынюхать, потребить нюхая. Щепотники весь табак (всю табакерку) разнюхали! Этой вони не разнюхаешь, сил нет нюхать. -ся, быть разнюхану. | Так разнюхался, что расчихался! | Разнюхаемся табачком! разменяемся понюшками. | - с кем, снюхаться, сговориться. Разнюхиванье ср. длит. разнюханье окончат. разнюх, разнюшка, действ. по глаг.

РАЗНЯНЧИТЬСЯ с кем, расходиться нянча, нянчить долго, много.

РАЗНЯТЬ, см. разнимать.

РАЗОБИЖАТЬ, разобидеть кого чем, сильно обидеть, разогорчить или оскорбить. Разобидела меня горько судьбинушка! -ся, быть разобижену, или сильно оскорбиться чем, принять что-либо за большую себе обиду. Разобидчик, -чица, разобидевший кого.

РАЗОБЛАЧАТЬ, разоболокать и пр. см. разволакивать.

РАЗОБНЯТЬСЯ вост. выпустить друг друга из объятий.

РАЗОБРАТЬСЯ, см. разбираться.

РАЗОБРЯЖАТЬ, разобрядить что, новг. убирать или прибирать; расставлять, размещать, приводить в порядок. Перемыла да разобрядила посуду. -ся, страдат. | Дайте разобрядиться по хозяйству, после приду, управиться. Разобряжанье длит. разобряженье окончат. действ. по глаг.

РАЗОБУТРЕЛО безличн. твер. кур. обутрело, рассвело, настал свет.

РАЗОБЩАТЬ, разобщить кого с кем, развести врознь, разделить, не дать сообщаться или быть вместе. Судьба разобщила нас. Заразительные больные разобщаются, отделяются, оцепляются. | - что, разрывать, прерывать связь, разделять врознь, пресекать какого-либо рода сообщенье. Плохие дороги и распутица разобщают населенье края. Разобщить неприятеля с запасами его, стать с войском ему поперек, отрезать его. Разобщить колеса или винт парохода, приподнять, чтобы не мешали ходу под парусами. Разобщить предмет от тока электричества, гальванизма, отнять промежуточное звено (металлическое) или проводник; отделить предмет стеклом, смолою, непроводчивым веществом. -ся, страдат. и возвр. по смыслу. Разобщенье, действ. и состоянье по знач. глаг. Разобща(и)тель, -ница, разобщивший кого, что. Разобщительное стекло. Разобь нареч. врознь, порознь, нарознь, врозноту, розно, особе, наособь, окроме. Братья разобь живут.

РАЗОВРАТЬСЯ, см. развираться.

РАЗОВРЕТЬ смол. распотеть, распариться, разгореться.

РАЗОГНУТЬ, см. разгибать.

РАЗОГОРЧАТЬ, разогорчать кого, огорчить сильно, заставить скорбеть, печалиться, причинить кому большое горе; разобидеть, оскорбить. -ся, огорчиться сильно. Разогорченье, действ. и состоянье по глаг. Разогорча(и)тель, -ница, сильно кого огорчивший. Разогорчительные вести.

РАЗОГРЕВАТЬ, разогреть что, подогреть, согреть на огне, на солнце и пр. Разогреть щи, согреть снова остывшие. Разогрей воск в руках, у печи. Не лей кипятку прямо в стакан, а разогрей его. Солнце разогревает, разогрело землю. Ноги остыли, насилу разогрел их, все топал да бегал! *С ним разогреешь сердце, и душу отведешь! -ся, страдат. или возвр. по смыслу. Разогреванье длит. разогренье окончат. разогрев м. об. действ. по глаг. Разгревки ж. мн. подогревки, разогретое кушанье. Разогреватель, -ница, разогревший что-либо.

РАЗОДЕВАТЬ, разодеть кого, раздеть, снять одежду; | разрядить щегольски, празднично, нарядно. -ся, раздеться, скинуть с себя одежу, снять платье; | разрядиться, разубраться, принарядиться. Работать разодежкою, сняв верхнюю одежду.

РАЗОДНИТЬ, ободнять, разевести, обутреть.

РАЗОДОЛЖАТЬ, разодолжить кого чем, крайне одолжить, оказать весьма приятную или важную услугу; нередко говорят в насмешку. Разодолжил бы ты меня, кабы сходил за меня на почту! Он иногда разодолжает общество дикообразными выходками! смешить, дивить. Разодолженье, большая услуга, помощь, польза. Разодолжа(и)тель, -ница, чей, разодолживший кого, оказавший кому услугу.

РАЗОДРАТЬ, -ся, см. раздирать.

РАЗОЗВАТЬ, см. раззывать.

РАЗОЗЛЯТЬ, разозлить кого, рассердить сильно, озлобить, привести в неистовство. -ся, страдат. и возвр. В своем сердце (он) разозляется, песня.

РАЗОЗНАВАТЬ, разознать что или о чем, разузнать, разведать, проведать, разыскать, дознать, пронюхать; | распознать, различать. -ся, быть разознаваему; | поссориться, раззнакомиться. Разознаванье, разознанье, действ. по глаг. -ватель, разознатель, -ница, разознавший что-либо.

РАЗОЙТИСЬ, см. расхаживать.

РАЗОМЖИТЬСЯ безличн. калужск. размокропогодиться, стоять слякоти, мжичке; разбуситься. Разомжилась погодка, - мжичка.

РАЗОПРЕВАТЬ, разопреть, о вещи, развариться, разбухнуть, размякнуть, развалиться от сырости и жару; о человеке, животном вспотеть, распотеть сильно. Горох, крупа разопрела, в вольном духу, в своем соку. Жницы, косцы разопрели, от работы. Конь уж больно разопрел. Разопреть на зною, или в бане. Разопрелая кожа; - говядина.

РАЗОПРИТЧИТЬ безличн. твер. попритчиться. Чтоб его разопритчило! бранно чтоб притка взяла.

РАЗОРАТЬ новь, целину, распахать, поднять плугом, сабаном (не сохой). -ся, быть разорану; | орать долго, много, в охотку; | раскричаться, раззеваться, разреветься, драть, пялить горло. Разоранье, действ. по глаг.

РАЗОРВАТЬ, см. разрывать.

РАЗОРЖАЛИСЬ что-то кони в поле, не волк ли?

РАЗОРИТЬ, разоровать и пр. см. разорять.

РАЗОРУЖАТЬ, разоружить что, разружать, разружить, противоположно вооружать; разбирать, расснащивать, сымать орудия, убирать принадлежности и части на сохраненье. Разоружить крепость, снять все пушки. Разоружать судно, расснащивать. Разоружить машину, разобрать ее. -ся, быть разоружаему; | мы разоружаемся, разружаем свое судно. Разруженье, действ. по глаг. Разружатель, разружающий что-либо.

РАЗОРЯТЬ, разорить что, разрушать, опустошать, уничтожать, расстроить, разгромить. Ничего не построит, а все разорит? вода, буря. Пожары разоряют нас. Град разорил жатву. Неприятель города разоряет. Разорить кого в корень, вконец, разорить в разор. Метлица разоряет пчел. Ребятишки гнезда разоряют. *Разорять закон, правду, любовь, нарушать, и вообще идти против. Безверие разоряет душу. *Разорить кого, твер. причинить горе. Пропойное рыло вконец разорило! Разорит, как больше не заболит! то есть, коли помрет: хоронить убыточно. -ся, страдат. и возвр. по смыслу. Он разорился, дела его разорены, обнищал, оскудел, потерял все имущество. Торговлей наживаются и в пух (в прах) разоряются. Царство разделится, скоро разорится. Богу молиться - не вовсе разориться! Разоренье ср. разор м. действ. и состоянье по глаг. С этими людьми сущее разоренье! Пришел в разор, все погублено! Домострой скопидомством, грабитель разором промышляют. Разорство, то же, бол. отвлеченно. Разорный, к разору, к разоренью относящ. или разорительный, убыточный, разоряющий. Разористый, разорчивый, разорливый, часто, много, сильно разоряющий. Наша река разориста. Воровской промысел разорчив. Наша торговля шаткая и разорливая, как раз оборвешься. Разороватое дело, опасное, убыточное. Разоря(и)тель, -ница, разорщик, -щица, разорник, -ница; разора об. разориха ж. разоряющий что, кого. Лесогубцы первые разорщики. Разорители слова, лжемудрые разумники. Нет на мужика разорников супротив конокрадов. Разоровать, разорничать, бушевать, буянить, озоровать, озорить, бить, ломать, губить и портить из злобы; промышлять разором, грабежем. Разорыш, разоренный, оскудевший человек. Разорище, разоренное место, остатки и признаки разоренного, напр. пожарище, городище, после погрома. Не пчельник, а разорище! после разора пчел ворами.

РАЗОСКАТЬ веревку, сев. развить, раскрутить, рассучить.

РАЗОСЛАТЬ, см. рассылать.

РАЗОСПАТЬСЯ, спать долго, много сряду, не просыпаясь; спать крепко, беспробудно. Разоспавшись сразу не опомнишься.

РАЗОСТАВИТЬ, расставить, см. расставлять. Сталы разоставлены, яствами уставлены, песня.

РАЗОСТЛАТЬ, см. расстилать.

РАЗОТВЕДАЙ, какое это вино? отведай и распознай.

РАЗОТКНУТЬ, см. растыкать.

РАЗОТМЕННЫЙ, распрекрасный, превосходный.

РАЗОТНУТЬ, см. растинать.

РАЗОХОЧИВАТЬ, разохотить кого к чему, на что, приохотить, пробудить охоту, взманить. Работа не разохочивает, а винцо разохотит. Не разохотит неволя, а разохотит охота. -ся, страдат. и возвр. привыкнуть к чему, втянуться, пристраститься; желать, сильно хотеть. Сын разохотился на скрипке играть да верхом ездить. Сосед строить разохотился. Разохочиванье, разохоченье, разохотка, действ. по глаг. Потешка разохотлива.

РАЗОЧАРОВЫВАТЬ, разочаровать кого, противопол. очаровать, выводить из очарованья, образумлять, отрезвлять; показывать что-либо в ином, не столь приятном виде, рассеять мечты, тщетные надежды. Я, не видав его, была им очарована, но личное знакомство меня разочаровало. Разочарованный юноша, которому все успело надокучить, все нипочем; следствие нравственного растленья. -ся, страдат. или возвр. по смыслу. Человеку суждено почасту разочаровываться, ошибаться и познавать ошибки свои; также быть слишком доверчивым к людям. Разочаровыванье ср. длит. разочарованье ср. окончат. розочаровка об. действ. и состоянье по глаг. Разочарователь, -ница, разочаровщик, -щица, разочаровавший кого.

РАЗОЧЕСТЬ, расчесть, см. рассчитывать.

РАЗРАБАТЫВАТЬ, разработать что, работая разрывать, раскапывать, разрыхлять; | выкапывать, добывать из чего; | делать, работать из чего, перерабатывать; выделывать. Не разработана земля, не даст и плода. Разрабатывать рудник, прииск. Гжельский камень тешут, разрабатывая на плиты, карнизы, оголовки и пр. Архангельцы разрабатывают моржевую кость на резные вещицы. *Разрабатывать отрасль науки, заниматься, стараясь вникнуть глубже. *Разработать голос, ученьем и упражненьем довести его до большей обширности, покорности, гибкости и пр. -ся, страдат. Разрабатыванье длит. разработанье окончат. разработка ж. об. действ. по глаг. Разработчик, -чица, кто разрабатывает что-либо.

РАЗРАВНИВАТЬ, разровнять что, выравнивать рассыпая, разделяя, распределяя ровнять. Разровнять площадь, сровнять, сымая бугры, засыпая ямки. Разровнять повинности, разверстать, разложить их поровну или уравнительно; по разным отношеньям. Разровнять кудель, мочку, расчесать, уложить волокна ровно, в одном направлении. Погоды не разровняешь, -ся, страдат. Разравниванье, разравненье, действ. по глаг. Судя строго, по смыслу глаг. равнять и ровнять, или прилаг. равный (одинаковый с чем) и ровный (гдадкий), должно бы различать: разравнять, равнять доли, части, верстать, и разровнять, сглаживать что, а разравнивать осталось бы тут и там одно и то же, что самое, обще с двояким говором на а и на о, спутало слова эти и самые понятия. Разравниватель, разровнятель, разравнитель, -ница, разровняльщик, -щица, разравнивающий что-либо.

РАЗРАЖАТЬ, разразить что, разгромить, разбить, поражая уничтожать. -ся, страдат. и возвр. по смыслу. Гроза разразилась, молния грянула. Туча разразилась грозой. Ни один народ не разражается такою бранью или проклятиями, как венгерцы. Разраженье, действ. по глаг. Разражатель, -разитель, -ница, разразивший что-либо.

РАЗРАЖДАТЬ, разродить что, наплодить, размножать от себя, собою. Неопрятность разраждает клопов. -ся, размножиться, расплодиться развестись во множестве; о растен. разрастись от семян или от корня. От одного корешка хрену сколько его разродилось! Разрожденье, состоянье по глаг. Хрен разродчив. | Разрожаться, разродиться, разрешиться от бремени, родить, кончить роды. Сутки в муках лежит бедная, не может разродиться! Поселянки легче наших барынь разрожаются, родят. Разроженье, разрод, действ. или состоянье по глаг., роды. Животное разродчивее человека, легче рожает. Разроднять, разроднить кого с кем, лишать родства, доказать ошибочность счета родства, или | рассорить, развести родных, заставив их отказаться от родства своего. -ся, страдат. и возвр. по смыслу.

РАЗРАЗНИВАТЬ (разрознивать), разрознить (разразнить, Словарь Академии ошибочн.) что, кого; что от чего; рознить, от(раз)делять, отрешать, разносить, разгонять врознь, разъединять парное, чету, что было или должно быть вместе, вкупе. Люди злые, вы их разрознили сердца! Карамзин. Разрознить части книги, подсвечники, чулки, сапоги, раздать, растерять порознь, раздробить дружку. | Арх. разорвать, разодрать, расколоть, разрезать. Всю одежду разрознил! изорвал. -ся, страдат. и возвр. по смыслу. Мы разрознились на охоте (разошлись), потому что выводок тетерий разрознился, раздробился, разлетелся врознь. Рубаха вся разрознилась, арх. изветшала. Разрозниванье, разрозненье, действ. по глаг. Разрознитель, разрознивший что, кого. Разный, неодинаковый, всякий, и розный, раздельный, по месту, смешиваются, как равный и ровный, а в иных производных они и равносильны: это сукно от этого разнит или рознит, кажет разность, глядит врознь. Жизненная подвижность нашей речи подчиняется не грамматике, а смыслу.

РАЗРАНИВАТЬ, разронять что, ронять врассыпную, в разных местах, растерять, раскидать по небрежности, или ронять враз много вещей. Знать, спал на возу, да всю кладь и разронял по дороге. Набрал полны руки и тут же все разронял. Павлин перья разронял по двору. -ся, страдат. Разрон м. действ. по глаг. Разроном все растерял! Разрон об. кур. неряха, разиня, разгильдяй, ротозей. Разрончивый слуга. Телега без обшивки разрончива, растрясчива.

РАЗРАСТАТЬСЯ, см. разращать.

РАЗРАТОВАТЬСЯ, расходиться, ратуя за что. Разратье, стар. разрыв мира, война, вражда. Что я (будто) учинил промежи князи и Новагорода разратье.

РАЗРАЩАТЬ, разрастить смородину, распложать, разводить, размножать; -ся, быть размножаему. Разращенье, действ. по глаг. Разрастаться, разра(о)стися, -сь, возвышаться и расширяться ростом. Дерево, куст разросся, раскинул ветви и оделся листвою. Он ребенком все казался слабым, а теперь разросся настоящим богатырем. Разрастанье, разрост, состоянье по глаг.

РАЗРЕБЯЧИТЬСЯ, стать дурить, шалить по-ребячьи.

РАЗРЕВЕТЬСЯ, реветь много, долго, сильно, громко, не унимаясь. Стадо к вечеру разревелось - к ненастью. Чего парнишка разревелся?

РАЗРЕВНОВАТЬСЯ, ревнуя, выходить из себя.

РАЗРЕЖАТЬ, разредить что, расставлять шире, сделать реже, просторнее, разнести врознь или расчистить промежутки; | разжижать, разжидить, развести гущу, рассыропить. Ты разредил больно палисадник, тут и собака пролезет! Ныне все более разрежают ткани, чтоб подешевле отдать. Готовой сети не разрядишь. Разреди посадку, разнеси колья, где ямы копать, пошире. Разредить лес, расчистить, вырубить лишнее, чащу, дав остальным деревьям простор. Разредить овощи, прополоть, выполоть лишки, где всходы густы. Разредить квас, подлить воды. Пар разрежают выпуском; воздух можно разредить насосом. -ся, быть разрежаему. Коли разредится роща, так лучше пойдет. Воздух в вышину постепенно разрежается, становится реже и жиже. Разреженье ср. разредка ж. действ. по глаг. Разредной, разредочный, разрежательный, для разредки или разреженья служащий. Разредчивый, сильно или много разрежающий, охочий разрежать что. Разрежатель, -дитель, -ница, разрежаюший что-либо.

РАЗРЕЗВИТЬСЯ. Больно разрезвились дети, не пора ли унять?

РАЗРЕЗЫВАТЬ или разрезать, разрезать что, разделить ножом, ножницами, пилой; располосовать, распороть по целому, расстричь, распилить; разъединить, разделить чем и как-либо на части, или только распластать. Разрезать пирог, жаркое, разрушать. Я палец разрезал, порезал. Разрезать землю, разделить межой. Разрезать неприятеля, прорвать, перерезать линию строя его, врезаться меж двух частей его. -ся, быть разрезываему. Разрезыванье или разрезанье ср. длит. разрезанье окончат. разрез м. разрезка ж. об. действ. по глаг. | Разрез, пск. перерез, пересек, обрез, полубочье, разрезанная бочка. | Место реза, рассек; | поперечное или продольное сеченье, плоскость, поверхность разрезанного предмета, или воображаемый прорез и вид его. Разрезы зданий означаются на чертеже, профили, вид всех частей, если бы здание рассечь по сему направленью. Слои дерева (года) считают по разрезу пня; разрез судна по килю (по лыже); разрез по мидель-шпангоуту (по разносу, или по разносной опруге). В разрез, вразрез чему, прямо поперек, отвесно, не накось. Речка вразрез впала, поперек или встречу. Ядро вразрез ударило. Держи вразрез судна, поперек, вперерез, в середку. | Идти вразрез кому, чему с чем, поперек, наперекор, перечить, поперечить, напротив. Разрезик, половинный отрезок, половинчатая вещь. Разрезной, разрезанный; разрезающий. Разрезные рукава. Разрезной бархат.

РАЗРЕТИВИТЬСЯ, арх. разъяриться, распалиться, рассвирепеть.

РАЗРЕЧЬЕ ср. вост. речное развилье, разделение реки на два потока, или соединение двух речек, как распутье, раздорожье. От лихорадки окачиваются натощак водой с разречья.

РАЗРЕШАТЬ, разрешить что, кого, развязать, распутать, распустить связанное или узы. Ему же несмь достоин преклонся разрешити ремень сапог его, Марк. Разрешите вязи его! Разрешать зрение, видение, слух, исцелить слепого, глухого. Разрешить язык, дать немому речь. | - кого от чего, свободить, уволить. Разреши его от уз, Деян. Разреши меня от этой работы, не по силам мне она! Кающегося Бог разрешает, от греха, от уз греха. Изгнав беса, святой разрешил одержимого, освободил, возвратил ему волю его. | *-что, разгадать, рассчитать, разобрать, рассудить, заключить верно, дойти умом от известного до неизвестного, решить. Разреши загадку. Этой задачи не разрешу. Кабы кто разрешил сомнения, недоумения мои! Загадку жизни разрешает смерть. Спор наш неправо разрешили. | - кому что, или кого на что, дозволять, дать волю, свободу, не запрещать. Разрешите мне порубить леску! С Петрова дня охота разрешена. Ему разрешено вступить на службу. Он разрешен на все расходы. Больного разрешили от поста, или разрешили на скоромное. Он разрешил на рыбу, сам себя или себе. Кто вяжет, тот и разрешает. | - что от чего, освобождать. Разрешить, именье от запрещенья, снять. Разрешить кого от эпитимии, простить, сложить ее. | - что на и во что, химич. разделить, разложить, преобразовать. Жар разрешает воду в пар, а химики разрешают ее на водород и кислород. -ся, быть разрешаему. Душа от тела разрешилась, отрешилась. Разрешиться от бремени, разрешиться сыном, дочерью; родить. Чем дело разрешилось? как кончилось. Все на том свете разрешится. Долго мямлил и разрешился глупостью. Для друга и пост разрешается. Разрешенье, действ. или сост. по глаг. на ть и на ся; разгадка; искомое и способ находки его. Разрешение уравнений, алгебраическое действие для вычисления неизвестного по известному. Разрешимый, могущий быть разрешен; -мость, возможность разрешения чего. Разрешительное письмо, грамота, разрешающая что-либо. Разрешительная книга, в гражданской палате, куда записывается снятие запрещений, разрешение имений. Разрешительная молитва. Разрешатель, разрешитель, -ница, разрешающий что, кого-либо.

РАЗРЕШЕТИТЬ щит, расстрелять в решето. - стены, расписать решеткою. Новые сени разрешетилися, песня.

РАЗРИСОВЫВАТЬ, разрисовать что, украшать, покрывать рисунком, рисуя; бол. говор. об узоре или рисовке карандашем, пером; о кисти говор. раскрасить, размалевать, расписать. -ся, страдат. | Расходиться рисуя, стать рисовать долго и много, по охоте, разохотиться рисовать. Разрисовыванье ср. длит. разрисованье окончат. разрисовка ж. об. действ. по знач. глаг.

РАЗРОВНЯТЬ и пр. см. разравнивать.

РАЗРОГИЙ вол, с разлогими рогами, как напр. буйвол и лось. Разрожка м. мн. развилки, рассоха.

РАЗРОДИТЬ, разрождать и пр. см. разраждать.

РАЗРОЗНИТЬ и пр. см. разразнивать.

РАЗРОИТЬСЯ, см. разрояться.

РАЗРОЙ, см. разрывать.

РАЗРОНЯТЬ, см. разранивать.

РАЗРОПТАТЬСЯ, стать роптать сильно, много.

РАЗРОСТИСЬ, см. разрастаться.

РАЗРОСТИТЬСЯ, о птицах, курах, индюшках: кончить носку яиц и хотеть сесть на яйца, для вывода.

РАЗРОЯТЬСЯ, разроиться, о пчелах, отроиться, выпустить рой. Еще только один улей разроился.

РАЗРУБАТЬ, разрубить что, разрублять южн. рубить надвое, рассекать, рассечь, растесать. Такая дружба, что топором не разрубишь! Горцы разрубают шашкою, в один мах, свернутую бурку. | Разрубить подати, сбор, разложить, разверстать. -ся, страдат. Разрубанье, разрубленье, разруб, разрубка, действ. по глаг. | Разруб, о дереве, отруб, пересек, поперечное сеченье; о теле: поруб, рубленая рана, рассеченное место. | Стар. раздел, отдел чего-либо. Давали по концам и по улицам две бочки пива, да вина горького полтора ведра на разруб. | Обрез, пересек, полубочье, кадка, из перерезанной поперек бочки. | Грань, межа. | Стар. разводка, раскладка, разверстка податей, повинностей. | вят. сходка, для разверстки, развода податей. Разрубной, к разрубу вообще относящийся, для разрубки служащий, либо разрубленный. Разрубистый топор, широкий, веский, острый и сручный. Разрубчивый, то же, либо | скорый, спешный на разруб. Разрубчатый, разрубленный на части, или надрубленный, или весь в зарубках, зарубчатый. Разрубок, разрубыш, отрубок, отрубыш чего. Разрубатель, разрубщик, -щица, разрубивший что-либо.

РАЗРУГАТЬ кого, что, обозвать поносными речами, разбранить позорно, ругательски; расхаять, расхулить в пух; -ся, разбраниться, стать ругаться; бранно, ругательски поносить других; | - с кем, разбраниться, рассориться, разойтись, обругав друг друга. Разруганье, разруга, действ. по знач. глаг. Разругатель, -ница, разругавший кого, что.

РАЗРУЖАТЬ, см. разоружать.

РАЗРУМЯНИВАТЬ, разрумянить кого, раскрасить румянами, сильно нарумянить. Жаркое солнышко разрумянило яблочки. -ся, страдат. и возвр. по смыслу. Разбелилась, разрумянилась, раздушилась, распомадилась. | Раскраснеться, покраснеть в лице, зарумяниться. Разрумяниванье, разрумяненье, разрумянка, действ. по глаг.

РАЗРУШИВАТЬ, разрушать жаркое, пирог, сев. вост. и стар. рушать, резать, кроить, делить, для еды, для наделенья гостей, застольников. В сем знач. ошибочно говорят разрушить. | Разрушать, разрушить что, ломать, уничтожать, ниспровергать; разорять, зорить уничтожая; | рушить, нарушить, преступить закон, долг, предел. Природа творит разрушая. Наполеон разрушил часть Кремля, Трусы земли многажды разрушали города до основанья. Возмутители всегда безумно стремятся к тому, чтобы разрушить правленье, охрану и порядок. Лжемудрость безумия все разрушает, не созидая ничего. -ся, страдат. и возвр. по смыслу. Дряхлея, человек видимо разрушается. Дружба их разрушилась. | Баба разрушилась, родила, пск. Разрушенье, действие по знач. глаг. Разрушимый, могущий быть разрушен; -мость, качество это. Разрушительное действие орудий. Разрушатель, разрушитель м. -тельница ж. разрушающий что-либо. Разрушник, -ница, то же, в переносном знач. нарушитель, посягающий на целость закона, или порядка, веры и пр. Разрух м. разрушенье, распаденье, состоянье того, что рушилось, и самый случай, происшествие. | Разрыв, конец миру, согласию, дружбе; раздор, несогласие, вражда или война, стар. разруха. Сами меж себя разруху творят.

РАЗРЫВАТЬ, разорвать что, расторгнуть, растерзать, разодрать, разъединить силою, без помощи резучего орудия. Разорвать лист бумаги, перервать пополам, по сгибу. Разорвать сукно, оторвать. Разорви письмо это, изорви на клочки, чтоб не читали. Собака на мне сюртук разорвала, порвала. Волк овцу разорвал, зарезал, растерзал. Разорвать строй неприятельский, прорвать, прорваться поперек, разрезать силы его. Ружье, пушку разорвало, она лопнула, ее разнесло. Разорвал бы его - да не сошьешь после/ Разорви тому живот, кто неправдой, живет! Чтоб его розорвало! вост. брань. Хвали меня губа, не то разорву (укушу)! *Разорвать мир, договор, или знакомство, связи, дружбу, нарушить, прервать, отступиться. -ся, страдат. и возвр. по смыслу. Хоть разорвись, ничего не сделаешь! Ты разорвись надвое (в работе), скажут: а что начетверо, ведь две руки, две ноги! Сердце разрывается, больно, прискорбно. Разрыванье ср. длит. разорванье окончат. разрыв м. разрывка ж. об. действ. по знач. глаг. | Разрыв, прерыв, щель, трещина; промежуток, отставка, перерыв целости, протяженья чего. | *Ссора, вражда, несогласие. Разрыв-трава, сказочное зелье, от которого замки и запоры распадаются и клады даются. Разрыв-трава цветет в полночь на Иванов день (24 июня), и держит цвет не долее, сколько нужно, чтоб прочитать Отче наш, Богородицу и Верую. Коли разрыва-травы в кузницу бросить, то кузнец не может работать. | Растен. Saxifraga. | Разрыв, растение Impatiens, не-тронь-меня, прыгун, розопас. Разрывной, к разрыву относящ., к тому служащий. Разрывные снаряды, полые, чиненые, бомбы, гранаты. Разрывистый, сильно разрывающий. Белый порох разрывистее черного. Разрывчатый, вообще одаренный разрывною силою, и прерванный местами, отрывчатый. Лук разрывчатый, сильно упругий, тугой. У него ход мыслей разрывчат, скачет. Разрывочный, ко рванию служащий, разрывательный, то же. Разрыватель, -ница, разрывщик, -щица, разрывающий что-либо. Разрывок и разрывец м. перерыв, промежуток. Разорва об. оборванец, голодранец, кто дерет на себе одежу, ходит в изодранном. | Разорва и розорва, олон. плакса, рева, крикса; | твер. прожора. | Пахабное, бранное слово. РАЗРЫВАТЬ, разрыть что, раскопать, раскидать, из(пере)рыть. В разрываемых курганах находят древние вещи. | Не разрывай, бумаг моих и не ройся в них. Свиньи луга разрыли. Вода пойдет, все разроет. -ся, быть разрыту; | рыться в охотку, много либо долго. Разрыванье курганов, раскоп. Разрытие плотины водою, размой. Разрой м. кур. пора разлива, бурливой воды, заиграй-овражки. В самый разрой люди не ездят, пути нет. Разрой-берега, размой берега, Ирины-разрой-берега, Ирины-рассадницы, Ирины-заиграй-овражки, день 16 апреля. Копать глину, песок разроем нареч. раскопом, разметом, противоположно подкопом, выгребом. Разройная или холодная рыба, касп. красная рыба, ловимая с половины февраля до половины мая; затем она, до 8 июля, летняя, а до 15 августа жаркая. Разройная речка, буйная. Разрыватель, -ница, раскопщик; | беспорядочный разборщик.

РАЗРЫГАЛСЯ, как верблюд!

РАЗРЫДАЛАСЬ мать, по сыне плачучи.

РАЗРЫСКАЛСЯ городничий по городу, чай что нибудь сталось?

РАЗРЫТЬ, см. разрывать.

РАЗРЫХЛЯТЬ, разрыхлить что, взбить, вспушить, вскопать, сделать порыхлее. Соха подымет, борона разрыхлит (землю). -ся, страдат. и возвр. по смыслу. Разрыхленье, действ. по глаг.

РАЗРЮМИТЬСЯ, расплакаться, разреветься.

РАЗРЯВКАТЬСЯ на кого, разлаяться, разреветься по-звериному.

РАЗРЯЖАТЬ, разрядить кого, вырядить, разодеть щегольски, празднично или нарядно. Разрядили невесту впух. Разрядила матушка дочку свою напоказ. | Разрядить приезжих гостей, раскрутить, разобыгать, раздеть, снять теплую одежу. | Стар. и сев. распоряжать чем, распределять, держать уряд, порядок. | О стрельном оружии: вынимать заряд. | В печатне: разрежать, вставлять разрядки, шпонки, расстанавливать шире буквы или строки. -ся, страдат. и возвр. по смыслу. Разряжанье ср. длит. разряженье окончат. разряд м. разрядка ж. об. действ. по глаг. | Разряд, порядок, отдел, отделение; раздел; подразделение класса или более общего собрания чего-либо. Царство животных делится на классы, эти на отделы, отдели на разряды или порядки. Ученики делятся на разряды. | Стар. приказ или место, заведывавшее определеньем к должностям. | Разрядка, печатное расстанова букв, слов и строк, а также отлитые для сего вставки. Разрядный, к разряду относящ. Разрядные книги или разрядники стар. архивы разрядов, приказов. | Разрядник м. снаряд, орудие для разряжания стрельного оружия, для вынутия заряда. Разряжатель м. -тельница, разрядчик, -чица, разрядивший что-либо; к разрядам относящ. Разрядочное распределенье.

РАЗУБЕЖДАТЬ, разубедить кого в чем, разуверять: -ся, страдат. и возвр. по смыслу. Разубежденье, действ. и состоянье по глаг. Разубеждатель, разубедитель, -ница, разубеждающий кого в чем, разуверятель.

РАЗУБИРАТЬ, разубрать кого, что, разодеть, разукрасить, разрядить щегольски, празднично, красиво, изящно, пышно, богато. В разубранных палатах, за столами разубранными, сидят гости разубранные. -ся, страдат. и возвр. по смыслу. Разубранье, разубор, разуборка, действ. по знач. глаг. Разуборные покои, великолепно изукрашенные.

РАЗУВАТЬ, разуть кого, - ногу, разобувать, раздевать, сымать обувь, верхнюю только или всю. Он разутый ходит, босой, босиком. Он тебя и разует, и обует, пролаз, проныра, пройдоха. Разуй глаза! шуточн. Молодая раздевает и разувает молодого (в одном сапоге плеть, а в другом деньги). -ся, страдат. или возвр. по смыслу. Разуванье, разутие, разувка, действ. по глаг. | Разуванье, свадебный обычай: молодая снимает сапог с мужа, в знак покорности, и находит там деньги. | Ходить, бегать разувкой, босиком. Разуватель, -ница, разувальщик, -щица, разувала, -лка, разувающий кого-либо. Банный разувала, служитель, банщик. | Разувала, разувайка м. косая дощечка, на подставке, с вырезкой впереди, по мере закаблучья, для съемки сапога; служка, васька. Разувай, разуваев м. пск. твер. загородный кабак, где грабят; ошара, облупа. Разувной или разувочный и разувальный, к разувке относящ. Разувчивый служка.

РАЗУВЕРЯТЬ, разуверить кого в чем, разубеждать, разочаровать, переуверить, заставить не верить или верить иначе; устранить недоразуменье, разъяснить что, и убедить в ином, в противном, доказать ложность убежденья, мнения, понятия. Ты меня не разуверишь, я вижу, что он замышляет. -ся, в чем, разубедиться, сознать, что верил чему-либо неправо. Разуверенье, разубежденье, разочарованье, как действие, и как состоянье. Разуверятель, -ница, разуверяющий кого в чем;

РАЗУГАДЫВАТЬ, разугадать что, разгадать, угадать, вникая умом. -ся, страдат. Разугадыванье, разугаданье или разугад, разугадка, действ. по глаг. Разугадыватель, разугадатель, -ница, разугадчик, -чица, разугадывающий, разугадавший что. И не колдун, да разугадчик. Разугадчивый, разгадчивый, угадчивый.

РАЗУГЛИТЬСЯ пск. о дровах в печи: обратиться в уголье.

РАЗУГОДИТЬ (ошибочн. разуродить, Словарь Академии) посечку, очистить, приспособить для пашни.

РАЗУГОЛОК м. внутренний толстый угол вещи, входящий угол тела, из двух или более плоскостей.

РАЗУДАЛЫЙ, разудатный, самый удалый, молодец. Разудатный детинушка. Разудалая головушка! Разудаль молодецкая. Разудальщина, собират. разудалая братия.

РАЗУЗНАВАТЬ, разузнать о чем, что, узнавать подробно или под рукой, предварительно чего; разведать, проведать, расспросить. | - что от чего, распознавать, раз(от)личить. -ся, быть разузнаваему. Разузнаванье, разузнанье, действ. по глаг. Разузнаватель, разузнатель, -ница, разузнавший что-либо.

РАЗУКРАШАТЬ, разукрасить что, разубрать, принарядить, пышно и празднично украсить. -ся, страдат. и возвр. по смыслу. Разукрашатель м. -ница ж. разукрасивший что-либо. Разукрашенье, разукрас, разукраса, -краска, действ. по глаг. | Разукраса, прикраса, украшенье.

РАЗУМ м. духовная сила, могущая помнить (постигать, познавать), сулить (соображать, применять, сравнивать) и заключать (решать, выводить следствие); способность верного, последовательного сцепления мыслей, от причины, следствий ее и до цели, конца, особенно в приложении к делу. Разум, смысл, intellectus, Verstand; ум, ratio, Nernunft. Дух человека двуполовинчат: ум и воля; ум самое общее, а в частном значении самое высокое свойство первой половины духа, способное к отвлеченным понятиям; разум, которому можно подчинить: понимание, память, соображенье, рассудок, разуменье, сужденье, заключенье и пр., ближе подходит к смыслу, рассудку, применяясь к обиходному и насущному. Малый да юродивый не в разуме, сами не понимают, что делают. | Разум чего, смысл, значенье, толк, сила. Разум закона, противопол. мертвое слово, буква; истинный смысл и цель. Разум сочинения, речи, перечневое содержанье, сущность, не по букве, а по духу. Ты не в том разуме понял это слово. Разумец, небольшой обиходный, здравый; разумишка, тесный, ненадежный; разумища, грубый, уродливый. Красно на вид яблоко (породы козлец), да разума-то в нем мало, толку, вкуса, сути. Время разум дает. Птице крылья, человеку разум. От великого разума с ума сошел. Разум - душе во спасенье, а Богу на славу. Смешай Господь ум с разумом. Я на чужом разуме не бывал. Дай Бог гостя доброго, да с худым разумом. Говорить было немало, да разума не стало. Не будь дураков на свете, не стало б и разума. Где ума не хватит, спроси разума. Разума много, да денег нет. Я у него на разуме не бывал. Разум не велит - ума не спрашивайся. Первое худо - худой разум (т. е. худая воля, худое дело). Разумный, одаренный разумом; в низшем знач. рассудительный, толковый, здравомыслящий. | Вообще к разуму относящ., принадлежащий, умственyый. | Разумно бысть всем, церк. ведомо, известно, знамо; в сем же значении говорят (твер.) разумно! конечно, правда, да, так, и ведомо. Есть умные животные, но разумен только человек; здесь ум означает не высшую, а низшую познавательную силу; догадку, хитрость, степень пониманья, а разумный поставлено в высшем значении своем. Рассуди разумненько, неопрометчиво. Разумность, качество, свойство по прилаг. Разумие, разумность, состоянье разумного. Разумивый или разумливый, разумный, в меньшей степени, рассудительный, толковый, толковитый; | понятливый, умный в низшем знач. Один разумный согрешит, да многих глупых соблазнит. Разум(л)ивость ж. свойство, состоянье по прилаг. Разумитый пск. твер. разумный, рассудливый, толковый. Разумительный, ясный, понятный, постижимый, постигаемый. Разумник, -ница, умник, человек умный, сведущий, ученый; рассудительный и правый; мудрый. Разумщик, -щица, мнимый разумник, пересудчик, краснобай и пустобай. Разумником поп окрестил, да не тем он слывет. Разумевать или разуметь что, понимать, постигать, знать, усвоить себе разумом или наукой. Девка-немка: говорить не умеет, а все разумеет. Разумейте, языцы, яко с нами Бог! Молиться умею, а Божьих дел не разумею. Под словом дух, говоря о человеке, разумеют душу, или союз ума и воли, что в животном слито в одно и разумеется под словом побудка. Иной отказ разумей приказом. Дитя не плачет - мать не разумеет. О чем дитя плачет - и мать не разумеет. Пить пей, только дело разумей (ума не пропей). Дай Бог самому не разуметь, а людей не слушать. -ся, страдат. Под словом харч разумеется пища, понимается. Само собой разумеется, конечно, очевидно. Разуменье, уразуменье, знанье, пониманье, постиженье и понятие, умственное (но не нравственное) усвоенье. Разуметельный, способный уразумевать что; | понятный. Разумничать, умничать, считать себя разумником, умнее всех, толковать или делать что превратно, по своему разуму; -ся, расходиться умничая, пересуживая, перетолковывая прочих. Разумничанье, действ. по глаг. Разумствоваться, расходиться умствуя, размечтаться. Разумнеть, поглупеть. Разумлять что чем, пск. твер. промышлять, добывать.

РАЗУПОЛИТЬ что, сиб. уполовить, отлить, отчерпнуть, отбавить.

РАЗУРЧАЛСЯ живот, урчалом урчить.

РАЗУСТАВИЛ косой глаза, уставил врознь.

РАЗУТЬ, см. разувать.

РАЗУТЮЖИВАТЬ, разутюжить что, разглаживать утюгом; | - *кого, распечь, дать нагоняя; -ся, страдат. | Раскрахмалилась, разутюжилась, чопорно разоделась. Разутюживанье длит. разутюженье окончат. разутюжка ж. об. действ. по глаг.

РАЗУХАБИЛИ обозы дорогу, изухабили, избили ухабами.

РАЗУЧИВАТЬ или разучать, разучить что, заучить, вытвердить в подробности или во всех частях; учить на несколько рук, порознь, каждому свою часть, в чем-либо общем. Скрипач разучает концерт. Актеры разучают новую драму. -ся, быть разучаему; | забывать выученное, терять навык. Играл когда-то хорошо, да разучился. Разученье ср. разучка ж. действ. по глаг.

РАЗЪЕГОЗИТЬСЯ, разъелозиться, расходиться егозя, елозя.

РАЗЪЕДАТЬ, разъесть что, расхлебать, съедать сообща, поедать вместе с другими. Были на рыболовне, ушицу разъели. Завтра селянку разъедим. Сами заварили (беду), сами и разъешьте! | *Разъесть кому голову, ворчать, брюзжать, грызть кого. | *О кислоте, щелочи, остроте: травить, съедать, растравлять собою. Ржа разъела железо. Мышьяк разъедает тело. -ся, быть разъедаему. Тягой вперелом веревка разъедается. | Отъедаться. Разъелся, как бык, и не знаю, как быть! | Пск. мешкать, медлить? Разъеданье, разъеденье, разъед, разъедка, действие по глаг. Разъедчивая кислота или разъедучая. Разъедуха ж. сварливая и бранчивая баба.

РАЗЪЕДИНЯТЬ, разъединить что от чего, от(раз)делить, нарушить связь, единство; физич. прервать ток электричества, гальванизма; пресечь сообщенье. -ся, страдат. Разъединенье, действ. по знач. глаг. Русь разъединяется огромностью простора. Разъединитель, -ница, разъединивший что, кого. У меня сын единый, разъединый, один-одним, одинехонький.

РАЗЪЕЗЖАТЬ, ездить туда и сюда, почасту и по разным местам, раскатывать, гонять. Врач по больным разъезжает. Такая служба наша, по всей Руси разъезжаем! Разъезжаться, разъехаться с кем, разминуться; встретясь, дать друг другу место, своротив, проехать мимо; | едучи не встретиться, или не видать, не заметить друг друга, или уехать в разные стороны. Под качелями такая теснота, что насилу разъехались. Должно быть, мы с ним ночью разъехались, не видались. Мы с ним все разъезжаемся, друг друга не застаем. | -откуда, мн. ехать по домам, расходиться или ехать домой. В театре, из театра уж разъезжаются, кончилось. Приехал на бал, когда уж все разъехались. | Развалиться, рассыпаться, расползтись, разлезться. Кафтан весь разъехался. Горка разъезжается. Стена разъехалась. Разъезживать, разъездить дорогу, испортить, избить, выбить ездою, расколесить, наездить глубокие колеи, либо ухабы и раскаты и пр. | Разъезжать, разъездить полосу или пашню, пропахивать, делать разъезды, пропашку, или проводить, после боронованья, борозды для стока воды. Полосу разъезжают на три загона, полоски. Разъездить межи, стар. пропахать, пройти сохой по меже, провести канаву. -ся, быть разъезжену, о дороге. | Разъездиться, пуститься в разъезды, стать разъезжать. Что это разъездились по улице, не пожар ли где? Вчера к нам разъездились гости: один за другим катят! Разъезжанье, разъездка, действ. разъезжающего, разгон. Разъезд м. действ. по глаг. разъезжаться. При разъезде у театра всегда теснота и давка. | При разъезде (встрече), каждый держит вправо. | Воен. конный отряд, посылаемый для разведки, открытия или осмотра неприятеля, местности, для добычи языка, срыва пикета и пр. Вообще же патруль, конный обход, для полицейского порядка в городе. | Стар. размежеванье, отвод земель во владенье, означая межу пропашкой; | бороздка на пашне, для стоку воды. | Устройство на дороге, чтобы встречные повозки могли свободно разъехаться, миновать друг друга. На железных дорогах делаются особые разъезды, путь раздвояется и опять сходится. | Тамб. распутье, раздорожица или перекресток, поверток. | Разъезд мережи, вентера, раструб, поперечник большой катели. Разъездный, к разъезду относящийся. | Сущ. один из чиновников военного разъезда. Разъездной, для разъездов назначенный. Разъездные лошади, разгонные. Разъездчивый, охотник разъезжать. Разъездчик, -чица, разъезжающий по обязанности, или охочий разъезжать. Разъезжий, разъезжающий или к разъезду относящ. Разъезжая грамота, стар. межевая книга, запись, от разъезда, распашки рубежей, почему и разъезжий вообще межевой, а разъездчик, отводчик земель, межевщик.

РАЗЪЕМНЫЙ, разъем и пр. см. разнимать.

РАЗЪЕРЕТИТЬСЯ, пск. твер. осерчать, озлиться.

РАЗЪЕРОШИТЬ что, разрыть, взъерошить; | новг. рассердить, взбесить, вывести из себя; -ся, вспылить.

РАЗЪЕСТЬ, см. разъедать.

РАЗЪЕХАТЬСЯ, см. разъезжать.

РАЗЪЮЗУПИЛАСЬ лошадь, тул. отвязалась.

РАЗЪЯДРЕНЕТЬ, о шипучем напитке, стать сильно ядреным.

РАЗЪЯКШАТЬСЯ с кем, разознаться, раздружиться, раззнакомиться, разойтись.

РАЗЪЯРЯТЬ, разъярить кого, раздражить, разозлить, привести в ярость, бешенство, остервененье, неистовство, выводить из себя, озлоблять до исступленья. Кинулся, как разъяренный зверь. Разъяренное пламя все пожрало. -ся, страдат. и возвр. по смыслу. Под ним конь разъяряется, разъярился, бодреет, воспламеняется, бодрится, ретивеет. Разъяренье ср. действ. и состояние по глаголам на ть и на ся. Разъярительный, разъяряющий. Разьяритель, -ница, разъяривший кого.

РАЗЪЯСНИВАТЬ или -ся, разъяснеть, или разъясниться, безлично о погоде, разведреть, разведриться, разгуляться, становиться ясным, очищаться от туч, облаков. Разъяснять, разъяснить что кому, объяснять, изъяснять, излагать подробно, толковать, толмачить, делать ясным, понятным, дать уразуметь. Без чертежа трудно разъяснить задачу геометрии или механики. Последствия разъяснили скрытные намеренья этого человека. -ся, быть разъясняему; | становиться ясным и понятным. Небо разъяснилось. Дело разъяснилось. Разъясненье, действ. по глаг. Разъясня(и)тель, -ница, разъясняющий что-либо.

РАЗЪЯТИЕ, см. разнимать.

РАЗЪЯХНУТЬСЯ вологодск. разъехаться, развалиться, рассыпаться, распасться, рассесться, расползтись, раздвинуться. Стул подо мной разъяхнулся. Горшок разъяхнулся. Сапоги разъяхнутся еще, разносятся; кафтан разъяхнулся, расселся, особ. по швам. Пирог, каравай разъяхнулся, расплылся. Из этого сделали и действительный глагол разъяхнуть что, вологодск. разнести, расширить, сделать просторнее.

РАЗЪЁЖИТЬСЯ, раздуться ежом, надуться, раскрылиться.

РАЗЫГРЫВАТЬ, разыскивать и пр. см. раз. РАЗЫГРЫВАТЬ, разыграть что, играть; сыграть, играя кончить. Разыгрывать комедию, драму. " Ревизора" хорошо разыграли. Он роль свою разыграл мастерски. Разыгрывать что по нотам, играть прямо с нот, не затверживая. Разыграть квартет, сыграть вместе, дружно. Разыграть игру (в карты, в шахматы и пр.), расположить ходы по соображенью, по уменью. Карты были порядочные, да ты дурно разыграл игру. Разыграем еще раз этот мат: игра замечательная! | Разыграть лотерею, разыграть коня в лотерее, раздав номерные ярлычки, вынимать такие же на удачу, между тем как из другого кошеля или сосуда вынимаются ярлычки, с означеньем выигрыша и проигрыша. -ся, быть разыграну, во всех знач. | Делать розыгрыш, сыграть вничью. | Расходиться играя, разохотиться. Так разыгралась на фортепиано, что не заметила, как пробило полночь. Дети разыгрались, разбегались, развеселились. Погода разыгрывается, встает, хочет расходиться. Разыгралася погодка верховая, песня. Пиво разыгралось, сильно играет, пенится. Румянец в лице разыгрался. Вечерние лучи на волнах разыгрались. Дело глаже пойдет, как музыканты разыграются. Не давай разыгрываться страстям. Разыгрыванье длит. разыгранье окончат. действ. по глаг. Розыгрыш м. окончанье игры без выигрыша и без проигрыша, остаться при своем, ничья, сыграть вничью. Розыгрышная игра. В розыгрыш сыграть, только время убить! Розыгры или розыгорка могло бы заменить слово лотерея.

РАЗЫКАТЬСЯ, икать сильно, долго, много; | стать сильно заикаться. Он временем, как разыкается, слова не вымолвит.

РАЗЫМАТЬ и пр. см. разнимать.

РАЗЫСКИВАТЬ, разыскать что, сыскивать, исследывать, следовать, разузнавать допросами и уликами, доискиваться истины, дознавать, делать розыск, дознание, следствие. Захочет полиция, так все разыщет. Кража разыскана, виноватый найден. Он что-то по архивам разыскивает. -ся, быть разыскану. Вор разыскался, найден. Дело о царевиче Дмитрии едва ли когда разыщется достоверно. Разыскиванье длит. разысканье окончат. разыск, розыск м. об. действ. по глаг. | Розыск, судебное сыск, дознание; исследованье, за которым идет уже законное следствие. Розыск чинить по горячим следам. Ни сысков, ни розысков не было, дело замяли. | В науках: исследованье, рассмотренье дела, по всем источникам, памятникам его; сочиненье, которое доискивается в чем-либо истины. Розыск о расколах. | Стар. пытка, или допрос под пыткой. Библия с розыском, название народное, со святцами и указаньем праздничных Евангелий. Розыскной, к розыску относящийся. Розыскная ж. стар. пыточная, застенок, место, где чинился розыск. Разыскательный, к разысканью служащий. Разыскиватель, -ница, разыскатель, -ница или разыщик м. -щица ж. разыскивающий что-либо; чинящий розыск; сыщик; следователь.

РАЗЬ, разе нареч. тамб. орл. рай ниж. костр. разве, нешто, нежто.

РАИНА, ракита, итальянский, южный, украинский тополь, Populus pyramidalis. Раиновая роща.

РАИТЬ что кому, радить южн. советовать; | раздумывать. Райца м. стар. (также зап.) советник, думец, член думы. Я раю и не раю, и за другого чаю, песня раздумываю. РАИТЬ? пск. твер. ходить взад-вперед, ища чего бессознательно, рассеянно бродить. Раиха об. кто раит; | скородел?

РАЙ м. первобытный сад, вертоград, жилище прародителей Адама и Евы. Насади Господь Бог рай во Едеме, Быт. Земной рай погублен искони. | Пребывание праведных душ. Днесь со мною будеши в раю. Лук. В рай просятся, а смерти боятся! Не позволишь ли ты мне, Господи, по раям походити, по адам посмотрети? стихира. У нас житье рай земной! Не всем в раю быть, кого Бог помилует. От любви прочь, от раю прочь. И рад бы в рай, да грехи не пускают. Узка дорожка в рай, да обходу нет. Быть тебе в раю за твою доброту! В любви жить, раем жить! Без ума житье - рай. Своя воля - либо рай, либо ад. Без бороды и в рай не пустят (раскольн.). По бороде хоть в рай, а по делам - ай, ай! Ай-ай, заключен рай! И большою милостынею в рай не войдешь. Город царство, а деревня рай. Москва царство, а наша деревня рай. Пусти бабу в рай: она и корову за собой ведет! | Рай, южн. детская игра, чертят на земле рай и пекло (ад), бросают взапуски ножом, чтоб воткнулся; выигравший идет в рай, | Рай, зап. рига, овин. | Рай, гул, голк, см. ниже. | Рай-дерево, райское дерево, алтайская, душистая осокорь, пахучий тополь, Рорulus lаurifоliа. | Кур. сирень, синель. | Rhus, см. желтинник. | Ricinus, клещевина. В народной песне: раиня ж. рай, вертоград, сад. Ох, ты, матушка пустыня, распрекрасная раиня! песня. Райский, относящ. к раю. Райское блаженство. Райское дерево, рай-дерево. Райская птица, Раrаdiseа ароdа, яркая и пестрая пером, в жарких странах; также сказочные птицы сирин и алконост, с женскою головою. Раёк м. ящик с передвижными картинами, на которые смотрят в толстое (брюшистое) стекло. | Вертеп, кукольный театр. | Верхние места в театре, под потолком. Был в раю, а видел беса! в райке. | Всякое граненое стеклышко, показывающее предметы в радужных цветах; стекляная призма. | Радужница глазная, радуга, радужная перепонка, в которой окошечко, зенко, зеница, зрачок. | Граненое стеклышко, которое кажет радужные цвета света. | Райки мн. радужные окоемки предметов, разноцветные лучи или отраженье. Райковый, раёчный, к райку, в разн. знач. относящийся. РАЙ м. костр. яросл. ниж. отдаленный гул, раскаты, зык, голк, отгул, отголосок, отдача, раскат звука, отзыв, луна, вторье, эхо; шумный и долгий гул. В горах от грома рай стоит. Лесы от раю стонут. Охотники гончих закинули - рай лесом идет! Раять вост. звучать, зычать, раз(от)даваться гулом, отголашивая. Райкий, звучный, зычный, гулкий, отголосистый. Райкое место, где раздается голос и вторит. Райкая зала, с хорошим резонансом, для музыки. Девки белье прут, зарей по реке райко раздается. Полочка в гуслях (дек) делается для райкости. Райник м. костр. большой, обширный лес. Райдуга, радуга.


В. Даль РАЙГРАС-РАСПАХИВАТЬ

РАЙГРАС-РАСПАХИВАТЬ

РАЙГРАС, кормовая трава; английский, Lolium регеnne; французский, Arrenotherum elatius.

РАЙДА ж. арх. олений обоз, поезд керёжек. | Олон. райда или райдина, сухая ива? Райдник м. арх. погонщик, проводник, извозчик, при райде.

РАЙНА ж. стар. ныне рей, поперечное дерево на мачте, к которому привязан парус (прямой, косые без реев). Райна на расшиве связана из двух дерев, служащих, при разборе их, сходнями; для скрепы, на них против стыка налажено бревешко, верблюжонок, а на нем сидень, чурбан, в коем укреплен дрок. Рей нижний, морск. висит на боргстропе, на цепи, прочие реи подымаются и опускаются дроком, подъемной (морск. фал), управляются вожжами, поворотнями (морск. брасы), поддерживаются с концов топенантами (морск.); реи принимают названье от мачт и продолжений их: гротарей, фокарей, бегин-рей; второй ярус: грот-марса-рей, фор-марса-рей, крюсель-рей; третий: грот-брам-рей, фор-брам-рей, крюс-брам-рей и пр.

РАЙНИЙ, см. рай.

РАЙНИК, см. рай (гул).

РАЙСКИЙ, см. рай (слаженный).

РАК м. Саnсеr, скорлупчатое водяное насекомое, годное в пищу; родов и видов множество: речной рак, Astacus fluviatilis, урал. водяной сверчок; морской (долгий) рак, омар, рачища, того же вида, но вдвое и втрое больше; морской круглый, морской паук, краб, Brachyurus (разных величин и видов); кревет, морской рачок, Palaemon, Nica; пагур, отшельник, диоген, Pagurus, живет в пустых раковинках, таская их с собою; постоялец, жилец, крошечный, в живых раковинах, дружно со слизняком-хозяином; странник, живет на суше и ходит ежегодно тучами как саранча, для метки икры, на море, и пр. Коле рак, мякотка, медуза, роль каракатицы, Asterias caput medusae. Земляной рак, насекомое Grullus talpa, земляной сверчок, вершка в два длиною, сидит в норе и по ночам громко сверчит. На безрыбье и рак рыба. Стал (или сел), как рак на мели. Криво рак выступает, да иначе не знает. Горе одного только рака красит (т. е. кипяток). Враки, что кашляют раки: то шалят рыбаки. Рак клешнею, а богатый мошною (т. е. тащит). Знает, где раки зимуют. Пошел ко дну, раков ловить. Ни рак, ни рыба. Покраснел, как рак. Много раков - к хорошему улову рыбы. Раки на берег выходят - к ненастью. Вселился рак в славное Кубинское (или: Ростовское) озеро. Два рога, а не бык, шесть ног без копыт (рак). Пойду в баню черным, из бани выйду красным (рак). По ножницам - зверь портной, по щетине - зверь чеботарь (рак). | Астроном. рак, четвертый знак и отдел солнопутья; созвездье этого отдела. Начало лета числится от вступленья солнца в знак Рака. | Рак, болезнь, которой наружный признак: отверделая язва особого вида. | Горн. роль скребка, для очистки домен от гари и настыли. Рачок, малорослый рак, рачонок, рача, южн. раченя, мн. рачата, раченята, маленький, недорослый; рачишка, дрянной; рачина, рачища, большой. Рачиха, самка рака, особ. икряная. | Рачки растен. Polygonum, см. брылена. Ходить, ползти раком, ракушки, южн. рачки, пятиться; | на карачках, на четвереньках. Раков давить, плавать, идти судном по мелям, вообще близ берегов. Он знает, где раки зимуют, хитер. Раков лучить, ловить ночью на луч, на огонь, вызывая их этим на берег. Рак не рыба, комиссар (прапор) не офицер. Таскает, словно рак клешне. Ты от меня боком, я от тебя раком. Рак раком, словно из бани вышел, ал, красен. Раковые шейки, по виду, хвост, мясистая часть тела его, через которую проходит кишка. | Растен. Polygonum bistorta. Раковая похлебка. Рачное, рачистое место, речка, обильное раками. Рачьи жерновки, известковые камешки в желудке (в голове) рака, в пору ежегодной скидки им черепа или кожуры. Рачеглазый, пучеглазый. Рачить, ловить раков. На ночь рачить ушли. Раковня ж. раковица и раковница ж. снаряд для ловли раков: сетчатый кошель на обруче, с привадой. | Раковица, арх. раковина или ракушка. | Раковник, -ница, рачник, -ница, любитель раков. Раковица, раковка, рачий жерновок, жуковинка, камешек в голове рака. Раколов, ракоброд, кто ловит раков, бродит за ними водой. Раковщик, -щица, торгуюший раками. Тверские раковщики снабжают Питер. Раковщик свиньи не любит, от близости свиней, пойманные раки дохнут. Рачина ж. рачье мясо. Наша начинка с рачинкой. Раковидный, на рака похожий. Раковина, череп, в котором живет слизень. Раковина витушкою, улиткою, створчатая, ухом, змеиной головкой и пр. | Артиллер. выбоина внутри ствола стрельного оружия. От раковины может разорвать пушку. Раковины ощупывают трещеткою. | Горн. сторонняя, рыхлая порода, внутри камня; при огранке, раковина иногда выходит наружу, как порча, выбоина. | Зодческ. ложок или ложка в столпах, канелюра, продольная бороздка. | Плотницк. вырубка в виде шипа, но прямая, не сковородником. Эту стенку можно врубить в раковину, вязка есть, ее отзывать не станет. | Анатом. наружное ухо. У многих животных нет ушной раковины. | Коновал. испод копыта конского со стрелкою посредине. Раковинка в посуде, выщербинка, порча. Раковинный замок, смык, стык и связка двух черепков ее. Раковистый излом камня, в виде раковин, гладких и неглубоких выщербин. Раковистый ствол ружья, с раковинами. Раковистые берега, ракушечные, где много раковин. | Раковистый нарост, язва, на болезнь рак похожий, с нею сродный. Ракоедка, учен. птица Cancroma. Ракоед, бранное кто ест раков. Вязьмичи ракоеды. Ракуша, ракушка, ракушина, пск. раковня, кур. рачки, раковина в знач. черепа, черепка животного, каменистая домовинка слизня; плоская раковина, чашкой, створчатая, либо улитка, витушка и пр. В устрице две ракушки. | Ракуша, покрытое целым пластом раковин и обломков их дно моря, реки, или такой же слой в материке. Дно мелкая ракушка. Дно ракуша с илом. | Ракуша, вост. гречичная мякина, шелуха, лузга, луск, остаток от обдирки гречи на крупу. Ракушка пск. улитка. Ракушка ж. мн. кур. четвереньки. Ходить ракушки, лазить на ракушках, раком. Ракушечный известняк, ракушник м. ракушечная слежка, бездна раковин, твердо спекшихся на извести и образовавших собою камень. Ракушистый берег, раковистый. Раку щатый излом, раковистый. Ракушный, ракушечный. Итальянцы ракушники, едят всякую ракушку (frutti di mare). Этот камень в теске ракушится, выкалывается раковиной, покидая впадины.

РАКА ж. гробница, ковчег с мощами св. угодника. Раковые украшения. И погребоша Иосифа в раце во Египте, Быт. РАКА сущ. несклон. церк. пустой человек? Ракалия об. (от рака и каналья) негодяй, бестия, наглый подлец. РАКА ж. первая и вонючая выгонка вина из затора, погон. Рачной чан, куда рака стекает, погонный.

РАКЕТА, ракетка, -точка, трубка (гильза), набитая пороховою мякотью, с оставленьем внизу пустоты, в виде бутылочного дна; в голову трубки кладется заряд пороха (шлаг), звездочки и пр., а к пятке подвязывается хвост; подпаленная снизу, ракета взлетает на воздух и там лопается; это ракета потешная, но есть и зажигательные и боевые, мечущие гранаты, и пр. Ракеточный состав. Ракетный станок, с которого пускают ракеты. Ракетная батарея, рота. Ракетчик, ракетный мастер. | Ракета, струнная сетка в обруче на рукоятке, для отбою мяча, летучки; лапта.

РАКИТА ж. разные виды ветлы, вербы, ивы, бредины, особ. мелкие, тальник, шелюга; местами осокорь, тополь; | растен. Cytisus, Hyppophea, см. дереза; | растен. Potentilla fruticosa, курильский чай. Ракитник, то же, собират. ракитовые заросли, ивняк, тальник по берегам. | Ракитник, ивовое, ветловое корье, взамен дубового, для дубленья кож. И ракитовый куст за правду стоит: от были, где куст был поводом улики убийцы. Ракитина, одно ракитовое дерево; один прут.

РАКСА ж. морск. монисто, нанизанные на железный прут обручем или на бечевку, кокурки, деревянные шарики, с которыми рей или гафель (полурей) ходит скользя вверх и вниз по мачте; беломорцы подкладывают еще под кокурки, под раксу, коньки, дощечки.

РАКУН, шубный зверь полоскун, енот.

РАКУРС м. или несклон. ракурси, франц. у живописцев: косое, сокращенное положенье предмета, человека.

РАКША, птица сизоворонка (сивоворонка), Соraclas garrula, близкая к ронже; зеленая воронка.

РАЛО ср. орало, стар. церк. плуг, сабан, косуля, соха; | ныне, лемех, лемеш, сошник; | южн. колода, с 3-4 зубьями, для борозженья пашни, после боронки, или для подъема весной осеннего взмета. Ральный, к ралу относящ. Ральник, нога сошная, рожен либо рассоха, на которую насаживается рало, лемех, сошники. | Перм. самый сошник, рало, лемех. Правый ральник, женочка; левый, мужичок.

РАЛЬЧИК м. арх.- шенк. искажен. ларчик, ларец, укладочка.

РАМАЗАН, мусульманский 40 дневный пост.

РАМБОВ, город Ораниенбаум.

РАМЕН, вернее ромен, южн. растен. Маtricaria chamomilla, ромашка, римская ромашка, аптечная. Как ромен высыпало, множество, часто, густо.

РАМЖА, рамша, херс. остатки товаров, не проданных на ярмарке (Наумов).

РАМО ср. рамена мн. плечо, плеко, уступ от шеи, округлый спуск и часть руки до локтя; плечевая кость, особ. головка ее, в связи с лопаткою и ключицей. | * Мочь, сила, могучая рука, власть. Рамено ср. часть передней конской ноги, от локтя до бабки(?). Рамекный, раменовый, к раменам относящийся. Раменистый, раменастый, плечистый, широкий в плечах, ражий, дюжий, сильный, крепкий или коренастый. Раменчатый, схожий по виду с плечами, уступчатый, о двух боковых уступах, выступающих прямых углах. Вероятно от этого и рама ж. пяла, четырехугольная (а затем уже всякого вида) обвязка, как бы оплечье; рама оконничная вставляется в раму закладную, глухую, замурованную, которая состоит из двух колод, косяков, подоконья и притолоки. Рама, рамка картинная. Рамочная позолота. Рамочный мастер, рамочник. Рамчатая вязка, щит (ширмы), переборка, не сплошная, а в рамах. Рамяный стар. обильный, сильный, оченный. И бысть дождь рамян, и умножися вода, летописн. И бысть жатва дорога рамяно на ту зиму, летописн. | Рама, стар. межа, граница, обвод, обход участка земли, по владению; рама, ныне обраменье, край, предел, конец пашни, которая упирается в лес, либо расчищена среди леса, как встарь большею частью, и ныне тоже нередко на север и восток Руси, отсюда зараменье или рамень ж. и раменье ср. лес, соседний с полями, с пашней. Да по край Федоровы пашни (идет межа, рама) на ручей, да на угол Гридина-мху, да на раменье на пихтовое. Акты юридич. Ныне рамень и раменье, костр. ряз. мешаное чернолесье, ель, пихта, липа, береза, осина, более по суглинку с моховиной; костр. перм. вят. влад. густой, дремучий, темный лес; большие казенные леса, где есть распашка; глушь лесная непроезжая, без дорог, где только по опушке есть починки и росчисти; | раменье, вологод. деревня, селенье под лесом; есть также названье деревни. Раменье (новг.). | Рамень, у промышленников, бревно в 5-7 саж. В лесу да в раменье кипит, да взваривает (муравейник)? Раменка каз. остров, клин, полоса однородного леса. Лес не мешанный, а все раменками. Раменный, стар. раменский, лесной, боровой, вообще к рамени, лесу относящийся. Раменный сабельник, растен.Сотаrum paluste | Раменский, шуточн. прозвище медведя. Раменка ж. раменок м. оплечье, оплечек, часть рубахи и иной одежды, кроющая плечо. Рама, рамка, от рамо, рамена; обраменье, окраина пашни, росчисти в лесу; зараменье или просто раменье, лес, окружающий поле, пашню, чищобу: так в калужск. губ. лес нередко зовется краем, т. е. закраиною поля, раменьем - а край и рама одно и то же. Слово Rahmen в немцы пришло от славян.

РАМПА ж. франц. в театрах низенький щит, на самом переди, прикрывающий лампы.

РАМС, азартная игра в карты (Наумов).

РАМША ж. беломорская рыбка Cottus, рявца, из рода бычков.

РАНА ж. порез, поруб, протык на теле, расторженье целости кожи, от наружного насилия, иногда с рассечкой и подкожных, внутренних частей; посему ушиб, без наружного разрыва тела, не рана; язва встарь означало рану, ныне же это застарелый нарыв, гнойная болячка, в которую может обратиться и запущенная рана; но свежая рана без гною, и может срастись, зажить без нагноения. Рана от укушенья змеи, насечка. Зажила рана, а все рубец есть, обида помнится. Рана в живом дереве заплывает, зарастает. Собака рану зализывает. Раны бывают: легкие, тяжелые, опасные, смертельные и пр. Ранка, раночка от пореза, укола. Без раны и зверя не убьешь. Всякому своя рана больна. Тем же самым да по тем же ранам. По чужим ранам да чужим салом мазать не убыточно. | * Нравственное поражение, причиненная чем скорбь, боль душевная, сердечная. Ранить, ранивать кого, причинить рану, язвить, разорвать связь живых частей. Легко ранило: и головы не нашли. Ранен медведь остервеняется. Ранен в сражении: бутылкой голову раскроили! -ся, ранить себя, умышленно или невзначай. Всего изранила. Поранил ногу на гвоздь. Всех переранили. Раненье, действие по знач. глаг. Ранитель, ранивший кого. Ранная мазь. Ранимый, могущий быть ранен, уязвляемый. Ранник м. см. попутник. | Растен. Salvia Aethiopis, медвежье ухо, ключ-трава, муринская, пушан (пушок?).

РАНГ м. франц. немецк. чин, степень, класс. Особы двух первых рангов, 1 и 2 класса, по чинам, по званию службы. Капитан первого ранга, морской полковник; второго, подполковник. Капитан третьего ранга, в морской артиллерии упразднен. Корабль первого ранга, стопушечный; второго, 70-ти, 80-ти пушечный. Ранговый, к рангу относящийся. Ранжир м. франц. воен. строй людей или лошадей и пр. по росту, величине. Ранжирный строй разбивается на три части: первая образует первую шеренгу, вторая третью, хвост среднюю. У него и огарки по ранжиру стоят. Генерал приказал класть больных по ранжиру. Неранжированные роты, в корпусах, малолетние. Ранжировать рекрут, ставить, подбирать по росту; -ся, быть ставиму; | становиться по росту. Ранжированье, ранжировка, действие по смыслу глаг. Ранжировщик, кто ранжирует.

РАНГОУТ м. морск. все деревянное (а ныне и железное) вооруженье судна: мачты, стеньги, реи и пр.

РАНДЕВУ ср. несклон. франц. место сходки, свиданья, назначенная встреча, условное сходбище, сборное место; употребляется во флоте: назначают рандеву всем судам, разрозняясь, либо на случай разноса бурей.

РАНЕТ м. ранета и ранетка ж. порода небольших яблок. Ранетовое дерево.

РАНЕЦ м. немецк. солдатская котомка, для запасной одежды, белья, пищи и пр. Без ружья, что без жены, без ранца, что без матери. Ранцевые ремни. Ранечный прибор, что солдат обязан держать в ранце: щетка, нож, ножницы, иглы, нитки и пр. Ружье да ранец не тяга, а крылья. Есть и мыльце, да в ранце.

РАНЖЕВЫЙ цвет, франц. оранжевый; жаркой, ярко-красно-желтый.

РАНЖИР и пр. см. ранг.

РАНИТЬ, см. рана.

РАНО нареч. вообще заранее, загодя, до часу, до поры, о которой речь; с запасом времени, по сроку или по делу, событию, противопол. поздно; | преждевременно, слишком рано, до срока, не выждав должного, не ко времени, не к поре, некстати и не у места, по времени. Рано сделав, хоть поздно, да отдохнешь; поздно сделаешь, отдыху не найдешь. Рано (ранее, раньше) начнешь, рано поспеешь (кончишь). Рано гопать: скажешь гоп, как перескочишь! Рано пташечка запела, как бы кошечка не съела! Не рано, кому дано, а не дано, и век рано, некстати, неуспешно. Зима рано настала, раньше обычного. Ягод нет теперь, еще рано. Кабы раньше знал, ранее чего-либо, наперед, прежде, заранее. На работу рано, а в кабак - самая пора. Работать поздно, спать рано - давай сумерничать! Рано, коли не звано. Рано татарам на Русь идти. Не петь было рано пташечке, не съела б кошечка. Рано попала лиса в яму, а знать ночевать! Хоть и рано (говорит лиса в капкане), а ночевать придется! Только славу ведут, что рано встают. Рано затает, долго не растает. Рано затаял, да на позднее свел. Рано оседлали, да поздно поскакали. Рано собрались, а поздно поднялись. Рано снарядились, да поздно в путь пустились. Рано (невестка) встала, да мало напряла. Рано, да душа-то рада. Рано вставши, больше наработаешь; рано женившись, скорее помощь будет. Молодому жениться рано, а старому поздно. Рано вставать - некогда пировать. Кто рано встает, тому Бог подает. Богатые раньше нашего встали, да все и расхватали. Не то беда, что рано родила; а то беда, что поздно обвенчалась. Всем там быть - кому раньше, кому позже. | Рано в году, раннею, первой весной. Рано по зиме, в первые морозы, или по первому пути. Рано днем, утром, поутру, ранним часом. Рано ли встаешь? Уж не рано, солнышко высоко, в дерево. Приходи к нам раненько, рано утром, пораньше. Раненько ты затеял это, до поры, слишком рано. Раненько ты запиваешь, с утра или рано по летам. Раным-ранехонько, ранешенько, и рано-порану, весьма рано утром, на восходе солнца. Рановато, раненько. Ранний, все, к чему можно применить слово рано. Ранняя весна. Ранняя пташка. Ранний посев. Ранняя пора, утро. Из молодых, да ранний, выскочка. Ранние морозы гречу побила. Раннее яблоко или груша, порода; скороспелка. Ранняя старость, дряхлость не по летам. Ранняя забота лучше непечи. Ранний спех лишние суеты. Ранний залов рыбы, вешний; поздний, осенний. Раннее Крещенье, вор. 7-е января. Раннее Рождество, второй день, 26 декабря, вор. Ранняя весна - много воды. Ранняя роса летом, а осенью иней: к ведру. Раннее яровое сей, как вода сольет; позднее, как цвет калины в кругу будет. Ранний гость - до обеда. Раннего гостя не бойся. Ранняя птичка зубки теребит (носик прочищает), поздняя глазки продирает. Ранок м. южн. ранье ряз. орл. рань, ранина ж. пск. утро, раннее утро. А встану я в ранке, горелочка в склянке, песня. Не одно я раненько (умалит. ранье, зап.) сгуляла, русую косу чесала, песня. Ранишний, раничный, ранний, утренний. Раничный удой. Кто в этаку рань встает, и петухи еще не пели! Ранить пск. твер. светать, наставать дню, утру, ранку. Пора вставать, уже ранеет. Ранщик, -щица, ранщики мн. рабочие, идущие куда на заработки ранней или первой порой, тогда как поздняки выходят позже. Плотники ранщики приходят в марте, а поздняки - после Святой. Ранник, -ница, что-либо раннее. Ранники овощи побили, утренники, морозы. | Ранница с первым теленком, юница, новотелка, первотелка. | Ранница, ранняя обедня. | Ранник, растен., Salvia aethiopis, медвежье ухо, ключ, пушан, муринская. Рановременный, преждевременный, слишком ранний, по поре дня, года, или по обстоятельствам. -ность ж. свойство, состояние по глаг. Ранш(щ)ина ж. беломорское малое промысловое судно, выходящее на ранние промыслы; та же шняка, но с насадами (высокими бортами), без палубы, с глухими двумя мачтами; иногда средняя треть под палубкою. Ранш(щ)ик, судорабочий на ранщине.

РАНТ м. немецк. кайма, кромка, край; выпуск, выпушка; строчка, прошивка по кайме; накатка, кант. Рантовые сапоги, с подшивкой ременной каймы, к которой пришивается подошва; противопол. выворотные или прошивные, когда подошва подшивается прямо, и сапог выворачивается.

РАНУНКУЛ, растен. Ranunculus, разных видов.

РАНШИНА (ранщина), см. рано.

РАПА ж. астрах. новорос. ропа, природный тузлук, рассол на соляных озерах; наточная вода, круто пропитанная солью; густая солянка, на самосадочных соляных озерах. Ныне выволочка соли будет плоха, много рапы от дождей.

РАПИРА ж. немецк. тупая шпага, с пуговкой на кончике, которой учатся биться на шпагах, драться на укол; рапира для рубки, эспадрон. Рапирный клинок. Рапировать, драться на рапирах. Рапированье, рапировка, действ. по знач. глаг. Рапирщик, боец на рапирах, фехтовальщик.

РАПОВНИК, растен. Spirea, см. батер.

РАПОЛКА, род тыковки; ханка, ханочка.

РАПОРТОВАТЬ кому о чем, франц. доносить, докладывать по начальству, словесно или письменно, более воен. -ся, быть доносиму. | Рапортоваться больным, сказаться, донести о себе, что заболел. Рапортованье, действ. по знач. глаг. Рапорт, донесенье.

РАПС м Brassica oleifera, репс, сурепица, свирипа, колза; озимый рапс; | Brassica aspеrifolia, яровой рапс.

РАПСОДИЯ греч. бессвязный стихотворный отрывок.

РАПШАК арх.-кем. маленькая, молодая нерпа.

РАСА ж. франц. племя, порода, поколение, видоизменение животного и человека, которое ведется родом. Расы человеческого рода, породы, поколения.

РАСЕВОЙ хлеб, калужск.-мценск. крестьянский, скупаемый по мелочам.

РАСЕЕЦ, расейцы, сиб. рабочие, мастеровые, приходящие из Великороссии.

РАСКАЗАКАТЬСЯ, о гусях, раскричаться; или о бабах. Расказакался гусь посередь двора.

РАСКАИВАТЬСЯ, раскаяться, каяться, сожалеть о поступке своем, сознавать, что следовало бы сделать не то, не говорить или не делать чего; убиваться совестью, казниться за прошлое. Раскаявшийся грешник. И раскаялся, да не воротишь. Говорят раскаять кого, заставить каяться, усовестить, побудить к покаянию. Раскаиванье, раскаянье, состоянье того, кто кается в чем, жалеет о своем дурном поступке. Позднее раскаянье не спасает. Без раскаянья, нет прощенья.

РАСКАЛИВАТЬ или раскалять, раскалить что, калить, разжигать, накалять; сильно согреть, разгорячить. Коли вода шипит на камне (железе и пр.), то он раскален, а не шипит, так только согрет. Железо раскаляют (калят), для ковки, до краснокалу; для сварки, до белокалу; затем, до вишневого накалу, и наконец до расплаву. Раскаленная мостовая, сильно согретая зноем. -ся, быть раскаляемому; или | разгораться до накалки. Раскаливанье длит. раскаленье ср. об. раскал м. раскалка ж. об. действ. по глаг. | Раскал, раскалка, состояние раскаленного. Медь раскальчивей железа. Раскаливатель, раскаля(и)тель, раскальщик м. -щица ж. раскаливающий что-либо.

РАСКАЛЫВАТЬ, расколоть что, и раскалать стар. колоть, разделять, раздроблять рубкой, ударом или иным усилием, особенно по слоям. Без клина, и плахи не расколешь. Буравь осторожней, не расколи. Расколоть орех. Плита расколота натрое. Чтоб тебе коров обдирать да анбары покрывать, а в анбарах расколотого зерна не видать! проклятие. -ся, страдат. и возвр. по смыслу. Камень, при теске, раскололся. Слюда раскалывается на листы, колется. Колодочка раскололась. Раскалыванье, расколотье, раскол, расколка, действ. по глаг. За расколку дров берут по-саженно. | Раскол, отступленье от учения и правил церкви. Русский раскол основан на желании хранить старину и чистоту веры и на убеждении, что прочие от нее отклонились, почему и зовут себя староверами, старообрядцами; но затем и самый раскол расщепился на десятки толков, нередко и поныне вновь возникающих; одна часть признаёт рукоположение священства, почему и держит попов, переправляя их по-своему и заставляя их отречься от новизны: это поповщина; другая, утверждая, что благодать утрачена и царство антихриста настало, не отвергает сущности таинств, но говорит, что их ныне уже нет, и ожидает исполнения пророчеств Апокалипсиса: это беспоповщина. Отвергающие же сущность христианского ученья, не раскольники, а отступники, еретики; это и пр. духоборцы, молоканы, хлысты, скопцы, субботники и пр. Только смешение духовных и гражданских (государственных) отношений некоторыми толками или согласами делает их вредными обществу; но есть уродливые выродки, как например нынешние бегуны, которые вовсе не могут быть терпимы. Засим, есть церковь старообрядческая, единоверческая или благословенная, отправляющая службу по старым книгам, а обряды - по преданию. Раскольник, -ница, отщепенец по вере, отпадший от своей церкви, исповеданья. Раскольников, -ницын, им принадлежащий. -ничий, -нический, к ним относящ. местами говорят раскольщик, -щица, и раскольщина, собират. раскол и раскольники. | Раскольщик, расколовший что-либо. Раскольничать, держаться раскола. По нижегородскому Заволжью половина населения числится православным, само себя называет церковниками, но раскольничает, по обычаю, в своих обрядах. Раскольничанье, действ. по глаг. Раскольчивое дерево, колкое, что легко колется; расколистое тамб. в котором много расколин, трещин.

РАСКАЛЯКАТЬ кого, разговорить, в обоих знач. занять, развлечь, забавить, или | отговорить от чего, отклонить. -ся, калякать много, долго. Раскалякалась курочка, рассмеялась уточка.

РАСКАНЮЧИТЬСЯ, канючить неотступно, расклянчится.

РАСКАПУСТИТЬСЯ, о ребенке, кур. раскиснуть, размодеть от жару; | пск. расквелиться, разупрямиться.

РАСКАПЫВАТЬ, раскапать что, разронять каплями, пролить капая в разных местах: -ся, страдат. и возвр. по смыслу речи. Раскапанье, действ. по глаг. РАСКАПЫВАТЬ, раскопать, раскопнуть что, разрыть, копая раскидывать и | откапывать. Раскопать могилу, отрыть покойника. Не раскапывай моего сундука, чемодана, не ройся. | *Старое дельце опять раскопали, подняли, возобновили. Хороший сыщик все раскопает, разыщет. Его сразу не раскопнешь, скрытен, не разгадаешь. -ся, быть раскапываему. | Ну что ты раскопался тут, копаешься над чем некстати, долго. Раскапыванье, раскопанье, раскол, раскопка, действ. по глаг. | Раскоп, яма, раскопанное место. | Добыча руд раскопом, ямами и сносом всего верхнего пласта, открытой разработкой, разроем; самый дурной способ; противопол. разработка шахтами, колодцами, дудками и штольнами, подкопом. Раскопный, к раскопу относящ. Крот раскопчив. Раскопчатое место, разрытое, ямистое. Раскапыватель, раскопатель, -ница, раскопщик, -щица, раскапывающий что-либо.

РАСКАРМЛИВАТЬ, или раскормлять, раскормить кого, откормить, дать отъедаться, кормить до отвалу, чтобы подобрел, потолстел, разжирел. По осени откармливают птицу на убой. -ся, быть откормлену; | отъедаться, жиреть на корму. Откармливанье, откормленье, откорм и -мка, действие по глаг. Откормная птица, кормная, откормленная. Гусь откормчивей всякой птицы. Макуха откормчива, спора, да только портит птицу, нехорошо мясо бывает. Раскармливатель, раскормщик, -щица, кто раскармливает. Раскормленник м. -ница, раскормленный. У нее дети раскормленники, раскормыши, раскормки. Эта лошадь раскормок, телу не верь, раскормлена на продажу.

РАСКАССИРОВАТЬ (немецк.) полк, роту, разместить всех людей в другие команды, разбить состав.

РАСКАСТИТЬ что, кого, (касть, скверна), разругать, разбранить, расхаять, не оставив доброго волоса.

РАСКАТЫВАТЬ, раскатать, раскатить что, катать врознь. Раскатать скатанный половик, развернуть, катая развертывать. Раскатать бревна, раскатить топу бревен, откатить каждое порознь, в сторону. | Расплющить катком, разгладить, разровнять. Раскатывать медь, железо на листы. Раскатывать тесто скалкою, сучить, рассучивать его. | Раскатывать, раскатить колесо, разогнать шибко, придать сильный раскат, бег. | Раскатывать по городу, катать, ездить туда и сюда, по разным местам. | Раскатать шайку, толпу, разбить, разогнать, рассеять. -ся, страдат. и возвр. по смыслу. Слоеное тесто раскатывается скалкою. Еж скатывается и раскатывается. Кругляши раскатываются, надо их сложить в клетку. Паровоз шибко раскатился, разлетелся. Вся телега вдребезги раскатилась Такая езда по улицам, словно весь город раскатался. Дорога разъезжена, сани очень раскатываются, катятся боком, туда-сюда, по ухабам. На горах только что раскатываются, начинают кататься, нет еще полного разгула. Гром, гул раскатывается, разливается, раздается протяжно. Толстая рубаха раскатается. Раскатыванье длит. раскатанье, раскаченье окончат. раскат м. раскатка ж. об. действ. и сост. по глаг. на ть и на ся, в разных знач. Раскатыванье по городу, гонка, езда. Раскатанье, раскатка бревен, на выбор. Раскаченье на коньках. | Раскатка, скалка, каточек. | Раскат, выровненное, выглаженное место; каток на льду, расчищенная площадь, для катания на коньках; | стар. плоская насыпь или помост под валом крепости, для постановки пушки, барбет; раскаты мн. весь вал или укрепления города. | Накатанные полозьями косогоры, по зимнему пути, где сани закидывает то в бок, то в другой, заламывая оглобли; ухабы и раскаты делают зимние дороги наши едва проезжими. | Разбег, разлет, стремленье того, что катится на колесах, скользит на полозу. На раскате, коней вдруг не осадишь. Для того сани куются, чтобы меньше раскату (вбок) было. Карету запячивают в сарай раскатом. | Раскаты грома, гул, протяжный грохот отголоска. | Раскаты саней, отводы, разводы, боковые отпоры. Раскатный, к раскату относящ. Раскатный стан. Раскатчивый, склонный к раскату. Раскатистый, что с сильным раскатом. Раскатистый поезд, стремительный. Раскатистые удары грома, гулкие или зычные и долгие. Раскатистая дорога, валкая от раскатов. Как волна раскатистая по желтому песочку рассыпалась. *Раскатисто жить, широко и с большими затеями, барски. Раскатыватель по городу. Раскататель, раскатала кулачный. Раскатчик бревен. Раскатчица теста. Раскаток, раскатыш, что-либо раскатанное, расплющенное, лепешка. Раскатник, раскатанные, раскиданный врознь бревна. Раскатнику много, выбирай любое, а топы раскатывать не станем.

РАСКАЧИВАТЬ, раскачать качели, зыбку, клепало, маятник, качать взад и вперед, размахать, дать качательное движение. Раскачав куль да в воду, морские похороны. Раскачай кол, так выдернешь, расшатай. | *Его не сразу раскачаешь, ленив, косен, тяжел на дело. | Судно раскачало, качкою повредило, скрепы ослабли. Унеси ты мое горе, раскачай мою печаль! -ся, страдат. и возвр. по смыслу. Идет раскачиваясь. Верея раскачалась, не твердо стоит. Раскачивайся, что ли! шевелись, живее. Раскачнись во весь мах: задай пир на славу! Море раскачалось, расходилось. Трудно раскачаться, а там пошел. Раскачиванье, раскачанье, раскачка, действ. по глаг. Раскачной хвост, для раскачки им качелей. Маятник раскачлив, его легко раскачать.

РАСКАШИВАТЬ, раскосить луг, выкосить сообща, разделив его по частям, или кто сколько успеет. Уральцы не делят покосов, а раскашивают всем войском и с одного срока. | Раскашивать, раскосить вязку, столбы, плотницк. поставить раскосы, раскосины, косые распорки. Мостовые раскосы. | Он раскашивает иногда, он раскосил глаза, косоглазит, косится. -ся, страдат. возвр. по смыслу. | Разойтись косо врознь, перекоситься. Рама неверно связана, она раскосилась. Пяльца раскосились. | Он раскосился с соседом, поссорился. | Раскосился, и обедать ней нейдет! разохотился. Раскашиванье длит. раскошенье окончат. раскос м. раскоска ж. об. действ. по глаг. Жерди на раскосе, на косые подпоры или распорки, на раскосы, раскосины. Все в (в)раскос пошло! Раскос лугов. Жить в раскосе, в разладе или ссоре. Раскосоватые глаза. Рыжий да раскосый, косой, косоглазый. | Раскос, раскосок, или пск. раскошек, размах косы, простор, объем размаха.

РАСКАШЛИВАТЬСЯ, раскашляться, кашлять припадком, стать вдруг сильно кашлять, закашляться. Она все к ночи раскашливается. Поперхнулся, и так раскашлялся, что должен был выдти. Ныне весь город раскашлялся.

РАСКВАКАТЬСЯ. Лягушки перед дождем расквакались.

РАСКВАСИТЬ что, разбить, расплющить, размозжить. Положил яйцо в карман, да и расквасил его. Он, пьяный, себе нос расквасил; -ся, страдат. возвр. | Разреветься, разрюмиться, расплакаться надолго. | Раскиснуть от жару, истомы, размодеть.

РАСКВЕЛИТЬ ребенка, сев. вост. орл. раздразнить, довести шутками до слез; разжалобить, разнежить, для своей забавы, до плача. Расквелился что-то ребенок, знать нездоровится ему. Москвы не расквелишь (или не разжалобишь).

РАСКВИТАТЬ кого, расчесть, разделать, удоволить; кого с кем, то же, рассудить, разобрать, помирить, кончить дело, успокоив обе стороны. -ся с кем, сквитаться, поквитаться, поверстаться, разделаться, расчесться, рассчитаться, покончить дело.

РАСКВОВТАТЬСЯ (расквохтаться), о курице, расходиться квохча, клохча; о бабе, расшуметься, раскричаться о пустяках.

РАСКЕП м. раскепина ж. зап. южн. расщеп, щель, трещина, раскол. Раскеп пера. Гребенка с раскепом. Раскепиться, расщепиться. Раскепный ножичек, особый перочинный.

РАСКИВАТЬСЯ, кивать, не унимаясь, долго, много. Фарфоровый китаец на камине раскивался.

РАСКИГИКАЛАСЬ пигалка, пасучи малых детушек.

РАСКИДЫВАТЬ и раскидать что, и раскидать, раскинуть, разбрасывать, разметать, расшвырять, разлукать; кидать в разные стороны, или вокруг, врознь, туда и сюда. Раскидай сено, чтоб просохло. Избу по бревну раскидали. Не раскидай одежи по всем комнатам, не соберешь после. Все именье беспутно раскидал. | Раскинуть руки или ноги, раскорячить. Раскинуть шатер, поставить. Раскинуть сеть, невод, расширить и закинуть для ловли или для сушки. Он ходит, раскинув кудри на расчес. Она раскинула кудри по плечам, рассыпала. Раскинуть узор, набросать, накидать очерком, расположить. *Раскидывать умом, думать, размышлять. Раскинь, по чем на брата придется, разочти на умах. -ся, страдат. и возвр. по смыслу. Широко белый свет раскинулся! Одень ребенка, вишь раскинулся во сне! Раскинься, мать сыра земля! расступись, раскройся. Раскидыванье ср. раскиданье, раскинутие, раскид м. раскидка ж. действие по глаг. Раскидной стол, раскладной или растворчатый. Раскидная карета, ландо. Наша речка озорница, раскидчива. Вкруг озера раскидистые ивы. Роскидь ж. все, что раскидано, разбросано. Роскидью, вроскид, врознь, разбросом, вразброс, розно, одиночно. Раскидыватель или раскидатель м. -ница, раскидчик, -чица, раскидываюший что-либо. Раскидыш м. кто спит беспокойно, раскидываясь во сне. Раскидущий пск. разбросчивый, беспорядочный в вещах. Раскидник м. собират. выкид, дрова, лес, хворост, приносимый вешней водою.

РАСКИП? м. новорос. род вайя, воловьего дышла в санях.

РАСКИПЯТИТЬ что, кипятя разварить; -ся, или раскипеть, развалиться от кипячения, от варки. | Раскипятиться или раскипеться, разгореться сердцем, распалиться, вспылить, вспыхнуть. Раскипчивый, разварчивый.

РАСКИСАТЬ, раскиснуть, расплыться прокисая, бродить, киснуть и пучиться, разлезаться. | *О человеке, размариться, ослабеть от жару, зною. Раскислый, раскисший. Раскисанье, состоянье по глаг.

РАСКИЧИТЬ кого, сделать кичливым, надменным. Счастье, удача раскичила его, он заневедался. -ся, кичиться не в меру, зазнаться, заневедаться, расходиться кичась.

РАСКЛАДЫВАТЬ южн. раскладать, раскласть что, разбирать, разнимать, разложить. Раскладу я клетку, никому не собрать: ни попам, ни дьякам, ни плотничкам? щепать лучину. | При встрече молодых у ворот раскладывают огонь (от порчи). | Класть порознь, по местам, по сортам, подбирать. Раскласть товары, разложить; - карты, гадать по ним. Раскласть в беспорядке, разбросать. | *Раскладывать, раскласть подати, убытки, цены на товар, разложить, распределить, рассчитать. См. также разлагать; на юге и зап. более говорят раскласть на сев. вост. разложить. -ся, страдат. возвр. Раскладываться товарам. Раскладыванье или раскладанье ср. расклад и раскладка, действ. по глаг. По раскладу, раскладке, по расчету, разверстке, уравнительному разделу. Раскладка повинностей. | Расклад, арх. раздел; сделка, уговор, условие, контракт, обязательство. | Пенз. расположенье, обстоятельства. Не тот расклад дела, некстати ехать. Раскладная кровать, шкаф, разборный, разъемный. Раскладчивый стол, раскидной. Расклачивый разносчик, охотник показывать, раскладывать товар. Раскладистый писец, что широко раскладывается, много места занимает снарядами. Раскладочный сбор, по общей раскладке, сверх окладного. Раскладыватель, раскладчик, -чица, кто разложил или раскладывает что-либо.

РАСКЛАНИВАТЬСЯ, раскланяться с кем, кланяться, поклониться, здороваясь или прощаясь, свидясь или расставаясь. | Разойтись, размолвиться, не знаться более. Я с шубой своей раскланялся, простился навсегда, она пропала. Расклонять, расклонить что, развести врознь, расширить концами, растопырить. Расклони ветви, так увидишь. -ся, страдат. возвр. по смыслу. Расклоненье, расклон, расклонка, действ. и состояние по глаг. на ть и на ся. Расклон велик, угол отклона, уклон. Расклончивый, охочий кланяться или раскланиваться.

РАСКЛАСТЬ, см. раскладывать.

РАСКЛЕВЫВАТЬ, расклевать что, разбить, пробить, растеребить клювом; | о мн. поклевать все, растаскать, поедать клюя. Индюшки кочету голову расклевали. Воробьи вишню расклевали, всю ягоду. -ся, быть расклевану. Сколько ни кинь птице корму, все расклюется. | Дятел расклевался, весь день долбит. | Индюшки расклевались, подрались между собою. Расклевыванье ср. длит. расклеванье окончат. расклев м. расклевка ж. окончат. действ. по глаг.

РАСКЛЕГТАЛСЯ (расклектался) сизый орел, под облаком гуляючи.

РАСКЛЕИВАТЬ, расклеить что, разнимать, разбирать клееное; -ся, страдат. и возвр. по смыслу. Что склеил, все опять расклеилось! не держится, непрочно. | *Дружба их расклеилась, рассохлась, остыла, и они раздружились. Свадьба расклеилась, не состоялась. Расклеиванье, расклеенье, расклейка, действ. по глаг. Тут за одной расклейкой провозишься, не говоря о чинке.

РАСКЛЕПЫВАТЬ, расклепапь что, разбить или выбить заклепку, разнять склепанное. Расклепать кандалы, -ся, страдат. и возвр. по смыслу. Расклепыванье, расклепанье, расклеп, расклепка, действ. по глаг. Расклепной, к расклепу относящ. Расклепчивая заклепка, непрочная. Расклепыватель, расклепатель, -ница, расклепщик, -щица, расклепывающий что-либо.

РАСКЛЕШНИТЬ у рака клешни, разнять, раскрыть; -ся, страдат.

РАСКЛИКАТЬ, раскликать кого, мн. отзывать каждого порознь.

РАСКЛИНИВАТЬ, расклинить что, противопол. заклинить; выбить клинья вон; | разогнать клином, клиньями, для укрепы. Топорище расклинивают в обушном проухе. | Расклинить поля, разбить на клинья, по родам посевов. -ся, страдат. ослабнуть, выскочить клину. Расклиниванье, расклин, расклинка, действие по значенью глаг. Расклиниватель, расклинщик, расклинивший что-либо. Расклинок м. малый клин, клинышек, для расклинки.

РАСКЛОБУЧИТЬ кого, снять клобук с кого; -ся, с себя.

РАСКЛОКОТАТЬСЯ. Расклокоталась бездна морская, расходилась клокоча, кипучи. Расклочивать, расклочить что, растеребить, разорвать на клочки. Ветер расклочил облака. -ся, быть расклочену. | Что ты расклочилась, неряха, причешись! раскосматилась. Расклочеванье длит. расклоченье окончат. действ. по глаг.

РАСКЛОНЯТЬ, расклон, см. раскланиваться.

РАСКЛОХТАТЬСЯ, раскво(в)хтаться.

РАСКЛОЧИТЬ, см. расклокотаться.

РАСКОБЕНИТЬ что, разогнуть, распрямить. -ся, стать ломаться, кобениться; | развалиться кобенясь, раскорячиться.

РАСКОВЕРКАТЬ что, разогнуть, распрямить сковерканное, раскомкать; | расковырять, коверкая испортить. -ся, быть расковеркану; | коверкаться, кобениться, ломаться разохотившись долго, много. Расковерканье, действ. по глаг.

РАСКОВЫВАТЬ, расковать что, плющить молотом, разбить площе, тоньше. Для сварки надо сперва расковать концы шины, оттянуть. | Перековать на что. Раскуют мечи свои на рала. | Расклепать, разбить заклепку, оковку чего, снять оковы, подкову. Расковать клепан, снять ее с окованной вещи. Расковать лошадь. Расковать колодника или кандалы. -ся, страдат. и возвр. по смыслу. Лошадь расковалась, подкова не держит, хлябает или отпала. | На гвоздильне расковывается ежегодно тысяча пудов железа, перековывается на гвозди. | Наш кузнец ныне расковался, долго кует. Расковыванье, раскованье, расков, расковка, действ. по глаг. Велик ли расков у вас? много ль перековываете железа? Расковный, -вочный, к раскову относящ. Расковчивый молот. Расковщик уральского железа.

РАСКОВЫЛИВАТЬ, -ковыляться. Ну ка ты, расковыливайся! шевелись, раскачивайся, иди! Ноги болят, сразу не расковыляешься. Расковыливать, расхаживать ковыляя.

РАСКОВЫРИВАТЬ, расковырять, расковырнуть что, раскопать, расколупать; о дыре, расширить ковыряя; расковырять стену, сковырять обметку; расковырять болячку, содрать кору. | Сыщик это дело расковырял, разыскал, раскрыл, раскопал. -ся, страдат. Расковыриванье, расковырянье, расковыр, расковырка, действ. по глаг. Расковыра, расковырщик, -щица, расковырявший что.

РАСКОЗЫРИВАТЬ, раскозырять всех козырей, издержать, выпустить и истратить козыряя. -ся, расходиться козыряя. Некстати раскозырялся.

РАСКОКАТЬ, раскокшить, раскокошать что, расколотить, расшибить, разбить; -ся, страдат. и возвр. (От коко, яйцо (кокош, курица)? от коковка, коковяка?).

РАСКОЛ, см. раскалывать.

РАСКОЛАЧИВАТЬ, расколотить что, разбить, в разн. знач. Расколотить пулю, расплющить; - подошву, поплющить, колотя сырую; расколотить сапоги, разбить на колодке, растянуть. | Расколотить булыжник на щебень, дробить. Чашку мою расколотили. | Турок опять расколотили! -ся, страдат. либо возвр. по смыслу. Расколачиванье, расколоченье, расколоть, -лотка, действ. по глаг. Расколотчик, -чица, расколотивший что-либо. Расколоток, распластанная, расплющенная молотком вещь.

РАСКОЛАШИВАТЬСЯ, расколоситься, богато колоситься, красоваться обильным колосом, дать, выкинуть колос. Гляди, как рожь расколосилась! Расколосье сев. пора, когда хлеб колосится. Жито пошло на расколосье.

РАСКОЛЕБАТЬ что, раскачать или расшатать; -ся, страдат. и возвр. Расколебанье, действ. по глаг. Море расколебалось, разволновалось, раскачалось.

РАСКОЛОТИТЬ, расколоченье, см. расколачивать.

РАСКОЛОТЬ, см. раскалывать.

РАСКОЛУПЫВАТЬ, расколупать, расколупнуть что, расковырять, расцарапать, разодрать колупая. -ся, быть расколупану. Не расколупывай почки, не дури, цветка не будет! Расколупыванье, расколупанье ср. расколуп м. расколупка ж. действ. по глаг. Расколупщик, -щица, расковыра. Расколупина, расчесанное, содранное место, расчес струпа; в стене, расковырина.

РАСКОЛЫХАТЬ, расколыхнуть что, раскачать, размахать, расколебать, дать качательное движенье. -ся, раскачаться. *Расколыхать кого, развеселить, разгулять. Море синее расколышется. Ладья расколыхалась.

РАСКОЛЬНИК и пр. см. раскалывать.

РАСКОНАТЬСЯ, разобраться меж собою жеребьем, решить очередь, черед конаньем, жеребьем.

РАСКОНОПАЧИВАТЬ, расконопатить что, вынуть, выдрать конопать; разделать что крепко заделанное, забитое. -ся, страдат. возвр. по смыслу. Расконопачиванье, расконопаченье, расконопатка, действ. по глаг.

РАСКОПАТЬ и пр. см. раскапывать. Раскопошить что, раскопошить, пск. твер. разрыть, раскопать, или открыть, разыскать.

РАСКОПЫЛИТЬ дело, сиб. поставить копылом, расстроить.

РАСКОПЫРЗИТЬСЯ, разупрямиться, раздуриться упрямо.

РАСКОПЫТИТЬСЯ, о лошади, пасть на ноги, заболеть копытной, болезнью, нетвердо ступать; скопытиться.

РАСКОРМИТЬ и пр. см. раскармливать.

РАСКОРОБИТЬ что, безличн. покоробить в разные стороны. | Доски ничем не раскоробишь, надо сострогать горб, не выпрямишь. -ся, возвр. в обоих знач.

РАСКОРОНОВАТЬ короля, развенчать, лишить короны.

РАСКОРЧИВАТЬ, раскорчить что, раскорючить, разгибать, прямить согнутое, скорченное; -ся, страдат. или возвр. по смыслу. Раскорчиванье, раскорченье, действ. по глаг.

РАСКОРЯЧИВАТЬ, раскорячить что, кого, или раскарячить, растопырить, растянуть, развести, расставить, разогнуть врознь. Раскорячить вилы, развести рога пошире. Стоит раскорячив ноги, широко расставив. -ся, страдат. и взаимн. по смыслу. Раскорячился на диване, раскинул ноги и руки, развалился неприлично. Раскоряченье, раскорячка, действ. по глаг. Раскоряка об. кто лежит, сидит, стоит, ходит раскарячась; разгильдяй, растопыра; у кого ноги от природы врознь. Конница раскоряка.

РАСКОСИТЬ, раскосый, см. раскашивать.

РАСКОСМАТИТЬ бабу, сорвать с головы платок; это поругание.

РАСКОСТЫЛЯТЬСЯ, разбегаться на костылях; | бить костылем долго.

РАСКОЦАТЬ что, калужск.-мценск. раскокать, разбить.

РАСКОЧЕВРЯЖИТЬСЯ, разупрямиться; стать дурить, ломаться или чиниться, упрямиться строптиво.

РАСКОЧЕВЫВАТЬ степью, кочевать на просторе. Раскочевать, откочевать врознь, удалиться кочевьем. Теперь не найдешь тут киргизов, они, после мены, все раскочевали. Ныне что-то тревожны киргизы, все раскочевались, на месте не посидят.

РАСКОЧКАТЬ землю, грядку, разбить комья, разрыхлить.

РАСКОШЕВАТЬСЯ где (кош, стан), стать обозом, станом, стойбищем, основать становище свое или зимовье.

РАСКОШЕЛИВАТЬСЯ, раскошелиться, расплачиваться, доставать деньги, расставаться с ними.

РАСКОЩУНИТЬСЯ, раскощунствоваться, стать кощунствовать не в меру, дав себе полный простор и волю.

РАСКРАДЫВАТЬ, раскрасть что, разворовать, расхитить, растащить исподволь, помаленьку и в разное время, -ся, быть раскрадену. Раскрадыванье, раскрад, раскража, действ. по глаг.

РАСКРАИВАТЬ, раскроить сукно на роту, потребить, извести, искроить все; раскроить белье, накроить, выкроить, покроить все, о чем речь. Всякий закройщик раскраивает по-своему, пригоняя кройку. | Разрезать, разрубить. Раскроить пирог, жаркое, разрушать. *Ему бутылкой голову раскроили, рассекли до крови. -ся, быть раскроену. Раскраиванье мундиров, раскроенье, раскрой, раскройка, действ. по глаг. У всякого закройщика своя раскройка, способ пригонки и покроя. Раскраиватель, раскроитель, раскроительница, раскройщик, -щица, раскроивший что-либо.

РАСКРАПЫВАТЬ или раскраплять, раскрапать краску, извести на крап, брызг; | раскрапать подстанье, подоконье, испестрить крапом. -ся, страдат. Раскрапыванье ср. длит. раскрапленье, раскапанье ср. окончат. раскрап м. и раскрапка ж. действ. по глаг. Раскрапщик, кто пестрит что крапинами, раскрапляет. Раскроплять, раскропить воду, уксус, брызгая, окропляя что, извести, разбрызгать весь запас жидкости; -ся, страдат. Раскропленье, действ. по глаг. Раскропать что, разобрать, кропая над чем, труженически работая умом. -ся, кропать, коптеть над чем в охотку, взатяжную. Раскропотаться, разбрюзжаться, разворчаться.

РАСКРАСИТЬ и пр. см. раскрашивать.

РАСКРАСТЬ, см. раскрадывать.

РАСКРАШИВАТЬ, раскрасить что, размалевать, расписать красками; испестрить кистью разноцветно. | Разукрасить, особ. говорить с прикрасами, прибавками, хвастать; -ся, быть раскрашену; | раскрасить свой дом, свое судно, где живешь; раскрасить свое лицо, свое тело, как напр. делают дикари, актеры. Раскрашиванье, раскрашенье, раскрас (в знач. прикрас и краснобайства), раскраска, действ. по знач. глаг. Раскрашиватель, -ница, раскрасчик, -чица, раскрасивший что-либо, и пр. иллюминовщик, иллюминовщица картин. Раскрасава, -вица, раскрасотка, -точка, красавица из красавиц. Раскраснеть или -ся, сильно покраснеть, разгореться в лице. РАСКРАШИВАТЬ, раскрошить что, искрошить, измельчить, обратя в крошки. Раскроши хлеб курам. Раскроши табак. -ся, страдат. возвр. Камень под молотом раскрошился, рассыпался. Раскрашиванье, раскрошенье, раскрох, раскрошка, действ. по глаг.

РАСКРЕПЛЯТЬ, раскрепить что, противопол. закрепить, скрепить; от(раз)решить, свободить. Раскрепить веревку, отвязать; - шину, снять закрепы, заклепы, винты. -ся, страдат. и возвр. Гайка раскрепилась, ослабла, хлябает. Раскрепленье, раскрепа, действ. по глаг. Раскрепщик, -щица, раскрепляющий что-либо.

РАСКРИВИТЬ что, перекривить, искривить в разные стороны. Параличом рот раскривило. -ся, страдат. Раскривленье, действ. по глаг.

РАСКРИТИКОВЫВАТЬ, раскритиковать что, разбранить, расхаять, расхулить, опорочить, о(за)хаять, осудить вовсе. -ся, страдат. Раскритикованье, раскритиковка, действ. по глаг.

РАСКРИЧАТЬ что или о чем, возвестить с криком, объявить, огласить шумно; | раскричать сонного, добудиться, докричаться; | раскричать кому голову, уши, накричать, утомить криком. -ся, надседаться криком. Хоть раскричись, некому услышать! | - на кого, расшуметься, накинуться, напуститься.

РАСКРОВЕТЬ урал. о снеге, размякнуть, разжидеть, подтаять и проваливаться под ногой.

РАСКРОИТЬ и пр. см. раскраивать.

РАСКРОМИТЬ амбар, сделать закромы, разгородить.

РАСКРОПЛЯТЬ, раскропать и пр. см. раскрапливать.

РАСКРОШИТЬ и пр. см. раскрашивать.

РАСКРУГЛЯТЬ, раскруглить дыру, округлить сверлом либо долотом и пр., сделать ее просторнее и круглее. -ся, страдат. Раскругленье, действ. по глаг. Раскружить, -ся, то же. | Раскружить что, развить кружа; | -ся, развертеться, развиться; | кружиться долго, неумеренно.

РАСКРУПИТЬ что, раскрошить, измельчить в крупины, в крупу. Раскрупить порох, отзернить; - гречу, смолоть. -ся, страдат. и возвр. Раскрупениться, кур. раскрупорешиться, раскрупиться. Сухари раскупорешились, размякли, развалились.

РАСКРУЧИВАТЬ или раскручать, раскрутить что, развить, развертеть, распустить или ослабить скрученное; противопол. скрутить, закрутить. | Сев. раздевать, снимать одежду, разоблачать, противопол. окручать. -ся, страдат. и возвр. Оглобля раскрутилась. Рука, кисть, завить раскрутилась, развилась, болит с натуги, с крутого поворота. | Сев. раздеваться. Раскручайтесь, милости просим на избу! Раскручиванье, раскрученье, раскрут, раскрута, раскрутка, действ. по знач. глаг. Раскручатель, -ница, раскрутчик, -чица, раскрутивший что-либо. Раскрутный, к раскруту относящ. Раскрутчивый шелк, веревка. Раскручиниться, или раскрушиться, разгореваться, разгруститься, предаться кручине, горю, печали, тоске.

РАСКРЫВАТЬ, раскрыть что, открыть, вскрыть, снять крышу или крышку; | разогнуть: раскрыть книгу. | *Раскрыть тайну, открыть, узнать, обнаружить. Раскрой окно, раствори. Крышу раскрыли, а дождь полил. Я все плутни его раскрою. -ся, страдат. или возвр. по смыслу. Табакерка не раскрывается, не могу открыть ее. Не раскрывайся, простудишься. Раскрыванье, раскрытие, раскрыша, раскрышка и раскрыв, действие по знач. глаг. Раскры(в)шной, что раскрывается. Раскрывочный, к раскрыву относящ. Раскрывчивый, склонный раскрываться или растворяться. Раскрыватель, -ница, раскрывщик, -щица, раскрывший что.

РАСКРЫЖЕВАТЬ веревку, канаты, развести, распутать крыж, перевой накрест, крыжем.

РАСКРЫЛЯТЬ, раскрылить что, раскинуть, расширить, размахнуть, подобно крыльям. -ся, о птице, опустить крылья, как больная курица. Раскрылина, распорка у машинного крыла. Раскрылица, раскрылье, недуг птиц, особ. дворовых, и болезнь пчел, которые, распустив крылья, сидят, не летают.

РАСКРЫТЬ, раскрыша и пр. см. раскрывать.

РАСКРЯЖАТЬСЯ, разломаться. Столы все дубовые раскряжалися (Наумов).

РАСКРЯКАЛСЯ ворон, на дубу сидючи.

РАСКРЯТАЛИ на пожаре всю избу, вологодск. растащили по бревну. Раскряталась гонка, новг. о сгоне леса россыпью: гонка сперлась в порогах, а затем прорвалась, ее пронесло.

РАСКУВЫКАТЬСЯ, разохаться, расстонаться, разгореваться.

РАСКУВЫРКАЛИСЬ морские свинки перед погодой, разыгрались кувыркаясь.

РАСКУДАКАТЬСЯ, раскудахтаться, раскричаться кудахтая, как курица, снеся яйцо, как распуганные ночью куры. | *О бабе, расшуметься, раскричаться попусту или надоедать крикливой жалобой, плачем; | сев. проснуться, рассеяться, развеселиться, со сна; потешно расходиться или расшутиться. Кочет яичко снес, а ворона раскудахталась.

РАСКУДЛАТИТЬ кого, растрепать, взъерошить; -ся, распатлаться.

РАСКУДРЯВИТЬ кого, сделать весьма кудрявым; | лишить кудрявости, или раскудрить. Раскудрявиться, -веть, стать кудрявым. Ты, елина-елиночка, раскудрявела, песня. | Раскудрявиться также развиться кудрям. Раскудерить кого, причесать кудрями; -ся, причесаться.

РАСКУЛИКАТЬ ендову, распить сообща или выпить вместе. -ся, запить, куликать без меры.

РАСКУМЕКАТЬ что, тул. костр. раскумить яросл. понять, разгадать, уразуметь, взять в толк. -ся, страдат.

РАСКУМИТЬ кого (двоих), поссорить и развести покумившихся, и вообще временных друзей; -ся с кем, поссориться, после тесной дружбы. Девушки кумятся в Семик, крестят кукушку и меняются крестами; поссорясь, идут раскумиться и снова разменивают кресты (тул. орл.). Раскум и раскума, кум и кума, с которыми кто поссорился, разошелся, более не знается.

РАСКУНЕЖИТЬСЯ ряз. расстонаться, разохаться, разгореваться.

РАСКУПАТЬ, раскупить товар, разбирать покупкою весь, купить в разные руки все, что было в продаже. Я опоздал на базар: все сено и овес раскуплены. -ся, быть раскуплену. Раскупанье, раскупленье, раскуп м. раскупка ж. действ. по знач. глаг. Это товар раскупной, ходкий. Народ раскупчивый. Раскупатель, -ница, раскупщик, -щица, раскупающий что-либо, один из раскупателей.

РАСКУПОРИВАТЬ, раскупорить бутылку, бочонок, ящик, разделать, раскрыть; вынуть пробку; вынуть дно бочонка; снять укупорку, обвязку, тару. -ся, страдат. и возвр. по смыслу речи. Раскупориванье, раскупоренье, раскупорка, действ. по глаг. Раскупорщик, -щица, раскупоривший что-либо.

РАСКУПОРОСИТЬСЯ, рассердиться друг на друга, побраниться.

РАСКУПЫВАТЬСЯ, раскупаться (купаться). Непривычные купальщики с неделю раскупываются, учатся, привыкают, осваиваются с купаньем. Как раскупаются дети, так из воды нейдут!

РАСКУРАЖИВАТЬ, раскуражить кого, подкуражить, придать храбрости, бодрости. Винцо раскуражило его. -ся, страдат. и возвр. по смыслу. Что ты раскуражился, расходился, буянишь. Ребенок раскуражился, дурит, разупрямился, беспокоен. Раскураживанье, раскураженье, действ. по глаг.

РАСКУРАЛЕСИТЬСЯ, распроказиться, расчудиться.

РАСКУРЕПАТЬСЯ, потрескаться, полопаться, расщелиться. | Пск. о ребенке: разупрямиться, расплакаться.

РАСКУРИВАТЬ, раскурить трубку, запалить и потянуть раз другой, чтобы табак разгорелся. Этой сигарки не раскуришь, не курится. Он ассигнациями трубку раскуривает, богат и тщеславен. | Я видел, ученики ваши гуляют и сигарочки раскуривают, покуривают, проклажаются куря. | Все духи раскурили, потребили, извели на курево. Он в год раскуривает сигар на сотню рублей. | Раскурить весь хлеб, перекурить на вино. Завод раскуривает 10 тысяч четвертей. -ся, страдат. и возвр. по смыслу. Курево раскурилось, разгорелось, дымно, хорошо курится. Не в меру раскурились, братцы, дышать нельзя от дыму. Глаза раскуриваются, пск. разбаливаются, воспаляются, наливаются кровью. Раскуриванье, раскуренье, раскур, раскурка, действ. по знач. глаг. | Раскурка, фитилек или полоса бумажки, для раскура трубки, сигары. Завод наш убавил раскурку, стал курить меньше. Раскурной или раскурочный и раскурковый, к раскурке относящ. Эти сигары раскурчивее моих. Раскурочная продажа табаку. Раскурщик, -щица, куритель.

РАСКУСЫВАТЬ, раскусать мн. раскусить однократн. что, перекусить, разгрызть, раздробить зубами или щипцами. Не раскусив, не узнаешь. Не орех (дело), не раскусишь. *Его сразу не раскусишь, скрытен и хитер, не узнаешь. *Я его давно раскусил, он норовит всех нас обобрать. На-тка, раскуси орешек, сострил стрелок, послав пулю. -ся, быть раскушену. | Что ныне мошка раскусалась! неотступно, много, сильно кусает. Раскусыванье, раскусанье, раскушенье, раскус, раскуска, действ. по глаг. Это дело раскусное, понятное, можно догадаться. У обезьяны зубы раскусчивы. Раскусок, откушенная часть, откусок. Раскусыватель, раскусчик, -счица, раскусивший что-либо. Раскусиха об. умный, хитрый, догадливый человек.

РАСКУТЫВАТЬ, раскутать что, кого, откутать, размотать, раскрыть, противопол. закутать (окутать, укутать). Раскутай печь, откутай, открой трубу. -ся, страдат. или возвр. по смыслу. | Костр. яросл. растрястись, рассыпаться или родить. Баба раскуталась, Бог простил! Раскутыванье, раскутанье, раскут, раскутка, действ. по глаг. Раскутчик, -чица, раскутавший что-либо.

РАСКУТЫРИВАТЬ, раскутырить сало, распороть кутырь.

РАСКУХНАТЬ что, сев. расхаять, расхулить, разбранить.

РАСКУЧИВАТЬ, раскучить что, разложить на кучки, кучками. Раскучить навоз. | Разгрести кучу. Ворох раскучить надо, не сопрел бы так! -ся, быть раскучену. Раскучиванье, раскученье, раскучка, действ. по глаг. | Раскучиться (от скука, докука), кучиться кому неотступно, расклянчиться, расканючиться.

РАСКУШЕНЬЕ, см. раскусывать.

РАСКУШИВАТЬ, раскушать что, съесть, разъесть, расхлебать, выхлебать; распить. Сам-четверт дюжину бутылок раскушали. Сами заварили, сами извольте и раскушать! -ся, страдат. | Кушать, есть много, разохотясь. Раскушиванье длит. раскушанье окончат. действ. по глаг.

РАСПАВЛИНИЛСЯ наш председатель, нарядился во все украсы свои и принял важную, гордую осанку.

РАСПАДАТЬ, распасть или -ся, рассыпаться, разваливаться, обрушиться, разрушиться. Камень распал на две половины. Гора от трусу распалась. Дом в забросе и распадается. | *Все надежды наши распадаются! Распадшаяся, распавшая стена. | Арх. ослабеть, захворать. Был здоров, да разом распал, лежит. Распаданье, распаденье, действ. по глаг. Распаденье царства. Дело рук человеческих распадчиво. Распадаться, падать много раз, часто, сряду. Что у нас лошади распадались, небось плохо кованы?

РАСПАЖИВАТЬ, распазить рыбу, взрезать, распластать, распотрошить. Распазить халяву, стекловарн. распороть раздутый пузырь и распластать его в лист. А его - распазить да навоз возить! никуда не годен. -ся, страдат. Распаживанье, распаженье, действ. по глаг. Распазник м. распазило ср. пазник, пазило, орудие для пластанья. Распазня ж. влад. бранное толстая, неуклюжая баба.

РАСПАИВАТЬ, распаять что, разнять, отделить спаянное, отпаять, расплавить припой. Жестянки не распаяешь, а лучше ее раскрыть взрезом. -ся, быть распаяну; | разойтись спайке, развалиться. Ушко отпаялось, не отломалось, а отделилось в спайке. Распаиванье, распаянье, распай, распайка, действ. по глаг. Распайщик, распаявший что. Оловянный припой распайчив, ненадежен. РАСПАИВАТЬ, распоить ведро вина, дать распить или выпоить, испотчивать. Бочку распоить, а мира не напоить. | - кого, приучать исподволь к пьянству, соблазнять и завлекать. В рот не брал парень, да добрые товарищи распоили! споили. -ся, страдат. Распаиванье, распоенье, распой, распойка, действ. по знач. глаг. Распойный, роспойчивый народ.

РАСПАКЛИВАТЬ, распаклить что, растеребить, растрепать, размочалить, разрыхлить. Причешись, что ты голову распаклила! -ся, страдат. и возвр. по смыслу.

РАСПАЛ, распалять и пр. см. распаливать.

РАСПАЛЕНЬЕ, см. распалять.

РАСПАЛЗЫВАТЬСЯ или расползаться, расползтис(ь)я, ползти врознь, расходиться ползком. Накопал было червей, да не доглядел, все и расползлись. Как слепые щенята от матери расползлись! о раскольниках. Надевай шапку-ту, вши расползутся! | Рассунуться, разлезться, разъехаться, расплыть в ширину. Забор расползается, расходится, разваливается. Хлебы расползлись, не поднялись, сели лепешками. Сладил было и сгладил, да все врозь расползлось! Одежа на плечах расползлась, изветшала. Распалзыванье, расползанье, действ. и сост. по глаг. Расползаться, разохотиться ползая, ползать много, долго. Располозчивый, склонный расползаться. Росползни м. мн. бывшие или жившие вместе и разошедшиеся врозь.

РАСПАЛИВАТЬ, распалить весь порох, все патроны, извести, потребить пальбою; -ся, быть распалену. Распаленье ср. распал м. распалка ж. действ. по глаг. | Распал, расстрел затравки, расширенье запала, прогар от пальбы, стрельбы. | Распалять, распалить печь, банную каменку, сильно разжечь, раскалить. Зноем воздух распалило. Мех распаляет жар. | *О страстях, разжигать, питать, поощрять, раздувать, воспламенять. Французские романы распаляют чувственность. -ся, страдат. и возвр. по смыслу. Печь так распалилась, что рука не терпит. | Распалясь гневом, сердцем, собою не управишь. С чего он на тебя распалился? | Распалился неприятель, уж не на приступ ли идти хочет? палит без умолку. Конь под ним распаляется, сказ. разъяряется. Распалился в лице, разгорелся, раскраснелся. | Река распалилась, арх. сиб. выступила из берегов; разлилась; вероятно располилась, от полый. Распаленье, роспал, действ. и состояние по глаг. распалять и -ся. Распалительный, горячительный, разжигающий; распальчивый, сильно распаляющий, особ. страсти. Распалятель, -ница, разжигатель, подстрекатель. Распалы м. мн. арх. сиб. разлив, половодье. За ледоломом ледоплав, а там и распали.

РАСПАЛУБИТЬ свод, сделать распалубку, у каменщиков, сделать небольшой, боковой сводец, перемычку в общем своде, свести выемку, проем, и пр. над окном, над дверьми.

РАСПАМЯТОВАТЬСЯ стар. опомниться, образумиться.

РАСПАРИВАТЬ, распарить что, разварить, размягчить парами. Распаренный овощ вкуснее разварного, сваренный на парах, в пару. Дубовое колотьё распаривают и гнут в полозья, в ободья. Распарить больное место, сильно разогреть в пару. Меня распарило на зною, солнцем. Пойду в баню, старые кости распарить. Кости распаришь, все дело направишь. -ся, страдат. и возвр. по смыслу. Дай венику распариться, размокнуть, размягчиться. Распарен дуб не ломается. | Париться долго, в охотку. Распарились наши, и из бани вон нейдут! Распариванье, распаренье, распар, распарка, действ. по глаг. | Распар, горн. широкая часть домны, меж заплечников. Распарная изба, - печь, в которой парят и гнут дерево. Распарная печь, заводск. в которой железо прокаливается. Молодое дерево распарчивее, податливее, гнутко в парке. Распарщик, -щица, распаривший что. Распарок, распаренная вещь, плаха, колоть. Распарник, паровая изба, устройство, для распарки чего, особенно дерева. Распарыш м. пск. распаренный банный веник.

РАСПАРИТЬ, распаровать что, разрознить пары, четы, дружки. | Распаровать, разделить, разобрать попарно. - ся, страдат. и возвр. по смыслу. Эти голуби сами распаровались, разошлись врознь. Распарованье, действ. по глаг.

РАСПАРЫВАТЬ, распороть что, пороть, распустить шов, разделить по шву. Сшить не сошью, а распороть распорю, сумею. Что нашила, то и распорола. | Взрезать что-либо по целому, цельное, глухое, где нет шва. Корова корове бок распорола. Распорол себе ногу на гвоздь. Распороть рыбу, распластать. -ся, страдат. и возвр. по смыслу. Дело спорится: что сошьется, то и распорется! Рукав распоролся. Кафтан распоролся! - "Ну, так зашей!" - Нельзя. - "Отчего?" - Да одной полы нет! Распарыванье, распорка (см. также распирать). действ. по глаг. Распорок, отпорок, распоротая часть чего. Распорчивый гвоздь, о который легко распороться.

РАСПАСИТЬ пояс, -ся, смол. моск. распоясаться (пас, пояс).

РАСПАСОВКА, в карточной игре, отказ от игры всех партнеров (Наумов).

РАСПАСТЬ, см. распадать.

РАСПАТЛАТЬСЯ, расклочить, взъерошить на себе волоса.

РАСПАТРОНИТЬ кого, расшевелить, оживить; *распечь.

РАСПАУЖИВАТЬ, распаузить судно, товар, разгрузить, выгрузить на паузки, павозки, на мелкие суда, для прохода по мелям. -ся, страдат. и возвр. по смыслу. Распауженье, распаузка, действ. по глаг.

РАСПАХИВАТЬ, распахать землю, поле, разорать, запахать, вспахать, взрыть сохою, сабаном; более о новине и залежи, поднять. Распашу ль я пашенку, песня. | Распахать загон, пахать вразвал, идти лемехом по гребню, сваливая пласт в бывшую борозду; | арх. орл. разметать, размести веником. -ся, быть распахану. | Затянуться пахотой, разохотиться, пахать долго. Распахиванье, распаханье, распашка, действ. по глаголу. Глубокая и мелкая распашка. Роспаш ж. роздерть, земля уже паханная, противопол. новина, новь, целина. Распахиватель, распахатель или распащик м. распахавший что-либо. Распашная земля, пашенная, пахотная; паханная, и годная под пашню; назначенная для сего. Распашек, твер. клин, полоса, малый загон, нивка, пашня, пашенка. Распашник, род плужка, который рыхлит землю в 9 сошников зараз. | Распахивать, или пск. распахать, распахнуть дверь, раскрыть, растворить широко, раскинуть настежь. Распахнуть шубу, полы одежи, откинуть. Распахни-ка занавес! Распахивай карман! раскошеливайся. -ся, страдат. и возвр. по смыслу. Окно ветром распахнулось. Распахнися, земля! расступись, раздайся. | Распахиванье, распах, распашка, действ. по глаг. Распах велик, простор, ход, размах. Ходить распашкой, нараспашку, нароспах, роспашью, нароспашь, не застегнувшись, не подпоясавшись, раскинув полы одежи. Распашка невода, ширина входа в мотню. Выскочили второпях, кто в накидку, кто нараспашку, кто как. Жить нараспашку, открыто, хлебосольно, гостеприимно. Человек нараспашку, прямой, откровенный. Душа нараспашку, язык на плечо! Распашкой (торовато) веселей, а с зажимкой прибыльней. Рот на распашку, язык на плечо! Пойду на распашку, да побью в размашку! День в растяжку, ночь на распашку (о разбойниках). Растопырил пальцы, счастье увязло: рот на распашку, а оно и туда! Он ходит (или: говорит) грудь на распашку. Гуляй, душа, нараспашку! | Распашной кафтан, косоворотый, халатом, запашной: верхний, без пуговиц и застежек. Распашные двери, двуполотенные, двустворчатые. Распашная душа, прямиковая, откровенная, радушная. Распашная лодка, шлюпка, гичка, у которой оключины расшиты вразноряд, вразносад, вразбежку, через весло направо и налево; по одному гребцу рядом, с долгим, разносным, распашным веслом. Распашная одежа, вообще всякая разрезная, запашная, противопол. круглая, глухая, как рубашка, кошуля, совик, малица и пр. Распашистая дверь, с широким, просторным распахом. Распашница ж. стар. распашная женская, верхняя одежда. Распашонка, детская рубашонка, спереди во всю длину разрезанная. | Пирог-растегай. | Распашной сарафан, раздувай. Распашивать, распашить шов, разлощить, разогнуть обе кромки на изнанке и разгладить плотно; противопол. запашить, запошивать, сшить. Распашиванье, распашивка, действ. по глаг. Распашивной шов.


В. Даль РАСПАЯТЬ-РАССЛЕЗИТЬ

РАСПАЯТЬ-РАССЛЕЗИТЬ

РАСПАЯТЬ, см. распаивать.

РАСПЕВАТЬ, петь много, охотно, тешиться своим пением; попевать, петь часто. Вы что тут распеваете, покинув дело? Петухи на дождь распевают. | Петь протяжно, нараспев. Распеть ноты, пропеть в несколько голосов (как разыграть); | разучить вещь на многие голоса; | положить на голоса и разучить. Псалтырь впервые распета в Новгороде. У нас распевается "Сотворенье мира", оратория Гайдена, разучивается, хотят петь ее. | Веселей птахе в лесу распевается, чем в золотой клетке! поется. Распеться, разохотиться петь, петь много, долго. Канарейки так распелись сегодня, что слова не слышно. Распеванье, действ. по глаг. Распев, распевка, действ. по глаг. распеть. | Распев, размер пения, ритм, замедленье и ускоренье; | протяжное пение, или говор, похожий на пение; чтение медленное, однообразное, с песенным измененьем голоса. Певчие неладно разучили эту вещь: напев тот, да они не тот распев взяли. Он говорит, или читает нараспев. Распевный, к распеву относящ. или распевчивый, протяжный. Распеватель м. -ница, распевающий что-либо. Распетушиться, рассердиться, раскричаться, расходиться петухом. Распетушье м. каплун, стриженый (кладеный) петух; | курица, запевшая петухом. | Арх. раздевуля, см. гермафродит.

РАСПЕДИНА ж. вост.-сиб. раздол, долина.

РАСПЕКАТЬ, распечь хлеб, пирог, подогреть, подпечь, подогреть черствый, иногда покрыв сырой ветошкой. | *- кого, распыжить, дать головомойку, сильно выговорить кому. -ся, быть распекаему. Распеканье, распеченье, действ. по знач. глаг. Распекатель, -ница, распекающий что, кого.

РАСПЕЛЕНЫВАТЬ, распеленать младенца, расповить, размотать свивальник, распустить пеленки. -ся, страдат. и возвр. по смыслу. Распеленыванье, распеленанье, действ. по глаг. Распеленивать, распеленить или распелить простыню, веретье, раскинуть, расширить, развернуть во всю пелену. -ся, страдат. Пялить, пяло, у Шимкевича произведено от глаг. педу (которого нет); у Рейфа от пнуть; но распялить недалеко от распелить (от пелена), и в сем случае простой глаг. пялить (а затем уже и пяло, пяльцы и пр.) мог бы, обратным порядком, произойти от распелить.

РАСПЕНЯТЬСЯ на кого, пенять много, долго, настойчиво.

РАСПЕРЕЗАТЬ, расперезаться, распоясать, -ся, от перез (через), пояс.

РАСПЕРЕТЬ и пр. см. распирать.

РАСПЕРСТЫЙ, распалый, кривопалый, у кого персты торчат уродливо, криво. Расперстье, промежки пальцев, межиперстье; расперстица, подопрелые язвинки меж пальцев, расседины, цыпки. Расперстная, расперстница, растен. Potentilla alba. | Расперстница, сиб. Orhis latifolia, согачка, кокошники, кукушкины слезки.

РАСПЕСИВИТЬСЯ и распесиветь, разневедаться, загордиться, стать спесивым.

РАСПЕСТРЯТЬ или распещрять и распестрить что, испестрить, делать пестрым, узорить пестро, разноцветно, различными красками. -ся, страдат. возвр. по смыслу. Он распестрил дом свой, но не разукрасил. Луга распестрились цветами. Облака на закате ярко распестрились. Распещренье, распестренье, действ. по знач. глаг. Распестреть, по(ис)пестреть, распестриться, стать пестрым.

РАСПЕТЛЯТЬ, распетлить что, распутать, распутлять, развязать; | растянуть на петлях, веревках, привязках. Распетлить зверя, осилить и растянуть веревками, пойманного живьем в яме, в тенетах. -ся, страдат. или возвр. по смыслу. Муховор распетлился на паутине.

РАСПЕХИВАТЬ, см. распихивать.

РАСПЕЧАТЫВАТЬ, распечатать или распечатовать что (запечатанное), вскрыть печать, снять, разломать ее. Распечатать письмо, бутылку (раскупорить); лавку, бывшую под запрещеньем. | Я бы распечатал об этом во всех газетах, объявил бы печатно. -ся, страдат. и возвр. по смыслу. Письмо само распечаталось. Он распечатался в получении щелчка, вм. расписался, печатно уличил сам себя. Распечатыванье длит. распечатанье окончат. распечатка ж. об. действие по глаголу. Распечатыватель м. распечататель м. -ница ж. распечатчик, -чица, распечатавший что и кого-либо. Распечатная вят. растен. Bupleurum aureum, заячья капуста, боярская снидь, аминек, володушка.

РАСПЕЧЬ, см. распекать.

РАСПЕЩРЯТЬ, см. распестрить.

РАСПИВАТЬ, распить что, выпить сообща, вместе. Что подано, то и роспито. Разопьем прощальную братину! С дураком пива не сваришь; а и сваришь, так не разопьешь. | Распивать, попивать, пить проклажаясь. Чаи распиваем. -ся, быть распиваему; | пить без меры, неуёмно. Ну что ты навалился на квас, распился, как корова, передохни! Он, как разопьется, так уж беспробудно пьян. Гляди, как распился! обрюзг, опух от пьянства. Распитой, распившийся, распухший от пьянства. Распиванье, распитие, распив, распивка, действ. по глаг. Распивной, распивочный, к распивке, или к дробной продаже питей относящ. Распивная, распивочная сущ. ж. шинок, кабак, питейный дом, где идет распивочная продажа. Распиватель м. -ница ж. чаев. Распивала, распивоха, охотник пить хмельное, бражник.

РАСПИГАЛИТЬСЯ, расплакаться, жалобно и докучливо, плакаться, пищать, клянчить, канючить.

РАСПИЛИВАТЬ, распилить что, разрезать пилой, пилить на части, надвое, -ся, страдат. Распиливанье, роспиленье, распил, распилка, действ. по глаг. Распиловка бревен, продольная пилка, резка досок. Распилочный, к распилке относящ. Распильщик, -щица, распиливший что-либо. Распилок м. половинка или часть распиленного надвое.

РАСПИНАТЬ, распять или распнуть и разопнуть что, кого, распялить, растянуть, распетлить; привязать, растянув руки и ноги; распять, распнуть на кресте, древний способ казни, пригвоздить ко кресту. Спаситель роспят, церк. пропят. Никодима роспяли! дразнят устюжан: будто бы комиссар Засецкий распял, при Петре I, надоевшего ему монаха Никодима. -ся, быть роспяту. | *Утверждать что, стоять на чем или за что головою. Он божится, распинается, что сам видел. Купец за свой товар распинается. За чужую душу не распинайся. Распинанье, распин, распинка, распятие, действ. по глаг. | Распятие, изображенье распятого на кресте Спасителя. Распинный, распиночный, к распинке относящ. Распинчивый, сильно, туго распинающий, распяльчивый. Распинатель, -ница, разопнувший кого.

РАСПИРАТЬ, распереть что, поставить распорку, разделить упором. Распереть ножки стола, раскрепить разножками. | Распихивать, расталкивать напором, переть врозь, противопол. спирать, сдавливать. Свод распирает стены. Замерзшую бочку росперло льдом. | Отпирать, отмыкать или открывать. Распереть замок, шкаф. -ся, страдат. Подземная разработка распирается лесами. Распиранье ср. длит. распор м. и распорка ж. об. действ. по глаг. | Распорка, -рочка, что, упираясь обоими концами, удерживает два предмета в розничном положении, не дает им свалиться вместе. Распорки в лесах (при стройке), искосины, для удержу. Распор иногда то же, горн. | Распорка сиб. у медвежатников, род кошки, якорька на коротком черене; распорка, закрытая чехлом, ветхим рукавом, подается медведю, который закусывает ее и поражается пальмой, ножом. Распорный, -рочный, к распору, в знач. действия относящ. Распорный невод, астрах. большой, коим ловят на морских отмелях, выбирая его в лодки. Распорковый, к распорке, в знач. вещи, относящ. Распористый, распорчивый, сильно распирающий, прущий врознь (см. также распарывать). Распиратель, -ница, распорщик, -щица, распирающий что. Расперетица? влад. болезнь от укола; сар. подагра? весьма сомнительно: вероятно это расперстица.

РАСПИСЫВАТЬ, расписать что, описать подробно, широко, обстоятельно, изображать речью или на письме; | разрисовать красками, разукрасить живописью, кистью. Гоголь так расписал своего городничего, что, кажется, вот вчера его видел! Дом отстроен, его только расписывают внутри. | Делать расписанье чему, распределять, назначать письменно. Расписать помещенье под постой, под войско, или войско по постою, по квартирам. Расписать рекрут по полкам. -ся, быть расписану. | Подписью удостоверять полученье чего, давать расписку. За неграмотного расписывается свидетель. | Разделиться, разойтись по письменному акту. Раздел или расписка крестьянских семей врозь. Расписыванье длит. расписанье окончат. расписка ж. об. действ. по глаг. | Расписка, квитанция, квиток, свидетельство в приемке, получении чего. Роспись ж. расписанье, перечет на письме вещей, денег и назначенья их; перечневое распределенье людей или предметов и пр. Расписанье дням отхода и прихода почт. Роспись книгам. Роспись приданому, регистр. Заневестилась дочь, так росписи готовь. Расписанье праздникам. Расписанье судовому люду, на случай тревоги, где кому быть. Государственная роспись, бюджет, гадательный приход и расход за данный год. Расписной, расписанный кистью, живописью, красками; пестрый. Пташечка ты моя, расписная! Расписные списки, содержащие расписанье. Росписные расходы, вошедшие в роспись, предназначенные. Расписочный и расписковый, к расписке относящ. Расписчик м. -счица ж. расписавшийся в чем-либо; расписатель, -ница, расписавший что, например, красками.

РАСПИТЬ и пр. см. распивать.

РАСПИХИВАТЬ или распехивать что, распихать, о мн. числе распихнуть однократн. растолкать, раздвинуть толчком, толчками, пихать врознь, опрастывая место; пихать, совать куда ни попало, попрятать, рассовать. Насилу распихал толпу да протолкался. Распихал вещи по всем карманам. -ся, быть распихану. | Что ты распихался? что пихаешь, -ся. Распихиванье длит. распиханье окончат. распих, распех, роспих м. об. действ. по глаг. Распёхом прошел, продрался.

РАСПИЧКАТЬ что, распихать, рассовать комкая кой-куда.

РАСПИЩАТЬСЯ, пищать не унимаясь, много, долго.

РАСПЛАВЛИВАТЬ или расплавлять, расплавить что, растопить, обратить твердое тело, разжигом, в текучее, жидкое; более говорят о металлах, стекле и пр. -ся, страдат. или возвр. по смыслу. Расплавливанье длит. расплавленье окончат. расплав, расплавка, действ. по глаг. | Расплав, расплавленное вещество. | Расплав, арх. чистое место во льдах, мелкий или реденький морской лед. Расплавина ж. новг. небольшой полой, мочижинка. Расплавной, к расплаву относящ. Расплавчивый, что легко и на малом огне плавится, плавкий. | Расплавной ручей, стар. поемистый или разливной. Росплавь ж. поймы. Росплывью вверх до мостику, межа. Расплавистый арх. широко расплывшийся, о воде; вообще раскидистый, развесистый, развалистый. Росплавь, состоянье расплавленного. Железо до росплави переходит от краснокала, чрез белокал, в вишневый раскал (накал). Расплавлятель, расплавщик, -щица, расплавивший что. Расплаваться, разохотиться и плавать долго, много (см. расплываться).

РАСПЛАКАТЬСЯ, заплакать; | плакать много, долго.

РАСПЛАМЕНЯТЬ, распламенить что, кого, воспламенять, разжигать. -ся, страдат. и возвр. по смыслу.

РАСПЛАНИРОВЫВАТЬ, распланировать место, разровнять, выровнять гладко, ровно, по уровню; | разбить строенье, здание, -ся, страдат. Распланированье ср. распланировка ж. действ. по глаг.

РАСПЛАСТЫВАТЬ, распластать что, расслоить, разнять на пласты, делить пластами; взрезать и разогнуть по бокам; расплющить. Распластать бревно, распилить на два пласта, на развал. Распластать рыбу, распороть во всю длину и расплющить. -ся, быть распластану. | Кулич распластался, расплылся, не поднялся. | Упасть со всех ног, пластом, или лечь навзничь и раскинувшись. Распластался один во всю лавку. Не распластаться лопате (или ложке), чтоб ёмче быть! Распластыванье, распластанье ср. распласт м. распластка ж. действ. по глаг.

РАСПЛАЧИВАТЬ, расплатить рабочих, или -ся с рабочими, уплачивать, платить по условию или по расчету, раздавать деньги. Сынок кутит, а отец расплачивайся. Мы с ним расплатились, разочлись и разделились взаимно деньгами, товаром, поверсткой или отместкой, добром или худом, расквитались. Поворачивайся да расплачивайся! Придет пора, за все грехи расплатимся. Жениться, так с людьми расплатиться (или: распроститься). Расплачиванье длит. расплаченье окончат. расплата ж. об. действие по знач. глаг. Киевские контракты расплатная пора. Заборлив он, да не расплатчив, забирает, а платить не любить. Расплатчик м. -чица, кто расплачивается, за себя или за другого.

РАСПЛАЩИВАТЬ, расплощить что, или расплющивать, расплющить, расплюснуть, пластать (но не разрезая), делать плоским, расковать, разбить, расколотить, раздавить, раскатать, плющить ковкой или валом. Расплощить полосу в лист. Расплющить пулю молотком. Он себе об двери нос расплющил. -ся, страдат. и возвр. по смыслу. Пиявка в тесьму расплющилась и проползла в щель. Пуля на кость села и расплющилась. Расплащиванье, расплющиванье длит. расплощенье, расплющенье, расплюснутие ср. окончат. расплоск, расплюск м. расплюска ж. об. действ. по глаг. Расплощатися церк. развертываться в плоскость.

РАСПЛЕВЫВАТЬ, расплевать что, выплевать все, в несколько раз. Не столько съешь, сколько расплюешь, ерша. Расплевать мак, посеять изо рту. | *Расплевать кого, разбранить, разругать. -ся, плевать много, долго. Трубочники расплевались. | - с кем, разбраниться, рассориться. Они уж расплевались. Расплевыванье длит. расплеванье окончат. расплев м. расплевка ж. об. действие по глаг. Расплева ж. собират. влад. мелкая, костлявая рыбка, лишь для навару.

РАСПЛЕКАЯ лошадь, расплека, сплеченая, прихрамывающая на переднюю ногу, от болезни в лопатке.

РАСПЛЕМЕНЯТЬ, расплеменить голландских кур, развести, размножить, распространить племя их в каком месте. -ся, страдат. и возвр. по смыслу. Монгольское племя, в смеси с соседними, расплеменилось на всем востоке Азии, кроме Индии. Расплемененье действ. и сост. по глаг.

РАСПЛЕНИТЬ жителей, разгромив, разобрать в полон.

РАСПЛЕСКИВАТЬ, расплескать, расплеснуть что, проливать через край, плескать. Чтоб не расплескать воду, при носке, кладут в ведра по кружку или поплавочки. Весь чай на поднос расплескал. -ся, быть расплескану; | расходиться плеща или плескаясь. Дети, купаясь, расплескались, долго плещутся. Как погодушка разыгралася, крута волна расплескалася, песня. Расплескиванье ср. длит. расплесканье окончат. расплеск или росплеск м. об. действие по значению глаг. Расплескиватель, расплескатель, -ница, кто расплескивает что-либо.

РАСПЛЕТАТЬ, расплести и расплесть что, противопол. заплетать, сплетать, плести; распускать, развивать, раскручивать, распутывать. Расплетать девичью косу, свадебный обряд; косу невесты, при плаче (песнях) подруг ее, распускают, плетут на две косы и обвивают, по-бабьи, вкруг головы, под платок, или две косы покидаются, или вся коса распускается, расчесывается по плечам; делается это то в доме невесты, то в приделе церкви, до венца, то после венца, на паперти; венчают б. ч. с распущенною косою, а покрывают (повязывают платком) после венца. Девке косу расплетать, пораньше вставать. Вот идет расплети-косу, потеряй-красу, сваха. -ся, быть расплетену, и | распускаться по непрочному плетенью. Расплетися, плетень! хороводная песня. Расплетанье длит. расплетенье окончат. расплет м. расплетка ж. об. действие по знач. глаг. Расплетный, к расплету относящ. Расплетчивое плетенье, непрочное. Расплетатель, -ница, расплетчик, -чица, расплетающий что-либо.

РАСПЛОЖАТЬ, расплодить птиц, скота, развести, размножить, приплодить, разродить. Голубей расплодили (для потехи), а кур да гусей нету. *Наш новый начальник расплодил такую переписку, что ему одной канцелярии мало. -ся, страдат. и возвр. по смыслу. Клопов да прусаков не распложают, они сами распложаются. У нас много малины расплодилось. Распложенье, расплод, расплодка, действ. по глаг. Расплодный, к расплоду относящ. Расплодл(ч)ивый хрен, который легко плодится. Распложатель, -ница, расплодчик, -чица, распложающий что, кого-либо.

РАСПЛОХОЙ, расплохонькой, весьма плохой. Расплоша(и)ть, расплошиться, исплошиться вовсе, стать весьма плохим. Расплох м. состоянье того, кого исплошили, захватили нечаянно, кто к чему не готовился, не остерегся, не принял мер. Расплох и могучего губит. Вор расплохом берет. Застать неприятеля в расплох, врасплох. Я его врасплох спросил, он и спутался. Расплохом города берут. Смерть берет расплохом. Расплох тороват. Расплох, как удой подсечет. Расплошка ж. то же, оплошка, оплошливость.

РАСПЛОЩИТЬ, см. расплащивать.

РАСПЛЫВАТЬ, расплыть или -ся, расползаться, разлезаться, расплющиться. Каравай, хлеб, пирог расплыл или расплылся, не поднялся, осел блином. Лицо расплылось, раздулось, распухло, либо обрюзгло. На этой бумаге чернила расплываются, растекаются, протекают. Опухоль расплылась во всю руку. | -ся, плыть врознь (как разлетаться, разбегаться). Когда утки расплываются, то охотник выжидает, стреляя, когда они сплывутся. Расплыванье, расплыв, состояние по глаг. Расплывная известь. Расплывчивые чернила, грязь. -вость ж. свойство по прилаг. Гнать лес росплывью, вросплы(а)вь, россыпью, без вязки. | См. также расплавлять.

РАСПЛЮСНУТЬ, расплющить, см. расплащивать.

РАСПЛЮХАТЬ что, южн. зап. расплескать через край, прочапить; | *проболтаться.

РАСПЛЯСАТЬСЯ, расходиться пляской, разохотиться плясать.

РАСПНУТЬ, см. распинать.

РАСПОВАЖИВАТЬ, расповадить кого куда, к чему, повадить, приохотить, раззадорить. Расповадило душу-девушку ходить с молодцем по ягодки, песня. -ся, страдат. и возвр. по смыслу речи. Расповаживанье, расповаженье, расповадка, действ. по глаг. Расповадл(ч)ивый, весьма соблазнительный, крайне заманчивый.

РАСПОВЫТЧАТЬ что. симб. разделить на выти, по вытям, частям, наделам. Расповытчить мясо, разделить на разные яства: во щи, на жаркое и пр.

РАСПОГОЖИВАЕТСЯ, распогодилось на дворе, орл. калужск. разведривается, разгуливается, разведрело.

РАСПОЗНАВАТЬ, распознать что от чего; кого, разузнать, различить (отличить), разобрать по признакам и приметам. Он рублевого сукна от пятирублевого не распознает. Свою лошадь в каком хочешь табуне распознаю, признаю. Я его и не распознал, не узнал. Тороватого (хвастливого) с богатым не распознаешь. -ся, быть распознану: | узнать, распознать друг друга. Встретились в чужом месте, да не распознавшись и разошлись. | Распознаться с кем, орл. раззнакомиться, разойтись, не знаться. Распознаванье, распознанье, действ. по знач. глаг. Распознаватель, распознатель, -ница, распознавший что, кого-либо; умеющий распознавать, знаток; распознатчик, -чица, то же, в последнем значении. Распозна(ва)тельные приметы. Распознатчивый, умеющий распознавать, знаток.

РАСПОИТЬ, см. распаивать.

РАСПОЛАГАТЬ, расположить что, разложить, расставить, разместить; распределить, назначить; | предположить, хотеть, намереваться. Игрок располагает игрою, по воле своей. Войска расположены по границе. Сад расположен на склоне. Своим добром всяк сам располагает. Располагаю ехать в Москву. Человек предполагает, а Бог располагает. -ся, быть располагаему. | Войска расположилась станом. Обстоятельства располагаются не в его пользу. Я расположился ехать в деревню, в город. Располаганье, расположенье, расположка, действ. по глаг. Расположенье дома, комнат, образ внутреннего распределенья, размещенья их. Расположенье сочинения, порядок и ход мыслей, последовательность. Расположенье человека к чему, наклонность, охота, склонность; к кому, любовь, дружба, сочувствие и склонность. Три степени пьянства: с воздержанием, когда крадешься по стенке; с расстановкой, когда двое ведут, третий ноги переставляет; с расположеньем, когда лежишь врастяжку. Распологом нареч. твер. вольно, свободно и на просторе; | о лежке: вповалку, покатом. Располагатель, расположитель, -ница, располагающий что или чем.

РАСПОЛАСКИВАТЬ, располоскать берег, размыть водой, волной; -ся, страдат. | Прачка располоскалась, долго полощет. Располаскиванье, располосканье, действие по глаг.

РАСПОЛЗАТЬСЯ и пр. см. распалзываться.

РАСПОЛИТЬСЯ, см. располяться.

РАСПОЛОВИНИВАТЬ, располовинить что, переполовинить, пересечь, перерезать наполы, пополам. Говор. и располоть, располовинить. -ся, распасться пополам.

РАСПОЛОЖЕНЬЕ, см. располагать.

РАСПОЛОНЯТЬ, располонить что, стар. разграбить набегом, войной, расхитить в добычу и людей, и имущество (от полон, плен). Располон м. разграбленье, расхищенье, военный разбой и плен.

РАСПОЛОНЯТЬСЯ, располониться стар. (от располиться?) о реке: вскрыться, взломить лед и разлиться, выступить из берегов. Нельзя бе ехати, уже бо располонился бяшеть Днепр, бе бо весна, летописн.

РАСПОЛОСОВЫВАТЬ, располосовать или располыснуть что, разделить, размежевать, рассечь, разрезать и разорвать на полосы, ремни, рубезки. Землю всю так располосовали, что и курицы некуда выпустить! На нем, в драке, весь кафтан располосовали. -ся, страдат. Располосованье, -лосовка, действ. по глаг.

РАСПОЛСТИТЬ что, разбить сполщенное, расчесать свалянное. Колтуна не располстишь. | Олон. расшить, развязать узел, тюк; разделать.

РАСПОЛЫЗНУТЬ или располыснуть что, новг. располосовать, более разорвать, рассечь с маху.

РАСПОЛЯТЬСЯ, располиться сев. раскрыться, раствориться поло, настежь, распахнуться; более о вскрытии рек, о проходе льда. Обь располилась. Онего располилось, олон. там озеро Онего ср. р. Дверь в клети располилась. Располица олон. ледолом и разлив.

РАСПОМАЖИВАТЬ, распомадить кого, или волосы, разгладить помадою или напомадив много, сильно, густо. -ся, страдат. и возвр. Распомаживанье, распомаженье, действ. по глаг.

РАСПОПА или распоп м. расстриженный поп; распопиха, жена его; распопич, распопичка, дети его: сын, дочь. Распопов, распопин, ему принадлежащий. Распоп не поп, а поповичи распоповичи.

РАСПОРАШИВАТЬ, распорошить что, рассыпать, рассеять порохом, пылью, прахом; -ся, страдат. или возвр. по смыслу речи. Распорашиванье, распорошенье, действ. по глаг. Каб цебе пярун распорошил! зап. проклятие.

РАСПОРКА, распор и пр. см. распирать.

РАСПОРОТЬ, см. распарывать.

РАСПОРУШАТЬ (распорушить) что, разрушить, уничтожить.

РАСПОРЯЖАТЬ, распорядить или -ся чем, править, управлять, быть начальником чего, принимать меры, отдавать приказанья, заведовать, надзирать. В чужом доме не распоряжаются. Ты дурно распорядился, не то сделал, что нужно. Распорядись ты у меня, пожалуйста, угощеньем. Кабы снова зажить, не так бы я распорядился! Распоряженье ср. распоряд, распорядка, действ. по глаг. | Наказ, приказ, порядок, устройство. Вышло какое-то новое распоряженье. Распоряжатель, распорядитель м. -тельница ж. распорядник, -ница, распорядчик, -чица. Распорядительный, распорядный, распорядливый, распорядочный, рассудительный и толковый в распоряжениях своих. Распорядок м. или распорядки, распорядица, распорядуха пск. распоряд, порядок, порядки, устройство, распоряжения, что и как заведено и установлено. Распорядковый, к распорядку и распоряженьям относящийся. Распорядничать чем, распоряжаться, управлять, хозяйничать, давать порядок.

РАСПОСАЖИВАТЬ, распосадить что, пришивая, посадить или разровнять спосадку; -ся, страдат. Распосадка, действ. по глаг.

РАСПОСТЕЛИТЬ постель, уф. оренб. свадебное, убрать и постлать постель молодых.

РАСПОТЕТЬ, вспотеть сильно. Распотелую лошадь надо поводить.

РАСПОТЕШИТЬ кого, разутешить, утешить крайне; -ся, страдат. и возвр. по смыслу. Распотеха, распотешка, действ. по глаг. Распотешный, распотешливый человек.

РАСПОХМЕЛЯТЬ, распохмелить кого, отрезвить, протрезвить, заставить опомниться, придти в себя; -ся, протрезвиться.

РАСПОЧИНАТЬ, распочать цыбик, тюк, разделать и почать; -ся, страдат. Распочинанье, распочатие, распочин, распочинка, действ. по глаг. Распочинатель, -ница, распочинщик, -щица, распочавший что.

РАСПОЯСЫВАТЬ, распоясать кого, развязать и снять пояс, кушак, опояску, противопол. подпоясать, опоясать. Распоясать сноп, снять перевясло. | *- кого, обмануть, надуть или обобрать; | *обличить, вывести на чистую воду. -ся, страдат. возвр. по смыслу. Распоясывайтесь! говорят гостю, приглашая снять верхнюю одежду. Что, сыт? - "Погоди, дай распоясаться!" | *Распоясаться, расходиться шутками или проказами. Распоясыванье ср. длит. распоясанье окончат. роспояска ж. об. действие по знач. глаг. Распоясный, распоясанный, без пояса. Афонасьи беспоясны, дразнят ребят, которые без опояски по рубахе. Распоясчивый кушак, который легко расходится. Распоясчивый гость, неломливый, который везде как дома.

РАСПРАВЛЯТЬ, расправить что, распрямить, разогнуть, разгладить, разровнять; выправить складки, сгибы, морщины; распутать. Расправь проволоку. Одеяло на постели не расправлено. Сев на козлы, разбери да расправь вожжи. Расправить кудри. Птица расправила крылья, оправилась. | Стар. чинить расправу, творить суд, разбирательство. -ся, страдат. | Расправиться где, в чем, или с кем, распорядиться, управиться, привести в порядок; разобрать дело и наказать виноватого, учинить расправу. Расправленье, расправка, действ. по глаг. Расправа, разбирательство, суд, приговор и исполненье его. Он расправу держит, ему дана власть исполнять свои приговоры на деле. Расправа по суду поручается полиции. У турок расправа коротка. Дошло дело до расправы, до наказанья. Кулачная расправа. Потянули Варвару на расправу, искажен. от: Потянули к Варваре на расправу, застенок для пытки, в Москве. Каков грех, такова и расправа. От субботней расправы уйду - воскресенье переживу! Кто старое вспомянет, того черт на расправу потянет! | Место, заведывающее расправой, полиция или суд низшей степени, сельский. Расправный, к расправе относящийся. Расправчивый, хорошо, скоро, гладко расправляющий; | дающий скорый, короткий суд и расправу. Расправлятель или расправитель м. -ница ж. расправляющий что. Расправщик, - щица, то же; | чинящий расправу. Расправничать, держать, чинить расправу.

РАСПРАСОЛИТЬ что, вологодск. растратить, промотать, беспутно рассорить. Все наследство распрасолил.

РАСПРАСТЫВАТЬ, распростать стол, новг. опростать; | вост. кого, говорят о роженице: Бог распростал, Бог простил ее, она родила, разрешилась ребенком. -ся, родить, разрешиться от бремени. | Распростаться с кем, разделаться, расквитаться, расчесться, поверстаться. Ну, распростался я с этим делом, развязался. Распрастыванье, распростанье, действ. или сост. по глаг.

РАСПРАШИТЬ именье, рас(про)мотать. Прах и прасол одно и то же; распрашить и распрасолить также.

РАСПРЕВАТЬ, см. разопревать.

РАСПРЕДЕЛЯТЬ, распределить что, кого, расписать, назначать, давать место и дело, назначенье, рассылать по местам; подводить под разряды, порядки, отделы. Распределить рабочих. Рекрут распределяют по полкам. Линей распределил царство растений на классы и разряды, по внешним, несущественным признакам. -ся, страдат. Распределенье, действ. по глаг. Распределя(и)тель, -ница, распределивший что, кого. -ный, к распределенью служащий, относящ. -ность ж. точность или порядок в распределении.

РАСПРЕКРАСНЫЙ и все подобные выражения означают высшую степень.

РАСПРЕМУДРЫЙ. Явил Господь чудеса распремудрые, стихира.

РАСПРЕПЬЯНАЯ образина, не кажись ты мне на глаза!

РАСПРИХОТНИЧАЛСЯ, словно Несмеяна-царевна!

РАСПРОВОРИЛАСЬ баба, как нужда настала!

РАСПРОГНЕВАТЬ или распрогневить кого, прогневить, рассердить, огорчить сильно. -ся, разгневаться, прогневаться.

РАСПРОДАВАТЬ, распродать что, продавать все, по частям, в разные руки. Отъезжая, мы все распродали. В этой лавке распродают товар, идет распродажа, лавка закрывается, торговлю прекращают. Товар распродан, разобран весь. -ся, страдат. Распродаванье, распродажа, действие по глаг. Распродажные вещи, пущенные, по какому-либо случаю, в розничную распродажу. Распродаватель, распродатель, -ница, распродающий или распродавший что-либо.

РАСПРОИГРАЛСЯ до нитки, в прах и в пух!

РАСПРОКАЗИТЬСЯ и распроказничаться, расходиться проказничая. Такой распроказник, -ница, всех насмешил!

РАСПРОКУКА ж. сильная скука: | досада, докука.

РАСПРОПАДАТЬ, распропасть, пропадать исподволь, в разное время и по разным случаям, или вообще быть растрачену. Распропажа ж. пропажа, утрата в разное время многого. Распропастить что, растратить беспутно, или небреженьем; -ся, страдат. Все добро мое без меня распропастили! Денег кучу распропастил, а ничего не сделал! | Горные вертепы распропастилися, разверзлись пропастями.

РАСПРОРУШИТЬСЯ, прорушиться, пск. твер. растрястись, родить.

РАСПРОСТАТЬ, см. распрастывать.

РАСПРОСТИРАТЬ, распростерть что куда, простирать вширь, вдаль; направлять и расширять, распространять; сигать, доставать до чего; тянуться куда, за чем. Распростирать руки для объятий, взятия, поимки чего. Орел распростер крылья. Европейская порча нравов распростирает силу свою на весь земной шар. Кичливый ум человека распростер отрицания свои за пределы доступного ему мира. -ся, страдат. и возвр. по смыслу. Славянское племя распростирается на немалую часть Пруссии. Он дерзость свою распростер далеко. Пав ниц, он распростерся перед иконой. Распростиранье чего либо, распростертие церк. действие по глаг. Распространять, распространить что-либо, расширять, увеличивать объем, простор, круг действия, раздвигать или захватывать дальние, больше. Распространять пределы государства, города, сада. Он чрезмеру распространил статью свою, растянул. Мнение это распространено в народе. -ся, страдат. и возвр. по смыслу. Увеличиваясь, населенье распространяется. Христианство стало распространяться по искушении его повсеместным гонением. Благовоние распространилось по комнате, разнеслось. Не распространяйся, говори короче. Распространенье, действ. или состояние по глаг. Распространя(и)тель, -ница чего, распространяющий что-либо. Распросторить, сделать что просторнее, шире; -ся, страдат. и возвр. Распросторенье, распростор, действ. по глаг.

РАСПРОСТИТЬСЯ или распрощаться с кем, проститься совсем, навсегда, надолго; раскланяться, расстаться; с чем, расстаться, удалиться от чего, терять что, лишиться чего. Распростясь с хозяевами, я уехал. Распрощайся со своими книгами, они пропали! Распрощанье, распрощенье, действ. по глаг. Бог распростил жену, распростал, простил, она родила, разрешилась. Распростать, опростать, опорожнить; распростить ближе к простить, что означает (кроме прямого значения своего) то же: разродить; общий корень прост: прост поклажи, и прост вины.

РАСПРОСТРАНЯТЬ, распросторить и пр. см. распростирать.

РАСПРОСТЫЙ или распростой человек, прямой, прямодушный, откровенный или радушный, доступный, простой в обращении. Распростуха, распростуша, то же; или | весьма недальний умом, распростыня об. глуповатый, но добряк.

РАСПРОТОРИТЬ деньги, именье, размотать, издержать, истратить кой на что, нерасчетливо. | Донск. распроторить товар, сбыть кой-куда, лишь бы не залежался. -ся, поиздержаться, быть не при деньгах.

РАСПРОЩАТЬСЯ, см. распроститься.

РАСПРУЖАТЬ, распрудить пруд, разделить запрудою; -ся, страдат. | Распрудиться, пск. рушиться, развалиться. Распруда, действие по глаг. | гать или заплот, разделяющий два водоема. | Распружать, распружить что, распирать, растягивать туго, напрыжить, распереть лучком, пружиной, распялить; -ся, страдат. возвр. по смыслу; напрыжиться, надуться. Распружальник м. сев. лучек для распорки холста на стану, от кромки до кромки, чтобы не стянуть его утоком. Распрыжиться, распружиться, раздуться. В первом знач. распружать от прудить - во втором, от прыжить.

РАСПРЫГАТЬСЯ, разохотиться прыгая, прыгать много. Не к лицу корова распрыгалась, разыгралась.

РАСПРЫЖИТЬ, см. распружать.

РАСПРЫСКИВАТЬ, распрыскать, распрыснуть воду, чернила, прыскать или брызгать сильно, кругом, в разные стороны; | извести, потребить прыская. Полный графин воды на цветы распрыскала. -ся, быть распрыснуту; | граната распрыснулась, разлетелась прыском. | Что ты тут распрыскалась, некстати и долго прыскаешь. Распрыскиванье длит. распрысканье окончат. распрыск, роспрыск м. об. действ. по глаг. При сварке, белокальное железо угарает роспрыском. Лучина распрыскливо горит, трещит и сыплет искры.

РАСПРЯ ж. распрение ср. стар. (от распирать?) пря, спор, прение, состязанье противников; несогласия, раздоры, ссоры, смуты. От распри двух соседей и до распри государств - все богопротивно.

РАСПРЯГАТЬ, распрягти или распрячь лошадей, выпрячь, отстегнуть и снять упряжь. | - что, распялить, растянуть, распереть. -ся, страдат. возвр. Стой! лошадь наша распряглась! Распряганье, распряженье, распряг, -пряжка, действ. по глаг. | Распряжка, влад. в ткацком стану, шпарутка, чем распрягают, распяливают холст в ширину, распружальник, либо вообще всякая распорка. | Урал. русская упряжка, оглобельная, дужная, и с пристяжною, не дышельная. | Сар. Ехать в распряжку, идти обозом, запрягая лошадей порозь, по одной под воз. Распряжной или распряжковый, -жечный, распрягальный, к распряжке, в разн. знач. относящ. Распрягатель, выпрягатель, отпрягатель. глаг. распрягать можно применить не к одному только упряжному скоту: Звенья земляного бура распрягаются. Распрячь полотнища невода и пр., хотя это малоупотребительно.

РАСПРЯДАТЬ, распрясть шерсть, лен, спрясть, выпрясть весь запас. -ся, страдат. | На вечерках девушки распрялись, и ночи не видали! | Меня надвое распряло, не то так, не то этак, раздумье взяло. Распрянуться смол. раздеться, снять верхнюю одежду. Распрядка об. твер. смол. неряха, растрепа, полураздетый.

РАСПРЯДАТЬСЯ, распрыгаться. Распрянуть или -ся, расскочиться; | треснуть, разорваться, лопнуть.

РАСПРЯЖИТЬ что, испечь, разварить пряженьем, жаря в масле. Хворост (пирожное) хорошо распряжился, рыхло спряжен. Распряженье, действ. по глаг.

РАСПРЯМЛЯТЬ, распрямить что, прямить, выпрямлять, делать кривое и гнутое прямым; разгибать, расправлять что, править. Дорога (речка) не проволока, не распрямишь. -ся, страдат. возвр. по смыслу. Нога у него долго сведена была, да распрямилась. Распрямленье, действ. по глаг. Солдатчина распрямчива.

РАСПРЯНУТЬ и пр. см. распрядать и -ся.

РАСПРЯСТЬ, см. распрядать.

РАСПРЯТЫВАТЬ, распрятать что, спрятать или запрятать в разные места; -ся, страдат. и возвр. по смыслу. Узнав, что будет обыск, они все успели распрятать. Дети распрятались по углам. | Распрятываться, смол. раздеваться, разоболокаться. Распрятыванье ср. распрятанье окончат. распрят м. распрятка, действ. по знач. глаг. Распрятчик, -чица, распрятавший что по разным местам.

РАСПРЯЧЬ, см. распрягать.

РАСПУГИВАТЬ или распуживать кого, распуг(ж) ать или распудить, распугнуть, разогнать врозь, пугая, рассеять острасткой, заставить угрозой разойтись, разбежаться, разлететься порозь. Ястреб распугал голубей. Пароходы всю рыбу в реках распугали. Полиция только что распугала воров, а никого не поймала. Волк распудил овец. -ся, быть распугану. Распугиванье длит. распуганье, распужанье окончат. распуг м. распужка, распудка ж. об. действие по глаг. Распужное чучело, для распуга птицы. Распужливый и распудчивый, кто разгоняет, распугивает; | кого легко разогнать попугав, робкий, говорят о мн. Распу(ж)иватель, распуг(ж) атель, -ница, распудчик, -чица, кто распугивает или разогнал кого-либо.

РАСПУДРИВАТЬ, распудрить кого, что, покрывать пудрою, пудрить старательно. Он надел распудренный парик прошлого века. Распудрить печи, натереть сухою известью либо мелом швы изразцов. Распудрить штопин, обсыпать пороховою мякотью приводы, поджигательные прядки. | *- кого, дать головомойку, нагоняя, хороший выговор. -ся, страдат. и возвр. по смыслу. Распудриванье, распудренье, действ. по глаг.

РАСПУЖАТЬ и пр. см. распугивать.

РАСПУЗАТЕТЬ, стать пузатым, растолстеть. -титься тул. родить.

РАСПУЗЫРИВАТЬ, распузырить что, раздуть пузырем. Его всего распузырило, разнесло, раздуло. -ся, страдат. и возвр. по смыслу. Эк, распузырился мальчишка! поплотнел, подобрел. Распузыриванье, распузыренье, действ. по глаг.

РАСПУКИВАТЬ, распукать весь порох, расстрелять, издержать. -ся, быть распукану; | пукать, стрелять много, не унимаясь. | Распукаться, зап. о древесных почках: развертываться, лопаться, раскрываться, образуя лист или цвет. Калина, не стой, распускайся! песня. | калужск. (пукать, молотить). Хоть распукайся, ничего не сделаешь, посад отсырел, хоть размолотись, хоть надорвись пукая. Распукиванье, распуканье и распуканье, действ. по глаг. Распука, состоянье и самая пора, когда почка наливается и развертывается. Распукалка, цветочная почка, пупок, пупочка. Распуклая почка или распукиш, лопнувшая, расцветающая.

РАСПУНШЕВАТЬСЯ, расходиться, разгуляться пуншуя.

РАСПУПОК м. распупье ср. впадина, лунка на возвышении, ямина с развороченными краями.

РАСПУСКАТЬ, распущать, распустить кого, мн. дозволить разойтись, уволить, освободить всех, о ком речь. Рабочие распущены, пошабашили. На праздники кадет распускают по домам. Обоз распустил лошадей, на траву. За все драться, так и кулаков не распускать. | Управленье, порядок и подчиненные распущены, начальство слабо, невзыскательно, никто не повинуется, а делают что хотят. | Распустить знамя, флаг, развернуть, раскинуть, дать ему развеваться. Распустить вздержку, завязку, ослабить, дать простору, развязать. Павлин распускает хвост колесом. Распускать чулок, петли, раздергивать, размотать, распутать нитку. Пошли на приступ с распущенными знаменами. Распустить вожжи, зевать, не править. Распустить слюни, быть вялым, разиней. Распустить нюни, расплакаться, разреветься. | Распускать соль в воде, растворять, дать разойтись, растаять. Каучук распускают в нефти. И серебро, и золото можно распустить в кислотах. Распустить мороженое, дать ему растаять. На дворе распустило, безличн. тает, оттепель. | Арх. разобрать хмелем. Такое пиво, что с одного стакана распустило, опьянел, охмелел. -ся, быть распускаему; | развертываться, растворяться, развязаться и пр. Распустить глотку, орать, кричать, шумно говорить. Ученики ныне распускаются. Вязанье ваше распустилось. Листья или почки на деревьях давно распустились. Золото распускается в царской водке. Распусканье, распущенье, роспуск, действ. по глаг. | Роспуск или распущенка ж. распущенная нитка чулка, вязанья. | Роспуск, пора, когда кого-либо распускают. | стар. развод, расторженье брака. Дать роспуск. | Гнать лес роспуском, россыпью, не плотами. Носить косу вроспуск, не заплетая. | Они поехали в самый роспуск, в ростополь, распутицу. | Роспуск и роспуски м. мн. станок, дроги, для возки воды и вообще клади. Роспуски водовозные, ломовые и пр. | Пск. твер. игра горелки, разбежки, ималки. Роспусковый, к роспуску или к роспускам относящ. Роспускный, распускной, распускаемый, к роспуску относящ. В-роспуск жить веселее, а с зажимкой прибыльнее. Роспуст м. стар. роспуск, развод, расторженье брака. А се церковнии суды: роспуст, смильное, заставанье, пошибанье промежи мужем и женою о животе. Роспустный, распустный, к роспусту относящ. Распустка ж. распустовка, пустованье, пустовка, время течки у зверей. Распущенка, распущеница, разводка, отпущенная мужем жена, говорят более о татарах, евреях и пр. Распущенка, пушеная известь, пережженый известняк, политый водою, гашеный и рассыпающийся пылью. | Сплавлять дрова распущенкою, россыпью, не в плотах, по мелководью. Распускательные кислоты, растворяющие, распускные. Распускатель, -ница, распускающий что или кого-либо. Распускник м. снаряд, устройство для роспуска чего-либо. Распущенность нравов, разнузданность, необузданность, распутство, разврат.

РАСПУТИЕ, распутье ср. раздорожица, раздорожье, разъездная дорога, развилина, развилье пути, место, где сходятся или расходятся дороги; перекресток, росстани; развилье собств. разделенье дороги на две; перекресток, пересечка двух или более дорог; распутье, и то и другое. Опойцу хоронят на меже или на распутье. Распутье притон нечистых духов, для чего на распутье ставят часовенку или крестьян. На распутье черт яйца катает. Сирота, что камень при распутии. Пустили дурака на распутье! | Распутье, распутица ж. распута сев. пора года, когда дороги становятся плохими для проезда, время ростополи, дождей, грязи, весна и осень, раздорожица. Распутья бояться, так и в путь не ходить. Коли на улице распута, быть свадьбе беспутной. Распутиться, стать непутным, плохим. Дороги распутились. Дело распутилось, разошлось. Что-то я распутился, сиб. неможется, расхворался. Распутный человек, распутная жизнь, развратный, безнравственный, плотской, животный, предающийся всем соблазнам греховной и скотской природы своей. Распутность ж. распутство ср. разврат, развращенье, распущенность нравов, распутная жизнь, быт, непотребство. Распутничать, распутствовать, быть распутным, жить в распутстве, развратничать. Распутничанье ср. развратничанье, распутство на деле. Распутник, -ница, развратник, -ница, непотребный человек.

РАСПУТЫВАТЬ, распутать что-либо, распутлять тамб. вор. расплутать южн. зап. противопол. спутать, за(на)путать; разобрать, развести, привести в порядок, разрешить, размотать и очистить спутанное, свалянное, узловатое. Моток затянут, не распутаешь. Так завязано было, что насилу распутал. Распутать лошадь, развязать ноги, снять путы. | Распутать дело, разобрать, выяснить, отделив путаницу, сложные, побочные обстоятельства. Их не распутаешь, не разберешь ссоры их. -ся, страдат. или возвр. по смыслу. Распутыванье ср. длит. распутанье окончат. действ. по глаг. Расплут, архиплут, отъявленный плут; здесь рас- означает не рознь, а высшую степень.

РАСПУХАТЬ, распухнуть, опухать, пухнуть, раздуться, распучиться, но не пузырем, а сплошною толщей; более о теле. Нога, рука, щека распухла. Доска распухла, разбухла. Наносный ил и грязь по весне местами распухает, его пучит, распучивает. Болен: на зубах мозоли, и волоса распухли, шуточно. Распуханье ср. состоянье по глаг. Распухлый, распухший. Роспухоль, распухлина, распухлость ж. пухлость, пухота, опухоль, пухлое место, что вздулось. Распухлёна, распухлыжка об. шуточн. ласкат. пухленький, полный ребенок. Распучивать, распучить что, распирать, пучить, вздымать, вздувать, выпучить горбом, расширять, раздувать, увеличивать объемом силою изнутри; более безличн. Брюхо от еды или ветром распучило. Мебель в сырости стояла, всю распучило, разбухла. Щеку распучило, распухла. Землю морозом распучило, подняло. Что глаза распучил? выпучил, уставил бельма. -ся, быть распучену, опухнуть, разбухнуть, раздуться. Распучиванье, распученье, распука, сост. по глаг. | Распука и распуча пск. твер. пученье живота воздухом.

РАСПУШАТЬ, распушить шерсть, хлопок, разбивать, расчесывать слежалое, делать что пухлым и пушистым, разрыхляя вздымать. Распушить землю, разбить ее рыхло, до сыпучести. | *Распушить кого, разбранить, разругать или отделать. -ся, быть распушаему. | Деревья распушились, опушились, лист развернулся. Барыня в прах распушилась, разоделась в пух, щегольски. Распушенье, распушка, действ. и сост. по глаг. Распушной шерстобитный лучек. Распушник м. какое-либо орудие для распушенья чего.

РАСПУЩАТЬ, см. распускать.

РАСПЫЖИТЬ что, распушить, взбить пышно, пушисто, взрыхлить; | - кого, распушить, дать сильную гонку, нагоняя. Распыжить что, взъерошить, ощетинить, развернуть или поднять, растаращить. Индюк распыжил хвост колесом. Еж распыжил иглы. | - кого, твер. побить, поколотить; кур. сильно пожурить. -ся, раздуться, расшириться пышно, поднять на себе шерсть, перья. Индюк распыжился. | *Зазнаться, заспесиветься; принять важную, гордую осанку.

РАСПЫЛАТЬСЯ, разгореться ярким пламенем.

РАСПЫЛИТЬ или распылять имущество, размотать, беспутно прожить. Что было, все распылял! | Распылить на кого, вспылить, распылаться гневом (первое от пыль, второе от пыл). -ся на кого, то же, вспылить. Распыл или распылка муки, на мельницах: утрата от разлета пылью, при помоле. На распыл кладут по 3 и 4 фунта на четверть.

РАСПЫРЯТЬ сено, разбросать его, пыряя. Корова распыряла все стадо, разогнала пыряясь, бодая. -ся, расходиться пыряясь. Распырянье, действ. по глаг. Распыривать, распырить что, расставить, взъерошить, растаращить, растопырить. Что ты пальцы распырил? Распырь хрептуг от солнца, разопни. -ся, страдат. и возвр. Вишь, индюк распырил перья, хвост или распырился! отчего он и называется пырин. Распыриванье, распыренье, распыр, распырка, действ. по глаг.

РАСПЫТЫВАТЬ, распытать кого, о чем, расспрашивать, разведывать, разузнавать. Распытати боярам и воеводам старых людей, которые знают рубеж Полоцкому уезду, стар. -ся, страдат. Распытыванье, распытанье, распыт, распытка, действ. по глаг. Распытл(ч)ивый, пытливый, расспросчивый, разведчивый. Распытчик, -чица, охотник распытывать или распытавший о чем.

РАСПЫХАТЬСЯ, запыхаться, пышать, дышать сильно и скоро, от труда, движенья, бега или от душевного волненья, страсти; | разъяриться гневом. Распых, распышка, состоянье распыхавшегося.

РАСПЯДИТЬ руку, пальцы, растянуть пядью, в пядь.

РАСПЯЛИВАТЬ, распялить что, распинать, распять, разопнуть, растянуть, напрягая во все стороны; расставить врознь, развести вилами, рассохой. Распялить кожу для сушки и для окраски, напялить, растянуть в пялах гвоздями или иначе. Что рот распялил? Стоит, распялив ноги, раскорячась. Вымыла перчатки, да не распялила, они и ссохлись. -ся, страдат. и возвр по смыслу. Звонарь весь распялился. Распяливанье ср. длит. распяленье окончат. распял м. распялка ж. действ. по глаг. | Распял, пяла, пяло, снаряд для распялки, растяжки чего. Перчаточный распял. Распяльщик, -щица, распяливающий что-либо.

РАСПЯТИЕ, распять, см. распинать.

РАССАЖИВАТЬ, рассажать, рассадить что или кого, сажать по местам, размещать, располагать сажая; | сажать врознь, порознь, разделять сажая. Он гостей по чинам рассаживает. Пора цветы рассаживать. Коли два школьника, сидя рядом, ссорятся, то лучше рассадить их. | Рассадить что, расколоть. Рассади-ка плаху! Топором ногу рассадил. Рассадить горшок, стекло, разбить, -ся, страдат. и возвр. по смыслу. | рассаживаться, рассесться, говор. о многих, сесть по местам; | об одном, сесть широко, просторно, удобно расположиться, развалиться. Расселась, словно попадья. | Расседаться, рассеться, треснуть, лопнуть, расщепиться, разорваться, раздаться врознь, разойтись, растопыриться. Земля расселась и провал стался. Стол расселся во всю длину. Штукатурка рассадается. Стена, чай, рассядется, есть трещины. Горы расседаются, долы вздымаются. Рассаживанье, рассажанье, рассад, рассадка, действие по глаг. Рассаживанье гостей по чинам. Рассадка дерев и овощей. Рассада, посеянные в парнике растения, которые, в известный срок, рассаживаются в гряды, особ. капуста. Рассадный, к рассаде и рассадке относящ. Рассадной, для рассадки назначенный. Рассадок, один кустик рассады. Рассадковый, рассадочный, ко способу сему, размножению рассадкой, относящ. Рассадчивый, охочий рассаживать; или рассадистий, производящий щели, рассадины, трещины, провалы, расселины, раскалывающий что. Клин рассадист, все расколет. Рассадник м. парник, навозная гряда, где сеятся овощи и иные растения (особ. капуста), для ранней выгонки их и пересадки в гряды; рассадники нередко делаются на столбах и помосте, для оберегу от червя, и иногда накрываются от морозов. | Рассаднаи вообще питомник, заведенье, школа, училище, место, откуда разносится наука, знание и пр. Древний рассадник православия, Киев. Рассадница или Ирины-рассадницы, дни 16 апреля и 5 мая. Приговаривают рассаде: Не будь голенаста, будь пузаста; не будь пустая, будь тугая; не будь красна, будь вкусна; не будь стара, будь молода; не будь мала, будь велика и пр. рассада пьет поливку-сухой сенокос, а не вбирает-мокрый. На Ирину худая трава из поля вон (выжигают покосы, луга). Стоит Потап о четырех лап, из года в год воду пьет (рассадник). Рассаживатель, рассажатель, -ница, рассадчак, -чица, рассаживающй что-либо. Ростовцы огородничают, рассадничают, промышляют, торгуя рассадой. Расседанье, рассед, сост. того, что расседается, расселось, лопнуло, треснуло, развалилось. Расселая гора. Рассе(е)лина, рассель, расседшееся место, щель, трещина; овраг, горные вертепы. Люди эти живут в дебряных расселинах, как дикие звери. Расселина, то же, в меньшем виде; | трещина в коже, в лишайных болезнях; | коленный мокрец, у лошадей. Расседуха пск. сиденье, отдых, замест работы. Рассельный, расседный, к сему относящ. Рассидистый, расседчивый, сильно, легко и скоро расседающий. Рассиживать где, посиживать, рассесться и сидеть, гулять, ничего не делать. Вы что тут рассиживаете? -ся, сидеть подолгу, расположиться для сиденья, сидеть в охотку. Рассидишься и встать не хочется, а расходишься хоть бы и не сидеть. Гость чт-ото рассиделся. Рассидевшись, рассиживаются. Не ноская курица рассиживается, рано начинает квохтать, собирается высиживать цыплят. Курица рассиделась, сидит на яйцах плотно, хорошо. | Рассиживать беду, раздумывать сидя.

РАССАЛИВАТЬ, рассалить что, размазать что сальное, жирное; -ся, страдат. и возвр. по смыслу. РАССАЛИВАТЬ, рассолить что, солить впрок, сделать засол, класть всех снадобий вмеру и соблюдать все нужное, для хорошего соленья, Под Нижним искусно рассаливают огурцы в тебеках (тыквах), а в Нежине рассаливают их другим способом. Мы на продажу не рассаливаем солонины, только про себя. | Рассолить(?) плаху, арх. расколоть пополам. -ся, солиться впрок. Капуста рассаливается и квасится. Рассаливанье, рассоленье, рассол и рассолка, действие по знач. глаг. | Рассол, качество посола, засол, способ и сноровка при солении впрок. У всякой солельщицы свой рассол. Рассол этих огурцов терпковат. Мелкие огурчики в рассоле (в соленье) лучше. Рассол икры этой самый легкий. | Рассол, соль, распущенная в воде; вообще: всякая жижа, поспа, подлива, налив с солью или другою примесью, для засола, для соленья впрок; также соленая жижа, слитая с посоленых вещей, пропитанная соком их. Капустный рассол правит желудок. Огуречный рассол хорош опохмелья. Ушел посол и утонул в рассол. | Рассолы также вообще подливы, пряные приправы, разносолы, сок или жижа с приправами, для заготовки впрок и соусы, подливы, сои, подаваемые при разных блюдах. За барскими столами многонько рассолов. Рыба, отваренная под горчичным рассолом. | Рассол, перм. густой, соложенный квас, сусло, замест сыты. | Рассол или матка, соляная матка, на варницах: весьма соленая вода, добываемая рассолоподьемными трубами и насосами, для выварки из ее соли. | Камч. морская вода, особ. наслуд, наслуз ее, сверх льда. Рассол выступил. | Рассольный, к рассолу относящ.; | соленый. В озере рассольная вода. Рассольник, горячая похлебка на огуречном рассоле, с потрохами, с мясом или рыбою, с пряностями, приправами и солеными огурцами. | Сиб. пск. пирог, с такою же начинкой. | Посудина, в которой яство это подается, глубокое блюдо с крышкою, крошни. | Рассольник, колодец, где рассол добывается на варницах. Рассольница ж. рассольник, глубокое блюдо для стола. Рассольщик, -щица, солельщик, засольщик, мастер соленья.

РАССАМЕТЬ, утратить самость свою, одряхлеть, расслабеть умом и волей. Рассамареть? пск. ослабеть, обессилеть.

РАССАРИВАТЬ или рассорять, рассорить что, сорить, рассыпать, разронять, разбросать небрежно, растерять как сор, как ненужное. Рассорил щепу по всей избе. Половины зерна домой, не донес, дорогой рассорил. | Рассорить деньги, именье, промотать, безумно прожить, истратить. -ся, быть рассорену. Рассариванье длит. рассоренье окончат. рассор м. об. действ. по глаг. Клади запас на утечку, усышку, на мышеядь, на рассор. Рассорный, к рассору относящ. Рассариватель, рассоритель, -ница, рассорщик м. -щица ж. кто сорит, рассаривает. Рассоркн м. мн. пск. мелкие расходы.

РАССАТАНИТЬСЯ, рассатанеть, разлютеть, рассвирепеть, придя в неистовство.

РАССАТАРИТЬ? что, оренб. издержать, промотать.

РАССАХАРИТЬ что, рассластить сахаром.

РАССВАТЫВАТЬ, рассватать кого, расстроить свадьбу. Рассвать, расстроивший свадьбу. Сват на коне, а рассват на свинье.

РАССВЕРЛИВАТЬ, рассверлить что, развертеть, разбуравить, расширить дыру. Рассверлить навески под шляпки винтов. -ся, страдат. Рассверливанье, рассверленье, действ. по знач. глаг. Рассверливатель, рассверлитель, рассверливающий что.

РАССВЕТАТЬ, рассвести, безличн. переходить от тьмы ко свету, от ночи ко дню; восходить солнцу. Рассветанье, состн. по глаг.; брезженье, заря утренняя и полный свет. Рассвет, пора, когда светает, утренняя заря, до восхода солнца, брезг, начало утра, дня. На севере, сумерки сливаются с рассветом. В зимний рассвет люди обедают. Рассвечать, рассветить свечу, костр. засветить, зажечь. Рассвети лучину. | Рассветить город, улицы, сад, осветить, иллюминовать, убрать огнями. -ся, страдат. Рассвеченье, действ. по глаг.

РАССВИРЕПЕТЬ, освирепеть, разъяриться, озвериться, прийти в неистовство от злости. Рассвирепенье, состояние по глаг. Рассвирепелый зверь.

РАССЕВАТЬ, рассеять что, сеять, раскидывая сыпучее броском; разбрасывать, раскидывать тут и там, в беспорядке; | разгонять врознь; | *распространять, распускать. Толченый гипс, для удобренья, рассевают по всходам, им посыпают. Приехал, рассеяв все вещи по дорога, растеряв. Толпу рассеяли пожарными насосами. Конница, одним ударом, рассеяла неприятеля. Ветер рассеял облака, разогнал врознь, разбил, растрепал. Шатуны, проказники рассевают вздорные слухи, смуты и опасения. | Рассеять кого, развлечь, занять, потешить, забавить, заставить забыть на время горе, заботы. Рассеянный человек, у кого мысли в разброде, забывчивый, беспамятный, опрометчивый, не думающий о том, что делает, и не могущий собрать и удержать мыслей своих на одном предмете. Рассеянная жизнь, светская, пустая, бездельная, гостинная, бальная, по пирушкам. -ся, страдат. и возвр. по смыслу. Тебе надо рассеяться, развлечься мыслями, отдохнуть от горя или трудов, заняться чем иным. Стадо рассеялось, рассыпалось. Израильский народ рассеялся по всей земле. Слух, молва эта рассеялась, замолкла или заглохла. Рассеванье длит. рассеянье окончат. рассев, россев м. рассевка ж. об. действ. по знач. глаг. Рассеянье света, лучей, разбежка, теченье раструбом во все стороны; рассеяние луча, разложенье на радужные цвета. Жить в рассеяньи, рассеянною, светскою жизнию, беспутно. Рассеянье неприятеля. Рассеванье вздорных слухов. Рассевка зерна, семян. Рассев дроби, просевка на разные грохоты, сортировка. Ходи за ним, подбирай рассевки! м. мн. что он разбросал или растерял. Рассеянность ж. свойство рассеянного. Рассеянность населения, деревень, раскиданное положение, разрозненность или удаленье, редина, редкость. Рассеянность человека, развлеченность, разброд мыслей, забывчивость, беспамятство, свойство уноситься мыслями от дела, думать о другом или о чем, делать все невпопад. Рассевной, рассевочный, рассевальный, к рассеву относящ. или к тому служащий. Рассевчивый, сильно рассевающий. -ся. Рассеватель, рассеятель, -ница, рассевальщик, -севщик, -щица, рассевающий что. Рассевня ж. рассевалень м. рассевальня, рассевалка ж. сеялка, севалка, сетево, лукошко, из которого севец сеет.

РАССЕДАТЬСЯ и пр. см. рассаживать.

РАССЕДЛЫВАТЬ, расседлать лошадь, распустить подпруги и снять седло, противопол. седлать, оседлать. -ся, быть расседлану; | лошадь расседлалась, подпруга ослабла, распустилась, седло свалилось. Расседлыванье длит. расседланье окончат. действ. по глаг. Расседлина ж. седлина, седлище, пониженье, разлог, раздол, впадина по ребру, по хребту гор, выемка.

РАССЕКАТЬ, рассечь что, растесать, разрубить, располосовать, растять, расколоть ударом лезвея. Рассечь полено, располовинить вдоль или поперек. Руку ножем рассек, поранил. Узловатый корень рассекают на части, для посадки. | Пересекать, разделять. Речка, горный хребет рассекает землю пополам. -ся, страдат. | треснуть, лопнуть, сесть, расщелиться. Шелковое платье в разных местах рассеклось, посеклось, сечется, рвется. Лошадь рассеклась, сечется, кожа трескается. Рассеканье длит. рассеченье окончат. рассек м. рассека, рассечка ж. об. действ. по глаг. Рассеченье трупов. | Рассека в холсте, полотне, влад. огрех в основе, близна, раздвоенье, ошибка при пропуске основы в бердо. Рассечка свинца на жеребейки. | Рассек, половина чего рассеченного. Рассечный, к рассечке относящ. Рассечливый, сильно рассекающий. Рассекальный, -кательный, для рассечки чего-либо служащий. Расеекатель к. -ница ж. рассекала об. кто рассекает что-либо.

РАССЕЛИНА и пр. см. рассаживать.

РАССЕЛЯТЬ, расселить кого куда, селить врознь, в разные места, водворять на жительство в разные местности. Густое, плотное население средних губерний полезно бы расселить по малолюдному простору. Иоанн IV расселил новгородцев во все концы. -ся, страдат. и возвр. по смыслу. Наши пришельцы расселились по всему Оренбургскому краю. Евреи расселились по всей земле. Расселенье народов из средины Азии есть всеобщее преданье. Сибиряки рассельчивы, охотно селятся на новых местах. Расселятель, расселитель, -ница, рассельщик, -щица, расселивший кого-либо.

РАССЕМЕНИВАТЬ, рассеменить что, гадать, думать на-семеро, быть в нерешимости, раздумывать, колебаться; рассеменить, кончить, придумать, решиться.

РАССЕМЕНЯТЬ, рассеменить что, сеять, рассевать, рассыпать семена. Клен рассеменяет семя свое по ветру. -ся, быть рассеменяему; | распространяться, размножаться, распложаться. Растенья рассеменяются птицами, семена разносятся. Бездомное поколенье евреев рассеменилось по всей земле. | Разжиться семенами, добыть, промыслить семян, хлеба на посев. Своего и на после не стало, в соседях рассеменился. Рассемененье, действ. по глаг.

РАССЕРДИТЬ, см. рассержать.

РАССЕРЕБРИТЬ что, разукрасить серебреньем.

РАССЕРЖАТЬ, рассердить кого, раздражить, раз(про)гневать, привести в сердце, возбудить негодованье или озлобленье. Он ушел рассерженный, осердясь, сердитый. -ся, обидеться чем, быть недовольным и выразить это сердцем, страстью, гневом (не одним умом). Рассердясь, промолчи, а молви, когда сердце отляжет. Рассердиться не беда, а долго помнить негодится. Конь под ним рассержается, горячится. Рассердилась свинья: в огород не пустили. И я бы рассердился, да воли нет! Рассердив собаку, уходи, не связывайся с нею. Рассердился - никого не спросился! Рассерженье, действ. по глаг. Рассердка, состояние по знач. глаг., сердце, досада, злоба. Рассердчив, да отходчив. Рассержатель, рассердчик, -чица, рассердивший кого. Рассерчать на что и на кого, рассердиться, разгневаться.

РАССЕСТЬСЯ, см. рассаживать.

РАССЕЧЬ, см. рассекать.

РАССЕЯТЬ, см. рассевать.

РАССИЖИВАТЬСЯ, рассидеться, см. рассаживать.

РАССИНЯТЬ, рассинить крахмал, распустить в нем синьку, окрасить синькой. -ся, страдат.

РАССИРОПЛИВАТЬ, рассыропливать, рассыропить что, разводить, подслащать сыропом. | Рассыропить спирт, вино, водку, разбавить, разжидить горячею водою. -ся, страдат. Рассыропливанье длит. рассыропленье окончат. рассыропка ж. об. действ. по глаг. Рассырощик, -щица, кто рассыропливает.

РАССКАЗЫВАТЬ, рассказать что, передать в беседе, объявить, поведать, повествовать, подробно сказать словами, устно; иногда говорят и о письменном. Путешественники, странники рассказывают много чудес. Рассказывай сказки! хвастаешь. Рассказал, как размазал. Расскажи-ка ты мне про свое житье-бытье! -ся, страдат. Рассказыванье, рассказанье и рассказ, действ. по глаг. Рассказчивый, охотник рассказывать, беседливый. Рассказыватель, рассказчик, -чица, рассказывающий что-либо. Рассказчики не годятся в приказчики. Рассказчик не приказчик. | Рассказчик, стар. стряпчий, адвокат, которым говорилось судное дело, судоговоритель, поверенный; если рассказчики не могли сговориться на мировую, то начинался суд, через докладчиков и судей. Россказни ж. мн. болтовня, балагурство, потешные рассказы. Блажен... кому царевны, за россказни, за растабары... в досканцах червонцы шлют. Державин.

РАССКАКИВАТЬСЯ, расскакаться, разбежаться, разогнаться, разлететься с размаху, говор. более о лошадях; | скакать много, туда и сюда. Кони так расскакались, что и не удержишь! Что ты подгору расскакался, даа волю коням! Пожарные расскакались что-то, где-нибудь горить. Расскок м. разбег и разгон вскачь, разлет скоком. Расскакивать, расскочить, отскочить, отпрыгнуть, выскочить из укрепы; лопнуть, треснуть, разорваться; в сем же знач. иногда говор. -ся,. Расскоченье, сост. по глаг. Росскочь ж. щели в лесе.

РАССКОРОДИТЬ пашню, разборонить.

РАССКРЕБАТЬ, расскрести что, разгрести скребком, скребом.

РАССЛАБЛЯТЬ, расслабить что, пускать послабже, распускать; ослаблять или быть причиною слабости. Расслабить галстух, опояску, снуровку. Болезнь расслабила меня. Зной расслабляет. Связи судна от качки расслаблены. -ся, страдат. возвр. по смыслу. Расслабленье, действ. по глаг.; | сост. по глаг. | Расслабленный м. параличный, разбитый; болезненый, лишенный власти вольного движения. Расслабевать, расслабеть и расслабнуть, расслабиться, ослабеть, стать слабым, бессильным, немочным, непрочным. Узы человечества, от нравственого упадка и порчи расслабевают. Расслабеванье, расслабленье, расслабенье, сост. по глаг. Расслабелый, ослабевший. Расслаблятель, расслабляющий что.

РАССЛАВЛЯТЬ, расславиоть что о чем, раскричать, объявить всюду; пустить молву, слух, весть; разгласить, сделать вестным; | расхвалить, прославить молвой, Про что бы молчать, то на весь мир расславили! Расславили коня, а конь и славы не стоит! -ся, страдат. Расславленье, расслава, действ. по глаг. Расславщик, -щица, расславивший что.

РАССЛАИВАТЬ, расслоить что, разделить, разнять слоями; раскатать слоем; -ся, страдат. и возвр. по смыслу. Слюда расслаивается, делится на слои. Расслаивать тесто, раскатывать и слоить. Расслаиванье, расслоенье, расслой, расслойка, действ. по знач. глаг.

РАССЛАНИВАТЬ или расслонять, расслонить печь, отставить заслон, открыть. -ся, быть расслонену.

РАССЛАЩИВАТЬ, раселастить водку, морс, чай, подсластить, приправить, прибавить сахару, меду, сласти. | *Рассластить кому дурную весть, смягчить ее, сколько можно. -ся, страдат. Расслащиванье, расслащенье, рассластка, действ. по глаг. Расслащатель, рассластитель, рассластительница, рассластчнк, -чица, рассластивший что-либо.

РАССЛЕДЫВАТЬ, расследовать что, исследовать, разыскать, обследовать, разузнать хорошо, обстоятельно, верно. -ся, быть расследовану. Расследы(о)ванье, действ. по глаг. и само дело, письмо, статья, книга, в которой что-либо расследовано; розыск. Расследователь, -тельница, расследовавший что-либо. Расслежать, расследить что, то же, расследовать; | разобрать следы зверя, распутать их и выследить его.

РАССЛЕЗИТЬ кого, растрогать до слез, заставить прослезиться; -ся, прослезиться, заплакать.


В. Даль РАССЛЕПОВАТЬ-РАСТЯГИВАТЬ

РАССЛЕПОВАТЬ-РАСТЯГИВАТЬ

РАССЛЕПОВАТЬ что, кур. тул. рассмотреть, при плохом зрении. Со слепу-то я тебя было и не расслеповал! не разглядел.

РАССЛОИТЬ, см. расслаивать.

РАССЛОНИТЬ, см. рассланивать.

РАССЛУЖИВАТЬСЯ, расслужиться, втянуться в службу, служить в охотку; | надсесться служа. Так расслужился, что, знать, и помрет - не пойдет в отставку! Тут, хоть расслужись, так ничего не выслужишь!

РАССЛУШИВАТЬ, расслушать что, или расслышать, услышать хорошо, ясно, уразуметь, понять слыша. Расслушать бол. относится до вниманья, расслышать, до слуха, уха. Я расслушал его до конца, и убежден, что он лжет. Я не расслышал вас, недослышал. -ся, страдат. Расслушиванье, расслушанье, расслышанье, расслышка, действ. или сост. по глаг.

РАССМАТРИВАТЬ, рассмотреть что, разглядывать стараться увидеть и распознать, вникать зрением напрягая его и соображая усмотренное, виденное. Против солнца, что в потьмах: ничего не рассмотришь. В стеклышко больше, лучше рассмотришь. | *Созерцать умом; расследовать, соображать, иногда заключать. Дело еще рассматривается, не решено. Дело рассмотрено, и заключение написано. Рассмотрим, на чем основано это мнение, поверье. -ся, быть рассмотрену. Рассматриванье, рассмотренье, рассмотр вещи или дела, действ. по глаг. Рассматриватель, -ница, рассмотрщик, -щица, рассматриваюший что-либо. Рассмотрительный человек, осмотрительный, осторожный; -ность, свойство это.

РАССМЕЯТЬСЯ, засмеяться, стать, начать смеяться. Рассмешить кого, заставить смеяться, возбудить смех. Что ж он, чай рассмеялся? "Нет, его ничем не расмешишь!" Ни мертвеца рассмешить, ни дурака научить. Рассмешенье, рассмех, рассмешка, действие по глаг. | Рассмешка, усмешка, способ, приемы, ужимки смеющегося, по привычке или по природе. У него какая-то чудная рассмешка! Рассмешник, -ница, охотник и мастер смешить.

РАССНАЩИВАТЬ или расснащать, расснастить судно, разружать, сымать снасти, паруса и пр. Суда на зиму расснащивают. Расснащивать собств. сымать снасти, веревки; разружать, сымать также рангоут, т. е. реи, стенги и пр. кроме мачт. -ся, быть расснащену; | расснащивать свое судно. Расснащиванье, расснащенье, расснастка, действ. по глаг. Расснащиватель, -ница, расснастчик, -чица, кто расснащивает.

РАССНУРОВЫВАТЬ и расшнуровывать, расснуровать или расшнуровать платье, корсет, чемодан, распустить, раздернуть снуровку. Расшнуровать книгу (шнуровую), выдернуть шнур. -ся, страдат. и возвр. по смыслу. Расснуровыванье длит. расснурованье окончат. расснуровка ж. об. действие по глаг. Расснурователь, -ница, расснуровщик, -щица, расснуровавший что, кого.

РАССОБАЧИТЬСЯ с кем, разбраниться, разругаться, рассориться сильно. Рассобачать кого, твер. разругать.

РАССОВЕСТИТЬСЯ, расчувствоваться совестясь, или растеряться, стесняясь чьей услугой.

РАССОВЕТЫВАТЬ несовершенный рассоветовать совершенный кому что, отсоветовать, несоветовать, отклонять от чего-либо советом. Сперва я ему было присоветовал, а там рассоветовал. Рассовет м. арх. размолвка, несогласия, особ. в семье, ссора.

РАССОВЫВАТЬ, рассовать, рассунуть что, распихать, растыкать, растолкать; совать туда и сюда, врозь, в разные места; | разделить толчками, растолкать для простору, разодвинуть. Рассовав книги по всем углам, не найдешь, чего ищешь. По карманам рассую, все с собой возьму. Рассовав билеты, по рукам, теперь и денег не соберет. Всю прислугу за лекарями рассовали, разослали. Воры рассунули доски в заборе, ц пролезли. Проложил себе дорогу, рассовывая народ локтями. -ся, быть рассовываему. Жерди палисадника рассунулись. | У них такой порядок, что черное белье рассовывается по углам. | Куда весь народ рассовался, никого не видать? | Ну что ты рассовался с пустяками, что суешься, лезешь всюду. Рассовыванье, рассованье, рассов, рассовка, действ. по знач. глаг. Разсовный, -вочный, к рассову относящ. Разсовчивый, охочий рассовывать. Рассовчатые ставни, затворы, задвижные, без навесок. Рассовщик, -щица, рассовавший что куда-либо.

РАССОЛАЖИВАТЬ, рассолодить что, осластить соложеньем, пустить до солодовой закваски. -ся, страдат. Рассолодеть, посолодеть, дойти до солодолой, сладкой закваски. | *Раскиснуть в зной, ослабеть, размариться.

РАССОЛИТЬ, рассол и пр. см. рассаливать.

РАССОЛОХА пск. солоха, вялая, нерасторопная женщина.

РАССОПЕТЬСЯ, втянуться в соп, сопеть много, долго.

РАССОРИТЬ, см. рассаривать. РАССОРИТЬ кого с кем, поссорить, быть поводом, причиной несогласий; -ся, с кем, поссориться, побраниться, быть в ссоре.

РАССОРТИРОВЫВАТЬ, рассортиовать товар, разобрать по сортам, разборам, руке, по качеству, по доброте. -ся, страдат. -ровыванье, -рованье, рассортировка, действ. по глаг. Рассортировщик, -щица, сортировщик.

РАССОСУЛИТЬСЯ пск. твер. разрюмиться, расплакаться.

РАССОХА ж. (соха, сошка, кол, шест; рассоха, раздвоенная соха) развилина, вилы, двурожка, раздвоенный конец чего, разведенные врознь концы, напр. ветви, сучья, рога и пр. Рассоха дерева, конец прямой лесины, голомени, чисти, которая делится на два сука; дерево растет рассохами, не пускает боковых одиночных сучьев, а раздваивается, двоится. Рассоха под поветь, под очеп или журавец, столб с вилами наверху, от природы. Стоит рассоха, на рассохе куль, у куля два хватка, на кулю балда? человек; здесь рассоха оборочена вилами вниз. Рассоха кряжа, отрог, горная цепь, разбившаяся надвое. Дорога рассохой пошла, разошлась на две дороги, под острым углом. Сошная рассоха, на которую набивается два сошника. Рассоха реки, сев. вост. разречье, вернее два притока, две речки, которые сливаются под острым углом; зовут рассохой и всякий порядочный приток, рукав реки, а рассохи, безыменные ручьи, вливающиеся в оголовок или голову, вершину реки. | Стан, дерево сохи; на ноги рассохи набиты сошники, на верхние концы валек, казачка. Рассошка, то же, о дереве; рассошина, то же, о реке. Рассоховатое, -сошистое, рассошное дерево, раздвоенное, вилами. Рассошник собират. рассохи, лес, растущий рассохами, на столбы под поветь, навес.

РАССОХНУТЬСЯ, см. рассыхаться.

РАССПРАШИВАТЬ, расспросить кого о чем, спрашивать подробно, разузнавать спросами, выведать, разведать на словах. -ся, быть расспрошену. Расспрашиванье, расспрошенье, расспрос, действ. по глаг. Расспрос не допрос, не неволя. Но встарь, судебные допросы, и с пыткой, иногда звались расспросом. Расспросный, к сему относящ. Расспросл(ч)ивый, охочий расспрашивать, любознательный, или участливый, или любопытный. Расспрашиватель, расспроситель, -ница, расспрощик, расспрощица, кто расспрашивает о чем-либо.

РАССПРОС, см. расспрашивать.

РАССРОЧИВАТЬ, рассрочить что кому, распределять на сроки, назначить несколько сроков, для постепенной уплаты или поставки, отработки чего по частям; | отсрочить, дать льготный, добавочный срок. Зараз долгу отдать не могу, а коли рассрочите поравну на три года, то надеюсь справиться. -ся, страдат. Рассрочиванье длит. рассроченье окончат. рассрочка ж. об. действие по глаг. Рассрочный долг. Рассрочные условия.

РАССТАВЛЯТЬ, расставить что, ставить по разным местам, размещать, расстановить. Расставить стулья, книги по шкапам. Тут расставляют фонарные столбы. Приказано расставить караульных. | Вставлять вставку, расширять, вставляя в середку, добавляя. Расставленные рукава неказисты. Сверху приставить, снизу подставить, с боков наставить, да в середке расставить, так как раз будет! -ся, страдат. Расставленье ср. расстав м. расставка ж. действ. по глаг. | Расставка, вставка, вставленное полотнище, клин, лоскут. Расставные брюки, рукава, с расставкой. Расставлятель, -ница, расставщик, -щица, расставивший что-либо; первое в обоих, а второе в последнем знач. Расставаться, расстаться с кем, расходиться, разъезжаться врознь, разлучаться, разрозниться. Чем расставаться, так лучше бы и не знаться (не сходиться). Помрешь, неволей со всем добром расстанешься. Лучше не свыкаться, коли (чем) расставаться. Свет мил, да расстаться с ним (а смерть постыла, да не отбыть ее). Расставанье длит. расстание окончат. росстанн ж. мн. действ. или сост. по глаг. | Росстани, прощанье, проводы, угощенье перед разлукой, последнее свидание с отбывающим; | расстанки, росстани и росставни, тамб. расставни, распутье, раздорожица, перекресток, до которого обычно провожают отпускаемых в путь, где разлучаются, расстаются; пск. расставки и расстанов. На росстанях перед часовенкой помолимся, да и с Богом, в путь! Расстанавливать или расстановлять, расстановить что, расставить, в знач. ставить вещи по местам, ставить врознь, размещать; | южн. зап. также расставить, в знач. вставить вставку, вшить полосу в одежу. Широко расстанавливаешь повозки, этак не уставишь. -ся, страдат. или возвр. по смыслу. Расстанавливайтесь так, чтоб вам друг друга было видно и слышно. Расстанавливанье длит. расстановленье окончат. расстановка ж. об. действ. по глаг. | Расстановка, расстояние, простор между предметами. Расстановки между столбами по две сажени. | Расстояние, простор во времени, при остановке, перемежки чего. Читай не так, как пономарь, а с толком, с чувством, с расстановкой! Грибоедов. Мы ехали с расстановками, для отдыху. Расстановка слов в печати широка. Расстановка пальцев, музыкальное апликатура. Расстановчиво заикается. Расстановочный порядок. Расстанавливатель, расстановлятель или расстоновитель, -ница, расстановщик, -щица, расстановивший что.

РАССТАНАВЛИВАТЬ и пр. см. расставлять.

РАССТАТЬСЯ, см. расставлять.

РАССТЕГИВАТЬ и расстегать, расстегнуть что, расстебать, расстебнуть, отстегивать, снять, скинуть петлю с пуговицы, вынимать крючек, застежку из петельки, противопол. застегивать. -ся, страдат. и возвр. по смыслу речи. Расстегиванье, расстеганье, расстегнутие, расстег, расстежка, действ. по глаголу. Расстегай, -чик м. ниж. шелковый, распашной сарафан. | Пирожек с пророшкой наверху, где видна начинка, обычно с рыбой. | Расстегай, расстебай, влад. разгильдяй, неряха; расстега, расстегашка, то же. Расстегай с растопырей сошлись. Расстежной, к расстежке относящ. Расстегайник, расстегайница, мастер печь или охотник есть расстегаи. Расстежливая пуговица, петля, что не держит, часто соскакивает. | Расстегать, расстебать что. рассечь, расхлестать, стегая плетью или хлыстом разбить, перерезать. | Расстегать одеяло, узорочно выстегать, простегать стежкой.

РАССТИЛАТЬ, расстлйть или разостлать что, развернув, разложить плоско, гладко, распростерть, раскинув постлать. Расстилать полотна, стлать по стлищу, для белки. Разостлать скатерть, ковер. -ся, быть разостлану; | ложиться постилкою, расширяться, разливаться, покрывая что-либо собою, стлаться. Туманы по низам расстилаются. Мироколица (атмосфера) расстиластся по всей земле, окружая ее. Река выступила, и скатертью разостлалась по лугам. | *Надсаживаться, надрываться, всеми силами стараться угодить кому, убедить кого, достичь чего. Как хочешь расстилайся, а не уверишь меня. Садовник расстиластся, угождая барыне. На мир не угодишь, хоть расстелись, хоть начетверо разорвись! Расстиланье, расстланье, разостланье; расстил, расстилка, действ. по глаг. | Расстил, расстилка, разостланная вещь, постил, стлань. | Расстилок, то же, коврик, войлок для постилки. Расстильный, -лковый, -лочный, к расстилу относящ. Расстильчивый туман, расплывчивый, который стелется. Расстилатель, разостлатель, -ница, расстильщик, -щица, расстилающий что-либо.

РАССТЛАТЬ, см. расстилать.

РАССТОНАТЬСЯ, стонать долго, много, не унимаясь.

РАССТОРАНИВАТЬ, рассторонить толпу, заставить раздаться, расступиться; -ся, страдат. и возвр. по смыслу. Расстороненье, рассторонка, действ. по глаг. Рассоторонша, растне. Silybum marianum. | Chondrilla juncea.

РАССТОЯТЬ откуда, отстоять, быть удалену. Столицы наши расстоят друга от друга менее чем на сутки. -ся, стоять долго в охотку. Расстоянье ср. удаление, мера протяженья меж двух точек. Расстоянье до города от нас 10 верст. На расстоянии ста сажен, винтовка эта сажает пулю в пулю. Прицел ставится по расстоянию глядя. Расстояние кольев, между собою, промежутки, кол от кола.

РАССТРАИВАТЬ, расстроить что, противопол. устроить, настроить; разрушить, разладить; помешать чему, привести что в беспорядок, в дурное положенье. Расстроить дела, именье, состоянье, здоровье. Все предположения мои расстроены дурной погодой. Фортепиано, скрипка расстроена, разладилась, строй несогласен. Печальная весть эта очень его расстроила, смутила и огорчила. -ся, страдат. и возвр. по смыслу. Свадьба расстроилась. Торговля наша расстроилась, делишки порасстроились. Расстраиванье ср. длит. расстроенье ср. окончат. расстрой м. расстройка ж. действ. по знач. глаг. Музыканты, на расстрой играют, наразлад. Расстройный, к расстрою относящ. Расстройчивый, расстраивающий, или легко расстраиваемый. Расстраиватель, -ница, расстройщик м. -щица ж. расстраивающий что-либо. Расстройство ср. состояние чего расстроенного.

РАССТРЕВАТЬСЯ, расстреться, калужск. разминуться, разойтись, разъехаться.

РАССТРЕЛИВАТЬ, расстрелять снаряды, истратить, потребить. Расстреляв все патроны, пехота осталась при одних штыках. | Разбить, расщепить, уничтожить предмет ядрами, пулями. Щит одним залпом расстреляли, и стрелять невочто. | - кого, казнить смертью, ружейным залпом. -ся, быть расстреляну. Расстреливанье, расстрелянье, расстрел, действ. по глаг. За поджег приговаривают к расстрелу. | Расстрел, порча стрельного оружия, от многой стрельбы, угар и выбой полости, расширение рукава, утонченье стен. | Симб. растен. борец, Асоnitum napellus. | Растен. Gentiana см. колокольчики. Расстрел затравки, распал, прогар, расширение, Расстрельный, к расстрелу относящ. Расстреливатель, расстрельщик, расстрелявший что, кого.

РАССТРИГАТЬ, расстричь кого, противопол. постригать: лишать звания, сана, требующего постриженья: священства, диаконства, монашества. | Расстричь раненое место, остричь, очистить в окружности от шерсти, волос. Расстричь бумажку, разрезать ножницами. -ся, страдат. Расстриганье, расстриженье, расстриг м. расстрижка ж. действ. по глаг. Расстрига м. лишенный священного сана или монашества.

РАССТРОИТЬ, расстройство и пр. см. расстраивать.

РАССТРУННЫЙ говорят о муке в худых кулях, отчего бывает раструска.

РАССТУПАТЬСЯ, расступиться, раздаться, разверзтися, раздвинуться, рассесться, сторониться в обе стороны, давая простор. Раздайся, расступися, народ православный! Расступись, мать сыра земля! От трусу гора расступилась, треснула. Леса преклоняются, горы расступаются! сказочное. *Ум расступается, недоумеваеш, не знаешь, что делать. Земля расступилась, пск. твер. отошла, оттаяла. Дядя расступился, дал денег, пск. расщедрился. Богатство полюбится, и ум расступится. Товар полюбится, ум расступится. Расступись сердцем, сжалься. | Расступиться с кем, с чем, расстаться, лишиться. Он с ним не расступится, не может расстаться. Расступись, брат, дай что нибудь на доброе дело! смягчись. Расступанье, расступленье, расступ, расступка, действ. по глаг.

РАССУДАРИВАТЬ, рассудыркивать, рассуждать, толковать.

РАССУЖИВАТЬ или рассужать, рассудить кого, что, судить, разбирать, творить суд и правду, чинить расправу. Их по всем начальствам рассужали, да никто не мог рассудить, все с ветру говорят, голословно, бездоказательно. Рассудил Шемякиным судом. Умная голова, рассужай Божьи дела! Ну, Бог нас рассудит! | Рассуждать, обсуждать, судить и толковать о чем. -ся, страдат. и возвр. по смыслу. Чем в суд идти, лучше у головы рассудимся. | Так ему рассудилось, так рассудил сделать, захотел, признал за лучшее, так положил, решил. Рассуживанье, -суженье, рассуд, действ. по глаг. Рассуждать о чем, рассудить что, толковать или беседовать, поясняя, разбирая что, вникать умом, передавать заключения свои словами, обсуждать. О чем на сходке рассуждали? "Да рассудили, чтоб по весне не делить поземов, а постарому." Рассуждает прямо, а делает криво. Сколько ни рассуждать, а с нашим умом этого не рассудишь, не поймешь. Умом не рассудишь, так пальцами не растычешь. Глупый осудит, а умный рассудит, о нарушении обычая, моды. Долго рассуждай, да скоро делай. Нечего руками рассуждать, коли Бог ума не дал. Умный не осудит, а глупый не рассудит. Бог рассудит, да не скоро нам скажет. | Аще бы не рассуждали (не осуждали), не бы осуждены были. -ся, быть рассуждаему. О чем у вас рассуждается? о чем толкуете? | Рассудиться с кем, разобраться судом, по суду, тяжбой. Рассужденье, действ. по глаг. | Сочинение, рассматривающее какой-либо предмет, особенно отвлеченный. В рассуждении или врассуждении чего, относительно, касательно, в отношении, что до этого. В нем нет рассуждения, здравого ума, он легко увлекается, или односторонен. Рассудок м. рассужденье, в последнем знач. способность правильно рассуждать, постигать, соображать и заключать; здравый ум или смысл. Ума много, а рассудка нет: выдумает хитро, умно, замысловато, да неразумно, нерассудливо, в дело не годится. Деятельность творческая - воля; отражательная восприимчивость - вера; окончательное сознанье - рассудок; Хомяков. Рассудковый или рассудочный, к рассудку относящ. Рассудчивый, хорошоразбирающий и решающий споры, тяжбы. Рассудливый, рассудительный, у кого правый ум, в ком есть рассудок и беспристрастие; | осмотрительный и неопрометчивый. Наш поручик молодой, он рассудливый такой, песня. -ность, свойство, качество, способность по прилаг. Рассуживатель, рассужатель, рассудитель, -ница, рассудчик, - чица, рассудивший, разобравший что, кого судом своим, решивший спорное дело. Рассуждатель, -ница, рассуждающий о чем. Рассуждателей-то много, да рассудителя или рассудчика нет, правого судьи.

РАССУНУТЬ, см. рассовывать.

РАССУПИТЬСЯ, противопол. насупиться: повеселить, проясниться.

РАССУПОНИВАТЬ, рассупонить лошадь, хомут, развязать, распустить супонь, ремень, стягивающий клешни на груди. -ся, страдат. и возвр. по смыслу. Рассупониваье, рассупонка, действ. по глаг.

РАССУРГУЧИВАТЬ, рассургучить что, разнять, отделить что-либо, прикрепленное сургучем. -ся, страдат. и возвр. по смыслу. Рассургучиванье, рассургученье, рассургучка, действ. по глаг. Склеил посудку сургучем, да рассургучилась.

РАССУРМИЛА себе брови, ровно картина писаная!

РАССУСАЛИВАТЬ, рассусалить что, разукрасить сусальным золотом. -ся, страдат. Рассусаливанье, рассусаленье пряников запрещено законом, как отрава.

РАССУСЛИВАТЬ, рассуслить что, развести, размешать на сусле; -ся, страдат. | Пряник рассуслился, размок, размяк от сырости. | Пск. разрюмиться, расплакаться.

РАССУЧИВАТЬ или рассучать, рассучить или рассукать веревку, нитку, развить, распустить по прядям; | раскрутить колышки, развертеть крутой спуск, чтобы не путалась. | Рассучить тесто, раскатывая тонко, складывать и снова раскатывать, чтобы оно слоилось; | перетирая что в ладонях, обращать в шевырюжки, в лапшу, -ся, страдат. и возвр. по смыслу. Рассучиванье, рассуканье, рассученье, рассучка, действие по глаг. Рассыкать, разоскать и тамб. рассыкать тесто, рассучить скалкою, раскатать слоеное тесто.

РАССУЧЬЕ ср. рассошка, развилье, разделение сучка на две или более ветви; в последнем. случае это мутовка.

РАССУШИВАТЬ, рассушить что, подсушить или присушить вмеру, впору, там, где для этого требуется сноровка, чтобы не пересушить. Рассушить солод. -ся, страдат. Рассушиванье, рассушенье, рассушка, действ. по глаг. Рассушка крахмалу. Рассыхаться, рассохнуться, расщеляться от сухости, трескаться, рваться, лопаться высыхая. Обручная посуда без воды рассыхается. Колеса рассохлись, надо замочить. Новая мебель постреливает, она рассыхается. | *Дело рассохлось, расстроилось или не состоялось. Рассыханье, рассышка, состояние по глаг. Обручная посуда потекла от рассышки, она рассышлива, легко, скоро рассыхается.

РАССЧЕСТЬ, см. рассчитывать.

РАССЧИТЫВАТЬ, рассчитать, рассчесть, распределять счетом; сделать рассчет. Рассчитай, по чем на брата придется. Рассчесть кого, рассчитав что ему следует за работу, за службу, расплатиться и уволить его. На умах не рассчитаешь, не разочтешь, а на счетах разочту. | Рассчитывать на кого, на что, считать, полагаться, надеяться, основаться. На чужую помощь не рассчитывай. -ся, страдат. взаимн. по смыслу. Мы с тобой еще не рассчитались, не разочлись, не покончили счетов. Разочлись - как вода разлилась (оба ни при чем). Рассчитыванье, -читанье, расчёт, действ. по глаг.; счет, выкладка, числовой вывод, с показанием всех данных. Расчет постройки, смета. Расчет с рабочими, с подрядчиком, разделка, расплата по счетам. У всякого свой расчет, свои виды, цели, намеренья. Тут нет расчета, не из чего, не для чего. Он сделал это без расчета, спроста, без задней мысли, без особенной цели; или нерассудительно, опрометчиво. Жить с рассчетом, бережливо, не издерживая лишнего. Мы с ним в расчете, рассчитались, квиты, поверстались. Конец игре-расчет. У купца расчет, а у покупателя другой (свой). В своей семье какой (что за) расчет! Расчётная книга, счет с каждым верителем и должником. Расчетливый, - тистый человек, соблюдающий во всем расчет, осмотрительный, осторожный в делах, бережливый: неидущий на неверные обороты, но и неупускающий надежных. Расчетливость ж. свойство, качество, способность эта. Расчетчик, -чица, делающий какой-либо расчет.

РАССЫКАТЬ, см. рассучивать.

РАССЫЛАТЬ, разослать кого, что, послать врознь, в разные места, по разным местам. Обычай велит рассылать карточки всем знакомым. Всех людей разослали, никого нет. -ся, быть рассылаему. Рассыланье и разосланье ср. рассыл м. рассылка ж. действ. по глаг. Рассыльный, рассылочный, к рассылу относящ.; | сущ. м. кого посылают по разным нуждам; служитель, для рассылок, для посылки. Рассыльщик, -щица, кто рассылает что, кого; ошибочно вместо рассыльный. Рассылатель, -ница, рассылыцик.

РАССЫПАТЬ, рассыпать что, сыпать врознь, разбросать или разронять что сыпучее, мелкое; рассеять, растрясти, распорошить. Не носи денег в горсти, рассыплешь. Рассыпь птице корму. Что вез, все по дороге рассыпал! Рассапать стрелков, распустить россыпью, не строем. Рассыпать неприятеля, разбить и разогнать врознь. Рассыпать тенета, обложить, обставить ими остров. Рассыпала волоса, косу по плечам, распустила, раскинула. Слезы бисером рассыпала. Алы цветики по золоту (парче) рассыпаны. Рассыплешь, подберешь, а прольешь, не подымешь, -ся, страдат и возвр. по смыслу. Порох рассыпается по патронам. | Жемчуг по полу рассыпался. | Охотники рассапались по лесу. Стадо рассыпалось по лугам. Туча рассыпалась градом. Этот камень, обветрев, рассыпается. Ведро рассохлось и рассыпалось. Луч света рассыпается, пук расходится врознь. Аминь, аминь рассыпься! чурают беса, мороку, видения. Мелким бесом рассыпается, всеми силами уговаривает, ублажает. *Соловей рассыпается трелью. Она новостями рассыпалась. *Рассыпаться деньгами, выдать, решиться на расход; | поиздержаться, быть в нужде. | Растрястись, распростаться, родить. Баба рассыпалась. Рассыпанье длит. рассыпанье окончат. рассып м. рассыпка, россыпь ж. об. действ. по глаг. На рассып да на раструску зерна надо положить походу. Стадо бродит по лесу рассыпом, россыпью, в-росыпь, вроссыпь, вразброд. Гнать, сплавлять дрова (лес) россыпью, по мелким речкам, не сплачивая. | Россыпь, место, где много чего-либо рассыпано. Песчаная россыпь. На закате солнца золотая россыпь по морским волнам. Серебряна россыпь по голубому полю? звезды. Золотая россыпь, прииск, место добычи золота в Сибири и других местах, где раздробленное, вместе с маткою, золото разнесено и рассыпано в пластах. Не гляди на меня комом, гляди россыпью! | Россыпь, астрах. отмель, перекат в устье реки, бар; | арх. прибрежное волненье, толкун, бурун: | рассыпная гонка лесу, дров, беа вязки. Рассыпной, рассыпанный, к рассыпке относящ. Стрелковое рассыпное ученье. Рассыпная рыба, сиб. мерзлая, не в бочках, а рознотой. Рассыпная, рассыпной порядок или беспорядок, рассыпное положенье. Грибы берут не толпой, а в рассыпную, врассыпную. Казаки ударили лавою и гнали неприятеля врассыпную. Рассыпчивый, рыхлый крохкий, крушной, легко рассыпающийся; противопол. твердый, крепкий, вязкий, прочный и стойкий. Песчаник в стройке непрочен, он на ветру рассыпчив, а известняк стойчее. -вость ж. свойство это. Рассыпчатый, то же, рассыпчивый, или сыпучий, или крупчатый, рыхлый, из зерен или крупинок состоящий. Рассыпчатое печенье. И бедно, да сбойливо; и богато, да рассыпчато. Рушай, дружка, рассыпчат коровай! Рассыпальный, к рассыпанью, рассыпке относящ. Рассыпатель м. -ница ж. рассыпщик, -щица, рассыпающий и рассевающий что. Рассыпалка ж. рассыпник м. какой-либо снаряд, для рассыпки чего.

РАССЫХАТЬСЯ, см. рассушивать.

РАССЫЧАТЬ, рассытить что, развести на сыте, разболтать на медовом взваре. -ся, страдат. Рассыченье ср. действ. по глаг.

РАССЫШКА, см. рассушивать.

РАСТ, см. расти.

РАСТАБАРИВАТЬ с кем, разговаривать, беседовать, болтать. Растабара, -табарщик, -щица, говорун, болтун. Растабариться, разговориться, разболтаться о неважном. Растабары м. мн. беседа или шутливые разговоры.

РАСТАБОРИТЬСЯ где, стать табором, становищем, стойбищем, обозом, караваном, кошем, полем, станом.

РАСТАГ, растах м. немецк. дневка на походе, день роздыха.

РАСТАИВАТЬ или растаять, обратиться из твердого тела в жидкое, капельное, распуститься от теплоты, расплыться в жидкость, растопиться, расплавиться. Растаять более говорят о мерзлом, о льде; растопиться, о легкоплавком, о воске; расплавиться, о металле. *Растаять в нежностях, умиляться. | Растаивать, растаять? что, иногда употребляется вм. растопить или распустить в тепле, дать отойти, т. е. в знач. глаг. действ. Растаиванье длит. растаянье окончат. растайка ж. об. состоянье по глаголу. Расталая говядина, земля. Росталь ж. ростопель, оттепель, зимнее тепло, таянье снега. Растаек м. пск. расталая лужа. Ростань, у псковских рыбаков, ряд или порядок прорубей (тушек).

РАСТАКАТЬСЯ, такать, поддакивать без меры. Растаковский, таковский, туда ему и дорога, стоит того, бранно.

РАСТАКЕЛАЖИВАТЬ, -такелажить судно, расснастить его, снимая одни только бегучие снасти и паруса, но не дерево (рангоут); см. разоружать. -ся, страдат.

РАСТАЛАНИТЬ. Мне расталанило; счастье, талан мой расталанил или -ся, изменил, не везет более, нет удачи.

РАСТАЛКИВАТЬ, растолкать, растолкнуть что, кого, устранять толчками, очищать место, толкая встречных врознь, в сторону. -ся, быть растолкану. | Что растолкался, уймись! Расталкиванье длит. растолканье окончат. растолк м. и растолчка ж. об. действие по знач. глаг. | Расталкивать или растолак(ч)ивать, растолкти или растолочь что, истолочь, столочь, измельчить пестом в иготи, в ступе, и бить намелко. -ся, быть растолчену. | Сыр дорогою весь истолокся, избился от тряски. Растолченье, действ. по глаг. | Растолак(ч)ивать, растолочить что, растолочь, растоптать, вытоптать. Луга, хлеб скотом рас(по)толочили. -ся, страдат. Растолоченье ср. и растолока ж. лугов скотом. Растолковывать, растолковать что кому, объяснять, изъяснять, разъяснять, делать понятным, растолмачить. Растолкуй, ему хорошенько, куда идти и что сказать. Неученому иного дела и не растолкуешь, не поймет. -ся, страдат. | Растолковаться с кем, толковать долго, много; | столковаться, понять друг друга и согласиться. С ним не растолкуешься, все свое несет! Растолковыванье, растолкованье, действ. по глаг. Растолкователь, -ница, -ковщик, -щица, толкующий, растолковавший что. Растолки м. мн. пересуды, разные толки или слухи. Толки, перетолки да растолки - кто их переслушает?

РАСТАПЛИВАТЬ и растоплять, растопить что, распустить в тепле, разжидить на огне, расплавить легкоплавкое вещество, напр. воск, сало, олово, лед. | Растопить печь, плиту, за(под)топить, развести, разгнести огня в печи, поджечь дрова рас(под)топкой, разгнеткой, лучиной, берестой и пр. -ся, быть растопляему, в обоих знач. | топиться, таять, расплываться, растекаться в тепле; или | разгораться от подложенного огня. Растапливанье ср. длит. растопленье окончат. растоп м. растопка ж. об. действ. по глаг. | Растопка, подтопка, разгнетка, горючая сушь, для поджига дров в печи: лучина, береста, хвоя и пр. Дрова тисовые, растопочка кипарисовая. Растопный, к растопу относящийся. Растопчивый, на малом жару растопляемый, легкоплавкий, нестойкий. Растопная ты банюшка!песня. Растапливатель м. растоплятель м. -ница ж. или растопщик, -щица, растопник, -ница, растопляющий что-либо, более о печи, истопник. | Растопщик, пск. сторож, при обжиге кирпича. Растопок м. щепка, лучинка, для поджигу дров; растопка. Ростопель ж. -полье ср. растопелица твер. пора вешней распутицы, ледолома, вскрытия рек, таянья снега, разлива, начало весны. Растополица пск. жаркий день в пору ростопели. Растопешить что, кур. распечь, размягчить. Хлеб зачерствел, растопешь его.

РАСТАПТЫВАТЬ, растоптать что, раздавить, расплющить ногою, топча изломать, измять. Я бусы рассыпала, не растопчи! Растаптывать глину, топтать, месить ногами. Лошадь лежачего человека не растопчет, разве не видя его. Растоптать сапоги, разносить, распросторить носкою; также отоптать, либо стоптать, обить; расплющить обувь небрежною ноской. Ходит, словно прачка, в растоптанных башмачищах! -ся, страдат. Растаптыванье длит. растоптанье окончат. растопт м. об. действ. по глаг. Растоптыл(ж)ить башмаки, твер. растоптать дурною ноской. Растаптыватель, растоптатель, -ница, растоптавший что. Растопча об. вят. разиня, разгильдяй, рохля. Растапки м. мн. пск. отопки, ошметки.

РАСТАРАБАРИТЬСЯ, разговориться, разболтаться.

РАСТАРАКАНИТЬ ноги, -ся, расставить врознь, раскорячится, как таракан.

РАСТАРАНИТЬ что, разбить, разгромить тараном, толчками.

РАСТАРАНТИТЬСЯ, дать волю охоте тарантить.

РАСТАРАЩИВАТЬ, растаращить что, расставить шире, врознь, распырить, растопырить, расставить концами вширь. Что руки растаращил? Не растаращив ног, не перескочишь. Растаращить глаза, вытаращить, уставить не моргая. Что рот растаращил, аль ворон ловишь? -ся, страдат. и возвр. по смыслу. Щель растаращилась. Еж растаращился. Растаращиванье, растаращенье, растараска, действ. и сост. по глаг. С хвоста остряк, с головы растараска? вилы. Растараща, растараска, что или кто растаращился.

РАСТАРИВАТЬ, расторить дорожку, на(про)торить протоптать, проложить. -ся, быть расторену.

РАСТАРКИВАТЬ (расторкивать), расторкать кого, растолкать, разбудить или растормошить толчками.

РАСТАСКИВАТЬ, растаскать, растащить что, таскать собранное врознь, разнести, разволочить; | раскрасть, разворовать. Избенку, на пожаре, крючьями по бревну растаскали, а мошенники в это время пожитки растащили. Растащить драчунов, разнять силою. Много лесу с берега водой растащило. | Руку растащило, твер. раздуло, разнесло, вспухла. -ся, страдат. | Что ты растаскался? что ты все таскаешься, шатаешься. Растаскиванье длит. растасканье, растащенье окончат. растаск, действ. по глаг. Растаскной, к растаску относящийся. Растаскиватель, растаскатель, -ница, растащивший что-либо. Растаскник м. раскинутый, разнесенный водою лес, дрова. Растаскуша об. шатун, шатала. Растащидомка, плохая, небрежная домостройка, гуляка и мотовка. Деверья говорят: растащидомку ведут, свадебная песня.

РАСТАСОВЫВАТЬ, растасовать что, кого, рассовать, распихать, разогнать врозь, разбить, разместив порозь. -ся, страдат. Растасовыванье, -тасованье, растасовка, действ. по глаг. Карты стасовалась, растасуй их хорошенько. Всю шайку эту растасовали, кого куда.

РАСТАЧИВАТЬ, расточить что, расширить или разрушить точа, точкою. Волчек растачивают внутри крюком (долото крючком). Шашень расточил лес, источил, иссверлил. Плотину водой расточило, промыло, размыло, пронесло, -ся, страдат. Растачиванье, расточенье, расточка, действ. по глаг. Росточь ж. место расточенное водою, промоина, овраг, водороина, рытвина. Росточь побережная. Нижний стоит на семи росточах. Росточные овраги. Вода расточлива | Расточить что, южн. тамб. пролить, разлить, выпустить жидкость, рассыпать, просыпать; от точить, южн. выпускать струей. | Расточать, расточить что-либо, раста(о)кати стар. рассевать, разгонять, рассыпать врознь. Расточил врагов по всем ветрам. Оле, пастырие, растокающеи овца пажити моея! | Беспутно проживать, губить, мотать; быть чрезмеру щедрым, тороватым. Расточающий свое, братниного не обережет. Не расточай бисера перед свиньями, да не попрут его ногами! Не расточай напрасно речей своих: не убедишь меня. Расточать благодеянья, оделять или осыпать ими щедро, обильно, тчиво (точиво). -ся, быть расточаему. Да воскреснет Бог, и да расточатся враги его! Расточенье, действ. по глаг. Расточа(и)тель, -ница, расточающий что-либо. Расточительный человеке, мот; -ность ж. свойство, качество это; -тельство, то же; первое более как свойство, второе как действие, дело.

РАСТАЩИТЬ и пр. см. растаскивать.

РАСТАЯТЬ и пр. см. растаивать.

РАСТВОРЯТЬ, растворить что, отворять, отверзать, противопол. затворять. Растворил двери и выстудил избу. Пойдет беда-растворяй ворота! Все окна растворены, словно покойник в доме. У нас еще и ставень не растворяли, господа спят. Растворить объятия, расширить руки. *Раствори сердце свое, встречу радости! | - что чем или в чем, разводить, распускать; разжижать, размешивать жидкостью. Растворить вино водою - сыту, распустить мед в кипятке. Рыбий клей растворяют на воде, размочив в водке. Кислоты растворяют металлы. Растворить квашню или хлебы, замешать на воде и вымесить, поставить квашню. Тем не подспоришь, что пожиже растворишь: на замес больше пойдет. Питанье есть растворение пищи живою силою и претворение, усвоенье ее. -ся, страдат. и возвр. по смыслу. Окно это не растворяется, заделано наглухо. Камеди растворяются в воде, а смолы в вине. Растворянье дверей. Растворенье окна. Растворенье металлов. Раствор, растворка, действ. по знач. глаг. | Раствор, равная смесь с чем-либо жидкости. Раствор муки, тесто, или квашня, дежа. Раствор извести в твориле. Раствор химический, разрешенье и полное соединенье твердого вещества с жидким, не одна простая смесь. | Раствор или ростворы мн. ставни, затворы; складные двери лавок, на целый ряд сплошных дверей и окон. | Расотворка, -рочка, небольшая дверка, отсов или задвижка, которая открывает и закрывает отверстие. Растворка волокового оконца. Печная растворка поддувала. Растворные или растворчатые окна, растворяемые; | с растворами. Растворчивая дверь, которая легко растворяется, не держит, слабая в притворе. Раствористый, широко, просторно растворяемый; с широкими растворами. Растворимый, могущий быть растворен, распущен в чем-либо. Каучук растворим в нефти. Растворимость, растворяемость ж. свойство, качество это. Растворительное средство, растворяющее что-либо. Растворя(и)тель, -ница, растворщик, -щица, растворяющий что-либо. Растворяльник, -ница, твер. пск. горшок, посудина, в коей растворяют, квасят, ставят пшеничное тесто. Растворковый, к растворке, затворке относящийся. Растворница олон. похлебка, саламата из овсяной муки. Растворцы м. мн. складни, створчатая икона, небольшое складной образ, б. ч. медный.

РАСТЕКАТЬ, растечь, отекать, пухнуть, брюзгнуть. Вся рука растекла. Он весь растек и опузырился. -ся, течь врознь. Тесто растеклось, расплылось или расплющилось, разлезлось. От водопуска ключи растекаются по обе стороны. Чернила растеклись на бумаге, расплываются. | Народ растекается. Растеканье, растеченье ср. растек м. растека, растечка ж. расток, растока, действ. или сост. по глаг., а иногда | что растеклось или расходится. Расток реки, разделенье на два тока, рукава. | Растока кур. расставанье, разлука. См. также растачивать. Все на растек пошли, на побег.

РАСТЕЛЕШИТЬ кого, обнажить или раздеть, разнаготить, оголить.

РАСТЕЛИТЬСЯ, говорят о корове, отелиться, принести теленка, кончить роды. Растел м. роды коровы, буйволицы, иногда и о лани, сохатом и пр. Корова с растелу не оправилась еще.

РАСТЕМЕШИТЬ (РАСТЕМЯШИТЬ) что кому, орл. тамб. растолковать, объяснить хорошо; заставить понять. | - что. пск. раскусить, размозговать, понять. Он этого не растемешить.

РАСТЕНЕТИТЬ что раскинуть, распялить сетью. Паук растенетил свой невод.

РАСТЕНЬЕ, см. расти.

РАСТЕНЬКАТЬ что, разбить, расшибить что скудельное.

РАСТЕНЯТЬ, растенить что, расположить тени и оттенить; -ся, страдат.

РАСТЕПЕЛЯ, растепеха об. каз. растрепа, неряха и разгильдяй (см. растяпить).

РАСТЕРЕБЛИВАТЬ, растеребить что, растрепать, раздергать, расщипать, или разрознить теребя, теребком. Внучата дедушке бороду растеребили, расклочили. Скотина растеребила кладушку, раздергав ее, растаскала и поела. Собаки зайца всего растеребили, разорвали. -ся, страдат. Растеребливанье, растеребленье, растереб, растеребка действ. по глаг. Растеребчивый, растрепчивый. Растеребливатель, -битель, -ница, растеребщик, -щица, растеребивший что.

РАСТЕРЕТЬ, см. растирать.

РАСТЕРЗЫВАТЬ, растерзать что, кого, разорвать на части, располосовать зубами, когтями. Он растерзан ядром. | *Растерзать кого, чье сердце или чувства, подвергнуть нравственной муке. -ся, страдат. и возвр. по смыслу речи. Растерзыванье, растерзанье, действ. по глаг. Растерзатель, -ница, растерзавший что, кого.

РАСТЕРИВАТЬ, растерять что, растеря(ю)шить пск. потерять не зная как и где, терять в разных местах, в разное время; | тратить попусту, промотать. Бонапарту не до пляски, растерял свои подвязки, песня. Воровал да концы растерял. Ходит, как пальцы растерявши. -ся, быть растеряну; | потеряться, смешаться, недоумевать как быть, что делать, не найтись. Растериванье, растерянье, действ. по знач. глаг. Растериватель, растерянье, -ница, растеря об. -ряха, растеряй, пск. растерёха, или -риша, растерявший что-либо; разиня, кто все теряет. | Растеряха ж. перм. телега, у коей кузов не обшить сплошь лубками, а только продольными, редкими дранками.

РАСТЕСЫВАТЬ, растесать что, кого, разрубать, рассечь, расколоть, расщепить топором, мечом. | - что, плотницк. вытесать, протесать топором отверстие или промежуток, расчистить, расширить. -ся, быть растесану. | Что зря растесался (тешешь), вишь за нитку затесался! Растесыванье, растесанье, растес, растеска, действ. по знач. глаг. | Растес м. или ростесь ж. разруб, проруб или выруб. Растесный, к растесу относящ. Растесыватель, растесатель, -ница, растещик, -щица ж. кто растесывает что-либо.

РАСТЕТЁХА твер. тетёха, плотная, жирная девка, баба.

РАСТЕЧЬ, см. растекать.

РАСТЕШИТЬ ребенка, забавить, занять утешить плачущего, развеселить. -ся, распотешиться, развеселиться.

РАСТИ или рости, вырастать, возрастать, увеличиваться питаньем, усвоеньем пищи, и приходить постепенно в возраст. Растенья растут, а камни, увеличиваясь, нарастают лишь наружно. Дерево буяло, росло на просторе. Злак прозябает, растет. Волос глуп, везде растет. Молодой растет, старый горбится. Старый старается, а молодой растет. Сидень сидит, а все растет (а часть его растет). По мне, хоть и трава не расти! Как в поле трава растет, так бы твое добро росло! | Увеличиваться в объеме вообще. Рос камешек во крутой горе, излежался камешек промеж камки, бархата, песня. У него дом все растет: еще пристроил! Река, вода растет, прибывает. | * Долги мои растут, накопляются, множатся. Слава его растет. | О растеньях вообще: водиться, жить, произрастать, родиться. Бук хорошо растет около Москвы, да его мало разводят. Яблоня не растет в Сибири, по крайности не дает плодов. Детки взросли. Ноготь врос в тело. Борода выросла, а ума не вынесла. Умом не дорос. Рана заросла. От пня ветка израстает. Долги наросли. Срезанный ноготь надрастает. Бородой оброс, не слышит! Поросла могила травой. Подрастешь, все узнаешь. Отца перерос. Прививка прирастет. Овес сквозь лапоть пророс. Бузина скоро разрастается. Мы не срослись, можно и разойтись. Прорастать, о семени, пускать росток. Растенье ср. раст или рост м. состоянье по глаг., усвоенье пищи в свою плоть, в вещество. Хлеб пошел в рост. Семена положены в рост, для опыта, будут ли всхожи. К росту парню неможется. Живут лет по сту, а все будто к росту, ребячески глупы, не умнеют. | Растенье, былие, прозябаемое, орудное тело, крепкое к почве своей, живущее питаньем от корня. Царство растений, все растущее недвижно, от мха и до кедра. Семя пускает из пуповинки своей корневище, уходящее в корешок, и стеблинку, со всходными листьями, кои, вырастив стебель (а в деревянистых растеньях лесинку), сучья, ветви, паветви с листьями, опадают. Средний толстый корень: становой или редька; самые мелкие мохры: мочки; корневище связывает корень со пнем; до развилья, дерево: оследь, голомя, лесина, чисть,а во всю длину: хлыст; сучья, ветви и листва: клуб или ком. | Раст, пора быстрого роста зелени, хлеба, пора дозреванья плодов, ягод и пр. Теперь самый раст хлебу или ягодам, пора, обилие, раздолье (у Бурнашева ошибочно разд). | Рост, вышина, длина в гору человека, животного; иногда и о растении. Рост средний, нос 2 арш. 7 вершков, в паспортных приметах, перестановка по ошибке писца. И ростом, и дородством взял! Он ростом с тебя. Лошадь росту с лишком трех вершков, при двух аршинах. Лошадь ростом и не мала, да обычаем пропала: ты к ней с хомутом, а она и голову протянула! Ростом с сосну, от станового корня до макушки, а от земли не видать (сердцевина)? | Рост, возраст, или лета отроду. Не по росту умен. В стольники берут боярских детей, лет по десяти ростом, Котошихин | Рост и росты мн. доход с истиника, данного взаймы, лишки, верхи, свершки, лихва (это более знач. росты незаконные), проценты. Больше сроку, больше и росту (при займе). То не рост, что из горсти в горсть. | Растенье раст, Primula veris, баранчики, коровьи слезы, вороньи глаза, медунка. | Растенье раст, Aristolochia rotundа. | Растенье рост, Tulipa gesneriana, тюльпанчик. Козий рост, козья морда, поточник, Veronica beccabunga. Рослый человек, скот, дерево, взрослый, полнорослый, во всех годах. Рослый мех, долгошерстый, пушистый; | большой, высокий и крупный. | Рослое место, арх. годное на пашню; лесное, лесистое. Рослина или рослость ж. состоянье или качество по прилаг. Рослина шерсти, мера роста, длина. Рослость дерев, порядочная рослина или хороший рост. Росляный парень, пск. и твер. рослый, высокий. Росляное руно. Росляга об. весьма рослый человек, большой. Росляк м. ростянка ж. растенье лишай или ягель, чешуйчатый мох. Росле(я)дь ж. ниж. вырощенный или осоложенный в зерне хлеб, пророслый и засушенный на солод. Росотовой, к росту относящ. Ростовые деньги, проценты, росты. Ростовое дерево, растущее, живое, на корню. Ростовой сыр, весенний, когда травы в соку. | Ростовая пора, когда птица, рыба и некоторые другие животные ростятся, плодятся, ростовище пск. | Ростовая почка, не листовая и не цветочная, от коей пойдет побег. | Ростовое сено, растовое, скошенное в лучшую, сочную пору. Растовой жених, перм. жених в поре, не мальчишка. Растовый перм. вят. тамб. к расту, поре относящийся, самый поровой. Растовое сено, сочное, не перестоялое на корню, скошенное в самый рост травы. Растовое масло, лучшее, летнее, от природы желтое и жирное. Растовый скот, лучшего приплода и ухода. Росток, -чек, мочка, первый отросток, который пускает семя, прорастая, прозябая. Росток развивается из зародыша, прорывается в пупке и делится на две лапки, на корешек и стебелек; показавшийся над почвой стебелек и по себе зовется ростком. | Глазок, стеблевая и листовая почка. Ростики м. мн. (ряст?) растен. Scilla cernua, пролеска, перелеска, просирень, подснежник. Росотковый, росоточный, к ростку относящийся, принадлежащий. Ростовщик, -щица, человек, живущий доходами с истиника, ростами (франц. rentier); принято более в дурн. энач. человек, берущий лихву, незаконные росты, и сверх того большие залоги, на тяжких условиях. Ростовщики на том свете каленые пятаки голыми руками считают. --ков, -цын, что лично их; -щичий, к ним относящийся. Растучий, растущий или растительный; | быстро вырастающий. Растучая ива. Растучий ломоть хлеба, арх. вслед за краюхой: тут ломти растут. Растунливый, сильно растучий. Бузина растунливая. В тамб. говорят растенливый. Растить, ростить что, возращать, выращать, способствовать растенью, плодить, кормить и холить, водить, давать множиться и дозревать. И баба человек: царю верных слуг растит. Ростовские огородники умеют растить овощи, ягоду. Овца руно растит не про себя. | Растить солод, приличным теплом и сыростью пробудить жизнь в ячмене (или ином семени), заставить его пустить росток (прозябти, прорасти) и засушить в этом виде; зерно солодеет, переходит в сладкое, сахарное броженье. Ращеное семя, пустившее в мочке росток, мочку. Ращеный зверь, выращенный в руках, выкормок. Ращеные кварцы, горное: перекаленные, чем изгоняется кристаллизационная (гранковая) вода. -ся, быть рощену, растиму. Взращать, возрастить, выростить что, кого. Привой вращают в сук. Солод не дорощен. Зарастить рану, залечить. Земля изращает всякие злаки. Наращать, нарастить веревку, наставить сростив. Надрощенный косяк, нарощенный. Отрастить бороду, отпустить. Порасти солод денек, а испортишь, не перерастишь снова. Надломленный сук удается прирастить. Хрену и не разращивай, сам разрастется. Сращивать, сращать, срастить веревку, началить привоем, без узла. Ра(о)щенье ср. действ. по глаг. Ращенье солода требует большого навыка. Роща ж. пуща, заповедный лес, заказник, ращеный или береженый лес; чисто содержимый лесок, парк; вообще небольшой, близкий к жилью лиственный (нехвойный) лесок. | Сев. рощеный хлеб (зерно), и более рожь; солод. Надо рощу готовить, на пиво. Рощевый, к роще относящийся. Рощинский моск. то же: рощинские дрова, не сплавные, гужевые, из ближних рощ. Рощеник калужск. лесной промышленник, торговец лесом. Рощемаха ж. стланка, растенье, которое стелется. Мозжуха рощемахой растет. Рощина сев. растучее дерево, живое, на корню. Рощины не трогай, бери валежник да бурелом. Раститель, -ница, вырастивший что-либо. Ростило ср. корыто с землею, в котором пытают годность хлебных семян. Класть семена в ростило. Ростильник м. солодовое корыто, в чем растят солод; зовут его и ростилом. Растительный, к растенью, прозябенью, злаку, былию или дереву относящийся. Растительное царство, общность всех растений, царство растений или раст: раст как собирательное слово в сем значении. Весь раст земной, растительность, что растет на корню. Растительная сила, питание и усвоенье пищи в прирост себе; жизненное отправленье растений и животных. -кость ж. растительная сила; | растительное царство; все что растет или вырастает где на корню, прозябенье. Ростить, растить, в знач. заставить семя прорасти, пустить росток. Ростить семенной хлеб, пытать его до посева, в ящике с землей, в избе, всхож ли он, пускает ли росток. Ростить овощные семена, мочить их, до посева, чтобы вызвать росток. Ростить солод, растить, солодить ячмень. -ся, быть рощену, ростиму. | О птице, рыбе, гадах: плодиться, размножаться, разводиться; быть в поре, нести яйца, метать икру. Курица ростится, несется, и кудахчет, кричит в это время по каждом сносе. Щука трется или ростится в самый ледолом. | Гагара ростится, арх. громко кричит, предвещая перемену погоды. Рощенье ср. действ. или состн. по глаг. роститься. Растун, лен лучшего качества. Расотунность семян, всхожесть, годность для посева. | Растун, пск. июль-месяц.

РАСТИНАТЬ, растнуть и разотнуть или растять что, а церк. растневати, растнити, рассечь, разрубить или растесать, разрезать, располосовать. Растинать дуб на мальё, на колоть. Растни ножом. Ихже емше, овех растинаху, другие, аки странь (щит, цель) поставляюще, и стреляху в ня, Нестр. Растнив дрова во всесожжение, востав, иде. Быт. Ростял тушу на две половины. -ся, страдат. Растинанье, растин, растинка, действ. по глаг. Растинный, к растину относящийся. Растинчивый, сильно рассекающий. Растинатель или растинщик, рассекатель.

РАСТИРАТЬ, растереть что, растрать новг. растирывать, размазать, разволокти треньем что-либо жидкое, липкое. Пьяный налево плюнет, а направо разотрет. Наводя политуру, ее растирают комом хлопка. | Молоть, размалывать, мельчить треньем. Растирать краску на плите. Растирай воду до сухой пыли! | Растирать хлебный ворох, околачивать и обметать, сгоняя крупный сор, колосья и пр. | Растирать больное место рукою, щеткою, мазью, натирать тереть долго. | Растирывать (-ваю) валены, катанки, ниж. валяя спосаживать, убавлять. -ся, страдат. и возвр. по смыслу. | Так растерся, что дыру протер! Растиранье длит. разотренье окончат. растир м. растирка ж. об. действ. по глаг. | Растирка, кожаная растушевка рисователя. Растирный пест с плитою, курант. Растирковая, растирочная рисовка, карандашами, в растирку, в растушевку. Сухой карандаш растирчив. Растирок м. чем растирают что, например, клочок хлопка в ветошке, для полировки. | От тереть, вм. пилить: обрез, пересек, полубочье, твер. пск. Капусту в растирке рубят. Растаратель, -ница, растирщик, -щица, растирающий что-либо. Растирник, растирный камень, пест, курант. Растирыш м. пск. раз(об, пере)рез от бочки, рассек, пересек, растирок, полубочье, чан. Растирник, растен. Achilleа, см. деревей.

РАСТИСКИВАТЬ, растискать, растиснуть что, противопол. стиснуть; разжать, развести, разнять стиснутое. Мордашка закусывает добычу так, что у нее зубов не растиснешь. Не растиснешь толпы, не протолчешься. | Раздавить, расплющить, размозжить стиснув. Грецкий орех, пожалуй, в кулаке растискаешь. -ся, страдат. Растискиванье, растисканье, растиснутие, растаск, действ. по глаг.

РАСТИТЬ, растительный и пр. см. расти.

РАСТЛЕВАТЬ, растлить или разотлить что, обратить в тлю, в тление, в прах, в ничто; или | сгубить, уничтожить. Моль растлила одежу. Человечество растлено самотностью и киченьем, искажено, извращено. Растлить святыню, поругать, осквернить, кощунствовать. | Лишить девственности. -ся, быть растлеваему, или растлеть, стар. также -ся, погнить, сгнить сухим гниеньем, истлеть, обратиться в гниль, тление; уничтожиться от тленья, от медленного горенья, рассыпаться в пепел, в прах и гниль. | *Исказиться, из(раз)вратиться. Растлеванье, растленье, действ. по знач. глаг. растлить. Растленье, состоянье по глаг. растлеть. Растлитель, -ница, растливший что.

РАСТНУТЬ, см. растинать.

РАСТОБАРИВАТЬ, разговаривать от безделья, болтать.

РАСТОВАРИТЬСЯ, разложиться с товаром своим.

РАСТОВОЛОСАЯ баба, тамб. разволосая, простоволосая, растрепанная.

РАСТОГО, растово, недоговоренное: разделать, разнять, раздумать. Я было и тово, да жена не тово - ну уж и я растово.

РАСТОКА, расток, см. распекать.

РАСТОЛАКИВАТЬ, растолковывать, растолковать, растолочь и пр. см. расталкивать.

РАСТОЛДЫКИВАТЬ (растондыкивать), -дыкать что кому, растолковать.

РАСТОЛМАЧИТЬ что кому, растолмить, растолковать.

РАСТОЛСТЕТЬ, раздобреть, разжиреть, отолстеть телом.

РАСТОМЛЯТЬ, растомить кого, размаять, умучить, с(у)морить, удручить; лишать сил, расслаблять. Его растомила работа, зной, лихорадка, или растомило кручиной, -ся, страдат. и возвр. по смыслу. Растомленье, действ. по глаг. Растома, состоянье растомленного, истома. Растомчивый, сильно истомляющий, или | нежный, легко, скоро растомляемый. Солнце растомчиво марит.

РАСТОНЯТЬ, растонить что, расплющить, раскатать, истонить. Поталь растоняют донельзя. -ся, страдат. возвр. по смыслу. Растоненье, действ. по глаг.

РАСТОПАТЬСЯ расходиться топая долго, много.

РАСТОПИТЬ, растоп и пр. см. растапливать.

РАСТОПТАТЬ, см. растаптывать.

РАСТОПЧА (растопша) об. тамб. ротозей, разиня, олух.

РАСТОПЫРИВАТЬ, растопырить что, топыря расставить, расширить, поднять, развести одни концы врознь, растаращить. Не растопыря ног, да на конь! Индюк и хвост, и крылья растопырил. Что глаза растопырил? Растопыря рот, хлеба не добудешь. Растопырь пальцы пошире, т. е. зевай. Широко растопырил, да вверх не поднял. Растопыря пальцы отдашь, растопыря ноги выхаживай (долг). -ся, страдат. и возвр. по смыслу. Уж ныне все горничные растопырились, ходят в кринолинах. Рана растопырилась. Растопыриванье, растопыренье, растопырка, действ. по глаг. | Растопырка, развилина, рассоха; | распорка, раскосина, разножка; | южн. острокрылка, птица кулик-ласточка. Растопыра, растопыря об. разиня, разгильдяй, рохля, ротозей, с неуклюжею и валкою походкой, с растопыркой ног и рук. | Растенье Dysodium Растопырная распорочка. Растопырчивые пальцы. Растопыраватель, растопыритель, растопырщик, -щица, растопыривший что-либо.

РАСТОРБОВАТЬ (растурбовать) кого. твер-ржев. польск. поднять, взбудоражить, обеспокоить. Рано ребят расторбовали.

РАСТОРГАТЬ, расторгнуть что, разорвать, разодрать, перерывать силою, разрушить целость чего-либо. Расторгнуть оковы рабства. Расторгнуть мир, дружбу или брак. Расторгнуть ряды вражьи, прорваться. -ся, страдат. и возвр. по смыслу речи. Расторганье длит. расторженье окончат. расторгнутие однократн. действ. по глаг.

РАСТОРГОВЫВАТЬСЯ, -торговаться, разжиться с торговли, разбогатеть. Он с иголки расторговался, с мелкого торга и без истиника. Помаленьку расторговываемся, наживаем. | Расторговаться на ярмарке, кончить дела, продать весь товар. Уж многие расторговались, разъехались по домам. Расторжка ж. конец и развязка торговли, взаимная, общая распродажа товаров на ярмарках, меновых дворах, чаев в Кяхте и пр. В Нижнем вся расторжка на чаях стоит да на железе.

РАСТОРКИВАТЬ, расторкать что, кого, расторыкать пенз. растолкать, раскачать, расшевелить. Что ты расторкался? что торкаешь, стучишь без толку.

РАСТОРМОШИТЬ кого, расторкать, расшевелить. Дети растормошили дядю, пошел с ними рыбу удить. | Развернуть, привести в беспорядок. Весь товар растормошили, а ничего не купили.

РАСТОРОПИТЬ кого, заставить поторопиться, делать что поживее. Его ничем не расторопишь, так вял. -ся, заторопиться. Расторопный, живой, проворный, бойкий и сметливый, поворотливый; управный, смышленый на дело и везде поспевающий; противопол. вялый, зевака, разиня, лентяй, рохля, неуправный. Расторопно ест, да неспоро, работает. Не будь тороплив, а будь расторопен. Поколе мямля разувается, расторопный выпарится. -ность ж. свойство, качество по прилаг. Расторопица каз. смол. и расторопь ж. арх. распутица, весенние и осенние грязи, ростополь.

РАСТОРЫЖНИЧАТЬСЯ калужск. расторговаться с мелочей.

РАСТОСКОВАТЬСЯ, предаться тоске, разгруститься.

РАСТОЧАТЬ и пр. см. растачивать.

РАСТРА ж. раштра, пятиперый снарядец, для графленья нотной бумаги. Растрить или растровать бумагу, графить в пять строк, для нот.

РАСТРАВЛИВАТЬ и растравлять, растравить рану, мушку, едким, острым веществом произвести воспаленье и нагноенье. | *Растравляешь ты сердце мое, крушишь, огорчаешь. Не растравляй старой болячки. | Всю доску испортил, так растравил, что и печатать нельзя, перетравил лишку кислотой. | Не растравливай собак, они и так мечутся как бешеные! -ся, быть растравлену. Дорога растравилась, пск. распутица. Растравливанье длит. растравленье окончат. растрава ж. об. действ. по глаг. Волчье лыко растравчиво. Растравливатель, растравлятель, растровитель, -ница, растравщик, -щица, растравляющий что.

РАСТРАНЖИРИТЬ что, растратить, размотать, беспутно прожить.

РАСТРАЧИВАТЬ, растратить что, истратить, издержать, извести, потребить, израсходовать; больше говорят о трате безрассудной или незаконной. По лету растратишь, по зиме не соберешь. Заехал в Москву, растратил деньги, и не с чем выехать. Казначей растратил казенные деньги. -ся, страдат. и возвр. по смыслу. Не растрачивайся, береги деньги, еще вперед понадобятся. Растрачиванье длит. растраченье окончат. растрата ж. об. действ. по глаг. В казенных припасах оказались большие растраты, передержки, незаконные расходы, кража. За всякую растрату мы своей головой ответим. Растратные деньги. Растратчивый, небережливый, мотоватый, безрассудный. Ростратчик, -чица, растративший что-либо.

РАСТРАЩИВАТЬ, растростить веревку, развить, раскрутить, распустить на пряди, разнять по прядям. Обрывки смоленых снастей растращивают, и из пряжи их (каболки) плетут половики. -ся, страдат. или возвр. Снурочек растростился. Растращиванье, растрощенье, действ. по глаг.

РАСТРЕБУШИТЬ что, растрепать, растеребить.

РАСТРЕВОЖИВАТЬ, растревожить кого, нарушить покой, обеспокоить, озаботить; заставить беспокоиться, опасаться чего. Растревожить рану, развередить. Растревожить муравейник, копнув его. -ся, страдат. и возвр. Растревоживанье, растревоженье, действ. по глаг.

РАСТРЕПЫВАТЬ, растрепать что, кого, растеребить, расчесать, раздергать, размыкать, разбить трепкою на части, на волокна. Растрепать пеньку, шерсть. Что ходишь, растрепав космы! Неприятеля в пух растрепали, разбили. Растрепав тряпку, выделывают бумагу. -ся, страдат. и возвр. Веревка вся растрепалась. Растрепыванье, растрепанье, растреп, растрепка, действ. по знач. глаг. Растрепа об. растрепай, -пиша пск. неряха, нечеса; оборванец, неопрятно одетый. Растрепатель, -ница, растрепщик, -щица, растрепавший что-либо. Растрёпок м. растрепанный остаток чего-либо. Растрепыш, растрепа и растрепок.

РАСТРЕСКИВАТЬСЯ, растрескаться, растреснуться, или растреснуть, треснуть, лопнуть, разорваться; расщелиться, дать трещину, щель. | Растрескаться, трескать или трескаться долго, много раз сподряд. Растресканье, растреск, действ. по глаг. Растрещаться, трещать много, долго.

РАСТРОГИВАТЬ, растрогать что, кого, трогая расстраивать, приводить в беспорядок, причинять боль, раздражать. Кто растрогал тут бумаги мои? перерыл. При перевязке рану мою растрогали, развередили. Растрогать муравьиную кучу, разрыть, перерыть, причинив в ней суматоху. Не растрогивай пчел, вдруг весь рой на тебя накинется! не расшевеливай, не раздражай. *Она была очень растрогана (тронута), однако же старалась скрыть это. -ся, быть растрогану, страдат. или возвр. Растрогиванье, растоганье, действ. по глаг. Растрог, растенье Рhyteuma spicatum, рапунцель, кольник (расторг?). | Растен. Теucrium chamaedris, растигор.

РАСТРОИТЬ что, разделить натрое; -ся, страдат. и возвр.

РАСТРОСТИТЬ, см. растращивать.

РАСТРУБИТЬ о чем, протрубить, разгласить, раскричать, объявить всюду, разнести и рассказать новость, весть; раззвонить, растрезвонить, разбарабанить. -ся, раскричаться, разорваться. Раструбь м. развал, расширенье отверстия, жерла, трубы. Раструб кувшина внутрь, раструб валторны наружу. Воронка делается раструбом. Раструбы на сапогах, краги, приставные к голенищам развалистые края. Скройте кафтан пораструбистее, песня. побористее, пошире в подоле. Раструбные перчатки.

РАСТРУДИТЬ больную руку, натрудить, развередить.

РАСТРУН (расструн) воды, астрах. спорное теченье (раз и струя?).

РАСТРУНИВАТЬСЯ, раструниться над кем, много трунить, насмехаться, дурачить, не унимаясь.

РАСТРУХНУТЬ, раструхляветь, стать трухлым, трухлявым, разрушиться от хили, гнили. Дорога, лед раструх.

РАСТРУШИВАТЬ, раструсить что, рассыпать труском, распорошить; разронять, рассорить. Порох отсырел, раструси его по простыне, дай просохнуть. Не столько довез зерна, сколько дорогой раструсил. -ся, страдат. | Раструсилась баба, растряслась, родила, кур. Раструшиванье, раструс, раструска, действ. по глаг. При пересыпке хлеба, небольшая доля полагается на раструс. | Раструски, что обронено, раструшено; | * мелкие домашние расходы. Раструсная убыль. Сорный хлеб раструсчивее. Раструх м. раструс в значении перетряски или разрыхленья чего. Растрясывать или растрясать, растрясть и растрясти что, раструсить, рассыпать потряхивая, тряскою. Растрясти деньги, размотать, издержать на потешки. Хорошо, как гороху купишь - да плохо, коли весь растрясешь, домой не донесешь! Вот то ремесло, что весь дом растрясло! Вор не сколотит дома, а свой растрясет. Детки подросли - батьку растрясли. | - кого, трясти, заставляя опомниться, очнуться; | ввести в расходы, заставить издержаться; | безличн. измучить тряскою. Дорогой растрясло, все кости болят. -ся, страдат. и возвр. по смыслу. | Сев. вост. разрешиться от бремени, родить. Как не берегутся, а растрясутся (деньги). Растрясыванье, растрясанье, растрясенье, растряс, растряска, действие по глаг. Растряхивать, растряхать, -хнуть что, раструшивать; встряхивать, например одежду. -ся, быть растряхиваему. Растряханье, растрях, действ. по глаг. | Растряхнуться, пск. расщедриться, раскошелиться.

РАСТРЯСАТЬ, растряхивать и пр. см. раструшивать.

РАСТУЖИТЬСЯ, тужить крепко, долго, сильно, разгореваться, разгорюниться, разгруститься, разахаться. Растуги ж. мн. волжск. ложки, ванты на судне.

РАСТУЗИТЬ всех, -зовать, -зыкать пск. разогнать тузами, кулаками.

РАСТУНКАТЬ кого, вологодск. растолкать, разбудить.

РАСТУРИВАТЬ или растурять; растурять или растурить кого, разогнать, разослать в разные стороны, прогнать врознь, рассеять. Растурюкать кого, каз. твер. растункать, растолкать, разбудить.

РАСТУЧИЙ, раст и пр. см. расти.

РАСТУЧНЕТЬ, разжиреть, расплотнеть, раздобреть раздебелеть.

РАСТУШЕВЫВАТЬ, растушевать что, отделать чертеж или очерк, рисунок тенями либо тушью; оттенить. -ся, страдат. Растушевыванье, растушеванье и растушевка, действ. по глаг. Растушеватель, растушевщик, растеняющий что тушью.

РАСТЫКАТЬ, растыкать колья, воткнуть где следует, расставить, воткнуть по местам, и пр. для меток. У него все растыкано по местам, рассовано, расставлено. | Растыкать что пальцами; растыкать билиардное сукно киями, повредить, порвать, проткнуть. | Растыкать людей на посылках, разогнать, разослать, рассовать кой-куда. -ся. ( страдат. Растыканье длит. растыканье окончат. растык м. растычка ж. об. действ. по глаг. | Растычка, разнотычка, концами врознь. | ( Растыкаться, говорить кому часто и грубо ты. Что растыкался? мы и сами тыкнем! Растышкать кого, новг. растолкать, разбудить.

РАСТЯВКАТЬСЯ на кого, о собачонке, разлаяться, лаять долго.

РАСТЯГИВАТЬ и растягать, растянуть что, растягулить пск. тягою увеличить в объеме, в длину, ширину, вышину. Не растет парнишка-а что делать будешь, не растянешь его! | Натянуть, вытянуть туго; распялить. Волка, живьем взяли, распетлили и растянули! *Растягивать дело, оттягивать, длить, тянуть. Он растянул уплату на целый год. Растягивать речь, слова, говорить медленно, тянуть. Повесть эта слишком растянута. Судно растянуло, арх. раздергало, морск. сильным волненьем на якоре расшатало в частях и течью затопило. -ся, быть растянуту; | тянуться, подаваться от тяги, уступать упругостью своею. Сырая кожа растягивается. | Растянуться, лечь, протянуться; | упасть со всех ног; | * умереть, протянуть ножки. Растягиванье, растяганье длит. растяг, ростяг м. растяга, растяжка ж. об. действ. по глаг. | Ростяг, растяжка, состоянье по глаг. на -ся. Лежать врастяжку, ростягом, растягухой, в растягушу пск. во всю длину, протянув руки и ноги, и вообще, растянувшись. Растяжной, к растяжке относящийся. Растяжные подъемы, голенища, вытяжные, не приставные. Растяжливый, податливый на растяжку, тягучий. Растягиватель, растягатель, -ница, растянувший что-либо. Растяжник, всякий снаряд, для растяжки чего-либо.


В. Даль РАСТЯМИТЬ-РЕДКИЙ

РАСТЯМИТЬ-РЕДКИЙ

РАСТЯМИТЬ что, южн. взять в тям (темя?), понять.

РАСТЯНУТЬ, см. растягивать.

РАСТЯПЫВАТЬ, растяпать, растяпать или растяпнуть что, ( рассечь, разрубить, перерубить. -ся, быть растяпану. | Растяпаться, тяпать много, не унимаясь. Растяпанье окончат. растяп м. растяпка ж. об. действ. по глаг. | ( Растяпывать, растяпить рот, вост. разинуть, раскрыть; зевать позевотой; орать, кричать. Растяпа, растяпай м. разиня, вислоухий, зеворотый, рохля; разгильдяй, неопрятный; ино произносят растёпа, растепеля и пр.

РАСТЯТЬ, см. растинать.

РАСФАНФАРОНИТЬСЯ, расхвастаться тщеславно.

РАСФАРФОРИТЬСЯ (см. фарфорка), разодеться щегольски.

РАСФИНТИТЬСЯ, пуститься на хитрости, тонкости.

РАСФРАНТИТЬСЯ, разодеться франтовски, щегольски.

РАСФУФЛЫЖИТЬ моск. расфуфырить пск. дочку, разодеть, принарядить напоказ; -ся, разрядиться в пух.

РАСФЫРКАТЬСЯ, расходиться фыркая, ворча, сердясь.

РАСХАЖИВАТЬ, ходить туда и сюда, похаживать. Расхаживать по саду, гулять, прохаживаться. Он весь день по работам расхаживает. | Расхаживать, расходить сапоги, разносить, растоптать, обносить немного, размять на ногах, чтоб не жали. -ся, ходить, чтобы приучиться, привыкнуть к ходьбе, чтобы доставить себе движенье, чтобы не засидеться; разминаться, разгуливаться. Как возьмет меня озноб, так я и иду расхаживаться и пройдет. Нога в подъеме болит, а расходишься - ничего. Замерз было совсем, насилу расходился! В сем знач. близком к разогнаться (см. ниже), можно употреб. и разойтись: как разойдусь, так не слышу боли. | Расходиться, ходить взад и вперед, докучать ходьбой, беготней, топотней. Что вы расходились тут, да расхлопались дверьми! Баня расходилась, обошлась паром, готова. | *Распалиться гневом, шумно сердиться, кричать, браниться, грозить, бушевать, Поди, как расходился, подступу нет! | * Приняться за что горячо, без устали, в охотку, разохотиться. Гуляки наши расходились, долго, шумно гуляют. Он ныне плясать расходился, расплясался. Расходились бегать, разбегались. | Расходиться, разойтись, расхаживаться, идти врознь, уходить в разные стороны. Гости разошлись по домам. Обедня кончена, уж все расходятся из церкви. Не разошлась толпа, а разогнали ее. Тучи разошлись. Гроза расходится. Молва легко расходится, между народом, в людях. Петухи хотели было подраться, да и разошлись. Сходись - бранись, расходись - мирись. Сходились - не бранились, дай Бог расходиться - не браниться! Разошлась новгородская власть, разошелся и город. | Поссориться, раззнакомиться, не знаться более, или вообще не видаться, не встречаться, знавшись прежде. Мы с ним давно уж разошлись, по службе, по роду жизни, не видаемся. Дружны были когда-то, да разошлись; дружба их разошлась. Слышно, супруга хотят расходиться? Лучи (радиусы) из остья (центра) расходятся к окружности. | Расходиться во мнениях, желаниях с кем, быть иного мнения, желать иного. | Разминуться, пройти по разным дорогам, не встретясь, пройти друг друга, не видав, не заметив. Мы целый день ищем друг друга, и все расходимся! Я к нему, а он ко мне - и разошлись. | Клейка разошлась, отстала. Половицы разошлись, рассохлись, расщелились. Ветви расходятся под острым углом. На распутье дороги расходятся. Речка расходится и опять сходится, образуя остров. | Издержаться, истратиться или быть в расходе, Товар хорошо расходится, разбирается, раскупается. Деньги все разошлись, и оглянуться не успел! Издание книги разошлось. | Таять, распускаться, разрешаться, исчезать, принимая жалкий вид. Лед разошелся. Соль расходится в воде, масло в тепле. Опухоль разошлась, разбилась. Река расходится, ломает лед (расходилась, разбушевалась). | Разбежаться, разлететься, разогнаться, взять разгон, ход, разбег. Пароход разошелся да со всего маху и стукнулся. Это значение весьма близко к значению разминаться: После привалу словно без ног, а разойдешься или расходишься, и горя мало! Расхаживанье, действ. того, кто расхаживает туда и сюда. Расхождение, взаимное отклоненье друг от друга двух или более направлений. Росход, действ. и сост. по глаг. в разных значениях. Расход денег, денежный, издержка, трата, потребленье. противопол. доход, приход. Выписать в расход. Держа расход по приходу. Этих расходов не покроешь. Не по карману расход. Отец про походы, мать про расходы. Каков приход, таков и расход (или: обиход). Пьян, так на расход неупрям (т. е. муж). Все люди в расходе, в рассылке, в работе. Лошади в расходе, в разгоне. На этот товар всегда расход. Расход толпы, сходки, уход по домам. Служить обедню без расхода, заодно с заутреней, пока богомольцы не разошлись. Расход пути, подкопа, расширенье, где встречные с ношами, тачками могут разойтись. Расход по оси, на колесо, разбежка, простор. Расход поршня, разбег, размах, или простор хода его, снизу доверху. Лодка с расходу ударилась, села на мель, с разгону, разбегу. | Расход, вор. мелкие участки земли, степи, отдаваемые под паству и покос. Расходка, расход, в значении простора частей снаряда, для движенья. | Мужики дерутся в расходку, бабы в свалку. О суке, волчихе: пустовка, течка, пора. | На что продавец и покупатель не сходятся. Расходный, к расходу относящийся. Расходная книга. Приходная страница левая, расходная правая. Расходчивый товар, спросный, запросный, разборный, ходкий. Мнения наши расходчивы, весьма различны. Расходисто живешь, широко. Расхожий, для расхода и обихода, траты, употребленья, для носки назначенный. Расхожие деньги на хозяйство. Расхожий закром, противопол. запасный. Расхожая одежда, посуда, обиходная, простая, будничная, противопол. праздничная. | Расхожий человек, вят. развязный, веселый, любезный в обществе; | пск. неприхотливый, неразборчивый. Расходовать что, потреблять, тратить, издерживать, пускать в расход. -ся, страдат. У них в доме все расходуется без расчету. Расходованье, расход, действ. по знач. глаг. Расходчик, -чица, у кого на руках расход чего-либо, сбереженье и отпуск, выдача и отчетность. Артель расходчика кормит. -чиков, -чицын, собь их, что лично их. Расходник, растенье Adonis vernalis, см. заячий мак. | См. толокнянка. | Растен. Buphthalmum. | Nepeta cataria, см. будра. Расхаживатель, -ница, кто расхаживает, ходит туда-сюда, гуляет, прохаживается. Расходарый, -ристый, сиб. бранное кто ходит с трудом: намек на сифилитическую болезнь.

РАСХАИВАТЬ, расхаять что, разругать, разбранить, расхулить, опорочить, о(за)браковать, признать плохим либо негодным. Расхаяли друзья и кучера и лошадь, и упряжь. -ся, страдат. Расхаиванье, расхаянье, расхайка, действие по глаг.

РАСХАМОСТИТЬ (расхимостить) что, пск. твер. расхитить, растащить.

РАСХАПЫВАТЬ, расхапать что, расхапать, южн. расхватать, растащить, спешно, жадно разобрать, расхитить. -ся, страдат. Расхапыванье, расхапанье, расхап, расхапка, действ. по глаг., расхват. Нарасхап берут, нарасхват.

РАСХАРЧИТЬ деньги, издержать на харчи; -ся, страдат. и возвр.

РАСХАЯТЬ, см. расхаивать.

РАСХВАЛИВАТЬ или расхвалять что, расхвалить, весьма, очень, много хвалить. Сваха чужу сторону расхваливает, а сама в нее ни по-ногу. Всяк свой товар расхваливает. Его все расхвалили, да и захвалили, негоден. -ся, страдат. и возвр. Расхваливанье длит. расхваленье окончат. расхвал м. расхвалка ж. об. действ. по глаг. Чужому расхвалу (нахвалу) не верь, а сам гляди. Расхвальчивый, охочий хвалить чрезмеру. Расхваливатель, расхвалитель, -ница, расхвальщик, -щица, расхваляющий что, кого.

РАСХВАРЫВАТЬСЯ, расхвораться, стать, начать хворать, хилеть, разболеваться, разнемогаться, исподволь занемогать, слабея впадать в болезненность. Старик что-то расхварывается, частенько хворает, собирается не на шутку расхвораться. Расхварыванье, сост. по глаг.

РАСХВАСТЫВАТЬ, расхвастать что, о чем, разгласить хвастливо, разнести весть хвастая. -ся, хвастать или -ся много, в охотку, расходиться хвастая или хвалиться, бахвалить. Не путем дворянский сын расхвастался. Расхвастыванье, расхвастанье, действ. по глаг.

РАСХВАТЫВАТЬ, расхватать, расхватить (сразу, на много рук) что, разобрать спешно, жадно, расхапать, растащить, похватать все, по частям. Товар расхватали, весь раскупили. Рабочих расхватали, или разобрали наперебой. -ся, страдат. Расхватыванье длит. расхватанье окончат. расхват и расхватка, действ. по глаг. Сено нарасхват раскупили. Извозчики седоков нарасхват сажают. Пожар расхватом погасили, разнесли по бревну. Расхватный товар, ходкий. Расхватчивые, ярые покупатели. Расхватыватель, расхвататель, -ница, расхватчик м. -чица ж. расхватавший, в числе прочих, что-либо.

РАСХВОРАТЬСЯ, см. расхварываться.

РАСХИЗНУТЬ, раскиснуть, расхилеть, расхиреть, ослабеть.

РАСХИКАТЬСЯ, -хихикаться, много хикать, тихо смеяться.

РАСХИЛЕТЬ, расхиреть или -ся, разболеться, расхвораться.

РАСХИНЬКАТЬСЯ, расплакаться потихоньку, хинькая, хныча.

РАСХИЩАТЬ, расхитить что, раскрасть, растащить воровски, разграбить, похищать расхватывая, во многие руки, или в несколько приемов. Именье десять лет под опекой было: все расхищено и разорено. -ся, быть расхищену. Расхищенье, действ. по глаг. Расхищатель, расхититель, -ница, расхитчик, -чица, расхитивший что-либо.

РАСХЛЕБЕНИВАТЬ, расхлебенить двери, ворота, калужск. и тамб. расхлебя(е)нить рот, симб. пенз. расхлебястить влад. твер. расхлебячить яросл. расхлебеснуть, расхлобыснуть тамб. вор. (от хлябь) раскинуть, распахнуть, раскрыть, растворить настежь, разинуть, расхлеснуть. -ся, раствориться, разинуться настежь. Расхлебеня об. калужск.неряха, кто ходит распахнясь, не подпоясавшись, распустив одежду; | разиня, ротозей, зеворотый, оплошный.

РАСХЛЕБЫВАТЬ, расхлебать что, съедать хлебая, поедать все, о чем речь, ложкою; больше говорят о многих хлебателях. | *Один этого не расхлебаешь, на своих плечах не вынесешь. | Кто заварил, тот и расхлебывай, сам отвечай за свое дело. У нашей свахи так: хожено, так слажено, а расхлебывайте сами! Сами заварили, сами и расхлебывайте. Человека узнаешь, когда с ним пуд соли ложкой расхлебаешь. -ся, страдат. | Знать, в охотку ешь, вишь, как расхлебался! Расхлебыванье длит. расхлебанье окончат. расхлеб м расхлебка ж. об. действ. по глаг. Это дело расхлебное, расхлебать и сладить можно. Ребята наши расхлебчивы. Щи-те расхлебчивы. Расхлебыватель, расхлебатель, -ница, расхлебщик, -щица, расхлебавший что-либо.

РАСХЛЕСТЫВАТЬ, расхлестать, расхлестнуть что, рассечь хлыстом, хлеща разбить, или разорвать стегая. Расхлестать арапник, хлыст, измочалить, разбить хлеща. | *Его в журналах расхлестали, разбранили. | Расхлестнуть двери, раскинуть настежь с размаху. Расхлестнуть веревку, распутать, развязать, коли конец закинулся за что, захлестнулся. -ся, страдат. | Ворота ветром расхлестнулись. | Что ты тут расхлестался? что, чего хлещешь. Расхлестни-ка ты, матушка, свои белы рученьки! причитанье по умершей. Буйна волна расхлесталася, расходилась. Расхлестыванье длит. расхлестанье окончат. расхлест, расхлестка, действ. по глаг.

РАСХЛИПАТЬСЯ, расплакаться, хлипать много, долго.

РАСХЛОБЫСНУТЬ, см. расхлебенивать.

РАСХЛОПЫВАТЬ, расхлопать, расхлопнуть что, разбить хлопая, расхлестать, расщелкать или расплющить. Расхлопнуть орех. Расхлопали окно, разбили хлопая, отворяя и затворяя. -ся, быть расхлопану. Что ты расхлопался тут некстати? Расхлопыванье, расхлопанье и расхлопка, действ. по глаг. Расхлопчивая дверь, которая растворяется настежь от ветру, от толчка.

РАСХЛЯБЫВАТЬ, расхлябать что, расхлямать новг. раскачать, расшатать, ослабить, расклепать. -ся, растрястись, размолоться, ослабнуть от боя, тряски, качки. Гайки, винты в повозке расхлябались. Спицы в колесе все порасхлябались. | Здоровье расхлябалось, старик совсем расхлябался, хил, слаб, у него хлибкое здоровье.

РАСХМЕЛЕТЬ, охмелеть, стать хмельным. Выпил немного, а расхмелел, разобрало. Росхмель ж. начало охмеления, легкое опьянение. Он завсегда в росхмель, вросхмель.

РАСХНЫКАТЬСЯ, расхинькаться. расплакаться хныкая.

РАСХОДИТЬСЯ, расход, расхожий и пр. см. расхаживать.

РАСХОЛАЖИВАТЬ, расхолодить горячую жидкость, развести холодной, прохладить, остудить, прибавкою холодной жидкости. -ся, страдат. Расхолаживанье, расхоложение, действ. по глаг.

РАСХОЛИВАТЬ, расхолить кого, раскормить, холею, уходом и пищей поправить и дать сильно раздобреть. Гляди, как она коровушку свою расхолила! -ся, страдат. и возвр.

РАСХОМУТАТЬ лошадь, скинуть с нее хомут; -ся, страдат.

РАСХОРОНИТЬ что, распрятать, попрятать в разных местах; -ся, страдат.и возвр. по смыслу; попрятаться. Расхоронение, действ. и сост. по глаг.

РАСХОРОХОРИТЬСЯ, расходиться хорохорясь, распетушиться.

РАСХОХЛИВАТЬ, расхохлить кого, разбивать, расчесать кому хохол; -ся, страдат. и возвр., а может также означать: взбить, причесать себе хохол. | Курица, индюшка расхохлилась, нахохлилась, надулась, взъерошилась. | Ниж. задуматься, горевать, быть невеселым и насупиться, надуться. Расхохливание, расхохление, действ. и сост. по глаг. Расхохолиться пск. причесаться щегольски.

РАСХОХОНИТЬСЯ ниж. развеселиться или расходиться веселясь. Старички расхохонились! Расхохонюшки сущ. мн. несклон. веселье, раздолье.

РАСХОХОТАТЬСЯ, рассыпаться смехом, громко захохотать. | Что вы нынче расхохотались! много хохочете.

РАСХРАБРИТЬСЯ, расходиться храбростью, войти в порыв.

РАСХРАПЕТЬСЯ, храпеть долго, сильно, взатяжную, не унимаясь. Расхрапывать, храпеть в раздолье, на просторе, как: распевать, разгуливать и пр. Расхрипеться, хрипеть продолжительно, хрипло говорить.

РАСХРОМАЛСЯ я сегодня, не знаю с чего! стал хромать. | Что этот колченогий тут расхромался? ходить взад и вперед.

РАСХУДИТЬСЯ ниж. княг. испортиться, стать плохим, негодным. Расхудеть, шуточное сильно потолстеть. 0х, как она расхудела, и в дверь не влезет! Расхудаться, раскудаться, впасть в нужду, в скудость; обноситься одеждой.

РАСХУЛИВАТЬ, расхулить что, кого, опорочить, расхаять, захаять, забранить, захулить вовсе. -ся, страдат. и возвр. по смыслу., -хул, Расхуливанье, расхуленье, -хул, расхулка, действ. по глаг. Расхуливатель, расхулитель, -ница, расхульщик, -щица, расхуливший что, кого.

РАСХУХРИТЬСЯ новг. пск. растрепать на себе волосы.

РАСЦАРАПЫВАТЬ, расцарапать, расцарапнуть что, разодрать ногтями, когтями или чем-либо острым. Он струп на себе расцарапал, расчесал, содрал. Поддон этот не годится, весь стол расцарапал, поцарапал. Я руку о гвоздь расцарапал, оцарапал. -ся, страдат. возвр. или взаимн. по смыслу. Кошки разодрались и расцарапались. Расцарапыванье, расцарапанье, расцарапка, действ. по глаг.

РАСЦАЦУРИВАТЬ твер-торж. растягивать жеманно речь.

РАСЦВЕТАТЬ, расцвесть, о растен. цвести, распускаться цветом, распускать почку, раскинуть лепестки. Сирень уж расцвела, а липа расцветает гораздо позже. | * о юноше, а более о девице: мужая получить здоровый, полный и румяный вид. Подросла и расцвела, как маков цвет. Расцветание, расцветение, расцвет, сост. по глаг. Расцвелая роза, расцветшая. или Расцвечивать или расцвечать что, расцветить, расписывать; раскрашивать или вообще разукрасить пестро. Расцвечивать картинки, иллюминовать, расписывать по черному красками. Расцветить сад цветными огнями, суда флагами. | *Расцветить кого, перм. расписать, разругать. -ся, страдат. или возвр. по смыслу. Флот расцветился и салютует. Деревья расцветились, кур. богато убрались листвой. Яблони расцветились, обильно цветут или стоят в цвету. Расцвечивание, -цвечение, действ. по глаг. Расцветчик, -чица, кто расписывает красками, расцвечивает картины.

РАСЦЕЖИВАТЬ, расцедить бочку,- пиво, разлить на бутылки. -ся, быть расцежену. Расцеживание, расцежение, расцед, расцедка, действ. по глаг.

РАСЦЕЛИТЬ что, пск. твер. почать, опочать, сделать почин, расчать.

РАСЦЕЛОВАТЬ кого, целовать много, от души. Молодец, расцеловал бы его! Расцеловаться с кем, поцеловаться взаимно, при свидании, или приветствуя друг друга и пр. Расцелованье, действ. по глаг.

РАСЦЕНИВАТЬ или расценять, расценить что, положить, определить, назначить цену, оценить, бол. о многих вещах. Для продажи с молотка вещи расценяются. Места в городе расценены, цены различны. -ся, страдат. Расцениванье, расценение, расцен, расценка, действ. по глаг. | Расценка, самая цена, по расценке назначенная. Расценятель, расценитель, -ница, расценщик, -щица, расценивший что-либо; оценщик. Расценная, расценочная комиссия.

РАСЦЕПЛЯТЬ, расцепить что, отцепить одну вещь от другой, разделить, разнять сцепленное. Расцепить цепочку, наручни, крючок. Два судна свалились, насилу их расцепили. -ся, страдат. и возвр. по смыслу. Расцепление длит. Расцеп м. и расцепка ж. об. действ. по глаг. Расцепной, могущий быть расцеплен, для сего устроенный.

РАСЦЕРЕМОНИТЬСЯ, пуститься на изысканные вежливости.

РАСЦУРАТЬСЯ, расчураться с кем, разделаться, развязаться зачурав, отц(ч)ураться, зарекаясь связываться.

РАСЦЫГАНИВАТЬ, расцыганить кого,осудить пересудами, раскритиковать, расхаять, расхулить, разбранить.

РАСЧАЛИВАТЬ, расчалить что, волжск. развязать либо отвязать. Расчалить причал, снять с кобла, отвязать, для отвалу судна. Расчалить шест, отвязать приставленную часть шеста. -ся, развязаться. Шейма расчалилась, гляди! Расчаливание, расчаление, расчал, расчалка, действ. по глаг.

РАСЧАСТИТЬСЯ, стать учащать, частить не переставая.

РАСЧВАНИТЬСЯ, зачваниться, заневедаться, загордиться.

РАСЧЕКАНИТЬ что, рассечь, разрубить металл отсечкой.

РАСЧЕРПЫВАТЬ, расчерпать что, вычерпать все, исчерпать, опорожнить, черпая в разные руки. Колодезь или воду всю расчерпали, а выждать с часок, опять натечет. -ся, страдат. Расчерпывание, расчерпание, действ. по глаг. | Некстати расчерпался тут. Расчерпнуться, размахнуться посудиной, чтобы черпнуть, черпать с размаху.

РАСЧЕРЧИВАТЬ, расчертить стол, стену, исчертить, испестрить чертами; | расчертить сад, строение, усадьбу, сделать чертеж, предположение на бумаге. -ся, быть расчерчену; | чертить много, долго, в охотку. Расчерчивание ср. длит. Расчерчение окончат. действ. по глаг.

РАСЧЕСАТЬ, см. расчесывать.

РАСЧЕСТИТЬ кого, разругать, разбранить, распушить.

РАСЧЕСЫВАТЬ, расчесать волосы, бороду, разгладить гребнем, разровнять; расчесать хлопок, разбить или разодрать клочья, вспушить и разровнять. | Расчесать болячку, разодрать, расцарапать. Расчесать волосы также знач. разделить гребнем на пряди, или сделать пробор, расчес, дорожку. Расчесывать косу, свдбн. обряд, окрута, уборка головы невесты, расплетать косу. | Расчесать врага, разбить наголову. -ся, быть расчесану; | расчесать себя, свой волос, свою болячку. Расчёсывание, расчесание, расчес, расческа, действ. по глаг. | Расчес, пробор, дорожка на голове. | Расчесанное, расцарапанное место. | Расческа, -сочка, чесалка, однобокая гребенка.

РАСЧЕТ, см. рассчитывать.

РАСЧЕТВЕРИВАТЬ, расчетверить что, разделить, разрубить, разрезать или разбить начетверо. | Расчетверивать, ряз. долго и бестолку рассуждать, мешкотно и в раздумье собираться на дело, колебаться, не решаться; рассеменивать, семенить. -ся, делиться на четверо, на четыре части. Расчетверивание, расчетверение, действ. по глаг. Расчетвертовать что, расчетверить; | - кого, четвертовать, казнить четвертованьем. -ся, страдат. Расчетвертование ср. действ. по глаг.

РАСЧЕЧЕНИТЬСЯ, много ломаться, разжеманиться.

РАСЧИВИТЬСЯ или расчивить, растчивить (тчивый, точивый, щедрый), расщедриться, стать тороватым.

РАСЧИКАТЬ кремень, чикая, ударяя слегка, разбить.

РАСЧИЛИКАТЬСЯ, расчирикаться, распеться, раскричаться чиликая. Воробьи перед дождем расчиликались.

РАСЧИНАТЬ, расчать что, почать, распочать, расцелить, сделать почин, раскупорить тюк, цыбик, связку товара, и взять часть его. -ся, быть расчинаему. | Тамб. на(по)чинать. Мы еще не расчинались, не раскладывались товаром. Расчинание, расчатие, расчин, расчинка, дейст, по глаг., почин тюка, связки, распочин. Расчинный, -ночный, -нковый, к расчину относящ. Расчинатель, -ница, расчинщик, -щица, расчинающий что-либо.

РАСЧИНЯТЬ, расчинить что, противопол. начинять; вынуть начинку, разрядить, опростать от набивки. Расчинить ракету, бомбу. | южн. зап. раскрыть, растворить. Не расчиняй дверей, холодно. | Стар. Распределить по должностям. Повелел государь (И. Вас) в градах и волостях расчинить старосты, сотские и пятидесятские. | Расчинить дежу, хлеб, южн. зап. замеш(с)ивать, ставить, творить, растворять. А где мне воду брать, каравай, расчинять. песня. -ся, быть расчинену, в разн. знач. | Что ты больно расчинился! расцеремонился, ломаешься, расчеченился, жеманишься. Пей, чтобы курочки велись, а пирожки не расчинялись! не разваливались. Расчинение, расчин или расчинка, действ. по глаг. см. также расчинать. Расчина ж. южн. зап. раствор для хлеба, печенья.

РАСЧИСЛЯТЬ, расчислить что, сделать выкладку, решить по арифметике задачу, выложить, разложить цифрами, сделать расчет; распределить счетом. П0 окружности расчисляют поперечник и наоборот. В росписи расчислены все годовые расходы. Расчисление, действ. по глаг. | Расчисление, счет, выкладка, числовой вывод, с показанием всех данных. Расчисление путей планет. Расчисля(и)тель м. -ница ж. делающий какое-либо расчисление.

РАСЧИСТИТЬ и пр. см. расчищать.

РАСЧИТЫВАТЬ, читать что важно и вслух; | разбирать, читая с трудом. | Расчитываться, расчитаться, читать много и долго сряду, в охотку. Не расчитывайся на ночь, а расчитаешься - долго не уснешь.

РАСЧИХАТЬСЯ, войти в чох, чихать сряду много раз.

РАСЧИХВОСТИТЬ что разнести повсюду сплетни.

РАСЧИЩАТЬ, расчистить что, о(вы, про)чищать, чистить, говор. бол. в знач. расширить, распросторить чисткой, или разгладить, разровнять в известную ширину. Расчищать дорогу, убирать с нее каменья, лес, ровнять. Расчищать лес, рубить и корчевать или пожигать, для пашни, поселенья. Расчищать луга, очищать от наносу, срезать кочки, вырубать кусты и пр. Расчистить паз, гнездо. распросторить немного и выровнять. -ся, быть расчищену. | Небо или на дворе расчищается, прочищается, прояснивается. Расчащение, расчистка, действ. по глаг. | * Расчистка, пск. конечный расчет. | Расчистка, росчисть, посека, подсека, починок, кулига и пр. вырубленное и выжженное место в лесу, для пашни. На севере и востоке Руси встарь почти не было иного хозяйства и посевов, как на росчистях, огнищах, потому что там всюду тянулись сплошные леса; зола в то же время служит удобрением. Без расчистки и лес не стоит. Расчистной, относящ. к расчистке, к действию; расчистковый, к расчистке, росчисти, к огнищу относящ. Расчисток м. небольшая росчисть; -тковый, к нему относящ. Расчищатель, -ница, расчистчик, -чица, расчищающий что-либо.

РАСЧУВАТЬ, расчуть что, расслышать; почуять, распознать чутьем, обонянием, или вкусом, или осязанием, расщупать; южн. расслышать ухом.

РАСЧУДИТЬСЯ, расходиться, стать чудить много, распроказиться. Расчудачиться, стать крайним чудаком.

РАСЧУМАКАТЬ что, кур. расчухать, понять, уразуметь, растямить, раскусить, взять в толк.

РАСЧУФАРИТЬСЯ, расспесивиться, распетушиться.

РАСЧУХИВАТЬ, расчухать что, вологодск. Расчупать кур. расчуть, расслышать, распознать или разобрать чувствами (кроме зрения), особ. вкусом; | понять, разгадать, догадаться. | малорос. расцарапать, расчесать. Расчухаться, зап. псков. твер. очнуться после сна или хмелю, рас(про)чухраться, малорос.

РАСШАГАКАТЬ двери, кур. распахнуть настежь.

РАСШАГАТЬСЯ, разойтись, шагать шибко, идти скоро.

РАСШАИВАТЬ, расшаять сев. вост. тлея разгораться; говор. и расшаяться. Загнетка расшаялась. Искорка западет, через сутки расшает, и пожар. | Растаять, растопиться, расплавиться. Лед обрыхлел, чуть стоит, весь расшаял. Олово расшаяло на огне, распустилось. Расшаиванье длит. Расшаянье окончат. сост. по глаг.

РАСШАЛИВАТЬСЯ, расшалиться, шалить много, пуститься в шалости. Уймитесь, что расшалились!

РАСШАМКАТЬ что, разжамкать, разжевать.

РАСШАРАШИТЬСЯ вологодск. раскинуться, или расставить, растопырить ноги.

РАСШАРКИВАТЬ, расшаркать, расшаркнуть что, растереть или разгрести шаркая. Курицы весь сад расшаркали. Пол расшаркан. Не три рукавом, расшаркаешь его. Пьяный, налево плюнет, направо расшаркнет. -ся, быть расшаркану. | Раскланиваться шаркая. Он по-старинному кланяется, расшаркивается. Расшаркиванье, расшарканье, действ. по глаг. Расшаривать, расшарить что, шаря раскидать, разбросать. -ся, быть расшарену. Что расшарился тут? чего шаришь, роешься, ищешь.

РАСШАРПАТЬ что, зап. южн. разорвать, разодрать, растеребить.

РАСШАТЫВАТЬ, расшатать, расшатнуть, расшатить вост. раскачать, шатая расслабить в укрепе. Я больной зуб расшатал, он и выдернулся легко. Не расшатав кола, не выдернешь. Расшатись, моя вереюшка! песня. Судно все расшатало, раздергало волной. -ся, быть расшатану. | Мельница плоха, вся расшаталась. | Чего народ расшатался по улицам, аль праздник ныне? | Расшатнися, народ! раздайся, расступись. Расшатыванье, расшатанье, расшат, расшатка, действ. по глаг. Расшатной, к расшату относящ. Расшатливый, сильно расшатывающийся или поддающийся расшату. Мы расшатом с мели сошли, расшатывая, раскачивая судно.

РАСШАХОВАТЬСЯ, в шахмат. игре, шаховать много сряду.

РАСШАЯТЬ, см. расшаивать.

РАСШВАРТОВИТЬ судно, морск. отдать или снять швартовы; волжск. расчалить причалы.

РАСШВЫРИВАТЬ, расшвырять что, раскидать, разметать, разлукать, разбросать, метать. -ся, страдат. Расшвыриванье, расшвырянье, расшвыр, расшвырка, действ. по глаг. Расшвыриватель, расшвырятель, раскидчик, разметчик.

РАСШЕВЕЛИВАТЬ, расшевелить что, трогать, перерыть, привести в непорядок; | - кого, придать живости, горячности, охоты к чему, пробудить от лени, застою; | растрогать чувства, сердце. Этой обломовщины ничем не расшевелишь. Не расшевеливай дряни, и вонять не станет. -ся, быть расшевеливаему. | Муравьи расшевелились, кишат. Расшевеливанье, расшевеленье, действ. по глаг.

РАСШЕЛОМИТЬ кому голову, разбить, раскроить.

РАСШЕЛЬМОВАТЬ кого, ошельмовать, обесчестить.

РАСШИБАТЬ, расшибить стекло, посуду, разбить. расколотить, раскокать, раскроить, ударив чем, обо что, или уронив, расколоть на части. Расшибить нос, лоб, ушибить. Расшибить ядреную бумажку, тамб. разменять. Береги стекло, что девку: расшибешь, не починишь. -ся, быть расшибену; | разбиться случайно, как бы от себя; | убиться, ушибиться, упав или ударясь обо что-либо. Расшибанье, расшибенье, действ. по глаг. Расшибшать безличн. арх.- он. расколоться, треснуть. Лони, о сию пору, землю уж расшибшало. Расшибенить псков. твер. разбить, расшибить.

РАСШИВАТЬ, расшить что, распороть, разделать сшитое. Расшить книгу. Расшивать тюки, цибики. Расшить моток ниток, распустив перевязку пасм, изготовить для размота. | Ушивать, вышивать, шить узорами, украшать вышивкой. Ризы, расшитые золотом. | Расшить швы, пазы (напр. каменной кладки, изразцов и пр. ), расчистить. | волжск. расшить посудину, дать ей известную ширину: косная расшита на пять аршин, откуда и расшива: о гребной лодке: отделать и устроить оключинами, кочетками по числу весел. Косная расшита на десять весел. Эмбенская лодка расшивается на три весла, т. е. на шесть, на три пары. -ся, быть расшиту; | распороться. | Эка, расшились девушки! шыот долго, разохотились. Расшиванье длит. Расшитие окончат. расшив м. или расшивка ж. об. действ. по глаг. | Расшив, -вка, распоровшийся рубец. Расшива ж. большое парусное судно, на Касп. море, а плоскодонной постройки, и на Волге. Речная расшива, от 8 до 24 саж. длины, сидит 10-12 четвертей, подымает 12-24 т. пудов; осадки 8-12 четвертей; с кормы отгорожена казенка, каютка лоцмана; с носу косновская мурья: посредине, меж двух переборок, во всю ширину, льяло; от него, в обе стороны, мурья, для груза. Расшивной, расшивочный, все узором вышитое. Расшивное одеяло. Расшивный, к расшиве, судну относящ.

РАСШИКАТЬ кого, ошикать, освистать всенародно.

РАСШИНЬГАТЬ что, олон. развязать, расплести, развить.

РАСШИПЕТЬСЯ, шипеть долго, без уйму. Самовар расшипелся, а не кипит. Баба, что змея, расшипелася!

РАСШИРИВАТЬ, расширить и расшировать цибик чаю, сиб. разделать, расшить, распороть кожу, ширу (китайск.? ).

РАСШИРЯТЬ, расширить что, делать шире, просторнее. Расширить город, расселить, обстроить объемистее. Расширить перчатки, растянуть. Расширять торговлю, познания свои и пр. Орел расширил крылья. Кабы знал наперед, так бы расширил рот. -ся, страдат. и возвр. по смыслу. Вид с горы расширяется. Просека в лесу расширяется, ее вырубают пошире. Расширенье ср. действ. и сост. по глаг. | Расширенное место. Расширенье жилы, аневризма, болезнь. Расширенье тел от жара. Расширимый, могущий быть более расширен. Расширяемость тел, вообще, способность расширяться. Расширительный, к расширеныо служащий; -ность, расширяемость. Расширитель, -ница, распространитель. Расширитель пределов государства, круга знаний и пр. РАСШИРЯТЬ что, ширяя раскидать, разбросать; разгрести, перерыть. Расширяй хорошенько жар в печи. Все у меня в сундуке расширяли!

РАСШИТЬ, см. расшивать.

РАСШИФРОВЫВАТЬ, расшифровать что, разбирать шифрованное, цифрованное письмо, расцифровать, прочесть. -ся, страдат. Расшифрованье, действ. по глаг.

РАСШНУРОВАТЬ, см. расснуровать.

РАСШУГАТЬ, расшугнуть птицу, распугать, распудить.

РАСШУМЕТЬСЯ, шуметь либо кричать долго, много, раскричаться. Расшумаркаться, то же, расшуметься некстати, не по чину. Расшумаркать что, тамб. расчуть, распознать; | разведать под рукой.

РАСШУРФОВАТЬ местность, исследовать шурфами, дудками.

РАСШУЧИВАТЬСЯ, расшутиться, шутить много и в охотку, развеселиться, расходиться шутками.

РАСЩАПЛИВАТЬ, расщапить что, расщеплять, расщепать мн. расщепить един. расщепнуть однократн. расколоть, разделить по слоям, расслоить; разбить, раздробить в щепу, в осколки. | Расщемить, разделить, развести что сжатое. Расщапить полено на лучину. Грозой дуб расщепило пополам, или расщепило намелко. Камень весь ядром расщепило. Расщепить перо, сделать раскеп, расщеп, надколоть кончик. Ворона нос расщепила, разинула клюв. Ему зубов не расщепишь, не разведешь. -ся, страдат. и возвр. по смыслу. Подпорка вся расщепилась. Расща(е)пливанье, расщапленье и расщепленье или расщепанье, расщеп, расщепка, действ. по глаг. Расщеп, расщеплина, щель, трещина, раскол; раскеп, бол. говор. о пере. | Расщеп, арх. кожан, нетопырь, летучая мышь. | Расщеп или росщеп, стар. сковородник, у которого железко расщепом, расщепнуто. Расщепный, раскепный, к раскепу относящ. Расщеплястель, -питель, -ница, расщепивший что-либо. Расщеперивать, расщеперить что, растопырить, раскорячить, широко расставить, развести. Стоит, расщеперя ноги! Что ты рот расщеперил? -ся, страдат. и возвр. по смыслу. Сапог расщеперился, подошва отстала. Доска расщеперилась, разинула щель, треснула, ее порвало. | *Пск. оскалить зубы, глупо смеяться. Расщепериванье, расщеперенье, расщеперка, действ. по глаг. Расщеперя или сиб. Расщепунь об. растопыря, разиня, ротозей, зеворотый. Расщепенивать, расщепенить что, расщепить, расколоть, раздробить в щепу, в осколки, -ся, расщепиться; | пск. расходиться, рассерчать. Расщебенивать, расщебенить камень, бить на щебень, крошить, дробить намелко. | Расщебенить мостовую, защебенить, забить щебнем. -ся, страдат. и возвр. по смыслу. Камень наволе расщебенился, не стоит, рассыпчив. Расщебениванье, расщебененье, расщебенка, действ. по глаг.

РАСЩЕБЕТАТЬСЯ, расчирикаться, распеться, разболтаться.

РАСЩЕГОЛЯТЬСЯ, пуститься в крайнее щегольство.

РАСЩЕДРИВАТЬ, расщедрить кого, заставить или побудить быть пощедрее, сделать тороватым, тчивым. Его не расщедришь. -ся, показать щедрость свою, поступить торовато, на добро другим. Из наших прибытков не расщедришься, не из чего. Расщедреть, пощедреть, почиветь, стать тороватей прежнего.

РАСЩЕКОЛДЫВАТЬ вологодск. бойко говорить, рассуждать болтливо и резко, тарантить, лепетать. Расщеколда об. балагур, болтун, таранта, резкий говорун, более о женщинах.

РАСЩЕЛКИВАТЬ, расщелкать, расщелкнуть что, разбить щелчками, щелчком; -ся, страдат.

РАСЩЕЛЯТЬ, расщелить что, расколоть, сделать щель, или расщепить, разнести врознь, образовав щель. -ся, дать щель, щели, лопнуть, треснуть собою, разинуться и растопыриться щелью. От засухи да от зноя земля расщелилась, растрескалась. Расщеленье, действ. и сост. по глаг. Расщелина, расселина (расседаться?), большая щель, трещина, разрыв, овраг, падина, пропасть в горах, в скалах. В расщелинах лиса водится. Расщельник, растен. Acrostichum.

РАСЩЕМЛЯТЬ, расщемить что, растиснуть, разогнуть, развести врозь, отвести защепленное. Расщемить лещедку, - зубы. -ся, быть расщемлену; расщепиться, разинуться. Расщемленье длит. расщем м. расщимка ж. об. действ. по глаг.

РАСЩЕНИТЬСЯ, о суке, волчихе, лисе: ощениться, разродиться.

РАСЩЕПЛЯТЬ, расщеперить и пр. см. расщапливать.

РАСЩЕТИНИТЬСЯ пск. твер. ощетиниться, окрыситься.

РАСЩЕЧИТЬ что, растаскать исподволь, поживляясь; -ся, чем, разжиться, поживиться.

РАСЩИПЫВАТЬ, расщипать, расщипнуть что, перерезать или откусить, отделить щипком; | растеребить, раздергать щипля. Расщипнуть орех щипцами. Расщипать шерсть, мочалу, для набивки тюфяка. -ся, быть расщипану. | Горчичник больно расщипался, щиплет или -ся сильно. Расщипыванье длит. Расщипанье окончат. расщип м. расщипка ж. действ. по глаг. Расщипыватель, -патель, -ница, расщипавший что.

РАСЩУПЫВАТЬ, расщупать что, познать ощупью, щупая, осязая. Наткнулся ночью в потемках на что-то носом, да насилу расщупал, что это дверь. -ся, страдат. Расщупыванье длит. Расщупанье окончат. действ. по глаг.

РАСЩУРИВАТЬ, расщурить глаза, раскрыть, поднять веки, противопол. за(при)щурить.

РАТАЙ, см. рать. | Скрщн. оратай, см. орать.

РАТАН (а не ратон, но может быть ротан, от рот?) м. черномор. рыбка из рода бычков, каменный бычок, Gobius ratan. Ученым не понравилась кличка бычок, и они, для большей сбивчивости, придумали свое: колбен.

РАТАФИЯ ж. пряная водка, ликер.

РАТАХ, тамб. бранчивый, шумливый, сварливый человек.

РАТИФИКОВАТЬ договор двух государств, признать, утвердить, укрепить подписью, печатью. -ся страдат. Ратификованье, ратификация, действ. по глаг.

РАТКА ж. чухонская одноколка; опрокидной кузов на дрогах, ящик на чебурах, для возки и ссыпки земли, удобренья, нечистот и пр.

РАТОВАТЬ кого, немецк. retten, южн. новорос. кур. спасать, защищать, подать помощь при беде. Ратуйте, кто в Бога верует!

РАТУША ж. немецк. Rathhaus, купеческая управа в городишках и посадах. Ратушный, к ней относящ. | Новг. заштатный город. Ратман, член ратуши или магистрата; ратманша, жена его. | гродн. лоцман по р. Бугу (Наум. ). Ратманов, ему прнадлежщ. -нский, к ним относящийся.

РАТЬ ж. брань, пря, ссора, реть с побоищем, война. Мир стоит до рати, а рать до мира, одно сменяет другое. | Воинство, войско, ополченье, воинская, боевая сила, армия. Хивинцы рать набирают, хотят грабить Персию. Рать навалила, нас задавила, постой. Двое одному рать. На латника по ратнику (1812 г.). Друг познается на рати да при беде. Не хвались, идучи на рать, хвались, идучи с рати. Знать бы, знать - не ходить бы в рать! На рать сена не накосишься. Ратный, к рати относящийся, воинский, военный, боевой. Ратный устав, воинский, при Михаиле Федоровиче. В лаптях, да тех же ратных (ополченье). Ратник, -ница, воин, солдат, военный, ратный человек. У арапских князьков есть свои ратницы, женская рать, войско. | У нас ратниками зовутся ополченцы люди земского войска, выставляемого временно, в военное время. | Псков. твер. род крупной сельди. Ратников, -ницин, все что лично их; ратничий, к ним относящ. Ратовать с кем или на кого, против кого, сопротивляться силе, бороться, драться; воевать; препираться, творить брань, сражаться. *Один ратует против займов, другой за них. Ратничать, ратовать, и быть в рати, воином или ратником. Ратованье, ратничанье, действ. по глаг. Ративый, воинственный, охочий воевать, драться, сражаться. Ративость, свойство, качество по прилаг. Ратовище ср. древко копья, бердыша или рогатины, копеище. Ратователь, ратующий за что, отстаивающий что-либо. Ратоборство, ратованье, спорованье; брань, война, пря, сраженье, бой, битва. Ратоборствовать, сражаться, воевать; | *спороваться, препираться, стоять против чего или отстаивать что; ратоборничать, то же, более в последнем значении, иногда укорно. Ратоборничанье, действ. по глаг. Ратоборный, ратоборственный, к ратоборству относящ. Ратоборец, ратоборица, ратоборка, ратай, ратник, воин, солдат | *ратующий за что и против чего. Ратай м. ратник, воин; | от глаг. орать: оратай, пахарь, земледелец. Ратолюбивый, ратолюбный, пристрастный к войне; ратолюб, -любец, то же.

РАУК м. раушка ж. арх. туша морского зверя, моржа, ошкуя, с которого снята шкура и сало, одрань.

РАУТ м. англ. званый вечер, собранье, как бал, но без плясок; бол. у высших сановников.

РАУХТОПАЗ м. немецк. дымчатый топаз, темный горный хрусталь.

РАФИНАД, чистый, высший разбор сахара; рафинировать сахар, очищать; рафинировка, действ. по глаг.

РАХАТЬ, рахнуть что, кур. (рухнуть), кидать, метать, бросать, пускать и ронять что-либо тяжелое, громоздкое.

РАХЕЛ м. арх. толстая, кудрявая трава (?), которую пьют, с муравьями, от запоя; ею же курят от сверчков и тараканов.

РАХИТИЧЕСКОЕ худосочие, рахитизм, костолом, костогрыз, болезнь костей и искривленье их.

РАХЛЯ об. рохля, разиня, неопрятный, растеряй.

РАХМАННЫЙ, рахманый, значенье двоякое; на юго-зап.и юго-вост. от Москвы: вялый, хилый, неразвязный; смирный, скучный, простоватый, глуповатый, нерасторопный; на сев. и вост. веселый, разгульный, беседливый, хлебосольный, тороватый, тчивый; щеголь; на пределах, и пр. в моск., по краю ниж и тамб., симб. и пенз. значенье смешанное, шаткое; в пск. по зап. тихий, кроткий, смирный, ручной. Рахманный пополам с дурью.

РАХОВАТЬ южн. зап. немецк. считать, рассчитывать, мерковать: калужск. обсуждать, рассуждать; -ся, счесться с кем; смол. условиться, сговориться. Рахованье, действ. по глаг. Рахмистр зап. кассир, казначей, счетчик. Рахоба ж. счет, расчет.

РАЦЕЯ ж. лат. семинар. проповедь, назидательная речь, длинное наставленье, поученье. Он все рацеи сказывает. Долга твоя рацея. Рацейка сиб. церк. колядка, речь певучим говорком, при поздравлении колядующими в Рождество, и пр. Встань, хозяин, да покатись в подполье, да по пироги, по шаньги. по мягкой хлеб, да по деньги в зепь! Рациональный, рассудочный и рассудительный, разумный; дельное заключенье, правильный вывод, основанный на опытах и на разуме. -ность ж. состоян., свойство, качество по прилаг. Рационалист м. -тка ж. умник, разумник, рассудочный человек, верующий только в свой разум и ничего более не признающий. Рацион м. воен. дача; суточный паёк или суточный надел лошади кормом. Рационные деньги, фуражные, на овес и сено.

РАЧЕНЬЕ, рачить, см. радость. Рачить, крепить, см. рочить.

РАЧИЙ и пр. см. рак.

РАЧИНА ж. симб. верблюжина, армячина, ткань верблюжьей шерсти.

РАЧИТЬ зап. рачить, усердно стараться; | - что, олон. желать, хотеть. | Ловить раков, см. рак.

РАЧКНУТЬ кого, оренб. толкнуть, пырнуть, ткнуть, боднуть.

РАЧНОЙ, см. рака.

РАШ м. воен. барабанный бой: приказ строиться в колонну.

РАШКЕТ м. печати, рама, прокрывающая поля печатаемого листа. Рашкетный, к ней относящ.

РАШКУЛЬ м. у живописцев, карандаш, для очерков.

РАШПЕР м. рост, колосничек, решетка для жаренья.

РАШПИЛЬ м. немецк. самый крупный напилок, для дерева, дерун. Рашплить, опиливать рог или дерево рашпилем.

РАШПЛЯ ж. саженная рыба Sguatina, близкая к акулам.

РАШТРА, растра ж. немецк. чертежное перо о пяти носках, нотная графилка.

РАЯТЬ, см. рай.

РВАТЬ, рвануть, рывать что, порывать, дергать, тянуть порывами, разами, ухать. Лошадь рвет, а вол тянет налогом. Рвать что из рук у кого, хватать, брать силою, отымать, вырывать. Ветер так и рвет. Рвать зубы, дергать, вырывать. Рвать гвозди, вытаскивать. | Рвать, рывать, драть, раз(от)рывать, раз(от)дирать, расторгать, растягивая силою отделять. Иной аршинный товар, отмеряв, рвут, а иной режут. Рвать одежу, небрежно носить, драть на себе. Уплаченное заемное письмо рвут, уничтожая. Ветер (или ветром) рвет паруса. Рвать зубами, когтями, терзать, драть на части. Лошадь откусывает траву с корня, а корова зализывает и рвет. Рвать цветы, срывать со стебля. Лен не жнут, не косят, а рвут, дергают, но говор. брать лен. Конь постромки рывал, вихрем летал. Рваная одежа, изодранная, рубище, лохмотья, ветхая. | о боли: щипать, дергать, драть или жечь. Горчичник, мушка сильно рвет. Видно, нарывает рука, больно рвет ее, ночь рвало, безличн. | Рвать кого, безличн. тошнить, нудить, тянуть, гадить, заставляя выкинуть, извергнуть что из желудка; плевать, блевать, стошнить, скинуть с души, назад отдать; шуточн. сделать франц-хераус (русский солдат с австрийским выпили за здоровье Франца, а когда второй не захотел пить за здравие нашего государя, то первый скомандовал: Франц хераус! и заложил два пальца в глотку). Рваться, рвануться, рываться, силою стремиться, хотеть отторгнуться от чего, одолеть держащую силу, помеху и уйти или достигнуть чего. Вора держат, а он рвется. Как ни рвись, а на небо не вскочишь. Он так и рвется в знать, хочет попасть, порывается. Рвутся друг перед другом, все, навыпередки, кто кого переможет. Собака рванулась. перешибла (порвала) цепь. Нитки, струны рвутся, они плохи, гнилы и не держат. Где тонко, тут и рвется. | Рваться, надседаться, отчаянно метаться и плакать. Взорвать крепость. Меня взорвало, я вспылил. И видишь, да не вырвешь. Больного вырвало желчью. Дорвался малый до каши! Горчичник зарывает, начинает щипать. Изорви письмо это. Нарви щавелю. Нарыв нарывает. Вексель надорван. Обрывать листья. За что он меня оборвал? разругал. Оторви ветошку. Не оторвусь, не нагляжусь! Веревка порвалась. Он давно в Москву порывается. Подорвать торговлю, доверие. Прервать вервь, нитку. Прервать знакомство. Плотину прорвало. Волк прорвался насквозь облавы. Нарыв прорвался. Разорви живот, коли вру! Сорвать караулы. Что щипнешь, то и урвешь. Рванье, действ. по глаг. Рвенье, ревность, усердие, сильный и стойкий порыв к чему, старанье, прилежанье. Не по разуму рвенье. | церк. свара, сварливость. Рвань ж. обрывыши, рваные остатки пряжи, ниток. Шелковая рвань, моск. богород. оборыши, обрывки шелка, при тканье, негодные. | Железная скоба с ушками, для заклепки, которою скрепляют расколотый колесный обод; обойма. Положить рвани. | Сиб. самый крепкий нюхательный табак. Рванец м. арх. плохой ячмень, редкий и недорослый, который не жнут, а рвут или берут; дерганец, бранец. Рвота ж. невольное изверженье из желудка верхом, ртом. Рвотный, ко рвоте относящ. Рвотный корень, Ipecacuanha. Рвотный камень, сурмяное снадобье, производящее рвоту. Рвотное ср. лекарское снадобье, от которого рвет, делается рвота. Рвотина, что выкинуто рвотой, блевотина. | Щель; в дереве: разрыв, трещина, ветреница; в железе: плено и щель, от плохой сварки и проковки.

РВИНА ж. ров, канава, яма, овраг. Жить в обидах, что со львом во рвинах. Рвование ср. горн. (дурно сложенное слово) разведка руды рвами, противопол. шурфованье, разведка дудками. Рвинный, рвяной, ко рву, рвине относящийся.

РВОТА и пр. см. рвать.

РДЕСТ, рдестник м. растение жогла, Potamogeton; P. natans, водяная капуста; Р. pusillus, наплав, кундурак.

РДЕТЬ, гореть, воспаляться, краснеть, заниматься жаром и красниной, ярко алеть; | зреть, дозревать, наливаться и краснеть на солнце. Лицо рдеет. Нарыв рдеет. Плоды рдеют на солнышке. -ся, почти то же, явиться рделым, нардевшим, красным, ярким, огненным; начинать рдеть. Рдение, состоян. по знач. глаг. Рдяный, рделый. Рдянец, румянец, багрянец. Земляника дордевает, зря доходит. Заря зарделась. Жницы изордели на зное. Нарыв нардел. Яблоки перердели на дереве. Щеки разорделись.

РЕ, вторая нота в погласице, де.

РЕАГЕНТ или реактив м. лат. химич. вещество, которым познается присутствие в растворе другого, известного вещества; можно бы перевести: распознатель, разведок, оселок, пытник. Реактивный, реактивом служащий. Реагировать или реактировать на что, действовать, в химическом растворе, обнаруживать, оказывать что. Реакция, противосилие, отпор, противодействие, сопротивленье.

РЕАЛ м. типограф. косой стол, на котором стоит каста, каса.

РЕАЛЬГАР м. красный мышьяк, серистый, сандарак.

РЕАЛЬНЫЙ лат. дельный, деловой, прикладной, опытный, насущный, житейский. Реальные науки, прилагаемые к делу, к опыту; - школа, бытовая, житейская, где учат не отвлеченным, а прикладным наукам. -ность, качество по прилаг. Реалист, последователь реализма, ученья, которое требует во всем вещественного направленья, устраняя отвлеченности. Реализировать что, осуществить, исполнить на деле; | торг. выручать, обращать в наличные деньги; | пускать в оборот акциями, облигациями и пр. Реализация, действ. по глаг.

РЕБЕЗ, ребезок м. калужск. рубезок, шелковый обрезок ткани, кромка, полоска, лоскут лентой, обрезок. Ребезить в глазах, пск. рябить, мельтешить, мелькать.

РЕБЕНОК, см. ребя.

РЕБЕРНЫЙ, см. ребро.

РЕБРО ср. реберце, ребрецо, ребрышко; ребришко; ребрище или ребрина ж. край, кромка, ость, гребень, острая грань, щипец, острый или узкий бочок вещи. Ребро доски, узкий край, в толщину. Став ребром, противопол. клади плашмя или ставь торцом, стоймя. Ребро гранки, кристалла, стык двух плоскостей. Ребро монеты. | Одна из долгих, плосковатых костей, идущих у животных дугою от хребтовой до грудной кости и обнимающих грудную часть брюшной полости. У человека 12 пар ребер, примыкающих мыщелкою к позвонкам, а хрящами ко грудной кости. Бог сотворил ему Еву из Адамова ребра. Переломать кому ребра, набить бока. Ходить ребром", козырем, бойко расходиться. Последняя копейка ребром! небогато, да торовато, гулливо. Ребра ломают, как татя пытают (стар. от пытки). Доброму добро, а худому пополам ребро. Заделали (сделали) добро: переломили мужику ребро! За мое ж добро, да мне же переломили ребро! От нашего ребра нам не ждать добра. Прокатися, грош, ребром, покажись рублем! | Морск. шпангоут, арх. опруга, дуги, в роде ребер животного, образующие кузов судна и покрываемые обшивкой. Ребровое колесо, машин. где кулаки или зубья поставлены на ребро, по ребру. Ребровая кладка кирпича, на ребро, стойком и боком. Реберные мышцы. Реберное железо, на опруги. Реберная кладка кирпича, выстилка пола наребро. Ребристый бык, костистый. | Ребристые бока кряжа, где камень вышел гребнями, ребрами. Реберчатый, ребристый, со многими ребрами, гранями. Скобки реберчатые, народ. песня. Реброва тый, негладкий, в ребрышках, реберчатый в меньш. степень Ребрить что, нарезывать, накатывать ребрышки, пояски, делать вещь реберчатою. -ся, хорохориться, храбриться, ходить ребром, сердиться. Полно ребриться: либо подраться, либо помириться! Ребровка ж. терпуг, напилок, который режет наребро, ребром. Ребряк м. самые толстые доски, брусья, развал, половинник, со срезкой горбыля, для рубки, стройки наребро.

РЕБУС м. франц. загадка в рисунке.

РЕБЯ и робя ср. (робеть? или работать?) ре(о)бятко ср. ре(о)бенок ср. -ночек; ре(о)бята мн. ребятки, ребятишки, ребятенки; ребятище; робетко ср. симб. дитя или дитё, детище, девочка, мальчик, малютка, малолетний человек. Ребенком зовут младенца, отрока или отроковицу, до юношества; мальчик или девочка. Княгине ребя, а кошке котя - то же дитя. Полна изба ребятишек, более о мальчиках. Ребенок, что теленок, глуп. И баба смекает, что ребенка качает. Затейливые ребята недолговечны. У нашего брата везде свои ребята. Кому телята, а нам ребята. Ай-же ребята (двусмысленная похвала)! Ребенку до году рубахи из нового холста не шить. Ребенку не показывать зеркала, чтобы он не был пуглив. Больной, что ребенок. | Ребята, народн., молодежь мужская; вообще мужское сборище простолюдинов, рабочих; воен. обращенье к солдатам: Здорово, ребята! За мной ребята, ура! Солдатушки-ребятушки, песня. Ребятишки, мальчишки. Ребятишкам на молочишко. Ребятенки, -ночки одолели. От своих ребят, да хоть вон бежать! Ребятница ж. женщина с грудным ребенком. Ребятниц на молотьбу не высылать. | Бранн. незамужняя, рожавшая детей. Ребячий, -ческий, детский, к ребенку относящ. Ребячий голос. Ребяческие затеи. Ребяцкий, ребятский, ребячий, бол. о парнях. Ребячить кого, обходиться как с ребенком, ставить его за дитя. -ся, поступать по-ребячьи, как ребенок, детски. Полно тебе ребячиться-то, ведь уж вырос, давно отца перерос! Ребячество, ребятство ср. быть, состоянье ребенка, детство, малолетство. Он в ребячестве был шалун первой руки. | Действие того, кто ребячится или ребяченье. Престарелость впадает в ребячество.

РЕВАНШ м. отплата равным, отмщенье, бол. в играх.

РЕВЕНЬ м. лекарственное растенье Rheum, которого корень идет на слабительное; оно растет и в южн. России, где ботва его дает хороший овощ, но корень теряет много силы; лучший идет из Китая. Надо ребенку ревеньку, ревенечку дать. Ревенный порошок. Ревенька ж. трава, которую суеверы зашивают в ладанку: она не дает утонуть. R. palmatum, ревень копытчатый, даурский (лекарственный); R. rhaponticum, черенковый; R. undulatum, кислец, ревень сибирский. РЕВЕНЬ м. пск. (рыть, рвина) колодец.

РЕВЕРАНС м. франц. поклон, почтительное приседанье.

РЕВЕРБЕР м. отражатель, полое зеркало, которое усиливает свет, отражая его в одно место. Реверберная печь, заводск. отражательная плавильная.

РЕВЕРС м. обязательство, ручательство на письме. Реверси ср. несклон. франц. картежн. игра; выиграл, кто проиграл.

РЕВЕТЬ, ревнуть, ревывать, громко, протяжно кричать, ворчать, урчать; издавать густой, низкий и протяжный звук. Медведь ревет, корова ревет, а кто кого дерет - сам черт не разберет! о ссоре супругов. Лиса брешет, волк воет, медведь ревет, лев рыкает. Чья-то бы ревела, да твоя бы давно околела! Ревнул вол на сто гор, на сто озер? гром. Буря ревет, ветер ревет в снастях. Ревнул медведь и затих, рявкнул. Водопад ревет, издали слышно. Потоки с гор ревут. | о челяб. орать, зевать, кричать, драть горло, пялить хайло, гаркать; петь криком, диким, густым голосом. Слышь, пьяницы за рекой ревут! Ну что ты ревешь во всю глотку, ведь не с глухими говоришь! Дьячек наш невыносимо ревет. | Ревьма плакать, вопить, плакать голосом, навзрыд, или, как дети, кричать в плаче долго, протяжно. День ревет, ночь ревет - мать от сна, от еды отбил! | - кого, сев. сиб. зычать кого, гаркать, звать, кликать громко, во все горло. Я ревел его, да не доревелся. Взревел сыр-бор, буи лесы застонали. Доревелся до прута. Заревели верблюды. Парнишка изревелся. Наревелся вволю. Поревет, да и перестанет. Его не переревешь. Мельнику жернова приревелись, привык. Седавка проревела. Море разревелось. От меня не отревешься, ревом не отделаешься. Ревенье, рёв, ревка, действ. по глаг. Медвежий рёв по лесу стелется. Рев морских волн, рев бури. Он ревом реветь, рёвма ревет, во всю силу, горло, глотку. Рев звериный и песни соловьины - все Бога хвалит! каждый по-своему. | Рёв, арх. олон. пора течки скота, август месяц. Ревучий поток. Ревун, -нья; ревуша, рёвута яросл. рёва об. ревуха ж. ревун или крикун, плакса, крикса, воюкса. | Ревуха, арх. гагара. | Ревун, зобастая обезьяна, которая страшно ревет на восходе и закате солнца. | Вост. сиб. самец изюбр, собирающий вокруг себя табун маток во время течки (Наумов). Реут, одно из названий, даваемых (в старину) колоколам. Вечер и утро благовест в реут, Древ. Вивле. X, 1. Рявкать, рявкнуть, взреветь, ревнуть, брехать, лаять диким, низким голосом, сердито. Никак это медведь рявкнул? Как рявкнет на меня старик, так я - давай Бог ноги! | Сердито вскинуться, огрызаться. Слова путем не скажет, только рявкает. Рявканье, действ. по глаг. Рявкала об. кто рявкает, брюзжит. Рявца, рявча, ревча. ревяк арх. рыба рамша, разн. виды Cottus, керца; ее не едят. Ревякин, шуточн. прозвище медведя; также семейное прозванье.

РЕВИЗОВАТЬ, ревизовывать что, кого, контролировать, осматривая поверять, усчитывать; рассмотреть, по праву, порядок и законность дел, действий и расходов. -ся, быть ревизовану. Ревизованье, ревизовка, действ. по глаг. Ревизор м. кому поручена ревизия; поверщик. Ревизия ж. ревизовка, пересмотр и поверка дел и казны. | Народная или подушная перепись, поименная переписка всех наличных людей, всего населенья. Ревизский, к переписи относящ. Ревизская сказка, список, перепись или именная роспись всех наличных жителей окладных сословий. Ревизская душа, мужская, записанная по переписи душа, хотя бы записанный и умер после. Ревизионный, к ревизии, ревизовке относящийся.

РЕВМАТИЗМ м. простудная ломота в мышцах и сухожилиях. -тический, к сему относящийся.

РЕВНОВАТЬ (от рвать и рвение) чего, поревновать, потщиться всеми силами, со рвением стремиться к чему. Ревную знаний. Ревнуйте же дарований больших, Коринф. Ревную небесного царства. | - кому, чему, соревновать, подражать, последовать, или стремиться как бы взапуски, не уступая. Ревнуйте нашему примеру, Ломоносов. Я всегда ревновал успехам его, старался сравняться с ним; иногда в знач. я завидовал ему. Ревнуя поревновах по Господе, Цар. возгорелся любовью, горячим усердием. Не ревнует батрак хозяйскому добру, или по хозяйском добре, не заботится, не усердствует. | - кого, приревновать, не доверять, опасаться за кого, по супружеской верности его. Жена мужа ревнует, а муж жену. А к кому он ее ревнует? Изревновался, измучился ревнуя. Поревнуйте доброму делу. Он всех приревновал поочередно, приревновал и тебя. Разревновался до безумия. Всяк соревнует доброму примеру. Ревнованье ср. состоянье или действ. по глаг. Ревность ж. горячее усердие, старанье, стремленье, и бол. к добру. Ревность по службе; ревность к службе. | Зависть, досада на больший успех другого. Его гложет ревность по чужим удачам. | Слепая и страстная недоверчивость, мучительное сомненье в чьей любви или верности. Ревность превращает человека в зверя. Ревность - отрава жизни. Ревностный, самый усердный, прилежный, заботливый, предавшийся всей душой делу. Ревностный поборник правды или за правду. Ревнивый, ревнующий, склонный к ревности супружеской. Старый - ревнивый; молодой - сам стороной. Ревнивость, ревность, в супружеском знач. Ревнивец, -вица, ревнивый человек. Ревнитель, -ница чего, чему, на что, усердный защитник, старатель, поборник, сподвижник. Ревнитель общего блага. Ревнитель просвещенья. Ревнователь, -ница, ревнитель, соревнитель, соревнователь.

РЕВОЛЬВЕР м. англ. скоропал; многоствольный пистолет, с одним замком, к которому почередно, для стрельбы, подвертываются стволы, один за другим.

РЕВОЛЮЦИЯ ж. франц. переворот, внезапная перемена состоянья, порядка, отношений; смута или тревога, беспокойство. Революция в погоде, в пищеварении, в общественном мнении, переворот. | Смуты государственные, восстание, возмущенье, мятеж, крамолы и насильственный переворот гражданского быта. Генерал от революции, бран, прозвище людей, бессмысленно стремящихся ко всеместным крамолам и переворотам. Революционный, к сему относящ. Революционер, -нерка, смутчик, возмутитель, крамольник, мятежник.

РЕГАЛИЯ ж. лат. бол. во мн. ч. регалии, знаки царского сана: корона, держава, скипетр, герб, мантия и пр. Явиться во всех регалиях, шуточн. во всех орденах, знаках отличия. | Коронная монополия. Вино и табак составляют у нас регалии, принадлежность казны.

РЕГАТА ж. итал. гонка шлюпок, гребных судов взапуски.

РЕГЕЛЬ ж. немецк. зодческ. подпора, подставка, перевязка, искосина; поперечная связь стропильных ног.

РЕГЕНТ м. регентша ж. лат. правитель, кто правит страной, в виде опекуна, при малолетнем государе. Регентов, -шин, что лично их; -тский, к ним вообще относящ. Регентство ср. управленье государством, при малолетстве государя; состав властей этих; пора, время и быт. Регент (то же слово, как: губернатор и гувернер), капельмейстер, начальник хора песенников или певчих. Производные те же. Регистр, реестр м. опись, роспись чего, оглавленье, перепись сподряд вещей, предметов, дел. | Регистр, в органах, педаль, подножка, растворяющая известный ряд дудок или изменяющая их звук. Регистратура ж. в делопроизводстве: записка входящих и исходящих бумаг, роспись, в шнуровой книге, всем поступающим и отсылаемым бумагам, с разными отметками. -рный, к сему относящ. Регистратор, кто заведует регистратурой; -торов, что лично его; -оторский, к сему делу относящ. -торство ср. состоянье в сей должности. Кол(л)ежский регистратор, первый гражданский офицерский чин, 14-й класс. Нельзя же и регистраторше без чепца!

РЕГЛАМЕНТ м. франц. устав, порядок или правила какой-либо службы, разъясненные на письме. | По регламенту не спляшешь. Регламентация, подчинение строгим и точным правилам, уставам. Регулярный, устроенный, сделанный правильно, по принятым началам, основам; стройный, порядковый, порядный, правильный, противопол. вольный, свободный, неправильный, беспорядный. Регулярная жизнь, порядочная, однообразная, срочная. Регулярный ход почты, всегда одинаковый, по дням и часам, срочный; - ход машины, ровный, равномерный. Регулярный город, улицы, по чертежу, правильный, не вразброс, порядный. Регулярное войско, строевое, обученное в целом составе построеньям, стройное. Казаки войско боевое, но не строевое. -ность ж. качество или состоянье по прил. Регулятор м. снаряд при какой-либо машине, для уравнения действия ее; уравнитель, сноровитель или установ. Регулы ж. мн. женское месячное. Регулировать что, уравнивать (ход, движенье), соразмерять, устанавливать в порядке.

РЕГОТАТЬ южн. малорос. арх. хохотать заливаясь: | орать, кричать. Девки в лесу регочут. Реготня, хохот, громкие смехи.

РЕГУЛЯРНЫЙ и пр. см. регламент.

РЕДАКТОР м. -рша ж. франц. распорядитель изданья, книги или газеты, журнала; заведующий изложеньем бумаг, докладов, отчетов. Издатель книги, хозяин, на чьи деньги она издается; редактор, распорядчик, заведующий более письменной частью. -ров, что лично его; -рский, к сему делу относящийся. Редакторство ср. занятия, обязанность, должность редактора. Редакция ж. образ, способ изложенья бумаги, деловой записки. | Занятия, распоряженья, по изданию книги, журнала. | Контора, место и лица, занятые изданьем, где заведуют подпиской на изданье, или продажей, рассылкой, приемом статей и пр. Редактировать и редижировать книгу, журнал, быть редактором их, распоряжаться, заведовать изданьем. | Редижировать оркестром, управлять. Редижер, капельмейстер.

РЕДАН, редант или редут м. франц. воен. полевое укрепленье, место, окруженное рвом и валом; небольшое, временное укрепленье, для защиты чего-либо. | Редут, стар. клуб, вокзал, собрание и дом для общественного увеселенья. Реданка, по урал. линии, или половинка, промежуточный меж двух форпостов караул.

РЕДКИЙ, противопол. частый; по пространству: жидкий, розный, расстановленный, разнесенный врозь, негустой, неплотный. Редкий лес, ткань, рожь, волоса. Редкий палисадник. Реденькая ткань. Редкое решето. | По времени: с большими промежутками времени, кой-когда, изредка бывающий. Это редкий случай. Редко удается все то, что задумаешь. Реденько жалуете к нам! Редкий гость. Редкие холода стоят. | По обычайности: едва бывалый, исключительный, необычайный и замечательный по особенности своей или редкостный, и потому, | говоря о вещи: ценный, дорогой. У меня есть редкая вещь. Это редкой красоты камень. Это редкая книга. | Жидкий, говоря о смеси. Редкий кисель. Редкий квас, пиво. Редкий замес. Ты редко сеешь. Редко, да метко. У него в голове реденько засеяно. Иной стреляет редко, да попадает метко. Редкое свиданье - приятный гость. Реже видишь, ин больше любишь. Реже, сравнит. степень Сади бобы реже. Он стал ходить реже. Пой реже, не части тамб. режче. Редковатый, несколько редкий; иногда и слишком редкий, во всех знач. Редкость, редковатость, качество или состоянье по прилаг. | Редкость. вещь дивная, редкая, мало виданная, трудно добываемая. Собранье разных редкостей. Эка редкость! вот невидаль! Соткала редёхонько, радёшенько, редким-редёхонько. Редизна ж. редина, редь, состоянье чего-либо редкого, жидкого, неплотного. Редизна в холсте, огрех, реденькое место, по оплошности ткача. Редина, рединка, реденькая ткань, серпянка, недотка, редно. Редно, рядно ср. ре(я)днина, редовина, ре(я)двитина, редчина, редочь ж. грубый деревенский холст, по реденькой основе и с самым легким прибоем (бердом); идет на мешки и на подстилку и на застилку; рядно, мн. рядна, полотнище, полсть, для той же цели: ватола, ватула (самое грубое), или веретье. Накрыть кого мокрым рядном, застать врасплох. Рединный, -динковый, -новый, рединочный, реднинный, также редовинный, редновый, из редины сделанный, к ней относящ. Рединные портки не голь. Редень ж. сиб. редина, редь; реденькая тканина; редень м. твер. редно, простыня. В редень, вредень, изредка, весьма редко, кой-когда, вредкость, наредкость. Редяга, мешок из редна, для сена, мякины, мелкого корма. Редник и редняк, реднячек м. влад. редун, редкий лес, не густой, противопол. чаща. Редняковые заросли, пущи. | Редняк, реднак астрах. редкой вязи мережа, сеть. | Редник. твер. мешок из реднины. Редуха ж. твер.-осташ. редкая, ячеистая сеть, которою заворят, замыкают, переставляют поперек с осени луку, где надеются захватить рыбу и удержать до зимнего залова. Режь сев. режа волжск. самая редкая рыболовная сеть; в ставных сетях, о двух стенах, режа бывает по четверти в ячее; она ставится опостен с частою; проткнувшись в режу и упершись в частую, рыба поворачивает плеском и путается в ячеях режи; редкая ткань. | Режа твер.-вес. род перестава, перебой из дранок, лучин, на нитяной вязке, для непропуска рыбы; режка, кур. легонький палисадник, решетка. | Режа, и мн. режи, строительн. леса, которые ставятся или стелются клетками. Реж м. режь, бревенчатая решетка, под строенье, плотину, устой; горное: сруб клеткою, охраняющий от обвалу; брусья, на которых устанавливаются заводские меха. Режеевый мост, на рубленых клетках, срубах, рубленых режах (ошибч. ряжах) береговых устоях. Редыль? ж. зодческ. отверстие в стене; проем? клетка? Режак м. волжск. плавная сеть, пускаемая по воде, для ловли осетров. Редель ж. вост. более редкая сеть, от крыльев невода; за нею следует межеумок, средняя по ячеям, и затем частик, из которого состоит самая матня, корна. Редик, редкий гребень. Редыш, редкий частокол, в роде палисадника. Редели ж. мн. пск. ясли. Редочь ж. влад. реденькое, жидкое полотно. Редюга пск. дерюга, грубая ткань, и сшитая из нее одежда. Редюжный тяжелко. Редяга ж. род яслей для овец. Редка ж. перм. городьба из жердей, прясельник, огорожа; загородь в поле для пастьбы, временного выгона, поскотины. | Волжск. стамик, кормовой стояк судна, морск. ахтерштевень (?). Редька ж. коренный овощ Raphanus. Редечка с маслом. Редька да капуста - а все не спуста! Надоело (мило), как собаке редька! Редьку садить, приседать на ходу на обе ноги; | игра, где садятся друг другу на колени. | Редьку задавить, в игре в свайку: загонять ее всю в рыхлую землю, заставляя проигравшего подавать ее. | Игра редька: сидят рядом, один торгует редьку, обходя, и сторговавшись, старается выдернуть ее из ряда, круга. Редища или редища с головищу! Дикая редька, растен. Bunias, см. свербига; | растен. Cardamine amara. | Raphanistrum innocuum, свирепа, сурепица. | Редька, морск. оплетенный кончик снасти. Добра снедь и редька, коли нет рыбки. В пост - редьки хвост! В редьке пять еств: редечка триха да редечка ломтиха, редечка с маслом, редечка с квасом да редечка так. Не ел редьки, не станешь и рыгать. Редьку есть с господами, а спать идти со свиньями. Чем бес не шутит: и редька в торгу! Хрен редьки не слаще (а черт полена не мягче). Надоел, как горькая редька. Кто ни подошел, всяк меня за вихор (редька). Блоха пихтеля (пихтеря) родила (редька). Шут в луже, борода наруже (редька). Редечник, разводчик, торговец, или любитель редьки. | Редечник, редюшник, редьковник, -винник м. редьковина ж. редечная ботва. Редечный сок, - вкус. Свекольное тельное да редечное ушное, то еда скупого. Редчина, или новг. пск. твер. редчина и редчинина, редька. В пост одну редчину едим. Редить что, делать реже, редким, по простору и по времени (с предлогом режать и реживать). Редить рассаду, пропалывать, прорежать. Беглым огнем редили толпы неприятельские, Карамзин. Где любят, не части (посещеньем), а где нет, реди. Редить в хоре, отставать, оттягивать. Лесок наш редится, прорежается, вырубается, становится пореже, редеет. У него волосы редеют, начинает лысеть. Люди год от году редеют, их меньше. Сукно от носка редеет. Реженье, действ. по глаг. редеть. Реденье, сост. по глаг. редеть. Заредил, стал, начал, и пр. в музыке. Перередить чрезмеру. Прорежать лес, вырубать. Разрядить вино, рассыропить. Волоса поредели. Редчать, становиться редким, редкостным, реже появляться. Дичь редчает, ее меньше, мало. Редкозубый недолговечен, народное поверье. Редколесье, редкий, не густой, не сплошной лес, полукустарник. Редкомах, -машка, конь, лошадь, особ. рысак, который не частит, не дробит ногами, а выкидывает их мерно, широко, машисто. Редкослойное, -слоистое, слойчатое дерево, крупнослойное, противопол. частослойное, густослойное, мелкослойное. Редкосевка, редкосевная рожь, кустовая, многоплодная, которой сеют не более 2-3 мер на десятину.


В. Даль РЕДРЫЙ-РИФ

РЕДРЫЙ-РИФ

РЕДРЫЙ стар. арх. вологодск. рыжий, рыже-бурый, о рогатом скоте. Да благословляю я, Василий, дочери своей телицу редру, полутора году. стар. Рёдра, кличка рыжей коровы. | вологодск. белоголовая, пестрая корова?

РЕДУТ, см. редан.

РЕДЬ нареч. в сложн, Словарь Академии раз, након. Он вдругоредь пришел. Перворедь вижу, слышу (ряд и раз).

РЕЕСТР, см. регент.

РЕЖ, режь и пр. см. редкий.

РЕЖИССЁР м. франц. управляющий актерами, игрой, представленьями, назначающий, что давать или ставить, раздающий роли и пр.

РЕЖКА? ж. арх. ржаная лепешка, с примесью муки из сосновой заболони, мезги. Говор. реженый (костр. и др.), вм. ряженый: пишут: режа, режак (Слов. Акад.), вм. режа; эти слова см. на своем месте.

РЕЖУХА, резуха, вероятно искажен. жеруха, растен. Nasturtium officin. гулявник, рудниковый крес, переводн.

РЕЗАНЬЕ ср. длит. резка, резь ж. рез м. об. действ. по глаг. | Резка, снаряд или орудие для резанья, крошки чего, напр. сена, соломы, для месива или посыпного корма скоту; | самый корм этот, сечка, крошеное сено, солома. Табак мелкой, крупной резки, крошки. | Резка, на стволе ружья, сиб. прицел, мишень, визир, прогляд на казеннике, щиток с вырезкой, сквозь котор. наводят мушку, цель, целик сиб. шипок на конце дула. | Резка, в шулерск. игре, мошеннический способ обыгрывать; резка на точку: шулер помечает карту с лица черною краской, мазью, и срезывая ею колоду банкомета, марает исподнюю карту, а узнав ее раз, при вскрыше, ставит на нее после наверняка. Резка с губкою: понтер смачивает свою карту запасною губочкой, особой водицей, которая наводит туск, и так же помечает карту, при срезке. Срезка на крючек: понтер укрепляет на очке черного туза крошечный крючечек, и при срезке, захватывает им вторую карту, которую помечает ногтем, под столом, и после, при срезке же, вкладывает в колоду. | Рез, обрез, отрез, кромка на ребро отрезанной вещи. На резу доски дрябь видна, по разрезу. Рез книги, обрез. Рез, резы на бирке, зарубки, метки, для счету; посему резы стар. и смол. рост, росты, лихва, лишки, соста, проценты. Есть на моей бирке и твой рез (зарубка). Кто куны дает в резы, Русская Правда. Иезекииль же паки в больших вин злым полагает, и еже резы имати или лихоимство, стар. | Каждый проход пилою, рез, почему и плата пильщикам за доски считается по резам, идет с резу. | Рез, портняжн. отрезанное место, не кромка. Рез идет в запошивку. | Лен сеют по резам: дерн прямо взрезывается сохой, а по борозде, под-соху, сеется лень, и запахивается следующим резом. | Резь. резота пск. резучая боль, особ. в животе. | Резь, у литейщиков, грани и гребни, по швам составного льяка (формы). | Резь или резьба, узорочная отделка от руки дерева, кости. Резьба иконостаса. Золоченая резь, позолота по рези, по дереву. | Резью также зовут резьбу плоскую, наборную, мозаичную выкладку деревом же, и иным чем, по дереву. Резь или резьба на винте, в гайке, нарезка, рубец улиткою. Мелкая, глубокая резь. | Резь, трава резуха, Camelina, рыжик. Резня, драка насмерть, сраженье или убийство холодным оружием, большое кровопролитие. Это не сраженье, а резня, бойня или убийство. Резень м. стар. отрезанный ломоть, кус, кусок. Резень мяса. Резни м. мн. смол. крошечные лепешки, которые готовят на родительскую, Дмитриеву субботу. | Резни, резницы ж. мн. южн. новорос. бойня и мясные ряды; резница кур. то же, резницы. Резник м. южн. мясник; резничий, к нему относящ. Резовый, к резу, резам относящ. Резовый лен, на резах сеянный. Резовый счет, бирочный, по резам. Резовник стар. лихоимец, ростовщик. Резовка, пила, для резки меди, железа. Резовщина, резня, ножевщина.

РЕЗАТЬ, резнуть, резонуть, резывать что, разделять на целом месте ножем, ножницами, острым орудием, поводя им, как пилою, а резать с размаху, знач. рубить, почему и говор, нередко резать пилою, вм. пилить. Резать пирог, хлеб, жаркое, раз(от)резывать, рушать. Резать волоса, ногти, стричь. Режь да ешь, когда подкладывают. Хоть пей. хоть ешь, хоть ножем режь (хоть только поскреби, да прочь пойди). | Нож этот режет; трава режет; алмаз режет стекло, вещь остра, способна, может резать. | Одежда под мышкой режет, жмет и пилит, при движении, острой полосой, краем. Нитка режет руку. Ветер режет лицо, причиняет резучую боль. В животе или живот режет, глаз или в глазу режет. | Резать на дереве, по дереву, резать на меди, вырезывать резцом на поверхности, в чертах; резать из кости, вырезывать толстую, круглую вещь. | -кого, резать что живое, напр. делать кому операцию, отымать часть тела; но бол. разумеют: | резать на смерть, зарезать, Ему руку резали, делали операцию. Резать говядо, бить, вят. молить. К Рождеству режут поросят и дворовую птицу. Волк режет овец. Резонуть кого, хлеснуть, стегануть, ударить. | Резать, о речи, письме: говорить прямо, не обинуясь, высказать все, ни чем не стесняясь. Он так и режет напрямик. Режете себе сплеча! Хлеб ешь, а правду режь. Он так и режет его, допекает словами, уличает не щадя. Резать дерн, мураву, печорье, поднимать, для переноса куда. Резать жиры, пластать рыбу с хребта, вдоль и во всю длину. Резать веники, метлы. -ся, страдат. ср. возвр. взаимн. в разн. примененьях, по предыдущему. Алмаз алмазом режется, плут плутом губится. Буква режется ребром на стали, и это пунсон; им выбивают ее в меди. и это матрица, в которую отливают самый набор из гарта. Эта трава, тростник режется (или он режет), его руками не наломаешь. Зубы режутся, вырастая, выходят наружу, сквозь десны. Он резался (себя), да не дорезался, жив. Резаться в рукопашную, драться, сражаться холодным оружием. Татарове же никако же давахуся вбруки, но резашася крепко, Никон. Резаться на словах, спорить, препираться. Резаться в карты, страстно и долго играть. Взрезать книгу, цыбик. Врезать стекло. Судно врезалось в мель. Вырезать опухоль. Дорезывай, говори! Зарезать теленка. Изрезать на клочки. Нарежь веничков. Нарезался, напился пьян. Надрезать арбуз. Обрезать кромки. Отрежь фунт сыру. Сказал, что отрезал. Не порежь руки. Подрезывать ульи. Перерезать веревку. Передрались и перерезались. Прирезать, пригнать впору. Прорезать дыру. Ока и Десна разрезывают губернию на две части. Не срезывай мозоли, лучше сковыривай. Урежь все жерди по мерке.

РЕЗВИНЫ? ж. мн. южн. калужск. розвины, пестер, пещур, или заплечные крошки, для носки сена и мелкого корма, носилки для сена?.

РЕЗВОТА, резвость, свойство по прилаг. Резвить ребенка, собаку, довести до неистовой, бешеной веселости, после которой трудно успокоиться. Не резви ребенка, разрезвится, так не уймешь после. | Резвить лошадей, подстрекать к бегу, горячить, и пр. почмокивая и удерживая в то же время. -ся, резво играть, бегать, бороться, ловить друг друга с криком и хохотои и пр. Резвился, да взбесился. Резвился, веселился, да в яму и свалился. Резвун, резвунья и резвуха; резвяк, резвячка; резвыш м. резвуша, -шка, об. резвое, бойкое, несколько шаловливое дитя. Хорош мальчик, да резвоват, слишком резов.

РЕЗЕДА ж. растен. Reseda вывезенное из Африки. Резедовая помада.

РЕЗЕРВ м. франц. запас, вещи впрок, в запасе, запасное войско, запасная сила, запасный оплот. | Яма, для добычи насыпаемой куда земли. Резервные войска, корабли, приготовленные в запас, на случай убыли и иной нужды. Иногда резервы только числятся на службе на случай призыва, как бессрочно-отпускные; иногда образуют только кадры, иногда состоят налицо и готовят новобранцев. Резервар м. запас воды, газа, вместилище, хранилище; водоем, водник, хауз, водоскоп.

РЕЗИДЕНТ м. франц. посланник низшей или третьей степени, при государе. -тский, к нему относящийся. Резидентство ср. должность и званье это. Резиденция ж. столица, столичный город; местопребывание государя, правительства.

РЕЗИНА, резинка ж. лат. (вообще смола); сухая тягучая, упругая смола каучукового дерева; каучук, ластик или тягучка. Резинные, резинковые помочи, подвязки. Резинковые калоши. Резинит м. горная смола, упругое ископаемое.

РЕЗНОЙ, резаный, и к резке относящ. Резная работа, дело резчика, резаная от руки выпукло. Резные украсы, с резьбой. Резная машина, железорезная. Резное железо, полосовое и прутовое, мелкое. Точеные шахматы лучше разных, эти ломки. Резное дело, резьба, ваяние; гравировка, резьба печатей и пр. Кровь носом в-резную пошла, симб. шибко, ручьем, резко. Резная сущ. ж. мастерская, где идет резьба или вырезка украшений. Резкий, острый и резучий, только не о лезвее. Резкий мороз, ветер, палящий, пронзительный; резкая боль, острая, будто режет; резкий крик, голос, острый, тонкий, дикий; противный слуху; резкий очерк, точный, определительный и поражающий этим; резкая черта нрава, слишком явная, кидающаяся в глаза, поражающая; резкая речь, ответ, слово, колкое, обидное, грубое, нисколько не одетое намеком, прямое, хотя и не всегда правдивое. Резко читать, бегать, шибко, бойко, скоро. | Резко, тамб. много, обильно. Резкость северного ветра. Резкость слов или ответа. Резковатый, довольно, изрядно резкий. -тость, качество по прилаг. Резань ж. стар. самая мелкая русская монета. И стоя все лето осмнька великая по семи резань, летописн. Как начальные деньги были белки и куницы, вообще пушной товар, то от него пошли, ради удобства, мордки и резань, от гривны же, т. е. серебра, такие же резы: рубли, полтины и пр. Резанка стар. то же, резань. А белки, ни резанки не имати князю, но митрополиту. | У огороднкв. комли резаной спаржи, в супы и пр. Резань или рязань (?) ж. дикие яблоки, мелкие, более на квас. Резак м. большой, широкий нож, косырь, косарь; рыбочистный нож; широкий, тонкий нож для подрезки сотов; | нож для резьбы по дереву: коротенький, на долгом черене, который упирается в плечо. | Лопаточка с крючком, для подрезки сотов; | штукатурная лопаточка, узкая и острая, для обчистки и срезки карнизов и узорочья. | Плужной, резак, нож, резец, отрез, который режет дерн, а лемех подрезывает и отворачиваег его. | Резак и резачек, нож, лезо в разн. машинах; станок, с подвижным ножем, для резки светилен, на свечном заводе. | Резак, растен., Inula Oculus. | Растен. Stratiotes, дорез, кровавник, телорез, резук. | Степной резак, Falcaria Rivini. | Резак и паля, волжск. нырнуть торчмя головою, это резак; шлепнуться брюхом или боком, паля. Резачить, резать резаком. Резака м. охотник резать или резаться. Этот лекарь большой резака. Этот резака первый в штыки лезет. Резачный, резаковый, к резаку, ножу относящ. Резатель, -ница, кто режет, разрезывает что-либо. Резальщик, -щица, то же; на рыбных ватагах: работник, пластающий, потрошащий, убирающий рыбу. Резец м. всякое орудие для резки, обрезки чего, особ. в машинах; нож, резак; | орудие разного вида, долотом, для ваянья из камня, для резьбы по меди, стали, для вырезки печатей и пр. Его резец (ваятелев) животворит. Пирожный, кухонный резец, колесцом. Плужной резец, отрез, нож. Гончарный резец, род ножа. Есть резец, для вырезки клейм, на ящиках, бочках. | Передние зубы, плоские и в одну грань. У человека по шести резцов вверху и внизу. Резцовый, к резцу относящ. Резовый, к резу относящ. Резчик, рещик, -чица, -щица, вырезывающий что-либо из кости, рога, дерева; и режущий на меди, на стали и пр. мастер или художник этого дела, ваятель. Резчик иконописный. Резчик печатей. Резчиков, что лично его; резчичий, ему прнадлежщ., к ним относящ. Резучий, острый, резкий, режущий. Осока резучая. проходу нет. Ветры резучие. Резучее снадобье, что режет в животе. Резучая трава, сыворотень, мужичек, медовая марена, Galium verum. Резцовый, резчичий или резбенный снаряд. Резун м. сиб. рассыпчатый, иглистый весенний лед, который режет коней под щетку. | Трава резак, Stratiotes; вообще | трава и сено резун, резучее, плохое; это болотное, либо степное, особенно коли перестоит. | Резун, пух, пушица, белоголовица, растенье Eriophorum. Резунья арх. то же, трава резун, Stratiotes, и резучее сено. Резуха ж. растен. Androsace, грыжная, перелойная, переломная, перелом, мужская лапа. | Растен. Arabis. | Nasturtium offic., жеруха, гулявик, режуха. | Резуха, Neslia paniculata. | Режуха, зап., Lepidium sativum, крес. Резунец м. сев. сиб. тонкий осенний лед, который несет по реке от первых морозов, наперед шуги, шеронии или сала. Резоиманье, резоимство ср. от рез, в знач. метки на бирке, ростов, процентов, стар. иманье ростов, резов, лихвы. Резоимный стяжатель, резоимец, ростовщик. Резвый, бойкий, прыткий, ловкий, скорый, шибкий, проворный, острый или расторопный. Резвый конь, ярый, горячий и прыткий, скакун, рысак, или иноходец. Кони резвые удила грызут. А прибирати в стрельцы тех, которые б были молоды и резвы, стар. Он парень резвый, не оплошает. Резвый мальчик, говор. бол. в знач. бойкий и скорый по шалости, охочий резво играть. Каков ни будь резов, а от року не уйдешь. Какова резва ни будь ложь, а от правды не уйдет. Резвого жеребца и волк не берет. На резвом коне жениться не езди. Резвый сам натечет, а на тихого Бог нанесет. Резвы ноги подломились (подкосились). | урал.-казач. ниж. сам. чередной, очередной, кто на очереди, первый по жеребью или по порядку. Чья резвая? кому запрягать, кто на череду. Кто вынул резвый жеребей? Кому резвый достался? Кусай грош, резвому в солдаты по жеребью.

РЕЗОЛЮЦИЯ ж. франц. решенье, определенье на словах, на письме.

РЕЗОН м. франц. причина, оправданье, разумный повод. Это не резон, не причина, не отговорка. Резон: из гвардии, да в гарнизон! Дело это ладно, похвально. Резон найду: сковородником хвачу (с лубочн. картины)!

РЕЗОНАНС м. франц. зык, гул, рай, отзвук, отгул, гул, отдача, наголосок; звучность голоса, по местности, по размерам комнаты; звучность, звонкость музыкального орудия, по устройству его. | В рояле, фортепиано, гуслях: дек, палуба, стар. полочка, доска, по которой натянуты струны.

РЕЗУЛЬТАТ м. франц. следствие чего-либо, последствие, конечный вывод, итог, развязка, исход, конец дела.

РЕЗЧИК, см. резать.

РЕЗЮМИРОВАТЬ что, франц. изложить сущность речи, совещаний, спора вкратце, сделать перечень, отдать перечневой отчет.

РЕЙ м. реже рея ж. райна, стар. поперечное дерево на мачте, за которое привязан парус. Реи зовутся по мачте и по колену мачты; нижние реи: гротарей, фокарей, бегинрей; стенговые реи (выше, кверху): гротмарсарей, формарсарей, крюсельрей; брамстенговые или брамреи (от низу третьи): гротбрамрей, форбрамрей, крюсбрамрей; иногда бывают и четвертые: бомбрамреи, изредка пятые: бомреи или трюмсельреи. Нижние реи висят на стропах или цепях, прочие подымаются фалом (дрок, подъемна), а с концов (с ноков) топенантами, поворачиваясь брасами (возжами). Поворачивать рей, брасопить. Отопить реи, поставить вкось, одним концом (ноком) ниже: это, обще с перевязанным поперек флагом, знак жали, печали, когда на судне есть важный покойник. Райной зовут бол. косой рей латинских парусов. Реёк и рейка, тоненький брусочек, дощечка, простроганная для пришивки к чему, для вставки в щель. Запустить рейку. | У землемеров: размеренный шестик, с подвижною мишенью, для прогляда по уровню. Идти в реи: идти реями, волжск. касп. Реить или реиться касп. и беломорск. покосить, бетаться, морск. лавировать, держаться как можно круче, ближе к ветру, и поворачивать на тот и на другой галлс, выходя этим на ветер, против ветру. Лодка реюшка не от реить, а от реять, ринуть. Отреиться от мели, отлавировать, выбраться на ветер. | См. реять. РЕЙ м. род. рья, или рея ж. р. реи, зап. пск. эст. рига, овин. Русские живут в избах, а эсты во рьях, стар. | Пск. овин хлеба, сколько сушится его зараз ворью. Хлеба 12 рьев, по, 15- ти стоянок, каждая по 10- ти снопов.

РЕЙД м. место перед гаванью, пристанью, где корабли могут стоять с полным грузом и вооруженьем. Рейдовый промер. Рейдовая стоянка.

РЕЙЕР немецк. токарная полукруглая толстая стамеска.

РЕЙКА, см. рей. РЕЙКА? ж. влад. неудовольствие на кого-либо; ревнованье.

РЕЙНПЛАЦ м. горн. немецк. место, где толкут руду, для испытанья ее, и припасы, для сего служащие.

РЕЙС м. немецк. морск. один конец плаванья, пути водою; волжск. путина. Мы три путины сходили за лето. Рейсовые деньги, путинные, плата за каждый конец, туда либо сюда.

РЕЙСФЕДЕР, расфедер м. немецк. чертежное перо, щипчиками; | карандашная трубка, лещедкой, с надвижным колечком; зажимная трубка; держалка, служка, лещедка, щемилка.

РЕЙТАР м. немецк. стар. конный воин, всадник. Рейтузы м. мн. штаны всадника, конника, обычно с лампасами и с кожаной обшивкой. Рейтузная кожа. Рейтузннк, кто носить, или кто шьет рейтузы.

РЕКА ж. (от реять, течь, общего корня с речь?) поток водный, проточная по земляному ложу вода, большего объема, чем речка и ручей; речажина пск. речка, реченька, речушка: речушка, реченка; речища. | *Река, рекой, говор. о чем-либо с виду схожем с рекою, или для выраженья понятия о струе, потоке. Реки слез проливаю. Слезы рекой. Река Крови. Ливень рекой, кафтан становой, байберек по белой земли, на нем травы и реки золотые, стар. продольные полосы, лентою. И большой бадьей реки не вычерпать. Что за горе. коле у реки без хлеба не сиживал (на перевозе) По которой реке плыть, той и песенки петь. Которой рекой плыть, ту и воду пить (той и славу петь). Берега кисельные, реки сытовые (молочные). Напившись, мужик и за реку в драку лазет. Два братца в воду глядятся, а век не сойдутся (река и берега). Сям пересям, крыша нова, пересыпка бела (река и лед). Арарат всем горам гора, Евфрат всем рекам река. Ты от горя за речку - а оно уже стоит на берегу! По речку рубеж (кончено дело, согласны). Речной, к реке, рекам вообще относящ. Речная вода мягче колодезной и родниковой. Речное устье, речные берега. Речные разливы. Речной песок чище ямного. Речной кулик, или огарь, с горленку. Речник м. сиб. собр. речной булыжник. | Речное крыло невода, завозное, ходовое, противопол. береговое, пятное. Речище ср. и речище, старица, покинутое рекою русло, руслище, русловище. Реколом вологодск. рекоплав арх. сиб. ледоплав, ледолом, вешняя пора вскрытия рек. Рекостав, сев. сиб. пора первозимья, когда реки становятся, замерзают; | северный ветер, приносящий об эту пору сильную стужу. Реколомный, -плавный, -ставный, к сему относящ.

РЕКАМБИО несклон. или рекамбии ж. мн. пеня, за неплатеж векселя в срок, неустойка.

РЕКВИЗИЦИЯ ж. франц. реквизиционный сбор, контрибуция, военный сбор, налог завоевателя на жителей; контрибуция обычно налагается без уплаты, а за реквизицию выдают деньги или свидетельства.

РЕКЕТМЕЙСТЕР стар., ныне: статс-секретарь у принятия прошений.

РЕКЛАМА ж. франц. статья в защиту свою, в опроверженье чего; рекламация, прямое требованье, настоянье на праве своем.

РЕКЛО, см. речи.

РЕКОГНОСЦИРОВАТЬ местность, неприятеля, опознавать; высматривать, разведывать лично, обозреть, опознать наглядно. Рекогносцированье, рекогносцировка, опознаванье, разведка.

РЕКОМЕНДОВАТЬ кого кому, представить, познакомить; | поручать вниманию, заступничеству, замолвить за кого слово; | хвалить, как годного, способного на какое-либо дело, одобрять; | что кому, предлагать, приказывать, поручать исполнить. -ся, страдат. возвр. по смыслу. Рекомендованье, рекомендация, действ. по знач. глаг. | Рекомендация, хороший отзыв, похвала, одобренье. Рекомендатель м. -ница ж. кто рекомендует кого-либо. -тельное письмо. представительное, одобрительное.

РЕКРЕАЦИЯ франц. отдых от службы, от ученья, праздники; каникулы. Рекреационная зала.

РЕКРУТ м. немецк. франц. некрут, новобранец, новик военной службы, поступивший в солдаты, в рядовые, по повинности или по найму. Рекрутики веселятся, гуляют. Дрянной рекрутишка. Саженный рекрутища идет. Рекрутка, рекрутская жена. Рекрутов, все, что лично его; рекрутский, к нему относящ. Рекрутский набор. Рекрутские списки, для учета семей, или для жеребьевки. Рекрутчина ж. рекрутская повинность, или сам набор: пора, время набора; | состоянье рекрута. У царя есть колокол на всю Русь, рекрутчина.

РЕКТИФИКАТОР м. лат. снаряд отличного устройства, для усиленья крепости и очистки перегоняемой водки. -кация, вторичная перегонка в кубе.

РЕКТОР м. лат. начальник или старший в университете, учебных академиях или в семинариях; -ров, что лично его; -рский, ко званию его относящ. Ректорша, жена ректора. Ректорить, быть ректором. Ректорство, сан, звание, должность эта.

РЕЛИГИЯ ж. лат. вера, духовная вера, исповеданье, богопочитание, или основные духовные убежденья. Религиозный обряд, обряд веры. Религиозный человек, верующий, твердый в вере. Религиозность ж. свойство, состоянье по прилаг.

РЕЛЬ ж. выпуклая, возвышенная полоса, хребтик, ребро, гребень, гривка, гряда; перекладина, прогон; за сим рели мн. релья ж. ряз. два столба с перекладиною, качели, гугали: | рель, козлы, леса с прогоном; | виселица; | высокие перила, поручни, ограда, обнос на столбах. На праздники рели поставим, качели. Кладка через речку на релях, на козлах. Колодезная бадья на релях висит. Вздернуть кого на рели, повесить. Вода на Волхове поднялась до мостовых релей, стар. до перил, или до верху козел. Злое ремесло на рель занесло. Село для дворов, а рель для воров. | Рель, сев. вост. иногда просто жердь, жердина, лесина, шест, тонкое и долгое бревно, большой рычаг; релью прогоняюг подо льдом неводную пятину, при подледном рыболовстве, откуда рельщик, новг. пск. помощник ватамана, на ватаге. | Рель и рёлка, иногда и рели, вост. сев. сиб. гребень, гривка, сухая, возвышенная полоса по болоту; остров, лужек отличной растительности, среди кочкарника и зарослей; кряжек среди болота, материковая гряда по топи; долгая прогалина в мокром лесу, веретия; сухой, непоемный хребет среди пойм; идущая грядою полоса, чем-нибудь отличная от прочего: лесок по релкам растет; на поскотине есть релки с мочижинками. | Сиб. песчаная, долгая коса, стрелка от мыса, отмель, частью над водою, песчаная гряда, гривка. | Рель, новг. наносная, наволочная гряда в воде, вдоль берега, но в расстоянии от него, так что между релью и берегом стоит вода; род переписи. | Рёлка, пск. твер. медная бляшка на кресте узды, на лбу лошади. Объясненье Словарь Академии неправильно, рель (стар. род. рли, ныне рели) и встарь значило не поемный луг, а напротив, возвышенность среди поймы: | Пожаловали есмы лугом релью, знач. гривкою, травным островом, среди болота; бысть вода суха и рли все сухи быша, знач. рели не понимались водою, даже в разливе; инии (люди) по рли живяху, знач. по высоким, непоемным местам. Рельный, к рели относящ. Рельная лошадь, на Ильмене, на коей перевозят неводные рели, сошки и пр. лошадь при ватаге. Рельщик, работник, рыбак, который прогоняетьрель подо льдом.

РЕЛЬЕФ м. франц. (случайное созвучие со сл. рель) что-либо выпуклое, возвышенное на плоскости; более говор. о ваянии, лепке, резьбе, чеканке. Рельефная работа, толстая, обронная, вальяжная, вальящатая; толстую работу различают, по степени выпуклости: во всю плоть, в полплоти, в четь- плоти и пр.

РЕЛЬС м. рельсы мн. англ. железные колесопроводы на дорогах; подколесники, полозья, стелюги, прогон.

РЕЛЯЦИЯ ж. франц. донесенье о военных действиях.

РЕМА ж. оренб. вернее урема, татарск. поемный кустарник и лес по реке, вся ширина русла или поема, берега реки, низменности, до увала, до кряжа; вся речная долина.

РЕМЕЗИТЬ твер. суетиться, торопить, егозить, лебезить. Ремеза, ремезила об. кто ремезит. Ремез м. пташка Parus pendulinus, из рода синичек, которая вьет гнездо кошелем; за искусство это ее зовут первой пташкой у Бога. | Ремез, моск. желто-бурая пташка дубровка, юрок. Ремезовое, ремезиное гнездо. Синичек много видов и много названий: зинька, кунца, гайка, пушак, московка и пр.

РЕМЕНЬ м. (не с немецк., а Riemen взято из славянск. ) полоска, рубезок, тесьма, лента; собств. узкая и долгая полоса кожи. Нет ли ремешка на супонь? Не тужи, у кого мочальны гужи, а тужи, у кого ременные, этих не свяжешь. Каучуковый машинный ремень. Не о ремне речь, о всей шкуре. | Ремень на лошади, черная, темная полоса по хребту. Ременный кнут, вожжи, кожаные, из ремней. Ременный пояс. Ремневая выделка сыромяти. Ремнистый, на ремень похожий, в ремнях, тесьмах. Ременчатый, из ремней сделанный. Лычком не привяжешь, так и ремешком не возьмешь. Пожалеешь лычка, отдашь ремешок. Взял лычко, а отдай ремешек. Из спины ремня не вырежешь (или не выкроишь). Из чужой спины ремешки кроить. Вяжись лычко с лычком, а ремешек с ремешком. Ни ремень сапог, ни муха ворог. Присвоила себе кобыла ременный кнут. Лень на ремень. Худа ременная плеть, а все лучше мочальной. По ремешку, по бревешку боком проведу кобылку, скороговорка. Ременчат стул, складной, походный, раскидной на ремнях. Ремешковый, к ремешкам относящ. Ременщик, кто выделывает ремни, особ. сыромятные, кои сильно тянут лещедками. Ремёнка, ременница ж. ременник м. кнут, плеть кучерская. Ремешек и ремушек, узкий, недолгий ремень. Ремок, рямок, сев. вост. рё(о)мух, ре(о)муха вят. ремошина, ремушка, ремуга вологодск. вят. лоскут, тряпица, ветошка, лохмотье, обноски, рваная одежа, рубище. Что ходишь с рямками-то? оборванцем. Он и ремухи даром не даст! Подотри ромухом. Ромонье ср. вят. ремьё зап. то же, бол. тряпье суконное либо понитковое. Ре(я)мник, см. рям. Ремковый, ремочный, ромуховый, ремошинный, ремушный и пр. к лохмотью, тряпью, ветоши относящ. Ремковатый, мохроватый, оборванный, истрепанный, рваный. Ремочник, -ница, ремушник, -ница, лохмотник, оборванец, рубищник. Ремшить моск. твер. кур. шибко, бойко идти, спешить пеши. Не от ромша ли? см. это сл.

РЕМЕСА, римеса ж. торг. перевод денег; | платеж траты.

РЕМЕСЛО, стар. ремество ср. рукомесло, рукодельное мастерство, ручной труд, работа и уменье, коим добывают хлеб; | само занятие, коим человек живет, промысел его, требующий более телесного, чем умственного труда. Ремесла за собой (за спиной) не носишь, а с ним добро. И то ремесло, коли кто умеет сделать весло. С ремеслом не пропадешь. Без ремесла-без рук. Не у ремесла, так у промысла, звероловы, рыбаки. Лесное ремесло, дуги, ободья, оглобли и пр. У них ремесло под мостом, грабят проезжих. Наше ремесло быльем поросло, или было ремесло, да быльем поросло, то же, что: было ремесло, да вином залило. Соха кормит, ремесло поит, промыслы одевают, обувают. Всякое ремесло честно, кроме воровства. Худое ремесло лучше хорошего воровства. И воровство ремесло (прибав. да не хлебное). Ремеслу везде почет. Ремесло за плечами не висит (не тяготит). Ремесло вотчина. Ремесло кормилец. Знай одно ремесло, да блюди, чтоб хмелем не поросло! Было ремесло, да хмелем поросло. Ремесло пить-есть не просит, а с ним добро (а само кормит). Ремесло не коромысло, плеч не оттянет. Ремесло к собакам занесло. Такое ремесло, что к черту занесло (хмель). Вот то ремесло, что весь дом растрясло! У кого воровство, у того и ремесло. Не с ремеслом вор - и не без промысла. Человек сыт одним хлебом, да не одним ремеслом. Больше ремесла, больше и злыдней (т.е. дела, хлопот). За ремеслом ходить- землю сиротить. Ремесловый, ремесленный люд, ремесленник, -ница, и стар. ремественник, кормящийся ремеслом, и пр. сапожным, скорняжным, кузнечным, столярным и пр. вообще мастеровой. Ремесленная Управа. Ремесленные сословия. Ремесловые промыслы. -ников и -ницын, все, что лично их; -ничий, -нический, к ремеслам и к ремесленникам относящ. Ремесленность ж. -ничество ср. мастерство, занятие рукомеслом, ремеслами. Ремесленничать, заниматься ремеслами, особенно в крестьянстве.

РЕМИЗ м. франц. в картежн. игре, недобор взятки; сколько взяток не доберешь, столько ремизов ставишь; долг по записке, который снова разыгрывается, на чью долю выпадет. | В ткац. стане, снарядец для переборки. Ремизный, ремизовый, к сему относящ. Ремизить кого, вводить в ремиз, подсиживать; -ся, поставить ремиз, быть в недоборе взятки.

РЕМИЗЫ м. мн. ткац, проволочные петельки, колечки, вставленные в ниченки, для подъема подножкой некоторых нитей основы, по узору глядя.

РЕМНЕВЫЙ, см. ремень.

РЕМНИК, см. рям.

РЕМОНТ м. франц. починки, поправки, кои из года в год требует дом или какое-либо заведенье; содержанье, годичные расходы на поддержку чего-либо; сумма для сего назначаемая. | В коннице, заготовка лошадей, пополненье ими полков, по мере нужды. Ремонт приведен, новокупленные кони. Ремонтные расходы. Ремонтировать что, поддерживать, содержать в исправности починкой, пополненьем ветхого, негодного или убылого. -ся, страдат. Ремонтированье ср. ремонтировка ж. действ. по глаг. Ремонтер м. отправленный из полка офицер, для закупки лошадей. Ремонтерская служба не почетна. Наживаться ремонтерством.

РЕМОХ, ремочник и пр. см. ремень.

РЕМПЛАД м. горн. пробирная наковаленка, бабка.

РЕМСТВО? ср. кур. ненависть, злоба, досада или злопамятство. Ремствовать кого ненавидеть, преследовать. С этим должно быть в связи: держать ренку ниж-ард., ренку гнать, кал.-мас., негодовать на кого, сердиться, мстить, вредить кому; вероятно от стар. рень и церк. реть (от ретивый?), брань, ссора, свара, злоба, месть. Они жь.... великую держаху на князь Михаила рень. Ниж. Да не како (будут) рвения, зависти, рети, Коринф.

РЕМУХА и пр. см. ремень.

РЕМЯНКА ж. пташка Sitta europea.

РЕНГ, см. хна.

РЕНДУШ астрах. грузила, каменья, по нижней подбоке (по подрезу) невода, таши.

РЕНЕГАТ м. -тка ж. перекрест, вероотступник; бол. в знач. переметчик от христианства.

РЕНОНС м. франц. картеж, отказ, неименье на руках масти, с коей пойдено или снос, ошибкою, иной масти.

РЕНСКОЕ ср. рейнвейн, вино с Рейна; | виноградное вино вообще, противопол. хлебное, горячее; или | белое виноградное вино, противопол. красное. Ренсковый погреб, виноградных вин.

РЕНТА ж. непрерывный денежный доход, проценты с бумаги. Рентмейстер стар.и поныне в балтийск. губерн.казначей; а встарь казначейство называлось у нас: рентерия, с немецк.

РЕНЬ м. стар. мель (рель?). И изверже его ветр на рень, и оттоле прослы Перунья рень, Степн. кн.

РЕПА ж. корневой овощ Brassica napus (rара); репина, одна репа. Капуста да репа брюху не крепа. Кругла девка, как репка. Репка, растен. Umbilicus. разлог; | порода маленьких, плосковатых яблонь. | Арх. сиб. черепокожное морское животное, морской еж, Echinus esculentus. Репища, огромная репа; репище ср. стар. репное поле? Се купи орамыи земли, и пожни и репища, и притеребы и пр. | Яросл. вновь вспаханное поле? Горох да репа - завидное дело: кто не идет, урвет. Репой да брюквой люди не хвалятся. Дешевле пареной репы, задаром отдают. Хороша (девка), как мытая репка!. Что такое: с пареной репой проехали, по грошу аршин? На спине не репу сеят. Хоть ты матушку репку пой (непристойная песня). Шибу (брошу) шибком, вырастет дубком, заолешничком (репа). В землю крошки, из земли лепешки (репа). Под дубком, под карандышком, ни клубком, ни камешком (репа). Сама клубочком, а хвост под себя (репа). Сверху зелено, посередке толсто, под конец тонко (репа). Кругла, да не девка: с хвостом, да не мышь? (репа). Репный, до репы относящ. Репное масло, сурепное, из породы того же растенья. Репник м. растенье репа, весь куст; | репище; | каша, из тертой репы с крупою; | пирог с репою. Репник или репняк, репная ботва. | Репники мн. вяленая, пареная в печи репа вологодск. Реповник, растен. сурепица. Репня, репник, в знач. репной каши; также репная похлебка. Репница арх. репная похлебка: вареную либо пареную репу разминают, мешают с солодом, иногда с толокном, наливают водой и ставят под крышкой в вольный дух. Репницы ж. мн. олон. репный, репяной квас. Репяной, из репы. Мышка, мышка. на тебе репяной зуб, а мне дай железный! должен сказать ребенок, кидая молочный зуб за печку. Репчатый, свиду похожий на репку, приплюснутым шаром. Репчатые яблоки или репчатка. Лук репчатый, луковицы, противопол. зеленый. Репичный, реповый, вообще к репе относящ. Репушка, ласкат. кличка круглой девки. Репица ж. хвост позвоночного животного, кроме шерсти и волосу; вся связь хвостовых косточек, продолженье позвонков. У лошади репица вполхвоста, да полхвоста махалки. | У птицы: пузырек на гузке, на куприке. Репичный, к репице относящ. Реполов или репел м. одна из певчих пташек, Sylvia rubecola. Не дремли баба на репореза, день 15 сентябр.

РЕПАТЬСЯ (ряпаться) южн. лопаться, трескаться, щелиться.

РЕПЕЙ, репейник, репьяк, репенник, репник, репец м. несколько растений с колючими головками носят это названье, но более Lappa tomentosa лопух, лапуха, лапушник, лепельник, собака: затем и разные виды колючего дедовника, татарина (Carduus, Cirsium, Cnicus), чертополох, мордвинник, царь-мурат, волчец и пр. Репей или репеёк, растен. Geum, собачиха. см. переполошная и бадан. Собачьи репьи или репешки, растен. Bidens, череда, собачки, стрелки, кошки, козельи ножки. Репяшек, Echinospermum, липучка, кожушка. Овечий репейник, Xanthium, strumarium, дуркоман, дурничник. Репей, -ник, репяшник, репик, Agrimonia eupatoria, кудри, комар желтый, земляничный цвет, донна(?), завитки, собачки, воронье сало, кошки. Высок репей, да черт ему рад. Я ему влеплю в бороду репей. Обери сперва с себя репьи. Репьем осеешься, не жито взойдет. | Репей, репеек, бантик, бористо собранная лента или полоска ткани, как украшенье. Завяжи репеечком. Башмаки с репейками. Дымковые репейки на чепце. | Подобное сему лепное, живописное, резное украшенье, в убранстве комнаты. Золотые репейки к занавесям. | Украшенье же, в виде ложки, на солдатских киверах. | Колесцо звездочкой, в шпоре. | Украшенье колесом, наверху мачты речных судов. | Куцык, цветок, куцый хвостик медведя, лося, зайца. Репьё ср. собр. репие церк. репей, репьи. Репенье ср. сев. узоры, городки, разводы с пучечками, с цветами и пр. Репейный, -никовый, к репью относящ. Репеистый, обильный репьями. Репейчатый, на репей или репьи похожий. Пристал, вцепился, как репей. У репейника не малины наберешься. Блох да репьев не оберешься. Влепить кому репья, сделать досаду. Рад, как репью.

РЕПЕНИТЬ? кого, сар. бранить, ругать, бранчиво выговаривать. Репить вор. Репеть моск. рептовать тамб. роптать, ворчать. Рёпка ж. пенз. ревность. Репенить новг. твер. скоро говорить, тарантить.

РЕПЕРТУАР м собранье драматических сочинений, представляемых на известном театре. -арный, к сему относящийся.

РЕПЕТИЦИЯ ж. франц. повторенье, протверженье или заученье чего, проба, предварительное исполненье общими силами, подготовка. Репетиция драмы, сыгрыванье; актеры сыгрываются. Репетиция парада. | Репетиция в часах, бой вызываемый во всякое время пожатием пружины. Репетиционный, к сему относящ. Репетичное судно, состоящее при флоте и эскадре, для немедленного повторенья сигналов флагмана; для сего оно держится сбоку, вне линии кораблей, на виду у всех судов. Репетовать сигналы. Репетитор м. помощник учителя, для повторенья уроков с учениками, -торский, к сему относящийся.

РЕПИК, репник, см. репей.

РЕПИТЬ, см. репенить.

РЕПОЛОВ м. пташка Motacilla rubecola. Реполовье гнездышко.

РЕПРЕССИВНЫЕ меры, репресалии, франц. понудительные и притеснительные, нудящие к чему.

РЕПС м. шелковая или шерстяная, рубчатая ткань, вроде бурбона, неразрезного бархата. Репсовое платье. | См. рапс.

РЕПТУХ, рептук м. хребтуг, веретье, торпище, рядно, ватола, из коей извозчики кормят дорогою коней овсом.

РЕПУТАЦИЯ франц. слава человека, добрая и дурная, как и чем кто слывет, общее мнение о ком.

РЕСА, ресный и пр. см. ряса. РЕСА, ж. перм. черд. вернее ряса, от рясный, обилие, великое множество, как нанизано. Ныне ягод реса, или реса-ресой!

РЕСКРИПТ м. лат. письмо государя на имя подданного, грамота. Низшие степени орденов жалуются указами, а высшие - при рескриптах. Рескриптная дача, астрах. приобретенная на известных условиях.

РЕСМУС м. немецк. Reismas, столярн. снаряд для отчерченья чего по мерке, что делается, у плотников более простыми снарядами: чертой, скобой. Ресмус состоит из колодочки и двух пропущенных в нее, ножек, укрепляемых в установке клином; в концах их чертежки, проволочные острея.

РЕСНИЦА ж. бол. употр. мн. ресницы (от рясный?), волоски по краям век. Ресничка в глаз попала. Заворот ресниц или век, болезненное состоянье глаза. Брови собольи, ресницы шелковы. Ресница выпадет - к подарку, поверье. Ресничный, к ней относящ.

РЕСПУБЛИКА ж. лат. народное правленье, народоправленье, земля, управляемая без государя, самим народом, чрез выборных. Республиканское правленье Швейцарии, Американское. Республиканец м. -канка ж. гражданин республики: | противник коронной власти, защитник народоправленья.

РЕССОРА ж. франц. пружина, пруга, особ. повозочная, для устраненья тряски. Рессорная брыка. Рессорный мастер, рессорщик.

РЕСТОРАЦИЯ ж. франц. ресторан м. трактир, чистая харчевня. Ресторатор, хозяин съестного заведенья. Реставрация (то же слово, первое по франц., второе по лат. произношению), выправка обветшалого здания, развалин или картины; вычинка, поправка, восстановка. Реставрировать что, худож. восстановлять, отделывать по-старому; вычерчивать целое здание, по догадкам, из следов развалин. Все зодчие наши занимались реставрациями греческих либо римских памятников. Реставратор, всякий, кто чинит и обновляет древние, поломанные ваяния и иные вещи.

РЕТИВЫЙ, усердный, горячий, пылкий на дело, старательный, ревностный, ражий духом. Ретивый парень, работник. Ретив в бою. Ретивый конь. Ретивая пчела. | Арх. вспыльчивый, сердитый. Ретивому коню тот же корм, а работы вдвое. Ретивая лошадка недолго живет. На ретивого коня не кнут, а вожжи. На ретивого работника времени (дела) впереди много. В ковшичке не стало, к ретиву сердцу пристало, -вость ж. свойство, качество по прилаг. Ретивость, становиться ретивее. Ретиться, ретиветь, пылко собираться на что, горячиться, воспаляться, храбриться, горячо и смело браться за что. Он ретится на кулачный бой. Не ретись на(до) медведя, а ретись при медведе. Полно ретиться, лучше отступиться. вовремя. Вси ретяхуся стяжати послушания, церк. тщились. Аше кто, во брани сый, воздается на тя (ссорится), не ретися, не горячись, не сердись, Ефрем Сирин. Реть ж. церк. стар. пря, рать, брань, ссора, свара (см. ремство). Ретовать орл-ел. сердиться, браниться.

РЕТИРОВАТЬСЯ франц. отступать в бою. Ретирада ж. отступ, отступленье, отступанье, и | барабанный бой, трубный звук, знак к отступленью. Ретирадные порты на корабле, два (и более) кормовые, запасные порта, в кои ставятся орудия, при бегстве от неприятеля, чтобы отбиться от погони, которая в это время стреляет из погонных, двух запасных, носовых портов. | Ретирадное место, отхожее, нужное, при доме.

РЕТИС? ряз. белая брюква.

РЕТИТЬСЯ, см. ретивый.

РЕТОВАТЬ кого, южн. зап. (немецк. retten) спасать, помогать в беде, избавлять от опасности, говор. и ратовать. Ретуйте, кто в Бога верует! караул! или крик погибающего. Стал молодец утопати, бежит мила ретовати. песня. | Ретовать, орл. (от реть, ретивый) сердиться или браниться. Не благуйся (не дури), а то матушка ретуя! -ся? вят. изумляться, чудиться, удивляться.

РЕТОРТА ж. лат. перегонный кубик; сосуд, с закрываемым наглухо отверстием и долгим горлом, трубкой, через которую жаром перегоняются пары, из куба в холодильник.

РЕТРАНШАМЕНТ м. воен., франц. вал, окоп для защиты.

РЕТРОГРАДНОЕ движенье, обратное, возвратное, назад, задним ходом, попятное. Ретрограды, люди отсталые, попятные, попятчики, противопол. передовые, передовщики, вожаки.

РЕТУШИРОВАТЬ что, худож. подправлять от руки. Ретушировать доску, подновлять резцом. Напрасно фотографии ретушируют, и портят их, подправляют кистью. -ся, страдат. Ретушированье ср. ретушировка ж. действ. по глаг. Ретушер, ретушировщик, подправщик.

РЕТЬ, см. ретивый и ремство. РЕТЬ, реять.

РЕТЮХА ж. ниж.-горб. брюква.

РЕУК м астрах. плохое болотное сено; лучшие сорта там: ржаник и бугровое.

РЕФЕРИРОВАТЬ лат. читать, излагать реферат, доносить, представлять отчет, объяснение, записку, или словесно излагать мнение, заключение по делу.

РЕФЕТ м. франц. особый расчет, в некоторых картежных играх. Игра с рефетами, без рефетов. | Рефет, орл. и рефетка новг. жемчужная, головная сетка, поднизи; низаная, шитая золотом косынка. Рефиль ж. ниж.-горб. (вероятно, об. корня с орловским рефетом) головной убор невест: остроконечная шапочка, где спереди, по парче, нанизан узорами жемчуг, а сзади, внизу, ленточный репеёк.

РЕФЛЕКТОР м. лат. впалое зеркало, для отраженья лучей и усиленья чрез это света; употреб. в фонарях, при лампах, при маячных огнях и пр. | Зеркальный телескоп, противопол. объективный, со стеклом. Рефлекция ж. отраженье, бол. о лучах света. Рефлекс м. живоп. отраженный свет.

РЕФОРМАЦИЯ лат. преобразованье; -матор, преобразователь, бол. говор. о вероисповедании, о восставших против Рима реформатах. Реформа, новизна, преобразованье в порядках, устройстве и пр.

РЕФРАКТОР м. лат. телескоп объективный, с ахроматичным стеклом, противопол. Рефлектор. Рефракция физич. преломленье лучей света, отклоненье их от прямизны, при переходе в среду иной плотности. Астроном. преломленье солнечных лучей, уклон их, при проходе чрез мироколицу нашу (атмосферу), коей слои неодинаковой плотности.

РЕФУТАЦИЯ ж. лат. опроверженье, доказательный спор.

РЕХНУТЬ кого, безличн. ряхнуть; свести с ума, обезумить. Аль тебя рехнуло? Рехнуться, спятить, сойти с ума, помешаться.

РЕЦЕНЗИРОВАТЬ книгу, лат. критиковать, оценять, разбирать, ценить достоинство. Рецензированье, рецензировка, рецензия, разбор, оценка книги. Рецензент, критик, разбиратель, разборщик, ценитель, оценщик книги.

РЕЦЕПТ м. лат. предписанье, ярлык врача, на состав и отпуск снадобья из аптеки; | вообще, всякая записка, наставленье, из чего и как составить какую-либо смесь. Не лечат рецепты, а калечат. Прописали рецепт - как будто и дело сделали! Она такая скопидомка, что и белье по рецептам стирает. Пивоварный рецепт. Рецептура ж. аптечн. приготовленье и отпуск лекарств по ярлыкам врачей. Рецептурная книга. Реципиент м. лат. химич. приемник, холодильник; сосуд, в который идут пары при перегонке чего.

РЕЦИДИВ м. лат. возвращенье, повторенье одной и той же болезни, припадка.

РЕЧИ что, рещи церк. речить симб. сам. а с предлогом и рекать, говорить, молвить, сказать. Ты рек еси, ты сказал это, вымолвил. Реки, церк. рцы, говори, сказывай. Он речил мне, сам. рек, сказал. Аркучи, Слово о Полку. Игореве, рекучи, говоря. Реченый, вышереченый, названный, поименованный, сказанный, помянутый, -ся, страдат. быть сказану. Возрекать на кого, обвинять, клеветать. Вырекать, произнести словами. Дорекать, договаривать. Зарекать, запрещать; -ся, давать обет. Изречи, проговорить. Нарекать кого, дать имя; - на кого, клеветать, оговаривать. Обречь кого чему, на что, приговорить, назначить по обету. Отречься, отказаться. Пререкать, спорить. Предречь, предсказать; прорекать, то же. Урекать кого, обвинять, винить. В песня. и вят. встречаем: речать. Речают праведны ко Господу, рекут. Слухай. штё речают, вят. произн. Рецяют, что говорят. Реченье ср. речь ж. слово, изреченье, выраженье. | Речь, что-либо выраженное словами, устно или на письме; предложенье, связные слова, в коих есть известный смысл. Вставочная речь - в запятых либо в скобках. Таких бы речей, и говорить не надо. | Говор, высказываемое кем-либо. Ваша речь впереди, дайте высказаться другому. Не прерывай речи, речей его. Речи слышали, да дела не видим, посулы, обещанья. | Говор, наречие, способ выраженья и произношенья. У кологривцев не та речь, что у прочих костромичей, потому что они рязанские переселенцы. Ардатовскую речь узнать можно по цоканью. У него речь бойкая, плавная, тихая и пр. | Разговор, беседа; смысл говоримого. О чем у вас речь идет? Какую речь на него сказываете? в чем обвиняете. | Слово, проповедь, устное обращенье к слушателям, наставленье, поученье, рассужденье, изложенье, объясненье чего, по случаю. Губернатор открыл заседанье речью. Протопоп говорил речь в церкви, да ничего не слыхать было. Сваха отбирает речи, и переносит их в дом жениха, ответ родителей невесты. | Речь, стар. и зап. польск., вещь, предмет; | дело. От которых речей мыта не брал, стар. (Почему пишут речь? В Словарь Академии речение, речевитый и речь, речистый! Если глаг. пишут: рещи, речи, реку, то конечно будет: речь, речник, речистый. Река, речной, вероятно того же корня, но отшатнулось и стоит по себе: пишем же мы: одеваться и одежда, надеяться и надежда и пр. ). Речи, что снег (мед), а дела, что сажа (полынь). Не верь своим очам, верь моим речам. Площадная речь, что виноватого надобно сечь. Не о батькиной дочери речь. Не о том речь, что некуда лечь: а о том речь, что нечего печь. Не про то речь, что много в печь, а про то, куда из печи идет? Одна речь не пословица. Глупая (или голая) речь не пословица. Не спеши голову рубить, прикажи наперед речь говорить. Чтобы речь от речи не разносили, а чтобы речь к речи была, Алекс. Мих. о чтении. Рекше нареч. стар. церк. сиречь, то есть, де, дескать, а именно, иже есть. Рекло ср. стар. имя, придаваемое человеку по святцам, кроме крестного; давалось родителями, при рождении, или при молитвовании, иногда содержалось даже втайне. Боярин Илья, по реклу Борис, Иванович Морозов. Ангельское или крестное имя, рекло, отчество, прозвание (семейное) и нередко еще прозвище, а на западе, поныне в смол. прозвания были нередко двойные. Рекло доныне в обычае у болгар. Реченник или речник стар. словарь, словотолковник. Речистый, говорливый, болтливый, словоохотливый; | у кого чистая, плавная, ясная, внятная речь, говор, произношенье; | красноречивый, у кого увлекательная, убедительная речь. Речист, да на руку не чист. Не речист, да кафтан борист, не умен, да богат. Вы люди речисты, вам все пути чисты: мы люди бессловесны, нам все проходы тесны. | И речисто, да нечисто. Правда не речиста. Речисты у милого глаза. Чиста, личиста, говорить речиста. Речевитый, речистый, красно, хорошо говорящий. Речистость, речевитость ж. свойство это, Речить пск. заговаривать, шептать, колдовать.

РЕЧИКИ? м. мн. перм-черд. черепья, черепки, иверни, верешки.

РЕЧИСТЫЙ и пр. см. речи.

РЕЧИТАТИВ м. итал. говорок, пение говорком: говор нараспев; пение на речь церк. пение, похожее на простую речь, без меры, или с произвольной расстановкой и растяжкой, -вный, говорковый.

РЕЧКА, речной и пр. см. река.

РЕЧЬ и пр. см. речи.

РЕШ? м. каз. сеновал.

РЕШАТЬ, решить что (решить, стар. и поныне сев. знач. решать, как купить вм. покупать: я решу вр. будущ., настоящ. я решаю), кончать, вершить, установлять, определять властью; разбирать дело и присуждать, приговаривать; распутать что и сделать заключенье; рассудить спор, сомненье; быть судьей в чем и повершить дело. Этого никто не решит, не разрешит, не разгадает. Задачу эту решают по правилу двух искомых, математ. Дело решено в суде, в сенате. Решено веретено. Решено и повершено. | Решить кого, убить. Чем мучить, уж лучше решить, -ся, страдат. возвр. по смыслу, Эта задача легко решается. Дело скоро решится в суде. Учесть его решается. | Решаюсь, я решился уехать, подать в отставку, взять твердое намеренье. Подумав решайся, а решившись, не думай, не передумывай. | Решиться чего народн. лишиться. Решить и -ся, как большая часть простых глаголов, нередко употреб. в смысле предложных, где значенье это ясно. Зарешить дело, приказное покончить его на бумаге. Отрешить кого от должности. Порешить, решить что, убить кого. Решеного не перерешать. Разрешить узы, связи; - что, кому. Она разрешилась от бремени. Решенье, действ. по глаг. | сущность приговора. Решимый, могущий быть решен; решаемый, прич. решающийся ныне. Решимость или решаемость задачи, возможность решить ее, на известных данных; | решимость (чья), смелость, предприимчивость, отсутствие робости, шаткости, колебанья. Решительный, о человеке с большою решимостью, неробкий, нешаткий, на все готовый, твердый и исполнительный. | о деле: окончательный, полагающий чему решенье, конец. Решительное сраженье, решающее судьбу побежденного. Решительное определенье суда, решенье дела. Сказать что решительно, конечно, безотменно, последнее слово свое. -ность, свойство по прилаг. Решатель или решитель, -ница, решающий что-либо, кому даны власть либо средства вершать, кончать что.

РЕШЕТКА ж. всякая несплошная вещь, со сквозниной, с промежками, пролетами; ряд установленных жердочек, шестиков, или переложенных, переплетенных вдоль и поперек, либо иным образом; ограда палисадником, из железных прутьев; проволочный переплет, редкая ткань, плетенье; вязанье или шитье режей; плетенье прутяное, камышевое и пр. Садовая решетка красивее забора. Беседка вся из решеток. Оконные решетки. Посадить кого за решетку, взять под стражу. Шитье гладью с решетками, с вырезками и узорочною сеткой. Шашечница решеткой, по осьми клеток в стороне. Медная решетка у камина. Решетка в самоваре, колосники, на чем уголь лежит. Решетка, на горн. заводах, плетеная корзина. Решетка на сиденье стула, рогожка. Поднос обнесен решеточкою. Посади пташку в решетку, твер.-ост. в клетку. Решето ср. решка ж. пенз. барабан, с сетчатым дном, для просевки чего, крупное сито; мучное решето состоит из обечайки, рогожки (лычной, ременной, проволочной) и обруча, которым рогожка нажимается на обечайку. Большое и весьма редкое решето, для просевки зернового хлеба и пр. грохоты. Горное решето, род ящика, с дырчатым дном. Хоть решетен (хоть решетом), да ежеден, а ситный несытный. В решете густо (т. е. много высевок), а в закроме пусто. Живется - ни в сито, ни в решето! У Бога дней не решето. Царские милости в боярское решето сеются. Глядит, как в решето (или как в пальцы). Показать Москву в решето (обмануть, одурачить). Друг ситный, решетом (не) прогрохан! Возьми решето в зубы да встряхни голову (в Сибири так лечат от головной боли). Что вода в решете. Дурака учить, что решетом воду носить. Пьяный решетом деньги меряет, а проспится - и решета не на что купить! У него совесть - дырявое решето. Новорожденного принимают в решето (астрх.). Стопу денег да решето вина! Бей в решето, коли в сито не пошло! Чудеса в решете: дыр много, а выскочить некуда! У него голова решето. Одежда решето решетом! ветха. Счастье не перепелка, решетом не накроешь. Он из-под решета не ест, ест ситный хлеб. В решето ветер ловить и с решетом по ветер идти. Не крыша, а решето. Копье аль решето? Выиграть, или проиграть? от игры в орлянку: копье, лицевая сторона монеты, где некогда чеканился Св. Георгий с копьем; решето, оборотная, с кудрявым вензелем. Думки в голове, что дыр в решете! Решетковый, решеточный, к решетке относящ. Решетный, к решету относящ. Решетный хлеб, противопол. ситный. Решетник м. кто работает решета. | Жердинник, жердняк, идущий на кровельные решетины ж., пришиваемые вдоль по стропилам, под тес, под железо или черепицу. | Решетина, полотно, рогожка мучного решета. | Решетина, арх. обносный пояс, брус, в стройке судна; рыбина. Решетница ж. растенье Riccia. Решетничий промысел ковровцев. Решетчатые перила. Решетчатое серебро, филиграновое. Решетить что, обрешечивать или покрывать решеткою. Решетить стропила или кровлю, пришивать решетины, латвины. Решетить стену, обивать дранкой, лучиной или треской, под штукатурку. -ся, страдат. Решеченье, действ. по глаг. Решетничать, промышлять по деревням тканьем решетных полотен, рогож, гнутием обечаек и выделкой решет, чем занимаются владимирцы и костромичи. Решетка, решето и пр., конечно, общего корня с редкий, редить, режа и пр.

РЕШЕТО, см. решето, решетка. Словарь Академии пишет решето и решетка, почему слова эти и разнесены врозь на 20 страниц.

РЕШИМСКОЕ, решменское сукно, черное крестьянское, узкое.

РЕШИТЬ и пр. см. решать.

РЕШМА ж. стар. (татар.? ) привесное украшенье, из бляшек, при конской узде.

РЕЩИ, см. речи.

РЕЯ, см. рей.

РЕЯТЬ, ринуть что, отталкивать. Ребрами и плещами вашими реясте, Иезек. Друг друга реюще, стар. толкая, отталкивая. Ринуть камень, стрелу, лукнуть, метнуть. | Плавно стремиться, быстро нестись или течь, лететь, падать. Вешние ручьи реют с гор. Обвал ринул в бездну. Годы за годами реют-поревают, и века ринули в вечность. Ветры реют. Реет лодка по волнам. Ринул пловец в воду, нырнул (ринул, нырнул, перестановка). Птица реет по выси, парит. Вообще, ринуть знач. более быстрое и направленное движенье, а реять - длительное и по разным направленьям. Облака реют, дождь ринул. Реяться стар. ринуться, реять, стремиться, бросаться, бежать стремглав; валиться, падать. Кони их начаша реятись в воды, в болота и в лесы, Никон. Войско ринулось на приступ, как один человек. Корабль ринулся с полозьев в воду. Все ринулись на пожар. Ястреб ринулся за голубем. Реянье, ринутие, действ. или сост. по глаг. Реюшка ж. касп. малая кусовая лодка, для морского (эмбенского) промысла: длина до 7 саж., без закроя (палубы), две и три мачты, с косыми парусами (топ и брамтоп); по бортам, внутри, полавочье; для хода по мелким местам и камышам на шестах (от реять по волнам, или от реять, толкать?). Реёвка ж. малая лодка, при кусовой. | Реюшка, во флоте, парусная шлюпка, не казенного образца. Реи, род. реев, твер. навесы, крючья, на которых ходят двери, ворота. | См. рей.

РЖА, ржавина, ржавчина ж. (рыжий?) окисел, вольное сгорание крушца, металла, утрата им вида и свойства, чрез соединенье с кислородом воздуха, при содействии сырости; | собств. окисел железа, которое обращается в бурый порошек. Ржа и железо поедает. Страсти тлят сердце, как ржа железо. Всякая всячина: и ветчина, и ржавчина. Ржа в болоте, болотная ржавчина, распущенная в воде ржавая, железная руда. Ест, как ржа железо. Ржа на железе, а неправда в человеке не утаится. Железо ржа съедает, а завистливый от зависти погибает. Женское сердце - что ржа в железе. Нужда - что ржа: железо ест (ломает). Как ржа на болоте белый снег поедала, так кручинушка добра молодца сокрушала. Ржа железо ест (или крушит), а печаль сердце. | Болезнь растений, особ. колосового хлеба, который покрывается рыже-бурою пылью. Ржа напала. Ржавчиной хлеб побило. | Псков. твер. рожь на корню или ржаная солома. Ржавый, поедаемый ржавчиною, заржавевший. Ржавый цвет, желто-бурый. Ржавость ж. состоянье ржавого. Ржавистый, немного ржавый, также | похожий на ржавчину. Ржавочный, ко ржавому относящ. Ржавец м. ржавое болото, красножелезистая мочижина, родники из-под буро-железной руды; | железистый ручеек изо ржавого болота, почему местами ржавцем зовут вообще ключ, родник, живец, ручей. Ржавить что, давать чему ржаветь, производить ржавчину. Ржаветь, покрываться ржею, поедаться, портиться ржавчиною. Ржавленье ср. действие и сост. по обоим глаг. Винт воржавел, не вывернешь. Ножницы заржавели, изоржавели совсем. Целый слой наржавел. Кончик иглы надоржавел. Решетка кругом оборжавела. Конец оторжавел напрочь. Топоры поржавели. Пятка подоржавела. Шип перержавел, отвалился. Приржавело железо, не оторвешь. Котел насквозь проржавел. Ржетлеемый, ржетленный, подверженный порче, ржавчине, тлению.

РЖАНОЙ, ржище и пр. см. рожь.

РЖАТЬ, реветь, кричать конским голосом, рычать по-лошадиному. Ржет конь, верблюд да леший. Жеребец заржал, свой косяк сгоняет. | Необузданно хохотать, заливаться громким, резким хохотом. Ржание, действ. по глаг. Звон мечей да ржание коней.

РЖЕВКА? разъездная лодка, при караванах с металлами, с Урала.

РИ? мшарь, мшарник, мшина, моховина, моховое болото.

РИБУША, ж. олон. рибушки мн. арх. карельск. лохмотье, ветошь, рваное, драное, худое платье, обноски, ромухи. Рибышаться олон. арх. рибайдать, ходить в рубище, оборванцем.

РИГА ж. эст. рыга, молотильный сарай с овином, крытый ток с сушилом; рига более овина; как мера хлеба, идущего в посад, в риге считают 5 тыс. снопов, в овине 5 соть. Один овин обмолотили. Рижный хлеб, овинный, сушеный огнем; но рижною мукою зов. и смолотую из хлеба рижной сушки, не овинной; в плохой риге хлеб легко солодеет. Ригач м. стар. место под ригою, овином и током, ладонью. С гуменником и с ригачем. | Ригачь ж. (?) или ригача ж. арх. олон. рига, овин. РИГА? ж. перм. беда, мученье, маета, наказанье или кара судьбы. Потерпел я ригу в этот путь! Риговатый перм. неровный, негладкий, шероховатый; | неудобный. Под в печи риговать.

РИГОРИСТ м. лат. человек безусловно строгий в исполнении должного, по его убежденью.

РИДИКЮЛЬ м. франц. устарелое: ручной женский мешочек.

РИЗА ж. или ризы мн. церк. одежда, одеянье, платье вообще, особ. верхнее. | Верхняя одежда, облаченье священника, при богослужении. Ризы надеваются на рясы, на подризник. Народ различает священника в рясе, и священника в ризе, или в облачении. Без ризы и эпитрахили священник служить не может. Антипка низок, на нем сто ризок (кочан капусты)? | Оклад на иконах, накладная одежда на образах, покрывающая обронной работой всю доску, кроме тела. Ризицы ж. мн. короткие ризы, надеваемые на ставленников, рукополагаемых в причт церковный. Ризки ж. мн. в смол. произн. ряски, ткань, в которую восприемники принимают младенцев от купели; по обычаю, кум приносит крестик и платит попу, а кума - ребенку ризки и сорочку, а попу - утиральник или платок. Ризный, к ризам, ризковый, к ризкам относящ. Ризница ж. ризохранилище ср. место, покой при церкви, где хранятся ризы и вообще вся церковная утварь и драгоценности. Малая ризница обычно за иконостасом, а иногда есть еще большая, отдельная, особ. при соборах, монастырях. Ризничий, священник, заведующий церковным имуществом (Наум. ). Ризоположение ср. или праздник положения риз, праздник положения ризы Богоматерней в церкви Влахернской, в Царьграде, 2 июля. Ризоположенская церковь.

РИКОТА ж. итальянское масло: во вскипяченные сливки выдавливается лимон, сверток процеживается и отжимается; кладут немного сахару и соли.

РИКОШЕТ м. франц. отпряд, отбой, отскок ядра, пули; ядро делает или дает отскок, коли ударит во что вкось, черкнув. Рикошетный выстрел, противопол. прямой и навесный: когда ядро долетает скачками, ударяясь по земле или по воде и отпрядывая. Ядро рикошетирует, пошло скачками, отбоем, дает отбой, отскок.

РИМАРЬ м. зап. лемер, лимарь, малорос. шорник, от немецк. Riemer, которое взято со славянск. ремень.

РИНАТЬ? арх. мигать, особ. коли что попадет в глаз.

РИНУТЬ, -ся, см. реять.

РИПИДА ж. церк. круглый, на древко посаженный образ херувима, коим дьякон помавает над Св. Дарами.

РИС м. немецк. сарац(ч)инское пшено, салтык астрах. крупа, и самое растенье, Оryza sаtivа. Рисовая каша. Рисовая мука. Рисовая бумага, китайская, бархатного вида. Рисовые поля.

РИСКОВАТЬ, рискнуть франц. пускаться наудачу, на неверное дело, наудалую, отважиться, идти на авось, делать что без верного расчета, подвергаться случайности, действовать смело, предприимчиво, надеясь на счастье, ставить на кон (от игры); | рисковать что или чем, подвергаться чему, известной опасности, превратности, неудаче. Рискнуть, да и закаяться! Не рискуя, не добудешь. Он рискует за один раз все именье свое. Я тут ничем не рискую. Ты рискуешь потерять все, рискуешь головою. Дело-то рискованное, сомнительное, опасное. -ся, быть рисковану. Тут много рискуется. дело опасно. Рискованье ср. риск м. действ. по глаг., отвага, смелость, решимость, предприимчивость, действие на авось, наудачу. Риск благородное дело. Поговорка картежников. Риск фельдмаршал. Нет дела без риска. Он принял на свой риск, на свой страх. Риск пополам, барыши и убытки. Рисковое дело, неверное. Рисковатое дело, то же, в мен. степень отважное. Рискователь, -ница, рискующий что, отважный человек.

РИСОВАТЬ что, изображать чертами подобие чего, на бумаге, на стене и пр. Рисовать бол. говор. о работе карандашем, пером или цветными карандашами; красками пишут. Она рисует, умеет рисовать, занималась этим. -ся, быть рисуему. | Изображаться, отражаться, представляться. Очерк гор рисуется по окраине овиди. Ивы рисуются в тихой воде. | Старательно выказывать красоту, стройность свою, принимать изученное, живописное положенье, прельщать. Она слишком жеманно рисуется, приторно глядеть. Врисовать Георгия в щиток герба. Дорисовывай, кончай. Все сплошь зарисовано, изрисовано. Нарисуй мне петушка. Обрисовать очерк. Отрисовали, кончили, по времени. Порисуем еще. Подрисовать, подправить. Перерисуй сызнова. Пририсуй еще деревцо. Прорисовывать на свет. Разрисовать а расцветить коймы. Срисовать что. Рисованье ср. рисовка ж. действ. по глаг. | Рисовка, копировка, игла для перевода рисунка. Рисунок м. что-либо рисованное, нарисованное, образ, изображенье в чертах, в очертаньях. Нет ли у вас рисуночка, узора, на рукавчики, воротничок? Рисуночный, -нковый, к нему относящ. Рисовальный прибор. Рисовальная готовальня. Рисователь м. -ница, -рисовальщик, -щица, кто вообще рисует. Рисователь перелицевок, карикатур. Рисовальщик ситцевой фабрики. Рисовщик, -щица, то же, ремесленный рисовальщик.

РИСТАТЬ, прытко бегать, скакать, ездить. Ристаху около жертвенника, его же сотвориша, Цар. | Упражняться в каких-либо телодвижениях: гарцовать на коне, плыть взапуски, бороться, драться, биться на рапирах, прыгать, бегать, ломаться, лазить и пр. упражняться в гимнастике. Растанье ср. действ. по глаг., гимнастика; | турнир. Конное ристанье, скачка, наездничество в разных видах, с оружием на коне, подхват вещей с земли и пр; пешее ристанье, бег взапуски, борьба или бой на рапирах, и прыганье, лазанье и пр. Ристательный, к ристанью относящ. Ристатель, -ница, упражняющийся в ристании, мастер этого дела. Ристала м. то же, искусный ристатель. Ристалище ср. место, площадь, простор и все устройство для ристанья; конный бег, место скачки; место для боевых упражнений или представлений; гимнастическое устройство. Ристалищное заведенье, гимнастическое.

РИСУНОК, см. рисовать.

РИТИНА ж. церк. благовонная смолка. | Манати, морская корова Алеутских островов, истребленная ныне поголовно.

РИТМ м. греч. мера, в музыке или в поэзии; мерное ударенье, протяжка голосом, распев.

РИТОРИКА ж. греч. реторика, наука красноречия, изящесловие. Ритор, -рка, учитель красноречия; красноречивый, речистый человек, краснослов, искусственно-изящный писатель. Риторический, к риторике и к риторству относящийся. Риторский, риторам свойственный. Риторические тропы, фигуры, искусственные украшенья речи, приведенные в правила. Риторить, риторствовать, говорить или писать красно, речисто, цветисто, искусно и искусственно, старательно подражать изящным писателям, а потому и говорить напыщенно и холодно. Риоторствованье, риторство, действие по глаг. В речах его нет души, это одно лишь заученное риторство. Риторный, в чем много риторства. Риторно, да приторно.

РИТУРНЕЛЬ ж. франц. припев, но более не голосовой, а играемый.

РИФ м. морск. протяженный подводный камень, каменистый кряж, на глубине, опасной для плаванья судов. Коралловые рифы окружают большую часть малых островов Южного океана. | Поперечный ряд подвязок, рифсезней, на парусах, для убавки их, при крепком ветре; этих рифсезней, продетых сквозь парус завязок, бывает по неск. рядов (особ. на марселях), и потому, по ветру глядя, берут один, два, три, либо четыре рифа. Взять риф, убавить паруса, зарифить его. Убавить парусов, убрать некоторые, верхние паруса. Рифить парус, брать риф, зарифливать.


В. Даль РИФА-РОПТАТЬ

РИФА-РОПТАТЬ

РИФА ж. немецк. кур. том. железный обруч на ступице колеса.

РИФМА ж. греч. однозвучие конечных слогов, в стихах, красный склад. У эллинов не было рифмы, а был только ритм, размер и ударенье, распев долгих и коротких слогов. Но вот, трещат уже морозы.... читатель ждет уж рифмы: розы, на вот, возьми ее! Пушкин. Богатая, полная рифма, по целому слогу одних и тех же букв; бедная, созвучная только по произношенью; созвучие, еще менее полная, либо сходная по одним гласным своим. | Ритм, в музыке, ритмическое движенье звуков, мерное расположенье и сочетанье музыкальной речи. Рифмовать, подбирать рифмы, кропать стишенки; | это слово рифмует, приходится в рифму. Что-то не рифмуется, не пишутся, не сочиняются стихи. Рифмованье, действ. по глаг. Рифмач м. рифмачка ж. рифмотворец или рифмоткач, рифмоплет или рифмопряд, плохой стихотворец, стихокропатель.

РИХОМА и пуденица, две снасти, за которые, в плавном рыболовстве, ловец наслушивает рукою попавшуюся рыбу, урал.-казач.

РИХТШАХТА ж. горн. шахта отвесная, колодец. Рихтих нареч. немецк. говорится разными мастеровыми: верно, аккурат, как раз, ровно, в меру, впору, угадано, потрафлено.

РИЦИН м. рицина ж. растен. клещевина, Rizinus. Клещевинное масло, слабительное.

РИЯТИСЯ чему, стар. досадовать, сердиться (рваться? реть?).

РНАВ, рнивный, пск. и др. искажен. нрав, нравный.

РОБА ж. стар. раба. | Роба и робь ж. работа, дело, труд телесный, чернорабочий. Робити (робити или робити?) стар. обращать в раба, в рабство, делать кого рабом. Про то не робят его, Правд. русск. за это не обращать в рабы. | Робить, малорос. работать, делать; робить, робливать что, о черной, крестьянской работе, арх. вологодск. перм. олон. вят. сиб. ряз. калужск. смол. работать, делать, трудиться, страдовать. Он дюж робить. Нанял бы его в казаки (батраки), да каков он робить-то? Ест раже, да робко робит. Он колеса, сани робит. Пора робить, пахать, сеять. Он сроду не робливал, у бар жил, не работал в поле, не знает крестьянских работ. Робить, ребята, а есть, жеребята! Давайте ребячью работу робить, по подлавочью ползать (искать). -ся, делаться, работаться. Худой работник и на хлебе не выробит (сев.). Доробиться до чего. Что должен, за то зароблю (сев.). Наробил много. Отробились, отработались. Один на всех не наробишься. Поробили хорошо. Робь так, чтоб не переробливать. Одно колесо приробить надо. Проробили весь день. Дело сроблено. Робленье сев. робленье, южн. работанье, деланье. Робливый казак, сев. деловой, работящий, ражий, ретивый батрак. Робитель, сев. работник. На семерых едоков робитель один, в семье.

РОББЕР м. англ. в картежн. игре вист, несколько игор, составляющих как бы одну игру, по расчету.

РОБЕТЬ, бояться чего, опасаться, не сметь, оторопеть, потеряться, трусить, не решаться, падать духом, терять смелость, отвагу. Летит гусь на святую Русь: Русь, не трусь, это вор-воробей, вора бей, бей, не робей! Не робь, не робей. Груша дерево робкое, робеет морозу. Пей, не робей. Что робеть, то хуже. Что проку робеть: року не минуешь, а только надрожишься. Главное дело, не робь: греха на волос не будет! Заробел было. Изробел, оробел вовсе. Поробели мы морозами за хлеб, все переробели. Приробели воробьи от ястреба. Проробел всю ночь воров. Сробеешь поневоле, страшно. Робенье ср. состоянье оробевшего. Робкий человек, животное, боязливый, трусливый, несмелый, пугливый, страшливый, нерешительный, опасливый. Мы не робкого десятка! Неробкую душу вложил в меня Бог, песня. | Робкое тело, нежное, чуткое, которое боится и холода, и жару, разбаливается от бездельной раны или иной причины. Греча самый робкий хлеб, боится малейшего мороза. | Робкая посуда, дерево, хрушкое, хрупкое, ломкое, непрочное Крушина самое робкое дерево. Робкость или робость ж. состоянье, качество по прилаг..; робость более духовное, робкость, телесное, хрупкость и кволость. Робливый, робкий духом, робуша об. трусливый, боязливый, не храбрый, не отважный, несмелый. | См. также роба. Робковатый, робкий, в меньшей степени. -тость, качество это. Робя и пр. см. ребя.

РОБИТЬ, см. роба.

РОВ м. рвина, вообще, что вырыто заступом или водою: яма, готовая могила, копань; | овраг, водороина, водомоина, расселина; | канава, окоп, прокоп, вырытая вглубь узкая, долгая полоса, для стока или притока воды, для укладки подземных труб и проводов, заместо ограды, для защиты, причем земля изо рва накидывается валом и пр. Копать кому ров (Псалт. VII. 16), ставить ловушку, коварно замышлять. Ровик на дне крепостного рва зовут кюветом. Ров не готов, а покойник поспел. Что ров копать, что канаву рыть - все одно. Жить в обидах - что со львом во рвинах. Наполеон расстрелял герцога Энгиенского в крепостном рву. Мокрый ров, с водою. Ровяной, рвяной, ко рву относящ. Ровистый, обильный рвами. Ровенник м. церк. ровеня м. пск. копань или кудук, колодец. Ровчак м. росточь, оврап, водороина.

РОВГА, ровка и ровда ж. арх. поддина, лед в земле, под почвой, в глубине; вечно мерзлый пласт, который никогда не оттаивает. Всякая зябь, зяблина (растенье) боится ровги, корня глубоко не пускает. | Ровда, орл. земляная вода, мокредь, выступающая весною, в ростополь из земли. Уж ровда из земли пошла, оттого и сыро. Ровдовый, к ровде относящийся.

РОВГАТЬ что, олон. корнел. толочь в ступе. Ровгать жито, толочь ячмень на крупу.

РОВДА, ровушка об. ровдяной гусь, арх. морской гусь небольшой, мелкой породы.

РОВДОГА ж. ровдуга и ровдуга стар. ирха, баранья, козья, оленья шкура, выделанная в замшу; то же, в Сибири; оленья, лосиная замша. Ровдуговый, ровдужный, из ровдуги сшитый.

РОВНЫЙ, плоский, гладкий, противопол. шероховатый, бугроватый. Ровное место, ни гор, ни долин. Ровная штукатурка. Неровно выстрогано, нечисто, негладко. Дорога ровная, не ямистая. Река ныне стала ровно. | Лежащий по уровню. Установи плиту ровно, по отвесу. Прогляди, пройди на проглядь, чтоб ровно было. | О движении: плавное, однообразное, равновременное, равномерное, одинаковой скорости, без толчков и порывов, без остановок и внезапного ускоренья. Ровная езда. Ровный ветер. Ровное чтенье или пение. Ровная погода, постоянная, без крутых перемен. Ровный голос, всегда одинаковой силы. Ровненько делать что, не торопясь, не спеша. Ровненько живут, ни бедно, ни богато. Отец мой жил неровно: хлеб есть, так соли нет; соль есть, так хлеба нет! | Ровный, о пряже, нитках, холсте: довольно толстый, грубый, простой. Дайте парусины поровнее. Ровный и равный, по небрежности, сродству, а частью и по произношенью на а (юго-зап.) и на о (сев-вост.), нередко смешиваются, а иные производные того и другого почти совпадают по смыслу; но равный всегда удерживает за собою значенье: одинаковый, такой же, а ровный, гладкий, однообразный. Сверх сего, равнивать одинаково принадлежит обоим глаголам (ра(о)внять), и с предлогами принимает оба значенья. Ровнять, равнивать что, сглаживать поверхность, гладить, сымать бугры, заделывать ямины. Ровнять улицы, дороги, доску, пол. Ровнять стол пемзою. Ровнять или равнять концы, приводить в один уровень. Ровнять строй, фронт, ставить всех на одну прямую черту. Стой, равняйся! Ровнять листы, для переплета, складывать строка в строку. Ровнять (равнять) не велят, а разницы не видать. -ся, страдат. и возвр. по смыслу. Равненье ср. действ. по глаг. Вровнять личинку, врезать заподлицо. Выровнять площадь. Доровнять улицу до конца. Заровнять ямы. Дорога изровнялась. Наровнялись мы досыта. Обровнять кромки. Поровнять еще маленько, подровнять немного. Дорожки в саду переровняли все. Прировнять что к чему, пристрогать, пригранить плотно (приравнять, сравнить). Проровняли весь день. Разровняйте грядки. Сровняйте лужек. Уровняйте полотно под мостовую. Идти в ровняжку, ровняясь фронтом. Ровень ж. новг. ровнина ж. равнина, ровное, гладкое, плоское место. Ровнина, ровный, грубый холст, новина, кросно. | Ровнина, как свойство, качество. Что за ровнина! гладь. | Ровнина, пск. твер. средние и нешаткие цены. Ныне на лен ровнина, лен в ровнине. Ровнако нареч. перм. равно, все равно, одинаково, одно и то же; говор. и ровнакой, одинаковый, равный, такой же. Ровнак м. ровначка ж. новг. ровня по чему-либо, или ровесник годами. Все черти ровнаки. Ровня об. кому, чета, дружка, пара, под стать; ровня по летам, ровня по деньгам, ровня по службе. Не хочу за старого, не хочу за малого, а хочу я за ровнюшку, замуж. Свинье гусь не ровня. Посильная драка с ровней. Мил добр, да мне не ровня (да не вровне). Мужицкие сани да дровни - те же ровни. Ровесник, -ница, ровня по летам, однолетки, одногодки, или по чину, по службе, сверстник. Ровесничий, к ним вообще относящ. Ровесный, ровесник. Ровесничество, ровесность, состоянье ровесников, т. е. одинаковость лет или возраста. Ровесничать с кем, сверстничать, верстаться годами, тянуться в ровесники за кем, убавляя и прибавляя лета свои. Ровесничанье, действие по глаг. Ровняш кому, м. арх. ровняши мн. два одинаковые предмета, две равные вещи, чета, дружка, пара, противень, ровня. Ровняши на море, два равных, одинаковых камня, островка. Ровнятель м. -ница ж. и ровняльщик, -щица, ровняющий что-либо, ровняла об. то же. Ровняло ср. снаряд для ровненья чего-либо, напр. хлебный гребок. Ровняльце, то же, умалит. Ровенщик м. рабочий на суконных фабриках. Ровно нареч. точь-в-точь, ни больше, ни меньше. Тут ровно, ровнехонько, ровнешенько семь фунтов. В трубке ровно 20 аршин холста. | Точно, будто бы, как бы, кажется, кажись, видится, сдается, словно, должно быть, надо быть. Жарко, ровно в бане! Ровно я тебя видал где-то? Ровно это наши едут! Ровно ты дурачком прикинулся. Присмирел, ровно добрый какой! Что стоишь, ровно рук нетути? Утопишь, так ведь ровно за добрую душу ответишь! Ровность, ровнота ж. свойство, качество, состоянье ровного; | ровень, ровнина, гладь и простор. Эка ровнота по льду! | Ровность, стар. равенство по местничеству. Голыши, камни ровныши, ровные, гладкие, или все одинаковые. Эти две коровенушки ровенушки, поровенушки, ровни годами.

РОВУШКА, см. ровда.

РОГ м. рожен, копыл, торчек; более или менее острая, закривленная, свободно торчащая часть чего-либо; рог, рога животного, твердые наросты на черепе, для обороны: у быка рога простые, на костяном комле; у оленя ветвистые, срослые с черепом, но скидываются им ежегодно; у барана, как у быка, но завитком. Рог носорога сидить на переносье; рог нарвала (живородной рыбы) растет из челюсти, и потому это зуб: рог жука, род бодня на головном щите. Табачный, пороховой рог, обделанный, воловий, или иной, с пустотою внутри, рог, для держанья табаку, пороху, рожок, рожечек. Хлеб братский, а рожек (табачный) свой. Бодливой корове Бог рог не дает, бодливая корова комола. Не дал Бог свинье рогов! Якорные рога, лапы, или самые отноги веретена, без лопастей. Рог лука, кибити, которая и поныне, в роговом луке, составлена из двух козлиных рогов. Рог на винограде, (немецк. Schenkel), наросты, бесплодные отростки. | Завиток, в резных, лепных украшеньях, в виде бараньего рога. Рога оголовка столпа. | Рог, пск. твер. шишка, опухоль от ушиба. | Рог, музыкальное орудие, медная труба с раструбом, издающая один только звук; это русская музыка, взятая от охотничьих рогов, которые подбирались под голоса, и таким образом составился целый хор. Рог или рожок пастуший, прямой, разной величины; он же русский, песенный рожек, который делается из воловьего рога, с продушинами для переборки пальцами и со вставленною в него камышевою и бузинною дудкою, губником; звук кларнетный, или английского рожка. | Рога, ниж. и др. кичка, бабий головной убор. | Пск. твер. и др. выходящий угол, выступ, локоть, колено. Рог стога, скирды, пск. угол. Дом на рогу, смол. угольный. Рог, рожок берега, мыс, коса, лука, изгиб или колено реки. Рог хребта, отрог, ветвь, побочный кряж, а на юге, где нет гор, а есть балки, рог значит. долгий овраг, отрог балки, поросший лесом, кустарником, терном, боярышником. | Рог войска, рати, церк. крыло, боковой отдел. | Рожек или банка, снаряд, для пускания рожечной, подрожечной (подкожной) крови. Рога ухвата, хватки. Рожки светца, уши. Рога остроги, зубья. Рожок или кормилка, обделанный коровий рог, с привязанным, засушенным наперед, соском от вымени, для кормленья младенца молоком. Он еще на рожке, или он вырос на рожке, выкормлен. | *Рог, сила, крепость, власть, могущество; | *киченье, надменность. Не даша рога грешнику, Маккв. Сбить с кого рога, смирить. Рогом стереть, силою, властью. | Рога, в знач. неверности, измены жены, взято с запада, а у нас рога всегда означали (как и в церк. языке) моготу или гордыню, киченье, упорство. Амонов рог, морской рог, раковина амонит. Рог изобилия, иносказательное изображенье богатства: рог раструбом, из которого сыплются цветы, плоды, золото и пр. Богатство с рогами, бедность с ногами. Мужик год проживет - рог наживет; два проживет, два наживет, а три проживет и хозяина сбодет. С бодливого рога сбивают. Кабы свинье рога - всех бы со свету сжила! Тем рогом чешись, которым достанешь. Будь жена хоть коса, лишь бы золотые рога (т. е. богатство). Баран бараном, а рога даром. Играл бы игрок в бараний рог. Была роги, да посломали боги. Был рог, да сбил Бог. Рога луны остры и ярки - к ведру; круты - к морозу. Рога в хлеву, а хвост в руках (ухват)? У старого козла больше рога, т. е. он сильнее. На рогах онучи сушили (онежане). На крайчике, на сарайчике две куколки сидят, обе врозь глядят (рога)? Бог рога прикует - будешь носить, о кичке, замужестве.

РОГАЛЬ, рогатый, роговой, см. рог.

РОГДУГА, ровдуга.

РОГОВОЙ, к рогу относящ. Роговой, гребень, черен, табакерка, сделанный из рога животного, особ. бычьего. Роговое вещество, из чего состоить рог говяда, твердое упругое, схожее с веществом копыта, ногтей, когтей, волос и верхней кожицы животного тела. Роговая руда, серебряная или ртутная, роговое серебро и роговая ртуть, хлоровая соль этих металлов. Роговой камень или роговик, камень, ископаемое, с роговым отливом, блеском. | Роговик, роговой гребень; | растенье Cerastium, переводн., ясколка. Роговая обманка, ископаемое, весьма сходное с роговой рудою. Роговой стланец, кремнистый, ископаемое. Роговая оболочка глаза, самая внешняя, спереди прозрачная. | Арх. роговик, горшок с носком, как чайник; дойник, дойница, подойник с носком; | яросл. питомец рожка, младенец, которого кормят рожком. Роговое ср. стар. пошлина с рогатого скота, прогонное с головы. Рожной, к рогу, рогам (не к веществу рога) относящ. Роговиковый, из роговика выграненный или к нему относящ. Рогатый, у кого, у чего рога, кто с рогами; противопол. комолый, безрогий. Мужик богатый, что бык рогатый: и силен, и кичлив. Рогатый скот, крупный, говядо; мелкий: овцы, козы, телята. Рогатой скотины ухват да мутовка, роспись приданому. Рогатая кичка. Рогатый жук. Они рогато живут, перм. в избытке, богато. Богатый, что бык рогатый: в тесные ворота не влезет. Не порато богато, да рогато. Дело не богато, да сделано рогато. Для нашего брата - дело рогато. Рогатой скотины- вилы да грабли; хорошей одежды - мешок да рядно. Рогатая трава, кошачий и мыший горох, Astragalus. Рогастый бык, с большими рогами. Украинский скот рогастый. Рожковый, рожечный, к рожку относящ. Рожковый гвоздь, затычка рожка, табачного или иного. Рожковое дерево, Ceratonia siliqua. Рожечная кровь, баночная, пускаемая из-под рожка, насtчкой и вытяжкой. Рогаль ж. зап. рогач, рогастый; | вологодск. перм. казачка у сохи, рукоять; рогалия ж. стар землекопное орудие? Рогальный, к сему относящ. Рогаль м. перм. калач, рогатый хлебец. Рогалюха вост.-сиб. соха. Рогатик, рогастик м. рогатое животное,насекомое. Рогатка ж. всякая рогатая вещь; продольный брус, со вдолбленными накрест палисадинами, для преграды пути. Загородить улицу, перегородить дорогу рогаткой. Укрепленье защищено волчьими ямами и рогатками. | Околица, окоп, огорожа вкруг города, с проездами. Перенять стадо за рогатками, за заставой, за внешними городскими воротами. | Рогатый ошейник или нашейник. Рогатка на свинью, деревянный ошейник, с перепущенными накрест концами, чтобы она не пролезала сквозь заборы. Рогатка на преступника, железный ошейник, с долгими шпеньками наружу. | Нарыльник, намордник. Не выпускайте телят без рогаток, чтоб коров не высосали. | Рыба-рогатка, камочка, Gasterostes aculeatus. | Пск. мутовка. | Вредный для рыбы червь, пиявица. | Растен. Тrара, водяные орехи, чилим, см. котелки. Рогаточный, рогатковый, к рогатке, рогаткам относящ. Рогатчатый, в виде рогатки. Рогаточник, сторож у рогатки. Рогатина ж. ручное оружие, род копья, долгого бердыша, широкий двулезный нож на древке; ныне с рогатиной ходят только на медведей, приделывая к древку, под копьем, поперечину, за которую медведь сам хватается, когда лезет на рогатину. | Стар. пищаль, ручница, ружье фитильное. На рогатину не полезешь. Присмирел, что волк под рогатиной. Правда рогатиной (или: копылом) торчит. На всякую гадину есть рогатина. На комара с рогатиной. На комара с кистенем, на таракана с рогатиной! Холопское слово - что рогатина. Мужик, что рогатина - как упрется, так и стоит. Мужик - деревянная рогатина (не уколет, так толкнет). Рогатинный, к ней относящ. Рогатенник, рогатник, воин либо охотник, медвежатник с рогатиною. Рогатничий, к нему относящ. Рогатинный пск. непокладливый, несговорчивый, упрямый. Рогатить кого, делать рогатым, в обоих знач. Рогатеть, становиться рогатым. Олень марал скидывает по лету рога, а по осени снова рогатеет. | *Рогатить, пск. мешать делу, портить, идти наперекор; -ся, упрямиться, не соглашаться. Рогач м. рогатое животное, *человек, т. е. могучий, или | упрямый, или, по-новому, | обманутый женою; | жук олень, со жвалами, в виде оленьих рогов, Lucanus, Cervus, лукан; | южн. емки, ухват, которым достают из печи горшки. Либо каши горшок, либо рогача в бок! | Валек у сохи и косули, рогаль, казачка, рукоять. | Пск. ком толоконного теста, с рогульками. Рогачи м. мн. кур. вор., рогач, емки, ухват; также и пожарный ухват или вилы, для ломки деревянного строенья. Рогачить или -ся, южн. олон. браниться, ругаться, ссориться. Рогаченье ср. олон. брань, ссора. Рогачевка ж. смол. закрутка и веревка, которая скрепляеть сошной рогач.

РОГОЗА южн. рогоз, болотное растен. куга, ситник, чакан, см. рагоза. Еда произничет рогоз без воды, Иов. | Рогоза и рогоза, рогозка, рогозина, рогожа, рогожка, рогожина; рогожица. рогожища; ткань, плетенка, полсть из рогозы, куги, или из мочал; плетенка камышевая, напр. на стулья, ткань волосяная, на сита; сплошная золотая и серебряная ткань на военные погоны и оплечья (эполеты). Мочальная рогожа наша точется на стану: два дерева уставлены концами в стену, а другими в сохи (стойки); вдоль их идут гужи или закраины рогожные, а от них мочальная основа; на дереве перекладина с векошкой (блочком), для подъема бердом основы; уток или уточина, нарезанная в ширину рогожи, пропускается деревянной иглой, прибивается билом (палочкой); махорки (концы утока) подрезывают, покидая завивку, т. е. закручивая их. Циновка, рогожа высшего разбора, перекрестной ткани; затем: парусная рогожа, парусовка, 4 арш. длиной, 2 арш. шириной, 6 фунт. весу; парная, 31/2 арш. 13/4 арш. 8 фунт.; цевочная, 3 арш., 13/4 арш., 6 фунт.; карточная, нулевая, по 21/3 арш. кругом, 5 фунт.; есть еще сорта: рядные, боковки, крышечные, табачные, полуторки, берестовки и пр. Широка рогожа, да грош ей цена. Попа и в рогоже знать. Не заворачивай рожу под рогожу (т. е. не прячься). Рогожка рядная - словно матушка радная (напр. от дождя). С твоей бы рожей - сидел бы под рогожей! Хоть к непригожи с рожи - да то ж, не носим рогожи. Не к роже рогожа, не к лицу епанча. На рогоже сидя, о соболях не рассуждают. В рогожу одеться, от людей отречься. Всей одежа три рогожи, да куль праздничный. Худая рогожа все поле покрыла (борона). Раскину я рогожку, насыплю горошку, поставлю квасу кадушку, положу хлеба краюшку (звезды, месяц, дождик)? Рогозина, стар. куль. Имати порядного с рогозины по деньге, с куля, товара; | то же, что рогозиница церк. рогожа, ткань, плетенье из мочал, рогозы, для подстилки; одр. Рогозина и пр. см. рагоза. Рогозинный, рогожный, из рогожи (или рогозы) сделанный, к ней относящ. Кули рогожные, мешки холщевые. Рогожная изба, где ткут рогожи, мастерская, она же рогожница либо рогожная. Рогожник, рогожный ткач, торговец. Рогожный парусок лучше крашенных весел. Черт на черта нашел в рогозином ряду! Знают Фому и в рогозином (рогожном) ряду.

РОГУЛЯ, рогулька, рогулина ж. развилина, рассоха, рогатая вещь; вещь о двух и более рожках, шипах; | род калача, кренделя с рогами; | ватрушка, защемленная с краев рожками; | рогульки, чугунные ядрышки о четырех шипах, так что три служат ножками, а одна всегда торчит кверху: они рассыпались некогда впереди войска, для защиты от конного наскока; | похожие с виду на них водяные орехи, чертова рогуля, котелки, чилим, рогульник, водяное растенье Тrapa natans. | Рогулька, рогатка, в знач. ошейника и нарыльника с шипами, особ. на теленка. | Рогуля и рогуха пск. твер. рогач, в знач. кома толокняного теста. Дурак, что мутовка: куда выросла рогуля (сучек) - туда и торчит! Роговешка? твер. сычуг, кутырь. Роговина ж. пск. твер. горный отрожек, гребень, гряда, гривка, рёлка; | мыс, он же роговьё ср. Рогуша м. новг. твер. пск. или рогушка, рогулька, ватрушка с рожками по краям. Рогуши мн. костр. рогач, емки, ухват. | Смол. вилы. | Рогуша, рогоуша, роговуша ж. вологодск. женщина при подклети, при спальне новобрачных, постельница. Роговатое, роговистое вещество, похожее на роговое, веществу бычьего рога подобное, роговина ж. то же. Роговатость, роговистость, свойство, качество по прилаг. Роговеть (как костенеть, каменеть), обращаться в роговое вещество. Рожечник, кто нюхает табак из рожка. Устюжане рожечники, рожком колокольню подбили, постукивая мимоходом; они же: красноязыкие, черносеребреники, мазы. Понюшкой, хоть в натруску, а рожка не набьешь. Рогонос м. рыба Balistes. Рогоносец ныне: муж, обманутый женою. Рогохвост, насекомое Sirex. Рожки умалит. рога животного; рожки, умалит. подобие рогов, в какой-либо вещи. Козьи рожки. Улиткины рожки, щупальца, сяжки. Охотничьи табачные рожки. | Ржаные рожки, спорынья, ржанец (мука скоро всходить, но дурна и вредна), болезнь ржи: семена вырастают из колоса черным, порошистым стручком. | Рожковое дерево, рожки, дерево и плод Ceratonia siliqua, цареградский стручок. | Рожки, пtрм. приемцы, столовая вилка. | Козельи рожки, растtн. Bidens, см. репей. | Ражки ружейные, рога,подставка вилами, нередко приделанная к ложе на шпеньке; сошка или рассошка. Стрелять с ражек. Рожон, копыл, заостренный шест, кол; острый торчок, тычок, рог, но более не в отвесном или стоячем, а в наклонном или уровенном положении, напр. вертел. За наше добро, да нам же рожон в ребро! Напоролся на рожон. Трудно противу рожна прати, наступать против рогатины, копья. Сам на рожон лезет. на беду. Не дам ни рожна! Рожны мн. железные навозные вилы. | Рожны, вологодск. вареная говяжья печень в ломтях, нанизанная на спички, отчего и названье. | Шелуха стручковая, от гороха и бобов. Роженный, к рожну относящ. Рожно ср. суковатый шестик, к сохе. Рожни сиб. заостренные сверху тычки, колочки, которые ставятся наклонно на заячьих тропах и лазах, ловушка. Роженец, растенье Асаthus или Heracleum sphondilium, борщ, опаль, вонючка, пучки, болячечная, бодран; Н. sibiricum, борщ, борщевник, пучки, бодран. | Роженец, растен. Loloum tremulentum, головня, плевел, куколь. Рожец и рожцы, церк. шелуха от гороховых стручков. Рожнец, деревянный крюк, которым дергают из скирда сено. Рожнецы, короткие вилы, для передачи снопов с воза на воз. Рожник м. стар. рогач, ухват. Рожновый, роженный, к рожну относящ. Рожновое куря, стар. изжаренное на вертеле. Рожнить кого, твер. пырять, толкать, как рожном; более в знач. гнать, турить, посылать кого. Пророжнил его, протурил.

РОД, рода, роды и пр. см. рoждать.

РОДИЙ м. металл, похожий на серебро, отделяемый от платины.

РОДИНА, родить, родня и пр. см. рождать.

РОДСТВО и пр. см. рождать. Родство ср. родная, родственная связь, кровные отношенья. Близкое родство: на одном солнышке онучи сушили! Родство дело святое; а деньги - дело иное. Рода ж. пск. твер. родня, родственник, родной, кровный; | родство, кровная связь. Он с роды мне. Вся моя рода или все мои роды собрались. Рода сар. род, вид, образ; | облик, физиономия; | тул. виденье, привиденье, призрак. Родство вообще бывает: кровное (родовое), по общему родоначальнику; свойство (сватовство), по брачным союзам; духовное (крестное, кумовство), по восприятию от купели; различают родство по мужескому и по женскому колену (по отцу или по матери); также восходящее, нисходящее и боковое, наконец родство законное и незаконное (побочное). Кровное родство определяется, по близости и дальности своей, линиями и степенями: каждое колено или поколение составляет степень (по Св. Закону связь одного лица с другим посредством рождения), а связь, цепь степеней - линию. Степень, от которой идут линии, в отношении к ним называют коленом; а линии, в отношении к своему колену, отраслями или поколениями (здесь по Св. Закону колену и поколению дано особое значение); линия бывает восходящая, нисходящая и боковая; в каждой линии столько степеней, сколько рождений, считая вверх или вниз от данного лица, которого сын и есть первая степень; взаимное родство в боковой линии считается, от данного лица вверх, по степеням, и вниз от общего родоначальника, до родственника, о котором речь; посему два брата взаимно во второй степени родства, дядя с племянником в третьей, двоюродные братья в четвертой, сын двоюродного брата в пятой, внук его в шестой и пр. Первая боковая линия от братьев и сестер родителей (от первой восходящей степени); вторая от сестер и братьев деда и бабки (от второй восходящей степени) и т. д.; сим способом всякое родство определяется счетом линий и степеней. Родельница ж. влад. родительница, мать; составлено из родительница и радельница. Родиха влад. женщина рожавшая; бранное ребятница. Родясь нареч. отродясь, отроду, сроду, от рожденья. Родясь его не видывал! Родшая, родший перм. вят. доморощенка, рожденное или вырощенное дома животное, скотина. Рожданица стар. рок, судьба, жребий, часть, доля, счастье (счасье), сродное человеку, прирожденное; предназначенье, предопределенье. Роднить кого с кем, сроднять, соединять родством, высчитывая и розыскивая неизвестное дотоле родство, или через устройство брака, или духовно, крестинами. | - что с чем, сближать, равнять, верстать, отыскивая сходство, подобие, одинаковое начало, корень и пр. Родниться с кем, сближаться новым родством, свойством, или лезть в родню, отыскивая родство. Роднеть, становиться исподволь родным или роднее, особенно сближаться с чем, привыкать к чему. Мысль об отъезде помаленьку роднеет мне, я породнился, свыкся с нею. Родник м. арх. вят. родник, сродник, родня; родничка ж. то же. | Родник, ключ, бьющая из земли водяная жила, криница, водничек; место рожденья ключа. | Родники у коровы, молочные родники, притоки, сосуды, несущие молоко в вымя; их можно ощупать; | родники же расстоянье между сосцами, где лежат сосуды эти. У молочной коровы просторные родники. Родниковый, родничный, к роднику относящийся. Родниковая вода будет пожестче речной. Родниковый крест, целительное растенье Nasturtium officinale, гулявник, жеруха, реж(з)уха. Родовспомогательное искусство, - наука, акушерство. Родоначальный праотец, Адам. Родоначальник семьи, рода, первый известный предок, от кого ведется родословная. -ников, что лично его; -ничий, к нему относящийся. Родомысл, человек, чествуемый как промысл или орудие промысла известного времени, века и поколения. Александр I прозван родомыслом своего века.

РОДЫ и роды м. мн. роженье, разрешенье от бремени, отделенье от матери детеныша, младенца. Лежать в родах. Скончаться родами. Ни роду, ни племени. Кой род любится, той род и высится (о любимцах царских). Род в род идет. Не дурак, а родом так. Из роду в род - тот же урод. Выбирай корову по рогам, а девку по родам. Пьешь и воду: не барского роду! Род службе не помеха (о местничестве). В поле съезжаются, родом не считаются (о местничестве). Дураки да нищие не родом ведутся, а кому Бог даст. Не родом старцы (т. е. нищие) ведутся, а кому Бог велит (приведет). В роде дураков старшего нет. Воры не родом ведутся, а кого бес свяжет. От роду не в воду, от судьбы, что на роду написано. Родовой, относящийся к роду. Родовой дворянин. Родовое поместье. Родовая поколенная роспись или родословная, генеалогия. Родословные книги, в которых пишется родословие дворян. Родословные люди, стар. именитые, дворяне, бояре, знать; неродословные, чернь, народ, простолюдины. Родословие ср. счет или роспись родового происхожденья. Неродословному с родословным не местничать (не считаться) стар. Родослов м. ученый, сведущий в родословии именитых людей, древних родов. Родословец стар. родословник м. родословная, или книга родословий. | Родовой, родильный, к родам относящийся. Родильная горячка, родильный дом, где принимают, для призрения, рожениц; родильня, то же. Родильная ложка с солью, с перцем (от обычая, потчивать отца новорожденного ложкой каши, круто посоленной и густо наперченной). Родильница, роженица; вост. родимица, родимница; твер. рожоха и родиха; новг. сиб. роженка, рожающая, недавно родившая, лежащая в родах, в муках. -ницын, что лично ее; -ничий, -ницкий, к ней относящийся. Родитель, -ница, отец, мать. Родители, отец и мать; | предки, старики, деды, прадеды. Как родители наши жили, так и нам жить велели. Подайте, Христа ради, поминаючи родителей во царствии небесном! Живем - не люди, а умрем - не родители. | Родители, во мн. ч. хотя бы один был, сев. южн. вост. покойник. На погосте родителя понесли. Были богатые родители, орл. похороны. -телев, -ницын, им принадлежащий. Родительский, им свойственный, к ним относящийся. Родительская забота, любовь, благословенье. Родительская суббота, - день, поминальная, Димитриева; местами (вор.), все три субботы до Филлипова поста родительские; также понедльник или вторник на Фоминой неделе. Родительское место, сев. олон. кладбище. Вывози навоз в родательску, хлеб уродится. Блинцами от родительской кормят овец, чтоб ягнились. Родительный, рождающий, порождающий что-либо; | церк. родительский. Родительный падеж, грамматич. второй, на вопрос чего. Родной прилаг. и сущ., а сев. вост. родный; родственник, -ница, -ный прилаг. родич м. родня ж.; родник вят., родач кур. родина зап., роденька, стар. родимец; сродный, сродник, с кем кто в родстве, кровный, свой, единокровный, близкий по родству, более в первой степени; иногда и дальний кровный, но вернее далее называть двоюродный, троюродный и пр. Он мне родной, или он мне родня. Родня родней, а в горох не лезь! Брат ли, сват ли, а денежки не родня. Родная сторонка, где родился и где свои, родные. В родне (семье) не без урода. Родным не нести покойника, не подумали б, что они рады смерти его. Родной ты отец - да только не своим детткам. Сидор Карпу родной терёх. Есть родные (т. е. денежки), так и по-божески идет. Кабы денежки родня, так все б мы в родне. Русский человек без родни не живет. Родню считай, денег не поминай, деньги считай, родни не поминай. Наша роденька не умоется беленько (и не мыта беленька). На службе нет родни. Во фронте нет родни. Бык да теля - одна родня. Я свою родину всю соберу, зап. Роднища привалила! родня. Роднушка об. ниж. родня, родственик. | Родной, родная, родненький, ласкат. родимый, -менькой, милый, сердечный, желанный, жадобный. | Родимый, родной, относящийся к родному, к родне; природный, прирожденный. А что, родимый, пройду я тут на дорогу? Родимая сторонка. Он родимую землицу зашитую в ладанке носит. Родимое пятнышко, родинка, родиминка ж. Родимая трава, см. приворот. Родима деревня краше Москвы. Черт дьяволу родимый. Велико поле, да не родимо. Родимое пятнышко к счастью. Родиминка у счастливого. Родинки не смоешь. Родинка на таком месте, что самому видно, к худу; а не видно, к добру. Родимый мой батюшка, прошу ни злата, ни серебра, прошу твоего родительского благословенья (невеста родителю) | Родный, крупный, породистый, матерый, здоровый, ражий, дюжий, видный. Родные поросята, яблоки, орехи. Родюшка, родий м. родья ж. олон. родной, родимый, желанный, друг, любезный, милый, сердечный. Роднич, братанчищ, болдырь, карым, рожденный от смеси двух разных племен, напр. от русского и калмычки, киргизки, татарки, лопарки, бурятки и пр.; первые два названия самые общие, метис; прочие частные или местные. Родимец, родимчик м. падучая младенцев, или вернее воспаленье мозга с корчами. | Родимец, пострел, паралич; кур. и др. родиманец, бранное | Родиманец, кур. родимец младенцев. | Также конская болезнь. | Родимец, стар. родич, родной, родня, родственник. | Трава родимец, Paris, см. вороний глаз. Родимцевая, см. истод. Родина ж. родимая земля, чье место рожденья; в обширном знач. земля, государство, где кто родился; в тесном знач. город, деревня. И кости по родине плачут (по преданию, что в некоторых могилах слышен вой костей). Родинный, родной, родимый, к родне относящийся. Родины ж. мн. пора родов и празднованье их, обряды при них. Бабушку на родины позвали. Где были родины, там будут и крестины. Взяли бабку ходины, так будут и родины. Родовитый, хорошего, известного, знатного рода, племени. Родовитый дворянин. Родовитые, тонкорунные овцы. Родовик, природный житель, уроженец. Он здешний родовик. | Вид репейника, Centaurea conglomerata. Родович м. чей, одного с кем рода или народа, земляк, родак, родачка. Родовичами, сиб. оренб. зовут киргизов, якутов, башкиров и пр. одного рода или племени. Рожак, рожачка тамб. уроженец, земляк. Чей ты рожаком? какой земляк, откуда родом?

РОДЯНКА, растенье Rhodiola.

РОЕВКА, роевня, см. рой.

РОЖА (рождать), лицо, бранное харя; уродливый, некрасивый лицом. Эта рожа ни на что не похожа. С нашей ли рожей в собор к обедне: будет с нас и в приходскую! Рожа что огонь, хоть онучи суши. Эта рожа негожа (не пригожа). | Воспаление кожи, erysipelas. | Растен. Маlvа, садовый просвирняк. Рожица умалит. лесной просвирняк, Маlvа silvestris; | полевой просвирняк, калачики, Маlvа rotundifolia.

РОЖАНЬЕ, рожденье или роженье, действие по глаг., говорят более о животном и человеке, о произведении женщиной плода на свет; рождение детей, относится к обоим полам, к родителям. Рожденье, роженье мое, дитя мое. Рожденье или день рожденья, годовщина этого события. Рождения ехионова, Матф. род, племя, поколенье. Рождение вод, источники. Слеп от рожденья, отроду. Роженье мое, дети. Рождие ср. церк. что рождено, отродие, дети; | ветви древесные. Аз есмь лоза, вы же рождие, Иоан. Роженый, рожоный, от прич. рожден(н)ый, роженный. новг. яросл. ряз. родной, милый, баженый, моленый, желанный, родимый. Ты мой роженый, ты мой хоженый! Рождество ср. рожденье; годовщина рожденья; память; | день памяти Рождества Христова, 25 декабря. Дуй не дуй, не к Рождеству пошло, к Великодню! На Рождество опока (иней - урожай на хлеб; небо звездисто - урожай на горох. На Рождество Христово метель, пчелы хорошо роиться будут. Если на Рождество путь хорош - к урожаю гречи. Пять раз в году солнце играет: на Рождество, Богоявленье, Благовещенье, Светлое Воскресенье, Иоанново Рожденье. Пост холодный (Рождественский), пост голодный (Петровский), пост великий да пост-лакомка (Успенский). Морозы: Введенские, Никольские, Рождественские, Крещенские (водосвятские, водокрещи), Афанасьевские, Сретенские, Власиевские, Благовещенские. На Святой, рубашка хоть плохонька, да беленька; а к Рождеству хоть сурова, да нова. Если на Рождество Христово шьют, то в доме слепыш родится. На Рождество, не надевай чистой рубахи, разве обновишь суровую: а то жди неурожая. Я маленький хлопчик, принес Богу снопчик, Христа величаю, а вас с праздником поздравляю (южное колядованье)! Кишку да ножку, подайте в верхнее окошко! то же. Рождественный, к рождеству или рожденью относящийся. Рождественский, к празднику Рождества Христова или к церкви во имя это относящийся; говорят и рожество, рожественский, о празднике. Ясные дни в Рождественский пост, к хорошему урожаю. Рожденец, растение Brionia, см. параличная. Рожа ж. урода, лицо, бранно или укорно; харя, южн. пыка. Ни с рожи, ни с кожи. Рожей, (с рожи) пригож, да умом не гож. Рожей не вышел, не удался. Такая рожа, что сама на оплеуху напрашивается! Экая рожа: словно на ней черти в свайку играли! рябая. Такая рожа, что на на что не похожа! Рожа моя рожа, на что ты похожа! Рожи корчить, кривляться. Без греха веку не изживешь, без стыда рожи не износишь. Неудачлив рожей. Такая рожа, что на себя (на полурожье) не похожа. Ни с рожи, ни с кожи, ни голосом, ни волосом. С твоей рожей только детей пугать. Рожа - хоть репу сей, хоть морковь сажай (щедровитая). И по роже знать, что Созоном звать. Не к роже белилы, не к очам сурьма. Не бей по роже, себя дороже! Кривая рожа от зеркала отворачивается. У худой рожи худой и обычай. Втюрился, словно рожей в лужу! У него рожа по шестую пуговицу вытянулась. Рожа не гожа, да душа пригожа. | Рожа, личина, маска. О святках рожи надевают, иные в рожах. | Рожа, воспалительная болезнь кожи. | Южн. зап. растенье и цветок роза, розан, рожан. | Растенье Malva, просвирняк; | растенье Altea. В последних значениях рожа вероятно от красного цвета: roth, rouge, ruzany и пр., или искаженное роза. Собачья рожа, проскурник, калачики. Рожистый, широкорожий. Рожой, рожей м. стар. вид лица, облик и приметы. Записывати имянно, в рожей, и в лета и в приметы. Рожан м. тамб. уроженец, земляк, земец. Елатомский рожан. Рожанець м. южн. зап. (немецк. Rosenkranz) четки. Род м. рожденье и произведенье. Земля принялась за свой род, говорят о весне, когда все в рост пошло. Он родом таков, отродясь, рожден так. С роду, от роду, сроду, отроду, с рожденья. Он родом татарин, родом из Касимова. | Поколенье, из которых каждое вновь нарождается. Всех же родов от Авраама до Давида родов четыренадесят, Матф. | Связь членов семьи, обоего пола, от общего родоначальника, хотя не одного прозванья; тоже зовут: племя, колено, поколенье, потомство, порода семейная. Знатного, простого, дворянского, царского роду. Князья Одоевские считаются рюриковского роду. Ты скажись, молодец, родом-племенем, как честить тебя. Хвалился лошак родом-племенем! Не родом старцы (нищие) ведутся, кому Бог даст. | Естественные науки: собранье близких, родных видов. Конский род заключает в себе: лошадь, осла, зебру, кулана. Песий род состоит из видов: собака, волк, лиса, корсук, песец и пр. Иногда род ошибочно употребляется вместо порода: курица голландского рода, из рода голанок, из породы. Вид подчинен роду, как порода виду. Род человеческий не делится на виды, а только прямо на породы. | Родня, родственники, сродники, семейные, свои, кровные. | Урожай, обилие. Ныне род грибам, ягодам. Ныне лясам-то не вод, а денежкам не род, нет их. Род, нерод - а корми народ! Не род на мак - пробудем и так! На Федота (15 мая) земля примется за свой род. Коли на девочек род, то войны не будет. | Разбор, рука, сорт; | образ, способ, порядок. Какого рода сукна, полотна у вас? Этого рода гвоздей у нас не найдешь. Это дело иного рода. Каким родом ты сюда попал? Каждый избирает род жизни по себе, а иной по нужде. В своем роде хорош. | грамматич. пол, принадлежность к роду мужескому, женскому, ко среднему или общему; он, она, оно. | Логическ., сходство предметов, по некоторым, главным качествам, и собрание их под одно общее наименованье; каждый же предмет порознь, представляет отдельный вид. | Род, стар. постен, дедушка, хозяин, домовой (т. е. родовой, родня).

РОЖАТЬ, рождество и пр. см. рождать.

РОЖДАТЬ или рожать, родить, раживать что, кого, о животн. размножаясь, плодясь, производить себе подобных; о растен. и почве, давать урожай, семенем, плодами или иным чем, производить живою, растительною силою; о случае, деле, причинять, быть причиною чего. Рождать, родить более говорят в переносном значении, о силе производительной, причинной; рожать, родить, о родах утробою, о силе женской, почему здесь родить принимает значенье однократности. О животн. более говорят приносить, метать, а затем еще, по роду животного: телиться, жеребиться, котиться, щениться, ягниться, козиться, пороситься и пр. Слон слона рождает (или родит, по(на)рождает), комар комара. У него жена, что год рожает, все двойней рожает. Она на днях родила. Родила богатыря, что и отца сбил со двора. А, хоть бы я тебя на свет не родила! - "А почто ты меня родила, коли я не просил!" Кто не раживал, тому страшно видится. В себя родил, каков сам. У нас рожь рожает сам-пят, а ныне сам-сём родила(сь). Дай Бог, кому детей родить, тому их и вскормить! Кому родить, тому и кормить, о долге. Для тягости родин, жениху не отказывать стать. Не клянись, матка, не рожать дитятка. Погоди родить, дай по бабушку сходить! Рожают, так не думают. Родить - нельзя годить. Рожден, а не крещен, так Богдашка. В чем мать родила. Как рожено, так и хожено. Так захотелось, что хоть роди да подай! И не родит, да не бросать пашни. Говорит - что родит (с потугами). Каково руки родят, таково плеча износят. Деньга ум родит. Беда беду родит. Всякое зелье в себя родит. Родил Ефрем Мотьку, на одну колодку. Одно дитя роженое (дочь), другое суженое (зять). Нет роженого (ума), не дашь и ученого. Корысть рождает зависть. Базар цену родит (скажет, покажет). -ся, страдат. происходить или делаться от причин, от начал; являться. Завтра месяц рождается, новолуние. Родись, крестись, женись, помри - за все деньга плати! Не помню, как крестился, не видал, как состарился, не знаю, когда умру. Неправда-та прежде нас родилась. Кабы ты не родился, так и я бы не помер? река и лед. Обычаи родятся, происходят. Дураков не орут, не сеют - сами родятся! Где кто родился, там и пригодился. Где кто родится, там и годится. Всякий родится, да не всякий в люди годится. Все на свете годится; только то не годится, что не родится. Кто пахать не ленится, у того и хлеб родится. Родился - не торопился, а теперь незачем. Тогда девка родится, когда ей замуж годится. Всякая невеста для своего жениха родится. Кому на ком жениться, тот в того и родится. На что было жениться, коли рожь не родится! Каков родился, таков и есть; сверху не закрасишь. Родился не делал (того то), умру не сделаю. Родясь не видал и умру не увижу. Что не родится, то и не умирает. Не родился, а умер? (Адам или Ева). Родишься в палатах, а умираешь в яме! Не родится вор, а умирает. Возрождаться духом. Врожденная побудка, прирожденная. Выродился из семьи. Недородился хлеб, урожай мал. В хлебе тля зародилась. Изродились семена, невсхожи. Нарожала деток. Народился месяц. Не отродит осина яблоньки. Праздность порождает пороки. Семена переродилися. Малина разродилась, расплодилась. Уродила мама, что не при'мает и яма!

РОЖЕК, рожен, рожечный и пр. см. рог.

РОЖЬ ж. (от родить?) хлебное, колосовое растенье Secale cereale, из семьи злаков, ржина, ржица, ржичка, южн. жито, озимина, озимь; но есть и яровая рожь, рожь-ярица, твер. овод. Американская, ассирийская, египетская рожь, род пшеницы, Triticum polonicum. Дикая рожь, сиб. растен. Elymus dasystachys. Матушка рожь кормит всех дураков сплошь, а пшеничка - по выбору. Рожь поспевает из закрома в закром в 8 недель (сев.). Рожь две недели зеленится, две недели колосится, две недели отцветает, две недели наливает, две недели подсыхает. Обожди часок, да посей в песок (рожь). Рожь говорит: сей меня в золу, да в пору; овес говорит: топчи меня в грязь, так буду князь! Рожь любит: хоть на часок, да в песок (да в пепелок), а овес - хоть в воду, да в пору. Рожь - хоть в золу, да впору, а овес коли в грязь, так и князь. Рожь сей в золу, а пшеницу в воду (впору). Как обмочило оглобли, так поезжай домой (при посеве ржи). После ржи, при северном ветре, выходит крепче и крупнее. Хожу да любуюсь на соседнину рожь (а своей нет)! Не кланяюсь богачу: свою рожь молочу! Тот и хорош, у кого родилась рожь. Много ржи, да все лебеда. Не тужи о ржи: только мешок держи. Когда рожь, тогда и мера. Пойду туда, где про меня рожь молотят. На обухе рожь молотит (прибавка: зерна не уронит). Стоит добро, в добре добро; я взял добро, да выгнал добро (бык во ржи). Тута потута, люди побиты, а ус под Торжок пошел (рожь вымолотили и повезли продавать). Красно поле рожью, а речь ложью. То не беда, что во ржи лебеда, а то беды, кака ни ржи, ни лебеды! Дешева рожь, так наведет на то ж! что нечем подати платить. Рожь, посеянная на Силу и Силуана (30 июля), родится сильно (ранняя). Загану я загадку, закину за грядку: в год пущу, а в другой выпущу (рожь). Ржаное поле. Ржаной колос, хлеб. Пшеничное тельце, дряблое; ржаное, сбойливое. Ржаная страда, вост. Ржаное пиво, изо ржаного затора. Ржаная почва, на которой сеют на третий год (или долее) рожь, покидая ее на остальное время в залежи. Ржанина, ржаная солома, или | рожь накорню; | ржаной печеный хлеб. Ржанец вор. ржица кур. рожки, спорынья, черные стручки во ржаном колосе; | аржанец, сорное растен. Fhleum pratense, особенно во льне; полевик, палочник, сеянец, сивуха, тимофеева трава, степ луговой? хебрь? | Растен. Alopecurus и ему подобные злаки, Dachylis, Fhleum, Festuca и пр. Ржаник, аржаник, растен. Plantago lanceolata, узик, подорожник, попутник, ранник, порезник (его кладут на порез); также Р. media. | Арх. сено изо ржанца. Ржануха, пск. ржаница, ржаная мука, ржаной хлеб. Пшеничка на верхосытку, а ржануха на закладку. | Ржаник, -ничек, ржануха, -нушка, парень или девка, выросшие на ржаном хлебе. Ржище или ржанище ср. и ржевник м. ржаное жниво, ржаное поле, с которого хлеб уже снят. По ржищу колосья подбирать. | Ржанище, пск. твер. ржаная нива, поле. Ржанка, пшеница-ржанка, пшеница-межеумок, ни рожь, ни пшеница; перерод этот случается в иные годы, когда тот и другой хлеб, посеянный рядом, зацветет в одно время, и цветень ржи перенесется на пшеничное поле. | Ржанка, полевой кулик Charadrius (gregarius?), сивка, сивчик, свистун, глупышка, севец (сивец?). Есть и золотой сивка, побольше простого, крапчатый.

РОЗ, предлог слитный, раз, а изменяется на о при переносе на него ударенья, иногда и по сев. и вост. произношенью или оканью, почему и в памятниках новгородской старины встречаем б. ч. роз; слова этого начала, которых здесь нет, см. раз.

РОЗА ж. розан м. куст и цветок Rosa, южн. рожа, зап. ружа. Дикая роза, шиповник; садовая, центифолия, махровая. Китайская роза, Hybiscus. Садовых и горшечных роз разведено уходом бесчисленное число пород. Будь пригожа, як рожа, зап. | Пирожное, пряженье, хворост, в виде роз, сиб. розанцы. | Роза, розет, розетка, мелкий алмаз плоской с исподу грани. | Розет, растен. Reseda luteola, желтуха, церва, вау, красильная резеда. | Розетка, всякая прикраса, резная или лепная, в вид цветка розы. Альпийская розочка, розанчик, цветок, похожий на розу и растущий на снежных пределах Альпов. Розановка ж. водочная настойка на розовых лепестках. Розовый, к розе относящ. Розовая водка. Розовое масло, эфирное, летучее, из роз. Розовое платье, цвета алых роз. Розовая лошадь, светло-железистая и с медным отливом. Розовое варенье. Розовый кварц или розовик, цвета роз; есть и розовый шпат (известковый), и розовый турмалин, шерл. Розоветь, становиться розовым, по цвету. Она порозовела. Розоватый цвет, самый бледный розовый, или с легким розовым (алым) отливом. Розовид м. сочиненное, кустарник Rhodora. Розанель ж. герань, Реlаrgоnium.

РОЗВИНЫ, см. развивать.

РОЗГА ж. ветвь, ветка древесная, хворостинка, прут; поросль, отрасль, рослина или отросток, побег, лоза. Розга от корня выбежала. Наказать кого розгой, прутом, лозой. Розги, пучек розог, для наказанья, розгачи. | Розга, растенье Astragalus fruticosus. Золотая розга, переводн. растенье Solidago virgarea. Розговый, розочный, к розге относящ.

РОЗМАРИН м. растенье Rosmarinus; - дикий, болотный багун, Ledum palustre.

РОЗНЫЙ, все, что врознь от чего, порознь; разрозненный, раз(от)дельный, невместный, по расстоянью, по времени, или по подбору: в сем знач. непарный, не того разбора, как прочие вещи, и близко к: разный или различный. Они живут розно. Вместе тошно, розно скучно. Розное житье отца с сыном. Розные чулки, шандалы, сапоги, не дружки, от разных пар. Пуговиц много, да все розные, вместе не приходятся. Хоть в розненьких (башмаках), да не босиком. Жить было в совете, да розные дети (сводные). Где грозно, там и розно. | Розный или розной новг. вологодск. арх. сиб. ветхий, дырявый, изодранный, худой, со щелями или дырами. Розный, розной кафтан, карман. сапог, дыроватый. Платье одно, да а то розно. Пуговицы светлые, а локти розные, о приказных. Ведро розно, рассохлось. Розный стул, изломанный. Рознить что, кого, разрознять, разлучать, отделять. Судьба рознит нас. Для чего розните посуду, подавайте одно к одному. | - с кем, с чем, от чего, разнить, казать различие, разноту, разницу; раз(от)личаться. Сукно рознит, цвет этот рознит, или цвета рознят, не подходят один к другому. Двойни ничуть не рознят, не различишь их. | Музыка, скрыпка, певчие рознят, играют, поют неверно, наразлад, фальшат. | Рознить с кем, не соглашаться, спорить, ссориться. Братья, а все рознят меж собой. Они рознят во мнениях, взглядах. Моя речь не рознит с твоею или от твоей. Свидетели рознят в показаниях. | Сев. рвать, драть, ломать, небрежно обходиться. Что рознишь одежду-ту? -ся, страдат. и возвр. по смыслу. Люди рознятся и сходятся, как судьба приведет. Это сукно добротой много рознится от моего. Полно розниться, пора вам поладить! Одежда вся рознится, ветха, износилась. Вырознить, выбрать по разбору. При свечах один цвет, а в день зарознит. Изрознился кафтанишка. Обрознить сапоги, перчатки, раз- рознить ошибкою. Соседей порознить надо, они все корятся. Перерознили все носки, разрознили их в стирке. Общество все разрознилось. Мы с ним порознили, разошлись, побранившись. Розненье ср. действ. по глаг. Розница, рознь, розь, рознота, розность ж. состоянье розного, особица, отдельность, раздельность; | разлука; | разница, различие; | несогласие. Семейные розни. | Рознем, розью и розьком нареч. врозь, порозь, врозноту. Чтоб розни не было, разногласицы либо ссоры. Торговать в розницу, по мелочи, на фунт и на аршин, противопол. оптом, гуртом. Розницей не воюют. а дружно. У них пошла розница, несогласия, ссоры. Они рознем приехали, розно, порознь, каждый по себе. Дело делу розь. Вещь вещи розь, а иную - хоть брось. В чем у вас рознь? разногласие, разноречие. Доски рассохлись, разошлись в рознь, врознь или врозь. Промеж бояр пошла великая рознь, стар. Жить в розноте, по розноте, порознь. В товаре никакой розноты от образцов нет. Отец с сыном по разности живут. Никакой разности нет, разлики. Розничная торговля, противопол. оптовая, гуртовая, огульная. Розничное житье, розное, нарозно. Розняк м. разрозненные вещи, сборный товар. | Ниж. мордовск. гарусный, черный пояс мордовок, с кистями. Розничать, жить несогласно, часто ссориться. Розенка ж. пск. разная рыба. Уха из розенки, всякой, разной рыбы. Рознышка об. одиночка из пары. Голубь рознышка. Сложные слова с нареч. розно, означая всегда отдельность чего-либо, понятны по себе; они образуются по надобности и весьма схожи, по значенью, с составленными чрез наречие разно. Розножитие супругов. Рознолад, разлад. Розносват, который не устроил или расстроил свадьбу, рассват. Рознополые животные, растенья, противопол. двойчатки, двуполые, обополые. Розноплав, сплав лесу россыпью, не плотами. Рознопряд м. скрученье прядей в разные, в противные стороны. Рознопродажа, розничная. Рознопряжка, запряжка порознь, каждый по себе, в одиночку. Извозчики ехали в рознопряжку, а в гору и в топях спрягались. | Корень, запряжка в оглобли. Лошадь в дышле ходит, а в рознопряжку не ходит, одна. Розноряд м. рознотын и рознотычка ж. врознь ногами или головами, в два ряда, порядка, но одинакими концами врознь, противопол. всутычь, нареч. Рознословить, разнословить, рознить в показаниях. Розлословие ср. противоречие; рознослов м. -вка ж. кто сам себе противоречит, разнообразно говорит об одном и том же.

РОЗОБЕДЫ, розъеды м. мн. пск. твер. долгое сиденье за обедом.

РОЗОВИД, см. роза.

РОЗЫСКИВАТЬ, розыск и пр. см. раз.

РОИТЬ? пск. искать, бродить ища. -ся, пск. капризничать?

РОЙ м. стая, куча, толпа насекомых; особ. говор. о пчелах; рой, община пчел, трутней и рабочих, при матке, живущих особняком, своим, отдельным хозяйством, или такой же полный выводок, отродившийся от коренного. Улей выпустил рой, молодую общину пчел, которые, при своей матке, отделились и отлетели искать пристанища. Рой насильный, отделок, облог, отборок, часть старого роя, посаженный с другою маткой в особый улей. Отроек, парой, молодой, выпущенный от матерого: первак, другак, третьяк, счет пароев в одно лето из одного улья. Рой сыплет, отсыпает, выходить наружу, в отдел; мечется, летает, ищет пристанища; пал, сметался, сел на чем клубом, и его огребают, собирают в ройницу. Трубенка, последний рой из улья; матерой рой, старицы, сроек. Без матки не рой, он пропадает. Рой сел медведем, облепил улей кругом. Рой толкунов, мелких мошек, толкущихся на месте, столбом. Рой привился, обжился в новом улье. Комары роями нападают, толпами, стаями. Рой на отца пошел, переходит назад, в родной улей. Рой вился да кверху поднялся. Не далеко пошел, да рой нашел. Без матки рой не держится. Ройный и роевой, к рою относящийся. Роистый улей. роистая порода пчел, плодливая, дающая более других роев. Роить, арх. чистить и приготовлять к посолу рыбу (Шейн). Роиться, производить и отпускать от себя рой. Пчелы роятся теперь, молодые рои отлетают; их стерегут, сгребают в ройник, роевку, роевню или роевник, -ницу, в ройницу или сборню, лукошко, обтянутое холстом, и сажают в новый улей, пень. Ройба ж. отлет молодых роев, выволока; пора, когда пчелы роятся, и самое роенье ср. действ. по глаг. роиться. Роевок м. гриб Clathrus?

РОЙКИ ж. мн. тdер. (реять?) камьи и камьи (татарск.), два сплоченных челна, иногда с настилкой, или на которых гребец сидить верхом, с одним гребком. | Ройки, птр-ямб. простые сапоги.

РОК м. южн. зап. год, лето. | Стар. срок, урочное, уреченое время, пора, доба. Приити.... на уреченый рок. А жидове на тот рок не стали. | Ныне, судьба, предопределенье, участь, неминучее, суженое. Мусульмане веруют в рок, христиане в провиденье. Рока не минуешь. Против рока не пойдешь. Он убит, угнетен роком. Никто от своего рока не уйдет. Рок головы ищет. Рок виноватого (рок обреченного) найдет. Скорая женитьба видимый рок. Бойся, не бойся, а без року нет смерти. Роковой день, годовщина рокового дела; срочный, урочный, когда должно что-либо свершиться, решиться; когда судьба решает, решила участь, либо важное событие. Счастливый к обеду, роковой под обух.

РОКЕТ м. мох Нурnum.

РОКИРОВАТЬ франц. в шахматной игре: приставив ладью к королю, перенести его через нее. Через шах не рокируется, нельзя, по игре. Рокированье, рокировка, действ. по глаг.

РОКЛЯ ж. ирк. байкал. скала.

РОКОВОЙ, см. рок.

РОКОТАТЬ, грохотать, греметь, зычно перекатываясь звучать. Гром рокочет. Рокочущее море, волна. Боян своя вещиа пръсты на живые струны вскладаше, они же сами князем славу рокотаху, Слово о Полку Игореве. Рокотание ср. и рокот м. гром, грохот, перекаты густых, низких звуков. Слитный рокот и гул пальбы. Роктать вят. кипеть, бить ключем. Вода рокчет, произн. рокцёт. | Ворчать, быть недовольным, брюзжать. Дедушка все рокчет. Рокош м. стар. мятеж, крамола, измена. Рокошник м. бунтовщик, крамольник, возмутитель.

РОКША ж. арх. баткак астрах. сальные вытопки, вышкварки, подонки, шквара. | Рокша, ракша, сизоворонка, птица.

РОЛЬ, роля ж. франц. лицо, личность, представляемая лицедеем, актером, самые речи его, или все, что к сему относится. Он играет роли стариков. Он плохо вытвердил роль. | Вообще, значенье человека в свете, в отношениях к обществу, к делам разного рода. Он тут играл важную роль (оборот дурной, нерусская речь). РОЛЬ и роля ж. немецк. машинное: цилиндр, валь, каток, скалка. Рольный свинец, листовой, раскатанный, или в свертках. Рольня ж. рольная, на бумажных фабриках: строенье для роли, прибора, для перемола тряпья.

РОЛЯ и ролья ж. стар. я ныне южн. малорос. произн. рылье, рылья, пашня, пахота, паханное поле; орба, пора запашки. Хочем погубити смерды и ролю им отъяти, Нестр. Не время ныне погубити смерды от рольи, летописн. Игумнов жеребей весь рольи орать, летописн. Ролейный, стар. к роле, пашне относящ. Ролейные закупы, Русская Правда, наемные или кабаленые крестьяне, на чужих землях.

РОМ м. ромок, ромец, ромик, водка из сахарного тростника.

РОМАН м. барс, таран, баран, стенобойное орудие, подвешенное, лежачее бревно, иногда с оковкой, для боя по уровню, как копер служит для боя отвесом. Романовка ж. речное судно, ладья, прозванное по городу, яросл. И в арх. романовки перевозят лес с лесопильного завода. РОМАН м. немецк. франц. сочиненье в прозе, содержащее полный округленный рассказ вымышленного, или украшенного вымыслами случая, события. Романист и -тка,. писатель романов. Романический, в роде, по обычаю романов; говор. более о любовных похожденьях. Романтизм, романтический, говор. об изящных сочинениях: вольный, свободный, не стесненный условными правилами. подражающий быту, либо природе, противопол. классицизм, классический. Романс, песня, лирическое стихотворенье для пенья с музыкой.

РОМАНЕЯ ж. стар. сладкая настойка на фряжском вине.

РОМАННИК, растенье, см. пижма.

РОМАШКА ж. ромен м. растенье Anthemis nobilis, римская ромашка, пуповка; | Matricarta chamom., аптечная, лекарская ромашка, сосонька, моргун. Голубая ромашка, Aster asmellus, воловьи очи, выпадочная, едкая трава. Персидская ромашка, Pyrethrum roseum, красная ромашка, блохомор. Полевая или дикая ромашка, Leucanthemum, см. белик. Собачья ромашка, Maruta cotula, собачий ромен, пустодом. | Ромен, Matricaria inodora, проход, пугвина.

РОМБ м. равносторонний, косой четвероугольник, как бы сдвинутый набок квадрат. Ромбовые шашки, клетки, косые. Ромбоид м. ромб; | толстый ромб, тело ромбоидное, ромбоидальное, косоугольная призма.

РОМЕНСКОЕ или павловское яблоко, продолговатая, сочная порода, спеющая поздно, в октябре.

РОМОДА ж. перм. новг. толпа, шум, возня, толкотня, суета; | столбовая мошка, толкунцы, рой толкущейся столбом мошки. | олон. простофиля? На улице ромода (громада?), жена мужа продала, песня. Ромадить, суетиться, толкаться.

РОМОНЬ, ромух и пр. см. ремень.

РОМША ж. арх. извозный обоз, караван; | У промышленников: артель в четыре карбаса. Идти ромшей, обозом, с товаром.

РОНДИК? м. оголовье конской уздечки.

РОНДО ср. несклон. франц. стихотворенье, в котором первый стих повторяется последним; | музыкальное, подобное сему сочиненье.

РОНЖА ж. птица Garrulus infaustus, сев. лесная воронка.

РОНЯТЬ, ронить что, повалить, бросить, дать упасть, опустить. Он все из рук роняет. Конь роняет седока. Иноходец, берущий с рыси на иноходь, долее не роняет бега, спорее. Ронить лес, сев. рубить с корня, валить. Траву ронить, арх. косить. Ронить паруса, волжск. касп. опускать, отрочить подъемну, дрок, морск. отдать фал. Не роняй слов на глушь. Птица перья роняет, линяет. Олень изюбр или марал роняет рога по осени и ходит заму комолый. Стой, не рони! не кидай, держи. Что не ронишь слова ласкового? -ся, быть роняему. | Ронился сокол на голубку, пал, ринулся. Выронил из кармана. Доранивай парус! Заронилась искра, и затлелась. Изронила слезу горючу. Нарони(я)ла буря много лесу. Взрывом стену надронило. Низронить, скинуть. Кто-то грамотку обронил. Пороняло бурей столбы. Подронить, подсечь, подготовить для рони. Все перероняли и перебили. На обухе рожь молотит, зерна не проронит. Много навалил, разроняешь, разронишь. Сронил книгу с полки. Уронил из рук. Ронянье, роненье, рон, ронка, действ. по глаг. Ронка лесу, стар. и сев. рубка, валка. Ронный, к рону, ронке относящ. Рончивый, ронливый, много роняющий. Ронкий, то же, склонный ронять, либо легко роняемый, легко и скоро падающий. Ронное, ронкое ружье, арх. перм. которое ронко бьет, верно, метко, и сильно, наповал. По поверью охотников, иное ружье живит, легчит, а иное бьет ронко. Ронкость, то же. Ронл(ч)ивость, свойство, качество ронл(ч)ивого. Роня(и)тель, ронщик, роняющий что-либо. Роня об. твер. рохля, разиня.

РОПА ж. или рапа перм. крутой рассол, соленая матка, из которой вываривают соль; натечная вода, в соляных озерах. | Ропа, ропа, стар. сукровица, дурной гной.

РОПАКА ж. и ропак, рупак м. арх. громоздкая льдина, ледяная гора, пловучая, или выкинутая на берег; нагроможденные льдины, горой. Ропак также небольшой торос, касп. шихан, льдина ребром, шатром; ледяные бугры, неровности, в олон. ропас. Ропаками тяжело ехать. Ропак также наледь, наслуд, наслуз, оттаявшая или выступившая и замерзшая сверх льду вода. Ропачистый лед, или море стало ропачисто, торосовато сиб. неровно, бугровато, шиханисто астрах. Ропачить и рупасить, о воде, либо о ветре: надвигать и громоздить льдины в вышину; торосить сиб. шиханить касп. Ропшак м. арх. тюлененок, самый малый белек, охотно лежащий на льду.

РОПАТА ж. стар. кирка, иноверческая церковь. А ропаты, которые у немец поставлены на дворех близко руских церквей, сломать. Ропать ж. стар. мечеть; | капище, кумирня, идолище. Иде же были церкви, ту ропати поставлю, летописн. Рупас м. орудие для сверленья камня. Рупос стар. вероятно полосовое железо. На те ему хоромы на строенье взяти железной всякой рупос, где что пригодится класти. Рупаса ж. в кирпичном деле: отрез. | Рупас, сев. финск. поныне хлам, дрянной скарбишка и отрепье, лохмотье.

РОПТАТЬ на что, о чем, ворчать, брюзжать, корить; изъявлять неудовольствие на что-либо, принимать что за обиду, обижаться чем. Бог строит, а человек ропщет. Нами не за что роптать, живем слава Богу. Взроптать, -ся, зароптать, начать. Дороптаться до чего. Нароптать много. Пороптать напрасно. Разроптаться. Роптанье ср. ропот м. действ. по глаг., пеня, укоры. Ни шепоту, ни ропоту. Не гневи Бога ропотом, молись Ему шепотом. Ропотные жалобы. Ропотливый старичишка. Ропотливость недовольных. Роптатель, -ница, ропоткик, -ница, роптуша, ропотень, кто ропщет. Ропотеня ж. вологодск. ботало, деревянный колокол.


В. Даль РОПУХА-РУХЛЫЙ

РОПУХА-РУХЛЫЙ

РОПУХА ж. (ропа) южн. зап. жаба.

РОПШАК арх. телесай, детеныш нерпы.

РОСА, туман, испаренья, опадающие влагою на землю и нередко стоящие каплями на растеньях, жемчужная роса, бисерная. Росою, да через серебро умыться, бела будешь. Слезы роса: взойдет солнце, и обсушит. На водяных жилах сильные росы. Заря зарянка, ключи потеряла, месяц пошел, не нашел, солнце взошло, ключи нашло (роса). Заря-заряница, красная девица, врата запирала, по полю гуляла, ключи потеряла, месяц видел, а солнце скрало (роса). Без росы и трава не растет. Роса мочит по зарям, дождь по порам. Покуда солнце взойдет - роса глаза выест. Медовая (сладкая) роса - к падежу на скот. Медовая роса - моровая пришла. Ни росиночки, ни порошиночки во рту не было. Как роса упадет, так и след пропадет. Пошли, Господи, тихую воду да теплую росу (при первом громе). На Марию сильные росы - льны будут серы и косы, 22 июля. На Св. Прокла, великие росы, 12 июля. Вечерняя роса хороша, а рога луны остры - к ведру. Коси, коса, пока роса, роса долой, и ты домой! Мать плачет - что река льется; жена плачет - что ручей течет; невеста плачет - как роса падет: взойдет солнце - росу высушит! Все мы растем под красным солнышком, на Божьей росе. | Роса, зап. праздник Ивана-купалы. Медвяная, медовая роса, болезнь растений, которые покрываются сладковатою жижей. Мучняная роса, также болезнь, растенья как посыпаны мукою. Каменная роса, папоротник Asplenium trichomanes. Солнечная роса, растен. Drosera, росичка, царевы очи, любимая, росянка. Росное лето, росистые ночи, обильные росою. Росной ладан, пахучая смолка стиракса, от дерева Styrax benzion. Росно ходить, мокро, от росы. Росинка и росинка, капля росы; | капелька, крупинка. Ни росиночки во рту не было! божба натощак. Росеник м. яросл. влад. май месяц. Росник и росница, растен. Alchemilla vulgaris, львова лапа, запольник, малый лапушник. Росопас (пасет росу? хранит), растен. росянка; | растен. росник; | растен. мотылек, анютины глазки, Viola tricolor; | недотыка, недотрога, прыгун, Impatiens noti tangere; | чистотел, желтомолочник, Chelidonium majus. Росить что, мочить росою, класть под росу. | По ночам ныне сильно росит, безличн. падает роса (моросить, от мрак и роса). Росинец пск. мельчайший дождь, морось, бус, ситник. Роситься или росеть, мокнуть на росе, мочиться росою. Дождем наросило траву, смочило немного. Оросить, орошать, поливать, смачивать. Поросило ночью немного. Росодавец, -датель, -податель, кто дает, ниспосылает росу, орошает землю. Росоточивая почва.

РОСКОСНЫЙ? перм.-кун. обходительный, разговорчирый.

РОСКОШЬ ж. относясь к предмету: изящество, обилие прекрасного, богатство и полнота, тороватость. Роскошь природы. Роскошь отделки. | Относясь к жизни, к человеку: излишество удобств, хвастливой тороватости, расточительность на насущное, на убранства, пищу, на все жизненные потребности. Роскошь со дня на день усаливается. Все жалуются на роскошь, а все роскошничают взапуски. Роскошный, к роскоши относящ. Роскошный человек, - жизнь, расточительная, чувственная, вся в наслажденьях, утонченная и извращенная. Роскошный стол, обильный, уставленный отборными, дорогими яствами и питиями. Роскошная природа, обильная, изящная и тороватая. Роскошные леса, прекрасные, сочные, обильные листвою и упитанные. Роскошность ж. роскошь, в знач. качества и свойства. Роскошество ср. роскошье, то же, более в знач. жизни, обилия, приволья, простора. Роскошничать чем, в чем, роскошествовать, жить роскошно, в роскоши, предаться изнеженной, прихотливой и расточительной, чувственной жизни. Нам не из чего роскошничать. Роскошник, -ница, кто роскошничает.

РОСЛЫЙ, см. расти.

РОСНЫЙ, росник, см. роса.

РОСОМАХА ж. хищный зверь Gulo borealis, в северной Руси и Сибири; рыже-бурый, побольше барсука, лазит по деревьям, лапы медвежьи. Росомашья шапка чухонца. | *Росомаха, бранное новг. твер. ряз. кур. симб. тамб. разиня и неряха. Ходишь росомахой, распустив одежду нараспашку. | Белорус. злобный дух, человек со звериной головой и лапами; живет в коноплях. Каб цябе расамаха задрала! бранное | Росомаха, порода красных яблок с кваском.

РОСПИСЬ и пр. см. расписывать.

РОСПУСКИ, рoспуст и пр. см. распускать.

РОССКАЗНИ, см. рассказывать.

РОССТАНИ, см. расставаться.

РОСТ м. немецк. таган, решетка, под которою разводится огонь, и на которую ставят сковороду, кастрюлю; | колосники, решетка, на которой разводится огонь, и сквозь которую падает зола.

РОСТАЛЬ, см. растаивать.

РОСТБИФ, росбив м. англ. говядина, изжаренная, насыро.

РОСТВЕРК м. немецк. зодческ. бревна, лежни, иногда на сваях, служащие основанием здания.

РОСТЕПЕЛЬ или ростопе(о)ль ж. (растеплеть? растопить?) оттепель, росталь, таянье снега в зимнее тепло.

РОСТИ, рост, ростовщик и пр. см. расти.

РОСТОША, урал. равнина, промытая весенней водой и разделяющая невысокие холмы (Наум. ).

РОСТУХИ мн. пск. канаты, сдерживающие мачту (Шейн).

РОСЧИСТЬ, см. расчищать.

РОСШАХ м. двойной шах, в шахматной игре, королю и ферезю, причем последний обычно бьется.

РОТ м. уста, отверстие в теле животного и человека, чрез которое принимается пища, а у дышащих легкими (не жабрами, не дыхальцами) также издается голос; рот или полость рта, полость, замыкаемая губами и переходящая в зев, пасть, или в глотку (пищевую) и горло дыхательное. Во рту зубы, язык, сбоку щеки; сверху нёбо, позади завеска, а за нею пасть, зев. Полон рот, а есть просит. Работ полон рот. Набери воды в рот, замолчи. Как воды в рот набрал, вдруг замолк. Разинь роток, роточек, положу кусочек. Маленький ротик, ротишка. Ротанюшка, роташенька. пск. и твер. ротишка, роточек, особ. детский. Ртища или ртина м. по уши. Не смеешь рта разинуть, говорить. Больному ничего в рот нейдет. Этого в рот не возьмешь, невкусно. Вина в рот не берет, капли в рот не берет, не пьеть. Не то, что в рот, а что изо рту, поганит. Что в рот, то спасибо! вкусно. Нечего в рот положить, мало. Не пьет, а ото рта не отымет. Трубку изо рта не выпускает. Кровь ртом и носом. Зубы во рту, а рука свои, ешь, кушайте. Одним ртом и тепло и холод. Язык наш враг наш, а рот губитель. Рот брюха не выдаст, а душу продаст. Кусочек с коровий роточек. Ртом глядеть, быть разиней. И волчий рот (зуб), и лисий хвост. Не хвались в год (т. е. вперед), а хвались в рот (коли уж есть). "Давно ль ты стала ворожить?" - А как нечего стало в рот положить. Лакомый кусок, только бы попал в роток. Рот уж болит, а брюхо все есть велит. Хмельного в рот не берет. В рот тебе хлеба! Хлопот полон рот. Хлопот полон рот, а перекусить нечего. Дал Бог ротик - даст и кусочек. Смирен, смирен, а не суй перста в рот! По усам текло, а в рот не попало. Неужто съедено, что в рот положено? Чужой рот не свои ворота, не затворишь. На чужой роток не накинешь платок. Рот не огород, не затворишь ворот. На чужой рот пуговицы не нашьешь. Вот тебе сахарный кусок, заткни себе роток! Как тут говорить, где не дадут рта отворить? У коровы во рту молоко (то есть по корму). Ртом болезнь входит, а беда выходить. Скажи, да укажи, да в рот положи! Ему замеси, да и в рот понеси. Ему разжуй, поднеси да в рот положи. Живет не в год, а в рот. Не бранись, нечисто во рту будет. Не изо рту неси, а в рот. Ртом глядит, ничего не слышит. Рот до ушей, хоть завязки пришей (мялка)? Стоит волчище, разиня ротище (овин)? Ротовый, ртовый, ко рту относящийся. Ротан м. влад. горлан, горлопай, крикун. | См. ратан. Ротозеить, -зейничать, зевать, глазеть, глазопялить, глядеть попусту, хлопать глазами, глупо засматриваться на все встречное. Ротозейничанье, ротозейство, действ. и сост. по глаг. Ротозей м. -зейка ж. ротозея и ротозёва об. зевака, зевала, зеворотый, разиня; вят. ротозёпа. Ртачиться, начально о лошади, упрямиться; не слушаться вожжей, удил. Полно тебе ртачиться, пойдем! Зартачилась лошадь, ни с места! Изортачилась, изноровела. Портачится, пойдет. Прортачилась долго. Вишь, разортачилась! Можно сказать: ртачить коня, изноравливать, спортить его обхожденьем. Ртаченье, ртачка, действ. по глаг. Ртачливый, глупо, бессмысленно упрямый, упорный. Упрямая баба пуще ртачливой кобылы.

РОТИТЬ что, кого, вологодск. (от рот?) бранить, ругать, клясть, проклинать. -ся, божиться, клясться, заклинаться; слово церк. стар. и поныне вост. и особ. сев. Роченье ср. рота, ротьба ж. божба, клятва, клятьба; рота, особ. заклинанья, вроде: отсохни рука (если неправду говорю); чтоб мне провалиться, не видать детей, дай Бог лопнуть и пр. Рота, сиб. иногда обет, обещанье, зарок, клятва Богу; стар. присяга. Рота ж. воен. часть полка, батальона, вообще пеших войск (в коннице эскадрон), под начальством капитана или вообще ротного командира. Нет сомненья, что это слово наше и образовалось от роты, присяги: ротники м. мн. уже в XII веке составляли в Новгороде дружины, дававшие старосте своему роту, отправляясь артелями в торговлю или на похождения; рота, присяжная артель, дружина, товарищество, братство. Ротниками звались повольники, ушкуйники, вольница, шайки и артели для набегов, грабежа. Ротный, вообще к роте относящ. Ротный двор, где общее хозяйство роты; | стар. давший роту, целовальник, присяжный. Ротник, стар. то же, давший роту. Пишет, что суть у вас и таковие людие, ротники, и крест целуют накриве, стар. Ротники, или присяжные данники (мордва), Карамзин. Ротное сущ. ср. стар. пошлина с данной присяги. | А кого поставят к крестному целованью, и поцелует крест, и ротного четыре алтына. Ротитель, -ница, кто божится, клянется или присягает. Ротак м. то же, у кого привычка божиться и клясться, или проклинать ругливо.

РОТИЯ ж. молд. подольс. род женского короткого халатика.

РОТМИСТР м. немецк. (Rittmeister) капитанский чин в легкой коннице; он уачальник эскадрона. -рша, жена его. -ровь, -ршин, что лично их; -рский, к нему относящийся. Ротмистрство ср. чин, звание это. Из шести согласных сподряд можно бы половину выкинуть, и писать: ротмиство.

РОТОНДА ж. франц. круглое здание под сводом, иногда на столпах.

РОТОТНИК, растенье Galium, подмаренник, см. дереза.

РОХАТЬ южн. зап. рохкать, рюхать, хрюкать; храпеть сильно.

РОХЛЫЙ вологодск. рыхлый; | о человеке: хилый, кволый, вялый, непроворный, неразвязный. | олон. зеленый, незрелый, сырой, неспелый, ягода-зеленец. Малина еще рохла. Рохкач м. собират. рохкачи, олон. незрелые плоды, ягода. Рохляк м. рохля об. вялый разиня, сонный, ленивый, тупой, неповоротливый; неряха. Рохледь об. пенз. то же. | Рохля, морская рыба Rhinobatus; она близка ко скату и акуле, но с дыхалами.

РОХОБА ж. кур. рух, сполох, тревога, беда, шум, суета.

РОЧА ж. арх. промысловая изба, для притону в лесу (рочить).

РОЧЕГ м. ряз. тул. (где однако говор. на а) рычаг, шест, жердь.

РОЧИТЬ веревку, сев. сиб. волжск. задеть, зацепить; привязать, закрепить, завернуть; более говор. в судоходстве. Бичева зарочила, бичеву зарочило, бичевой зарочило, зацепило за что-либо. Зарочило, ссаривай! очищай, скидывай. Зарочить снасть, завернуть, закрепить на время; а отрочить - раскрепить, отдать.

РОШПАНКА ж. вост.-сиб. телега, на долгих, зыбких дрогах, или простой тарантас.

РОШТЕЙН м. горн. немецк. сырец: серистый, начальный сплав серебряных руд. Плавка на роштейн, или сырцевая.

РОЩА и пр. см. расти.

РОЯЛИСТ м. приверженец короля или королевской власти вообще.

РТА ж. стар. рты, лыжи. Приидоша мордва на ртах, с сулицами и рогатинами, летописн.

РТАЧИТЬСЯ и пр. см. рот.

РТУТЬ ж. крушец или металл, обычно в жидком, как бы растопленном виде, потому что стынет и куется, как железо, лишь при палящем морозе (30ш Реом. ); живое серебро, меркурий. Жениху и невесте под венец втыкают булавки против сердца, а за пазуху кладут ртути (от порчи). Ртутный, ко ртути относящ. либо из нее, с помощью ее сделанный. Ртутистое серебро, смесь, сортучка, находимая как руда. Ртутить, ртучивать что, наводить, натирать ртутью, которая белит иные металлы, напр. золото, медь, олово и пр. Ртутить зеркала, покрывать листом олова на ртути, подводить. Ртутить мпдные деньги, давать им вид серебряных. -ся, страдат. Нартутить зеркало. Портутить немного. Нартучивать. Ртученье, ртучка, действ. по глаг.

РУБ, см. рубаха.

РУБАКА, рубеж, рубель и пр. см. рубить.

РУБАН м. рубанок, -ночек, столярный струг, в колодке; наструг с прямым лезом, которым строгают после шерхебеля, горбылеватого струга; чистый наструг. Двойной рубанок, с двойным железком, берет мельче, но чище. Рубаночный, рубанковый, к нему относящийся.

РУБАХА, рубашка (рубить?) ж. сорочка, кошуля, тельница; одежда из числа белья, надеваемая под низ, на тело. Русская рубаха, косоворотка, с застежкой на левом плече; немецкая, круглая, хохлацкая, с запонкой или завязкой на душке. Детская рубашечка, рубашонка, иногда шьется распашонкой. Грубая рубашища. Парень-рубаха, вост. простой, прямой, добрый, смирный. | Рубашка на картах, пестрина изнанки. Рубашка трости, лак, покрышка. Рубашка сукна, половинки, мешок из крашенины. Рубашка животного, собаки. барса, вообще гладкошерстого или не пушного: шерсть, масть. Крапчатая рубашка ищейки. Рубашка кокона, внутренняя запрядка, которая тоньше. Рубашка ружейного ствола, внутренняя оболочка, если она выкована отдельно. У лошади от овса рубашка закладывается, подкожное сало, по всему телу. Рубашка паруса, средина его, скомканная полстина. | Касп. рыболовы зовут рубашкой, хребтину и поводки шашковой снасти, т. е. всю снасть, кроме крючков. | Оболочка, в которой лежит зародыш, ребенок в матке. Остаться в одной рубашке, обнищать, оголеть. Пустить кого в одной рубашке, обобрать, ограбить. Знай рубаха да подоплека, никому не скажу. Своя рубашка к телу ближе. Рубашкой слезы утираем. Он в рубашке родился, счастлив. | По Ивашке рубашка. Хорошо поет пташка, да черна рубашка. Своя рубаха, свой простор, своя и теснота. Веру переменить- не рубашку переодеть. У ленивой пряхи и про себя нет рубахи. В рубашках орать, в шубах сеять (условно). Параша-та ваша, да рубашка на ней наша! Щеголь собака: что ни год, то рубаха, а портам и смены нет! Когда у Ивашки белая рубашка, тогда у Ивашки и праздник. Дали нагому рубашку, а он говорит: толста! У него и рубаха заложена. У него и рубахи нет своей. Последнюю рубаху сымают. Солдат в отпуску-рубаха из порток. Без рук, без ног, а рубашки просит (подушка)? Испила кума бражки, да хватилась рубашки! Рубаховый, рубашечный и рубашковый, рубашный, к рубахе относящ. Рубашечная ж. а более -ное ср. женское, месячное. Рубашно ср. пск. полотенце, ширинка, ручник, утиральник. Рубище ср. руба ж. сев. и руб м. стар. самая грубая, толстая одежда, будничная, рабочая; | грубая и ветхая, драная одежда. Одет в рубище, ходит в рубищах. И животов-то у него только руба-рубащее, арх. Извне убо царскими одеждами одеяна, внутри же рубы власяными. Руб рубом, самая толстая, грубая одежда. Рубищевый, рубищный, к рубищу относящ. Рубище не дурак, а золото не мудрец.

РУБИН м. дорогой, самоцветный камень, яхонт, лал; обычно красный рубин зовут яхонтом, голубой сафиром. Рубиновые серги; - цвет, темно-розовый, багряный. - бленда, - обманка, ископаемое, состоящее из серебра, сурьмы и серы. - слюдка, одна из железных руд. Рубицель м. балас, вид яхонта.

РУБИТЬ, рубнуть, рубливать; южн. и зап. рубать что, резать с размаху, тесать, сечь; ударяя острием, делить на части. Рубить дрова, разрубать и колоть. Рубить дерево, срубить. Рубить капусту, крошить. Рубить неприятеля, поражать саблей, шашкой, палашом. Рубить мясо, делить, рассекать. Рубить избу, строить, о деревянной. Траву рубить, косить: о камыше, тростинке, всегда говор. рубить. Рубить лес в развал, арх. прорубать просеку, дорогу, валя лес на обе стороны. Рубить угол, у плотников, врубать конец бревна в конец накрест, образуя угол избы; на это несколько способов: рубить в угол или в облу; в крюк; в лапу. В облу, круглое бревно кладется, как есть, в чашку (двояко: чашкой вверх или вниз), пропуская концы насквозь; в крюк, рубятся брусья, развал, пластинник (не бревно): концы пропускаются наружу, как в обле, но стена внутри гладкая, без горбылей; в лапу рубится строенье без углов, т. е. без выпуска концов, и потому более холостое строенье, а теплое легко промерзает. Рубка в лапу двоякая: чистая и в охряпку или прорезная; вторая пропускается насквозь, на толщину полбревна, и отрубается после гладко; первая не доходит наружу, на толщину полбревна же. Рубить стык, наставлять бревно: стык шипом, в шип, паз в отрубе одного бревна, и шип в другом; стык сковородником, развалистым шипом, наружу шире; в зуб, наложив конец на конец, стесав оба накось и запустив один в другой уступом. Рубить мачты, морск. о гребном судне снять, положить. Рубить шесты, волжск. убрать и уложить их, когда более нельзя или не нужно шеститься. | Рубить подати, повинности, стар. раскладывать, верстать. Рубленые ратные люди, ополченье по наряду, выставленное от разрубов, волостей и пригородов; нерубленые ратники (охочий человек, пск. 1463), повальники, охотники, откуда и бранное поговорка: швед нерубленая голова, вольница. В лесу рубят, а в мир щепки летят. Не руби выше головы, щепа глаза запорошит. Правду говори, что дрова руби! Концы рубить, ближе к середке быть. Доколе будет конь ходить и меч рубить, не дам покою Литве, Василий iv. | Рубить, у портных, швей: загибать край ткани вдвое и пришивать. Рубить сплеча, говорить прямо, хоть и резко; | говорить и делать что зря, решительно и опрометчиво. И сечет и рубит, боек. Руби медведя, не руби медведчика. -ся, быть рубиму, в обоих значениях. | Рубить друг друга; драться на саблях или эспадронах. Он хорошо рубится, искусно дерется. | вологодск. пускать, кидать кровь. Мне пора рубиться. Взрубить, вскрыть рубкою. Конница врубилась в пехоту. Выруби оглоблю, в лесу. Дорубливай платок. Заруби себе это на нос, помни. Изрубить мясо в окрошку. Наруби на бирку. Простыня надрублена, почата шитьем. Бревно надрублено, топором. Обруби полотенце. Отруби конец. Мы с ним порубливаемся, упрвжняемся. Я порубил ногу. Подрубить стойку, подсечь. Подрубить косынку, иглой. Переруби пополам. Прирубить сенцы к избе. Прорубить окно. Прорубила до вечера, шила. Ему голову разрубили. Срубить избу или город. Рубленье ср. рубка ж. руб м. действ. по глаг. Рубленье платка. Рубка избы. Рубка лесу. Отсечь что рубом. | Рубка, рубочка, на речных судах, казенка, каютка, поставленная на палубе, нарубленая сверх судна. | Руб, зап. край или кромка; грань, ребро. Рубок м. тяпок, один руб, ударь лезом. В один рубок, за один тин. Рубитель, -ница, рубщик, -щица, кто рубит, сечет, тешет или крошить что-либо. Рубкий, вост. рубкой, что хорошо, удобно рубится. Рубач, рубака или рубайла, охотник либо мастер рубиться на саблях; храбрый наездник. | Рубач, одинец, одинокий дикий кабан, самый злой. Рубацкие замашки, приемы, старого рубаки. Рубец м. знак от рубки, поруба; след зажившей раны; вообще всякий знак чертой, особ. рубчик, выпуклая кайма, гребень, поясок; иногда царапина, бороздка; черта, грань; предел, межа; арх. зуб во льду, трещина. По рубцу и рану знать. | Шов, подрубленный край или запашье, сшитые вместе две кромки, два обреза ткани. Для щипки корпии надо все рубцы выстричь вон. | Рубец, один из четырех желудков жвачников, где переваривается пища, см. желудок. У него все лицо в рубцах, от порубов. По краю стола рубчик. | Новг. пороги. | | Валек, для катки белья, в поперечных рубцах, зарубках, почему он называется и рубель южн. тамб. | Рубель, рубчатый каток, для накатки кожь. | Рубель, южн. малорос. денежный рубль. Рубель не без копеек. | Рубель, кур. возовой стяг, дрюк, прижим или бастрык, с зарубками по концам. Сливаясь, Ока и Волга текут сначала отдельно, и меж ними рубец. Похлебка из рубцов или рубцы, говяжий потрох. Рубёж м. руб, рубка. в знач. действ. В лесу такой рубёж идет, что скоро ни лесинки не останется. Рубеж м. зарубка, насека, рубец, знак от тяпка или нарезки; а как встарь все грани и межи означались затесями и метками на пнях и деревьях, то и | самая грань, развод, межа, граница, предел, общий стык двух земель, областей или владений, рубеж. А на березе рубежи и грани, стар. метки. Знай всяк свои рубежи. Всяк держи свои рубежи. Берет свербеж за чужой рубеж? Рубежа не чинить, стар. новг. не переносит суда и расправы за рубеж, решать дела на месте. Рубежный, граничный. Рубежник, -ница, житель рубежа. Рубежчик стар. кто самовольно прокладывает рубежи. Рубез, рубезок, -зочек м. тесьма, узкая полоска, оторванная, отстриженная от ткани, бумаги и пр. Какие остатки от кройки, одни рубезки, говорит портниха. Рубезком подпоясываются, беднота. Пошли плясать рубезки с мохорками! Мурашкинцы (Кнг. у Ниж. губ.) тулупники, кислая овчина, кислый рубезок. Рубан м. арх. край льда, примерзшего к морскому берегу, окраина. Рубан отселе, оторвался. Рубанный, к нему относящ. Рубанец м. рубленый свинец, картечь. Рубанка, табак махорка, не крошеный, а рубленый сечками, малорос. Рубиха ж. твер.-рж. скалка, для катанья белья (не валек ли, южн. рубель?). Рубленик м. стар. плотник, рубщик изб. Рубль м. стар. отрубок серебра, известной ценности; гривна рубилась начетверо или на четыре рубля; рубль и тин одно и то же, откуда и полтина, полрубля. | Ныне, общая у нас монетная единица, десять гривен, сто копеек. | Рубль, рублик, монета в эту ценность, целковый, монет моск. карбованец южн.-зап. рублевик м. Нынешние рублики, рублишки, рублевишки не стоят старого рублищи, рублины. Рубль ломать, объявить себя несостоятельным и расплачиваться несколькими копейками за рубль (Наумов). Рубень пск. рубль. А наши-то невесты, что ступень, то рубень, песня. | В пенз. и др., где еще не отвыкли от счету на бумажки, рублевик, монета в 30 коп. Будет и рубль, да не вдруг. Дай рубль, будешь др. Трёшника на крест нету, а рублик на кабачок есть. За морем телушка полушка, да рубль перевозу. У нас все рубли, а копейки нет! о хвасти. Как рублем подарил, одолжил чем. Без копейки и рубля нет, о бережи. Рубля на улице не найдешь. По рублю десяток, по полтине сотня, вздор. Он рублю низко кланяется, корыстен. Почем ходит рубль? по карманам. Без рубля, как без шапки! пропал. Что взглянет, рублем подарит! Денежка рубля бережет (копит), а рублик голову стережет. Рубля у рубля не достанешь, а копейку сплошь. Меди рубль да бумажонок с пуд. Изверишься в игле, не поверят и в рубль. Рублями мостовую мостит. Рубль цел (или крепок) копейкой. У рубля копейки нет - и рубля нет. Парень и теперь рубля стоит, а как ему бока надуть - и два дадут! У богатого сто рублей лежит, а у бедного и остальной бежит. Наши правы, а сто рублей дали. У приказного за рубль правды не купишь. Сто рублей есть, так и правда твоя. Без рубля, как без шпаги (или: как без шапки). Пропал рублик (денежки) ни за копеечку! Рубль есть - и ум есть; нет рубля - нет и ума. Рубль - ум, а два рубля - два ума. Без рубля - без ума. Был бы ум, будет и рубль; не будет ума, не будет и рубля. Не учи дубцом, поучи рублем. Не шути более (или дороже) рубля. По рублю ступает, рубль подымает, на полтину глядит, сто рублей говорит (нажива знахаря и коновала)! Рублевая бумажка. Рублевый платочек. Рублевая пошлина, стар. с торгового рубля. Рубчатый, в рубцах, дорожках, бороздках, зарубках. Рубчатик м. рубчатый валек, бельевой, катальный, южн. рубель; а гладкий, пральный, пральник, кичига. Рубцеватый, то же, но в меньшей степи. Рубчатка ж. рубчатая дыня, порода.

РУБИЩЕ, см. рубаха.

РУБРИКА ж. червлень, мумия, шведская самородная красная краска. | Франц. немецк. отдел, раздел, оголовок, разряд.

РУВЕНЬ м. стар. рюень (реветь, рюить), месяц сентябрь; от рева оленей?

РУГА ж. сиб. холщевая, вообще бедная одежонка (руба?). | Руга (новогрчс. или от корня ружить, вооружать, снабжать?) церковная земля и угодья, отведенные на содержанье всего причта; годичное содержанье попу и причту от прихода, деньгами, хлебом и припасами, по уговору или по положенью. Ныне руга, ружное ср. именно плата причту, особ. безземельному, в виде жалованья, и помощь хлебом от прихожан; но в вор. ругою зовут и пустошь, леваду, ненаселенную землю в частном владении. Ружная церковь, без земли, на руге. Ружная грамота, стар. жалующая ругою. Ружный приговор, мирской, о наделении причта ругой. Руговые, ружные земли. Ружник м. получающий ругу, состоящий на руге. Ружить кого, стар. оделять ругою. Ружничий прилаг. стар. ружный.

РУГАТЬ кого, ругнуть, ругивать, бранить, поносить, обзывать бранными словами, бесчестить на словах; журить, счувать. Ругать пошлее и грубее чем бранить. | шуточн. звать, называть. Как тебя ругать или ругают? "Антипом". -ся, ругать (как браниться, драться), поносить. Что ругаешься? Он всегда ругается. Кто ругается, у того (под тем) конь спотыкается. | - с кем, перебраниваться взаимно. На улицу ругаться вышли! | - над кем, над чем, обидно смеяться над беззащитным, бесчестить, подвергать поруганью; кощунить, попирать ногами, осквернять, Как взругнется он на меня! Скверно выругался. Доругался до побоев. Заругали, захаяли коня моего! Нехорошо изругал, обругал его. Наругался он надо мною. Бабы поругались, все переругалась. Он иногда и приругнет. Весь день проругались, разругались совсем. Руганье ср. ругань ж. ругня южн. сев. действ. по глаг., брань, и самые бранные слова, ругательство ср. руганица, руганина ж. сильная головомойка. Ругмя и ругма нареч. ругательски, более говор. ругмя ругать и ругательски ругать. Ругательское обращенье. Ругательное письмо. Ругатель, -ница, ругач, ругала, ругающий; наругатель.

РУДОЙ южн. зап. рыжий и рыже-бурый (руда, рудой, рыжий, ржа, рдеть, муругий, малорос. ружаный и пр. все одного корня), темно- и жарко-красный. Рудой волос, шерсть. Рудая глина. Дед рудый, баба руда! песня, в которой пересчитывается вся родня, и вся она рыжая. Рудо-желтый, рудо-бурый, рудо-черный, рудо-темный (о лисе) и пр. оттенки этих двух цветов. Рудоватый, рыжеватый, искрасна. Руда ж. руда, зап. кровь. Разбил нос до руды. Руду пустить - гвоздь в гроб вколотить (с немецкого). Руду метать. Что руда по белу снегу. Руби до руды, чтобы кровь текла! | Арх. смол. замаранное пятно, грязь, чернота, особ. на теле, одежде, белье. Весь рукав у тебя в руде. | Твер. сажа. | Руда, сар. рода, ружь; наружный вид, образ, лицо. | Природное химическое соединенье металла с иными веществами, нередко еще и с примесью каменистых и землянистых частей; ископаемое, из которого, огнем или плавкою и другими способами, добывается металл (крушец) или иное вещество. Железных руд много: бурый железняк, магнитная, болотная и пр. Золотой руды нет, а есть прииски; золото находят не в руде, а в корольковом виде. Руда верховка, лежащая поверху или мелко под почвой. Руда жильная, пролегающая жилами в горной породе. Рудовый лес, сосна, красная сосна, лучший, самый прочный, растущий по кряжам: заболони мало, слои частые, древесина плотная, в отрубе красноватая, без бели и синевы. Рудный, кровавый; | замаранный, грязный, зачерненный; | к ископаемой руде относящ. Рудные места, рудный слой, рудоносный, содержащий руду. Рудный обиход, рудное дело, горное, добыча руды и выделка из нее металлов. Рудный мешок, месторожденье ее мешком, глухим колодцем, в ямине. Рудный двор, простор в самом руднике, у подъема, для складки руды. - ток, место вверху, над рудником, для складки поднятой руды. -вески, на которых взвешивают, в опытах, руду, для узнанья богатства ее. Рудяный, рудяной, черный, мараный, грязный; | кровавый, окровавленный. Рудить что, арх. ряз. марать, мазать, грязнить, чернить, пятнать, особ. сажей, черною пылью; | кровавить, кровенить; избить кого в кровь. Не руди сво'во лица белого, песня. Не руди мать сыру землю. | Рудити, стар. рушить, зорить, нарушать грамоту или договор, права. -ся, мараться, кровавиться, более с предлогом за. Не зарудился (черт), а таков уродился! Как трубочист зарудился. Руднить что, тамб. рудить, марать кровью, сажей. Рудеть южн. зап. краснеть. Руденеть, становиться рудою, обращаться в ископаемую руду, пропитываясь веществом ее. Рудянить что, кого, рудить, в знач. окровавлять, кровенить. Рудник м. самое общее названье копани, где руда добывается; урал. также рудянка, рудник, прииск. Рудник дуткой или колодцем, шахта; рудник ходом и подкопом, штольна. | *Богатый источник чего-либо, и в сем знач. почти то же, что родник. Рудниковый или рудничный, к руднику относящийся. Рудничные крепи, леса, для охраны от обвала. Рудобой м. и рудоколот, работник, для толченья руды. Рудовозы на Урале частью сама башкиры. Рудовозная дорога. С Москвы посланы (1666 г.) на Мезень рудознатцы, для сыску руд, или рудовед м. знаток. Рудо-желтый, жаркой, ранжевый. Рудоискатель, вообще, кто ищет руды. -искательная, -указательная лоза (у немцев., французов и пр.) таинственный указатель, в руках рудоведа, подземных ключей и руд. Рудоискательство, знание, наука, занятие и промысел рудоисканья. Рудокатная тачка; - дорога. Рудокатка ж. доставка руды тачками, вручную. Рудоколотная мельница, рудотолочная, -бойная. Рудокольные или рудоломные орудия. Рудокоп и рудокопня ж. рудник, особенно неглубокий. Рудокопный, к сему делу, к рудокопанью, рудокопству относящ. Рудокопатель, рудокопщик, рудокоп м. горный рабочий, добывающий руду копкою. Рудомет, -тчик м. кровопускатель, кто промышляет этим делом. Егорьевцы рудометы, коновалы. Рудометка, лекарка, которая пускает баночную, подрожечную кровь. | Растенье Асhillеа, см. деревей, которым пускают кровь из носу. Рудометный прибор. Рудоплавный, рудоплавильный завод, -плавня, рудоплавильня, завод для выплавки из руды металлов. Рудоплав, -вщик, рудоплавный, плавильный мастер. Рудоподъемная бадья, ворот. Рудопромывальный, -мывочный снаряд, рудопромывальня, -мывня, устройство, для промытия руд. Рудоразборка, разбор добытой руды, по качеству; -борщик, -щица, рабочий, для разборки руд. -борная изба. Рудословие, часть горной науки, ученье о рудах, рудословная наука. Рудослов, ученый знаток этого дела. Рудосыскное дело, рудоискательное. Рудотворные силы природы. Рудотворить, орудотворять, превращать породу в руду, заставить руденеть. Рудотворенье, действ. по глаг.

РУЖЕЙНЫЙ и пр. см. ружье.

РУЖЬ ж. вологодск. внешность, образ, вид, оклад, откуда наружу, скаружи; | облик, лицо, лик, зрак, физиономия. У него ружь-то видная. | Масть в картах. Все карты винной ружи.

РУЖЬЕ ср. оружие вообще, особ. стрельное. У них никакого ружья нет, нечем оборониться. | Двуручное стрельное оружие, состоящее из ствола, замка, ложи и прибора. Верхний конец ствола дуло, нижний казенная, в ней камера, которая заделана казенником или хвостовиком; сбоку запал, затравка, к ней прилегает полка кремневого замка, либо в нее ввернут, стержень, бабка или пистон, на который надевается капсулька, колпачок (неправильно пистон же). В замке отличают: доску, курок, боевую пружину, колесцо, собачку или спуск, и привертные винты. Ложа вся из одного дерева, но различают: приклад, колено, и корыто, в котором лежит ствол. Прибор: подприкладник; личинка супротив замка; скоба, покрывающая спуск, трубка для шомпола, иногда гайки; на стволе: мишень и мушка или прицел. Ремень или тесьма на ружье, погон; крепится он за антапки. Ружье гладкоствольное или дробовик, и нарезное или винтовка; ружье зовут: оружжо, ручница южн. ружжо, стрельба зап. пищаль стар. самопал (фитильное), пукалка шуточн. Каково ружьецо? Дрянное ружьишко. Крепостное ружьище. Метать, кидать ружьем, делать воинские приемы. Стоять в ружье, под ружьем, быть в военном строю. К ружью! вызов или призыв к оружию. Положить ружье, сдаться пленным. Без ружья, что без жены. Ружье солдатская жена. Ружье отнимает, арх. и ружье живит, не убивает птицы. Ружья, жены и собаки на подержанье не дают. Коли ружье на праздник заряжено, так испортится. В строю стоять - по ружью держать. Не пуля, а человек человека из ружья убивает. Ружейный, к ружью относящ. На ружейный выстрел, на расстоянье это. Ружейная щука, битая весною из ружья. Ружейный мастер или ружейник; -ников, что лично его. Ружейничий, к нему, или к мастерству этому относящийся. Ружейная и ружейня ж. ружейный завод и мастерская; | оружейная, где хранится, сберегается оружие. Туляки ружейничают, промышляют этим мастерством.

РУЗ м. влад. рубище, будничная, простая, плохая одеженка. У него и руза-то нет путного.

РУИНА ж. франц. развалина; руины, городище.

РУИТЬ (руиць, руець) или румзать зап. реветь, вопить, плакать.

РУКА ж. одна из верхних конечностей человека и обезьяны, часть тела от плеча до ногтей; | собств. кисть ручная. Ученые делят руку на плечо (до локтя), предплечье, запястье, пясть и персты: первые два названья сбивчивы и противны обычаю; плечом лучше называть рамо, связь лопатки, ключицы и головки плечевой кости; локтем, стык плечевой и двух локтевых костей; затем, часть руки от плеча до локтя, плёком, плечевиной, раменницей, а часть от локтя до запястья - локотиной, локотницей, или локотником. | Почерк письма человека. Это не моя рука. | Подпись, рукоприкладство. Где рука (подпись), там и голова. | Бок, сторона, говоря только о двух сторонах: правой и левой; уклоненье от прямой черты вправо или влево. Иди по одну руку речки, я пойду по другую. *Он мою руку держит, он на моей стороне, за меня. | *Власть, сила, мочь. Все дело в его руке или руках. Под рукой царевой народы и земли. | Вид товара, сорт, разбор. Какой руки железо? Это не та рука, не той руки. В применении своем, значенье руки крайне разообразно, как видно из примеров. Правая, левая рука, стар. крыло, фланг войска. Подать кому руку, подать помощь, пособить. Рука подать или рукой подать, близко. Дело у нас в руках, от нас зависит. Быть в руке, карточное: на очереди, первым по ряду, противопол. за рукой. За своею рукою, за подписью. Быть у кого под рукой, помощником. Он моя правая рука, главный помощник. Дело до рук не дошло, некогда, недосуг. Отдать, положить вещь за руки, третьему, по руке. Она из рук глядит, угождает. Прибрать что к рукам, захватить, завладеть. Взять что на свои руки, на свой ответ и заботу. Рука на руку, самдруг, глаз на глаз. Рука в руку, дружно. Рука об руку, под руку, рука одного в локте другого. Говорить под руку, мешать, сбивать, во время самого дела. Он отбился от рук. Спустил, сбыл, скачал с рук, избавился. Товар нейдет с рук. Не у рук дело, не в руках, он не сладит. Бери руками, толком, держи. Это сделано от руки, ручная, не машинная работа. Это дело мне рука, не рука, идет, кстати, или нет. Не рука ли тебе у меня лошадку купить? не хочешь ли. Дать руку, слово, обещать. Руки не доходят, нет власти, или времени, досугу. Нож, перо по руке, сручны, ловки, по мне.

РУКАВИЦА, -вичка, кулачная перчатка, с одним только напалком для большого пальца; голицы, кожаные; вареги, вязаные шерстяные; мохнатки, меховые, шерстью наружу. Знахарь перекинул рукавицу поперек свадебного поезда, испортил свадьбу. Как доспех, рукавица стар. с тылу руки покрыта броней, и с ладони не подшита, а держится на руке двумя кожаными скобками. Рукавки, то же, рукавички, особ. для носки сокола, ловчей птицы; | арх. долгие женские перчатки. | Рукавицы, рукавки солнца, луны, сиб. уши, столбы, пасолнца, побочные солнца или луны. Гляди, солнышко в рукавицах, знать к морозам. Рукавиц ищет, а они (а двои) за поясом! Заткни себе рот рукавицей, не ори; полно врать. В рукавицу ветра не изловишь. Не рукавица (не лапоть), с руки (с ноги) не скинешь, жена. Ныне молочко-то в рукавичках щеголяет. редко, дорого. Тряхни рукавицей, ямщик! пошел. Приложиться рукавицей, дать в рыло. Не купил батька рукавичек, пусть руки зябнут! ему на зло. У нашего у Фала рукавицы спали. Пришел Спас - держи рукавички про запас! Дело это хоть в рукавички обуй (готово). У него совесть в рукавичках ходит. И неправде глотку не заткнешь рукавицей. На тяжелый воз и рукавицы положишь, так потянут. Привычку, не рукавичку, не повесишь на спичку, хвастать - рукавицы не дерутся. "Чего ищешь?" - Да рукавиц. - "А много ль их было?" - Да одни. "А одни, так на руках!" Рукавичный мастер, рукавичник, -ница. Рукавичный, рукавичничий промысел. Рукавичничать, промышлять шитьем рукавиц. Рукастый, долго или длиннорукий, сильный, могучий, далеко сягающий рукою; | присвойщик, захватчик, вор. | Руке подобный, движеньями похожий на руку. Рукастый, хобот слона. Рукощеватый яросл. бранное у кого руки чешутся, кто берется не за свое дело, или портит.

РУКИ связаны, по рукам связан, не могу, воли нет. С руками оторвал, жадно схватил. Свет за рукой, из-за руки, не с того боку, рука сама себя застит. Дело мне с руки, кстати, удобно. Не все (или не всякому) сходит с рук. Из рук вон дурно, плохо, гадко. Приказный в руку глядит, что дадут. Сошло с рук, кончено, отделался. Он на все руки, все умеет. Это ему на руку, к рукам, рука, кстати. Наливать, потчивать через руку, оборотя кулак пальцами кверху, что непрлично, обидно. Долгие, короткие руки, много, мало власти. Руки длинны, не чист на руку, крадет, вор. Дать за кого руку, поручиться. Дать кому руку, поручить подписаться за себя, напр. на мирском приговоре, причем веритель подает руку грамотею, что в и зовут: отбирать руки. Ударить по рукам, дать слово, кончить дело. Подвернуться под руку, случайно попасться. Набить руки, намозолить; набить руку, навыкнуть, натореть. Умыть руки свои (сложить с себя вину). Когда руки дойдут (или время позволит), тогда сдалаем. Все руки отбил. Легкая, тяжелая рука; легок или тяжел на руку, счастлив, удачлив, или нет. С легкой руки и почин дорог, о покупателе. Как сон в руку. Как рукой сняло. Бить кого чужою рукою. Первой руки, сорта, разбора. Из первых рук, из первого источника, от самого мастера, хозяина. Лошадь эта уж в десятых руках, у десятого хозяина. На скорую руку, как ни попало, зря. Наложить руку, поработить, притеснить. Прикинуть на руку, взвесить примерно на руке. Нагреть руки, поживиться, нажиться воровски. Поднять на что (кого) руки, посягнуть. Поднять, наложить на себя руки, посягнуть на самоубийство. Носить кого на руках, беречь, холить, лелеять. Дать волю рукам, драться, забиячить. Запрячь лошадь под руку, на пристяжку. Поле делится на три руки, три смены, по севообороту. Сидеть поджав руки, поджимать руки, сидеть праздно, ничего не делать. Опустить руки, не знать как быть, отчаиваться. У него дело из рук валится, ленив. Они плутуют рука в руку. Дерзок на руку, забияка. Они в одну руку играют. Разведать о чем под рукой, негласно. Эта лошадь под рукой ходит, в выносе,дом с верховым. Передать что из рук в руки, с рук на руки, руками, самому. Руки не знаешь, право и лево. Знай свою руку! о встречных: каждый держит правее. У него руки чешутся, хватает и портит все. У него руки с ящичком, он вор. Где рука, тут и голова. С руками нигде не пропадешь. Руки золотые, да рыло поганое (пьет). Черны ручки, да бела копеечка. Что (как) ручки сделают, то (так) спинка износит. Хороша мучка, да нехороши ручки. На то даны руки, чтоб брать. Руки работают, а голова кормит. Ноги носят, руки кормят. Ноги обманут (не уйдешь), а руки до беды доведут (если им волю дать). Ноги да руки - вот мои муки; а брюхо да живот, сохрани Господь! Нам только с рук долой, а с ног - хоть собака тащи! От своих рук накладу нет. Отруби ту руку по локоть, которая себе добра не желает (которая к себе не волочет). У кого в руках, у того и в устах. Пирог с крупой, и мы с рукой. Не каша кормит, ложка; не припас стряпает, а руки. Руки не поднимаются на него, - на это дело. Которая рука крест кладет, та и нож точит. Не замоча рук, не умоешься. Не взяв в руки, и не сделаешь. Есть и руки, да нет рукам места. Рука ноге работница или батрак (обувь делает и обувает). Доедаем хлеб до рук (или: до голых рук). Придтись по руке. Не к рукам пришлось. Не у рук дело (товар). Не сиди сложа руки, так не будет и скуки. Того не берут, чего в руки не дают. Она не пропала, а на руки попала (говор. дружка). По рукам, да и в баню. Своя рука владыка (своя воля). У большого человека руки долги. Хлеб катай, а рук не марай. Живут рука в руку, душа в душу. В одну руку всего не загребешь. Будет плуг, да не будет рук. Попадешься в руки, натерпишься муки. Он берет руками, а отдает ногами. Нога ноге друг, а рука руке ворог. Рука руку моет - обе белы живут (или: обе хотят белы быть). Руки, как крюки, пальцы -что грабли. Руки граблями, ноги вилами. Ручки сковородничком, а ножки ухватцем. Помылить кого на сухую руку, задать сухую баню. Приданое в сундуке, а дурак на руке, говор. о глупом муже. Рука от руки погибает, а нога ногу дымает. Есть и руки, данет рукам места. Бери в обе руки. До времени все с рук сходит. Не все горлом, ино и руками (т. е. дракой). Он из своих рук правит, дерется. Горе горюй, а руками воюй. Рука руку моет, вор вора кроет. Сильна Божья рука. Божья рука владыка. Гость у хозяина в руках (в послушании). Смирен, не речист - да на руку нечист. Когда Бог ума не дал, так руками не рассуждай (нечего рассуждать). У тестя в руках не приданое. Не рука вам товар наш, по себе найдете (отказ свату). Рука дороже подноса, о потчивании. Разводить руками (рассуждать, удивляться). Домовой теплою и мохнатою рукою гладит по лицу, к добру; голою и холодною, к худу. Руки, ноги, голова ломят, пальцы горят, мозоли болят - к ненастью. Дай тебе Господи с нашей руки куль муки! Бывают дураки средней руки - а наши дураки последней руки. Кабы знать, что станет рукой хватать, так бы пику с ножами держать, казачье. У меня легка рука, была бы шея толста (крепка)! Рука длинна - достала и до суда (повыше суда). Руки коротки, так ноги приставь, не сягнешь, так встань. Малому да глупому все с рук сходит. Рукам воли не давай. Языком болтай, а рукам воли не давай. Где больно, там рука, где мило, там глаза. Глаза стращают, а руки делают. Женился на скорую руку, да на долгую муку. И рука спит, и нога спит (крепким сном). Спит, ровно кто его мертвой рукой обвел (поверье). В добрую голову сто рук. Хоть подымай руки на небо (беда). Живут рука в руку, душа в душу. Непочто гонца, где рукой подать до конца. Руки в боки, глаза в потолоки. Правого рука по правда живет. Чужими руками жар загребать. Отбиваться от чего (противиться) и руками, и ногами. Все есть, да не к чему рук приложить (нет работы). У кого руки подлиннее, тот и правее. Своя рука себе! Кто стучит без рук? (гром). Без рук, без ног, под окном стучит, в избу просится (ветер). Без рук, без ног воюет (ветер). Без рук, без ног, на батог ползет (горох и хмель). Без рук, без ног, а на гору ползет (вода, ветер, огонь). Без рук, без ног, а ворота отворяет (ветер). Нежные ручки (ручка, см. также ниже). Детская ручонка, - ночка, твои белы рученьки. Ручища великана. Грязная ручишка. Эка ручина! ручища.

РУКОБИТЧИКИ, двое, ударившие по рукам, по какому-либо поводу, при сделке. Рукоблагословенье пастыря, священника. Рукоблудие, малакия церк. онанизм, это пагубный порок скотской похоти. Руководствовать и руководить кого в чем, кем, чем, руководительствовать, управлять, советовать, указывать, наблюдать, наставлять в чем, в деле, работе, труде и пр. -ся кем, следовать чьему указанью; чем, принять что за правило, за наставленье; | быть руководиму. Руководствованье ср. руководительство, действие по глаг. Руководство, то же; | подручная учебная книга, по какой-либо науке, знанию, искусству. Руководный, -водственный, -дительный, к сему относящ. Руковод, -дец, -дитель, -дчик м. -дка, -дица, -тельница ж. руководящий чем, кем-либо, указатель, наставник; коновод, затейщик. | Крестьяне (вост.), переняв руководствоваться у приказных, поняли его, как вежливое: делать, промышлять, заниматься. Мы руководствуемся и торговлей. Руковозложенье, наложенье рук, благословенье; или | рукоположенье, хиротония. Рукогадание, гаданье по руке, хиромантия. Рукогадатель, -ница, кто этим занимается. Рукогадателное прорицанье цыганки. Рукодействие, -действо, рукочиние, -чинство, рукодеяние ср. всякое действие или прием руками, деланье, ремесло и пр. | Хирургия. Можно сказать: рукодействовать, рукодеять что, работать, делать руками, -действенный, деятельный, к сему относящ. Рукодельничать, стар. -дельствовать, заниматься рукодельем, ручной работой, и более женской: шитьем, вязаньем и пр. От безделья и то рукоделье. Не давай мое бело рукодельеце чужим людям на поруганьеце. Рукодельный стан, не машинный, а ручной. Рукодельная хозяйка, рукодельник, -ница, знающая работы эти, охочая до них и прилежная. Рукодельник, всякий мастеровой. Рукодельность, рукоделье, в знач. качества. Рукодельня, особое помещенье для ручных и более женских работ; мануфактура. Рукознобная работа, зимняя, без рукавиц. Рукознобная пошлина, стар. по деньге с подъему, собиралась весовщиками (пудовщиками) на рынках, за проданный товар; весчее, весовое. Рукоимный, что удобно взять, ухватить руками. Руколом м. руколомка ж. ручное ристанье, опыть силы: подняв руки и запустив пальцы в пальцы, противники осиливают друг друга.

РУКОМЕСЛО, рукомесленик, -ница, говор. и рукомысленик, ремесло, ремесленик и -ница. Что ни рукомесло, то и промысел. Рукомойник, умывальник, -ница, кувшин или подобная посудина, для подачи воды на лицо, на руки; крестьянский рукомойник, узкогорлый горшок, с одним, двумя и тремя носками, подвешиваемый на трех подвязках над лоханкою; наши: кухоли, кувшины разного вида, и к ним по тазу; медные подвесные рукомойники, с подъемным гвоздем; машинные рукомойники, род ящика с тазом, над которым привешан рукомойник, с подножкой, оттыкающей гвоздь. Попал, как черт в рукомойник, из народн. сказания: Инок в Лесу. Рукомойка ж. арх. перм. вят. крестьянский рукомойник. Рукомоя об. чистоплотный, белоручка. Рукомытие ср. размыванье рук, обряд меж родильницей и бабкой: на 9-й день обе моют вместе руки, и вторая получает подарки, ширинку. Рукомывное. рукопромывное золото, промытое вручную. Рукомольный, арх. рукомолотный, смолотый на ручном жернову, или к сему относящ. Рукомол, -молка, молольщик, кто мелет на ручном жернову. | Рукомолка, арх. рукомолотка, рукомольная мука. Рукомольщик, рукомол. Рукомольник, хлеб из рукомольной муки, арх. Рукомеска, рукомятка, мешенье, мятие чего в руках, руками; | что вымешено или вымято вручную. Руконожка, Chiromys, животное на Мадагаскаре, близкое к четыреруким, обезьянам. Рукопашь, рукопашка ж. рукопашье ср. рукопашный бой, драка, схватка, ручной бой, холодным оружием или дубинами и кулаками. Пирушка кончилась рукопашной беседой, передрались. Рукописный, писанный от руки, непечатный. Рукопись ж. письмо, грамматка, писанная словами речь, рукописный лист, свиток или тетрадь, книга и пр. Рукописьмо, рукописанье ср. рукопись, письмо руки того, о ком речь; | расписка, ручательство, обязательство за своею подписью. | Царю рукопасьмо не далося, стхр.: был неграмотен. Рукоплескать кому, чему, хлопать в ладонии, в знак радости, удовольствия, одобренья. Народ царице рукоплещет. -канье, -плеск, действ. по глаг. -катель, -ница, кто рукоплещет.-ные одобренья. Рукоподательный или -тливый человек. охотно подающий помощь. -тельство церк. подаяние, подача милостыни. -вовать, помогать бедным, давать помощь. Рукопожатие ср. пожатие чьей руки рукою. Рукополагать, рукоположить кого, поставлять в священный чин, возложеньем рук архиерея на главу рукополагаемого. -ся, страдат. Рукополаганье, -положенье ср. действ. по глаг. Обряды и чин рукополагательства, то же. Рукополагатель, рукоположник, посвящающий кого. Рукоприкладствовать что, прикладывать к бумаге руку свою, подписывать, -ся. -ся, страдат. -вованье, действ. по глаг. Рукоприкладство, то же, подпись, скрепа чего, своеручное свидетельство. Судебное рукоприкладство состоит в подписи записки и с изъявленьем удовольствия или неудовольствия. Рукоприкладчик, -чица, кто делает рукоприкладство. Рукопуты ж. мн. церк. ручные путы, кандалы или наручни. Рукосвечник? (сочиненное) растенье Chora лучица, тина. Чухломский рукосуй, рукавицы за пазухой, а других ищет! Рукотворение, всякое дело рук человеческих: | церк. идол, истукан, рукотворенный, рукотворный болванища или сущ. ж. мн. рукотворенная, изделье. Рукотирка ж. ряз. рукотерник м. новг. вят. вологодск. сиб. рукотерт ж. оренб. рукотерщик м. твер. пск. рукотер м. вост. вологодск. перм. рукотирный плат, ниж-ветл. утиральник, полотенце или ширинка, ручник; тогда ветошка, висящая при рукомойнике. Двоим одним рукотерником утираться, на том свете разодраться. Рукоцвет (переводн.), растенье, Cheiranthus, желтофиоль, лакфиоль. Рукоятка, см. ручка, выше.

РУЛАДА ж. итал. перекат, переливы голоса в пении.

РУЛЕК м. влад. (Rolle? немецк.) рубчатый валек, для катки белья.

РУЛЕТКА ж. франц. игрушка: кружек, с глубокою бороздкою по ребру, где наматывается укрепленный концом снурок; размотом и намотом сразгону, рулетка бегает по снуру вверх и вниз. | Азартная игра: шарик пускается на кружилку, круг с зарубками, и против какой цифры шарик остановится, та выиграла. Рулеточная, рулетковая игра. Руля (немецк.) табаку, рульный табак, связка, сверток. Рулька, кружек или каток, колесцо; см. также говядо. | Южн. трубка, дудка; руля, южн. малорос. (немецк. Roehre), ружейный ствол. | Руля? об. тул. разиня, рохля, неряха, растеряха.

РУЛИ? м. мн. тюря, хлеб, крошенный в воду, с солью.

РУЛЬ м. часть всякого водяного судна, привешенная по себе к корме (к стояку, к ахтерштевню) на крюках, для обращенья в ту или другую сторону, под удар воды, и управленья судном; правило, кормило, стерно и стырь южн. копец стар. сопец (?) сиб. Речные барки управляются веслищем, навесью, потесью. В руле отличают: кряж, голову и лопасть или перо; рычаг в голове руля, румпель (дышло и правило) на больших судах, румпель вращается воротом (штурвал). Право, лева руля, знач. дышло вправо, влево, самый же руль или копец пойдет впротив, и туда же покатится нос судна. Судно слушается руля, оно быстро обращается. | Руль, шуточн. нос. Рулевой, к рулю относящ. | Сущ. м. кто стоит на рулю, правит рулем. Рулить, действовать рулем; | голанить, юлить, вертеть одним кормовым веслом, подвигая этим шлюпку вперед. Руль не рулит, вода пресна! шуточн. будто бы матрос, после долгого плаванья океанами, искал в этом причину непослушания корабля в Балтийском море, тогда как он стоял уже на мели. Бывают рультали и румпельтали ж. мн. закладываемые в помощь штурвалу, или при ломках.

РУЛЬКА, руля, см. рулетка.

РУМБ м. морск. стрик арх. одно из 32-х направлений компаса; см. ветер и компас. Румбовой, к сему относящийся.

РУМЕГА ж. олон. карельск. оторье, мякина, пелева, обивки и охвостье, охоботье, мелкий корм скоту. | Хилый, слабый, или | бедный, оборванный.

РУМОВОЙ покос, черниг. луга на возвышенных местах (Наумов).

РУМПЕЛЬ м. рычаг, для управленья рулем, дышло, правило.

РУМСАТЬ новорос. рюмить, реветь, плакать.

РУМЯНЫЙ, словно нарумяненный, подернутый местами алою, яркою красниною, поалевший, зардевшийся, зарделый, с румянцем. Румяный, вообще яркого, но нежного, приятного алого цвета. Румяная заря, облака, восход, расцвеченный багряными оттенками. Румяная роза, вся алая. Румяная девка, - лицо, - щеки: живого алого цвета. Румяное яблоко, краснобокое или с красниною. Румянец, природная краснина, алость, багряность. Румянец молодости играет на щеках. Экой красавец - под носом румянец, во всю щеку лишай! Румяны ж. или румяна ср. мн. алая краска, для притиранья лица. Не надо ему румян, он и так румян. Не к роже румяна, не к рукам пироги. Не будь красна и румяна, а чтобы по двору прошла да кур сочла. | Растен. Echium rubrum, которым крестьянки румянятся, бабьи румяны. Румянка, растен. Echium vulgare, синяк, синец. колючки, марковей, шарило. Румянница, румянка. бабьи румяны, растен. Lithospermum arvense; | растен. Onosma echioides, бараний язык; | румянка или румяный корешек, растен. Anchusa, см. буглаз. Румянце ср. красноватый кружек около женских сосцов. Румянный заводск. Румянщик, -щица, делающий, продающий румяна. Румянчик, румяный ребенок, яблочко. Румянить что, кого, делать румяным, краскою, румянами или живым румянцем. Мороз румянит щеки. Весеннее солнце не столько румянит, сколько припекает, смуглит. Зной румянит плоды, закат румянит небосклон. Застенчивость румянит. Ее белят и румянят за прической. -ся, страдат. и возвр. по смыслу. Купчихи у нас и поныне румянятся. Румянеть, зарумяниваться, становиться румяным, румянее. Румяненье, действ. по глаг. румянить. Румяность, алость, краснота, багряность. Яблочки еще не дорумянели, они только что зарумянились. Она нарумянилась, порумянилась немного, подрумянилась. Прибелилась, прирумянилась. Все утро прорумянилась, разрумянилась впух.

РУНД м. немецк. воен. поверка караулов и притинов, обход. | Перм. обход землемером границ или черты, межи.

РУНДУК м. (татарск.? ) мощеное возвышенье, с приступками; род ларя, крытой лавки с подъемной крышкой; прилавок, полавочье с ящиками в передней; яросл. влад. крыльцо, сени, мост; перм. нижняя площадка сенного крыльца; новг. крытые сенцы; сиб. малорос. порог дверной; торговый ларь, на базаре; торговать на рундуках; морск. прилавки в корме, по отклону ее, вкруг руля; рундуки есть и в палубах, в каютах и на юте (т. е. наверху, на корме), где в них держат флаги, лоты, лаги и пр. Рундуки в казармах, закрытые нары, для разной поклажи. Рундуковый, рундучный, к рундуку относящийся.

РУНО ср. (от рушать, рвать?) м. руна и рунья, вся шерсть с целой овцы, начально сдираемая по весне, когда овцы мытятся (как делают поныне киргизы), или же состригаемая полстью. Иногда шерсть продают рунами, без весу. Шерсти монастырские взяли 5З руна, стар. с 53-х овец. У греков ходила баснь о золотом руне Колхиды, о золоторунной овце. Овца руно растит, а (как) скупой деньги копит - не про себя. Овечье-рунишко, растен. Anemone sylvestris, белый-прикрыт, одномесячник. | Влад. твер. снятая с плеч худая одежка, лохмотья; старая рухлядь, домашний скарб всякого рода, собират. | Арх. ростовая трава, на пожне. Сеголетнее руно у нас богатое, сено будет. | о растен, вырванный с корнем повойный куст, китина, целый пук, на общем корню. Руно гороху, хмелю, кит, китина, кита, со стеблями и стручьями, шишками. | Толпа, куча, стая, косяк, говор. особ. о рыбе, но в вологодск. говор, руно овец. Сельдь и язь ходят руном, рунами. Рунка ж. сар. овчинная крутка, коротайка, по-пояс. Рунка, руночка, оренб. шерстяная, суконная тряпица, обноски, лохмотья. Рунная одежда, овчинная; | стеганная, на шерсти. Рунная рыба, стайная. | Рунный ход. Рунные овцы, тонкорунные, разводимые для руна, на шерсть и ткани. Киргизская овца сальная, русская овчинная, а шпанская рунная. См. также руны. Рунистая порода овец, обильная руном. Рунистый. ход рыбы, крупными косяками. Руноносный скот, рунный; овцы, козы и пр. Руниться, стаиться, стадиться, ватажиться, стекаться в одно место руном, о рыбе. Рунеть, об овцах покрываться руном, обрастать долгою, густою шерстью. Рунь ж. зап. озимые всходы. | Костр. рубище, худое, ветхое платье, лохмотье.

РУНЫ ж. мн. руна един. рунные или рунические знаки, древние скандинавские письмена, высеченные на камнях.

РУПАК, рупасить, см. ропака.

РУПАС, рупаса, рупос, см. ропата.

РУПИТЬ или рупуться безличн. калужск. пск. твер. мне рупит, -ся, думается, видится, мнится; опасаюсь, боюсь, предчувствую худое: вост. мне гребтится. Что-то не рупит мне, кажись этого не будет. Рупило мне, оттого и домой спешил, гребтилось. Что-то рупит мне по своим, скучаю и безпокоюсь. Эк тебе рупится! нетерпенье берет, тянет. Рупит мне купить лошадь эту, влечет, хочется. Кому что рупит, тот то и купит. На него некак рупа напала, тоска, особ. по родине, по домашним. Рупливый зап. заботливый, старательный. На ниве девки рупливы, песня.

РУПОР м. морск. говорная, переговорная труба. Вахтеный лейтенант обычно ходит с рупором. Рупорный мастер, рупорщик.

РУПТАШ м. бессараб. род однодворца из духовного званья.

РУС? м. сказочное чудовище днепровских порогов.

РУСАК м. вообще русский человек, русачка, русская; | кто особенно русит, хочет быть русаком, русапет шуточн. Русеть, делаться, становиться русским. Мордва вся русеет. | Становиться русым. | Русак, русский заяц, серяк, который больше и покрепче европейского, а у нас назван так для отличия от беляка; первый остается серым круглый год, второй зимою весь бел, только хребтик цветка черен. Русак лежит в степи и на пашне, беляк в лесу и в опушке. Русак, симб. камень идущий на жернова (Наумов). Русак под камнем, беляк под кустом. Русак поле любит. Русак степняк. | Русак, черноморск. самая крупная, простая сельдь. | Сукно русак, из русской шерсти, серое, крестьянское, узкое, в 5 вершков. Русачина передо мной как яра свеча загорелся! Русаковы пазанки шире, а беляковы мохнатее. Русачья шкурка. Русачиные места. Русачина вкуснее белячины, мясо. Русачиной торгуют, шкурками. Русачник, собачник, страстный охотник до русачьей травли. Русский мороз, сильный. - ветер, низовск. северный; арх. южный. - сарафан, для отличия от московского, круглого, клинчатого, закрытого (высокого) и пр. обложенный спереди в два ряда гарусной тесьмой, с пуговками посредине. Здесь русским духом пахнет, сказ. людским, человечьим. Не стерпело русское сердце, из себя вышел; в драку пошел. Русский ум - задний ум, запоздалый. Русский Бог, авось небось да как нибудь. Русский час, невесть сколько. Русское: сухо, бреди (подымайся) по самое ухо! Русское спасибо. Русская рубаха, мужская, косоворотка; женская, без ворота; противопол. польская, с воротом. С ним по-русски не сговоришь, глуп или упрям. Русским счетом, толком, понятным счетом. (Встарь писали Правда Руская; только Польша прозвала нас Россией, россиянами, российскими, по правописанию латинскому, а мы переняли это, перенесли в кирилицу свою и пишем русский). Русь ж. в знач. мир, белсвет. Совсем на руси, твер. навиду, на открытом месте, на юру. Все вывела на русь, распахнула душу, все высказала.

РУСАЛКА ж. русавка орл. сказочная жилица вод, водяная, шутовка, лоб(п) аста сев-вост. ураьлск. водяница, берегиня; на юге русалки, мавки и майки, веселые, шаловливые создания, на сев. и вост. злые, из числа нежити; в малорос. это некрещеные дети; они наги, с распущенными волосами, прельщают, заманивают, щекотят до смерти, топят и пр. Ходит. как русалка (о девке, нечесанная). Не все то русалка, что в воду ныряет. | Русалка, вологодск. Семик. На Русалку завивают, на Троицу развивают венки (в лесу, на березе). | Сар. астрах. заговенье апостольского поста или Петровок, русалкино заговенье, ниж. В Черном Яру (астрх.) в сей день девки идут все толпою с песнями на Волгу, бросать венки, провожая русалку, чудовище, представляемое несколькими парнями, покрытыми одним парусом; впереди несут на шесте занузданный конский череп, позади идет дико наряженый погонщик. На Русалку или Семик девки крестят в лесу кукушку, кумятся, завивают венки, а на русальнице, русальной или русальской неделе, следующей за троицкой, с Духова дня (перед праздннком Пятидесятинцы), более в лес не ходят порозь, тут гуляют русалки. Русальничать, праздновать обрядами Русалку и Семик, Троицу и Духов день; гулять на все лады и пить всю всесвятскую неделю.

РУСИ? новг-бел., обруч, обогнутый сетью? Словарь Академии

РУСЛЕНЬ ж. и руслени мн. морск. полка, приполок за бортом, за который крепятся ванты.

РУСЛО и русло ср. (ринуть?) ток, поток, ручей, струя, теча, всякий поток жидкости, особ. по впадине, желобу; | вся ширина и длина теченья реки, не в разлив, а в межень; речное корыто, ложе. Куда река пошла, туда и русло будет (там и вода будет). | Желоб или труба, из коей вода падает на мельничное колесо, стрежень; вообще приводы и притоки водоема. | Молочные притоки, молокопроводы в коровьем и другом. вымени. | Самый стрежень, глубь, ток реки, коренная волжск. фарватер морск. | Русло меха, новг. хребтовая ось, пушистая струя, темнее боков, волнистая хребтина. | Простор меж двойного дна квасника, куда квас цедится через колосники, солому или цедилку; твер. перм. пивное корыто, в которое спускается пиво; или колосники с соломой, сквозь кои спускается сусло пивное. Спускник с руслами, кровь руслом идет, ручьем. Руслица в огороде, бороздки, для чигирной, напускной поливки. Как спадет река, так русло и обозначится, а теперь она лугами идет. Ключи с места пошли на три русла, потока. Тут русла проведены трубами, под землей. Держи, правь руслом! В кваснике надо русла прибавить, квас подпруживает. Русловые берега. Русленый квас, чистый, зорный, цеженый, пропущенный в русло через колосники, солому, или чрез русленик, редно, рединку, цедилку, подкладываемую на квасные колосники, также на русло (корыто), при спуске пива, накорытник. | Русленик, названье квасодела, квасника. Руслистая, руслявая корова. Руслиться, течь током, стремиться ручьем. Руслина ж. русло, быстрина, стрежень, вынос. Руслище, русловище ср. покинутое рекою, сухое ложе, речище, старица. Руст м. влад. более говор. рустом нареч. руслом, ручьем, потоком, струей, противопол. каплями. Кровь рустом пошла. Рустовик м. ниж-мал. русленик, сусляной спускник.

РУСТИК м. франц. зодческое украшенье.

РУСТОВ м. морск. цепь, подъякорные лапы, при уборке его к борту.

РУСЫЙ, говор. о шерсти, пасти, волосах: коричневый, светлобурый, средний между черным или карим и белокурым. Руса коса поминается в песнях и сказках Русский народ русый народ. Светлорусые кудри. Темнорусые брови. Пошла руса-коса из кута по лавочке, свадебн. Свет моя руса коса, моя девья краса (плачет невеста, хотя и желает выйти замуж). Русоватая куница, буроватая с рыжиною. Русость, русоватость, сост. по прилалг. Русеть, становиться русым. Был волос, что лен, а на росту порусел, стал русеть, темнеть. Шуба порусела, видно подцвечена была, побурела, полиняла, светлеет. | Русеть, становиться русским, обживаться, принимать русский быт или дух и пр. Русобровый, русоголовый, русоволосый, русобородый, русокудрый парень, русокосая девка, русошерстый и пр. понятны по себе.

РУТА ж. растен. Ruta graveolens. Пущу рутвян на-воду, песня. Рутовая, рутная пахучесть и пряная горечь. Дикая-рута, растенье Peganum, см. песье-дерьмо. Каменная-рута, растенье Adianthum. Луговая-рута, растенье Thalictrum, см. лупута. Рутвица, чирейиик, яловник, Тh. angustifolium.

РУТАБАГА, растен. турнепс, турнепа, Brassica asperifolia.

РУТЕНИЙ м. один из металлов, отделяемых от платины.

РУТИЛЬ м. ископаемое: титановая кислота.

РУТИНА ж. франц. безотчетное следованье преданью, обычаю.

РУТКА? пенз. отрезок или полоса стекла; | папуша табаку? | кур. копань, колодец?

РУХЛЫЙ или рыхлый (рушать), неплотный, несвязный, ноздреватый, рассыпчивый; иногда рассыпчатый, сыпучий. Рыхлый папушник. губчатый, хорошо поднявшийся. Рыхлый камень, ру(ы)хляк, вообще непрочный; собств. рыхлый известняк, в смеси с глиной, мергель, опока. Рухлое здоровье, плохое. Рыхлая земля, не материк, троганая. рушеная или насыпная. Ру(ы)хлость ж. сост. рыхлого. | *Рыхляк, слабый, хилый человек. Рыхловатый, рыхлый, в меньш. степень | сравнительно, слишком рыхлый. И хорош бы камень этот, да рыхловат. Рыхловатость ж. сост. по прилаг. Рыхляковый, к рыхляку относящ. Ру(ы)хлявый, рыхлый, особ. о гнили, гнилом дереве, из чего сделали: трухлявый. Ру(ы)хлястый, то же, еще в больш. степень Рухлявость ж. утлость, гнилость, дряблина, дрябь. Рыхлить землю, взрыхлять, делать рыхлою, пушить, перебивать и мельчить. | пенз. хилеть, хворать. -ся, страдат. взрыхляться. | Пск. *щедриться. Рыхлеть, становиться рыхлым, разрушаться, рассыпаться. Известняк крепнет на воздухе, а песчаник рыхлеет. Лед сильно рыхлеет, он порыхлел. Земля на родниках вся взрыхлела, ее вспучило. Рыхлятяна ж. бранное рыхлая, негодная вещь; | хилый, слабый человек. Рыхленок, -ночек, квелое, слабое животное, птенец; слабенький, хилый ребенок. Рыхом нареч. влад. кой-как, как ни попало. Рухло ср. стар. рухля(е)дь ж. рухлядко ср. стар. рухлядишко, рухлишко. тул. калужск. рушимое добро, пожитки, скарб, что заменили словами: движимость, движимое имущество (лучше ли это?). | Мягкая или пушная рухлядь, пушной товар, меха. Рухлядный, рухлядевый, к рухляди относящ. Рухлядная палатка, каменная, со сводом, железными дверьми и ставнями, для сбереженья пожитков от воров и пожаров. | Рухлядный, в виде сущ. рухлядник, хранитель монастырской рухляди.


В. Даль РУХМАНЫЙ-РЁХАТЬ

РУХМАНЫЙ-РЁХАТЬ

РУХМАНЫЙ кал-мас. рахманный, в знач. кроткий, смиренный.

РУХНУТЬ, см. рушать.

РУЧАТЬ, ручей, ручка, ручник и пр. см. рука.

РУЧИТЬ сиб. счастливить, удаваться, быть с руки, к добру, ко двору, к счастью, спорить, паить. Ему все ручит. Ему ручит в торговле. | Ручить невесту, вологодск. заручать, сговаривать. Ручи ладом, пусть живут складом (заручай, обручай). Ручаться и ручиться кому в чем, чем, быть порукой, стоять, отвечать за что собою или имуществом своим, поручаться. Ручаться не ручаюсь, а думаю, что верно. Чужая душа потемки; и за родного брата не ручайся! Ручаюсь, что заплатит - коли деньги будут! За хмель не ручись, ты и сам тогда не свои. За сон не ручись (не знаешь, долго ли проспишь, и что пригрезится). Ручаясь за друга, предался врагу. Тот печалься, кто ручался. За три вещи не ручайся: за часы, за лошадь да за жену: часы врут, лошадь убьет, жена обманет. Я его выручил, а он меня выучил. Заручить, запоручать дочь. обручить. Поручить кому дело. Поручиться за должника. Ручанье ср. действ. по глаг. Ручательство, то же; | самое удостоверенье, обеспеченье, поручительство, гарантия; словесное, письменное или вещественное. Здесь вовсе нет ручательства в успехе. Ручательное свидетельство, или письменное поручительство. Ручатель м. -ница ж. поручитель, ответчик за другого, по своей воле. Ручалка ж. род крестьянской игры, костр. Ручай м. стар. ручей; ручей, арх. ручевина м. и ручевимка ж. сев. ручевьина, ручьевина ж. ручьяжина пск. ручеина м. ручеек, ручеечек, ручеишка, небольшой поток воды, от родника или из болота; речушка, летом местами пересыхающая; не более сажени ширины, - ручей, а шире - речка. | Вообще поток жидкости, не капель, Кровь ручьем льет. Слезы. ручьем струятся, в три ручья. Дождь ручьем полил. Пиво ушло, ручей - ручьем бежит! Ручьи с гор, весенние ручьи заиграли. Пот ручьями льет. Цветочки да ручеечки в романах хороши. | Ручевина ж. арх. топкая полоса, над подземной водяной жилой. Ручевая, ручьевая вода, из ручья, ключевая, проточная. Ручейное русло. Ручеистые места, обильные ключами, ручьями. Ручейник, растенье Fontinalis. Ручьистый, текущий струей, ручьем, ручьями. Токи слез ручьились по лицу, Богданович. струились. Рукобитье ср. битье по рукам отцов жениха и невесты, обычно покрыв руки полами кафтанов, в знак конечного согласия; конец сватовства и начало свадебных обрядов: помолвка, сговор, благословенье, обрученье, зарученье, большой пропой; местами (яросл.) рукобитье бывает у отца жениха, где они ломают пирог; но более в доме отца невесты, и тогда затем еще через неделю бывает другой сговор; в таком случае на рукобитии определяют кладку или столовые деньги, от отца жениха, и приданое невесты, а на сговоре благословляют со священником и венчальными свечами; сама невеста потчует, раздает дары, девки величают гостей, и плачу нет. Через день пир у жениха: смотрят дом или двор, через день пирушка у невесты, гости идут с гостинцами; затем девичник, где жених остается не долго, а уходит домой пировать с товарищами. На рукобитье или на сговор едут поездом: дьякон с дружкой, священник с женихом. там поезжане, а последнею сваха с большим пряником.

РУЧНОЙ, к руке, рукам относящ. Ручные пальцы, - кандалы. Ручная мельница, рукомольная или рукомолка. Ручная баба, трамбовка, пест, кий, толкач, для убою земли, мостовой. Ручной заклад, движимость, вещь в залоге. Ручная книга, настольная, подручная, для какой-либо цели. Ручные животные, прирученные, сииренные, приваженные к рукам, прикормленные, домашние. Ручная канарейка, которая летает на-руку, дается в руки. Ручной бой, рукопашный, рукопашь ж. схватной, в-схватку, холодным оружием. Ручной платок, не головной, не шейный, носовой, карманный. Ручная доменка, малая плавильная печь, для чугунного литья, вагранка. Ручной человек, способный, привычный к делу, симб. Ручной ребенок, южн. еще на руках. Ручной деверь, женатый свидетель рукобитья, со стороны жениха. Ручковая чарка, из рук хозяина, а не с подноса, Ручка, умалит. рука; также | ручка вещи. рукоять, рукоятка, искажен. руковятка, хватка, ухо, ушко, черен, приемец, за что берут, держат, подымают вещь. Ручка чайника. дверного замка, пилы. Ручка ножа. серпа, колодка; -топора, топорище; - ведра, дужка, перевясло; -сундука, выдвижного ящика, скоба; -дверного замка, костыль; поворотная, напр. точила, лебедка; ручка долота, ножа. черн., колодка; - метлы, метловище; - грабель, грабловище; - цепа, кадушка, кадца, цеповище, цепник; - косы, косье, косовище; а для правой руки, палец; рукоять молота, молотовище; - копья, пики, древко, копеище; - знамени, стяг, древко. | Ручка, влад. кружка, кувшин с ушами; влад. перм. кадочка с ушами; | южн. полоса покоса, какую косарь проходит без правки косы; | ручки мн. ниж. кузнечные клещии; | разъёмы, на воробах. Без ручки кружечка - стаканчик. | Рукоять или рукоятие (брание рукою) церк. горсть, охапка, связка; сноп хлеба. Ручь ж. стар. ручной заклад, залог должника. | Сручье, вручье, ловкость, удобство для схватки, для работы. Такой ручи в другой пиле, топоре не сыщешь. | *Удача, счастье, когда везет. Эка ручь валит ему, во всем удача! Ручня ж. стар. горсть; ручня, чрнгв. то же: пакляная вихоть, клок пакли; связка стеблей, сноп, произн. руцня. | Ручня, ниж. рученька льну или конопли, горсть. Ручен м. и рученька ж. вост. рученик м. кур. простик, простень, початок, полное веретено пряжи, сколько идет ее на веретено, сколько можно напрясть и намотать по руке, без отягощенья руки пряльи. | Рученька льна, конопли, влад. симб. пенз. яросл. сколько берут за один раз, для мятья и трепки, горсть. | При жатии хлеба, сколько забирается в горсть и срезывается зараз. | Рученька и ручёнка, вологодск. новг. бурак, дуплянка или ведёрко с крышкой и ручной (скобой), для носки в поле воды, квасу, молока. Ручешка? пск. рученька льна, куделя. Ручешник пск. тонкий холст. Рученец м. ряз. калужск. тамб. пенз. срок, мера времени; первая степень возраста, первый условный срок после родов. Рученец младенцу, шесть недель; рученец родильнице, первый, девять дней, иногода двенадцать; второй, 40 дней. Большею частью однако разумеют 12 дней: рученец поросенку, 12 дней, когда его можно колоть, да и сам он зовется тогда рученцем. Корову омаливают в рученец, на 12 день новотела. Гуси сидят в саду (кормятся) третий рученец, более 24-х дней. Рученец родам, 9 месяцев. Рученец займу, срок. Рученец теленку, 6 недель. Ручник м. вологодск. костр. ниж. рукоприкладчик за других, грамотей, подписывающий просьбы, приговоры крестьян от их имени. | Ручник, одноручник, малый простень, полупочаток, что напрядается на одно веретено; два, три ручника ставятся в станочек (держалень, держалка) и сматываются на одно веретено, это простень, простак, початок. Пряжа идет, по пробелке, прямо на кросна, в основу и в уток, а на натки-два простня ссучиваются, тростятся вместе и перевиваются на тальку, в моток. | Южн. сев. и др. утиральник. Рукотер м. или рукотерник, полотенце; | ниж. носовой платок, ручной, карманный; | пск. молотильный цеп; | ниж. симб. одноручный кузнечный молот. Ручница ж. стар. пищаль, ружье, вологодск.-сольвч. то же, ружье; южн. произн. рушница. | Начально праща: Учили стрелять из луков и из рушниц. стар. Ручий зап., ловкий, искусный, сручный, бойкий. И ручая рабочая, и до дела охочая, песня. Ручаг м. яросл-пош. рычаг, и вероятно это, означая ручной стяг, правильнее; южн. рочаг.

РУЧУТКА зап. ручка, ручонка. Божьи ручки, растен. см. баранчики. Богородицына ручка, растен. Воtrychium, ключ-трава, башмачок. Рукав м. рукавок, рукавец, рукавочек, рукавчик; рукавишка; рукавища, рукавина; пришивная часть одежды, покрывающая всю руку, от плеча до кисти. Спустя рукава, как ни попало. Добрая жена дом сбережет, а плохая рукавом разнесет. Марья-царевна сама в избе, рукава на двора (матица)? | Проток речной, отделившееся русло, особ. разбившееся устье. Рукава речные, на Каспии протоки, на Черном море гирла. | Вообще, труба, кишка, для проводки жидкости. Рукав пожарной трубы, кожаный, пеньковый, каучуковый; их два: рукав набирный и рукав заливной. Рукав воздухопроводный. Рукав мельничный, из которого мука сыплется, деревянная труба. Рукавом тряхнуть, не трудно, как раз. Рукавом слезы утираем. Засучив рукава бегает, суетится. Рукавом девица машет, маячит, дает знак. Рукава в обтяжку. Поповские рукава. Поротые, откидные рукава. Рукавный, к рукаву, рукавам относящ. Рукавная выкройка, - отвороты, обшлага. Рукавная мука, подрукавная, подрукавка, средний разбор. Рукавная машинка, у шулеров, плоская жестяная коробочка, с 6-8-ю картами, пришиваемая под правый рукав, пониже локтя; карта вытаскивается, по надобности, левой рукой; также самая пружинка в рукаве, которою карта скрадывается и уходит в рукав. Рукавчатая шубейка. противопол. безрукавая. Рукавистое устье Волги, обильное рукавами. Рукавник м. нарукавник или чехол, для сбереженья в работе рукава. Рукавница, щеголиха в сарафане, в широких, тонких или шелковых рукавах.

РУШАТЬ что, делить, кроить, резать, говор. о пище. Рушать хлеб, пирог или жаркое. Изрушать говядину, покрошить, для подачи. Нарушать пирога ломтями. Гусь надрушан. Порушать пирог. Отрушь еще ломоть. В твер. говор. отрушать сукна, отрезать. Богач сядет кушать, есть что рушать. Белый лебедь, ни кем нерушан, всяк его кушал (грудь). Ни гусь, ни баран, ножем не рушан, на блюде не лежал, всяк его едал (груди). -ся, страдат. Рушанье, действ. по глаг. На св. Руфа дорога (путь) рушится, 8 апреля. Рушатель, кравчий, крайчий (немецк. Vorschneider), кто рушает яства за трапезой. | Рушать и зап. рухать вообще трогать, южн. Не-рушь! прочь, не тронь, Бабиных груш не рушь: свои тряси, да бабе носи! Понюхай, да не рухай! | Рушать крупу, всюдное: драть, молоть, дробить, откуда и рушалка или рушанка тамб. крупчатка, круподирня, крупорушка. Рушать, рушить что. нарушать, разрушать; ниспровергать, уничтожать, ломать, низвергать; бол. с продолж. Нельзя рушить стены, дом обрушишь. Рушить мир, дружбу, договор. Рушить законы, обычаи. Рушить узел, сев. развязать. | Южн. зап. трогать. Не рушь прялки моей, не тронь, не балуй. Не рушь идет, не тронь, пусть, незамай. -ся, страдат. и возвр. Дом рушится, разваливается: | хозяйство расстроилось. Лед весь рушился на месте. Мост под нами рушился. Мир рушился. Эти порядки скоро рушатся. Дружба наша рушилась. Дорушить начатое. Нарушать порядок. Вся беда на меня обрушилась. Мы плотину порушили, разрушили. Стена подрушена подкопами. Дети все перерушили. Рушанье длит. рушенье окончат. рушка ж. действ. по глаг. | Рушка, крупорушка, вор. смол. Руша(и)тель, -ница, разрушитель, нарушитель. Рух м. общая тревога, беспокойство, движенье, когда народ сильно о чем заговорит или зашевелится. Как поляк опять поднялся было, так по всей земле русской рух прошел. | Рух, набат, тревога, сполох, подъем. Рухом встали, дружно, весь народ. Рухомый, движимый, подвижной, южн. зап. Рухольная ж. ниж. рабочая изба, либо покой, для ремесла, поделок; мастеровая, мастерская, рабочая; то же в монастырях. Рухать новг. рухнуть что, бросить, низвергнуть громоздкое, огромное, тяжелое, опрокинуть, низринуть; | рухнуть и рухнуться, пасть, повалиться, грянуться, грохнуться, обрушиться. Потолок рухнулся, провалился. *Все надежды мои рухнули!

РУШНИК, рушница и пр. см. рука.

РЦЫ ср. несклон. названье 17-й буквы русской, 18-й церк. азбуки.

РЫБА ж. рыбка, рыбочка, рыбушка, рыбица, рыбонька: рыбченка, рыбешка: рыбина (одна), рыбища, водяное животное с холодною алою кровью, жабрами (замест легких), с чешуйчатою или нагою кожею; мечет икру (есть немного живородных). Главное деленье этого класа: костистые и хрящистые, или, как у нас их зовут: черная и красная рыба. Голова рыбы: башка: щека: мыс, шагла, щегла; язык: тумак; затылок: хрупалка, захрустовица; хвост: плеск, махалка; желудок: тамак; брюхо: тежка; порошица: нарост, норост; чешуя: клёск; слизь: слён и слень: под брюхом красное перо, на плеску махалка. Рыба мечет, бьет или выбивает икру. Красная рыба вскатывается, переваливается, выказывая хребет. Рыба живет, арх. ловится; отжила, лов кончен. Рыба идет на полуводе, полуводой, посредине глубины. Рыба клюет, берется на удочку. Рыба уснула, умерла. Стая рыб, руно, юрово. - яловая, без икры. - кислая, тухлая. - снулая, мертвая. | Рыбы, последний, 12-й знак солнопутья, и созвездие это. | Рыбка, игра: кто водит, держится за веревочку у кола, и сторожит жгуты или ошметки; что растащат, тем его стегают, а кого он запятнает, засалит ногой, тот идет на его место. | Рыбки, астрах. две пластинки мяса, у почек; у барана: хурдинки. Мы с тобой, как рыба с водой. Не все с рыбкою, ино с репкою. Рыба не хлеб, ею сыт не будешь (чувшс.). Дал Бог рыбу, даст и хлеба (арх. промыш). Была бы рыба, а хлеб будет (то же). Ушица вместе, а рыбка в деле (дел, в дележ). Ни рыба, ни мясо, ни кафтан, ни ряса. Кит-рыба под землей дрожит или на другой бок переваливается (землятресенье). Не учи рыбу плавать. Ловися рыбка малая и большая! Рыба в реке - не в руке. Чей берег, того и рыба. Рыба мелка, да уха сладка. И маленькая рыбка лучше большого таракана. Всякая рыба хороша, коли на уду пошла. Послать со дна рыбу ловить. Либо рыбу съесть, либо на мель сесть. Рыбу ловить - при смерти ходить. Чтобы рыбку съесть, надо в воду лезть. Без труда не вынешь и рыбку из пруда. Большая рыба маленькую целиком глотает. Рыба рыбою сыта, а человек человеком. Дешева рыба на чужом блюде. Хороша рыба, да на чужом она блюде. Хлебай уху, а рыба вверху, (По низовью Волги красная рыба скупается и вся идет вверх, в столицы; народ же ест одну разварную уху из черной рыбы). Дядя Мосей любит рыбку без костей. Хоть рыбы не есть, да в воду (в подполье) не лезть. Спела б и рыбка песенку, когда б голос был! Нем как рыба, как безголосая рыба. Как рыба об лед бьется. Как рыба без воды. Рыба ищет глубже (где глубже), человек лучше (где лучше). Рыбки да рябки, прощай деньки! Рыбки да рябки, потерять уповодки (т. е. рабочее время). Рыбка да утка сделают без обутка. Держись берега, и рыба будет. Хороший лов рыбы, к урожаю хлеба. Рыба не клюет - перед дождем. Живую рыбу домой носить - не станет ловиться. Рыбина белужина хвостом вильнула, росы спали, горы стали (коса)? Есть крылья, а не летает; ног нет, а не догонишь (рыба)? Пришли воры (рыбаки), хозяев украли (рыбу), а дом в окошки ушел (вода, в ячейки невода). Кину я не палку, убью не галку, ощиплю не перья, съем не мясо (рыба). Звал меня царь, звал меня государь к ужину, к обеду; я человек не такой: по земле не хожу, на небо не гляжу, звезд не считаю, людей не знаю (рыба). Звал меня царь государь в гости; и говорил я: царь, я по земле не хожу, я на небо не гляжу, царя в очи не признаю; и зазвал таки царь государь меня в гости (рыба)! Рыбий клей. В нем рыбья кровь, холодное сердце. Рыбий жир, ворвань. Рыбкины жаберки. Рыбная ловля. Рыбное озеро или рыбистое, обильное рыбой. Рыбный стол, блюдо. из рыбы. Рыбчатое животное, на рыбу похожее. Рыбак и рыбарь новг. рыбалка м. южн., рыболов, промышляющий ловлей рыбы; | рыбак, продавец, разносчик рыбы, донск. рыбас. Рыбак твер. рыбарь вор. рыбалка южн. рыбная птица чайка, Larus и другие большие роды и виды этой семьи: хохотуша, разбойник и пр. | Рыбалка, южн. и сиб. неводная рыбная ловля, тоня, ватага. | Рыбалка, железное решето воскобелов? | Рыболов, кучер с долгим, немецким бичем, в ливрее. Рыбак рыбака видит (чует, слышит) издалека. На одном плесу двоим рыбакам не житье. Это рыбак, что из кармана удит. Кто в лесу убился? бортник; кто в реке утонул? рыбак. Сам рыбак в мережу попал! Подай мне рыбку, а рыбака ненадо! Рыбу ешь, да рыбака-то не съешь. Отец рыбак, и дети в воду смотрят. Отец рыбак, туда ж и дети глядят (и детки туда же глядят). Он рыболов: пятерней нащупает и поймает. Рыбаку дождь не помеха. И Макар, да не рыболов, а и кадомец, да не целовальник. Рыбаков, рыбарев, рыбалкин, рыболовов, им принадлежащий. Рыбачий, рыбацкий, рыбарский, рыболовный, -ничий, к ним относящ. Рыболовный багор, урал. короткий или саромный (от сарма, перекат, мель), не длиннее З-х саж.; полуяровой, до 6-саж.; яровой, до 12-ти. Рыболовный атаман, назначается особо на каждый промысел. Рыбачничать, рыболовни чать, рыболовить перм. рыбачить, ловить рыбу, для промысла, либо для забавы. Рыбачничанье - ловничанье, рыбаченье, занятие рыбной ловлей; рыболовство, то же, бол. в самом общем значении промысла. Рыбарство, то же. Рыбник м. стар. смотритель кияжеских рыбных ловель. | Пск. рыбный торговец; | пск. рыбак; | тамб. птица рыболов, чайка, мартышка, яросл. клип, южн. рыбалка, сев. помор и пр.; | сев. вост. кулебяка, или вообще пирог с рыбою; местами различают кулебяку, с красною рыбой в звеньях, от рыбника, с цельною, непластаною рыбой, капустой и луком. | Рыбник, яросл. растертый на молоке картофель? | Рыбники мн. пск. рыбные лавки, ряды, торг, стар. рыбницкий ряд. Рыбница ж. рыбная торговка; | новг. рыбная торговля. Промышлять рыбницею, | Волжск. плоскодонная лодка, для привоза рыбы, не дырявая, чем и отлична от прорези. | Твер. пора залова рыбы. | Рыбная неделя. Рыбня, рыбняшка ряз. прорезь, садок рыбный. Рыболовка ж. перм. кашик, уполовник. | Влад. птица рыболов, чайка. Рыболовня ж. тоня, стан рыбаков, ватага; | арх. рыбачья лодка, осиновка, долбушка. Рыбничать, разрешать в пост на рыбу, или, отказываясь от мясного, сидеть на рыбе. Рыбниться, обрыбниться, арх. поесть рыбы в сухоядный день поста. Обрыбиться, урал. поймать первую рыбу. Рыбопромышленник, -ница, кто содержит рыбные ловли или торгует рыбой; -ный, к сему относящийся. -ность, промысел этот. Рыбас м. орл. волжск. хозяин, снявший воды для ловли; прочие товарищи его: рыбаки, ловцы. Рыбоед, рыбоядец, -дица, кто ест рыбу, и вообще питается ею. Рыбоядное животное. Рыбоядение, питание себя рыбою. Рыбец, рыбчик, южн. рыба Abramis vimba. Рыбнуха арх. рвота и понос, от сырой, недоваренной рыбы.

РЫБИНА ж. морск. один из брусьев, которыми огибаются опруги вдоль, пояс; | черта, проводимая для разбивки судовых чертежей.

РЫБИТЬ? очесывать льняные снопы на железных граблях, зубцах, отрывая головки, броснуть. -ся, страдат.

РЫБНЯ, город Рыбинск (Наумов).

РЫГАТЬ, рыгнуть, рыгивать, испускать воздух из желудка ртом, отрыжкой. Рыгает, как татарин. | вообще выкидывать ртом, пастью, жерлом. Змий полымем пышит, дымом рыгает. Рыгнула пушка огнем. Корова или верблюд рыгает, отрыгает пищу и пережевывает ее вторично. | Кур. рыгать, вм. рыдать, вопить. | Новг. орать, зевать, кричать. -ся, безличн. И хлеба еще во рту не было, а редькой рыгается. Что-то рыгается - знать, коров доить пора! Взрыгнулось, вдруг. Собака вырыгнула кость. Мужики зарыгали. Гора изрыгает пламя. Нарыгался вволю. Изрыгать ругательства. Дело отрыгнулось, последствиями. Отрыгать жвачку. Рыганье ср. действ, по глаг. Рыкота ж. болезненное, долгое рыганье. Рыгала об. рыгун, рыгач м. у кого привычка рыгать. Рыжек, однократн. рыганье. | Рыгац, смол. рыдать, всхлипывать; рыгатаць, смол. (млрс. реготати) хохотать во все горло. Рыганка, репа.

РЫДАТЬ, вопить, плакать вслух, навзрыд, всхлипывая, воем. Говор, рыдать кого (Не рыдай меня, мати) и по ком, по чем. Воз(вз)рыдать, зарыдать, стать. Изрыдаться, изойтись плачем. Нарыдалась доволи. Плакальщицы отрыдали. Порыдав, успокоилась. Порыдала долго, разрыдалась. Рыданье, плач, вой, слезный рев, вопль. Рыдальщицы, плакальшицы, рыдающие, по обычаю, по чужом покойнике.

РЫДВАН м. стар. колымага, большая карета; ныне шуточн. в том же знач. или | костр. вор. сар. одер, сноповозка, долгая телега, с высоким, развалистым кузовом, для возки снопов; также троичная телега извозчиков. | Рыдванчик? ниж. звонок, колокольчик дверной, столовый.

РЫЖИЙ, красный, огненный, смесь цветов: красного, желтого и бурого, разных теней и оттенков. Рыжий волос, человек, рыжеволосый, той краснины, как волоса иногда бывают; рыжий мерин, избура-красный, как бывают лошади, и притом хвост и грива той же масти (см. масть), рыжий лист на дереве, покрасневший, осенний; рыжая глина, красно-желтая, вохристая или железистая; рыжая куница, рыжий соболь, с рыжиной, с рыжеватым подшерстком, хотя, сравнительно, весьма темный; рыжии уголь, недожженный, где проглядывает цвет дерева; бол. говор. о масти шерсти и волос. С рыжим дружбы не води, с черным в лес не ходи. Рыжи, как огонь. Рыжий да красный, человек опасный. Рыжих и во святых нет. Лишь бы рыжий, а то все Харитон! Рыжесть, рыжина, рыжеватость, сост., свойств. рыжого, рыжеватого. Сама рыжехонька, а говорит: у меня каштановый, волос! Рыжак, рыжая лошадь, а иногда человек. Пегий рыжак. Рыжачка, рыжуха, рыжая женщина. Рыжеха, рыжена, -нушка, рыжебурая корова; рыжава я рыжавушка, то же. Рыжка, кличка рыжей собаки. Рыженькая рыжка. Рыжак, рыжко, рыжая лошадь. Украл бы рыжка, да лиха отрыжка (боюсь). Рыжик, рыжий ребенок; | гриб Agaricus deliciosus, еловик; это красный сверху, моховой гриб, с отгибом окрайков. Плесень на ветоши - к урожаю рыжиков. | Растен. Camelina sativa, из семян коего бьют масло: рыжей, зеленый жабник, кашка, коровья трава, режуха, резуха, резь; рыжий и рыжей, м. | твер. пряничный жемок. | Бычек рыжик, черноморск. рыбка Gobius cephalarges. Рыжиковый, рыжичный, к рыжику относящ. Рыжавый, рыжеватый; рыжавость, рыжина, рыжеватость. Рыжеть, становиться рыжим. Бархат от времени рыжеет. К концу зимы белка уже рыжеет. Рыжебородый, рыжебровый, рыжегривый конь, -хвостый, - шерстый и пр. понятны по себе.

РЫЖИТЬ кого, безличн. яросл. костр. рвать, тошнить, нудить, гадить, заставить скинуть с души. Его рыжит спохмелья (рыгать?).

РЫЗАНДАТЬ олон. корельс. рыскать, шляться, шататься, болтаться.

РЫКАТЬ или рычать, рыкнуть, рыкивать, рычу и рыкаю: реветь по звериному, диким, зычным и грубым голосом. Лев рыкает, а верблюд рычит; рыкать говор. о зычном или о грозном реве; рычать, о протяжном, глухом. Собака рычит, южн. сердито ворчит. Осел рычит. Телега рычит, скрыпит, но не рыкает. Полно тебе рычать то! новг. арх. кричать, орать, вопить, зевать. Вода так и рычит с крыши, моск. влад. течет с гулом, ревом. Чья бы ни рычала, да твоя то бы молчала! Чем было салу (волу) рычать, ан телега скрыпит! Хоть кричи, хоть рычи, а быть Пахому такому. Рыкнул вол на семь сел (колокол). -ся, пск. о свиньях, требовать борова. Рыканье льва. Рычанье ослов на заре. Рык, рев зверя. | Мера расстоянья, твер. На коровий рык, на четыре коровьих рыка. как слышно мычанье. | Пск. пора свиной течки. | Орл. птица выпь, фыпь, бухалень, бык, бугай. Рыкун, рыкач м. рыкуша, рыкунья ж. рыкала об. кто рычит или рыкает. Рыкать олон. громко звать, кликать, кричать кого.

РЫЛО ср. (от рыть) морда, лицо и рот животных, скулы с зубами и мягкими частями; бранно, лицо человека. Вавила, свиное рыло. С мякинным рылом да в калачный ряд! Я тебя заставлю рылом хрен копать! Рылом не вышел, не удался. Почем с рыла? за обед. И по рылу знать, что не простых свиней! Коли не мило - отворачивай рыло. Не вымем корова доит, а рылом, по корму. Ни с уха, ни с рыла. На то свинье дано рыло, чтоб оно рыло. Старая лиса рыльцем роет, а хвостом след заметает. Чует кот в кувшине молоко, да рыло коротко. Кошка любит молоко, да рыло коротко. Не дивно, что у свиньи рыло, коли у поросенка свое рыленко! И по рылу знать, что Созонтом звать. Одним рылом и глядит (обжора). Кирила не отворачивает от чарки рыла. Пьем да посуду бьем: а кому не мило - того в рыло. Не говоря худого слова, да в рыло (или да в шею). Моим добром, да меня ж в рыло. Кого, кого мимо, а кого и в рыло. Наскочило рыло на рыло. Не твоим рылом мышей ловить. Не по рылу еда. Ты к нему (к горю) спиной, а оно к тебе рылом. Рыльце, умалит. Пушек на рыльце есть, Крылов | Носок сосуда, отлив. Подойник с рыльцем. У рукомойника рыльце отбито. Рыльный, к рылу относящ. Рыльный табаки, астрах. нюхательный, носовой. Рыльная болезнь скота, ящур. Рыльчатый, с рыльцем, носком; | похожий на рыло, рыльце. Рылистый, в виде рыла, рылообразный. Рылястый или рыластый, большерылый, толсторылый, рылан, рылач м. рылена ж. то же. У свиньи и поросята рыласты. Рылить что, вост. прихотничать в пище; нюхать, отведывать, хаять, разбрасывая по тарелке.

РЫЛЯ ж. более употреб. мн. рыле (рыле?) род. рылей, искажен. лира, музыкальное орудие, с которым ходят нищие чужеземцы, а на юге у нас и свои: три струны, по коим снизу ходит кружек, замест смычка, обращаемый лебедкою; пальцы левой руки перебирают и нажимают струны; с рылями старцы и слепцы поют малорусские думы. Рылейщик, играющий на рылях. Рылейный, к сему относящ.

РЫМ м. морск. железное кольцо в обухе, т. е. продетое в проушину болта и сваренное. РЫМ? влад.-вязн. долг.

РЫМБАТЬ, см. рындать.

РЫМОНИТЬ пск. твер. реветь, рюмить, рымзать зап. Рымза, плаксивый, плакса.

РЫНДА об. пенз. сар. нескладный верзила, долгая; сухопарая баба; | исхудалая кляча, одер. | Рында м. стар. телохранитель, оруженосец. | Морск. колокольный звон, означающий полдень: по три удара сряду. Бей рынду!

РЫНДАТЬ арх. и рымбать, проступать, проваливаться ногами в болоте, по чиру, сквозь лед или снег. Кони рындают, нельзя ехать. | Пск. шлёндать по грязи. | Ниж. нестись, валиться или сыпаться, падать. Снег рындат, идет. Рындало ср. ниж. болото, трясина.

РЫНДЕЛЬ, стар. знаменосец (Наумов).

РЫНДИК? м. кур. здоровяк, молодец.

РЫНКА м. кур. польск, цветочный горшок; | глиняная миска, чашка, плошка, ладка, плоскушка.

РЫНОК м. площадь в городах и селах, для торговли съестными и другими припасами наволе (на воздухе), место съезда и сходки продавцов и покупателей по назначенным дням; торг, торжище, базар. На рынке ума не купишь. За ответом, не в рынок идти. Рыночный, к рынку принадлежщ., относящ. Рыночные цены, вольные. | Рынок, волжск. мыс, особ. при впадении одной реки в другую; плоский, округлый мыс (крутой лбище волжск. бык, бычек сиб). | Вор. небольшой овраг, овражек, ровчак, росточь.

РЫНЧАГ м. арх. (рынок?) пловучий лед, отставший от станового тороса, от большего ледяного поля, где нет проходу; рынчагом же можно только пробираться по чистым местам. Рынчажный, к рынчагу относящ.РЫПЕТЬ, рыпнуть, южн. рыпать, скрыпеть, издавать скрып. Воз рыпит, дверь зарыпела, сапоги рыпять. Рып, скрып. Сапоги с рыпом, со скрыпом. Рыпучий, скрыпучий. На нозе сафьян рыпиць, а в борщу чорт кипиць, зап. т. е. пусто.

РЫСИТЬ, бежать рысью, бол. о лошади и животных иногда и о человеке: бежать легонько, идти бежком, впритруску. Ты бы прирысил. Рысь м. конская побежка, в которой лошадь подымает ноги на-крест: левую переднюю, и тотчас за нею правую заднюю и пр. Крупная и мелкая рысь (см. алюр). Пошел рысью! Тряхнем рысцой, мелкой рысью. Покажи-ка рысь свою, уменье, удаль. Рысью корабля не построишь, спехом. Нарысях, рысью. Рысью не вспашешь. Нарысях плохо песни петь. Ни шагу, ни рыси, ни ходы, ни спотычки. Ну, не ждал я от него такой рыси (прыти)! | Рысь, вост-сиб. оморочо, хищн. живтн. промеж пса и кошки, Lynx, попадается в наших северных лесах. У всех славян и местами у нас в народе рысь м. У чухонцев рысьи шапки. Рысь пестра снаружи, а человек внутри. Рысьи глаза, острое зренье; др. вид за Кавк., третий в южн. Европ. | Созвездие рысь, под близнецами. Рысиха, рысья сука. Рысёнок, рысий детеныш, щенок. Рысь, в обоих знач. от ристать, бежать; на юге и зап. говор, рист. Бегу рыстью за корыстью. Рысак, рысачек, конь с доброю рысью, рысистая лошадь. На рысаках прожился, просадил именье. Рысака без сбою не бывает, чтобы иногда не сбился с рыси вскачь. У нас все рысачки, а возовика нет, о деловых людях. Который конь пал, то и рысак был. | Рысак, астрах. речной невод небольшого размера. | Сиб. беглый, бродячий поселенец, ссыльный. | Рысак или рысаковое колесо, на водяных мельницах: промежуточное колесо, между валом и шестернею; рысак вообще мелкое промежуточное колесо в машинах, для передачи движенья. | Рысистый бег, взапуски рысью. | Рысистый бег или круг устроен от скакового особо. Рысачьи стати, склад рысака. Рысачить, щеголять рысаками, либо разоряться на них. Рысачник м. охотник до рысаков. Рыскать, рыскивать, рыщу и рыскаю, бегать спешно, или кидаясь в разные места; скитаться, шататься, путешествовать без прямой нужды, цели. Рыщет волк по полям, носится. Где ни рыщет корабль, а у пристани будет. Баричи наши рыскают по белу свету. Кулак с утра по всему городу рыщет. Голубь рыскает, о турмане и чистом. козыряет, вдруг мечетсясторону, и в сем знач. вообще употреб. и однокрт. рыскнуть или рыскнуть (см. также риск). Лиска рыскает по зарям, мышкует. Язык наперед ума рыщет. Волк рыщет, хлеба ищет. | Рыскать, волжск. плыть по теченью, по воде водой, управляясь при сем и другими пособиями: парусом, потесями, шестами, якорем, чтобы удержаться на коренной и не сесть на мель; коренная эта всюду идет плесами и локтями, и рыскнуть значит: перевалиться от берега к берегу, пройти по воде одно прямое колено. Отрыскнуть на подаче (завозе) от мели: перерыскнуть под тот берег. | Рыскать, рыскнуть, морск. о парусном, судне: кидаться к ветру, идучи крутью, бетью (морск. бейдевиндом), вдруг бросаться носом к ветру, требуя уменьшенья задней парусности, или вниманья рулевого, который должен одерживать, класть руль на-ветер, чтобы не выдти из ветру, т. е. не придти носом против ветру. Иное судно рыскливо по постройке своей, и хотя руль на ветре хорошее качество, но внезапные порывы к ветру или рыскливость судна, порок. Рыскливый гончий, порыскливый, прыткий, бойкий, меткий. Врыскнуть в заводь, по теченью. Вырыскнуть из затону. Дорыскнуть до мысу. Зарыскнуть за мыс. Изрыскался по белу свету. Нарыскнуть на-мель. Нарыскался вволю. Обрыскал весь свет. Отрыскнуть от берега по течению. Порыскать по-свету. Подрыскнуть под берег. Перерыскнуть накось через реку. Прорыскать день по городу. Разрыскался, пошел рыскать. Рысканье ср. рыск м. действ. по глаг. Рысканье по чужбине. Рыск гончих, бег, бойкий иск, и прыткость гона. Рыск зверя, бег, путь бега; | нарыск, след, малик. | Рыск судна, морск. порывы носом к ветру; | волжск. спуск по теченью. Рыском дошли. | Рыск, волжск. косяк, канат для рыску, для задержки на нем сбоку и повороту, рысковой канат. | Рыск, у охотнич. несколько свор гончих, при одном охотнике. Рысковой якорь, завозный, завоз, кидаемый впомошь сбоку, при рыске по воде, чтобы не прижало к берегу, к мели. Рыскучий зверь, что рыщет по-полю, на воле; дикий, бол. волк. Рыскучая гончая, неутомчивая, горячая. На сер ых волков, на рыскучих, песня. Рыскун, рыскач м. рыскунья, рыскуха м. рыскала об. и рыскуша об. кто рыскает, рыщет, шатается, носится по городу, по-свету. | Рыскун, рысковой якорь. | Рыскун, растен. Calluna, см. вереск. Рыскало ср. веревка, по которой, на кольце или калитке, бегает цепная собака; | вицевое кольцо, гужик, который вольно ходит по побегалу или по оплетали бороны, вязок, соединяющий впрягалище с оплеталью; одно из колец, на коих ходит занавес по пруту.

РЫТЬ что, рывать, копать. Рыть канаву, пруд, ямы для присадков; руду. | Ворочать вещи, перебрасывать, приводить в беспорядок. Не рой. бумаг, книг, товару. | Костр. трогать, замать. Не рой его. он нездоров. | Арх. новг-лад. бросать, откидывать. Ты копай, а ты рой, откидывай землю. Рой кости из окна собаке! Рой бревно с горы (ринуть?). Не рой другу ямы, сам попадешь. Песни пой (веселись), а могилу рой (готовься). Рытый бархат. разрезной и пушистый (узорочный?). Лодка роет, зарывается под парусом в воду, или | она роет дно, буровит. Свинья роет коренья. Рытые оглобли, с корневищами вырытые, долбленые и цельным комлем надеваемые на ось. Рыла свинья, рыла, вырыла полурыло, или: свинья тупорыла весь двор перерыла, вырыла полурыло, скороговорка. Гладкие-то есть, а рытые то в честь, говор. щедровитый. По рытому (по пашне) плясать неловко. -ся, страдат. и возвр. по смыслу речи. Канава роется, колодезь копается. Куры роются в сору. Не ройся у меня в сундуке, в бумагах. Крот взрывает кучки. Врыть столб. Вырыть дерево. камень. Дорыть, -ся до воды. Зарыть яму. падаль, Свиньи изрыли луга. Нарой мне кореньев. Курган надрыт. почат. Обрыть стог, канавой. Отрыл клад. Поройся, найдешь. Подрыть стену. Перерыть все вещи. Прорыть сток, канаву. Весь день прорыли. Разрыть могилу. Срыть кочки. Рытие ср. действ. по глаг. Рытье и резка дерну. Рытвина и зап. рытва, ров, ровчак, канава от дождей, овражек, водороина, водомоина, росточь. Под венец по оврагам и рытвинам не ездят. Рытик м. перм. грибное гнездо, рыхлая, от растущих грибов, почва; старый, рытик, где все грибы уже выбраны. | Новг. болезнь, переходные нарывы по всему телу. Рытвеный, к рытвине относящ. Рылец м. церк. заступец, лопаточка. Рыушка м. новг. череп. рюха, свинья, чушка.

РЫХЛЫЙ и пр. см. рухлыи.

РЫХНУТЬСЯ кур. рехнуться, ряхнуться, сойти с, ума.

РЫЦАРЬ м. вообще, конный витязь старины, когда ручной бой, меч и латы решали дело; конный латник дворянского сословия; | член рыцарского ордена, братства; | *честный и твердый ратователь за какое-либо дело, самоотверженный заступник. Он рыцарь в душе, но дела его безумны. Рыцарство ср. состоянье, званье это; | братство рыцарей; | дворянство Балтийских губерний. Рыцарствовать, рыцарить, витяжествовать, витязничать, наездничать.

РЫЧАГ м. (от рочить? рука?) рочаг южн. зап. жердь, шесть, для подъема тяжести, на упорной точке; подъем. Рычаг подводят под тяжесть, упирают во что, поближе к тому же концу, а за другой нагнетают его; или подводят глубже, упирают концом в землю, повыше этого в кромку тяжести, и вздымают другой конец. Языком, что рычагом. | Рычаг, в мехаиик: мысленная черта, в которой отличают точки: упора, силы и сопротивленья; в сем значении большая часть машинного строенья приводится к началам рычага: и колесо рычаг. Рамо, плечо рычага. | Рычаг, кур. рогач, ухват. Народ с рычагами сошелся, с кольями, дубинами. Рычажки рояля, или клавиши. Рычажный, к рычагу относящ.

РЫЧАТЬ и пр. см. рыкать.

РЫЧЕК? моск. выбоина по дороге, ухабина, шибелина.

РЬЮШ м. арх.-мез. (самоедское?) олений обоз, бол. с соленой рыбой в бочках, по паре оленей.

РЬЯНЫЙ, ярый, горячий; запальчивый, вспыльчивый; усердный, ретивый. Рьян, да отходчив. Дух смирен, а сердце рьяно. Рьяный конь, работник. Больно рьян: сам наскочил на изъян. Лошадь рьяна, когда необротана, а как запрячешь, с места не собьешь! Рьяность м. свойство по прилаг.

РЮЕНЬ, см. рувень.

РЮЖА ж. рюза, рюзя и рюжи мн. арх (немецк. Reus?) мережа, крылена, вентер.

РЮМИТЬ, смол. рюмзать, плакать, хныкать по-ребячьи. Дорюмишься вот, ужо! Зарюмил парнишка. Эка рева, изрюмился совсем! Нарюмилась вдоволь. Отрюмила, что ль? Она порюмила маленько. Прорюмил весь день. Разрюмилась, словно расплылась. Рюма об. ряз. симб. плакса, хныкса, рева. Что рюмы распустил? чего ревешь? Рюить или рюти, стар. реветь, рычать, откуда и рюень, сентябрь, пора рева оленей.

РЮМКА ж. застольный, более стеклянный сосудец, на ножке, для водки или вина. Рюмища, бокал, стопа на ножке. Рюмочка вся с наперсточек. Рюмка мадерная. из больших; десертная, малая. Рюмочки по столику похаживали. | Рюмка, лесотонный плот? | Рюмки изразца, задок, изнанка раструбом. Рюмкою, нареч. воронкою, раструбом. Рюмчатый, то же. Рюмочный, к рюмке относящ. Рюмщик, рюмочный мастер на заводе. Муж за рюмочку, а жена за стаканчик. Здравствуйте, мои рюмочки, здорово, стаканчики; каково поживали, меня поминали! Стаканчики да рюмочки доведут до сумочки. Стоит море на пяти столбах, двое об нем спорят, один говорит: радость моя; другой говорит: пагуба моя (рюмка с вином в руке; тело и душа).

РЮТИТЬ что, куда, во что, совать, толкать, пихать. -ся, возвр. бол. употреб. врютить, -ся, втюрить, -ся. Он его врютит в беду. Так в болото и врютился! Рютие, церк. (пролог. 19 нояб.) Словарь Академии объяснено: стремленье, от рютить; может быть это и реветь, от рюить.

РЮХАТЬ сиб. ржать, говоря об олене; | сев. вост. хрюкать, кричать свиньей. | Рюхать, рюхнуть что, ринуть или грохнуть, шлепнуть, бросить, повалить; | - кого, хватить, треснуть, ударить; | твер. пск. арх. треснуть, затрещать, хряснуть. | Рюхнуть куда, врюхаться, упасть; ввалиться; * попасть в беду. -ся, страдат. и возвр. по смыслу. Снег рюхается, костр. проваливается, нет насту, он не держит. Рюханье, сиб. ржание оленя. Рюха, рюшка ж. свинья. Рюшка, рюшка! вологодск. призывная кличка свиней. | * Рюха, новг. зюзя, мокрый до нитки человек. | Симб. неудача, промах. Дать рюху. | Яма на волка, куда он должен врюхаться. | Просак, скрытая засада. Попал в рюху, на рюху, в беду. | Арх. верша. | Рюха, рюшка, или мн. рюхи, игра чурки, чушки, свинки, городки, где рюху или чурку сбивают палкою, броском; рюха же, коли кто развалит швырком грудку рюх, не выбив ни одной из города. Давай в рюхи! конайтесь, кому зажигать! начинать. | Рюха, собират. свиное стадо. Рюх-рюх, призывная кличка свиней. Рюшный, к рюхам, чуркам и игре этой относящ. Рюшник, охотник играть в рюхи.

РЮШ м. франц. тюль, реденькая ткань, для обшивочек.

РЮШАТЬ калужск. рушать, кроить, резать хлеб, пирог.

РЯ-РЯ-РЯ! твер. призывная кличка овец.

РЯБЫЙ южн. рябой сев. пестрый, крапчатый, чубарый, пятнастый. Рябая корова. Рябая курица. Рябая листва на дереве, пестрая, с красниной, желтизной. Рябая девка, сиб. весноватая, вся в веснушках. | Негладкий, неровный, шершавый, как наклеванный. Рябая терка, о человеке попорченный с лица оспою, щедровитый. Ряб, будто черти у него на роже в свайку играли. Будто черти на нем горох молотили. На рябом хлеб сеют, а на гладком навоз кладут, отвечает рябой, на укор за это, намекая на паровое и на вспаханное поле. И ряб, да люб (да Божий раб), и гладок, да гадок. В перв. знач. бол. говор. рябый, во втор, рябой. Рябоватый, то же, в меньш, степень Рябенький, рябоватый платочек. И рябоват, да дело знат. Рябость и рябота или рябизна, рябоватость, качество по прилаг. Рябь ж. то же, крапчатая или мелкая пестрина, либо шероховатость, дающая оттенок цвета. Водная рябь. Озеро подернулось рябью. | Растен. Convolvulus, см. повой. | Рябь, стар. ряб м. церк. и сев. рябок, рябчик, арх. рябушка, сиб. рябец, птица, из числа лесной дичи, куриного рода, Tetrao bonasia. Две ряби, а к ним лимон, стар. Возгласи ряб, собра, их же не роди, Иерем. По рябы пошел, арх. Рыбки да рябки - потерять уповодки, новг. т. е. охота убивает время. Рябчиков на свисток манят. | Рябчик, растен. Fritillaria. | Кормовое растен., вязель, Coronilla. Рябковое гнездо, яичко. Рябчичье перышко. Рябчиковое жаркое. Рябина, рябинка. крапина, мушка, пятнышко; веснушка; | выбоинка; щедринка на теле; | рябина, дерево Sorbus aucuparia, храбина? малорос. (не рябина ли?) вор. ряз. | См. пижма. Рябик м. остроносая лодка, с крытою беседкой? | Рябик, у пск. рыбаков: рабочая сермяга, гуня. Рябика ж. растен. Patrinia. Под ярусом-ярусом висит зипун с красным гарусом (рябина). Не бывать шишке на рябинке. Рябина цветет рясно - много овса будет. Не твоему (не нашему) носу рябину клевать. Выйдем на долинку, да сядем под рябинку. Хорошо рябина цветет - к урожаю льна. | Рябинка, трава на жнивах, цвет желтый, листья крестиками; настоем ее промывают больные глаза, калужск. (Euphrasia?). | Дикая рябинка, тамб. см. желтушка; рябишник, см. пижма. Рябинина, одно такое дерево, рябинное, рябиновое. Рябинник собират. рябиновый лесок; | растен. Comaruspalustre; | большой серый дрозд. Рябиновая ночь. душная, с зарницею, во время цвета рябины. Рябиновка, наливка, водка на рябинных ягодах. Рябец, рыба Trutta. | Птица рябчик, дичь. Рябка, куропатка, Tetrao perdix (не рябчик ли?). Рябить что, пестрить, кропить, или натюкать, наклевать, делать пестрым, рябым. Оспа рябит. | о предмете: видеться неясно, мелькать, мельтешить, пестрить; в глазах рябит, зарябило, ходят мальчики, мушки, зренье тускнет. Не ряби паруса, арх. не выходи из ветру, не держись так круто. Ветерок рябит озеро, подернул рябью, струйками. -ся, страдат. и возвр. по смыслу. Рябеть, становиться постепенно рябым, начать рябиться. Он совсем порябел после оспы. Рябенье, состоянье по глаг. рябеть. Рябы? м. мн. арх. ёрник, мелкий, реденький и корявый лес на тундре. Рябуша ж. пестрая курица; | об. рябой, иногда | весноватый. Рябушка ж. кур. дырчатая досчечка, ко ткацкому стану.

РЯВКАТЬ, рявца, см. реветь.

РЯД м. вереница, строй, предметы по одной черте, по порядку, чередом. Ряд дерев. Улица в два ряда домов. Ряды на покосе, полосы в размах косы, валы. | Воен. каждый человек в шеренге, со всеми стоящими или идущими за ним гусем (а ряд плечо с плечем назыв. шеренгой). | Ряд и ряды, торговые лавки, гостиный двор, и каждая часть его, в прямом порядке. В рядах все купишь. Красные ряды. Мясной, суконный, серебряный ряд. | Стар. селение торговое, где есть ряды, лавки. В ряду в Никольском живущих девять дворов. | Последовательность, постепенность, либо порядок действий, случаев, обстоятельств. Ряд бедствий. Целый ряд битв. | Черед, очередь, и чередной круг. Наш ряд прошел. Кто на ряду? чей черед. Ряд воскресным Евангелиям. | Распоряженье, управленье, общественный порядок или устройство, все меры начальства (выборного служащего по ряду и наряду) для порядка, управный распорядок. И вознегодоваша Новгородци, зане не сотвори им Ростислав ряду, но боле раздора (а боле раздора, беспорядка). Сидеть на ряду, не говорить не могу! кто выбран и пошел в старшины, суди и ряди, давай порядок. Людие лежат на сем без ряду, нет начальника, управленья, порядка. Ни толку, ни ряду нет. | Суд и расправа. Поча Ярослав ряды рядити, держать суд. Ни суда, ни ряду нет, не найдешь правды. Пойду ряду искать, суда, права, расправы. | Положенье, устав, наказ, правила, законы. Устави (Феодосий) и како пети пения монастырские, и весь ряд церковный. Аще же и отчим примет дети те и с остатком их (именьем), и то тако же есть ряд, Русская Правда. т. е. это не противно порядку, уставу. | Условие, договор, торг и соглашенье, обязательство по воле, взаимная сделка в торговле, ремеслах и пр. К ним крест целовал на Романове ряду, стар. т. е. по мирному договору, Поймет ли с рядом, летописн. возьмет ли кого по ряду, порядив. Взять постройку с ряду, с подряду, огулом, оптом, за все. Не было б ряду, не было б и спору, т. е. требую исполненья по ряду и по условию. | Ряд, раз, кон или након, число. В первый ряд, в другой ряд, вперворяд, вдругоряд, раз. | Дружка, ровня, или подобный, подходящий, один другого стоящий. Шутка-та ряд делу вышла! Этот стол ряд твоей утвари (мебели) будет, подойдет как раз. Ряда город держит. Рядою город стоит. В миру, на ряду, не говори: не могу! Севши в пиру на ряду, не говори: плясать не могу! Судить, ни рядить не умеет, а бить разумеет. Хоть не в том ряде, да в том же стаде. Знают Фому в рогозинном ряду. Наши дивят кишечный ряд! Хоть сусек помести, да ряд повести (порядок, обычай; надо потчивать наряду с другими). На ряду жить, рядовую творить. Это бывает сплошь да рядом. Рядь ж. ряд. Ставь все в одну рядь. Это шито в одну рядь. Рядью, пск. твер. рядом, сряду, или | рядно, условясь. Рядом, рядком, рядочком, рядышком, в ряд, к ряду, кряду, сряду, один возле другого, либо один за одним, сподряд. Сядем рядком да поговорим ладком. С ряду, с подряду, с торгу, по договору. Рядок стар. торговые лавки, слободка с лавками. Пробрать на голове ряд, пробор, дорожку. Ряда ж. ряд, условие, договор или соглашенье, подряд, сделка при покупке, заказах, поставках, стройках, найме и пр. Я без ряды отдал работу, не рядился, после сочтемся. Ряда воля (по сделке), ряда петля (дав слово). Ряда узлом затянута. | Ряды, толки, пересуды. У баб только суды да ряды. | Стар. завещанье, посмертная запись. Кто без ряды умрет, Русская Правда. | Вор. рядь, черед, очередь, круп. Моя ряда ахать. | вологодск. плата. | Кур. извоз, обозный промысел; произн. ряда. Наши в ряду уехали, рядою ушли. Рядить, ряжать и ряживать что и чем, править или управлять, заведывать, держать в порядке, распоряжаться; давать распорядок. Он и судит, и рядит, за все берется. Некому судить, ни рядить, безначалие, плохое начальство. Пасти, рядити и пещися всема церквами, стар. Не ряживал я, не сиживал на ряду, не бывал в большаках. | Готовить, припасать и делать. Начаша туры рядити, Никон. Он уж свадьбу рядит, дочку отдает. Ряди, что нужно, в дорогу. | -кого, наряжать, одевать нарядно, украшать. Девушки невесту рядят. Она дочерей-то рядит, словно княжен! | -кого, куда или на что, подряжать, нанимать, торговаться за дело, работу, условиться. Он рядит на своих харчах, рядит рабочих в деревню. Рядил медведь корову харчи поставлять, да за неустойку самое съел. -ся, готовиться, собираться, припасать что нужно. Рядись в дорогу, сряжайся. Рядись гостей встречать. Рядились туда восемь дней, а в девятый пошли. Никон. | Быть приготовляему. У них все рядится и готовится. | Быть управляему, держиму рядом. Никем волость наша не рядится. | Щегольски одеваться, наряжаться, и | быть кем украшаему, наряжаему одеждами и украсами. | Торговаться, договариваться из платы, условиться в цене, подряжаться. Рядились, да не порядились. Рядись, не стыдись, а работай, не ленись. Рядился на год - а завтра срок! Рядись - не торопись, а после не вертись. Вырядить рублик, уторговать. Вырядилась, разрядилась напоказ. Доряжай рабочих. Зарядить ружье. Уж все изрядила, готово. Нарядить караул, назначить. Наряжаться о святках. Обрядить скотину. Отрядить часть войска. Порядить плотников. Они наряжаются до Покрова. Подрядить кого на поставку леса; заподрядить, не совсем, кончить дело. Она переряжается раза по три на день. Прорядилась красава все утро. Срядить артель. Уряжать дела. Ряженый прич. переряженный, окрутник, одетый чудно, не по обычаю, ради шуток. | Назначенный судьбою, суженый, жених. Суженого ряженого конем не объедешь. Суженая ряженому. Ряженое яство суженому ясти. Суженый кус, да ряженому есть. Сужена ряжена не обойдешь, и на коне не объедешь. Суженого примите, а ряженую подайте. Ряженый суженый, приходи нонче ко мне ужинать! девичье гаданье, о святках. Ряженье ср. ряд, ряда, действие того, кто рядит и рядится, торгуется, договаривается. Ряженье ср. наряжанье, одеванье. Ряженец м. ряженка ж. переряженный, окрутник, святочник. | Ряженец, кур. вор. большой пирог. Рядитель, -ница, кто судит и рядит по праву, или зря, произвольно. Рядец и рядца, кто на ряду, держит уряд, правит и судит. | Рядец, рядок, рядик, рядочек, умалит. ряд. | Купец, торгующий в лавке, в рядах. Рядник стар. рядец, в перв. знач. Взем дары многи, даде царю и царице и князем и прочим рядцем, летописн. Приехаша под город татарове большие и князи ординские, и рядницы, даде царю и царице и князем и прочим рядцем, летописн. Рядник, сиб. начальник третьяк, избранный в посредники, судья. | Рядник, растен, колокольчик, Campanula bononensis. Рядчик м. кто рядит, подряжает; зовут так, второстепенных подрядчиков, не берущих на себя работ, а только поставку рабочих, по каждой части. Рядничий, рядчиков, рядчичий, к ним относящ. Рядки м. яросл. порог на реке, перекат, сарма, шивера. Рядиха ж. яросл. щеголиха. | Ниж. переряженная; | святки, с третьего дня Рождества, до вечера Богоявления, пора, когда наряжаются и ходят по домам. Ряха, рядиха, щеголиха, ряжоха пск. твер. Рядный, ряженый, вы(по)ряженный, назначенный по ряде, по договору; вообще к ряде и ряду относящ. Рядная рогожа, цыновка. Рядная запись или рядная ж. условие, договор, сделка, обязательство на письме: отпись на рядную запись, стар. полюбовное уничтоженье рядной. | Рядная запись, роспись приданому. Рядница, рядный договор, запись. Рядное ср. деньги, выговоренные на отправку свадьбы с жениха; столовые, настольные, на стол, кладка. Рядовой, к ряду, в разн. знач. относящ., прнадлежщ., не из ряду вон, обиходный. Рядовой солдат или рядовой сущ. м. простой, не чиновный, не унтер. Один рядовой, да и тот кривой, о гарнизоне. Рядовой старец, рядовая братия, монастырс. на которых не положено никакого уряду. Рядовое дело, обычное, на каждого и всякое. Смерть дело рядовое. Служить (по выборам) дело рядовое. Рядовая очередь. Ковш пошел в рядовую. Рядовой судак, мерный, в 8 вершков; меньше этого: бершевик. Рядоватая дорога, вят. колеистая. Рядовина ж. чередной ряд, порядок, круг. Рядовик, рядович, простой, рядовой человек, простолюдин. А за рядовича пять гривен, Русская Правда. | Рядовой солдат, рядовой. | Рядович или рядский торговец, купец. Рядовичи с рядским старостою. Не гонись за рядовичем, лови атамана. Из рядовичей в атаманы выходят. | Кто сидит на ряду, выбранный куда в большаки. Как рядовичи, так и мы, заодно со старшинами. Сотские рядовичи. стар. чередные, служащие. | Рядовик м. олон. пирог, начиненный блинами. | Род бороздильника, о З-х, 4-х зубьях, более под посев свекловицы. | Растен. Sanguisorba, см. катышки.

РЯДНО, ряднина и пр. см. редкий.

РЯЖ м. ряжь ж. реж и режа; см. редкий.

РЯЖКА зап. банная шайка.

РЯЗАНЬ ж. мелкие яблочки, дичковые, на квас; | мороженные яблоки, привозимые по зимнему пути. | Сиб. сибирские, китайские, райские яблочки (или резань?).

РЯМ или ря(е)мник м. перм. сиб. рямода новг. (урема? или раменье?) моховое болото с порослью; ельничек по болоту, годный лишь на жерди. | Рям, олон. вьюга, метель, пурга, буран.

РЯМА, рема, см. урема.

РЯМОК и пр. см. ремень.

РЯНДА ж. арх. олон. мокрый снег хлопьями, лепень, дрябня, хижа; снег с дождем, слякоть, мокропогодье со снегом.

РЯНТОВАТЬ тамб. роптать.

РЯПУХА, ряпушка ж. рыбка Corregonus maraenula (albula). В Питере есть две рыбы: ряпушка и корюшка! Ряпушья уха.

РЯСА ж. ряска южн. зап. пск. перм. ряд, низка, подниз; нитка ожерелья, бус, пронизей; снизка, низанка. Венец девичий, с жемчужной рясой. Ряска у кокошника, у повязки, подниз смол. твер. Жемчужные рясы к венцу, сеточка, рефиль. Рясочка жемчугу в три нити. | Рясы, арх. вологод, влад. перм. усерязи, серьги, жемчужные к ним подвески. Ряса-рясой, перм. бол. о плодах, ягодах: густо, обильно, подвешенные как на подбор. Рябина ряса-рясой. | Ряски, вологодск. отрепье, лохмотье, ветошь, мохры. Он весь в рясках, ряска на ряске, ободран, обносился. | Ряска, пловучее водяное растен. Lemna, чечевичками. Уток ряской кормят. Чудное дело: ряска на воде, а без дождя не растет! | Растен. Telmatophace. | Ряса, тул. березовое семя. Рясовый, рясковый, рясочный, к рясе, ряске относящ. Рясный, словно поднизанный, крупный, частый, яркий и обильный. Рясная черемуха или вишня. Рясный хмель. Рясное место, вост.-сиб. богатое ягодами, ягодное. Яблони рясно стоят, цветут. Густо, рясно, что некуда мачинке пасть. Ряснить или ряснеть, стоять рясно, видеться рясным. Рясно ср. стар. церк. ожерелье или подвески, поднизи. Рясны златыми одеяна и преиспещрена, и пр. Псалтр. От этого ж корня ре(я)сницы. РЯСА ж. верхнее одеянье священнослужителей, монахов и монахинь: но священник служит в ризах. Рясовый, рясный, к рясе относящ. Рясоносец, носящий, по праву, рясу. Ему запрещено служение и рясоношение. Рясофор, ношение в монастыре монашеской рясы с клобуком, без постриженья. Рясоносный, рясофорный монах, послушник, получивший от настоятеля благословенье на ношенье рясы с клобуком. Рясник, кто ходить в рясе. Рясник, да не монах (да лясник). РЯСА олон. мокредь, мокрота, слякоть. | Ряз. топкое, мокрое место, мочижина. Платье-то у тебя ряса-рясой, олон. мокрым-мокрешенько (вероятно от ряса, тина).

РЯСИНА ж. олон. перм. жердь, кол, дубина, как оружие; орясина. Ряснуть чем, по чем, твер. яросл. хряснуть, хряпнуть, ударить. Ряснуться пск. твер. шлепнуться, грохнуться.

РЯСТ м. южн. раст, растенье Primula veris? | Scilla. bifolia.

РЯТУВАТЬ кого, смол. ратовать, ретовать малорос. спасать.

РЯХАТЬЕЯ (рядиться?) арх. медлить, мешкать, ба виться, копаться. Чего там ряхашься долго тако (или таково)!

РЯХНУТЬСЯ, рехнуться, тронуться, сойти с места. Лед ряхнулся, кренулся. | Сойти с ума. РЯХНУТЬСЯ пск. ряснуться.

РЯЧКНУТЬ кого. яросл. костр. хватить, ряснуть, ударить

РЯШИТЬСЯ тамб. и др. решиться, в знач. кончиться: погибнуть, пропасть, умереть; | разориться в пух.

РЯШКА ж. ряжка, южн. лохань, помойница; банная шайка, ведерко, черпак, особ. у мастеровых, у каменщиков.

РЁВКА? ж. арх. хвойный бор, сосняк и ельник.

РЁПСАТЬ что, олон. карельск. хлебать, есть ложкою.

РЁХАТЬ, рёхнуть вят. рехать пенз. рюхать, хрюкать, храпеть, сопеть. Рёха об. вят. рехтей м арх. сопун, вялый разиня; | дураковатый, с придурью. Рёх м соп, храп, хрюканье. Свиньи рёх подняли, волка зачули. Так дрыхнут извозчики, что только рёх стоит. | Рехнуть что, сев. бросить, кинуть, грохнуть; | ударить кого. | Рехнул со всех ног или рехнулся, упал, растянулся, грохнулся.


В. Даль С-САМОХОТИЕ

С-САМОХОТИЕ

С, эс, се, слово; согласная, в русской азбуке 18-я, в церковной 19-я буква; в церковн. счете под титлою означает 200, а со знаком двести тысяч. Сдваивается весьма редко (ссора, ссужать), чаще неправильно (русский, в изобретенном российский, Россия, вм. Русь), особенно в словах иноземных: русское С само по себе не мягче двойного SS. Сокращенно: с. или св. святой; см. смотри, по случаю ссылки на что; ср. средний (б. большой, м. малый, или м. мужеский род, ж. женский); в именах: Сидор, Степан, Семен и пр.. С. село; с. или ср. серебром, на серебро; с. и сж. сажень; св. святой. | С, предлог слитный; см. со и с. С и со, иногда су, а кур. орл. сы, слитно с, прилаг. с пад. родит., винит. и творит.; иногда со и су отлично по смыслу от с, см. со, су; слитно, удерживает ъ только перед гласными: е, ю, я, иногда перед и, или сливается с ним в ы. 1. С пад. родит., означая движенье откуда, заменяет пред. из, от. Как с горы скатился. Сокол с места, ворона на место. С Масквы с пасада, с авашнова ряда. окалыцики дразнят подмосковных. Он с Вятки приехал, уехал на Вятку. Ен узял в меня с дому и внес на рынок, пск. новг. тихв. взял из дома, унес. Послы с Москвы, стар. Когда-нибудь я с бала, да в могилу! Грибоедов. Сыми шапку с него. Снял ли с него мерку? Как с гуся вода, с тебя худоба! Оброк с земли, с тягла, с души. А будет с пашни служить не похотят (тронцкие пушкари), и им давати мжичина, с земли, за землю. С души скинуло, вырвало. Росты с рубля по пятаку. Пошлина с товара. С казны взятки гладки. С чего ты это взял? С жиру бесится. Со злости ревет. С утра доночи. Он с весны захилел. Жду со дня на-день. Ни с того, ни с сего. Сойти и спятить с ума, помешаться в уме, лишиться ума. Живем в лесу, а дрова с весу. Смеяться с кого, южн. малорос. над кем. С очей, с глазу захворал. С глазу или с глаз съесть, тамб. вор. сглазить. С делу взять, арх. с разделу, по дележу. Кидать переметь (сеть) с лаву, с лавы, южн. сподряд, сряду. С одного, содново, вологодск. перм. арх. новг. сряду, сплошь, сплошь и рядом, всегда, всюду. Как запьеть, так с одново пьеть! | Он с одново с нами живет, рядом, подле. | С-одново или с однова, сразу, смаху, в один прием. С очи на-очи, с очей на-очи, с глазу на-глаз, вдвоем. 2. С падж. винит. на вопрос: сколько, вм. около чего; на вопр. для кого, вм. вмеру, достаточно. Приехал с Покрова и прожил с месяц. Верст со-ста, с сотню будет. Рублей с пяток издержал, будет с меня. Поживи-ка с наше! Хлеба с душу, платья с тушу (с ношу), денег с нужу. Молодец с воз, а ума с накопыльника нету, родит, пад. по отрицанью. С одну сторону черемиса, с другую берегися, стар. о плавании по Волге; вм. с одной стороны. И те их речи с обе стороны толмачат. Котошихин с обеих сторон. С год бедного не станет. а с день сможет. 3. С творит. пад. означает соединенье, совокупленье; взаимность. Муж с женою, отец с сыном да мать с дитей - сколько всех? трое. С ним не совладаешь, не сговоришь. Он человек с деньгами, с умом. Лошадь с ленцой, с норовом. Мы с тобой, как рыба с водой. Идти куда с ночью, арх. на ночь, ночевать, на ночевую. С нужей, снужею, едва, насилу, с трудом. С салом тихо; с пенькою пусто: биржевой оборот: нет спросу на товар. Слитно, с, означает: движенье с места, прочь, долой: стесать, смигнуть, снять, сездить; сколок, спуста; окончанье, довершенье: сделать, смять, состроить, сплясать; соединенье: свалить в кучу (свалить с возу, долой); свернуть в трубку (свернуть с дороги); сзывать народ, сочинять стихи; но нередко значенье прдл. с не подходить ни под какое правило: стихать, состариться, срядить кого, суметь, спросить и пр. | С, привеском, сокращ. сударь, стар. су. Некак нет-с. Пожалуйте-с, милости просим-с!

СА или сса ж. арх. самоедск. ремень, за который олень тянет утицу, постромка.

СААДАК м. сагадак или сагайдак, или сайдак, татарск. налучник, чехол на лук, обычно кожаный, тисненый, нередко убранный серебром, золотом, каменьями, иногда шитый, бархатный. Встарь называли так и весь прибор: лук с налучником и колчан со стрелами. Сагайдачный шлях, кур. окольный? Сайдачные украшенья. Сайдачник, вооруженный луком.

САБА ж. оренб. самый большой киргизский мех, для держанья кумыса; малый, турсук; на Кавказе бурдюк.

САБАЙОН м. франц. род пунша, из яичного желтка с вином и ромом; идет и в подливы к пудингу.

САБАН м. новорос. южн. сар. симб. перм. русский плуг, двуколый: две ручки с ногами, которых нижние концы назыв. лемехами; промеж них градиль или стрела, и все три проняты клюкою; на лемехах набивают ладонь (лемех, сошник); позади устанавливается резец или отрепа, нож, который отрезывает пласт, ладонь подрезывает его и полица (вправо от лемеха) отваливает; сабан тянется припрягом, передком, для запрягу 2-6 лошадей, или 4-8 волов. | Сабан, астрах. рыбач. большие сани, для перевозки неводов. | вят. корабельное дерево, мачтовое, срубленное и очищенное, вывозимое из лесу сабанною дорогой, нарочною просекой. | Каз. козлы или подмостки пильщиков. | Каз. сабан, или сабан-байрам, татарский праздник, перед яровой пашней; первая половина сабана шиллик, молятся и объедаются; затем вторая: запахивают и засевают полосу, и наконец третья, туй (пир): скачки, борьба и пр. местами пируют трое суток, и прямо берутся за пашню. Сабанный, к нему относящ. Сабанная дорога, арх. прямая просека, расчищенная для вывоза леса. Сабанить вят. поморск. каз. безличн. сильно дуть, как соплом, тащить, течь, стремиться. Ветер сабанит в щель. Вода сабанит из желоба. Дым с огнем сабанит в трубу. | Ребенок сабанит, ревет, орет во весь дух. | Каз. чесать? Собань ж. перм. сошник, сабана или ральник, лемех, ладонь. Сабанщик, пахарь.

САБЕ м. несклон. и нареч. малорос. кур. Орл. сар. и др. окрик на волов: налево! (а соб направо); сабе, правый, вол, сворачивающий, по этому слову, налево.

САБЕИЗМ м. поклоненье небесным светилам.

САБИНА, растен. Sanguisorba, см. катышки. | Растен. Rhodendron, см. пьяная-трава.

САБЛУК, вор. сорт яблок коричневого цвета, сладкие (Наумов).

САБЛЯ ж. немецк. ручное, холодное оружие, однолезая, кривая стальная полоса, с рукоятью и ножнами, носимая при левом бедре. У сабли, палаша и пр. различают: клинок, полосу, лист или плашку и рукоять, хватку, эфес; в полосе: лезо. лезвее, острие и обух, тупее, а с боков: плоск, плюск, голомень, да еще кончик, тычек, укол; у рукояти собств. хватка, под нею крестовина либо щиток, около дуги, дужки, а сверху головка с заклепой. На саблях рубятся. Отпустить саблю, отточить. С соседом дружись, а за саблю держись. Идет воевать, а не хочет сабли вынимать! Шел бы. воевать, да лень саблю вынимать. Постой, татарин, дай саблю выхватить (или наточить)! И сабля остра, и шея толста (что пересилит?). Детская сабелька. Дрянная саблишка. Саблища чуть не в сажень. Сабельная полоса. Сабельщик м. сабельный мастер. Сабельник, растен. Iris, болотный петушек, косатик, см. ирис. | Растен. Comarus palustre, см. пятиперстник. Раменный сабельник, серебряк, см. брылена. | Болотный сабельник, жгуты, камыш или тростник Arundo phragmites. Татарский сабельник, растен. Acorus calamus, ир, аир (ошибч. лир), косатик, лепешник.

САБУР м. растен. алой, Aloe, и врачебный, сгущенный сок одного из видов его, сильнейшее слабительное. Сабуровые пилюли. Сабурные порошки.

САВАН, род долгой рубахи, в которой иногда хоронят умерших, замест иной одежды. В саване с погосту не ходят (и не водят). Только за саваном не умирает, не готов. Смерть о саване не тужит. Жили славой, а умерли - чужой саван. Смерти саваном не ублажишь.

САВАОФ м. евр. одно из ветхозаветных именований Бога, Бог сил.

САВВАТИЯ-ПЧЕЛЬНИКА, день 27 сентября пчелохранителя, пчеловода; убирают ульи во мшенник.

САВКА ж. камч. саутка, ангич, род утки, Anas hiemalis.

САВРАСЫЙ, конская масть; светлогнедой с желтизною; см. масть. Савраска, кличка лошади этой шерсти. | Сиб. перм. каз. пьяная медовая брага: из восчины с хмелем; у чуваш, тептярей и пр. Умыкали савраску горы да овражки. Савраска да каурка - на два века. Конь саврас по колано увяз? (воротный столб).

САВРЫ м. мн. сиб. тебеньки седельные, кожаные подколенники у седла.

САГА ж. названье скандинавских поэтичных преданий, повестей, сказаний; дума, сказанье, былина. САГА ж. новорос. ложбина серпом, вероятно от старицы, на плоских мысах степных речек, горбом к реке: в разлив заливается; по иному объясненью: долгий, песчаный мыс, коса.

САГАЙДАК, см. саадак.

САГАН м. донск. киса, чаша, супник.

САГО ср. и м. несклон. мучнистое вещество, выделываемое из сердцевины разных пальм, из сагового дерева: картофельный саго, род подделки пальмового.

САД и пр. см. сажать.

САДА, москворец. тянущие бичевку лошади, расположенные в определенном порядке, составляют саду; грузную барку ведут в две сады, т. е. обоими берегами; лошади на правом берегу зовутся коренными, на левом - больными: Коренная (сада), стой! Больная (сада) ступай (Шейн).

САДАК? симб. тягловой крестьянин, на полном усаде и тягле. | См. саадак.

САДЖА ж. степная или киргизская трепалая куропатка, Syrrhaptes paradoxus (не смешивать с бульдуруком).

САДИТЬ, садка и пр. см. сажать.

САДКОВАЯ рыба, и садочная, свежая, живая, из садка. Садковый боченок, астрах. липовый, для икры из садковой рыбы. Сажь ж. и сажик м. кур. сажалка на птицу, гусей, для выкормки. Саж м. кур. хлевок или перегородка, для откорму свиней (сажь ж.). Садкое сукно, байка, которая много сседается, садится от сырости. | Садкой карбас, павозок, арх. глубоко сидящий, грузный на ходу. Садковатый, садкий в меньш. степень Садкость ж. свойство, качество садкого. Саженец м. саженое корнем, отводком и шишками растенье, не сеяное, или снова пересаженное после посева. Лук саженец, посаженный луковицами, зубками, противопол. сеянец. Сажальный, к садке, сажалковый, к сажалке относящ. Саженцевый, от саженцев выросший. Сажанки ж. мн. сиб. подставные ружейные сошки, ражки, не приделанные к ложе. Садиво ср. новг. все, что сажают перед молотьбой, для просушки, в овин, на садило ср. на помост овинный, над ямою. | Садило. род овина или малой риги; | окно овинное, куда подают снопы. Саженые деревья, не дико растущие, посаженные человеком. Саженая рыба в пруду, пущенная для приплоду. Саженый образной оклад или саженый кокошник, усаженный каменьями. Садушка ж. камч. корнеплодный овощ, посаженный на другой год, для семян; садовка перм. то же. Садуха? пск. твер. (надсада?) злоба, злость. Садужить или -ся, арх. о лодках, судах, давать много осадки, грузнуть сверх меры и глубоко сидеть. Садовие ср. церк. все садовые растенья. Садовня ж. теплица или оранжерея; теплица более для кустов и овощей, садовня для дерев. Садитель, сожатель м. -ница ж. сажальщик, -щица, садильщик м. -щица ж. сажала об. сажающий что-либо, напр. дерево. Сажателев, садильщиков, им прнадлежщ. Садчик, кто сажает, селит крестьян.

САДНИТЬ что, оцарапать, ободрать, ссадить кожу или поверхность чего, натереть, содрать, сбить кожицу; более употреб. осаднить, ссаднить, посаднить, надсаднить. Постромка саднит, трет ногу лошади. Пристяжная осаднила или саднила ляжку. -ся, быть осаднену. Садненье ср. действ. или сост. по глаг. Садный (ссадный, садливый (ссадливый?), сев. садкий и садкой, пенз. садильный, надсадный, досадный, огорчительный; трудный, непосильный. Садко стерпеть, больно. *Садно обиду терпеть. Садно ср. саднина ж. рана от осадненья, потертое место, ожег от тренья. Переплет хорош бы, да местами стерт, садна есть. Садно на ноге лошади. Саднеть, болеть с зудом, зудеть и свербеть с болью, как болит потертое место. От щелоку руки саднеют. Ожегся веревкой, саднеет.

САДОВОД, -водец м. садоводка ж. садоделатель церк. или садостроитель, кто разводит сад, сады, любит и знает садоводство, садоразводство, садоделание или садостроение ср. Садовник, вост. садовщик м. знающий садовое дело и сам, лично им занимающийся, как ремеслом. Садовница, садовщица, жена садовника, или также женщина садовник. Садовников, -ницын, что лично их; -ничий и -нический, им свойственый, или вообще к ним относящ. Садовничество, садоводство. Садовничать, заниматься садовничаньем, садоводством, промышлять садами, торгуя присадками, отводками, плодами своих садов и пр. Прибылецкие крестьяне (ниж.) садовничают. Садоводственые занятия. Садовка, садовая ягода, малина. Садовик арх. цветочный горшок. Садолом м. кур. облом, домовой; шайтан, дьявол, некошный. Садокрад, садовый вор, скрадывающий плоды. Садовитый край. где много садов, обильный садами. Садонуть кого, кур. орл. твер. сильно толкнуть, ударить. Ен его как садане, так и с ног доловь! (Сажать (кого), садить, сажаться (быть сажаему): садиться (самому), сесть и сидеть в последовательной связи).

САЕЧНЫЙ, саечник, см. сайка.

САЖА ж. копоть, горелая чернь, нагар; черное, мучнистое вещество, осадок дыма. На нем рубаха сажа сажей. По саже, хоть гладь, хоть бейвсе черно, о клевете. Дела, как сажа белы! Зажил в саже, и глаз не знать! о нужде. Сажная, сажевая чернь, краска. Сажистая маркость.

САЖАТЬ или садить, саживать кого (разница только в обычае употребленья, но сажать бол. множств., а садить более решительное, и более идет с предлог), просить, приглашать, заставлять сесть. Сажай гостей по почету. Брал за белы руки, сажал за столы дубовые, сказ. Олуха под образа не садят. Сади гостей, вор. сажай, посади. | Селить, поселять, водворять. Сажать крестьян на пустоши. | -кого, куда, лишать свободы, заключать. В тюрьму сажают не в гусельки играть. Сажать под караул. | - кого, во что, налагать должность, обязанность. Сажать, посадить в старшины, в головы. | - кого за что, дать занятие, работу. Сажай девку за прядку, что она все шляется! Сажать детей за ученье. | -кого на что, под кару, наказанье. Теперь сечь не велят, а на хлеб на воду сажают. Сажать, посадить на эпитемию или под эпитимию. Сажай его на ведро! приговорите его к поставке миру ведра вина. | - что, о растен., пересаживать, вы(рас)саживать; | сеять. Присадки (плодовые деревья) под молодой месяц сажают. Садить картофель, корневыми шишками. Садить репу, свеклу, сеять в лунки, не рассевая. Садить рассаду, пере(рас)саживать. По сим понятиям примененье этих глаголов обширно: | Гавка садит 17 яиц, арх. кладет, сносит. Сажать птицу, об. гусей, индеек, запирать и откармливать. Сажать курицу (на яйца), для высиживанья цыплят, подкладывать, подсыпать яйца под наседку. Сажать рыбу, держать ее в сажалке, сберегая, или пускать в пруд, для приплоду. Сажать хлеб, пироги, ставить в печь, для испеку. Садить яму, сев. наполнить смольем, засыпать и подготовить для выкурки смолы. Садить овин, наполнять снопами, для сушки. Сажать пуговицы, пришивать. Саженая сорока, усаженная каменьями. Сажать судно на мель, посадить или поставить, умышленно или по оплошности. Садить зайца, лису, травить собаками, для потехи, пойманное животное. Садить сеть, делать посадку, посаживать, вздевая на хребтину, подвору, готовить к делу. Сажать скобу, арх. бол. шутчн. бросить якорь, стать на якорь. Садить снасть (фал, галс), морск. осаживать, сильно вытягивать книзу: шкот тянут,галс садят. Сажать парус, волжск. ронить, опускать. Он пулю в пулю садит (сажает), верно стреляет. Садить редьку, солдатск. подгибать на ходу колени. Вишь садит как! пск. твер. улепетывает, бежит, шибко идет. | Арх. вода садит, напирает.

САЖАТЬСЯ, садиться, сажаваться, быть сажаему; | садиться, южн. зап. седать; сесть, опускаться на сиденье, на присест, вообще на покой; | оседать, опадать; | сседаться, съеживаться, о тканях и коже; | * стать, пасть, придти в тупик, расстроиться. Купец этот скоро сядет. Дело село. Товар сел, засел, с рук нейдет. о птиц говор, села, хотя она и на ногах стоит; а коли она подогнет ноги, то говор. легла. Сажаться, в знач. быть посажену, говор. во мн. ч. Хлебы сажаются в печь, или садятся, а гости садятся, сами. Присадки садятся и сажаются по весне. Сесть, сидеть маком, засидеться в девках. Сесть стулом, пск. твер. стать в пень. Невеста родится, а жених на коня садится (на коня сажали 3- 5 лет). Садись, так гость будешь. Звонко поешь, где-то сядешь. Сядь-ка на гладком месте, на бороне! Хорошо летаешь, да где-то сядешь (да как-то садиться станешь). Летаешь хорошо, а садиться не умешь. Не устанешь детей рожаючи, устанешь на место сажаючи. Хлеб-соль примаем, а вас под образа, сажаем, сватов. Садись за дело. Туман садится, сел (а не сажается, это страдат. ). Стена, земля садится, села, оседает. Суровые ткани садятся, съеживаются. Зверь не пробегивал, птица не саживалась, николи. Садись, сядь, что стоишь! Ни село, ни пало, дай бабе сала! Корабль сел на мель. Пыль села на стол. Солнце садится, скоро сядет, уже село, зашло. Сукно село от мочки, сселось. Он на меня сел, насел, помыкает мною. Сядь! южн. уймись, полно, угомонись. * Веред сел или болячка села. Сели да поехали, в повозку. Сесть на корабль, поместиться, для пути. Сесть на зады, построиться на задах отцовского дома. Сесть за тишину, арх. стать судном в зашитном месте. Всадить топор. Высади барыню из кареты. Досаживай капусту. Засадить клумбу цветами, Его засадили в острог. Насадить рогатину на дубовое ратовище. Насадить винограду. Надсадить животы. Не надсаживайся криком. Осади сваю еще. Обсадить заборы кустовьем. Отсадить теленка от матери. Посадить кого на мель. Подсади меня, я полезу. Подсаживай что подсыхает, подновляй. Галка пересела. Присадили за ученье. Присажать рыбы в пруд. Долго ль просидал там? Землянику рассаживают. Ссадить кого с моста. Усадить всех гостей по чинам. Неприятель засел в лесу. Насесть на кого, пригнести. Надседаться, надсесться. Обсесть кругом. Отсядь-ка подале. Все посели. Подсел ко мне. Пересядем туда. Присядем да отдохнем. Расселись по местам. Сукно сселось. Все уселись. Сажанье, саженье, сажденье ср. длит. сад м. садка ж. об. действ. по глаг. Саженье сев. женское убранство, усаженное каменьями, унизанное жемчугом. | Садка сукна, убыль от мочки. | Садка зайцев, травля собаками пойманных наперед живьем. | Садка дерев, садка капусты, посадка и рассадка. | Садка смолы, выкур, выгон, выгонка. | Садка соли. астрах. испаренье ропы, натечной воды, летними жарами, осадка соли на корень, на дно озера; ее выламывают пешнями, сгребают на берегу в точки, в кучи до 1000 пуд., потом свозят в бугры, до 200 тыс. пуд. Садка снопов в овин. Садка пчел в улей, посадка, водворенье. | Садка смолья, количество, идущее зараз в яму. | Садка, в овине, место, простор, где ставятся снопы. | Сад м. участок земли, засаженный стараньем человека деревьями, кустами, цветами, с убитыми дорожками и разного рода и вида затеями, украшеньями. Сад бывает плодовый, или потешный, для прогулок; огород же, овощник, для разводки полезных, более съедомых растений. Сады садить, огороды городить. Сад поздно зацветает, к смерти хозяина. Хоть его в сад посади, и сад привянет. Стоит сад, в саду 12 гряд, на гряде по 4 борозды, на борозде по семи кочней (год). | Сад, тамб. сар. откорм животного на убой. Теленок в саду. Посадить скотину в сад. | Стар. живорыбный садок. А живую рыбу, про царский обиход, держат на Москва (реке) в садех, Котошихин Сады мн. арх. огородн. Сады картофельные, овощные. | Арх. цветы в горшках, на окнах. | Арх. семенной ячмень, и вообще семена для посева. | Яросл. влад. овощи, об. капуста, пущенная на семена. | Сиб. присадки, вырытые с корнем деревья, для посадки куда. Садик, садочек, умалит. сад, саженые деревья. Садишка, презрит. садища, увелич. Во садочке гуляла, песня. Садок, садик. | Всякое устройство, для содержанья в неволе животных. Теленок в саду, в садке, тамб. заперт для откормки. Садок на гусей, на уток, род клетки с местами, отгородками, куда сажают птицу на откорм; в сиб. садок, вообще птичья клетка, на певчих птиц. Садок, маточник, клеточка, в которой держат временно матку в улье, чтобы рой привился. Садок в овине, сад, посад, где сажают снопы. Садок рыбный, живорыбный, сажалка ж. сажень м. твер. прорезь, пузырь, лодка, которой средина отгорожена от концов и прорезана решетом, или продыренная и затопленная лодка, или такой же сруб, ящик, или загородь в воде, или плетеный кузов, или наконец запруда, прудок, для держанья живой рыбы. Не рыба в река, а рыба в садке. Садкам рыбным дозволено держать по два подсадка и по одному водовику. | Сажалка, вор. смол. запруда или колдобина с водою, для мочки или гноенья конопли. | Садок. барка с р. Паши и Сяси; садки идут в Питер с лесом, и там берутся под рыбные садки. | Сажалка, орудие для сажанья чего-либо, калужск. ухват, рогач, тул.сажайка, то же. Садовая малина крупнее, а лесная слаще. Садовое искусство. Садовая дорога, сиб. обсаженная деревьями, просадь. | Садовые гуси, садовый теленок, в саду, что откармливают на убой, тамб. Садовый парень, вологодск. яросл. плотный, тучный, дородный, дюжий, будто откормленный.

САЖЕНЬ в сажень ж. (сяжень. сягать) мера в 3 аршина, в 12 четвертей, в 7 англск. или русск. и в 6 францск. футов. Где сажень? мерило, жердь в эту меру. При мере предмета, вещей, сажень разумеется погонная или квадратная (круглая), или кубическая (толстая), смотря по предмету: сто сажень веревок, длиннику; сто сажень земли, круглых, мерою плоскости; сто сажень песку, щебню, кубических. Сажень земли, арх. сколько засевается четвериком ячменя; с чего накашивается кубич. саж. сена. Сажень дров, прибавляют: одно-двух-трех-поленных (считая полено 10-12 вершков), или кубических. Сажень маховая, в размах обоих рук, по концы средних перстов, 2 1/2, аршина; косая сажень, от ножной пятки, до конца поднятой вверх руки противной стороны, поболее печатной, казенной или мерной сажени. Сажень земли, сар. 80 квадр. саж., т. е. сажень от десятины, в длину; полсажени, 40 квадр. саж. Поутру с сажень, в полдень с пядень, а к вечеру через поле хватает (тень). Ты от жены на пядень, ан уж она от тебя на сажень. Саженка, скромное названье сажени, или маховая сажень. Барыня задает уроки вязее саженками. Саженный, мерою в сажень. Саженник м. влад. поленница, сложенная мерно.

САЗАН м. вост. рыба Cyprinus carpio, короп, карп, карпий. Сазанья тежка. Сазаний пироги, сазанник. Сазанина ближе всякой рыбы к говядине, сазанье мясо. | Сазаны, вор. растен. Gentiana, см. колокольчик. | Iris germanica, пролеска, косички.

САЗОНЧИКИ вор. растен. прострел. Pulsatilla vulgaris.

САИМА? ж. оренб.-челябинск. шалунья, резвушка, баловница.

САИШКА? ж. донск. кубилек, часть женской одежды.

САЙБА ж. камч. амбаришка на столбах, вдали от жилья, для храненья провесной и мороженой рыбы. Сайва (то же слово) церк. амбарик, житница на столбах.

САЙВА вост. сиб. срубец на столбах в лесу, в котором кочевники хранят съест. и др. запасы.

САЙГА, сайга ж. сайгак м. астрах. оренб. сиб. степное животное антилопа, род между козы, овцы и оленя, Во второзаконии (XIV, 15) сайгак поминается в числе животных, дозволенных в пищу. В северной части Киргизской степи водится стадами сайга белогузка (ак-куйрук). моргач, Antilope saiga, а в южной - черногузка (кара-куйрук). Сайгачьи шкуры идут на замшу; сайгачьи рога, на токарные нзделия, и в Китай, на фонари. Сайгачник, ловец и стрелок сайгаков. Сайгачина, сайгачье мясо. | Сайга, одна из пород владимирских вишен.

САЙДАК, см. саадак.

САЙКА, саечка ж. булка, пшеничный хлебец самого крутого замесу; саечное тесто, крутое, сильно битое, а калачное жидкое, посему хороших саек теперь почти нет, их печь невыгодно. Саечник, -ница, кто печет сайки, или торгует ими, нередко в разноску. Сайка, что свайка, крута и спора. | Сайка, арх. мелкая рыбка, которой не едят, род наваги, Gadus saida (saika?).

САК м. твер. шляк, обрубок дерева, чурбанчик, какими играют в рюхи, свинки, городки. | См. сака. САК или сакос м. греч. архиерейское облаченье, сверх подризника. | Сак, воен. (немецк. или франц.) мешок, набитый землею, замест тура, для защиты от выстрелов. | Сак или саква, бол. саквы мн. воен. род холщевой переметной сумы, для возки овса в тороках; зовут саквами и переметную сумку, для поклажи. | Сак, горн. ручной насос? | Сак, рыбач. (см. сочить. добывать) большой мешок, на полуобруче или на пялах, с шестом, для ловли рыбы; также род черпака из сети, на обруче, для достачи рыбы из садка; это бол. зов. сачек. Сачить рыбу, ловить или доставать рыбу из садка сачком; сакать рыбу, сиб. сачить, поддевать саком, напр. из невода. | *Сакать что, сиб. прибирать к рукам, присваивать, таскать. Саквояж м. франц. дорожный мешок, кошель, сума, котомка. Саковище ср. черен сака.

САКА ж. перм. сак? вят. в конанье бабками: ника, хребтом вверх. | См. ссакуша. Сакаться, конаться бабками.

САКАТЬ? каз. переговорить, посоветоваться между себя; -ся, вят. ликовать, восхищаться? САКАТЬ, саквы и пр. см. сак.

САКЕЛЛАРИЙ, священник, заведующий ризницею, ризничий (Наумов).

САКЕРА ж. зап. сокира южн. топор, секира.

САКЛЯ ж. кавк. хижина, землянка; битая, плетневая или турлучная избушка, хата.

САКМА ж. (от сочить?) вост. сокма, колея, след колеса или полоза; | дорожка, тор, тропа, тропинка лесная; бичевник, утоптанная по бичевнику тропа; след или брод по траве, об. по росе, путь, которым прошли пешие или конные; летний след зверя, лом, лаз, об. медведя. Казаки по сакме узнают, сколько (горцев, киргизов) прорвалось, куда, и приблизительно когда: о времени, вернее узнают по помету. Сокма поминается уже в татарщину. Ходили башкирцы смотреть сокмы, акты. Воевав деревни, и пошли опять назад тою же сокмою, откудова пришли, акты. | Поемный берег? Грот. | См. сачить.

САКСАК м. вост. саксачья овчина, долгорунная, майская овчина; саксу(ю)рка сиб. то же, поярковая долгорунная овчина.

САКСОНКА, порода мелкой брюквы. | Порода озимой пшеницы.

САКША ж. новг. будка, шалаш, балаган. куща.

САКШИТ м. астрах. молодой камыш.

САЛАЗГАН м, сиб. оборванец, растрепа.

САЛАЗКИ ж. мн. ручные санки, чунки, чуночки, или еще меньшие саночки, для катанья с гор; | *тамб. нижние скулы, челюсти, сысала. На салазках без подмазки. Что на салазках под гору, легко. Закрыт глазки да лечь на салазки. Куры да амуры, да глазки на салазках. Не по Саньке санки (салазки). Это сказка на салазках. На думе, что под дымом; на сказках, что на салазках. Салазки (скулы) подбить, своротить. | Салазки полевые, калужск. хворост, сплетенный в виде метлы, для приглаживаиия разрыхленной после посева земли (Наумов). Салазочные полозки. Салазочник, салазочный мастер. Салазить, скользить ногами, съезжать скользком. Ноги салазят, ходить нельзя.

САЛАКУША, (салакушка) ж. рунная рыбка Балтийск. моря, из рода сельдей, Clupea sprattus. Чухонский обед: салакушка с простоквашей. Салакушная ловля. Салакушья похлебка, -шник, -ница, охотник до салакушки. Чухны салакушники.

САЛАЛЫЧИТЬ, ябедничать или сплетничать. Салалыка об. моск. ябедник, наушник, сплетник.

САЛАМАНДРА ж. земноводная ящерица, по сказкам, несгараемая, почему саламандрой зовут и сказочных духов огня.

САЛАМАТА ж. или саламат м. сиб. соломат, татарск. завариха, калужка, пресная, вскипяченная болтушка; жидкий киселек, мучная кашица, пожиже размазни; ее варят из всякой муки, Едят с солью и маслом: | вологодск. овсяная крупа, поджаренная на масле или сале. На Симеона - саламата на двор; расчинай починки; чинят летнюю сбрую 3 апр. Ливенцы саламатой мост обломили (ливенцы повезли навстречу воеводе саламаты, по горшку со двора). Саламатный вкус. Саламатник, -ница, любитель саламаты. | Саламатник, арх. пирог толокняный, на масле. Саламатить, говорить пространно, вяло и пусто. Саламатничать, наслаждаться саламатой, пить и хлебать ее много. Саламаха ж. зап. сладкий и пьяный напиток, род варенухи, из водки, меду, слив и вишен. | Соломаха или солоха ж. вялая, нерасторопная женщина. Салма ж. татарск. род саламаты из шевырюжек теста, род крошеной или мятой и истертой в руках лапши.

САЛАСА об. ряз. елоза, егоза, лебеза, юла, человек, который везде суется, выскочка, льстивый пролаз и болтун. Саласить, елозить, егозить, лебезить, юлить; соваться и болтать вздор, неугомонно молоть; льстиво подслуживаться.

САЛАТ м. растен. Lactuca, лактук, подаваемый, с приправою, к жаркому; | сырье, разные растенья, плоды, коренья, приправленные уксусом и пряностями, подаваемые к жаркому. Салат огуречный, свекольный, вишенный и пр. Салатная подлива. Салатник, -ница, рассольник, посуда разного вида, неглубокая, в которой подают к жаркому сырьё, салат. | Любитель салатов. Французы салатники.

САЛАУРИТЬ арх. говорить вздор, нести, плести чепуху.

САЛЕНГ м. или. салинг морск. вторая площадка мачты, на втором колене ее (стенге): четыре накрест связанные бруска. Саленговый, к нему относящ.

САЛЕП м. растен. Orchis и мука из луковицы его; видов ее множество (см. змеевик), а тот зовут ятрышником и кисельным корнем.

САЛЕЦ? м. локтевой задний сустав у лошадей (т. е. пятка?).

САЛИВАЦИЯ врач. слюнотеченье, об. от ртутной отравы.

САЛИТЬ и пр. см. сало.

САЛМА ж. карельск. арх. пролив морской, проран меж берега и острова, или меж островов; | олон. залив, губа. | Салма, см. саламата. Салмовая лодка и салмовка астрах. поменьше ловецкой, вроде косной или эмбенской. Салмак м. астрах. борозда, ряд, порядок, просадь винограда, или купа плодовых дерев, с дорожкою вокруг.

САЛМАШ м. новорос. старший чабан при отаре, атаман чабанов.

САЛО ср. жир, тук, волога, животное вещество, которое образуется в теле от избытка пищи. Пласт подкожного жира зовут салом, также нутреной жир, почечный, черевный (сальник), и вытопленный из всех частей; жир мышечный назыв. пророст отцеженное или жидкое сало, а также рыбье (жидкое), ворвань. В арх. чистые вытопки морских зверей, сало; второй разбор, отстой, барда; третий, подонки, мазь; а в остатке шквара: самое чистое ворванное сало: сыроток. Говяжье и овечье сало наливается в кутыри, требуху. Сало зорное, кислое, прогорклое, идущее более на сыромять; квашенинное. снятое со студня, для смазки машин, сырцовое, сырец, всплывающее, при топке, наверх, самое чистое; осадок зовут сморчек; из сморчка вываривают вонючее таляжное сало; остается негодная шквара. Купил бы сала, да денег не стало. Что за лихо стало - от круп аль от сала? Ни село, ни пало - дай бабе сала! Корабли спускают, так салом подмазывают. Без сальца в душу влазет, льстив. Любит, как кот сало. Сперва ярыжку салом посаль, а там уж судью помасли. Залил за шкурку сала (запасся). Что сало на свинье, то гордость на сердце нарастает. Сало было, стало мыло. | Сальце, мякоть у лошади в паху, меж окорока и подбрюшья. Воронье сало, растен. Agrimonia, собачки, кошки, см. репей. Медведь с осени сало запасает, зимой лапу сосет. На сальце, на мыльце, кой на что. | Сало, шуга, ледяная кашица, идущая по реке перед рекоставом. По Волге сало пошло, она салом покрылась. Салом прошло, миновалась беда ничем. | Морское сало. см. медуза. | В играх: кон, меже, черта, грань, за которою салят. | Игра касло, в шара с клюками; | салы, мелкие лунки, в этой игре, вкруг касла или дуки. Сальный, содержащий сало; из сала сделанный; к салу относящ.; засаленный, грязный. Сальные свечи. Сальная сума, бочка. Сальный буян, склад, пристань. Сальная одежда, рукава, тряпица. Сальный корень, растен. Symphitum officn. живокость, лошаково ухо. Сальность ж. состоянье сального. Сальноватый, несколько сальный, в менш. степень Сальник м. сев. ряз. сальный ночник, жирник, каганец, плошка, лампадка; | ряз. сальная свеча. | Сиб. булка с салом, с крошеным жиром сдобная. | Сальник, двойная и тонкая перепонка, вся в комьях жира, покрывающая все брюшные черева. | Кушанье, блюдо: гречневая крутая каша, переложенная бараньим сальником. | Чистейший напилок, для полировки металла на масле. | В машинах: устройство в скважине, где пропущен поршень, для непропуска воздуха, пара. Сальниковый, сальничный, сальничий, к сальнику относящ. Сальница ж. посудинка, для держанья сала, мази, смазки. Азиятцы носят сальничку на поясе, для смазки оружия. Кожаная, дорожная сальница, для смазки осей. Салить, саливать что, покрывать, мазать или марать, пачкать салом, жиром; | - кого, в играх мячем, чкать, пятнать, тронуть рукой, ударить мячем. -ся, быть салену; | салить себя; | мараться салом, жиром, пачкаться, грязниться жирным. Подол хлюстается, рукава салятся. Всадить кому что, всучить лестью. Высалился, вымазался. Досаливай, кончай. Засалил рукава. Изсалил, смазывая, целую свечу. Насалить ось. Обсалился, замарался. Масляная бумага отсаливает, марает. Сапог не лезет, посаль. Подсалить полозья. Пересалил лишку. Просалил все утро. Саленье, салка, действ. по глаг. Сальщик, -щица, кто смазывает, салит что. Салотопный завод, сальня вор. салган м. новорос. или вообще салотопня ж. заведенье, где салотопы занимаются салотопленьем, топкою сала из битых животных, наливкою его в кутыри и продажею. Салотопничать, заниматься промыслом, делом этим, салотопничаньем, -чеством. Сальцевый сустав, у лошади, скаковой, поднятая вверх пятка.

САЛОН м. франц. зала, зал; гостиная, комната для приема.

САЛОП м. франц. верхняя женская одежда, б. ч. теплая, род круглого плаща; ныне заменен бурнусами, пальтами и шубками. Салопная, -повая покрышка. Салопник, -ница, портной, портниха, которые шьют салопы. | Салопница, нищая, которая ходит в оборванном салопе.

САЛОТОПНЫЙ и пр. см. сало.

САЛПА ж. пск. колошина, штанина, сопла, половина брюк. САЛПА, зем. войск. донск. рыба тарань. (Наумов).

САЛТЫК м. лад, склад или образец. У всякого шлык на свой салтык. Переделать одежду на свой салтык. С дурацкого ладу, да на свой салтык.

САЛУЩИЙ ряз.-кас. солодковый, сладкой, сладковатый.

САЛФЕТКА ж. франц. плат камчатной или браной ткани, для утирки за столом, или малая скатерть, нередко цветная, на чайный столик; ширинка, утиральник, и столечник. Салфетная, -точная ткань. Салфетный стан. Салфеточник м. -ница ж. салфеточный ткач, ткачиха. При Петре I говорили: салфет (salut) вашей, милости! здравствуйте.

САЛЫ м. мн. донск. связанные вряд камышевые пуки, на которые казак, переправляясь вплавь с лошадью, кладет седло, вьюки и пр. Переплыли на салах.

САЛЬНЫЙ, и пр. см. сало.

САЛЮТОВАТЬ кому, отдавать честь выстрелами, пальбой; бол. морск. -ся, страдат. Флагу салютуется по уставу. Салютованье, салютация, салют, действ, по глаг. Сделать, произвести, отдать салют, отвечать на салют. Салютная пальба.

САМ, а, о, местоим. для усиленья личных местоимений и отношений лиц, для придания особой важности личной деятельности: не иной кто. Я говорил, приказывал ему, не только не выражает особенной настоятельности, но допускает лаже передачу приказаний через другого; я сам приказывал, лично, устно и прямо, а притом приказывал настоятельно, как лицо, кому дано на это право. Сам Бог защитник невинных. | Знай себя или самого себя. | Сам, южн. зап. один, по себе, без помощи. Он все сам делает. Сам не сам, а при помощи других сладил. | Сам, и сам, также, даже, не менее того. Я и сам этому не рад. Он и сам этого ж мнения, он и сам так думает. Он сам себя не позабудет, он, своею личностью, о себе позаботится, он самого себя не забудет, или свою личность. Я сама пойду, сказала проматерь наша, когда ее выводили из раю, т. е. пойду собою, по своей воле. Я и сам не свой, не при себе, не в духе, озабочен, нездоров и пр. Сам на сам, зап. один на один, глаз на глаз, на едине с кем. Сам-то он и ничего бы, да сама не хороша, барин и барыня. Само собой, очевидно, разумеется. Самдруг, самтретей, самчетверт, самшест, самдесят и пр. вдвоем, втроем, вдесятером. Говорят и сам се(д)мой, сама третья, пята и пр. и также: я был сам в пятых, в шестых и пр. Меня самого (женс. самую или самоё) обделили, даже меня. От меня самой пять рублей, лично, отдельно. Мне и самому недосуг. также, ровно как тебе. Кого Бог накажет, тот сам помрет, а другого - любя приберет. Правда сама себя хвалит. Самсём впрягать, не пахать; коли впрягать силою, неука. Сам едет, сам и погоняет. Этого Кузьму я и сам возьму. Мужик пьян -сам себе пан. Сама пляшу. сама скачу, сама солдатиков боюсь. Сам поет, сам слушает, сам и хвалит. Сам пашет, сам орет, сам и денежки берет (или и песенки поет ). Мила не бела, да я и сам не красен. Подрастешь (поживешь), даст Бог сам (еще) наживешь. Никто сам себя не рассудит. Сам себе на уме. В своем деле никто сам себе не судья. Он сам себе рад (не гостеприимен). Всяк сам себе хорош. Сам себя не хвали, и не хули. Такое сено, что сам бы ел, да деньги нужны. Ты ему сам-сем, а он тебе: сам съем! Сам заварил кашу, сам и расхлебает. Сам купил - сам и съел. Сама испекла пирожек, сама и кушай. Рад бы не плакал, да слезы сами. льются. Не своя воля-сам собой не помрешь. Ищи добра, а худо и само придет. На воеводу просить - наперед самому в тюрьму итить. То само по себе, а это само по себе. Ум то сам по себе, голова сама по себе. Пьяному мнится, что самдесят по пути. Пьян не свой - сам себе чуж. Лиха беда одну беду нажить. другая сама придет. Дурака пошлешь, за ним сам пойдешь. Не украл, а сам (а так ) взял. Прими зятя в дом, а сам убирайся вон. Сам на кобыле, жена на корове, ребята на телятах, слуги на собаках, кошки на лукошках.

САМ-ДЕСЯТ, вдесятером. Горох пришел в закром сам-десят. Мы сам-десят в артели. Сам-друг, сама-друга, сам-один, вдвоем. У меня король сам-друг, в картах. Сам-друг - любовь да совет. Сам-друг плакать - что сам друг стряпать: спорее. Патрикей сам третей (о дурном товариществе, помощи). Рожь в сусек пришла сам-пят (т. е. уродилась). Самобеседованье, дума вслух, разговор с самим собою; монолог. Самоборство ср. единоборство, поединок, борьба в одиночку; -вовать, бороться одному, в одиночку; в поединке. Самоборный, -борственный, к сему относящ. Самоборец м. одиночный противник, единоборец, поединщик. Аще кто речет смирящемуся: самосуд есть, той самоборец есть Евангелию Христову всему, стар. Самообразование самоучки. Самобранка, скатерть-самобранка или хлебосолка, в сказках: То же, что сума дай пить и есть: где ни раскинь ее, накормит. Самобрат церк. родной брат. Сии святии самобратия бяху. Ревнители святии, само6ратнии Христовы, Флоре и Лавре, Пролог. Свеща светозарная, троичная воссияла есть, со Игнатием Никита, священное самобратство. Мин. Вода бьет самобрызгом, от природы. Самобытный, сущий сам собою или от себя, своими силами. Говоря строго, один Бог самобытен, но зовут так в человеке самостоятельную личность и свойства его, в противность всему подражательному, особенно же творческие дарования его, гениальность. Самобытность ж. качество, сост. по прилаг. Самобытствовать, жить самобытно, самосущною жизнию. Самобытничать, тщеславно принимать вид самобытного. Самобег, самоход, снаряд, идущий своею, то есть в нем заключенною, не внешнею силою. Самобежный, к сему относящ.

САМАН м. кавк. яровая измельченная в молотьбе солома, сечка. резка, взамен сена.

САМАРА, самарка ж. влад. долгая, долгополая одежда.

САМАРЕЯ ж. астрах. корень сарсапарель, Пить самарею.

САМБУК, дерево или куст бузина.

САМЕЦ, животное мужеского пола, умалит. самчик, сиб. мужичек; самка, самочка: животное женского пола, сиб. женка, женочка. Самец хищных зверей, бывает больше и сильнее самки, а у хищных птиц, наоборот, самка рослее самца. | Самец, в машинах, стойка, стояк, бабка. | Самцы мн. или самки (ед. самок) сев. вост. бревенчатые обрубки, один одного короче, замыкающие треугольником чело и хлуп избы; иногда эти бревешки, сложенные на избном срубе костром (пен.), кверху уже; они же служат замест стропил, и по уступам их кладутся латвины, дольник, под солому. Крыть епанчей, спускать крышу свесом, кругом; крыть самцами, забирать остроконечный промежуток коротышами. Самцов, самкин, им прнадлежщ. Самцова шерсть погрубее, а самкина помягче. Самушка арх. о птицах, самка. Самить, воротить в свою пользу, тянуть все себе или на себя, присвоять. Засамить, захватить, завладеть. Насамить, нахватать, награбить. Подсамить, подтибрить. Присамить, присвоить. Усамить, усвоить себе, наглядно вы учиться чему. Самиться, храбриться, хотеть казаться самостоятельным. Уж полно тебе бы самиться, коли всякой бабе поддаешься! Осамиться, приосамиться, приосаниться, принять осанку; но первое бол. относится к нравственному, второе к телесному. Саметь, теряться в мыслях, лишаться чувств, памяти или обмирать слегка, когда закружится голова или сделается дурно; бол. говор. осаметь и остаметь. Самик м. особь, индивид, неделимое существо, личность, лицо; каждое растенье, животное и человек, отдельно взятый. Самглав, рыба отрубыш, Orthogoriscus, словно одна головища, до двух аршин поперечнику. САМЕЦ, см. сам.

САМКРОШЕ шуточн. курительный табак самоделок, своей крошки. Самый, истый, истинный, настоящий; тот, о котором речь идет, подлинный; сущный, существенный. Бог есть самая истина и самое добро, или сама истина, само благо. Скажи самые слова его, слово в слово, подлинные. Самое просвещение даже может быть извращено на зло. По сему самому, по сей причине. | Самый означает и превосходную степень. Самый честный человек, самая лучшая работа, самое красное сукно. Самый тонкий плут. Сухо: по самое ухо! Сама и самый, особ. в падежах, нередко путаются; сам, самого, а самый, самого; но нередко и по смыслу можно сказать и сам, и самый, чему выше приведен пример, и разница в оттенке не велика. Само нареч. сев. как раз, впору, как нужно, должно, как быть. Само пришлось. | Весьма, очень. Не само дородно, не больно хорошо, а годно, средственно. Самость ж. личность, самоличность, одноличность, подлинность; истость, и | самостоятельность и стойкость. Доказать самость подсудимого. Самостию своею он отстоял дело. | Индивидуальность. Самотный или самошный человек, у которого самость, личность впереди всего, который сам себя и свои выгоды ставит выше всего, себялюбивый и корыстный, кому чужое блого нипочем; эгоист. | Самошный пск. твер. самый настоящий, лучший, истый. Самотность и самовщина ж. качество, свойство это, себялюбие, своекорыстие, забота об одном себе, с небрежением к общему благу (немецк. Selbstsucht), эгоизм. Самотность - это корень всякого насущного зла. | Самовщина, самоуправство, своеволие; | собират. вольница. Самотничать, быть самотником, -ницею, искать только своей выгоды, себе добра и удобства, насчет других. Самошник, -ница, самотник, -ница, самотень кур. себялюб, себешник. Самотничанье, действ. по глаг. Самотничество, качество по глаг., самотность в проявлении своем. Самоватый человек, несколько самотный. Самотовщина ж. сев. вост. безначалие, самоуправство, самосуд, самовольство, своя расправа. На этом сем такая самотовщина, что и концов не сыщешь. Самкать, якать, брать на себя лишнее, ставить себя всюду первым и главным, или говорить кстати и некстати: я сам, сам сделаю, сам видал и пр. Не самкай, не якай, а послушайся добрых людей.

САМОВАР, самоварец, самоварчик; самоваришка, самоварища: водогрейный, для чаю, сосуд, б. ч. модный, с трубою и жаровнею внутри, шуточн. самодур, самограй, яросл.-пош. самогар, вят. кур. самогрей, или кур. самокипец. Самоварный верток (кран). Самоварник перм. самовар; | самоварник, -ница, любитель самовара, чая, чаепийца, чайник. | Самоварник, -варщик, медник, самоварный мастер. Самоварничать, чайничать, проклажаться питьем чая. Купчихи в поле выехали самоварничать. | Самоварницы, чайные торговки бол. на гуляньях. Самовидец, -дица, видевший что сам, своими глазами, очной свидетель, притомный, очевидец; самовидчик м. -чица ж. то же. Самовидный свидетель. Это самовидное дело, очевидное. Самовластие ср. неограниченная власть; сила, воля или право распорядка, ничем не стесняемые. Самовластное правленье. Самовластный государь. Наместник царев правит самовластно. Иоан Грозный самовластвовал то разумно и мудро, то безрассудно и жестоко. Самовластвованье, самовластательство, самовластие на деле, в приложении. Самовластность, самовластие, как право или качество. Самовластец, -тица, -властник м. -ница ж. -властитель, -ница, правящий неограниченною властью. Се же створи (кн. Андрей), хотяй самовластец быти всей Суждальской земли, летописец. Самовозгаранье ср. или самосгаранье ср. загаранье чего без поджигу, от себя, от сопреванья, рожденья жару от слежки, химического разложенья и пр. В каменном угле не раз у же замечаемо было самовозгаранье. Бывает и самосгаранье человеческого тела. Самовозгарательный, самосгарательный состав. Фосфор вещество самогарное, -горкое.

САМОВОЛИЕ, самовольство ср. своеволие, как качество, как состоянье самовольного, произвол, самосуд, самоуправство, всякое действие по необузданной воле своей, наперекор власти, порядку или закону. Самовольная отлучка, без спросу, или побег, бродяжество. У них люди изважены, крайне самовольны, они самовольствуют, самовольничают, делают что хотят, в свою голову, не спросясь. Самовольничество, самовольство на деле или своевольство. Самовольник, -ница, самоволька об. сев. своевольник, неслух, забияка, нахал. Самовольщина ж. самовольный люд, толпа, буйная вольница; | делать что самовольщиной, самовольно, своевольно, южн. зап. самоволком. Самовосхваление, самохвальство. Два писателя эти утешаются взаимным самовосхвалением. Самосейка бывает, а самовейки нет, надо самому потрудиться. Самовер, -рка, кто создал себе свою, особенную веру, по своему разуменью. Самовес, всякие весы без гирь, пружинные весы. Самогарные вещества, которые сами собой загараются (лучше чем самовозгарающиеся!). Самогарусная ткань, кушак, из одной шерсти, без примеси. Самогласная буква, гласная. Самогласные гусельки. сказ. Самоговорящий герб (перевод.), которого изображенье намекает на прозванье, напр. медведь, в гербу Медведева.

САМОГОН сиб. добыча зверя погонею, преследованьем самого охотника, лесника, на ногах или на лыжах (не собаками, не верхом). Самогоном, по уброду, медведя добыл, догоняя его на лыжах, когда он проваливается по глубокому снегу, застрелил. Самогревная вода, или горячий ключ. Гусли самогуды, сказ. которые сами играют, сами пляшут, сами заводятся. Самодар м. даровитость, необычайная на что-либо способность от роду, от природы; гений, гениальные дарованья. Самодарность ж. почти то же, состоянье самодарного. Самодвижный, кто или что движется само собою, без внешней силы, автоматный. Самодвигатель, двигающий что от себя, своею силою, Пар самодвигатель. Самодвиг м. самодвига об. живуля, автомат, кукла или иной предмет, который движется без видимой внешней силы, будто живой. Шерсть самодерга, которая сваливается весною клочьями, когда ее не стригут. | Каз. девица, которая любит охорашиваться, одергиваться перед зеркалом.

САМОДЕРЖАВИЕ ср. самодержавство и самодержавность ж. или стар. самодержство, управленье самодержавное, монархическое, полновластное, неограниченное, независимое от государственых учреждений, соборов, или выборных, от земства и чинов; или | самая власть эта. Самодержавец, -вица, самодержец, -жица, самодержавный государь; титул нашего Государя. Самодержавствовать, быть государем самодержавным. Самодиковинный, самодобротный и пр. диковинный или добротный в высшей степени; здесь само замест самый, и усялявает прилагательное, иногда в превосходн. степень, как напр. самодобрейший, самомалейший и пр. Самодовольный человек, кто сам себе угоден, довольный сам собою, самолюбивый, не видяший своих недостатков, ставящий себя выше других. | Церк. достаточный, безнужный. Самодовольство, состоянье по прилаг. Драть бересту, лыко самодором, воровски, в чужих дачах, самовольно. Самодошлый мастер, самоучка. Самодувная печь. в которой поддувало от тока, согреваемого тою же печью воздуха. Сомодувный мех, колесо, саблуковское колесо, колесо с лопастями в барабане, которым сильно гонится воздух в рукав. Сделать что самодумкой, своим умом, по своему рассужденыо. Самодур м. самодурье ср. глупый и самоуверенный, затейливый, упрямый человек. Самодурь ж. балмочь, бестолочь. Он сделал это самодуром, самодурью. по-своему и притом глупо. Самодурить, дурить в свою голову, упрямиться, -дурливый, -дурчивый человек. Самодействие, самодеятельность, действие от себя, нз себя. Самодейная и самодейственная машина. Самодеятель м. или самодетель или самоделатель, действующий своею силою и властью. Самодеятельные силы. Самодельный, самоделковый, своей, домашней, неискусной, вообще не ученой работы, сделанный не мастером, а самоучкою; самодельщина, работа эта, что сработано самоучкой. У нас все самодельщина, только денег сами не куем. Самодельщинные и самоделковые сапоги. Что в избе самодел? или: сам самодел, само делается? щель. Самозаконие, саиочиние, самоволие, самоуправство начальственного лица, произвольное самовластие. Самозаконный, самовольный, самоуправный; -ность, самозаконие на деле. Самозаконничать, самочинничать, самовольничать, самоуправничать, пользуясь властью. Самозаконник, -ница, беззаконник, поступающий произвольно и противозаконно, кому своя воля закон. Самозараждение наливняков, Generatio spontanea. Самозатворник, -ница, наложивший сам на себя затворничество, одиночество. Самозатворка, самостворка ж. разного рода приспособленье у ворот околицы, у заворов, чтобы они сами затворялись за проходящими и проезжающими, Приспособления эти просты, но весьма хитро придуманы, всегда только из дерева, весьма разнообразны и замечательны.

САМОЗВАНЕЦ, -званка, подыменщик, принявший чужое имя или звание, утаившийся под видом иного человека, выдающий себя за кого-либо иного. Все бывшие на Руси возмущения происходили от самозванцев, которым часть народа верила, или от заступничества народа за мнимо истинного и законного государя. Недавно еще один беглый острожник самозванством своим удачно одурачил целый город. Самозваный церк. влекомый к чему призванием своим. Самозванен... обрелся еси. Конд. апр. 20. Самозвон м. приспособленье, при котором колокольчик звонит и подает весть, по какому-либо поводу, напр. коли кто войдет, переступит порог, тронет какую-либо вещь; или где язык колокола приводится в движенье ветренней мутовкой, для звону во время мятели. Самоизвольный, произвольный, по своему изволенью сделанный. Самоизволенье, самоизвольство, своеволие, произвол или самоволие. Самоистина ж. истина очевидная, бесспорная, видимая, не требующая доказательств; аксиома. Самокат м. и самокаты мн. повозка какого-либо особенного устройства, движимая не лошадьми, а силою на ней приспособленною, и пр. приводом с лебедкою, которую вертят люди и пр. или | карусель, колясочки, обращаемые лошадьми, либо иначе, вкруг столба. Кресла самокаты, движимые лебедкою, и вообще на колесах. Саночки самокаточки, ласковый приговор саням. Саночки самокаточки - а все без коня нельзя! Самокрещенцы, раскольничий толк беспоповщины, который крестит в реке или в дождевой воде. Самокрошный табак, самокрошка ж. шуточн. самкроше, своей, домашней крошки, листовой. Самокровный конь, кровный или чистокровный. Сошьем и самокройкой, то есть сами скроим. Самокрутка (от окручать, рядить невесту в бабий убор), твер. пенз. вышедшая замуж украдкой, без воли отца матери, краденой свадьбой; делают это и заведомо, по бедности, избегая свадебн. расходов. | Южн. калужск. сиб. сама себя окрутившая: девка, потерявшая право убирать голову по девичьи, в одну косу, а плетущая волоса, по общему приговору, в две косы и без девичьей повязки, с годами же повязывающая голову платком, либо покрывающая ее волосником, в малорос. покрытка. Самокреп м. и самокрепа ж. заклев; всякое приспособленье в машинах, где тяга: движенье или кругообращенье не может принять противного, обратного направленья, задерживаясь в сем случае заклёвом (морск. пал, стопор). Самолад, машинное приспособленье, где действие само собою улаживается, соразмеряется, устраивается машиной же. Самолет м. разного рода устройство, которому приписывается быстрое движенье от себя: паром, на якоре посреди реки, у которого дно устроено откосом против теченья, так что оно его переносит с одного берега на другой. | Ткацкий челн, бросаемый не с руки, а погонялкою, вообще машинный ткацкий стан, самолетный стан. | Самолет, яросл. влад. костр. род легкой косули, плужка. Самолетка, ракета. Самолетку пустил | Самоличный, кто сам на лицо, сам при чем находится, или кто тот человек, то именно лицо, о котором речь. Самоличный свидетель, видок. Самоличный надзор хозяина. Это самоличный вор, который приходил ночесь, я его признаю в лицо. Он самолично был тут, да не признали его. Первее всего самоличность преступника должна быть доказана.

САМОЛОВ м. всякая ловушка с насторожею, которая ловит сама собою попавшего в нее зверя или птицу. | Самолов или самоловная, -снасть, на рыбу, черная снасть, шашковая (шашки, поплавки), переметная, голая (без наживы): на хребтину из сороковика (бичевки) привешиваются поводцы, по две четверти длины, с крючками, насаженными вразбежку (остреем туда и сюда); поводок от поводка на четверть; 50 уд на хребтине - длинник; два длинника - счал; три длинника или полтора счала - перетяга; несколько перетяг строками - порядок. Конец длинника крепится к чипчику (колышку), который вбивается в дно реки или моря набойкой, набойной трубкой (шест с железной трубкой, которая надевается на чипчик); это назыв. выбивать порядок. Иногда, в реках, снасть ставится хребтиной ко-дну, а крючками, которые плавают на шашках или чебурках, кверху. Красная рыба (белуга, осетр, севрюга, шип, стерлядь), идучи руном, протирается меж поводцев и сама садится на крючки; лов идет более в мае и июне. Снасть эта запрещена будто бы за порчу раненой и сорвавшейся с крючков рыбы; но без нее у нас обойтись не умеют, она в общем ходу, только оплачивает полиции оброк. Самоловка ж. жерлица, становая уда, которая иногда настораживается на очепе, сама вытаскивая попавшуюся на наживу рыбу (щуку, белорыбицу); клоковая самоловка, волжск. уда на сома, с лягушкой. | Верша, морда. Самоломная плата, не пиленая, а лежащая в пласту готовою лещадью. Пружина, лук, лучек самолуком разгибается, упругостью, сама собою. Самолуп м. всякое семя, которое, при зрелости, легко само высыпается, вылупляется. Самолюбие ср. самострастие, пристрастие к себе, суетность и тщеславие во всем, что касается своей личности; щекотливость и обидчивость, желание первенства, почета, отличия, преимуществ перед другими (себялюбие бол. относится к корысти). Польстив самолюбию его, можно им управлять. Где затронуто самолюбие его, там уж он не уступит. Самолюб, -любец, самолюбка, -бица, человек самолюбивый, честолюбивый, который любит почет и лесть, везде хочет быть первым, и требует признанья достоинств своих, ставит себя выше других. Самолюбивые замыслы, стремления. Самолюб никому не люб. Самолюб ставит себя, ум, способности свои выше всего; себялюб жертвует всем в свою пользу. Самомнение, слишком высокое мнение о себе человека, киченье, буесть, самоуверенность, самодовольствие, гордость сердца. О истине погрешиша и самомнеьнием погибоша, стар. Самомнительный человек, о себе мечтающий, кто зазнался, заневедался, приписывая себе мнимые достоинства. -тельность, свойство, качество это, кичение, кичливость, буйный ум, буесть. Самомнитель м. -ница ж. сам о себе возмечтавший.

САМОНАДЕЯНЬЕ ср. самонадеянность ж. лишнее доверие к силам и способностям своим, к личным качествам своим; небреженье к чужой опытности, советам и помощи. Самонадеянность нередко губит лучшие начинания. Осторожный Барклаи сберег войско наше, а самонадеянный Наполеон погубил все свое. Самонравие, -вность, своенравие; самонравный человек, своенравный, более или менее упрямый, делающий все по-своему. Самонужая пора, перм. недосужная, рабочая, страда. Самообладание, сила воли. Самоуничижение, унижение самого себя сознательно. Самообольщение, лестный для самолюбия обман самого себя. Самосознание, духовное познание самого себя, сознание своих качеств, или -познание. Самоотвержение и самоотреченье, состоянье человека, который жертвует всеми суетными благами, и даже жизнию своею, на пользу ближних, для частного или общего блага; самоотреченье также заглушенье в себе всяких личных побуждений, с преданием самого себя на полную волю Провиденья. Самоотверженный человек, тот, кто поборол в себе все мирские страсти, и живет для других; самоотверженность исключает самотность, вытесненную человеколюбием и исполненьем своего долга. Само(о)платный долг, отвержденный, консолидированный, которого постепенная уплата идет срочно из обезпеченного источника. Самопал м. стар. пищаль, ружье фитильное, без замка, или с замком простого устройства, где нет кремня, а в курок (кочет) вставляется тлеющийся фитиль, который спускается на полку. У среднеазиатцев и поныне еще держатся кой-где самопалы. Самопальный фитиль. | Самопал, сиб. настороженное в лесу на зверя ружье, с приводом. Самопальник стар. воин, вооруженный самопалом. Самописанное Брюловым поличие его считают мастерским его произведеньем. Самопись ж. списание с самого себя поличия; | светопись, фотография? Самоподобен м. церк. стихира, у которой свой особый напев. Самоплав или режак волжск. касп. род плавной сети на красную рыбу: двойная сеть, режа и частик, на одной общей подборе, и еще на круговой посадной веревке; верхняя посадная с балберками, нижняя с гайками (свинцов. гирьками), по концам, на нижних углах, каменья, в верхних по отноге, с одного конца с куренем (боченком), с другого, для тяги и выборки в лодку; в самоплаве два крыла, по 100-170 саж. Пустить, гнать лес самоплавом, россыпью, или напроизвол судьбы, без надзору и управленья или. перенимая, где нужно, то, что дойдет. Самоплавное рыболовство, плавное, по первовесеныо и по осени, когда рыба идет руном в реки или обратно в море. Самопляс, шуточн. названье водки, сивухи. Самоплет м. -тка ж. враль, врун, лгун, болтун, хвастун, выдумщик. Самопожертвование, жертва самим собою или своими выгодами, имуществом, на пользу других. Самопознание ср. познанье самого себя, изученье самого себя, изученье своего нрава и своего сердца. Самопознательные замечания, открытия. Самоправа, растенье долиха, грудная или одышная, Sabiosa, см. короста.

САМОПРАВСТВО, самоуправство. Самоправность лица или места, право судить, подведомственность, подсудность ему (competence). Самоправный или прямой, и законный судья. Самопризванье, призванье природное или в(при)рожденное. Самоправ, самоуправный человек. И прав, да самоправ. Самопроизвольный, произвольный, от личной воли чьей зависящий, но противный закону и порядку или воле других. -ность, произвол, самовластное дело. Он сделал это по самопроазволенью своему, по произволу или изволенью. Сомопрелый корм, для скота, кислый; квашеный, приведенный в броженье. Самопрядка и самопрялка ж. прялка, пряха, пряслица, ручная машина для пряденья: от большего колеса, обращаемого подножкою, привод идет к малому колесу, которое, кружась, сучит вытягиваемую из кудели нитку. -пряд(л) очник, кто делает их. Самопрялочный, -прялковый, к ней относящ. Самопрял, -лы, простые пяла для сушки звериных шкур, снятых дудкою: две жердочки, связанные с одного конца, и распорка с другого. Саморазложение орудных веществ, брожение и гниение, обращение в газы. Саморасленый, выросший дико, без посева. Самордук? м. смол. упрямый, настойчивый человек.

САМОРОДНЫЙ, природный, противопол.. искусственный, деланный. Самородное серебро, медь, найденный в самородном, чистом, корольковом виде, а не рудою. Золото у нас всегда самородное, а железо никогда, разве только в воздухокамнях. Самородность золота зависит от крайне малой, способности его к окисленью. Самородок м. иные говор. и самородка ж. добытый из земли кусок чистого металла, крушца. Самородина, куст, ягода смородина, поречка, особ. черная. Самородочная соль. самосадочная, без выварки. Самородковые золотые прииски. Самородные павлиньи перья, сами выпавшие при линьке его. Саморучно приложился, своеручно подписался. Саморудная магнитная гора, вся из одной чистой руды состоящая. Саморыбный стол, где все блюда рыбные, постные. Мы саморядом ходим. живем, рядимся прямо с хозяевами работ, а не через подрядчиков. -рез м. перм.-уральск. род ножа с пружиной, настораживаемый на зверя. Самоса нареч. костр. само собою, известно, ведомо, разумеется. Самосад м. все, что само собой осаждается из жидкости, опадает и твердеет. Элтонская самосадка, озерная соль, опадающая пластами на дно, при испарении ропы летними жарами, самосадная и самосадочная соль, добываемая из озер самосадом. | Самосад, -дка, самосидина, корчемная сидка, выкурка вина, почему туринцы прозваны самосидчиками, -садочниками, корчемниками. Самосильно новг. силою, неволей, осилив. Самосидка сиб. водка домашней высидки. Самосиянный, самосияющий свет, не отражательный. Самословная выписка, дословная, не изменяя слова. Самославный, доблестный поступок. Самослав, самохвал, бахвал. Самослучайное дело, случайное, никем с умыслу не устроенное. Рекоша бо в себе..., самослучайно рождени есмы, Соломон. II, 1, 2. Самостой, растен. Senecio sylvaticus. Самостоятельный, стоящий или сущий сам по себе, независимо от других, от чего другого. Самостоятелен и безусловен один Бог. Самостоятельный человек, у кого свои твердые убежденья, в ком нет шаткости. -ность, качество, свойство это. Самострастие ср. пристрастие к себе самому, самолюбие и самоуверенность. | Церк. острастка,угроза?- страстный человек ставит всех ниже себя. Самоструг, машинный струп, строгающий без рук. Самострел, лук с прикладом, со взводом и спуском (немецк., Armbrust, франц. arbalette): встарь бывали не только ручные самострелы, замест ружей, но и становые или крепостные, для метанья на осаждающих больших стрел. Инии самострелы напинающе (или ноляцающе). пущаху. Соф. Врем. | Настороженный лук и стрелы, большего размера, для бою зверей, употреб. доныне, сиб. подставной лук. Самострел ставят на лазу зверя, меж двух дерев, поперек, и насторожив, проводят по-снегу белый конский волос, за который зверь задевает и таким образом спускает на себя стрелу. | Самострел, сиб. черкан, ловушка на куниц, харьков и пр.; тупая стрела ходит меж двух грядочек и прижимает зверка, при спуске им лука насторожкою, к одному из поперечных вязков рамки. Самострельный, к нему относящ. Самострельный порох, белый или ударный, который загарается без огня, от удара.

САМОСУД м. самоуправство, своевольная расправа; суд в своем деле; | самосуд и арх. самосудец, самоуправный своевольник. А самосуд то, кто поимает татя с поличным да отпустит его прочь, а наместником и волостелям и их тиуном не явит, стар. Самосудом не правятся. Самосуд - кривосуд. Самосуд - не суд. Самосудная расправа. Он самосудно присвоил себе чужой хлеб, за потраву. Самосудл(ч)ивый, склонный к сему, к самосуду. Самосудность, свойство, качество по прилаг. Самосушный лес, дерево, сухостой, высохшее на корню, посохлое, мертвое, самосушник, самоподстой, то же; самосушник, сухой хворост в лесу, валежник. Самосущий, самосущный, сущий или сущный сам собою, по себе, самостоятельный, безусловный, суть и сущность в себе заключающий. Самосчетка, самочетка, тамб. воробы или мотовилка, которая отсчитывает пасмы, щелкая пружиной на 40-м обороте. Самосев, лес, поросль, уродившаяся от семян сама собою. | оренб. самосевная конопля: ее там много. Самосевка, самосейка, хлеб, об. рожь, родившаяся без посева, от осыпавшихся зерен; падалица. Самосевный, -вочный, - вковый, самосейный, -сейковый, к сему относящ. Самоседка южн. зап. дворовая птица, которая нанесла где тайком яиц и затем вдруг скрылась, сев на гнездо, для вывода птенцов. Самосе(и)дные цыплята, высиженные этим образом. Самосек сказ. бердыш, чекан, секира. Самотаск, устройство на пильной мельнице, для втаски бревен под пилу тою же силой, которою мельница ходит. Самотворец, самодетель. Самотворная деятельность, или -творчая, -ческая, -творительная сила. Ветер, это ток или самотеча, самотеченье воздуха, самотечное движенье его, от нарушенья равновесия. Самотек, самотека, состоянье самотечного; | вообще, что течет само собою. Самотек, ручей, небольшой ключ, ручей в овражке. Смола самотека, сама вытекающая из хвойн. дерева, самая чистая. | Арх. самый лучший сорт ворвани (Наумов). Мед самотек, подсед, самотечный, не топленый, вытекший из сложенных в корыто сотов. Самотканина, самотканка ж. или самотканая тканина, домотканина, своего изделья, домашняя; обычно разумеют не холст, а пестред, пониток, крестьянское сукно и пр. Сделать что самотолком, по своему смыслу, уму или разуменью. Самоточный станок, он же самоточка, приспособленье к токарному стану, где резень или долото само ходит по подставке.

САМОУБИЙЦА об. сам себя лишивший жизни, наложивший на самого себя руки, вост. самоубойца об. Откусить свой ус во время еды, значит быть плотоядцем, самоубийцею (поговорка некотор. раскольн.). Самоуби(о)йство, действ. по глаг. Самоуби(о)йственый, -убойный, к сему относящ. Самоуверенный человек самонадеянный, сильно себе одному доверяющий, опрометчивый. -ность, свойство это. Самоугодие, самоугодливость, угожденье себе, своим прихотям; попущение, слабое управленье собою, поблажка себе, своим страстям. Самоугодливая, роскошная жизнь. Самоугодник м. -ница ж. кто прихотям либо похотям своим дает полный простор и волю. Самоуправный человеке, самосуд, самовольник, своевольник, нарушающий произвольно закон, порядок, распоряжающийся по-своему, нагло притесняющий, обижающий других. Самоуправный поступок, дело. Самоуправство, действия или поступки самосуда, самовщина. Самоуправствовать, -управничать, быть самоуправным, действовать по своей воле, мимо законной власти. Самоуравнитель, компенсатор, всякое машинное прислособленье, для удержанья чего в равной силе и степени. Самоуправление, управа самим собою, знание и строгое исполнение долга своего. В Америке развито общественное самоуправление, участие и помощь каждого в охранении порядка, без пособия правительства, но нередко оно доходит и до самоуправства, насилия. Самоуставные правила раскольников, ими самими, вопреки церкви, принятые. Самоученье, ученье чему себя самого, без учителя, наглядно или чтеньем. Самоучка и самоук, то же. Он самоучкой грамотен, самоуком читает и пишет. | Кто без учителя, наставника или выучки мастером перенял что, сам чему выучился. Наш кузнец самоучка, не мудрый, а делает. И самоук, да дока. Самохвал, -лка, кто сам себя хвалит, прославляет; хвастун, бахвал, похвальбишка. Самохвалы на дело жидки. Самохвальствовать, -ничать, хвалиться, хвастаться, бахвалить, похваляться, или сказывать похвалы самому себе. Самохвальство, -хвальничанье, действ, по знач. глаг., бахвальство, похвальба. Самохвальное дело, из одного тщеславия, ради похвальбы. | Он самохвально владеет лугами, арх. произвольно, незаконно, самоуправно. Самоход м. все, что идет или движется машиною, без видимой наружной силы, напр. паровоз, пароход. Самоходка арх. кровь носом сама собою, без внешней причины (а может быть это и самохотка, см. ниже; одно от ходить, другое от охота).

САМОХОТИЕ, самохотность, самохотство, своя охота к чему, готовность, желанье и хотенье. Вы же самохотием сатане сами приклонистеся, стар. Самохотством в солдаты пошел. Самохотный делатель. | При Борисе Годунове, при его самохотной державе, стар. самовластной или произвольной. Самохот м. самохотка ж. вызвавшийся на что охотою, сам, по желанью, охотник, идущий на что по своей воле. Найдутся и самохоты в солдаты, были бы деньги. Девка самохотка, орл. вор. идущая замуж по своей воле, или даже без воли родителей. Курица, утка самохотка, вор. или самоседка, высидевшая где-либо цыплят украдкой, без ведома хозяйки. Самохотствовать, быть самохотом, изъявлять охоту свою, готовность на что; самохотничать, навязываться кому или куда охотою, и вызываться на что выскочкой, -храт кур. наглец и буян. Самоцветные каменья, природные, не поддельные; ценные, дорогие, драгоценные. Самоцветный камешек родился во крутой горе, излежался промеж камки, бархату! песня. Самочерт м. снаряд, для черченья, снимки чертежей в большем или меньшем размере; и ворот, для нагрузки? | вага, для подъема тяжестей? Самочествованье, самопочитание, самопоклоненье, самообожанье, чествованье себя самого, либо вообще человека, как божество. Самочинный, самовольный, самоуправный или самосудный, произвольный, своею волей или прихотью, мимо законной власти, или вопреки порядку сделанный. Самочинное богослужение хлыстов, скопцов. Самочинно властвуя, законы попирает, -ность, состоянье, свойство по прилагат. Самочиние ср. самочинство, то же, бол. как действие. Новгородцы колебляхуся своим непристойным самочинием. Самочиние самозаконно по своему хотению сотвори, стар. По сим примерам слово это можно производить от чинить, делать, и от чин, порядок, устав. Самочинник м. -ница ж. всякий, кто самочинствует или самочинничает, самоуправничает, самовольничает.


В. Даль САМРА-СВЕРГУЗИТЬ

САМРА-СВЕРГУЗИТЬ

САМРА ж. собр. вологодск. толпа ребят, ватага детей.

САМРЯК, грезенец пск. скотопромышленник.

САМСОНЧИКИ вор. растен. Pulsatilla patens, см. подснежник.

САМУР м. астрах. дикий кабан. Самурный смол. пасмусный, угрюмый.

САМШИТ м. кавк. деревцо Buxus sempervirens, букс, зеленичье дерево, геван церк. пальма (с голланд.); букшпан.

САМШУРА ж. вологодск. женский головной убор, морщень; | арх. сорочка?

САН м. высокий чин или званье, знатная должность, жалованное достоинство, почет. Сан государя, министра, воеводы, архиерея. По сану и честь. Каков сан, таков и почет. По сану и почет. | Стар. стан, осанка, рост. Возрасту и сану был среднего. Сановная особа, сановннк, -ница, высокого сана, вельможа. У вельможи все сановничьи приемы. Сановитый, осанистый, взрачный, видный, рослый и статный. | Знатный родом, вообще, у кого сановные, вельможные предки. Сановность, состоянье, качество, иногда свойство по прил. Сановничество ср. собират. все сановники вместе и вообще. Сановитость, то же, но бол. о внешнем, величавые приемы. Санолюбивый, санолюбець, жаждущий сана, почета, знатности.

САНАПАЛ? м. вологодск. сантрапал? арх. буян, нахал и забияка, обидчик. Санапалиться, забиячить.

САНАРИТЬ? уф. охотиться на лыжах за дикими козами.

САНГА, ж. вост. сиб. (монгольск.?) обезьяна.

САНГВИНИК м. лат. человек сангвинического темперамента, сложенья, кровного или многокровного, а вернее алокровного; холерик. алокровный и нервический; флегматик, белокровный, пасочный; меланхолик, чернокровный, черножелчный.

САНДАЛ м. сандалное дерево, заморское, идущее на краску; есть желтый, красный и синий или черный сандал, коим, разными приправами, даются все оттенки этих цветов. Яйца на Пасху красят сандалом. | Сандал, сиб. дерево из рода крушины, Rhamnus davurica, идет на краску, Сандалить что, окрашивать сандалом; -ся, страдат. | напиваться пьяным, от насандалить нос, упиться. Сандаленье, действ. по знач. глаг. Сандальник вят. холщевый сарафан, окрашенный сандалом. Сандальщик, деревенский красильщик. | Сандал, донск. вместо шандал, подсвечник. | Сандал, черноморск. береговое турецкое суденышко об одной мачте, с большим рейковым парусом; поминается в летописях: Догнаша нас фрязове на сандальцех.

САНДАЛЫ м. мн. сандалие ср. церк. древняя обувь, носимая поныне иными западными монахами: подвязные подошвы, плюснатки (?); калиги и поршни обнимают на паворозе всю ступню, загибаясь кругом краями, а сандалии без окрайков, но с оборами для обмоту.

САНДАРАКОВАЯ смолка, сандарак, добывается из вида можжевела; писцы притирают ею скоблюшки, чтобы письмо не растекалось. | Сандарак, реальгар или красный мышьяк.

САНДОВЬ ж. астрах. двурогая острога, для боя рыбы.

САНДРИК м. зодческ. карнизик или украшенье над окном.

САНИ ж. мн. санки, саночки; санишки; санищи; вообще, полозья, на коих скользит, едеть груз по наклонному или вообще по гладкому пути; скользучие полозья, замест колес. | Зимняя, езжалая повозка на полозьях; сани открытые; сани с верхом, болочок или кибитка; сани троичные, парные, одиночные. Дорожные сани, пошевни, обшевни; крестьянские сани, дровни; маленькие, городские, козыречки, козырьки, сиб. скачки; сани под карету, полозки; ручные санки, или для катанья с гор, салазки, первые также чунки. Оленьи, собачьи сани, нарта; в камч. санка ж. собачьи сани. | Сани, морск. подделанные под вновь выстроенное судно полозья, на которых оно съезжает в воду по спуску. | Санки, пск. твер. салазки, челюсти, нижние скулы; | грудная кость у птиц, дужка, вилка. Говорят и санка, скула, челюсть. | На канатн. заводск. сани, тяжелые, грубого устройства полозья со стойками, в кои вставлена чурка; спускаемый канат обнимает прядями своими чурку, и скручиваясь, пятит сани по просаку. Главные части в ездовых санях: полозья, коих загнутые концы головки; в полозья вставляются копылья, связанные поперек вязками; на копыльях грядки, на них (буде есть) кузов; в грядки вдалбливаются отводы, к головкам привертываются закрутками оглобли. Привыкла собака за возом бежать, бежит и за саньми. Мои саночки, малеваночки, саночки самокаточки! Гужем на полозу, зимним путем, на санях. Летом на санях только по просаку ездят. Мерина украдем, а сани сделаем сами. Олончане воеводу летом на санях возили, по непроезжим болотам. Седя на санех говор. влад. Моном., т. е. будучи на смертном одре. Саночки расписные, а дома есть нечего. Будут сани - поедем и сами. Телега дом собирает, а сани разоряют (т. е. лето и зима). Телега хлеб в дом возит, сани на базар. Выигрыш с проигрышем на одних санях ездят. Готовь летом сани, а зимою телегу. На семеры сани, по семеры в сани. Не садись в боярские сани. Не в свои сани не садись. Тот же Савка, на тех же санках. Каковы сами, таковы и сани. Сани заартачились, оттого и лошадь стала. Сенька везенька, вези бабу на санках; санки скок, Сеньку в лоб. Сани бегут, самокатки бегут, а оглобли стоят? (река и берега). Санные подреза, оковка полозьев. Санный путь, зимний. Саночная полость, ковер. Санник, мастер, работающий сани или дровни. У нас вся деревня санники, зимой этим промышляем. Санник да тележник, а выехать не на чем! | Санник, олон. городские сани. | Санник, стар. санный конь; при тогдашних дорогах, зимой всегда ездили гусем, к чему лошади должны быть приучены. Санничий, стар. придворная должность, заведующий саньми. Пожаловал есть Ознобишу санничим в путь.

САНИЛО? ср. оглобля или рукоять у тачки.

САНИТАР, ухаживающий за больными и ранеными на войне. Санитарный. Санитарное общество заботится о раненых и больных воинах.

САНКИРИТЬ, иконописн. крыть места под лица и руки темною краской.

САП м. или соп (сопеть), конская (и др. животн.) болезнь, с сильными признаками насморка, который изнуряет лошадь до смерти; весьма заразительна и неизлечима. (См. также сапа и салить). Сапатая лошадь. Сапатеть, заболевать сапом; говор. и сапеть. Лошадь сапатеет, стала болеть; осапатела, осапела, заболела сапом.

САПА ж. рыба из рода чебаков, Cyprinus ballerus. САПА ж. франц. прикоп, траншея, прикрытый валом или турами ров для подхода к крепости. Летучая сапа, мелкая, наскоро по ночам проводимая, с защитой турами или земляными мешками. Идти сапою, прикопом. Вести сапу. Саповый, к ней относящ. Сапировать, вести сапу. Сапер, военный инженер, прикопного дела мастер. Саперный батальон. Сап, горное орудие для копки, вроде кайла или тесла, кирки. Сапа ж. южн. (от цапать?) то же, кирка для земляной работы, для разрыхленья земли, окучки картофеля и пр. Сапать южн. работать сапой; | перм. шибко бежать (сопеть?). Сапать новг. хватать, доставать. Огонь, пламя сапает, высоко сягает. Саповать, херс. истреблять сорные травы и разрыхлять землю сапою (Наум. ).

САПЕТКА ж. кавк. лозовый плетеный улей; | высокая плетенка для бутылки.

САПЕЦ? м. перм. стар. вес в шесть пудов.

САПИНА ж. ссадина, царапина, цапина.

САПИТЬ лошадь, твер. вязать или путать лошадь, налагать путы. Сап м. твер. конские путы. | См. также ниже.

САПОГ м. чобот южн. высокая обувь, из передов, задников и голенища, с подошвою. | Сапог, у руля речных и береговых судов, наделка сапогом на подводной части руля, для сильнейшего упора воды, морск. рудерпис. | Сапог или сапог с корнем, вост. сев. кокора, пень с корневищем и корневым суком. Сапоги-самоходы, сказ. уносят путника, как ковер-самолет. Носи и сапоги, да лапотки вперед береги, так шеголяй в праздники, чтоб и на будни стало. Ныне молоко в сапожках щеголяет, дорого, редко. Сапоги на посох! в путь. Жена не сапоге, намулит, так с ноги не соймешь. Подбить сапоги, гвоздями. Перетянуть сапоги, сделать перетяжки, приделать новые головы, переды и подошву. Подметать сапоги, подкинуть подметки, подшить половину подошвы вновь. Обсоюзить сапоги, положить союзы, нашить вкруг, по краю передов, накладку. Рукавички барановые, а сапожки сафьяновые! песня. Каков женишишка, таковы его и сапожишки. Рыбачьи сапожищи, бахилы. Кукушкины сапожки, растен. Cypripedium и Calceolaria. Марьины сапожки, растенье Calceolus. Сапожки и сапожки, полусапожки с коротенькими и затяжными голенищами. Сапожки, растен. Aquilegia, звонки, павлиньи-очки. Сапоги с напуском, с долгими, мягкими голенищами. Без сапог не слуга. Купил сапоги, да не избыл босоты. Сапог подметки не стоит. Один ты в сапогах ходишь! нет людей супротив тебя! Сапог сапогу брат (ровня). Чем лаптю кланяться, так уж поклонюсь сапогу. Всем богам по сапогам. Велик сапог на ноге живет - а мал сапог, под лавкой лежит. Сапожный товар. Сапожный ряд, лавки. Сапожный мастер, сапожник, -ница, шьющий сапоги. Пьян как сапожник, как сапожная стелька. Портной вор, сапожник пьяница. Портной без порток, сапожник без сапог(ов). -ников, -ницын, что лично их; -ничий, к ним или к ремеслу их относящ. -нический, то же. Сапожничья поводка наотмашь бить, как вервь тянет. Сапожничиха, жена сапожника. Сапожничать, заниматься ремеслом сим; сапожничанье, дело это; сапожничество, ремесло, промысел этот.

САПРОН м. калужск. невежа, мужиковатый, грубый, неуч.

САПСИМ? м. оренб.-челяб. неуклюжий, неповоротливый человек.

САПУРИТЬ вологодск. спешить, торопить, делать скоро.

САПУХА (сопуха) ж. (сопеть?) калужск. тамб. и др. сажа, печная сажа.

САРА ж. оренб. сиб. олон. татарск.к. деньги. Сара всему голова.

САРАБАЛИНА ж. пск. куст и ягода ежевика, Rubus fruticosus.

САРАБАНИТЬ перм. орать, зевать, кричать во все горло.

САРАЙ м. татарск.. одно из холодных, холостых ухожей при доме для уборки туда повозок, упряжи; иногда для сена, соломы, мякины и пр. или для складки тюков товарных и пр. Смотря по сему, Сарай: каретник, завозня, пелевня, мякинница, амбар, рига и пр. Сарайчик для телят, телятник. Сараишка для кур, курятник. Сараища, ровно на слона! Рот закроет - темно; рот разинет - черно? сарай. Подвешивают на ночь в сарае гребень: жених ночью чешется, и его узнают по масти оставшихся волос. Сарайный, к нему относящ. | Сарайный, сущ. м. род домового, живущего в сарае, он же сарайник и сараяшник.

САРАНА ж. саранча, насекомое, похожее на кобылку, кузнечика, налетающее тучами и поедающее хлеба и травы; кажется, два вида: Gryllus migratarius и Gr. vastator. Пешая саранча, молодая, бескрылая. Прожорлив, как саранча. | Сарана, сарана полевая, сибирская красная лилия, Lilium tenuifolium; зовут сараной и др. лилии: желтая сарана, L. martagon, см. масло; лесная и большая сарана, L. spectabile; первую зов. и сараанкой и луковицу ее едят. Волчья сарана, сиб. желтая сарана, потничная трава, травеничная трава, вост.-сиб. растенье Hemerocallis flava. Сарановый, к саране, саранче, в обоих знач. относящ. Саранчовый, к саранче относящ. Саранчеядец, питающийся саранчою; саранчеядный скворец, красный, розовый скворец, Sturnus roseus, налетающий иногда вслед за саранчою такими же тучами, как она.

САРАФАН м. сарафанец, -нчик, -нишка, -нища, встарь, мужской долгий кафтан, особ. покрою. А на государе было платья... сарафан, дороги яринной цвет, с вишневою обнизью. Выход. кн. 32. В расплохе, на Пьяне, князья были в одних сарафанах. | Женская русская одежда, безрукавая, с проймами для рук и с поясом. Сарафаны, по покрою, бывают: однорядные, двурядные, закрытые, открытые (грудь), круглые (узкие), прямые, клинчатые, триклинки, расстегаи (распашные), шубки (московские), с рукавами, с проймами (с помочами), сборчатые, гладкие, с лифом, без лифа, новг. По ткани: холщевики, дубленники, крашенинники, пестрядинники, кумачники, китаечники, ситцевики, стамедники, суконники и пр. К сарафану всегда идет поясок, а в праздничные иногда еще вшиваются тонкие, рубашечные, рукава. Сарафан на застежках спереди, саян, распашной или расстегай, едва ли ныне где-либо шьется. Сарафанчик расстегайчик, песня. Сарафанишка поганишка. Сарафанища заплатаный. Сарафанец обтяжной. Нету талану, не пришьешь к сарафану. Везде сарафан пригождается, а не надо, сарафан под лавкой наваляется! Сарафанка, влад. ситцевый сарафан, с борами. Сарафанный покрой. Сарафанник, волокита; -ница, женщина, которая носит сарафаны, вообще ходит в русском. Сарафанщик, -щица, кто шьет сарафаны, портной, портниха.

САРАЦИНСКОЕ и сарачинское пшено, рис, Oruza sativa, хлебное растенье теплых стран и обдирная крупа его.

САРБАКАН, детский духовой самострел, долгая трубка, в которую вкладывают гвоздь с кисточкою; дунув сильно, выгоняют его, как пульку.

САРВЕНЬ об. морск. плетенка, для обвою и охраны каната; обвой.

САРГА ж. каз. овца. САРГА ж. сев. вост. остяцк. тонкая дранка, прутья, вичье, коренья для вязки и плетенья; треска, лучина, дранье под штукатурку, оренб. перм.; черемуховая дранка, на вицы, вязки, на привязку пятки горбуши к косью, вологодск.; та же листовая, железная оковка, перм. сосновые и кедровые долгие корешки, для сшивки лодок (шитиков), плетенья корзин, верш, сиб.; лыко, сиб.; грубое волокно, кора, попавшая в пряжу, арх. Содрать с кого саргу, сорвать долг или взятку.

САРГАН м. черноморск. рыбка, тонкая по длине своей, Belone rostata.

САРДАНА ж. растен. бадуй, Onobruchis saxatilis.

САРДИЙ м. церк. или сард, камень сердолик, корналин или карнеол, полусквозистый, мясного цвета. Сердоликовая, резная печать. Чарка сердоличка, окована серебром, стар. Сардоникс, сердоликовый оникс, халцедон с прослойкой сердолика, с кольцами, глазком.

САРДИНКА, сардель, тунчик, рыбка Средиземного хоря Sardina. | Сардина, растен. Sardina.

САРДОНИЧЕСКИЙ, злобно-, злонасмешливый. Сардонический смех, злой, язвительный; | болезнь, судорожное искаженье лица.

САРЖА ж. косонитая (кипорная) ткань, шелковая, шерстяная или бумажная, бол. для подкладки. | Новг. твер. крестьянская домотканина, пониток, сукманина, с льняной основой и шерстяным утоком. Ныне саржевых платков уже не ткут. Сарженик м. понитник, саржевый кафтан, сарафан.

САРКАЗМ м. саркастическая насмешка, острая, едкая.

САРКАНИТЬ лошадь, заарканить, заукрючить.

САРКОФАГ м. греч. гроб, или могильный памятник в виде гроба, или такой же отдельный памятник.

САРЛУК м. сиб. сарлык, монгольская или тибетская корова; як, кутас? или горбатая зебу?

САРМА ж. вост. перекат, порог речной; сарма по твердому, плоскому дну, по сланцу и лещади, и под нею обычно омут, бучало, которое нередко также зовут сармой. Саромный, к сарме относящ. Саромный багор, урал.-казач. не длиннее трех сажен и короче.

САРНА ж. зап. серна, козелок, животное, называемое и дикой козой, хотя у него рожки оленьи.

САРОГА ж. сорога, сорожка, сарожина, рыба плотва, плотвица.

САРПИНКА ж. полосатая или клетчатая, бумажная холстинка, работается в Сарепте, Сарат. губ. (от р. Сарпы?).

САРСАПАРИЛЬ (сарпарель)ж. сасапариль, растенье, и особ. корень Smilax sarsaparilla, чепучинник, дорогая трава. Сарсапарильный, -вый отвар.

САРЫ ж. мн. сиб. якутские коневьи сапоги, бахилы.

САРЫБАРАК, растенье Salsota Kali, мыльная, качим, колючка, перекати-поле, верблюжье сено, каравин? курай, поташник, зольник, солянка.

САРЫГА ж. сарыч м. хищная птица канюк, коршун, Buteo.

САРЫНЬ ж. собират. вост. калужск. (сор?) толпа мальчишек, шалунов; толпа, ватага черного народа; сволочь, чернь. Сарынь по улице гомонит. Сарынь на кичку! бурлаки, на нос судна! по преданию, приказ волжских разбойников, завладевших судном. Велика сарынь (толпа), да некого послать.

САРЬЯ ж. арх.- мез. связанные в виде полсти прутья, палочки, на чем бьют шерсть.

САТ? петерб. (не сит ли?) растен., жабик, куга, ситовник, Juncus.

САТАН м. одежда монахинь под подрясником; свита.

САТАНА м. диавол или черт, бес, нечистый, злой дух, шайтан. Сатанин, что лично его; -нский, к нему относящ. Сатанинская злоба. Сатанинщина, сатановщина, дьявольщина, бесовщина. Сатанить, бесноваться, или вдаваться в сатанинские дела; | рассыпаться мелким бесом, вертеться выскочкой и юлить; | раскольн. танцевать, плясать; пускаться в суетные удовольствия; -ся, то же. Сатанеть, становиться сатаною. Сатанёнок, сатанята, чертенята. Сатаник, бранное злой человек. Со всем прибором сатана. Отбилась от рук жена, так что твой сатана! Где сатана не сможет, туда бабу пошлет. Он сатане в дядьки годится. И сатана в славе, да не подобру. Муж да жена - одна сатана. Удавился, так сатане обручился. Сатана и святых искушает.

САТИН м. франц. шерстяная атласистая ткань. Сатиновое платье, сатинировать ткань, бумагу, лощить, атласить.

САТИРА ж. сочиненье насмешливое, осмеяние слабости и порока. Сатирическое сочиненье. Сатирик, такой писатель.

САТИСФАКЦИЯ ж. франц. удовлетворенье; бол. в знач. поединка.

САТОВКА? ж. оренб. меновая киргизская торговля. Сатоха кавк. торжок, на который приезжают горцы.

САТУРН м. от греч. бога времени: названье одной из дальнейших планет нашего солнечного круга, между Юпитером и Ураном. | У алхимиков: свинец.

САУРЕЙ м. печорская рыба, вид ряпушки.

САУТКА ж. сиб. утка савка.

САФИР м. и сапфир, голубой яхонт, синий рубин или лал. Сафировый перстень. Сафирный цвет.

САФЛОР м. красильное растенье Carthamus tinctorius, шафлор, щетка, малорос. крокус, дикий шафран, жистяница. | Жженая кобальтовая руда, для краски шмальты, сафра, то же.

САФОЙ м. порода капусты, кудрявка, курчавка, кучерявка.

САФЬЯН м. козел, выделанная козловая кожа, различной краски. Казанские сафьянные заводы. Сафьянный, сафьяновый переплет, сапожки. Сафьянщик м. сафьянный мастер. Сафьянный виноград, астрах. долгий и мясистый.

САХАР м. сладкое, белое вещество, оседающее в гранках (кристаллах), добываемое из различных растительных соков: сахарного тростника, свеклы и пр. Виноградный сахар, манна. Молочный сахар, осаждаемый из сыворотки, только сладковатый. Свинцовый сахар, ядовитая уксуснокислая, свинцовая соль. Леденцовый сахар, припаленный, подрумяненный. Варить сахар, добывать выделкою. Чужая беда за сахар. Коли птицу ловят, так ее сахаром кормят. | *Сахар и сахар медович, человек негодный, мот и пройдоха. Экой сахар! Хорош сахар! Сахар медович. Нет ли сахарцу? Сахарок крепок на зубок. Рыхлый сахаришка. Сахарищем так и посыпает! обильно. Сахарный заводск. Сахарный или сахаристый вкус. Одни яства сахарные, питья медовые. Дворяне сахарные (пряничные, медовые), крестьяне аржаные. Сахарник, растен. Sium sisarum, сладкие, сахарные коренья. | Арх. сахарный заводск. | Сахарники, -нички, сиб. конфеты и сладкие сухарики, бисквиты. | Сахарный тростник. | Сахарник, -ница, сластоежка, лакомка, сластена, солощий. | Сахарница, сосудец для колотого или толченого сахара. Сахаринка, кусочек, крупинка сахару. Сахарщик, -щаца, торгующий сахаром. Сахарить, сахаривать что, сластить, подслащать, подбавлять во что-либо сахару, посыпать им. Чем сахарить, так лучше посоли, о лести. -ся, страдат. Засахарить лимоны, для сбереженья. Иссахарить весь запас. Обсахаривать, обсыпать сахаром. Посахарить немного. Подсахарить кому, подпакостить. Пересахарил чай. Просахариться, проторговаться или провариться на сахаре. Сахаренье ср. действ. по знач. глаг. Сахаровар, кто занимается сахаровареньем, сахароварным делом, вообще сахароварством, на сахароварне, на сахарном заводе.

САХОВНЯ? ж. смол. жареная говядина с приправами (соковня?).

САХТА ж. арх. торфяное болото, кореннище, коренник.

САЧИТЬ рыбу, ловить саком, см. сл. сак. Сачкать, высачкать что у кого, арх. выманить, либо выканючить; | стянуть, стащить. | Сачить зверя (от сакма, след), следить, искать по следу; сачейная собака, ищейка, гончая, выжлец. См. ссачивать.

САЯН м. твер. смол. крашенинный сарафан; | распашной; | ковн. исподница, юбка, особ. суконная. Саянка ж. тул. женский нагрудник? | кур. род сарафана, высокой юбки с помочами.

САЯР м. уфм. род женской телогрейки.

СБАВЛЯТЬ, сбавить, сбавливать что с чего, убавлять или умалять, скидывать, сносить (цену), слагать, пртивопол. набавить. Сбавь клади с возу, ведь тяжело. Сбавить воз, олон. свалить, сложить кладь, опростать. Он против запросу еще сбавит цены. Сбавлю я с него спеси, погоди! собью рога! -ся, страдат. Сбавленье, сбав, сбава, сбавка, действ. по глаг. | Сбав и сбавка также что сбавлено, скидка, уступка, сбавок, то же. Сбавочный, что сбавлено, к сбавке относящ. Сбавщик, -щица, сбавивший что-либо.

СБАГРИТЬ что (багор), вост. стянуть, стащить, украсть.

СБАЗЛАТЬ что, тамб. сбыть с рук, избавиться от чего.

СБАИВАТЬ, сбаять кого, сманить, свадить откуда; переманить. Меня младу сбаяли с отцовского двора, песня. | - что, с кого, сговорить, смолвить в суде.

СБАЛТЫВАТЬ, сболтать, сболтнуть что, взболтать, болтая, стряхивая мутить, мешать, переболтать жидкость. Бузу пьют, так наперед сбалтывают. -ся, страдат. Сбалтыванье, сболтанье, сболт, действ. по глаг. | Сболтать, сболтнуть что, сказать, проговорить болтая. Так сболтнулось, сорвалось с языка.

СБАРЫШИТЬ арх. дать барыша. Пенька не выдрала в продаже, а лен таки сбарышил.

СБАТОВАТЬ коней, казач. связать все поводья в один узел, чтобы смирно стояли; связать их вразнотычку, см. батовать.

СБАЯТЬ, см. сбаивать.

СБЕГАТЬ, сбежать с чего, бежать вниз, сойти бегом. Старик, встречу нам, сбежал с лестницы, а уж подняться сам не мог! Полая вода сбежала, стекла, сбыла, слилась. | О краске: линять, терять цвет. Этот ситец в первой стирке сбежит. | Уйти тайком, убежать, бежать. Собака сбежала, ушла от хозяина со двора. Мужик сбежал, бежал, бродяжит. -ся, сходиться бегом с разных сторон, спешить в одно место. Народ сбежался на пожар, сбегается смотреть слона. Сбеганье, сбежанье, сбег, действ. по глаг. | Сбег, сток и вообще всякое устройство для стока воды, напр. дыры в бортах судна, над самой палубой, морск. шпигаты. Сбежалый или сбеглый, бежавший, беглый, умыка; арх. беглый солдат. Сбегать куда, сходить бегом, вообще скоро, спешно. Сбегай поскорее в аптеку! Где ты весь день пропадал? "Я только в лавочку сбегал!" Он в Москву за песней сбегал, шляется. Сбегаться, бол. о лошадях: быть съезжену парой, тройкой, приучиться, привыкнуть ходить вместе в упряжи. Сбеганье, сбег, действ. по знач. глаг. сбегать куда. Сбежка, действ. по глаг. в знач. сбегаться вместе. Сбежки, сбежечки ж. мн. ниж. маленькие санки, дровнями, либо обшитые, на которых ямщики возвращаются с обратными лошадьми. Сбежник, отводный желоб или труба, для стока чего-либо.

СБЕДИТЬ, набедить, напроказить, напрокудить, наделать бед.

СБЕДРИТЬ или сбердить, спятить, -ся, не устоять, отказаться сробев, передумать и отступиться; говор. и сбердить кого, вологодск. уговорить отказаться; | - что, слямзить, стащить; | - с кем, сладить. С чертом сбердишь, а с бабой не сбердишь, новг. пск. (вероятно от бедро, как пятиться от пятка; отсюда и бердо, которое ходит туда и сюда). С ума сбердил, сошел, спятил.

СБЕЗДЕЛЬНИЧАТЬ, смошенничать, сплутовать.

СБЕЛЕНИТЬСЯ, выйти из себя, словно белены объевшись.

СБЕРДИТЬ (бердо и бедро), см. сбедрить.

СБЕРЕГАТЬ, сберечь что, соблюдать, сохранять, беречь в целости, в запас, не тратить; боронить от порчи или растраты; хранить впрок. Обшивка сберегает дом, окраска сберегает крышу. Трудно сберечь шубу от моли. Иной сберегает обувь, иной носит, как огнем жжет. Легче нажить деньги, чем сберечь. Чужого не сбережа, своего не увидишь. -ся, страдат. и возвр. Старик хорошо сберегся. Семена сберегаются в сухом месте. Сбереганье, сбереженье, сберег, -га, сбережа, действ. по глаг. Сбережье и сберегота, то же. Сберегатель,-ница, сберегающий, сохраняющий что-либо. Сберегательный, для сбереженья служащий, к сему относящ. Сбережатый, оберегатель. Позади провожатые, по сторонам сбережатые, песня.

СБЕРИДОМ м. -ка ж. скопидом, добрый, бережливый хозяин. Сберидомничать, скопидомить.

СБИВАТЬ, сбить что, своротить с места, сдвинуть, опрокинуть, сокрушить, сломать ударом, сшибить, столкнуть, сколотить; свалить. Сбить обручи с бочки. Сбил гнездо бабок. Воры замки сбили. Сбить батарею, орудие, ядрами. *Сбить с кого рога, сбить спесь. Сбить врага с поля. *Его с места сбили, вытеснили. На бабу наехали, ее с ног сбили. Дай срок, не сбей с ног! Сбить кого с кону, одолеть или победить. Сбить гончих, согнать с ложного следу, своротить. Сбить кого с толку, с пути, совратить, озадачить пересудами. Он соглашался было, да советчики сбили его, отговорили. Сбить ученика, сбить подсудимого в показаниях, поставить в тупик, помешать. Сбить цену, заставить сбавить ее. Лошадь подковы, шипы сбила, притупила. Лезвие, лезо сбито, затуплено. Сбить завал с топора, сточить лишнюю толщину лезвия. Сбей тебя недуг, сбей перун! зап. пск. бранное | Ударами соединять, сколачивать плотнее, сплотить, присадить, соединить. Полы рассохлись, надо сбить. Переплетчики сбивают книгу молотом. Сбить скот в кучу, согнать, столпить, стеснить. Сбить овец в гурьбу. Сбивать народ на сходку, на работу, на пожар. Сбить масло, спахтать. Сбить яичницу, смешать и сболтать. Сбить сливки, бить их до пены. -ся, страдат., и возвр. по смыслу. Клепки сбиваются обручами. Подковы сбились. Не сбейся с дороги, тут много раздорожиц. Я знал урок, да сбился! Он не может говорить речей, все сбивается и путается. Рысак сбился, перешел в скачку. Сбить с ноги, идти не в ногу с прочими. Сбиться куда на промысел, сколотиться, собраться деньжонками, снарядиться. Наше лето сбивается на осень, походит на него. Как сбилось масло, так и свелось. Мужики-те совсем сбились, измаялись, обнищали. Сбиться с пахвы, с толку, с ладу; - с грунту, зап. пск. сойти с ума. Сбиться с хозяйства, расстроиться, разориться; сбиться с хозяйством, сколотиться, сгоношить. Сбиванье, сбитие, сбивка, сбой, сбойка, действ. по знач. глаг. Сбиванье бабок. Сбитие масла. Сбивка полов. Сбой с ноги, сбой рысака. Сбой поправкой красен. Рысаку цена и тысяча рублей, а за сбой поруки нет. По третьему сбою, лошадь сводится с бегу, за проскачку. Сбой спеси. | Сбой, сор всякого рода и пелева от перемола пшеницы. Считают, на 100 четвертей: крупитчатой 1-го разб. 35 четв., 2-го 4 четв.; первача 27 четв. дранки 4, подрукавной 10, куличной 4, межеумка 1, мелких отрубей 5, крупных 10, сбою, подсева, земли и сору 2 четв. | Сбой народа, собранье, сборище, сходка. | В торговле, сбой, брак в товаре, или бессортица, безразборный товар, не подходящий под принятые разборы. | Парень сбой, буян, удалец. Сбивка м. вологодск. плут, мошенник, дошлый пролаз. | Сбивка, пск. положенье бабки на хребте; конка, ника, корыто. | Всякий сбой, сброд, шваль, шатуны, сарынь. | Сбой, мясницк. голова и ноги убитой скотины, на студень; иногда и гусак с рубцом, все черева. Говяжий сбой. | Сбоёк, сбойки, арх. сугробы, суметы, ухабы, шибки. Сбивной, сбивочный, к сбою, сбивке относящ., сбитый. Сбивальный, для сбивки чего служащ. Сбивчивый, шаткий; запутанный, неясный, по недостатку твердых оснований. Сбивчивое изложенье. Понятия его очень сбивчивы. Сбивчивые ответы. -вость, свойство, качество по прил. Сбиватель, -ница, сбивальщик, -щица, сбивала об. кто что или кого сбивает; сбойщик, -щица, то же, бол. в знач. проныры, который вмешивается в чужие дела, советуя и расстраивая людей; сбойчак, то же. Сбивок, сбитая с чего часть. Сбойный, к сбою в разн. знач. относящ. Сбойный промысел, арх. опасный, трудный. Сбиток м. сбитый желток. Сбойливый, кого, что легко сбить; | кто, что легко сбивается; иногда | кто сильно сбивает. И не велик мужичок, да сбойлив, плотно сбит; сбойливый, крепкий или спорый, плотный, коренастый. И смур (сер) мужичок, да сбойлив. Хоть серо, да сбойливо. И серо, да носко. Неказисто, да сбойливо. Молодо - зелено; старо, да сбойливо. Сердито - не умно, а хлопотливо - не сбойливо. Сбойчшый, кто или что сильно сбивает (с места, в кучу, с пути и пр. ); иногда | кто легко сбивается. Сбойчивый рысак. Кулак сбойчив. Сбоистый, сильно сбивающй, сплачивающий, плотно соединяющий. Сбойливость, сбойчивость, свойство по прил. Сбоина ж. жмыхи, макуха, вернее избоина, семенные остатки от выжатого масла. | Сбоины, кур. вор. оторье, мелкая солома, пустоколосье, мякина и мелкий корм для скота; пск. сальные отопки, шквара. Сбойник, всякое орудие для плотного сбоя чего-либо; снаряд кожевников, для сбоя мездры, род скобеля. Сбойничать, расстраивать чужие дела вмешательством своим, отговаривая кого-либо от участия или согласия. | Буянить, буйно самовольничать. Сбойство, буйство. Сбитень м. орл. сколотыш, крепыш, здоровяк; | сиб. две или три бабки, сколоченные вместе гвоздем, для битки; | вят. снизка одежды. | Горячий напиток, из подожженного меда с пряностями. Сбитень горячий, пьют подьячи! Сбитень сбитенек пьет щеголек! приговоры продавца сбитня. Сбитнем одеться, укутаться, перм. Сбитнем ходят свадебные тысяцкие, в зипуне (троеклинке), в бешмете и тулупе. Сбитенная баклага. Сбитенной курень, где варят и продают сбитень. Сбитневые приправы. Сбитенщик м. продавец сбитня, носячий или в курене, в которых сидят со сбитнем и сбитенщицы, -щиков, -щицын, что лично их; -щичий, к ним относящ.

СБИРАТЬ или собирать, собрать, сбирывать что, сносить, свозить или созывать в одно место; отыскивать и соединять, совокуплять, приобщать одно к одному; скоплять. Пчела собирает мед с цветов. Собери людей, куда они поразбрелись! Сбирать грибы, ягоды. Собери пожитки свои, да и ступай. Собрать сведенья, справки, разузнать что нужно, по делу. Что отец соберет, то сынишка порастрясет. Он собирает древности и собрал много хорошего. Собрать лошадь, в верх. езде, подтянуть поводья и придать ей осанку. | Принять, убрать. Соберите со стола. Надо собрать в саду черепки да стекла, не место им там. Огурцы собраны с гряд. | Собирать кого в путь, в дорогу, в поход, снаряжать, готовить все нужное, снабжать и отправлять. Собрать, срядить есть кому, благословить некому, говор. о сироте. | Сбирать, ходить по миру, нищенствовать, просить Христа ради, питаться подаянием, милостыней. | Сбирать, сиб. врать вздор, бредить, хвастать или лгать. С миру не сбирывали (мы), и миру не закупывали. -ся, страдат. и возвр. по смыслу. Янтарь собирается по берегам моря. Тучи сбираются. Много народу собралось в церкви. Скоро ли соберется сходка? Кошельковых денег собирается много, да сбор безгласен. Собирайся в путь. Рыбаки собрались на промыслы. Он семь лет в Москву собирается, да все не соберется. Да соберется вода... в собранье едино. Быт. Собраться с силами, отдохнуть и приготовиться. Собраться с деньгами, скопить, добыть нужное. Собраться с духом, решиться на что-либо, осмелиться. Собрать мысли или -ся с мыслями, опомниться, освоиться с чем или опознаться и спокойно рассудить. Собирайтесь, бесы, сатана-то здеся! Витебцы: волынка и гудок, собери наш домок; соха да борона разорили наши дома! Собрался жить, взял да и помер. Волк овец не соберет. | Сбираться или сбирашничать пск. твер. сбирать по миру, побираться. Собиранье, сбиранье ср. длит. собранье окончат. сбор, сбир м. сборка, сбирка ж. об. действ. по глаг. | Собранье, совокупленье чего-либо однородного в одно место, с какою-либо особою целью. Собранье ископаемых, оружия, древностей, музей, кабинет, хранилище. | Сходбище людей, с разною целью. Собрание сената, суда, собора, бытность налицо членов, для совещаний и решенья дел. Благородное собранье, городское собранье, клуб, съезд для беседы или увеселений. | Сбор, действие это, и самое время, пора, когда что собирают. Пришел сбор грибов, сбор ягод. Народ в сборе, сошелся или созван в одно место. Ныне сбор хмеля хорош. | Сар. сбор-вечеринки, девичник. | Яросл. ярмарка, торжок. | Подати, повинности деньгами, припасами. Подушный, поземельный сбор. | Сбор трав или кореньев, набор, для настою, леченья и пр. | Барабанный бой или трубный зык, голос, созывающий войско на сборное место. Сборы мн. приготовленье к чему. Сборы в дорогу, сборы на охоту. Сборышни м. мн. пск. твер. то же. Сборышней неделя, а дорога на день. | Сборы м. сборки ж. мн. сборочки, боры, складки, морщинки в одежде. | Сборка, дорожные и другие сборы. | Пригонка и сплоченье частей. Сборка судна, лодки. Сбир ягод. Сбир по миру. Маланьины сборы, долгие и бестолковые. Бабьи сборы - гусиный век. Долгие сборы, на короткий век. Мои сборы - онучи да оборы, одеться, обуться. Сборный, сбирный, собранный, к сбору относящ. Сборная сбруя, собранная из разных мест, по частям, неодинаковая, разнородная. На нем сборная одежда, набранная по частям у людей и заемная. Сборная изба, мирская, где бывают сходки. Сборная модель, разборная, которая вся разбирается по частям. Сборная уха, из разной рыбы и приправ. Сборное воскресенье, неделя православия, воскресенье первой недели великого поста. Сборный вечер, арх. посиделки. Сборное ср. стар. сбор с духовенства, на содержанье архиерейск. дома. Сбористый, со сборами, сборками, складками, что в борах. Сборчатый, сборный, или | сбористый. Сборчивый, скорый на сборы, на отъезд, на дело. Собиратель, сбиратель, -ница, собираюший что-либо. Он собиратель редкостей. Собирательница податей припасами. Сбиратель, то же, и сбирашка об. нищий. Собиральщик, -щица, сзывающий людей, народ. Собирала об. сборщик, -щица, собирающий что для кого-либо. Сборщики податей,не выборные от крестьян. Послали сборщика на церковь, для сбора вкладов. | Сборщик, рыбацк. мальчик, подручник при пластанье и разделке рыбы. Со6ирателев или сборщиков и пр. все что лично их. Сборщичий, к сему званью относящ. С(о)бирательный, к собиранью относящ. - имя, грамматич. заключающее в единственном числе множество: лес, войско и пр. Сборник м. род кокошничка со сборами назади; морщеник, волосник, под повязку, шапочка под фату. Без сборничка под образа не становятся (простовоюсою). | Книга, со сборными из разных мест статьями. Сборница ж. растен. Synedrella. | Сборница и сборня, лукошко для поимки роев, ройница, ройник, роевня. Сборковая обшивка платья. Сборочная казна. Собериха, собироха об. кто копит, собирает. Лето собироха (собериха), а зима подбироха (прибироха, прибериха, поедоха). Сбораще ср. сход, сходбище, всякое скопище; съезд или стеченье людей, народа. Сборщинный, к нему относящ. Водное сбиралище церк. водник, водоем. Сбирун, сбирунья, пск. сбируха и сбируша, нищий, кто ходит по миру. Сбировать (сбирую) твер. сбирать, идти по миру. Сбируха, собируха, пск. что собрано, милостыня. Сборица ж. арх. мирская сходка. Собрана ж. яросл. подруга, другиня. Сборыши м. мн. все, что насбирано. Собирущий пск. скопидом, копитель; собирающий всячину. Собор м. собрание, заседанье чинов, от земли или от духовенства, для совету и решенья важных дел. Государь царь и святейший патриарх на соборе с бояры приговорили, при Алекс. Федор. Собор всея земли русской. Вселенский собор, сбор всех епископов; собор поместный, съезд духовенства одной земли или области. Черный сбор, из одних монахов. Не все и в соборе поется. Поют собором, а едят по дворам (по двором; подбором). Собором и черта поборешь. С твоей ли рожей в собор к обедне? шел бы в приходскую! | Главная церковь в городе или части его, бесприходная, соборная церковь. Соборное постановленье. Соборная баня, или народная, торговая, общая. Соборное послание, принятое, признанное соборною церковью за богодухновенное. Соборно, соб орне нареч. вообще, сообща, общими силами, содействием, согласием. Архиерей служил соборне, со многими священниками. Моли Бога соборне и келейне. Соборне рещи, словом сказать. Соборище, сборище. Соборник или сборник, книга, содержащая слова отцов церковных. И то, старосты соборские и священници соборскии, положено на ваших душах и пр. Соборянин стар. священник соборной церкви. Соборовать стар. держать собор, соборное совещанье. | - кого, совершать над кем таинство елеосвящения. Соборованный, что отпетый. -ся, быть соборованным. Соборованье, действ. по глаг.

СБИТЕНЬ, сбить и пр. см. сбивать.

СБЛАЖИТЬ, сделать что на блажь, сдурить; | сойти с ума.

СБЛЕВЫВАТЬ, сблевать, сблевнуть, выблевать или скинуть. Больной сблевал, его вырвало.

СБЛИЖАТЬ, сблизить что с чем, близить, приближать, придвигать, переносить ближе. Пар сближает города. Нас познакомил случай, а сблизила дружба. Разнородных понятий сближать нельзя. -ся, страдат. средн. и взаимн. по смыслу. Дорога спрямится, так и город с нами сблизится. | Время сближается, наступает, близится. | Обе стороны сблизились уже на выстрел. | Они познакомились и сблизились, подружились. Сближенье, действ. и состоян. по глаг. на ть и на ся. Сблизка, в близком расстоянии. Я сблизка стрелял, да промахнулся. Сближатель, сблизитель, сблизивший что или кого.

СБЛУДИТЬ, пошлое: сшалить, испортить что, напрокудить.

СБОДАТЬ, или сбости кого, сбить рогом, боднув, ткнув, либо толкнув, уколов оружием; пронзить, заколоть, пырнуть. Буду богат, буду рогат: кого захочу, того и сбоду!

СБОЖЬЕ ср. южн. зап. все насущное, что Бог дает, хлеб, урожай, обилие. Ноне сбожья много, голода не будет.

СБОЙ, сбоина и пр. см. сбивать.

СБОКУ нареч. с боку. Знают Фоку и сзади, и сбоку. Сбочь нареч. кур. всбочь, то же, подле боку, рядом, обапол.

СБОЛТАТЬ, см. сбалтывать.

СБОНДИТЬ что, каз. вят. сбостить перм. стянуть, украсть.

СБОРНИК, сборь и пр. см. сбирать.

СБОРОТЬ кого, побороть, обороть.

СБОСТИ, см. сбодать.

СБОТАТЬ воду, сбить, смутить; сботать масло сбить, спахтать. | - что, сделать как ни попало.

СБОЧЬ нареч. кур. рядом, бок о бок, сбоку, подле, возле.

СБРАЖИВАТЬ, сбрести с пути, сходить, уклоняться, отойти, отшатнуться. Скотина сбрела со двора, бродит по улицам. Сбрестись с разных сторон, сойтись бродя, скитаясь. Сбродить что, спроказить худое; напрокудить, спрокудить. Ребятишки сбродили ночью, огород потоптали. Кошка сбродила, молоко полакала. Сброд, сбродный народ, стар. сбродни м. мн. шатущий, который сбрелся с разных сторон, шваль, шушваль в сброде, в одном месте. В этой слободке поселился разный сброд, и обнищалые мещане, и пропойные мужики, и отставные солдаты. Все вишь сброд да приволока, одни вы с батюшкою пришлые люди! | Сброд, шалун, прокудник, кто сбродит. Эта кошка сброд, блудлива. Народ сбродчив, толпится и любит сходиться в одно место. Сбродыга, ёра и шатун, негодяй. Сбродыжить, шеромыжничать, ёрничать и жить тунеядом, на чужой счет. Сбродничать пск. твер. сумасбродничать, самодурить; | сбродни, сплетни; сбродливый, сумасбродный; | сварливый, бранчивый.

СБРАСЫВАТЬ, сбросать мн. сбросить един. что, откуда, скидывать, сметывать, свергать, сошвыривать, сталкивать, бросать сверху вниз, или прочь, долой с места. Сбрасывать сено с воза. Сбросить с себя одежду, раздеться уторопь. Конь седока сбросил. Грозой трубу с крынии сбросило. Жена не лапоть: с ноги не сбросишь. Муж не башмак, с ноги не сбросишь. | Сбрасывать вещи в кучу, бросать в одно место, собирать. Встречная рудная жила сбросила старую, горн. откинула и уклонила ее вбок. -ся, страдат. возвр. по смыслу. Пена паточная сбрасывается и снова переваривается. Он в белой горячке сбросился с крыши. Сбрашиванье ср. длит. сбросанье окончат. сброшенье окончат. сброс м. сброска ж. об. действ. по глаг.

СБРАТАТЬСЯ с кем, сойтись коротко, сдружиться. говор. также сбратать кого с кем, побратать или сдружить. Их сам сатана сбратал.

СБРЕДИТЬ что, сказать во сне и вообще в бреду, бессознательно; | соврать, выдумать, сморозить, сказать вздор, небылицу. Это сбредилось, соврано, сказано на ветер или с ветру.

СБРЕЗГАТЬ безличн. Его сбрезгало, ему стало гадко, тошно, противно.

СБРЕНДИТЬ (вероятно сбердить), калужск. тул. спятиться, не устоять; струсить; | - что, сбредить, соврать; | - что, стянуть, украсть.

СБРЕСТИ, см. сбраживать.

СБРЕХИВАТЬ о псе, вс(по)лаивать, лаять по временам; | о человеке полыгать, врать иногда. Сбрехать, сбрехнуть что, южн. зап. солгать, соврать. Сбрёхиванье, - ханье, сбрёх или сбрёшка, действ. по глаг. | Сбрех, ложь, враньё; | лгун, врун. Сбрёховатый вост. человек, который говорит и приказывает опрометчиво, бестолково, зря, необдуманно, горячий и безрассудный на речи. Он начальник добрый, да сбрёховат, без толку кричит. Сделать, сказать что сбрёху, с ветру, на ветер, зря.

СБРИВАТЬ, сбрить волосы, бороду, усы, выбрить, снять, срезать бритвою; | сбрить что у кого, украсть; | - что с кого, сорвать, взять вынужденно лишнее, или взятку. С него сбрили пять рублев. -ся, быть сбриваему. Сбриванье длит. сбритие окончат. сбрив м. сбривка ж. об. действ. по глаг.

СБРОДИТЬ, сброд и пр. см. сбраживать.

СБРОЙНЫЙ человек, ниж. сварливый, вздорный, строптивый.

СБРОСИТЬ и пр. см. сбрасывать.

СБРУДИТЬ зап. сблевать, стошнить, вырвать, скинуть с души.

СБРУШИТЬ кого, влад. сбоднуть, сбить рогами, или вообще тычком; уколоть, поранить ткнув чем-либо; ссадить, сбить, стереть чем кожу. Лошадь седлом сбрушили, намяли, потерли, сбили спину. -ся, напороться на что, наткнувшись пораниться.

СБРУЯ (от собирать?) ж. и сбруя, все принадлежности, снасти, орудия, снаряд для промысла, занятия, дела. Церковная сбруя, ниж. утварь. Ловецкая, рыболовная сбруя, обзавод; сети и снасти, включая и лодку. Сбруя охотничья, военная, сапожная, столярная и пр. Ныне разумеют под сбруей более конския принадлежности, для езды; упряжная сбруя, вся упряжь, постромки, хомуты, шлеи, возжи и пр. Сбруя парная, троичная, одиночная, дышельная, оглобельная и пр. Сбруя конная, верховая, весь прибор, седло с потником и чепраком, с подпругами, троком, стременами, уздечка или мундштук, нагрудник с пахвой и пр. На худую сбрую плохой и выезд. Сбруйный склад или сбруйница, сбруйная, оружейная; кладовая, сарай, клеть, сбруеположница или -хранилище. Сбруевые принадлежности. Сбруйщик, сбруйник м. шорник, работающий конскую сбрую, упряжь.

СБРЫЗГИВАТЬ, сбрызгать, сбрызнуть белье, цветы, спрыснуть, побрызгать водою. Дождем только сбрызнуло землю и не смочило. -ся, страдат. и возвр. по смыслу. Сбрызгиванье, сбрызганье, сбрызг, действ. по глаг. Не лей, смочи сбрызгом! Платье с брызгу, сбрызгу нареч. с иголочки, новенькое, обновка; говор. сбрызнуть, спрыснуть обнову.

СБРЫНДИВАТЬ, -дивить и сбрындить, соскочить, сорваться своею силою, упругостью, как пружина. Тетива туга лука сбрындивила. Капкан сбрындил. Курок ружейный сбрындил. Ребятишки сбрындивают на улице, арх. прыгают, скачуть. | *Спятиться, не устоять в слове, отступиться. Посыкнулся он было, да и сбрындил!

СБУЗЫКАТЬ кого, перм. спихнуть, столкнуть? | Сиб. безличн. Эк его сбузыкало! рано подняло со сна, рано встал.

СБУНДЕТЬ? вят. лопнуть, треснуть, изломаться.

СБУНТИТЬ пеньку, уложить и повязать в бунты.

СБУТЕТЕНИТЬ, сбутенетить (вероятно взбу) народ, новг. костр. взбудоражить, всполошить; -ся, взбудоражиться; о квашне, молоке: прокваситься и подняться, забродить.

СБУХАТЬ, сбухнуть что, ски(спих)нуть, сбросить, столкнуть. Сбухтыбарахта нареч. зря, без толку, наобум, на мах; ни с того, ни с сего; ни дай, ни вынеси. Сбухово нареч. костр. вологодск. вдруг, нечаянно, нежданно, внезапно; ни думано, ни гадано.

СБЫВАТЬ, сбыть, убывать, умаляться или понижаться, противопол. прибывать, набывать. Вода сбывает, пошла на убыль. Цена хлебу или на хлеб сбыла, упала. | Местами (напр. арх. вологодск. сар. ) говор. о воде: сбывать, сбыть, в знач. прибывать; вода сбыла (т. е. сверху), поднялась; почему и сбыть сущ. ж. прибыль воды; экой сбыти не бывало, такой высокой воды. | Сбывать, сбыть что, кого, спускать с рук, освободиться, спихнуть, передать, продать, чтобы отделаться, развязаться, кур. сбыхать; противопол. добыть. Сбыли беду, что худую жену. Плохой товар сбывай, хороший наживай. Всех бед не сбудешь: одну сбудешь, десять набудешь. А только бы с рук сбыть. Нами лишь бы сбыть, да на слепого купца угодить. -ся, быть сбываему. И плохой товар сбудется. Ныне чаи плохо сбываются, не идут с рук. | Исполняться, совершаться, делаться, случаться по думаному, гаданому, предположенному. Не всякое пророчество сбывается. Предчувствие мое сбылось. Кому вынется, тому сбудется, не минуется, подблюдная песня. Хвали сон, когда сбудется. Много думается, мало сбудется. Много бредится (чудится), мало сбудется. Хвалько нахвалится, будько набудется, да коли то сбудется! Одному сбылось, другому привиделось. Над кем стряслось, над тем и сбылось. Сбылось одно, сбудется и другое. Над кем что не сбывалось - а не сбывалось, так сбудется. От слова не сбудется (не станется, не прикинется). | Сев. избыться, быть в остатке, в излишке, в избытке. Дешево купишь, у рубля четверть сбудется. Сбыванье, с6ытие, сбыв, сбыт, сбыток, действ. по глаг. Сбыванье с рук дела. Радуешься ныне, зря проречений сбытие, исполнение, Мин. По сбытии воды, по убыли. Для сбыву, сбытку залежалого товара спустили цену. Каков сбыт на ярмарке? много ль сбывается, продается. Совсем сбыту нет, продажи. Сбылая вода под гору пошла. Сбытной и сбывной товар, расхожий, что бойко, хорошо идет. Сбыточное дело, статочное, возможное. Сбыватель, сбытчик, сбывающий что с рук. Сбытчик воровского добра, - денег, переводчик. Событие ср. все, что сбылось, сталось, сделалось, случилось; случай, происшествие, или быль, быть, факт; истинное, невымышленное дело; замечательный случай. Сбывище, приют, пристанище, притон, кров. Ни скрывища, ни сбывища!

СВАВОЛИТЬ, свавольннк, зап. своеволить, своевольник.

СВАДЕБНЫЙ, свадьба, см. сватать.

СВАДИТИ кого, стар. смущать, ссорить, сводить для свары, ссоры, поселять раздор. Всеволод Игореви обеща дати под собою Чернигов, и не да ему, а да и Давидовичу Владимеру, и свадя братью, летописн. | - кого, откуда, сманить, сбаить. -ся, ссориться, браниться или враждовать. И свадишася стрельцы их (двух сторон), и почашася стреляти межи собою, гонячеся, летописн. Свада ж. свара, смута, ссора, несогласия, вражда, брань, спор, драка. Всеволод же не хотя видети своды, Никон. В той сваде убиша Мирославича, летописн. Сваженье, действ. по знач. глаг. Усобная рать бывает от сважения диавола, летописн.

СВАЖИВАТЬ кого с кем, стар. свалить, ссорить. А вы ми выдайте, кто ны сваживает, сводит, летописн. | См. сводить. СВАЖИВАТЬ, свозить, свезти, или свезть что куда. возить и складывать в одно место, отвозить, перевозить. Скоро станем сваживать хлеб на гумно. Сваживаем или свозим камень да песок на большую дорогу, возим. | Свозить кого куда, отвезти и привезти обратно, провести взад и вперед; свезти кого куда, отвезти, перевезти, доставить в один конец. | Везти что прочь, долой, очищая место. Камень надо свозить, свезти отсюда. -ся, быть свозиму, свезену. | Пск. твер. съездить. Понапрасну в город свозился, не застал его. Сваживанье, свезенье, свозка, своз, действ. по глаг. в знач. свозить в одно место. Своз припасов. Свозка хлеба. Продать дом на своз, на слом, на снос. | Пск. своз, съезд, особ. гостей. Свозный назем, собранный в разных местах и сваленный в кучу. Свощик, стар. кто послан для сыску беглых крестьян и для водворенья их на прежние места.

СВАЗЖИВАТЬСЯ, свозжаться с кем, укорно, связаться, спознаться, сдружиться на худое дело, не к добру.

СВАЙКА, свайный, см. свая.

СВАЛИВАТЬ, свалить что или кого, повалить, сбросить, скинуть, ронить, опрокинуть, сбить, столкнуть, по(с)вергнуть; сбросить сверху вниз, или привести из стоячего положенья в лежачее. Ветер трубу свалил. Сваливай камень, песок с возу. Буря свалила или бурей свалило дерево. Болезнь его с ног свалила. Сваливать товар, кладь, т. е. с воза, складывать куда-либо. | *Слагать на кого, отклоняя от себя, наваливая на других. Чем сваливать вину на других, так сам бы повинился. Сваливать с больной головы на здоровую, свою вину на других. Свалить беду с плеч. Виноватого нет, сваливают друг на друга, | Жара к вечеру свалила, уменьшилась. Цены стали сваливать, падать. | Морск. увалить, отнести ветром, волненьем, теченьем; о последн. бол. говор. сносить. | Свалить две стаи гончих, охотнич. пустить вместе. -ся, страдат. возвр. взаимн. по смыслу. Навоз сваливается в овраг. Яблоко свалилось с дерева, упало. Как сноп свалился, наповал убит. Два судна свалились, сошлись и столкнулись, или умышленно, на абордаж, в свалку. Снег с крыши свалился и задавил. Ровно с неба свалился! нежданный гость. Свекор с печки свалился, он за корыто завалился, песня. Тому не дивись, что пьяные свалились (подрались). Где свалюсь, там и лежу. Хвалился, да с горы и свалился (скатился). Кудри вились, да долой свалились. Утка свалилась в стаю, сгрудилась до отлету, осенью. Сваливанье длит. сваленье окончат. свал м. свалка ж. об. действ. по глаг. | Свал, свалка, то же, сост. по глаг. на ся. Сваливанье (свал, свалка) сена. Сваленье стены тараном. Свал народа, толпа, большой скоп. Пахать в свал, всвал, сваливая пласты двух смежных борозд встречу друг другу и прикрывая этим неподнятый промежек. Обложить их окладом в свал, стар. сообща, всех вместе, заодно. | Сиб. итог, сумма. | Абордаж. Идти на свал, драться в свал, свалом. | Свал, касп. увал, убой, беломорск.; дрейф, морск. уклоненье судна от пути ветром и волненьем, при крутом ходе. | Свалка, затор, свал, скоп, толпа; | общая драка, побоище. Свалка дураков простор. Мужики дерутся в расходку, бабы в свалку. Свальный, к свалке относящ. Свальная пристань. Свальная драка, битва, в свалку, рукопашная. Свальное сущ. ср. стар. пошлина за складку товаров. | День св. Алексея, 17 марта, вологодск. Свальщик, -щица, сваливающий что-либо. | Сваливать, свалять сукно, войлок, или шерсть в войлок, сбить, сполстить, сплотить валяя, сбивая, скатать, обваривая кипятком и катая на скалке. Свалить, прич. сваленный; свалять - свалянный. | Свалять что, навалять, сделать кой-как, лишь бы с рук сбыть. -ся, быть сваляну, скатану, сбиту из шерсти в полсть. | Грива у лошади свалялась, колтун свалялся, сполстился. Сваляться с кем, пошл. слюбиться плотски; свальный грех, против седьмой заповеди. Свалок м. перм. опухоль, шишка, нарост. Свалистая шерсть, или свальчивая, что легко сваливается, напр. овечья вообще; особ. курчавая: она комовата и менее удобна в выделке.

СВАЛИЦА ж. арх. гарпун, крапун, носок, спица, кутило, кудило, бросковая острога, убойный багор; ею бьют китов, белух и вообще морского зверя.

СВАРА, см. свариться.

СВАРАКСАТЬ, см. сварнакать.

СВАРГАНИТЬ что, смастерить налегке, неумеючи, или как ни попало, наскоро, плохо, свалять; | кур. соврать для шутки, смеху.

СВАРИВАТЬ, сварить что, уварить, варить до поспелости; состряпать варкою. Она и щей не сварит, не умеет сварить. Сварить пластырю. | Прачка руку сварила, обварила. Весною солнце как раз лицо сварит, обожжет, спарит солнопеком. | О железе: соединять накалкою и проковкою две части в одно целое. Сломанную ось сваривают. | *Сварить кого с кем, помирить, сдружить, сделать товарищами; свести и обвенчать, сладить свадьбу. С ним пива не сваришь, дела не сделаешь. Их черт сварил. Воду жалеть, и каши не сварить. -ся, страдат. | поспеть на огне варкою; | о молоке, сливках, белковине: скипеться, свернуться, створожиться на огне. | Свариться с кем, связаться, съякшаться, стакнуться, сдружиться не к добру. Перекуется - сварится. Свариванье длит. сваренье окончат. свар м. сварка ж. действ. по глаг. | Свар и сварка, работа по качеству, плохая или добрая сварка, и | самое место, спай, где железо сварено, наварено другим. Сварный или сварной, о железе, сваренный; к сварке относящ. Сварный горн, сварный молот. Сварочный, то же. Сварочная печь, для больших сварок, на заводах, напр. для сварки (сноски) частей якоря. Сварщик м. кузнец, который сваривает железо. Булатного, сабельного дела сварщик, стар. Сварок, сломанная и сваренная вещь. Топор сварок, коса сварок.

СВАРИТЬСЯ южн. зап. свариться, костр. яросл. вологодск. ссориться, браниться; спорить, вздорить, кориться, брюзжать, ворчать, сердиться. Рабу Господню не подобает сваритися, но тиху быти ко всем, Тим. Соседям свариться не годится. Сварятися церк. то же. Свара ж. ссора, брань, раздоры; драка. Без свары ни на час. Сварьба ж. то же; | см. сватать. Сварливый нрав, склонный к ссорам, бранчивый, вздорливый. Сварливая жена кара Господня. Сварливая жена в доме пожар. -вость, свойство, качество это. Сваруша об. сварливый человек. Сваруха, сварушка, небольшая ссора, несогласие, размолвка. Сварник, -ница, сварливец, -вица, вздорливый, бранчивый, придирчивый, брюзгач.

СВАРНАКАТЬ что, ряз. сваракосить, сверзить, соврать небылицу; | свахлять, свараксать, сварганить. Эку чушь сварнакал! Лаптишки сварнакал.

СВАТАЖИТЬСЯ с кем, спознаться, сойтись, сдружиться товаришески, съякшаться, бол. укорно.

СВАТАТЬ девку, невесту, сиб. свашить, улаживать свадьбу, предлагать жениха, просить кому в жёны; или просить себе в жены, предлагать самого себя; редко и бол. шуточн. говор. о мужчине, его сватают. Самому за себя сватать стыдно, а это дело свахи. Ее, сказывают, и много сватали, да нейдет. Богатую сватают (долго ухаживая), а бедную и так отдают. Сватать, так хвастать. Где сватано, там и пропито. Холостого сватать (сватом) не посылают. | Хлопотать, улаживая для кого сделку, покупку. Свататься за кого, на ком, сватать за себя, лично, или через других, засылая сватов; предлагать руку свою, звать за себя замуж. Свашиться сиб. свататься. | Свататися, стар. сговариваться, условиться. Изяслав сватается со Всеславом, мысля на него. | Свататься, пск. шуточн. о похлебке: кваситься, киснуть. Много сватается, да одному достанется. Кто сватался, тот спрятался. Сватались к девушке тридцать с одним, а быть ей за одним. Я ему высватала невесту. Досватался, что ославился. Засватав девку (сосватавшись), да хороша ль невеста? Много я насватала, сосватала на веку своем! Посватай за меня Маланью! Всех пересватала, да нейдут за тебя! Присвататься, слегка попытаться. Просватать дочь. Недобрые люди рассватали, разладили свадьбу. Сватанье ср. действ. по глаг. Сватовство, сватанье, предложенье девице, а более родителям ее, отдать ее эамуж за такого-то. | Свойство, родство по жене, по мужу, через брак. Сватанье или сватовство ничинается негласным семейным советом, затем бывает засылка, засыл пустосватов, для проведки, там смотрины, глядины, там посылка свах или сватов; там сватовство и рукобитье, первый пропой; там похмелки и навестки, затем сговор, зарученье и запой или большой пропой (пропитая невеста), там плач и коровай, девичник, венчанье, отводы и три княжих стола. На севере, после сватовства и слова, бывает четыре вечера: просватанье, посиденок, обрученье и девичник; после свадьбы, у молодых, три вечера (княжий стол): свадебный стол, бол. для родных мододого; большой стол, для родни и близких невесты; пирожый стол, молодая сама стряпает и утощает; затем идут столы у тестя, свекра и пр. Сват м. кто идет сватать невесту, по порученью жениха или родителей его, бол. в Малороссии, а у нас делает это сваха, свашенька. Сват по-праздничному одевается. Сваха под матицу садится. Свашка, свашенька, высватай мне Сашеньку! Сваха на свадьбу спешила, рубаху на мутовке сушила, повойник на пороге катала! Сваха чужу сторону нахваливает, а сама в нее ни по ногу. | Сват м. сватья ж. родители молодых и их родственники друг друга взаимно зовут сватами, сватьями; сватушка м. свашенька, сватьюшка, свахонька ж. то же, все, кто в сватовстве, в свойстве. Знают сватью и в новом платье. Хоть пловом плыть, да у свата быть. Сват не сват, ин добрый человек, вежливый отказ. В деревнях, где нет особых свах, сват и сватья крестные родители жениха, или дядя и тетка, они и сватают; у посадских, где сваха ладит свадьбу, это родители обвенчанных, между собою, и далее все родные мужа и жены, взаимно. Сватья, сев. бол. прилично чествуют сваху. Подвенечная сватья, арх. олон. крестная мать или ближайшая родная невесты. На хорошей свадьбе, для обряда, три свахи: женихова (сватавшая), невестина (расчеши-косу, погуби-красу, или подвенечная), и постельная (или пуховая). Сват не сват, а денежки не сватьи (а товарец не засватан). Сват не сват, а в горох не лезь. Я тебе сват, да ты-то мне кто? Два брата на медведя, а два свата (свояка) на кисель. И добрый, сват - собаке брат. Займует, так: а, сватушка, сват; а занял, так и чорт не сват! У нашего свата ни друга, ни брата. Здравствуй, сват! "Да по дрова поехал!" Сваты опоздали, сани поломали. Не выбирай невесты, выбери сваху. Сваха все знает, только верь ей (только развесь уши). За чужую душу одна сваха божится (да цыган). Сваха чужие грехи на душу принимает. Подруги косу плетут на часок, а свахи на век. На свашенькиных речах - хоть садись да катись (хоть выспись). Сваха видала, как батрак теленка родил (из сказки). Сватов, сватьин, свахин, свашенькин и пр. им лично прнадлжщ. Сватовщик, -щица, сватчик перм. сиб. сват и сваха, твер. пск.сватуха, перм. сватовья. Сватьё, сватовьё ср. собират. сваты и сватьи. Свадьба (от свадить, сводить; свадить и сватать обшего корня), обрученье, совершенье брака, женитьба и замужество, повенчанье, со всеми брачными обрядами и пирушками. Справлять, зап. играть свадьбу. Не было свадьбы, а все плясали! грелись на морозе. Свадьба уходом, краденая, без согласия родителей невесты. Спутал черт свадьбу, да сам и тягу (говор. о сплетнях). Вся свадьба песни не стоит. Добрая свадьба неделю (празднуется попойкою). С трубами свадьба, и без труб свадьба. На свадьбу с глазами, а на поминки с брюхом. После свадьбы всякий тысяцкий. Маланьина свадьба. Чертова свадьба (когда вихрь пыль столбом несет; также говор. о чете, живущей в ссоре, даже в драке). Свадьба в новг. произн. сварьба, а свадебных гостей зовут сваребными и пр. Свадебный поезд. Свадебные песни, на девичнике, это плачи по невесте; после венца, величанье молодых и родителей их, пожелания и предреченья счастья, богатства и пр. Свадебное ср. стар. пошлина, подать с каждой свадьбы; обычай этот местами держался до уничтоженья крепостного быта; брали по нескольку рублей, по два полотенца или новину, холст с новоженов. Свадебный поезд выезжает нечетом. Свадебщик, -щица сиб. и свадебник, -ница сев. один, одна из гостей свадебных, из поезжан. Свадебничать, пировать на свадьбе, Просвадебничали неделю, а хлаб в поле стоит. Свадебные остатки доедаем. Сватьство стар. сватовство, свойство. Свашить, быть сватом или свахой; | маклачить, сводить на сделку.

СВАХЛЯТЬ, смастерить кой-как, как ни попало.

СВАЯ ж. огромный кол, палисада, заостренное и иногда окованное с острия в башмак бревно, забиваемое в землю, как пал, каба или кава, для причалки судов и пр. или для ограды, частоколом, или под основанье здания, кладки, стройки и пр. Шпунтовые сваи, пазовые, со вдольными пазами на одном боку и с шипом или гребнем на другом, для запруды. Мост на сваях. Сваи бьют копром, бабой. Сваи бьют с нагалу, дружно, разом. | Минск. сосновая колода без обделки, даже на корню (Наумов). Свайка, сваечка, толстый гвоздь или шип с большою головкою, для игры в свайку; ее берут в кулак, за гвоздь или хвост, и броском втыкают в землю, попадая в кольцо. Именье идет не в кольцо, а в свайку, не дочери, не по ж. колену, а по мужскому. | Свайка, волжск. зубатка новг. рычаг, под судно на мели, с закладкою калиток от борта за конец его: судно покачивается, при тяге, и спихивается. Подводить свайку. | Свайка морск. кривой железный рог, для разных веревочных работ, особ. для сращиванья (морск. сплесня). | Кур. кочедык, коточик, арх. кол, к которому крепится хвост мережи, вентера. Выменять шило на свайку. Свайный башмак, оковка. Свайная бойка. Сваечный, свайковый, к свайке относящ., приндлеж. Сваебойный копер. Сваечник м. охотник играть в свайку.

СВЕВАТЬ, свеять что с чего (ошибч. свеивать. Словарь Академии), сдувать, спахнуть, смахнуть веяньем, ветром. Сухой снег (т. е. в мороз) ветром свевает с дороги, сносит. Бумаги свеяло ветром со стола, снесло или скинуло, -ся, быть свеваему. Свеванье длит. свеянье окончат. свейка ж. об. действ. по глаг. Свейки, свевки ж. мн. тул. полова, пелева, мякина.

СВЕДАТЬ что или о чем, проведать, уведать, узнать, известиться, уведомиться, получить сведенье. Сведав о близости неприятеля, выслали разъезды, за языком. Сведав о болезни твоей, я пришел навестить тебя. Сведанье, действ. или сост. по глаг. Сведаться с кем, условиться, сговориться, согласиться. Сведка, справка, дознанье чего. Сведенье, знание; | известие, уведомленье. У него хорошие сведенья по механике. Я получил сведенье, что вскоре набор", или о скором, близком наборе. Сведущий человек, знающий дело, науку; ученый, искусный, со сведеньями. | Церк. со-ведающий, соучастник в знании чего-либо. Продаде село, и утаи от цены, сведущей жене его, Деян. Сведомый, знающий что, уведомленный о чем. Сведом ли отец твой об этом? | Знаемый, известный, ведомый. Дело это не всякому сведомо. Сведатель, -ница, сведчик м. -чица ж. сведавший, проведавший, узнавший о чем, или проведчик, кому поручено разузнать что под рукой. Сведети что, церк. (свем, свеси) ведать, знать. Иисуса знаю, и Павла свем, вы же кто есте? Деян. Сведок м. южн. зап. видок, свидетель.

СВЕДЕНЬЕ, сведенец и пр. см. сводить.

СВЕЖИЙ, новый, недавний, нестарый; | нележалый, не испорченный временем; противопол. лежалый, давний, старый, затхлый, проквашенный, гнилой. Свежий след зверя. Свежие следы преступленья. Свежие вести. Свежие яйца, устрицы: свежие съестные припасы. Свежая рыба, несоленая, невяленая. Свежая капуста, не квашеная. Свежая вода, не стоялая. Свежий воздух, прохладный, чистый, приятный, освежающий. Свеженький ветерок. Свежий ветер, морск. довольно сильный, порядочный. Свежий цвет лица, щек, здоровый, алый, не бледный, не болезненный. Свежие краски, цвета, яркие, не блеклые, не слинявшие, не тусклые. Свежий середовик, здоровый, крепкий человек средних лет. Свежее войско подбило, вновь пришедшее, не бывшее на сей раз в деле. Дело это у меня в свежей памяти, хорошо и ясно помню его. Стар, да свеж, а и молод, да мозгляв. На дворе свежо, холодненько, холодновато. Свежее молоко, вообще, пресное, отстоялое, но не парное; свежее молоко, арх. кислое или квашеное, простокваша, простокиша. Рыба свежим-свежехонька, только что снулая. Свеженько тебе! говор. девке, котор. воду черпает. Кто свеж (у кого живот свеж), тот побольние ешь. Свежесть ж. качество, сост. по прил. Свежесть припасов. - лица, цвета, - погоды, ветра и пр. Свежина, свежина, свежинка, сар. вят. ниж. смол. убоина, не соленое, свежее мясо вообще; пенз. тамб. тул. свежая свинина; ниж. иногда и соленая свинина, в крошево. | Свежина и пск. свежиньё ср. вообще все свежее съестное. Свежиновый, свежинный, к ней относящ. Свежину готовят с чесноком. Свежинный рассольник. Свеженина тул. свежина, свинина. Свежьё ср. арх. свежая рыба. Свежун м. арх. свежий и холодный ветер; | свежая, чистая, холодная проточная вода; | свежее моржовое сало, не прогорклое; | сиб. перм. вешняя, снеговая вода. Свежник м. холодный родник. Свежак, довольно крепкий ветер в море. Свежуха ж. вешняя вода с гор, к разливу рек. Свежить что, освежать, очищать свежим воздухом, чтоб не затхлело; обдавать свежестью. Свежить хлеб в закромах, пересыпать, лопатить. Ветерок свежит, освежает прохладой. -ся, страдат. Свежеть, становиться свежее, освежаться. От морозу цвет лица свежеет. Растенья от дождя свежеют, посвежели. Ветер свежеет, крепчает. При свежении ветра верхние паруса убираются. Свежевать битую скотину, обихаживать, сымать шкуру, потрошить, очищать. -ся, страдат. Свежеванье, действ. по глаг. Свежеватель, -вальщик, кто свежует. Свежо(у)ха ж. здоровая женщина. Свежепросольные огурцы, в недавнем, легком засоле. Свежепромывные откидные пески, недавно промытые на золото. Свежерубка ж. собират. свежие, сырые дрова.

СВЕЗЕНИЕ, свезти и пр. см. сважавать.

СВЕКЛА, свеклина, свеколка, растен. и съедомый корень его, Beta vulgaris. Вверху зелено, внизу красно, в землю вросло? Красный сапог (красен бархат) в земле горит? свекла. Свекольный лист или свеколькик, свекольная ботва, идущая в ботвинье. | Свекольник и свекольня, пища, блюдо из свеклы; пирог со свеклой, пареная свекла с суслом и пр. | Свекольник, свекольный рассол. Свекольщик, -щица, огородник, кто разводит свеклу, торгует ею. Свекловица, порода толстой красной или белой свеклы, для варки сахару. Свекловичный сахар. Свекловичник, свекловичная ботва, во щи, в корм скоту.

СВЕКОВАТЬСЯ, состариться, отжить век свой. Свековалась я во девичестве. | -с кем, сжиться, свыкнуться, прожив век свой вместе. Свековавшись, уж порознь помирать неохота. Земля свеку стоит, от веку, искони. У нас так свеку повелось.

СВЕКОР м. мужнин отец снохе, невестке своей; свекровь ж. свекра, свекрова, свекровка, свекровья, свекруха или свекры) (род. свекрови) ж. жена свекра, мужнина мать. Свекры на невесту свою, и невеста на свекровь свою. (Лук.) и поныне в новг. моск. вор. орл. и др. Свекровушка богатая! Свекор батюшка, застоя моя. Свекров, свекровин, что лично их. Помнит свекровь свою молодость и снохе не верит. Свекор - гроза, а свекровь вынет глаза. Журлива, что свекровь. Кому свекровь свекровушка, а кому и свекровища. Свекровь на печи, что собака на цепи. Люб, что свекровин кулак. От свекрови никому в семье нет промытой воды. Не жени сына на теще, не отдавай дочери за свекра (не давай им воли). Это свекрова гроза; это свекровина гроза; это мужнина гроза (говорит свекровь, ударяя невесту слегка плеткой, на другое утро брака).

СВЕНЕ? нареч. церк. опричь, кроме, разве. Аще который пресвитер, в вина место, оловину (брагу, пиво) или медовину ко олтареви принесет, свене токмо младых сочив (сотов), Кормч.

СВЕНЧИВАТЬ, свенчать кого с кем, повенчать, обвенчать; бол. в знач. уладить свадьбу кой-как, окрутить. Худой поп свенчает - и хорошему не развенчать. -ся, страдат. и возвр. по смыслу. Свенчанье, действ. по глаг.

СВЕРБЕТЬ (свербеет) твер. блестеть, ясниться, отражать свет. СВЕРБЕТЬ (свербит), зудеть, чесаться, раждать чувство щекотки и боли вместе. Когда рана подживает, то свербит. У него руки, пальцы свербят, он все хватает. Говори смело, отчего спина засвербела? т. е. провинился. Море свербит, засвербело, черноморск. закудрявилось, барашки ходят. Рука руку чешет, а обе свербят. Живи - почесывайся, умрешь - свербить не станет! В голове свербит - бранить будут. Что у тебя болит, то у друга не свербит. У кого свербит, тот и чешись. Что у меня болит, то у недруга (другого) не свербит. Свербеж м. свороб м. свербота ж. сверб м. церк. зуд, чувство и состоянье места кожи, где горит, щекочет и болит или чешется. Найдет свороб ногти. Найдет свороб, найдешь и ногти. | Свербеж и свороб, сыпь, чесотка. | Свороб сиб. терпуг, крупный напилок. Свербёжный, к свербежу относящ. Одна своробливая (или: шелудивая, паршивая)овца все стадо испортит. Свербежник м. растен. Psoratea. Свербежница, Knautia arvensis. | Растен. Scabiosa, короста. Свербичка ж. растен. Bunias. Свербигузка, растен. Sinapis arvensis, дикая редька, свербейка кур. орл. то же. Своробатый пск. твер. шершавый, шероховатый. Свербушка вскочила, зудливый пупырышек. Свербло ср. церк. и свербел, вм. сверло, указывает на общность корня глаг. свербеть и сверлить, как бы юлить. Свербигуз м. растен. купырь, горлюпа, дикая редька, сурепица, свирепа, свирипа, гарлупник, свербига, порчак, борбора, Bunias orientalis. | Symphytum officinale, живокост. Сверебить кого, пск. твер. тревожить, докучать, сердить; -ся, сердиться. Свередить пск. то же. Своробить пск. буянить.

СВЕРГАТЬ, свергнуть, арх. сиб. сверзить, церк. Соврещи что, кого, с чего, откуда; сбросить, скинуть, столкнуть или свалить с вышины. При возмущении во Франции все памятники были свергнуты и разбиты чернью. Конь свергнул всадника. Встарь преступников свергали со скалы, с башни. Падшие ангелы свергнуты с неба. Не сверзи ружья с полицы! | *Свергнуть с себя иго, чуждую власть, освободиться силою. Римские полководцы, свергая царей, сами занимали их место, лишая их сана, власти, свергая с престола. Сверженный наперсник, -ся, страдат. или возвр. по смыслу. Огненный шар свергся наземь. Водопад свергается со скалы на скалу. Сверганье длит. сверженье окончат. свергнутие однократн. действ. по знач. глаг. Сверженье кого-либо с престола. Свергнутие орудий с вала. Свергатель, -ница, свергший что, кого. Сверженец м. лишенный высокого сана, звания, власти.

СВЕРГУЗИТЬ неопред. пск. твер. суетиться, метаться, соваться, юлить; свергузить что (с прдл.), опред. кой-как сделать, сладить, свертеть.


В. Даль СВЕРЕЖИЙ-СВОЙ

СВЕРЕЖИЙ-СВОЙ

СВЕРЕЖИЙ арх. сверюжий пск. твер. бойкий, расторопный; | вят. влад. дюжий, крепкий, дородный, видный, или статный. Сверюжий парень, - дубина. Сверюга, сверюжина пск. дубина.

СВЕРЕЛ м. зап. свердел стар. сверло ср. снаряд для верченья дыр; иногда бурав, напарий, но бол. вставной в дрель стальной наконечник, копейцем, для сверленья металлов. Земляное сверло, бур. | Сверло насекомых, переднее жало. Сверло шашня, который сверлит самое твердое дерево, устроено буравчиком, винтом. Сверлило ср. кур. бурав, на дерево. | Насекомое Ptinus. Сверлик м. умалит. кур. буравчик, наверточек. Сверлить, сверливать что, продырить сверлом. Пушки сверлят на сверлильном стане. Таким сверлом я сроду не сверливал. -ся, быть сверлиму. Стекло сверлится наждаком на деревянном сверле. Высверлить свищ. Досверлить дыру. Насверлиться вволю. Посверливай живее. Пересверлить крупным сверлом. Просверлил насквозь; - весь день. Рассверливать навески для винтов. Сверленье, действ. по глаг. Сверлина ж. дыра от сверла. Сверловина, стружки из высверленной дыры. Сверлильщик, кто сверлит. Сверловая дрель или лучок с гирею, для сверленья. Сверловатая головка шашня, - жало. Сверлушка ж. или сверлячок м. один из шашней, в живом дереве.

СВЕРЖЕННЫЙ, сверзить, см. свергать.

СВЕРКАТЬ, издавать живой, играющий блеск, искриться, играть блеском, светом, огнем, или | сверкать, сверкнуть, обдать впотьмах внезапным светом и мгновенно же угаснуть. Звезды сверкают, а земли (планеты) светят ровно и тусклее. У нее глазки сверкают, как уголечки. Молния сверкнула, беспрестанно сверкает. Он сверкнул злобным взором. Меч сверкнул над головой его. Засверкала молния, осверкала всю поднебесную. Посверкали мечи. Ночник просверкал до зари. Рассверкалась гроза. Сверканье ср. сверк м. действ. или сост. по глаг. Сверкучий, сверкающий.

СВЕРЛИТЬ, сверло и пр. см. сверель.

СВЕРНУТЬ, см. свертывать.

СВЕРОН, свирон? зап. хлебный амбар, житница.

СВЕРСТЫВАТЬ, сверстать что, у(по,вы,с)ровнять или равнять, приводить в одну меру с чем, убавляя и прибавляя, по надобности. Сверстать бугры, кочки, срезать, снять по уровню. Сверстать тычины палисадника, урезать все в одну меру. Сверстать кого с кем, сравнить, поставить за одно, ценить одинаково, или сравнять окладом, жалованьем, доходами и пр. Не считайся с рабою, не сверстает тебя с собою. | Сверстать набор, типогр. пригнать полосы в страницы. Несверстного не верстай. -ся, страдат. и возвр. Не считайся с рабою, не сверстается с тобою. Сверстаться чином с кем, получить равный с ним чин. Сверстаться долгами, поверстаться, расчесться, сквитаться, разделаться. Сверстыванье длит. сверстанье окончат. сверст м. сверстка ж. об. действ. по глаг. Сверстыватель, сверстатель, -ница, сверставший что-либо. Сверстчик, пригонщик, верстатель в печатне. Сверстник, -ница, ровня, однолеток; ровесник годами, либо летами службы, званием и чином, пребываньем где и пр. Мы были товарищами, мы сверстники по службе, да он далеко от меня ушел. Он со сверстниками (ровнями) хорош, а противу старших дерзок. Сверстничий, относящ. к сверстникам. Сверстничество ср. сост. сверстников. Сверстный, сверстник чему, кому-либо; относящ. к сверстникам. Сверстные дети, ровесники, однолетки. | Лицом красна, умом сверстна, песня. сверстна мужу; все что идет к чему, что под лад, под стать, прилично, кстати; пара, дружка, чета чему. Не сверстны лошади эти в дышло, не подходят одна к другой. Несверстной посуды вместе не подавайте. | Сверстный человек, стар. середовых лет, подстарок. Сверстным и увечным людем постригатися негде, т. е. без монастыря. Сверстничать с кем, тянуться в сверстники, в ровни; соперничать. Сверстничанье, действ. по глаг.

СВЕРТЫВАТЬ, свернуть с чего, куда, повернуть, поворотить в сторону, вбок. Знай, в езде, свою (правую) руку: свертывай вправо. Шел дорогой, свернул целиком. Дорога свертывает налево. | Свертывать, свертеть, свернуть что, свивать, скатывать трубкой. Сверни чертежи, чтобы не запылились. Сверни воронку из полулиста. Я на всех доспел, а он один свертел, съел. | Снять вертом. Свернуть гайку. | Вертя испортить, изломать или отвертеть напрочь. Свертеть ключ. Свернуть кому голову. | Свертеть дело, сладить и кончить кой-как. Свертели свадебку, нечего сказать! Сверчу, что вкруг пальца обверчу! -ся, страдат. и возвр. по смыслу. Постели на день свертываются и убираются. Гайка свертывается налево. Ключик свертелся, перевертелся. Дело кой-как свертелось. | Молоко свернулось, створожилось, прокисло. Я свернулся с кладки, да и в воду! Рыба свернулась с крючка, сорвалась. Поймав змею за хвост, еж свертывается клубком и катается по ней. Лег, свернулся; встал, встряхнулся. Свернуться в дорогу, арх. собраться наскоро, спешно. Он с кругу свертелся, живет безрассудно, мотает. Свертыванье длит. сверченье ср. окончат. сверт м. свертка ж. об. действ. по глаг. Сверток, -точек и свертыш м. что-либо свернутое, трубка, скаток. Сверток бумаг, холста. Сверток табаку. | Сверток, поверток, поворот дороги, развилье, раздорожье. Свертной, свернутый трубкою; | сымаемый вертом, на винту. | Свертная дорога, поверток. Свертковый, -точный, к свертку относящ. Свертчик, -чица сукон, ситцев. Сверниголова м. наглый негодяй, драчун, буян, забияка.

СВЕРХ чего, предлог наверху, выше чего и на или над чем. Надень сверх полушубка армяк. Масло сверх воды плавает. Сверх земли небо. | *Выше чего, превосходя что. Сверх чаянья; сверх меры, чересчур; это сверх всякой вероятности. | Опричь, окроме, кроме. Сверх жалованья, ему идут столовые. Сверх того, он еще и упрям. Сверху (чего), предлог и нареч. сверх. Сверху земли вода; сверху воды воздух; сверху воздуха небеса. Сыр сверху заплеснел. Сверху виднее. Сало сверху плавает. Сверху каплет, течет. Сверху нет, арх. нет дождя, снегу. Сверху бурлаки пришли, с верховья реки. Дерево сверху сохнет, с вершины; в сем знач. можно, для отличия, писать с верху, где с то же, что от. Сверху крой: сбоку не потечет! Снизу доверху, сверху донизу (о реке). Сверх употребляется также и слитно с прил. и сущ. от него, означая лишек, чрезмерность и выход за пределы чего. Сверхкомплектный и сверхсчетный, -полный, лишник, лишний против счета, положенья. Сверхмерная прибавка. Сверхъестественый, все, что не подходит под известные нам законы природы, чудесный, неестественный, будто бы особою, временно действующею силою совершаемый; всякий случай, где духовная сила вызывает вещественое, чувственое явленье. -носоть ж. сост., свойство и качество по прил. Сверхчастный, один из бывших надзирателей питейных откупов. Свершать, -шить что, свести верх или верхом, заключить вершину кровли, крыши, свода; повершить кладь, стог, одонье. | Совершать, делать, исполнять, кончать. Царь свершил великое дело. Из пирогов палаты складены, аладьями промшены, блинами свершены, кишкой задернуты, калачом заперты, яичницей запечатаны. -ся, быть свершаему; сделаться, статься, исполниться. Свершилось: смерть его умчала. Свершенье, действ. по глаг. Свершек м. и свершки мн. вообще остатки, лишки, сверх известной меры; | соста, проценты, верхи, вершки, лишки, лихва, рост, росты. Незаконные свершки берут. Свершенка ж. -ки мн. почти то же. Он берет покос исполу, да свершенки мешок мучки дает. Свершный, к свершкам относящ. Свершатель, свершитель, -ница, свершивший что-либо;совершатель.

СВЕРЧОК м. сверч пск. сверщ стар. циркун, цвиркун, цирюкан; насекомое Gryllus, которое сверчит, свирестит, цирюкает, потирая жесткие накрыльники свои о зубчатые ножки; есть сверчок запечный, - полевой, лесной и земляной. Gr. talpa, земляной рак; роет гряды, громко сверчит, заливаясь трелью по ночам. Водяной сверчок, ур-каз. речной рак. Не велик сверчок, да звонко поет. Сверчок поет, Бога хвалит. Была бы изба нова, а сверчки будут. Живем не мотаем, а пустых щей не хлебаем: хоть сверчок в горшок, а все с наваром бываем. Сверчки наперед хозяина перебрались в новый дом. Сверчок тму таракан (Тмутаракань) победил (говорили после победы Ярослава над Игорем, который сказал ему прежде: "Не шуми за печью, сверчок!"). Сверчок по избе летает - к смерти либо к пожару. Сверчковы яички. Знай сверчок свой шесток, т. е. свою печь. Все сверчки по своим запечьям сидят. Не сверчи в ушах, надоедаешь. Сверчанье, действ. по глаг. сверчать. (Сверчок, конечно, от свирять, свирещать.)

СВЕРШАТЬ и пр. см. сверх.

СВЕРЩ м. твер. (сверлить? свищ?) прокол, прорез в шкуре. | См. сверчок.

СВЕРЯТЬ, сверить что с чем, сличать и поверять; замечать сходство, согласие или разницу; поверять по чем-либо счеты. Сверять два списка с летописи. Счетные книги сверены с казначейскими указами и расписками. Сверять часы с солнцем. -ся, страдат. и возвр. по смыслу. С его часами солнышко сверяется, так верны. Писаря вместе писали с голосу, а теперь сверяются, считываются. Сверянье длит. сверенье окончат. сверка ж. об. действ. по глаг. Сверяльщик, -щица, сверщик, -щица, сверяющий что-либо. Сверок, верный список с чего, сверенный с подлинником.

СВЕСИТЬ и пр. см. свешивать.

СВЕСТИ, свесть, см. сводить.

СВЕСТИТЬСЯ с кем, стар. снестись письменно, обослаться, уведомить кого.

СВЕСТЬ, свестья стар. южн. зап. вологодск. или свесь ж. вят. свись олон. свесточка арх. свёстка, олон. свясь, своячина, -ница, женина сестра. Посла Миндовг за по свою свесть, летописн. Святослав поя за Мстислава Ясыню... Всеволожу свесть, то же. Свестины вести, сплетни. СВЕСТЬ, см. свести.

СВЕТ м. состоянье, противное тьме, темноте, мраку, потемкам, что дает способ видеть; иные свет принимают за сотрясение малейших частиц вещества, другие - за особое, тончайшее вещество, разливаемое всюду солнцем и огнем. Свет прямой, самосвет, от горящего тела, солнца; свет чужой, отражательный, от темного тела, на которое падает прямой свет. Свет денной, солнечный: свет огневой. Свет ширится лучами, от точки повсюдно, образуя шар. Отойди от свету, не заступай свету, не засть, не стой в свету, против света. Свет настал, рассветает, солнце всходит. Чуть свет, набрезгу, зарей, на заре. Светом крыто, ветром огорожено, ничего нет. В теми свет виден, зарево, огонек, или сиянье, блеск. Летом свет во всю ночь, светло. Не только свету, что в окне: на улицу выйдешь - больше увидишь (здесь свет может означать и мир). Ни свет, ни заря (рано). От солнца бегать, света не видать. Тьма света не любит - злой доброго не терпит. Один женился - свет увидал; другой женился -с головою пропал. Ты мой свет в окне. Не отлагает свет заутрени, ни тьма вечерни. Чтоб мне свету Божьего не взвидеть! Первый вечер (весной) играют до бела света. Кто нечаянно завидит свет в своем доме - жди счастья. По стене ползет - то к свету, то от света (волоковой ставенек). А что краше света? (красное солнышко). Мету, не вымету; пора придет, сам уйдет (свет солнца). | Освещенье, что дает свет или светит. У вас какой свет? Лучина, или жирник, свеча и пр. Порядить молотильщиков на своем, либо на ихнем свету. У нас свет казенный. Нанял жилье с теплом и со светом, с отопленьем и с освещеньем. На дворе свет, светок, или смол. светок, расвет, светает, солнце близится к восходу. Светком приходи, рано, чуть свет. | Просвет, простор для света, светла. Окно или дверь пяти, шести четвертей в свету, шириной, ширина проема окна, меж косяков. Прорубить свет, окно. | Видение, зрение, свет очей, способность различать глазами, видеть. У него свет отнялся, свету нет, он темный, невидущий, невишной, слепой, ослеп. Свет очей его погас. Бог ему свету не дал, свет отнял. | Истина или правое ученье, наука, про свещенье. Свет веры, - истины, Евангелие. Свет разума, ученье или наука. Ученье свет, а неученье тьма. Мы ныне свет увидали, наставились, просветились. Потемщики света не ищут. Народ озарился светом христианства. Муж, во свете благодати. Свет приде в мир, Иоан. Спаситель. Вы есте свет мира, Матф. просветители, наставники. Кем мир свет увидел, того и обидел (кого свет видел, того и обидел, всякого). Кем человек свет увидел, того и возненавидел. | Свет, светик мой, свет очей моих, ласкат. милый, любезный, ненаглядный, сердечный, болезный, желанный. И я (царь) ему (патриарху) свету молвил: не гораздо ли, государь, недомогаешь? Ни за что тебя, свет мой, или света, не покину, песня. Ты мой свет очной! Один брат - один свет милый. Свет-цветочек в сыру землю зашел, синю шапочку нашел (лен). Уж у Бога-света сначала света все доспето. Где совет (союз или любовь), там и свет. Увидать свет, родиться. Больной свет увидел, поправляется. Ангел света, противопол. ангел тьмы, добрый и злой. Встанем (со) светком, на заре. | Вселенная, мир, земля наша, шар земной. Птичьего молока по всему свету не найдешь. Пожили мы на свете, посрамили добрых людей! На свете жить, не светом жить, не по истине, а по-мирскому. Белый свет не клином стал (или сошелся), простору много. Подумаешь, как чудно создан свет! Грибоедов. Преставленье света, страшный суд и конец миру. Отец светов, всех миров, Бог. Сыны света, чада света, озаренные истиною; чада света сего, мира, дети суеты, соблазна. Белый свет на волю. Даниил. Не нами свет начался, не нами и кончится. Кто людей веселит, за того весь свет стоит. Дураками свет стоит (или: красится). Неправда светом началась, светом и кончится. Родился мал, вырос пьян, помер стар - и свету не видал! На весь свет и солнышку не угреть (не усветить). Всего света не захватишь. Не мил и свет, когда милого нет. От бела света отстану, а старого любить не стану! Видал свету, не только что в окошке. Свету видал: со свиньями корм едал. Божьей волей свет стоит, наукой люди живут. Боятьсясмерти - на свете не жить. | Род людской, мир, община, общество, люди вообще; | отборное, высшее общество, суетное в обычаях или условиях жизни; | суетность, мирщина; все земное, житейское, насущное, противопол. духовное, нравственное, Божеское. На весь свет не угодишь. Весь свет обмолвится, молва правдива. Всему свету ведомо, всем светом признано. Издать книгу в свет, напечатать и пустить в продажу. Свет лукав. Он в свете живет, в большом свете, бывает на вечерах, на обедах, на сборищах в высшем кругу. Покинуть свет, умереть; или удалиться, уединиться, жить одиноко; или идти в монастырь. | Свет, в знач. мир, привет мирянину от монаха или духовного лица; светский, суетный человек. А ты, свет, удаляйся греха. Светы вы мои! бабье восклицанье изумления, просьбы и пр.

СВЕТИК ты мой, светушка, ласка, привет. Ни отец его духовный, светов, не слыхал приказу никакого, о патриархе, в знач. света истины. Световы очи закатилися, плач по мужу. Световой обычай, мировой, всесветный или набелсветный. | Световой луч разлагается на световые, радужные цвета.

СВЕТЛЫЙ, издающий свет из себя, освещающий, светящий; яркий, сияющий; блестящий своим или отражательным светом; | зеркальный; | ясный, прозрачный, сквозистый. Светлое солнышко, ясен масяц, яркие здезды. Светлый день да темна ночь. Светлое небо или погода, не пасмурная. Светлое облако, черная туча. Ночь светла, как бел день. И за светлой пуговицей совесть живет, говор. о приказных. Светлое стекло, вода, немутная, ясная, чистая. Светлая краска, яркая или беловатая, не темная, веселая. Светленькая запонка. На дворе светлым-светлехонько, -шенько, ну словно день. Светлее или светле светла месяца [ Этого окончания в грамткх. не показано; заметим: сравнит. ст. на н'е или н'й, с удареньем: светле'е, темне'й, веселе'е, черне'й, другое окончанье на е: раныше, кре'пче, уже; третье на не, с удар. позади: менее, более. ранее, из которого образуется 4-е сокращ. с окончат. на е: мене. боле, ране; 5-е, такой же сокращ. вид есть иногда и у окончат. не с удареньем, но тогда оно переносится взад, и в конце пишут е: све' тле, темне, что подходит к раньше: 6-е, окончанье на ий: старший, младший, и славянск. креплий: также 7-е, славянск. и народн. на ае: крепчае, множае, а по местн. произншн. на яе: тесняе, вольняе: 8-е орл. скореючи.]. | Радостный, торжественый, веселый или праздничный. Пришел видеть сватлые очи царские. Светлый праздник, -воскресенье, - седмица, пасха, воскресение Христово. В ночь на светлое воскресенье мороз - горох не родится, тамб. В светлый праздник огня в домах не разводить - будет головня в пшенице, либо не гасить с вечера. | Светлый ум, глубокий, ясный и отчетливый. У него на все вещи светлый взгляд; светлые понятия, ясные и отчетливые, противопол. темные, запутанные. Светлая трава, см. желтомолочник. Светлейший, весьма, самый светлый. | Почет некоторых владетельных особ второго разряда и князей высшей степени. Светлость ж. сост. или качество светлого. | Ваша светлость, почетное обращенье к светлейшей особе. Светловатый цвет, краска. Светлая полоса по небу, это дороги, бель. Светловатость, сост. или качество по прил. Светать, рассветать, наставать дню, утру, заре. Уже светает, начинает светать, знать, скоро солнце взойдет. Светанье, сост. по глаг., наступанье света, рассветанье. Светило ср. небесное светило, самосветные миры, солнце и звезды; иногда принимается в обшем значении земли, планеты; ночное светило, луна, месяц. Светило укинуло, каз. месяц убывает. | Светило, церк. чем светят; фонарь? Прииде тамо со светилы и свещами, Иоан. Светильце ср. лампадка; ночничок. Светлынь, о ночи, лунный свет. Светилен м. церк. стих, читаемый на утрени, после канона. Светильник, плошка, лампада или жирник; | *что, либо кто умственно просвещает, учит истинам. | Церк. Да горит светильник всегда, лампадка. | Вземлет диакон светильник со свещею, подсвечник. | Светильник, растен. Euphrasia, очная помощь, очанка, очная трава. Светиленный, светильный, к светильнику или к светильне отнлосящ. Светильня ж. светиленка, прядь волокна, обычно хлопка, в свечах, лампах, лампадах, жирниках или плошках. Светильня нагорала. Круто свитая светильня темно горит. | Серная нитка, замест спички, для вздуванья огня. | Растенье Thryallis. Светильничный церк. вечерний, вечеренный, относящ. к службе при возжении светильников; -льное сущ. ср. вечерня. Светильна ж. перм. вят. светыч зап., а вообще светец м. коза, род шандала для лучины: железный, пониже аршина, треножник, с лещедкой или рассошкой, для вложенья горящей лучины; деревянный столбик в донце, с железными ушами, с вилкою вверху. | Светыч, старин. фонарь. Светыч железный, с острым пятником, для втыканья. СВЕТЛЫЙ и пр. см. свет.

СВЕТЛЯК м. - лячок, насекомое, по виду червячок; бескрылая самка жучка, котр. также светится, но слабо. | Морские светляки, едва видимое животное. Светлик новг. растен. Euphrasia, свечки, глазница, очанка, очная помощь, двенадцатипалочник. Светляковый, -лячный, -лячий, к светляку относящ. Свети-цвет, сказочный цвет папоротника, в иванову ночь; вспыхивает в руках над кладом. Светлить посуду (медную, оловянную), светлить пуговицы, чистить, зорить, отымать мутность, грязь и слизь, давая одному осаждаться на дно, другому всплывать. Светленье, действ. по глаг. Светлить праздник, мыть в доме, убираться, чистить. Светлиться, страдат. Светлеть, становиться исподволь светлым. Небо светлеет, проясняется. *Ум, понятия его светлеют, становятся яснее, правильнее и отчетливее. Мутный, болезненый взор его светлеет. -ся, казаться, видеться светлым, или мерещиться светом; светиться. Что-то светлеется издали: либо звездочка, либо огонек. Светленье ср. сост. по глаг. светлеть и - ся (В Словарь Академии светлеть, -ся, светленье перепутаны). Светловать что, чистить и гладить, глянцевать, лощить, полировать. Позолоту по дереву покидают туском, или светлуют лощилом, зубом. Граненое стекло светлуют драконовою кровью. | Светловать или светложить арх. жить в избытке, вкрасне, богато и торовато. Железные изделия светлуются наждаком, английскою землею. Дерево чистится пемзой, хвощом, а светлуется составами: лаком, политурой. Светлованье, светловка, действ. по глаг. Светловщик, полировщик металлических изделий. Светловальня, мастерская для светлованья, полировки. Светлуха, древесная кислота, добываемая при гонке смолы и дегтя. Светком нареч. южн. зап. твер. вечером засветло и рано утром, чуть свет.

СВЕТНЫЙ стар. советный, согласный, полюбовный.

СВЕТОНОСЕЦ, -сица, вообще, носящий свет; церк. утренняя звезда, денница, зорница. Светоноска, дурно придуманное названье: насекомое Fulgora. Светоносный ангел; -облако; -учение, или-истина. Возлетела еси радующися к светообразному чертогу. Светопись, фотография. Светописное поличие, облик. Светописцы наводнили все города. Светоподатель м. светодавец, -датель. Светоприемное тело, зовут так вообще планеты, которые светят чужим, солнечным и отраженным, светом, противопол. самосветный. Светоприятный, то же. Светородительница, Дево, и Богородица всечистая была еси, Мин. -родный огонь, пламя, солнце. Светород м. фотоген, очищенное горное масло, нефть, петролей, керосин и пр. | Кислород, начало или стихия, без которого нет горения. Светотень худож. полутень, разные оттенки, степени, смесь тени и света. Праведнии во светоявлениях, грешнии во мраце бурном, во свете и во тьме. Светорусье, русский мир, земля; белый, вольный свет на Руси; говор. и святорусье.

СВЕТОЧ м. большая свеча или факел, смолевая горелка. Похороны со светочами. Светочный, к сему относящ. Светочник, факелоносец или факельщик. Светцовый, к светцу относящийся. Светлица, - личка: светёлка, светелочка, горница с красными (не волоковыми) окнами; чистая, светлая комната, гостиная, иногда с грубкою, с голландскою печью; в светлице не стряпают; белая изба, обычно через сени от черной; светелка бывает и вышкою, твер. иногда на воротах, влад. или ставится особо, клетью, тул. | Во влад. особая ткацкая изба, где работает вся семья, иногда и с наемными ткачами, на 4-8 станах; в рабочей светелке кругом все окна. Близ границы не строй светлицы. | Светлица, твер. ледяной, изнутри освещенный святочный вертепец. Светличный, светелочный, к светелке относящ. Светельник новг. верхняя светелка, теремочек, мезонин. Светличник м. влад. отдающий светлицу внаймы. Светло нареч. ярко, ясно, не темно. На дворе светло, либо заря с зарей сходится, либо луна светит, либо зарево стоит и пр. В избе светло, а на дворе светлее (светлей того). Маленько, светленько, весь мир одевает? игла. Светло ср. южн. свет, в знач. освещенья огнем. У вас какое светло горит? Лучина, жирник, свеча или масло и пр. Ныне в светло пошло горное масло. Ночи долгие, за светлом работаем. С Семена-дня засиживают, жгут светло. Огонь в печи (малорос. багатье), а светло для свету, для светла. Вздуй светла, кур. вор. огня для свету. Светлина ж. светлость, бол. в знач. чистота, белизна, яркость; | прозрачность, пртвопол. муть. Масло чистое, зорное, светлина такая, словно слеза янтарная! Светник, плошка, латка, жирник, каганец, лампадка. Светка м. вост. свет, светло, освещенье в осеннюю пору, напр. при молотьбе, на гумнах, или при лучении рыбы, на козе в лодке; на светку берут солому, свитую куфтами, китиной, либо крупную лучину, из пенья. | южн. карта на вскрыше, козырь. Светчий м. ряз. свадебный чин, дружка (от светоч?). Светить, освещать, озарять светом своим, издавать, разливать свет. Солнышко на всех равно светит. И светишь, да не греешь - только напрасно у Бога хлеб ешь! говор. о луне. Светлячок в траве светит. Алмаз в потемках светит, кошачьи глаза светят. Светил бы мне ясен месяц, а по мелким звездам колом бью, любил бы главный начальник. Солнца нет, так и месяц светит. | Светить, свечивать кому чем, держать свечу, лучину, фонарь, давая свет, чтоб видно было впотьмах. | Светить, в картах, вскрывать козыря, или быть навскрыше. Что светит? южн. что козырь? Светящее ядро, из ярко горящего состава, для освещенья местности. -ся, быть светиму. Ему светится лучиной, светят. | Светить собою, издавать свет. Что там издали светится? Свет во тьме светится, и тьма его не объят, Иоан. Пуговки светятся, словно искорки. *У него все лицо светится, радостен. Люди женятся, а у нас глаза светятся. Досветилися звездочки до зореньки. Засветите-ка мне свечу. Не насветится солнышко. Все небо молнием осветило. Зеркало отсвечивает. Посвети-ка мне. Ходит он (Петр I), очами посвечивает. Присветилось мне красно солнышко, все надокучило. Просветил месяц всю ноченьку. Рассветили сад огнями. На весь мир не усветишь. Свеченье ср. длит. светенье окончат. свет м. об. действ. по глаг. | Свет получило бол. знач. состоянья по глаг. и объяснено выше; и светка, см. также выше. Свещение окрест трем странам, Иезек. Светильщик, -щица, кто светит кому.

СВЕТСКИЙ, к свету (миру) в разн. знач. относящ., земной, мирской, суетный; или гражданский. Светская власть, противопол. духовная. - люди. - духовенство, белое, не монашеское, противопол. черное. Светские утехи, шумные, чувственные. - человек, посетитель обществ, сборищ, увеселений; ловкий приемами, сведущий в гостинных обычаях. Светски жить, светское творить. Светскость, сост. по глаг., обходительность, людскость, привычка и уменье обращаться в свете, с людьми. Свеча, свечка ж. свеща церк. и арх. жигалка, новг. горючая скалочка, со светильнею, коей пламя плавит самое вещество свечи, усиливаясь чрез это, и светит, освещает потемки. Свечи делаются сальные, стеариновые, восковые, спермацетовые; есть маканые, катаные (маглеваные) и литые. О домашней свече говор. зажечь, засветить и погасить, потушить; о церковной: затеплить и сократить. Не встанет свеча перед Богом, а встанет душа (о обрядливости). Голова без ума, что фонарь без свечи. Игра свечей не стоит, или: эта шкурка вычинки не стоит. Свеча на икону, деньги на церковь, а мука просвирне, ниж. похоронный обычай. Богу на свечу, царю на подати, себе на пропитанье. Собирает на сальную свечу, Василью Кузьмичу. Сулил свечку - а прошла беда; ищи на мне! Три свечи на столе - к покойнику. Троица Троицей - а трех свечей на стол не ставят. Нечаянно свечу погасить - к гостям. Под венцом свеча потухнет - скорая смерть. Воск от свечи на паникадиле, взятый в первый день Пасхи, кладут в улей. Сидит, как свеча горит, говорит, что рублем дарит. Живет, как на ветру свеча горит. Кого проводишь со свечой, тот тебя и встретит со свечой (говорят там, где обычай ставить ко гробу в церкви свечи). Этого и днем со свечой (с огнем, с фонарем)поискать. Мужик Богу свеща (свеча), государю слуга. Свечу Богу поставить, к образу, на молитве; | *принести что в жертву, вологодск. поставить сына в солдаты. Ни Богу свеча, ни черту ожег, никуда не годен. Местные свечи, в церкви, перед иконостасом, большие. Он обещался Николаю-чудотворцу пудовую свечу. Москва от копеечной свечки сгорела, покинутой перед образом. Я бы тому свечу поставил, кто бы теперь меня выручил! | Свеча, в артилр. свеча палительная, бумажная трубочка, начиненная горючим составом, для запалу затравки орудия, вместо фитиля, также для поджига потешных огней, подкопов и пр. | Курительные свечи, из угольной мякоти, с пахучими смолками, для куренья. | Свечка, вят. шиш, указательный палец. | Растен. Euphrasia, очанка, светлик. Егорова свеча, растен. Orobanche elatior. Царская свеча, см. лучинник. Орлиная свечка, растен. Nepeta Iavandulacea, жагодбой. | Свечи, в потешных огнях, трубки, которые выкидывают вспышки звездочек, огненные катышки. | В игре в мячи, удар мяча в землю, с прямым отскоком его кверху, и подхват его налету, после паденья. | В алебастровые кучки, при пережиге, ставят свечи или стрелы, шесты, которые, сгарая, покидают продушины в куче, для тяги воздуха. | Свечки, костр. пенз. крещенский сочельник, канун Крещенья, Богоявленья, 5 января. | Свеча, зап. смол. пирушка: созвав гостей, хозяин ставит свечу, поп благословляет дело; все гости прилепляют кусок воску к этой свече и затем пьянствуют; свеча обходит поочередно все селенье, нарастая, и наконец поступает в церковь. Свечное сало, лой. Свечная лавка, свечной завод или свечная. Свечные деньги, собираемые в церквах за свечи. Свечное или восковое дерево, растен. Myrica ceritera. Свечной мастер или свечник. Церковный свечник. | Кто у продажи церковных свечей. Свечной монах. | Свечник, стар. придворный чин: кто носит свечу перед царем, царицей, при торжествах. Как царицу укручивают перед венчаньем, и он (свечник) в то время держит свечу, Котошихин Свечница, девушка, которая держит свечу, при уборке (окручении) невесты. | Свечник, костр. свадебн. чин, у брачных свечей. | Свечник и свещник, подсвечник, шандал, во что ставят свечу или свечи, канделябр. | Арх. ночник, сальник, жирник, лампадка. Свечниковы припасы. Свечносальный и свечновосковый заводы. Свещеносец, пономарь, носящий свечу пред служащим. Свещеносные богомольцы. От нареч. светло произошли сложные слова, б. ч. прил. понятные без объяснений; они относятся бол. к бледности красок цвета; а составные с част. свето-, к яркому озаренью, или к свету в знач.: мир, земля, либо к истине. Свечегас стар. пономарь или церк. староста. Светло-алый бархат. Светло-бурая лошаденка. Светло-вишневый платок. -гнедая конская масть. -желтая канарейка. -зеленое сукно, травянистое. -каштановые волоса. -коричневый сюртук. -лиловый цвет, сиреневый. Светло-малиновый пион. -красный кирпич. -розовая дымка. -русый ус. -синий мундир. -сизый голубь. Светло-серенькое небо. Светлоносное свыше сияние. Светлосолнечный день. Светлотекучий источник. Световодители приставил еси, кан. анг. хрн. Поем тя, единого светодавца, Бога! ирмос. Имея светодателя, демонов тьму умалил еси, Минея. Светодетель, Творец. Светозарное солнце. Светозарность электрической накалки мало уступает солнцу. Свеотозрачный лик, светлый, блестящий. Просвещаемый светолучными сияниями, Слжб. Воскр. Тобою бо, Владыко, к Светоначальнику, Отцу Твоему, от нощи неведения приведете имамы, ирмос. Светоначальный, относящ. к началу света, противопол. тьма; или к началу мира, к мирозданию.

СВЕЧА, свечник и пр. см. свет.

СВЕЧАТЬСЯ с кем, совещаться, советоваться. сговариваться, условливаться, замышлять сообща, по заговору. Свещаться, то же, совещаться; | то же, окончат. или соверш. Я уже свещался с ним, сговорился, условился. Свещательный, церк. просветительный? Свещевати? стар. соблюсти или сохранить (при таком знач., вероятно, должно быть Свещевати, от вещь?). Свеститися стар. подать друг другу весть, снестись.

СВЕШИВАТЬ, свесить что, укрепив вверху к чему-либо, дать висеть, повесить. Ковры свешены с окон и вислых крылец (с балконов). Штукатуры свесили с крыши беседку свою, для работ. Ива свесила ветви, низко опустила. Сидит Елеся ноги свеся. Свесив руки (сложа руки), снопа не обмолотишь. Не смейся, ноги свеся; подожми, да и говори (да и подожди). | Напускать сверху, набровить, сделать выступ, подбор, навес. Свесить кровлю пошире, пустить широкую стреху, сток, навес. Свесить ряд кирпичей, или дать выступ, карнизом. Свесить бревно, выпустить конец его наружу без подпоры, навесить. | Свесить товар на весах, взвесить, узнать вес, тяжесть вещи. -ся, страдат. и возвр. по смыслу речи. Не свешивайся через перила, убьешься! Перо на шляпке свесилось, свисло, повисло. Сви (свил) себе ужище (веревку), и свесися оттуда доловь, летописн. спустился. Свешиванье и свешенье окончат. свесь м. свеска ж. об. действ. по знач. глаг. | Свес, навес, выступ; карниз, полица, полка; | край крыши, сток кровельный, стреха, Под свесом капель. | Склон, пологость, покатость. Мало свесу в кровле, она полога, не крута, вода застаивается. | Вост. навес, сарай, открытый кругом, либо спереди; крыша на столбах, иногда у стены. Пожарные трубы под свесом. | Печной изразец выступом; ставится в развершке над валикои и под лиштву. | Свес, пск. большая деревянная чашка? Свесный, к свесу относящ. Свесной, свешенный, свес образующий, свесное крыльцо, вислое, балкон. Свесок, часть припаса, свешенная на весах. Свесок мяса, масла.

СВЕШИТЬСЯ, у землемеров ошибиться, проходя по вехам, сбиться.

СВЕЩА, свещник и пр. см. свеча.

СВЕЯТЬ, см. свевать.

СВИВАТЬ, свить что, вить, сучить, крутить, скручивать пряди, спускать веревку; сплетать плетежком, плетеницей. Свей из платка жгут. Плотовые вицы свивают из зеленого хворостняку. Пташка гнездо свила. Соловей-разбойник на семи дубах гнездышко свил. Моя коса: хочу совью, хочу распущу! Он сам на себя плеть свил. Девушки свили венок. Из песку не совьешь веревки. | Свертывать, скатывать в трубку. Листы свиты, навиты на скалку. | У(об)вивать, умотать или увязать. Коробьи и бочки свивати и связывати дрягилем, стар. | - кого, повивать, пеленать. Мы не свиваем младенцев, волю даем, они лучше растут. -ся, страдат. взаимн. или возвр. по смыслу. Генеральские жгутики свиваются из бити. Два дерева свились. Змея свилась в клубочек. Совьется, так покрепче будет. У них и сохи свились вместе, они дружные соседи. | Перм-шадр. Свивайся, пора ехать, собирайся в дорогу, бери вещи, одежду, харчи; снаряжайся. Свиванье ср. длит. свитие окончат. свив м. свивка ж. об. действ. по знач. глаг. Свивальная тесьма, свивальник, чем свивают, пеленают ребенка, заматывая в пеленках. Свивальщик, -щица, свивающий что, кого. Свиватель, -ница, свивающий что-либо. Свивок, свивочек, что-либо свитое, скрученное, ссученное, сплетенное, вроде веревки и жгута. | Свивок и свивалка пск. свивальник. Свиток, сверток, трубка, скатанные листы или ткань. Рукопись в свитке или свитком, столбцами, свернутая в трубку. Египетские свитки папируса. | Свиток, учен. раковина Voluta. | Кол, служащий привертком при укладке дров, кольев (Наумов). Свитень, витень, плетёный, витый хвост, жгут, плеть. Свивочный или свивковый, свиточный и свитковый, к сему относящ. Свивной, свитый. Свитень м. морск. мягкая плетенница, из распущенных прядей веревки. Свита, свитка ж. (вероятно от свивать, в знач. кутать, одевать) верхняя, широкая долгая одежда вообще. Совлек свиту свою, даде нищему, и бысть наг, Мин. Свитка сера, да воля своя. | Малорос. широкая, долгая запашная одежда, без перехвата, обычно с видлогою, кобеняком, кобкою, куколем; | орл. кур. тамб. калужск. новг. влад. армяк, зипун сверх тулупа, зап. вил. сермяга. | Орл-мц. калужск. сорочка, рубаха? Не в этом ли значении свита поминается и в Минее: и бысть наг? | Свита, твер. лычага, мочалыга. Свиля и свигля об. перм-чрд. (от свиваться, снаряжаться?) провор, бойкий, расторопный человек. Свила ж. стар. шелк. Смотри черва, иже из себе свилу точит. Свиль ж. сувой, вить слоев и жилок или волокон в дереве, противопол. прямослой: свиль березовая, кленовая; первая обрабатывается под названьем: карельская береза, кап, болона, наплав, выплавок, выль. Осокоревая свиль или папорт. Свиль, по перевою слоев ее, не колется, весьма прочна и красива в отделке. | Свиль, в стекле, ласы, полосы, струи. Крива свиль, да столяры хвалят. Свилкое вост. ниж. или свилеватое дерево. Свиляный или свилявый, то же. Свилой, излучистый, извилистый, завойный. Свилкость, свилявосоть, свалеватость, сост., качество по прил. Свиливать, свилять, свильнуть, или пск. свилить, вильнуть, уклониться от прямого направленья; | *спятиться, отступиться от должного или покриводушничать. Он тута свилял немножко. Ну, брат, видно свильнул! Свилющий пск. увертливый.

СВИГАТЬ вологодск. гулять, шататься, слоняться; | спешить и бежать. Свигушка об. олон. провор, ласкат.

СВИДАТЬСЯ или свидеться с кем, увидаться, посетить кого или встретиться где с кем. Свижусь с ним на неделе, так переговорим. Свидимся ли с тобою еще на этом свете? Свидимся у скорняка на колочке, сказала лиса волку прощаясь. | Мне сон свиделся, пск. привиделся. Свиданье ср. посещенье кого, встреча с кем, беседа. На свиданье прощаемся. Правая бровь чешется - к свиданью с другом, левая - с лицемером. Свидение церк. (сведенье?) наставленье, приказанье, откровение. Скиния свидения, походный или переносный храм Моисеев. Свидетель, -ница, или свидок, самовидец дела, случая; очевидец. притомный, бытчик. Два свидетеля неотводимых составляют полную улику. Я сегодня был свидетелем странного происшествия. Свидетель на кого, послух стар. уличитель и обвинитель, как очевидец. Бог свидетель! божба, клятва. Свидетеля за волоса дерут (и тянут). -телев, - етельницын, все, что лично их; -ничий, -тельский, к ним относящ. Свидетельное письмо, служащее свидетельством, доказательством или удостовереньем чего. Свидетельство летописцев. Свидетельство о болезни; - об учении, либо о поведении, аттестат. Свидетельствовать в чем (с предлогом за), удостоверять, утверждать истину виденного, либо известного кому; | о ком, отзываться; одобрять или охуждать; | - кому, о чем, уверять, изъявлять. Свидетельствую вам уваженье мое. | - что, кого (с прдл. о), осматривать, испытывать или поверять, удостоверяться в чем самому или ревизовать. Свидетельствовать рекрута. Казну свидетельствуют каждомесячно перечетом. -ся кем, ссылаться на свидетеля, на чье-либо удостоверенье. Свидетельствуюсь долговременною службою моею. | Сукно, для приема, свидетельствуется нарочною комиссиею. Свидетельствованье, свидетельство, в знач. действ.

СВИДЕТЕЛЬ и пр. см. свидаться.

СВИДЫЙ, свидой и свидоватый южн. зап. неспелый, незрелый, зеленый, сырой; | кислый, терпкий, оскомистый. Свидина ж. свидовник м. дерево Cornus sanguinea, глог, слепокур, курослеп, малорос. спиж, однород. с кизилом; того же рода сибирское дерево: Cornus sibirica, красное дерево, свидина сибирская. | См. дремка. Свидинный и свидиновый, к сему дереву относящ.

СВИЗКА? ж. твер. крестьянский армяк (не снизка ли, шуба и озям?). Свизуха? твер. женская одежда, из серого толстого сукна.

СВИЗЬ или свиязь ж. вид дикой утки, похожей на нерозня, но с синим носом и лапами.

СВИЛЕВАТЫЙ, свильнуть, свиль и пр. см. свивать.

СВИНЕЦ м. крушец, металл, один из самых мягких и веских, цветом посинее олова; встарь зывали его оловом, откуда и поговорка: слово олово, т. е. веско. В Васильев вечер лить олово, свинец, воск. Ружейные пули свинцовые. Свинцовая руда всегда сказывается тяжестью своею. Свинцовый сахар, ядовитая свинцовая соль. - блеск, серистый свинец, руда. - карандаш (ошибч.), графитовый. -рука, тяжелая. Свинцеваотое серебро, несколько свинцу в себе содержащ. Свинцовица? растен. Molybdaena. Свинцовка? растен. Plumbago. | Зеленая твердая порода яблок. Свинчатка, бабка, налитая свинцом, биток, битка или налиток. | волжск. речная плавная сеть, со свинцовыми грузилами (кольцами), на стерлядь и севрюгу. Свинчатый, свинцовый, из свинца. Купчая да духовная обе на харатьях, со свинчатыма печатьми, стар. Свинчак, серистый свинец, руда. Свинчаковые руды. Свинка, слиток свинцу, около двух пудов. Свинковый свинец, в слитках, не листовой. | См. свинья. | Свинки, арх. разорванные облака, клочистые.

СВИНОЙ, свинец, свинина и пр. см. свинья.

СВИНЧИВАТЬ, свинтить что, соединять, скреплять, сближать завинчивая; либо | скреплять винтами. -ся, быть свинчену. Свинчиванье длит. свинченье окончат. действ. по глаг.

СВИНЬЯ ж. дворовое животное Sus scrofa, собств. самка его; рыушка, рюха, рюшка, чушка, хавронья, вят. дочка, костр. сика (офнс. с чухонск. ); самец: кабан, пороз(с), килун, клыкач, вят. вепрь, ряз. парсук, вор. нерезь, церк. кнороз: кладеный: боров, нохрок, хохряк, зап. кнур, тул. хряк, тамб. хрёк, перм. казак, твер. кладенец, кладыш; дикий: кабан, вепрь, астрах. самур; свиной детеныш: свинка, кур. подсвинок; порося, поросенок; чухренок пск. юс? пск. скоголь зап. смол. дюжка, зюшка, зишка, жижка твер.; сосунец, а 12-ти дневный: рученец. Морская свинья, морская свинка, дельфин, Delphinus phocaena, живородное животное с дыхалами. | Свинья, стар. воен.: строй клином, кабаном, кабаньей головой, для пролома рядов, для нападенья. И прошибошася свиньею сквозе полк, летописн. Свинка, свинья, бол. молодая свинья. Заморская свинка, пестрое животное, поменьше кролика, Cavia cobaja, свинушка. | Свинка, слиток, брусок свинцу, иногда и чугуна. | Чурбашек, чурка или чушка, для игры в свинки, в городки, в чушки, в рюхи или чухи. | Род жома, деревянных скоб, куда заклинивают склеенные доски. | Свинка, растен., Solanum melangena, демьянка, плод, из рода пасленов. | Болезнь, опухоль ушной железы, заушница. Свиньи хрю, так и поросята хрю. Понура свинка глубок корень роет, о скрытном человеке. | Свинка хлеба, бабка, крестец, суслон, 10 снопов. Бывает свинка золотая щетинка, да в сказках. Не забыть свинье полена; помнит, где поела! Свинье только рыло просунуть, и вся пролезет. Бабья вранья и на свинье не объедешь. Женское свойство (норов) и на свинье не объедешь. Видел Бог, что не дал свинье рог. Кабы свинье бы чей рог да конское копыто! Где свинье на небо глядеть! Где тому бывать, свинье на небо видать! Досталось свинье на небо взглянуть. Сегодня в чести, а завтра - свиней пасти. Сердит, да бессилен - свинье брат. Бог не даст (или: не выдаст), свинья не съест. Знает вкус (толк), как свинья в апельсинах. На дубу свинья гнездо свила, а овца пришла, яйцо снесла. Не выменяешь у свиньи шкуры ни за куний мех. Знай свинья свое стойло. Сделал дело: надел на свинью хомут. Свинье не до поросят, коли самоё на огонь тащат (коли самоё смалят). Велик боярин, свинья на болоте! Свинья мне не брат, а пять рублев не деньги. От свиньи родится не бобренок, такой же поросенок. Не мечите бисера перед свиньями, да не попрут его ногами. Не до белья, коли свинья щелок пролила! Наряди свинью в серьги, а она в навоз. В людях Илья, а дома свинья. Пьяная баба свиньям приваба. Знай свинья свое порося. Хвалился чорт всем светом овладеть, а Бог ему не дал воли и над свиньей. Была бы свинка, будут и поросятки (будет и щетинка). Хоть он и свинья (и скотина), а все-таки человек. Сыта свинья, а все жрет; богат мужик, а все копит. Не дай Бог мужику барство, а свиньи рога! Кому свинья, а нам семья. Волк не пастух, а свинья не огородник. Просился волк в пастухи, а свинья в огородники. Ему свинья на рыле принесла (т. е. счастье). Свинья найдет грязь. Не найдет свинья грязи! Свинья солому таскает, к буре. Свинья тупорыла весь двор перерыла, вырыла полурыло, до норы не дорыла. Рыла свинья тупорыла, белорыла, весь двор перерыла, вырыла полрыла. Была у свинки золотая щетинка, да в грязи завалялась, отняли (поверье). Свиней скликать, глядя в окно - в огород не полезут (вят.). На Васильев вечер свиную голову на стол. Свинья и мыши сено едят - к худому покосу. Если загонять свиней в хлев есть, то свинья поест поросят. Не пинай свиньи: свороб выступит. (Свиньи расхрюкались - к ненастью. Свинья навстречу - к счастью. Свинья чешется - к теплу; а визжит (ревет) - к ненастью. Свинка ходит по бору, щиплет лебеду траву; она рвет не берет, под березку кладет, конанье. Маяк здеся, пришла честь и на свиную шерсть (маяки меняют и скупают в деревнях щетину и пр.). Бочка стонет, барчата пьют (свинья). Бочка пришла и стала, а барчата цедят (свинья). Ничего не болит, а все стонет (свинья). Дрожит свинка, острая щетинка? огонь. Ходя ходит, виса висит; виса пала, ходя съела (свинья, желудь). Идет свинья из болота, вся испорота (бредень). Свинка - вырезана спинка (ночевка). Сивая свинья на дубу гнез до свила: детки по веткам, а сама в коренек (горох). Свинка золотая щетинка, льняный хвост, по белу свету скачет, весь свет красит (иголка с ниткой). Спела и свинка волку песенку! Волк пришел свинью резать, сказывая, что Георгий приказал; когда-то я певицей была, сказала та, дай вспомнить старинку, с белым светом проститься: запела, кабаны сбежались да волка в клыки. Свинки ветряны, арх. ветряная темень с разорванными облаками (Шейн.). Свиньин, свинкин, ей принадлежщ. Свиной, свинячий, к ним относящ. Свиной скок. Свинячье рыло. Свиная заушница, свинка, золотушная опухоль, свинуха. Свиная лебеда, растен. Chenopodium foetidum et donus-henricus. Свиной хвост, растен. Peucedanum officn. Свиная трава, см. брылена и норица. Свиная рожа везде вхожа (не ждет приглашений). И толста, и пестра (с виду), а рыло свиное. Свиное яйцо, да и то не свое. Кричать в свин голос, не вовремя, некстати, до поры, либо спустя пору, заране или запоздно, особ. последнее; оттого, что свиньи, пускаемые без пастуха, бегут с поля поздно, нередко уже ночью, с хрюканьем и ревом, и подымают хрюканье до свету. В свины полдни, то же, поздно. Курячьи титьки, свиньи рожки, арх. вздор, ничего, без пользы и успеха. Свиная стать, сутулость. Свиной щавель, конский. Свиной пух, шуточн. щетина. Свин огород, зады, сорный пустырь. Свиная щетина, растен. сивун или белоус. Свинковый, свиночный, к свинке относящ. Свинский, свиньям свойственный; грязный, неопрятный в высшей степени. Свинство, нечистота, неопрятность; | грубое, дурное обращенье, поступок. Свинуха ж. свинушка, свинарь, сухарики, отварушки, голубец, синюха, дуплянка или сыроежка, гриб Agaricus violaceus или involutus. | См. переполошник. | Болезнь свинка. Свинушная похлебка. | Свинуха, растен. Polygonum arenarium, песчаный горец. Свинина, свиное мясо вообще, свежина, свиная убоинка. Свининный, -ниновый, из свинины приготовленный. Свинтус, бранное человек свинья, грязный. Свинух вор. или свинарь м. свинопас, свиной пастух. | Свинух, пск. твер. свинарник, хлев. | Свинарь, гриб свинуха. Кривоногого - в свинопасы. Свинейка арх. морская свинка, дельфин. Свинарник м. свинарня ж. свиная закута, хлев, свинарная ж. закута, свинятник. | Свинят(ч)ник, растен. Equisetum arvense, полевой хвощ, нивяной пест, пестовник, весною съедомый; корень его земляные орешки, собираемые хомяками. Свинячиться пск. скоромничать в пост. Свинорой, свиное пастбище или пустырь.

СВИРАТЬ или свировать что на кого, сваливать свою вину на другого, облыгать кого. | Свирать, повирать, врать, лгать иногда. Бывает, свирает. Соврать, солгать, сбрехать, сказать вздор, сморозить. Свироватый, сбреховатый, пустогреза. Совраться, безличн. Сорвалось, и совралось. Мало ль что свирается, мало ли врут, врется. Совруля ж. вологодск. несуразный кус, ломтища, не в меру большой. Свирущий пск. кто свирует. Правда, так правда; а соврал, так не я (слышал так). Супротив печатного (газетного) не соврешь. Совралось, как с курка сорвалось. Совралось - как с языка сорвалось. Не соврешь, и зобу не набьешь, т. е. не продашь.

СВИРЕПА ж. свирипа, малорос. свирепка, сурепица или сурепье ср. свирепяник м. растен. Barbarea vulgaris, песика, кляч; | Erysinum cheiranthoides, нарыжная? горькие стручки.

СВИРЕПЫЙ, лютый, зверский, неистовый, неукротимый, жестокий, кровожадный, хищный, нещадный, исступленный; пск. свирющий. Свирепый человек хуже свирепого зверя. Перед свирепыми стихиями немощен человек. Свирепость черноморской боры свыше всякого вероятия. Однако, свиреповат начальник ваш. Свирепствовать, лютовать, губить нещадно, во множестве. Враг свирппстаует в земле нашей. Буря, вода, огонь свирепствует. Моровая свирепствовала в Москве не раз, -вованье, действ. по глаг. Свирепеть, становиться свирепым, расти свирепостью, лютеть, неистоветь. Буря с часу на час свирепеет. Свирепенье, сост. по глаг.

СВИРЕЩАТЬ, свирестеть, верезжать, свистать, шипеть со свистом, визжать, скрипеть, издавать резкий, пронзительный звук (немецк. kreischen). Ветер свирещит в снастях. Сверчок свирестит. Пряженое свирещит на сковороде. В ушах свирестит, шумит, звенит, поет, чирикает. Свирещанье, свирестенье, действ. и сост. по глаг. Свирест м. визг, верезг, шипенье, свист. Свирестель м. красава, птица со скворца, с дрозда, с ярко-алыми роговистыми лепесточками на крыльях, Ampellis (Bombycilla) garrulus. Свирестелевое гнездо. Свирестелевое жаркое. Сварестелка об. свирестелок, свирестелочек м. -лочка ж. свирестель; говор. как ласка: Ты моя перепелочка, ты моя свирестелочка! Свирестелев, свирестельный, свирестелячий напев, тихий свист и чириканье. Свирок, сиб. утка Anas Fusca, дзынга, два вида чернети, fuligo nigra et fusca. Свирель (для чего свирель?) ж. свирелка, сопелка, дудка, на которой играют, тростниковая, бузинная, ивяная, коряная. | Свирель, растен. Cacalia hastata, недоспелка, большой прикрыт, копейчатый чистяк, широколистый туз? | Свирель, панова свирель, свирелки ж. мн. несколько дудочек, одна другой короче, слепленных смолою в ряд или перевязанных поперечинами. В свирелку играть играет, а ладу не знает. Свирельные звуки, трели. Свирельник м. -ница ж. свирельщик, -щица, кто играет на свирели или на свирелках. Свирец, стар. то же. Запрещаем церковным причетникам быти свирцами, Крмч. Свирелить, играть на свирели; | издавать звук, как глиняная уточка, налитая водою. Свиряти, свиряние церк. играть на свирели, играние. Пастырем свиряющим, Злат.

СВИРКУН? арх. мелкий, желтый, тяжелый песок или желтик; вероятно от сверкать; | свиркун, цвиркун, сверчок.

СВИРОН, род. свирна, или свирен, литов. зап. амбар.

СВИРЫВАТЬСЯ арх. о ставиных сетях: свиваться от волненья.

СВИСАТЬ, свиснуть, свеситься, повиснуть с чего, опуститься ниже чего, склониться набок, обвиснуть. Дерево хилеет, а листья свисают. Кровля свисла набок. У него одно плечо свисло, ниже другого. Свисанье, сост. по глаг. Свислые сучья березы. У него свислые брови, свисловатые щеки, вялые, обвислые. Свислость, - ловатость, сост. по прил. См. свешивать.

СВИСТАТЬ или свистеть, свистнуть, испускать острый, резкий, пронзительный звук, прогоняя воздух сквозь сжатые губы, или сквозь зубы, или сквозь дудку, трубку и пр.; о птицах, петь птичьим голосом, свирестеть; | скрипеть, верезжать. Только свистнуть, мигом. Свистать в кула(чо)к, сидеть без гроша. Я еду, еду, не свищу, кто затронет, не спущу. В комнате не свищут, а свищут, как голубей гоняют. Пьяный не свистнет. Свищи в ключ, у кого замок на пустом амбаре! Ветер свищет по лесу. Пуля летит свищет. Паровоз свищет, и пароход свищет. Не всякая птица свищет, иная чирикает, а сова только пыхтит да щелкает. По закромам ветер свищет, все пусто. Удалося пьяному свистнуть! Захотел триста, а взял свиста. Свищи да ищи! пропало. Одна денежка и та свищет! говор. о разгуле. Дожидайся Юрьева дня, когда рак свистнет. Глупый то свистнет, а умный то смыслит. Ты только свистни, а я уж сам смыслю. Ни поет, ни свищет. Еду не свищу, а наеду (а кто наедет) - не спущу. Около меня пуля свищет - я туда - свищет, я сюда - свищет; беда, думаю - взлез на березу - сижу, свищет, ан это у меня в носу! Хочешь узнать, не пьян ли, так вели свистнуть! Свистаным ветром не веют, а наказаным умом не живут. | *Свистнуть кого, приодеть, огреть, хватить, полосонуть, вытянуть чем, хлестнуть, ударить шибко. Свищи поколе свищется, поколе есть охота, возможность свистеть. Снегирь высвистывает напевы. Его не досвищешься, свистом не дозовешься. Защелкал, засвистал соловей, а насвиставшись, замолк. Актера освистали. Отсвистался, отделался ничем. Посвистывай в кулачок. Подсвистывай к песне. Соловья-разбойника не пересвищешь. Пляшет и присвистывает. Просвистался, размотал все. Рассвистался, расходился соловейка. Свистанье длит. свистенье окончат. свист м. об. действ. по глаг. Свист паровоза. Ястреб ринулся со свистом (крыльев). Манить рябчика на свист, на дудку. Не все бичом да хлыстом: ино можно и свистом! | Свист, симб. каз. палка в аршин, для швырка; пастухи сгоняют скотину свистом, бросая палку; в чурки, в городки играют свистом; дрова на возу стягивают свистом. Свистовым или свистаным ветром не навеешься. Свистун, -нья, охотник свистать. | Свистун, кулик, разн. вид. | Свищ, выеденный червем орех, пустышка. | *Пустой, светский человек, тунеяд. | Свистунчик, свирестель. | Свистунья, новг. жидкая овсянка, иногда с мясом. Свистуша об. свистун. Свистуха, утка свизь, свиязь; | арх. репный рассол с квасом, на дрожжах, похлебка. | Понос, мыт. | черноморск. рыбка чехонь. Свистунок, зверек хомячьего рода, суслик, овражка, Spermophilus. Свистель и свистень олон. тунеяд, шатун, пустоброд, лентяй, повеса, кто шляется без дела; | пск. твер. понос, мыт. Свистушка ж. олон. непоседная девка. Свистуля об. арх. свистель, гуляка; | ж. женщина легкого поведенья. | Свистуля, свистулька, пищик, дудочка, свисток; детская потешка. | Червь Fistulana. Свистелка, свистулька. Свистульковый, -лечный, к ней относящ. Свистулить или свистульничать, шататься, шляться, ходить да посвистывать. Свисток м. однократный свист. | Свистулька, дудочка для свиста, пищик. Городовым ныне роздали свистки. Манить птицу на свисток. Серебряный свисточек с побрякушками. | Пск. твер. цедилка; | *насмешник. Свистковый, к нему относящ. Свистяга, шатун, гуляка, тунеяд. | об. вят. сплетница. Свищ м. или свищик, сквозная дыра в чем-либо, в виде порчи, изъяна, дыра от выпавшего сучка в доске, в посудине; прокол в коже; течь в горшке, от рук гончара; проточенный червем и выеденный орех; дырочка, от костоеда, в зубу; | язвина на теле, сквозная (сквозной свищ), или глухая (глухой свищ), рукавом, подкожным ходом, с узким отверстием. | Язвина, выбоина в стрельном орудии, от плены, ошибки в отливке или ковке. | Гречишная лузга. | Маточная ячея, пятка в сотах, устроенная роем для выплода свищевой матки. | Утка свистуха. | Дикий гусь Anas penelope. | Вост. волосатик, подкожный, нутровой червь, бывающий причиною язв и свищей. | Зап. кончик бича. Свищевой, к свищу относящ. Свищатый, свищеватый, со свищом, свищами. Свищевая матка, выпложенная роем, по смерти старой, доброй матки. У кого, свищи орехи, а у тещизубы. Замест ореха, да свищ. Стар да нищ - гниль да свищ. Тут, братцы, головы без свища не вынесешь, напр. на приступе. Свистокрыл, шипун, утка свиязь. Свистопляска вят. тризна по убитым ошибкою вятчанами устюжанам (в XIV веке?), пришедшим на помощь и принятым за неприятелей, за что первые прозваны слепородами и свистоплясами; в этот день (четвертая субота от пасхи) свищут в глиняные уточки и дудочки, на овраге, у часовни. | Свистопляс, разгульный тунеяд, шатун. Свищуха, шкура, кожа со свищами, с червобоем.

СВИТА, одежда, см. свивать. СВИТА ж. франц. окольные при государе или при знатной особе: провожатые, близкие, окружающие, приближенные, почетная дружина, позадица. | При Алекс. I генеральный штаб, все ведомство вожатых армии. Свитский полковник, генерального штаба.

СВИТОК, свить и пр. см. свивать.

СВИХИВАТЬ или свихать, свихнуть что, повихнуть и вывихнуть: сдвинуть или выломить с места конец чего-либо. Подпору нажало больно, не свихнешь ее, не подшибешь, не сдвинешь пятки. Свихнуть руку, ногу, вывернуть из сустава, высадить, обычно с разрывом связок. *Свихнуть кому шею, погубить, уничтожить; лишить места, звания. Этого, не свихнув языка, и не выговоришь. | Вилять, уклоняться, увертываться. Никак он свихивает, хочет напопятный. -са, быть свихнуту; | соскочить с места, из сустава; | *помешаться, сойти с ума. Свиханье, свихиванье длит. свихнутие однократ. свих м. об. действ. по глаг. | Свих, пових, вывих, свихнутый сустав. Выдернуть кол, гвоздь свихом, раскачав, свихнув с места. Свишная рука, некогда свихнутая.

СВИЩ и пр. см. свистать.

СВИЯЗЬ, свияга, красноголовка, белобрюшка, шипун, свистокрыл; утка, схожая с шилохвостью, но без долгого пера в хвосту; нос синий. Какая связь с рекой и городом Свиягой?

СВОБОДА ж. слобода южн. зап. сев. свободь вост. сев. своя воля, простор, возможность действовать по-своему; отсутствие стесненья, неволи, рабства, подчинения чужой воле. Свобода понятие сравнительное; она может относиться до простора частного, ограниченного, к известному делу относящемуся, или к разным степеням этого простора, и наконец к полному, необузданному произволу или самовольству. Свобода печати, отсутствие цензуры, но может быть ответ перед судом. Свобода мысли, безответственность за мысли, убеждения свои. Свобода слова, позволенье выражать мысли свои. Свобода крестьян противополагается рабству и крепостному быту. Выпустить пленника, пташку на свободу, на волю, на простор. Никакой свободишки нет, теснят всем, отовсюду. | Свободь, стар. слобода, подгородное поселенье и посад. Эка свободь какая! | м. церк. свободный, вольный человек, не раб. Свободный, нестесненный, непринуждаемый и невынужденный. Он свободен выбрать любое. Это его свободное желанье. Свободный человек, вольный, не раб, не крепостной; или досужный, незанятый делом. Не свободен я теперь, занят, некогда, недосужно. Заходи вечерком, мне посвободнее будем. У меня теперь свободных денег нет. Приготовьте свободную посудину, на капусту. Свободная одежда, не узкая, не тесная, просторная. Свободный проход или проезд, просторный; | без задержек. Свободный дом, не занятый, без жильцов; нам свободно жить в этом доме, просторно, не тесно. Свободный труд, наемный, по воле; или нетрудный, легкий. Свободные речи, вольнодумные, смелые; свободная речь, произношенье, ничем не стесненное, беглое. Он свободно говорит по-русски. Свободное обращенье, слишком вольное. Тот свободен, кто не подчиняется страстям, прихотям своим. Свободность ж. состоянье свободного. Свобождать, свободить кого, освобождать, освободить. Свободи, брат, меня от этого дела! -ся, страдат. возвр. по смыслу. Свобожденье, действ. по глаг. Свободитель, -ница, освободитель. Свободительный, к освобожденью вообще относящийся. Свободник, -ница, церк. свободный человек. Призванный о Господе раб свободник Господень есть. Свободчик, -чица, незанятый каким делом, работой. Свободномыслие ср. самостоятельное убежденье, вольное мышленье, свободный, по времени, человек. Свободничать с кем, обходиться слишком вольно или навязывать себя кому в приятели запанибрата. Свободничанье, действ. по глаг. Свобожанин, -жанка, слобожане, жители слободы, вольного населенья.

СВОБЫЧНЫЙ, свовольный, см. свое, свой.

СВОДИТЬ, свести или свесть, сваживать кого, с чего, откуда, вести сверху вниз. Барыню сводят с лестницы, она сама не сойдет. Я жильцов своих свел вниз, переместил. | Увести, сослать с места, переводить с места на место, очищать нанятое кем. Самовольных поселенцев свели, переселили. Сведи лошадь с лужка. Солдат свели с постою, увели в казармы. | Уводить тайно, воровски, взять, украсть уводом. Корову со двора свела, так и пропала! Запирай ворота на ночь, тут как раз сведут лошадей. | Свести кого с ума, быть причиной помешательства его; | *обаять, ослепить, лишить на время здравого разсудка. Кума свела с ума. Сошла кума с ума, да и меня свела. | Сводить пятна, выводить, вычищать, уничтожать. Чернильные пятна сводят с белья молоком. Дегтя без сала не сведешь. Ярославцы (белотельцы) пуд мыла извели, с сестры родима пятна не свели! дразнят их за чистоплотность. Сводить лес, моск. вырубать. | Сводить людей, кого с кем, сближать, знакомить, мирить, быть посредником в сближенье, в сделке и пр. Нас свели в знакомом доме, и познакомились. Долго ссорились они, а ныне добрые люди свели, помирились. Никто не сводил, сами сошлись. Не свести вам умов. Сведи Бог вас и накорми нас! Кулаки сводят продавца с покупателем. Свести петухов, собак, драчунов, стравить, подзадорить к драке. Свести подсудимых на очную ставку. Свести сведет в колонну, а развести не умеет, войско. | Сводить что с чем, сближать предметы или части их, особ. сгибом, противопол. разводить. Свести сучья дерева; сводить пружину, лук, натянуть, налячить. Сводить перемычку, свод, баню, смыкать верх стройки. Свести рукава, сделать к концу поуже. Клин земли сведен на нет, острым мысом, языком. Свести дом под крышу, кончить, покрыть. | Сводить, свести, безличн. корчить, крючить, коробить, стягивать; о вещи, от жару или сырости; о члене тела: судорогами, корчами. Из сырого лесу сделаешь вещь, так всю сведет и порвет. У меня часто икры сводит, и отпускает опять; у него руку свело, рука сведена, скрючена. Село свело, а барина скорчило. Судьба придет - ноги сведет,а руки свяжет. | Сводить счеты, свести расход с приходом, счесть то и другое, подвести итоги, отдать отчет. Сводить показание, сличать, сравнивать, выводить согласное и несогласное в них, разноречия. Сводить сочинения, летописи, то же, отмечать разноречия, делать из этого обищй вывод. Счеты за прошлый год сведены, покончены, отчет готов. *Нам с ним надо еще счеты свести, посчитаться, обвиняя кого в чем. Сводить концы с концами, уравнивать расход с приходом. Сводить, свести концы, кончить кой-как нечистое дело. Жениным добром не сведешь дом. Сведем домок, что не надобен и замок. Свела домок в один уголок (комок). Сведем домок в кулачок (в орехову скорлупу). Так сведем, что весь домок в охапку снесем. Волынка, гудок, сведи мой домок, соха, борона, разнеси мой домок! | Сводить на что, вести к одному концу, давать делу направленье. Он все на свое сводит, велеть по-своему. Он на то сводит, чтобы самому все захватить. Начал за здравие, а свел на (за) упокой. По-церковному запел, да на плясовую свел. | Сводить, свести кого куда, привести; сводить, бол. взад и вперед; свести, в один конец; проводить, доставить, отвести. Сведи мальчика в школу. Своди лошадей на водопой. -ся, быть сводиму, в разн. знач. Деревня эта сводится на пустошь. Счеты сведутся, все скажут. В доме скоро станут сводиться своды. Дело сводится к тому, что все это сплетни. | Арх. готовиться, стряпать на гостей. Не сводись, не считайся ты ни с чем. | Свестись с кем, сойтись, сдружиться, съякшаться, связаться; | зап. южн. свестись, вм. известись, издержаться или погибнуть. Сведенье ср. окончат. свод м. об. действ. по глаг. Сведение счетов. Сведение поселенцев. Сведенье руки, ноги; но бол. употреб. свод и сводка. Свод свадьбы. Сводка продавца с покупщиком. Свод крыши. С ним своду нет, ладу, толку, житья. | Свод, гражданский брак, невенчанный, и пр. у раскольников. | Свод, что сведено. Свод законов, соединенье их в одно целое, по смыслу, и в одну книгу. Свод летописи, сличенье всех списков ее, указание всех разноречий и пр. | В стройке, свод, баня стар. каменная потолочная кладка дугой, полостью, без подпор, кроме пяток с оснований, на стенах. Своды бывают: круглые, коробовые, парусные, стрельчатые и пр. Стенной свод, дуга, перемычка. | Сводка твер. пск. сплетни. Сводец, сводок, умалит. сводишка, презрит. сводища, увелич. | Сводка, в печатн. деле: сличенье выправленного набора с подписанным листом, для печати начисто. Сводчатый, со сводом, сводами; или | сводообразный, на свод похожий. Сводный, сведенный вместе, в одно. Сводная команда, из разных, сборная. Сводное изданье, со сличеньем разных изданий или списков. Сводные дети, сведенные, сводный сын, дочь, дети вдовца и вдовы (или разводных родителей), вступивших взаимно в брак; сводный брат, сестра; они друг другу чужие и сведены только отцом и матерью в одну семью. Сводный брак, гражданский, невенчанный; у нас у всех толков беспоповщины. Сведеник, -ница новг. сводный сын или брат и сестра. | Кто живет с кем в одной избе поневоле. Сведенец, стар. невольный переселенец. Свестья сев. свояченица, женина сестра. Сводчик, -чица, маклер, посредник при продаже, покупке, сделке; прасол, маклак, кулак; поставщик наймистов в рекруты. Сводчиков, -чицын, что лично их; -чичий, к ним относящ. Сводничать, промышлять сводничаньем, -чеством, быть посредником преступных связей; слова бранные, непристойные, как и сводня об. сводник м. -ница ж. промышляющий этим делом.

СВОЕВОЛЬНЫЙ, своеобычный, своеручный и пр. см. свой.

СВОЗЖАТЬСЯ, см. свазживаться.

СВОЗИТЬ, своз, см. сваживать.

СВОИННИК, своин церк. совоин, товарищ воина, соратник.

СВОЙ, своя, свое; мн. свои, вост. свое; местоим. притяжат. взамен или для усиленья мой, твой, его, наш; одинаково относится ко всем лицам и числам; собственный. Я живу в своем доме, а он в своем. Держи свой табак, а на чужой не надейся. Всяк свое несет. Добро, у кого свои деньги. Это мой конь, а своего (добра) никому не отдам. Свое береги, чужого не зори. Своими трудами живем, своими руками работаем, сами. Кто от своего счастья отказывается! Брат (сын) он мой, а ум у него свой, отдельный, делает что хочет. Своя воля - свой и ответ. Своими умом дошел. Знай свое дело. У всякого своя забота. Все в свое время, всему свое время, свой час. Это не свой брат, не ровня, не товарищ. Хворь не свой брат. Своя жена - своя краса. Всему свой век. К мужу пришла, так все нашла. Свой хлеб хоть ночью ешь. Свой хлеб сытнее. Свое горе - велик желвак; чужая болячка - почесушка. Чужую беду на бобах разведу, а к своей и ума не приложу. Чужой дурак - смех, а свой дурак - стыд. Свои женихи не берут, а за чужого идти не хочется. Кому от чужих, а нам от своих. Своя цена дороже; себе дороже. Шкура и не черного соболя, да своя. Свой нос резать - свое лицо бесчестить. Не верь брату родному, верь глазу своему кривому. Он сошел с ума, да не с своего, а с чужого. Свой суд короче (т. е. либо третейский, либо мировая, либо самоуправство). Сам в своем деле никто не судья. Береги чужое, а свое как знаешь. На чужое, сам не свой. Уж лаяла бы собака чужая, а не своя! Свои собаки гложись, а чужая не вяжись. Свои собаки грызутся, чужая не суйся. Говоря про чужих, услышишь и про своих. Пока под чужой крышей не побываешь, своя где течет, не узнаешь. Хмельного в рот не берет, а на своих ногах шатается. Своя печаль чужой радости дороже. Не делай сво'во хорошего, делай мое худое, не умничай. Со своей легкой руки по миру пошел. Своей бедой всяк себе ума купит. Кто как хочет, а я по-своему (а я как изволю). Живи всяк своим умом. Каждая река своим устьем в море впала. Божье забудешь и своего не получишь. Кто о чем, а мы о своем. Всяк по-своему, да никто по Божьем у. Бог свое строительн. Муж свое, жена свое. Пусть говорят, а ты знай свое. Подождём, а свое возьмем. Вода свое возьмет. Он что- то и сам не свой. Больной - и сам не свой. Пьяная баба сама не своя. Покуда на своих ногах хожу. Не своим голосом кричит (взвыл, закричал). Всякому свой век нравен. Разошлись при своих. Своя своих не познаша. Бей своих - чужие бояться будут! Он тут свой (дома), как цыган на конной. Свои (свои люди) - сочтемся. Кто сидел на печи, тот уже не гость, а свой. Все люди свои, да всяк любит себя. Вся семья своя, да всяк любит себя. Всяк на своих стоит (а один Бог за всех). Всякому мила своя сторона. И пензенцы в Москве свою ворону узнали. И конь на свою сторону рвется, а собака отгрызется, да уйдет. Милует Бог и на своей стороне. Свой своему поневоле друг (брат). Свой своему - и ногою пнет, поможет. Свой своему лежа помогает. От своих отстал, а к чужим не пристал. Был свой, а стал чужой (от рук отбился). Есть и братья у меня, да не свои, чужие. Всякому свое дитя милее. Каков ни будь сын, а все своих черев урывочек. Нас пой, корми, да своим не зови. Сочтемся своими: бабушкин внучатный козлик тещиной названной курице, как пришелся? Своими (родством) счесться, а денежками рассчесться. Своя ноша не тянет. Под чужую голову идти - наперед свою нести (или: свою навстречу нести). Своя рука к себе тянет. Чужого ища, свое потерял, надпись на черепе Святослава. Всякая сорока от своего языка погибает. Не потакай своим, чтоб задать страха чужим. Взвыла собака на свою голову. Хлеб да соль! "ем, да свой!" (ешь, да свой!) шуточн. ответ. Кабы на сойку не свой язычок, никто б ее не нашел! Своих друзей наживай, а отцовских не утрачивай. Кумовство да свойство, все свое родство. Достается сычке (сычу) от своего язычка. Поехал на своих на двоих, на своих на вороных. Всяк кулик свое болото хвалит. Свой быт милее. Писатели наши зачастую пишут: мой, его, их, и собственный, вместо свой. | Родня или сват, семейный; близкий друг; сосед, односелец, земляк; товарищ по делу, вообще, кто заодно с кем, противопол. чужой, странний, сторонний, чужак, пришлец, захожий человек. Он у них свой человек, друг дома. Со своим не бранись. Скучно без своих - а тошно и при них! Кто идет? оклик, ответ: Свой! Своё сущ. ср. новг. внезапная болезнь или припадок, обморок, истерика, падучая и пр. Бабу своим хватило. Его свое берет, бьет. Свое расходилось. То же знач. свой час: Ему свой час пришел, свое пришло. | Свое сущ. ср. природное в человеке, нравственная порча, пороки, самые страсти, собь, все, что должно быть побеждено духом, для возрожденья. Свои козыри, карточн. игра: четверо разбирают по масти, кроют с навалкой. Свои соседи, игра: сидят четами, меняются местами, кто горит, перебивает место. Свойский, свой, собственный. Это ваше свойское дело, как знаете. Свойские утки, дворовые, домашние, противопол. дикие, сиб. польские. Свойская расправа, самоуправная или домашняя. Иже погубит свойский конь, Првд. русск. своего коня? дворового, не дикого? Не за свойский кус хватаешься (не по себе, не свое). Свойская лодка, касп. собственость ловца; | вообще рыболовн. лодка поболее эмбенской, длин. 14 арш., шир. 31/2 выш. 10 четвертей, подымает до 300 пуд., с крытым баком, полупалубой, закроем на носу. Свойски или по-свойски, по-своему, домашнему, по своим, местным обычаям. Свойный, свой, свойский, собственный. Свойство ср. своя особенность, что отличает один предмет от другого, качество, принадлежность, особенность. Тяготенье есть свойство вещества. Свойства зверей различны. Каковы свойства, таковы и речи. Свойство, родство по женитьбе, по замужству; сватовство. Они в свойстве, в сватовстве, свои, по мужьям, по женам. Свойственный чему, составляющий свойство, особенность, качество его; приличный, сродный, обычный. Пьянство свойственно русскому человеку. Несвойственно человеку быть скотом. Всякому человеку свойственно ошибаться. Свойственник, -ница, сват, сватья, родня по мужу, по жене, кто с кем в свойстве, вор. свойник, -ница. Свойственников, -ницын, что лично их; -ничий, к ним относящ. Своек пск. твер. свой человек, близкий, знакомый, приятель, из наших. Мы свойки, свои люди. Своякиня ж. стар. и зап. свойка ж. арх. своячина, свояченица, женина сестра; свесь или свесть и свись, свестка, см. свесть. Свояк м. муж своячины; же натые на двух сестрах свояки. | Также сестрин муж шурину своему и свояченице будет свояк. Свояк свояку подарил мертвую собаку; отчего ж она, свояк, не лает? Оттого, что тебя больно знает! Два брата на медведя, а два свояка - на кисель (ненадежны). Два свояка, между их черна собака (чело, труба, дым)? Двоюродные свояки, женатые на двух двоюродн. сестрах. | Свояк, зап. свой, семейный, своёк, родня или свойственник вообще, сват, сватья. Своиться с кем, с чем, знакомиться, дружиться, водиться; привыкать к чему; бол. освоиться. | Родниться; | смол. беречься, остерегаться. Своить и - ся употр. с предлогом освоиться, осваиваться с положеньем своим. Присвоить себе что. Усвоить себе мастерство. Обычай этот усвоился им. Сосвоить кого с кем, сблизить, сроднить. Свойчатый арх. пск. твер. свычливый, освойчивый; | ласковый, доступный, обходительный, беседливый. Свойчатка пск. твер. свое, своя вещь, всякая собь. Свойчат м. пск. твер. свояк. Свояси сущ. м. мн. свой дом, своя семья, родина. Отправимся восвояси, домой, домовь, к дому, по домам. А что-то у нас во своясе(я)х деется! В церк. встречаем своихси вм. своясей, род. пад. Хорошо в гостях, а во своясях лучше. Насилу ноги восвояси унес. Здесь си вм. себе, сокращ. Отыщи комуждо во своя си, Деян. к себе, в свое место. Сложные слова, с началом свое, указывая на собственность или самость, понятны без объяснения. Своебытный нрав, особенный. Своеволие, своевольство нигде не терпимо, самоволие, самоуправство. У нас всякий своевольничает, своеволит, своевольсотвует; говор. и сокращ. сваволить. Своевольничанье, своевольство, действие. Своевольный человек, своевольник, -ница. Своевольный поступок. Эки они свавольники какие, озорники! Своевольщина и своеволица ж. собират. все, что составляет своевольство, самовольщина; народ вольница, озорники; самоуправство и пр. Своеволостный арх. одноволостный. Своевластие, своевластный, своевластвовать, самовластие и пр. Своевременные меры. Запасайся нужным своевременно. Своедельный стол. своедельщина ж. -дельня перм. арх. самодельщина, домашней работы, не мастера. Своедорное лыко, домашнее. Своедуром дошел, самодуром, своим глупым умом придумал. Своеземец, -земка, едино(одно)земец, соотечественник, земляк. | Стар. у кого своя земля, ныне землевладелец, собственник или вотчинник. | В XIV веке в Новг. было сословие земецких людей, помещиков, что прежде звались гридью и получали жалованье (землю), а затем названы своеземцами. Своеземельный крестьянин, своеземец. Своеземный, к своей земле или к родине относящ. Своекорыстие ср. своекорысть ж. любостяжанье, корыстолюбие. Своекорыстные поступки. Своекорыствовать, - корыстничать, самотничать, искать только своей выгоды. Своекосячная лошадь, домашнего приплода. Своекоштный ученик, на своем, или не на казенном содержании. Мы своекормную, -кормленую скотину бьем, домашнего откорму. Своемольная мука. Своенравие ср. своенравность ж. или своеобычие, -чность, свой обычай, самостоятельный нрав; желанье делать все по-своему, на свой лад, и требованье, чтобы другие подчинялись этому порядку. Своеобычие, меньшая степень, и не есть еще порок: иногда оно относится только к привычкам, обыку или общему обычаю народа; своенравие, близко упрямству, упорству. Своенравные требованья, или своеобычные затеи. Своенрав или -вец м. -вка, -вица ж. своеобычник, -ница, кто своенравен, своеобычен или своеобычлив. Да уж он всегда своенравначает, своенравствует, упорно настаивает на своем, или он своеобычничает, делает или живет по-своему, чудит, чудачит, не как другие люди. Своеобык м. свои привычки, обычаи. Своеобразный вид чего, особенный, отличный, отличительный, оригинальный, не подражательный. Своеобразный человек, самостоятельный, не идущий слепо по следам других. Своеобразный дух народа. -ность ж. или своеобразие ср. состоянье, свойство, качество по прил. Своеобразиться, -образничать, силиться быть своеобразным, хотеть быть признанным таким, странничать, чудачить. Раскольники своеобрядл(ч)ивы; у многих толков их своеобрядливость составляет сущность веры. Своеобщий, своеобчий, свой общественный. Своеплеменный церк. одного с кем племени, рода. | Ныне: своего, домашнего, доморощенного племени. Своеплеменный скот. Он из своеплеменного русского скота вывел добрую породу. Своеродный человек, своеобычливый. | Своеродное вино, не привозное, туземной выделки. Своеручное письмо, подпись. Надпись своеручно такому-то правильнее, чем в собственные руки. Я ему своеручно отдал посылку вашу, своими руками, сам. Своеручники, грамотные, сами подписавшие мирской приговор; остальные заручники, давшие руки грамотею. Своестранный, к своей стране относящ. Листы образов святых... печатают немцы наподобие лиц своей стр аны, в одеждах своестранных. стар. Своеуверенный, -ность, самоуверенный, - ность; самонадеянный, - ность. Своеумие ср. свой упрямый и кичливый ум или разум, неразумие, заносчивое мечтанье. Своеумное сужденье. Своеумник, -ница, самонадеянный, лжемудрый человек. Своефабричные изделия.


В. Даль СВОЙСКИЙ-СЕВЛЯГА

СВОЙСКИЙ-СЕВЛЯГА

СВОЙСКИЙ, свойственый и пр. см. свой.

СВОЛАКИВАТЬ и сволокать; сволочь или сволокти, сев. сволокчи что, стар. соволочати, стянуть, стащить, тянуть долой, сымать таща, волоком; совлекать, совлечь, совлещи; см. совлекать. Сволоки с него одеяло. Сволоки чулки да посуши их. И сам соволочашеть его, сам раздел. | Стащить с места, оттащить прочь. Этого камня одному и с места не сволочь. | Отволоча куда, стащить на указанное место. Сволокти падаль за село, в овраг. | *Украсть что, утащить незаметно, воровски. | Сволокти в кучу, сложить, свалить все вместе, притащив из разных местоим. | Доску сволокло, сев. скоробило. Его по ногам, по рукам сволокло, скорчило, свело. -ся, быть сволакиваему. | Больной через силу с постели сволокся. | Сволочиться с кем, завести любовные связи. | Все нищие сволоклись на поминки, сбрелись. Сволакиванье, сволоканье длит. сволоченье окончат. сволок м. сволочка ж. об. действ. по глаг. Сволок м. сев. вост. вал, навой у кросен, у ткацкого стана, на который навивается основа. | южн. матица, потолочная переводина, балка. Сволок положили, а еще не запотолочили. Настилка на сволоках. накат. Сволочь ж. все, что сволочено или сволоклось в одно место: бурьян, трава и коренья, сор, сволоченный бороною с пашни; | дрянной люд, шатуны, воришки, негодяи, где-либо сошедшиеся. Дом Вяземского, в Петербурге, приют всякой сволочи. Сволочок, крытый циновкою верх повозки, на дугах; болок, болочок, волочок, кибитка. | Поперечная связь, под сошною рассохой. | Сволочки, мн. две жерди накрест, на которых возят опрокинутую соху. | Сволочок, пожилина, грядка на бердах, в пару которых вставлены зубья. Сволочи ж. мн. кур. затягольный или не входящий в севообороть клочок земли, на котором сеют что ни попало, без череду. Сволочный дрязг. Сволочной чехол. Сволокшить что, твер. свалять, сполстить; | украсть.

СВОНУ нареч. вост. и стар. снаружи. И фузеи свону чистые и пр.

СВОРА, сворка, сворочка ж. завязка, привязка, прицепка (от варять, охранять); бечевка, на которой водят борзых собак, обычно по две; | свора борзых, пара. Взять на свору; спустить со своры. Борзые на сворах, гончие на смычке. Погулял, как собака на своре. | Свора? пск. крутизна, обрыв. Сворные собаки, высворенные, привычные ходить на своре. Сворить и высваривать собак, приучать борзых к своре. Сворник, сворщик, стремянный или доезжачий, держащий собак на своре, для спуска на зверя.

СВОРАЖИВАТЬ, сворожить свадьбу, сладить, состряпать.

СВОРАЧИВАТЬ, своротить что, тронуть с места ворочая, передвинуть или перекинуть впереверт; | вывернуть, свихнуть, высадить, выломить, своротить камень рычагом; своротить камешек, толкнув его ногою. Свороти бревно на сторону. Я тебе сворочу морду и рыло, да скажу, что так и было! Своротить пень, зуб, выломить из места. Лошади, понесши, надолбу своротили, выворотили. | Сворачивать кожи, ткани, складывать или свертывать. | Своротить лошадь, карету или каретой, своротить вбок, пеши, самому или на лошади, взять в сторону, повернуть, поворотить. Как ни хитрил, а на то же своротил. Хлеб-соль в воротах, так не своротишь. -ся, страдат. Сворачиванье длит. свороченье окончат. сворот м. об. действ. по глаг. | Сворот и свороток, сверток, поверток, поворот дороги, место, где она сворачивает вбок. Ломовые извозчики не своротчивы, неохотно сворачивают. Своратчиватель, своротчик, кто сворачивает что, или сам уклоняется. Сворочать что, сделать что скомкав, кой-как. Совращать, то же, что сворачивать, но в переносн. знач.

СВОРИТЬСЯ яросл. свариться, браниться, ссориться.

СВОРКОВАТЬСЯ с кем, слюбиться, влюбиться друг в друга.

СВОРНЫЙ и пр. см. свора.

СВОРОБ, см. свербеть.

СВОРОВЫВАТЬ, своровать в чем, сплутовать, смошенничать, солгать и обмануть, сделать подлоги; | - что, стащить, украсть. Сворованье, действ. по знач. глаг. Не своровал, что сказал, как знал.

СВОРЫХАТЬ что, твер. свертеть в кучу, в ворох, сворочать.

СВОЯК, свояси, своячина и пр. см. свой.

СВЫКАТЬСЯ, свыкнуться с чем, привыкать и обживаться, сживаться или обходиться; привыкая друг к другу сблизиться. С товарищами свыкаешься и дружишься, каковы бы они ни были. Надо свыкнуться с работой, чтобы полюбить ее. С чем свыкнешься, с тем и не расстанешься. Свыканье длит. свык м. свычка ж. свыка арх. свычай церк. об. привычка, навык, обвык, привязанность к чему-либо по привычке. Свычный, свыклый, свыкшийся с кем, либо с чем. Свычливый, легко свыкающийся. Свычай южн. (малорос. звычай, звычайный) обычай, обык.

СВЫСОКА нареч. говор. только иносказ. Глядеть свысока на что, будто с высшей точки, умствуя и мудрствуя; - на кого, сознавая себя в каком-либо отношении выше его; говорить свысока, отборною, книжною, ученою речью; | изысканно, напыщенно; или, о произн.: высоким говором, на а, акать, как запад и юг от Москвы, а частью и сама она; север и восток говор. низким говором, окает. Он свысока речь завел, стороною и издалека, околицей. Свыше нареч. сверху, в переносн. знач. Это свыше сил моих, превыше. Свыше этой цены не дают, более, дороже. Благодать нисходит свыше, с небес, от Бога. Завеса церковная раздрася свыше до низу, сверху, Марк. Всяк дар совершен, свыше есть, сходяй от Отца светов, Иак.

СВЫЧКА, свычный и пр. см. свыкаться.

СВЫШЕ, см. свысока.

СВЯЗЫВАТЬ, связать что, (связываю или связую), скреплять и соединять вязкою, образуя узел из самой вещи этой, а также особою завязкою. Свяжи прямой, бабий, калмыцкий узел, из ремня, веревки и пр. Свяжи простыню, углы с углами. Связать тюк, кипу. веревкою. Связать сноп, поясом, свяслом. Связать плот, бревна вицами. Скручен, связан, по избе скачет, веник. | -кого, связать руки, ноги. Вора связали. | - что с чем, соединять в одно, разным образом. Связать два шеста, две лестницы, началить, наставить одно другим. Два дома связаны теплыми переходами. Светила связаны взаимно законом тяготенья. | *То же, в иносказат. поставлять в зависимость, находить в чем общность, нераздельность, причину и следствие и пр. Он пишет отрывочно, несвязно, не умеет связывать речи, излагать последовательно, связно. Это происшествие связано с другим, ныне уже забытым. Не могу связать этих понятий: они друг другу противоречат. Они связаны старою дружбою. *Связать кому руки, стеснить, отнять власть, средства. Я тебя не связываю, делай что хочешь. Я связан словом своим. Поп руки свяжет, так остепенишься! обвенчает. Для друга сам распояшусь, а его свяжу! Ты меня по рукам, по ногам связал. Поп руки свяжет, и голову свяжет, а сердца не свяжет. И гости не знали, как хозяина связали. Кто правды не скажет, тот многих свяжет (в судебн. допросах). Судьба придет-и руки свяжет (оженит). | Связать кого на духу, наложить запрещенье, епитимью. | Связать чулок, колпак, невод, вывязать, кончить вязаньем; вернее связти. -ся, быть связану; | с кем, не по добру сойтись и сдружиться; вступить, не к добру, в дело, в сношения, условия; сцепиться, ссориться, браниться. Плоты связываются вицами, вяжутся. Связался ты с негодяем и сам таков будешь. С этим подрядчиком не связывайся: обманет. Связался черт с мальцом, дразнит ребенка. Свяжешься, не развяжешься, не разделаешься. Не дай Бог с дураком связаться. С дураком связаться - вечная память! Связался дурак с дураком - не разрубишь их и топором. Лычко с ремешком не связывайся. Кто с бабой свяжется - сам баба будет. Связыванье длит. сяязанье окончат. связь, связка ж. об. действ. по знач. глаг. | Связка, вещи, связанные вместе, в одинь узел, в сноп, в бремя; вещи, соединенные чем в одно, составляющие одно целое; | что связывает, соединяет, промежное звено. На столе связка книг, бумаг, подай-ка ее. Связка бубликов, баранок, низка, ряска, снизь. Связка прутьев, пук; веник, метла или розги; связка хворосту, дров, топливо, беремя. Связка, рыболовн. две плавные сети; плавать связками, ур-каз. В сем знач. связка поминается и в летописн. Связка, в обозе, три воза, связанные арканами за шею лошадей. Обоз идет связками. В крестьян.с. стройке, связка, вся рубка, составляющая избу или дом: два сруба с сенями. Задняя связка двора, сев. вост. все ухожи, надворные строенья, смыкаемые в одну связь с избой, замыкающие зад двора, где проезд на гумно. | Всякая завязка, обрывок, нитка, бичевка, тесьма или мотовязь, для связанья чего. Наголовная связка, донск. повязка: узко сложенный платочек, котр. молодые казачки повязывают по колпачку. Связка в животном теле, сухожильные скрепленья суставов. Глухая связка или мешочная, объемлющая всякий сустав наглухо; в ней образуется и смазка для сустава. Иногда связку порвать хуже чем переломать кость; эта легче срастается. В логике: часть предложенья, связующая подлежащее со сказуемым. | Связка, по Ветлуге, женский головной убор. | Связь, состоянье по знач. глаг. на ся; соединенье, скрепа, сцепленье, совокупленье, соотношенье, зависимость, причинное сродство; | товарищество, дружба и знакомство, взаимные дела; | все, что собрано из различных частей, но составляет одно. Связь цепника с билом, приузд. По каменным стенам прокладываются над каждым рядом окон железные связи. Ныне мосты строят более на деревянных связях и раскосинах. Двенадцать лавок водной связи. Дом и два пристроя в одной связи. О строении: связь, изба с надворным строеньем под одну крышу. Он всю связь продал, ряз. Первая, вторая связь здания, ярус, жилье, этаж. Подвальная связь каменная, на сводах, да сверху две деревянные. В речахих нет разумной связи. Между этими происшествиями есть связь, они в связи. Мы с ним в давнишних связях, по дружбе или по делам. Преступная связь, половая. Без друзей да без связи - словно без мази: скрипит, негладко, ехать гадко. | Стар. обязательство, долг. Связа ж. стар. препятствие, помеха. Малые детища бедной матери связа. | Духовное запрещенье. Иже в связе, или в извержении, или в проклятии от папы римского быв, Кормч. Связной, связывающий, скрепляющий, для связки служащий. Связный, к связи, связке относящ. Связное сочиненье, изложенье, в порядке, хорошо, последовательно рассказанное. Связный почерк, слитный, протянутый из буквы в букву, в одно, нечеткий. Связным письмом звали, для отличия, скоропись, когда еще писывали уставом и полууставом; связнопись ж. связнописание ср. то же. Связность, состоянье, качество по прил. По связности почерк его неразборчив. | Связность тел (немецк. Agregatzustand), степень густоты и жидкости: тела твердые, жидкие (капельные), паровые, воздушные и режи, или невесомые. Связноватая рука, почерк. Связистое вещество (немецк. zдhe), тягучее, цепкое. Связня ж. яросл. связь, домовые строенья в одной связи. Лицевая связня, две половины избы, с общими сенями. Связень м. церк. узник, вязень, заключенник, невольник. Связковый, связочный, к связке относящ. Дела хранятся в архиве в связках, при особой связочной описи. Связочннк м. растен. Phocelia. Связчик стар. рыбак, промышляющий связками, плавною сетью. А рыбны бы прасолы... рыбы у учюжкников, и у связщиков, и у неводчиков на исадех (на пристанях и базарах) не покупали. Свясло ср. повязка, связка поперек, поясом; витень из травы и с соломою, для вязки снопов, соломенный жгут, пояс. Снопы мерою по свяслу пяти, семи четвертей. Хоть бы свяслом подпоясался! кто ходит без пояса. | вят. пучок льну по 20 горстей в связке. Связти невод, чулок, связать или вывязать. Связенного немного еще, только почато. Эту разницу между глаг. связать и связти не худо бы усвоить. -ся, быть связану; связе нье, окончат. действ. по глаг.

СВЯСЬ ж. олон. свесь, своячина, см. свесть.

СВЯТОЙ, духовно и нравствено непорочный, чистый, совершенный; все, что относится к Божеству, к истинам веры, предмет высшего почитания, поклонения нашего, духовный, божественый, небесный. Святой Дух, третья ипостась, выражающая деятельность Божественную. | о человеке: непорочный и угодный Богу, первообраз человека. Святые делятся церковью на лики, разряды: Св. Праотцы, древние патриархи, ветхозаветные праведники: Адам, Ной, Авраам и пр. Пророки, все ветхозаветные, предрекавшие пришествие Христа, а последний Предтеча, Креститель. Апостолы, кроме 12-ти еще семьдесят; Равноапостольные: Мария Магдалина, Владимир Киевский и пр. Святители, Св. Отцы, пастыри и учители, преемники апостолов и епископы; мученики, страстотерпцы и исповедники, убитые за веру свою; иные из них великомученики, а если они притом были и пастырями, то священномученики; преподобные, б. ч. пустынножители, подвижники, отрекшиеся от мира, плотоубийцы, скитальцы, в числе их и верижники, столпники, юродивые и блаженные; есть и преподобные мученики. Постники и великопостники, томившие себя сухоядением и голодом; милостивые и бессребренники, раздававшие все мирское стяжание свое; затворники, налагавшие на себя одиночество; молчальники, принимавшие обет немоты. Иным придаются звания чудотворцев, за чудеса, ими содеянные; Богоносцев, носивших в сердце своем Бога; праведники вообще угодники Божии. Иных чествуют: славномучениками, многострадальными и пр. Пять дней, пять ночей святым покою не давала! в страхе была, все молилась. Святой отец, почет черному духовенству и папе. | Такой содом, что хоть святых вон неси, образа, иконы. Наменял святых. Святая святых, святейшее место, тайник святыни; в ветхозаветной скинии и в Иерусалимском храме: задний притвор, где был ковчег завета, где ныне у нас алтарь. Свят муж: только пеленой обтереть да в рай пустить! Свят, свят, да не искусен, приличился в ханжестве. Бес не ест, не пьет, а свят не живет (о посте). Не знаешь, какому святому молиться. Поди ко святым! Голый - что святой: беды не боится. Бедностьсвятое дело.ятая душа на костылях. Не всякому под святыми сидеть. Не всем большим под святыми сидеть. Честь да место - Господь над нами - садись под святые! Уж он под святыми лежит, умирает, от обычая обмывать и класть под образа еще заживо. Он из под святых встал, ожил от тяжкой болезни. Так врет, что вынеси святых, да и сам уходи! | Святым зовут вообще все заветное, дорогое, связанное с истиною и с благом. Святая отчизна. Это мой святой долг. Слово свято, нерушимо. Что взято, то свято, кощунное выраженье; что добыл, то мое, не отдам. Святой угол, где киот и иконы. Одно слово - аминь, а святые дела вершит! Хороша святая правда-да в люди не годится. В день свят суеты спят. День свят, и дела наши спят. Разоделся как в свят день до обедни (после обедни во многих местах праздничное платье сымается). На святой дождь-добрая рожь (орл.). Что Бог дал, свято! Одолели черти святое место. Что сделано, то и свято. Святой воздух, помоги нам! говор. касп. мореходы. Седни свято ср. южн. зап. пск. вообще праздник. | Новг. святая вода. Попы со святом ходят. Святвечер, канун Рождества, рождественский сочельник. Святый мел, зап. освящаемый, по стар. обычаю в крешенск. сочельник; крестьяне ставять им кресты на дверях, а остаток сберегают, как лекарство. Святая неделя, пасхальная, пасха. Святое дерево, растен., род полыни, Artemisia abrotanum. Наше место свято, и свято над (под) нами! отгон нечистой силы. Свят Бог, или: как свят Бог! божба. Святая ж. пасха, светлое Христово воскресенье, велик-день. Коли Дмитриев день по снегу, то и Святая по снегу - а Дмитриев по голу, и Святая по тому. Святая пришла, благодать Божью принесла. На Святой да на Блоговещенье солнышко на восходе играет. Не навеки и Святая. В заутреню на Святой можно застать и увидать домового в хлеву. От Святой до Вознесенья люди христосуются. Святость ж. состоянье святого. Святость присяги; - церкви. | Стар. святыня, святые предметы либо вещи, чтимые верою. Святить что, чтить или блюсти свято, хранить в святости, нерушимо. Помни день субботний, еже святити его, Исх . | Освящать, посвящать, делать святым, по церковному чиноположенью. На Иордань пошли, воду святить. Новые знамена святили. Священные, свяченые просвиры. Несвяченной иконе не молятся. Ныне архиерея святили, посвящали, поставляли. Хоть его святи не святи, а оно все в болото лезет (сказал хохол, уронив на улице в грязь пасхального поросенка). -ся чествоваться за свято, прославляться всеми, как святыня. Да святится имя Твое! | Освящаться или быть святиму. Священье, действ. по глаг. Святец м. стар. святой, праведный муж Святче Божий! привет монаху. | Святоша, ханжа, лицемер. Святки м. мн. время от Рождества до Крещенья. Кто на Святки рожу надевал, купается на Иордани. Славят Христа, ходят с вертепами, и со звездой, гадают и пр. Гадают о зиме, по печени и селезенке. О Святках гнутой работы не работают (напр. обручей, полозьев), а то приплода скота не будет. Темные Святки - молочные коровы; светлые Святки-ноские куры. Коли лапти плести на Рождество, родится кривой, а шить-уродится слепой. Святковать южн. зап. праздновать, не работать, чтя праздник. -ванье, действ. по глаг. Святочные игры, песни. Святочничать, праздновать Святки. | Святочные, сущ. м. мн. Окрутни, наряженные, которые, по святочному обычаю, ходят по домам, святочник м. -ница. Святилище ср. святое место; дом, здание, посвященное святому делу: храм, церковь. | Святилище наук, высшее ученое или же учебное заведенье. Святилищный, к сему относящ. Святитель м. священноначальник, архиерей, епископ. -телев, что лично его; -тельский, к нему относящ. -тельство, сан, звание это; -ствовать, быть святителем. Святок м. стар. свято, великий праздник, святдень. Дати причастие о святку, в святок. Я ношу платьице это только в святдень до обеда! берегу его. Святье, собират. ниж. святые, боги, иконы, образа, домашняя святыня. | Арх. вят. святки. Святина ж. сиб. освященье храма, церкви. Быть на святине. Святыня ж. святость, что кому свято, чему поклоняемся, что чтим нерушимо. Береги совесть, как святыню. Священник со святынею пришел, с крестом и евангелием. Святынный, к святыне относящ. Святцы, церк. книга; месяцеслов, с полным означеньем на всяк день памяти святым; пасхалия, тропари и кондаки, избранные каноны и молитвы. | Двенадцать икон, с изображеньем святых, поденно чтимых; это святцы личные, в лицах. Он в святцы не глядит; ему душа праздники сказывает. Не поглядев в святцы, да бух в колокол (да в большой колокол)! Святик влад. святой ключ, родник, колодезь. Святиковой водицы испить. Над святиком ставят часовенку. У нас медведь пить ходит на святик. Святоша об. стар. святой или угодник, праведник. | Ныне это ханжа, лицемер, святец, пустосвят, исполнитель внешних обрядов для виду, а внутренно дурной, лживый, притворный человек. | Святоша, орл. нечистый, бес, который является о Святках тому, кто рядится, накладывая на себя рожу. Святошный, к святоше, ханже относящ. Святошначать, жить в личине святости, быть ханжею, ханжить, лицемерить. Святошество, -шничество и святошничанье ср. ханжество, пустосвятство, притворное, лукавое Богопочитание. Святош арх. инок, чернец; либо пустынник, скитник. Святоянское зелье, зап. растен. Hypericum perforatum. Святейший, -шество, почет православных патриархов и синода. Священный, святой; | освященный; | заветный, нерушимый. Священное писанье. Слово Божье, Ветхий и Нов. Завет. Священная утварь, церковная. Священник, иерей, пресвитер, поп, рукоположенный служитель алтаря, совершающий св. тайны. -ничий, -ческий, к нему относящ. -ничество ср. сан, звание, состоянье это; священство, то же; | вообще священнослужители. Священство встретило царя со крестами и хоругвями. Священье твер. освященье, напр. церкви. Священничать, быть священником; священствовать, то же; | собственно священнодействовать. Священнейший, -шество, встарь, почет митрополитов. Наречия свято и священно, слитно с другими словами, образуют сложные слова, б. ч. по себе понятные. Муромцы святогоны, изгнали в XIII веке епископа Св. Василия. Святожительные монахи. Монастырское -жительство. -жизненный муж. -зрачная икона. -купство ср. симония, покупка священного сана. -купный грешник, или святокупец. Святолеп(н)ый образ. -ненавистник м. -ница, святоборец, -отступный, -ник, противник всему святому и всего священного. Святопомазанный, -ник, православный государь. Святопочивший, блаженной памяти. Святотать об. -татец м. -тица ж. похититель священных и церковных вещей, церковный тать или вор. Святотатный, -тственный, к церковной татьбе, краже, воровству, хищничеству относящ. | *Кощунный, поругательный, посягающий чем-либо на святыню, богохульный. -ство ср. преступленье это. Законы карают святотатство строже, чем простую кражу. -вовать, зорить и грабить храмы, святыню, церковн. богатства; | ругаться над ними, кощунить. Святохульначество, -хульство, различные действия святохульника, -ницы, того, кто -хульничает, или -чанье, порицанье или отрицанье святыни, и поруганье, обесчещенье кощунство. Священноархамандрит, архимандрит настоятель монастыря, -блаженный, ублажаемый свт. церковью святитель. Священнограбитель, святотать. Священнодиаконская ж. стар. священнодействие (некогда допущенное) диакона, ныне запрещенное. -достояние, сан священства. -действовать, отправлять литургию и совершать таинства, или вообще священную, духовную службу, -ся, страдат. -вованье, -действие, -действо, отправленье литургии, самая служба Божественная, по уставу. -действенник, -действитель, -вователь, -детель, совершитель священнослуженья. -действенный, к сему относящ. священноинок, иеромонах; -иночество, званье и состоянье это. -иноческий, к сему относящ. -исповедник, священнослужитель, потерпевший мученья за веру. Священноиерей, священник, иерей. -мученик, священник, пострадавший за веру. -мученичество, состоянье это. -ческий венец. -началие, -начальство ср. иерархия, церковная власть. -ник или иерарх. -одеяние, одежда служителей церкви, по уставу. Священнопомазанье, помазание святым елеем. -предстоятель, всякий глава и старший из священников. -проповедник, говорящий духовные речи, проповедник слова, -протопоп, протоиерей. -родный, в духовном звании рожденный. -служитель, ставленый в чин, иерей и диакон; -льский, к ним относящ.-тельство, -жение, отправленье священной службы. Церковное священнопение. Священносподвижник м. кто ратует за истины веры. -страдалец, -мученик. -страдальческий, к нему, или к -честву относящ. -тайный, ко свящнм. тайнам относящ.; | получивший откровение тайн сих. - ученик, последователь -учителя, наставника веры.

СГАДАТЬ, см. сгадывать.

СГАДОВАТЬ или сгадить кого, южн. безличн. стошнить, вырвать. Его сгадовало сь ягод, сгадило, он сблевал, скинул, его с души скинуло, вырвало.

СГАДЫВАТЬ, сгадать что, южн. зап. вздумать, вспомнить; выдумать, придумать. Не сгадывай про это, не поминай. Сгадаем старину. Один сгадает, а все делают! Изяслав созва... кияне... рече: се семь (сем, есмь) с братиею своею сгадал... хочем пойти на Гюрия, летописн. Таких южных выражений в летописях много, что доказывает тогдашнюю обшность языка. Сгадыванье длит. сгаданье окончат. сгад м. сгадка ж. об. действ. по глаг. На мой сгад надо до греха за лекарем бежать! Сгадчик, -чица, выдумщик, затейщик. Сгадливый влад. догадливый, неоплошливый.

СГАИВАТЬ, сгаить что, пск. всклочить, косматить. Сгайный лен, сбитый, склоченный. См. гайно.

СГАЙБАТЬ что, каз. сгрести, собрать в кучу, в ворох.

СГАЛИТЬ кого, безличн. вят. говор. о грудных младенцах: стошнить и вырвать молоком; | скинуть отрыжкой. СГАЛИТЬ арх. взбелениться, взбеситься, выйти из себя.

СГАЛЬНИЧАТЬ вост. изгаляться, зубоскалить, насмехаться.

СГАНИВАТЬ или сгонять, согнать перм. арх. сгонить кого с чего (сганивать также многократное), прогонять, у(из)гонять, гнать откуда, нудить прочь, пугать. Сганивайте птицу почаще с вишен, все поклюет! Сгони мух со стола. Сгоняй, не сгоняй, а он все тут! Свою корову, замест чужой, со двора согнал! Он кучера согнал, пьянствует. Со свету сгоняют, теснят, обижают. Сгони его с глаз долой! Время краску с лица сгоняет. У плохой бабы муж на печи лежит, а хорошая сгонит. | - куда, гнать из разных мест в одно, собирать, скучивать. Народу много согнали, бродяг ловят. Леший всех зайцев в один косяк согнал, когда их много в одном месте. | - что, гнать по воде, сплавлять, плавить. Дрова плотишками сгоняем, а крупный лес разноплавом, россыпью. | Сгонять веснушки, сводить, выводить, стравливать. Сыпи мазями не сгоняй, вгонишь в тело! Сгонять шерсть со шкуры, щелочами, для выделки кожи. | сгонять куда, съездить борзо, спешно взад и вперед. -ся, быть сгоняему. Сгон м. сгонка ж. об. действ. по знач. глаг. Сгонка дров. Сгон скота на водопой. Сгон скота на ярмарку, отгон. Сгон на работу, на пожар. Сгон, по крепостнм. порядку, общая, валовая работа, не в зачет чередной барщине; жали и косили обычно сгоном, южн. и зап. Сгонная работа, валовая, общая. Сгонная шерсть, скорняжн. Сгонный медведь, согнанный с берлоги, поднятый, утечный, сбеглый. Кожи в сгонке, в зольнике. Сгон воды, убыль, выгон. | Сгон, сгоны мн. каз. вологодск. расстоянье около четверти версты, сажен сто; гоны. | Сгон, рюмка, или три плота сплавного леса в связке. Сгончивый управитель, охотник до сгонов. | Сгончивая шерсть, легко сгоняемая. Сгокщик, -щица, сгоняющий кого, что; | прасол, гуртовщик, скотопрогонщик. У нас сгонщики траву сняли.

СГАРАТЬ или сгорать, сгореть, сгарывать, гореть до конца, совсем; сгинуть огнем, истребиться пламенем и обратиться в пепел. Деревня сгорела, погорела, выгорела. Дрова в печи сгорели, перегорели. У него дому не сгарывало, жены не умирывало, не знает беды. Сгорела хижка, сгорела книжка - нечпем ворожить! Ровно сгорел. С ног сгорел. Сгорел со свету. Кому сгореть, тот не утонет. | *Сгорать жаждою. Сгорать безнадежною страстью. Он сгарает славолюбием. Я сгорел со стыда. | *Обанкрутиться, лопнуть. | У мазуриков: Он влопался и сгорел, попался и сослан. | *Сгореть от вина, опиться. | Сопреть, сгнить согревшись, в сырости. Хлеб сгорел в закроме. Виноградное сусло сгорелось, высохло в чану, от недогляду. Сгаранье длит. сгоренье окончат. сост. по глаг. Сгар, все сгорелое, перегорелое, перепрелое. Из сгару вымывают выжигу. Сгорелый дом. Сгарина ж. изгарь, изгарина: | пск. сальные огарки. Сгараемое вещество, все, что горит, способно гореть; | химич. всякое вещество, у которого есть сродство к кислороду, образующее с ним окись или кислоту. Несгораемое дерево, огнестойкое, пропитанное квасцами, купоросом и пр. Сгараемость ж. свойство или качество сгараемого. Сгоряча нареч. погорячившись, вспылив, в порыве. Это сказано сгоряча, необдуманно.

СГАРДАТИТЬ? что, смол. сбыть, спихнуть с себя, избавиться.

СГАРКАТЬ народ, вор. тамб. вологодск. вят. созвать, скликать в одно место. Сгаркнуть кого, скричать, позвать.

СГАСНУТЬ, пропасть без вести, погибнуть без слуху; вернее изгаснуть. Все книги сгасли, одна книга не угасла, стихр.

СГИБАТЬ, сгибнуть и сгинуть, погибнуть, загинуть, пропасть, сгаснуть, уничтожиться. Что народу сгибло в голоде! Много зайцев в половодье сгибает. Что накопил, все враз сгибло! Сгинули наши головушки! пропали мы. На что Касьян ни зинет, все сгинет, високосный год. Сгинь, пропади, нечистая сила! Сгинул с глаз. Сгинь последняя животина! божба. СГИБАТЬ, согнуть что, гнуть, сводить концы дугой, лучком; перегибать, складывать переломом; отклонять гибкую вещь от прежнего направленья. Исподволь и ольху согнешь, а вкруте и вяз переломишь. Сгибать спину, гнуться и горбиться; или *низкопоклонничать, льстить. Согнуть книгу, сложить, закрыть. Не сгибай колен, не приседай на ходу. | *Согнуть кого в дугу, в три дуги, притеснить, пригнести. Согбенный летами старец. Кто кого согнет, тот того и бьет, -ся, страдат. или возвр. по смыслу. Гвоздь не идет в стену, согнулся. Нажмут годы, так неволей согнешься. Ось села, согнулась. Сгибанье длит. согбенье окончат. согнутие однократн. сгиб м. сгибка ж. об. действ. по глаг. Согбение бол. в знач. сгорбленья. | Сгиб, погиб, изгиб, перегиб. Сгиб реки, локоть, колено, лука, поворот. Сгиб листа, корешок, перегнутое место. Железо на сгибе переломилось, где было согнуто. Сгиб пальца, локтя, ступни, сустав или стык сустава, где член сгибается. Сгибной, согнутый; | складной. Сгибной ножик. Сгибистый хребет. Сгибчивая проволока, мягкая, гнуткая, как напр. пережженная. Сгибень м. сгибень пск. пирог, обычно согнутый, сложенный вдвое, с кашей, либо с ягодами; | род калача, иногда ячного, согнутый вдвое круг теста, булка полукругом; такой сгибень, без начинки, зовут: сгибень с молитвой и с аминем, костр. Сгибник сиб. пирог сгибень. | Сгибень, ползун, пролаз, льстец. Сгибатель м. -ница ж. сгибщик, -щица, сгибала об. сгибаюший, согнувший что-либо. Сгибениться пск. изгибаться, изгиляться, *ломаться, чваниться, -нистый, низкопоклонный. Сгибок? м. пск. (а не скибка ли?) ломоть. Сгибуха ж. пск. кромка?

СГИНУТЬ, см. сгибать (гибнуть).

СГЛАДЫВАТЬ, сглодать что, изглодать, съесть гложа. Зайцы кору сглодали, сгрызли, -ся, быть сглодану; | сглодать друг друга. Сгладыванье, сглоданье, сглод, действ. по глаг. Сглошить, сглонуть однократ. проглотить. Женская лесть без зубов, а с костьми сгложет.

СГЛАЖИВАТЬ, сгладить что, раз(вы, про)гладить, сровнять (не сравнять) поверхность; прямить плоскость; разводить складки, морщины; сымать бугры, шишки и наполнять или выравнивать ямины, выбоины или неровности. Сгладить морщины; сгладить дорогу. | *Сгладить что с кого, счистить, сорвать, взять, -ся, быть сглажену. *Дело наше сгладилось, обделалось, уладилось. Сглаживанье длит. сглаженье окончат. сгладка ж. об. действ. по глаг. Сглаживатель, сгладчик, кто сгладил что-либо. СГЛАЖИВАТЬ, сглазить человека, озевать, озепать, изурочить глазом, взглянуть недобрым глазом, испортить, опризорить, присушить глазом, сиб. сдиковать, огалить. Ребенка сглазили, ему с огляду, с глазу сталось. Как бы похвалить, да не сглазить (не захвалить). Не кажи ему, у него глаз нехорош, сглазит. Черный глаз, прочь от нас, или дале от нас; не гляди на нас; не сглазь нас! Поп сквозь каменную стену сглазит. Сглаживанье, сглаженье, сглаз, действ. по глаг. | Сглаз, порча, призор или уроки, озев. Скотина сглазное дело, ее испортить недолго. Завистливый сглазчив.

СГЛАСИТЬ кого, вологодск. костр. испортить оглаской, ославить, похвалить лукаво в глаза, желая зла, завидуя, отчего, как и от сглазу, по народному поверью, прикидывается хворь, сухота.

СГЛОДАТЬ, см. сгладывать.

СГЛУЗДИТЬ или -ся южн. сойти с ума; | арх. поскользнуться. Сглуздать что, пск. сорвать свое? | съесть?

СГЛУПИТЬ или сглуповать, сделать глупость, дать маху. Ну, я сглупил на этот раз, про всяк час ума не напасешься! Сглуповал я, что послушался его. Он это сглупа сделал, сдуру, с велика ума, по глупости, невежеству.

СГЛЫЗДИТЬ сев. сглуздить, поскользнуться. | *Костр. спятиться, отступиться оробев.

СГЛЯДИНЫ, сгляданка ж. мн. кур. смотрины, смотр невесты.

СГНАИВАТЬ, сгноить что, способствовать гниенью, приводить в состоянье это, небрежностью допускать до того. Назем нарочно сгнаивают в ямах. Ключница капусту сгноила, -ся, страдат. Сгнаиванье длит. сгноенье окончат. сгной м. сгнойка ж. об. действ. по глаг. | Сгной, сгноенное, что слежалось и сгнило. Сгнивать, сгнить и согнивать, согнить, перегнить, изгноиться, сопреть гнилью. Сгниванье, сгниенье, согниванье, согнитие, сост. по глаг. Товар сгнил, так и хозяину не мил.

СГНЕТАТЬ, сгнести и сгнесть что, сжать, стиснуть гнетом, жомом; сжимать, сдавливать или стискивать в меньший объем, прессовать. -ся, быть сгнетену. Товары, как хлопок, шерсть, сгнетаются, для отправки, жомом в тюки. Сгнетанье, сгнетенье, сгнет, сгнетка, действ. по глаг. Сгнетный, сгнетенный, или ко сгнету относящ. Сгнетаемость ж. свойство сгнетаемого или того, что может быть сгнетено; упругость или рыхлость. Что рыхло, то и сгнетчиво; -вость ж. сгнетаемость. Сгнетатель м. -ница ж. и сгнетчик, -чица, сгнетающий что-либо, Сгнеток м. сгнетенный ком чего-либо. Сгнеток смолы, комок, шарик, жемок.

СГНИТЬ, сгноить, см. сгнаивать.

СГНУСИТЬ, промолвить гнуся. Одна свинья сгнусит, и все захрюкают.

СГОВАРИВАТЬ, сговорить кого за кого, с кем, помолвить, дать слово, обручить, благословить на брак. | -с кем, сладить беседой, управиться речью, разговором, убедить кого в чем. Порожними руками с судьею не сговоришь. С мужиком не скоро сговоришь (столкуешь). С бабой не сговоришь. | - что с кого, оправдывать перед судом, очищать от обвиненья, особ. отрекаться от прежних показаний своих, которые служили кому обвиненьем, противопол. оговорить. На себя не наговаривай, а с друга сговаривай. -ся, страдат. | -с кем о чем, условливаться, соглашаться, советоваться сообща и взаимно постановлять что. Сговариванье молодых. Сговоренье с кого поклепа. Сговорка, переговоры, разные толки и взаимное соглашенье. Сговор, отреченье от оговора. | Переговоры, для соглашенья о чем, уговор. Не о споре речь, о сговоре. | Свадебный обряд, рукобитье, соглашенье родителей на брак детей своих, и слово, решающее дело. Сговор, в народе, зовут и пропоем, запоем; он следует за сватовством, негласною помолвкой, и перед ним нередко бывает первый пропой, условие между отцами. Девка, после сговора, на улицу, ниже в церковь, не ходит. Сговорный, к сговору относящ. Сговорная запись, стар. условия, срок брака и роспись приданому. Сговорчивый человек, с которым можно сговорить, уговорить, вразумить, готовый принять совет и последовать ему. -вость ж. свойство это. Сговорёнка, просватанная, невеста, олон. яросл. Собирать на сговоренку, на невесту. Уж я девушка сговорёнка, сговоренка, обрученка, за детинушку мужиченка! песня.

СГОЖАТЬСЯ, сгодиться, пригожаться, случаться, встречаться, сбываться. Сгодилося мне быть там в эту пору. | Пригожаться, годиться, идти в дело, быть годным или пригодным. В дому все сгодится. Что где прилучается, то там и сгожается. Что не родится, все сгодится. Женился, да сам себе подивился, что ни Богу, ни людям не сгодился! Сгоженье, сгода, пригода, пригодность, угода. или Сгода, пск. счастье, удача. Сгодье сев. угодье, поземельные удобства, богатства, доходные урочища: лес, покос, речка и пр.). Все сгодья запустошили. Сгожее или сгодное дело, вещь, пригодная, удобная, годящая, полезная, что кстати. Сгодная ягода? новг. жимолость.

СГОЛДИТЬ с кем, сговорить, убедить и сладить. Один против всех не сголдишь.

СГОЛОВОК, сголовье пск. твер. головы, изголовье. | Сголовье, вят. перм. та часть сохи, за которую держится пахарь; рогаль, казачка.

СГОЛОМЯ нареч. пск. (с голи) ни с того, ни с сего, сдуру, зря или набалмочь; | вдруг, внезапно, нечаянно.

СГОЛЯТЬ, сголить с себя одежду, обувь, олон. снять, скинуть, раздеть. Сголи выступки, разуй башмаки.

СГОМОНИТЬСЯ (гомонить, южн. зап. шуметь, говорить) пск. сговориться, сголдиться, условиться, стакнуться.

СГОН, сгонять и пр. см. сганивать.

СГОНОШИТЬ или сгошить и сгонодобить что, скопить, собрать исподволь, сберечь, нажить по малости и припрятать. Кто сгоношил на старость копеечку, тому сполагоря! | Скропать, смастерить кой-как. | Сгошить, пригошить, припасти, изготовить, снарядить.

СГОРАЖИВАТЬ, сгородить что, нагородить в кучу, составить, состроить, сгромоздить; | *сказать небылицу, соврать, сморозить, схвастать. -ся, страдат. Сгоражаванье ср. сгороженье, действ. по глаг. Сгорода ж. пск. изгорода, изгородь, городьба.

СГОРАТЬ, см. сгарать.

СГОРБЛИВАТЬ, сгорбить что, кого, согнуть горбом, скоробить, скрючить, вспучить, сгибать лучком, клюкой. Не годы сгорбили дугу (упряжную), неволя. -ся, страдат. и возвр. по смыслу. Над горбом не смейся, сам сгорбишься. Сгорбленье ср. об. действ. и сост. по глаг. Сгорбошиться сев. сгорбиться, съежиться.

СГОРЕВАТЬСЯ или сгориться о чем. и вор. сгориться, костр. сгороститься, стать горевать, загрустить. С горя нареч. от горя, горюя, с отчаянья. И с радости пьют, и с горя пьют. С горя не убиться, не живота лишиться.

СГОРЕТЬ, сгоряча и пр. см. сгорать.

СГОРОДИТЬ, см. сгораживать.

СГОРОШИТЬ кого с ног, огорошить, озадачить так, чтобы вовсе в тупик поставить, уничтожить.

СГОРСТАТЬ или сгорстить что, ухватить в горсть, взять в руку. Сгорстав денежки, да тягу! Всего добра не сгорстишь. Сгорстанье, действ. по глаг.

СГОСТИТЬСЯ с кем, сдружиться, свыкнуться при совместном гощении у кого, сжиться в гостях.

СГОТОВИТЬ что, из(при)готовить, уготовать. -ся, страдат. и возвр. по смыслу. Превечная мука мне сготовилась, стхр.

СГОШИТЬ, см. сгоношить.

СГРАБЛИВАТЬ, сграбить что, сгребать граблями, грести, собирать в кучу. Сграбить сено в копны. | Сграбишь что руками, ухватить, схватить, сгорстать, вцепиться жадно, рвать силою. Сграбчивый человек, наглый, жадный присвоитель. -ся, страдат. Сграбливанье длит. сграбленье окончат. действие по глаг. Сграбаздать или сграбастать что, тамб. кур. схватить, захватить руками, вцепиться во что, рвать, жадно ухватить. Сграбазданье, действ. по глаг.

СГРЕБАТЬ, сгрести или сгресть что, гресть в кучу. Сгребать сено, грести граблями, сграбливать. Сгрести песок, собрать его лопатой или метлой в одну кучку. Вымолоченный хлеб сгребают в ворох и веют. Просыплешь, так сгребешь, а прольешь, не подклюешь. Сгребли домок в один уголок (в комок), обнищали. | -что с чего, грести долой или сбрасывать, скидать гребком, лопатой, сметать или счищать. Чтобы снег не обдавил крыши, надо его сгребать. | -кого, поймать, ухватить рукой. Сгреб его за ворот, да и приволок домой. Сгреби ты денежки в горсть, да ступай! Глаза видят, брюхо просит, язык скажет, руки сгребут. -ся, страдат. | Сгребаться, арх. идти на веслах против ветру. Сгребанье длит. сгребенье окончат. сгрёб м. сгрёбка ж. об. действие по глаг. Сгребное базарное сено, собранное из под возов. Сгрёбчивый, охотно или много сгребающий. Сгрёбки м. мн. что собрано сгребом, подобрано, остатки. Сгребие ср. церк. сор, грязь, что сгребено с чего-либо и выкинуто. Сгребатель м. сгребальщик, сгребщик, -щица, сгребала об. сгребающий что-либо в кучу, или долой откуда.

СГРЕЗИТЬ что, сказать грезя, в бреду, сбредить, проговорить во сне. Тебе, знать, это сгрезилось, пригрезилось, привиделось, во сне или наяву.

СГРЕСТИ и пр. см. сгребать.

СГРЕХОВОДНИЧАТЬ, согрешить, а более соблазнить кого.

СГРОЗДИТЬ что, собрать, связать, соединить гроздом, в грозды.

СГРОМОЗЖАТЬ или сгромазживать, а также сгромождать, сгромоздить что, нагромоздить, навалить или настроить в одну кучу, ворохом, горой. Буря сгромоздила лед горой. Сгромоздили преуродливую колокольню. -ся, страдат. Черные тучи над головами нашими сгромоздились. Сгромазживанье, сгромозженье и сгроможденье, сгромоздка, действ. по глаг. Сгромозжатель, сгромоздитель, -ница, сгромоздивший что-либо.

СГРУБИТЬ кому, согрубить, сгрубианить, сказать грубое, обидное слово, отвечать невежливо, строптиво, бранчиво, неприлично. Сгрубить вообще оказать в чем противность, обидеть. Король немецкий сгрубил нам, пишет Иоанн IV, поступил высокомерно или неприязнено. Прости меня, коли я в чем сгрубил перед тобой, коли нехотя обидел, виновать в чем. Перед смертью не согрубишь (или: не слукавишь).

СГРУЖАТЬ, сгрузить что с чего, вы(раз)гружать, сымать груз. С телег сваливают кладь, с судов сгружают ее. Дрова с барки сгружены на берегу. -ся, быть сгружаему; | сгружать свой товар, или со своего судна. Сгруженье об. сгруз м. сгрузка ж. об. действие по глаг. Сгрузчик, кто сгружает.

СГРУЖИВАТЬ, сгрудить что, собирать, складывать, сваливать или сгонять в груду, в кучу, в ворох или толпу. Сгрудить снег или песок, сгрести в кучу. Снег сгрудило, он осел, окреп, морозы отпустили, образуется наст. Сгрудить овец, согнать тесно в одну толпу. Сгрудить рыбу, согнать двумя неводами, переставами в одно место. -ся, страдат. и возвр. по смыслу. Птица сгрудилась, в отлет идет, стадится, стаится собирается в стаи. Стая куликов сгрудилась, сбилась в тесную кучу, груду. Рой сгрудился, пал, сел комом или ворохом. Сгруживанье длит. сгруженье окончат. серуд м. сгруда, сгрудка ж. об. действ. по глаг. Ржанка сгрудчива, летает самой густой стаей.

СГРУИТЬ? кур. выпрясть тонкую нить.

СГРУНТИТЬСЯ зап. пск. сбиться с толку; | обеднеть.

СГРУППИРОВАТЬ что, франц. составить группу, кучу; собрать в одну картину, в один общий состав, в купу. -ся, страдат. или возвр. Сгруппированье, сгруппировка, действ. по глаг.

СГРУСТНУТЬСЯ, безличн. Мне сгрустнулось по своим, стало грустно, я встосковался по ним.

СГРЫЗАТЬ, сгрызть что, скусать, оглодать, съесть поверхность чего. Зайцы за-зиму всю кору с яблонь сгрызли, огрызли, оглодали кору. Белка не щелкает орехов, а сгрызает с них скорлупу. Не сгрызай заусениц, прикинется ногтоеда, не скусывай. | Ошибочно говорится вместо изгрызать. -ся, страдат. Сгрызанье, сгрызенье, сгрыз, сгрызка, действ. по глаг.

СГУБИТЬСЯ? ниж-сем. случиться, статься, придтись к случаю. Да коли сгубится, так отдам должок. Сгубина об. пск. скряга? скрытный человеку?

СГУБЛЯТЬ, сгубить что, кого, извести, погубить, быть причиною гибели. Сгубить душу, убить человека. Парня вино сгубило, сделало негодным. Сгубили девку, отдав ее за худого мужа. Сеногной (дожди) кормы сгубил. За что того любить, кто хочет сгубить. Вора ловили да себя сгубили. Вора изловили, а себя сгубили, -ся, страдат. и возвр. по смыслу. Молоко сгубилось, перм. сквасилось, прокисло. Сами люди сгубляются, губятся. Сгубленье, сгуб, сгуба зап. действие по глаг. Река наша сгубчава, много народу топит. Пьянство сгубное дело. Сгуба пришла, пагуба. Сгубитель, -ница, сгубивший что.

СГУЗАТЬ вологодск. перм. сгузить арх. спятиться, не устоять в слове; струсить, сробеть.

СГУМИТЬ? что, вологодск. украсть, стащить, стянуть.

СГУНУТЬ тамб. загунуть. зап. затихнуть, умолкнуть. Боль сгунула маленько, призатихла.

СГУРАСТИЛОСЬ ему, костр. сгрустнулось.

СГУРТИТЬ скотину, сгуртовать южн. согнать в один гурт, скучить, сгрудить.

СГУЩАТЬ, сгустить что, обращать жижу в гущу, делать жидкое густым. Сгущать воздух, сгнетать насосом. Теплота редит, разряжает всякое вещество, а холод густит, сгущает его. -ся, страдат. в возвр. Молоко сгустилось, сселось густо. Тучи сгущаются, находят все более. Народ сгустился, столпился. Выварки сгущают выпаркой. Сгустеть, стать гуще, сгуститься. Сгущенье, действ. по глаг. Сгустенье, сост. по глаг. Сгустелая пастила. При сгустелости, сахарная варя тянется ниткой. Сгущаемость, склонность жидк. вещества сгущаться. Сгущатель, сгуститель, -ница, сгущающий что-либо. Сгустник, всякий снаряд, для сгущенья чего.

СДАБРИВАТЬ (сдобривать) и сдобрять, сдобрить что чем, улучшать, удобрять, исправлять, приправлять. Сдобрять землю навозом. Сдабривать квас яблоками. Щи сдобряют забелкой. *Эту пилюлю надо сдобрить чем-нибудь, подсластить, позолотить. Баранье сало сдабривают говяжьим. | Иногда говор. вм. задобрить или укротить кого. -ся, страдат. и возвр. по смыслу. Огородная земля сдобряется туком. Виноградное вино сдобряется, в него кладут приправы, водку или ром, сахар, иногда и подцвечают и пр. Сдобрилась (или удобрилась) мачеха до пасынка: велела в заговенье все щи выхлебать! Сдабриванье длит. сдобренье ср. окончат. действ, по знач. глаг. Сдабриватель, сдобрятель, сдобратель, -ница, сдобряющий что-либо. Сдоблять или сдабливать, сдобить что, приправлять кушанье для вкуса, особенно чем-либо скоромным, почему и сдоба, сдобь, скоромь, волога, коровье масло, сало, жир, иногда сливки, сметана; а сдобный, о хлебном, на молоке, на яйцах, масле, сале, или жареный, пряженый на скоромном масле. Сдобные лепешки. Сдобный пирог, или слоеный. Сдобная девка, дородная. Сдобное дело, хорошее и прибыльное. | Сдоба, вят. снадобье, лекарство. | Сдоблять, сдобить что, влад. яросл. новг. приготовлять что в путь-дорогу; готовить, припасать, собирать. Сдоблять пир. Сдобляю нужное в путь. Сдобила сынка в солдаты, -ся, готовиться, снаряжаться, управиться. Сдобляемся на промысла. Сдоблиться в путь. Сдобляюсь в Москву. Пора сдобляться в церковь, одеваться. Долго больно сдобляешься! Старик сдобился в могилу, ждет смерти. | Сдобный, готовый, из(при)готовленный. Сдобно ли? готово ли? Сдоблять, сдобить, в знач. приправлять, от сдобрять, сдобрить: но в знач. готовить к поре, вероятно от доба, пора, година, срок; оба производства совпадают. Сдобляться, сдобиться, быть сдобляему. Сдобленье, действие по знач. глаг. Сдобина, сдобное печенье, хлебное. Сдобленик, коровай на молоке и масле. Сдобленцы м. мн. скоромные пыжки, оладьи. Сдобник, сдобный, слоеный пирог. Сдобыш, круглый, полный и румяный человек. Сдобыняжка, сдобный хлеб. Сдобреть, подобреть, в обоих знач. стать добрее и полнее, здоровее; а о вещи, и добротнее. Сдобровать, остаться в целости, в добром здоровье, подобру-поздорову; употреб. вопросительно, сомнительно, или отрицательно. Сдобровали ль друзья наши? каково поживают. Едва ли тебе там сдобровать! Таким путем пошел, что ему не сдобровать. | Сдобровать, пск. разжиться, поправиться делами, хозяйством. -ся, пск. о деле: исполниться, состояться.

СДАВАТЬ, сдать, сдавывать что кому, передTать с рук на руки счетом, весом, по описи. Уезжая, казначей сдает казну наперечет. Сдавать полк, передать все полковое хозяйство преемнику своему. Сдать конченные дела в архив. Сдать должность. Честь и место, без сдачи, говор. часовой смене, коли сдавать нечего. Живем, поколе Господь с рук своих не сдал. | -с чего, давать сдачи, возвращать излишек денег разменом, более дробною монетой. Мне следует рубль с гривной сдачи. Получите три рубля, говор, отдавая пять, т. е. два рубля сдачи. | *Отвечать бранью на брань, ударом на удар. Не дерись, мы сдадим! Один ударил, другой сдача дал. | Сдавать, в карточной игре, давать, раздавать карты. Кто сдает? чья сдача? | Не устоять, не сдержать, уступать силе, подаваться. Стойка сдает, дыгает, зыблется, или трещит. Этот конь не сдает, не выдает, надежен. Свая сдала, треснула под бабой. Тяни, не сдавай, свою голову (бурлацкую голову) выкупай! Молот сдал, мягок, сам плющится. Клин сдает, ползет, скользить. Зима сдает, мягчает. Краска сдает, сдала, не стоит, линяет, выцвела. -ся, страдат. Казна сдается по документам. | У нас сдачи не сдается, не сдают. | Неудачно сдалось, засдался, в картах. | Сдаться кому, положить оружие, отдаться в чью власть, покориться и просить пощады. Кто сдается, того щади и милуй. Крепость сдается, прислала переговорщика. Ляжем все, а не сдадимся! | Сдаваться. о судне, лодке, спуститься немного по воде, очистить место, и пр. у пристани; гребное судно сдается, спускается за-корму корабля. Говор. также о переходе, перекочевке. Табынцы (киргизский род) сдались вглубь, отошли, удалились. Белка сдалась на Енисей. Волки сдались в низы, сдались в плавни, камыши. Тучи, гроза сдалась к востоку. | Сдаться на что, уступить, согласиться на чьи убежденья, просьбы, понадеяться на обещанья, соблазниться чем. На мягкое словцо не сдавайся. На брань не гневайся, на ласку не сдавайся. На ласковое слово не сдавайся, на противное не осержайся. | Безлично: казаться, видеться, мниться. Мне сдается, брат теперь скоро будет. Емусдалось, будто кто его позвал. Только во сне сдалося, будто на свете жилося! Сдаванье длит. сдание окончат. сдача действ. по глаг. | Сдача, деньги, сдаваемые с платы, как излишек. Не жди с попа сдачи, а с портного остачи. Сдаточный, ко сдаче, ко сдаванью, в разнх. знач. относящ. Сдаточные деньги. Сдаточные оброчные статьи. Скобелев из сдаточных выслужился в генералы, из сданных рекрутов, из рядовых. Ехать на сдаточных, на переменных лошадях, не на почтовых, а с передачей от ямщика ямщику. Сдаватель м. -ница ж. и сдавальщик, -щица или сдавщик, - щица или сдатель, -ница, сдатчик, -чица, сдавший, сдающий что-либо. Сдатчиков, -чацын и пр. все, что лично их. Сдатчичий, к ним отнсящс. Сдавец стар. предатель, изменник. Сдаток м. или сдатки мн. сдаваемые кому-либо остатки, излишки чего.

СДАВЛИВАТЬ, или сдавлять, сдавить, сдавнуть что, сгнетать, сжимать, стискивать. Сдавлю в кулаке, только мокренько будет! Ты мне руку сдавил, не жми! Сдавить воздух, сгустить давленьем. -ся, быть сдавлену. Сдавливанье длит. сдавленье окончат. сдав м. сдавка ж. об. действ. по знач. глаг. Сдавочный жом, сгнетный. Сдавчивое вещество.

СДАИВАТЬ, сдоить корову, отдоить, подоить несколько, чтобы вымя не загрубло, хотя молоко почему-либо негодно, по болезни коровы; и: отдоить воровски корову, как напр. делают пастухи. Видно, корова эта уже сдоена, мало молока дала. -ся, страдат. Сдаиванье, сдоенье, сдой, сдойка, двйст. по глаг. Это сдойное молоко, оно не годится. Сдойщик, -щица, кто крадет молоко, сдаивая чужих коров.

СДАЛЯ, сдалека нареч. издали, издалека.

СДАРЬЕ ср. арх. денежные подарки невесте, от родных и гостей; свадебные дары.

СДАТОЧНЫЙ, сдать, сдача и пр. см. сдавать.

СДВАИВАТЬ или сдвоять, сдвоить что (Акад. Сдв. ошибочно вздваивать), поставить в два ряда; согнуть, сложить вдвое; свить, ссучить в две нити; сделать что дважды сряду, как в один раз, двоить. Сдвоить ряды, военное: поставить в две шеренги. Сдвоенная жесть, в два листа, двойная. Сдваивать вервь или дратву, ссучивать вдвое. Заяц сдваивает петли, пробегает дважды одним следом, чтобы запутать его. Певица сдваивает ноты, не дотягивает, поет с передышкой. Прыгая через веревочку, сдваивают, двоят, прохлестывая веревочку дважды в один прыжек. Сдвоить пашню, спахать дважды, в клетку. -ся, страдат. и возвр. Для штуцерной стрельбы расстоянье обычно сдваивается. Змея сдвоилась, передвоилась или свилась вдвое. Сдваиванье длит. сдвоенье окончат. сдвойка ж. об. действие по глаг. Сдвойщик, -щица, сдвояющий что-либо. Сдвойка следа, зверя, взад и вперед. Сдвереживать, сдвережить или сдвиряжить пряжу, нитку, перм. сдвоить, ссучить вдвое. Сдвуродный брат, новг. двоюродный. Он мне сдвуроди, пск. твер. двоюродный.

СДВЕРЯЖИВАТЬ, сдверяжить пряжу, перм. сдвоить, ссучить, соткать вдвое.

СДВИГАТЬ, сдвинуть, и содвигать, содвинуть: сдвигивать (многокр., а в Акад. Словарь Академии ошибочно вм. сдвигать) что, с чего и откуда, двигать с места, тронуть, столкнуть, крянуть, пере(по)двинуть. Поднять не подымешь, а сдвинуть сдвинешь. Илья Муромец гору в Оку сдвинул, преданье. Ветром всю крышу сдвинуло. | -что с чем, двигая соединять, сближать, придвигать одно к другому. Сдвинуть два стола, сомкнуть их. Он сдвинул брови. -ся, быть сдвигаему. Рудная жила нередко сдвигается новейшим переворотом, разрывается, передвигается уступом. | Берег сдвинулся, съехал или сполз по наклонному пласту. | Войска сдвинулись. сошлись. Крышка сдвигается, ее можно сдвинуть, она сдвижная, или выдвижная. Сдвиганье ср. длит. сдвиженье окончат. сдвиг м. сдвижка ж. об. действ. по глаг. | Сдвиг, то самое место, где что сдвинуто; перелом, перерыв, уступ. Сдвигатель, -ница, сдвигающий что куда-либо. Сдвигиватель м. горн. дурной перевод, вернее сдвигатель, сдвижник: жила или трещина, которая перервала и сдвинула с места старую жилу или пласт. Сдвиженье, сдвижка ж. мн. калужск. праздник Воздвиженья Креста. На сдвиженье кафтан с шубой сдвинется, в поле холодно. Сдвигуливать, -лить, финтить или хитрить, двоедушничать, пск. | Стащить, содрать? Сдвигуля, сдвигуша пск. ненадежный в слове, хитрый человек. Сдвигошки ж. мн. ниж. снизка одежды, кафтан с поддевком, зипун с полушубком. Сдвижина сев. обилие и частая перемена блюд, яств. Даст Бог в квашне спорину, на столе сдвижину, песня.

СДВОИТЬ и пр. см. сдваивать.

СДВЁРКИ ж. мн. пск. твер. (от дверь) створки, складни, складной образ. Сдверчатые окна, створча тые.

СДЕБЕШНЫЙ влад. нынешний, сегодняшний, седнишный.

СДЕВАТЬ, сдеть кафтан, рубаху, снять, скинуть или сорвать, -ся, страдат.

СДЕКАТЬСЯ? пск. привередничать, прихотничать? дурить, шалить? см. декаться. Сдекать? пск. съесть.

СДЕЛАТЬ что, делая кончить; сработать, состряпать, управиться, сладить, покончить. Что нам соха, а мы сделаем гудок! Без рук (без рабочих; без снасти) ничего не сделаешь. Что с ним сделаешь! нет власти, средства с ним расправиться. Что ты это сделал! наделал или набедил. Из дурака умницы не сделаешь! Что сделано, то и с плеч долой. Они сделали меж себя сделку, Ему сделали выговор. Его сделали старшиной. Сделайте милость, пожалуста. Сказано, сделано. Как ручки сделают, так спинка износит. И большое приданое не сделает мужа. Сам сделай, да и похвастай. Скоро сказано - кабы да сделано! Жалуя есми тебя здесе, сделал твоею дочерью за своего племянника, стар. сговорил их, сосватал, кончил дело это. | Сделать, купеч. кончить, продать. Акции сделаны на бирже по сту. С салом сделано по десяти. -ся, быть сделану; | безличн. статься, случиться или сбыться. | Сделаться чем, стать чем, измениться во что, принять иной вид, образ или сущность. | Сделаться с кем, рассчитаться, согласиться, кончить дело; | переведаться, посчитаться, отомстить или наказать кого. Все сделается в свое время, будет сделано. Что у вас дома сделалось? что случилось. Жене сделалось дурно. Он сделался горд, стал гордым и заневедался. Сделалось ненастно. Мы сделались: убытки пополам. Погоди, я с тобой сделаюсь! угроза Сделанье, кончанье работы либо дела. По сделании рассчета я расплачусь. Сделка ж. конечный уговор, условие, соглашенье; полюбовная мировая и взаимные обязательства по согласию. Сделковый, сделочный, ко сделке относящ. Сдело ср. арх. успешный конец, удача. Тут будет сдело. Сделье стар. и перм. работа небольшая, побочная, опричь коренной, случайная, или около дома. Тягло тянуть (им), и сделье монастырское делать. Мало ли около дому сделья. Сдельная работа, случайная, кроме главной. Сдельщик, -щица, перм. работник на всячину, что случится, придется, не на одно известное дело. Сдельник стар. совершитель, кончивший, сделавший, решивший что. Всея злобы неприязнены сдельници. Сдельчивый перм. издельчивый, искусный на все, смышленый на всякое ремесло и рукоделье. - вость ж. свойство или качество это. Содевать, содеять что, или соделывать, соделать, а церк. также соделовати, делать, в высш. и перенснм. знач. созидать, творить, совершать, учинять, производить или устраивать. Аще же на лица зрите (неправдою), то грех содеваете, Иоан. Праздность соделывает человека тунеядом, делает, обращает. Все в мире соделано к лучшему, сотворено. Содеяв зло, кайся! -ся, сделаться чем, или статься чему. Знамения бо апостолова содеяшася в вас. Что над нами содеялось, и сдеялось, южн. новг. сделалось, случилось, сталось, сбылось, исполнилось, свершилось, приключилось. Содеванье, содеянье, соделыванье, соделанье, сделанье, свершенье. Содеватель или содетель, -ница, совершитель, виновник чего, содеявший что-либо. Е?му же художник и содетель Бог, Евр. Спасения нашего содетельница, Богородица. Содетельная сила. Содетельный промысл.

СДЕРГИВАТЬ, сдергать мн. сдернуть что с чего, срывать, стащить, сволокти долой, стянуть. Сдернуть одеяло, платок, чехол. Сдернуть судно с мели. *Его дядя с мели сдернул, помог деньгами в нужде. | - что чем, стянуть вместе, сомкнуть, задернуть на паворозке, очкуре, вздержке. Сдернуть кошелек. -ся, быть сдергиваему. | Чехол не сдергивается, цыпляется, задевает, нельзя сдернуть. Сдергиванье, сдерганье ср. сдёрг, сдёржка, действ. по глаг. Сдергом платок с головы сорвал, опозорил! | Сдержка, павороз, очкур, веревочка, ремешок, снурочек, на котором собрана кромка занавеси, одежды, или кошеля, для сдергиванья, соединенья сборками; вздержка. Сдергоумоватый человек, яросл. сбалмочный, полушальной, полудурье, и сдергоумка об. то же. Сдергулить что, пск. сдернуть, содрать, сорвать.

СДЕРЖИВАТЬ, сдержать что, кого, держать, у(за,при)держивать, не пускать, не давать всей воли. Сдерживай лошадей под гору! Кучер не сдержал лошадей, понесли. *Горяченького сдерживай, убежденьем. Прочны ли у вас, гляди, леса, сдержат ли тягость? Веревка не сдержала, порвалась.*Он не сдержит слова, обманет. Не сдержав подноса, уронил его и перебил все мои чашки!*Сдерживай порывы свои, воздерживай. -ся, страдат. и возвр. по смыслу. Как ни крепился, а не сдержался, терпенье лопнуло. Сдерживанье длит. сдержанье ок сдерж м. сдержь, сдержанность, или сдержка ж об. действ. по знач. глаг. Сдержу или сдержи нет, удержу нет, его не удержишь, не остановишь. Сдерживатель, сдержатель, -ница, сдерживающий что, кого-либо.

СДЕРНУТЬ, см. сдергивать.

СДИВИТЬСЯ или сдивоваться чему-либо, удивиться, изумиться. Сдивовались мы, на его проказы глядючи! Сдивьять сиб. перм. одуреть, ошалеть, потерять рассудок, сойти с ума, рехнуться. Сдивьял ты, что ли!

СДИКОВАТЬ кого, сиб. огалить, сглазить, изурочить. | Сдивьять, рехнуться. Сдачать сиб. то же, обе зуметь, сойти с ума. Он это сдика, сдичи сделал; сдуру, сглупа, по глупости или по невежеству.

СДИРАТЬ, содрать, сдирывать что с чего. слупить, сымать дером, отделять наружный слой или покрышку. Сдирают кору, луб, лыко, бересту, кожу. Содрать сукно со стола, и наклеить новое. Содрать кожу, оцарапать, ссадить. Содрать доску шерхебелем, нагрубо выстрогать ее. Я сдёр, пск. твер. содрал. | *Содрать что с кого, сорвать, взять силою, вынудить либо отнять. За сварку оси, содрали с меня дорогою 20 рублей! Подъячие дерут последнюю копейку. Как ни дери, больше одной шкуры уж не сдерешь. Сдиранье длит. содранье окончат. сдир, сдор м. сдирка ж. об. действ. по глаг. | Сдор, нутровое сало с черев, кишечное (кроме почечного); сальник, сальная перепонка, покрывающая кишки. | Сдор, плохой шелк, отделяемый при очистке сырца. | камч. похлебка из рыбы, мяса, смеси зелени, кореньев и пр. Сдирный, ко сдиранью относящийся. Сдирочный, то же. Сдирок, содранный с чего лоскут; сди(о)рковый, к сему относящийся. Сдирчивый, охочий сдирать. Сдорный, ко сдору, сальнику относящ. Сдорное сало. Сдирки м. мн. наружная плева с рыбьего пузыря, из которого выдрана клеина; сдирки солят и едят в холодном, астрах. | Сдорок? на Ильмене, рыболовный проруб. Сдиратель, м -ница ж. сдирщик, -щица, сдирающий что. Сдериха ж. ол карг. женщины зачесывают все волосы назад и туго связывают их мотовязком, сдерихой: концы ее висять кистями; сверху надевают сороку. Сдёра об. кто сдирает, обдирает других. | Пск. кто рвет одежду. Сдерябить что, пск. содрать, счесать, сцарапать.

СДИЧАТЬ, см. сдиковать.

СДОБА и пр. см. сдабривать.

СДОБЛЯТЬСЯ, см. сдабривать.

СДОГАДАТЬСЯ, сдогануться, пск. догадаться, наумиться.

СДОГОНЯТЬ, сдогнать кого, пск. насдогнать, догонять, догнать. Сдогон, сдогонка, действ. по глаг.

СДОИТЬ, см. сдаивать.

СДОЛЯТЬ, сдолить кого, пск. одолеть, осилить, перемочь. Сдолья нет, сил, мочи, не сдолю, не одолею.

СДОНДИТЬ что, вят. сбагрить, стащить, стянуть, украсть.

СДОНЖИТЬ кого, чем, твер. вят. одолеть, сбить с ног, умучить хлопотами; стеснить, смять, расстроить: осилить, сдюжить, управиться, сладить (польс. zdazyc). Сдонжила меня свадьба эта! уходила. Ну сдонжили ж меня подрядчики эти! доняли, прижали, одолели.

СДОР и пр. см. сдирать.

СДОХЛЫЙ, сдохнуть и пр. см. сдыхать и издыхать.

СДРОБЛЯТЬ, сдробить слова, печатн., сближать, сдвинуть.

СДРУЖАТЬ, сдружить кого с кем, дружить, сближать или стараться подружить, сводить дружески. Горе, нужда сдружает. Нас сдружила охота. Нужда сдружила, приволье раздружило. -ся, страдат. и возвр. по смыслу. Мы сызмалу сдружились, подружились. Сдружилась мышь с котом. Скоро сдружились, скоро раздружились. Сдружилась старость с убожеством, да и сама не рада. Сдруженье, действ, по знач. глаг. Молодо - гулливо, старо - не сдружливо. Стар муж, так удушлив; молод, так не сдружлив. Содружить кому, оказать дружбу, услугу. | Церк. сдружить. Содружба, содружество, взаимное дружество, обоюдная дружба или приязнь. Содруг, содруженик, -ница, или содружебник, -ница, приятель, друг, товарищ, собрат.

СДУВАТЬ, сдуть, сдунуть однократн. что с чего, снести дуновеньем, веяньем, ветром. Не сдувай пыли на меня. Ветром сдуло бумаги, снесло. Сухой снежок сдувает с дороги. Ровно всех ветром сдуло! | *-что, с кого, содрать, сорвать, сбрить; взять силою или обманом. -ся, быть сдуваему, в первом значении. Сдуванье длит. сдутие окончат. сдунутие однократн. действ. по глаг. Сдувной, сдувальный, ко сдуванью служащий, относящийся.

СДУЖАТЬ, южн. и зап. домогать, быть здоровым; сдужить кого, зап. осилить, одолеть, сдюжить. Он этой работы не сдужает.

СДУМАТЬ что, вздумать, при(вы)думать, сгадать, либо вспомнить. Сдуматься с кем, посоветоваться, придумать сообща, согласиться взаимно. Глупому на что ум: у него дума сдумана, работа сроблена!

СДУНУТЬ, см. сдувать.

СДУРИТЬ, или сдуровать, сшалить, сделать дурость, глупость. Сдурил, братец, нечего греха таить! Сдуриться, вздуриться, задурить, стать дурить внезапно, взбелениться, ошалеть. Сдурачиться, задурачиться, сдуриться. Сдурниться тамб. скорчить рожу, сморщиться, прищурить глаза. Сдуру нареч. по глупости, зря, набалмочь, как пришло в голову.

СДУТЬ, см. сдувать.

СДУШИСТЫЙ, вост.-сиб. о животн. полный, брюхастый, противопол. сухой, худой, поджарый, тощий. В пору течки сохатые не так сдушисты.

СДЫГАТЬ перм. спятиться, не устоять, отступиться от слова.

СДЫРДИТЬСЯ? смол. умереть внезапно, без покаянья.

СДЫХАТЬ, сдохнуть, вздыхать, вздохнуть; | Сдохнуть что, сдуть дыша. | Сдохнуть, издохнуть, умереть. Сдышать арх. дышать. Конь сдышит. Сполохи сдышут, играют, переливаются блеском, огнем, светом. Ветер сдышит, чуть веет. Сдышка ж. или сдых м. дыханье, дышанье. Сдыхаться, сдохнуться, задыхаться или задхлеть, портиться от спертого воздуха. Мука сдохлась. Сдохлый хлеб, зерновой, слежавшийся. Сдохлость, состн. по глаг. Сдохловатый, сдохлый, в меньшей степень Хлеб со сдохловатостью. | Сдохлая скотина, дохлая, издохлая, падаль, сдохлятина, дохлятина, пск. сдохлица. Сдохлик пск. бранное заморышек, хиляк.

СДЮЖАТЬ, сар. арх. тамб. вор. смочь, быть в силах; сдужать, домогать, быть здоровым; сдюжить кого, новг. сар. кур. орл. осилить, одолеть, южн. сдужа(и)ть.

СДЯКАТЬСЯ с кем, пск. стакнуться, условиться, сговориться.

СЕ, местоим., или нареч. указат. сей, вот, это, этто, сие есть; сей, сие. Се Агнец Божий, Иоан. Се мати моя, Матф. Се час есть, уже пора. Се прежде рех вам, я говорил наперед. Где нож? "Се, се лежит!" костр. Се и хлеба нетути, смол. Се приду, а вот скоро. То-сё, кое-что. Ни то, ни се, пустое, малогодное. Ни то, ни се, а чорт знает что. Ни то, ни сё клевало, да и то сорвалось. То ли, сё ли, а задумано, делай. То сё говоря, да гуся за голову. Тем-сем пробавляемся. | Се, сь, о времени, месте: а се, ась, а воть я, здесь, или сей час. Во се, вось, а во се, а вот здесь, или а вот скоро, а вот недавно, откуда авось, а во се, вот скоро. Восей, восейка, восеньки, недавно (днями). Наречия: ономнясь, или намеднись, надысь, лонись также приняли указательное се, как: летось, зимусь, веснусь, осенесь (о прошлом); седнесь, ночесь, утресь, вечорась. Растешился боярский сын; се на нож, се на виселицу! | костр. влад. как приставка, привеска, се сохраняет, более или менее, свое указательное значенье, обращаясь почти в поговорку. Ну-се пожалуй, пойдем. Пожалуй-се, бери! А ты-се этого-се не делай. Дайка-се, попытаемся! Слитно: сегодний, селетний, сего года, лета и пр. Се же, ряз. тул. вот то-то, вишь ты, то-то ведь и есть! Я-се, ты-се. а се и никого нет! Сесь сиб. ныне, намедни; в нынешнее время. Сесьгод сиб. сего года. Сето пск. твер. однако, но. Сеть и сеж тул. калужск. да, конечно, так. Секать, приговаривать, по привычке, се. И до сековой поры, костр. до сих пор. С сековой поры я пить не стану. | Се! пск. твер. призывная кличка собаки. Се, се, се, на хлебца!

СЕАНС м. франц. сиденье, заседанье или присест. Живописец написал поличие в три сеанса, присеста.

СЕБАСТРЫ м. мн, мордовские шитые женские портянки.

СЕБЕЛЬ и сибиль ж. южн. рыбка Alburnus lucidus

СЕБЕР м. орл. себр кавк. пайщик, товарищ в торгу; от сябр, шабер. татар. сосед. Себра ж. работа миром, сообща (помочь?). Сегодня косил в себры на наволоках. | Себёр. кур. тягловой мужик, хозяин, с голосом на сходке. Себры на громаде, на сходке. Себровшина кур. сход, мирская сходка, громада, мир. Себриться к кому, поддабриваться, соседиться, гнездиться; заискивать у кого.

СЕБЬЕ ср. собират. себьи мн. арх. деревянные крюки, для укрепы на дне моря сетей; астрах. чипчики.

СЕБЯ, местоим. возвр. взамен личному, при возвратн. действи; именит. пад. нет: себя, себе, себя, собою, о себе, всех лиц, родов и чисел одинаково. Знай всяк сам себя, или заботься о себе. Всяк себе норовит. Всякое дело само по себе, особо, отдельно. Себя бы знал, свою плешь маслил. Это само собою, особо, или разумеется. Он это собою, сам собою сделал, своею властью или самовольно. Худой разум сам себе ворог. Это само собой сталось, сделалось, без стороннего влиянья. Всяк о себе, а Бог обо всех, печется. Писать себе статьею, стар. по себе, особо, отдельно. Она что-то не по себе, ей нездоровится. Анна, а по муже Кромина, по себе же Куликова, урожденная. Зачем домой, как все с собой? Зовут меня Фомой, а живу я собой (своим умом). Зовут Фомою. а живет он собою: в гости не ездить и к себе не зовет. Скупой не на себя копать: помрет. ничего с собой не возьмет. Достают невесту собою, а ино и Фомою. На себе везут (возят), так прогонов не берут (не спрашивают). Кто ворожит, себе воложит (т. е. маслит). И сыну отдай, и себе на смерть оставляй. Сам себп, да своя голова у мене(я). Кто по ком, а мы по себе. Не бей по роже; себя дороже! Платья, что на себе, а хлеба, что в себе. Всяк о себе - а кто ж обо мне? Не нашел в себе - не сыщешь на селе. Не найдешь в себе, не найдешь и на селе. Не по себе дерево не руби. Это само по себе. То по себе, а это собою. Как про кого говорят, себя не помнят. Птица поет, сама себя продает, хвалясь голосом. Такая натура моя: что сыму с себя, то и пропью! На себя плеть украл. Знай себя, и того будет с тебя. Погляди ко сам на себя. Что мне до людей, я знаю себя. Выше себя не вырастешь. Сам себя не перерастешь. Не ставь меня (или: брата) хуже себя. В дружке себя любишь. Себежник, особняк, земля отдельная, не общая, лично чья-либо. | Самотник, эгоист. Себекать, самотничать, думать только о себе. Себека об. себялюб, самотник, эгоист. Себялюбие ср. забота об одном себе и равнодушие ко благу ближнего; самотность, эгоизм. Себялюбивый человек, или себялюб, -бец, -бка, -бица, себятник, -ница, самотник, эгоист (самолюбивый ближе к честолюбивый). Себялюб никому не люб.

СЕВАЛКА, см. сеять.

СЕВЕР м. одна из четырех стран света, противоположная югу; зима, полночь, морское норд. | Северный ветер, а сиверы, мн. холода, стужа, морозы, более с северовосточными ветрами. Северный, к северу от нас, или в северной части земли находящийся и вообще к сему относящ. Северное полушарие. - ветер. - полюс земли, северное остье, точка поверхности земли, где проходить мысленная ось земная, вкруг коей земля вращается; - небесный полюс, воображаемая точка тверди небесной, в которую уперлась бы, к северу, земная ось; точка эта весьма близка от полярной звезды, вкруг коей обращается медведица - или, по народному, лошадь на приколе, лось, воз. Скверный полюс магнита, указывающий на север (в сущности южный). Магнитный северный полюс на земле, точка, на которую указывает магнитная стрелка; их две, по близости полюса осевого. Скверный ветер, северяк, северик, зимний ветер, полуночный, от севера. Северо-запад, -восток и пр. см. компас. Северное сиянье; в сиб. и арх. различают: бель, отбель, слабый белесоватый свет; зори, ночные зори, пазори, зорники, зимния зорницы, лучи, багрецы, багровый и радужный переменный; лучи и столбы, яркий; сполохи, снопы, с треском и громом. Отбель по небу. Пазари играют. Лучи светят. Столбы дышат. Багрецы пошли. Сполохи бьют, гремят. Столбы наливаются. Лучи мерцают. Снопы рассыпаются. Северский, северный, говор. о стране, области. Государь земли северской, в титул Императора. Северкий, а больше сиверкий, северный, о ветре, погоде; холодный, резкий. На дворе сиверко. Сиверкая погода стоит. Северница, растенье Samolus. Северянин, житель северной страны (Шейн).

СЕВЕРГА ж. стар. род стрелы? не казарга ли? | Пск. торопыга, нетерпеливый.

СЕВЕРЮХА? перм. молодые еловые побеги, на ветвях, похожие на землянику.

СЕВЕЦ, сев и пр. см. сеять.

СЕВЛЯГА, собака; одно из многих офенских, то есть, сочиненных слов, помещенных в Словарь Академии под видом русских.


В. Даль СЕВОДНИ-СЕРЕДА

СЕВОДНИ-СЕРЕДА

СЕВОДНИ, севоднишний, сегодня, -нишний. Седни, сегодня. И седни не без заутрия. Севогоды нареч. перм. вологодск. в сем, в этом, в нынешнем году. Севогодний, -ничний, сиб. сегодний, селетний; ряз. арх. сегодний или сегодушный хлеб, урожай. Сегода нареч. яросл. сегоду и сегоду арх. сего года, в сем году, нынешнего году. Сегодь нареч. пск. давно? Севечор нареч. новг. ныне вечером.

СЕВРИТЬ что, костр. понимать, разуметь, смекать; вероятно было себрить, как бы усвоивать себе.

СЕВРЮК м. и севрюга об. кур. вор. угрюмый, суровый человек, воркун, брюзгач, неприступный. Это такой севрюга, что слова доброго не молвит. | Севрюга ж. шеврыга, красная (хрящевая) рыба Acipenser stellatus, похожая на осетра, а еще более на шипа, долгорылая, южн. пестрюга. Севрюжий лов. Севрюжий клей, - икра. Севрюжина ж. мясо севрюги. Севрюжник, севрюжья кулебяка; | любитель рыбы севрюги. | Весенняя плавня, рыболовство на р. Урале.

СЕВЫТНИК м. арх. жито, ячмень в поле, на корню.

СЕГМЕНТ м. геометр. отрезок круга или шара. Отрезок круга, часть площади круга, между тетивою (хордою) и окружностью; отрезок шара, часть толщи его, между любым кругом и поверхностью шара.

СЕГОДНЯ, севодни; сев. вост. седни нареч. седнитка. костр. седнева, сенки твер. в сей день, в который говорится это, ныне, еще до полуночи. Сегодня съедим, так завтра поглядим. Сегодня да завтра - так и провел время. Сегодня живы, а завтра - Бог весть! Сегодня обещал, что вчера придет. И сегодня (в виде сущ. ср.) только по сей час наше. Седни святдень. Сегодня, можно, завтра нельзя. Сегодня ведро, завтра ненастье. У него сегодня Саввы, так завтра Варвары. Умереть сегодня - страшно, а когда-нибудь - ничего! Вчера пили, седни хмельник разводили. Седневать? твер. привередничать. Сегодни(я)шнее, седни(я)шнее молоко. Сегоднишняя работа. Сегоденный, сев. седенный хлеб или сегоденник, седенник м. сев. сегодня испеченный. Полно сегодничать, поспеешь и завтра, не настаивай, отложи. См. также севодни. Сегодний сев. сего года. Лонское сено было лучше сегоднего. Сегодысь нареч. арх. то же. Сегодысь Бог дал слетья. Даром что сегодний, а никуда не годный!

СЕДАЛО, седелка, седло и пр. см. сидеть.

СЕДЛО ср. арчак, ленчик, деревянный остов, состоящий из двух лук и двух лавок и обтянутый кожею; под лавками войлочные пуки, под седлом чепрак и потник; по обе стороны седла тебенки, кожаные лоскуты, и по стремени, на путлище; при казачьем седле подушка с катауром, одна или две подпруги, под тебенками, охватывают лошадь; нагрудник удерживает седло спереди, пахва сзади. Есть и седло ослиное, верблюжье, сиденье для верховой езды, или вьючное. Пристало, как седло к корове. Ниже собаки, а выше лошади? седло. Жена не седло; со спины не сымешь. Седло мое свинья съела, а плеточку куры поклевала (из присказки). | Седло, седловина ж. пониженье, впадина, выгиб в хребте животного или в гребне горы и пр. Лошадь с седловиною, седлистая, говор. и седловатая. Седельце, седёлко, седлышко это чистой работы. Седелечко мое заветное. Неуклюжее седлище твое, дрянное седлишко. Седельные подпруги. Седельчатый, на седло похожий. Седловая лошадь, подседельная. в четверне; другая подручная. Седлать коня, седлывать, накладывать, пристегивать седло, и всю прочую верховую сбрую. Я сроду не седлывал, не знаю, как взяться! Это сущее: седлай порты, надевай коня! бестолочь, сумятица. Заседлать, или седлать и оседлать коней. Переседлать иначе. Расседлать лошадь. Проседлал целый час. Седлаться, быть седлану. Седланье, действие по знач. глаг. Седельник, седельный мастер. | стар. конюший или род конника при седле князя, почетный конвой и воинская охрана. Седельничье ремесло или мастерство. Седелка ж. род небольшего седельца, для оглобельной упряжи; оглобли подтягиваются черезседельником в меру кверху, чем приподымается и хомут. | Седелка и седильня, лавочка при стремянках, для лаженья баржей, см. плеть. Седёлочный, седёлковый, к седелке относящ.

СЕДМЬ церк. семь, шесть с одним. Сед(ь)мой, сёмой, идущий после шестого. Седмой день на Бога, Божий. Семь дней в неделе, семь здезд в венце. Семь сел, один вол (да и тот гол), а десять урядников. А ты седмой, у ворот постой! Было у боярина семь дочерей: будет из них и смерть и жена. Семь съела Сем (река?) - осьмой на берегу, а семерых берегу. Семь-на-десять или семнадцать, десять и семь. Седмой-на-десять век. Семьдесят, число 70, семь десятков. Семнадцатерик, бердо и холст в 17 пасм. Семь планид на небе. На неделе семь дней; семь мудрецов на свете было. Живет и такой год, что на день семь погод. Семь пятниц (семь праздников) на неделе. Не велик городок, да семь воевод (семибоярщина). У одной овечки да семь пастухов (московская семибоярщина). У семи нянек дитя без глаза. У семи пастухов не стадо. По чем нанялись?-Да семь дней работы, а спать на (или про) себя. Макару поклон, а Макар на семь сторон. Кабы у меня брюхо из семи овчин, все бы съел! Семь без четырех, да три улетело. Семь раз поели, а за столом не сидели. Семь рек осушила, холста не смочила. Семи пяденей во лбу. От семи собак на распутъе отгрызется! Служил семь лет, выслужил семь реп (прибав. да и тех нет). Семь Семионов, одна Матрена (песты и ступа в мельнице). В семидесяти двух один козий (песий) дух. Сам-сем сойдутся, огня не вырубят. Не взял добром, ин взял сам-сем (или: силом). Се(д)мерица, семеричка, семь счетом. Се(д)меричное число, семикратное или се(д)мичное число, произведенье от умноженья какого-либо числа на семь. Отдать что семерицею, семью, семерично, 7 раз, се(д)мижды, семью, седмищи. И праведник сеамижды в день падает (или: согрешает). Про глухого семью обедни не служат. Хоть семью подой, так каша с водой (доить-то нечего). Семеро и семеры, семь. Семеро детей и семеры дети. Семеро ворот, а все в огородн. Семеры вороты под одну поветь? дни недели. Семеро или семеры по зайца, один молотить. Семеро лежат в куче, один всех растаскает. Семеры одного не ждут. Семеро капралов над одним рядовым. Семерым просторно, а двоим тесно (о ссоре супругов) . Глядит, ровно семерых проглотил, осьмым поперхнулся. Из семи печей хлебы едал (бывалый). Нужда (и беда, горе) семерых задавила, а радость одному досталась. Семеро, да все на семены(а). Один на семерых. Семеры яства, а все грибы (все одна редька), в пост. За семь верст киселя есть. Семеро в семействе, да в нем осьмеро больших, больша ков, все старшие. Как семеро пойдут, Сибирь возьмут! такие всё молодцы. Ему семерых посади - всех до смерти заврет! У семерых братьев по одной сестре, много ли всех? (одна). Куда, матушка, парни-то лихи: я насилу от семерых отбилась! Рубить семерым, а топор один. Один рубит, семеры в кулаки трубят. Семеро одну соломинку подымают. Двое пашут, а семеро стоя руками машут. Делай дело за семерых, а слушайся одного. Чем семерых посылать, так самому побывать. Седмина, седмая доля чего; | церк. семь лет. Седмица, семь дней, неделя, семина тул. то же. Семерка, на Волхове, двумачтовое суднышко семи саж. длины. | Семерка, семитка сиб. семака кур. карта в семь очков. | Семитка, смол. пск. 2 коп. срб. Семитный холст, сиб. самый тонкий. Семерня ж. все семеро, семь вкупе. | Кур. об. кто семер(н)ит, суета, торопыга. Семерик, какой-либо счет, вес или мера в семь единиц; семь мер хлеба; семь свечей на фунт; семья, по рекрутскому уставу в семь работников; стар. струг, судно в семь сажен; семичетвертное бревно; семичетвертной жернов; семь лошадей в упряжи, четверик вряд и тройка в выносе; есть лапти семерики, особого плетенья, в семь строк; бердо, холст в семь пасм. | Семеричный, семериковый, к семерику относящийся, его составляющий. | Семерично отдать, семью, семь раз, се(д)мижды. Седмичный, к седмице относящийся. Седмичный священник, чередной на неделе. Седмичная выплавка, недельная, на заводах. Седмичная плата, работа. Семик м. сёмуха или семка ж. зап. Троицын и Духов день, Пятидесятница; это седмой от Пасхи четверг, рядят березку, водят хороводы; встреча весны, местами (Устюг) в Семик бывают поминки покойникам. Семаковый, семичный, к Семику относящ. Семицкая неделя, седмая по Пасхе, русальная , зеленая, клечальная, зеленые святки, залушные-поминки, завиванье венков, кукушки. Честь ей и хвала, что она (Масляна) Семик в гости звала! Троица на цветах, а Семик на ветвях. Накануне Семика проучил прасол мясника; а на самый Семик - прасола мясник (в продаже скота и говядины). В Семицкий четверг, либо в Троицкую субботу, сей ячмень. Семиться, казаться семью (двоиться. троиться и пр.). Семится дворище на семи столбах, в сказках. Семичник, семешник, две коп. срб., семичка смол. семак перм. семиток, семерка, калужск. то же. Семерить, усемерять, множить семью; | семиться, видеться всемеро, мельтешить. Из пяти перстов не видит ни одного, а один в глазах семерит, пьянь. | Семенить, семать. Семера и семерня об. кто семенит, см. сёмать. Семуха пск. твер. осьмушка вина, косушка, на 7 копеек. Семибатечный, -ник, -батьковщина, -вич, сколоток, пригульный, незаконный, небрачный сын, прозвище кантонистов. Богданушка семибатечный. Семиблюдка арх. званый, роскошный обед. Семизвездие, утиное гнездо, стожары, волосожары, плеяды; | созвездие большой медведицы, воз или возница, лось, конь на приколе, си(е)верок. Седмо(семи)холмие, семь холмов вместе. Семиверстный, -саженный, -аршинный и пр. расстоянье, либо вещь, в такую меру. Семиглавый, -башенный, -денный, -дневный, о семи главах, башнях, семь дней длящийся и пр. Сваха лукавая, змея семиглавая. Семилетний мальчик. -гривенный, стоящий семь гривен; пск. двугривенный, 0н празднует семидесятилетие свое. Семисел, -лка, перм. сплетник, шатун, вестовщик. -колоска, сибирская кустовая пшеница. -копеечник, 2 копейки серебра. Семисотные версты, старинные, по 700 сажен. -струнная гитара, польская; шестиструнная. итальянская. Семизвездка, штирийская коса, известная этим клеймом. Семитычинник, троичница, растенье Trientalis; сочинен. -угодник, см. ископыть. -угольник м. очертанье в семи прямых чертах. Семифунтовый заряд, ядро, гиря. Семифутовая сажень, английская и наша; шестифутовая, французская. Семиярусная башня или колокольня. Подобных слов можно составить много, но они понятны по себе.

СЕДНИ и пр. см. сегодня.

СЕДОВИНА, стар. седина (см. сидеть), трещина. По всему граду (стене) многие седовины.

СЕДОЙ, мешаной шерсти, с примесью белой, белесоватой. Седой бобер, седая соболья ость; но больше говорят о волосах человека, побелевших, поседевших от старости, болезни, горя. Иной сед в 30 лет. Иной седой стоит кудрявчика. Седая борода да лысая голова дружны. Седой арап странен на вид. Седой ребенок, выжевший из лет старик. Седенькш старичишка. | По цвету, или | по понятию о старости, применяется различно. Седая изморось, седой иней. Седой туман. Седая даль. Седая древность. старина. | Вор. вообще серый. Седая кобыла. Седое сукно. Седой, как лунь (птица - род ястреба), как ковыль, как иней. Сер волк, сед волк, а все ему волчья честь. Ты сер, а я сед! Седина в бороду, а бес в ребро. Дедушка сед, а смерти на него нет. Волосом сед, а совести нет. Седоватый, седой, в меньшей степени. Седоватый старичек, с проседью, с подсединой, с сединкою, новг. седатый, церк. сединавый или седавый, подседый, седоватый. Седость, седоватость, седавость ж. свойство, состоянье по прилаг. При седости, да молодецкие шалости! Седина ж. седой волос. Седина в бобре, в соболе дорого ценится. Барин заставлял деньщика у себя седину продергивать, а этот, сдуру, вытеребил седину из бобрового воротника! Седина напала, и счастье пропало (отпало). Седина в бороду - ум в голову. Седина в бороду, а бес в ребро (под ребро). Детинка с сединкой везде пригодится. Ни сединочки нет на нем - весь плешива! Седина женатому почетна, холостому досадлива. Сединка ума дает. Седен м. седой, поседелый человек, старец. Не у детей, и седни вчесть, рассудительные люди уважают старость; смешивается с пословицей: Не у детей и сидни вчесть, бездетные рады и калеке. Седеть, становиться седым, белеть волосом. Голова моя седеет, поседела немного. | Утрений туман седеет, вернее седеется, видится издали седым. Не годами, а горями седеют. | См. сидеть. Седенье, состн. по глаг. Седун сев. трава белоус, сивец, усник (а не устник), мычка южн. Nardus stricta. Седач, растение, конская грива, Eupatorium cannabinum. Седник, растение Teucrium polim. Седобородый козел. Седобровыйап. Седобурый, седорыжий, чалый. Седовласый, седоволосый старик. -усый гренадер. -головый или -главый старец, воин. -гузая лиса, исчерна-рудожелтая, с седою остью на крестце и по гачам. Седогривый конь.

СЕЕ и сея, вост. вм. себе и себя, сокращ.

СЕЖ, см. сидеть.

СЕЗЕНЬ морск. мягкая, плетеная, или с плетеным концом, веревка, для временного прихвату снасти взахлест; плетенка, хвост. Сезнями берут рифы, укорачивая парус.

СЕЗОН м. франц. время года; пора чему или чего-либо; срок, продолженье срока, поры, и пр. съезды для зимних потех, балов, театров; срок купанья, питья целительных вод и пр.

СЕЙ, сия, сие, местн. указательн. сий, стар. этот, на кого или на что указываю. То сей, то оный на-бок гнется, Дмитриев. Нет разумной причины на изгнание местоим. сей, заменяемое незвучным этот: оно остаюсь, впрочем, и в беседе, во многих речениях и оборотах. Сейчас, тотчас, скоро, не мешкая, борзо, в скором времени. Приходи сейчас. Я сейчас и пойду. В Москве, сейчас говор. вм. теперь, в настоящее время. Это всегда найдете в продаже, и сейчас есть. У меня частые гости, и сейчас есть. Я по сие время этого не знал, по сию (по сю) пору не догадывался. Сегодня буду. До сего места, до сих мест, посямест. Быть по сему, пишет царь. Я к тому, к сему придрался, и упросил его. Ни тому, ни сему не дам. Ни того, ни сего не сделаю. Потолковали о том да о сем. Уж я и тем и сим лечился, нет легче! По сей причине. Сию минуту, сей момент сделаю. И сей день не без завтра. Промеж того-сего. То-сё говоря.

СЕЙДЫ нареч. арх. сюда, сею дорогою, противопол. тойды.

СЕЙМ м. (суим, суем, соймать) собор светский, гражданский, земский; собранье чинов или выборных от всего государства. Сеймовый, сеймный, к сейму относящ. Толк, что на польском сейме.

СЕЙТАЛИ м. мн. морск. тали (калитки, беги) большого размера, закладные за топ (вершину) мачты, для подъема, при помощи нокталей (с ноков, концов рей) и оттяжек, больших тяжестей на корабль, и пр. баркаса, орудий и пр.

СЕЙЧАС, см. сей.

СЕКАНС м. тригоном. луч (радиус) круга, протянутый до конца касательной черты, за окружность.

СЕКАС м. каз. рундук, ларь у порога; коник?

СЕКАТЬ, сековый, см. се.

СЕКВЕСТРОВАТЬ товар или именье, латинск. задержать, взять под присмотр. -ся, страдат. Секвестрованье, секвестровка, секвестр, действ. по глаг. Взять, отдать пот секвестр. | Секвестр, врачебное помертвевшая, отболевшая кость, которая должна быть вынута из тела, чтобы могла образоваться новая.

СЕКЕРА ж. зап. секира, топор (или секера, от сечь?).

СЕКИРА и пр. см. сечь.

СЕКРЕТ м. франц. тайна, что таять от кого-либо. Не смотрите, это от вас секрет! Держи дело в секрете. Что у вас за секреты там? Посольские дела самые секретные. На деловых бумагах пишут сверху: секретно, если о деле не должно разглашать. Секретный ящик, потайной, потайник. Замок с секретом, с потайкою. | Секретный м. сиб. политический ссыльный преступник. | Секрет, южн. рыба судак. Секретничать, таимничать, таиться, скрывать что, делать тайком, украдкой от кого, держать что в тайне. -чанье, действие по глаг., таимничанье. Секретник, -ница, охотник до всяких тайн, таимник. | Секретник, потайной ларчик. | астрах. вентер. Секретарь м. делопроизводитель, письмоводитель, письмовод. Статс-секретарь, доверенный письмовод государя; государственый секретарь, государственого совета, Брат получил секретарское место, секретарство в нашей палате. Секретарить, быть секретарем, или править должность его. Секретарничать, промышлять у разных лиц письмоводством. -чанье, занятие это. | Секретарь, долгоногая хищная птица сип-аист, Gypogeranus.

СЕКСТА, сикста ж. итал. муз. шестая нота, от любой первой. Секстет м. музыкальное сочиненье, на шесть голосов или инструментов. Секстилион, цыфра, стоящая на 37-м месте. Секстант м. угломерный снаряд, для наблюденья высоты и взаимного расстоянья светил. | Одно из южных созвездий.

СЕКТА ж. франц. братство, принявшее свое, отдельное ученье о вере; согласие, толк, раскол или ересь. Сектатор, последователь секты. Сектор круга, в геометр. вырезка, треугольная часть его, меж двух лучей (радиусов его). Сектор шара, вырезка шара, в виде сахарной головы, с круглым основаньем, вершиною в остии шара.

СЕКТАТЬ (секчу)? новг. пск. суетиться, егозить, вер теться, метаться непоседой. Сектун, -нья, егоза. | Щебетать, сокотать?

СЕКУЛЯРИЗАЦИЯ ж. лат. обращенье церковных и монастырских имуществ в светское владенье; | замещенье духовного лица, звания или места светским.

СЕКУНДА ж. лат. шестидесятая доля минуты, миг. Секундная стрелка, которая показывает секунды. Секундомер м. маятник, ударяющий секунды. | Секунда, второй голос в музыке, втора. Секундант м. сручник; товарищ, свидетель и посредник поединщика.

СЕЛАВА, селява, рыбка уклейка, Cyprinus alburnus. | Рыба шемая.

СЕЛГОДУ нареч. олон. сего года. Селгоду в Питер ездил.

СЕЛЕДКА и сельдь ж. сельга новг. сиб. сельдина, селедочка, сельдишка, сельдища; морская рунная рыба Clupea harengus. Закусил бы селедкой - да (нет) ни селедки, ни водки! В чем к обедне, в том и по сельди (арх. одежда одна). | Сельга, арх. особый вид мелкой сельди. В торговле различают: сельдь голландскую, норвежскую, шотландскую и волжскую, астраханскую или бешенку и черноморскую. Сельдяной промысел. Сельдяной ветер, арх. северный: пригоняет сельдь. Сельдяная бочка. Селедочный, селедковый рассол. Сельдяник, промышленник или продавец сельдей; | арх. сеть, невод на сельдей, мелкоячейный и весьма длинный. Сельдянка ж. кушанье винегрет или холодное крошево. | Арх. сельдяной бочонок; в него идет поболее пуда сельдей; пск. твер. сельдянина, то же. Селедочник, -ница, охотник до сельдей. Селедовка ж. пск. сельдяной боченок. Сельдевая каша, с селедкою. Селедец, рыбка того же рода, Clupea alosa, железница, бешенка, верховодка. | Сельга, олон. см. на своем месге.

СЕЛЕДНИК? растенье мар, лебеда, Chenopodium.

СЕЛЕЗЕНКА ж. брюшное черево, в левом подвздошье, насупротив печени; назначенье его темно; кажется, оно относится к нервным сокам, как печень к крови. У лошади селезенка бьется, на бегу жидкость пахтается вслух в желудке. Селезенка сохнет, говор. народ, о человеке, коего кожа оливкового цвету. Селезеночный и селезенковый, к селезенке относящ. Селезеночник, переводн. растенье Asplenium, вид папоротника. -ница, воспаленье селезенки.

СЕЛЕЗЕНЬ м. селех ниж.-сем. утиный самец. Ходить селезнем, охорашиваться, подымая голову. На то у селезня зеркальца (на крыльях), чтоб утки гляделись. Хвост крючком, так селезень. В дикой утке нерозне, селезня от утки не распознаешь. | Селезень, конская болезнь. Селезневы косы, лапки, крылышки. Селезневьи или селезеньи перышки. Селезняк? новг. щаной горшок. Селезниха ж. сиб. кряковная утка, у коей селезень пестрый, как дворовый, Anas boschas. Селезёночка об. пск. твер. ласкат. милая, голубушка.

СЕЛЕН, селений м. простое химическое начало, коего свойства ближе к сере, нежели к металлам. Селеновая кислота. Селенистая медь, содержащая селен. Селенит, гипсовый шпат, ископаемое.

СЕЛЕНГА ж. сиб. (от реки) восточный ветер на Байкале; | рыба омуль, им пригоняемая.

СЕЛЕНИК, бузник, кустик из рода бузины, Sambucus ebulus. | См. моден.

СЕЛЕНИТЬ сиб. селентовать перм. юлить, егозить, вертеться выскочкой, прислужкой, лебезить, елозить.

СЕЛЕТНИЙ и селетошний, нынешнего лета, года или урожая; селетье или слетье сев. все, что Бог дал в лето, весь урожай, более кроме хлеба, т.е. всякое подспорье хлебу, зелень, овощ, коренья, плоды и пр. И пожаловали ему то село, с хлебом земным, с селетним, стар. Селеть, селета нареч. сев. сего, этого, нынешнего лета, либо года. Селеток м. перм. сегодок, животное домашнего приплода нынешнего года, бол. о жеребенке: однолеток.

СЕЛИВАН (силиван) моск. растенье Verbascun nigrum, см. быковник.

СЕЛИКИЙ, селико стар. церк. столький; толикий; столь много.

СЕЛИТА, селито. зап. сие лето, этот год. Селито нерод.

СЕЛИТРА ж. (Sal nitri) соль, из селитре(я)ной кислоты и поташу, азотнокислый калий; выщелачивается из тука, перегноя, в коем есть животные остатки; это одна из трех составных частей пороха (еще сера и уголь). Литровать селитру, очищать переваркою. Селитреный завод, варница. Селитреные бурты, высокия гряды, валы земляные, сложенные для образованья в них селитры. Селитреный вкус. Селитряный, селитру содержащий; селитреный, к ней вообще относящс. Селитроватая земля, пропитанная селитрой. -кислота, азотистая, или нисшая степень селитряной. Селитроватый и селитристый вкус, отзывающийся селитрою. Селитрород, -твор, азот, одно из неразлагаемых начал животной природы. Селитрянка, земля, содержащая соль эту. Селитренник, мастер селитреного дела, селитровар; | природное место рожденья селитры. Селитреница ж. или селитро варня, -ница, завод, селитреный майдан. буда. | Посуда или место склада селитры. Селитроварное искуство, селитроварение, селитроварка. На юге у нас промышляют селитроваркою. Селитровать, варить, выделывать селитру.

СЕЛИТЬ кого, поселять, водворять, сажать оседло, обзаводя домом, хозяйством, быть причиною основанья кем где своего жилья, жительства. - ся, быть поселену, или поселяться по своей воле, водворяться. Все выходцы селятся по речкам, захватывая всю воду и покидая позадь себя сухменные места. Вселить в кого здравые понятия. За пожар выселяют на край. Наш край быстро заселился. Это места населенные. Лес обселен кругом. Они от нас отселились подале. Тут поселились выходцы. К нам подселяют, приселяют ссыльных. Он давно переселился в Москву. Село, по тесноте, расселилось на выселки. Самовольных поселенцев сселили. Селенье ср. селитьба ж. действ. по знач. глаг., поселенье кого, водворенье. | Селение, вообще, заселенное место, где люди поселились; | церк. жилье, жилище, жительство, виталище. | Сельцо, деревня; крестьянские дворы в купе, без церкви. | Селитьба, поселенье, селенье: | вся усадьба, дом и двор со всеми ухожами. Селитва, то же, жилище, обиталище. Сельбище ср. по(за)селенье, селитьба, селенье; | двор и дом, усадьба. Сельбище, городище, остатки и развалины селенья. Село ср. обстроенное и заселенное крестьянами место, в коем есть церковь; иногда (новг.) село состоит из многих, раскинутых деревенек, приписанных к одному приходу; церковь, с усадьбами духовенства и причетников, обычно стоит по себе, и зовется селом же или погостом; об этом, поповском селе, говорится: стоит деревенька на горке, а хлеба в ней ни корки, т. е. почти нет хлебопашества. Купил бы село, да денег голо. Не искал бы в селе, а искал бы в себе. Чего нет в себе, не найдешь и на селе, правды в людях. Около села лошадка весела (погода)? Не круговая порука, я за все село не ответчик. | Село, церк. поле или пашня, земля. | южн. зап. село, вообще селенье, деревня. Сельцо, селечко, вор. деревня, селенье, особ. барское, более где барский дом. Селишко, плохое село, однако с церковью, нередко уже упраздненное. Селище, весьма большое село, слобода, где более одной церкви; | всякое поселенье, селитьба; | гладко выгоревшее или уничтоженное, снесенноеселенье, остатки жилого места. | стар. жилая земля, поле, пашня; место поселенья, с землею. Сельный, полевой или дико растущий. Злак сельный. Яко цвет сельный, тако отцветет, из Псалтирь. Сельский, к селу, селению, к деревне относящийся, пртвплжн. городской, посадский. Сельский священник; - воздух, - жизнь. Сельский староста, по деревне, селенью; сельский заседатель, от поселян. Сельские работы, крестьянские, возделка полей. Селецкий стар. южн. сельский. Селитебная земля, удобная. Сельбищные постройки, рубки. Селянин, селянка; сельчанин, -чанка стар. поселянин, -нка, крестьянин, сельский хозяин, пахарь; сельский житель. | Селянка (от соль?), горячая похлебка с мясом, капустой, луком, огурцами. | Селянка, перм. вят. род яичницы, с белоз. хлебом. Смысл не селянка: ложкой не расхлебаешь. Сельчиха пск. поселянка; | жена сельского заседателя. Сельщина ж. все что относится до сельского быта; | поселяне. Да у нас. в сельщине, таких городских причуд и не знают. Экая сельщина ты, мужик!

СЕЛЬГА, сельдевой, сельденик и пр. см. селедка. | олон. лес; в названьях селений: Клен-сельга. Рев-сельга, Еремина-сельга; но не значит ли здесь сельга селенье? | олон. посека, росчисть, огнище, чищоба, кулига.

СЕЛЬДЕРЕЙ м. сельдерея ж. растенье Apium graveolens, коего сельдерейный корень идет на кухню.

СЕЛЬДЬ, сельдяной и пр. см. селедка.

СЕЛЬЗЯ ж. арх. гололедь, гололедица, череп, ледяная кора, наледь по земле.

СЕЛЬНИК м. твер. сёльник пск. яросл. холодный чулан, кладовая, клеть под одну связь с избой, с ходом из сеней; под ним подклеть, или хлев; | зап. сенник, вообще чердак; вероятно спутано от сени и сено. | Моск. брачное ложе молодых, в клети, или где-либо отдельно. Сельница пск. сенник, сеновал; | ниж. мякинница, пелевня, обычно на гумне, для мелкого корма скоту. Сельница, перм. сиб. (сеяльница?) лоток, ночвы, в кои сеют муку.

СЕЛЬСКИЙ, сельцо, сельчанин и пр. см. селить.

СЕЛЯВА ж. черноморск. рыба шамая, Aspius clupeoides, пск. рыбка в роде ряпушки. | Рыба уклейка.

СЕЛЯНИН и пр. см. селить.

СЕМ, сем-ка, сем-ко, а ну, давай, ну-ка, пойдем, начнем, станем. Сем пойду к куме. Сем-ка подумаем. | Сем или быть, ряз. да, так, конечно. Семкать, звать, приглашать, понукать, говорить: сем-ка, ну-ка. Сём, пересём, как бы день прошел. Семьяк, сем-як, арх.-мез. сюда, по сю сторону. Клади сем-як, туда-як неладно. СЕМ, вм. сим. То тем, то сем промышляет. Семо церк. сюда. Приведите его семо, Матф. Семо и овамо, или стар. семь и семь, туда и сюда.

СЕМГА ж. рыба Salmo salar, вид лосося. Нет семги, так ешь и свеклу. Семжина, семужина или семожье мясо. Семожий-клоп, род клеща на семге; такая семга назыв. походная, идет первая с моря. Лучшие разборы: порог, умба. варзуга; низшие: поной, сухая, мезень; печора хороша на месте, но не впрок.

СЕМЕЙСТВО ср. семья ж. вообще: совокупность близких родственников, живущих вместе; в тесн. знач. родители с детьми; женатый сын или замужияя дочь, отдельно живущие, составляют уже иную семью. Хороша семейка! Семья воюет, а один горюет. Семьей и горох молотить. В семье не без урода. В большой семье не без урода. | В естеств. истории: разряд подобных и сродных, схожих; семейство кошек, кошачье: лев, тигр, барсы, все роды кошек; семья грибов, папоротников. Иногда семья есть подразделенье разряда. Семейный, к семье относящийся. Семейный человек, у кого своя семья. Семейные казаки, донцы, давно переселенные семьями на Кавказ. Семейное согласие всего дороже. Семейный горшок всегда кипит. Семейная каша погуще кипит. В семье и каша гуще. Семейские, забайкальские раскольники, семейно переселенные. Семейно, всей семьей; в кругу своей семьи; | людно, многолюдно. Семейно ли было на вечеринке? вят. Семейственые связи, семейные, родственые. Семьянин, семейный человек; член семьи; у кого своя семья, человек с женою и с детьми, арх. семьяк; противопол. холостой, одинокий. Без друга, сирота: с другом, семьянин. Семейник новг. односемьянин, член своей семьи. Семейщина ж. совокупность всего семейного быта. Семьянистый, семьистый, у кого большая семья. Семьиться арх. обзаводиться семьею или жениться и водить детей. | стар. скопляться, сходиться для заговоров, крамол.

СЕМЕН-ДЕНЬ, 1-е сентября, Симеона-летопроводца, начало бабья лета (по аспосов день, 8-го; или до Воздвиженья, 14-го). Последний посев ржи; севалка с плеч; позже сеять грешно; Семен-день, и семена долой. Конец уборки ржи. Семен лето провожает, осень встречает; первая встреча осени, щанины. осенины, засидки: первый огонь в избе, работают с огнем; начало посиделок, супрядок, досветок. Обзаводятся новым огнем, иногда вытертым из дерева. На Семен день до обеда паши, а после обеда пахаря вальком маши(?); на постать (в поле) с головней ходят. Семена выплывают из колосьев; засол огурцов; лен стели к бабьему лету, а подымай к Казанской. Бабий праздник и бабьи работы; хоронят мух и тараканов; ласточки ложатся вереницами в озера: чорт меряет воробьев четвериками, отпуская только верх из-под гребла, а прочих убивает; ужи выходят на берег за три версты. Праздник охотников, первое отъезжее поле; постриги, сажанье на коня отрока (кому минуло три года). Бабье лето ненастно - осень сухая; и наобор. на Семена ясно - осень сухая; коли много тенетника, гуси садятся, скворцы еще не отлетают - осень протяжная и сухая. Счастливое новоселье. Вторая встреча осени или осенины: Аспосов день; третья, на Федору, 11-го.

СЕМЕНДУХА арх. мез. птица (кулик) ржанка, сиб. лесная семендуха, Charadrius pluvialis. | Сиб. тундреная семендуха, Ch. squatarola (кречетка?). Краснобрюхая семендуха, Ch. morinellus.

СЕМЕНИТЬ, см. сёмать.

СЕМЕРИК, семеры, семик и пр. см. седмь.

СЕМЕСТР м. лат. полугодие; в учебн. заведениях годичное ученье делится на два семестра, разделяемые святками и каникулами.

СЕМИЛЁР м. франц. сплав меди с цинком, похожий на золото, принцметал. Семилёровая табакерка.

СЕМИНАРИЯ ж. лат. духовное училище, вообще среднее, ниже духвн. академии. Семинарист, ученик, воспитанник семинарии. Семинарское образованье.

СЕМИОТИКА, врачебная наука, о признаках болезни.

СЕМИСТРУННЫЙ, -ярусный и пр. см. седмь.

СЕМИТИЧЕСКИЕ языки, исконных обитателей западной Азии: еврейский, халдейский и пр.

СЕМПЛЬ м. франц. прямая, простая ставка на карту, без углов.

СЕМРЯГА ж. новг. сермяга, серый кафтан.

СЕМРЯК? м. пск. скотопромышленик.

СЕМЬ, см. седмь.

СЕМЯ ср. вещество, содержащее в себе зародыш животный или растительный. От семени дерево, от дерева плод, от плода семя. Каково семя, таково и племя, и наоборот. Всякое былие свое семя приносит. | Потомки, нисходящее поколенье. Всем, яко семя Авраамово есте, Иоан. Каков корень, таково и семя. По семени и плод. По семени и племя. Всякое семя знает свое время. До поры, до времени не сеют семени. Бог не родит, не возьмешь ни семенем, ни племенем. От привозных семян лучший урод. Краденые семена лучше родятся. Семена съедим, так по урожаю тужить не станем. Из семян не есть ни зерна: черви заведутся. Чужую пашенку пахать - семена терять. Бывало времечко - и мы ели семечко; а теперь и толкут, да нам не дают. Посеешь, родится, а на семена не годится (посконь)? Поле бело, семя черно, кто его сеет, тот разумеет (письмо)? Семя плоско, поле гладко, кто умеет, тот и сееть; семя не всходит, а плод приносит (письмо)? | Семя, яички насекомых, пчел, шелковицы. | * Корень, начало, основанье, причина нравственая, духовная. Семена раздора. Семя добра. Благое семя, благие и плоды. Семечко ср. одно семенное зерно. Пташка и семечком сыта наедается, собират. Семечки лущить, лакомиться арбузными, подсолнечниковым семенами. Ни зерна, ни крохи, ни семечка во рту не было, натощак. Стали дела наши поправляться: стало семян от земли оставаться. Крапивное семя, бранное Семены да емины, хлеб на семена и на пищу. Канцелярское семя, польская, простая кошениль. Блошное семя, растенье Plantago arenaria, толстушка, бабка. Воробьиное семя, растение Lithospermum, деребянка; также | Milium effusum, бор, просовик, черное просо. Канареечное семя, растение Phalaris canariensis. Пузырное семя, растение. Cicer arietinum, материнка. Цытварное семя, цытвар, аптечное растенье Artemisia contra. Семенной, к семени относящ. Се дах вам всякую траву семенную, сеющую семя, Кн. Быт. Семенная лавка. Семенной хлеб, на семя, для посева. - лузга, плевелы. - масло, выбитое из семян; сиб. конопляное. Семенистый мак, приносящий много семени. Семенник, семянник, зерновик, плодник или плод растенья, где уже развилось семя; вообще, та часть, в коей оно содержится. Семенник бывает; мякиш, стручек, орех и пр. | Оболочка семени, в плоде, гнездо в яблоке, сердцевина. | Плод, покинутый на семена. Огурцы, арбузы семенники. | Семенной сосуд у животных. | Вешний Николин день, 9 мая. | Купец, торгующий семенами. -никовый, к сему относящ. Семеносный, рождающий, приносящий на себе семя. Махровые цветки не семеносны. Семенить, сеять, засевать, покрывать почву семенами, для приплода. -ся, страдат. | Зараждать, после цвета, семя, отцвести, наливаться. Косить надо, поколе еще трава не семенится. Засеменить луга, засеять. Нечем обсемениться, обсеяться. Отсеменились, кончили посев. | Семенить, частить, от семь, см. семенить. Семененье, дейст, по глаг. Сеять, севать что, сажать или рассыпать семена, пускать их, в подготовленной почве, в рост. Птицы небссные не орут, не сеют, а сыты бывают. Сеяли рожь, а жнем лебеду. Что посеешь, то и пожнешь (соберешь). Сеять хлеб на хлеб, два хлеба сряду. Сеять по помету, подняв целину, сеять и боронить. Сеять в сухопарку, пенз. не подняв пара, а вспахав прямо под сев. Сеять в две горсти, проходить по загону дважды, с краев; сеять в одну горсть, проходя один раз, посредине. Кому сею, тому и вею. Сеял - не смерял, ел - не считал. Кто рано сеет, семян не теряет. Сей, рассевай, да на небо взирай. Начто траву сеять, коли сама растет! | * Кто говорит, тот сеет, кто слушает, собирает (пожинает). Добро сеять, добро и пожнешь. Сплетни да пересуды вражду в людях сеют. Сеяй слезами, радостию пожнет. | -что во (сквозь) что, пробивать сыпучее, пропускать в сито, в решето, в грохоты, отделяя этим крупное от мелкого, сор, отруби и пр. -ся, страдат. и возвр. по смыслу речи. Высеяли 5 четвертей, сняли 15. Досевай скорее. Засиять поля. Насеяли овощей. Еще не обсеялись. Отснять сор. Посеять раздор. Подсевать землю в грохоты. Пересивать снова. Просиять пшено. Просиял до вечера. Тебе бы рассеяться, развлечься. Рассевать пустые слухи. Поле костьми усеяно. Сеянье ср. сейка ж.действ. по глаг. в обоих значениях. Сев говорят только о посеве семян. Сейки в ненастье, а сбирки в ведро. Сев ржаной или яровой, посев; | засеянные поля, говорят и севы. | Стар. мера. Давати поралье посаднице... по сороку бел, да по четыре сева муки, летпис. Сеяльный, сеятельный, к сеянью, в обоих. значениях относящ. Сеятель, -ница, севец, сеяльщик, сеяльщица, севщик, севальщик, севальщица, кто сееть в поле и в огороде, кладет зерно в почву; | кто сеет в сито, решето. Севец не угодить, коли Бог не уродит. Сеятелев, севцов, севщиков что лично их. Севщичий, к ним относящ. Севня, севалка ж. сетево ср. севница, севка ж. сев. севальник м. ряз. лукно, лукошко, с семенным хлебом, которое севец носит через плечо. Еремея подыми сетево (Иеремий, 1 мая), и Еремея опусти (покинь) сетево (Ермия, 8 мая). Сеялка, сеяльница, сеяльня ж. снаряд, котр. сеет, сеяльная машина. Сейница, сеяльница, сельница ж. севки м. мн. лоток, ночвы, корыто, на коем сеют муку; | рамка, две жердочки с разножками, кои кладутся на ночвы и по коим ходит сито, или севница. | Сельница, костр. влад. сенница, сенник, сеновал. Севчик, осенняя мошка, которая является при посеве озими. Семины ж. мн. новг. пск. твер. хлеб, назначенный на посев, на семена, в отличие от емины, хлеб на харчи. Севкой ячмень, сев. всхожий, годный для посева. Севкая дробь, рассыпная, мелкая. Ружье севко бьет, редко, рассыпает, противопол. грудко, кучно, густо, комовато. Севок хлеба, горсть, что вмах высевается. | Севок м. заводской грохоты на руду. | Севок, севак, сеянец, молодой, зеленый лук, от семян, сеянный, противопол. саженец, от луковец. | Сеянец и сеянка, деревцо из семени, дичек (о плодовом), противопол. саженец, посаженное. Сеянцы пересаживаются из гряд в школу на третью весну. | Пск. севень, мелкий дождь. Сеятва ж. севни ж. мн. сеянье, сев, посев; | пора эта; | засеянные поля. Севень м. твер. дождь ситник, бус, мжичка. | Растен. Phleom pratense, см. ржанец. Севооборот, последовательный, чередной порядок засева полей разными хлебами и овощами, травами и пр. Трехпольный, семипольный севооборот, на третий, на седьмой год тот же хлеб. -ный, к сему относящ. Севоральник, снаряд, который орет и тут же засевает поле.

СЕНАТ м. латин. верховное правительственое место, в разных государствах, неодинакового устройства; наш сенат высшее распорядительное, исполнительное и судебное место, с почетом правительствующего. Суди меня сенат да канат (при Петре I). | Здание сенатское, где канцелярия и присутствие его. Сенатский указ. Сенатские Ведомомости. Сенатор, член сената: сенаторша, жена его. Сенаторство, сан, звание это. Ученому Гумбольту на поездках его в России отдавали сенаторские почести. Сенаторская, комната, где присутствуют сенаторы.

СЕНИТЬ, осенять, затенять, бросать тень, сень; застенять или застить; с предлогом сенять. Засенить свет. Осенить крестом. Берега речки осенены лесами. Сененье ср. стар. затененье, бросанье тени. Сень ж. тень, затин, от предмета. Под сенью дерев. Вечерняя сень ложится на долы. Сень смертная, мрак смерти. | Кров, приют, защита от зноя; сень и сенница, куща, намет, палатка, шатер, навес, шалаш, легкое жилье. Сотворим зде три сени, Матф. Праздник сеннииц, у евреев, кущи, ныне кучки, воспоминанье странствия во Египте. Надпрестольная сень, навес. Над царем держали сень, балдахин, небо. | * Сень, защита, покров, убежище. Под сенью руки моею покрыю тя, Ис. Птенцы, под сенью материнских Крылов | Сенница или сень, стар. навес у дома на столбах, крытое крыльцо, галерея, балкон, навес для летней прохлады; сень хоромная. Вячеслав седяше (в Киеве) на сеньнице, и мнози начаша молвити князю Изяславу: княже, ими и, дружину его изъемли; друзие молвяхуть: ать посечем под ним сени. Изяслав... лезе на сени к Вячеславу и поклонися ему, летописн. | См. также сено. Сенничный, к сени, сеннице относящ. Сенистое дерево, дубрава, тенистое. Сеннолиственый явор. Сени ж. мн. наружная, более холодная часть жилого дома, у входа, прихожая; в барском доме, за крыльцом, прихожая, там сени, за ними передняя; у крестьян просторные сени или мост примыкают прямо к избе, или разделяют две половины. Сени с переходами встарь связывали разные части барских хором и примыкали к терему; на сенях теремных сидели и работали сенные девушки, откуда и оборот: девка на сени взята, в барский двор; и дьвичья песня: Ой сени мои, сени, сени новые мои! Вода в сенцах. Сон-дрема по сеничкам похаживает. По сеням и так и сяк, а в избу - никак? двери. У Соловья разбойника сенищи на семи дубах. И не наши сени да назади осели. И не нашим сеням чета подламывались. Вдовьи сени не стоят. Сын на сени не посадит, а дочь с сеней не ссадит. Изба ходит, сени говорят, пляска. | Сени, стар. дом вообще; судебное место; архиерейское подворье; княжий дворец. Перед господином псковским... и пред посадники степенными... и пред соцкими, на сенях, стоя не суде и пр. Чтобы тебе церковь поставил (муж) у тебя на сенех. И избраша в архиепископы Моисея, и возведоша его на сени. У церкви на сенях, стар. на паперти, или в отдельном, крепком притворе. Казна и граматы, решения веча, в новг. хранились на сенях у св. Софии, во пск. в ларе у св. Троицы. Сенник м. задний, при избе, и немощеный покой; клеть, чулан; холодная горенка против избы, через сени, влад. ярос. вологодск. На сеннике готовится покой новобрачным, и встарь покой этот вообще так назывался. А после кушанья шол великий государь на сенник. Выхдн. княг. | См. также сено. Сенницы ж. мн. вор. сени. Сенный, к сени относящ. | К сеням относщ. Сенные двери. Сенный помост, или вост. мост. Сенная девушка, горничная служанка. Уточки серые, девушки сенные. У княгини ста два девице и сенных боярынь, Дрвн. Вивл. | * Сенный, иносказательный, прообразовательный, откуда: сенное, сеновное писание, сеновное гадание, церк. и сеннописание, картинное изображенье, картина, живопись. Сенномудрый человек, церк. разумеющий язык иносказаний. Сенний стар. относящ. к сеням, в знач. дома, подворья. Митрополит сеннего своего иеромонаха поставил в игумны. Сенчатый стар. затененный, в затине, тусклый, подернутый туском, матовый. Пуговицы серебряны сенчеты, Выхдн. княг.

СЕНКИ твер. седни, сегодня; сеночи, сеночесь, яросл. в эту ночь. Сеночный, бывший в нынешнюю ночь. Вячеслава Бог поял... сы(е)ночи был весел, и шел спать здоров, летописн.

СЕНО ср. скошенная и прочахлая на воздухе трава, в корм скоту. Сено заливное, пойменое, луговое, степное, боровое, дубровное, суходольное, болотное, бугровое, облоговое и пр. Сено самое съедомое, едовитое, один цветок! Сам бы ел, да деньги нужны, говорит продавец. Сеном куль набить, а овсом рубашку заложить, о лошади. Как пес на сене; сам не ест, и другим не дает. Голова сеном набита, трухой припорошена. Либо сена клок, либо вилы в бок. Нет сенца - не прогневайся соломке. Это сенцо - что твой чай (чаек)! Возишка сенишка. Сенище бурьян бурьяном! Одна пора в году сено косить. Есть сено, так есть и хлеб. Скряге деньги, что собаке сено. Худо сено-половина травы (шутка)! Такое сено, что лошади не евши сыты! Такое сено, что хоть попа корми! Такое-то сено, что хлеб родит! т. е. навозом. Сена по колено, овса по щетки, а воды лотки (изобилие корма). Сеном лошадь, что копну набьешь, а от овса на теле рубашка закладывается. Много трухи, да мало сена. Сено черно, так каша бела (о дождях). Когда черное сено, тогда и лошади сыты (не жалеют его). Когда сено гнило, тогда в сусеке мило. Пошел на собак сено косить. Что везешь? "Сено" Какое сено? ведь это дрова? "А коли видишь, так что спрашиваешь?" Верблюжье сено, растен. Salsola kali, см. курай. Сенной, к сену относящ. Сенные покосы. - запах. - сарай. - корм. Сенной торг, - площадь, сенная. Сенная страда, покос, косьба. Сенник м. сенница ж. вологодск. сеновал м. сеномат тамб. сарай, навес или верх, чердак сарая, конюшни, для свалки и храненья сена. Горница на подклете, а против ей сени, а против сеней клеть, на подклете, а посторонь клети сенница, стар. Кучер на сенник завалился. Забыл, что женился, да и пошел спать на сенник. | Сенник, кто торгует сеном, поставляет сено в дома. | См. сени. | Сенник или сеннуха пск. сенная постель, или набитый сеном тюфяк. | петерб. барка, нагруженная сеном, стоящая у пристани, пока не распродается сено (Наумов). Сановницы ж. мн. помочь на сенокос и на греблю сена. Сенобежка волжск. судно, для сплава сена. Сеножатва, сеножать ж. стар. сеножать или -жатка южн. зап. травное место, для косьбы, поддубровье, луга, покосы, пажити. Сеножатный, к сему относящ. Сенозор, пожег трав солнцем. Сенозорник, месяц июль. Собьет сенозорник спесь, как некогда присесть. Сеногной, мокрая погода во время покоса. | Самсона сеногноя, день 27 июня. На Самсона дождь, до бабьего лета мокро (северн.). На Самсона дождь, семь недель дождь. Семь отроков - сеногной, сено гноят, 4 авг. Сенокос м. место для косьбы; | пора, время покоса. | Насекомое Phalangium. Сенокошенье, косьба, дествие. Сенокосная пора. Сенокосец, умалит. сенокос. | Косец, кто косить сено. Сенокосить, -сничать, вологодск. заниматься косьбой. Секостав м. уборка сена в скирды, зароды, и пора эта. | Сеностав, сеноставец, -ставчик, Lagomys alpinus, род мыши или земляного зайчика (перм. сиб.), который ставить на зиму копешки отборного сена, так что их отыскивают для корму. Сеностав пророчит лютую зиму, ставит много кучек в запас.

СЕНТЕНЦИЯ ж. франц. судебный приговор, бол. воен ного суда или по делу уголовному. | Краткое, остроумное изреченье.

СЕНТИМЕНТАЛЬНЫЙ, (сантиментальный) франц. приторно чувствительный, изнеженно трогательный; -ность, качество это; -ничать, щеголять приторною чувствительностью, нежностью, тонкостью чувств.

СЕНТЯБРЬ м. септемврий церк. вресень стар. девятый месяц в году, в коем 30 дней. Но август смотрит сентябрем, Пушкин. угрюм, мрачен, суров. В сентября одна ягода, и то горькая рябина. Холоден сентябрь, да сыт. Сиверко, да сытно. В сентябре огонь и в поле, и в избе. См. Семен день. Июль, август, сентябрь - каторга - да после будет мятовка. Сентябрская треть, последние четыре месяца в году.

СЕПАРАТНЫЙ лат. отдельный, особый, сам по себе; частный. Сепаратизм, стремленье отделяться от большинства и составить свою стачку; скоп, стачка, особщина; | раскол, ересь.

СЕПИЯ ж. каракатица, родовое названье мякотного, морского животного; это кошель, со многими сягалами вокруг рта; от него краска сепия и род кости, канареечная пенка.

СЕПТИМА ж. итал. седмая нота, от любой первой; септуор, септет м. сочиненье на семь голосов или инструментов.

СЕРА ж. одно из простых (несложных, неразлагаемых) веществ, плавкое и сильно горючее ископаемое вулканического рожденья; как товар, зовут ее: сера горючая. Порох делается из селитры и серы, с углем. Черенковая сера, отлитая палочками. | Сера, серка, вост. и сиб. мастика южн. топленая смола лиственицы, которую жуют, заобычай, как лакомство, и чтоб зубы белели. Льнет, как сера (смола) к сучку (к стене). | Мылистое вещество (щелочно-жирное), отделяемое природой в ушном проходе. Нередко люди глохнут от скопа серы, заткнувшей ухо пробкою. Сера в ушах кипит, нос залегает, к ненастью. Серный, к сере относящ. Серный цвет, дух, вкус. Серный цвет, мелкий порошок, от сухой перегонки серы. Серное молоко, серный бус, пыль, добываемая из раствора. Спорный заводск. - колчедан, соединенье металла с серою, более известен железный серный колчедан. - блеск, - обманка, ископаемые, сродные колчеданам. -печень, сплав поташа с серой. Серная спичка или серянка, серенка. новг. серянка, арх. серник, -ничек, лучинка, обмокнутая кончиком в растопленную серу, для добычи огня. | Серник, ворга, накипь смолы на сосне, ели, самотеком; накипь смолы на живом дереве. | Серянка, напитанная серою нитка, род штопина, фитиля, для поджига зарядов, при рвании камней. | Серянка, первый поток смолы, при сидке, вишневого цвета, лучшая. | Серянка или серница, плошка, латка, черепок, в котором топят серу. | Серянка и серница, серосмолье, засмолок, пророст, или место в хвойном дереве, из которого сочится смола; серница нередко попадается и внутри пня, оказывается только при распилке и сочить смолу много лет, даже в поделках. Сереница, -ничка, серенка камч. охт. деревянное, внутри полое сердечко, налитое серою; носится в огнивице, для добычи огня. Серяной, серный. Серяные слепки медалей. Серяной вкус, запах. Серная кислота, соединенье серы с кислородом, сгоревшая сера. Различают несколько степеней окисленья: серноватистый, -ватый, серистый или сернистый и серный; в кислотах: серноватистокислый, серноватокислый, сернистокислый, сернокислый. Серистый вообще немного серы содержащий: серистый свинец, свинцовый блеск. Сернистый водород, - углерод, химическое соединенье этих веществ. Сероводородный газ, то же, что сернистый водород. Серить спички, нитку, серенить сев. макать в жидкую серу; натирать серным составом. -ся, страдат. Серенье, действ. по глаг. Серножелтый, желтобелесоватый, бледножелтый, или стар. серогорячий. Опашень, серогорячий цвет, Выхдн. княг.

СЕРАЛЬ м. дворец султана и вообще мусульманского владетеля, коего часть есть гарем, женская половина.

СЕРАФ м. серафим евр. в переводе: горящий, пламенеющий; названье одного из высших ангельских чинов; серафимы изображаются шестикрылыми. Серафимская песнь.

СЕРБАЛИНА ж. вор. сербелина, серберина, сербарин, сербаринник, дикая роза, шиповник; | местами боярышник.

СЕРБАТЬ (сербаць)зап. хлебать вслух, звучно (щерба лат. sorbo?).

СЕРВИЗ м. франц. прибор столовой или чайной, кофейной посуды. Фарфоровый чайный сервизик. А каков мой серебряный сервизец? Сервизный погребец.

СЕРГА ж. и серьга, стар. усерязь, сережка, - жечка, сев. чусы, чуски, ушники, колтушки; створчатое колечко, с украшеньями и с подвесками, пронятое в мочку уха; иногда же в носовой хрящ, как напр. у наших ногайцев и пр. Как мужская украса, в одном ухе, серга, сережка, одно кольцо; как женская, серги, сережки, парные, с подвесками. Серга в ухе - плут парень! Коли муж в отъезде, жена в сергах не ходит, обычай. Уж виден холоп: и серга в ухе (о дворне). Наряди свинью в серги, а она в навоз! У него не спи в сергах: позолота слиняет (украдет). Для милого дружка и сережку из ушка. Всем сестрам по сергам. | Серги у свиньи, у козы, овцы, кожистые сосульки под шеей. И коза в сережках щеголяет. Есть и петухи с сережками. | Серёжки, цветовые и семенные балаболки некоторых дерев: ивы, березы, осины и пр. | Серги и сережник, злак Briza media. | Серги и сережки, растен. Silene inflata, хлопушка, хлопунцы, щелкун, пукалка. | Серги (татрс.?) палати, сошки с прогоном, для повою винограда. | В разном, чеканном, лепном деле: подвеска, балаболка. | Серги у русской избы, полотенца или резные доски, спущенные отвесно с кромки крыши, или же от причелин в щипцах (балконах). | Серга волжск. калитка (блок), привешенная на объемной веревке, морск. остропленный блок. | Сережка, гужик, круглая мочка, хомутик, для привески или скрепы чего наслаби. Прихватить шлею к постромке сережкой. В плуге, хомутик, коим прижимается установ; у повозки: гайка на передн. оси, с проухой, для тяжа. Сережный мастер. Сережная подвеска. Сережчатые деревья. Сережчатые сухарики в карнизе, в виде сережек, подвесок. Сережник кто работает серги; -ница, охотница до серег, щеголиха. | Сережник дерево Acer tataricum, неклен, паклен или черноклен, лимок. Сергач м. мужчина, который носит сергу. Сергачи плуты. Сережа сергач, пройми ухо! | Житель города Сергача или уезда его

СЕРГИЙ-КАПУСТНИК, день 25-го сентября.

СЕРДЕЧНЫЙ, сердитый и пр. см. сердце.

СЕРДОЛИК, см. сардий.

СЕРДЦЕ ср. (cor, cordis?) грудное черево, принимающее в себя кровь из всего тела, очищающее ее чрез легкие и рассылающее обновленную кровь по всем частям, для питания, для обращения ее в плоть. Сердце, у человека, полая, сильная мышца, разгороженная внутри накрест: в тупом конце его (заднем) два предсердия, в остром (переднем) две полости сердца; черная, перегорелая (обратная) кровь вливается в правое предсердие, идет оттуда в правую половину сердца, а отсель в легкие, возвращается алою, очищенною, жизненною кровью в левое предсердие, из него в левую полость, а отсюда разгоняется первою боевою жилою по всему телу. Сердце лежит между двумя неравными половинами легких, на левой стороне, основаньем своим на гусачной блоне, окружено наглухо крепкою, кожистою оболочкою, и, сжимаясь и расширяясь поочередно, для выгона и принятия крови, рождает пульс или бой, отзывающийся во всех боевых жилах тела. | Народ нередко сердцем зовет ложечку, подложечку, подгрудную впадину, повыше желудка, где брюшной мозг, большое сплетенье нервов. | Сердце, очок, вырезка, в виде очка карты червонной масти, изображающего сердце. | Вещественно, сердце принимает иногда значенье: нутро, недро, утроба, средоточие, нутровая средина; | нравственно, оно есть представитель любви, воли, страсти, нравственного, духовного начала, противоположно умственному, разуму, мозгу; всякое внутреннее чувство сказывается в сердце. | Гнев, негодованье, злость и злоба. Сердце земли, нутро. Сердце дерева, сердцевина или средина толщи его. Мягкое, доброе, теплое, любящее сердце, человек, по нравственному состоянью своему. И доброе сердце, да безмозглая (безглуздая) голова. Сердце не стерпело, страсти взяли верх. Каменное сердце, бесчувственный и жестокосердый человек. Сердце скажется или сердце скажет, по ком оно болит, чувство, любовь. Чует сердце друга и недруга. Сердце сжалось, ёкнуло, знач. соболезнованье, страх, испуг. Сердцем, от сердца, сердечно, с любовью. Это мне по сердцу, нравится. Скрепя сердце, против воли, желанья. Неукротимое сердце, своеволие страстей, разгар. Ожесточило неверие сердце твое, немилосерд. Что ни съест, все не к сердцу, о больном, не впрок. Сердце сердцу весть подает. У него сердце на меня, гневается, сердится. С сердцов, по сердцам, в сердцах, осердясь, во гневе, по злобе или ненависти. Отлегло от сердца, избавился страха, либо заботы. Сердце отошло, гнев прошел. Отходчивое сердце, вспыльчивый, но добрый нрав. Сердце ноет, грустно. Воробьиное сердце, в ничтожном человеке, кипучий нрав. Сердчишко с кулачишко. Сердцем ничего не сделаешь, сердясь. Как Бог на сердце положит. Сердце чует (слышит). У сердца уши есть. Сердце душу бережет, и душу мутит. Что к огню ближе, то жарче; что к сердцу ближе, то больнее. Куда сердце летит, туда око бежит. Всякая болезнь к сердцу. Дитятку за ручку, а матку за сердечко. Сердце соколье, а смелость воронья. Вино веселит сердце. Рад бы сердцем, да душа не принимает. И без перца дойдет до сердца. Камень от сердца отвалился. Ума нет, а сердце (злость) есть. Сердцем и соломинки не переломишь. Сердце делу не в помощь (или: не поможет). Сердцем ничего не возьмешь (или: не сделаешь). Против сердца две иглы накрест сохраняют от порчи. Душа на Великой, (реке), сердце на Волхове (реке же, по поводу братства Новгорода и Пскова, в xiv веке). Морское сердце, арх. мякотное животное медуза, Acalephe, морское сало. Сердце ты мое, сердечко, мил сердечушко, умалит. ласкат. Золотое сердечко на цепочке. Сердечко яблока, гнездо, семена вместе с кожухом. Сердечный, к сердцу относящс. Сердечные преграды. Приношу сердечную благодарность мою, от сердца, искреннюю. Сердечный человек, задушевный, любящий и прямой. Сердечное дело, любовное. Сердечно рад, - жалею. | Сердечный или сердешный, о ком всем сердцем сожалею, соболезную; болезный, моленый, баженый. Эх, сердечный - а пособить нечем! | Сердешный, сиб. ядреный, дебелый, дюжий; крепкий, прочный. Сердечный корень, растен. Polygonum bistorta, см. брылена. | Сердечная, растен. Ajuga, см. дубровка. | Asarum, см. копытник. | Растен. Inula salicina | Ophioglossum vulgatum | Scutellaria gallericulata полевой зверобой. | Smilacina bifolia, см. дерябка. | Centaurea jacea, стропина полевая. | Leonurus cardiaca, глухая крапива, стрелебная, сердечник. | Orobus vernus, см. гусеница. | Pyrethrum ambiguum. Сердечник, растенье Cardamine pratensis, полевая горчица, смолянка. | Сердечник м. всякой стержень, влагаемый в ствол, в дыру; болт, пропускаемый сквозь переднюю подушку и ось повозки, на котором ворочается передок; шворень, штырь, курок. | Железный стержень с шаром, для образованья пустоты, при отливке пустотелых артиллерийских снарядов. Сердцевой, к сердцу относящ. Храни сии вещи сердцевые, стихер; заветные, дорогие. Сердяга об. сердечный (сердешный), болезный, баженый, о ком жалею и по ком болею сердцем. Сердушник м. Erythraea centaurium, золототысячник, золотник, малый ва силек, тысячник. Сердить кого, гневить, возбуждать гнев, сердце, негодованье, раздражать, выводить из себя; дразнить нарочно. -ся, гневаться, негодовать, быть чем недовольным, раздражаться и злиться или серчать, сердчать. Досердился до желчи. Осердился, осерчал на меня. Посердится, и перестанет. Друг на друга пересердились. Просердился на меня все утро. Рассердился не на шутку. Серженье, действ. по глаг. Чем сердиться - либо подраться, либо помириться. Сердилась баба на мир, а мир того и не знает! Старуха три года на мир сердилась, а мир того и не знал. Сердись не сердись, а уж лучше покорись. Рядись, не торопись: делай, не сердись. Не силен, не борись; не богат, не сердись. Хоть сердится, да умилосердится. Сердитовать стар. гневаться, сердиться; о звере, лютовать. Сердитый, рассерженный, осерчавший, приведенный в гнев, в сердце, раздраженный; | злобный, гневливый, раздражительный, крутого, злого нрава. Сердит, да бессилен, свинье брат. Сердит, сам себе мстит. Сердитой собаке кинь кость. Сердито глядит. На сердитых воду возят, на упрямой лошади. И дешево, и сердито. Добрый скорее дело сделает, чем сердитый. Сердитому палка найдется. Сердитый найдет палку. Велик, да слюняв, а и мал, да сердит. Сер мужичек, да сердит наработу. Сердита - давно не бита (жена). Сердитка, сердитыш, сердитый или гневливый человек. Сероцевина, срединная мякоть в дереве, проходящая как бы жилою от корня, до самой вершины. Пальмовые деревья растут от сердцевины, изнутри, а наши наростом слоев под корою. | Вообще, какое-либо особое вещество, внутри другого, по природе. Сердцевина камня, ядро, где оно есть, особого вида или состава камень, внутри другого. Соляная сердцевина, в горной соли (Илецк), чистые гранки, прозрачные, как стекло, лежат гнездами; кремневый голыш в меловой толще, или каз. сердце. Сердцевинный, к ней относящ. Сердцевинный корень дерева, середовой, стержневой, становой, редька. Сердцевьё пск. твер. сердцевина; | ось, или веретено, стержень цевки. Сердоболие ср. сердечное участие, состраданье, жалость и старанье о помощи. Сердобольный отец. Сердобольная сущ. ж. сердоболенка, -болка, женщина, посвятившая себя на услугу и уход за больными и ранеными; есть и братства сердобольных вдов, либо сестер. Сердобольничать, посвятить себя этому делу; | насмешл. заботиться о чужом, где не просят, упуская свое. Всем делам нашим Бог сердцевидец. Чужая душа потемки, а сердцеведец один Бог. Сердцеведенье ср. знание, угад чужих мыслей, чувств и хотенья. Сердцевидный, сердцеобразный, в виде, очка червонной масти.

СЕРДЮКИ, сердюцкие пехотные полки (Кониский). казаки на жалованье, непременные, в малрос. войске.

СЕРЕБРО ср. благородный металл, ценный крушец, который не тускнет на воздухе (не окисляется), плавится удобно, обрабатывается холодною ковкой, тянется, плющится, идет на щегольскую посуду, украшенья, и в чеканку денег; по мягкости своей, он требует легатуры (сплава) с медью; у нас дельное серебро, законной пробы, 12 частей чистой меди на 84 серебра. | Серебро в приданое заказано у Сазикова, серебряная столовая и чайная посуда. | Дайте на пять рублей серебра; серебро вздорожало; серебряная монета; крупное, целковые; мелкое, дробная монета. Серебро низкой или высокой пробы, с большею или меньшею легатурой. Золотистое, свинчатое серебро, с примесью этих металов, в природе. Черное серебро: а) чернь, серебряная чернь, руда, в виде черного порошка, рыхлое серистое серебро; б) серебряная чернь деланная, черный узор по серебру; в) на Кяхте; монгольское, 50-й пробы, а белым зовут китайское. Паяльное серебро, серебряный припой, сплав серебра с оловом. Роговое серебро, роговая руда, хлористое. | Счет серебром, на серебро, ныне в 31/2 раза противу бумажных денег, уже отмененных; но слово это иногда, бол. шуточно, знач. втрое либо вчетверо. Вещичка чистого серебреца, под ярким золотцем. Только у молодца и серебреца, что пуговка оловца! И старо серебришко, а цену держит. Добро серебро - а льзя и без серебра. Мне что серебро, от золота амбары ломятся! о хлебе. Месяц серебро, а красно солнышко золото. Кто живет в добре, тот ходит в серебре. Не хвались серебром, хвались добром. Не только добра, что много серебра. Пропади то серебро, когда жить не хорошо! о богатом женихе. Видно, она с серебра умывается (бела, румяна). На Стефана поят лошадей, через серебро, 2 авг. Настрелять дичи серебряною дробью. Вставить кому серебряные глаза (или: серебряный глазок). Серебре(я)ный, вообще, к серебру относящ. Можно различать серебреный, к серебру относящ., от серебряный, весь из серебра, из него сделанный, но значенья эти нередко сходятся. Серебреный (по, вы), прич. страдат. глаг. серебрить. Серебреные ряды. Серебреная руда. Серебреное блюдо. Серебреный голос, высокий, звучный и чистый; в песнях: серебрян голосок. Золотой мой, серебряный! лесть или ласка. Серебряный, блеск, зильберглас (Silberglanz), стекловидная руда, содержащая серебро с серой. Серебристый, в чем есть серебро, примесь; | похожий, по виду или блеску на серебро. Серебристый свинец, - золото. Серебристый свет луны, серебристые волны. Серебристая слюда, кошачье-серебро. -тость, качество, свойство, вид серебристого. Серебреник, серебряк, серебряных дел мастер; церк. сребродел, среброковач, -кузнец, -лиятель, -сечец, кто отли вает, кует, чеканит серебро. | С(е)ребреник, серебряная монета. | Растенье Potentilla argentea, гусиная лапка. | Серебряк? растен. Comarum palustre, пятиперстник. Серебрянка ж. растенье Thalictrum majus, золотуха, серебруха, падучник. | Серебрянка, серебреник, Potentilla. | Сиб. обоз с серебром; обоз с золотом зовуть: золотуха. | Сиб. винтовка с серебряной насечкой. | Посеребреная проволока. | Кирванов серебряк, ископаемое слоистый шпат, с жемчужным лоском, блеском. Серебреникова, серебрякова лавка. Серебреничьи снаряды, припасы. Серебрщина ж. стар. подать в западной Руси, делившаяся на два вида, на большую и малую. Серебрить что, посеребрять, высеребрить, наводить серебром, покрывать тончайшим слоем серебра, но не листовым, а растворенным, б. ч. во ртути, отгоняемой после огнем. Серебрить новорожденного, калужск. класть серебряную монету в воду, при первой купке его. Посеребрить кому руки, задарить, купить; посеребрить глаза, то же. - ся, страдат. Серебренье, действ. по глаг. Серебрильщик, кто занимается серебреньем, б. ч. медных вещей. Сребровидный, серебристый. Сребролюбие ср. жадность к деньгам, любостяжанье, корысть, алчность к богатству. Корень всем злым сребролюбие есть. Тим. Сребролюбивый, -люб или -любец, -бица, алчный к корысти. Сереброносная жила. Сереброплавильная печь (для чего: плавиленная?). Сереброплавный, -плавочный, - плавильный горн.

СЕРЕГА? одер, кляча, годная только на убой.

СЕРЕДА, среда, середина, серединка, -диночка. средина, середка, середочка ж. точка (на черте), черта (на плоскости) или плоскость, мнимый разрез (в толще), обозначающие половину, равный раздел, или близкое от этого место, удаленное от краев. До середы пути дошел, да и заболел. На самой середине лужка кедр. Отмеряй серединку. По средине леса пролегает дорога. Середка на половине живет. Попал в яблоко (в цель), в самую середку! Низвесиша его с одром на среду пред Иисуса. Лук. Яко то есть середа земли моей. стар. Средина круга, остие, центр. Попал пальцем в небо, в самую середку! Середка на половине. Середка на половине, так никто не в обиде. Дело середкой крепко. Середка всему делу корень. Держись кончики за середку. С концов обрезал, а в середке ничего не оставил. Господи Иисусе, вперед не суйся, назади не оставайся, а в середке не болтайся (т. е. не угодишь). Купите четыре угла, дайте четыре рубля, пятый на середку (гов. сваха, привезшая приданое). Около гладко, в середке сладко: ужь про ту сласть есть у нас снасть? Стоит высоко, висит далеко. кругом гладко, а в середке сладко? (орех). | Нутро, нутреность, глубина, утроба, глубь, дальность от края. Руду берут в самой середке земли. По самой средине, середке лесины идет сердцевина. Дупло в середине пня, внутри. Попал в середку толпы. Каша в середке сыровата. Никто с краю не ложится, все в середку лезут! Заложил деньги в середку книги, и не найду! Конница врубилась в средину неприятеля. | Средина, в говядине, полоса между толстым и тонким краем. | Середа или среда, средина недели, день на половине ее, считая с воскресенья. Многие по середам постничают. В среду съедим, так в четверг поглядим. Затесалась середа промеж вторника да четверга! Косится, словно середа на пятницу. Что Бог ни даст, а в середу не прясть! Середа да пятница хозяину в доме не указчица. Не суйся середа прежде (или наперед) четверга. Крепка неделя середою (а Великий Пост средокрестною). Неделя середою крепка, а век (а жизнь) половиною. Не приходит Вознесенье в среду, а в четверг. В Страстную среду обливают скотину снеговой водой. | Середа, сев. вост. поднятая (встарь) на одну ступень половина избы (комнаты), бабья и детская часть, а на нижней половине держали зимою скотину; ныне это устройство уже редко, и середа - вообще место перед печью, стряпная, и вся куть, отделенная перегородкой или пересовом; гостиная часть избы зов. перед, красный, передний угол, где образа, стол, хлеб-соль; вторая: бабья и детская, с устьем печи: середа, куть: третья: подполатье (если полати над входом, не над кутью), коник; на середе спит хозяйка, девки и малые дети; в подполатье, хозяин. а на полатях, мальчики, парни; на голбце, на печи, старики и старухи. Пол на середе стелется поперек остального пола, или бывает каменный, особ. перед устьем: Середа была кирпичная, а на середе кроватка стоит, песня. За сим, местами середа перегородка (яросл. ), также пол в избе вообще (ол. ), а в калужск. середа. передняя, уличная половина избы, а задняя заполье. Под полом, под середой, сидит баба с бородой (помело). | Середа или среда, вещество, тело, толща, пласт, более о веществах жидких и прозрачных. Среда воздушная виталище птиц, среда водная - обитель рыб. Луч света, проникая среды различной плотности, преломляется. Он теперь в своей среде, атмосфере, в своем образе жизни, доволен. Его среда науки. Земля окружена воздушною средою, атмосферой, мироколицей, колоземицей. | Община, общество, сбор, толпа. В среде вашей есть злоумышленники. От среды, из среды нашей вызвалось много охотников. | Середина или середка, зап. смол. поясница. Серединка болит. Середка не дает и разогнуться. | Середка, в весах, ягель, долгая скоба, за которую весы подвешиваются, а каждая полоса середки назыв. ногою. | Средина, по времени, половина. Средина дня, полдень. Средина лета, самая межень. В средине прошлого века, на половине. Работа на средине, половина сделана. Держись середины, будь во всем умерен, не вдавайся в крайности. Серединный, серединковый. срединный, середковый и середочный, в середине находящ., к ней относящ. Срединное государство, почетное названье Китая. Середочная мякоть плода. Серединчатый, середчатый, в чем есть особая середка, серединка, ядро, мякоть, мозг и пр. противопол. глухой или сплошной. Середной, относящ. к середе, т. е. ко дню недели, или к кути в избе. Середные полати, небольшой помост над середою, где бабы кладут кочергу, ухваты, сковородник, лучину и огнивенку и пр. Гость дорогой, а день середной, т. е. постный. Середний или средний, что в средине между чем, посреди крайностей, по месту и по времени, по мере, весу, числу, либо по качеству, в строгом смысле, в математ. средняя цена. средняя сложность цен. сумма нескольки. цен (одного предмета), разделенная на их число. Средняя долгота, широта, выведенная по такому ж счисленью из многих данных. Среднее время, равномерное, разделенное для обихода на равновременные часы, минуты; противопол. истинное, астрономическое, идущее не равномерным ходом, а по солнцу. В общежитии, все что между крайностями, хотя бы и не строго в средине. Средний дом, из нечета, по счету одинаковый с обоих концов; а вообще, один из средних, близкий к средине. Средний ярус дома. Человек среднего росту. Средний брат, второй из трех; третий из пяти; второй либо третий из четырех. Сукно средней доброты. Ученик среднего прилежанья. Он средних лет, около 40. Средний день. стар. середа. Средние голоса, муз. все, между низшим и высшим. Средняя соль, химич. в которой кислота и щелочь друг друга взаимно поглощают, нет избытка ни того, ни другого; противопол. соль щелочная (основная) или кислая. Средний род, грамматич. ни мужеский, ни женский, по местоим. оно, сие, это. Средний залог, грамматич. глаголы, не переносящие действия одного предмета на другой, или выражающие состоянье: сидеть, ходить, жить. Средняя рука, вещь средней доброты. Товар средней руки; этот товар средняя рука. Средние люди. стар. средних сословий, простого рода. Средний боярин, свадебный чин; есть большой или старший, и малый , меньший. Средний ветер, олон. северный. Среди, середи, средь, серед нареч. среде церк. посреди, в (на) средине, по (на) середке, между, промеж или окруженный чем-либо; | в числе, из числа, между прочими. Среди долины ровной, песня. Среди планет солнце. Среди моря носится корабль. Среди неба на земле, шуточн. нигде. Среди чуждого народа я был один. *Среди шуму и крику. *Среди общей тревоги. Родня серед дня (т. е. в обед), а как солнце зайдет - ее и чорт не найдет! У него середи зимы льду не выпросишь. Середовой, вообще средний. Середовое дерево, арх. гротмачта; она же большая или середова ж. Передняя, фокмачта, носовая: задняя, бизанная и кормовая. Середовой товар, средней руки. Середовой человек, середовик м. или середович или с(е)редовек, с(е)редовечный, средних лет, меж 30 и 50. Иным в начатце похваление бывает, иным же в средовечие, другому же в старости, летописн. Середовуха, женщина средних лет. Середовик покрепче. Молодой зелен, старый сед, а середовой в масть. Середолеток, -тка ж. середолетний человек, то же, под сорок. Середовечье, середолетье, пора полной возмужалости и до 40 лет. Середник м. стержень, ось. | Влад. простор, площадь около средины селенья, или широкая улица, где обычно водят хороводы. Средник, средний брусок оконной рамы и дверей. | Середник, бумажная доска, которою шляпный войлок прокладывается в жемах. Середы м. мн. твер. крендельки, посылаемые от невесты подругам ее с повесткой о сговоре. Середёна, середенушка, костр. корова, родившаяся или купленная в среду; она почитается счастливою. Середовка ж. моск. горшок средней величины. | Моск. мука из невейки, с пушиной, мякинкой; мука пушица. Середовина, середина, в значении; нутро, нутреность; | сердцевина дерева. Середовинный, к сему относящ. Серёдок волжск. осередок; остров или приглубая мель среди реки, кругом обходимая. Середуха орл. середовка, горшок, кашник средней руки. Середушка уф. день середа. Середыш вологодск. средняя часть порток и шаровар, вставка меж штанин или мотня. | Ниж. шиток, полоска кружевная, вставка, или прошивка в женской одеже. Середяне, шуточн. жит ели середы в избе, кутяне, или бабы, девки и малые дети. Господа наполатяне, подполатяне, середяне и краснокутцы! речь дружки. Середица пск. товар средней руки. Середник влад. средина селенья. На середнике хороводы водят. Середить пск. делать что-либо умеренно, не слишком ретиво, роскошно, просторно и пр. -ся, то же, остерегаться крайностей, не перебавлять. Средственый, средний, посредственый, ни мал, ни велик, или ни худ, ни хорош и пр. -ность, свойство, качество по прилаг. Средство ср. способы, пособия, снаряд, снасть, орудие, все, что служить к достиженью цели, к какому-либо намеренному действию. Во всяком деле различаем; намеренье, средства и конец. Для иезуита, всякое средство, ведущее к цели, благо. Нет средств, возможности, способа, или нечем взяться. Среднесильный человек, -силок. С(е)редокрестье ср. среда на средокрестной, средопостной, крестопоклонной, четвертой неделе великого поста, перелом поста, половина. Долго постился, да на средокрестной сбился. Неделя средокрестная или перелом поста. В среду средокрестной недели кресты пекут (запекая в один из них деревянный крест и засевая хлеб на счастье того, кому он достанется). Средоговение, стар. то же. Придоша из Чернигова Борис Негоцевич на средоговение, летописн. Середничать, постничать по средам. И середничает, и пятничает, и понедельничает, а вся в греху! Середничанье, действ. по знач. глаг. Средогрудие? анатом. блона, отделяющая грудную полость от брюшной; гусачиха, гусачная блона, гусаковая перепонка, подсердечная. Средодневие, полдень; средонощие церк. полночь. -зимье ср. середка зимы. -зимок м. родившийся среди зимы; сохраненный от середозимья. -летье, межень лета. Средопятдесятница, день Преполовения. Средосолнечный астроном. гелиоцентричный. Средостолпие, фюст, кряж, весь столб, кроме основы, базы и верха, главы. Средоточие, срединная точка круга или шара, ото всех точек окружности первого и поверхности второго в равном расстоянии; остие, ость, центр. Средоточный, к сему относящ. -ность, состоянье по прил. Церковные слова: средоградие (Мин. янв. 2) и средостение (Ефес. 11 14), в знач. преграды, стены, перегородки, намекают на связь с народным: середа, перегородка в место за нею. Средоприбежный, центрипетальный, стремящийся к средоточью; средоотбежный, -убежный, центрифугальный, стремящийся от средоточия к окружности, внешности.


В. Даль СЕРЕЖКА-СИНИЙ

СЕРЕЖКА-СИНИЙ

СЕРЕЖКА, сережный, см. серга.

СЕРЕН, сирен м. стар. серен и сирена ж. серень ниж. ард. (мордв.?), серены мн. орл. серень ж. калужск. (В Словарь Академии гололедица, у Шимкевич. иней; первое вернее) наст, котр. проламывается, череп по снегу; оттепель, от которой снег искрупился, стал резучим, и после еще покрылся коркой, черепом, при морозе; по серену можно ходить только на лыжах, а коню он подрезывает и кровянит щетки, коннице нет ходу. Падшу снегу и серену, не могоша ити, стар. В тую зиму снеги были великие, без серенов, Крбс. рыхлые снега, уброд. От сделавшегося твердого сирена лошадей своих изрезали (ноги) и побросали, Кониск. от провального насту с черепом.

СЕРЕНАДА, исп. вечерняя, ночная почетная или приветственая музыка, обычно под окнами чествуемого.

СЕРЖАНТ м. франц. стар. старший унтер-офицер или фельдфебель; из дворян и детей вельмож много было записываемо в сержанты ради одной выслуги. -тов, что лично его; -тский, к нему относящ.

СЕРИЯ ж. франц. денежный процентный, срочный билет госуд. казначейства, из выпускаемых у нас сериями, т. е. порядками.

СЕРМЯГА ж. не от серый, а от мордовского сермяг, суконный кафтан; чапан, кафтан грубого, некрашеного крестьянского сукна, местами и пониток; сермяжина, белое, серое, смурое, бурое, черное крестьянское сукно, некрашеное. Сермяжные кафтаны. были и на ополчениях наших, подружинно, любого, природного цвета, также из верблюжьей сермяжины., бурожелтой. Сермяжник, -ница, мужик, мужичка, крестьянин. Из сермяжников и в бархатники выхаживали. Своя сермяжка никому не тяжка, зап. Был себе Ивашка серая сермяжка и пр. докучная сказка.

СЕРНА, антилопа, сугак (от сайга, сайгак), родовое названье животного между козы и оленя (более 50-ти видов), с неветвистыми рогами; у нас водятся: серна, дикая коза, Antilopa ruricapra, на Кавказе; джейран, А. subgutturosa, за Кавказом; дзерен (то же названье?), A. gutturosa, на Алтае; сайга, сайгак, А. saiga моргач, в Киргизск. степях (киргизы различают два вида: аккуйрук и каракуйрук). Дикой козой зовут и небольшего оленя, в Крыму и в зап. губ., а ошибочно и серной или сарной. Серновая порода. Серний детеныш, серненок м. Серновое мясо, сернина.

СЕРОЗНЫЯ ткани, оболочки, внутри животного тела, пасочные (слизистые же, в прямой связи с кожею, покрывают внешнюю сторону всех черев).

СЕРП м. зубреный, кривой нож для срезки или сжатия хлеба с корня. Серпы затыкают в сенях, под потолок. Луна серпом, узкой вырезкой, полоской, серповидно, -образно. Тупой серп руку режете пуще острого. Как серпом по шее. Сутул, горбат, все поле, пере(об)скакал? серп. | Серп и серпик, птица, черный большой стриж. Серповая колодка или серповище ср. ручка. | Серп-трава, серпий, серпуха, котр, язычник, пильная, Serratula tinctoria, идет на желтую краску. | Серп-трава, южн. осот или наголоватка, Cirsium arvense. | Серпий, растен. кошачий ладан, Valeriana exaltata; глухой серпий, Valer. officin. маун, мяун, кошкина трава, земляной, кошачий ладан, стоян, лихорадочная, трясовичная, очной корень, аверьян, мариан, валериана, дягиль. Лесной серпий, Geum rivale, собачиха, репей дикий, лист-трава. Серпия (?), серпук м. желтило, Serratula coronata. Серпник, бабья соль, копр, кроп, растен. Crthum maritimum. Серпорез, растен. Achillea millefolium, см. деревей. Серпушная желть, краска для деревенских тканей. Серпчатая луна, серпом, на серп похожая. Серпистый, согнутый серпом, лучком. Серпига, вероятно искажен. свербига, см. это сл. Серпилень м. род крюка, тупого серпа на рукояти, которым полют крупную сорную траву. Серпень м. стар. зарев, месяц август.

СЕРПЕНТИН м. зеленоватый, твердый камень змеевик, кремнекислая магнезия. Серпентиновая ломка. Серпентинная иготь, ступочка.

СЕРПЯНКА ж. портяная или хлопковая рединка, грубое марли, для ветошенья мехов, а особенно на полога, от мух и комаров. Серпяной, серпянковый, -ночный полог.

СЕРТЕПАРТИЯ франц. страховой полис или договор между хозяином корабля и кладчиком.

СЕРТУК, <сюртук> м. франц. кафтан известного, немецкого покрою. Щегольской сертучок. Истасканный сертучишка. Толстый, байковый сертучища. Сертучный кафтан, с разрезом назади.

СЕРЧАТЬ, см. сердце.

СЕРЫЙ, о цвете, примесь черного, темного к белому; оттенки серого различны, но главных два: избура и изсиня: избурасерый, буросерый: серый волк, серый заяц, серое (некрашеное) сукно: изсинясерый, голубосерый: серые глаза, зола, пепел, серый конь; дикий, железистый, пепельный; близкий к сивый, сизый, седой. Серая бумага, грязного цвета, самая простая, низкой руки. Серые нитки, суровые, небеленые. Серая погода, пасмурная, сумрачная. Ты сер, а я, приятель, сед, о волке, Крылов. Серые туманы. Серый чугун, нехрупкий, мягкий. Серая капуста, наружные листья кочня. Серое мыло, простой разбор. Серый мужичек, серяк, серячек, простой, грубый, рабочий, черный, лапотник. | Серяк, серый заяц, русак. Затравил серяка. | Арх. молодая белуха. | Каз. серый известняк. Ему серая (либо пегая, саврасая) не ко двору приходится. И серо, да сбойливо. Мыло серо, да моет бело. На мужики кафтан хоть сер, да ум у него не черт (не волк) съел. Серо, серо - да волюшка своя! Сера, что свинья; а зла, что змея. Есть в нем серой шерсти клок. У меня хоть кафтан сер, да я за пазухой смел; а у тебя кафтан синь, да люди говорят: его скинь (я богаче, а ты продувной). Что серо, то и волк. Вала на серого, серый все свезет. Серее волка на четверть. Не за то волка бьют, что сер, а за то, что овцу съел. Сер козел, сед козел, а все псиной несет. Серая-вака, горнокаменная порода род песчаниковой слежки. Говорит красно, а выходит серо, мутно, непонятно. На дворе серо. Все серо от пыли. Наше небо серо. Серый хлеб, астрах. вообще рожь, греча и овес. Серый цвет, сероцвет м. орл. растенье Helicrysum arenariumя, цмин, богородская травка. Сероватые облака, изсера. Серость, сероватость, свойств., состоян. серого, сероватого. Сер, серизна ж. серость, серый цвет вещи. Серым-серехонек, серешенек, вовсе серый, весь. Серко м. кличка серой лошади или собаки. Люблю серка за обычай: кряхтит да везет! Серка, то же; | серка, серун и серок арх. годовалый тюлень; дотоле он беляк, белек; серка отстает уже от матери. | См. сера. | Серок, южн. сермяга, серая свита. Серовать, см. лысина (лысь). Серичья шкура. Серуха, ярос. твер. съедомый гриб; волвянка? | Утка нерозень, нерыжень, вся серая полукряковная, подкряковная; селезень безо всякой отлики. Сермяга, крестьянское, грубое сукно; сермяжина, полусукно, пониток, только уток шерстяной; | шабур, кафтан из него. Своя сермяга не тяга, хозяйство. В своей сермяжке никому не тяжко. Сермяжкина ж. сукно -жное, сермяга. Сермяжник, сермяжный кафтан; | мужик в сермяге, серяк. Сермяжная посконщина дегтем подбита. Серик, серый песок, как желтик, желтый и пр. Серовик сиб. род серой, весьма темной глины; серый дикарь, песчаник. Серовина в дубе, сероватая блонь, наружные рыхлые слои. Серозелье, херс. киев. трава, Melilotus coerulea (Наумов). Сереть, становиться серым, серее прежнего. Небо сереет, хмурится. Платье сереет, оно посерело, полиняло. Серобурая куропатка. Сероглазка об. или сероглазый человек, животное. Сероголовый сокол, старый. Серогрудый попугай. -гравый мерин. Серожелтый цвет, песочный, или желтосерый. Серожелезная лошадь. Серозеленая листва деревьев Океании. -задый русак. -копытка? птица сорокопут, Lanius. -корник? растен. Citharexylon. -клювая утка. Ратный серокафтанник. -капустные щи. -лапый зверь. -лобый кречет, -морозная смушка. -носка и -носая утка, связь, синеноска. -плекий голубь, гусь. -пепельный кролик. -пузая лиса. -пегая кобыла. -рыжеватая шерсть. -синеватое сукно. -голубоватое небо.

СЕРЬГА, см. серга.

СЕРЬЕЗНЫЙ франц. значенье этого слова весьма различно, но одним из след. его всегда заменить можно: важный, чинный, степенный, величавый; строгий, настойчивый, решительный; деловой, дельный, озабоченный, внимательный, занятой; думный или думчивый, мысливый; резкий, сухой, суровый, пасмурный, сумрачный, мрачный, угрюмый; заправский, нешуточный; нешутя, поделу, истинно, взаправду, взабыль и пр. Серьезность, качество, свойство это. Серьезничать, прикидываться будто говоришь и делаешь дело, притаить шутку, прикрыть ее делом. -чанье, действие по глаг. Серьезник, -ница, кто серьезничает.

СЕСЕКАТЬ орл. влад. шепелять, сусыкать, говорить с, з, вм. ш, ж. Сесека, кто присусыкивает, шепеляет.

СЕСНО? вят. часто?

СЕССИЯ ж. лат. заседанье, собранье, или срок целого ряда их.

СЕСТРА, сестрица, сестричка, сестренька, вообще разумеется сестра родная, дочь одних родителей с тем, кому она сестра. Единородная сестра, одного отца с кем, но разных матерей, сестра по отце; единоутробная, одной матери, но другого отца, сестра по матери; сводная сестра или сведенная, вовсе чужая: дети обрачившихся вдовца и вдовы, друг другу взаимно сводные братья и сестры. Сестра двоюродная, дочь родного дяди либо тетки; троюродная или внучатная, дочь двоюродного дяди или тетки. Сестра крестная, дочь крестной матери, отца. Сестра молочная, дочь кормилицы питомцу ее. Сестра названая, побратимка, сестрена: две девушки меняются крестами и обнимаются, иногда делают это в Семик, при обряде крестить кукушку, и это называют сестриться, они посестрились. Названая-сестра или посестра мужчины, более брань, нареканье, любовница. Они живут, ровно брат с сестрой. Сестра при брате не вотчиница, то есть, не наследница. Наша сестра, из вашего брата (говор. крестьянка барину). Четыре сестрицы в одну лунку плюют (доение коровы). Сестра к брату в гости идет а он от сестры прячется (или пятится; день и ночь). Сестра сильней брата, вода, огонь. Брат сестре не указ в стряпне. Первую дочь по семье бери, вторую по сестре. Княжна хороша, и барыня хороша, а живет красна и наша сестра. | В ж. монастырях, монашенки зовут друг друга сестрами. | Сестричка, яросл. братнина жена, невестка. Сестреница или сестреница, сев. вост. сестрейка и сестрия олон. двуродная, здвуродная, двоюродная сестра. | Сестреница иногда сестрична, дочь сестры. | Сестреница, олон. ягода красная смородина. Сестренка сев. сестрянка перм. сеструха и сеструшка, пск. двоюродная или внучатная сестра; ) | падчерица тетки и дяди; | дальняя родственица. | Сестрянка, новг. красная смородина. Сеструхна пск. твер. нянька. Сестрина, стар. сестрична, дочь сестры, племянница по сестре. Сестрич, сестренич, сестринец стар. или сестричич церк. сестрин сын племянник по сестре, у Нестора нетий. Сестрин, сестрицын, сестренькин; сестреницын, сестрейкин, все, что их, что лично им принадлежит. Сестроубийца об. совершивший сестроубийство ср. погубивший сестру свою. Сестропродавец, -вица, кто продал сестру; сестропродавцем, в свадебном чине, зовут шутя брата невесты, или иного мальчика, которого сажают к ней с кнутом, для обороны от жениха, выкупаюшего ее у него за грош.

СЕСТЬ, см. сажать.

СЕСЬ нареч. стар. и вост. ныне, теперь, сие время (а не сей, Словарь Академии). По сесь живы, здоровы. И мы тем местом владели по сесь, или по сесь год, поныне. См. се.

СЕСЬКАТЬ? пск. твер. дразнить, пересмехать.

СЕТЕВО, см. сеять.

СЕТКА, сетаться и пр. см.сеть.

СЕТОВАТЬ на что, на кого, роптать. пенять, плакаться, жаловаться; | - о чем, скорбеть, грустить, горевать, печалиться, тосковать. На себя сетуй, пенять не на кого. Грешить, кто сетует на судьбу. Не сетуй против Промысла. Сетует безутешная вдовица. Я таки посетовал ему, упрекнул его. -ся, безличн., но в арх. говорят сетоваться, сетовать. Сетованье, действие по глаг. Сетовкая одежда, церк. печальная, жалевая, траур. Сетователь, -ница, сетующий.

СЕТЬ, сетка, - точка ж. вещь или чертеж перекрестною решеткой, клетчатый, в клетках, мережках, ячеях (от старин. глаг. сетить, искать, ловить?). Сети рыбачьи, рыболовные, вязаный из ниток, дели, сканой пряжи, весьма различные устройства: невод, волокуша, бредень, недотка, ахан. ставная, плавная, погоняй, яруга, поездуха, свинчатка, перестав, мережа и пр. Сети птицеловные: перевес, шатер, крылена, тайник, понцы, лучек, растяжная, колковая, наволочная, ставная, трепловая и пр. Сеть на зверей, тенета. Сетка, вообще всякое вязаное, плетеное ячейками полотно; проволочные сетки, на клетки, на грохоты. Сетка головная, для уборки волос; жемчужная сетка, олон. поднизь, девичья повязка. Сетка личная, более волосяная, от пчел, комара, мошки. - глазная, из черного конского волоса, от блеску вешнего снега. Молодые под венец опоясываются под одеждой сетью, узловатою ниткой, или лыком, от порчи. Сетью нагого не при крыть. Только цыгань под сетью греется. | Сеть чертежная, на географической карте, лист, разбитый вмеру на градусы широты и долготы. Съемочная сеть, нанесенные на бумагу пройденные черты, по направленью и расстоянью. Сеть железных дорог, связное расположенье и соединенье их. | * Сеть или сети, козни, тайный умысел, ловушка, западня, ухищрения. | Сетка, вор. клетка для певчих пташек. | Сетка, в кабаке, седка, см. сидеть. | Сетка, желудок жвачных, откуда рыгается жвачка; книжка, листовик, перебериха или литонья. Сетный, сетковый, сеточный, к сети, сетке относящ. Сетище ср. арх. сеть, тенета паука, паутина. | Сетчатые трещины на поливаной посуде, чашках, тарелках. Сетаться, о посуде арх. трескаться сетью. Сетиться, о ткани, пронашиваться, редеть от носки, просвечивая. Сетистый, сетчатый, решетчатый, мережеватый, ячеистый, ячейчатый, похожий на сетку; ученое: сетчатообразный остается для одних только любителей безобразных слов, потому что просто сетчатый вы ражает то же. Сетчатка, мозговая или нервная оболочка внутри глаза. | Дыня дубовка, на которой вся кожа трескается сеткой. | Ячеистый живоросль, полип, Retepora. Сетчатокрылые насекомые или -крылки, Neuroptera, муха и пр. Сеточник м. -ница, вяжущий, работающий сети. | Растен. Reticularia. Сетник вост.- сиб. паук. Сетник арх. вещало, сушило из кольев и жердей, для просушки неводов.

СЕУНЧ м. татарск. стар. радостная весть, особеняо о по беде. И прислал к царю стольника с сеунчем, что он город Серпеск взял. И обретоша его уже мертва, и поскочиша к царю сеунчевати, Курбский. поздравлять. И пригнаша от воевод сеунщика, что город взяли, гонца, вестника.

СЕУТРА нареч. новг. сего утра.

СЕХТАТЬ, см. сёртать.

СЕЧЬ что, кого, секать, церк. сещи, сев. секчи, тамб. секти, рубить, резать ударом, с размаху. Велели их (грабителей) сечь и ловить, Котошихин Сечь капусту тяпками. Сечь камень, тесать, отесывать. Лес сечь - не жалеть плеч. Передом сечет, а зад волочет (лошадь). | Хлестать, стегать, бить розгой или хлыстом, плетью. Крапиву на дождь секут, поверье. Хлеб градом сечет. Дождь сечеот в окна, по окнам. Не о том речь, что виноватого сечь, а о том, что где он? Когда поля межуют, то парнишек на меже секут (чтобы помнили до старости, где межа). Сечься, быть сечену. Камень сечется киркою. | Рубиться, биться, драться на саблях, мечами, сражаться. | Сечь, бичевать себя, для изнурения плоти. | Ломаться, крошиться, как от ножа. Волоса секутся. С горя кудерюшки секутся. В радости кудри вьются, с горя секутся. | О тканях: рваться по нитке, по основе, поперек утока. Атласы секутся. Платье новенькое, а уж стало сечься. | Секчись, арх. Он секется, запирается и лжет. Высечь надпись в плите. Высечь розгами. Высекать огонь. Досекли лесок. Засечь до смерти. Изсекать из камня истукана. Насечь хворосту. Надсечь лень. Обсечь сучья. Ружье осеклось. Отсечь руку. Школьников посекают. Подсечь под корень. Пересечь на двое. Пресечь пути. Рубаха- хоть огня присеки! Присечь лед. Рассечь гордиев узел. Ссечь голову. Долга жердь, надо усечь. Секущая, математ. секанс, прямая черта, пересекающая кривую. Секучий дождь, косохлесть, подстега. Сеченье, действ. по знач. глаг. Не для сеченья, для ученья. | Сеченье, пересек, разруб, разрез. Чертеж вдольного сеченья дома, корабля. Конические сеченья, математ. поперечные разрезы сахарной головы (островершья, конуса), в разных направлениях, дающих: круг, долгокруг (элипс), параболы и гиперболы. Сеча ж. просека, прочисть, росчисть в лесу улицей. Землемеры сечу проложили. | Сеча, засека, осека, завал из деревьев; | ярос. влад. калужск. посека, место, плошадь, где вырублен лес; или лесосек, где идет рубка; | росчисть в лесу, где лес вырублен и сожжен на месте, под пашню, откуда, вероятно Запорожская Сеча,сечевик, запорожский казак, холостой, строевой житель Сечи. | Сеча, рукопашный бой, битва, или сраженье холодным оружием. Кровавая сеча. Сека? влад.-суздаль рыба вьюн. Сечка зап. засека или засидка в лесу, на зверя, надежный шалаш. | Южн. зап. тяпка, орудие для рубки капусты. | Резка, изрубленная солома, сено, пересыпанное отрубями, для корма скота. Яровая сечка хороша, а ржаною сморишь скотину. | Вост.-сиб. нарезанная из пруткового свинца дробь (Наумов). Пенька, из конопли, у которой семенная верхушка срезана: ныне едва ли где это водится; конопель обмолачивают или броснут, а не режут. | Отсечка, секач, кузнечный острый молоток, которым отсекают железо, ударяя по сечке другим молотом. Сеченка пск. соломенная сечка. Секира церк. стар. южн. зап. сокера, топор. Уже бо и секира при корени древа лежит, Лук. Дал есми в дом Ивану Богослову (в монастырь) две деревни, со всеми угодьи, куда ходила коса и секира. Акты. Местами поныне (сев.-вост.) секирою зовут лесосечный топор, узкий и долгий, тяжелый, на длинном, прямом топорище, для отличия от узкого, короткого дровокольного, и от широкого и тонкого плотничьего топора; | в арх. * секира, беда, опасность, гроза. Секира такая веснет над нами! | Секира, оружие в виде топора, топорок, чакан. | Растен. Securinega? Секирчатый, на секиру похожий. Секач кузнечое отсечка, сечка, для отруба железа: острый молоток, по которому бьют. | Сиб. кабан, вепрь, клыкач, килун, особ. старый, с большими копалами. | камч. самец у зверей, говорят и о кобеле. Сивуч секач. Сечец церк. воин с мечем. Сечиво церк. секира, топор. Сечище арх. перм. посек, посека, арх.-шнк. высечка, место в лесу, где идет рубка, отвод, и где лес уже вырублен. Сечень м. стар. месяц январь. Сечная земля, каз. вспаханная целина.

СЕЧЬСЯ южн. зап. сочиться, точиться, течь. Березовица сечется. Кровь, гной сечется. Сечь ж. или церк. соча, моча. Еже ясти им гной свой, и пити сечь свою, Цар. См. сечься, о лошадях; вероятно это не от сечь, а от сечь, течь, и правильнее сечься.

СЕЯЛКА, сеянец, сеять и пр. см. семя.

СЖАГАТЬ кого, пск. ужалить, укусить (жигонуть). Гад сжагал.

СЖАЛИТЬ кого, разжалобить, заставить кого-либо сжалиться, сжалобиться над кем. Сжалилась мачиха над пасынком: приказала в заговенье все щи прихлебать! Над человемом сжалюсь, а над злом его не сжалюсь. Сжалился волк над ягкенком, покинул кости да кожу. Сжалился конь над волком, велел ему с хвоста подойти конинки отведать.

СЖАМКАТЬ что, сожрать, сжевать, съесть или измять зубами.

СЖАМНУТЬСЯ каз. о пище, о молоке, скиснуться, скваситься (от сжимать, свернуться?).

СЖАРИТЬ, -ся, изжарить, -ся.

СЖАТЬ, см. сжимать и сжинать.

СЖЕВАТЬ, -ся, изжевать, раз(пере)жевать, -ся.

СЖИВАТЬ, сжить кого, что, сбывать с рук, избавиться, освободиться, отделаться от чего, развязаться с кем, спустить что с рук. Не сживу я этого постояльца! Кабы ты сказал, чем тебя сжить, стали б мы порознь дружно жить! Одну беду сживешь, другую наживешь; всех бед не переживешь. Сживать кого со-свету, не давать просвету, покою, угнетать, преследовать. Не сживай постылого, приберет Бог милого. Худого товару не сживешь, не продашь. -ся, быть сживаему. | - с кем, обживаться, привыкать жить вместе; с чем, приживаться, привыкать к чему. Сперва было у них нелады пошли, а сжились, свыклись, так и смирились. Век вместе живучи, сживешься. Свяжет поп, так и с бесом сживешься. С теснотой сживешься, а с лихотой не сживешься. Сжился я с бедою, как со своей головою! | Рана сживается, сжилась, заживает, края срастаются, сраслись. Сживанье, сжитие, сжав кого, чего, действ. по глаг. Это лиходей, сживатель мой, он то меня со-вету гонит! Сживчвый человек, уживчивый или кроткий и смирный, дружелюбный, сдружливый. Сожительствовать; соживать, сожить с кем, кому, сообитать, жить вместе или одновременно; | жить совместно, в одной обители; | быть супругом, супругою, жить, как чета, как муж с женою. Сожительсотвованье, сожительство, сожитие, действ, или состоянье по глаг. Сожитель, -ник, -ница, современник кому; | сообитатели, в одной обители, вместе живущие; | супруги. Сожитель мой прогневался на меня, В добром ли здравии сожительница ваша?

СЖИГАТЬ, сжечь что, сожигать. сожечь. церк. сожещи, жечь до тла, истреблять огнем, дать гореть, предавать огню, пламени, обратить в уголь или в пепел, спалить. Разбойники сожгли город. Сожги тряпку на трут. Гуса сожгли на костре, и прах его развеяли. Хлеб сожжен солнцем, спален, засох. Нет, не сжег, а спалил! Ел бы пирог, да в печи изжег. Сам себя сжег Француз, сам и поморозил (1812 г. ). -ся, страдат. либо возвр. Кости, для краски черни, сжигаются, пережигаются. Индийские жены сжигаются с умершими мужьями. С(о)жиганье длит. сожженье окончат. с(о)жиг, сожег м. сождежение, стар. действ. по глаг. С(о)жигатель, -ница, сожигающий что-либо. | Сожигатели, изуверы, некогда отделившиеся от толка филиповщины, сожигавшие, ради спасенья, и других и самих себя, самосожигатели.

СЖИДАТЬСЯ, см. сожидать.

СЖИМАТЬ, сжать что. сожать, жать, сдавить, стиснуть, сгнести; теснить в кучу. Я их сожму в кулак! возьму в руки, стану держать построже. Он мне больно руку сжал. Судно льдом сжало. Сырой лес сухостью сжимает. Сжимать воздух, сгнетать насосом. Сжатый кулак. Сжатые губы. Сжатый слог, краткий, сильный. -ся, быть сжимаему; | съёживаться, вбираясь в себя, умаляться в объеме. Как сожмется обод шиной, так концы сойдутся. Пальцы не сжимаются, нельзя сжать их. Ежишка в клубочек сжался. Сердце сжимается и разжимается, бьется, дает бой жилам. *Сердце сжимается, грустно, больно. Челюсти судорожно сжались, не разожмешь. Сжиманье длит. сжатие окончат. сжим, сжем м. сжимка ж. об. действ. по знач. глаг. | Сжим, яросл. капкан. | Сжимки мн. жемки, толокняные колобы; | пск. хозяйственый, бережный скоп достатка. | Сжим, стоячий брус на болтах, в простенках, для скрепы. Сжимаемость воздуха, способность сжиматься, сгущаться при гнете. Сжатость, состояние сжатого. На остиях (полюсах) земли есть сжатость, плоскость, выпуклость шара сплющена. Сжимистый, сильно сжимающий; сжимчивый, сжимаемый, могущий сжиматься; | сжимистый. Сжиматель м. -ница ж. сжимала об. сжимающий что-либо. Сжимок м. жемок, ком, комок.

СЖИНАТЬ, сжать хлеб, сымать серпом, срезывать, жать. -ся, страдат. Сжинанье длит. сжатие окончат. сжин м. об. действ. по глаг. С двумя полями сжатыми, с третьим засеянным (поздравленье на пожинках)! Что сожнем, то и сожрем. СЖИНАТЬ, сженуть кого, южн. зап. сгонять, согнать. Сжените скотину со двора!

СЖИРАТЬ, сожирать, сожрать что. пожирать, пожрать, съедать жадно, алчно поедать, истреблять. Это сожри, а больше не проси. Огонь одежду сожрал. Червяк весь лист в лесу сожрал. На шибкой езде оси всю коломазь сжирают. -ся, быть сжираему; | пожирать друг друга. Посади пауков в одну банку, сожрутся! Сожаранье, сожранье, двйст. по глаг. С(о)жиратель, сожратель, -ница, сожравший что, кого.

СЖИРОВАЛА курица яйцо, сплавила, снесла литыш, мякотное.

СЖИТЬ, см. сживать

СЖУПИТЬСЯ? кур. съежиться, сморщиться; сжуриться? тул.

СЖУРИТЬСЯ южн. изгореваться, истосковаться, известись журясь.

СЖУЧИТЬ кого, новг. скрутить, пригнести. -ся, съежиться.

СЖУЩЕРИТЬ что. съесть жадно, сожрать.

СЗАВАРУ нареч. вят. сгоряча, спылу, разгорячась.

СЗАДУ, сзади нареч. созада, церк. назади, позади, стылу. Он сзаду зашел, да и накинулся на меня. Смотри сзади себя! оглядывайся. Берегись сзади! Спереди блажен муж, а сзади вскую шаташеся! Спереди Петровки (Покров), а сзади Рождество! солдат. зимние биваки. Исполнена очес сопреди и созади, Апокалипсис. Спереди прут, а сзади жгут; прут и жгут двойное знач.

СЗИМЕТЬ, стать зиме. Уж у нас совсем сзимело.

СЗИРАТЬСЯ, см. созирать.

СЗЫВАТЬ, созывать, созвать кого. созывывать, скликать, призывать многих, звать в одно место: приглашать, просить куда-либо; звать к себе. Сзывай гончих в рог, на рожок! Велено сходку созвать. Набат, на пожар сзывают! Гостей созвал, а самого дома нет. Николи я гостей не созывывал, добрые люди сами приходят, и спасибо им! | Созвать кого, новг. вологодск. арх. сиб. звать одного, вм. по(при)звать. Созови его ко мне! -ся, быть сзываему. Созыванье длит. созванье окончат. сзыв, созыв м. об. действ. по знач. глаг. По сзыву вашему пришли. Пиши, для созву, записки. | Созванье, званое собранье. Созывень м. пск. званое угощенье, сзыв. С(о)зыватель, сзыватель м. -ница ж. сзывальщик, -щица и созывщик, -щица, сзывала об. созвавший кого-либо, многих в одно место, приглашатель, зватый. Два созывальщика поезжан созывают, арх. Созывщик на худые дела, пск. соблазнитель. Сзывательные письма, пригласительные.

СИ, сокращ. себе, в конце слова, как ся, вместо себя, произносимое на юг от Москвы также сибя. Отыти комуждо во своя си, во свое, к себе. Куды ты суесси! тамб. СИ сущ. несклон. седьмая нота италиянской гаммы, а.

СИБАРИТ м. сибаритка ж. роскошный, чувственый или изнеженный человек, который живет для сладкой еды, житейских услад и утех. Сибаритствовать, -ничать, жить сибаритом, вести сибаритскую жизнь; сибаритство, роскошь, роскошество, чувственая изнеженность, сластолюбие и жизнь для наслаждений плотских.

СИБИЛЬ ж. орл. мелкая рыбишка, мальга, малявка снетки.

СИБИРЯК, сибирячка, житель, уроженец Сибири. | астрах. сибиряк, северовосточный, холодный ветер; не северяк ли? Сибирит, ценный камень, красный турмалин, малиновый шерл, даурит. Сибирка, краска медная зелень, ярь, медянка; водная, углекислая окись меди, в смеси с глиной. | Короткий кафтан, чекмень с перехватом и с сборами, неразрезной сзади, а спереди на мелких пуговках или застежках, нередко с меховою опушкой и с невысоким, стоячим воротником. | Арестантская при полиции, при волостном правленьи: блошница, каменный мешок. | Сибирская язва. | Сибирка, судно с Камы, обычно с железом; оно подымает 7-11 тыс. пудов. Сибирек? донск. куст Caragana futescens, см. железник.Сибирный, вор. зверский, лютый, злой. Сибирный начальник. Сибирский кедр, Pinus cembra, двойное дерево, дающее мелкие орешки. - камень, арх., перм. Уральский хребет. -язва, злой прыщ, переходящий быстро в антонов огонь и горячку; более на лошадях, но и на прочем скоте и даже на людях. -соль, сернокислый натр, глауберова соль. -олень, северный, упряжной. -волк, светлосерый, белесоватый. -гороховник, простая акация, Robinia. Сибирский лен, на месте, дикий; плоние сеяного. Сибирщина, каторга, тяжкая, нестерпимая жизнь.

СИВЕР м. север, особ. в знач. северный ветер; сивер дует, сиверы пошли. Сивер да полуночник потянет, шубу с кафтаном в одно место стянет. | Сиверы мн. вост. сиб. северные склоны гор; южные зовут увалами. Сивера м. ряз. сиверка твер. сиверца тул. холодная и мокрая погода, при северном ветре; | чичер, снег с дождем и при пронзительном ветре. Сиверик м. олон. сивер, -ра, северный, холодный ветер. Сиверно вологодск. костр. сиверко сев. вост. холодно, резкий, холодный ветер, северный и северо-восточный, зимний; сырая, пронзительная погода; при одном морозе, без ветру, не говорится. На дворе сиверит, сивереет, задувает с севера.

СИВКАТЬ? сиб. бегать взад и вперед, суетиться.

СИВЫЙ, по цвету: темносизый, серый и седой, темный с сединою, с примесью белесоватого, либо пепельного; говор., о шерсти, масти; сивая лошадь, между чалою и серою. Не в том сила. что кобыла сива, а в том, что не везет (а в том, чтобы воду возила). Сивая лошадь черноволосому покупателю не ко двору. Сивая кобыла по торгу (по полю, по городу) ходила, по дворам бродила, к нам пришла, и по рукам пошла? (сито). Врет, как сивый мерин. Сивые космы инея. Сивый ковыл покрывает степи. | Сивый, южн. зап. седой. Сивая голова или борода. Степь сивым-сивехонька, сивешенька. ковыл дошел, побелел. Сивизна или сивота и сивость ж. свойство, качество, цвет сивого. Сивизна в бороду, черт в ноги, зап. Сивка, сивко, кличка сивой лошади. Люблю сивка за обычай: кряхтит да везет! Уходили (укачали) сивку крутые горки! Сивка, бурка, вещий коурка. сказ. | Сивка и сивчик, стайный кулик ржанка. Charadrius pluvialis, свистун, глупыш, озимая кура, полевой курухтан. Золотой сивка, побольше, золотокрапчатый. Сиветь, становиться сивым; сивенье, сост. сивеющего. Сивоворонка, сивограк, сиворакша, сизоворонка, ракша, птица Coracius garrula, вороньего роду, пером походить на красивых тропических птиц. Сивоголовый голубок. Сивобородый, -усый и пр. седобородый, седоусый и пр. Сиводер, сивалдай, сивопляс, сивуха, сивак, сивушина, сивушка, сивушища, простак, полугар, хлебное жидкое, дурное вино, с пригарью, брандахлыст. | Сивалдай, сиволап, -лапый, бранно: неуклюжий, грубый мужичина. | Сивуха, растен, тимофеева трава, аржанец ржанец, полевик, палочник, сеянец, степ луговой? хебрь или хабрь, Phleum pratense. Сивушный, пригорелый вкус. Сивец, растен, Nardus stricta, белоус, уснйк (а не устник), мычка южн. Сиводраха ж. зап. хищная птичка сорокопуд, похожая на певчую. Сиводущатая лиса, или сиводушка, северная сибирская порода красной лисы; по цене, между красною и чернобурою; у нее душка, горло темносивое, брюхо такое же, или еще темнее, черночеревка; вся шерсть бурее, огненной красноты нет, а подпалины черные. Сивожелезная или -железовая масть, лошадь. темносерая, железистая, но с чалиною, с едва заметным бурым или рыжеватым отливом против свету. Сивочалый, светлочалый, это смесь шерстей: темногнедой, белой или серой и рыжеватой. Сивуч м. Сивучей два вида: 1. Phoca (otaria) leonina (jubata) морской лев (книжн.), гривчатый тюлень; 2. Рh. или О. ursina, сивуч, идущий на пушнину, морской кот; старый самец, секач (как зовут и старого кабана); молодой, 4-5 лет, полусекач; еще моложе, холостяк; а моложе полугода, котик, и эти-то котики главный предмет промысла, на оторочку тулупов на шапки и пр. Сивучья шкура. Сивучина ж. мясо его. Сивун сиб. сивер, северяк, северный ветер.

СИГ м. (от сигать. прыгать через невод?); сижек умалит. рыба, близкая к роду белорыбицы, Coregonus. Сиговина, мясо сига. Эка диковина. рыба сиговина! Не велик сижек, да хорош пирожок. Сиг сигом, а сам босиком. Сиг - алтын, а уха под тын (не вкусна), Про тебя. про света, все приспето: щуки да сиги, кушай да сиди! Есть и сижек, да не про ваш пирожек. Сиговый пироги сух. Сиговья икра. Сиговья сеть, сиговик м. арх. небольшой перемет, сажен в 12, а стеною 6-8 четвертей. Сигострел, прозвище ладожан (Наум. ).

СИГАРА, сигарка, сигарочка, исп. табачный лист, свернутый трубкою, для куренья. Сигарет(к)а, особый разбор мелких сигар. Подразделенье сигар образуют: пахитосы, папиросы и пр. Сигаровый, табачный цвет. Сигарная фабрика. Сигарочный смрад - пепел. Сигарковые окурочки. Сигарочник м. -ница ж. мастер, работник, делающий, катающий сигары: | любитель, куритель сигарь; | сигарочница, коробочка, трубка или баульчик, для держанья, храненья сигар. Карманная сигарочница. Сигарник, -ница, губничек, мундштучок, для вставки сигары. | Сигарница. сигарочница.

СИГАТЬ, сигнуть (от сягать) орл. тамб. калужск. прядать, прыгать, скакать через что, или вдаль и вверх, перескакивать; произнос. и сягать, сягнуть, соединяя понятия: прыгать и досячи, достать до чего. Волк сигнул через прясло. А ну, сигни через канаву! Как заяц сигает. Сигни сразу на стенку, вскочи. Как сигнет он из избы, как выскочит опрометью! Рыба из чану высигнула. Досигнешь ли до угла? Засигал заяц. Пересигнуть канаву. Ссигнул с крыши, спрыгнул или соскочил, а ссягнул что с крынии, достал. Сиганье ср. прыганье, скаканье, пряданье, скок. Сигла ж. зап. дрягва, трясина, зыбучее болото. Сигала м. сигун об. прыгун, скакун; сигач, то же. Сигоня об. сар. по прыгуша, резвушка. Дорога гладенькая, ни сигуленки, ни прыгуленки, ни скачка, ни прыжка

СИГКЛИТ, синклит, греч, церк. высшее духовное или светское правительство, совет старейшин. Сиг(н)клитик член синклита.

СИГНАЛ м. франц. знак, подаваемый для чего-либо, весть знаком, условной приметой (не устно и не письмом); слово маяк вполне сему отвечает. Сделать сигнал, дать, подать маяк, помаячить; см. маяк. Сигнальная пушка, ракета, условная, маячная. Сигнальные флаги, морск. условных цветов и расположенья полос, для подачи знаков маячные флаги: главных десять, которыми можно означить любое число, номер, с условным значеньем его. | Сигнальный сущ. и сигнальщик морск. нижний чин, приставленный к сему делу, маячный. Сигнальничать, подавать знаки, маячить. Сигнатура ж. -турка, ярлычок аптечный на отпускаемых снадобьях, с означеньем названья лекарства, или имени больного и порядка приема и пр. | Знак, буква, ставимая внизу на первой странице каждого печатного листа, для приметы переплетчику. Сигнатурный ярлычок.

СИДЕБКА, сидень, сидка и пр. см. сидеть.

СИДЕНЬ влад. придается ко слову: вечера: Он в сидень-вечера пришел, не рано, запоздно, поздновато, вполвечера. Сидма или сидмя сидеть, пристально, не сходя с места, или прилежно и усидчиво работать. Сидины ж. мн. вологодск. свадебн. обряд: первые сидины, вашная чарка, глядины, смотрины, первое знакомство жениха с невестой; вторые сидины, обрученье, сговор, благословенье, образованье, помолвка. Быть на вишной чарке или на первых сидинах. Сиделый, высидевший где известное время. Это сиделый чижик у вас, или с воли? перезимовавший в клетке. Сиделая рыба, долго сидевшая в садке. Сиделец м. -лица ж. лавочник, торгующий в лавке от хозяина, по доверенности купца. Си делец на жалованье и сиделец на отчете; последний получает долю прибылей. Он зазывает, как сиделец. | Сиделец при больном, хожалый, дядька или прислужник. | Стар. один из осажденных в городе, крепости. И невельские сидельцы город сдали, гарнизон. | Донск. казак, отбывший станичную местную повинность, сиденку. Садельщик стар. сиделец лавочный. Жил-де я в Нижнем, в сидельщиках, в лавках. Сиделец стар. заседатель, член, подписывавший запись, акт. Сиделка ж. на чем сидят, скамейка или лавка, подставка замест стула, ниж-сем. деревяная ступа, куда сажают младенца, стульчик. | Повозка особого рода, линейка, для больных или раненых, в военное время. Сиделки военноподвижного госпиталя. | Хожалка, женщина при больных, для ухода, присмотра. | Кормленка, выкормленная дома, иногда на бойне, на рыбной ватаге, лисица. У сиделки или сиделой лисы шерсть, супротив дикой лисы, пушна не будет. | Рыбачья сторожка и ловушка, см. ниже сежа. Седка кур. чарочная, распивочная в кабаке, стойка. Снять седку, кабак. Сестка ж. пск. насесть, нашесть, седало. Сидельник м. - ница ж. то же, прислуга больного. Сидельцев сиделкин, им лично принадлежщ. Сидельческая должность. Сидельничать, жить в сидельцах. Сидейка, сиделка, хожалая, хожалка при больном. | Дилижанс или повозка, которая ходить в урочный час и по известному пути, забирая путников. Сидейки хаживали из Москвы в Сергиевскую

СИДЕРИТ, ископаемое; железо, соединен. с фосфорною кислотою. Сидерический год, звездный, промежуток прихода солнца дважды на ту же звезду, 365 дней, 6 час. 9 мин. 14, 6 сек.

СИДЕТЬ, сиживать (продолженье глаг. сесть) на чем, седети церк. быть в сидячем положении; сесть и оставаться в этом положении. Человек сидит, перегнувшись в бедрах и в коленях; зверь сидит так же, но упираясь передними лапами в землю; если же они приподняты, то он сидит на корточках, что говор. и о человеке, при сиденье на ровной плоскости, упершись в нее подошвами; птица сидит, стоя на ногах; она стоит разве только на одной ноге, а на обеих сидит; и насекомое сидит. Сидеть на печи, отдыхать, не работать. Сидеть сложа руки, то же, быть без дела. Сидеть при дороге, собирать подаянье. Сижу у моря, да жду погоды, выжидаю чего. Сижу посижу, святочная игра, отгадышки. Сидит, как гость. Сидит рука склавши. Сидит, да глазами хлопает. Долго сидел (корпел), да ничего не высидел. Пирога да блины - а там, сиди посиди (или: сиди да гляди)! Дома сидит, ни на кого не глядит. Сидит, как нагорллая свеча (угрюмо, насупя брови). Сидеть у бражки смирненько, ин позовут и к пиву. Ни сидит, ни пляшет. Увяз, так и сиди. Уж ты у меня давно вот где (на загривке) сидишь. Отойдем, да поглядим, каково-то (хорошо ли) мы сидим! Кто за чем ходит, тот на том и сидит (отвечал вор, подложив под себя украденное, когда спохватились и стали проклинать вора). Он хорошо сидит на лошади, посадка его хороша. Сидеть в чем, где, находиться, быть. Он сидит в воеводах, посажен, насел воеводствуя. Войско наше сидело в Севастополе на-смерть, отсиживалось, обороняя крепость. Наш бродяга сидит, т. е. сидит в остроге, в тюрьме. Где посадят (гостя), там и сиди, на какое место. Рыба в садке сидит. Сидеть дома, никуда не выходить, быть домоседом. Сидеть на ряду, не говорить: не могу, быть начальником, так знать дело. Сидеть у граматы, стар. быть свидетелем при купчей, приложить руку. | Говорится также о вещи: Пирог сидит еще в печи. У меня веред в боку, на боку сидит. | Сидеть над чем, за чем, у чего, при чем, быть заняту, заниматься чем или быть у дела, работать, корпеть, сидя трудиться. Он ночи сиживал за этой книгой. Сидит, не разгибаючи спины. Сидит да пыхтит, не помрет, так родит. Сидит, как прикован. Да тут не-у чего сидеть, не-при чем, пустое дело, нет работы. Весь день сидит за пряслицей. Две ночи сидел, да вора стерег. Уж тут сижено и пересижено, да не берет! | О судне, углубляться, погружаться в известную меру. Сколько сидит фрегат ваш? сколь глубоко; моряки меряют осадку футами, а волжане четвертями. Сидеть на мели, сесть и не сойти. | Сидеть, говор. о птице, сидеть на яйцах, высиживать, согревая оживлять их под собою и выводить птенцов. Пеструшка уже села, сидит; и чернушка хочет сесть, квохчет. | Об одеже, придтись хорошо или дурно, быть впору, по стану и складу, или нет. Платье сшито хорошо, да не знаю еще, каково-то сидеть будет. Чепец этот неладно сидит. При этой кройке брюки лучше сидят. В семь и в след. знач. глаголы: сажать, садить, -ся, неприлагаемы. | Сидеть, сиживать что, высиживать, топить, курить, гнать, добывать гонкою, выгонкою, топкою, перегонкою. Сидеть смолу, деготь, водку.

СИДЕТЬСЯ, быть сижену. Вино сидят зимою, а пьют его порою. Смола сидится в смолосидных ямах, ее сидят. | Безличн. Ему не сидится, не может спокойно сидеть, заниматься делом. Дома не сидится, а в гости не зовут. Весною не сидится за работой. Малорос. седать, садиться, у нас утрачено, но осталось с предлогом восседать, приседать, заседать и пр. Воссидать на престол. Высидеть цыплят. Высидел год в тюрьме. Высиженный стул. Досидеться до чего. Досиживаю ноченьку. Засиживать, работать вечером, с огнем. Я у вас засиделась. Насидеть мозоль. Дай птице обсидеться. Отсиживаться в крепости. Посидел я, и встал. Подсидеть, подстеречь. Пересидел ногу. Присидеть чему. Просидела всю ноченьку. Просидеть стул. Не усидишь, нельзя. Сидеть на слуху, чутко подстерегать кого. Сидеть станками, арх. удить многим вместе и на одной проруби. Сидеть на-ладу, наготове, напр. прицелясь. Сидеть на траве или вор. в траве, лечиться травой, отварами. Сидеть маком, сидеть в девках, не выходить замуж. Сиденье, состоянье либо быть сидячего, сидящего; | действие его, и пр. сиденье и сидка дегтю. Осадное сиденье, в городе, крепости. Сиденьем (или стояньем) города берут. Вашему сиденью наше почтенье (говорят, когда кто кому наскучит или не хотят додее ожидать). | Место, устроенное для того, чтобы на нем сидеть. Сиденье в карете жестко, низко, узко. Сиденье для прислуги, за каретою. Обитое алым бархатом сиденье. | Сиденье также свадебн. обряд: после пропоя (сговора) назначается в доме родителей сиденье, для жениха с родителями, при немногих гостях; когда все разойдутся, то жених дарит невесту, одаривая и подруг ее, чтоб показали невесту. Сидка, действ. по глаг. сидеть что; курение, выгонка, перегонка. | Сидку сидеть, ниж. высидеть срок, курс леченья, и пр. на киновари. Сидячий, сидящий. Сидячую драхву убил. Чтобы татары сидячего не взяли, в оплошности. Сидячая жизнь, при сидячей работе, сиденье. Сидячие бояре и боярыни, стар. посаженые, напр. на царских браках; | ныне: свадебные почетные гости, без должностей; почетные поезжане. Сидячего татары берут. Стоячему с сидячим трудно говорить, т. е. младшему, стоя перед старшим. Сидячий стоячего перетянет (поверье, будто человек, сидя, тяжеле; лентяй жирнее работящего). Сидячесть тамб. сидячая работа, жизнь; плотное сиденье за делом. Сидячка, сидячее положенье. Он подломил его, да в сидячку согнул! Стрелять сидячкою, в сидячку, присев на корточки. | Сидячая жизнь, либо работа, При такой сидячке здоров не будешь. Напала сидячка на него, из дому нейдет! | калужск. большой винный стакан. | Сидячка, сидяка, сидня об. сидень, седень, сежень, седун м. кто много сидит, ведет сидячую жизнь; | дитя, которое долго не становится на ноги, не ходит; | человек без ног, параличный, немогущий ходить. Илья Муромец до 30 лет сиднем сидел. Сидень сидит, а часть его растет. Удалось сидню с печи упасть! Дай-то Бог нашему сидню да четверо ног! Не у детей (т. е. не при детях, у бездетных) и сидни в честь (переиначено: Не у детей (у взрослых) и седни (старики) в чести). У самой семеро по лавкам и все седуны. | Седень, волжск. большая калитка; блок, посреди райны, за который она подымается. | Домосед, ведущий сидячую, домашнюю жизнь, засевший безвыходно дома.

СИДОРА-ОГУРЕЧНИКА, день 14 мая; садят огурцы. На Сидора еще сиверко. Прошли Сидоры, прошли и сиверы. На Сидора отойдут все сиверы (холода). На Сидора сиверко, и все лето таково. Первый посев льну. Прилет стрижей и косаток.

СИЕНИТ м. горный, первозданный камен близкий к граниту; зернистая смесь полевого шпата с кварцем и роговою обманкою. Сиенитный, -нитовый, к сему относящийся.

СИЕНЬ нареч. яросл. есть, имеется (от се-е, се-есть?).

СИЖАНКА ж. арх. и сиданка олон. сиденье, сидячая жизнь. На сижанке замерзнешь, ходи, вишь мороз какой! Сижма нареч. тамб. сидя, в сидячем положении. Сижень м. сидень по своей воле, кто много сидит. Сиж м. урал.-казач. шалаш на льду, в котором ловят рыбу сандовью, острогой, багром, удою или сетью. Сидебка ж. волжск. снаряд для зимнего лова белорыбицы: кармак (блесна, оловянная рыбка, в которой залита удочка, крючок) на лесе привязан к чибику (кляпышу, сторожку), заложенному за охлудь (за журавец, очеп), который лежит на козлах, треноге, тагарке (трех кольях); если рыба потянет, то охлудь падает на лед; на лесе подвижные, свинцовые гайки (грузила); мелко пущенная сидебка: верхоглядка; глубокая: соденка. Сидебку настораживают и иначе: пригибают очеп ко льду, настораживая сторожком, а когда рыба заберет, то срывает его со сторожка, комель его берет перевес и подымает добычу. | Сидебка. сиденка, сижа, сиб. сидьба, охотничий шалаш, заседка, сторожка, для поджидания дичи, зверя. Седбище ср. стар. ловушка на ловчих птиц, соколов. Седети стар. или церк. сидеть. Володимер Мономах седе в Киеве, на столе отца своего и дед своих, летописн. И согнув книгу, отдав слузе, седе. Лук. Седок м. едущий в наемной повозке (экипаже) всякого роду, городской, извощичьей, почтовой, или водою; проезжий, путник, пасажир, ездок. Посадил седока у Сухаревой, а спустил в Кремле. Кладчики выгоднее седоков. Седоковы вещи и поклажа. Седение, си денье. Седален м. церковные стихи, при которых дозволялось сидеть. Седина ж. надседина или трещинка, едва заметная щель по целому месту. Седун м. -нья, сидюля, сидень, безногий. Илья Муромец сидуном сидел. Седуха ж. южн. род фасоли, которая не вьется по тычинам, или сидячая фасоль. Сежа ж. волжск. и др. устройство снасти для рыбной ловли: на реке делают перебой, плетень с воротами (окном), а над ними сиделку, сторожку, из которой рыбак опускает матицу (кошель) с потороками или послухами, нитками, которые привязывает к своим ушам (а ловя на уду, также надевает лесу на уши, для наслуху); сонная рыба, идучи по воде, попадает в матицу и сказывается потороками. Насиживать рыбу в сеже. В Словарь Академии вм. сежа, принято слово сежь, по примеру: А лен дает игумен в села, и они прядут сежи, и дели неводные наряжают; но сежи также мн. ч. от сежа. | Сежа, сижа, новорос. живорыбный плетеный садок. Седать южн. зап. садиться. Седайте, седай на коня! Седало, седалище. | Седало. южн. зап. и седало. кур. олон. насест, нашест, жерди, для ночлега птице, курам. Седалище, сиденье, стул, кресло; лавка, диван, вообще всякое место для сиденья; трон, престол. Седальный, или -лищный, к сему относящ.

СИЗИГИИ ж. мн. астроном. соединенье и противустоянье луны и планет с солнцем.

СИЗИТЬ, пенз. бежать от чего, дать тягу.

СИЗЫЙ, темный, черный с просинью и с белесо ватым, голубоватым отливом; серосиний, дикого цвета, с синевою, с голубой игрою. | Пск., твер. бледный? | худощавый? Дикие голуби бывают сизые, с черными перевяслами по крыльям. Сизенький голубок. Сизый иней по железу. Сизое облачко. Платье-то шелк на ней, сизым-сизёхонькое, ровно голубиный зобок! Сизое железо. Сиз голубчик дорогой, ласкат. Вы видели нашего сокола, покажите ж нам вашу сизу голубицу. свадебн. пог. Сизоватый, иссиза, дающий малый сизый отлив. Сизость, -ватость, свойство, цвет сизой, сизоватой вещи. Сизеть, становиться, делаться сизым; | видиться, казаться сизым, вм. сизеться. Листва осыпалась, и лес сизеет. Издали туман сизеет в долине. Сизяк, дикарь, сизый голубь, одичавший в городе, в деревне. | Гриб Agaricus tremellus? Сизанчик м. -ночка ж. каз. голубчик, голубушка, ласкат. Сизянчик, сизянушка, тул. то же. Сизовка, голубоватая глина. крайне вязкая, непропускающая воду. Сизоголовый, -грудый, -плекий, -крылый, -перый и др. понятны по себе. Сизокрылка, сизоворонка, птица ракша, сивоворонка, Goracias garrula, не уступающая красотою пера тропическим. | Сизокрылка, костр. ласкат. касатка, голубка, милая, сердечная.

СИКА ж. костр-гал. свинья; чухонск, сига.

СИКАВА об. вологодск. арх. сиб. малорос. сплетник, -ница, наушник, перенощик, вестовщик и клеветник, наговорщик, -щица. Сикавить, сиктить? наушничать, сплетничать. | Сиковать, твер. причудничать или капризничать. Сикотать пск. егозить; резко тарантить (не сокотать?). | См. сектать. Сикуша об. привередник, капризник.

СИКАТЬ, сикнуть пск. костр. брызнуть, пускать воду струей, брызгами, и пр. из сикалки, брызгалки, насосика или детской бузинной трубки с поршнем; | мочиться. Сикавица, насос. большая сикалка. | Водяной смерч? Шмкв. Сикляха? ж. пск. муравей. | Крикуша? | упрямица? Сик, сиковка и сциколка. черноморск. рыба подкаменный голец, Cobitis taenia.

СИКЕР м. церк. хмельной, пьяный, броженый напиток, кроме вина.

СИКОВАТЬ, сиктать? моск. пск. сердиться, гневаться, браниться; | привередничать. Пожалуй сикуй, никому не угрозишь! Руза. | Перм. наушничать, сплетничать. Сикуша моск. сиктуха пск. сердитая, бранчивая баба. | См. сикава.

СИКОМОР, дерево немецкий клен, явор, Acer pseudoplatanus.

СИЛА ж. источник, начало, основная (неведомая) причина всякого действия, движенья, стремленья, понужденья, всякой вещественой перемены в пространстве, или: начало изменяемости мировых явлений, Хомяков. Тяготенье основная сила природы. Сила есть отвлеченное понятие общего свойства вещества, тел, ничего не объясняющее, а собирающее только все явления под одно общее понятие и названье. Силы природы, силы жизненные, неведомая причина, коей мы приписываем все явленья. Мертвая сила, неодушевленной природы; живые, растительной и животной природы. | Сила духовная, сила ума, сила воли, сила нравственая, мочь, могута, способность, также нисколько не объясняемая, но проявляющаяся без видимой вещественой силы, как будто независимо от вещества. Духовная сила молитвы. Силою разума человек постигает и заключает, изобретаетает и замышляет. Сила воли над самим собою, над плотью. Есть отношенья, где сила воли одного человека действует на волю другого, покоряя ее, или приобщая к своей (магнетизм). Совесть есть нравственая сила. Сила убежденья, сила красноречия, есть также сила духовная. Силы невесомые или невесомые вещества, проявляюшиеся для нас силами, как: свет, тепло, электричество, галванизм, магнитность, а также магнетизм животный, и в новейшее время: од, одиль, многими почитаются посредническими деятелями между духовным и вещественым. | Сила стихий. сила ветра, воздуха, огня, воды, или действие их, видимое в явленьях. Силою ветра сорвало крышу. Сила воды ворочает мельницу. Силою огня, силою пара паровоз летит. Сила пламени была неодолима, сила огня все истребила. | В механике: напор, давленье или толчок; тяга, влеченье, позыв: незримая, но покорная человеку и измеримая (по последствиям) причина движенья. Сила телесная или сила мышц животного, человека, мочь, могута, крепость, весомый запас способности одолевать вещественое препятствие: тащить, подымать, напирать, держать, ломать и пр. Сила, в сем знач. количественная, а | в химии, качественная, и пр. сера, соединясь с кислородом. взаимными силами своими рождают новое вещество, серную кислоту. Сила света разлагает иные вещества, совокупляя другие, на чем основана фотография. | Власть, могущество, влиянье, владычество, чисто нравственное, или поддержанное страхом кары. У него много силы в обществе, мнение его уважают. Начальнику сила дана. власть, воля. О такой силе говорят: Божья власть, царева сила. Дана начальству сила (на правду и защиту), и мы не сиры. Сила все ломит. | *Множество, несчетное число, тьма, пропасть. Ныне сила хлеба. Сила снегу пало. Саранча сила силою валит! | Войско, армия, рать; ополченье, вооруженная или военная сила. Собрав все силы свои, пошел на врага. Несметная сила к нам привалила (на нас навалила), да Бог убил. 1812 год. | Силы мн. один (второй) из чинов ангельских, лик, сонм их. Силы небесные, небесное воинство, ангелы всех чинов. | Способы, средства. Употребите все силы, чтобы достигнуть желаемого, получить место и пр. Сила обстоятельств, обстановка, условия, сторонние силы. Деньги сила. | Сущность дела, самая суть, причина; смысл, разум, значенье, увага, подлинная, истинная важность, весьег. Сила этого закона ложно толкуется. Понимаешь ли всю силу слов этих? Не в том сила, что кобыла сива, а в том, что не везет. Тут вся сила в родстве. В том и сила, чтоб жена мужа любила. При этом фокусе вся сила в проворстве. Вся сила в накале: куй, пока кипит! Да знаешь ли ты силу в соболях? в доброте, достоинстве их. Из больной сила идет, кровь. Он взял силу, завладел властью. Огонь силу взял, не совладаешь с ним. Мне не по силам, не под силу с ним тягаться. Через силу и конь не прянет. Через великую силу сладил, едва, насилу. В силу, по силе указа, на основании, вследствие. Я не в силах сделать этого, не могу. Человек в силе, могуществен, силен властью, связями; человек в силах, середовой, или уже старый, но еще бодрый, не дряхлый. Нечистая сила, бес, диавол, сатана. Пытать силы, бороться или иначе меряться силой. Под пень сила клубом бьется? муравейник; т. е. толпа. В какую силу это? почему, по какому праву. Нивка, нивка, отдай мою силку! говор,. жница, катаясь по жнивью. Силишка, что у комаришка. Силёнка, что у цыпленка. По великанищу и силища. Силища в нем, что у слона! Выбиться из сил, изнемочь, Бог на помочь с силой! Несметная сила. Валит сила сильная. Не в силе Бог, а в правде (Александр Невский). Сила солому ломит (намек на жатву, работу тяжкую). Сила закон ломит. Сила силу ломит (или нудит). Сила - уму могила. Сила ум ломает. Где сила. там и закон. И сила, и слава богатству послушны. И рад бы взять - да силы не занять. Из сил выбился. Сила по силе. осилишь, а сила не под силу-осядешь. И сила уму уступает. Силою не возьмешь. Сила - нелюбовь. Силен чорт, да воли нет. Силой у Бога не вырвешь (не добудешь). Через силу и конь не ступит (не прянет, не скочит). Слово на совет, а сила на брань. Кто хочет драться, тому надо с силой собраться. Чья сила, того и воля (и правда). Не грешно, что дано, а что силою взято, то не свято. Знает сила правду, да не любит сказывать. И сила и власть богатству покорны (послушны). Силою нареч. силью пск. силом, силком вост. силодё(о)ром арх. сиб. или сильно стар. насильно, насильствено, своевольно, с бою, приневолив, либо заставив властью, нравственою силою, или силою вещественною. На делу не обдели, а силком (а после делу)-хоть все возьми! Девку силой замуж выдали. Силом в дом вломился. Силком отпял. Силодером не возьмешь, коли не дают. Учали пахати и косити на себя сильно, насильно. Силки ж. мн. мышцы, мышки, мускулы, живое мясо; | подмышки, пазухи под плечами; плечо по локоть, часть бока и простор между тем и другим. Доску под силками принес. Бороться под силки, обняв противника под мышками, лишая его силы. Силки отведать, силою померяться. Не взявши под силки, не узнаешь силы. Сильный, в чем или в ком много силы, в разн. знач. Что сильнее, огонь или вода? Сильная буря, гроза, жестокая. Сильный пожар, большой, объемистый. Сильная рать. Сила сильная. Слово сильней побоев. Силен судья, да силён и Бог. Сильная лошадь, да покором пропала: ты к ней с хомутом, а она и голову протянула! Сильна рать воеводою. Он силен при дворе; силенсвязями. Сильная радость, печаль, гнев, страсть, берущая верх, великая. Ок мужик сильный, богатый. Сильный испуг или страх. Он сильную речь сказал, нравствено потрясающую. Это причины сильные, но еще не убедительные. есть и сильные опроверженья. Он силен в науках. Сильно народу было, сила, много. Яблони сильно цветут. Сильно боюсь я его. Слабейший из сильнейших сильнее сильнейшего из слабейших. Сильная рука (руку) Богу судить. Сильная рука владыка. Сильная рука, кому не судья! На сильного Бог да Государь. Кто сильнее, тот и правее. Чья сильнее, та и правее. Кто силен, тот и волен. Чем сильнее, тем и правке. Что Богу не угодно, то и не сильно (и не годно). Поборает Бог и сильных. Сильнее себя взаймы давать - добро потерять. Сердит, да не силен - сам себе враг. С богатым не тянись, с сильным не дерись (не борись). | Сильный цвет, растен. лютик, Ranunculus acris, см. жабнике. Сильномогучая рать. Сильномогучий разум. Силить и силовать кого, неволить, приневоливать, нудить, принуждать, заставлять силою. Силил он меня и лаской и угрозой, да не поддался я. Нежто силуют, что за хохол тащат? Нет толку силовать к ученью. Сильноватый, довольно сильный. Сильность, -новатость, состоянье, качество по прил. -ся, страдат. и возвр. по смыслу. Силилась и жилилась лягушка, а с вола не надулась. Не силься глотать, подавишься. Как ни силился, ничего не мог сделать, старался, бился. Силоваться бол. знач. силовать себя, принуждаться; а силиться, прилагать все силы свои. Бессилить, обессилить кого. лишить силы. Высиловать что у кого, вынудить. Досилиться чего, достигнуть. Иссилиться, выбиться из сил. Насиловать, неволить; изнасиловать, изневолить в одном частн знач. Над силоваться, надсадиться. Осиловать, одолеть. Пересилить кого. Присиловать, приневолить. Силенье, силованье, действ по глаг. Сильнеть, становиться сильнее. Ветер сильнеет, крепчает. Сильничать стар. грабить, отымать силою. | Пск. силить, нудить, неволить. Насильничать, изнасильничать, изнасиловать женщину. Силач м. силачка ж. силоша об. силован м. могут, усилок, человекобычайной силы мышц, сильный телом. Силач силачем, а и ловкость да сноровка свое возьмут. Наши силачи (драчуны) наострили кулаки. Все силачьи приемы. Силователь, кто силует, неволит других, принуждает к чему. Сильник м. церк. силач, могут, богатырь, витязь; | стар. насильник, обидчик, своевольник или притеснитель. А огурщиком и сильнико(а)м чинить жестокое наказание. Силомер, снаряд для измерения силы, разн. устройства. Силоцарник южн. царь сил,растенье Delphinium elatum. Силоцвет, растен. Pancratium. Сильновладелец, стар. завладевший чем насильно.

СИЛИЦИЙ м. кремний, химич. начало кремнезема, кварца.

СИЛИЧЬ нареч. тамб. пенз. симб. сиречь, то есть, а именно.

СИЛЛАБИЧЕСКИЙ размер, стихосложенье, слоговое, без счета долгих и коротких (французское, италиянское, польское, чешское).

СИЛЛОГИЗМ м. греч. умствованье, рассужденье, из трех предложений: большой и малой посылки, и заключенья.

СИЛО ср. сило перм. силок м. силья, сильи, силки мн. сильё ср. собират. осил (от сила, осилить), петля удавкой, затяжное очко; бол. говор. о малой петле, из конского волосу, для ловли птиц, пленка (от пленить). Силья ставят на рябчиков, а иногда на голубей и др. Не да сило вам наложу. Коринф. | Сило, силья, вят. перм. хвостовой конский волос, из коего вьют силья и леседи, лесы на уду. | Силок, в шашковой рыбачьей снасти: кованцы (или крючья) крепятся ко длиннику (лежащему на дне) поводками, а к балберке (или поплавку) силком. Силовой, силковый, силочный, к силку относящ. Силковая дичь, давленая или душеная, пойманная силками. Силовый промысел. В воскресение Христово, ни угодья не угодовати, ни пасного (подстерегаемого?) ни силового, ни белки не лесовати, стар. Силять рыбу, оренб. сиб. ловить силком; он приелыывается к долгому удилищу и опускается изручь с крутого берега мелких и быстрых речек; когда рыба подойдет то силок осторожно наводится (по теченью, с головы), и рыба быстро выкидывается на берег; ловят щук, пеструшку, форель и пр. Силка ж. сиб. конский волос, для насторожки ловушек.

СИЛОК, см. сило.

СИЛУЭТ м. франц. снимок с тени, с бокового очерка лица.

СИЛЬКА ж. вят. цыпля, цыпленок (куриный).

СИЛЬНЫЙ и пр. см. сила.

СИМ, см. сима.

СИМА ж. бол. мн. симы, пружина, стальная пластинка, гнуток, виток, гибкий и упругий прут, лучек, действующий упругостью. Кукла на симах, живулька, автомат. Барышня эта вся словно на симах, дергается, чопорно ходит. Дрожки на симах, на ресорах. Подушка на симах, устроенная для перекладной езды. | По азиатским пределам нашим (кавк. урал. оренб. сиб. ), где они охраняются во всю длину караулами, казаки ставят симы, для открытия ночных прорывов, воровского прохода, и это симовая линия: таловые хворостины втыкают в землю лучком, оба конца, и непрерывною цепью: при обьезде линии прорыв сказывается, видно и направленье его и, отчасти, много ли прошло; ныне малоупотреб. | Сима. симы мн. сев. бичевочка, завязка, привязка в езах и других рыболовных сна рядах; симки. синки, симочки, бичевки от переднего горла мережи, кои сходятся в общую горловую вервь, симочную или симовую. Сим м. сиб. род кляпцев, ловушки на лисиц и зайцев. | Бичевка, за которую дергает ловец, накрывая тетеревей шатром.

СИМВОЛ м. греч. сокращенье, перечень, полная картина, сущность в немногих словах или знаках. Символ веры, исповеданье всей сущности или основ ее, в перечне. | Изображенье картинное, и вообще чертами, резами, знаками, с переносным, символическнм, иносказательным значеньем. Держава символ власти. Весы символ правосудия. Кулак символ самовластия. Треугольник символ св. Троицы.

СИМИЧКО ср. перм. вологодск. (семячко?) ласкат. крошка, малютка.

СИММЕТРИЯ ж. греч, соразмер, соразмерность, равно (или разно)подобие, равномерие, равнообразие, соответствие, сходность; одинаковость, либо соразмерное подобие расположенья частей целого, двух половин; сообразие, сообразность; противоравенство, противоподобие. Симметрическое расположенье дома, фасада, равнообразное на обе половины. Полная симметрия докучает, а изящное разнообразие красит и тешит вкус.

СИМОНИЯ ж. греч. продажность и продажа званий и места духовенства; святокупство.

СИМПАТИЯ ж. греч. сочувствие, сострастие, беспричинное влеченье к кому или чему, безотчетная любовь, предпочтенье кого-либо. Симпатическая душа, -тичный человек, привлекательный, сочувственный или нравный. Симпатические чернила, химические, выступающие на бумаге только после особых известных приемов: согреванья, обмывки особою жидкостью и пр. Симпатизировать с кем или чему, сочувствовать, быть заодно, отстаивать что, желать чего, содействовать чему по чувству или убежденью.

СИМПТОМ м. греч. явленье, оказательство, внешний признак; в болезнях, припадок, знак, признак. Симптоматическое леченье, по одним внешним признакам, явленьям, противопол. рациональное, на гадательных заключениях о внутренней (нам вовсе не доступной) причине болезней основанное. Симптоматика, симптоматология, врачебная наука о признаках болезней.

СИМФОНИЯ ж. греч. муз. гармония, согласие звуков, многогласное созвучие. | Особый вид многогласного музыкального сочиненья. Симфония Гайдена. | Симфония на Ветхий, на Новый Завет, свод, указанье мест, где поминается одно и то же слово.

СИНАГОГА ж. евр. молитвенный дом евреев, жидовская молельня. | Совокупность ученых раввинов, их толкованье и ученье.

СИНАКСАРИЙ м. греч. краткий житейник и толкованье праздников.

СИНАПИСМ, -ма, врач. горчичник, прикладываемый к телу. Пособить не пособит, и повредить не повредит, а нащиплет славно!

СИНГИЛЬ м. черноморск. рыба Mugil cheto, из рода головлей.

СИНДАТЬ арх. рымбать, проваливаться, проступать в снегу.

СИНДИК м. стряпчий или прокурор; в Балтийских губерниях, блюститель закона.

СИНЕВА, синеватый, см. синий.

СИНЕКУЙ м. арх. самоедск., отверстие чума для выпуска дыма.

СИНЕЛЬ ж. франц. бархатные снурки или мохровая нить для женских нарядов. | искажен. растен. сирень, будто от синий. Синельная, синелевая бахрома. Синельный шов, вышиванье синелью.

СИНЕНЬЕ, синета и пр. см. синий.

СИНЕЦ м. церк. бес (синий?). | Рыба и | трава, см. синий.

СИНИЙ, лазоревый, темноголубой, цветом гуще, темнее голубого. На юге, в ясную, звездистую ночь, небо кажет не голубым, а синим, как иногда и у нас зимою, сравнительно со снегом. Синий голубой, в народ, говорят иногда вм. серопепельный. Синий цвет смягчает яркость света, почему и носят синие очки. Синий камень, синька, берлинская лазурь, синеродная железная соль, или кубовая краска, для окраски чего, или для синьки, синенья белья. Синий купорос, медный, сернокислая, медная соль, в отлич. от зеленого, черного, сапожного купороса, железного. Мальчик синим-синешенек, синехонек со двора пришел, прозяб. Синя пороха во рту не было, натощак. Синичка щебечет: синь кафтане, синь кафтан, а дурак-то думал; скинь кафтан, -он его снял да и бросил! Синенький цветочек. Синенько насинила. пересинила. Синий мак. порох в продаже. Каков ни есть. а в синем (кафтане). Враг силен, валяет и в синем, т. е. в синем кафтане, и богача. Синь, синесть, синева, синета, синедь, синина, свойство, качество, состоянье синего, синий цвет. Небесной синевой одеян свод. Дальние горы подернулись синью. Вся высота и синета поднебесная. Синета белья лучше желтизны. Синева воздушная вдаль манит. И чистый хрусталь не без синевы. Желтизна в хрустале лучше синевы. | Синь, синяя краска; синь английская, берлинская, кубовая, вайдовая, сандальная. | Руда синего цвета; есть синь медная и железная; первая углекислая, вторая фосфорнокислая. | Синева, синяк от ушиба или побоев на теле. Синевы под глазами, фонари подставлены, глаза подбиты. Синятина, то же. | Синета, церк. синяя пряжа. И синету и багряницу, Исход. | Синедь. вологодск. вят. кафтан синего сукна, городской. | Пск. синеный холст Синеватый, синявый, иссиня, с синевою, просинью, с синим отливом. -тость, качество синеватого. Синеватость стекла, порок, она хуже желтоватости, а в белье наоборот. Синетный церк. весь, сплошь синий. Синить что, красить в синий цвет краску; | тамб. ниж. красить ткани вообще, в какой бы ни было цвет. | Синить белье, придавать ему жидкую, еле заметную синету, чтобы отбитьжелтизну. Высинить пряжу. Прачка засинила, не досинила еще, иссинила всю синьку, насинила густо, пересинила. Посинить, подсинить немного. Отсинилась совсем. Просинила весь день. Синиться, страдат. возвр. по смыслу речи. Синенье, синька, действ. по глаг. | Синька, синий камень, для синенья белья. Синьковые склянки. | Синька, пск. синяя крашенина. Синеть, становиться синим, принимать синету, синий цвет. Ногти синеют на стуже и в ознобе лихорадки. -ся, являться, казаться синим, синеватым, вдали, неясно; а являться синим ярко, ясно, вблизи, говорят: синеть. Горы издали синеются. Все поле синеется от васильков. А вон синеется море! На нем синела лента через плече; а на ней синеет бархатное платье. Синильный, к синьке белья или окраске тканей относящ. Синильный чан. | К синильной кислоте относящ. Синильная кислота, синеродисто-водородная, образованная из синерода и водорода. Синерод, химич. циан, соединенье углерода с азотом. Синеродные, -дистые синильные, синильно-кислые соли одни из самых ядовитых. Синильник, -ница, или синильщик м. -щица ж. мастер, красящий ткани в вайду, в кубовую краску; | местами в дер. красилыцик вообще (как и красильщик от красный). Синильников, -ницын, -щиков, -щицын, им прнадлежщ. -ничий, к ним относящ. Синяк, синева, подтек, подбитое, ушибенное место на теле, синее пятно. Пьян проспится - весь в синяках! У него жена из синяков не выходит. Земляк избил всех в один синяк. | Новг. вологодск. арх. сандальник, синий крашенинный сарафан. | Сиб. молодой, голубой песец, недопесок. Орнб-мнз. печень, воловья печенка. | Растенье Echium vulg.. синец, комочки, румянка, шарило. | Синяк, растенье Cyanella? | Синец, синий лен, синеватый цветом. Синяк и синюк, растен. Scabiosa succissa, язычник, болтовник, горькая. | Синец, сорное в хлебе растен. Bromus arvensis, костюльки. Сеяли мы хлеб, а косим синец да звонец. | Рыбка синец. Cyprinus ballerus, она же и синьга пск. | Синец, церк. бес. Синевица и сиб. синевина пск. синяк на теле, подтек. Синель, известное растен., сирень, бузок, от алосинего цвета. Синелька, растен, Campanula patula, колокольчики, пичужница, котелки, звонец. Синица, синичка, кунца, пташка Parus, в Европе восемь видоd: Parus major, син. кузнечик, зеленоватая, белощекая; Р. coeruleus, син. лазоревка, поменьше, темя голубое; Р. ater, син. лесная, и Р. palustris, син. болотная, еще меньше и много черни в пере; Р. cristatus, син. хохлатая; Р. caudatus, син. долгохвостая; Р. biarmica, усатая, черноусая; она же зинька; Р. pendulinus, ремез, гаечка, самая крохотная, крылья и хвост рыжеваты, подвешивает гнездышко свое кошелем. Напев синицы, у охотников. разговор; лучшая певчая синица девятисловная. поет на девять ладов. Не величка птичка синичка. Не величка синичка, да та же птичка. Не величка синичка, а птичка! Синица не птица, а прапорщик не офицер. Немного синичка из моря упьет. За морем и синица птица (там все едят). Синица в руках - лучше соловья в лесу. Мала синичка, да ноготок остер. Хвалилась синица море спалить. Полетела птица синица за тридевять земель, за синеморе окиян, в тридесято царство, тридевято государство, сказ. | Синичка, Delphinium elatum, царь зелье, болгана. Синицыно или синичкино гнездышко. Синичьи перышки. Синюшка ж. растен. Veronica, луговая, прилесная. ключевая и пр. | Яросл. пташка синица. | об. худощавый, хилый, синий лицом человек, худышка, слабый и больной ребенок. Синюшник, синьки, васильки, Centarea cyanus, ржаная синюха. | Синюшник, сорокаприточная (ошибч. притычная), дикая рябина, Polemonium coeruleum. Синюга, влад. синюжка, синюха, синюшка, синегуз арх. гриб сыроежка, Agaricus violaceus; голубец, свинуха или дуплянка. | Синюга, синяга, стар. синяя ассигнация. | Синюха, синеватая, вязкая глина. | Синюха, растенье Centaurea cyanus, василек, волошки, лоскутница, черлок, блаватка, зап петерб., синовница, синецветка, синюшка. | Синюха, смол. брюква, дикуша, см. брюква. | Растен. Polemonium coeruleum. | Сиб. позднего, осеннего промысла белка, подходящая к зимней, с синеватою мездрою. | Синюха, болезнь coerulesis, уродливость сердца (прямое сообщенье междуумя предсердиями и смешение алой и черной крови, как бывает у ребенка до рожденья его), при которой вся кожа на человеке получает синий, свинцовый свет. | Синюха, вят. синетина (синятина?) пск. домашний, синий, крашенинный сарафан, синяк, сандальник. Синовкик, кустарник беляк, Cytisus hirsutus. Синятье ср. собират. вост. синее портяное тряпье, ветошь; тряпичники, при скупке, ценят ее подешевле; скобленую, прикладывают ее на прелые места, у младенцев. Синило ср. синилка ж. астрах. синька для белья. Синиль ж. растен. Isatis tinctoria, она же синячник, вайда, крутик. Синявка ж. растен. Knautia, см. коростовик. | Гриб сыроежка. | Арх. морская камбала. Синитка черноморск. рыба Atherina Синеалый цвет, темно-фиолетовый. Синеглазка, растен. Aconitum excelsum, волхунок. Синеголовник, Poterium sanguisorba, черноголовник. | растен. Eringium. Синетал, Salix pentandra, чернотал, см. верба, ива. Синеворот, растенье Dracocephalum Ruischiana. Синеворонка, красивая птица, с галку, сиво(сизо)воронка, Coracias garrula. Синедущатая лиса, или синедушка, сиводушка. Синехвостка, пташка Motacilla cyanurus, из трясогузок. Синешейка ж. птащка Motacilla suecica, из того же рода.


В. Даль СИНОД-СКЛАДЫВАТЬ

СИНОД-СКЛАДЫВАТЬ

СИНОД м. греч. собор духовенства, высших духовных лиц. | Верховное духовное правленье. | Здание, в котором синод собирается. Синоду придан почет: святейшего. Синодные соборы. Синодские чиновники. Синодальная печатня. Синодический, относящийся ко времени обращенья планет и луны. Синодик церк. памятник, поминальная, памятная книжка, куда вписываются имена для поминовенья родственников и близких на литургиях и на вселенских панихидах.

СИНОЛОГ, ученый знаток китайского языка.

СИНОНИМ м. греч. однослов, сослов, однозначащее, или весьма близкое по смыслу к другому слово. Словарь синонимов.

СИНОПЛЬ м. ископаемое кварц железняк, род яшмы.

СИНОПСИС м. греч. сокращенье или перечень, краткая выписка. Синоптические таблицы, перечневые, для обзора.

СИНОПСКАЯ ЗЕМЛЯ, глинистая земля, в роде каменного мозга, которой приписывались целебные свойства.

СИНТАКСИС м. греч. граммат, словосочиненье. Синтаксическия правила. Синтезис, логическ. разбор от начала к последствиям, от частностей к общему. Синтетический способ разысканий, противопол. аналитический, разлагающий целое на части его, доходяший от явлений к началу их.

СИНТЕПА ж. рыба из рода коропов, чебаков, Cyprinus tarenus? Синтявка (она же?) ж. уклейка, чехонь, железница, бешенка, бешеная или веселая рыба, верховодка, верхоплавка, верховна.

СИНУС математ. отвес с конца дуги на луч (радиус). Обращенный синус, косинус, часть луча, меж дуги и синуса.

СИНХРОНИСМ, <синхронизм> м. греч. современность, современье, одновременье, сосрочность, совпаденье происшествий. | Свод или перечень современных, одновременных событий. Синхронистический обзор. Синхрония, соображенье, розыск о времени события.

СИНЬ, синька, синеть и пр. см. синии.

СИПАТЬ зап. (сепать, польск, чешск.) дергать; | донск. тянуть с перемежкою, нагалом, трёкая, ухая.

СИПЛЫЙ, осиплый, хриплый, звук либо голос приглушенный и шипящий, нечистый. Хриплый может быть и громкий, но резкий, суровый, а сиплый бывает тих, незвучен, безгласен. После долгой хрипоты, у него остался сипавый, сиповатый, сипловатый голос, сиплость ж. или сипловатость. Сипнуть, хрипнуть, становиться сиплым; осипнуть, стать сиплым. Сипеть, храпеть, говорить сипло; издавать сиплые звуки, как продолжительное, безгласное союз Самовар, потухая, сипит. Сипит и дует (непогода), что-то будет. Ветер, то сипит, то завывает. Сырые дрова в печи с(ш)ипят. | *Злиться скрытно, лютеть. Сипенье, действ. по глаг. Сип, сипота ж. сиплость, осиплость, состоянье сиплого, сиплый звук, сиплый голос. Сип тебе в кадык, типун на язык! Сипучий, весьма сиплый. Голос пресипучий, а петь охоч. Сип м. вид коршуна, Vultur percnopterus. | Тамб. вор. задница. | Сип, сипа об. моск. пенз. сипак м. сипачка ж. яросл. вологодск. бранное грубый невежа, необразованный мужик, мужичина, мужичка, деревенщина. Сиповка, стар. сипоша ж. тростниковая, бузинная, ивовая (из снятой коры) дуда, дудка, свирелка, южн. сопелка, оренб. башкр. чибызга. Стрельцы шли... и в сипоша не играли,. и в барабаны не били. Сиповщик, свирельщик, сопельщик, дудочник. Сипуга ж. или сипуха ряз. тамб. сипучка кур. волокуша, заметь, тащиха, понизовка, буран низом; при сухом, морозном ветре, хотя сверху и не снежит, снег несется пылью, со свистом по земле, наметая сувои на кочках и сугробы на прибоях. | Сипун, сипуха, кто сипит, у кого сиплый голос или голоса нет, хрипун. | Сипун, лебедь шипун, красноносый. | Сипуга, твер. пск. рыбка, род небольшой плотвички, может быть сипуха, заметь, вьюга, в связи с глаг. сипать. Сипль? м. церк. жук майка, Melolontha. Сипогон м. бранное мужик, вахлак, грубый невежа, сипак, сиподер, то же.

СИРБЯРИЧНИК (сербячник) вор. шиповник, дикая роза.

СИРЕНА ж. лукавая соблазнительница, из греческой боговщины. | Сирена и сирен м. американск. болотная, двулапая ящерица. СИРЕНА или сирен, см. серен.

СИРЕНИЦА ж. вологодск. серница, уполовник, для растопки серы.

СИРЕНЬ ж. сиреневый куст, деревцо Syringa vulgaris, синель, южн. бузок, родом из Африки. Сиреневый цвет, лиловый.

СИРЕЧЬ нареч. то есть, а именно; в народе силечь.

СИРИН м. церк. птица сова, или филин, пугач; есть лубочн. картины, изображающие райских птиц сирина и алконоста (сирена?), с женскими лицами и грудью. Будут селения сирином и селища струфионом, Исаия. | Сирином зовут долгохвостую сову, похожую на ястреба; летает и днем, Surnia.

СИРИУС, названье звезды первой величины в созвездии б. пса.

СИРКА ж. астрах. персидс., ренский, виноградный уксус.

СИРМАН (сырман) черноморск. вид бычка (рыбы), Gobius syrman

СИРНАЯ КОСТЬ? крайнее к паху ребро борзой собаки.

СИРОГОЛОВАТЕНЬ (сирый? серый?) растен. Alopecus ruthenicus, чернохвостник.

СИРОП, сыроп м. лат. вообще густой отвар; ягодные, плодовые сиропы, сахарные, идут на варенья и на лимонады; врачебные сиропы, вываренные до густоты соки растений или частей их. Сироповые пития. Варить что до сиропной густоты. Сиропистая тягучесть. Сиропщик, -щица, приготовляющий сиропы.

СИРОТА об. сиротина, сиротка, -точка, -тинка, -ночка, сиротушка. сиротинушка, вят. сиротища, новг. сиряк, орл. сиротец м. сирый прил. сиромаха об. южн. у кого нет отца либо матери, или нет обоих, это круглый сирота. Безродный сирота, без близкой родни. Накормим алчных. напоим жаждых, оденем нагих и прикроем сирых. На кого ты сирот покидаешь! плач по муже. Сирый да вдовый, малый да старый. Без мужа жена всегда сирота. Сиротинушка наш дедушка; ни отца, ни матери! Без хозяина дом сирота. Без хозяина товар плачет (товар сирота). Без коня казак кругом сирота (хоть плачь сирота)! Бескомандный командир сирота. Отстал, сиротою стал. За ремеслом ходить- землю сиротить. Казанский сирота (плут, прикидывающийся бедняком, от бывших мурз казанских). | Вообще беспомощный, одинокий, бесприютный, бедняк; в этом знач. и старики, и старухи зовут себя сиротами, и так же зовут нищих и побирушек. Эк сироты-то сколько ныне! арх. нищих. | Сиротка, твер. пустая гречишная каша. | южн. растен. Bulbocodium ruthenicum, брундышка, сниток, снедок, малая снитка. | южн. рыбка ерш, Acerina rossica. Сирома ж. собират. сиромаха об. сироманец м. южн. и зап. сирота, бедняк, голыш, бесприютный, бобыль. Сирость ж. состоянье сирого, сиротство. В сиротстве жить, слезы лить. Сиротин, сироткин, лично принадлежщ. сироте. Сиротское попечительство. Сиротский суд; - дом. Сиротская зима, теплая. Сиротеть, становиться сиротою, терять родителей. Отец на ладан дышит - дети сиротеют, скоро осиротеют. | Сиротеть, сиротствовать или сиротать сев. терпеть сиротство, быть сиротою, жить в сиротстве. Дети уж осьмой год сиротеют. Сиротить кого, сделать сиротою. Солдатчина сиротит, ровно смерть. Детушки сиротать станут, песня. Ты чужую женку любишь, своя сиротает, кинута, песня. Сиротствованье, сиротанье, состоян. по глаг. сиротеть. Сиропитательный дом, - заведенье. Сиропитателя, -тельницу Бог не оставит, Сиропитанье спасает. Сироты мн. южн. малорос. дрожь по телу от стужи, мороз по телу, или мороз по коже со страха.

СИРОТЕНЬ южн. (сирый? серый?) см. просерень.

СИРТЬ ж. стар. водоворот, вир, вырь, пучина, водокруть. Пучину неизмеримую вервием любопытства измерити тщася, впадают в сирть неверия, и тамо люте погибают, Камень веры.

СИРЫЙ, см. сирота.

СИСА, сися, сиська, титька, мякитишка, женские груди. | Соска, рожек кормильный, или жеваный хлеб в соске. | Сися, пск. бранное неуклюжий и неопрятный человек.

СИСТЕМА ж. греч. план, порядок расположенья частей целого, предначертанное устройство, ход чего-либо, в последовательном, связном порядке. Солнечная система, солнечная вселенная. Ботаническая система Линея, распределенье, распорядок. Система ученья, воспитанья, порядок, способ, образ, род. Систематичное, -ческое ученье, стройное, порядочное, порядливое, последовательное, разумное, правильное, обдуманное, постепенное. Систематика ж. научное разъясненье систем. Систематик, изобретатель новой системы или охотник до строгих, последовательных порядков.

СИТЕЦ м. немецк. набивное, узорочное хлопковое полотно, пестрый миткаль. Ситцы мелкотравчатые и полосатенькие, рубашечные, более красные; разводистые, обойные, мебельные; ситцы кубовые. иззелена-синие: краповые, алые. Снова ситца (ситец) на колочке нависится. а обносится, под лавкой наваляется. Ситчиком подбито, шелком покрыто. Ситцевый сарафан. Ситцевая фабрика. Ситник арх. ситцевик перм. ситцевое платье, сарафан. | См. сито.

СИТО ср. ситце, ситко и ситечко (от сеять), частое решето, в которое сеют, бьют, протирают или цедят; самое крупное: грохоты, среднее: решето, мелкое, частое: сито. Мучные сита ткутся из кон ского волосу; в сите отличают: сшитую лыком обечайку, и полотно на обручике; иногда все сито вставлено в барабан, чтобы не бусило. Цедильные ситца, цедилки, сделаны воронкою; чайное ситечко, дырчатый, или плетеный из тонкой проволоки уполовничек. Снова, ситце (сито) на колочке нависится, а околотится, по подлавочью наволочится. ошибочно говор. ситца, т. е. ситец, в знач. ситцевый сарафаню. | Ситце, сетка, и пр. от пчел, комаров, нередко волосяное. Ситом шито (сито вито, свито), решетом покрыто (хлебное одонье). Сито вито, в середине жито (клад). Сито вито, о четыре угла (борона). Весной, что рекой прольет - капли не видать; осенью, ситцем просеет, хоть ведром черпай. Правду не ситом сеять (или: не в сито сеять, не в сито бить). Бей в решето, коли в сито не пошло! делай что можно. | Сито, сеточка на лицо, у пчеловодов. Ситная мука. битая сквозь сито, противопол. решетная. Ситный хлеб, более ржаной, ситник. Хоть решетом да ежедень; а ситный, не сытный. | Ситный дождь или ситник, бус бусиха, ситничек, бусенец, морось, ситовник, ситяга, чичер, морох, морок, мжица, мжичка, ситивень? или ситуха сев. морозга, мельчайший дождь, словно мокрая пыль. Дождик поливает, ситцем подсевает, песня. | Ситник, см. ситец. | Ситник и ситовик пск. твер. гриб моховик. | Ситник, ситовник, растенье Juncus, сить, ожика? куга; | растен., Sciprus, ситовье, ситняк, кушур? кура (куга?); | ситник, растен. Typha, см. рогоза; | растен. Elaeocharis, куга, ситовина, | Ситовье, растен, ситовец м. Butomus umbellatus, сусак, осотняк, ситный цвет, белое ситовье, волчья трава, волчьи бобы; | ситовец, растен. Holosteum umbellatum, ситора ж. местами различают ситовик, Suncus и ситовик, Cyperus, коего корневище Адамова голова. Сит м. сить или сита ж. растенье Schoenus, веревочник, куга. Ситовый или ситовой и ситяный, к ситу относящийся. Ситовой стан. Ситовый, к растенью ситовнику, ситнику относящ., из него сплетенный. Ситовая постель, вязаная или плетеная подстилка. | Ситовое дерево или сить, дряблое, трухлявое, загнившее снутри, дуплястое. Ситовый улей, дупляной, из трухлого пня, долбленый. Ситниковый, ситовниковый, ситовинный, то же, к растен., ситнику относящ. Ситие, ситовие церк. ситниковое болото. Напоить водотечь сития. Иоил. Спит при рогозе, и трости и ситовии, Иов. Ситиво ср. новг. перм. сетево, севалка, севошни. Ситоватое, ситовое дерево, - редька, дряблая, рыхлая; | сить или ситовина, сухая дрябь в дереве, гниль, трухлявость, или червобоина. Ситовщик, ситовой мастер, бол. владимирцы, обходят деревни, торгуя ситами и решетами.

СИТУАЦИЯ ж. франц. землемерное: местность, видоположенье, местоположенье; ситуационная съемка, не один только обмер и очерк земель, а показание на чертеже, условными знаками, гор, долин, оврагов, болот, пашен, лесов, по роду их и пр.

СИТЦЕВЫЙ, см. ситец.

СИТЯГА, и пр. см. сито.

СИУГАН м. оренб. чувашск. холод, стужа, стыль, стыдь, мороз.

СИФИЛИЧЕСКИЙ, сифилитический, лат. врач. венерический.

СИФОН м. греч. насос, натяг разного рода: водокачный, брызгалка, прыск, ливер, трубка коленом и пр.

СИЦЕ нареч. церк. так, тако, сяк, таким образом, сим способом. Сице рцыте ему. Лук. Сицевой, таковой.

СИЧНЫЙ? твер. плотного, прочного тканья (от сито?).

СИЯН? м. орл. саян сарафан растегаем, распашной.

СИЯТЬ, ярко блистать, светить лучами, светом, огнем; издавать свет, или ярко и лучисто отражать его. Солнце сияет, а месяц только светит. Звезды сияют или блещут. Самоцветные каменья сияют (блистают), а блестки только блестят.*Чело, лицо его сияет, окружено светом, венцом света, или | радостно, весело, сияет радостью. Воссияло празднично солнце, Засиял щит огнями. 0тсияла слава его. Солнце просияло весь день. Сиянье ср. состоянье сияющего; свет, блеск, лучезарность, самосвет. | Украшенье, в виде лучей, яркое, лучистое подобие исходящего света. Сиянье вкруг головы святого, на иконах, венец, венчик. Северное сиянье (перевод. Nordlicht) разноцветное, играющее огнями зарево северных стран; в архн. и сиб., где оно, изменяясь по виду, стоит почти всю зиму, освещая темные ночи, его зовут: зоря, зори, зорники, пазори, слабое, похожее на утреннюю зарю; бель, отбель, то же, но бледного, белого света; лучи, лучистые пазори; столбы, яркое и разноцветное, высокими столбами; сполохи, то же, но сильно играющее и с грохотом, треском. Сиятельный, сиятельство, почет князей и графов, их жен и детей. Ваше княжеское (графское) сиятельство! Начало письма благодетем: Солнышку моему сиятелю, свету моему совету, сахару белому!

СКАБА, скабка кур. смол. скепа, скибка малорос. щепка, лучинка, заноза, Знать скабочка в пальце, что-то пухнет. Скабить, заскабить руку, кур. смол. занозить. Скабурка твер. пск. сиденье, скамеечка на полозках, на сглазках или на доске, для катанья по льду.

СКАБЕЖИТЬ ряз. привередничать, прихотничать, причудничать, быть разборчивым, особ. на еду (немецк. muekeln), хулить и брюзжать. Скабежливый человек, скабежник, -ница, ряз. причудник, разборчивый, брезгливый и брюзгливый.

СКАБИОЗА, растен. Scabiosa, коростовик, свербежница.

СКАВАЛДВА об. яросл. (малорос. скавучать, визжать) плакса, рева.

СКАВЕРЗИТЬ что, накаверзить, наделать крючков, приказных прижимок и других пакостей.

СКАВУРИВАТЬ, скавурить что, калужск. согнуть, на(при)клонить, свесить набок, опустить. Скавурил головушку на праву сторонушку. -ся, погнуться, склониться, покачнуться набок. Ворота скавурились. Что ты так скавурился? скорчился, сморщился. Может быть, сковуриться (ковырять?), но это слово из высокого, акающего говора.

СКАВУЧАТЬ южн. и зап. кричать: скаву, скуги, сковытать или скуглить, визжать собакой, шенком, скучить, скугор(л)ить.

СКАЖАТЬСЯ, сказиться южн. зап. беситься, как волк, собака; скаженый, бешеный. | Сходить с ума.

СКАЗИБКА? твер-ржев. скамейка.

СКАЗОБЩИК? пенз. рыбка пескарь.

СКАЗЫВАТЬ, сказать что кому, говорить или объявлять устно, изъяснять, извещать, молвить или баить; рассказывать, сообщать, повествовать. Сказывай правду. Он сказки сказывает. Что есть, того (о том) никому не. сказывай. Он сказывал житья бытья посох да суму. Ищи, не сказывай, а найдешь, не показывай. Есть, сказывают, за морем зверь единорог. Сказал бы словечко, да волк недалечко. Скажи нужду свою. Скажешь мне спасибо, послушайся. Что скажешь? что нового, или с чем пришел? Скажи ему дурака. Он хорошую проповедь сказал. Не скажу этого, не могу сказать, не знаю. Сказал, что топором отрубил. Не всяку правду жене сказывай. Слово скажешь, рублем не воротишь. Умей сказать, умей и смолчать. Бог видать, да нам не сказывает. Бог и слышит, да нескоро скажет. Проси Николу, а он Спасу скажет. Всяк правду хвалит (или: любит), да не всяк ее сказывает. Без вина правды не скажешь. Зарубай, сглаживай, да никому не сказывай! Не всяку правду муж жене, сказывает: а ино сказывает, так обманывает. Как сказано, тако и сделано. Сказано, сделано. По сказанному, что по писанному. По писанному, что по сказанному. Сама болезнь скажет, чего хочет. Говори, говори да сказывай. Умную взять- не даст слова сказать. Не при вас сказать. Не при вас будь сказано. Сказывает на вербе грушу. Сказывает журавля на сосне, на дубу грушу. Девятый месяц все скажет. | Приказывать. Поход сказан. Сказано, сделано. Сказано не рассказано, надо делать. -ся, быть сказываему; | объявлять, извещать о себе, спрашиваться. Сказывайся, коли со двора уходишь, да и воротясь скажись, доложись. | Обнаружить себя, бытность свою, объявиться, выдать самого себя. Неприятель сказался, открыт, показался. Гниль в бревне сказалась. Ударь обухом, дупло скажется, по звуку. Зима сказалась, снег выпал. Петрово владычество сказывается всюду и поныне. В людях тороватым казался, а никому дома не сказался. Наш Ерема не сказался дома (либо от гостей, либо от дела). Кого нет, тот и не скажется. Что знается, то и скажется. Боль без языка, а сказывается. Придет пора, что правда скажется (или: перетянет). Нужда придет. сама скажется. Скажись другом, либо недругом. Дурак сам скажется. Дураку только волю дай: скажется. Умный одно слово вымолвит, и то скажется. Бог на помочь добрым женам и гулливым! -а гулливая и скажется. Все скоро сказывается, да не все скоро делается. | Сказываться чем, называться. Он сказывается отставным чиновником. Я скажусь больным, не пойду. Сказался груздем, ин полезай в кузов. Всходы сказываются. Он дома не сказывается, не пускает или не принимает. От беды дома б не сказался. Сказыванье м. сказанье окончат. сказ м. сказка ж. об. действ. по глаг. От сказыванья да пересказыванья - смутки да баламуты. | Сказанье, рассказ, повесть, преданье. Сказанье об осаде Троицкого монастыря. | Церк. толкованье; речь или проповедь, слово. | Сказ, калужск. орл. сказанье, рассказ; | приказанье, приказ; | сказка, стар. объявленье, весть, оглашенье. В 1672 году, янв. 15, была сказана у посольского приказа сказка о поражении Стеньки Разина. Полн. Собр. Зкн. | Всякое деловое показанье, объясненье, ответ подсудимого, речи свидетелей, отчет о случае, о происшествии. Отобрать сказку. Заручить сказку. Свидетели в сказках своих поразноречили. Сказка о женихе и невесте, удостоверенье в неродстве их. | Ривизские сказки, сказки народной переписи, именные списки всего наличного населенья. Полно чужим коз считать: ведь не сказку писать (не перепись)) Сказка, вымышленный рассказ, небывалая и даже несбыточная повесть, сказание. Есть сказки богатырские, житейские, балагурные и пр. Докучная, докучливая сказка, коротенький рассказ, без большого смысла, которого конец переходит опять в начало, и повторяется одно и то же; докучной сказкой дразнят ребят, которые сами докучают просьбами сказать им сказку. Жил был царь Тофута-а сказка вся тута! Ты скажи, я скажи - не сказать ли тебе про белого бычка? Да скажи! ты скажи... и пр. )Жила была старица одна в сельце, поставила старица зарод сенца, а шло буде неладно- опять с конца!/ Жил был журавль сь журавлихой, поставила она стожек спица-не сказать ли опять с конца? Был себе человек Яшка (Сашка), на нем серая сермяжка, на затылке пряжка, на шее тряпка, на голове шапка - хороша ли моя сказка? Накосил мужичок сенца, поставил стожек среда польца, не сказать ли опять с конца? Не верь, это сказки. вздор, сплетни. Из песни, из сказки слово не выкидывается, вм. с позволения сказать, не при вас будь сказано. Либо дело делать, либо сказки сказывать. В Москву за сказками ушел. Сказка складка, а песня быль. Девичьи сны да бабьи сказки. Рассказывай сказки, ври больше. Дети до сказок, что мухи до браги. Сказывала и мы сказки. Не за былью и сказка гоняется. Сказка складом, песня ладом красна. Скоро сказка сказывается, да нескоро дело делается. Ни словами (ни в сказке) сказать, ни пером написать. Не дочитав сказки, не кидай указки. Сказка от начала на(по)чинается, до конца читается, а в (по)середке не перебивается. Вот тебе сказка, а мне бу6ликов вязка! Сказочное преданье. Сказочный слог. Это скаэочные вести, вздорные. Сказуемое, в логике, что говорится о подлежащем. Сказыватель, сказатель, -ница, скащик, -щица, сказываюший что подробно, расскащик, повествователь; говорящий речь, проповедь, передающий события, предания, летописец. Сказитель олон. расскащик былин, дум, песен и пр. Сказочник, -ница, кто сказывает сказки, знает их много. Сказея ж. влад. то же, сказочница. Сказовати и -ся, церк. сказывать, -ся, в знач. извещать, открывать, объявлять, повествовать. Сказкописатель, -составитель, -податель м. о сказке судебной или по народной переписи.

СКАКАТЬ, скочить, скокнуть, скакивать, прыгать, прядать, сигать. Скакать на доске или скакать через веревочку, подскакивать, прыгать, подпрыгивать на месте. Скакать через ров, сигать вдаль, перескочить. Скочить или скакнуть через забор, перепрыгнуть, перенестись подскочив. Заяц и кобылка не ходят, они скачут, переметываются скачком, прыжкоим Лошадь скачет, бежит метью, скоком и стланью, прыжками. Тройка скачет, несется, мчится вскачь, скоком. Конник скачет, то же. Ядро скачет, летит и мчится отбоем, ударяясь о землю, отскакивая и прыгая далее. Скочи на крышу, вскочи, погляди, где пожар! полезай живо, бегом. Молодежь скачет и веселится, пляшет. Скакать - беса тешить. Он скакает, давает, он оставается напр. вор. он скачет, дает, остается. Давид молится и плачет, Саул веселится и скачет. Ваши скачут, а наши плачут. Флор плачет, а жена скачет. Матка по дочке плачет, а дочка по доске скачет. Умный плачет, а глупый скачет. Где скачут, тут и пляшут. Увязывай плачучи, а развязывай скачучи. Синенька, маленька по городу скачет, всех людей красит (иголка). Скакаться с кем, скакать на лошади взапуски, навыпередки, или гнаться, стараться обскакать. Вскочил зверок в норку. Пружина выскакивает. Доскокнуть до чего. Заскочить за угол. Наскочила коса на камень. Обскакать кого. Пуля отскочила. Поскакали наши по дороге Подскочи да пособи. Козел перескочит, а овца увязнет. Ему предскачут конники. Почта проскакала. Шмель проскочит, а муха увязнет. Что расскакались по городу? Курок соскочит, ружье палит. Ускакал без оглядки. Скаканье длит. скоченье окончат. скок м. скачка ж. об. действ. по глаг. Неистовое скаканье, пляска. Лаженье, прыганье, скаканье, дело полезное, упражненье в этом. Скоком, летом по горам! Генерал скоком подъехал, короткою скачью, метью, курцгалопом. Гони скачью, вскачь, во весь дух. У коня нечистая скачь, сбивается. Ино скоком, ино боком, а ино и ползком. Скок через порог: насилу ножки переволок! По полу скок и по лавкам скок, а сел в уголок, не ворохнется? веник. Маленький, удаленький, лосиный скок, звериный взгляд , пять братьев ловили да не изловили; два брата словили да и убили (блоха). Заячий скок, скачок, прыжек, один мах скачью. От скока конского земля дрожит, от топота. Скоки м. мн. южн. зап. пазанки, заячьи задния лапы. | Скок, влад. расстоянье менее версты, мера. | Тамб. желоб на водяной мельнице. | Скачок пласта, у рудокопов, обрыв или разрыв, и передвижка его вверх или вниз. | Насекомое скачек, кузнечик, кобылка, скакунчик или скакунок, коник, попрыгунчик. | Скакун, скакунок, игрушка, грудная кость гуся, с насторожкой, от которой она прыгает козлом. | Скачек, первый, мутный отгон, при двоении водки. | Скакун, скакунья, скакуша об. вообще, кто много скачет, любит прыгать, прыгун, попрыгун. | Скакун, о лошади, скаковой конь, быстрый скачью, для отличия от рысака и от иноходца, бегунов другой побежкой. Скаковое общество. Скаковой круг. Скаковые призы. | Скаковой, сущ. конный рассыльный, вершник пожарной команды. | Скаковой голубь, или скакун, у охотников приученный приподниматься почасту с приполка, подлетывать, для заманки чужого голубя. | Рыба скакун, одна из пород акул. | Рыба летуша, летяга. | Скакуша, -шка, скакуха, арх. лягушка. Скакунок? арх. ячный пирог с начинкой из ячной же каши. | Скачка, конский бег скачью, вскачь и взапуски, наспор, наславу. Скачка наизворот, скачка задом, где выигрывает лошадь, дошедшая последнею, причем каждый скачет на лошади товарища. | Скачек, скочень м. и скочка ж. пск. стрекоза? не кузнечик ли? Скакатель и скакала, скачущий на лошади, бол. на скачках, ездок; а на своих ногах: скакун. Скачки, скочки м. мн. перм. сиб. малые саночки, с крутыми полозьями, казанския санки, козыречки. Скакуля, скакулька ж. перм. доска на перевесе, середкой на перечапе, скаковая качель, на которой девушки скачут, подпрыгивая. Скакливый конь, или скачливый, сбойливый, плохо идущий рысью, сбивающийся на скачь. Скоканцы м. мн. вор. блины, исправно отстающие от сковородки

СКАКШИВАТЬ, скокшить что, яросл. свалить, скинуть. Скакшивать навоз, валить с телеги в поле.

СКАЛА ж. итал. гамма, лествица тонов, звуков, ряд, порядок их. | Вообще, мерило какой-либо постепенности. СКАЛА ж. скалва стар. каменная круть, утес, круча, каменища; сиб. камень, южн. скеля (ск=щ; тут ясно сродство слов: скала и щель, а затем и скалывать, колоть, щепить; оба значенья скала поддаются этому: расколотый камень и сколотая с дерева кора; см. щель, щельё). По гребню Таганая (горы, предела Азии и Европы) стоят отдельные, отвесные скалы, стеною. Река прорывается меж скал, тесниною. Скала в море, одинокий, голый каменный остров. Город Каменец, стоит на скале, на скалистой горе. | Сплошная каменная толща или почва и подпочва. У нас земля сплошь одна скала. | Скала, скалка, скалина сев. вост. скалба пск. или скалье ср. собр. береста; верхняя, белая кора березы; идет в домах на растопку; в дело: на исподнюю покрышку кровель, замест луба, под тес; на выделку туесов, бураков и мелкях коробок; на обертку комлей столбов, охраняя от гнили, и наконец на сидку дегтя. Скалу бьют, сбивают с дерева, распазив ее пазилом. | Местами и луб зовут скалою, сколотая кора. | Скала и стар. скалва, чашка весов, или окованная, дощатая площадка больших весов, терезов. Скалы надо вывесить, полно равны ли они? | Скалина, скалинка, один лист бересты; | сев. пивка, наскоро свернутый и зашпиленный спичкою черпачок для питья. Торговые весы и меры и скальвы вощаные (для веса воска) и пуд медовой и гривенка рублевая и всякий вес на торгу епископу... блюсти и повереть, стар. новг. | Скала, растенье Asperugo procumbens. | Скалка и пр. прокатка, от глаг. скать, см. это сл. Скалистый, утесистый, или со скалами, каменистый, на скалу или утес похожий: крутой, отвесный. Скалистые берега реки. Скаловой деготь, чистый, березовый, из бересты. Скаловые цепи, весовые, для привески скал к коромыслу.

СКАЛДЫРНИЧАТЬ, сквалыжить, скряжничать; | попрошайничать. -ник, -ница, скалдыра об. скалдырня ж. сквалыга и попрошайка.

СКАЛЕЧИТЬ зап. искалечить.

СКАЛИТЬ зубы (щелить и пр. одн. корня), развести губы, оголить зубы, казать их. Берегись, собака зубы скалит! Он на меня давно зубы скалит, точит, зол. На что зубы скалил, то на себя напялил. | Хохотать, смеяться; насмехаться, глумиться, скалозубить или зубоскалить, (а)щеулить; скалозуб м. -бка, зубоскал, ащеул, пересмешник; | растен. Vincetoxicum nigrum, горлачник; | царские кудри? скалозубничать, много скалозубить; скалозубство, -бничанье, зубоскальство, ащеульство. Скалозубец, растенье лилия. см. масло. | Скалозуб и -зубец, рыба, у которой зубы клювом; виды ее: ежерыб, самглав и пр. Скалиться орл. твер. скалить зубы, насмехаться, Полно тебе скалиться-то! | Земля скалится, она оскалилась из-под снега, есть проталинки. Орехи скалятся, они оскалились, спеют, дозревают, вылупляются из кожуры (штанов). Волк скалится, оскалился. Скаленье, скалка зубов. действ. по глаг. | См. также скала и скать. СКАЛИТЬ ряз. тул. плакать притворно, без слез хныкать, выть. | О волке, собаке: выть, скуглить, скуголить, сковытать, сковучать, скучить, скомлеть. Собаки скалят. | О рое, улье: готовиться к ройбе, к выпуску молодого роя, при особом жужжании. Скальи ж. или иск, передовые пчелы, из матерых, отряд кот. летит на поиск, разведку жилья для молодого роя; скалья же летит вперед, вожаком, при выпуске его. Скал и скол, вой собаки.

СКАЛИШИТЬ что, ряз. смять, сплющить, сдавить.

СКАЛКА, см. скала, скалить и скать.

СКАЛПЕЛЬ, <скальпель> м. ножичек оператора и анатома. | Долото гранильщиков. Скальпировать, по обычаю дикарей, сдирать кожу с головы; скальп, содранный парик, трофея победителя.

СКАЛУН? м. голубь, выбрасываемый из голубятни для заманки чужого (скалун или скакун).

СКАЛЫВАТЬ, сколоть что с чего, по двоякому значению глаг. колоть, щепить и язвить тычком: откалывать, отщеплять сверху, сымать расколом. Заболон скалывают с поделочного леса, она негодна. Лед надо сколоть с плота, с крылечка. | - кого, сбоднуть долой с чего, заколов. Казак пикой сколол поляка с лошади. | Сколоть наколку, снять с головы, вынув все шпильки. | Сымать узор на бумагу проколом. Скалывать, сколоть узор, снять сколок. -ся, страдат. Скалыванье длит. сколотье окончат. скол м. сколка ж. об. действ. по знач. глаг. Сколок м. узор, снятый сколкою, точный снимок иглою. Скалыватель льда, скольщик, работник с пешнею. Скалывальщица ниж блхн. плетея, кружевница, которая сымает и приспособляет кружевные узоры.

СКАЛЬНЯ, скальник и пр. см. скать.

СКАЛЬЯ ж. собират. дюжина пчел, которые при бортевом пчеловодстве вылетают, перед роеньем, для приискания дупла, борти под молодой рой.

СКАЛЮХА вят. неряха?

СКАЛЯБИНА? моск.-руз. маленькая болячка, прыщ (сколучина?).

СКАМНИК, вид папоротника, Onaelea.

СКАМОНИЙ м. скамония ж. смолка растенья Convolvulus scammoniae.

СКАМЬЯ ж. скамейка, -ечка, олон. новг. скамля, скамелька. доска на ножках, для сиденья; переносная лавка, или табурет, стул без ослона, спинки, или низенькая подставка под ноги. Скамейка морского пушечного станка, задний брус, подушка, на которой лежить клин. Скамьевой, скамеечный, ко скамье, скамейке относящийся.

СКАНДАК м. скандачек, пляска, один из приемов выступки народной мужской пляски: пяткой в землю, а носком вверх. Скандачка с носка.

СКАНДАЛ м. франц. срам, стыд, позор; соблазн, поношение, непристойный случай, поступок.

СКАНДОВАТЬ стихи, считать стопы, произносить с удареньем на стопы. Скандованье, скандовка, действ. по глаг.

СКАНЕЦ, скание и пр. см. скать.

СКАНЮЧИТЬ что, наканючить, собрать, скопить канюча. Нищенка сканючила копеечку.

СКАПЛИВАТЬ или скапать; скапать, скапнуть однократн. с чего, капать, ронять или падать каплями. Не подходи, местами еще свежая краска скапает с крыши. Воск скапнул со свечи. При отжимке творогу, сыворотка скапливает. СКАПЛИВАТЬ или скоплять, скопить что, копить, накоплять, собирать и сберегать, прикоплять исподволь одно к другому; складывать в одно место. Умей скопить из грошовых доходов, а тысячи те и сами скоплются. Не скопишь в красное время, не наживешь и в черное. Не скопляй гнева Божьего на грешную голову свою! Сметанки скопила, маслица сбила, в долг посолила, за долг отдала, нипричем осталась! -ся, страдат. и возвр. по смыслу. Что за лето скопится, то за зиму съестся. Тучи и грозы скопляются. Вода скопилась в подвале. У нас от поста много молочного скопилось. Народ скопляется толпами. Птица скопляется, скоро в отлет пойдет. Пары скопляются и стекают в холодильник. *Как солнышко скопит, так и жарко, знойно запечет. Скапливанье или. скопленье окончат. скоп м. скопка ж. об. действ. или сост. по глаг. на ть или на ся. Живет на пусты лесы: ни в скоп, ни в горсть. Прибытки в людях, а скоп в своих руках. | Скоп, что скоплено, собрано и сбережено, или | что скопилось. Молочные скопы. запасы, от своего скота; молоко или сливки, сметана, творог и сыры, простокваша и варенец, масло и пр. Добрая хозяйка всякие скопы в урочное время впрок запасает. Скоп воды в пруду: мельник ждет скопу, воды мало. | Твер. сборные травы, для настойки вина и водки, для леченья. | Скоп или скопище, толпа, ватага, сборище народа, люда; бол. в знач. скопленья с дурным умыслом; | скоп, заговор, крамолы, злоумышленная стачка. Скопом, заговором и всяким лихим умышлением, стар. Скоп рабочих, стачка против хозяина. Просьба или жалоба скопом, за общим рукоприкладством, за круговой порукой, запрещена законом. Подрядчики на торгах скопом торгуются, стачкою. Скопища поляков скитаются по лесам. | Скоп арх. новг. скопка. арх. сбор, сходка, мир на сходке, на думе. | Скопище могло бы заменить: музей, и ему подобные. названья Скопной, ко скопленью относящ. Скопчивая, скопливая хозяйка, бережливая, запасливая. Скоплятель, скопитель м. -ница ж. скопщик м. -щица ж. скопивший, либо сберегший что; | устроивший скопы, крамолы. | Скопитель. см. скопить. Скопщина ж.н. хозяйская доля, при отдаче земли под распашку из такой-то копны или снопа. Скопник м. бол. скопница ж. ускопница, кто приставлен к молочной, ко скопам. Скопидом, -мка, хороший, бережливый хозяин, хозяйка. Скопидомничать, наживать помаленьку добро и сберегать его, запасать про черный день. Скопидомничанье, скопидомство, скромная, бережливая жизнь, без лишних трат, старательное хозяйство

СКАПУТИТЬ кого, смол. калужск. извести, погубить: | разорить впух. -ся, сгинуть, умереть; | расстроиться;, разориться.

СКАПЫВАТЬ, скопать бугор, сымать, срезать заступом, лопатой, снести, выравнивая место. Скопнуть что, скинуть копком, сковырнуть. *Его скопнули с места, вытеснили. -ся, быть скопану. Скапыванье длит. скопанье окончат. скоп м. скопка. ж. об. действ. по глаг. | Скоп, см. также скапливать. Скапыватель, скопатель, скопщик м. скапывающий что-либо.

СКАРА, скора ж. стар. скорье ср. собират. шкура, кожа, сырье, щкура товарная и мягкая рухлядь, пушной товар. Из Руси (идет) скара и воска, летопись. Аще кто им даст нож или секиру, дают скорою противу. Никон А с воза скорья таможенникам имати по полуденге. Отсюда же скорблый, скорузлый, скорбь; также кора, или ряз. вор. скорка и прочее. Скорнячить, скорняжить, выделывать шкуру на мех, сбивать мездру, квасить, выминать, словом, заниматься скорнячеством, скорняжничаньем, -няжным, скорнячьим промыслом или скорняжничать, кормиться промыслом скорняка. Скорняк нередко бывает сам же тулупником, швецом. | Скорняк, или вернее ускорняк, треугольник, угол, вырезок косячком; гусек под полку, треугольничком. От козла псиной несет, а кислятиной от скорняка. Скорь ниж. шубная моль, тля.

СКАРАПЧИТЬ (скарабчить) что, сиб. стянуть, стащить, сволокти или украсть.

СКАРАТЬ кого, зап. ис(по)карать, наказать. Не греши, Бог скарает! Скарал Бог татарина, скарает и ляха.

СКАРБ м. пожитки, движимое имущество, домашняя рухлядь. | Зап. казна денежная, государственая, казначейство. Копеечки в подмоточках - бабушкин скарб. Скарбовые коробья. Скарбница стар. кладовая. Скарбник, скарбничий, казначей, хранитель имущества, богатства.

СКАРГЫКАТЬ кур. скрести, шуркать, шаркать ногами.

СКАРЕД м. скареда об. скаря зап. скаредник, -ница, скаредный старик, скряга, жидомор, омерзительный скупец, готовый удавиться за копейку. Рассыпься аредом, да не доставайся скаредам! | Мерзавец, грязный негодяй, гнусный, отвратительный (от скверна?). Скаредность, свойство или качество по прилаг. Скаредничать, скаредно скупиться, жидоморничать. Скаредовать кем, чем, церк. небречь, гнушаться. Скаредь об. скаред; | ж. хлам, дрянь.

СКАРКАТЬ что, прокаркать или накаркать. Скворчик сосвищет, жаворонок споет, а ворона скаркает. А что тебе старая карга скаркала? | Ворона скаркала воронят, созвала карканием. -ся, каркая, понять друг друга, сговориться, условиться. Уж старухи скаркались, все за одно!

СКАРЛАТИНА ж. сыпная болезнь красуха (если различать красуху и краснуху rubeolae). Скарлатинный, -новый, к ней относящийся.

СКАРМАК вост.-сиб. береговой утес, скалистый берег речки. Скармаки, скальё южн. скели, каменистые обрывы, россыпи.

СКАРМЛИВАТЬ, скормить весь корм, искормить, потравить, издержать или извести весь. -ся, страдат. Скармливание, скормление, скорм, скормка, действие по глаг. Осенними заморозками скармливают озимь, пасут по ней скот, травят или стравляют.

СКАРПЕЛЬ, т. е. скальпель, плоское долото, резец дикарщиков, камнетесцев; а долото у них остроносое, клювом.

СКАРТАВИТЬ, выговорить картаво; | *покривить душой, солгать.

СКАТАТЬ, см. скатывать.

СКАТЕРТЬ (скатывать?) ж. арх. скатереть, твер. скатерка, сиб. скатерга, скатерник м. вост. столечник; плат, ширинка, которой покрывают стол, трапезу; обычно из камчатной, браной ткани: садились за столы белодубовые, за скатерти браные, за яства сахарные, питья медвяные, сказ. Скатерть хлебосолка, самобранка, сказ. Садитесь за скатерти браные, за напитки пьяные. Все столом да скатертью, дорожка скатертью! пожелание путнику. Зубами скатерть натянем. Муж за хлеб да скатерть, а жена за избу да пляшет. Скатертью руки утирать - заусенцы будут. Скатертная бранина. Скатертный стан, узор, точа. Скатертный, жом. | Скатертный м. скатертник, стар. служитель, которому поручен стол, приборы, или столовое белье. | Скатертник, ткач бранины, камчатки. Скатертница ж. пск. твер. бранина, камчатная ткань. Скатертина? ж. вологодск.-кад. растен. папоротник, кочедыжник; не от узорочного ли корневища и листьев?

СКАТЫВАТЬ, скатать что, свертывать трубкой, кольцом, шаром. Скатать холст, лист бумаги. Листовой свинец скатывают трубками. Ободья скатывают, полозья гнут. Он скатал шарик из хлеба. Жук скатывает навозные пульки, для яичек своих. Сестриной новины (холста) не скатаешь? дорога. | Скатать валенки, катанки, свалять из шерсти, сделать, катая, валяя. | Скатать, скатнуть куда, съездить шибко в зад и вперед. Мы заночь в Москву скатали, и воротились! Скатнем-ка на денек к соседу? | Скатывать, скатить что откуда, пускать с горы покатом, катить вниз. Скатить-то и жернов скатишь, а наверху-то и самому взлезть впору. Мы возик не свезем, а скатим! Крылов. Скатывать сено, катать сено, ряды граблями. Скатывать кочки, скапывать, срезывать. | Скатывать, скатить, скатнуть кого с горки, спустить на салазках, для катания, прокату, потехи. | Скатить полок водою, см. скачивать. Прич. страдат. двоякое, по смыслу: Скатанный в трубку; шерсть, скатанная в полсть, и камень, скаченый с горы; от этого ошибочно говор. скачивать, вм. скатывать, спутав два глаг. (Акад. Сл. и Рейфа). -ся, страдат. и возвр. по смыслу. Ткани обычно скатываются свертками. Еж скатался клубком. Ободья парятся и скатываются, почему и зовутся скатом. Шерсть на шубе скаталась, свалялась в пряди, космы. Пусти бочку под гору, сама скатится. Очнулся, как с горы скатился. Звезда с неба скатилась, пала. Вода скатывается, скатилась, сливает, убывает, слила. Схватился, как с горы скатился! Золото с золотом свивалось, жемчужина с другою скаталась (говор. дружка о молодых). Скатывание м. скатанье (трубки), скачение (с горы) окончат. или скат м. скатка ж. длит. действие по глаг. на ть и на ся. Скатка бревен; скатка листового свинцу. | Скат, вообще наклонная плоскость, отлогая косина, склон, наклонь, спуск, изволок, по(от)логость или крутизна. По скату горы лес, а макушка лысая. Скаты на масляничных горах делаются с малой впадиной. | Меры склона, по отвесу. Скату в русле, реке по вершку на сажень. | Округлость, закругление, постепенный спуск под одну кривую черту. Покруглить скат. | Скат колес, стан, четыре колеса. Каретный скат. | Рыба скат, скаток арх. скатка (Кола), род или семья Raja. | Сиб. ноги скота, как товар, считают скатами, по четыре ноги. | Ног 10 скатов, т. е. 40. Скаток, скатыш м. свертка, трубка, ком, все, что скатано. Скат ж. пск. скат горы, склон, пологость, падение почвы. Скатный, ко скату в разн. знач. относящ. Скатный двор, куда скатывают бочки. Скатный стан, на котором гнут ободья. Скатный или скатной жемчуг, крупный, круглый, ровный, будто скатанный; окатистый. Скатистая горка, ровной пологости, склона. Скаатчивые салазки; скатчивая шерсть, что легко, удобно скатывается. Скатывальщик, -щица, скатчик, -чица, кто скатывает что-либо, в разн. знач. Скатыхать что, пск. скатать небрежно, скомкать, свертеть. Скачуриться пск. скатиться; | потерять вес, место, звание, пасть, или обеднеть.

СКАТЬ, сукать, сучить, ссучать, тростить, спускать, свивая, крутя. Скать пряжу, сучить вдвое. Скать веревки, спускать пряди. Нача Богородица скати кокин, еже есть червленица, Игумен Даниил; но, может быть, это скати относится ко второму значению. | Навивать, мотать, наматывать. Скать цевки, мотать, навивать пряжу на цевку, для вставки в челн и тканья. Пряла, ткала, цевки скала. | Скать тесто, раскатывать в сочень, слоить, делать слоеное, сдобное тесто. Тесто скут скалкою, а переслаивают. Ски тесто. Церковные свечи скут и маглюют. | Работать в серебре филегран, стар. волочить серебро, и гнуть, и паять его узорочно в деле. Сканый серебряный ларец. Сканые серьги. Сканым делом славился Сольвычегодск. -ся, быть скану. Сухо тесто, не скется, все рассыпается. Заскать рукава, засучить. Наскала цевок. Я пряжу перескала. Разоскать, развить. Соскать, ссучить. Скание, сканье, действ. по глаг. | Сканьё, скань, круть, ссученная пряжа, сдвоенная нитка, сканина. | Скань, стар. волоченое золото, серебро и мелкая проволочная серебряная работа, филегран. Образ обложен серебром сканью. Портище пугвиц серебряных золоченых, деланы сканью. Скалка ж. скало ср. тул. скалба ж. или скальник м. пск. твер. деревянный валик, для сканья и катанья. На скалке катают белье вальком. Бельевой каток ходит на скалках. Подложить под тяжесть скалки, катки, медведки, валики. Скалкою раскатывают тесто, скут его. Пирожная скалка, деревянная трубка, на веретене с ручками. Твоя мука да сало, а моя вода да скало (скалка). Вода да сало, рука да скало, орл. скоро и без затей испечем. | Скалки, южн. шевырюжки, плоть, струп, лупа, кожица с грязью, которая, при трении, сходить с тела в бане; сухая плоть назыв. перх, перша, перхоть, отрубь. | Шерсть, обработанная начисто; она сходит с чесалки трубками, скалками. | Скалка, черниг. белая и желтая фарфоровая глина, добываемая в Глуховском уезде (Наумов). | Скалка, сиб. скало, скально (Акад. сл. ошибочно скалько) ср. скалья и скала ж. или -ня, -ница ж. снаряд, на котором скут цевки, для утока: две сошки на дощечке, в который вставляется веретено, с кружалкой (кружком) на пятке, и с насаженной цевкой на носке; рукой по кружалке погоняют веретено, свивая пряжу со вьюшки на цевку; или это ящичек с продольной осью, с маховым колесцом и лебедкой; на другом конце оси надета цевка, для навоя на нее пряжи с тюрика или с воробьев. | Скалочка, умалит. | Червячек Vertigo. Скалочный, ко скалке относящ. | Стар. кухонный? от скалчина, кухня? Скальник, растен. Grona. Сканец, сканцы, новг. олон. тонко высканная, пряженая лепешка; сканцы, сочни, кокорки, большие, тонкие ватрушки сканого теста; | слоеный, сканый пирог, обычно с тлокном, пряженый. | Сканец, сканого серебрян. олотого дела мастер.

СКАФА, херс. орудие, сделанное из старой косы для оскабливания овчины (Наумов).

СКАЧИВАТЬ, скачать что, сбыть, спустить с рук, избавиться, отделаться, кончить, развязаться. Скачал дело с плеч! Беды да печали с ног скачали. | Скачивать, скатить пол, полок, палубу, окатить водою, смыть, вымыть ее, окачивая. -ся, страдат. Скачивание, скачание, скачение, действ. по глаг.

СКАЧКА, скачь, см. скакать.

СКАШИВАТЬ, скосить траву, сымать, срезать косою, косить. Скашивайте вы свои полосы, а мы свои скосили; пора скот пущать. | -что, сделать косым. Скосить брус, стесать клином, на нет. Скосить полотнище, рукавную вставку, прикроить клином, срезать накось. Не скашивайте рам, поверяйте по отвесу, не перекашивайте. | Он маленько скашивает глаза, вот и теперь скосил, косится, косоглаз, касим. -ся, быть скошену; | он скосился на меня, косо глядит. Скашивание длит. скошение окончат. скос м. скоска ж. об. действие по глаг. Луга на скос сданы. По скосу травы, скот пускают на отаву. | На скосе горы, на косогоре, откосе, склоне, спуске, скате. Скоса нареч. искоса, косясь. Не гляди скоса: дам лососа! Скосок м. клин ткани, косынка, косой остаток от кройки. | Ломоть хлеба клином, вполовину хлеба, противопол. круглый, сукрой. Скосок нареч. вост. наискосок, искосок, положение насупротив и наискось чего. Скосырь м. вост. надменный человек, нагловатый. Бедняка пострел хватил, его совсем скосоротило, перекосило. Скосул(р)ить или скосыр(н)ить, искосить, перекосить, искривить.

СКАШЛЯТЬСЯ, стакнуться, сговориться, согласиться втай.

СКАЩИВАТЬ, скостить что, скидывать со счетов, с костей. Ну скости что-нибудь, уступи. -ся быть скощену, скинуту. Скащивание, скощение, действ. по глаг.

СКВАЖИНА, скважня ж. (сквозь) щель, дыра, дырочка, отверстие, проемец; проход, прорез, продух и пр. Скважный, в чем есть скважины; скважистый, весьма скважный; все природные тела, будучи более или менее сжимаемы, скважны, почему скважность, скважистость почитается общим свойством всех тел или веществ; в скважины (поры) всякого вещества могут проникать другие жидкие и тонкие вещества.

СКВАЛЫЖИТЬ, -жничать, сквалдырничать моск. калужск. тамб. сиб. скиляжить, скалдырничать, скряжничать, скаредничать; жидокорничать: | клянчить, канючить, попрошайничать; | переторговывать или маклачить, промышляя обманом, мошенничеством. Сквалыжная старушенка. Сквалыжничество, -ничание, действ. и сост. по глаг. Сквалыжник, -ница, сквалдырник, -ница, сквалыга, скупец, скряга, скаред; | клянча, канюка, попрошайка; | наянливый плут, барышничающий на мену и продажу; | докучливый скалозуб? пенз. | сварливый, вздорный, кур.

СКВАРА ж. церк. огонь, пламя, огненный жупел; горение и смрад. Небо от сквары Божества Его вскурится, Пролог. Скварами жертв мерзких, Минеи. | Церк. скверна; это значение (Шмквч.) должно быть ближе к коренному. | Сквара и скварка мн. зап. и южн. шквара, вышкварки, вытопки или перегорелые остатки на салотопне. Вероятно малорос. шкварить и шпарить, а затем и парить, пар, того же корня; может быть отсюда же и скаред, скверный, скверна, сковорода и пр. Сковрадный говор. вм. скаредный: На едино бо от сковрадных во ангелех онех есть, стар.

СКВАШИВАТЬ, сквасить молоко, капусту, дать скиснуться и перейти в кислое брожение. -ся, скиснуть. Сквашивание, сквашение, сквас, скваска, действ. по глаг. Сквасать, скваситься, прокиснуть. Сквасье ср. пск. закваска.

СКВЕР м. англ. площадь, площадка в городе, огороженная и обсаженная деревьями, кустами.

СКВЕРНА ж. сквер м. вост. мерзость, гадость, пакость, касть, все гнусное, противное, отвратительное, непотребное, что мерзит плотски и духовно; нечистота, грязь и гниль, тление, мертвечина, извержения, кал; смрад, вонь; непотребство, разврат, нравственное растление; все богопротивное. Не признающие брака пребывают в скверне. Очистим себе от всякия скверны плоти и духа. Коринф. Скверну природную очищают вода и огонь, скверну духовную - покаяние. Скверный, мерзкий или гадкий, гнусный, поганый, кастной, пакостный и пр. -ность, скверна, как свойство, качество. Скверно, нареч. говор. вообще вм. дурно, плохо, негодно. Сквернить что, осквернять, гадить, пакостить, поганить, кастить; | *поругать, бесчестить, кощунствовать. Не сквернит в уста, а сквернит из уст. -ся, страдат. и возвр. по смыслу. Дело помышлением сквернится. Не сквернись суесловием, не оскверняйся. Сквернение, действ. по глаг. Сквернитель, -ница, осквернятель. Сквернеть, становиться, делаться постепенно все сквернее, хуже или гаже. Отлучити между вещми святыми и сквернавыми, Левит Сквернавец, -вица, или сквернавка, скверница, мерзавец, негодяй, гнусный, подлый человек, пакостник; распутная женщина. Нет на свете такого мерзавца, который бы не нашел своей сквернавки. Сквернодей, -дейца об. -дейка ж. распутник, распутница. Сквернодейство, распутство, разврат. Сквернословить, вести непристойные, зазорные, постыдные речи; срамно, похабно ругаться. -ся, страдат. -словие, срамословие; -словный, к сему относящ. Сквернослов, -вец, -вка, срамослов, или буеслов, поругатель, кощун. Акающие русаки (ряз. тул. орл. кур. тамб. и пр.) первые сквернословы; в окающем говоре (сев.-вост.) такого сквернословия не услышишь. Скверностяжание, преступное, греховное обогащение.

СКВИЛЯГА, сквиляжать, скиляга, скиляжить; сквалыга.

СКВИТАТЬ долг, сквитаться чем с кем, поквитать, расквитаться, поверстать что за что, разделаться.

СКВОЗЬ что, чего, сквозе, стар. скрозь, народн. или скрезь зап. насквозь, всквозь, чрез; нареч. и предлог означающ. движение не мимо, а средой, чрез среду, проникая что навылет. Днепре, ты пробил еси каменные горы сквозь землю половецкую, Слово о полку Игореве Гвоздь сквозь доску прошел. Вода везде сквозь пройдет. Он невредим сквозь огнь и воду пройдет, пролаз. Сквозь лесу пройдешь, а сквозь земли не пройдешь. Волга сквозь прошла, до самого до моря. Не просвирнин сын, сквозь тебя не видать! Пробиться сквозь неприятеля. Он все земли сквозь прошел. Пропал, как сквозь землю провалился. Такое сукно, что все сквозь видать. Пуля его сквозь пронизала. Скрозь солнце дождь - будет удавленик или утопленик, народн. поверье. Что сегодня пил и пел, не пройди сквозь! клятва. Сквозить, продырять, проникать насквозь. Палец пробойной машины в один удар сквозит полудюймовое железо. Тут сквозит, ветер сквозит, дует, тянет насквозь. Просквозила его калена стрела. Слово не стрела, а сердце сквозит (язвит, разит). Пуля просквозила медведя в обе лопатки, или прошла навылет. | Быть скважистым или прозрачным, просвечивать. Суконце сквозит, редко, жиденько, просвечивает. Брюшина сквозит; листовое золото сквозит зеленью, зеленым светом. | Сквозить или -ся, просвечивать, виднеться сквозь чего, быть видиму чрез что. Свет сквозит в щелку. В стекло все сквозит, на что ни взглянешь. Через чащу речка сквозит. Как яичко сквозит. | *Из-за слов его сквозит совсем другое, видится, можно понимать. Читай между строк, тут умысел другой сквозит. Сквожение, действ. и сост. по глаг. Сквозной, проходящий насквозь. Сквозная подоска, одна цельная подо всю ось, проходящая под подушкою. Сквозная дыра, трещина. Сквозной двор, проходной. Сквозной ветер, продувающий тягою, как в трубу, в два супротивные отверстия. Сквозная телега, дуга, у ямщиков, собь путника, не ямская, не почтовая; проходная. Ёхать на сквозных, на долгих, на своих или наемных во весь путь конях, противопол. на переменных, ямских, почтовых, сдаточных. Сквозное яблоко, сквозной налив, сквозник м. или яблоко сквознина ж. сквозящее от зрелости, при полном наливе соков. | Сквозник, хитрый, зоркий умом, проницательный человек, пройда, пройдоха, опытный плут и пролаз. | Разбор чаю, полуцветочный. | Сквознина, сквозное место, щель, дыра; | просвет, прозрачная вещь, либо место. Сквозниковый и сквозничный, к сему относящийся. Сквозистый, ноздреватый, ситчатый, реденький, неплотный; | прозрачный, пропускающий отчасти свет. Яхонт просветный камень, опал сквозистый, а бирюза темный. Сквозничка, девица с нежною, белою и тонкою кожей, или со сквозниной. Сквозница, сиб. корова, которая не ходит межмолок, у которой нет передоя, доящая от отелу до отелу. Сквознянка (перевод.), мякиш (молюск) Нуаlеа. Сквозничать, пролазничать, пройдошить. Сквозновато живут, мотовато, все насквозь проносит.

СКВОКТАЛА, сквохтала курица цыплят, созвала, квокча.

СКВОРЕЦ (от сквара, опаленный, черный? или с малорос. скворчать, того же корня: шипеть, чирикать, как жареное на сковороде?) скворка м. скворчик, скворушка, шпак, южн. птица Sturnus vulgaris. Напевы скворца: алеманд, полукурант, перенеси-бог, ямской свист, клыкание, ржание, червякова дудка. Переимчив, как скворец, который легко перенимает чужие голоса. Каменный, или розовый скворец, шрикун, поедает саранчу. Как скворцы из гнезд, так пора гречу сеять (пен.). | Скворка, скворцовка, самка скворца. Скворцово гнездо. Скворцовый посвист. Скворцовый жилет, чулки, темного цвета, с мелкой, белесоватой рябью. Скворечьим напевом петь, подделываться, поддакивать. Скворцовина, скворечье мясо. Скворцовина горька, едят ее разве только горячую, пластаную и жареную, на сковороде. Скворечня, скворечница ж. кузовок, выставляемый на шесте перед домом, у ворот, на дворе, над окном, для скворцов, которые и занимают его, по прилете первою весною, под гнездо, потешая хозяев пением своим. Делают скворечницу и из старого колеса, или мастерят резную и расписную избушку. Скворечник, любитель певчих птиц, скворцов. Парень скворечничает да перепелятначает, а дела бегает.

СКЕБКА, скепа зап. скиба, скибка смол. калужск. орл. кур. новг. пск. скипа новг. щепка, ломоть, особенно ломоть хлеба, луста, скосок, ломтик. Скепать лучину южн. зап. щепить, щепать, колоть. -ся, страдат. Скепание, действ. по глаг. И ту беаше видити лом копейный, и щит скепание, стрелы омрачиша свет, летописн. Скепище ср. стар. оскепище, копеище, ратовище, древко. Князь тче его скепищем, тупеем, пяткою копья. Отрушь-ка мне скипу, скипочку коровая. | Скипа, новг. куча? связка? | Скиба, новорос. пласт земли, дерна из-под плуга; почему и самая целина зовется скибою.

СКЕЛЕТ м. греч. костяк, остов, все кости животного, человека, в должной связи своей. Скелетный станок, подстава, на чем его устанавливают. Скелетчик, кто занимается отделкою остовов.

СКЕЛЯ, скелья ж. южн. новорос. скала, каменистая круть, скалистый берег. Беляк в лес бежит, а русак в скели, от собак. Скельники м. мн. охотнич. неровное, усеянное камнем место, по которому собаке нельзя гнать. | Скельник, южн. отшельник, бродяга, поселившийся в береговой пещере.

СКЕПАТЬ и пр. см. скебка.

СКЕПТИЦИЗМ м. греч. сомнение, доведенное до правила, до учения; искание истин путем сомнения, недоверия, даже к очевидным истинам. Скептик, кто ничему не верит, всегда и во всем сомневается.

СКЕРДА ж. растен. Crepis, шкерда.

СКЕС? м. влад.-шу. черт, сатана, диавол, некошный.

СКЕЯ ж. арх. у лопарей на Мурманском берегу: амбарец, землянка, погреб для сохрану соленой рыбы.

СКИБКА, см. скебка.

СКИВАТЬСЯ с кем, смигнуться, перемигнуться, условиться.

СКИГОЛИТЬ сар. скиготать, малорос. визжать, выть, плакать.

СКИДЫВАТЬ или скидать; скидать, скинуть что, сбрасывать, сметывать, сошвыривать долой, кидать сверху. Станешь снег скидывать (скидать) с крыши, так гляди, не убей кого. Сено скидали (иногда говор. скидали), да порожнем и уехали. | Сносить, складывать или бросать в одно место, в кучу. Скидайте сено в копны, в стог. | - что с кого, с чего, слагать, сбавлять по счету. Скинь рублик, скости, уступи. С него скинули полдолга, сложили, простили. Тут скинул, а там накинул. | Скидать, скинуть что с кого, снять одежду, раздеть или разуть. С пьяного все скинули, нагишем пустили. Скинь сапоги да обуйся в лапти. | Скидывать, скинуть, о беременной: выкинуть, недоносить. | Безличн. стошнить и вырвать, скинуть с души. Скинуть погадку, о хищных птицах: выкинуть пастью несваримые остатки пищи. -ся, быть скидаему; | бросаться, соскочить, упасть, кинувшись сверху, | сложиться по чем-либо, дать по чем с брата; | южн. перекинуться, оборотиться во что. Снег скидается или скидывается с кровли, его скидывают теперь, или вообще по обычаю. Сено скидается, будет скидано. Гайка эта не скидается, нельзя ее снять, скинуть. А ну, давай скинемся с крыши: кто из нас грешнее, тот и убьется! Из платы извозчикам скидываются подужные, вычитаются. Скинемся по грошу, да метнем жеребей! Скинуться будет, по чем сойдет, нанять сторожа, сложиться. Скидывание, скидание длит. скидание окончат. скинутие однократн. скид м. скидка ж. об. действ. по глаг. | Скидка, по чем скинулись, складка или складчина. Скидывание клади с возов. Скидание шубы. Скидание складчины. Скинутие со счетов. Вали скидом, опрокидывай кузов телеги. Мирская скидка, складчина. Он по гривне с рубля скидки обещал. Не в скидке дело, а в цене. Скидка зайца, сметка, внезапный дальний прыжек в сторону, чтобы затерять след. Скидная крышка, съемная. Скидная, скидочная, скидковая копейка. Скидчивый купец, запросливый и уступчивый. Скидыватель или скидатель, скидатель, -ница, скидчик, -чица, скидающий что-либо, в разн. знач. Скидок м. что скинуто; | выкидыш, скидыш, то же. Скидень? м. перм.- кунг. охотник гостить.

СКИЛЯГА об. скиляжник м. -ница ж. сев. шатун, бродяга, скиталец, дармоед; | нищий, побироха, попрошайка арх. новг. моск. тамб. калужск. смол. | Скупец, скряга, крохобор, сквалыга; | вят. наушник? | арх. и перм. ханжа? | арх. бранчивый, вздорливый, откуда скилиться, браниться, ругаться. Скиляжничать или скиляжить, быть скилягою; скитаться; побираться; скряжничать; наушничать? Скиляжно живет, прижимисто, скупо.

СКИНИЯ ж. греч. куща, сень, шатер; | походная церковь израильтян, до иерусалимского храма. Скиния глаголемая святая святых, Евр. Сканопигия, праздник иудеев, в память странствия их в пустыне, праздник кущ, или кущи, искажен. кучки.

СКИНУТЬ, см. скидывать.

СКИПА, см. скебка.

СКИПАТЬСЯ, скипеться, твердеть кипением, становиться комом; о молоке, свертываться, сседаться от кипения; о крови, то же, створожиться; о железе, свариваться, сплавляться от накалки и ковки; о гари, сплавляться, вместе с другими остатками, в комья. Для хорошего навару, говядину должно варить исподволь, иначе она скипится и уже не даст соку. Известь скипелась, намоченная согрелась и образовала каменные комья. Затем это же понятие перенесено и на вещества не кипучие: Осадок капельника (холодного) скипается. Мука скипелась в комья, слежалась, предполагая брожение. Песок, с небольшой примесью железистой глины, скипаясь, образует камень песчаник. Не то скипится, не то рассыплется, дело. Скапание, скипение, скип, скипка, сост. по глаг. Скипной, скипелый, скипевшийся. Скипок, скипелый ком чего. Скапелость ж. свойство, состояние чего-либо скипевшего. Скипчивый, что легко, скоро скипается. | Скипеть, вм. вскипеть, закипеть. Самовар скипел. Скипятить что, сварить; | вскипятить. Скипетень м. твер. вываренное белье.

СКИПЕТР м. лат. скиптр, один из атрибутов, регалий, почетных знаков государя, владетельного сана, верховной власти; жезл. Царский скипетр, растение Verbascum. Скапетродержиц, -жица, -носец, -сица, державный властитель, царь, государь. -державный, -носный, царствующий. Скипетродержавие, верховная власть.

СКИПИДАР м. (скип, перегонка смолы?), скипидарное масло, терпентин, хвойное и сильно пахучее масло, перегоняемое из смолы; остаток: сухая смола, из которой, очисткою, готовят канифоль. Скипидарник, растен. облапа, Аsarum, см. копытень. Скипидарная краска, масляная, со скипидаром; она вонюча, но скорее сохнет.

СКИРБЬ ж. стар., а ныне кирбь, кирпь, кербь, керпь; вязанка, связка или пучек; мерный пучек льну, см. кербь. А со льну, с скирби имати десятая горьсть.

СКИРДА ж. скирд м. долгая и большая кладь сена или хлеба; омет, стог, зарод, озород; местами сенные скирды мерные, 50-100 сороковых возов. Скирдная кладка. Скирдишка с копешку. Скирдища мерная. Скирд ценят, обмеряя веревкою вдоль, поперек и через верх. От старого, слежавшегося скирда отдаляют сено топором, отрубают. Стена, скирда от остожья до стрехи: пелена. Скидерка, скирдочка, умалит. В хорошие люди попасть, не скидерку (скирду) скласоть. | Скирда, арх. снег скирдой на крыше. Скирдошный пск. твер. к скирду относящийся. Скирдницы ж. мн. день 28 августа, Моисея Мурина, скирдника: свозка и склад хлеба.

СКИРЧИГАТЬ перм. оренб. скрежетать, скрипеть зубами; южн. зап. скиржать и скреготать.

СКИСАТЬ, скиснуть или -ся, киснуть, скваситься, перейти в кислое, квасное брожение, стать кислым. В грозу молоко скисается. Тесто скислось, взошло. | олон. говор. о льде, растаять на месте, без взлому, изникнуть. Скасание, состояние по глаг. Скислый, прокислый, проквашенный. Скисел м. пск. твер. кислота, кисловатый вкус.

СКИТ, скиток м. пустынь, общая обитель отшельников, братское, уединенное сожительство в глуши, с отдельными кельями. Раскольничьи монастыри зовутся скитами; строились втихомолку, исподволь, и состоят из хороших, отдельных изб, о многих покоях, с переходами, выходами во все стороны, с тайниками, чердачками, чуланчиками и жилыми подпольями, также нередко между собою связанными под землей; это вертепы разврата и притоны бродяг. (Скит, греч., но приноровлено ко глаг. скитаться). Скитник, -ница, скитяник, скитарь, пустынножитель, обитатель, -ница скита; | это общее название тайных раскольничьих отшельников. Муж ревнив, поп глумлив, свекор сердит - пойду в скит! В скитах, да в тех же суетахг. Скитный, ко скиту, строению, обители относящийся. Скатные хижины. Скитский, ко скиту принадлежщ. и им свойственный. Скитская жизнь, отшельническая. Скитские угодья. Скитничий, -ческий, скитский. Скитничьи обычаи. Скитническое братство. Скитничать, отшельничать, пустынножительствовать. Скитничание раскольников, это нищенство и пристанодержательство.

СКИТАТЬСЯ, вести скатальную, скитальческую жизнь, бродить, странствовать, переходить с места на место, без коренного жительства, оседлости; шляться, шататься, бродяжить. Птицы витают, звери скитаются. И наготуем (наготствуем), и страждем, и скитаемся, Коринф. Скитание, действ. и сост. по глаг. Скитунь пск. праздный шатун. Скитущий, шатущий, кочевой, без оседлости. скиталец, -лица, кто не живет оседло, скитается; бездомный, бесприютный, странник; шатун, бродяга; скитала, то же, в последн. знач.

СКЛАБИТЬСЯ церк. осклабляться, ухмыляться, улыбаться, усмехаться.

СКЛАДЫВАТЬ или южн. зап. складать; сложить (от слагать), скласть что куда, свалить, собрать в одно, скласть ворохом, в кучу, или иным порядком. Где будем складывать товар? Складите (сложите) на пристани. Не валите дрова зря, а складите (сложите) в поленницу. Булыжник складен саженками. Складывать деньги, складываться, делать складчину. В прочих знач. на сев. и вост. бол. говор. сложить, а на юге и зап. скласть; вообще, где говор. складать, там и скласть; где складывать, там более говор. сложить; даже в новг. олон. чаще слышно скласть. | - что, с чего, сымать, убирать долой, опрастывать; с кого, то же, либо | *освобождать от чего, облегчать. Склади (либо сложи) дрова с печи, жарко, не закурились бы. Склал (сложил) ношу с плеч. С Ивана недоимку складывают, слагают. Складывать вину на кого, сваливать. Складывать пиво, квас, вологодск. спускать и сливать в бочонки, лагуны. | От класть, строить каменное: по(вы, со)строить (складывать и сложить неупотреб.). Дом под окна склали, вышли кладкою до окон. Скласть печь, скласть трубу, лежанку. | Скласть песню, сказку, южн. зап. новг. олон. сложить, сочинить, выдумать складно или нескладно. | Свертывать, сгибать. Прачка белье складывает. Склади хорошенько боры, сборки, собери. Сложи, да убери платье. Лист складен вчетверо, сложен, перегнут. | - что с чем, арифметич. прикладывать, соединять по счету, делать сложение, присчитывать одну цифру, величину к другой; или составлять из долей одно целое. Он только складывает (буквы), читает по складам. Из лучин не скласть полена. Скласть, сложить руки; сидеть склавши, сложа руки, без дела. -ся, быть слагаему. Дрова складываются в поленницу. Это все складется (сложится) на свое место, уберется. Лист складывается в осмушку. | На счетах легче складывается, безличн. | Мы складываемся, сложились, склались на братское пиво. | Складется ли все сено на сеновал? уложится, пойдет ли. | Лошадь не склалась (не сложилась), она еще складывается, молода, мужает, принимает склад, стати. Скласться в дорогу, арх. уложиться, собраться. Складывание, складание ср. длит. складение (сложение) окончат. склад м. складка ж. длит. действ. по знач. глаг. | Склад, место, где что-либо складывается; | вещи, товар, сложенный где в запас, на сохранение; | стар. сходбище, собрание? кажется, складчина, пир по складке. Складов пировых не твори. | Стар. зап. договор, условие, сделка, обоюдное согласие. А тот склад держати на обе стороны у Полоцку и в Ризе. | Склад, сложение, стать, строй, рост и соразмерность, общность состава и соотношение частей, статность. Конь складом хорош, или статью, статями. Крестьянский склад наш плечистый; посадский - пузастый; дворянский - поджарый; поповский - узкозадый; приказный - крюковатый. Хорош складом, да не крепок задом, человек видный, но ненадежный. *Не того складу он человек, нравствено не таков. Лошадь хороша бывает складом, а корова (а бык) стягом. | Строй, стройность, связь, смысл или толк в речи. Красно говорит, а складу мало, толку. Складно говорено, дай Бог сделано! Ни складу, ни ладу. Слов много, да складу нет. В голове нет складу. Склад тут может означать и слог речи, и ход мыслей, граматический и логический склад. Склад дороже песни, напева. | То же, говор. о музыке, последовательность звуков, образуюших напев. Строй лучше песни, стройность, складность звуков; склад лучше песни, смысл Словарь Академии | Склад или слог, часть, раздел слова, где входит одна гласная буква, дающая силу произнести склад, слог. Читать по складам, противопол. по верхам или по толкам. Кто по толкам, а кто по складам. Без складу по складам, без толку по толкам. | Складка, сбор или общий внос чего. У нас склад идет, на выкуп должника. | Складка, сгиб, морщина, бора, перелом или перегнутое место ткани, кожи, бумага. Складки в одеже, боры. *Загни складку, припомни это. | Склад, место или самые вещи, сложенные где. | Складка (денег), скидка, складчина, общий, добровольный внос или сбор, на какое-либо дело; также общий внос по мирскому приговору. | Сказка складка, а песня быль, выдумка, сочинение. Складка или склад ума, образ, род, вид, ход мыслей или способ разуметь и объясняться. Склад и складица, стать, стройность, красота; | порядок, устройство. Складный, хорошего складу. Складный человек, конь, рослый и статный, хорошо сложенный. Складный ум, логичный, ясный и верный. - речь, связная, толковая, последовательная; хорошо выраженная; или стихами, мерная, рифмованная. Дружка должем говорить складно. Певчие складно поют, согласно и стройно. И не складно, да ладно, кстати. Не складно сложен, да крепко сшита. Складно бает, да дела не знает. Что не складно, то и не(прик)ладно. Не складна челобитная складом, а складна указом. -ность ж. состояние, свойство по прилаг. Мальчик складновато писать стал у вас, толково, со смыслом. Складной, складываемый, сгибаемый, устроенный для сложения. Складной нож, сгибной, карманный, сиб. складенец, пск. складник, яросл. складень м. Складной стол, банкетный, или картежный и др. - стул, походный. | Складной истиник (капитал), сложившихся промышлеников, складочный, составленный складкою. Складочные рекрутские деньги. Складная грамата, стар. разрывная, слагающая все прежние дружеские, мирные условия, объявление войны. Складень м. складня ж. ряз. тамб. складни м. мн. две равные деревянные чашки, с закрайками, служащие друг другу покрышкой; иногда их бывает несколько пар, вкладываемых одна в другую; делаются в Семеновском уезде Нижегородской губернии. | Складень, гривна, род ожерелья с камнями, как борок или монисто, но не низанное, а сборное, на цепочках. | Складень, двустворчатая ракушка. | Складни, олон. род складных, попарно, оладьев. | Складни, створки, складная икона, писаная на досках, либо медная, серебряная, литая. Складни тельные, носимые с крестом на гайтане, цепочке, на шее, они же наперстные; складни ставные, ставцевые, кивотные, большие, ставимые, в передний, святой, красный кут. Складенки кипарисовые. Складеннный литейщик. Складчатое платье, бористое или моршневое. Складистаявещица, укладистая, убористая. Складина ж. складчины м. вят. внос многими по паю, по доле, деньгами или припасами, для общей торговли, для промысла, для общего пользования, или для сбора, общими силами, суммы. Гвоздари строят кузню и держат уголь складчиной, а работают каждый свое железо и на своем горну; весьма полезный обычай: каждый, завидуя товарищам, кои жгут братский уголь, и сам старается сжечь его побольше, т. е. больше работать. Мы складчиной выстроили дом погорелому. Складчиной пиво варить, ссыпчиной, братчиной, всякий приносит часть припасов. С ним пива (складчиною) не сваришь, а сваришь, так не разопьешь, сварлив. С ним чорт (складчиною) пиво варил, да от солоду (своего) отказался! Они складчиной торгуют. Мы его складчиной, посекли. В складчине оторг - не барыша. Коли братчина, так и складчина, все общее. | Складчинка, ссыпчинка, или наш пикник. Хороша складчинка на пиво (а не в торгу). Складчиновые промыслы. Складчинные деньги. Парни складчивые, всегда готовые на складку, или на складчину. Татарский языки не складнее, а складчивее нашего, проще, обороты легче складываются. Складчик, -чица, участник в складчине, внесший свою долю в общую складку, пайщйк, дольщик. Складуха ж. пск. место складки товара; | складчина. Складнушки ж. мн. складни, в обоих знач. Складыватель, складатель, -ница, складчик, -чица, складающий что-либо; кто сваливает воз куда-либо; кто складывает товар или кто укладывает поленницу и пр. Складец пск. дока, мастер, знаток?


В. Даль СКЛЕВЫВАТЬ-СКРЕЩИВАТЬ

СКЛЕВЫВАТЬ-СКРЕЩИВАТЬ

СКЛЕВЫВАТЬ, склевать, склюнуть что, сорвать, сощипнуть клювом. Сойка завязь и пупочки склевывает, поедает их. Рыба склевала наживу с крючка. Петушек козявку со пня склюнул. | Исклевать, поклевать все. Голуби склевали корм, насыпь-ка им еще! -ся, страдат. Сыпь, что есть, все склюется. Склевывание рыбой наживки. Склевание вишен воробьями; более употреб. склев м. и склевка ж. об. действ. по глаг.

СКЛЕИВАТЬ, склеить что, вязать, соединять клейстером или клеем. Как ни склеивай, а чего нет, того не приклеишь. Склеил было чашку, да опять распалась. | *Склеить свадьбу, кой-как устроить. Расклеилась дружба их, не знаю, склеишь ли опять. -ся, быть склеену; | пристать, слипнуться. Листы в книге склеились. | Дельце это не склеилось, не состоялось. Склеивание длит. склеение окончат. склей м. склейка ж. об. действ. по глаг. | Склейка, склеенное место, стык на клею. Чернила выцвели на склейке свитка, побелели от клею. Когда писали на свитках, склеивали, а не сшивали листы, то помечали, скрепляли их по склейкам. Склейной, склеенный, нецельный. Это склейная трость. Склейчивый, липкий, что легко слипается, пристает к другому. Склеек, склеенная вещь, или приставленная, приклеенная часть чего-либо. Склеиватель, склеитель м. -ница ж. склейщик, -щица, кто склеил, склеивает что. Склейщик фарфора.

СКЛЕНЬ нареч. сиб. сев. всклень, говор. о жидкости в посуде, полно, по край, вровень с краями. Наливай склень. См. скло.

СКЛЕПЫВАТЬ, склепать что (буд. он склепает), скрепить заклепом, соединить, приклепав. Паровой котел склепывают из котельного железа. *Их поп склепал. | - что на кого (буд. он склеплет), наклепать. Это напраслина, на него склепали. -ся, стар. Шина сваривается, а рвань, обойма склепывается. Склепывание длит. склепание окончат. склеп м. склепка ж. об. действ. по глаг. | Склёп и склёпка, самое место, где вещь склепана, заклеп. Склеп (е произн. чисто), свод, баня; мурованый подвал, погреб, особ. для погребения; подземная погребальница, под каменным сводом. Встарь, под церквами бывала склепы, куда ставили гроба. Многие делают на кладбищах семейные склепы; кладут иногда также склепы и для могил одиночных. Встарь преступников живьем в склеп закладывали, замуровывали. | Склеп, южн. печной свод. Склепить кур. класть печной склеп, свод. Склепной, склёпочный, склёпковый, ко склёпке относящ. Склепный (е), относящ. ко склепу, своду могильному, или печному, или вообще ко своду или ключевому камню его. Склёпыватель или склепатель м. склёпщик, склепач, кто склепывает железо, медь и вещи из них. Склёпок, склёпыш, ломаная и склепанная, небольшая вещь. | Склёпыш твер. погреб, подвал, или ледник (склеп).

СКЛЕРОТИКА ж. греч. темная роговая оболочка глаза, белок.

СКЛИВИТЬСЯ безличн. арх. тошнить, нудить; вероятно, тскливиться, от тоска. Что-то мне все скливится, мне скливо, тошно, дурно, мутит или нудит. Скливый, тскливый, тоскливый.

СКЛИЗКИЙ и пр. см. скользить.

СКЛИКАТЬ, скликать, скликнуть; скликивать (многокр. а в Словарь Академии ошибочно вм. скликать) кого (мн.), созывать, сзывать, собрать голосом в одно место, звать кличем. Голова скликал сходку, а самого нет. Домовая мышь скликает мышат, как квочка. Петух скликал всех куриц на одного червячка! Перепелов и рябчиков скликают на дудку, на свисток. Скликай собак! | Скликнуть, вм. вскликнуть, вскричать, позвать или закричать по имени одного. Скликни Герасима! На зорьке перепел окликнул, прокричал. -ся, быть скликаему. | Перекликаться в лесу, аукаться и сходиться. | Стакнуться, сговориться, условиться. | Сверить взаимно счеты. Скликание длит. скликание окончат. склик м. скличка ж. об. действ. по глаг. | Склик, вечевой и сполошный казан (котел) с долбней (колотушкой) у гайдамаков. Скликной, скликовой, ко скличке относящ., для того служащий, призывный. Скликатель, -ница, скликовщик, -щица, скликала об. сзывающий, скликающий кого-либо. Скликанчик южн. один из малых колокольчиков церковных; скликанчики, колокола для перезвона, для обычного благовеста, малые.

СКЛО ср. южн. зап. ниж. яросл. вологодск. сткло, стекло. | Оконная рама со стеклами, оконницами. | Скло и как скло, скло склом, чисто, опрятно, светло, ясно. В доме-то у них скло склом или скло бело, вологодск. Вероятно, от этого и склень, всклень; говор. и слянь пск. скляно и скляный новг. вологодск. перм. влад. твер. склянехонький, склянешенький, полный до краев, налитый чем по край, вровень с краями. Рюмочка скляным-склянешенька. Бочка склянь налита, всклянь, всклень, склень. Не скляно наливай, расплещешь! Дом скляный, что полная чаша, всего много. | Скляный, сткляный. стекляный, из стекла или стекольчатый. Склянка, стеклянный сосуд, посудинка, разного вида, с горлышком. Склянка долгая, - пузырем, пузырек; склянка с шейкою, и пр. из-под кельнской воды; склянка горластая, вроде банки. Аптечная склянка, снадобица. Скляница, то же; бутылка, полуштоф. Скляница пьянице. У пьяницы на уме скляница. Охоча старица до скляницы. Скляницу вина, да полтора блина, так и будет с меня. Гомеопатичные скляночки. Полуведерная склянища, бутыль. | Склянка, морск. песочные часы. Лаг кидают по 15-ти и по 30-ти секундной склянке. Есть и четырехчасовые склянки. | моркс. полчаса времени. Восемь склянок, четыре часа времени; время в сутках считается склянками, начиная, после осьми, опять с первой; восемь склянок значит: полдень, полночь, четыре часа или восемь часов, четное число склянок выражает часы, а нечетное получасы; не спрашивают: который час, а которая склянка, которые полчаса пошли, с последних осьми. Бей пять склянок! ударь пять раз в колокол; значит: половина третьего (пополудни или пополуночи), или половина седьмого (утра, вечера), или половина одиннадцатого (утра, вечера). Под склянками, у склянок часовой. Скляночный заводск. Склянковые яблоки, самая твердая и стойкая порода для проку.

СКЛОКА, см. склочивать.

СКЛОНЯТЬ, склонить, скланивать что, на(пре)клонять, или нагибать, опускать, понижать, свесить. Береза склонила ветви свои над водою. Склони голову. Склонил головушку на праву сторонушку. Протянув и склонив шею, скот глухо мычит. Бык рога склонил, хочет боднуть. Склонить голову на локоть, об руку, опереть, прислонить. | - кого на что или к чему, убедить, уговорить, согласить. Худое общество склоняет к худу, клонит, ведет, соблазняет. Надо склонить богачей на это общеполезное дело. | Склонять, грамматич. изменять окончанье склоняемого слова, по падежам, роду и числу. Есть склоняемые и несклоняемые части речи. Склоняемость, грамматич., свойство, способность быть склоняему, по падежам. -ся, быть склоняему. | Опускаться, понижаться, повисать. Ивы склонились над озером. Солнце склоняется, день склоняется, время под вечер, вечереет. Последний вздох, и голова склонилась, умер. Перила склонились, покосились, непрочны. Цветок склонился, блекнет. | Подаваться, соглашаться или нерешительно желать. Он, кажись, склоняется к участию в этом деле, обороте. Склонение, действ. и сост. по глаг. на ть и на ся. Склонение головы выражает согласие. | Многие хлопочут о склонении его к этому делу. | Склонение почвы, наклон, покатость, понижение исподволь. | Склонение светила, часть дуги большого круга, чрез полюсы земные и чрез звезду, между нею и экватором. Склонение и прямое восхождение звезды определяют место ее, как широта и долгота. Склонение бывает южное и северное. | Склонение магнитной стрелки, компаса, уклонение, уклон ее от истинного полуденника; оно бывает восточное и западное. | грамматич. перемена окончаний склоняемого слова, по падежам. Склон м. наклон, покатость, косогор, спуск или подъем, косина, косая, наклонная плоскость, положение под гору или в гору, изволок. Без склону и речка не потечет. Склон измеряется углом от уровня или отвеса, либо мерой падения, на расстояние; склону по четверти на сажень. Склонный, наклонный, бол. в переносном знач. расположенный, способный, готовый к чему. Сырая пенька и сажа склонны себя загораться, склонны к самосгоранию. Сырой лес в поделках склонен трескаться. Человек склонен к добру, а делает более зла. Склонность, свойство, качество по прилаг. В нем есть хорошие склонности, нравственые. Склонность к математике, наклонность, охота, способность. Склонность веществ взаимно вязаться называют химическим сродством. Женская склонность к кому, любовь или сочувствие. Склончивый человек, уступчивый, легко к чему склонимый, склоняемый. Склончивость ж. свойство, качество это; склонимость, почти то же, способность или возможность податься на что-либо, противопол. непреклонность. Склонятель или склонитель м. -ница, склонщик, -щица, склонивший кого к чему.

СКЛОЧИВАТЬ, склочить что, сбить, свалять клочьями, спутать. Борода склочена, свалялась в клок; а всклочена взъерошена, взбита. Не склочивай мотка, а то после не распутаешь. -ся, страдат. и возвр. по смыслу. Тулупишка склочился, уж и не греет. Склочивание длит. склочение окончат. склок м. склока, склочка ж. об. действ. по глаг. | Склока, тревога, хлопоты, беспокойство, передряга; сборы. Деньги склока, а без них - плохо!

СКЛУСИТЬСЯ? влад. исплутоваться, стать негодяем.

СКЛЫКИ? ж. мн. кур. донск. (клык? клок?) пересуды, сплетни; брань, ссора. Склыкв пск. тревога; вероятно, склока?

СКЛЮЧАТЬ, сключить что с чем, смыкать, соединять, сплачивать. Сключить бревно с бревном, связать их в зуб, в сковородник, врубить одно в другое. Арестантов сключают на железный прут. Судьба сключила их, спрягла, соединила. -ся, страдат. и возвр. по смыслу речи. Сключение, действ. по глаг. Сключина, связь, бревно в смыке. Сключиться, сгорбиться клюкой.

СКЛЯД? м. влад. скряга, скупец.

СКЛЯНКА и пр. см. скло.

СКЛЯНЫ? ж. мн. вологодск. маленькие мясные пирожки? пельмени?

СКЛЯЧИВАТЬ, склячить что, вологодск. свертеть, скрутить клячем, кляпом, заверткой, туго стянуть. -ся, страдат. Склячение, действ. по глаг.

СКЛЁЗКИЙ, см. скользить.

СКЛЁСКАТЬ что, пск. сожрать, съесть, стрескать.

СКНИПА ж. церк. вошь, перм. сиб. площица, клещевая вошь. | Клянча, плаксивый попрошайка, который прикидывается бедняком.

СКОБА, скобка, скобочка, скобушка ж. (от коба, каба, укрепа; скоба, скрепление двух частей?) железн. полоса, с заостреными концами, загнутыми буквою п; но иногда концы загнуты врознь, вразбежку. Скоба вбивается для взаимного скрепления двух частей; иногда накладные скобы прибиваются гвоздями. | Рвань или обойма на ободе колеса, с заклепкой. | Скоба калиточная, воротная, дверная, стар. кольцо, крюк в виде молотка, для стуку, что нынешний колокольчик. | Скоба, иногда и округло согнутая, вбивается в дверь, и вообще служить замест ручки, хватки; скобы сундучные, для подъему; скобы к видвижным ящикам; скобочки вбиваются в вал органа, а кончиками вверх, в чесалки и пр. Под каблуки сапогов также подбивают подковки, скобки. | Скобка, плотницк. зарубленная на палочке мерка чего-либо. Стесывай по скобке. Алтын Мартыну ни сапог подшить, ни скоба подковать. | Скобки, наручни, поручни, запястья, браслеты из одной гнутой бляхи, как носят татарки, а местами и русские. | Скобка, против счету, цифр или строчек письма, соединительный знак. Пиши под одну скобку. | Скобки, в письме, две черты скобой, в кои включается вводная речь. Это в скобках, говор. упомянув устно в речи о чем постороннем. Стрижка в скобку, русская, обрубом на лбу, и другим обрубом под ухо, вкруг головы. Лодки лостят, прибивая лость скобочками. Ножки скобкой, в скобку, колесом, кривые. Люби собинку (свое), люби и скобинку (огражденное скобкой, чужое). Скобочный, к скобке относящийся. Скобчатый, согнутый в скобку. Скобчатый клей, рыбий, свитой скобкою, подковой, сорт похуже листового. Скобяной ряд, где торгуют скобяным товаром, замками, задвижками, крючками, дверным и оконным прибором и пр. Скобить что, оскобить, прискобить, соскобить, скрепить, связать скобой, скобами; | заскобить, оградить, очертить скобками, на письме. -ся, страдат. Скобение, действ. по глаг. Скобенивать, скобенить что, кого, согнуть в дугу, в скобу; | *угнетать; -ся, скорчиться, кобенясь, ломаясь; скоробиться. Скобняк, растен. Delima. Скобкарь и скопкарь м. новг. арх. скобтарь и скоб(п)тырь яросл. новг. деревянная посудина в роде братины, жбана, ендовы, из коей пьют пиво, мед, брагу, черпая потаковками; скобкарь, род чашки с двумя ручками (скобами), бывает в деле на мирском пиве, в кануны, в большие праздники; и (арх.) хранится при церкви. | Арх.-он. кадочка для масла, с двумя проушинами в клепках, для засова, и с крышкой.

СКОБЛИТЬ, скабливать что чем, скрести, драть или царапать; мелко, тонко строгать. Режут, строгают, упирая нож под острым углом в дерево, а скоблят, приставив лёзо почти отвесно, и, проводя, напирают. Бумагу скоблят, счищая писаное, и скоблят смолку на скобленое место, чтобы чернила не растекались. Скоблить редьку. Хрен мы скоблим на терке, трем. Скоблить столы, лавки, чистить. -ся, быть скоблиму; | скоблить себя, скрестись. Скобленое рыло, бранное у раскольников бритоус, кто скоблится, бреется. Выскоблить описку. Доскабливать начатое. Мышь заскоблила, заскребла. Мускатный орех исскоблен весь. Наскобли оленьего рогу. Сыр надскоблен, почат. Оскобли редьку, очисть. Отскобли немножко. Подскобли, поскабливай, да не перескобли, не проскобли бумаги. Пятно можно бы и соскоблить. Скобление, действ. по глаг. Скоблюшка, скобленое место на бумаге. Без скоблюшек ничего не напишет! Скобель об. нож, с двумя поперечными ручками по концам, для строгания вчерне, в грубом виде, особ. в тележном и санном мастерстве. | Скобель и скобень м. пск. кто чешется. Скобелка ж. род скобеля, лучковый нож, коим расчищается внутри пень, для улья. Скобелевый, скобельный, ко скобелю относящ. После скобеля топором, после полотенчика онучей. После ужина горчица, что после скобеля топором. Скоблило ср. скребло или скрябка; скоблилка, ножичек писцов, для скобления. Скоблила об. скоблильщик м. -щица ж. скоблитель, -ница, кто скоблить что-либо.

СКОБЧИК м. скопчик, коб(п)чик, ястребок перепелятник.

СКОБЫЧКОВАТЫЙ? перм. заносчивый, гордый и вздорный человек. Скобыской кур. бол. сокращ. скобызок, задорен, драчлив.

СКОВАТЬ, см. сковывать.

СКОВЕРЗЕНЬ м. пск. дитя, которое беспокойно лежит, скатывается.

СКОВЕРКИВАТЬ, сковеркать что, скомкать, скомшить, смять или сложить как ни попало. Лихорадка сковеркала его. -ся, страдат. и возвр. по смыслу. Гаер так сковеркался, что ни рук, ни ног у него не разберешь. Сковеркивание, сковеркание, действ. по глаг.

СКОВОРОДА или сковородка ж. сковрада церк. (см. сквара), кухонная посуда, для жарения, пряжения; железная и чугунная тарелка. Долгая сковорода, противень; глиняная, латка, ладка; соловарная, черен; без закрайков, гладкая, на печенье: лист. Сковородушка яичницы. Прогорелая сковородишка. Пудовая сквородища. Сковородочка серебряная. В лесу и сковорода звонка. Либо со сковороды отведать, либо (не то) сковородника. | заводск. чугунный сосуд, для выпуска из плавильной печи лишка роштейна. | Типограф. смывальный ящик, в чем смывают набор. | Сковороды, муз. род цимбал, медных тарелок. | Сковорода, рыба камбала, Рleuronectes solea. | Сковорода, яросл. свод руской печи (опрокинутая сковорода). | Первый ряд снопов, первая выстилка под одонье. | Арх. плоский подводный камень. Сковородка, яичница с ветчиной, выпускная, глазунья. Сковородная трубка, в которую вставляется рукоятка. Сковородная селянка. Сковородный сметанный заяц, жаркое. Сковородник м. чапела, чапельник, железная трубка, в которую вставляется черен, с лопаточкою и крюком над нею; сковородником сажают и достают сковороду из печи. Причину найду; сковородником хвачу! обычное оружие бабы. | заводск. рычаг, для подъема ставня у вешняка. | Влогод. род яичницы на молоке. | Смол. и кур. ржаная сковородная лепешка. Сковородница ж. яичница. | Шуточн. хозяйка или стряпуха. Сковородень м. сковородник. | Сковородни, лепешки, испеченные на сковороде. | Сковородень, сковородня, плотницк. поперечная скрепа, запуск конца бревна в вырубку, почти то же, что рубка в лапу, в охряпку, но и вырубка, и лапа делаются сковородником, у корня уже, к концу шире, и потому держат крепче. | Москвор. толстое бревно, лежащее в воде у самого борта барки и предохраняющее ее от столкновения с другою (Шейн). Сковородить плотницк. высковородить в бревне сковородень, вырубить; засковородить, скрепить сковороднем, вязкою в лапу, в охряпку. -ся, страдат.

СКОВРАНЕЦ м. церк. жаворонок, юла; сковронок, щевронок, стар. вырей кур. вещевременник арх.

СКОВЫВАТЬ, сковать что, соединять или | сбивать ковкою, через огонь, или холодною. Сковать лопнувшую шину, сварить. Сковать железные листы, склепать загибом или заклепами. Сковывать крицу, плотно сбивать, под водяным молотом. | - кого, наложить цепи, оковы, кандалы. Его сковать надо, чтоб он как-нибудь не ушел. | - кого с кем, сковать поногу или поруку, двоих вместе, наложить одни кандалы на двоих. Да ведь вы не скованы, можно и разойтись, коли лад не берет! | Сковать что, исковать, сделать и кончить ковкою. Какой он кузнец, ведь и подковы не скует! На днях у нас первый якорь сковали, отковали. Зима сковала реки и землю. *Я по рукам, по ногам скован, связань, нет воли. Мышка, мышка, вот тебе репяной зуб, скуй мне железный! говор. нянька, бросая молочный зубок дитяти за печку. В Арзамасе и собор сковали, свод, железным обручем. Парень, словно из железа скован, крепок. -ся, быть сковану, в разн. знач. Сковывание, скование, сков, сковка, действ. по глаг. | Сков или сковка, скованное место, шов, сварка или склепка. Ось переломилась опять на скове, на сковке. Сковник калужск. скованный узник, колодник, кто в цепях, в кандалах, в оковах. | Сковник, церк. вм. со-ковник, единомышленник в ковах, крамолах. Сковок м. сбитая, скованная глыба, ком. Сковной, нецельный, составной, скованный; сварной, склепной. Сковочный, сковковый, ко сковке, скову или к сковку относящ. Сковчивый, все, что легко куется. Сковыватель, скователь, сковщик, сковавший что, кого либо.

СКОВЫРИВАТЬ, сковырять, сковырнуть что, сколупнуть, сорвать, ковыряя, или, колупая, сцарапать. сковырять струп. *Сковырнуть кого с места, происками спихнуть, вытеснить. | Сковырять лапотки, сплести, сделать, ковыряя кочадыком. -ся, страдат. | Свернуться с чего-либо, упасть. Сковырнулся с кладки, да и бух в воду! Сковыриванье, сковыряние, сковырнутие, сковыр, сковырка, действие по знач. глаг. Сковырный или сковырочный, к сковыре относящ. Сковырок, -рочек, сковырыш, -сковырышек, или сковырушка, частица чего-либо, сковырнутая, отколупленая. Сковыриватель, сковырятель или сковырщик м. сковырнувший что с чего. Такой сковырчивый, все дерет на себе оспу!

СКОГОЛИТЬ или скоготать и сковытать зап. выть, визжать, скучить (как щенок), или плакать. Скоголь м. поросенок. Собаки сковычут.

СКОЗЫРИВАТЬ, скозырять, скозырнуть козырей, выкозырять, козыряя, обирать; -ся, страдат. и возвр. Скозыривание, скозыряние, скозырка, действ. по глаг.

СКОЙ нареч. тамб. вм. сколь. Ской много? сколько.

СКОК и пр. см. скакать.

СКОКТАТИ церк. щекотать; | подстрекать.

СКОЛАЧИВАТЬ, сколотить что, сбить в ком, в глыбу, в одно; сплотить, скрепить. Сколотить масло, сбить, спахтать. Сколотить книгу, сбить молотом, для переплету. Сколотить пол, сблизить рассохшиеся половицы. Сколотить из дощечек ящик. Кафтан плаченый да забор сколоченый два века живут. Сколоченная посуда два века живет, обручная. | Сбивать долой, снять, колотя, сшибить. Сколотить обручи с ведра, с кадки, разобрать ее по ладам. Сбить долой, в один прием, разом; сколотить, в несколько приемов. | Собрать, скопить, нажить. Он-таки сколотил копеечку, мошну, скопил. Что отец сколотил, сыновья протрясли. -ся, быть сколочену. | Собраться с деньгами на какую-либо нужду, скопить. Насилу сколотился лошадку купить. Надо бы ныне сына женить, да не сколочусь деньженками. Сколачивание, сколочение, сколот, сколотка, действ. по глаг. Сколотная посудина, сколоченная. Сколотное дитя, сколоток или сколотыш арх. бранное небрачнорожденный, семибатечный. Сколотчивая сметана, добрая, для пахтания масла. Старичок сколотчив был, сколотил копейку, умел сберечь. Сколотистая пахталка, которая хорошо, скоро сбивает масло. Сколотуха ж. костр. ниж. женский овчинный полушубок, крытый крашениной, сколоченный трудами хозяйки. Сколотень м. платье, набранное из остатков, лоскутьев; перешитая одежда. Сколота вологодск. хозяйственые хлопоты, заботы; склока, тревога, беспокойство. Сколоты много, родимый мой, ведь полна изба ребят! Яко бе Давидова сколота, то иди ты, Святополче, на Давида, и любо ими (его), любо прожени, Нестор. Сколотина, что сколочено; | чем что сколочено, скреплено; | вытесанная скобою плаха, в которую заклиниваются временно сплачиваемые доски. Маковые сколотины, жемок, избоина, макуха, жмыхи, остатки из-под выбойки масла. | Пахтание, сыворотка из-под сбитого масла. | Разножка, распорка на клинышках. В ткацкома стану две продольный сколотины или сколотни ж. мн. основные связи, пропущенные сквозь ножки, на клиньях. Сколачиватель м. сколотитель, -ница, сколотчик м. -чица ж. сколотивший что-либо. Сколотырить что, сколотить кое-как.*Сколотырить именьишко. -ся, страдат. | сколотиться деньжонками. | - с кем, с трудом, едва сладить, условиться.

СКОЛБАТЬ что, тамб. сшить плохо, кое-как, свахлять, скропать. Сколба (немецк. Коlben?) твер. кий, пест, которым мелют табак.

СКОЛДЫРИТЬ, ско(а)лдырничать вологодск. вят. крохоборничать, копить и приберегать от скупости, скряжничать. Сколдыра об. скряга, жидомор, крохобор.

СКОЛЕБАТЬ, -ся, всколебать, -ся. Сколебалось сине море.

СКОЛЗАТЬ, см. скользить.

СКОЛИТЬ влад. выть, завывать по-волчьи, скучить по-собачьи, скоголить, сковутать, сковычать. Слышь, волки за лесом сколят! | Изнывать, тосковать, грустить, скорбеть. Скол м. вытье, вой, завывание; | *грусть, тоска, или сильная скорбь. Скалить сродно со шка(и,у)лять, шкелить, трунить, также с ощеулить, зубоскалить, а все слова эти от скалить.

СКОЛКА, сколок, см. скалывать.

СКОЛОБИТЬ что, сколобанить, смять, свалять колобом, в колоб. Сколобал глыбу снегу, да мах, и кинул в него. -ся, сваляться, скататься колобом, Ежик сколобанился.

СКОЛОЗИТЬ? каз. Лихорадка сколозит, трясет?

СКОЛОК, сколоть, см. скалывать.

СКОЛОКОЛИТЬ что, перм. украсть, стянуть. Сколоколить с кого что, взять, сорвать, вынудить высокую цену или взятку.

СКОЛОТКА, сколотить и пр. см. сколачивать.

СКОЛУДИНА пск. (шелудина?) одер, старая, негодная лошадь.

СКОЛУПЫВАТЬ или сколупливать, сколупать, -пнуть что, сковырять, колупая содрать, слупить или сцарапать, снять залупом. Не сколупывай пупырышка, болячка прикинется. -ся, быть сколупнуту. Сколупывание, сколупание, сколупнутие, сколуп, сколупка, действие по знач. глаг. Сколупной, ко сколупке относящ. Сколупистое пазило. Сколупчивый мальчишка. Сколупыш, сколупина, сколупленное место, болячка от него; или | сколупок, сковырок, что сколуплено. Сколупливатель, сколупатель, -ница, сколупщик, -щица, сколупывающий что-либо.

СКОЛУХА, сколушка, костр. (от сколить?) гончая собака, выжлок.

СКОЛЬ нареч. отколь или отколе, откеле, откуда, с каких местоим. СКОЛЬ нареч. коль, колько, колико, сколько; | как. Сколь тяжко ждать, и не дождаться! Сколь много денег у тебя? вост. Сколь часто, как часто, сколько раз. Сколь богат, столь скуп, сколько. Сколько нареч. скольки сев. сколичко южн. сколькя тамб. сколь много, колико, что счетом, какое количество. Сколько раз тебе это говорено, уж многажды. Сколько ни давай, ему все мало. Сколько голов, столько умов. Сколько стбит эта вещь? чего. Сколько тебе лет? который год пошел от роду. Сколько лет, сколько зим не видались! (Сколько ни думай, лучше хлеба-соли (дружбы) не придумаешь. Сколичко, сколехонько, сколёшенько, сколько, с понятием: очень мало. Ни сколичко не дает. А сколичко ягодок набрала? Не уступлю ни сколехонько, не торгуйся. Сколький, или вост. сколькой, сколь многий; какой, который счетом. Скольких лет он умер? каких лет, в каких летах. Сколькими годами он тебя старее? на сколько, чем. Сколькой ты в классе? которым стоишь. Сколького вызывали? ответ: пятого, десятого. Сколькому в розыгрыше достанется выигрыш - разве только сотому!

СКОЛЬЗИТЬ, скользнуть, скалзывать; или склизнуть, склизнуть; пск. слизгать, новг. склёзить, подвигаться по гладкому, как санный полоз, волоком или трением. Колесо катится, а полоз скользит. Верхний пласт земли скользит по наклонному глиняному пласту. И гусь скользит по гладкому льду. Старик скользнул на лощеном полу, и расшибся, поскользнулся и упал. В гололедицу и лошадь скользит. Скользиться, или скользать, сколзать, -ся, или новг. склезать и -ся, скользить с разбегу по льду, как ребятишки тешатся. Пойдем на лед, сколзать! Сколзанка, новг. склёзанка, чистое место на льду, где ребятишки сколзаются. Скользель, и пск. сковзель, сколзанка, гнездалка, ледяная горушка. Скользкий (хлеско, нареч.) вост. склезкий, сев. новг. склизкий, слизкий, южн. слезкий зап. глёздкий и хлёский, гладкий, не дающий упору ногам и рукам, на чем скользишь, что скользит из рук; гладкий, и притом мокрый, жирный, или покрытый слизью; | *непрочный, трудный, ненадежный, опасный. Непривычный на скользком паркете скользить поскользнется. Пути грязные, косогоры скользкие. Это склизкая глина, ровно мыло. Скользкий угрь. Скользок, что вьюн. | Это скользкое место, должность, тут соблазну много. Он скользким путем пошел, как раз оступишься. Склизкие голяшки, вор. кур. бранное приказный. Вода близка, да гора склизка. Склизко, не ловко, в середках веревка (сказал хохоль, когда ел сальную свечу, замест спаржи). Хоть церковь и близко, да ходить слизко; а кабак и далеконько, да хожу потихоньку. В любимцах шатко, при дворе скользко. Дороги скользковаты. | Слизкий и склизкий, покрытый слизью, склизью, скользкой жижей. Слизь на рыбе, слен, студенистая жижа. Растительная слизь, белковинная жижа, которую вываривают, как напр. из просвирняка. Гноеватая слизь из легких. Скользкость ж. свойство, состояние скользкого; склизкость, склизота, слизкость, то же, но бол. говор. о мокром, покрытом слизью. Скользком нареч. скользя. | Склизнуть, слизнуть (ослизнуть), с(к)лизеть, становиться слизким, слизистым, слизковатым, мокнуть, делаться скользким, покрываясь слизью. В сыром погребу все запасы слизнут, а затем и плеснеют. Слизистые покровы, оболочки, кожа, где она, кроя все тело, входит внутрь; слизистая ткань оболакивает всю полость рта, зева, горла и глотки, и проходит насквозь, одевая всю внутренность кишек. Слизень или слазняк м. разряд животных, б. ч. водяных, молюск; остова нет, а тело мякишное, слизистое; есть слизни нагие, есть черепные, как раковины и улитки; пресмыкаются ползком, или плавают. | Слизник, растен. Аlthea, проскурняк. Слизун, чесноковое растен. Аllium senescens. | Мягкая, слизкая глина, вероятно, с тальком. Слизить кого, безличн. зап. смол. тошнить, тянуть, гадить, нудить. Слизы м. мн. роль волокуши, коею волоком таскают копны; | бревна, поставленые откосом, для вскату по ним бревен же. Слизеотдельные, -зетворные железы. -течение, слизотеча, слизотек, усиленное отделение и течение слизи, со слизистых оболочек тела, из легких, из кишек, или из половых частей.

СКОЛЬКО, см. сколь.

СКОМБРИЯ ж. скумбрея, черноморск. рыбка баламут, Scomber scombrus, макрель; молодая скумбрия: чибрик. | Скубрией зовут шемаю.

СКОМИТЬ, скомнуть (от щемить?) сев. болеть, ныть, щемить, ломить; жаловаться, тосковать болью, страдать, хворать чем. Он скомит рукой. Лошадь скомит на ногу, жалуется, не ступает на нее. Плечо скомит, руки поднять не дает. Зубы скомят, болят, ноют. | Скомить, от ком, см. скомкивать. | Кислятина скомит на зубах, набивает оскомину, от нее зубы скомлеют. Скомлить вост. тихо плакать, хныкать, визжать, скучать (о щенке); визгливо лаять. Дитя ни ест, ни пьет, все скомлит. Лиса не лает, а скомлит. Зубы скомлят. Скомлеть вост. скомлять твер. скомить, скорбеть, немочь чем, болеть, хворать; | скорбеть, грустить или тужить, болеть сердцем, тосковать. Не жилец он на свете, с самой весны заскомлел, скомлеет, чахнет, сохнет. | Скомлить или скомлеть (?), влад. ряз. плакаться всему свету, канюкать, хныкать перед людьми; прикидываться бедным, несчастным, жаловаться всем на судьбу. Сердце скомлит, ноет, щемит. Скомление, действие по глаг. и сост.; боль, хворь, недуг, тяжкая или долгая болезнь; | скорбь, грусть, тоска; скомль или скомля ж. вост. то же, страдания, телесная боль или душевная, скорбь. На вятчан в некрутстве скомля нападает, тоска по родине. | Скомля об. кто вечно плачется, скомлит. В Словарь Академии скомлети церк. переведено: шевелить языком; это неверно: Не возскомлет пес языком своим противу тебе, Иудифь. вернее у Шимкевич. не заворчит, не взвизгнет, не взлает; и то же в Исходе: В сынех же израилевых не поскомлет пес языком своим, не взвизгнет; скомлеть, болеть; скомлить, жаловаться на боль.

СКОМКИВАТЬ, скомкать что, скомыхать пск. смять в ком, свалять, стискать комком или как ни попало. Скомкать, при укладке, одежду; скомкать тесто, глину, снег. -ся, смяться комом. Шелковое платье скомкается в чемодане. Скомкался клубком, да и лег, свернулся. Скомкивание, скомкание, действ. по глаг. Скомок м. снятый ком, что-либо скомканное. Скомшить перм. скомшить, арх. скомкать сильно, избить в комок; избить, истолочь что. Скомить тесто, снег, глину, смять комом, сделать комок, жемок; -ся или скометь, слежаться, смерзнуться в комок. Мука скомела, надо перебить. Снег скомел.

СКОМЛИТЬ, скомлеть, см. скомить.

СКОМОРОХ м. скомрах церк. скоморошка ж. (шведск.?) музыкант, дудочник, сопелыцик, гудочник, волынщик, гусляр; промышляющий этим, и пляской, песнями, штуками, фокусами; потешник, ломака, гаер, шут; зап. медвежатник; комедиант, актер и пр. Скоморох с Пресни наигрывал песни. У всякого скомороха свои погудки. Скоморохова жена всегда весела. Всякий спляшет, да не как скоморох. Скоморох попу не товарищ. Бог дал попа, чорт скомороха. Скоморох голос на гудке настроит, а житья своего не устроит. И скоморох ину пору плачет. Не учи плясать, я сам скоморох. Рад скомрах о своих домрах, стар. радеет о дуде, балалайке. Скоморошьи песни, веселые песни, потешные, забавные. Скоморошные потехи сатане в утеху. Он уж больно скоморошлив, гаерят, дурачится и шутовски смешит. Скоморошить и скоморошничать, жить, промышлять скоморошеством, музыкой или пляской, песнями, гаерством, потехами, смешить и веселить людей. Скоморошничание ныне редко у нас, но есть еще записные скоморохи, этим промышляющие. Один из удельных крестьян нижегородской губ. исправно содержал семью и оплачивал повинности, бродя с волынкой из цельной шкуры теленка, свища всеми птичьими посвистами, беседуя один за троих и пр. Скоморошня ж. театр, масляничный балаган, потешные палаты.

СКОМПОНОВАТЬ что, франц. сочинить, составить.

СКОМПРОМЕТИРОВАТЬ кого, см. компрометировать.

СКОНАТЬ что, ис(до, по)конать, искоренить, извести вконец, истребить, сгубить до корня. Вино сконало его. Что в обык вошло, того не сконаешь. Трава (сорная) Божье дело; ея не сконаешь. -ся, страдат. и возвр. по смыслу. Сконание, действие по знач. глаг. Сканатель, -ница, скональщик, -щица, истребитель, сгубитель.

СКОНГС м. небольшое животное в Америке, медвежьей семьи (?), недавно попавшее в пушную торговлю.

СКОНДАК, см. скандак, сканзовать.

СКОНС и скунс, американский пушной зверь, известный у нас по сконсовым шубам.

СКОНЧАВАТЬ малоупотр. скончать что, о(по, за)канчивать, кончать, приводить к концу, доделать, решить, заключить. Взявшись за дело, скончавай, кончай, оканчивай. Купцы на ярмарка все дела скончали. Молчать, так и дело не скончать. -ся, быть кончену; | кончиться, прекратиться, перестать; | умереть, отдать Богу душу. Когда свет скончается, тогда и переменится. Правда скончалась, народилась кривда. Хлеб у нас весь скончался, вышел, нет более. А давно ли братец ваш скончался? Год скончался, год народился. | Подобаше скончатися писанию сему, Деян. сбыться, исполниться. Скончание, скончина, действ. по глаг. | Самый конец дела, предел бытия. Скончание века, преставление света. До скончания жизни моей. До скончины дней моих. Скончатель, -ница, скончавший, совершивший что-либо. До скончального часа ничего не знал, до самого дела, случая, до последков.

СКОПА ж. орлик, рыбак, хищная птица Falko haliaetos, охотно ловит рыбу (когтями) и домашнюю птицу. Вероятно, отсюда и скопчик" или копчик. Скопиное гнездо.

СКОПАЖНЫЙ? арх. прокаженный, на ком проказа, лепра.

СКОПЕРДИН ж. южн. игра: пускают с рук согнутую лучком палку, взапуски, чья дальше ляжет.

СКОПИНА ж. работа с копны, половничество.

СКОПИТЬ, скопидом и пр. см. скапливать. СКОПИТЬ кого, оскоплять, делать скопцом, телесно лишать мужества, холостить, исказить, делать кажеником; говорится и о женщине, хотя дело это сомнительно. Себя скоплю, себе рай куплю. -ся, страдат. и возвр. по смыслу. Скопление, действ. по глаг., оскопление; у скопцов: огненное крещение. Скопитель, -ница, оскопивший кого, жеребца, петуха или человека. Скопец м. скопица, скопчиха ж. оскопленный, холощеный, каженик. Раскольничий толк скопцов вышел из христовщины, хлыстовщины, чающих спасения от заморения плоти, для чего и скопятся; ждут второго пришествия; Спаситель прикатит в огненой колеснице, ударит в Ивановский колокол (в Москве), и соберет на царство свое верных детушек своих. Нет изувернее и безобразнее этого толка; ныне корень его и учителя в Орловской губ., в Сибири и в Питере; скопцы завладели меняльным промыслом; все страсти их обратились в корысть и стяжание. Скопчий, скопческий, скопеческий, ко скопцам, скопчеству, состоянию или братству скопцов относящ. Скопечество, скопчество.

СКОПКАРЬ, см. скобкарь.

СКОПЛЕНИЕ и пр. см. скапливать.

СКОПОСКОЙ, сиб. взбалмочный, сбреховатый, бестолково скоросый, торопливый. Скопоской конь, шальной, пугливый, строгий. Скопысоватый, заносчивый и своенравный.

СКОПТЫРЬ, см. скобкарь.

СКОПЩИНА, скоп, см. скапливать.

СКОПЫТИТЬ лошадь, дать ей в езде свихнуть или надсадить бабку, что случается, когда она оступится. Лошадь скопычена или скопытилась, хромает, повредив ногу в бабке; сплечилась, повредила плечо. | О человеке: сбиться с пахвы, расстроиться. Скопычение, действ. и сост. по глаг. Скопыточная мазь. Скопытчивая лошадь.

СКОРА стар. шкура, сырая кожа; | пушной товар. См. скара.

СКОРАЧИВАТЬ, скоротать и скоротать что, сделать короче, укоротить; иногда же окоротать, чересчур; | сокращать, о речи, письме и пр. | Скоротать две, три путины, сходить, обратить или отбыть. -ся, страдат. и возвр. по смыслу. Скоротеть, покоротеть, стать короче. Скорачивание длит. скорочение и скоротание окончат. действие по глаг. Скоротатель, -ница, скоротивший, сокративший что.

СКОРБИТЬ и скорбеть о чем (скорблю, скорбишь), грустить, тосковать, печалиться, тужить, сильно жалеть, болеть по чем, ныть сердцем, кручиниться, крушиться, сокрушаться. Скорбит, как мать по сыне. Скорблю, и по чужой беде. Икона Богоматери всех скорбящих. Скорбит человек по человеку. | Скорбить, скорбнуть чем, болеть, хилеть, хворать, немочь, недомогать. Он все нутром скорбит. Тут все глазами скорбят. | Скорбить, крахмалить, см. ниже, скорбнуть. Скорбение ср. скорбь ж. состояние скорбящего; | скорбь, печаль, грусть, тоска, туга, жаль, горе, кручина, сокрушение, боль сердечная; | *боль и болезнь телесная, хворь, немочь и немощь, недуг; в сем знач. бол. говор. скорбнуть. Не столько смертей, сколько скорбей. Не слегши, жди скорби, а слегши - смерти. Скорбь в костях, ломота, более сифилическая. Скорбь насланная, порча знахарская. Скорбь кликовая, икотная, болезнь икота, кликушество. Он об эту пору скорбен лежал, арх. болел. От скорби на траве сидел, пил отвар, лечился, пользовался. Скорбь моя на это зелье нейдет, это снадобье не помогает. От скорби душевной скорбь телесная припадает. Скорбный (духом, сердцем), грустный, печальный, горюющий, огорченный, скорбящий; прискорбный, огорчительный, горестный, горе-горький. Старик сидел молча, смутный и скорбный. Скорбную мы весть прияли. Не скорбно поношение изветчика. | Скорбный (телом), больной, болеющий, немочный, недужный, хворый, страждущий. Скорбный лист, в больнице, краткие заметки о болезни, ходе ее и снадобьях. Скорб(н)ость стар. скорбота южн. скорбь, более телесная. Дала есме сию отпись в том, что я добровольно изволила постритца во иноческое житие, для своей немощи к скорбости, стар. С утра до ночи на работе, придет домовь в скорботе, песня. Скорбнуть, вянуть, сохнуть, присыхать; черстветь или коряветь, жескнуть, скорузнуть; морщиться от засухи, ёжиться, коробиться (того же корня?). | Болеть, в обоих знач. Человек скорбнет, болеет; нога скорбнет, болит, ноет. Хлеб в поле скорбнет, заскорб, заморен зноем, засухой, недозрел. И земля скорбнет в сухмень, она заскорбла и потрескалась. Кожаный товар на ветру скорбнет, надо его смазывать. Шуба заскорбла. Сердце скорбнет, скорбит и сохнет. Скорблый, иссохший, жесткий, черствый, заскорузлый, корявый, съёженный, сморщенный жаром, сушью. Скорблую шубу снова скорняжить. Скорблая земля потрескалась. Скорблость, состояние или качество по прилаг. Скорбкий, скорбкой (от скорбеть), ниж. старательный, рачительный, заботливый, принимающий дело и работу к сердцу; | перм. вят. раздражительный, сердитый, брюзгливый, кропотливый, беспокойный. | (От скорбнуть) скробкий и скробкой, сев. вост. хрупкий, крушкий (скорбь и кручина), ломкий или рыхлый, рассыпчатый. Скоропея, скоропейка ж. сиб. (от скорбкой, сердитый), злая баба. Скробкость сев. хрупкость, ломкость. Скоринка зап. или скорка южн. вор. ряз. кора, корка; хлебная корка или засушенка (по сему бы скорка правильнее чем корка? также кора сделано из скора?). | Скорбить что, крахмалить, делать жестким, напитывая скорбилом, крахмалом. Скобильный, крахмальный. Скорбление, крахмаление.

СКОРБУТ м. болезнь цинга. Скорбутный, к ней относящ.

СКОРБЬ, скорбеть, см. скорбить.

СКОРЕЖИТЬ что, согнуть силою. Эк его бедняжку скорежило! Скорнуться пск. согнуться, скрючиться; малорос. сгорнуться.

СКОРКАТЬ что, арх. скоблить, скрести (счищать кору).

СКОРЛУПА ж. кора, кожура, твердая, природная оболочка. Скорлупа ореховая, миндальная. Рачья скорлупа. Всякое семечко в своей скорлупке. Яичная скорлупа. Птенец еще в скорлупа сидит! Скорлупные и скорлупчатые животные, отдел раков и сродных с ними, или скорлупняки.

СКОРМИТЬ, см. скармливать.

СКОРНЯК, скорнячить и пр. см. скара.

СКОРО, и все сложные с ним слова, см. скорый. Скоро нареч. в короткий срок, в малое время. Скоро пойдешь, ногу зашибешь. Скоро, хорошо не родится. Деревья скоро садят, да нескоро с них плод едят. Горе споро: и сбудешь, да не скоро. Горе не сживешь скоро. Жил долго, а умер скоро. Бог правду видит, да не скоро скажет. Кто едет скоро, тому в дороге не споро. Кто ест скоро, тот и работает споро. Иди скоро-нагонишь горе: иди тихо - тебя нагонит лихо. Скоро, да хворо. Скоро птица летает, скорей того пуля, орл. скореючи, много расстояния промчится в короткое время. Скоро сказка сказывается, не скоро дело делается, много, в малый срок. Скоро праздники, вскоре, через малое число дней. Иногда склоняется: Скорым-наскоро, скорехонько, скорешенько, весьма скоро, спешно, не медля. Скорее скорого не сделаешь. К скору надо. Поскору гнать, торопить. Делать наскоро, спешно, как нибудь. Скороватый, нетерпеливый и торопливый. Скоросый, -соватый (скороговатый, Словарь Академии вероятно по ошибке), то же; опрометчивый; | сев. вост. вспыльчивый, горячий, запальчивый; сердитый, сварливый, неуживчивый; вздорливый человек. Скорос м. -роса об. то же. Скорость и скорина ж. действ. и сост. по прилаг. скорый: быстрота, прыткость движения; бойкость (ума), горячность (нрава); | краткость срока, времени; спешность, успешность; близость срока, немедленность. | Мера стремления, движения; пройденное в известное время расстояние. Скорость пешехода от трех до пяти верст в час; скорость паровоза от 30 до 50 и более. Это сделано так по скорости, спешно, наскоро, временно. Скорость не спорость. Скоростное дело, спешное, крайне нужное или немедленное. Скороватость, качество скороватого. Скоросоватость, свойство скоросоватого. нареч. скоро, с другими словами, образует составные речения, которых смысл понятен: он относится или к быстроте движения, или ко краткости времени, срока или к спешности, или же наконец ко близости грядущего. Ныне все хотят скоробогатеть, сразу разжиться; да то беда, что скоробогатые неспоры, скоробогатство давалось одним откупщикам. Скоробогать м. -тка об. кто разом обогатился. Скоробогатке не сдобровать. Скоробранцы, ратники, ополчение. Скоробратство, тесная, опрометчивая дружба. У меня рысачек скоробежка. Памятуй, человече, еже скоровечен еси. Скоровечность удел земного. Нужда бо есть миру всему от скоровечья сего на бесконечную жизнь. Скороверты опрометчивы. Скорогиблая жизнь человека. Скорогиблая слава. Скорогласие, скорогласное пение. церк. почти говорком, речитативом, и бол. на одну ноту.

СКОРОБЛИВАТЬ, скоробить что, коробить или гнуть, сводить, вести, драть, вертеть и гнуть сышкою, жаром, и от сырости. Если сл. скоробить от скорбь, скорбнуть (см. выше), то здесь буква с не предлог, а коробить сокращенное скоробить и короб вместо скороб. Товар (кожа) весь заскоруз и скоробился. Сырое, косослойное бревно в срубе ино так скоробит, что из чашки вон выворотит. Его бедняка всего скоробило. Доска, просыхая, скоробилась на один бок (желобом к сердцевине), а отволгнув, набухнув, в другую (желобом к облони). Пиленую доску больше скоробит, чем колотую и тесаную, эта идет по слоям. Луб этот не скоробишь без насечки, не согнешь коробом. -ся, быть скороблену, или поддаться коробяцией силе. Лес скоробило, или лес скоробился, покоробился. Скоробление, действ. и сост. по глаг.

СКОРОГОВОРНЫЙ или -ворчивый язык. Скороговорка, таранта, трещетка, лепетун, лотоха; | ж. часто(чисто)говорка, род складной речи, с повторением и перестановкой одних и тех же букв или слогов, сбивчивых или трудных для произношения, напр. В один, Клим, клин колоти. У быка тупы губы, бык тупогуб. Стоит поп на копне, колпак на попе, копна под попом, поп под колпаком и пр. Скородом м. поселенец, скоро успевший обстроиться. | Деревянный город или скородом выстроен в Москве в 1591 году. Скородорожные, едущие на почтовых, на сдаточных, или переменных, не на долгих. Скородобычный, -чливый промысел. Скородум м. скородумка об. -думный, -думчавый человек, решительный, находчивый, быстрый, бойкий умом. | Остряк. | Вещь, дело скородумка ж. скороспелое, вдруг, наскоро задуманное и сделанное. | Скородумка, вост. яичница выпускная или глазунья. Скородум-город, в Москве, вал в срубах от крымцев, по Садовой, 1591. Скородышка ж. одышка, короткий дух, дыхание. Опоенная лошадь скородышкою дышит. Скородел, -делка, -делица, провор, торопыга, суета. -дель ж. -делок м. что сделано спешно, наскоро. Скородельный, скороделковый, к сему относящ. Скорожир, скоробогат. Скорозрелые вишни, или ранние. Скорозрелость азиатских женщин. Скороквасное тесто. Это наш горшок скорокип. Скорокиша ж. молоко простокиша или простокваша. Печник скороклад. Петух скороклев. Скороковырные лапти. Скороконный гонец, скорокопный колодец. Белорусы скорокопы. Скорокормная лошадь, выкормок, стоявшая на месиве. Мецняне скорокрады, воришки. Скорокрушный товар, гончарный. Скоролетная пора наша молодость. Посол скоролет. Пуля скоролетка. Скоролуп, кто скоро ест. Скоролыт, бегун, легкий на ногах. Скоромилый человек, всякому нравный, любый. Скоромолотный хлеб, вымолоченный тотчас по съемке. Скоромол м. пустомеля или болтун, таранта, скороговорка. -метчивый, броский и опрометчивый. -метчивый пск. сметливый и догадливый. Скоромча м. вят. костр. заяц.

СКОРОДА или скородилка ряз. тул. смол. вор. борона, смыка; скородить пашню, волочить, боронить, бороновать. | Скорода, полевой, дикий лук и чеснок. Скородник, -довщик, скородильщик, бороновщик, боронщик.

СКОРОМНЫЙ, яросл.-пош. скоровный, противопол. постный; воложный, пища, дозволенная в мясоед, и частью в мясопустие (на масляну), пища от теплокровных животных, мясо, молоко, масло, яйца и пр. у католиков, одно только мясное. Скоромный стол. Скоромные дни, когда едят скоромное. *Скоромные речи, непристойные. Вам скоромно, а нам на здоровье, и обратное. Скоромное масло, коровье. Скоромный пост, католический. Про ваше здоровье и говорить скоромно, распутен. | Скоромный, влад.-квр. говор. вм. постный. Скоромь ж. скоромятина, скоромная пища, скоромщина, все скоромное. Что за скоромь - одна коровенка! Скоромить кого, оскоромить, кормить в пост скоромью; -ся, поесть чего скоромного в пост. Не греши, не скоромься! За знамо скоромиться нехорошо, а оскоромишься нечаянно - Бо" простит. Скоромничают бары, да собаки. Ну, на здоровье, когда не скоромно! Людям (иному, или кому) скоромно, а нам на здоровье. Кот Евстафий, ты постригся? "Постригся." И посхимился? "И посхимился." Пройти мимо тебя можно? "Можно." Мышка побежала, а кот ее цап! Оскоромишься, кот Евстафий! "Кому скоромно, а нам на здоровье!" Скоромничать, есть в пост скоромное заведомо, не постничать, отказываться от поста. Вы в Петровки постничаете? "Нет, скоромничаем". Скоромничание, не держание постов. Скоромник м. пск. мясной либо молочный стол. Скоромник, -ница, противопол. постник; кто ест всегда скоромное, не держит постов. | * Кто скоромно говорить. Скоромщик м. -щица, скоромник, но более укоризнено, бранно. Скоромок, остаток чего скоромного, от заговения. Скоромушка, кличка дойной коровы.

СКОРОНОГИЙ, скороножка, скорый на ногах, на ходу, на бегу. Скоронравый, горячий, запальчивый, нетерпеливый, крутой. Скороносная колесница. Скоропадный лист вяза. Скоропайная трубка, паяльная. Скоропальные, -палительные свечи, в артиллер. для скорого и верного поджогу пушечного заряда, потешных огней и пр. Скоропал, револьвер. [Вздумав дать револьверу русскую кличку, мы бы стали выбиваться из сил, чтобы перевести слово это сложным, неуклюжим речением; народ взял главное понятие или свойство вещи и сразу назвал ее скоропалом.] Скоропамятчивый, кто сразу, легко помнит, что учит. Скоропарная баня, где заместо каменки оборотный котел, колода. Скоропас м. скоропасный прогон гурта, спешный, где пасут скот наскоро, не давая отдыху. Где падеж слышен, гуртовщики скоропасом идут. Скоропашка, легкая соха, для запашки семян, посева, или соха со многими сошниками, для перепашки плужной пашни поперек. Скоропечатный стан, типограф. машинный, с приводом. Скоропеший, скорый на ногах. Скоропильный снаряд. Скоропись ж. скорое, беглое письмо, почерк; когда писали у нас уставом и полууставом, то нужно было отличить от них почерк скорописи; ныне | скоропись, борзопись, стенография, искусство писать сокращенными знаками, поспевая за говорящим.

СКОРОПИСНЫЙ, к сему относящ. Прописной почерк его хорош, а скорописный слишком связен. Скорописная смерть, в народе, внезапная, наглая, скоропостижная, вят. напрасная. Писал ярлыки скорописные, Кирша; спешно, наскоро. Скорописец м. -сица ж. спорописчик, -счица, кто пишет борзо, скоро; | кто пишет скорописью, скорописным почерком; | кто быстро пишет, либо сочиняет; | пишущий борзописью, скорописью придуманною, сокращенными знаками; борзописец, стенограф. Скороплатный вексель, краткосрочный. Скороплод, скороплодная яблоня. Кулаки скороплуты. Плыть скороплывом, саженками, способом, которым всего быстрее подвигаешься вперед. Наши мужички скороплешие, рано лысеют, плешивеют, шуточн. Скоропослушное дитятко. Скоропослушная помощница, внемлющая призыву молящих ее. Скоропоправное дело. Скоропеший симб. ходок, скороход. Скоропоспешное дело, помощь, нужная; - человек, торопыга, опрометчивый. -ность не годится. -поспелый ученый, скороспелка. -постижный случай, дело, внезапный, нежданный, нечаянный. - смерть, без предшедшей болезни. -ность, свойство по прилаг. Скоропреходящая молодость, красота, радость, скороминучая, скоролетная. Скоропут, скороплут, шуточно: прозвище промышляющих вязением сетей, мереж. Скоросвят, шуточно, чающий наскоро угодить Богу одним строгим исполнением обрядов. Скоросборная поездка. Скоросиженный, -сидный деготь, скоросидка, корчажный, наскоро и в малом количестве добываемый, домашний. Скоросговорчивый человек. Скороспелый плод, скороспелка об. ранний, сравнительно с другими. | скороспелка, род ранних яблок; | растен. Рrimula, буквица, баранки. | Человек, ранее обычного созревший телом, умом или кичливостью своею. Наши ученые скороспелки. Девчонка скороспелка. Это сочинение скороспелки, недозрелого ума. Старо, да гнило; молодо, да скороспело. Скороспелость нашего векка пораждает мудрецов гимназистов. Скороспелка до поры загнивает. Скороспячка, свойство или способность человека, легши, тотчас засыпать, и прозвище такого человека. Скорострельное оружие, скоропальное; скорострел, скоропал, револьвер. Скороталая говядина не хороша, а мерзлая должна отходить исподволь.

СКОРОСЫЙ, скорость и пр. см. скорый.

СКОРОТАТЬ, см. скорачивать.

СКОРОТЕЧНОЕ время, лето, жизнь. Скоротечность времени. Скоротеча м. -чец, баскак, гонец, курьер. Скоротельная корова, вскоре тельная. Скорохватный, скорохват м. -тка об. провор, ловкий, бойкий, на все проворный; | легостай, опрометчивый, торопливый; | скороспелка, недоученный, с поверхностными сведениями, человек самоуверенный. | Скорохватка ж. торопливость, поспешность или опрометчивость. Скорохваткою немного путного наделаешь. Раздумье, что развилье; а скорохват, что копыл. Скороход, -дец, бегун, человек необычайно быстрый на ногах. Заморские скомороха и скороходы у нас за деньга бегут взапуски с лошадьми. | Служитель, род рассыльного; бывало, скороходы бегивали перед каретой вельмож; должность или звание это есть поныне при дворах. Скороходская должность, одежда. Скороходь ж. скорый, быстрый шаг, ходьба. Конская скороходь, хода, шагистость, шаг, сбивающийся на рысь или на иноходь, нарысь.

СКОРПИЙ, скорпия и скорпион, ядовитое насекомое, которое язвит жалом в конце ошибня. Се даю вам власть наступати на змию и на скорпию, Лук. | Один из знаков солнопутья. | Скорпион, древнее осадное орудие. Постави ту стрелостоятельницы и скорпионы, Мак. Скорпиин, ему принадлежащий.

СКОРУЗНУТЬ, сохнуть, морщиться, черстветь и трескаться; коряветь; присыхать, черствея. Земля в сухмень скорузнет. Кожа заскорузла. Кровь и гной скорузнет на ране. Скорузлый, заскорузлый, запекшийся, засохший. Скорузлик, дрянной, грязный мальчишка. Скорузлина, засушенка.

СКОРЧИВАТЬ, скорчить что, скоробить, согнуть, свести; стянуть, сморщить; сводить судорогой, корчей; перекривить, искосить. Доску скорчило жаром. Годы скорчат в дугу. Скорчить рожу, скривиться, исковеркать лицо. У него нога скорчена, сведена. Все вещи гуртом смял, скорчил, сморщил и уложил! -ся, страдат. и возвр. по смыслу. Скорчился, и влез. Тут не скорчась не уляжешься. Знай сметку, умирай скорчась! Вместо скорчивать и -ся, лучше говорить: корчить и -ся. Скорчивание, скорчение, действ. по глаг. Скорючивать, скорючить что, скрючить, согнуть в дугу, в крюк. Как его сердечного перевернуло и скорючило! Нужда скорючит. -ся, страдат. или возвр. по смыслу речи. Скорючивание ср. длит. скорючение окончат. действ. и сост. по глаг.

СКОРЫЙ, о движении, шибкий, проворный, бойкий, быстрый, прыткий; | о сроке, близкий, наступающий, грядущий; | о действии, спешный, торопкий; немедленный. В военном деле отличают три шага: тихий, скорый, и беглый, а был еще учебный. Скорый ход, бег, лет. Скорая зима, ранняя. Скорый приезд, вскоре ожидаемый. Скорая помощь. Скорый на гнев, скор и на милость, вспыльчивый. Да будет всяк человек скор услышати, и косен глаголати, Иак. Посевай в скорейшее, самоскорейшее время. Скоренек на осуд, опрометчив. Скорая работа, спешная, или быстрая, успешная.

СКОРЫНЬЯ? астрах. челюсть.

СКОРЬЁ ср. пск. твер. вываренное дубовое корьё.

СКОРЯБАТЬ что, южн. кур. царапать, скрести.

СКОРЯВЕТЬ, покоряветь, закоряветь, стать корявым.

СКОРЯТЬСЯ, скориться тамб. покориться, смириться.

СКОРЯЧИТЬ, скорячиться, скорючить, скорчить, -ся.

СКОСИТЬ, скос и пр. см. скашивать.

СКОСТИТЬ, см. скащивать.

СКОСЫРЯТЬ, скосырничать, фордыбачить, забиячливо щеголять, молодцевать, ухарски величаться. Скосырение, -сырничание, -чество, скосырство, действ. по глаг. Скосырь м. хват, ухарский щеголь и забияка.

СКОТ м. скотина ж. един. и собират. общее название домашних, хозяйственых животных: лошадь, корова, верблюд, овца, коза, олень и пр.; но, как встарь, так и поныне, бол. волы и коровы. В татарех изомре все, и кони, и скоты, и овцы, летописн. Крупный скот, лошадь, вол и пр. Мелкий скот, овцы, козы, свиньи и пр. Рогатый скот, волы, овцы и козы. Рабочий скот, волы, лошади. Говяжий скот, быки, коровы, на убой; племенной, на приплод. Скот зовут животиной, животом, на юге худобой; крупный рогатый скот, говядо, ср. У нас мало скота держат, и не умеют ходить за скотиной. Бить, резать, принимать (на нож) или молить скотину, на пищу, на сало и шкуру и пр. | Скот, в един. ч. и скотина об. бранно, подобный скоту человек. | Скот, стар. деньги. Ярослав нача скот (скоп?) собирати, от мужа по 4 куны, от старост по 10 гривен, а от бояр по 18 гривен. летописн. По Шимкевич. это значение скандинавское. Скотина не скажет, а пить-есть хочет. И скотину недолго испортить, нетокма человека. И скот Божья тварь. Всякий скот Божья тварь, а иной человек от диавола. Скотина греха не знает. Серебра-злата оловянна пуговица, медной посуды, крест на гайтане, рогатой скотины, ухват да мутовка. Ни скотинки, ни животинки. Ни дойной, скотинки на селе нет, ни скотиночки, ни скотининки. Скотинушка с поля идет. Бык наш такая скотинища, насилу в ворота влезет! Всякая свинка лезет в скотинки. Скот на пастве, стадо; в отгоне, гурт; конское стадо, табун, а при одном жеребце, косяк: овчее стадо, южн. отара. Наживи хлевину, а там и скотину. Скотинку водить, не разиня рот ходить. Скотину гладь не рукой, а мукой. Не рукой гладь коня, мешком. К весне и добрую скотину за хвост подымают. Скотина чешется бок-о-бок, а свинья о кол. Волк режет скотину, медведь дерет. Валаам премудр, а скотом обличен был. Лицом детина, да разумом скотина. Девки не люди, козы не скотина. Коли скот ложится под кровлей - к ненастью, а на дворе - к ведру. Если при первом выгоне скота в поле кто-нибудь бос, то волки будут. Проданную скотину веди со двора в задние ворота (веди задом со двора). Прогонять скот чрез живой огонь (от падежа: в канаве разводят огонь, добытый трением дерева). | Морской скот (скат?), черноморск. рыба Uranoscopus scaber. Скотский и скотовий или скотний и скотный, стар. скотий или скотинный, ко скоту относящ. Скотский падеж. У этого народа скотские обычаи. Скотский выгон. Скотский нрав, у человека, зверский или плотские наклонности. Скотовье сало, говяжье. Скотный врач, ветеринар. Скотний корм. Скотный двор. Скотная изба, или скотная сущ. где живет скотник, а зимою и телята или больной скот, где доят коров и пр. Скотен бых у тебе, Псал. вел себя скотски, как скотина. Ни нога скотия не поступит, Иезек. Кляшася оружием своим... и Волосом, скотьим богом, Нестор. И хлебный недород, и скотинный падеж, стар. Скотинное мясо, камч. говядины, которая там в редкость, а всякое иное мясо назыв. молочное. | Скотная коза, суягняя; ошибочно сукотная. Скотистые места, -деревни, богатые скотом. Скотинино пойло. Скотство, состояние скотины, скотские свойства, качества, привычки. Такое обращение сущее скотство! Скотинец, скотный двор, с загонами и нужными строениями. Скотник, -ница, кому поручен уход за домашним скотом; скотнице поручается и дойка, и молочные скопы. | Скотник, пск. скотопромышленник. | Скотница, стар. казна, казнохранилище; по Шимкевич. от скандинавского скот, богатство. | Скотник, стар. новг. помужник, земский болышак из бояр, выше старосты, ниже тысяцкого. Скотников (его), -ницын (ее), им лично прнадлежщ. Скотничий, к ним относящ. Скотначать, быть скотником. Скотничание, скотничество, скотоводство, уход за скотом. Скотиниться, бол. говор. оскотиниться, становиться, стать скотом, утрачивая свойства человека. | Дурить, упрямиться. Можно сказать и скотинить, оскотинить кого. Скотеть, оскотеть, скотиниться. Скотоводство ср. промысел и занятие скотовода, -водки, -водца, разведение домашнего скота, знание ухода за ним, улучшение пород его. -водный или -водственный, к сему делу относящ. Киргизы только скотоводничают, не пашут, держат и разводят скот. Скотолечебная, скотоврачебная наука, искуство, скотоврачевание, скотолечение или скотоврачебство, ветеринарное. Скотоврач, а лучше скотний врач, ветеринар. Скотолечебница, больница для скота. Скотопас, пастух. Скотообразный, -видный, -подо6ный, схожий со скотом и утративший человечество свое. Скотопригонный двор, для пригону гуртов; в столицах, это большие здания, где идет расценка и продажа пригонного скота, для бойни. -прогонная дорога, для прогону гуртов, устраивается особо от ездовой, и должна быть окопана или огорожена пряслами. -прогонщики, гуртовщики. -продажный, день.

СКОТНАЯ, см. скот. | Сукотная; см. это сл.

СКОЧЕВЫВАТЬ, скочевать в кучу, в одно место. | Скочевать с места, откочевать.

СКОЧЕК, скочить, см. скакать.

СКОЧКАТЬ что, скомкать, смять в кочку; | сев. соскрести, соскоблить, сбить грязь (кочки).

СКОЧКИ южн. растение Sempervivum hirtum, неувяда, неувядалка.

СКОШЕВАТЬ коней, урал.-казач. спутать поводьями по шеям.

СКРАГЛИ ж. мн. южн. искажен. кегли, игра в чурки, чушки, свинки, рюхи, городки.

СКРАДЫВАТЬ, скрасть что, украсть, покрасть, выкрасть; | скрыть, утаить, смолчать о чем; | - кого, исплошить, подстеречь, подкрасться нечаянно. Собаку со двора скрали. И что толку скрадывать худые вести, ведь не миновать сказать будет! Нарядницы умеют скрасть и горбок, и кривой бочек. Скрасть погиб, кривизну, вести ее настолько исподволь, скрывая чем-либо, чтобы глазу не было заметно. Скрасть караулы неприятеля, исплошить и захватить. Драхвы не убьешь, разве как-нибудь скрадешь ее. Что Машка напряла, то мышка скрала. -ся, страдат. | Скрыться или утаиться. Пестрота красок скрадывается искусным подбором их. Неприятеля не видать, должно быть он скрался в лес. Месяц скрался за тучку. Роса скралась, исчезла, не подымаясь туманом. Скрадывание длит. скрад м. скрадка ж. об. действ. по глаг. Марала (сиб.) бьют скрадом; а тарбаган и скраду не поддается. Он скрадом ушел, скрался тайком. Скрадное зверование, сиб. Скрадчивый охотник, ловкий на скрад. Скрадистые места, удобные для скрадки дичи, кустистые, овражистые. Скрадыватель, скрадчик, -чица, скравипй что, кого-либо.

СКРАИВАТЬ, скроить что, выкроить, изрезать ткань, кожу и пр. по мерке, по выкройке, по тому покрою, каким хочешь шить. И всяк сошьет, да не всяк скроит. Неладно скроен, да крепко сшит. Не скроив, не сошьешь. Как скроишь, так и тачать станешь. -ся, страдат. Как скроится, так и сошьется (так и износится). Скраивание, скроение, скрой, скройка, действие по глаг. Мастер скроем берет, покроем. | Скрой вост. скройка, или скройня пск. твер. смол. сукрой, ломоть хлеба, срезок. Скроя ж. пск. то же. Отрушь скрою, скибку хлеба, коровая. Скроек, снимок с покроя, выкройка, обычно из бумаги. | Арх. остаточек, лоскут ткани; из скройков шьются сборники, ж. шапочки, и скройками, нарочно в 1/4 аршина настриженными, дарят на свадьбе женихову родню. | Скрой, ломоть хлеба. Скроймы пск. коймы ткани, покромки. Скрай нареч. южн. зап. с краю, на краю; скраек м. край, кромка. Скрайный, на краю, на конце чего находящийся. Скрайник пск. суконная покромка. Скраишек, крайний ломоть, кусок. Со(у?)краек пск. самый край или конец. На сокрайке деревни. Скраина, околотки, мякина.

СКРАШИВАТЬ, скрасить что, у(при)красить, подцветить, придать вид, красоту. Продажный товар чем-нибудь, да скрасить надо. Играли плохо, да спасибо Щепкин все скрасил! Румяна рожи не скрасят. Собой хороша, а душа все скрасила! Скрасит девку венец да молодец. -ся, страдат. или возвр. по смыслу. Работа средней руки, да отделкой скрасится. Скрасилось лето осенинами, красною осенью. Скрашивание м. скрашение окончат. скрас м. скраска ж. об. действ. по глаг. Скрашиватель, скраситель, -ница, скрасчик, -счица, скрасивший что-либо. Скрасна нареч. красно, в знач. хорошо, красно; лихо. Скрасна гребцы ударили в весла, песня.

СКРЕБОК, скребло и пр. см. скрести.

СКРЕЖЕТАТЬ зубами; малорос. южн. зап. скре(и)готать, и зап. скригать, сев.-вост. скырчагать, скрипеть, тереть зуб о зуб. Он во сне всегда скрежещет. От злости скрежетал или заскрежетал зубами. На кого пес скрежещет? Скрежетание, действие по глаг. Скрежет, скрип, скрипучий звук от скрежетания. Ту будет плач и скрежет зубом, Матф. Оглушителен скрежет при сверлении пушек.

СКРЕНДЕЛИТЬ шпагу, свернуть кренделем, узлом.

СКРЕНТАТЬ лучину, калужск. щепать, колоть, драть.

СКРЕНУТЬ что, сев. скринуть твер. сдвинуть, спихнуть, тронуть с места. Скрень нареч. пск. (от крень, кренить?) вскрень, всклень, склень, полно до краев. Скрень молока в горшке.

СКРЕПЛЯТЬ, скрепить, скрепливать что, крепить взаимно части чего-либо. Скрепить коляску, подкрепить винты, гайки, заклепать или укрепить, что расшаталось. Мост скреплен болтами, скобами, связями, распорками, раскосинами. Скрепить сундук, связать доски крепко клеем, гвоздями, скобами и пр. Скрепить что с чем, накрепко соединить, связать чем либо. Скрепить книгу с переплетом. Стропила скреплены с матицами скобами. Так скреплено, что и не раскрепишь. Кости скреплены (взаимно) связками. | Скреплять бумаги, подписью, ручаясь за верность их; делопроизводитель скрепляет бумагу, подаваемую для подписи начальнику, отвечая этим за законность ее, правильность по ходу дела, и за верность изложения, по решению начальника (почему закон дозволяет ему не скреплять бумаги, противной порядку), а писец справляет ее, подписывает еще пониже, отвечая за верность переписки. Первый скрепляет также отпуски под дела и пр. Скрепить тетрадь по листам, помечать частью подписи своей на каждом листе, полулисте, чтобы нельзя было переменить его. Скрепить что словом, дать слово, ручательство. Скрепив сердце, промолчал, удержался. И не ладно бы, да скрепя сердце далаешь то, что велят. Мороз реки скрепил, заморозил. Подыми руку, да опусти, а сердце скрепи. -ся, страдат. возвр. и взаимн. по смыслу. Плоты и гонки скрепляются вицами. Кузов телеги скрепляется вязками. Обшивка наложена, а она еще скрепится болтами. | Исходящие бумаги скрепляются секретарем. Казначейские книги скрепляются снуром и печатью. | Ледяные чки или икры скрепились, лед становится, стал. Скрепление ср. скреп м. скрепа ж. действ. по глаг. Для скрепу, лишний гвоздь не мешает. | Скрепа, связь, укрепа, всякая вещь, скрепляющая что-либо. Корабль выстроен на медных скрепах. В рубке, запуск бревна шипом, в лапу, сковородником и пр. Скрепа секретаря, подпись, ниже начальничьей. | Скрепа, пск. запор, засов дверной. Скрепные наугольники. Хорошая вязка скрепчивее всяких гвоздей. Скреплятель, скрепитель, -ница, скрепщик, -щица, скрепивший что-либо. Скрепчать, о ветре, буре, покрепчать,илиться, стать крепче или сильнее. Скреплый снег, окреплый, скрепший, наст.

СКРЕПУХА? (вероятно скре или скры) растен. Сrepis, см. бузульник.

СКРЕСТИТЬ, см. скрещивать.

СКРЕСТЬ и скрести что, скребывать и скребать многократн. скребнуть, скребонуть однократн. скребать (несов.) южн. скробать и скробыхать или скре(о)ботать зап. пск. скрябать смол. тамб. и скрянтать пенз. скыркать вят. скоблить, драть, чесать, царапать; счищать или сдирать что полуострым орудием, поставленным на ребро. На праздники мы поскребем избу. Редьку скребут. Что мужик режет, то баба скребет, -ся, страдат. и возвр. по смыслу. Собака в дверь скребется, просится. Такая тупица, что ею и хрен не скребется! нельзя скрести. Выскребла все пороги и заходы. Доскребся до крови. Курица заскребла находку. Наскребла остатков из квашни. Оскрести все уголки. Отскреби корку от сыру. Пороги поскребла, да пирог испекла. Мышь подскреблась под снег. Все столы и лавки перескребла. Цепная собака прискребла к себе корку. Не проскреби насквозь! Куры расскребли грядку. Соскреби-ка грязь с пола. Скребение ср. скрёб м. скребка ж. об. действие по глаг. | Стар. почистка, скоблюшка на бумаге, письме. Скребом скрести, сильно. | Поскребки; оборыши, дрянь, сор. Скребанцы, блины, приставшие к сковороде, и соскребенные. Скребок, скребочек, скребач, скребальник м. и скрябка, скребалка, -лочка, скребелка, скребница, -ничка, скребушка ж. скребло, скребало ср. орудие или подручная вещь для скребу, скребения, скобления и чистки чего. Рот, что скребок, все подберет. Скребок, старый, негодный заступ, которым бабы пол скребут; лопаточка сковородником, которою штукатуры и маляры соскребают старую краску; лопаточка крючком, которым чистят пушку, также ружейный шуст; старый нож, косарь, либо отломок косы, которым бабы скребут стол, лавки; плоский крючек лудильщиков, для очистки посуды под полуду и пр. Скребач, косарь, косырь, большой нож, которым бабы скребут стол или лавки. Скрябка, в домашнем обиходе, то же, или треугольная лопаточка на древке, которою соскребают с крылец и с плитняка лед или мерзлый снег; скрябка и скребница, род железной щетки, для чистки лошадей. Скрябка, скребелка, скоба, вбиваемое в пол на ребро железко, для очистки ног от грязи. Скребло, скребок, которым с отлитых вещей соскребают приставшую к ним землю, опоку. Скрябки и скребницы, проволочные и репейные щетки, чесалки, для шерсти и хлопка. Скребы м. мн. лубяные или деревянные подошвы, под лапти. Скребни м. мн. тамб. худые сапожишки скрешни костр. ступни, босовики, из сапогов, у которых отрезаны голенища. Скрябать (симб.) и скробать (зап.), скрести, знач. также шаркать обувью, ходить, шаркая; слова эти, из столь разных местностей, очевидно, все от глаг. скрести, понятия, примененного к кожаной обуви, тогда как лапти не стучат и не шаркают; можно вспомнить и скора (кожа), и перестановку букв: скро, вм. скор. Скре(я)бковый, скребочный, скребничный и пр. к сим орудиям относящ. Скребной, скребальный, ко скрёбу, к действию относящ. Скребкий, сильно и хорошо скребущий. Скрябчатый, на скрябку похожий, сделанный скрябкою. Скроботать южн. зап. (скрабатаць) стучать, громко шарить, шаркать, откуда скребни тамб. скрешни костр. сапоги, которые стучат более лаптей, а также скробаць, зап. ходить, скрабануць, откланяться, уйти; умереть. Скроботень арх. скроботень пск. колобок, лепешка, поджаренная на масле; ячный, пряженый хворост; может быть и это не от скрести (поскребки), а от скробкий рассыпчатый, см. скорбить. Скребень м. шипонос, щетиноголов, плоская глиста Echinorhynchus. Скреботень, пск. кто все чешется.

СКРЕЩИВАТЬ или скрещать, скрестить что, перекрестить, положить, поставить или скрепить крестом, на крестьян. Двое часовых у дверей скрестили ружья, не пропускают. Бойцы скрестили сабли, вступили в бой. | Скрещивать виды или породы растений, животных, случать, для порождения помеси, выродков, для улучшения пород. Чугунку неохотно скрсщают с другими дорогами. -ся, страдат. и возвр. по смыслу. Где дороги скрещиваются, там жди меня. Мы с ним скрестились в Орле, мы встретились, перерезав друг другу путь поперек, наакрест. Хлеб в поле скрестился, полег и перепутался. Скрещивание длит. скрещение окончат. действ. по глаг. Скрёс м. вост. или вскрёс, воскресенье; говор. в знач. отдыха, покоя от дела, работ, трудов и забот. Ямщикам скрёсу нет, такая гоньба! Больной ребенок матери скрёсу не дает, ни днем, ни ночью. Чаяли, что больному и скрёсу не будет, ан отпустило. Скрёсный, к сему относящ. Скрёсток, перекресток, распутье. Опойцу на скрестке хоронят, чтоб сеногною не было. Скрестный, скрещенный, взятый накрест, вперекрест, перекрестный.


В. Даль СКРИВЛЯТЬ-СЛЕДИТЬ

СКРИВЛЯТЬ-СЛЕДИТЬ

СКРИВЛЯТЬ (скривляю, наст.), скривить что, искривить, покривить, погнуть или отвести, отклонить в сторону, сделать кривым. Для отмычки скривляют гвоздь, кривят, гнут крючком. Зимник прямиком идет, а летником болота скривляют. Скривить раму. Пяльца скривлены. Скривить нос, арх. поднять, зазнаться. | Скривлять, окончат. (скривлю, будущ.) или скривить. Скривлял ему рожу, или скорчил. Кой-как скривлял дело, кончил, покривив душой. Скривить душой, покривить. Скривляли комедию, кривляясь, сыграли. -ся, страдат. и возвр. по смыслу. Железные полосы скривятся по лекалу, они будут скривлены. Гвоздь не пошел в стену, скривился, согнулся. Верея или ворота скривились, пошатнулись набок. Забор скривился. У него от болезни и пальцы скривились. Я видел, уж они скривлялись, перемигнулись, подали кривлянием лица друг другу знак. Он мастер на это: так скривляется, что и в лицо его не признаешь! Скривление ср. об. действ. по глаг. Скриворачиваться калужск. кривляться, передразнивать кого.

СКРИЖАЛЬ ж. дска, доска, плита с письменами. Скрижали завета, заповеди. Даде Бог Моисею две скрижали свидения, скрижали каменны, написаны перстом Божиим, Исх. Тысяча пушек двунадесяти языков хранятся в кремле, при памятной, медяной скрижали. | Нагрудник на мантии архиерея или архимандрита. Скражальные заповеди.

СКРИКИВАТЬ, скричать, скрикнуть кого, созывать, призывать криком, крича кличкой, по имени, либо просто голосом. Тетерка скрикивает цыплят своих, коли разбредутся. Скричи народ! сзови криком. Скрикни Ивана, закричи его по имени. | Неправильно, вм. вскрикивать. Скрикивание длит. скричание окончат. скрик м. об. действ. по глаг.

СКРИКОВАТЬ, типограф. верстать, составлять из набранных полос или гранок страницы.

СКРИН м. скринка ж. скриночка, стар. скрыня южн. малорос. (от скрыть, крышка?) укладка, сундук, коробья, коробейка; ларец. Вложи убрус со огнем в скрыню, и помале возгореся скрыня и потом весь дом изгоре, летописн. Расписная, кованая скрыня. Сибирские да макарьевские скрыни развозят по всей Руси. | Скрыня, ларь, хауз, моск. дворец, ближайшая к плотине часть мельничного или заводского пруда, водоем, нередко отделенный и обделанный срубом, либо досками; из скрыни вода течет, через затворы, в скок или в желоб и на колесо. | Скрынка, скринка, скриночка, симб. сундучек; | тамб. кружка, коновка, жбанок с крышкой; | костр. горшок, кринка. Вероятно скрынка вернее, чем кринка: закрытая, накрываемая, молочная посудина. | Скрипка, скрыница, твер. жестяная стопка?

СКРИП м. мн. более употреб. скрып, резкий звук, визг, от взаимного трения чего-либо. Скрып немазанных колес. скрып полозьев по снегу. скрып дерев от бури. На корабле в качку вечный скрып. Приде Батый Кыеву в силе тяжьце... а не бе слышати от гласа скрипания телег его, от скрыпу. Гудки дерут - от скрыпу пыль столбом, от тропака земля стонет. Попасть в скрып, в беду, под гнет, в тесноту. Сапоги со скрыпом, скрыпучие; | скрып, в сапогах, по заказу давальцев, лоскутки кожи, вымоченные в уксусе, пересыпанные серой и вложенные меж стельки и подошвы; кладут и тонкую бересту; подкладной скрып, особая стелька со скрыпом, которую можно вкладывать в сапог и вынимать; откуда: К пану идти, скрып дома покинуть. Сапожки под скрыпом, а каша без масла. | скрып, мокрота, слизь на вязиге, выжимаемая, при изготовке ее, гнетом. Скри(ы)петь, рыпеть южн. издавать скрып, визжать от трения. Дверь скрыпит, смазать бы! На тяжких вереях ворота заскрипели, Дмитриев. Зимний обоз скрыпит по снегу. И скрыпит, да едет. Снег скрыпит под ногами. И скрыпит дерево, да стоит. скрыпучее дерево живуче. Чем бы салу (волу) реветь, ан телега скрыпит. Худое колесо пуще скрыпит. Дверишка скрыпнула, кто-то вошел, проскрипела. скрыпение, скрып, скрыпучий звук. скрыпучее дерево долго стоит (два века стоит). Скрыпучее тягучее. Скрыпучее перо, дверь. Скрыпок м. один короткий скрып. | Башмачки сделаны наскрыпок, со скрыпом. скрыпучесть снега в сильный мороз. скрыпня, скрыпотня, долгий и сильный скрып, как стукотня, беготня и пр. Скрыпун, скрыпунья, кто скрипит; у кого сапоги, башмаки со скрипом. | Скрыпун, см. иван-чай. | Sedum telephium et palustre, котовик (?), молодиха, узик, живая трава, почему и аq. telephia живая вода, примочка от язв. | Скрыпун и скрыповик, Lythrum salicaria. | Скрыпун, пестики, пестыши, Equisetum pratense, см. железник. | Скрыпун, -нчик, жук Cerambix, который скрыпит, потирая грудной щиток о брюшной. Скрыпун да щелкун, (жучек, что прыгает щелчком) в скоморохи пошли. Скрыпий? ж. тамб. растение Spirea ulmaria, таволга, батер. Скрыпица, гриб Agaricus extinctorius, или гриб Agaricus procerus, подорешник. Скрыпуха ж. растение Сrepis, скерда. Скрыпень м. растен. Ерilobium angustifolium, иван-чай, он же скрыпун, лесной скрыпий или скрыпей; а водяной скрыпий, дербеник, плакун, Lythrum salicaria. Скрыпушка, поскрыбушка, детская скрыпучая игрушка. Двери скрыповаты, поскрыпывают. Скрыпка, скрыпочка, скрыпченка, скрыпища, или скрыпица, малое музыкальное смычковое орудие, о четырех струнах. Не то играть, что хочется скрыпочке. Играть на кожаной скрыпке, в два смычка без канифоли. Едет скрыпа-скрыпулица, везет желтоперицу: курган, курган, пусти ночевать: мне не век вековать, одну ночь ночевать (телега, рожь, овин). Скрыпит скрыпица, едет царица, просится у царя ночевать: пусти меня ночевать. мне не год годовать, одну ночь ночевать: утре придут разбойнички, разобьют мои косточки, снесут в пресветлый рай (рожь). Скрыпочная ручка, душа, подставка. Скрыпичные ноты, скрыпичный ключ (нотный). Скрыпчатый, на скрыпку, по очерку, похожий. Скрыпчатые листья растения; ботаники придумали дурное слово скрыпковый или еще скрыпицеобразный. Скрыпач м. скрыпачка ж. скрыпник южн. зап. играющий и вообще умеющий играть на скрыпке. Скрыпачий, к ним относящ. Скрыпачиха, жена скрипача. Скрыпочник, скрыпочный мастер. Скрыпачничать, жить, промышлять игрой на скрыпке, нанимаясь на вечера. Скры(и)пать пск. твер. быть чуть живу, хилея или одряхлев. Скрыпун, скрыпуша, скрыпа, кто скрипает, особенно, хилый, писклявый ребенок.

СКРИЧАТЬ кого, громко позвать. Скричи Егора! см. скрикивать.

СКРИЧИКАТЬ сиб. скрежетать зубами.

СКРОБАТЬ зап. скоблить, скрести, см. скрести.

СКРОБКИЙ, см. скорбеть.

СКРОБОТЕНЬ, см. скрести.

СКРОВНЫЙ, скровник, -ница, кровный, сокровный, родня, однокровный. | Скровный церк. сокровенный.

СКРОИТЬ и пр. см. скраивать.

СКРОМАДИТЬ сено, пск. южн. зап. грести, от громадить и скрести.

СКРОМНЫЙ, умеренный во всех требованиях, смиренный; кроткий и невзыскательный за себя; не ставящий личность свою наперед, не мечтающий о себе; приличный, тихий в обращении; противопол. самоуверенный, самонадеянный, самолюбивый, себялюбивый; гордый, заносчивый, наглый, нахальный и пр. Скромный человек сам своих заслуг не оценяет. Скромная просьба, умеренная, в пределах обычая, и дельная. Скромная жизнь, тихая, незатейливая, домашняя, нероскошная. Скромная наружность обманчива. Скромная улыбка, кроткая. У нее какая-то нескромная походка, с размашкой. Скромнее было бы не требовать, а просить. Трезов скромен, а во хмелю буян. Это собака скромная, никого не укусит. Вошла скромным-скромне(хо)шенько, и села. Живут скромно, да едят скоромно, жирно, роскошно. Скромность, свойство, качество по прилаг. Скромность всякому к лицу. Скромность мать всех пороков. шуточн. вм. праздность. Скромник, -ница, скромный человек. Скромничать, быть сознательно, намеренно скромным, и нередко для виду. Он при людях скромничает, а себя помнит. Она скромничала, поскромничала, ничего не сказала нам. Скромничая, она не стала было петь, поколе в упрос не упросили. Скромничание, действ. по глаг. Скромность добра, а скромничание не годится.

СКРОНА? нареч. перм. чрд. сначала, в начале.

СКРОПАТЬ что, сделать, кропая, копаясь, ковыряя, кой-как, по нужде. Скропала платьеце. Скропал стишенки. Не сошьется, так скропается, а все износим. Скропание, скроп, скропка, действ. по знач. глаг. Скропок, скропыш м. скропки ж. мн. сшивки из лоскутьев, скропанная кой-как одеженка, или лоскутное одеяло и пр. Скропатель стихов. Скропательница салопишка. Скропальщик сапогов. Скропотать что, пск. скропать про себя.

СКРОПКИЙ, скробкой, крушкой, хрупкий, ломкий, см. скорбеть. | Пск. скупой? Скроп, сиб. внезапность, крутой спех, тревога. Раненый зверь со скропу бежит далеко, с испугу, сгоряча. [Дополнение Областн. Словаря (Акад. Наук) вообще издано точно так же, как и самый Словарь, т. е. отпечатано все в том же виде, как прислано не приготовленными к сему делу сотрудниками; к этому прибавлена лишь бездна ошибок и опечаток, несравненно более еще, чем их в самом Словаре; здесь на слово нельзя верить ничему. Большая половина Дополнений из Твер. и Пск. губернии; собирателем приложено много труда, но никакого разумного, словопроизводного начала, а слова писаны на слух и объяснены в каком-нибудь одном, частном значении, что и отнимает возможность доверять им и пользоваться ими; нельзя даже было включить всех слов этих, с указаньем ошибок (если бы и разобрать их), потому что их слишком много, вроде: скутить, вм. скрутить; скутожиться, вм. скукожиться; сконодобить; вм. сгонодобить; нан(п)остыть, ое(б)ивни, ое(б)лачливый, подн(ч)апельник и пр., и пр. Выкинутое мною считаю неверным, и за всем тем, не ручаюсь, чтобы не был иногда введен в обман.]

СКРОТЕТЬ арх. о ветре, о ребенке и пр. загунуть, затихнуть.

СКРОФУЛЫ ж. мн. болезнь золотуха.

СКРОХОБОРНИЧАТЬ, скопить, крохоборничая, собирая крохами.

СКРУГЛЯТЬ, скруглить что, округлить, закруглить; придать чему вид круга, стопки или шара. -ся, страдат. и возвр. по смыслу. Земля скруглилась притяжением частей к остью. Галька скругляется волной. *У них дело-то скруглилось, сладилось. Топленый свинец скругляется в дробь прибавкой мышьяку. Скругление ср. об. действие по знач. глаг. Скруглятель или скруглитель, -ница, скругливший что-либо. Скружить кого, вскружить голову, сбить с пути, соблазнить. Приказчик закутил, вовсе скружился, спился с кругу. Скружать? кого, сиб. повертеть за вихор.

СКРУПИТЬ что, искрупить, или передрать на крупу; -ся, страдат. На ком скрупится, на том и смелется.

СКРУПУЛ м. аптекарский вес, 20 гран; 24 скрупула на унцию.

СКРУЧИВАТЬ или скручать, скрутить что, круто свертывать, туго свивать, ссучивать; крутя, стягивать, закручивать. Скрути сверток потуже. Веревки скручивают по прядям, а потом скрученное спускают. Скрутить нитку вдвое. Скрутить воз соломы, - тюк заверткой. *Скрутить кого, связать; - кому руки, туго связать, *Он всех так скрутил, что никто и пикнуть не смеет, прижал, стеснил, взял в руки. | Скрутить кого с кем, обвенчать. Их поп скрутил. | Скрутить дело, спешно, торопливо исполнить, погнать, поторопить вдруг, и покончить. | - кого, пск. обмануть, надуть. | Сев. тамб. окрутить кого, одеть, убрать, или | собрать, снарядить в путь, в отъезд. Уж невесту скручают, сокрутили. Скрутила муженька в Москву. Скручать покруты, арх. снаряжать морские промыслы, на рыбу или на зверя. В знач. одевать, наряжать, окручать, олон. сокручать, сокрутить. Сокручу я женку, как боярыню, песня. -ся, страдат. и возвр. по смыслу. Веревка скручивается, гнет колышки, надо ее раскрутить. | Дратва скручивается, ссучивается. Скрутится заверткой, кляпом, так стянется, будет крепко. | Дело-то скрутилось больно вкруте, так и позабыли кой-что. | Скручайся, пора ехать, тамб. одевайся. Сокрутилася я младешенька, олон. оделась, нарядилась. | Отец в город скручается, собирается в путь. Ще ж вы бояря долго сокручаетесь, мешкая, свадебн. песня. тамб. Сокручусь я молода, сокручуся, песня. олон. Скручивание длит. скрученье окончат. скрут м. скрута, скрутка ж. об. действ. по глаг. | Скрут, один из простых разборов яблок. Скрута на промыслы, арх. сборы, заготовка судна, снастей, припасов, наемка рабочих; покруты. | Сев. олон. вологодск. одежа вообще, окрута; праздничная одежа; головной убор молодой, не девичий. | Скрута, сбруя и снасти, все принадлежности к чему-либо, сборы на морские промыслы. Сев. приданое. За девкой много скруты пошло. | Пск. обманщик? Сокрутие и скрутие ср. сев. скрута, одежда, платье. Скрутной, к сему относящ. | Скрутный человек, пск. лживый, обманщик? | Скрутно, кур. тяжко, трудно. Скрутень пск. скрута, обманщик? | Скрученая вица, хворостяной жгут, вязок. Завертка скрутчива, сильно стягивает. Ты уж больно скрутчив, скор на сборы. Скрутина, со(у)крутина, в верви, в нитках, скрученное место, колыжка. Во всем моточке ни сокрутинки нет! Скручиватель, скручатель, -ница, скрутчик, -чица, скрутивший что, в разн. знач. Скруток, виток, витушка, витень, сверток, что-либо скрученное. Скруток вязиги. Скрутник, завертка, кляпыш, вообще чем скручивают что. Скручинить кого, огорчить, опечалить или оскорбить. Ты, Борис (Салтыков), государя скручинил, Разряды. -ся, закручиниться, встосковаться.

СКРЫВАТЬ, скрыть и сокрыть, скрывывать что, прятать, класть в крепкое, сохранное место; | прятать от других, класть куда тайком, хоронить, никому не казать; | таить, умолчать о чем, не оглашать, таимничать, не обнаруживать, не выдавать. В сухих, степных местах зерновой хлеб в ямах скрывают, и много лет держится. Он денежки скрыл куда-то, да и сказался нищим. От людей скроешь, от Бога не скроешь. Была говорят, духовная, да скрыта. От нее скрыли смерть сына. Я животов своих николи не скрывывал, что есть, то и есть. Скрыть кого, дать тайно убежище, спрятать от поисков. -ся, страдат. и возвр. по смыслу. Должник куда-то скрылся. Ласточки внезапно скрываются в осень. Сказав это, он скрылся, ушел, вышел. Солнце скрылось, закатилось. Он ото всех скрывается, таится, прямо не говорит. Свет скрылся в его глазах, он обмер, ослеп или умер. Скрывание длит. скрытие, сокрытие окончат. скрыв м. об. действ. по глаг. | Скрыв, инкогнито. Король скрывом, под скрывом проехал. Скрывательство, действ. скрывающего и скрывающегося. Скрывательство бродяг, воров, укрывательство, пристанодержательство, или знание и умолчание о них, потачка, соучастие. Во время скрывательства его, когда он скрывался. Скрынуться от кого, пск. скрыться. Скрытный, церк. скровный, сокровенный, противопол. явный, гласный, общеизвестный, ведомый; тайный, таимный, секретный; схороненный тайком. Скрытные богатства недра земли. Они скрытно меж собою условились. Скрытный человек, непрямой, который не выдает мыслей, чувств, намерений своих, таимный. Скрытные помыслы. Скрытная злоба. Он скрытно со двора ушел. Лиса скрытный и лукавый зверь. Скрытное место, где удобно скрывать, -ся. Скрытный теплород, физич. подспудный, предполагаемый в веществе, но не показываемый тепломером; он внезапно обнаруживается при химических превращениях. В остылой жженой извести тепломер кажет столько же тепла, сколько на воздухе; если же налить воды, то скрытный теплород внезапно освободится, и известь вскипает. Скрытность ж. свойство, качество и состояние скрытного. Скрыт м. скрытное место,тай, схоронное, удобное для скрыва место. Ванюшка из Сибири бежал, где-то, слышно, в скрыте. У него все денежки в скрыте. Крепка засада скрытом. Щагловитый подговоренных против Петра I злоумышлеников держал в лесу и в буераках, в скрыте. | Скрыт, в крепости, блиндированные казармы, казематы. Скров м. церк. хранилище, склад, магазин. Скрывни м. мн. ниж.-сем. ставни, оконные створы. | Скрывни или складни, там же, дружка деревяных чашек. Скрытник м. -ница ж. кто скрытничает, скрытный человек, в ком нет прямоты, откровенности, кто не высказывается; меньшая степень лицемера. Скрытничание, действ. по глаг., таимничание, утайка, секретничание, прятание, схоронка, украдка. Скрыватель, -ница, скрывщик, -щица, скрытчик, -чица, скрывший, утаивший что-либо; спрятавший, схоронивший что, кого. Скрыватель беглых, передержатель. Скрывщик воров, сообщник. Скрытчик краденых вещей.

СКРЫЖАПЕЛЬ, разбор яблок.

СКРЫЖЕВАТЬ, скрыжить что, положить или скрепит накрест, вкрест, крестом; скрестить.

СКРЫЛИТЬСЯ пск. раскрылиться, захилеть; | обеднеть.

СКРЫЛЬ? ж. кур. щепа, оскепок, лучина.

СКРЫНЯ, см. скрин.

СКРЫПАЧ, скрыпка, скрыпеть и пр. см. скрип.

СКРЫТНЫЙ, скрыть и пр. см. скрывать.

СКРЫХТАТЬ ниж.-мак. и скрыхтать. ард. жать хлеб серпом. Весь денечек скрыхтала, наскрыхтала две копны.

СКРЮЧИВАТЬ, скрючить что, согнуть крюком; скорчить в крюк. Скрючить пальцы, наставить их когтями. Старость, болезнь скрючила его. | Сцепить взаимно крючьями, на крючек. Скрючить вагоны. | Скрючить горох, снять с поля, собрать. -ся, страдат. и возвр. по смыслу. Уж у него нос скрючился, спина скрючилась горбом, скорючилась. Скрючивание длит. скрючение окончат. действ. по глаг.

СКРЯБАТЬ, скрябка и пр. см. скрести.

СКРЯГА об. скупец, скаред, жидомор; скряжник, -ница, то же. Скряжничать, жить скрягою; скряжничанье ср. -чество, неуместная и грязная скупость.

СКРЯТАТЬ или скрянуть что, новг. сдвинуть, тронуть с места, спихнуть. Колоды не скрянешь с места. -ся, надорваться, надмочься, надсадиться подъемом.

СКУБРЕЯ или скумбрея черноморск. рыба баламут, макрель, черноморская сельдь.

СКУБТИ южн. скубить кур. смол. пск. скубсти сар. скубать пск. драть за волоса; щипать птицу. | Смол. прясть? вероятно от щипать кудель. Скубиться кур. чесаться, чесать себя.

СКУГОРИТЬ или скугрить новг. пск. твер. калужск. скуголить зап. скугорить пск. хныкать, плакать, визжать, как щенок, скучить, южн. скавучать. | Тосковать, грустить, скучать.

СКУДА, скуды, скудова нареч. откуда, сколь, отколе. СКУДА, скудость, скудность, скудота ж. скудство ср. церк. нужда, нужа, бедность, недостаток и нищета, убожество. Беда скуда - в суд пойдешь, ничего не найдешь! Скудою живем. Скуда скудою, а боль болью, и нищета, и болезнь. Скудоты да наготы - изувешены шесты! много. Дорога милостыня при скудости, яичко к Христову дню. Дорого при пожаре ведро воды, при скудости подаяние. От вора, беда; от суда, скуда. Беда скуда: нет на нее суда. Скудость золота заставила покинуть эти прииски. Скудость ума. | Скудость, у пробирщиков, низшая проба, недостаток пробы. Скудный, о человеке: убогий, нужный, бедный; о вещи: малый количеством, в чем нуждаются, чего мало. Они люди скудные, жизнь их скудна. Скудна жизнь радостьми. Скудный урожай. Скот тощает от скудной пищи. Живем скуднешенько, скудным-скуднехонько. Скудненько наделили сына. Скудный скудается, а скупой нуждается. Скудноватый прилаг. довольно скудный; -тость ж. состояние по прилаг. Скудостный, скудный или скудноватый. Скудеть, оскудевать, приходить в скудость, в убожество, нищать; | умаляться в количестве. Едоков много, работников не стало, и хозяйство видимо скудеет. Рыбу, что год, вылавливают, даже до мальги, оттого озеро и скудеет. Корова стала молоком скудеть, знать стельна. Доскудели донага, исскудели совсем, оскудели от пожаров, все перескудели. Скудать и скудовать чем, хилеть, хворать, болеть, недомогать, немочь, несмогать, недуговать, недужать, страдать; чахнуть. В лежку-то я не лежу, а все себе скудаю. Он больно скудает грыжей. Спохмелья головой скудает. Скудаться в чем, чем, скудствовати церк. нуждаться, быть в нуже, недостатке, бедности, терпеть скуду, жить в скудости. Как люди скудаются, того не видим, а как сами скудаемся, на людей плачемся. Скудаемся в скоте, скотом. | вологодск. костр. скудать, хворать; говор. и скудаться здоровьем. | Костр. скупиться, прижиматься деньгами. | Тамб. прикидываться убогим, плакаться на бедность. Скудобородый старичек. Скудоволосый старец. Скудогласие, слабость, незвучность голоса. Скудозерный колос. Скудозубому не до орехов.удокормица, недостаток трав и сена, корма. Скудолетье, неурожайный год. Скудомыслие, неразумие. Скудонужный, весьма убогий. Это скудоперая птица. Скудорослый народ. Скудоногий, -рукий, больной, слабый ногами, руками. Скудосирые дети. Скудосум, убогий, нищий. Скудоумие, тупость, глупость; безрассудство, неразумие, слабо(тупо)умие. Узрит от безумных чад юношу скудоумна, Притч. По диавольскому искушению, а по своему скудоумству. Скудоум м. -мка ж. или скудоумный человек, простоватый, глуповатый. Чалые, а еще более чубарые лошади бывают скудохвосты.

СКУДАХТАТЬ. Курочка яичко скудахтала. | Домина скудахтал - каланча каланчей! кур.

СКУДЕЛЬ ж. (скуда, и скудель могут происходить от худой) глина и | глиняный сосуд, горшок; | земля, прах, тлен; все земное, непрочное, смертное или преходящее. Сотрошася вкупе скудель, железо, медь, сребро и злато, Даниил. Изсше, яко скудель крепость моя. Псал. В год скудели столько перебьют в доме, что можно бы за это купить и медную посуду. Скудел м. церк. черепица, скудельная крыша. Сквозе скуделы низвесиша его со одром, Лук. Скудельный, глиняный, из глины или взятый от земли; | непрочный, слабый, хрупкий и ломкий, как скудель; | *праховой, тленный, бренный, и земной, преходящий, Скудельный сосуд. Скудельное тело наше. Скудельными руками не вечное созидается. Скудельник м. горшеня, горшечник, гончар; черепичник, изразечник, работающий вещи из глины. Яко же брение (месиво) в руку скудельника, Иер. Гжельские скудельники, гончары. | Сев. могилыцик, кладбищенский сторож; вообще, погребающий покойников, посвятивший себя этому, как делу милосердия. Это значенье, как и следующее, взято от понятия бренности скудели, и от обращения скудельничьей земли в место погребения странным. Матф. XXVII, 7, и Пророк Иеремия. Скудельница ж. стар. кладбище, общее место погребения. И поставиша монастырь нов святаго Николы, на скудельнице. | Скудельница и скудельня, стар. и сев. общая могила, во время мора, или общая могила погибших, по какому-либо несчастному случаю, или общая могила вне святой земли (вне кладбища), где погребают самоубийц, опойц, утоплеников, поднятые трупы странников и пр. Часовня, при этой могиле, также скудельня, и в ней служат панихиды или читают упокойные молитвы раз в год, в Дмитриеву субботу; | скудельня, сев. упокойный дом, при сторожке, на кладбище, где кладут временно покойников; при ней бывает и богадельня. Скудельничий, принадлежащий скудельнику, гончару, или к ним относящ. Яко сосуды скудельнича сокрушиши я, Псалтирь. Купиша ими (на сребреники Иуды) село (землю) скудельниче, в погребание странным, Матф.

СКУДНЫЙ, скудость, скудеть и пр. см. скуда.

СКУКА ж. тягостное чувство, от косного, праздного, недеятельного состояния души; томление бездействия. Праздность скуку любит. Прогнать скуку, взяться за дело, либо за безделье. Скука смертная, бешеная. Удавлюсь от скуки. От скуки одуреешь. Со скуки пропадешь. Со скуки, хоть меледу в руки! Забота не съела, так скука одолела. Тоска, грусть, томление горем, печалью. Такая скука в доме, после покойника, что хоть вон бежать! Скука по ком, по чем, желание видеть кого, получить что. | Досада, неудовольствие или докука. Этот гость на всех скуку нагоняет. Докука скука, а миновать нельзя. Скучный, что наводит скуку. Скучная книга. Скучное время, нет забавы, увеселений; одинокое, никого не видишь; ненастная погода, ни в дом, ни из дому; много досады, худых вестей и пр. Ах, скучно мне на чужой стороне, все уныло, все постыло, друга милого нет! песня. Скучный бал, обед. Скучен день до вечера, коли (кому) делать нечего! | О человеке невеселый, смутный, грустный, угрюмый, задумчивый, рассеянный, безучастный, малословный, скучающий. Что скучен, друг? Скучненько ждать, не зная чего, скучновато. Он скучноватый человек, не беседлив. Пришло ныне время скучным-скучнехонькое, грязь и непогодь всех добрых людейот дому отбили! Скучать, жить в скуке, в одиночестве, или в безделье, томиться праздностью; тяготиться положением своим, желать перемены; скучать по ком, по чем, грустить, тосковать или томиться. Что делаете? "Да скучаем помаленьку". Он по дому скучает, по родине. Хорошо в гостях, кому дома скучно. Чего не знаю, по тому и не скучаю. Богатый и не тужит, да скучает. И хлеб по своей стороне скучает (т. е. привозный, портится). | Скучать чем, хворать, болеть. Он головой скучает, по ночам ногами скучает, скудается. Скучать деньгами, скудаться. Доскучали до праздников, или доскучались праздника, насилу дождались. Больной опять заскучал, задумывается. Наскучался там вволю. Чай, я вам наскучил? Не поскучайте с нами, посидите! Прискучило мне это дело. Проскучали день, ждучи вестей. Соскучился я дома. Скучить или скучить, скулить, скугорить, говор. о собаке, визжать, выть и лаять неугомонно, скучая, требуя чего. Щенок взаперти скучит. Собаки скучат перед окнами, не к добру. | Наскучить, прискучить, надоесть. Что скоро скучит, то скоро научит. Скучиться, безличн. соскучиться, скучать. Мне скучилось, или я скучаю. Скучание, состояние скучающего, соскучившегося. Скучник малорос. растене Сатраnula glomerata, приточник, приточная (ошибч. примочная), синий зверобой. Скучливый, кто легко скучает, склонен ко скуке, не умеет заняться сам, ждет забав от других, либо: | непостоянный, нетерпеливый, которому все вскоре надоедает, кто ищет новых занятий и потех. | О собаке, которая скучает без людей, без хозяина, и часто скучит, воет. Она скучлива, он брюзглив, так и невеселое житье в доме! Девушка работать скучлива, что ни начнет, то опять бросит, да за новое! Скучливость, свойство, качество скучливого.

СКУКОЖИТЬ что, тул. смять, измять, скомкать; -ся, скорчиться, съежиться, сморщиться.

СКУКСИТЬ что, взять в кулак, в куксу; | *украсть, стащить.

СКУЛА ж. челюсть; нижняя скула, санки, чунки, салазки, сысала; верхняя скула или скульная кость; она выдается под глазом, переходя к уху в скульную дугу, и скулами зовут эту костяную выпуклость над щеками, округлую в кавказском племени, и плоскую, широкую в азиатском. Татарскую кровь знать по скулам. | Скула судна, боковая часть носа, выпуклость. Пароход барке скулу просадил. | Скула, южн. и зап. личная простудная болезнь и опухоль в лице, на шее, пухлые железы, заушница и пр. также веред, чирей. Скула заходилась, болезнь прикинулась. | *Скула, скупец, скряга. Скулья мн. кур. вор. скулы, Скуловой и скульный, ко скуле относящ. Скуластое, скулистое лицо, широкоскульное. Скуластые щеки. Скулистая лодка, широкоскулая. Скуластый зверь, толстоскулый, более о нижней челюсти. Скуловатый, то же, в меньш. степень Скулан или скулач м. у кого широкие, выпуклые скулы. Скулочник малорос. растен. Malva crispa. Скул м. тул. бок русской печи. Скулить, скряжничать, скупо торговаться, желая вымозжить копейку. | вологодск. костр. о собаке, скучить, визжать, повизгивать; скулить, тихо визжать, а скучить, выть. Собака скулит за дверью, просясь в избу. Полно тебе скулить-то, докучать плачем, жалобами; плакаться, клянчить, канючить. Скулиться, о звере, скалиться, скалить, щерить зубы, оголять скулы, огрызаться.

СКУЛАЧИТЬ что, сбить кулаками. | Скулачить себе домишечко, сколотить, скопить кулачеством, или промыслом кулака. Мука скулачилось, сбилась, слежалась комьями.

СКУЛДЫЖИТЬ, -жничать вят. шаромыжничать и сплетничать, мутить. -жничание, действие по глаг. Скулдыга об. -жник, -ница, шаромыга и сплетник.

СКУЛЕБЯКАТЬ, скулебячить что, сбить, сколотить, скомкать, свалять или сделать кой-как, свахлять. Скулибакать косу, твер. затупить, вызубрить, согнуть, надломить, испортить. Человек скулабакался, твер. испортился, развратился, стал непутным. Скулябкать что, кур. сшить, свахлять кой-как.

СКУЛИТЬ, скул и пр. см. скула.

СКУЛЬПТОР лат. ваятель, художник, работающий в толщу. Скульпторство, скульптура, ваяние, искусство ваятеля. Скульпторский, к ваятелю, скульптурный, к ваянию относящ., ваятельный, ваяльный.

СКУЛЯ? ж. пск. горсть, жмень толокна?

СКУМБРИЯ, см. скомбрия.

СКУМЛИВАТЬСЯ или скумляться, скумиться, стать кумами, покумиться. Кумы (м.) и кумы (ж.) скумились меж собою, и с родителями окрещенного. | В замосковных средних. губ. девушки скумливаются, кумятся, при обычае крестить кукушку, меж Семика и Троицы; целуются через венок, под березой, когда кукушка закукует, меняются крестами и пр. Как скумились, так и раскумились, поссорились.

СКУНАТЬ или скунывать, скунуть что, либо кого, окунать, погружать в воду, в жидкость. -ся, страдат. или возвр.

СКУНДЫЖИТЬ, -жничать, арх. скряжничать; скундыга, скундыжник, скряга, грязный скупец.

СКУПАТЬ кого, скупывать (иногда), купать, выкупать, окунать, мыть, споласкивать в воде. Скупать ребенка. Коней надо скупывать чаще. -ся, страдат. и возвр. по смыслу. Скупывание, скупание, скуп, скупка, действ. по глаг.

СКУПИТИ стар. совокупить. Гюрги же, скупив силу свою с половци, и пойде, летописн. Святослав же Олгович... скупися с сыновцем своим, летописн. Скупить что, собрать в купу, в кучу, скопить, скучить.

СКУПОЙ, о человеке, скряжливый, неуместно и неумеренно бережливый; противопол. тороватый, тчивый, щедрый; о вещи или деле: мало доставляющий, малодоходный, бедный. Скуп не глуп, себе добра прочит. Скупой, что пес на сене: ни сам не ест, ни другим не дает. Ныне скупой урожай. Скупой прииск, рудник, промысел и пр. Скупые награды, скупое жалование. Она скупешенька, скупым-скупехонька! Барин скупенек, он маловато на водку дает. Будешь богат, будешь и скуп. Скупу человеку убавит Бог веку. Нужный (убогий) нуждается, скупой скудается. Тороватому Бог дает, а у скупого чорт таскает. У скупого за два тчивых выйдет. У скупого больше пропадает. Не тот глуп, кто на слова, скуп; а тот глуп, кто на деле туп. Человек скуп на слова, молчалив. Скупость ж. свойство, качество по прилаг. Скупость не глупость; прибавка: себя бережет. Не от скупости (не от убожества) скупость вышла, от богатства. Скуповатый, скупой, в меньшей степени. -тость, свойство по прилаг. Скуповато не глуповато. Скупо не глупо. Скупиться, скряжничать, быть скупым; | жалеть на что-либо денег, быть слишком бережливым, отказывать себе или другим в нужном. Купи, не скупись, езди, веселись! надпись на колокольчике. Живи не скупися, с друзьями веселися. Скупец, скупой человек; скупень, скупяга, скупердяга об. скупердяй м. -дяйка ж. скупендряй; скряга.

СКУПЫВАТЬ или скупить, скупить что, закупать все, что есть; покупать в разных местах, в одни руки. По низовым пристаням весь хлеб скуплен тузами. Кулаки телят скупают по деревням. | Стар. выкупать, свободить, избавить от чего, искуплять. Скупи меня со камешка белова, свадебн. песня. -ся, быть скупаему. Скупывание ср. или скупание или скупление, скуп, скупка, действие по глаг. | Скуп, пск. скупы мн. окуп; срыв; взятка. Скупной, скупленный, ко скупке относящ. Скупатель, -ница, скупщик, -щица, скупающий что-либо. Скупщина ж. собират. скупленные вещи.

СКУРГУЗИТЬ что, костр. сделать кое-как; | кого, тамб. обмануть, надуть. -ся, сиб. скорчиться, съежиться; | тамб. обмануться в чем.

СКУРИДИТЬ? твер. тосковать, стонать, охать.

СКУРНЫКАТЬ песенку, спеть себе под нос.

СКУРТАТЬ каз. хворать, болеть. Голомя уж он скуртает, уж давно хворает. Скуртужить? кого, симб. скрутить, одолеть. Его хворь скуртужила.

СКУРЁНОК пск. (шкура, стар. скора) тощий, худой, заморышек. Скуреха, скуряга, скурея, бранное развратная женщина.

СКУСИНЬКА? пск. кошелек?

СКУСНЫЙ новг. вологодск. пск. твер. и пр. вкусный. У них скусно едят. Скус, вкус. Скусу нет в редьке, дрябла.

СКУСЫВАТЬ, скусать (многое, или в несколько приемов), скусить, откусить, срезать, сорвать зубами. Ружейный патрон скусывают. Скушенный патрон. - заусеница. -ся, быть скусану. Скусывание, скусание, скушение, скус, скуска, действ. по глаг. Скусок, откушенный кусочек; | у свечников, отрезаемый лишек длины свечи, противу светильни.

СКУТАТЬ и пр. см. скутывать.

СКУТИТЬ, накутить, покутить разок; набедить, напроказить; напиться, набуянить, начудить во хмелю. Скутидом м. -мка ж. пск. мот, гуляка.

СКУТЫВАТЬ, скутать что, за(у)кутать; обертывать во что, для тепла, защиты; закрыть, у(при, на)крыть. Скупав квашню, ставят ее в теплое место. Не вымесив дежи, да скутала. Скупать и скутать печь, вост. сев. сгрести жар в загнетку, заставить устье заслоном и закрыть трубу тарелкой и колпаком, или заткнуть ее комом ветоши. Рано печку (трубу) скутали, замаялись угаром. Скутать избу, то же, или затворить дверь плотно. Скутай дверь, окно, тамб. затвори, закрой. Иногда окутать избу, знач. ухитить ее на зиму. -ся, страдат. и возвр. по смыслу. Скутывание длит. скутание окончат. скут, скута, скутка, действ. по глаг. | Скут, скрытное место, где что окутано, спрятано. У него денежки в скуте. Топор бысть у него под скутом, стар. под полою. Скуты м. мн. вост. сев. теплые, суконные онучи, зиыния подвертки под сапоги или под лапти. Скутные подвертки, то же, зимнии. Скутыватель, скутчик, скутала, скутавший что-либо. Скутчива больно, угару напустишь, торопишься кутать печь. Скутник м. и скутня ж. ком ветоши, для затычки трубы.

СКУФЬЯ, скуфейка, ермолка, тюбетейка, фес, еломок, шуточн. наплешник, комнатная шапочка. | Ало-синяя, бархатная шапочка, знак отличия для белого духовенства. Скуфейный подбой; скуфейчатая шапка.

СКУЧАТЬ и пр. см. скука.

СКУЧИВАТЬ, скучить что, сваливать, складывать в кучу или ворох. Скучить сено, скатать, сгрести ряды в кучки, которые после копнят, затем копны сволакивают в стог. Скучить стрелков, воен. собрать из рассыпного строя в кучки, против конницы. -ся, страдат. и возвр. по смыслу. Скучивание длит. скучение окончат. скучка ж. действ. по знач. глаг. Скучкать что, смять в ком, скомкать; -ся, скомкаться.

СКУЧНЫЙ и пр см. скука.

СКУШАТЬ что, съесть; можно сказать и скушивать, съедать, поедать. -ся, быть съедену; кушать вежливее, чопорнее, чем есть, хотя и говор. шуточн., что: кушают свиньи, а люди едят. Скушание, съедение.

СКУЯРЫЙ, в песнях, искажен. воску ярого. Со свечьми со скуярыми. Теплилась свечечка скуярая, песня.

СКЫРЧИГАТЬ вологодск. вят. перм. скрежетать или скрипеть зубами.

СЛАБЫЙ или слабкий, говоря о веревке, завязке и пр. ненапряженный, нетугой, незатянутый или нетуго натянутый, свободный, вольный, просторный, отвислый. Скоморохи ходят или пляшут по тугому, по слабому канату. Слабая пробка, втулка. Пуля слабко входит в дуло. Вяжа послабже (в другом значении послабее), не затягивай. Подпруга слаба, слабо затянута, ослабла. Слабо впялено, и неловко вышивать. Слабая струна гуще (ниже) звучит, тугая тоньше (выше). | Слабый, противопол. сильный, крепкий; твердый, стойкий, либо спорый, надежный. Слабый человек, в ком мало силы; или болезненый, хилый, слабый здоровьем; или нравствено слабый, в котором нет стойкости, самостоятельности, твердости. Слабый голос, тихий. -течение, медленное. - признак, едва заметный. -голова, болезненая; слабого ума. - свет, полусвет. -память, забывчивость. - помощь, недостаточная, которой мало. - вино, либо кислота, не крепкая; мало опьяняющее; не очень кислая, не едкая, не острая. Слабая постройка, непрочная, жидкая. Слабый начальник, распустивший подчиненных, которого плохо слушаются. Полиция у нас слаба, не может или не хочеть делать своего дела. - надежда, неверная, сомнительная. - камень, рыхлый, нетвердый. Слабый перед сильным виноват. Берег реки слаб, не стоит, сползает. Слабенький ребенок. Вы слабенько смотрите за рабочими, больной слабехонек, слабым-слабешенек. Слабоватый, слабковатый, слабый и слабкий, в обоих знач., но в менышей степени. Слабость, слабкость, склаб(к)оватость, свойство, состояние по прилаг. Слабость здоровья, или зрения, слуха. Слабость памяти, ума, нрава. Слабости людские, нравственые недостатки, пороки и страсти. Слабость его тщеславие. Слабость надзора, по слабление; невнимание, или прямая потачка, поноровка. Это слабость его. Это его слабая струна (или: сторона). Слабкость веревки (натянутой), пружины, мышц, ослабление. Слабь или слабина ж. об(от)вислость, припуск, лишек веревки либо полотна, не туго натянутого. Много слабины пущено. Выбирать слабину, морск. не тянуть веревки, а лишь подтянуть отвислое, что само подается. Впялить что на слаби или наслаби, слабко. Слабинный, ко слабине относящ. Слабик м. арх. жидкое, иловатое, топкое дно озер и рек. Слабить кого, ослаблять, лишать силы; говор. более безличн. в знач. проносить, причинять жидкое и частое испражнение. Ревень, или от ревеню, слабит, делается понос. Больного слабит, у него понос; больного послабило, прослабило, немного, раз или два. Послаблять кому, потакать. Ослабить чью-либо власть, умалить. Болезнь, или жара, сильно расслабила меня. Слабительное снадобье, слабительное сущ. ср. от которого слабит, испражняющее низом. Рвотные да слабчтельные много греха на себя берут. Слабеть или слабнуть, ослабевать, становиться слабее, во всех знач. или терять силу, крепость, бодрость; терять напряженность, упругость, либо силу противодействия и пр. Всякая пружина исподволь слабнет! Ветер слабеет. Силы старика слабнут, слабеют. Зрение, память слабеют. Больной слабел, слабел, да незаметно и угас. Не слабейте духом! Не слабни, мощная рука! Струны ослабли. Буря ослабела, послабела немного. Больной вовсе расслаб. Слабение, сост. слабеющего, ослабевание. Слабогласый, -голосый певчий, он же и слабогрудый. -душный человек, малодушный, не твердый в правилах, ненадежный. Слабодушие признак шаткости, недостатка убеждений. -памятный, непомнящий, забывчивый; -ность, беспамятность, в меньшей степени. -силие, слабость. Слабосилок, слабосильный работник, лошадь. Слабоумие, малоумие, в меньшей степени. Слабоумый, -умный, туповатый, глуповатый, простой, недальний, не в своем уме; малоумный близко к безумный, или сроду помешанный. Слабоумок, слабоумый человек. -нервная женщина. -ногий конь.

СЛАВА ж. как кто слывет, прослыл в людях; молва, общее мнение о ком, о чем, известность по качеству. О нем добрая, плохая слава ходит. Живи всяк своей славой. Кто как поживет, такая слава и пойдет (такой славой и прослывет). Поп-то Сава, да не хороша слава. Девичья слава, что зеркало: и дохнуть нельзя. | Слух, молва вообще, вести, говор. Слава ходит, что набор сказан, что будет перепись. Слава на волка, а шалят пастуха (крадут). Славите Бога, так слава и вам. Доброму Саве добрая и слава. По Саве и слава. Каков Сава, такова ему и слава. Какова баба, такова ей и слава. Богу хвала, а вам (а добрым людям) честь и слава. Учестили Саву, ни в честь, ни в славу! Хоть денег ни гроша, зато слава хороша. Хоть нет барыша, да слава хороша. Не долго жил, да славою умер. Не до барыша, была бы слава хороша. Ни в честь, ни в славу, ни в доброе слово. Хороши ребята, да славушка худа. Без гроша - слава не хороша. Деревня добра, да слава худа. Девка хороша, да слава нехороша. Добрая слава в углу сидит, худая слава по дорожке бежит. Добрая слава до порога; а худая. за порог. Нет человека, чтоб худая слава не прошла. Только славу ведет, что рано встает. Либо славу держать, либо от славы блжать (т. е. от дурной). Добрая слава за печкой спит, а худая по свету бежит. Добрая слава далеко (ходит), а худая дальше. Хороша и честь и слава, а лучше того коровай сала. От своей, славы и сам не уйдешь, и людей не упасешь. Выпила на гривну, а славы (или: а шуму) на сто рублей. Дал бенежку, а славы на рубль. Пить попросить, дурную славу нажить. | Похвальная молва, общее одобрение, признание достоинства, заслуг; самые почести, хвала по ним. Про него слава на весь свет стоит. Не искать ему славы своей, она уж есть. Этот мастер в славе, все к нему! Слава за очи хвалит. Слава за очми живет. Про Волгу и в песнях слава идет. Подновские огурчики (ниж.) в славе, за ними Потемкин из Крыму гонцов присылывал. Слава кружит голову. Слава дым, а золото тлен. Слава тебе тетереву, что ноги мохнаты! Только ему и славы, что велик вырос. Одна на свете слава: славав вышних Богу! Слава Богу, исполать, хвала и благодарение. Слава Богу, здоров! ответ: Слава Богу, всего лучше. Петь, говорить славу, церк. стих Слава Отцу и пр. Кафисма имеет три славы, а в славе три псалма. Архирей идет из собора со славой, при колокольном звоне и с поющим клиром. Приидет Сын человеческий во славе своей, в блеске величия, всеми славимый, прославляемый, чтимый гласно. Кончить со славою, при общей хвале. | Слава, старинная народная песня, из святочных, со старинным же напевом, которая славит, величает или честит хозяина; она же воздает хвалу царю. Споем славицу. Славушка недобрая. Славища обуяла его. Славный, прославленный или прослывший громкой славой, известный, знаменитый, чтимый, возносимый, хвалимый всюду. Славный полководец, он славные дела творил. Это славный писатель, живописец. Славны бубны за горами (а к нам придут - как лукошко!). | Вообще: хороший, отличный, доброго качества. Славное вино. Мы славно погуляли вчера. Дело славнехонькое. Славным-славнешенько кончил дела свои. Славить кого, славливать, прославлять, величать, восхвалять, воздавать хвалу, почет, славу. Тебе Бога славим! Дела славят, а люди величают. Кому работаю, того и славлю! Славили, хвалили, да подгору и свалили! Славить Христа, обычай во дни рождества Христова: духовенство ходит с крестом по прихожанам; мальчики ходят со звездой, колядуют, поют песни славки ж. мн., прославляя Христа, поздравляя хозяев; это славельщика, славщики, колядовшики. Славщики с мехоношей пришли. Славленные деньги, доход священника и причта со славления Христа по домам. Славитель, славящий, прославляющий кого. Славиться, быть славиму, восхваляему; | славить себя, хвалиться, превознося заслуги свои. В былое время славились вяземские пряники да еще калужское тесто. У нас ныне славятся самые безнравственные писатели. Он давно обесславился поступками своими. Возславим Господа! Дославился человек до позора. Наславили его лишку. Девка ославилась. Пославили, повеличали. Прославился искуством. Не расславляйте об этом деле. Славленье, действ. по глаг.

СЛАВЛЕНОЕ ср. сиб. сбор с прихожан духовенством по Рожд. Хр. Поп за славленым поехал. Славленые доходы духовенства и причта, вообще получаемые за хождение по праздникам с крестом. Славущий человек, ниж. славный, кто на славе, в славе, тул. слаущий. Славущая ж. калужск. праздник обновления Христова воскресения, славущее воскресенье, зап. первое по Пасхе. Славник церк. стих, перед которым поется слава. Славутник, славутин, славнук сев. славный, завидный, богатый жених. Славутница, девушка щеголиха. Славенка об. новг. о чем идет добрая слава. За морем славенка, дома хаянка. Славёнка твер. бесприданница, прославленная красавица; славнуха арх. то же. Славнецкий сиб. славнейший, прекраснейший или отличный. Славолюбивый, славолюбный человек, славолюб, -бец, -бица. Славолюбие слабость всех суетных, тщеславных. Славословить кого, прославлять, ублажать, честить, возносить, величать, восхвалять, воздавать хвалу, воспевать чью славу. Славословление, славословие, действ. по знач. глаг. | Славословие, церк. песнь на утрени, после канона, а на благодарном молебне после молитвы. Славословие великое, которое не читают, поют. Славохотливый, славолюбивый. сЛавливать, словить что, поймать, у(из)ловить. Словил мяч, лошадь. | - что с чего, ловить, сымать сверху. Славливать пену с навара, пенки с молока.

СЛАВЯНСТВО, славянщина, славенщина, словенщина, славянский мир, быт, народ, язык, обычаи. Изучать славянщину, наречия славянские, старину, памятники, предания, бытописания. Часть задунайской славянщины отуречилась, а полабская онемечилась. Во времена Шишкова у нас господствовала славянщина, переделка русского языка на церковный.

СЛАГАТЬ, сложить что-либо, складывать, скласть (см. это сл.), сваливать в порядке, сгружать. Мы товар в Коломне сложили. Слагать с себя ношу. | *Слагать, сложить с кого ответственность, освободить от нее. Сложить взыскание, недоимки, простить. Сложить с себя звание, должность, отказаться от нее. Сложить деньги со счетов, не считать в долгу. Сложить с больной головы на здоровую, оправдывая виноватого, винить правого. Вещи сложены в амбаре. | Прикладывать одно к другому, совокуплять, соединять. Сложить (складывать) дрова, ставить поленницей; здесь значения: сгружать и укладывать, уложить сходятся. Слагать персты для крестного знаменья. Разберу клетушку, никому не сложить? щепать или драть лучину. | Сгибать. Сложить лист бумаги в осьмушку. Сложить складку. Сложить книгу. | арифметич. делать сложение, складывать, слагать числа, находить их сумму, сложность их, подводить итоги. | Сочинять, либо составлять словесной речью. Слагать стихи. Поговорка эта складно сложена. И всяк сложит, да не тем складом. Супротив доки писаки не сложишь. И рад бы сложил, да в голове склада нет. Солдаты про своего генерала песню сложили. | Солгать, соврать, распустить вздорную весть, выдумать, сплести; оклеветать кого. Сложить голову, умереть, быть убиту, положить голову. Либо голову свою сложю, пакы ли отчину свою налезу, летописн. Сложить грамату с противнем, стар. сверить, сличить, сравнить, считать. Сложить путь стар. положить, предпринять. Сложи Изяслав путь с Ростиславом и со Мстиславом на Гюргя. -ся, страдат. возвр. и взаимн. по смыслу. Сложиться по рублю, складчиной, дать на общее дело. Обстоятельства невыгодно сложились. Парень сложился, возмужал. Сложиться плечами, в плечах, статью. Уже бо бяху сложилися жидове, Иоан., условились взаимно. С этого счета слагается, сложится десять со ста. Эта картина разбирная, она слагается из частей. | Сложиться, новг. лечь спать, улечься ко сну. Уж у нас сложились, легли. Слагание длит. сложение окончат. слог м. сложка ж. об. действ. по глаг. Слагание со счетов. Сложение ноши, звания. Сложение стихов. Слогом букв складываются слова. Пир сложкой, складчиной. | Сложение мира, составление и образование его, весь ход переворотов, при которых он слагался и сложился; мироздание. От сложенья мира и до ныне. | Сложенье тела, вещества, качественный состав, по внешним признакам: степень твердости, мягкости, рыхлости и пр. В песчанике зернистое, крупичатое сложение, в кремне плотное и сплошное, а в сланце листовое. Сложение дерева волокнистое. Сложение стихов, состав их, по стопам, по счету и мере. | О животном и человеке: телесный строй, тесно связанный с душевными качествами (как выражение, проявление их), и потому нередко сложение и темперамент смешиваются; посему можно различать сложение душевное и телесное. Сложение тела крепкое и слабое; сложение желчное, нервное, полнокровное, слабогрудое, худосочное и пр. | Слог, часть слова, с одною гласной, склад. | Способ выражения мыслей на письме, образ речи, обороты. Даровитость Гоголя выкупает своеобычности его: не всегда правильный язык, странные слова, неровный слог и извращенные обороты. У всякого писателя свой слог и склад речи. Слогоударение, просодия, правила об ударении на словах. Сложный, составной, сложенный или составленный из разных частей, противопол. простой, одинокий, однородный, цельный. Машина вещь сложная. *Это сложный вопрос, в него входит много разных обстоятельств. Сложное вещество, которое химия умеет разложить, показав, из чего оно образовано; простое, которого доселе разложить не могли. Сложное слово, составленное из двух или более простых. Сложный цветок, принимаемый за один цельный, хотя он состоит из многих мелких цветочков, напр. подсолнечник, одуванчик. Сложность ж. свойство и состояние сложенного; совокупность, весь состав, общность составного или сложного итогом. Сложность машины затрудняет приложение ее к делу. По сложности дела этого, следователи спутали его. | Сложность численная, среднее количество, между многими; общий итог их, разделенный на их же число. Сложность дохода, итог доходов за несколько лет, разделенный на число лет. Сложность урожая, сложность смертности и пр. говорят и средняя или общая сложность. Мы, по средней сложности, продаем в день на сто рублей. | У бывших винных откупщиков, сложностью назывался доход с трактиров и других заведений, которые облагались произвольным количеством вина, по произвольной цене, с обязанностью забрать его и уплатить деньги. Слагатель, сложитель, -ница, слагальщик, -щица, складчик, сложивший что-либо. Сложник стар. сочинитель, писатель. И по словенскому языку у сложников разнства глаголов невместно познати. Слагательный, слагальный, ко сложению, слаганию относящ.

СЛАДИТЬ, см. слаживать. СЛАДИТЬ, см. сладкий.

СЛАДКИЙ, южн. солодкий, вкусом б. м. похожий на сахар. Главные различия вкуса: сладкий, соленый, кислый: пресный, пряный, горький, острый, задхлый. Мед слаще сахару. Сладкое молоко, пресное. Сладкая сметана, перм. сливки. Сладкие вина, десертные. Сладкий лимон, астрах. род персидского апельсина. Сладкий или солодковый корень, растен. Liquiritia или Glycyrrhiza, солодка, солодика, лакрица. | Сладкий корень, растен. Роlуроdium vulgare? | Растен. Scorzonera, козелец, мох натка, ужевник, змеедушник, у огородников овсяные коренья. Сладкая трава, Неracleum sphondylium, см. роженец. Сладкое тесто, соложеное. Сладкая брага, сыченая, с медом. Сладкое мясо, лучшее, филе, на бифштекс; также телячий зоб, зобовая железа. Сладко в накладку (чай), да убыточно (да зазорно). У богатого все сладко, все гладко. И сладко, да не сытно. Сладкая ежа не придет лежа. Не припася снасти, не жди сласти. Так сладко, что того и гляди, язык проглотишь. Ешь горькое, доберешься до сладкого. Не вкусив горького, не узнаешь и сладкого. Криво дерево, да яблоки сладки. Где сладко, там и падко. Мед сладко, а мухе падко. Сладкого досыта не наешься. Сладко естся, так плохо спится. Сладка похлебка, да бока колет. С виду гладок, да на зуб не сладок. Горького проклянут - а сладкого проглонут. Хрен редьки не слаще, уголь сажи не белей. Был я у друга, пил я воду, слаще меду! Горько съешь, да сладко отрыгнется (и наоборот). Зелен виноград не сладок, а молод человек не крепок. Большой - для страсти, малый - для сласти (слушается). Сладкая ложь лучше горькой правды. Ни солоно, ни сладко. Ни кисло, ни сладко. Ни сладко, ни горько. Сладко, сладко жених прислал, а слаще того сам привезет. Парень сластоежка, что ни день, то сыроежка. Не оттого оголели, что сладко пили ели, а так Бог дал (а знать на нашу денежку прах пал). Перед хмелем падко, во хмелю сладко, по хмелю гадко. | *Сладкий, вкусный. Без соли не сладко, а без хлеба не сытно. Сладко пьют да едят. Жить гладко, пить-есть сладко! заздравное пожелание. Хоть не сладко, да сытно. Сладкая еда карману вреда. || Вообще, услаждающий чувства. Сладкий голос, пение. - сон, беседа. Он сладко говорит. Слово твое слаще меду. | Сладкий сущ. м. пск.-торп. пряничник, или разносчик сластей. | Сладкое ср. пск.-торп. род рыбной и мясной подливы. | Новг. пирожки с вареньем и вино, присылаемые отцом молодой, утром по свадьбе. Сладенький человек, приторный, который любит нежничать, сладко говорить. Сладенько кушаете, лишку сладко. Сладёшенько заправила наливку, сладким-сладёхонько. Сладкая трава, Нeracleum раnaces. | Solanum nigrum, см. паслен. Сладковатый вкус, сладенький. -тость, свойство по прилаг. Сладить что, сластить, подслащать, примешивать чего-либо сладкого; | солодить, приводить в сладкое брожение. Сладить тесто. | Говорить сладенько, нежно, приторно; | кому, льстить. -ся, страдат. Насладить, нальстить. Хотел посладить ему, да уж пересладил. Рассладила очень наливку. Усладить, услаждать слух, чувства; насладиться, наслаждаться изящным. Сладимый, сладкий, солодковатый. Липовый цвет сладит запахом, а сладкий корень вкусом. Сладимый хлеб, сусляной, солодковатый, недоквашенный. | Услаждающий, приятный, располагающий к неге. Сладимый ветер, ниж. влад. теплый, южный, особ. при вешнем посеве; от него ждут урожая. Сладимый ты мой, ласкат. милый, сладимчик. Сладимость, качество по прилаг. Сладкость ж. качество всего сладкого на вкус. Сладость, то же; но бол. в знач. услада, наслаждение, нега. Сладкость (или сладость, сласть) меду либо сахару на вкус неодинакова. Сладость итальянских ночей воспета поэтами. Сладость чистой совести. Не всякому прошлое сладостно поминается. Сладостный, приятный, сладкий чувствам или душе. Сладостное сознание исполненного долга. -ность, качество по прилаг. Сласть ж. сладость, сладкая пища, лакомство; сласти, сладкие закуски, напр. сахарнички, пастилы, варенья и пр. | Эка сласть какая! весьма вкусно; или: экая услада, наслаждение! Поешь в сласть или всласть, брюху страсть. Зажили было всласть, да пришла напасть! Не в сласть, да в смак. В свахиной хвасти нет сласти, толку. Одно сласти есть, горечикак узнаешь? Сластить что, подслащать, разводить и размешивать сладким, сахаром, медом. Сластить наливку. Слащеные вина, приправленные. | - кому, сладить, льстить. Подсластить весточку, приправить, смягчить, позолотить пилюли. -ся, быть сластиму. Насластила наливок. Хорошо говорит, да подслащивает. Не пересласти водки. А ты ему присласти, польсти. Рассластить наливку впору. Слаща, арх. брюква (Наумов). Слащение, действ. по глаг. Сластить (с-) что, пск. полакомиться, съесть. Сластный, чувственый и сладострастный. | Сладкий. Сластная вишня. | Ко сластям относящ. Сластные закусочки. Сластная еда животу беда, зап. Сластёна об. вообще, охотник до сластей, лакомка, солощий, сластоежка. | Сластёны ж. мн. южн. зап. пряженцы на постном масле, с медом. Сластник м. -ница ж. лакомка, или | торгующий сластями, кондитер, сахарник. Сластимый вологодск. сладимый, сладковатый. Знать и в картошке сластимость, сладимость, сласть есть, что из нее патоку варят. Сладкоглаголивый проповедник. Сладкогласный соловей. Сладкогорько ср. растен. Solanum dulcamara, горькослад, песий грозд, см. паслен. Сладкозвучный певец. Сладкозем, химич. глицин. Сладкопеснивый певец. -речивый вития. -струнные гусли. -уханный и -вонный, приятно пахучий. -мордый шуточн. моск. лакомка, сластоежка. -хлебатель яросл. то же. Сладострастие ср. наклонность к чувственым наслаждениям, плотоугодие, плотская страсть. -страстная жизнь. Сластолюбие, то же. -любивый, -любный, сладострастный. -люб или -любец, -любивый человек. Сластоежка об. лакомка, сластёна об. сластеник м. кур. сластёха ж. пск. то же. Сластець м. сластиха ж. льстец, льстица. Сластуха ж. сар. сласть, лакомство. У них и хлебец-то в сластуху. Слащавый тул. сладимый, сладковатый.

СЛАЖИВАТЬ, сладить с кем, с чем, управиться, справиться, одолеть; устроить, привести в повиновение, в порядок. С ним, что с медведем, не сладишь. Он не сладил с парусом, чуть лодку не опрокинуло. С этим народом не сладишь. Ладь (живи в ладу) с Божьей волей, а впротив, не сладишь. Управитель не сладит с хозяйством, оно не ладится у него. | Сладить с кем (взаимно), поладить, согласиться обоюдно, условиться; помириться после ссоры, уговориться и дать слово по делу и пр. | Сладить что, изладить, сделать, исправить, изготовить совсем к делу. Нельзя ехать, телега не слажена. Слаживай соху, пахать пора! ладь. Дело слажено, засылайте свах! -ся, страдат. | Они сладились, поладили друг с другом. Слаживание длит. слажение окончат. слад м. об. действ. по глаг. Да вишь их слад не берет, всяк свое несет. Слаживатель, сладчик, -чица, кто сладил что, напр. свадьбу. Сладчивый, умеющий с(у, по)ладить, примирить.

СЛАЗИТЬ куда (слажу, будущ.), полезть и воротиться, как: сходить, сбегать, съездить. Я слазил раз в пещеру, и будет с меня, больше не полезу. | Слаживать, слазить (слажу, наст.) или слезать; слезть откуда, спускаться, сходить сверху, лазя, лезучи. Слазь доловь! Слезай с лошади! Слазь с дерева, ведь убьешься! | *Сходить, сползать, съезжать. Берег слазит, плывет. Снег, подтаивая на, горе, лезет, слезает помаленьку и валится. Сходить, сползать, лупиться, линять. Кожица, ноготь слезает. Шерсть слазить. Краска слезла, ее дождем смыло. | Слазить, слезть, пск. твер. найти, добыть (от налезть). Слазь ж. пск. находка. Неловко слезается, безличн. неловко слезать. Слажение, слезание, слаз, слазка, действ. по глаг. | Слаз или отсталое, плата, которую берет кто-либо, уступая права свои другому. Слазу берет, напр. ямщик, уступая свою очередь товарищу, которому почему-либо везти сподручнее, напр. обратному; он как будто слазит с козел, уступает место свое; слазу, или отсталого бирали в свое время откупщики, передавая оставшийся за ними город другому, или даже за то, чтобы отстать, отступиться, не торговаться, не наддавать; то же бывает ныне с подрядчиками. Взять, дать слазу. Слазные деньги или просто слазные, взять слазных, то же. Это ёрник, он ходит на торги только для слазу. Слазня ж. крест, стремянки, доска или слега, с набитыми поперек брусочками, для спуска в погреб, в яму, в прилом. | Слазка, стар. место, где путник слазит, выходит из повозки. Того ж дни, у слазки, подано государю платья на перемкну, Выхдн. Слезлая или кислая шерсть, из кожевен, идет на войлоки. Слазчивая шерсть, легко слезающая, линючая.

СЛАКОМИТЬ что, съесть украдкой, слизать; | стащить, украсть.

СЛАМ м. слаз отсталого, срыв за то, чтобы отстать, не набивать цену, передать взятую работу и пр. Взять сламу.

СЛАМА церк. солома. Бых, аки собираяй сламу на жатве, Мих.

СЛАМЛИВАТЬ или сламывать или сломлять; сломать и сломить что, надломить, пере(раз)ломить; изломать; ломать на части. Не сломи, не сломай моего ножа. Ветер сломил или ветром сломило два дерева. Я о собаку палку свою сломал. Он упал да сломил руку, ногу. Сломать можно исподволь, а сломить в один раз; сламывать же бол. знач. ломая сымать: сламывать сосновые шишки. Замок сломан, испорчен, либо отперт со взломом. Грыз орехи да зуб сломал. Домовой лошадь сломал, изломал, поверье. | *Одолеть, осилить, побороть. Он крут, его не сломаешь. Упрямого смерть сломит. Он сам себя не сломит, нрава своего. Детские слезы сломили ее, и она опомнилась. Кто кого сломит, тот того и топчет. Сломать противника, в борьбе, подломить, подмять под себя. Сломить кому шею, убить; погубить. Повадился кувшин по воду ходить, там ему и голову сломить. Дом этот сламывают, ломают, разбирают по частям, сносят. Церковь (по ветхости) сломали, а кабак выстроили. Сломи голова, отчаянный сорванец. -ся, страдат. и возвр. по смыслу. Ключ сломался. Сламливание, сламывание длит. сломание, -ление окончат. слом м. сломка ж. об. действ. по глаг. бол. в знач. ломки здания. Эти дома назначены в слом, идут под сломку. Изба продана на слом, на снос, без места. | Слом, излом; место, где что переломано, т. е. отломано напрочь, или надломано, или согнуто; сгиб, локоть, колено, поворот, крутой уклон. Волга течет в три слома: слом под Казанью, под Самарой и под Царицыным. Снасть идет сломом, в слом, переломом. Идти наслом, наудар, казач. в атаку. Сломный, сломковый, сломочный, ко сломке относящ. Сломчивый, ломкий. Сламыватель или сломщик, -щица, сломавший что-либо. Сломи-голова, сорвиголова, отчаянный смельчак. | Сев. в тяге судов конною бичевою, где лошади идут водой, сломи-голова передовой вершник, промеряющий долгим шестом воду, чтобы не попасть в омут.

СЛАМЧЕЙ м. каз. мелочной, переездной торговец, разносчик.

СЛАНЕЦ, см. слать (стлать).

СЛАНКА арх. приземистый кустарник, квычк, почти наполовину с можжевельником (Шейн).

СЛАПАТЬ что, схватить, взять в лапы, поймать лапами.

СЛАСИТЬ что, у кого, добыть лестью.

СЛАСТЬ, сластный и пр. см. сладкий.

СЛАТЬ, сылать и сылывать кого куда, посылать, заставить идти; - что, отправлять, отсылать, препровождать или передавать через кого. Ты-то шлешь, да он-то нейдет. Шлю письмо к брату, зову его сюда. Шли гонца скорее, ведь дело не пустячное! Не сылал, не сылывал я товару через конторы, и не знаю, где их искать. Шли заряд до места, прибей, досылай. -ся, быть посылану. | - на кого, ссылаться, ставить свидетелей. И не божись, и на людей не шлись: все врешь. Добро на покойника слаться. Шлется волк на кобылий хвост. Волк на пастуха (на пса) не шлется. Слался цыган на своих детей. Ведь я не на богатого мужика шлюсь, а на Бога. говор., когда не верят божбе. Сланье, действ. по глаг. Слач м. -чка ж. пск. твер. кто барничает, рассылает других, чем бы сходить самому. Воссылать мольбу. Выслать кого вон. Дослать недосланное, заслать кого за тридевять земель. Наслан указ. Насылать, надослать письмо, адресовать. Низошли, ниспошли, Господи, благодать свою! Обослать в круговую, всем. Отсылай письмо, пошли на почту. Подослали лазутчика. Переслать по случаю. Предпослать предисловие. Кума гостинца прислала. Разослать всех людей. Сослать кучера со двора. Услана ль посылка? Недослать должного. Сослаться на свидетелей. Обослаться с кем письмами, подарками. СЛАТЬ, говор. вм. стлать, постилать, см. это сл.

СЛАУДИТЬ и слаузить что, моск.-руз. снести, стащить, украсть.

СЛАЭТЬ ряз. сливэть, словэть тамб. словеть, словно это, словно, как бы, ровно, будто, не как. Светло, сливэть рассветает. Слаэть серебро. | Словэть, тамб. почти. Словэть кончил. | Словэть что, тамб. только слава, что. Словэть, что поел, голоден. Словеть, что свой лес рубим, а он в куплю приходится.

СЛАЯТЬСЯ, привыкнуть лаять дружно, согласно. Гончие хорошо спаялись.

СЛЕБОВАТЬ? новг. мотать на лакомства, на стол, проедать, пролакомить. Были оставшись от отца деньженки, да все прослебовал! Слебун, слебух м. слебунья, слебуха ж. новг. сластена, сластоежка, лакомка.

СЛЕВА нареч. с левого боку, с левой стороны, ошую, противопол. справа. Слева горы, справа озеро. Заходи слева. Справа налево, посолонь, слева направо, против солнца. Слевшить, сделать что нескладно, неловко, будто левшой; сделать, сказать что некстати, попасть в просак.

СЛЕГАТЬ, слечь, ложиться; пасть, полегать. Дети слегли, мать из сил выбилась, скоро и сама сляжет, заболев, ляжет. Вечор слег, а в ночи Богу душу отдал. Хлеб слег на корню, полег, пал на клетки, не выстояла солома. Поддайся одной боли, да сляг - и другую наживешь. Сляжешь, хуже разломает; обмогайся. Слегаться или слеживаться, слежаться или слечься, от долгого и плотного лежания в куче сбиться в комья, сваляться, слипаться; | при теплоте и сырости загнить, задохнуться, позадхлеть. Глиняный пласт слегся в сланец, сланцем. Галька с дресвой так слежалась, что и не разобьешь кома. Хлеб в закромах к весне легко слеживается, надо лопатить его. Сено слежалось, знать не сухо было. Мука слежалась в кулях, слеглась в комья, надо бы перекулачить ее, авось уйдет. Слегание россыпей, отвердение их в один пласт. Слежание муки. Слёжка, сост. по глаг. От слежки добро гноится. Оберегать хлеб от слежки, чтобы не слежался. | Слежка, конгломерат, сгнетка, сплот, скип, слежавшаяся и скипелая в одно плотное целое россыпь; дробный камень, песок, глина, сгнетенные, под гнетом толщи, в одно. Слежень м. пск. твер. лентяй. Слеглая мука. | Слеглый хлеб, на корню. | Много ли слеглых? больных, которые лежат. Слеглая болезнь, от которой лежат. Он слеглый, сиб. давно лежит, не встает, в затяжной (в хронической) хвори. Слежная мука, слегшая, слежавшаяся. Слега, жердь, решетина; слеги кладут поперек стропил, под солому, дрань и тес, решетять ими кровлю, пск. слеговина, Слежник, мелкий хвойный лес, годный на слеги; жердинник, жердовник.

СЛЕГКА, нареч. легко, легонько, не сильно, не очень; помалу; исподволь; едва, еле, мимоходом, намеком. Слегка ушибен. Толкни слегка. Слегка посушивай, некруто. Ветерок слегка поддувает. Он слегка намекнул про должек. Слегчать сев. ослабевать, утихать, полегчать, стать лучше, полегче. Буря слегчала. Болезнь слегчала, полегчала. Больному слегчало, безличн.

СЛЕДИТЬ кого, идти по следам, искать или преследовать по приметам или каким-либо признакам пути. Человек следит зверя по отпечаткам лап, когтей, или, раненного, по крови, а собака следит его чутьем. В свежую порошу хорошо зайца следить. Следя конную толпу, киргизы всегда узнают руских, по остаткам овса в конском помете. | - за кем, за чем, наблюдать, узнавать обо всем, что до этого предмета относится, стараться знать, что кто делает, или каков ход дела. Полиция давно следит за этим человеком. Я слежу за политикой по всем ведомостям. Надо следить за своим делом по судам, и хлопотать, иначе ничего не будет. -ся, быть следиму. За ним следится, следят. Выследить зверя. Дослеживай зайца, не покидай. Всю равнину зайцы изследили, или заследили, истоптали, покрыли следами. Наследил грязными ногами комнату, он наследил пол грязью. Оследить медведя, обойти его кругом. Ты бы последил за новейшими успехами. Переследить что снова. Проследи весь ход этого дела. За ним не уследишь. Слежение, действ. по глаг. Следничать, охотнич. следить зверя. След м. или следы, признак, примета чего-либо прошлого, бывшего, остаток, отпечаток; влияние минувшего, былого; улика и поличное. Сколько поколений человеческих канули в вечность, без следа! Человек безо всякого следа исчез, бесследно или без вести. Городище, следы былого города. Есть слухи и следы, что он тайно приезжал сюда. Отысканы следы золота, серебра, каменного угля, указания, приметы и малые частицы их. Где деготь был, там и след покинул. Следы преступления открыты. Следы Петровских времен встречаются во всем и повсюду. И татарщина не без следов прошла. *Чьи следы считать, на руках носить, нянчить; | на(при, под)сматривать. Пойдет снег - оставишь (покинешь) и след. Где был, там нет; а где шел, тут след. Не ступай, собака, на волчий след: оглянется, съест! Коли ступишь на чужой след, то будут болеть ноги. Еду, еду - следу нету; режу, режу - крови нету; рублю, рублю - щепок нету (вода)! | Оттиск, отпечаток ступни, ног, лап, или колеи колес, полозьев, прокаченной или протащенной вещи. След человечий, конский, птичий; след тележный или санный. Следы по снегу, по траве, по песку, по рыхлой земле, грязи. Иду, иду, ни дороги, ни следу? по воде. Доеду, хоть по следу. След следом кроют. Снегу ноту, и следу ноту. Перелезши через забор, вор оставил на нем следы лаптей. След зверя, по снегу, малик, сиб. перенога; по черностопу, след, у охотников жир, жиры (жировать); заячий след, малик; лисий, нарыск; волчий, сакма; медвежий, переступы; след мелкого зверька, побежка. Он со следами в избу пришел, наследил грязью. След колес, колеи, накат; след саней, полоз; сплошной накат образует дорогу, а сплошные, торные следы - тропу, тропинку, тропку, или, говоря о звере: лаз. Чуть видный следок, куропачий сладочек. Это старый следишка. Лапотные следищи. | След, следок, стопа, ступня, лапа, подошва ноги, и отвечающая ей часть обуви. Нога в подъеме высока, а в следу коротенькая. Коли сапоги в следах тесны, так уж ничем не поправишь. | След, повод, причина или надобность, что следует, должно делать. Что за след тебе в эти дела мешаться? Какой ему след тут распоряжаться? Не поп, так и не след в большой угол лезть. И не след бы мне туда, да уж больно просили. Его и след простыли, давно нет. Идти следом, по пятам, или не отставая, следя. Идти по следам кого, подражать. Он по следам отца пошел, по отце. За ним следом не находишься. По следу до всего доходят. Напускать по следу или наговаривать след, насылать порчу, болезнь знахарством, нашептывая следы; заковать след, то же, воткнуть гвоздь в след человека или скотины, заставить хромать. Вынимать след, то же: вырезывают ножем часть земли, на которую человек ступил, или соскребают из-под ступни его пол, и творят чары над этим следом. Ни слединушки хлебца не осталось! Следь ж. вост. вид, образ или подобие человека; стень, как видение или двойник. Увидела я следь свою, знать к смерти! На нем, от болезни, и следи не осталось, следу или следов прежнего. Следь моя пришла, смерть. Следь моя - смерть моя. Следовать за кем, за чем, идти или ехать следом, вслед. Следуй за ним, не отставай! В обозе воз за возом следует. Впереди певчие, а за ними следовали священники, шли. За проступком следует раскаяние. Четыре времени года следуют одно за другим. | Следовать кому и чему, подражать, поступать по примеру чего, согласно с чем. Следуй доброму примеру, не следуй дурному. Мы следуем учению Христа. Всяк следует своему призванию. | Следовать из чего, быть следствием, заключением чего, как явление и причина его; зависеть от известных условий, явствовать из чего, как необходимое, неизбежное дело или очевидность. Если одна величина равна другой, а другая равна третьей, то следует, что все три равны, взаимно. Коли вода замерзла, то из этого следует, что был мороз. Из этого ничего не следует, т. е. не следует того, что ты хочешь доказать. | Следует, следовало, безличн.: должно, нужно, надо, надлежит, прилично, необходимо, сокращ. след. Всякому следует (или след) заботиться о своей семье. Никому не следует мешаться в чужие дела. Получил ли, что следовало? Что будет следовать (причитаться), то и заплачу. Следовало бы наперед дела спросить, а не опосля. | Следовать что, делать следствие, разыскивать, дознавать, разбирать. Уголовное дело надо следовать умеючи. Это дело следованное, розыск по нем был. Следованая Псалтирь, с восследованиями, с дополнениями, со службами утрени и вечерни. Дело это следуется, будет следоваться. Доследовать, кончить. Исследовать причину чему. Наследовать имение или имением. Обследовать дело подробно. Последовать кому, за кем. Переследовать дело снова. Проследовать весь ход дела, проследить. Расследовать его в точности. Преследовать кого. Следование ср. действ. по глаг. Следование войск, обозов, шествие, проход. Следование крестного хода, путь, направление одного за другим. | Следование обыку, моде, новым причудам. | Следованье дела, исследование, следствие, розыск. Следствие ср. следование, в знач. действия, розыск по делу. Розыск делается более по горячим следам, для открытия следов случая или преступления; дознание бывает или по делу неважному, или неоглашаемому,д рукою, или предварительное, чтобы убедиться в основательности жалоб, слухов, в сущности дела; следствие ведется уже порядком, в точности определенном законами, с допросом свидетелей под присягой, с уликами, с очными ставками и пр. Следствие, т. е. все дело, на бумаге, поступает в суд, служа в суде основою приговора. Следствие наряжается начальством. | Следствие, последствия, то, что за чем неминуемо следует конечное проявление действия, причины, повода. Все болезни и немощи наши суть следствия рода жизни. Ни дыму без огня, ни следствия без причины. Вследствие чего, как нареч. по причине, для, ради чего, отчего, почему, на основании чего. | Следствие из чего, заключение, вывод. Наблюдете дает данные, из коих разум наш выводит следствия, или последствия. Следовательный порядок, последовательный, одного за другим. Следственый порядок, установленный для производства следствий, судебных розысков. Следственый пристав, чиновник, для судебных следствий. Следовательно, следственно нареч. итак, посему, стало быть, из сего явно, следует, видно, ясно, верно. Я родясь у него в доме не бывал, следовательно, не был и в суботу, а следовательно и не мог говорить там наклепанных на меня речей. Следователь, -ница, кто производит, делает судебное следствие, розыск. Ошибка следователя, допущение к присяге прикосновенного лица, портит дело неисправимо. Следчик, выследчик, кто следит зверя. Следовщик, следователь или следчик.


В. Даль СЛЕЗА-СМАЛВЛИВАТЬ

СЛЕЗА-СМАЛВЛИВАТЬ

СЛЕЗА ж. слезка, слезочка; слезина, -нка, -ночка, слезища; водянистая (щелочная) жидкость, отделяемая в глазу человека слезною или лучше слезовою железой; слеза признак плача, и вызывается печалью, жалостью, а иногда и нечаянной радостью, или вообще сильным чувством. Слеза, соединяясь с жирным веществом, образует род смазки для век, для яблока. Слеза печали сменилась слезой радости. Слезами заливается. Одна слеза катилась, другая воротилась. Слезам не верь. Москва слезам не верить (не потакает). Слезы, вода -да иная вода дороже крови. Слезами умываемся, а кулаком утираемся. Утирай слезищи кулачищем! Слеза по слезе, а все каплет! Верь бабьим слезам! Женские слезы дешевы. Баба слезами откупается, а мужик спиною. От слез свету не вижу, просвету нет. Молвить сквозь слезы. Слеза слезу погоняет. Слезки, что слюньки: потекут, да и обсохнут. Вода (стекло, камешек), как слеза. По кручине и слезина. Ни слезиночки не проронила. Плачься Богу, а слезы вода. Баба слезами беде помогает. Жилы рвутся от тяжести, слезы льются от жалости. Как слеза сорвется, так в пол и воткнется. Обиженна(я) слеза не канет на землю, а все на человеческую голову. Кровавыми слезами восплачешься. Не наполним моря слезами, не утешим супостата печалью. Сей слезами, радостью пожнешь. Сеяй слезами, радостью пожнет. Слезливый слезами обольется, а смешливый со смеху надорвется. Этот смех перед слезами. Замуж идет - песни поет, а вышла- слезы льет. Через золото слезы льются. Чужая слеза - что с гуся вода. Ныне люди слезам не верят, а "охти мне" нипочем. Всякому своя слеза едка (солона). И жидка слеза - да едка. В слезах никто не видит; а песни всяк слышит. Рукой погоняй, а другой слезы утирай. Дальше горя - меньше слез. Не боюсь богатых гроз, а боюсь убогих слез. Левый глаз к слезам свербит, правый - на любого глядит. | Вещь, похожая на слезу: слеза, повисшая капля росы; | масляна капля, выступающая на разрезе сыра; | слезка, сев. ледяной бугорочек, шишка, выжимаемая морозом, после оттепели, из земли. Болонские слезки, стекляная капля, которая вся рассыпается прахом, если отломить кончик. Слеза иовля, растен. Goix lacrima. Слеза-трава, растен. Саrlina асаulis, колючник. Слезки, растен. Dianthus deltoides, см. игольник. Богородицыны слезки, слеза иовля. Зозулины слезки, растен. Gymnodenia conopsea, петушки; | зозулины слезки, Listera ovata, речной бернец, гайник. Кокушкины слезки, растен. Вriza media, змейка, змеиная трава; | растен. Luzula multiflora; | растен. Orchis разных видов, ятрышник, лапчатка и пр. О. incarnata, дремлик, любка; Orchis latifolia, кокошники, расперстница, согачка? О. laxifolia, красные султанчики; Orchis maculata, пятипалечная, кукушка, кокошники, змеевик, согачка, мокруха; О. maculata, в аптеках. салеп; О. militaris, болотный певник: О. morio, дремлик или любка; также | растен. Рlatanthera bifolia, любка, перелой, стогачка? Слезить, проливать слезы, плакать. Лицо белое слезила, песня. Не велят по миленьком тужить, не велят. Глаза слезятся, у него слезливые глаза, больные или слабые. Слезливый ребенок, плаксивый. Все глаз выслезила плачучи. Глаза заслезились. Весь платок заслезала. Ослезить кого. Прослезилась от жали. Ну что расслезились тут! Слезливость, свойство по прилаг. Слезный, к слезам относящ.; жалкий, плачевный. Слезно прошу, умоляю. Слезник м. слезница ж. сосудец древних, в который будто бы скоплялись слезы родных, плачуших о покойнике; слезник ставили в могилу. | Слезник, слезничек, у ученых слезохранилище и слезной мешочек, сумочка под глазом, с боку переносья, где скопляется слеза, через слезной проток. | Слезничка, слезовая железа, над глазным яблоком, у виска. Слезня об. слезливый, плаксивый ребенок. Полна изба слезнят! Слезоотделительная железа. Слезотечение, болезненное состояние, когда засоряются слезные протоки, отводящие слезу в носовую полость. Слезоточение, пролитие слез, плач. Слезоточивые глаза, со слезотечением. Сердобольна старушка и слезоточива, охотница поплакать.

СЛЕЗАТЬ, слезть и пр. см. слазить.

СЛЕКИША, слеча, см. слякоть.

СЛЕМЯ ср. церк. мачта, щегла, волжск. дерево. От дубровы взята створати тебе слемена слова, Иезек.

СЛЕН м. урал.-казач. слень ж. астрах. твердая слизь, в роде прозрачной кожи, которой рыба покрывается на зиму. Красная рыба на зиму ложится пластами, ярусамя в омуты (ятовья), как бы на спячку, и в это время покрывается сленом.

СЛЕНДАТЬ вологодск. шлёндать; шляться, шататься без дела. Слёнда об. шленда, шляла, шатун.

СЛЕПИТЬ, слеплять что, см. слипать.

СЛЕПОЙ, невишной, темный, незрячий, безокий, безочный, невидущий, безглазый, кто не видит, лишен света, очей, зрения, потерявший чувство видения. Слепому да мертвому вечная память. Слепой духом Бога видит. Что слепо родится, на пищу не годится. Расползлись как слепые щенята от матери! о раскольниках. Дело бредет, как слепой по пряслу. Слепой слепому путь кажет. Эх ты, слепая курица! Тем и слеп, что ни зги не видит. О том слепой и плачет, что ни зги не видит. Рассуждает, как слепой о красках. Слепой, так и не видущий (не вишной). Любовь слепа. Слепой, слепца водит, оба зги не видят. Слепой зрячого ведет. Слепой слепому (зрячему) не указчик. Промеж слепых кривой первый вождь. Всякая слепая про себя смекает. Слепой курице все пшеница. Когда ты слепым щенком родился, тогда я к отцу твоему на пир рядился! Посмотрим, сказал слепой, как будет плясать хромой. Что хромо, что слепо, то Козме и Демьяну (говор. о дворовой птице). Торопится, как слепой в баню. Выменял слепой у глухого зеркало на гусли. Собака скоро рожает, да слепых. | *Духовно, нравствено или научно незрящий; непросвещенный, ослепленный убеждением, страстью, безрассудством. Зорко Божье око, а человек слеп. Страсть слепа, что делает, не видит. Народ слеп, знамения Божьего не видит! Мы люди неученые, слепые, мы бродим во тьме, и свету не видим. | О вещи: тусклый, неясный. Слепая деньга, стертая, на которой не видать чекана. Слепое письмо, слепая печать, нечеткая, слитая в одно, грязная, бледная или связная. Слепое стекло, тусклое, выгоревшее от солнца. Слепое зеркало, с тусклою подводкой и неясно отражающее. Слепой товар, контрабанда, товар воровски провезенный или вовсе запрещенный к привозу. Слепой паспорт, билет, поддельный, подложный. Слепой дождь, при солнце. Слепая игра на бильярде, сухая, при которой проигравший не сделал ни одной билии. Слепое счастье, что валит зря, не по заслугам. Мне, хоть слепеньких, только б денежки. Слепым-слепёхонек, слепёшенек, вовсе слеп. Слепо верить чему, слепо принимать что на слово, не рассуждая. Слепо повиноваться. Слепо печатано, нечетко, бледно и марко. Птенец-то еще слепенький. Слепая игра в шахматы, заглазная, без доски, на память. Слепой мат, данный невзначай, непредвиденный. Слеповатый, подслепый, весьма близорукий, плохо видящий; | мутный, неясный, тусклый. Слеповатая печать, письмо. | Щура узкоглазый. Слепость, слепота и слеповатость, свойство или сост. по прилаг. При слепости и скудость одолела, или при слепоте скуда. Куриная слепота, ночная, человек ни зги не видит, от захода до восхода солнца, для него нет сумерок, и нет ни лунного, ни огневого свету. Слепота лошади не порок, а несчастье. Слепота страсти. *Слепота письма, печати. | Куриная слепота, растен. Саltha, желтоголовник. | Растен. Сhelidonium majis, желтомолочник. | Тrollius europaeus, желтоголовник. Курья, курячья слепота, растен. Саltha; | растен. Соrnus alba, курослепник; | Gentiana, см. колокольчики; | Lamium purpureum; | Руrethrum corimbosum; | веснуха, Аnemone nemorosa. | Ветреница, Аnm. ranunculoides. | Звездочница, растен. Stellaria graminea. Слиьпотствующий, слепой духом. Слепотный, совершенный слепотствующим, по слепоте. Слепец м. слепой человек. Слепец родом. Слепец слепца водит. Слепец душой (духом) прозревает. На Украйне слепцы кобзари. Слепыш м. слепоня об. слепусья ж. арх. слепень пск. твер. или слепендряй, -дряйка, слепой, слепец, в знач. шуточном или бранном. Эх ты, слепоня, под лесом видит, а под носом не видит! Слепец слепца водит - оба ни зги не видят. | Слепец, слепыш, слепышенок, слепое щеня, подземное животное Spalax typhlus, зинске-щеня, малорос. юмрак кавк. медвёдка; вовсе без глаз. | Слепец, растен. Silene Nutans, воробьиный щавель. | Слепышенок, слепой детеныш. Слепышонка ж. землеройка Сhtonoergus talpinus, копник или медвёдка (с глазами). Слепень, кровососная муха Таbanus, нападающая на скотину. Слепень толст, да прост. Как слепень снует. Слепень - горемыка: и с соломинкой летает (т. е., когда мальчишки воткнут). Как покажется слепень - полно спять ячмень (симб.). | Медяница, небольшая змейка, вернее безногая ящерка, Аnguis fragilis. Слепцово безочье. Слепецкая поступь. Слепнев хоботок. Слепеньи яички. Слепнистые места. Слепушка, плотничий снаряд, для причерчивания края доски, который надо притесать; драч. | Касп. самая мелкая дель, на мотню неводную; сеть редель, ячея в 4 дюйма; межеумок, в 3; частик, в 2; а слепушка, в 1 д. | вологодск. мелкая рыбка, в роде снетков? Слепняк, лепень или хижа, кидь, мокрый снег хлопьями. Слепушник, растение курослеп, Ranunculus acris. Слепить кого, ослеплять, лишать зрения; | блеснить, поражать глаза блеском; | ослеплять рассудок, либо совесть. Охота вам глаза слепить за кружевом. Вешний снег слепит. Корысть ум слепит. Чертей слепить, пить мертвую. Выслепить очи. Грязью глаза заслепило. Роскошь ослепляет. Всех глаз не переслепишь, увидят люди, что делаешь. Слепнуть, терять зрение, становиться слепым. Она сидит, слепнет за работою, насилу кормится. Бабушка семь лет слепла, семь лет слепа была, а год до смерти опять прозрела. Зеркало слепнет от дыхания, да скоро опять прочищается. Он все слеп помаленьку, а теперь и ослеп вовсе. Ослепни глаза мои! заклятие. Слепозыря об. бранное зевака, кто глядит, да не видит. Слепокур, -курник или курослеп, растение жабник, Ranunculus; | растение Cornus sangvinea, глог или свидина. Слепоокий. Оставил бо бе у него засаду (заложника), Мокъя великаго, слепоокаго. летописн. Слепорожденный скрипач, -родные животные, у которых детеныши родятся слепыми; напр. из сосунов: песий род; из птиц: все кормящие птенцов в гнезде. Слепороды, прозвище вятчан. Слепоочи сущ. несклон. арх. слепой, слепец. Приходил вчера печник слепоочи. Слепоумый, слепоум, слепоумок, человек недальнего ума, глуповатый; безрассудный, опрометчивый.

СЛЕСАРЬ м. с немецк. замочный мастер; ремесленик, работающий мелкие железные и медные вещи, б. ч. холодной ковкой, клепкой, сверлом, напилком. Чужой, замок отпирает, а ему еще кланяются! Слесарша, -риха, жена его. Слесаревы дети. Слесарное дело. Слесарные орудия. Слесарская дрель. Слесарские заработки. Слесарная и слесарня ж. слесарская мастерская. Слесарство ср. слесарное мастерство. Слесарить и слесарничать, заниматься слесарством.

СЛЕТЫВАТЬ и слетать, слететь откуда, с чего, спуститься летом, полететь сверху вниз и сесть или стать. Ангел слетел с небес. Голуби слетают наземь для корму. Курица слетела с насести. | *Падать. Он слетел с крыльца. За худые дела слетит и голова. Горшок цветочный слетел с окна. | Покинув место свое, отлететь, улететь, спорхнуть. Утки слетели с воды. Воробьи вдруг слетели с дороги, и коковками на плетень уселись. | *Уноситься ветром или иной посторонней силой. Лист уже слетает с дерева. Бумажка от ветру слетела. Пух слетает с вербы. Румянец слетел со щек, исчез. | *Слетать куда, сбегать, шибко съездить и скоро вернуться, сходить или съездить проворно взад и вперед. -ся, лететь во множестве в одно место, собираться летом; | *сбегаться, съезжаться вместе. Слетаются молодцы, как вороньё на падаль! Птица слетывается, стадится, скоро в отлет пойдет. На сову всякая птица слетается. Воробьи на корм слетелись. Слетывание, слетание длит. слетение окончат. слет м. слетка ж. об. действ. по глаг. | На точках бывает большой слет дупелей, собрание, много их слетается. | Убить птицу на слете, на взлете, на подъеме с земли. Слёток м. слеточек и слётыш, молодая птица, уже слетевшая с гнезда, слетная, летная; раннии слеток, поршок; слёток впору, слётный. Голенастая птица пешей с гнезда сходит, а кормозобая слетком. | Молодой улей. Слеток хорошо привился (Боголюбов). Слётковый и слеточный, ко слету относящийся. Одна птица слетчивее другой бывает, раньше гнездо покидает.

СЛЕТЬ влад. не тлеть, не таять, а маяться, нежиться в пару, в сыром тепле, или преть, потеть под солнцем. Все косточки слеют в бане на полке. Полотна на стлище по вешнему насту, или по траве, слеют, пускают пар и белятся.

СЛЕТЬЕ ср. перм. лето, летняя пора, время? вероятно, в сем знач. селетье. | Стар. сев. ниж. моск.-руз. что лето дает, особ. плоды, овощи, подспорье хлебу. | Вообще урожай чему, избыток, обилие; | ниж.-сем. удача, счастье или приволье. Земля в запах взята на одно слетье, пск. под один хлеб. А больши пяти лет тех пашенных земель и садового слетья никому в оброк не отдавать, стар. Урожаи плохи у нас (т. е. хлеб), да благодаря Бога всякого слетья много, и голанки, и репы, и огурцов. Ноне слетье огурцам, род. Девки по слетье ушли, которые по ягоду, которые по грибы. Экое слетье ему, тесть богач, да в дом берет! Слетье, что пришлось с лета; но, по прочим значениям, это селетье, как сечасье, счастье, что далось сего лета, сею порою, спорина. Слетнеть, согреться на летнем тепле. Вода слетнела, уж можно купаться.

СЛЕЧЬ, см. слегать.

СЛИВА ж. сливное дерево, сливина, Рrunus domestica. | Слива и сливина, сливовый плод. Слива каменная или сибирская, деревцо, близкое к роду персиков, Рrunus sibirica, в Даурии. Сливный вкус, цвет. Сливка, сливочка, умалит. Сливяной вкус, сливный. Сливняк м. сливовая роща. | Сливняк или слива(я)новка, сливянка, сливяная наливка, вино, водка, настоянная на сливах.

СЛИВАТЬ, слить что куда, вылить, отлить; сбавить. Куда ополоски девать? "Да слей вон, в ушат"! Много налил, слей половину. | - что с чего, отлить или перелить сверху, что наверху, отчего и сливки, верхи. Сливать вино, брагу, спускать с дрожжей, переливать жижу в другую посудину, покидая гущу. Горевать, во что сливать, а ни солоду (ни судна), ни пива (ни браги)! Горевал, пока брагу сливал, а брагу слил, так всем стал мил! | - что во что, лить, смешивая в одно, откуда сливки, слитые вместе остатки. Слей все молоко в один горшок, да вскипяти. Остатки вина сливают у них в одну бурду. Растопить олово и слить в один слиток. Слить красную мед с цинком, и выйдет зеленая медь. | Слить вещь, отлить, вылить из расплавленного вещества, сделать отливкой. Слить колокол. *Слить пульку, отлить, соврать, распустить ложный слух, что в обычае при отливке крупных вещей, чтобы не сглазили; о вздорной вести говор. Это колокола льют! | Сливать что с чем, слить в одно, соединять, сводить незаметно под одно; смешивать и путать, не различать. Новая окраска рознит от старой, надо слить, подправить. Да уж как ни подправляй, а в одно не сольешь. Вдали все слито в одну туманную синеву. У него в уме понятия спутаны и слиты. | Вода сливает, слила, спадает, сбывает, входит в межень, после разлива. С Шереметевым идет вся понизовская сила, а ждут на просухе, когда вода сольет и конский корм поспеет, стар. Вода с лугов слила. -ся, быть сливаему, в разн. знач. | Ока с Волгой сливаются под Нижним. Цвета неясны, как-то мутно сливаются. Во сне мысли сумасбродно сливаются. Глаза тупы, слепо вижу, словно все слилось в тумане. Оспа слилась, стеклась. Сливание м. слитие окончат. слив м. сливка ж. об. действ. по глаг. Сливание пива. Слитие рек. Вода на слива, на слив пошла. Сливка вина с ягод. | Слив, вешняя пора убыли разлива. | Слив кровли, стреха, сток, свес; на мельнице желоб и сток из колеса; | слив посудины, носок, рыльце, отлив. | Слив, над окнами или у подоконника, доска, прибитая накось, для стока воды. | У целовальников, слив, остатки вина, стекающие по капле из опорожненных шкаликов, опрокидываемых на мостик, над ендовой. | Сливка, арх. сход, мирская сходка. Сливки ж. мн. скоп, остатки разных вин, слитых вместе. Сливками не потчуют, а их на уксус ставят. | Снимаемый с молока пресный устой; верхи, снимки, настой, вост. сладкая сметана; где заобычай топят молоко (оренб.), сливка зовут каймаком. Сливки сырые, вареные, топленые. Сливочки густые. Нет молочка, так сливок дай. Сливь ж. все, что слито по негодности. | *Тут народ такая сливь, что годного человека не найдешь. Сливной, ко сливу, в разн. знач. относящ. Сливной мост, в плотинах, желоб, для стока воды. Славные поля, круглые, под одну межу. Сливная оспа, сплошная, почти в один струп. Сливной камень, сливной плотности, сплошной, без всякого признака зернистости или слойки. Славное молоко, - вино, слитое из разных посуд. Сливонское вино, шуточн. сливное, бурда, мешанина. Сливочный, ко сливу, сливке, или | ко сливкам относящийся. | Сливочная, в виде сущ. ж. молочная, продажа сливок, молока. Сливочный вкус. - продавец. - мороженое. Сливочник, -ница, охотник до сливок. | Сливочник, род молочничка, для сливок. Сливанец м. арх. облитые водой и в одну груду смерзлые ледяные глыбы. Сливатель м. -ница ж. сливщик, -щица, сливающий что-либо. Слитки м. мн. вост. литки или спрыски, могарычи; запивка с поздравлением, на радостях. Сливальник новг. черпак. Сливало ср. новг. рыбачий сак. Слиток, -точек, металл, по расплавлении слитый в один ком, глыбу. Серебро в слитках. Сливуха ж. пора, когда водополье сливает, вода спадает, слив вод. Слитковый, -точный, ко слитку относящийся. Слитный, цельный, сплошной. Слитный гул пушек, где уже не различишь одиночных взрывов. Слитный предлог, слитый в одно с другой частью речи. Слитик калужск. вздорный слух, ложная молва, враки, пуля.

СЛИГОЗИТЬ? сар. путлять, путать, говор. о тканье, о мотанье.

СЛИЗИСТЫЙ, слизкий и пр. см. скользить.

СЛИЗУРКА м. полоска бумаги, приклеиваемая переплетчиками к первой и последней тетради книги.

СЛИЗЫВАТЬ, слизать, слизнуть (однократ.) что, счищать языком, очищать, лижучи. Не слизывай с тарелки, нехорошо. Кто-то варенья слизнул у меня, соблазнился и полакомился, хотя бы и пальцем или ложкой; отсюда слизнуть, вообще взять тайком, стащить. Слизывать глаз, доставать языком соринку, и это лучший способ, коли глаз запорошен. Слизывают также порчу, болезнь от напуску, сплевывая после при наговорах. Побоев не слижешь. Овца так не укусит, как волк слижет. Языком не слизнешь. Тут - и слизнешь, ничего не возьмешь. -ся, быть слизану. Слизывание длит. слизание окончат. слиз м. слизка ж. об. действие по знач. глаг. | Слиз, рыба Вlennius, похожая на угря; иные виды живородны. Слизной кирпич, набиваемый под гребло. Слизун м. слизунья, слизуха ж. кто умеет слизывать глаз, доставать соринку языком. Слизь, см. скользить. Слиза об. пск. лакомка.

СЛИКОВАТЬ что, сложить лицом к лицу. Сликовать карты, сложить навыворот, лицевой стороной вместе, а рубашкой наружу. Карты слаковались, разбери-ка их да перетасуй! Сликование, сликовка, действ. или сост. по глаг. | Сликовать, церк. соликовать, ликовать обще с прочими.

СЛИМАК м. южн. зап. улитка, слизень, слизняк.

СЛИМОНИТЬ что, стянуть, подтибрить, украсть.

СЛИНА, слюна и слюна ж. слень тамб. слюни мн. южн. слюнка, слюночка; слюнища: светлая, густоватая влага, отделяемая во рту слюнными железками, чрез слюнные протоки. Слюнки текут, потекли, говор. о лакомом кусочке. Подбери слюнки, губки, губы. Помазать лишай слюнями натощак. Деньги - слина, а без них схима. По сластям и слюнки текут. Мир по слюнке плюнет, так море. | Слюнка, в шулерской картежной игре: помета карт, с рубашки, слюною, во время игры. Слюнистая или слюноватая жидкость. Слюнявый ребенок, слюняй м. слюняйка ж. или слюнтяй, -ка, у которого слюна течет изо рту. Велик, да слюняв, мал, да сердит (да боец, да красен). Слиноватик олон. слюняй, молокосос. Слюнить что, мочить слюнями; -ся, страдат. возвр. по смыслу. Слюняветь, становиться слюнявым. Слюногонный корень, слюногон, растен. Аnacyclus pyrethrum. Слюноотделенные, или -отделительные железки. Слюнотечение, слюнотеча и слюнотебк, болезненное состояние обильной течи слюны. Ртутная отрава сказывается слюнотечением. У бешенной собаки появляется слюнотеча. Слён м. или слень ж. слизь на рыбе.

СЛИНЯТЬ, о краске, вы(по)линять, поблекнуть, сбежать, выцвести. | Пропасть, быть украдену. Здесь, брат, слиняет, плохо не клади! При нем (у него) не спи в серьгах, позолота слиняет! Слиняние, слинка, сост. по глаг.

СЛИПАТЬ, слипнуть и -ся, приставать, смежаясь, прилипать, липнуть взаимно. Глаза слипают, -ся, дремлется, клонит ко сну или веки слипаются, от клейкого гною. Скатаный пластырь слипся, не отдерешь. Леденчики порастаяли, и слиплись комом. Слипание, слипнутие, слипка, состояние по глаг. Слиплые пальцы, -репьи. Слипок, слиплый комок чего. Слепливать или слиплять, слепить что, склеить, связать замазкой, чем-либо липким; склеить плохо, неуклюже. Слепил чашку оконной замазкой, да дал просохнуть, и то держит! Не кроши замазки, слепи ее в один ком. | Вылепить, отделать лепкой. Он из глины мужичка слепил. | - с чего, снять слепок, оттиснуть что-либо в мякоти. -ся, быть слеплену. | Слипаться, цепко пристать. Слепливание ср. длит. слепление ср. об. слеп м. слепка ж. об. действ. по глаг. Слепной, составной; | слепленный с чего. Слепчивый и слипчивый, что легко слипается, или что удобно слеплять. Слепок м. -почек, снимок, отпечаток, оттиск с чего. Слепок с карандашного рисунка. У него собрание медальных слепков. Слепок со статуи. Слепочный, слепковый, ко слепке и слепку относящ. Слепщик, кто снимает слепки.

СЛИСТНУТЬ, Ветер слистнул со стола бумагу, скинул.

СЛИТНЫЙ, слиток, слить и пр. см. сливать.

СЛИХА нареч. со зла, по насердкам. Он слиха наговаривает.

СЛИЧАТЬ, сличить что, с чем, ровнять, сравнивать, применять, сверять. Сличай товар с образчиками. Сличать список с подлиником, считать. Сличать оттиск с рукописью, сводить, держать сводку. Сличать различные мнения писателей, сводить, указывая сходство, разницу. -ся, быть сличену. Сличение ср. слик м. слика, сличка ж. об. действ. по глаг. Сличительный, ко слику, сличке относящийся. Сличие каз. сходство. Сличный, о музыке, пении, согласный, созвучный, гармоничный. | южн. зап. польск. влад. отличный, превосходный. Сличной, о коже, обороченный лицом вверх. Сличные сапоги, простого, черного товара, мездром внутрь; они обычно смазываются жиром и не ваксятся. Сличатель, сличитель, -ница, сличающий что с чем.

СЛИШЕК м. слишки мн. лишек, лишки, остаток.

СЛИШИТЬ? что, арх. стащить, слямзить, украсть.

СЛИШКОМ нареч. слишом сиб. чересчур, чрез меру, излишне. Этого слишком много, слишком мало. Он слишком добр.

СЛИЯТИ, -ся, слить, -ся. Слияние, слитие.

СЛОБОДА южн. сев. свобода; слободный, слободить, свободный, свободить. Слобода ж. стар. село свободных людей; | пригородное селение, подгородный поселок, за городом, т. е. за стеною, род посада. Ямская слобода, пригородная улица ямщиков; торговая слобода, посадских людей. У нас однодворцы на слободе живут. Солдатская слобода, отставных. | Ныне, большое село, где более одной церкви, и торг или ярмарка, либо волостное правление, род сельской столицы; также промышленое, фабричное село, где крестьяне почти не пашут. Слободка, слободочка, слободушка, умалит. Как за реченькой слободушка стоит, песня. Слободки есть при большей части городов: слободкой приселяются и крестьяне, и мещане, также отставные, занимаясь частью хлебопашеством, кулачеством и пр. Местами слободку зовут форштатом, немецк. Слободной, слободской, ко слободе, слободский, к слободке относящ. Слободные жильцы. Слободской народ. Слободская церковь. Слободич, слободчанин м. стар. слобожанин, -жанка, слободский житель. Слободчик стар. вольный, неприписанный к земле человек. | Слободской староста, кому приказана слобода. | Твер. сборщик податей.

СЛОВЕНКА костр. растение Вrunella vulgaris, см. еромыч.

СЛОВЕТЬ, см. слаэть.

СЛОВНО, см. слыть. СЛОВО ср. исключительная способность человека выражать гласно мысли и чувства свои; дар говорить, сообщаться разумно сочетаемыми звуками; словесная речь. Человеку слово дано, скоту немота. Слово есть первый признак сознательной, разумной жизни. Слово есть возсоздание внутри себя мира. К. Аксаков. | Сочетание звуков, составляющее одно целое, которое, по себе, означает предмет или понятие; речение. Слова, означающие предмет, называются существительными; означающие качество - прилагательными; выражающие действие - глаголами и пр. | Разговор, беседа; | речь, проповедь; сказание. О чем у вас слово? о чем беседуете. Чужих слов не перебивай. Слово поучительное, похвальное. Дать кому слово, дозволить говорить. Слово о полку Игореве. Слова епископа, изданные речи его. Слово о мздоимстве, рассуждение. Слово олово, т. е. свинец, веско. Живое слово. Живым словом победить. Словом не перелобанишь. Словом человека не убьешь. Слово не обух, в лоб не бьет. Ты ему слово, а он тебе десять. Что слово, то ком. От одного слова - да на век ссора. Худое слово доведет до дела. Бритва скребет, а слово режет. Не говоря худого слова, да в рожу. От слова, да за нож. За худые слова слетит и голова. Сказанное словцо - серебряное, несказанное - золотое. Брюхо глухо: словом не уймешь (что ни говори, а корми). Кто словом скор, тот в деле не спор. Кого слова не берут, с того шкуру дерут. Слово слову розь: словом Господь мир создал, словом Иуда предал Господа. | Слово или Слово Божье, Св. писание, Ветхий и Новый Завет. Живи по Слову. Да спасешься Словом. | Слово, в Евангелии напр. В начале бе Слово и пр. толкуется: Сын Божий; истина; премудрость и сила. И Слово плоть бысть, истина воплотилась; она же и свет. | Слово, обет, обещание, скрепление истины, ручательство. На словах и так и сяк, а на деле - никак. Что слово, то и дело. Слово закон: держись за него, как за кол (как за кон). Его слова на воде писать. Его слово не дорогое. На словах, что на санях; а на деле, что на копыле. На словах - как на гуслях, а на деле - как на балалайке. Птицу кормом, человека словом обманывают. Не женит отец - ин хоть словом потешит! Он крепок на слово. Я ему на слово не поверю. Дать слово. Он связан словом. | Воен. стар. пароль. | Слово, словцо, заговор, чара, заклинание. Он такое слово знает, заговаривает, колдует. Овин со словцем поставлен, не горит. Клад со словом кладут, кому дастся, а кому нет. | Буква, письменный знак. Из слов склад, из складов речь. Буква с, см. начало этого отдела. Рцы слово твердо, будь крепок в слове. Засыпать кого словами, не дать говорить. Ваше слово впереди, говор. перебивая чью речь. Об этом ни слова, на словечка, не сказывай. Не молвит она ни словечушка, плач. Не дав слова, крепись (обдумай), а дав слово (или: а за слово), держись (его). Слово в сло во, дослова, от слова, до слова, буквально, точно. Слово судное, ветхозаветный нагрудник, с 12-ю камнями колен Израилевых. Слово и дело! стар. донос, заявление о важном преступлении. По этому возгласу хватали всякого и допрашивали. Быть в слове, подпасть вине, быть под ответом. Он за словом в карман не полезет, находчив. И за словом ударил его, сказав что. Делай по слову, слушайся. От слова не сбудется, говор., помянув что недоброе. Слово на ветер, то же. Это все одни слова, нет ручательства. Не по словам судят, по делам. Он меня так и закидал словами, не дал говорить. Говорит, будто слово слову костыль подает, нескладно. Словечка не проронил, все слушал и слышал. Слово воробей, вылетит - не поймаешь. Плевка не перехватишь, слова не воротишь. Поди на слово, на словцо сюда, перемолвить. Не шути словом. Слово пуще стрелы разит. Словом и словом сказать, коротко. К слову молвить, к слову пришлось, кстати. К слову молвится, к пиву едется. Верь ему на слово! Красное слово или словцо, острота, шутка. Слово бело (красно), да дело черно. Язык словом ворочает. От слова до дела не близко. От слова дошло до дела, драки Слово за словом, беседуя, продолжая говорить. У слова и беседа. Без слова отдал, не споря. Из песни слова не выкинешь, о непристойном. Гребись к слову! не отступай от него. О словах не спорь, а о деле. Подбиться под слово, придраться. Не я при слове, а слово при мне! я волен нарушить его. Про это слова нет, не спорю. Слова нет, так и спору нет. Я говорю со слов его. Писать со слов, с говорка, по диктовке. За слова голова гинет. Слово лучше печати. Поезжай на обед, а слово повези на ответ. Слово слово родит, третье само бежит. Слово за слово цепляется. Слова не доискался (опешил, оторопел). То же бы ты слово, да не так бы ты молвил (из сказки). Твое-то бы слово, да Богу в уши (т. е. коли б Бог услышал). Где твои слова, тут моя голова (или где рука, там и голова). Слово ведуном ходит. На правду слов не много. Слово-то ряд делу. Браниться бранись, а на мир слово покидай. Не сидеть пришли, а с добрым словом (т. е. сватать). Сло ва серебряны, посулы золотые - а впереди Божья воля. Ласково слово - что вешний день. Ласково слово не трудно, да споро. Кому красное словцо, кому присказку. Слово, слава, слыть, слух и пр. одного корня; славить, славословить, стар. словити, одно и то же; славянин, словенин", словесный человек, или словущий чем, также одно. Словесный, ко слову, словесам относящ. Словесное существо, разумное, одаренное речью, словом, человек; противопол. бессловесное, тварь, скот. Словесен, да не письмен, неграмотен. | Муж словесен прииде во Ефес, Деян. красноречивый или сильный в слове. | Выраженный устно, на словах, противопол. письменный. Словесное приказание. Словесная сделка, условие. Словесный суд, где разбирательство идет на словах. Словесные науки, ведущие к изученью слова, речи, правильного и изящного языка. Словесность, словесные науки; все, что относится к изучению здравого суждения, правильного и изящного выражения; письменость; | общность словесных произведений народа, письменность, литература. Словесник, -ница, изучающий словесные науки, словесность; писатель, сочинитель, литератор. Словесье ср. стар. лжеумствование, софизм, лжемудрое суждение. Не по ложному по словесью, а по Божьему, стхр. Словесить, говорить, беседовать; | заниматься словесьем, пустым, суетным или суемудрым разговором. Словесничать, письменничать, бездарно заниматься словесностью. Словарь, словник, словотолковник, словотолк м. словарик, словарчик; словаришка; словарища; речник, лексикон; сборник слов, речений какого-либо языка, с толкованием или с переводом. Словари бывают общие и частные, обиходные и научные и пр. Словарный, к нему относящ. Словарник, составитель, сочинитель словаря. Словоблудие, словоблудство, пустая, вздорная болтовня, фразерство, пошлое краснобайство. Словозначение в этом обороте ясно. Словолитие ср. искусство отливать буквы, литеры, для печати. Словолитный прибор. Словолитная, словолитня ж. мастерская, заведение, где отливают печатальный набор. Словолитец, словолитчик м. мастер, отливающий буквы для набора. Словоборение, с ловопрение, словопря, словостязание, спор на словах, не на письме, беседа разномыслящих. Словообильный, многоречивый. При его словообилии поневоле проговоришься. Словодел, словосочинитель, словоизобретатель, кто придумывает свои, небывалый слова. Словосочинение, часть граматики, умение составлять из слов речи, синтаксис. Словомол м. -лка ж. пустомеля, болтун. Словопроизведение и словопроизводство, розыск, о происхождении, рождении слов; | часть граматики, этимология. Словопроизводный словарь, этимологический, корнеслов. Словоруб, высекающий надписи на камне. Словорез, резчик на меди, гравер; кто режет пунсоны для матриц. Словотитла церк. сократительный надстрочный знак глазком (). Словотолковательное разыскание. Словотолкование ср. объяснение разума и значения Словарь Академии -толкователь, -толковник м. кто занимается этим делом. Словоударение ср. повышение, напряжение или протяжение голоса, при некоторых словах в речи, для придания им большей силы. Словоохотный, -охотливый, разговорчивый, беседливый, говорливый, болтливый, велеречивый, многословный. -охотность, -охотство, -охотливость, свойство по прилаг.

СЛОВО это устарело. Устарелый, устаревший; - лость, состн. по прилаг.т. Устарок пск. твер. человек уже стареющий, лет 50-ти.

СЛОВУТЫЙ и пр. см. слыть.

СЛОГ, см. слагать.

СЛОЕНИЕ, слоеватый и пр. см. слой.

СЛОЖЕНИЕ, сложить, сложный и пр. см. слагать.

СЛОЙ м. пласт, лист, ряд, протяжная толща, стлань или слань, настил; какое-либо вещество, лежащее полосою над или под другим. Земная толща стелется слоями. Тут глина залегла слоем, промеж слоев известняка и песку. Слой чернозема. Слюда и все сланцы образованы из слоев, нередко с чужими прослойками. Пастила наливается слоями. | Слои, сиб. поколение, колено. Татары считают от Чингис-хана 16 слоев. Слоистый или слойчатый, лежащий слоями, сложный, из слоев состоящий. Все сланцы слоисты, и дерево слоисто, оно колется по слоям. Слоистый известняк, плитняк, лещадь. Слоеватый, то же, но в меньшей степени, с неясными слоями. Аспид слоист, а песчаник слоеват. Слоить, слаивать что, класть, складывать слоями. Слоить блиночки с кашей и с яйцами, переслаивать, класть в переслойку. Слоить тесто, делать слоеное тесто, скать, сучить, раскатывая его на масле, складывая и снова раскатывая. Слоеные пирожки, слойки м. мн. перм. Слоение, слойка, действие по глаг. Слойка теста, сканьё. Слоиться, быть слоиму, слоену; | делиться на слои, лупиться слоями, казать слоистый склад. Переслоить известь с песком. Прослоить тесто маслом. Слоитель, -ница, слойщик, -щица, слоящий что-либо. Слоеобразный, -видный, слоеватый, слойчатый.

СЛОКШИТЬ что, перм. стянуть, стащить, украсть.

СЛОМАТЬ, сломить и пр. см. сламливать.

СЛОНИТЬ, сланавать что, прислонять к чему; | заслонять чем. -ся, страдат. и возвр. по смыслу. Не слони стульев к стене, и прислон и стена обтираются. Не слони свету, отойди, не засть, не застуй. За столом молодые не слонятся к стене: лукавый расстроит. | Слонить пряжу или нитку, скать, сукать, сучить, двоить, суча. Слоняться, шляться, шататься, бродить, маячить, ходить без дела туда-сюда, таскаться, висляйничать от безделья. Не слон слонится, в песне вм. слоняется, в знач. идет, валит. Облако заслонило солнце. Он наслонился на меня. Ослонить избу, ухитить. Отслонись ты от стены, она марает. Послонялся по белу свету. Подслонить стог, подпереть. Прислони лестницу. Прослонялся целый день. Не присланивайся или не прислоняйся. Расслонить чащу, кусты. Сослонить снопы. Слонять пск. о нитке, сматывать с одного гвоздя (?) на другой. Слоня(ю)га об. шатун, лентяй, тунеяд бродяга. Слон м. известное огромностью своею животное жарких стран; слоном, или даже слоною, зывали встарь вообще тяжелое, неуклюжее или большое животное, которое слоном слоняется по лесам, напр.: Полосы (лука) были булатные, а жилы слоны сохатные (Кирша), т. е. сохатного зверя, с рассохами лося. Слона-то я и не заметил! Крылов. Эка верзила парень: слон слоном шатается! Ученые различают два вида: слон азиатский и африканский, кроме допотопных, ископаемых слонов. Слонов продавать, праздно шататься. Из большего осла все не выйдет слона. Не гоняется слон за мышью. Слоны трутся, меж себя комаров давят. В кунсткамере был, а слона не видал! Слон родился, слон и есть! что за диво? Слон добро к слову, а лодья к перевозу. Слониха, самка слона. Слоненок, слонята мн. детеныш. Слонина м. *слон, праздношатающийся, или слоняй, то же. Слонов хобот, слоновы глазкт, ушища. Слоновая кость, или слоновьи клыки, лучшая и самая дорогая из всех родов кости; она идет на токарные и резные работы, нередко заменяясь мамонтовою или моржовою. Из слоновой кожи индийцы делают щиты. Слоновщик, вожатай, проводник, погонщик слоновий; корнак. -щичий, к нему вообще относящ. Слон, слонка, или слонушка пск. печная заслонка.

СЛОНЦЕ ср. южн. зап. солнце, но говорят: сонечко. Если это не одна перестановка букв, по свойству произношения, то можно бы принять общий корень для слонить, слон, слонце, (переделанное в солнце): яркость солнца заслоняет глазу видение?

СЛОП, слопец сев. вост. ослоп, ослопина, дубина, стяг, шест. | Барочная потесь, с кормы и с носу, заместо руля; бабайка, навесь, стерно, лопастина. | Роль ловушки на мелких зверей, убойная плаха с поедью, наживой и с насторожкою, плашка. Слопень или слопенюга м. пск. твер. ослоп, ослопень, болван, дубина, повеса, шатун. Слопцевый сторожек, под ловушкой.

СЛОТА, слоть ж. вост. южн. слякоть; мокредь; | снег с дождем, чичер, мокрый снег, лепень, лепиха, ляпуха, хижа, халеба, дряп(б)ня, дряпуха, зимнее мокропогодие. См. также солоть; кажется от солодеть, преть, кваситься. Слотина, небольшое, но вязкое болото, крутоберегая низменость с родниками, нередко со ржавчиною. Слотить, грязнить, пачкать, плескать и лить вокруг. Полно сломить в избе-то, убери да подотри! | На дворе слотит, безличн. стоит мокредь, слота идет. | *Шутить, острить, пустословить, вести скоромные речи; врать, хвастать. Наслотили, пол залили, весь пол заслотили. *Ну, пошутил, послотил, да и полно. *Он подслотил, маленько переслотил. Развели, расслотили глину, жидко.

СЛОУТНИК, словутник новг. твер. словутый, пресловутый (от слыть, слово, слава), прославленный, известный человек.

СЛУГА, см. служить.

СЛУДА ж. вологодск. слюда, слоистое, стеклянистое ископаемое, слюдяной сланец. Слудка? перм. крутой берег реки, особ. бугристый. Слуд м. и мн. слуды стар. полои, мочажины, мочажные заливные луга. | Слуд и слудь ж. слуз м. сев. наслуд, наслузы, наледь, обледеница; тонкий слой льда, сверх выступившей воды, второй слой, наслойка; самая вода эта, на льду; снег, обмерзший сверху, зажоры и проломы от этого. Корня луд, луда (см. это сл.) нет в словарях. Слузы мн. твер. замерзлые лужи.

СЛУЖИТЬ, служивать кому, чему, к чему, либо на что, годиться, пригожаться, быть пригодным, полезным; быть орудием, средством для цели, идти в дело, на дело, быть нужныи, надобным. Недеятельный человек ни к чему не служит. К чему служат побрякушки эти? Сапоги эти служат мне целый год. Твои увертки ни к чему не служат. Одежда служит для тепла. | О человеке, кому, на кого, по воле своей оказывать услуги, подавать помощь, услуживать, прислуживаться. Он не раз на меня службы служил, угождал. Надо служить друг другу или друг на друга. Служить кому знанием, богатством своим. | Служить где, чем, при чем, быть, состоять на государственной, либо общественой службе, при должности, занимать место с известными обязанностями, быть на (при) месте. Он служит верой и правдой. Где ни жить, одному царю служить. Служу Богу и великому Государю, солдатск. Он служит в войсках, в Сибири, на Кавказе, служит капитаном. Служить я рад, прислуживаться тошно. Грибоедов. Служил сто лет, выслужил сто реп. Ныне при чугунке служить выгодно. Служить, так не картавить, а картавить, так не служить, Суворов. | Служить что, совершать церковную службу, отправлять служение по уставу. В церкви служат, служба началась, идет. Наш поп хорошо служит. Архиерей служил соборне. Отслужив обедню, стали молебен служить. Поп служит - а попадья тужит. Служить за столом, прислуживать. Собака служит, садится по слову на корточки. Служить я готов, только не по-мосечьи. Кто служит, тот и тужит. В поле кто служит, о доме не тужит: где стал, тут и стан. Где ни жить, не миновать служить. Кому счастье служит, тот ни о чем не тужит. Службу служить - другу не дружить. Живет, не тужит, никому не служит. Лихому служить - будешь тужить (век тужить). Службу служи, а сам не тужи. Кому служу, тому и дружу (угожу; того и руку держу). Верно служу - ни о чем не тужу. Поезжай да служи, а домой приедешь-потужи. Служить, не стать послуг считать. Будем мы и на том свете на бар служить (они будут в котле кипеть, а нас заставят дрова подкладывать). -ся, быть служиму; | безличн., служить . Когда служится вечерня, то у нас заутрени не служится. Каково служится? доволен ли службой своей. Втянулся, вслужился, и привык. Выслужился из сдаточных, дослужился до полковника. Дослуживаю срок, скоро заслужу, выслужу полную пенсию. Он заслуживает взысканья, стоит. Изслужился в нитку, замучен службой. Немного наслужил. Отслужить кому службу. Молебен отслужить. Послужить примером. Подслуживаться, прислужиться из выслуги. Всех товарищей переслужил, прослужил полвека. Сослужи-ка мне службу, услужи в этом деле. Послуживаем, служим помаленьку. Служение ср. служба ж. действ. и сост. по глаг. Долг каждого служение на общую пользу. Служение обедни. Во все служение свое, он заведомо не кривил делом. В соборе служба кончилась. Не в службу, а в дружбу. Кому служба мать, кому мачеха. Рядом не вырядишь, так службой не выслужишь. Он на службе, в службе. Числится на служб, а сидит дома. | Служба, употребление, польза, угода, деятельность, жизнь для других, услуга, полезное дело, лат. usus. Прозябаяй траву скотом, и злак на службу человеком. Псалтирь. Все сотворено на службу человеку, а человек - на службу Богу. В сем знач. говор. Приносить службу, пользу. В мировом деле, у всякого былья своя служба. | Служба и службы мн. ухожи, строения при доме, про разные нужды, как: людская, кухня, прачечная, конюшня, сарай, погреб и пр. Двор со всеми службами, двор кольцом. Жилой дом со службами под одну связь. | Служба, служивый, солдат, кавалер. Эй, служба, куда идешь? Служба, не видал ли тут теленочка? "А какой он был?" Рыженький. "И с обрывочком на шее?" Да, да! "И бочек потертый?" Ну да, он, он и есть! "Нет, не видал". Службу служить, душой не кривить. Службица с нужицей. И скоту служба, и всякой Божьей твари служба. | Служба, зап. мера земли: 270 десятин и 900 саж., да 10 десятин покосу. За Богом молитва, за Царем служба не пропадает. Иному служба мать, иному мачеха. Поп поет, кузнец кует, а солдат свою службу служит. Красная нужда - дворянская служба. Муж на службе, а жена в нужде -оба равны. Пошел на службу - терпи и нужду. Кому служу, тому и пляшу. Службу за службу верстать (т. е. услугу). На службе нет родни. Не в службу, а в дружбу. На службу, не напрашивайся (не накупайся), от службы не отпрашивайся (не откупайся), которая служба нужнее, та и честнее. Знай службу: плюй в ружье, да не мочи дула! Это не служба, а службишка: служба будет впереди. Служный или служимый арх. олон. угодливый, услужливый; пригодный, полезный, дельный; бол. говор. служимо, нареч. Хорошо скот кормить, будет плодовито и служимо. Служащий м. человек состоящий на какой-либо службе; служивый, военнослужащий, нижний чин, служащий или отставной; служилый, служивый, или подлежащий службе, обязанный; ко службе относящ. Служилые казаки, все, кроме малолетков или отставных. Служилые люди, стар. ратные, воинские чины. Служилая кабала, Уложение. срочная военная служба. Служилое платье, стар. военное, ратное. Служилый князь, стар. новг. на кормеже, на жалованье, чужой, принятый как ратный воевода. Служивый - что муха: где щель, там и постель, где забор, там и двор. Кто убился? бортник. А утонул? рыбак. А в поле убитый лежит? служилый человек. Служака м. старый, опытный, усердный служивый, более о военном. В коннице есть бары, служащие для почету, для чина и мундира, и есть служака, коими держится полк. Служитель, -ница, кто состоит у кого в услужении, слуга, прислуга, прислужник, служащий низшего разряда. Канцелярский служитель, писарь, писец, с чином или без чина, и без штатного места. Служители купецкие, заводские, подчиненные должностные, рабочие. Служитель в доме, при доме, лакей, всякая прислуга. Служитель церкви, духовное лицо. Служитель правосудия, судебного ведомства. Трактирные служители, слуги, половые. Служителев, -тельницын, все, что лично их; -тельский, к ним относящийся. Служительская ж. комната для служителей. Служительствовать церкви, быть служителем ее. Слуга об. служанка ж. служитель в доме, при лице; состоящий в домашнем услужении, лакей, комнатный, горничная и пр. Слуга двух господ. Я тебе не слуга. Много слуг, да мало услуг. Слуги бегают, друг друга с ног сбивают. Слуге говорят; не делай своего хорошего, делай мое худое, слушайся, повинуйся. Царь без слуг, как без рук. Где царь (князь), там будет и слуга его. Верный слуга царю всего дороже. Кто господин деньгам, а кто слуга. | Вообще, кто подчинен кому, повинуется кому, в зависимости, в неволе. Всяк слуга своих страстей. Я вам покорный, слуга, готов служить на вас. Не слуга царю, кто себя бережет. За границей везде служаночки в гостиницах служат. Чей я слуга, того и песенку пою, или: тому и славу (песню) пою. Обычная подпись, на письмах: ваш покорнейший слуга, а женщины: готовая к услугам. Служний, служанкин, им прнадлежщ. Служка м. монастырский или архиерейский слуга, прислужник; служки давались от волостей, где обязанность эту возлагали на семью малорослых или негодников, взамен рекрутства и других повинностей; в служки идут и бельцы, на послушание, или, наконец, по найму. | Служка, васька, разувайка или мальчик, косая скамеечка об одной ножке, для разувания сапогов. Служебный, ко служению, во всех знач. относящ. Служебник, -ница, стар. слуга, служанка, прислужник. | Служебник, церковная книга, по коей отправляется служба.

СЛУЗ, см. слуда.

СЛУЗГАТЬ что, твер. (лущить?) съесть, сожрать.

СЛУКА ж. польск. боровой кулик, вальдшнеп. | См. случать.

СЛУКАВИТЬ церк. слукавствовать, слукавновати или слуковати (от лука, дуга), сделать что лукаво, лукавя, и хитро и облыжно, притворно. Не слукавив, и хлеба не добудешь. Кто слукавит, того чорт задавит. Слукий церк. слякий, сгорбленый, скорченый, калечный. Слукосить пск. твер. слукавить, обмануть.

СЛУПЛИВАТЬ и слупывать или слуплять или слупать; слупить что с чего, сдирать, лупить и снимать, отдирать кору, кожу, верхний слой. Слупить струпик. Только лубочек слупил, а липки не стало! Не слупливай кожуры с картофеля, испеки так, не лупи. | Слупить с кого, содрать, взять силою, вынужденно, сорвать. Заступи, да кожи не слупи! Заступил, а пять рублев слупил. Он рад и шкуру слупить, рад по две шкурки с овцы слупить. -ся, быть слуплену; | лупиться, сходить, лупясь, задираясь. Краска вся слупилась. Плохой лак скоро слупится. Слупливание, слупание длит. слупление окончат. слуп м. слупка ж. об. действие по глаг. Что на слуп, что на сруб, все одно. Слупчивый, кто охотно лупить, или | что легко слупить. Слупок м. сдирок, содранный с чего лоскут.

СЛУХ м. одно из пяти чувств, коим распознаются звуки; орудие его ухо. Слух тупой, тонкий. У глухих и безухих животных слух заменяется чувством сотрясения. Идти на слух, искать по слуху. | Музыкальное ухо, внутренее чувство, постигающее взаимный склад и согласие звуков. У кого слуху нет, тот поет и играет неверно. И самое тонкое, чуткое ухо нередко бывает без слуха. | Молва, вести, наслух, говор в народе, слава, огласка. Слух носится, будто набор сказан. Слухи ветром носит. О нем слух заглох. Ни вестей, ни слуху. Ни слуху, ни духу. О нем ни слуху, ни послуху. Слухи о нем нехороши. Не всякому слуху верь. Чужих слухов не оберешься. Слухом земля полнится (а причудами свет). Страшна Сибирь слухом, а люди лучше нашего живут. | Слух и слухи, продушина, отверстие, проем, для слуху, для услышания чего, чтобы прислушиваться. Слух в кровле, слуховое окно, хотя тут нечего слушать. Слухи в покоях, проемы в соседние комнаты, окошечки, или трубки, проводимые для призыва или приказаний. | Воен. колодец или подземный ход в крепости, откуда наслушивают подземные работы осаждающих. | Стар. слуховая, сторожевая башня. Слух, у рыбаков, бичевка, которую наслушивают рукою, чтобы слышать, когда рыба толкнется. Играть на слух, не зная нот, не учась. Быть на слуху, сторожить во все уши. Весной заяц на слуху, вдали вскакивает. Быть под слухом, под нареканием. За слухами в Москву пошел, за новостями. Жить за слухом, вдали, в глуши. Живет на слуху, а ест требуху. Слуховой, ко слуху, чувству слуха относящ. Слуховые орудия. Слуховая перепонка, - косточки. Слуховой рожок, который тугоухие прикладывают себе к уху, чтобы получше слышать. Слуховое окно, слух. Слухать южн. зап. сев. слушать, прислушиваться, вслушиваться, стараться услышать; внимать, наострить уши, преклонять слух. Слушай! воен. предварительное слово, в строю, чтобы все слушали и исполняли команду. | Взаимный оклик, в ночную пору, часовых. Все говорят, а никто не слушает. И не слушает, да слышит. Кот и слушает, да кушает. Слушать музыку. Слушать речь. Глухой и слушает, да не слышит. Слухай, що я табе скажу, тамб. Есть что слушать, да нечего кушать. Слушанное дело, приказн. заслушанное, читанное в заседании. Слушать под окном, род гадания. На то два уха, чтоб больше слухать. Два уха, а рот один, и у того дел службы: больше слушай, меньше говори. Все мы говорим, да слушать-то некому. Кушай вареное, да слушай говореное. Что поставят, то и кушай, а хозяина дома слушай. Люди говорят, так люди и слушают. Всякого слушать, так ни в гостях, ни дома не кушать. Не вашей бы чести слушать наши речи. Учить того, кто слушает, бить, кто плачет, просить, кто дает. Говори, я слушать стану (как врешь). Жаловался всем, да никто не слушает. Бей, да наперед слушай. Хоть бей, да слушай. | Слушать, слухать кого, или -ся кого, повиноваться, быть в послушании, следовать кому, уважать и исполнять советы, приказания. Не слушаешь отца-матери, послушаешься телячьей шкуры. Он миня вовси ни слухаить, тольки словеть что сын, тамб. Слушаю-с, обычный вежливый ответ того, кому отдают приказания. Кто кого любит, тот того и слушается. Делай за семерых, а слушайся одного. Иван Марьи не слушается: сам приказывать горазд. Дал Бог отца, что и родного сына не слушается! | Слушать или наслушивать рукой, чутко напрягать осязание, щупать, ощущать. Вслушиваться во что. Выслушать кого. Дослушать конец. Заслушать бумагу, приказное. Наслушались мы угроз. Остукать, ослушать грудь больного, врачебное. Отслушали обедню. Послушайся меня. Подслушивать под окном. Переслушать все причины. Прислушаться к чему. Мне эта песня прислушалась. Прослушай меня, урок мой. Я не расслушал, что вы сказали? Он ослушается, не повинуется. Слухание ср. южн. зап. сев. слушание, действ. или сост. по глаг. Красна речь слушанием, а беседа смиреньем. Слухмяный южн. тамб. костр. послушный, послушливый, поводливый, покорный. Слуховитый пск. то же; | чуткий на ухо. Слушатель, -ница, кто слушает, говорящего, читающего или преподаюшего. Слушальник м. -ница арх.-он. наряженый, святочник, слушает под окнами. Слушальщик, -щица, приставленный где-либо нарочно для слушания или подслушивания. | Приказчиков-то много, да слушальщиков нет, никто не слушается. Слышать что, или слыхать, слыхивать что о чем, познавать, усвоять себе слухом, чувством слуха; чуть южн. Можно слышать, не слушая, не обращая внимания на звуки, или даже не желая слышать, и можно слушать, стараться услыхать, но не слышать. Слышу знакомые шаги. Какую я певицу слышал! | Слышать иногда вообще чувствовать, осязать, особенно обонять, и говорится о четырех чувствах, кроме зрения. Я никогда почти угару не слышу, носом, обонянием. Язык не лопатка, слышит, что горько, что сладко, познает вкус. У слелых осязание бывает так тонко, что они пальцами слышат, где очко на карте. Удильщик слышит, когда рыба клюнет. Собака слышит чутьем. Также о внутреннем чувстве: Сердце слышит горе, предвещает. Душа видит, сердце слышит. Слышать более относится к орудию и чувству слуха, а слыхать - к вестям, слухам, что слышат. Что слыхать? какая молва, вести, что нового. Слыхивали мы слухи, видывали виды, нас не удивишь. Слышали вы о пожаре? Дело неслыханное, невиданное! Я слышу, вы уезжаете от нас? говорят. О наших ничего не слыхать, не слышно, нет вестей. Говори громче, он не слышат, туг на ухо. За ветром не слыхать, не слышно. Слыхивали мы слухи (или: сказки). Что без нас было - слышали, что при нас будет - увидим. Слыхом не слыхать, видом не видать. Земли под собой не слышит. Войну хорошо слышать, да тяжело видеть. И гость не слыхал, как хозяин вздыхал. Речи-то слышим, а сердца не видим. Чего не слышишь, о том и не думаешь (и не тужишь). Всяк бы про девушку слышал, да не всяк бы ее видел. Он слышат, как трава растет. | Слышать, сиб. о языке, разуметь, понимать. Это якут, он по-русски не слышит. Он не говорит по-коряцки, а слышит. -ся, быть слышиму. Издали слышится гром пушек. Здесь слышится горелый запах, слышен. В толпе слышались одиночные клики. Не слышится здесь про такого человека, не слыхать, не слышно. Недослышу, глуховат. Наслышался я там брани. Ослышался, ошибся слухом. Наслушавая рукою, наслышал толчек. Как послышала об этом, так и обмерла. Прослышали мы про воровство. Я не расслышал его. Я ночью услышал стук. Он услыхал, что его ищут, и бежал. Слышание, действие или состояние по глаг. Слых ходит, слыхи есть, новг. ниж. слухи, молва, говор. | калужск. растение, трава белая и желтая, которою настаивают вино и дают пить оглохшему (Наумов). Слышный, что можно слышать, слышимый, бол. нареч. слышно. Голоса в лесу слышны. Бородинская пальба слышна была в Калуге, Рязани, Твери, Владимире и Ярославле. Клев дятла слышен далеко по лесу. Что слышно нового? Его тут и не слышно, он тихо, скромно живет. Перец слышен на языке. Серный запах слышен. В воздухе слышна сырость. Слышно, говорят, молва, слух идет. Слышкое ухо, чуткое, тонкий слух. Неслышкая баба, ниж. тугоухая, глухая. Слышатель, вообще, слышавший что-либо. Бывайте творцы слова, и не точию слышатели, Иак. Слышательный нерв, проводник слуха, проходящий во внутренее ухо, лучше слуховой.

СЛУЧАЙ м. (со-лучать) быть или быль, приключение, происшествие, притча, дело, что сталось, случилось, сбылось; обстоятельство, встреча; все нежданное, не предвиденное, внезапное, нечаянное. У нас был неслыханный случай: мужик в ведре утонул; стала пить в наклон, а перевясло закинулось на затылок, и захлебнулся! Всякое дело до случая. Не скучай в нынешний случай (прибав. время переходчиво). | Случай, случайное или удобное, спопутное к чему время, пора, обстоятельство; нечаянное совпадение, либо встреча чего. Не найду случая. Не упускай случая. Купил коня по случаю. При случае исполню это. В случае, если, когда бы, коль скоро, буде. Возьми, про случай, топор с собою. | Случай или случайность, безотчетное и беспричинное начало, в которое веруют отвергающие провидение. Все на свете случай, все случайность. Это не случай, а умысел, нарок. Случайность, нечаянность, нежданный случай. | Случай, урл.-каз. женщины произноят слуцый, сговор, помолвка, обручение, свадьба наготове. | Случай, стар. и случаи, дела или приключения служебные, кои вносились в послужной список, также называемый случаями; служебные награды такого рода, кои входили в рассчет по местничеству. После свадьбы... в случаи не ставить, кто кого в чину выше ни был, Котошихин. Указал государь у... Вяземского взять случаи. По тем случаям я, Мирон Вельяминов, больше (выше) князя Ивана Вяземского. Случайный, о деле, нечаянный, недуманный, случившийся, приключившийся собой, без чьего-либо умысла, намерения, старания. Удачная покупка дома дело случайное, по заказу не найдешь. Я случайно слышал об этом. | О времени или обстоятельстве, удобный, сподручный, досужный, свободный. Не случайная ныне пора, неудобная для чего. Не случайно мне было зайти, недосужно или неспопутно. Когда случайно будет, сделаю, при удобном случае. | О человеке, кто в милости у начальства, в силе; любимец, наперсник, временщик. Случайные люди недолговечны. Случать, случить кого с кем, соединять в одно место или вообще сближать. Что Бог случил, того человек не разлучает. Нас судьба случила, знакомство сдружило. Случать гончих, собак, охотнич. скликать, сзывать. | Припускать для приплода жеребца, быка. -ся, быть случаему. | Делаться, твориться или сбываться, происходить, приключиться, статься. Что у вас дома случилось? доспелось. Беда случилась. Всяко случается, и пироги едим, и без хлеба сидим. Случалось ли тебе видеть пасолнца? При мне (со мной) денег не случилось. Не мути водой, случится черпать. Не плюй в колодец, случится напиться. Что ни случатся, все переварится. Случение, действ. по глаг. случать. Слука, пск. случай. | Арх. любовь или дружба, привязаность, приверженость; склонность. | Птица слука, боровой кулик, вальдшнеп. Случка ж. припуск домашних животных, для приплода. Случная конюшня, случной жеребец, ко случке относящ. | Случка, перм. случай, происшествие. Случатель, случник, кто случает, либо наблюдает за случкою.

СЛУШАТЕЛЬ, слушать и пр. см. слух.

СЛЫГАТЬ и солыгать, солгать что, соврать, сказать ложь, неправду, противное истине. Случается, что и слыгает мальчик. Не солгать, так и не продать. Солгать не солгал, да и правды не сказал. Солгали, что бешаны все перевешаны, знать одного на приплоде покинули! того, с кем говорю. Он солжет, недорого возьмет. Дай Бог сказать, не солгать. Не солгать, так и правды не сказать. Или я солгал (или я украл), что упал? Своя рука (свой глаз) не солжет. Сын матери солжет, а старой бабе не солжет. | Слыгать что на кого, складывать ложно вину, клеветать. -ся, быть солгану. Мало ли слыгается, солжется. Неудачно тебе (или у тебя) солгалось, безличн. нескладно солгано. | Оказаться ложным, неверным, обличиться во лжи. Солгалось про старых то слово, что красота граду старые мужи, стар. А что говорили про новую волю, то солгалось. | Слыгаться на кого, ложно слаться, ссылаться, ставя в свидетели. Слыгался (слался) цыган на своих детей. | Слыгаться, солгаться с кем, условиться во лжи, и лгать в одно слово, заодно. | Каз. пск. отлыгаться, отговариваться ложью. Они сойдутся - в одно слово солгутся. Слыгание, солгание, слыг, слыжка, действие по глаг. Слыгатель и солгатель, -ница, солгавший что, лгун.

СЛЫЗИТЬ или слызнуть тамб. сробеть и отступиться от чего, спасовать, струсить, смириться перед силой, перед угрозой. Слызгать что, пск. твер. (лизать) слизать, слакомить, съесть; | о обуви (лызгать, шаркать, скользить), истаскать.

СЛЫКОСИТЬ что, пск. (от лыкас, новг. волк?) воровски утащить, украсть.

СЛЫТЬ, слыву и слову (от слух, слава и слово), быть у людей на каком счету, в хорошей или дурной славе, почитаться, заслужить какое мнение; заменяет дурной оборот: иметь репутацию. Кто как живет, так и слывет. Как жить, так и слыть. Он у нас первыми мастером слывет, прослыл. По слобожанам и слободушка слы(о)вет. Слыть, прослыть богачем, скрягой, нищим, плутом. Не слыть, а быть. Где жить, тем и слыть. В городе жить, так по городу и слыть. За кем жить, за тем и слыть. Слывет город Нижним, а стоить на горе. Словутый, словущий, стар. словый, хорошо слывущий, славный, прославленный, знаменитый, известный. Это словутый, пресловутый мастер. Это словущий человек, на честь. Словущее воскресенье, день 13 сентября, память храма на Голгофе. Воевода Тит, везде словый мужством, на ратех и на ловех, летописн. Словутник, -ница новг. твер. человек знатный, известный, богатый; богатый жених, невеста, или знаменитая красавица. Словный, точное подобие, точный, верный, схожий. Так списан, ну словный он, да и только! как живой. Словно, словнехо(ше)нько, точно, будто, ровно, как бы, точь-в-точь. Словно кто стучит? кажись. Словно я тебе кабаленый, нежто, разве. Пришел на чужое, словно на свое. Очи ясные, словно звездочки. Шатается, словно делать нечего.

СЛЫХАТЬ, слышать и пр. см. слух.

СЛЮБЛИВАТЬСЯ и слюбляться, слюбиться с кем-либо, полюбить друг друга взаимно. Спознавшись, слюбились, да и поженились. И не нашел он лучше этой, с кем слюбился! | О вещи или деле, слюбиться кому, полюбиться, понравиться, прийтись по нраву, по вкусу. Стерпится, слюбится. Слюбился кобыле ременный кнуть. Оно страшно видится, а выпьется, слюбится, о большом стакане. Не слюбилась мне французская кухня, наша лучше. Слюблено стар. слюбно, слюбом нареч. полюбовно, миролюбно, по доброй воле и взаимному согласию. Слюбный человек, дружелюбный, радушный. Они слюбно живут, мирно, ласково, в ладу. Слюбчивый, неразборчивый и влюбчивый, кто легко и скоро слюбляется. Она девка слюбчивая, найдет себе дружка. Слюбоватый молодец, твер. не красавец, но приятный, нравный собою.

СЛЮДА ж. или слуда, вологодск. (от слой) слоистое, в чистом виде как стекло прозрачное ископаемое, идущее в дело заместо стекла, напр. в фонари и пр. Слюдяные оконницы. Слюдяной сланец. Слюдистое и слюдянистое ископаемое, в котором есть слюда; | слоистый или листовой, похожий на слюду. Слюдистые граниты. Слюда, слудь, слуз, наслуд, луда и пр. одного корня, в пск. слышится слюдить вм. следить, затоптать грязью пол, откуда слюда об. кто слюдит, и слюзы м. мн. грязные следы на полу.

СЛЮЗ, шлюз, немецк. Schleuse, творило, вешняк; ворота.

СЛЮЗГАТЬ и слизгать, твер. см. скользить.

СЛЮЗИТЬ тамб. слезить, плакать. Слюза об. пск. плакса; кто плачется на судьбу свою.

СЛЮНА, слюнить и пр. см. слина.

СЛЮНДА (шлёнда?) яросл. зюзя, грязный пьяница.

СЛЮНЬБА? сиб.-сыз. мел.

СЛЮТИТЬ? (слютеть? или безличн.? от лютый?) новг. соскучиться, стосковаться.

СЛЮТЬЕ? вост.-сиб. мокрое, урожайное лето (не слетье ли?).

СЛЯБАТЬ что, твер. слябзить, слямзить новг. перм. слямить, слямшить перм. вологодск. слящить олон. слясить новг. стянуть, стащить, украсть, слимонить, подтибрить. Слябливая кошка, лакомая, блудливая, прокудливая. Слябун м. -нья ж. твер. лакомка, подлиза.

СЛЯГ? м. твер. перевозное судно, паром, камьи или лодка.

СЛЯГА, сляга, арх. слега, тонкое, долгое бревно, рычаг.

СЛЯКИЙ и пр. см. сляцать.

СЛЯКОТЬ ж. слякиша сиб. сляча сев. и сиб. жидкая грязь, мокредь, при сыром воздухе, тумане, ситничке; | слякоть сверху, мокрый снег, снег с дождем, хижа, чичер; а клочьями, лепень, ляпуха. Слякотная осень. Рыбаку все слякоть, грязь и мокредь. Слякотно квашню размесила, жидко. По этой слякоти не ляпати, не идти. Слякотник, -ница, кто бродит, шляется по слякоти. На дворе слякотит, идет сляча. Может быть слякоть от слизь, а может быть от сляка, калека, как хижа (слякоть) от хилый.

СЛЯМЗИТЬ что, стащить, стянуть, украсть, слябзить.

СЛЯНДА, сляндать новг. яросл. шлёнда, шлендать, шляться.

СЛЯПАТЬ, сляпнуть что, слямзить, стянуть, украсть. | Слипать, сделать, ляпая, как ни попало, грубо.

СЛЯЦАТИ, слякнути церк. стар. сгибать, спрягать, гнуть лучком; крючить, сгорбить, скорчить, свести. Слячеши, яко серп, выю твою, Исаия. Ради ног спляченых, Мак. -ся, страдат. и возвр. по смыслу. Пострадах и слякохся до конца, Псалтирь. Сляцание ср. действие по глаг. Слячение окончат. то же. Слякий церк. сляклый твер. слукий церк. согнутый, скорченный, сгорбленный, сведенный. Сляка об. южн. зап. горбатый, или со сведенными руками либо ногами, калека. И бе сляка, не могущи восклонитися, Лук. И бе сляка, Лук. XII, 11. Он сроду сляка, руки сведены. Сляклость твер.-зуб. сутуловатость, горбатость. Сляцать, наляцать указывают на начальный глаг. ляцати: наляцать лук; слякий, слукий, согнутый лучком, одно и тоже; это понятие могло раздвоиться, на гнуть, напрягать, и на калечество, хилость, хижа и слякоть.

СЛЯШИТЬ что, пск. твер. слясить, слямзить, сляпать, украсть.

СМА'КА тамб. пенз. тул. смотри-ка, погляди, глянь-ка.

СМАГА ж. жар, пыл, огонь, полымя, горяший жупел. Поскочиста (половцы) по руской земли, смагу мычучи в пламяне розе (из пламенного рогу), Слово о полку Игореве истребляя все огнем; отсюда стар. смаговница, первое название огневого оружия; отсюда шмарить, южн. зап. смаржить, жарить, пряжить, а также смалить, жечь, обжигать. Грешники в аду в смаге сидят, да в смоле кипят. | Смага, южн. и зап. сухость, жар, горение во рту, от зною, усталости, жажды; | жажда. Дай водицы, смагу провести, прогнать, пск. смол. калужск. орл. утолить жажду или промыть рот, глотку, залить жар. | Сухость губ, болезненое или изнуренное состояние, когда губы сохнут, лупятся, трескаются, а по углам покрываются гноеватою жижей; | накипь эта, смякоть, прель, цвиль; | ушная сера, особ., перегорелая, черная; | вологодск. копоть, чернота и обгорелое место; | сажа. Смага на губах накипела. Малый черныш, загарыш, смага смагою. | Смага, пск. сила, мочь, могута (Областн. Словарь Ак.)? вероятно смога или смога, по зап. произношению смага; см. смогать. Смаговый, смажный, ко смаге относящ. Смажастый, на смагу похожий, размазистое, мокрое вещество. | Смажный, ниж. смышленый? Смагнуть, смягнуть, смякнуть, о губах, сохнуть и трескаться, говор. воспаляться, покрываясь по углам уст смагою, гноеватой слизью, Губы на ветру смагнут, запозасмяг(к)ли. Смажить что, южн. зап. жарить или пряжить. У Несвижи люд хижий: солому толкут, блины пекут, сено смажут, блины мажут, песня. -ся, жариться, пряжиться. Смага, и все производные не от мазать, а от смажить; отсюда же смоголь, смуглый, польск. смаглавый; коренное понятие: жар, гарь, припека.

СМАЗЫВАТЬ, смазать что чем-либо, по(вы, на)мазать, обмазать, покрыть какою-либо жижею. Смазать сапоги ваксой, маслом, мастью. Колеса, оси смазывают дегтем, салом, коломазью. Полозья под спуск судна смазывают мылом. На юге у нас хаты смазыввют глиной. Плетневые, смазанные строения зовутся турлучными. И не смазал, да поехал. Хорошо смазал, хорошо и поехал. -ся, страдат. и возвр. по смыслу. Кожаная сбруя смазывается ворванью. Чем же ты это смазался, некак помадой? | Подрядчики смазались между себя, стакнулись, пск. Смазывание длит. смазание окончат. смаз м. смазь, смазка ж. об. действ. по знач. глаг. | Смазка, смазь, масть, мазь, чем смазывают вещь. Карандашная смазка. Смазной товар, юфть, из которой шьются смазные сапоги, сличные, личные, мездрой внутр; они смазываются чистым дегтем или ворванью. Смазковый, смазочный, ко смазке относящ. Смазок, смазник, помазок, помаз, мазилка, подмазок. Смазень м. щеголек, смазавшийся мастями, духами, припомаженный, нарумяненный. | Поддельный ценный камень, дублет. Смазливый, пригоженький, хорошенький лицом. Смазливое личико. Смазливенькая девочка. Смазливых на выставку, а чернячков в дело. Смазливость, пригожество лица.

СМАИВАТЬ, смаять кого, измучить, замаять, сморить. -ся, маясь, выбиться из сил. Смаивание, смаяние, действие по глаг. Смайка, то же и | состояние по глаг. на ся.

СМАК м. южн. зап. перм. вологодск. немецк. вкус, скус. Смак хорош, это яблоки смачные, с кваском, а в этих вот никакого смаку, смачности нет. Нет смаку у больного, все горько. Без скусу, без смаку. Хоть и не тем смаком, а сыты будем. | Смак, там же, и тамб. твер. ниж. сущность, смысл или толк, польза. Он в этом деле знает смак. Он тебе весь смак по делу расскажет. Что смаку без пути колотиться. Смаковать что, там же, и в костр. отведывать, прикушать, испытать на вкус, пробовать на язык, более посмаковать, рассмаковать. Он стаканчик не глотом глотит, а смакует, причмокивая. Я раков и не смаковал никогда, и смаку их не знаю.

СМАКЛАЧИТЬ дело, торг, уладить, маклача. | Смаклачить себе домишка, нажить маклачеством. Смаклачение, действ. по глаг.

СМАКОВНИК пск. маковник, лепешка с медом и маком.

СМАЛВЛИВАТЬ и смолвливать или смолвлять; смомить что с кого, сговорить в суде, признать прежний донос, обвинение свое ложным, очистить от напраслины, оправдать кого новым показанием. Мошенники намалвливают и смалвливают, лишь бы дело путать да время тянуть. | - кого, с кем, согласить, склонить, уговорить на общее дело; | помирить. Ходивше новгородские послове в Юрьев, и смолвиша немец с плесковичи в любовь, и бысть межу ими мирно, летописн. -ся, быть с кого сговариваему. | - с кем, сговариваться, условиться, соглашаться. Не смолвясь, за родного брата не ручайся, не давай слова. Мы с ним смолвились съехаться на Ирбитской. Сма(о)лвливание длит. смолвление окончат. смолв м. смолва, смолвка ж. об. действ. по глаг. С Жигимонтом миру и добрые смолвы хощу, говор. Грозный, согласия. Приездиша послове немецкие на смолву с плесковичи, летописн. на переговоры. Мошенник за смолв, за смолвку с меня срыву взял. Смолвщик, -щица, смолвивший что с кого; кого с кем.


В. Даль СМАЛИВАТЬ-СМЫВАТЬ

СМАЛИВАТЬ-СМЫВАТЬ

СМАЛИВАТЬ, смолить с кого грехи, молиться о прощении и до прощения их, замаливать, замолить. | См. также смола.

СМАЛИТЬ что, жечь, палить, обжигать. См. смола и смага.

СМАЛИТЬСЯ, см. смола и | смалу.

СМАЛКИВАТЬ или смолкать, смолкнуть, у(за, при)молкать, у(за, при)тихать, стихнуть. Дневной говор смолкает. Денные заботы смолкли. Шум битвы, бури смолк. Смалчивать, смолчать, промолчать, не возражать, не прекословить или не отвечать; | знать о чем про себя, не объявлять чего или таить; | потакать кому-либо, потворствовать, поноравливать, баловать, глядеть сквозь пальцы, послаблять, давать повадку. Как смолчишь (на брань), так меньше греха. Она никому не спустит, не смолчит, это задор-баба! Смалчивай, невестка, сарафан куплю! Ино и видишь, да смолчишь. Сам не ворует, да вору смалчивает. Ты, язычек, смалчивай: я за тебя бедку плачивал! Умей вовремя сказать, вовремя смолчать. Добро смолчится, а худое молвится. Смалкивание, смолканье ср. сост. по глаг. смолкать. Смалчивание, смолчание, действ. или состояние по знач. глаг. смолчать. Смолчек м. пск. тихий человек, кроткий, который на брань отвечает молчком.

СМАЛУ нареч. смальства, южн. смаличку или смолоду, с малых лет, сызмалу, сызмальства, с малолетства, с детства; с молодости, от самой юности. К чему смалу привык, тому под старость не учиться. Смолоду работник, в старости калека. Смальства воришка, во поре тать. Смолоду кости грызи, а под старость мясо ешь. Береги честь с молоду, а здоровье к старости. Береги платье снова, а здоровье смолода. Смалиться, сравняться с ребенком, ребячиться и дурить.

СМАЛЧИВАТЬ, см. смалкивать.

СМАЛЫВАТЬ, смолоть что, измолоть, раз(пере)молоть на мельнице, в жерновах. Твой подвоз смолот, принимай! Что смелешь, то и съешь. Когда смелем, тогда и домой поедем. Не торопись: смелешь, так в ту пору и уедешь. | *Такую враль смолол, что слушать тошно. За чужим хмелем что-нибудь смелем. -ся, быть смолоту. Не смололась мука, а спеклась, зерно сыро было. Добрый жернов все смелет, плохой сам смелется. Смалывание, смолотие, смол и смолка, действ. по глаг. | См. смола.

СМАЛЬТА, шмальта, голубая краска из толченого стекла.

СМАЛЬХАНИТЬ что, каз. перм. слекарить; сворожить; сплутовать, смошенничать; свахлять, сделать кое-как.

СМАНИВАТЬ, сманить кого куда, при(за, у)манить в кучу, в одно место, собрать многих приманкою; | откуда, отозвать приманкой, привлечь обещаниями на другое место. Сманив тетеревов, покрыть их шатром, сетью. Он всю сходку в кабак сманил, да там ею и ворочает. У меня кучера сманили. Как годный человек попадется, так его и сманят. У нас собаку со двора сманили. Без вабила сокола не сманишь с дерева. Кабы люди не сманили, и теперь бы любила! | Сманить и смануть новг. солгать, соврать, обмануть, сказать неправду. -ся, страдат. Сманивание, сманение, сман, сманка, действ. по глаг. Сманчивый, охочий сманивать. Сманщик, -щица, сманитель, -ница, сманивший кого.

СМАРАГД, камень изумруд. Смарагдовая зелень изумрудовая, густая, но яркая.

СМАРАТЬ см. смарывать.

СМАРГАНУТЬ зап. шмыгнуть, шморгнуть, тернуть чем, дернуть; | выскочить, кинуться куда опрометью.

СМАРГИВАТЬ, сморгнуть с чего, моргнув, упустить что из виду, отвести глаза, проглядеть, прозевать. Сторожи у меня, глазом не сморгни! Я только сморгнул, глядь, ан его уж и нет! -ся, смигиваться, переморгнуться, перемигнуться, подать друг другу знак, моргая, мигая. Уж они сморгнулись, стакнулись, поняли друг друга; условились. Сморгасить что, твер. соврать, не поняв, спутать, пустить вздорную молву.

СМАРИВАТЬ, сморить народ, лошадей, за(из, у, пере)морить, приморить, смаять, замучить работой, плохим кормом, изнурить. Сморить не долго коней, да не вдруг поправишь. В час сморишь, в неделю не поправишь. Эти пожары весь народ сморили, ни в день, ни в ночь покою нет! -ся, страдат. и возвр. по смыслу. Смаривание длит. сморение окончат. действие по глаг. Сморчивая работа. | Смаривать, сморить со счету, вят. скащивать, скидывать, слагать (не смарывать ли?).

СМАРЫВАТЬ, сморать что, счищать, стирать написанное, намаранное. Смарай меловой счет с двери, мы сочлись с хозяином. Легче, не смарай рукавом записку! Я с тебя смарал столько-то, говор. в картежн. игре, стер, скинул. -ся, быть смарану; | с кем, счесться, по взаимным счетам, записке, и смарать старый счет. Давай-ка, смараемся, а то писать негде, на столе. Смарывание, смарание, смарка, действ. по глаг. Смарыватель, смаратель, -ница, смарщик, -щица, кто смарал что-либо.

СМАСТЕРИТЬ что, сработать, сделать; -стачить, то же, но бол. шуточн. или сделать кое-как, неумеючи, самоучкой. Помаленьку все работали, да вот дело-то и смастерилось. Всякий мастер про себя смастачить.

СМАТИТЬ кого (от шахматного мата), стомить, смаять, сморить; | свертеть, сбить с толку, вероятно в связи смутить (едва ли от шахматного мата) (Боголюбов).

СМАТЫВАТЬ, смотать что, мотать в ком, в клуб; спутать, перепутать в одно; | с чего на что, перемотать. Смотать моток, размотать на клубки; | *смотать дело, смоторить, спроворить как ни попало; смотать пряжу на шпульки, смотать шерсти с клубка, намотать, отмотать. -ся, быть смотану. | Парень смотался, сбился, замотался, измотался, прокутился. Сматывание, смотание, смот, смотка, действ. по глаг. | Смот, смоток, что смотано, отмотано с чего; | смотки, сплетни. Сматыватель, смотчик, -чица, сматывающий что-либо. Смотник м. -ница ж. смутник, сплетник. Смотусить кого, пск. спутать, сбить с толку или уговорить, соблазнить.

СМАХИВАТЬ, смахнуть что с чего, спахнуть, согнать маханием, или смести слегка. Смахни мух с хлеба. Смахни пыль со стола. | Сбивать, сшибать, срезывать одним махом. Смахнуть голову с плеч. Идет по дорожке, да тростью маковки смахивает. | Смахивать на кого или что, походить, быть похожу, сшибать. Он собою на отца. на брата смахивает, только поплечистее. Дело однако же на то смахивает, что быть худу. | Смахать, смахнуть куда, наскоро сходить или сбегать, съездить. Уж он в Москву смахал, и воротился! Смахнешь ли до утра на ватагу, по рыбу? -ся, быть смахиваему. Бумажка ветром со стола смахнулась, ее спахнуло. Смахивание, смахнутие, смах, смашка, действ. по глаг. Смашная пыль, смахнутая. С маху нареч. махом, сразу, живо, бойко, скоро. Я с маху добуду денег. С маху насел на него. Смахлевать что, тамб. сделать на мах, кое-как, зря.

СМАЧИВАТЬ, смочить что, помочить слегка, сверху. Белье, для катания, смачивают веничком, или прыскают. Табак сух, надо смочить. Его дождем смочило. -ся, быть смочену. Пороховая мякоть для зерненья смачивается. Смачивание, смочение, смочка, действ. по глаг. Смокать, смокнуть, за(из, про, на)мокнуть, стать мокрым; | слежаться в сырости комом; в сем знач. говор. и смокнуться. Хлеб в закроме смокся, от течи. Смоклое сено. Смочный год, лето, пора, перм. сиб. мокрый, дождливый. На дворе смочно.

СМАЧНЫЙ, см. смак.

СМАЯТЬ, см. смаивать.

СМЕЖАТЬ, смежить что, сблизить, соединить края, сомкнуть, закрыть; бол. говор. об очах, веждах. Не смежу очей моих, доколе не отыщу его, не усну, не дам себе покою, ни отдыху. Не смежу уст моих, доколе не выскажу всей неправды и обиды! -ся, страдат. и возвр. по смыслу. День с ночью смежился, вечер. Клонит дрема, смежаются вежды. Смежание длит. смеженье окончат. действ. и сост. по глаг. Жить смежень, пск. смежно, рядом, бок о бок. Смежный, сомежный и сумежный чему, с чем, разделяемый одной, общей межей, пограничный, сопредельный, порубежный, сорубежный, прилегающий к чему, притыкающийся. | Сумежный, постенный, параллельный. Смежные государства, соседние. Земли наши смежны. Смежна река с берегами. Смежно жить, шабру дружить. У них, по смежности угодий, все ссоры выходят. При смежности к болоту оврагов и речек, осушка удобна. Смежник мой, шабер, сосед по землям, по угодьям. Сумежье ср. стар. и сев. вост. грань, граница, пределы владенья, земли, межа, рубеж. | Сумежье и сумежье, что-либо промежуточное; полоса в двух межах; | место так, заднепромежность, реrinaenum. | Ботанич. перегородка в плоднике; | мясистая, мозговая часть листа, между покровами, клетчатка. Сумежь нареч. сиб. рядом с чем, бок о бок.

СМЕКАТЬ, смекнуть что, смякать, зап. понимать, постигать, разбирать рассудком, мерекать, догадываться; | делать счет, выкладку, рассчитать. Один мигает, а другой уж смекает. Не смекнув себя жить, не сочтя доходов. Смекни-ка на костях, почем на брата придется? Он смекнул делом-то, да и был таков! Нешто не смекаешь ты, на кого он мекает? А ты смекай, что люди говорят, слушай, понимай и помни. Сам смекни, почем снетки, потом и маленькая рыбка. Хозяин смекает, а гость примечает. Всякая слепая про себя смекает. | Арх. искать, ловить (Шейн). Смекание, действ. по глаг. Смекалка ж. смекало ср. ум, разум, рассудок, смышленость, догадливость, понимание, постижение. У него смекалки нет, так и учение не далось. Я загадок ваших не разгадаю, на это у меня не стает смекалки. Смекала недостало. | Смекалки ж. мн. смекалы ср. мн. смекальцы, сев. перм. сиб. счеты, доска с косточками. Он смеклив, сметлив, или новг. смекалый парень.

СМЕЛЫЙ, отважный, бесстрашный, неустрашимый, не(без)боязненый, храбрый, решительный, противопол. робкий, боязливый, малодушный, трусливый, страшливый, застенчивый. Смелый вой, зверолов, ездок. Смелым Бог владеет. Смелый оператор, купец. Это смелый оборот, напр. торговый. Будь смел на правду. Досталось по куску, а кто смел, и два съел. Она такая несмелая, слово не вымолвит. Смелей вперед, ребята! Смелее лучше, раздумье не берет. Смело клади (считай) на это сто рублей, не меньше. У вас детки смеленькие, не трусливы; детки смеленьки, нескромны, дерзки. Смелёхонько, смелым-смелешенько на коня садится. Волк смелей медведя. Смелейший из смелых. Смелый шаг. Смелое слово. Смелое перо. Смелые глаза мужчине краса, а женщине порок. Кто смел, наперед поспел. Говори смело, отчего спина засвербела? Про доброе дело говори смело. Поди в гости смело, коли дома нет дела. Таково уж дело, что надо идти смело (война и женитьба). Чье правое дело, тот говори смело. Смелым Бог владеет, пьяным чорт качает. Двое (семеро) одного обедать не ждут, а смелый и один ест. Кто смел, тот и съел (и на коня сел). Смелость ж. смельство ср. свойство по прилаг. отвага, неустрашимость; решительность; дерзость, наглость. Не хватает смелости. Какая смелость, пускаться в такую погоду в море, либо: пускаться на такие опасные обороты! Смелость силе (на силу) воевода. Смелость (отвага) города берет. Сердце соколье, да смельство воронье. Смельчак, смелач или смелыш м. смелачка, смелуха ж. смелуша об. смелый человек. Смеловатый поступок, опасный, слишком смелый. Сметь, дерзать, осмелиться или решиться, отважиться. Я не смел доложить вам. Смею спросить вас, почем брали сукно? Как сметь свое суждение иметь, Грибоедов. Чего не сметь, пирога (киселя) доспеть? Как ты смел сделать это? Кабы смели, мы бы свое (свою песню) спели (или: и мы бы спели). Похвалить не умею, а похулить не смею. Не посмел беспокоить вас. Смелеть, становиться смелее прежнего. Она с тех пор посмелела.

СМЕНЯТЬ, сменить кого, заменить, назначить одного заместо другого. Ефрейтор пошел часовых сменять. Смотрителя сменили, заместили другим. Он то и дело сменяет людей, переменяет. | Заступать самому чье место или заменять кого собою, быть чьим преемником. Кондрат сменил его в этой должности. Он сменил меня, поступил на мое место. Я его сменяю, увольняю, назначаю на его место другого, или сам сяду на его место. | Сменивать, сменять или сменить что-либо на что, менять, променивать, выменивать, брать одну вещь за другую в (на) обмен. Се сменял землю воскресенскую да (на) михайловскую, стар. запись или память о размене земель. Сменять что ухо на ухо, от конской мены, без придачи. Как ни сменять, только б придачи взять. Об иконах и церковных свечах говор. сменить. вм. купить, зап. сиб. Смени свечек на гривенку, да затепли их. Брат сменивает своего рыжого жеребца, меняет или хочет променять. Я Ивана на Егора не сменяю, Иван для меня лучше. | Сменить что с чем, сравнить, сличить, сверстать, прировнять, прикинуть или равнять по количеству и качеству. Сменял Пашкова хоромы с курной избой! Нельзя сменить пуда с аршином. -ся, страдат. взаимн. возвр. по смыслу. Смотри-ка, часовые сменяются, друг другу честь от дают, честь и место сдают! Я думаю, соседи черезполосной землей сменяются (в первом знач. наст., во втором будущ.). Побратаемся, да сменимся крестами. Сменивание (меняние), сменение (меняние и пере(об)менение), смен, смена (то и др.), действ. по знач. глаг. Смен, смена угодий, земель. Смен на лодыгу, солдатск. переступ, для отдыха, с ноги на ногу. | Каждое из трех полей нашего хозяйства. Озимая, яровая, паровая смена. | Смена также действ. или сост. по глаг. на ся, и | переменные чередные солдаты, дневальные, караульные, рабочие; или рабочий скот, поступающие наместо прежних, идущих на отдых. Смена караула после развода. На каждый притин назначается по три смены. Работа идет день и ночь, сменами. Сменная работа, или посменная. Сменная шуба, вымененная. Сменя(и)тель, -ница, сменщик, -щица, сменяющий что, кого-либо. Сменщик икон, торговец. У него сменчивые убеждения, изменчивые, переменные. Сменок, вещь или животное, лошадь, вымененная.

СМЕРДЕТЬ, или смрадить, сев. вост. смородать, вонять, испускать смрад, зловоние, отвратительный, вонючий запах; | смрадить также делать, причинять смрад, вонь; чадить. Труп смердит, душа парит! Холопа, как ни мой, он все смердит. Ты не куришь, а смрадишь. Эта печь всегда смрадит. Покойник уж засмердел. Был козел, так насмердел. Баба блины пекла, насмрадила. Падаль все лето просмердпла, и не убрали ее. Смердение, сост. по глаг. смердеть; смражение, действ. по знач. глаг. смрадить. Смрад м. вонь, зловоние, противный, отвратительный запах; бол. горелые, удушливые пары, чад. Смрадная околица Москвы. Смрадная или смердячая падаль. Скорняки смрадно живут, за что прозваны кислыми. Смрадность, свойство по прилаг. Смерд м. стар. человек из черни, подлый (родом), му жик, особый разряд или сословие рабов, холопов; позже крепостной. Городские смерды, стар. наймиты, домовая прислуга; сельские смерды, изорники, нанимающие землю по условию. Земцы, своеземцы, земецкие сидели на своих землях; сябры на своих общественых; смерды на чужой. Оже начнет орати смерд, а приехав половчин ударит вонь стрелою, и лошадь его возмет. Пригород наш, и наши смерды в нем живут, летописн. Смерда взгляд пуще брани. И медом не пой, только смердом не брани (не зови), о дворне. Смердом жить не хочется, а дворянином жить не сможется. Где смерд думал, тут Бог не был (об умничание прислуги). Временем и смерд барыню берет. Смердович, смердич, сын, потомок смерда. Не дай Бог владети смердьему сыну собольей шубой! Смердов, смердий, все что лично его; смердий, что к нему относится. Смердюк м. южн. зап. вонючий человек, животное.

СМЕРЗАТЬ, смерзнуть, или -ся, примерзать, скрепнуть в одно, соединиться морозом; глаг. на ся бол. употреб. Мокрое белье смерзает, смерзлось все в один ком. Коли белье смерзло, смерзлось, так не дери его, а дай отойти. Се ныне уже есть не веремя, рекы ся смерзывают, а пойдем домови, летописн. У него от скупости зубы смерзлись. | Смерзнуть, южн. озябнуть. Смерзание, смерзнутие, сост. по глаг. Смерзлый ком, или - глыба снегу. Сморажавать, сморозить что, за(при)морозить, дать смерзнуться, выставив мокрые вещи на мороз, дать им замерзнуть в одну глыбу. Без соли мороженого не сморозишь. | *Соврать, солгать, схвастать, распустить вздорную весть. Экую ты сморозил! -ся, быть сморожену, смерзаться.

СМЕРИВАТЬ или смерять; смерить или смерять что-либо, измерить, определить, узнать меру чего, прикинуть на меру и узнать, сколько раз взятая нами единица меры содержится в данном протяжении, плоскости, толще. На глаз, так около, а смеряешь (или смеришь), так вернее. Смерять кого глазами, оглянуть с ног до головы. Когда смерил, так и поверил. Посеял, не смерял; есть, не считает. -ся, быть смерену. | Смеряться с кем, помериться ростом, узнать, кто выше; | *верстаться, тягаться, равняться, тянуться. Смеривание, смерение, смер, смерка, действ. по глаг. | Смерка, южн. мерка, снятая с чего-либо. Кроить или шить что по смерке. Смериватель, смерятель, смери(я)тель, -ница, смерщик, -щица, смерявший что-либо. Смерок кур. мерка, смерка.

СМЕРКАТЬСЯ, смеркнуться, вечереть, наступать сумеркам, вечерней заре, стать темнеть, по закате солнца. Смеркается, или день смеркается, солнце село, закатилось, но еще видно; смерклось, настала тьма, потемки, мрак, ночь. На крайнем севере летом во всю ночь не смеркается, а под равноденствеником смеркается и рассветает вдруг. В одном кармане смеркается, в другом чуть заря занимается. Смеркание, состн. по глаг., закат солнца. | Очи его смерклись или смеркли, померкли, потемнели, погасли, свет из очей выкатился, он не видит, он ослеп, обмер либо умер. Сумерки ж. мн. сумерек м. пск. суморок м. заря, полусвет: на востоке, до восхода солнца, а на западе, по закате, утрение и вечерние сумерки; первые досветки, вторые сутиски. | Вообще полусвет, ни свет, ни тьма. | Время, от первого рассвета до восхода солнца, и от заката до ночи, до угаснутия последнего солнечного света. Долгие, короткие сумерки. Сумеречный, к сумеркам относящ. В сумеречную пору, в сумерки (вечерние), не работают, а сумеречначают вернее сумерничают, сидят без огня, в ожидании темноты, и дремлют, или беседуют, сложа руки, гуляя. Сумеречный день, сумрачный, мрачный; - человек, пасмурный, угрюмый. Сумеречник, -ница, кто любит вечерние сумерки, ходить куда по сумеркам, делает что в сумерки. | Сумеречники, разряд мотыльков, которые летают по сумеркам, по зарям; все мотыльки делятся на денников, сумеречников и ночников. | Сумеречница, один из родов сумеречников, в котором много видов, и есть весьма крупные, Sphinx; порхают вкруг цветов, жужжат и сосут медок налету. Сумериться новг. хмуриться, супиться, морщиться, дуться. Сумрак, сумерки. Приидоша сумраки, Книга Цар. Вечерний сумрак. | Полумрак, полутьма, темь, потемки, где едва только различаешь предметы. Сумрак ночи мертвит очи. Среди бела дня солнце затмилось, сумрак налег. Сумрак непогодный; или сумрак затмения. Сумерки наук, заря; а сумрак наук, пора полного упадка их. Сумрачная погодка, день, небо, мрачное, пасмурное, в черных тучах, хмурое, смурое, темное; сев. вост. суморочный. | Сумрачный взгляд, пасмурный, насупленный, печальный, отчаянный. Сумрачный нрав, меланхолический, всем недовольный, скрытный и отчаянный. Сумрачен, тих, одинок сидел Абадона, Жуковский. Квакеры и гернгутеры на вид сумрачны и молчаливы. Сумрачность осенних дней. | Задумчивая сумрачность больного.

СМЕРТЬ ж. (мереть), смёртушка, моск. тамб. смерётка, -точка, -тушка, смерёдушка, новг. олон. арх. конец земной жизни, кончина, разлучение души с телом, умирание, состояние отжившего. Смерть человека, конец плотской жизни, воскресение, переход к вечной, к духовной жизни. Человек родится на смерть, а умирает на живот, на жизнь. Смерть животного, конец бытия его, или возвращение жизненных сил его в общий источник, и разложение плоти. Смерть растения, то же, отделение от него растительной силы, или поступление его во власть законов неживой природы. Умереть своею смертью, природною, отжив, одряхлев; внезапною, наглой (южн.) смертью, неожиданно и вдруг; болезненой, немощной смертью, от долгой немочи, хвори; насильственой, быть убиту, отравлену и пр. случайной, несчастной, от случая, приключения, напр. утонуть. Легкая смерть, быстрая, спокойная, без страданий; тяжелая, мучительная. Какою смертью он умер? как, от чего. Смерть его пришла, час смерти, конец жизни мирской. Не бойтеся смерти тела, бойтеся смерти духа, смерти духовной, греха, зла, худа. На смерть, что на солнце, во все глаза не взглянешь! Лучше смерть, нежели зол живот. От смерти не посторонишься. Смерть на живот дана. Страхов много, а смерть одна. Смерти воля дана. И всяк умрет, как смерть придет. Смерть да жена - Богом суждена. Это вернее смерти. Промеж жизни и смерти. Прежде смерти не умереть (или: не умрешь). Смерть за порогом. Смерть на носу. Смерть на пядень. Хватился монах, когда смерть в головах! Живот смерти не любит. Смерть животы кажет (т. е. имущество). На смерть детей не нарожаешься. Сим молитву дает, Хам пшеницу сеет, Афет власть имеет, смерть всем владеет. Бога прогневишь - и смерти не даст. Не столько смертей, сколько скорбей (или болестей). Не на живот, а насмерть (бьют, обижают и пр.). Смерть рускому солдату свой брат. Двух смертей не бывает, а одной не миновать. Горя много, а смерть одна. В семье и смерть красна. Хорошо бы тебя по смерть посылать. Смерточка моя пришла! Стыд (или позор) та же смерть. Увидать домового - к беде, к смерти. | Смерть олицетворяется под видом человеческого остова, с косою и склянками; суеверные видят ее в разных образах, костяком в саване, костлявым стариком, старухой, оборотнем и пр. | Смерть нареч. очень, сильно, больно, крепко, ужасно, порато. Я смерть пить хочу, я смерть боюсь пчел, смерть люблю раков и пр. Песья смерть, растен. Реriploca, см. дремка. Овечья смерть, растение Stipa capillata, ковыл, кипер, иголка, шелкова трава; она впивается иглой в тело овцы. Смертный, по естеству, по природе своей подлежащий смерти, невечный, временный; умираюший, отжив век свой, и могущий лишиться жизни; в сем знач. более означает: человек. Все люди смертны, всем один земной конец. Смертный плотью, бессмертен духом. Его смертным часом схватило, он при смерти. Смертная ходит, кур. мор; я свою смертную видал, смертный призрак. | Смертоносный, убийственый, смертельный, лишающий жизни, плотской либо духовной, причиняющий смерть. Смертная болезнь. Лежать на смертном одре. Смертная вина, или - преступление, за которое закон казнить смертью, смертною карой, казнью. Смертный страх, боязнь смерти; или испуг, грозящий смертью. Смертный страх, от греховного, жития. Смертный грех, церк. непрощеный, погубляющий душу; всякое прямое и сознательное нарушение заповедей Божьих. Смертная нужда, охота, крайняя, неудержная, непомерная. Охота смертная, да участь горькая, хочется, да неможется. Смертная ненависть. | Он из себя смёртный такой, пск. твер. хилый, худой, щедушный; бледный. Смертность ж. свойство, состояние всего смертного. Смертность общий удел человечества. При смертности от повальных или заразительных болезней, покойника выносят вперед головою, ниж. | Количество умирающих, отношение числа их к населению. Смертность большая, малая и средняя. В больницах смертность бывает от 10 до 30 на сто. Кривая (черта) смертности, начертательное, наглядное изображение состояния смертности в разных местах, или хода ее в различные годы и времена. Смертельный яд, рана, болезнь, безусловно смерть причиняющий, лишающий жизни. | *Смертельно есть хочу, смертельно голоден, смертно, на смерть, до смерти, смерть; ужасно, чрезмерно. Смертельный, смертный враг. Смертельность раны, которую пережить нельзя, смертность. Смертельник, -ница чей, смертельный, непримиримый враг, ненавистник. Смертоносная зараза. Смертоносный удар. - грех. Все мы смертоносцы, нося телесную смерть в себе и нанося духовную смерть другим. | Смертонос, -носец, насекомое Necydalis, переводн. Смертоносность чумной заразы. И в то время, в смертоносие, архиепископ Симеон со кресты обходи всего великаго Новагорода, летописн. Смертоточивые уста, лукавые и вредные, губительный. Смертоубивство, -убийство, убиение, убийство человека, лишение его жизни. -убийственая рука; - зной, засуха.

СМЕРЧ м. тифон, сикавица? ураганный вихрь, сувой или вир, пучина; бывает воздушный и водяной: черная тучка начинает крутиться завертью, спускается воронкой, вздымает и захватывает виром что есть под нею: пыль, песок, воду, и сокрушительный столб сувоем движется вперед, ломая и уничтожая или заливая на пути своем все. Едва ли смерч от сморкать (Шмквч.), а вероятнее от мрак (Рейф); в Слове о Пол. Иг. говорится: Прысну море полунощи, идут сморци (ед. сморк, сморць?) мглами; эта мгла или сумрак и мог дать смерчу кличку. Смерчие (3 Царств VI, 31 и XIX, 4) какое-то хвойное дерево, переводимое можжевельником (хотя мудрено сидеть под можжевелом, и сделать из дерева его двери), вероятно не в сродстве со смерчем. Смерчевая туча.

СМЕРЁДУШКА ж. новг. пск. смерть. Смерёдушка моя пришла!

СМЕСИТЬ, смесь, см. смешивать.

СМЕСТИТЬ, см. смещать.

СМЕТА, сметливый и пр. см. смечать.

СМЕТАТЬ, смести или сместь, сметывать (это многократн., но может идти и вместо сметать) что, метя, метучи счищать, мести долой с чего. Сметают веником, щеткой или крылышком. Смести пыль со стены. Сметать колосья с вороха. Тут, чай, спокон веку пыли не сметывали! | Сметать хлеб в ворох, мести, сгребать метлой в одну кучу. -ся, быть сметаему. Сметание, сметение, смет, сметка, действ. по знач. глаг. Крыло, для сметания пыли. Сметение снега с крыльца - дело дворника. Метла, для смету сора. Сметка зерна в ворох. Сметной, сметенный. Сметки муки на мельнице продаются на месиво скоту. Амбарные, закромные сметки. Сметище ср. яма или место, куда выкидывают сор. Сметье, сметье церк. и южн. зап. новг. сор, пыль, дрянь, или все, что выметается из избы. Сметатель, -ница, сметчик, -чица, сметающий что с чего, или что в кучу.

СМЕТЫВАТЬ, сметать, сметнуть что, сбрасывать, скидывать; бросать, швырять откуда, сверху вниз; | кидать, метать в кучу, в ворох. Сметывать снег с крыши. Смечи камни в кучу. | Сметывать, сметать платье, наживить, собрать на живую нитку, прихватить наскоро, наслаби, временно, для сшивки по сметанному. -ся, быть сметану, в обоих знач. | Сметыватсья, сметнуться, скинуться, сложиться деньгами, сделать складчину. Мир сметнется, так не токма ведро, и бочку поставит. | Сметываться, сметаться, о вновь отроившемся рое, пометавшись, по выходе из улья, туда и сюда, осесться кучкой. Когда рой смечется, то его огребают в роевник и сажают в готовый улей. Сметывание, сметание, смет, сметка, действ. по глаг. Сметывание снегу с крыш. Сметание рукава, лифа. Смет складчины. Сметка швырковых дров с барок. Сметка по рублю с брата, складка. | Сметка зайца, скачек в сторону, чтобы скрыть след. | Сметка, догадливость, расторопность, от наметаться? но, вероятно, это сметка, сметливый. Знай сметку, умирай скорчась. Сметана, квашеные сливки, густой слой окислых сливок. Мешай сметану, масла дождешься. Ел бы сметану, да в коровах нет талону. Ведром тебе! и: Маслом цедить, сметаной доить! подойнице. Поросенок под хреном со сметаной. Сладкая сметана, калужск. сливки. Железная сметана, железная окись, похожая на творог или сметану. Сметанное масло. Сметанная забелка во щи. Сметанник, -ница, охотник до сметаны. | Сметанник, посудина для сметаны. Сметанщик, -щица, торгующий сметаною. Сметный, сметочный, сметанный, или к сему относящ. Сметные деньги, сметки ж. мн. складочные, общественые, мирские, на домашние и негласные нужды. Сметник, сметный лес, сметниковые, -ничные дрова, перм. заводск. мешаные дрова разных дерев. Сметничный уголь, заводск. еловый и пихтовый. Сметен м. сметница ж. новг. сводник, сводня.

СМЕХ м. хохот, невольное, гласное проявление в человеке чувства веселости, потехи, взрыв веселого расположения духа; но есть и смех осмеяния, смех презрения, злобы и пр. У него смех весьма простодушный. Смех есть среднее выражение между улыбки и хохота. Смех злостный, злорадный, сардонический. Смех задушевный. Что за смех подняли? Это на смех, в смех сделано, сказано, в шутку, или в посмешище, чтоб досадить. Смех смехом, дело делом. Ну смех, да и только, курам на смех! Смехом веку не проживешь. И смеху не рад. Последний смех лучше первого, конец дела. Со смеху покатиться, лопнуть, смехом бока надсадить. Смеху подобно, не похоже на дело. Мал смех, да велик грех. Где грех, там и смех. Грех не смех. Грехи не смешки. Навели на грех, да и покинули на смех. И смех, и горе. И смех, и грех. Тут не до смеху (не до смешков). В чем живет смех, в том и грех. Грех - не смех, когда придет смерть. Иной смех плачем отзывается. Вам смех, а нам и полсмеха нет. Много смеху, да не мало и греха. Сколько смеху, столько греха. Смех до плача доводит. И смех наводит на грех. Посильна (под силу) беда со смехами, а не в мочь (не под силу) беда со слезами. Людям тын да помеха, а ему смех да потеха. Все со смеху покатились. Со смеху не лопнуть стать, смех смехом, а шутка на (в) сторону. Смехом сыт не будешь. Смех - волынка: надул, поиграл, да и кинул. Век на смеху живет. Век посмеешься, словно проживешь. Жена умирает, а муж со смеху помирает. Из дурака (дуры) и плач смехом прет. Чужому смеху хорошо смеяться, посмейся-ка своему. Смех тридцать лет у ворот стоит, а свое возьмет. Чужой смех (насмешка наша) семь лета у ворот стоить (выждет своей очереди). Смех завистников не худое дело. Смешки м. мн. смехи, веселая беседа, хохот. Он смешками отделывается, шуточками. Ино смешки ряд делу. Играть в смешки, глядя молча друг другу в глаза, стараться рассмешить. Смешки смешками, а дело делом. Хороши смешки, да каковы-то будут посмешки! | Сиб. смешки на щеках, ямки при улыбке, умилки. Смеховое дело, пустое, не стоящее внимания, как бы шуточное. Смешноело, забавное, потешное, возбуждающее смех; служащее посмешищем, достойное посмеяния. Смешен ты, со своими несбыточными затеями. Смешно же в ее лета молодиться. Смешным-смешнехонько; смешнешенек он, потешен, забавен, или служит посмеянием. Смешненько мужчине казотиться и красоваться. Не то смешно, что жена мужа бьет, а то смешно, что муж плачет! Не то смешно, что бьет про что, а то смешно, что сам плачет. Тебе смешно, а мне до сердца дошло (а ему тошно). И то смешно, что в животе тощо. Что грешно, то и смешно (потешно). Не то смешно, что на двор взошло, а то смешно, что со двора нейдет! То ж смешно, да на тож пошло (здесь смешно сущ., вм. смех). Говорить смешно, утаить грешно. Смешить кого, заставить смеяться, возбудить смех. Он всех смешит, морить со смеху своими рассказами. Она людей смешит своими нарядами. Бога не гневи, а черта не смеши. Насмешил ты меня. Посмешил нас вчера шутник, просмешил весь вечер. Он всякого рассмешит. Смешение ср. смешка ж. действ. по глаг. Смешливая барыня, охочая смеяться; -вость ж. свойство это. Кто смешлив, тот и слезлив. Смешник, -ница, смехотник, -ница новг. забавник, шутник, балагур, весельчак. | Пересмешник, насмешник, зубоскал, ощеул. Смеяться, смеиваться, хохотать, изъявлять чувства свои смехом. Один улыбается, другой смеется, третий в голос хохочет. О чем смеешься, чего, что смеешься? | Смеяться над чем, издеваться, осмеивать, насмехаться; шутить, трунить, изгаляться, зубоскалить, выставлять насмех. | Смеяться чему, не уважать, небречь, презирать, ставить ни во что, не бояться, не исполнять, ругаться над чем, кощунствовать. Мы смеялись до упаду! Не смейся горох, не лучше бобов! Смеюсь я всем наказам вашим. Он смеется твоим угрозам. Смеяться, не ум являть, а белы зубы казать. Не смейся, вода: сама молода. Не смейся, братец, чужой сестрице: своя в девицах! Не смейся чужой беде, своя на гряде. Кто в субботу смеется, в воскресенье плакать будет. Своя воля: хочу смеюсь, хочу плачу. Не любо, не смейся. Станут смеяться, и мы посмеемся. Над кем п осмеешься, тот над тобою поплачет. Хорошо смеяться на сухом берегу. Досмеялись до слез. Чего ты засмеялся! Насмеялся он мне. Осмеять смешное. Отсмеяться от чего. Чему посмеешься, тому поработаешь. Подсмеиваться над чем. Пересмеять всех. Просмеялись весь вечер. Хоть бы рассмеялась! Смеяние, действ. или сост. по глаг. Несмеяна царевна, сказочное, неулыба, которую нельзя ничем рассмешить. Смехотвор, -рко, -рец м. -рица ж. смешник, шутник. Смехосовие, шутливый разговор. Смехотворная Искра, промышляющая смехотворством; она старательно смехотворничает. Смехота, все забавное, потешное или смешное, смешки. Смехота с ним, да и только! Смехотное дело, забавное, смешное.

СМЕЧАТЬ, сметить что, пере(на, по)метить, класть метки. И те судьи мерили и смечали, стар. Не сметя себя жить (без рассчета) - себя погубить. Не сметя силы, не подымай на вилы. | Смекать, счесть на умах, по счетам, на бумаге, сделать рассчет, расчесть. | За(при)мечать, следить, догадываться, смекать, понимать, заключать; перенимать наглядно. Паренек бойкий, все смечает, а не говорит. Сметив, куда он гнет дело, я его остановил. -ся, страдат. и возвр. по смыслу. За запасы и за провоз берут деньгами, по рассчету, сметясь против иных, кому во что запас и провоз станет, Котошихин Смечание ср. длит. смета, сметка ж. об. действие по глаг. У него деньгам сметы нет, числа, счету. | Смета чему или чего, примерный рассчет, расценка, роспись вещам, припасам, доставке, ценам, работам, на какое-либо дело, особенно на постройки. Казенная смета сытно кормит. Строить - дело подрядческое, а сметы писать - архитекторское. Дополнительная смета, на добавочные, против сметы и рассчету, работы. | Сметка (от наметаться?), догадка, сноровка, расторопность. Счастье дороже богатырства: а сметка обоих обманет. Сметные цены выставляются по справочной цене. Сметливый, сметчивый, догадливый, рассчетливый, предусмотрительный, находчивый, расторопный. Вор сметлив, видит, где плохо лежит. Люди хоть кормят, да сметчивы: даром дадут ломоть, да и заставят неделю молоть, стар. Сметливость, догадка, расторопность ума, быстрое соображение, находчивость, способность быстро применяться к случайностям. Сметчик, составитель сметы, рассчета. Сметень м. новг. (не сметень ли, от мести, или сметать сор?) сплетник, переносчик. Сметка, от сметить, и сметка, от наметаться, почти одно.

СМЕШИВАТЬ, -шать, -сить что с чем, сложить, сбить вместе, сболтать, смешать все в одно, перемешать. Масла с водой не смешаешь, а смешаешь, так опять отстоится. Белила часто смешаны бывают с мелом, мелу подмешано. | Смешанная порода животных, мешаная, помесь, нечистая. | Класть, кидать в беспорядке, без разбора, в ворох, кучей, или одно заместо другого, перемешать что. Тут без меня все бумага мои смешали, ничего не найдешь! | *Путать, спутывать разнородные понятия. Кто грамоту называет просвещением, тот смешивает средство с целью. Сошедшеся смесим тамо языки их, да не услышит кийждо глас ближнего. Быт. | - кого, спутать, поставить в тупик, озадачить чем, сбить в речах, расстроить ход мыслей, привести в замешательство. -ся, страдат. возвр. и взаимн. по смыслу. В общей свалке, свои (наши) смешались с неприятелем. Полк смешался, расстроился, не в порядке, перешел из строя в толпу. Пыль смешалась с воздухом. Известь смешивается с песком и алебастром. Подсудимый смешался, не нашелся, что сказать. И смесишася во языцех (т. е. с язычниками), и навыкоша делам их, Псалтирь. | Смесить также от месить, сбить, скулачить, перетолочить тесто, глину и пр. с предлогом с, между мешать и месить почти нет разницы. Смешивание длит. смешание, смешение (от месить) окончат. смес м. смесь и смеска, действ. по глаг. Смешивание разнородных понятий. У нас дома смешение, смешеньеце вышло, замешательство, неурядица. Вавилонское смешение языков. Смешение извести в твориле. Смешение понятий. У нее на смесь квашни станет кулаков. | Смесь, смесиво, сумесь, сумесица, все разнородное, перемешанное, смешанное в одно целое. Окрошка, смесь всякой всячины. Отделение смеси, в журналах, составлено из сбора новостей и разных статеек. Смолками зовут природную смесь камеди и смолы. У него в голове какая-то смесь и сутолока понятий. Лес сумесь, мешаный, разный. Смешица, смесь, и | помесь животных. Смесок пск. твер. ком теста. Сумлсок сев. тумак, болван, ублюдок, выродок, пемесь. | Дитя, ребенок, похожий на отца и на мать. Смешиватель, смешатель, смеситель, -ница, смешавший что-либо.

СМЕЩАТЬ, сместить кого, сводить с места, долой, увольнять, удалять, отрешать от должности, сменять, замещая другим. Кто определяет на место, тот и увольняет, и смещает. Худого начальника сместят, а похуже его посадят. Писца сместили, он смещен на младший оклад. | Смещать (со-мещать) кого, мн. стар. скупить, соединить в одно место. -ся, быть смещаему. Смещение, действие по глаг. Смещатель, сместитель, -ница, кто сместил и сменил кого-либо. Сместный, совместный; совместимый или совмещеный. Это не сместное дело, несовместное с чем. | Сместный суд, стар. смешанный, разноведомственый.

СМЕЯТЬСЯ, см. смех.

СМИГИВАТЬ или смигать, смигнуть с чего, мигнув, потерять из глаз, упустить на мгновение из виду; сморгнуть. Стереги, не смей смигнуть, не смигивай! Гляжу не смигаючи. Я только смигнул, а его уж и нет! Не смигни, так и не страшно. Прямо страху в глаза: и страх смигнет. Врет, и глазом не смигнет. -ся, стакнуться перемигнувшись, или сморгнуться. Здесь смигиваться неок., смигаться окончат., смигнуться однократн. Подрядчики на торгах смигиваются. Смигивание, действ. по глаг. | Смигать, смигнуть куда, пск. твер. слетать, съездить, сбегать, живо сходить и воротиться. Смагулить что, стащить, стянуть, украсть.

СМИЛИТЬСЯ, смиловаться, -лосердоваться над кем, умилосердиться, сжалиться, оказать милость, милосердие, снисхождение. Смилился волк над овцой, наперед голову отъел. Пожалуй, государь, смилуйся. Смилосердуется Бог, а не люди. Ему смилилось знать дело это, полюбилось. Смиловаться с кем, слюбиться, о чете.

СМИНАТЬ, смять что, по(из)мять, скомкать, сковеркать, сгнести, притиснуть, у(при)толочить. Смявши все в кучу, запихал в чемодан. Смять траву, цветы, потоптать. Меня смяли в толпе, замяли, затолкали, стиснули, сдавили. Барышни осторожно садятся, чтобы платьеца не смять. Сминать замазку, глину, переминать, мять для смеси, для смягчения, месить. | *Его смяли при допросе, сбили, спутали, он сробел. -ся, быть сминаему. | Смяться о речи, оробеть и спутаться. Сминаться с ноги, арх. сминь (смин?) делать, сбиваться, напр. с рыси на скок. Сминание, смятие, смин, сминка, действ. по знач. глаг. Сминок, смятый в руках ком чего-либо; | горсть стрепанного льну; клок.

СМИРНА, Муrrha, смолка, пахучая древесная смола, для курева. Смирняной запах.

СМИРЯТЬ, смирить кого, усмирять, укрощать или обуздывать, отвадив от дикости; сделать кротким, покорным, послушным; приводить в покорность, лишать природной дикости, зверства, своеволия, самонадеянности. Смирить зверя, овладеть им, осилить его, или сделать его исподволь ручным; смирить человека, обуздать нравственно, подчинить волю его совести и рассудку. Зверя смиришь, а человека не смиришь. Смиряют страхом, карою; смиряют стыдом, унижением; смиряют вразумлением. Смирить гордость, киченье, сбить рог, уничижать, унизить (немецк. demthigen). Ослушных смирять монастырским смирением, бить плетьми нещадно, стар. Смирить сердце свое, укротить, обуздать, покориться. Смирять плоть свою веригами, постом". Милость (или: кротость) смиряет. | Кротить, сокротить, упокоить, убить. Смирить осетра, белугу, тюленя, перелобанить чекмарем или кротилкою. Сына своего (Грозный) смири на оный свет, Котошихин | Смирить быка, жеребца, кабана, укротить, очистить, подрезать, выхолостить, оскопить. | Смирить кого с кем (не от смирный, а от мир), помирить или согласить, кончить вражду, ссору, убедив помириться. Их ныне смиришь, а утре новая свара. -ся, быть смиряему, укрощаему. Необузданность смиряется бедствиями. | Смирять себя. Всяк возносяйся смирится, и смиряяйся вознесется. Лук. Смирись, поколе пора не ушла, не кичись, покорись. Умный смиряется, глупый надувается. | - с кем, помириться. Шед смирися прежде (молитвы) с братом твоим, Матф. Ну, давай смиримся: наперед ты меня повози, а там я на тебе поезжу! Хотя осердится, да после смирится (т. е. помирится). Я вас всех пересмирю! Усмирить мятеж. Море усмирилось. Смирение, действ. по глаг. Известный смиритель зверей. | Состояние по глаг., сознание слабостей своих и недостатков, чувство сокрушения, унижения; раскаяние; скромность, в разн. степенях. Смирение паче гордости. Смирение пользует, кичение губит. Смирение и кротость побеждают строптивость. Смирение плоти, подчинение ее духу, порабощение; укрощение страстей, похотей. Отдан на смирение в монастырь, или под начало, о духовном лице. | Посадить кого в смирение, стар. в тюрьму, в темницу, в заключение. | Смирение врагов, смирение ссоры, умирение, мирное соглашение. Ум во смирении. Смирение - Богу угождение, уму просвещение, душе спасение, дому благословение и людям утешение. Смирение поборает гордыню, аки Давид Голиафа. Смирение - девичье (или молодцу) ожерелье. Конь (вол) налогом берет, человек смирением. Смирный, тихий, кроткий, спокойный и ровный нравом; не сердитый, добрый; не дикий, ручной, пск. смиренный. Он человек смирный, николи не вздорит. Коли спит, так смирен. Это смирное, некрикливое дитя. Я держу только смирных лошадей. Смирный волк, смиреный, кормленый, прирученный. Сердитого (начальника) проклянут, а смирного проглонут. Смирна и надолба. Смирен пень, да что в нем? Силен как бык, а смирен как корова. Тихо не лихо, а смирнее прибыльнее. Живи смирнее, так всем будешь милее. Смирного (плохого) волка (бога) и телята лижут. На смирного Бог нанесет, а резвый сам набежит. Смирное или смиренное платье, печальное, жалевое, траурное. А бояре были в смирном платье, в багровых и в черных шубах, для того, что в то время царевича Иоанна не стало. В смирном платье (печальном), да не с такой думкой. Сиди смирно, смирнее, не ворочайся. Смирно! наказное военное слово, перед строем, которому дотоле дозволено было стоять вольно. Мы сидели тихохонько, смирнехонько, смирным-смирнешенько. Смирность ж. свойство, качество смирного. Смиреть, смирнеть, становиться смирным; смиреть бол. о человеке смиряться; смирнеть, терять дикость свою, ручнеть. Он что-то присмирел, притих. Собака посмирнела. Ломота присмирела. Смиренный, кто смирился, кто живет в смирении, в кроткой преданности провидению, в сознании своего ничтожества. Смиренный, прич. укрощенный, или помирившийся; черное духовенство само себя честит смиренным. Смиренно кланяюсь и прошу. Смиренен волк в капкане. Смиренных Господь духом спасает. Смиренность, смиренство, состояние, быт и свойство смиренного. Наше смиренство, говорит скромное духовное лицо о себе, мы, я. Смиренник м. -ница ж. или смирена об. смиренный, тихий, кроткий человек, но более тихоня, притворно смиренный. Эти смиренники, при людях, потупя очи, а позаглазью, козлы козлами! Смиренничать, притворяться смиренником или ханжить, лицемерить. -чание, действ. по глаг. Смирятель, смиритель, -ница, усмиривший, укротивший кого, во всех знач. | примиривший кого с кем. Смирительный, что смирит, усмиряет, налагает узы. - дом, куда поступают в работу, в наказание за преступления, проступки. Смирняга, смирнушка об. смирный, кроткий человек. Смиренномудрие стяжите, 1 Пет. V, 5. Будите благоутробни, мудролюбцы, смиренномудри, 1 Пет. III, 8, соединяя мудрость со смирением, поборов всякое кичение духа.

СМОГАТЬ, смочь что, и смогти; тамб. кур. смогчи; смощи стар. быть в силах, либо в состоянии, мочь сделать что, по силам, средствам, уменью, власти и пр. Аль не сможешь поднять этого? Не смогу ступить, нога болит. Когда смогаем убрать хлеб, а когда и нет. Кто кого смога, тот того в рога, обижает. Смогать с кем, с чем, управиться, осилить, одолеть. Кто с ним сможет, он первый борец! Не смогаем с соседями, все обижают нас. Не смогли воды удержать, она прорвала плотину. Не сможешь, так отложишь. Бог - что захочет; человек - что сможет. Не сможешь, не осилишь; а надорвешься, не поможешь. Кто кого сможет, тот того и гложет. Кто кого смог, тот того и с ног. Кто сколько сможет, тот столько и гложет. Не смога с кобылой, да по оглоблям! | А братии о том игумену смогати, а не прекословити, стар. помогать, содействовать, со-могать. Кое-как смогается, смоглось, сделалось, сладилось, управились. Не смогается, не смажется, нельзя, не сладим. Много хочется, мало сможется. Мало ль чего хочется, да не все сможется. Сколько сможется, столько и хочется. Пей-ешь как хочется, а носи как сможется. Смочный симб. сильный, могучий. Смогание, сможение, смога, сила, мочь, могута; одоление, осилка, управа, слажение с кем, с чем. Кабы смога моя, все бы сделал!

СМОЕ нареч. с мое, столько же, как я. Поживи, поработай-ка с моё, смоё. Он и смоё-то не смыслит, а учить! Также говорится с твое, с его, с наше, с ваше, с их и пр.

СМОКНУТЬ, см. смачивать.

СМОКОВНИЦА (смоктать?), плодовое дерево Ficus carica; смоква, то же, или | инжир, винная ягода, фига, привозимая к нам в укладках. | Смоква, род варенья без косточек, вяленая ягода, б. ч. вишня и слива. Смоквин плод. Ис. смоковный, -ничий, от смоквы. Смоквичие ср. смоковная, смоквичная роща.

СМОКОТАТЬ или смоктать что (смак?), южн. зап. калужск. вологодск. и пр. сосать, высасывать, захватывая губами, чмокая, тянуть в себя. Ребенок косточку смокчет, калужск. или смокочет. вологодск. | Смоктать, пск. шелушить? | Смокотать, пск. шибко, спешно идти? Посмоктать пальцы, обсосать. Высмоктать откуда мозжечек. Смокотун, -тунья, -туха, -туша, кто смокчет, сосун. | Смокотунья, костр. понос.

СМОЛА ж. известный густой древесный сок, особенно хвойных дерев, который нерастворим в воде, а в водке и в масле горюч и липок. Смолы: еловая, сосновая, лиственичная, из которых перегоняют скипидар. Березовая смола, сгущенный деготь. Пахучия смолы. Смолу гонят, курят, сидят, вытапливая ее в печах или крытых ямах, из колоти и коренника: по просышке сосновых пней и корней, их колют, и стойком укладывают, в несколько рядов, по лубкам, которыми устлана яма на овраге, с подкопом; на дне ямы сквозная дыра, под которую подставлена бочка. Смоляная колоть устанавливается выше ямы, выводится холмом, обваливается щепами и зажигается; когда щепа хорошо разгорится, то вся куча обваливается землей, и смола, от жару, вытапливается и стекает в бочку. | Смола твер. смолина сев. смолистое дерево в полешках или в лучинах, для растопки печей, для лучения рыбы и для сидки смолы. | Смола горная, каменная, жидовская, асфальт, отверделое на ветру горное, каменное масло, нефть. Смола живучка, самотек, из живой сосны. Без сала смолы не вымоешь. Был, что смола, а небыль, что вода, о клевете. По смоле, что по саже: хоть бей, хоть гладь, равно замараешься. Липнет, как смола. Брань не смола, а саже сродни: не льнет, ин марает. Смола не вода, брань не привет. Смола вытопилась из избы на улицу, к худу, народное поверье. Смола-деготь, высиживается из смеси сосновых и березовых плах. Смолка, умалит. смола. | Камедистая смола, природная смесь смолы с растительным клеем. Смолки наполовину распускаются в воде, наполовину в извини. | Приготовленная смесь из пахучих смол с душистыми снадобьями для курения. Курительная смолка. | Растен. Lychnis viscaria, дрема, смолевка; | смолевка, смолевая доска, из которой смола сочится. | Смолка, смолевка и смолянка, растен. Silene. | См. дереза. | См. дрема. | Смолка, Asperula, ясменик? | Смолянка, бочка из-под смолы, или | смоловка, большая корчага, в которой сидят деготь. | Кадушка сосновая и еловая, хвойная. | Биток, бабка, налитая, за недостатком свинцу, смолой. | Воспитанница Смольного монастыря. | Влад. гриб синюха, синюшка. | Смолянка, растен. Саrdamine pratensis, сердечник. | Смолка, осмолка, смоление. Смолевое дерево, хвойное. Смолевая веревка, смоленая, высмоленная. Смолевой завод, смолевая яма. Смолевой и смоляной зуб, у лошади, который удерживает чашку долее сроку, и скрывает года лошади. Смолистый, от природы смолу в себе содержащий, обильный смолою. Хвоя смолиста. Красная сосна смолистее серой, болотной. Смолеватый, смолевой и смолистый, в меньшей степени. Смолистость, смолеватость, свойство, качество, состояние по прилаг. Смольный, к смоле относящ. Смольный завод, яма, печь. Смольные бочки, смолевые. Смольная пристань. Смольная снасть, волжск. смолевая, смоленая. Смоль ж. черная смола (есть и белая); | чернь, чернота, пригорелая, черная копоть с лоском. Курная изба завсегда смоль-смолью глядит. Сам чернявый, а дети смоль-смолью. Волос, как смоль. Смоголь зап. смоль, коптелая чернота. Борода смоголь. Смольё ср. собират. сев. вост. или смольняк м. смоленина ж. смолистые дрова, лучина, для свету, для лучения рыбы, для выкурки смолы; пни, комли и корни хвойные, из которых добывают смолу. | Смолье, плохой березовый деготь, остатки выгонки, с примесью смолы (сосновой, еловой). Смоляной, смольный. По дороге расставили и жгли смоляные бочки, светло, что день. - камень, пиксит, черного блеска. Смоляная обманка, ископаемое, закись урана, как смоль черная. Смольная трава, Galium, см. дереза. | Viscaria, см. дрема. Смольчатый, смолявый, немного смолы содержащий, или на смолу похожий. Смолить, смаливать что, осмолять, мазать, покрывать, натирать, пропитывать жидкою смолой. Веревки смолят, чтобы уберечь их от гнили. Суда смолят снаружи, для защиты от гнили и течи. Мортусы ходят в смоленой (дегтярной) рубашке. Шла свинья сквозь быка, по железному следку, хвост смоленый? тачание сапогов. | Южн. и зап. опалить на огне; палить, жечь что вонючее, смрадное; вероятно смалить, от смага, жарь, гарь, жупел. Не до поросят свинье, коли самое смалят. Кто волоса смалит, пахнет смаленым? жженым, паленым. Посему должно различать два глагола: смолить, от смола, и смалить, от смага. -ся, страдат. и возвр. по смыслу. Высмолить водяной ларь. Досмаливай, поколе смола горяча. Засмолить пазы. Иссмолил всю смолу. Насмолил парусины. Осмолить лодку. Посмолить ее по пазам. Осмо(а)лить свинью. Сунулся на свечу, и осмо(а)лился. Пересмолить все столбы. Просмолить парусину насквозь. Смоление, смолка, действ. по глаг. смолить; смаление ср. или смаление, действие по знач. глаг. смалить. Смалина (смага, смалить) южн. зап. паленый запах, паль. Смольня, смоловарня, смолокурня, смолосидня, смолевой завод, место и самое устройство, где сидят, курят смолу; смольный майдан. Смоляк, смоляр, смолокур, смолосид, -сад, -вар, смолопромышленник, кто промышляет смолокурением, сидкою смолы. Смоляник, кто торгует смолою. -ница, дегтярная рубашка разных рабочих, бурлаков. Смольник, растен. дрема, Lychnis. | Аristolochia, см. кокорник. Смоляр, смолильщик, кто смолит что, напр. суда. Конопатчики, они же и смоляры. Смоловка костр. большой горшок, чугун, корчага, в которой сидят корчажный деготь, подручный воровской промысел лесников. Смольница ж. вода, которая наперед стекает, при начале смолокурения. Это еще только смольница пошла, а вот скоро пойдет смола. Смольчук, стар. смольчюг и смольчюга, смолье; | самая густая смола. | Смолье, лес, идущий на куренье смолы. | Растен., см. дрема. Смольчуку в лесу набираем, корчуем смолевое пенье да коренья. | Сверх откупа, на царя берут поташа и смольчюги десятую бочку, Котошихин | Вейдаш, особ. рода поташ, смольчуг. Смольчак м. хвойный лес вообще. У нас все смольчак, лиственого (черного леса) мало. Смольчужный промысел. | Смольчук, смольчужный сук, смолотек, смолевое место, сучек в бревне, в доске, которое все сочит смолу. Смоляк, смолявый, смольчужный лес, смольчук, негодный в столярные поделки. | Улей из хвойного, смольного пня, плохой.

СМОЛАЧИВАТЬ, смолотить что, вы(об)молотить; -ся, страдат. Смолачивание, смолочение, смолот, действ. по глаг. Что смолотишь, то и смелешь. Смолоты м. мн. половина молотильщиков, идущих по одну сторону выстилки, обычно четверо.

СМОЛВИТЬ, см. смалвливать.

СМОЛЕВОЙ, смолить и пр. см. смола.

СМОЛОДУ, см. смалу.

СМОЛОСЬ, смолость ж. сев. вост. смолочь арх. коровье вымя; редко говор. о живой корове, а вымя в говядине. Жареная смолость. Либо смолостью, либо молоком, сыту быть, съесть.

СМОЛОТИТЬ и пр. см. смолачивать.

СМОЛОТЬ, см. смалывать.

СМОЛЧАТЬ, см. смалчивать.

СМОЛЬ, смолье, смольный и пр. см. смола.

СМОЛЬКА? ж. олон. насекомое коромысел, стрекоза.

СМОЛЯВЫЙ, смоляной, смолярь, см. смола.

СМОНУТЬ ветку, осмонуть, новг. пск. шмыгнуть, или ошмыгнуть, броснуть; | чесать, шоркать; искажен. шморгать, шморгнуть? Сморгать зап. шморгать, тереть. Смонуться в бане, пск. твер. париться веником. Конь о постромку осмонулся.

СМОРГНУТЬ, см. смаргивать.

СМОРКАТЬ, сморкнуть; сморгать, зап. пск. извергать из носу мокроту. Китайцы сморкают (или -ся) в бумажку. Нянька ему носа не сморкает, не утирает. Сморкай всяк свое нюхало. | Быть в насморке. Такая ныне пора, надуха стоит, все сморкают. -ся, сморкать, утирать себе нос. Она сморкается, словно предвечная труба гремит. Дворяне не сморкаются, а носы утирают. Кто в полу, а кто и в кулак сморкается. Высморкать нос, высморкаться. Засморкали пол. Насморкать на пол. Осморкать все. Рассморкался, раскашлялся. Сосморкни свечу, сними нагар. Сморкание, сморк, действ. по знач. глаг. Сморкач, сморкун, -нья, сморкала, сморкуша, кто часто, шумно сморкается. Сморчек, что высморкано; | род гриба, Morchella. | Сморкач, сморчек, дрянной на вид человечек, малорослый, невзрачный. Производство от сморкать и сморщить здесь сходится.

СМОРОД м. сев. вост. смрад, вонь; сильная духота, вонючий, удушливый запах, гарь, угар, чад, смердячий дух, особ. пригорелый. Смородный, смердячий, смрадный, вонючий, чадный, от жирной пригари. Смородить, смрадить, смердеть, вонять, издавать смород. Смородить, смрадить, палить что сальное, шерстяное, производить смрад. Смородила об. кто смородит чем-либо, чадит. | Смород, сморода, смородина, куст и ягода Ribes, начально черная смородина, от удушливого запаху ее, а затем и красная (R. nigrum et rubrum), коре(и)чка южн. кислица, кисленица, кислянка сев. вост., княженица, княжиха вост., катыль влад., лядуница твер., сестреница олон., тюхтя (белая) новг., таракушка сиб. Есть и розовая и белая смородина. | Моховая смородина, R. procumbens. | См. морошка. | Глухая смородина, толокнян(ш)ка, R. alpinum. Смородный или смородинный куст, - заросли. Смородовое варенье, пск. - наливка, смородовка -диновка. Смородник, -динник, собират. смородинные заросли, кустарник. | См. матка (пчелиная).

СМОРОЗИТЬ что, солгать, соврать, схвастать, сказать явную ложь. Экую сморозил!'

СМОРЩИВАТЬ, сморщить что, морщить, делать морщины, боры, складки, сгибать, мять, комкать; стягивать, спосаживать. Сморщить лоб, наморщить. Вшивая клин, сморщила его и окоротила. Как его, бедняка, скоробило и сморщило! -ся, страдат. и возвр. и вост. сморскнуть. Кожа отсырела, сморщилась, села, сселась в морщинах или съёжилась. Скорчился, сморщился, состарился. Сморщивание, сморщение, действ. по глаг. Сморчек, род гриба, шляпка вся в морщинках, Моrchella. | Сморчек белый или березовый, Сlavaria coraloides. Сморчковая подлива. Сморчек сморчком, весь в морщинах. Ешь сморчки, да берегись, чтоб не вытолкали в толчки. Ему бы только рыло свиное, так от него бы и сморчек под землей не ушел. Урожай сморчков - к урожаю проса и гречи.

СМОТАТЬ и пр. см. сматывать.

СМОТОРИТЬ что, южн. зап. спроворить, сделать скоро, либо | тайком; напроворить, напроказить; | стянуть, украсть.

СМОТРЕТЬ, сматривать на что, глядеть, взирать, стараться увидеть, обращать или устремлять взор, глаза на что, созерцать. Что смотришь на меня? Смотри хорошенько, не прозевай, стереги во все глаза! Смотрел, смотрел, ничего не вижу. | - что, поводить глазами, искать. Чего смотришь? "Иглу обронила." | - что, осматривать, рассматривать, изучать, узнавать разглядывая, поверять осмотром. Я смотрел сегодня оружейную палату. Смотреть рекрут. Смотреть войско, делать смотр. Ты смотри, что покупаешь, тут надуют. | - за кем, за чем, насматривать, присматривать, наблюдать, надзирать. Смотреть за детьми. Кто смотрит за работами? У меня чиновник за домом смотрит. Не сматривал я в трубу, сроду. Смотреть невесту, обычай: ехать, по приглашению под рукой, на первое знакомство с девицей, с тем, чтобы посвататься, если она понравится. Смотреть на что сквозь пальцы (с немецк.), поблажать, потакать. Смотреть на время, или на лицо, поступать по случайностям; быть лицеприимным. Смотри в оба: не разбить бы лоба! Ты смотри у меня! угроза. Смоть-ка! сев. гля-ка, посмотри, взгляни. А ты чего смотрел? зевал. Не смотря ни на что, ни на кого, не глядя, не обращая внимания. Не смотри на ватолу (чем воз покрыт), а смотри под ватолу. Смотреть кому в глаза или из рук, угождать. Смотри, молодец, держись за конец! Гость гостит - не житья смотрит (не осудит). Глядя на лес не вырастешь, а смотря на людей богат не будешь. Смотрит, как баран на гумно. Не смотрел бы на него, как на волка. Два дурака дерутся, третий смотрит (надпись на картине, где третьего не видно). -ся, страдат. и возвр. по смыслу. Полк теперь смотрится. Она весь день смотрится в зеркало. На ум не смотрится, были бы деньги. Смотрение, смотр, действ. по глаг. | Смотрение, церк. промысл, провидение, предусмотрение. | Смотр, осмотр, обозревание, свидетельство, бол. о войсках. Смотровая подготовка. Смотрити стар. смотреть невесту, и вообще высматривать, разведывать. Всмотрись в меня, авось узнаешь. Высматриваю себе место. Дай досмотреть. Засмотрелся на картину. Насмотрелся досыта. Он надсматривает над рабочими. Осматривая других, осмотрись и сам. Посмотри-ка сюда! Он подсмотрел все. Пересмотри книги. Предусматривай нужды. Присмотри за детьми. Мне все это присмотрелось. Не просмотри, кого ждешь. Отсель не рассмотришь. За ним не усмотришь. Смотрины ж. мн. смотры, смотрушки костр. вологодск. смотрение, глядины, облюбование, смотр невесты, самим будущим женихом, или кем-нибудь с его стороны. Ныне у Кузминых смотрины. Смотренный список, стар. смотровой. Смотреливый, стар. осмотрительный, прозорливый. Смотрок, или смотрак, видок, зоркий, прозорливый и дальновидный. Он смотрок на лошадей, вят. знает толк. Смотритель чего, над чем, надзиратель, блюститель, наблюдатель, начальник, приставленный для надзору, порядку; экзекутор. Смотритель дома, смотритель больницы; смотрительница рукоделья, работ. Смотрительша, жена смотрителя. -отелев, -тельницын, что лично их; -тельский, к ним относящийся. Смотрильщик, -щица, осматривающий что-либо, по поручению, поверщик, оценщик, смотрок, познающий доброту чего; смотрильщица, смотруха, смотрея, доверенная женщина, от жениха, для осмотра невесты. | Смотрильщики, зрители, зеваки. | Смотрея, олон. пестунья, нянька. Смотрильница, караулка, сторожка; вышка, для наблюдения, для обзора; башня на валу, на стенах городка, крепости, подзорная или садовая, сторожевая вышка. Смотренка ж. вещь, уже осмотренная и одобренная. У него есть смотренка на примете, девица, смотренная смотрильщицею. Смотрич вост. и смотрак сев. жених, приехавший впервые в дом, смотреть невесту. | Смотрак и смотрок, также хиромант, гадающий по ладони. Свой глазок смотрок. Аника смотрок.

СМОЧИТЬ, см. смачивать.

СМОЧЬ, см. смогать.

СМОШЕННИЧАТЬ, сделать мошенничество, корыстно обмануть.

СМРАДИТЬ, смрадь и пр. см. смердеть.

СМУГА ж. кур. вор. темное пятно, ласа, полоса. От утюга бурые смуги остались на белье. Смуглый (от мгла, темь), темный, черный, черноватый, исчерна; бол. о лице, теле. Лицо смуглое, загорелое, волос черный. Смуглый, чернорусый парень. Один белокур, другой рус, третий смугл, четвертый смоль-смолою. У нее шея смугловата. Смуглость, смугловатость, качество смуглого. Смуглость цыган родовая. Смуглина ж. смугловатость красе не помеха. Смуглявый, смугловатый. Смугленый церк. смурый, темноцветный, о вещи. Облекся в смугленые ризы. Смугляк, смуглянка; смуглыш, -шка, смуглёнок, смуглый человек. дитя. Он из себя или собою смуглолицый. Вешнее солнце смуглить, припекает. Смуглеть, становиться смуглым.

СМУДРИТЬ что, сделать что хитро, искусно, мудрено. Поглядите, какую он мельницу смудрил! Смудрить или смудровать, перемудрить, перехитрить, поумничать не у места. Смудрил он, да испортил. Смудрение, смудрование, действ. по глаг. Смудрствовати кому, церк. сомудрствовать, мыслить равно.

СМУЗДАТЬ что, кур. стащить, стянуть, украсть.

СМУРЫГАТЬ что чем, по чем, тамб. тереть, шмыгать.

СМУРЫЙ (от мрака, сумрак), темного, мешанного цвета, избура-черно-серый. Смурое сукно, крестьянское, некрашеное сукно, из мешаной темной шерсти. Как на молодце-то смур кафтан, песня. Смур кафтан, да душа бела. Хоть смуроват, да деловат, и черен, да рабоч. Смурость, смуроватость, качество по прилаг. Смурок костр. смурый кафтан, рабочий, тяжелко. | Смурый мужичек, рабочий, черный. Смурыш м. то же. Смуротный день, погода, сиб. ненастный, пасмурный. Смурогий, смуругий, калужск. замаранный, затасканный, загрязненный до того, что и цвета не знать. Смурожить что, засмурожить, затаскать, заносить, загрязнить донельзя. В пск. и зап. говор. смурод, вм. смород. Смурить вост.-сиб. кружиться, мястись, мутиться, темнеть. На водовороте вода смурит. Смуреть, становиться смурым. Погодка смуреет, на дворе посмурело.

СМУСТИТЬ, -ся, пск. твер. смутить, -ся.

СМУТА, смутить и пр. см. смучать.

СМУХА, смух, см. смушка.

СМУХЛЕВАТЬ, смухлачить сев. зап. смошенничать, сплутовать; | поворожить. Смухлять, смухлить что, твер. свахлять или сделать как ни попало. | Смухлить волоса, склочить, сбить.

СМУЧАТЬ, смутить что, делать мутным или мутить, взмутить, возмущать, взболтнуть, взбуровить со дна; помутить. Буря смучает воду. Бреднем пруд смутили. Казанская портомойня под Нижним воду смутила. Налим, смутя воду, от щуки уходит. На то рыбак ботает, чтоб воду смутить. | * - кого, поссорить с кем, поселить раздор, наделать сплетнями, наговорами смут. Эта сплетница всю семью смутила. Он всю волость смутил, перессорил. Пей воду, вода не смутит ума. По три раза в сутки (пей чарку) безо всякой смутки. Смущать, смутить влагу, жижу, то же, колебать, волновать, мутить, не давая покою. Бури смущают, смутили хляби морские. Смущаяй глубину моря, Псалтирь. | * - кого, тревожить, полошить, приводить в смятение, в недоумение или ставить в тупик; приводить в негодование против чего, соблазнять; наущать, возмущать против власти, помутить; | сбить с толку, с ладу. Речи эти смутили меня. Поведение его меня смущает. Не смущай, покоя его. Горланы на сходках только народ смущают. Один буян всех смутил, и поднялась волость. Не столько смущает свой убыток, сколько чужой прибыток. -ся, страдат. и возвр. по смыслу. Перевозкой пиво смучается, а там опять отстоится. Буран встал, и все смутилось, воздух смутился. Смутясь уликами, он замолчал. Сердце смущается, тревожится, болеет, сомнение, раздумье находить. Народ смутился, вышло смятение, ропот, ослушание; возмутился. | Смутиться, новг. сбиться, ошибиться, напр. в счете. | Смутиться, южн. зап. быть смутным, печалиться, грустить, горевать. Рыбачий шест, для смучения воды, называется ботом. Смущение воздуха бурею. Смущение духа, сердца, тревога, сомнения. Она остановилась в смущении, не зная, что ответить, смущенная, растерявшись. Смут недоброе дело. Она смутом по домам ходит. Смута, действ. и сост. по глаг., смут (действие), и тревога, переполох; | возмущение, восстание, мятеж, крамола, общее неповиновение, раздор меж народом и властью; | замешательства, неурядица, непорядок, расстройство дел; | домашние ссоры, дрязги, перекоры; наушничество, наговоры и следствия их. В свадебном поезде от злых людей (знахаря) смута сталась: кони нейдут. По указу о воле были небольшие смуты. Пугачевская смута. Меж писаря и головы смуты пошли. Крестьянские смуты волостелям покормка. | Смута об. олон. хухляк, окрутник, святочный ряженик. | об. беспокойный человек, который мутит других. Смутня ж. нелады, несогласие и ссора. Смуток м. смутни, смутки ж. мн. небольшая смута, замешательство, недоразумение, несогласие, свара, ссора, неприятность; | наговоры, сплетни, наветы, переносы, наушничество и пересуды. | Смуток, южн. зап. что смущает или тревожит; горе, печаль, грусть. Смутный, к мути, смуткам и смущению относящ. Смутный взор, взгляд, смущенный, недоумевающий, беспокойный. Смутный дух, мысли, мятущиеся, грустные, тревожные. Смутное время, пора, мятежное, во время народных смут. Смутно помнить что, неясно, темно. | южн. зап. грустный, печальный. Он все такой смутный ходит. На смутной постели лежать, вор. на смертном одре, умирать. Смутноватый, смутный, в меньшей степени. Смутность, -новатость, качество, состояние по прилаг. Смутность понятий, запутанность, неясность. Смутничать, поселять смуты, раздоры, мутить людей сплетнями. -чание, действие по глаг. -чество, то же, бол. как свойство, занятие. Смутливый, кто часто, много смутничает. Смущатель, смутитель, -ница, смущающий других соблазнами, россказнями, наущением или сплетнями, наговорами. Смутчик, -чица, смутник, -ница, смутьян, -тьянка, то же, баламут, сплетник. | Смутчик, сар. сват, который ладит свадьбу. | Растен. Spirea, см. донник. Смутьянить, -ничать, смутничать, мутить и ссорить людей, вносить раздор в семейства. Смутолок м. арх. смуты, несогласия и раздоры; мятеж, рух, или смутолока новг. пск. беспорядок, неурядица, бестолочь, суета; | об. кто смутолочит новг., кто виной беспорядков, баламут; -читься, смущаться; тревожиться, беспокоиться. Смутолочный человек. Смуторно южн. тошно; | грустно, морк(г)отно.

СМУЧИВАТЬ, смучить кого, за(из, до, у)мучить, смаять, сморить, выбить из сил, притупить, изнурить или довести до изнеможения. Не смучивай так лошадей, совсем смучишь, после не поправишь. Разгон смучил коней. Бескормица вовсе смучила скот. Народ смученый, просвету нет. -ся, страдат. и возвр. по смыслу. Бился, бился, ну совсем смучился я с ним, мочи нет! Смучивание, смучение, действие по знач. глаг. Смученик (с) церк. сомученик чей, товарищ по мукам.

СМУШКА ж. смушек м. смух м. кур. пск. (сымуха, сымушка, от снимать, как мерлуха от мереть?) мерлушка, ягнячья овчина, донск. оренб. кур. пск., шкурка ягненка; иногда зовут так и заячьи и др. шкурки. Сибирка крымских смушек с морозом, голубых, сизых. Смушки выпоротки, от нерожденных ягнят. Смушковый, смушечный, смущатый воротник, тулуп.

СМЫВАТЬ, смыть что с чего, обмывать или счищать мытьем; вымыть, очистить, промыв насквозь; смыть, сверху, снаружи. Смыть грязь с подоконников или смыть, обмыть их. Ярославцы чистотельцы: пуд мыла извели, с сестры родимого пятнышка не смыли! Смыть чертеж, очистить бумагу водой и губкой. Зарубки (затесу) не смоешь (не закрасишь). Краску дождем смывает. Утроба смыла, симб. пенз. понос истощил. Крови и кровью не смоешь. | О потоке и волне: сносить, размывать, противопол. примывать, намывать. Был остров, да его водой смыло. Бурливая речка в каждый разлив русло меняет: где подмоет, где размоет, где и вовсе смоет, а в ином месте намоет. Было, да сплыло, водой смыло. | Знахарить, лекарить ворожбой, оплескивая наговорной водицей. Она всякую порчу смывает. Смывать лихоманку: в канун нового года смывают стены, потолок, лавки, водою с четверговою солью, золою из семи печей и чернобыльника. | *Очистить нравствено. Этого позора не смоешь. Смыть бесчестье кровью, поединком. | Смывать, смыть что, свалять мытьем, особ. о шерстяном изделии; мять в горячей воде, на мыле, чтоб вещь свалялась, сселась, сполстилась. Колпаки и варежки вяжут вдвое просторней против меры, а затем смывают для плотности. -ся, быть смываему. Я уж пытала, да не смывается, нельзя смыть. Отмели или косы по Волге смываются и намываются каждую весну. Чулки так смылись, что и на ногу не лезут. | Смыться народное поверье: заболеть от того, что белье больного мылось вместе с бельем здорового, особ. говор. о женщинах, из которых одна страдает недостатком, либо лишком кровей. | Смываться, пск. твер. насмехаться, трунить, подымать кого насмех, на зубки. Смывание, смытие, смыв, смывка, действ. по глаг. | Смывки мн. пск. насмешка. Смывные пятна, которые можно смыть. Смывными песками заносит русло рек. Смывок, смытая, сваляная, сполщеная вещь. Смывки м. мн. помои; | что вода смыла, размыла, снесла. Смывочная, смывальная вихоть, вехотка. Смыватель, -ница или смывщик, -щица, смывающий что-либо.


В. Даль СМЫГАТЬ-СОБРАТ

СМЫГАТЬ-СОБРАТ

СМЫГАТЬ, смыгнуть что, вор. тамб. шмыгать, тереть, броснуть. Смыгать конопель, ошмыгивать, осмыгивать, броснуть, сошмыгнуть семенные верхушки. Не смыгай веревки, пересмыгаешь, не три, не пили взад и вперед. Смыгнуть, осмыгнуть ветку, яросл.-пош. очистить от листьев, ошмыгнуть. | Смыгать туда и сюда, вор. новг. ниж. ходить, бегать взад и вперед, соваться, метаться. Смыгнуть вон, выскочить, выбежать, торопливо или тайком. Смыгала об. шатун. Смыгаться сар. заботиться, стараться? вероятно суетиться, соваться. Смыг, шмыг, шасть, однократн. действие по глаг. Смыг рукой, и ссадил кожу! Смыг туда, смыг сюда, о беспокойной беготне. Смызгнуть с чего, симб. соскользнуть.

СМЫКАТЬ, смыкнуть что, южн. мыкать, теребить, подергивать, пощипывать и тормошить. Прялья кудель смыкает. Смыкать корову, тешить, доить. | Смыкать белье, петерб.-новлад. стирать, мыть. Велите коням из стога сенца посмыкать, насмыкать. Осмыкать листья. Высмыкнуть платок из кармана. | Смыкать чем, по чем, смыгать, шмыгать, тереть, дергать. Смык или смычек (или от смыкать, сомкнуть концы лучка? вероятно скрипичный смычек от смыкать, смыгать, а псовый - от смыкать), род лучка, с натяжными конскими волосами, которые натираются канифолью, для игры на струнных орудиях. | *Способ игры скрипача. У него мягкий, певучий смычек. Я под дуду - не буду (плясать), и под смык, не свык, а под жалейку - помаленьку! зап. За нелюбую погудку смычком по губам. Деревянными смычком, да по кожаной скрыпке. | Смык или шмыг, однократн. действие по глаг. с(ш)мыгнуть. | Смычек токарный, либо сверлильный, лучек с тетивою, которая захлестывается вкруг оси, веретена, для быстрого вращения его назад и вперед. Смыкаться, быть смыкану, теребиться. Мерзлое сено не смыкается. | Смыкаться из угла в угол, разгуливать, шляться, шататься. | Смык, пск. треушник или брусок с зубьями, часть бороны, см. смыкать. Смыкание, смык, действие по глаг. Смычковые инструменты или музыка. Смычечный волос, отборный белый. Смычина калужск. драная, колотая лучина; | лыко. СМЫКАТЬ, сомкнуть, смыкивать что, сближать вплоть, край с краем, конец с концом, смежить, примкнуть, соединить, скрепить в одно целое. Сомкнуть руки, пальцы в пальцы. Во всю ночь глаз не смыкал, не слал. Навек сомкнула вежды, умерла. Сомкнуть войска, сблизить части их; сомкнуть ряды, стать плотнее или теснее, примкнуть к соседним рядам. В рубке бревна смыкают в замок, врубая одно в другое зубом. Разомкнуть и сомкнуть мост, развести и свести. Глаз не смыкаючи стерегу. Идти на неприятеля сомкнутым строем. Сомкнутая ограда, круглая, вокруг сплошная, без расстановки. Сомкнутая кривая, у которой концы смыкаются, соединяются. -ся, страдат. либо возвр. по смыслу. Замок смыкается и размыкается. Хляби морские сомкнулись, поглотив корабль. Глаза смыкаются, дремлется. Двери сомкнулись, двустворчатые. | О людях, сближаться и дружиться, сходиться тесным кружком, товарищески. Мир сомкнется, так крепко стоит. Побранившись, да опять сомкнулись, арх. помирились. Смыкание, сомкнутие, смык, смычка, действ. по глаг. | Смык, смычка, стык, паз, где одна вещь примыкает к другой, где сомкнута с нею. На смычке, на смыке расщелилось. | Смык, род замка без ключа, укрепа. Смык сережки, кольца или запястья. Звенья цепи на смыке, на смычке, размыкаются и смыкаются. Возжи на смыке, с железными затворными крючками, вместо пряжек. | Смык, смычек, звено меж двух вещей или частей, связь, скрепа. В псовой охоте: дружка ошейников, связанных цепочкой; гончие ходят на смычке, смычками, дружками, по две вместе, почему смычек гончих, пара. Гончие в острове спускаются со смычка, а выходя из острова, берутся на смычек. См. также глаг. смыкать. Попадешь ты ко мне под шерстобитный смычек! Он перед начальством смычком (лучком) стоит. Прибытки с убытками на смычке ходят (т. е. неразлучны). | Смычек, олон. волокуша, одрец, две жерди, взятые за гужи, а на них кузовок с кладью, для езды по худым дорогам, болотам, кочкам. | Смык и смыка, зап. род бороны, из еловых плах с сучьями, которой особ. боронят пасеки (посеки, росчисти), где много пней; но это словокажется не от смыкать, а от смыкать, волочить и шаркать. Смычина, каждая из суковатых плах, на смыку, борону; смычьё ср. собират. | Холст? Смычной, ко смыку, смычке относящ., прнадлежщ. Смычковые ошейники, на гончих. Смыкатель, -ница, смыкающий что-либо.

СМЫЛИТЬ что, смыть мылом. Смылки м. мн. обмылки, мыльная вода с грязью, мыльные помои.

СМЫШЛЯТЬ, смыслить что, за(при)думывать, затевать, собираться, намереваться, замышлять; | припасать, готовить, добывать, промышлять; | церк. помышлять, рассуждать или понимать, мыслить. Смышляем плотину, смышляем мельницу строить. Аль в город смышляешь? Смыслил и поехал, вздумал. Надо смыслить капусты на зиму. Смышляю щетинки, да ни у кого нет, ищу. Смыслить обед, пирушку, яросл. приспеть, состряпать, изготовить. Она щи с кашей смыслит тебе, ну а больше не сумеет. Невеста, девушка, смышляла жениха, Крылов. Смышлял барыши, а смыслил убытки, промышлял. Яко младенец смышлях, 1 Корнинф. Не уведаша смыслити, яко отемнеша очи их, Исаия. | Смыслить что (смышлю, смыслишь), разуметь, понимать, знать и уметь. Читает, а ничего не смыслит. Кивай головой, будто смыслишь. Дело делать, так дело смыслить. Золотые руки, все смыслят, да рыло поганое, все портит. Много видит, да маловато смыслит. Человек он умный, только мало смыслит. Дурак дурака учит, а оба тебе ни аза не смыслят (а оба глаза пучат). | Вымыслить, вы(при)думать, изобрести. Хитрую он штуку смыслил! -ся, быть смысляему, в разн. знач. Осмыслиться, получить смысл. Смышление ср. помышление, мысли, дума; желания, стремления; разумение, понятие, убеждения, веденья, знание; вымысел, изобретение. Не по смышлешю человеческому, по хотению Божескому. Дух мудрости и смышления, Исх. Смысл м. способность понимания, постижение, разум; способность правильно судить, делать заключения. Низшая степень ума и хитрости свойствена и животным, но разума и смысла нет ни в одном. Здравый, обиходный смысл, толк, рассудительный отчет в делах своих, или способность обсуждать причины и правильность действий, рассудок. К чему охота, к тому и смысл. | Сила, значение, толк, разум, суть. Смысл долгой речи этой том, что без денег ничего не сделаешь. В этих словах нет смыслу, это набор слов, без разумной связи и смысла. Он пишет со смыслом, толковито. Не изворачивай смысла закона, а в нем прямой и ясный смысл один. Смысл иносказательный, иноречивый, переносный или сокрытый, непрямой, в виде притчи, обиняка или намека. Смысловой, ко смыслу относящ. Смысленый, кто смыслить что, в ком есть смысл или рассудок; рассудительный, толковый. | Смысленый или смышленый человек, изворотливый, находчивый, догадливый, расторопный, понятливый или сметливый. Не нужен ученый, а нужен смышленый. Смысленность, смышленость, качество, свойство по прилаг. Смышленость слона подходит близко к рассудительности. Смышленик стар. механик, инженер, искусник. Городовой смышленик немчин Юст Матсон, крепостной инженер. Смышлеватый, арх. смышленый. Смыслушка яросл. пир, пирушка, званый обед, от смыслить, готовить пир.

СМЯГНУТЬ, см. смага.

СМЯГЧАТЬ, смягчить что, размягчать, делать мягким, отнять жесткость, твердость, окреплость, черствость. Кожу смягчают выделкой. Замазку можно смягчить мытьем. Припарка смягчает нарывную опухоль. | *Умерять, укрощать или ослаблять, отклонять суровость, жестокость. Изящные искусства смягчают нравы. Смягчи, Господи, сердца наши! | Леса и горы от севера смягчают климат. -ся, страдат. и возвр. или ср. по смыслу речи. Смолы смягчаются в тепле, мякнут. Морозы смягчились, отпустили. Буря понемногу смягчается. Сердце его смягчилось, в нем проснулось милосердие. Смягчение ср. об. действ. по знач. глаг. Смягчительные снадобья, припарки, пластыри. Смякать, смякнуть, размякнуть, размокнуть и разбухнуть, раскиснуть; согревшись, размягчиться. | Смякнуть (смякну, смякнешь, вр. наст.). лежать и мякнуть, мокнуть, преть или киснуть и размякать. | Губы смякнут, от погоды гноятся. Смякоть, жижа, слякоть, слизь, что-либо размякшее, раскиснувшее. Смякотать пск. о воде идя грязи в обуви: чавкать, чвакать.

СМЯКАТЬ что, сев. вост. смять, скомкать, смешать, свалить беспорядочно ворохом, в кучу.

СМЯТАТИ, смясти что, кого, церк. сбивать вихрем, крутить в беспорядке, приводить в смятение, в замешательство, смущать. Потоцы беззакония смятоша мя, Псалтирь. Господь гневом своим смятет я. Псалтирь. Смятенный внезапностью вопроса, он порастерялся, озадаченный, поставленный в тупик. -ся, смущаться; возмущаться, приходить в беспорядочное состояние. Смятение, действ. и сост. по глаг. Смятение души, тревога, сомнения, нерешимость. Мысли мои в смятении, путаются, мятутся, бродят беспорядочно. Народное смятение, возмущение, восстание, мятеж, смута. Смятка (мясти, мять), смущение, расстройство. Худая матка всему дому смятка. | См. смятка.

СМЯТКА ж. о вареном яйце, жидкое, некрутое состояние его. Яйцо в смятку, едва вскипяченное в воде, отчего белок и желток остаются почти равно жидкими; в мешечке, коли белок окрепнет до студеня, а желток остается жидким; вкрутую, когда все яйцо, от большей варки, окрепнет. Применяясь к сему знач., смяткой иногда зовут вообще жижу, размазню. Грязь развело в смятку. Разведи мелу в смятку, густой жижей, но не круто. Упал и разбил всю рожу в смятку. Живется в смятку, ни то, ни се, или посредствено. Говорить в смятку (не так, и не иначе). Добрая женушка - как яичко в смятку. | См. также смятати.

СМЯТЬ, см. сминать.

СНАБДЕВАТЬ или снабжать, снабдить кого чем, наделить, оделить, запасти, доставить что-либо нужное. Чем земля снабжает, тем и кормимся. Мы снабдили его в путь подорожниками, теплою одеждой и наставлениями. Человек снабжен от Бога разумом. | Церк. сберегать и сохранять. Аще мужеский пол будет, убивайте его, аще женский, снабдевайте его, Исх. -ся, страдат. и возвр. по смыслу речи. Снабдевание длит. снабдение, окончат. снабжение ср. об. действие по знач. глаг. Снабжатель, снабдеватель, снабдитель, -ница, снабжающий кого чем-либо.

СНАВОЛИ нареч. вят. со двора, с улицы, снаружи. Крыльцо снаволи.

СНАВРИВАТЬ, снаврить что, симб. пенз. (от сноровить?) пригонять по мерке, плотно, точно, акуратно; сбивать, сколачивать в одно. Снаврить щит, столечницу, дверь, сбить на шпонках, сплотить доски поперечными, во всю ширину, брусками; снавра ж. снарва перм. шпонка, прогонный брусок, забитый в паз сковородником, поперек сплачиваемых досок, щита. -ся, быть снавриваему, сбиваться шпонками.

СНАГА ж. южн. сила? Снажный влад.-юр. видный, дородный, здоровый, сильный. | Зап. пск. удобный? (снасть?).

СНАГОЛОВНИК пск. твер. повеса, свавольник, буян. -ница, собират. вольница, шайка шалунов. -виться, свавольничать.

СНАДОБЛЯТЬ, снадобить что, пенз. сдоблять, гошить, готовить, припасать, запасать. | - кого чем, снабжать, запасать, оделять, снаряжать. Снадобление чего, припасание; кого, снабжение. -ся, быть припасаему или быть снабжаему. | Снадобляться, снадобиться безличн. за(по)надобиться, быть нужным, годным, необходимым, надобным; пригодиться. Прибереги вещь эту, когда-нибудь сподобится. Сына корми - себе пригодится; дочь корми - людям снадобится. Снадоба ж. снадобье ср. приправа, прибавка к пище, или составная часть красильного, ремесленого припаса; | лекарство, зелье, врачебное средство, простое или составное, медикамент. Снадобница ж. аптека. Снадобник, аптекарь. Снадобняк, готовальня, прибор, несесер. Снадобица, аптечная склянка, пузырек.

СНАЖИВАТЬ, снадать что, кого, свадить, сводить, приучать друг ко другу; соединять и скреплять. Снадить голубей, заставить поняться. Снадить доски, сплотить, снаврить. -ся, страдат. возвр. Снаживание, снажение, снада, действ. по глаг. СНАЖИВАТЬ, снозить улей, южн. вставить снозы, впорицы, жердочки, кресты, на которых пчелы строят вощину, соты. | Снозы, камышинки или лучинки в клетке, где птичка садится, насестка. Снозовой свердел, кур. буравчик, для просверленья улья, под снозы. Снозный улей, со снозами, готовый. -ся, страдат.

СНАЙ мн. ниж. мордовск. своячина, свояченица.

СНАЙТОВЛИВАТЬ, снайтовить что, морск. связать, счалить скрутом, обвоем или обмотом. -ся, страдат. Снайтовливание, скайтовление, скайтов, снайотовка, действ. по глаг.

СНАКРУЧАТЬ, снакрутить кого, олон. вологодск. арх. одевать, рядить, наряжать, убирать, оболокать, облачать, окручать. -ся, страдат. и возвр. по смыслу.

СНАЛЕЗТЬ что, пск. налезти, найти, добыть.

СНАРВА, см. снавривать.

СНАРОВИТЬ, см. сноровить.

СНАРУЖИ, снаружу нареч. отвне, извне, со внешней, наружной стороны, сверху, с вонной стороны, на поверхности; противопол. снутри, изнутри, снутра, внутри; вглубь, в глуби, в недрах. Снаружи гладко, да снутри-то гадко. Снаружи (с лица) дом тесом обшит, снутри оштукатурен. Пестра рысь снаружи, а человек внутри, лукав.

СНАРЯЖАТЬ или снаряживать, снарядить что, кого-либо, устроить, снабдить всем нужным, сдоблять, готовить, излаживать, наряжать, скручать. Снарядить соху или ткацкий стан, изготовить совсем для дела, собрать и наладить. Снаряжать промыслы, покруты, содержать от себя и отправлять людей на добычу, особ. на рыболовство. Снарядить ловушку, наживить, насторожить, наставить. Снарядить кого либо в путь, снабдить всем нужным. Снарядить войско обозом, одеждой, или сметными, боевыми припасами. Умели поить-кормить, умейте снарядить, за стол посадить. -ся, страдат. и возвр. по смыслу. Флот снаряжается к выходу в море, собирается, готовится, вооружается или чинится и снабжается всем нужным. | Куда снарядился? собрался. Снаряжание длит. снаряжение окончат. снаряд м. снарядка ж. об. действ. по глаг. Долгие снаряды, сборы. | Снаряд, орудие, оружие, инструмент, снасть, машина, вещь, как средство в ремесле, промысле, искусстве; а снаряд собират. или снаряды мн. собрание машин или орудий, для какого-либо дела, прибор. пск. настав; сбруя, справа. Орудие проще устройством, снаряд посложнее. Снаряд для бурения земли, земляной бур, с принадлежностями. Секстантом зовут астрономический снаряд, угломер. Без снаряда, что без рук. Слесарный, столярный снаряд, полный прибор, инструменты. Молотильный или веяльный снаряд, машина. Военный снаряд, все что требуется в этом деле, оружие и принадлежности его; стар. наряд, орудия, пушки; артиллерийские снаряды, заряды, кроме пороха: ядра, гранаты, картечь. | Снаряд и снаряда вор. наряд, убор, одежда, платье. Снарядный, ко снаряду относящ. Снарядчик, -чица, снаряжающий что, кого-либо, снаряжала об. то же. Снарядник, -ница, укладка, ящик, коробка для снаряду. Снарядиха ж. олон. подвенечная сваха, наряжающая, убирающая невесту. | об. арх. наряженный, окрутник, святочник. Снарядистый, богатый снарядами. Снарядливый, охотник до снарядов, кому на всякую работу нужны особые снаряды. Снарядчивый, кто бойко, скоро снаряжает, -ся, успешно снабжает или отправляет. Снарядохранилище стар. оружейная, арсенал.

СНАСИЛОВАТЬ кого, пск. изнасиловать, принудить, изневолить.

СНАСЛАЖДАТИСЯ церк. сонаслаждаться вместе, собща с кем.

СНАСЛЕДОВАТ, снаследник и пр. сонаследовать, сонаследник.

СНАСТЬ ж. (от надо, снадобье?) орудие, снаряд, прибор, сбруя; инструмент, машина, и каждая часть ее. Без снасти пропасти. Худая снасть отдохнуть не даст. У портного снасть: игла, нитка, наперсток, утюг и пр. Снасти лесника, зверолова: ловушки, капканы и пр. Снасть бобровая, стар. вся сбруя, для ловли бобров (речных). Снасти рыбака: сети, мережи, морды, невода, уды и пр. Черная снасть, самоловная, шашковая, балберочная, их две: крупная или пучковая, на осетра, белугу и пр., и мелкая, шашковая, на стерлядь; первая: хребтина (веревка) с поводцами и кованцами (крючки без зазубрин и без наживы); хребтина плавает на балберках, пучках (поплавках), с наплавом, чурбаном, для указания места снасти; на концах хребтины по отноге (веревке) с кошкой или камнем; рыба трется, проходя, и садится на кованцы; мелкая снасть та же, но хребтина лежит на дне, а кованцы обращены вверх, и каждый держится на шашке, поплавке. Хребтина с прибором, в крупной, счал; в мелкой - перетяга. Корабельные снасти, все веревки, идущие на вооружение, морск. такелаж. Черная и смоленая, стоячая снасть, густо осмоленная снаружи, служит для укрепы дерев; белая, бегучая снасть, немного высмоленная дегтем, в пеньке. По снасти коновала знать. Ни снарядца, ни снастишки. Домашняя снасть, утварь, рухлядь, все нужное в хозяйском быту. Не припася снасти, не жди сласти. На всякого зверя по снасти. Без снасти только блох ловить. Без снасти и вши не поймаешь (не убьешь без гребня). Зубы волчья снасть, а без них напасть. | Новг. вервь, веревка или ужище. Лычага не снасть, ненадежна. | Природные части, откуда двуснастный. Снастный, ко снасти относящ. Снастная пила, касп. терпуг, напилок, для точки кованцев, крючков кусовой и черной снасти. Снастить, снащивать, оснащать, снабжать снастями, бол. о судах, кораблях; вооружать, накладывать и проводить снасти, для управления судном. Молодой матрос корабли снастил, песня. Купец снастит корабль заморе, готовит, отправляет. -ся, быть снастиму; | оснащать свое судно. Мы снастимся, скоро в море пойдем. | Снащиваться, уф. и снащаться новг.-тхв. (оснащаться?) одеваться, убираться, наряжаться. Доснащивай невода к лову. Наснастил, только напутал, плохо. Оснастить корабль. Мы отснастились, кончили работу; оснастились, кончили оснастку. Переснастить сызнова. Приснаститься к кому, чему, подсесть, пристать. Проснастились долгонько. Корабли уже расснащиваются. Дорогим каменьем уснащена, убрана. Снащение, снастка, действ. по глаг. Снаститель, оснастчик.

СНАФИДА ж. новг. олон. безобразно разодетая щеголиха.

СНАЧАЛА нареч. сперва, наперед всего; | снова, сызнова; | с переднего конца, вернее с начала. Сначала думай, а под конец делай. Начинай сначала, где голова торчала.

СНАЧИТЬ? что, твер.-каш. взять; у петербургских мазуриков: начить, брать, красть; выначить стуканцы, украсть часы из кармана.

СНАШЕ или с наше, столько же, как мы, как у нас. См. смое.

СНАШИВАТЬ, см. сносить.

СНАЩАТЬСЯ, см. снастить.

СНЕВОЛИВАТЬ, сневолить кого с кем, соединить неволей, насильно, принудить жить, быть вместе, приневолить к какому-либо союзу. И жених, и невеста, оба не хотели, да отцы их сневолили. Сневолила его судьба с нуждою. Нужда сневолила кобылу с хомутом. -ся, быть сневолену; | свыкнуться поневоле. Сневоливание длит. скеволение окончат. сневолька ж. об. дейст. по глаг.

СНЕГ м. мерзлые пары, падающие, в виде хлопьев, клочьев, с облаков; самый рыхлый лед, заменяющий зимой дождь. Белей снегу белого. Бел снег на черну землю, и то к лицу! Снег идет, сыплется, падает. Снег хлопьями, пушной, кидь, падь, самый крупный; снег крупой, крупчатый, пополам с мелкими градинками. Снег мокрый, с дождем, рянда, лепень, ляпа, дряба, чичер; с туманом и моросью, чидега; снег с сильным ветром, занос; снег с вихрем, мятель, метель, вьюга, вьялица, веялица, кура, хурта, буран. Метель или буран сверху, когда снег идет и крутится; снизу, когда сухой, сыпучий снег вздымается с земли; если метет только низом, переметает, то это низовка, понизовка, волокуша, тащиха, заметь, заметуха, поносуха, сипуха. Снег пылью, как облетевший иней, искра, блестка. Снег на талую землю, который не лежит, снежура арх. Свежий, выпавший снег, пороша: глубокий, рыхлый снег, уброд; обледеневший сверху тонкой корой снег, чир; намерзший толстой корой, натеком, настыль, наслуд, наслуз; окрепший, слежавшийся плотно снег, наст. Снежком все прикроет. Снежищем очи залепило. Снежком на полозу. За снегами проезду нет. Не белы снеги во поле забелелися, песня. Где снег, там и след. Снегу нету, и следу нету. Был снег, был и след (да все пронесло). Два снега сошло, вот третий, три года тому. Растаял, как снег. Как снег на голову, внезапно. Уж не первый снег на голову, много пожил. Не то снег, что метет, а что сверху идет. Первый снег выпадает сорок дней до зимы. Денной снег не лежит, а первый надежный выпадает ночью. Материнский гнев, что вешний снег: и много его нападет, да скоро изникнет. Снегу надует - хлеба прибудет; вода разольется - сена наберется. Много снегу - много хлеба; много воды - много травы. Мокрый снег на озимь - тот же назем. Коли снег долго лежит сырами (глыбами), легко скоту будет (перм.). Когда снег привалит вплоть к заборам, плохое лето; когда есть промежек - урожайное. Когда весна красными днями снег сгоняет, родится хлеб. Ветер снег съедает (он изникает от вешнего ветра). На котором анбаре снег, из того покупаю хлеб.

СНЕДЬ ж. еда, ество, ежа, ежево, едево, яство, пища, харч, выть, сыть, брашно, съестное, все, что снедно, что съедомо, что можно есть, чем питается человек или животное. Снедь его (Иоанна Крестителя) бе пружие и мед дивий, Матф. Все дано на снедь и на потребу человеку. Без снеди в путь не ходи. Что слепым родится, то в снедь не годится. Волчья снедь, воронье мясо, травяной мешок (брань на лошадь). | Снедь, снидь, снить, снидка (ошибочно сныть), см. дяглица. Снедный, снедомый, съедомый, годный на пищу, едовитый и питательный. Снедные грибы, противопол. поганки, либо ядовитые. Снедно, нареч. съедомо; | сущ. ср. церк. снедь, яство, пища. Снедок, растен. Аnthriscus, купырь, пучки; также | растен. снить, вероятно снедь; | снедок, снеток, рыбка, см. снеток. | Вulbocodium ruthenicum, сниток, снитка, брундышка, сиротки. Снедати, снести что, съедать, съесть; кушать, скушать, питаться чем, употреблять в пищу, насыщать голод свой. В поте лица твоего снеси хлеб твой. | Разорять или губить, сокрушать. Горе вам, яко снедаете домы вдовиц, Матф. Жалость дому твоего снесть мя, Иоан. Горькая печаль снедает. Снедаемый горем, нуждою, болезнью. -ся, быть снедаему; | сокрушаться, мучиться, томиться. Снедание, снедение, съедание, съедение. Снедать южн. зап. калужск. кур. твер. снедовать вор. снидать, снидовать, вор. пенз. завтракать, закусывать, перехватывать; полудневать. Сне(и)дание, завтракание и | самый завтрак. Снедание подано. Снеда ж. пск. что подано на снедание, к завтраку; | вообще снедь, яство, еда, пища, харч, все съедомое.

СНЕЖНЫЙ и пр. см; снег.

СНЕСТИ, см. сносить.

СНЕТ м. или снедь пск. снеток, сняток, см. снеток.

СНЕТИКУ нареч. пск. нечаянно, внезапно, неожиданно.

СНЕТОК, снетки мн. или снеток и сняток, рыбка вандыш, Оsmerus eperlanus, ловимая в Белом озере и других; в продаже сушеная. Сне(я)товица ж. пск. селянка со снетками. Снеточный и снетковый навар. Снитейный стар. снетковый. Полтони снитейная, да тоня сиговая и пр. (снеток, вероятно немецк. Stint, а не от снеди). Снетовик пск. пирог со снетками. Снетовина или снетовье собират. пск. снетки. Снетовица, похлебка со снетками.

СНЕТЬ (снедь? снеть?) ж. род завихи, доска, для улитки на зиму должи бортевой.

СНИГИРЬ м. певчая пташка Loxia pyrrhula, вероятно, снегирь, как пролет его к зиме. Снигирево чирикание. Снигирный напев.

СНИДОВАТЬ, снидать, см. снедь.

СНИЗАТЬ, см. снизывать.

СНИЗУ нареч. с нижней стороны, поверхности, конца; сысподу, со дна; противопол. сверху. Снизу мокро, грязно; сверху, дождь. Дом холодноват, снизу дует, из-под полу. Товар снизу подмок. Снизу плохие яблоки, только сверху подкрашены. Снизу реки, вернее с низу, с низов, с низовья, устья. Сверху легко плевать, а попытайся снизу. Снизойти, см. снисходить. Снижать, снизить что, у(по)нижать. -ся, страдат. возвр. по смыслу. Солнце снижается к закату. Снижение, действ. и сост. по глаг.

СНИЗЫВАТЬ, снизать что, сделать, составить низкою, низанием. Снизать жемчуг, нанизать. Снизать кошелек, связти или вышить низаным бисером. Снизать подниз, борок. Снизал бы вас всех на одну веревку. -ся, страдат. и возвр. по смыслу. Грибы, яблоки, рыба снизываются, для сушки и вялки низкою, или на нитку, на бичевку. | Роса бисером по краю листочков снизалась. | Снизаться, зап. и калужск. тул. тамб. надеть на себя снизку, армяк и тулуп сверху. | калужск. одеться, принарядиться, окрутиться, одеться нарядно, о женщине. Снизывание длит. снизание окончат. сниз м. снизка ж. об. действ. по глаг. | Снизка, низка, что-либо нанизаемое на нитку, или сделаное низанием. Снизка бубликов, баранок. | Снизка земли, смол. десятина озимого, ярового и покоса, тягловой уча сток, выть. | Сниз, смол. снизка, тамб. влад. ниж. ард. снизок пск. снизни м. мн. смол. снизень тул. шуба с кафтаном, тулуп с армяком, пара верхнего платья, для тепла. Некак в снизку одеться, снизаться, холодно сегодня. | Сниз, сряд, полный прибор одежды. Приданого не дадим, кроме снизу, или: сниз наш будет. | Снизок баранок, рыбы, грибов, низанка, низка, нитка, вязка. | Снизок белья, пск. пара, вся перемена, как берут с собой в баню. | Снизень, армяк, полукафтан, поддевка или стеганка под тулуп, либо просторный армяк, на полушубок; иногда (смол.) и другая половина сниза, т. е. полушубок. | Снизка, вологодск. снизки, ряз. орл. снизь и снизи, арх. ожерелье, борок, шейная поднизь, монисто, бусы, пронизи на шею. | Снизи мн. арх. жемчужные запястья, нарукавники. Снизи, низанные запястья, а поручи или скобы кованые. Снизочный, снизковый, к снизке относящ. Снизной борок, низаный. Снизыватель, снизатель м. -ница ж. снизавший что-либо.

СНИМАТЬ, снять, снимывать что с чего, или съимать, сымать и соймать вост. взять, брать, достать, у(при, со)брать. Снять скатерть со стола. Сыми крышку. У нас картины со стены сняты. Сыми полотенце с крючка. Сыми шапку, да поклонись. Снять с кого шапку, опозорить; с воров на торгу срывали шапку. Снять с себя одежку, скинуть, раздеться. Сыми сапоги. Снять с кого сюртук, одежу, ограбить, сорвать. Сымать плоды, яблоки, собирать их с дерева, срывать. Буря сняла крышу, снесла. Снять груз с судна, разгрузить. Снять мост, развести и убрать в сторону. Снять караул, пикет, цепь, отозвать, отвести; снять неприятельский пикет, забрать врасплох. Снять судно с мели, стащить. | Срезывать каким-либо острым орудием. Снять голову с плеч. Не татарин наскочил, не голову снял, не велика беда. Снять бугор, снять землю на четверть, срезать или скопать, снести. Снять доску, или с доски на полпальца, стесать, сострогать. Снять на нет, стесать клином. Хлеб сымают серпом, траву косой. Пора хлеб сымать, жать. Ранний снег повалил, и рожь в поле не снята. Снять со свечи, сощипнуть нагар. | *Снять с кого что, освободить или лишить чего. С него обязанность эта снята, сложена. Снять с кого ответственость, обвинение, нарекание. Снять звание, чин, ордена, лишить, разжаловать. Снять запрещение с имения, освободить, отдать сполна владельцу. Запрещение налагается и сымается крепостным порядком. Знахарь наш сразу сымает зубную боль. Чай, не голову сняли, что пить попросили. | Снимать вид, снять с кого поличие, портрет, срисовать, списать, или снять фотографически, светописью. Снять воском, смолой отпечаток с ключа. Оттиски с медалей снимают гипсом. Снять мерку, выкройку, образец. Снять чертеж, план с местности. Снимать земли, воды, леса, измеряя, переносить по размеру на бумагу. | Взять на себя, за себя, на свою обязанность, для своего пользования; брать что из оброку, или с ряды, с подряду. Он дела, торговлю, долги брата снял на себя. Снять полк, принять, противопол. сдать. Снять лавку, харчевню, взять из платы, оброку, нанять. Стройку сдают и сымают с торгов, с подряду. Он снял соль, вино, табак, взял продажу этого на откуп. Снять у кого землю, взять ее из оброку, в кортому, в брозгу, в аренду. Плотину водой сняло, снесло, сорвало, смыло. Вода снимает остров, косу, арх. затопляет, заливает, покрывает, понимает. Он пенки или сливочки снимает, берет себе лучшее. Снять бельмо, катаракту, сделать операцию эту. Снять мальчика из училища, костр. взять. Как рукой сняло, внезапно не стало чего, прекратилось. Боли нет, как рукой сняло. С тех пор он уже не врет, как рукой сняло. Темьян из дерева исходит, яко мыга, а соимают-то железом острым, стар. | Сымать, или вернее съимать и сиб. соимать (от имать), ловить, поймать. Пошел коней соимать. Рукой пичужки не съимаешь, в сем знач. производные от нять, нимать, емлить не уптрб., а только от имать, в знач. изловить, поймать; предлог с поставлен вм. по, а для различия от снимать, снять, лучше бы писать съимать. -ся, страдат. возвр. и взаимн. по смыслу. Мост сымается, сымется в полночь. | Сниматься с якоря, поставить паруса, поднять якорь и идти в путь. Птица снялась, слетела. Сняться в путь, отправиться. | Сниматься или сойматься, сняться с кем, сев. вост. о борцах или бойцах, вступить в прю, в борьбу, в бой. И тако пойдоша обе силы на место сниматися, летописн. Как соймутся наши суконщики с полотнянщиками на кулачках, так лишь рев стоить! | Сниматься за что, сняться сделать что, вост. обязаться, подрядиться, взяться. Он снялся выстроить мельницу, снялся выставить товар к сроку. Невмоготу, так и не сымайся. | Сниматься (снемлюся) церк. и стар. собираться, сходиться или скопляться, соединяться. Учах на сонмищах и в церкви, иде же всегда иудеи снемлются, Иоан. Князь Андрей пойде к нему, и снястася у Мыльска, летописн. | Сняться чем, арх. удоволиться, обойтись. Чай, не сымешься этим хлебом за зиму? Снамание длит. снятие окончат. сним, сым, сойм, съем м. снимка, сымка, сойма, соимка, съемка ж. об. действ. по глаг. Снимание видов потешает. Снимание со свечи докучает. Съемка под коробон, картежн. шулерское, часть колоды сгибается горбом; съемка на широкий лист, вся колода обрезана уже одной карты; съемка на клинах, вся колода обрезана клином. Снятие зеркала со стены. Снятие с якоря, с мели. Косить снимом, наймом лугов. Сым винограда, сбор. Сойм, съем лугов, для косьбы. Земля под съёмом ходит. Снимка оттиска. Сымка пены со щей. Сойма огорода, съем из оброку. Съемка бересты. Съемка на бумагу местности. Съем, съемка со свечи. Съемка работ с торгов. | Сойм, соим, суим, суем, сейм, сход, сходка, сбор, съезд, собрание, совет, собор мирян, вече, круг. Ляхове ко соймови не шли, стар. И тати на сойм сходятся. | Сойма, калужск. ниж. крестьянская сходка. | Соим или суем и сойма, свалка, рукопашная, общая драка; шум, брань, содом. | Снём и съём, ималка, бральница, лещедка или стакан на шесте, для снимки плодов? Соймище ср. сойм, в знач. сходки, сборища. Где две бабы, там суем (схватка), где три - там содом. | Сойма (финск.?), одномачтовое, палубное суденко, на Ладоге и Онеге. Соймище, сойма, соим, сонм, собрание, сходка. На соймище собирались, стхр. | Съемка, землемерная, геодезическая; измерение земель и лесов, вод и угодий, всего местоположения, и нанесение его, по очерку и по размеру, условными знаками, на бумагу; | самый чертеж этот. Мы едем на съемку. Со снегом все съемки кончаются. Съемка топографическая, геодезическая. | Снимок м. кур. сымак вор. тамб. Снимки ж. мн. вост. и сиб. съёмки влад. снёмки пск. снятки симб. сливки; густые сливки, верх, верхи, кои не сливаются, а сымаются, с устою ложкой. Снимы м. мн. вят. снимцы, снимчики, новг. арх. твер. тамб. снёмцы твер. пск. новг. олон. съёмы, съёмцы вост. свечные щипцы. Снятцы м. мн. твер. ловушка, западня на куниц. Снимок, съёмок, оттиск или отпечаток с чего. С карандашного рисунка можно сделать, снять снимок. У него хорошие снимки с монет. Снимок с почерка, съемом с руки, с подписи. | Копия, противень, список, отпуск, дословный список. | Снимок, сиб. снимки, густые сливки. Самый снимок принесла. Снимательный, снимковый, снимный, снимочный, сымный или сымочный, сымновый, съемный, съемковый и съемочный, ко сниманию, снятию, съему, съемке и пр. относящ. Снимательный снаряд. Снимковый отпечаток. Снимочная ложка. Снимные щипцы. Сымочные деньги, оброчные. Приложить чью сымковую подпись. Съемный верх пролетки. Съемные луга. Съемковое мороженое, сливочное. Съемочные работы. Снимчивый или сымчивый, съемчивый; сымистый, съемистый, успешно сымающий что или -ся; скорый или охочий на съем. Снимщик, сымщик, съемщик, -щица, сымающий что-либо, бол. в знач. съемки местности и откупа, найма, кортомы, подряда. У нас на мельнице съемщик, арендатор. Съемщиков, -щичий, ему прнадлежщ. Соймовый, к сойму относящ. Соймоватый, задорный, буйный, драчливый. Сымчатка астрах. круглая рыбачья сеть, кидаемая с рук.

СНИСКИВАТЬ, снискать что, ища, находить, добывать, наживать, приобрести, получить; заслужить, заработать. Снискивать хлеб, пропитание трудами. Снискать милость начальства. Снискать славу. -ся, страдат. Снискивание длит. снискание окончат. сниск м. об. действ. по глаг. Снискатель, -ница великих милостей.

СНИСХОДИТЬ, снизойти откуда, куда, опуститься, сойти вниз. Солнце снизошло к закату. Роса снизошла на землю. Снизшел еси в преисподняя земли, канон. Благодать снисходит от Бога. | Лежа в дрейфе, корабль снисходит и восходит, под ветер и к ветру. | - к кому, к чему, уступать, терпеть, оказывать милость, милосердие, благосклонность, покровительство, преклоняться на просьбу, желание, уважить причины, ходатайство. Снисходи к нуждам блажнего, принимая их к сердцу. Снисходи к слабостям людским, прощай их. Снизойдите на просьбу нашу! Снисхождение, снисшествие, действ. по глаг., первое бол. в переносном, второе в прямом знач. По снисхождению начальства, мы малым пользуемся, по милости, или по несмотрению, потачке. Снисходительный начальник, добрый, милостивый, милосердый и внимательный к нуждам; | слабый, потворщик. Взгляните на проступок этот снисходительнее, он был вынужден. -ность, снисхождение, как свойство, качество; милосердие, милость. Снити, снизойти и сойти; -ся, сойтись. Снитие ср. сошествие. Снитие Духа Святого. Снитие благодати.

СНИТИТЬ что, кого, новг. пск. снетить, уничтожить, сгубить, разорить. Падежи совсем снитили нас. -ся, обнищать, обеднеть, сойти на нет, упасть; погибнуть, пропасть.

СНИТЬ ж. (не сныть), растен. Аеgopodium podagraria, дяглица, купырь болотный, яглица, дедильник; | растен. Аngelica sylvestris, см. дягиль. | Растен. Неracleum (sibiricum?), борец, борщевник, пучка, бодран. Все травы эти снедные, вероятно снедь, снидь, ошибочно сныть. [Как немцы ботаники, работавшие за нас, записывали по наслуху русские названия растений, так мы их и приняли, исковерканными, во все учебники.] Боярская снить, Вupleurum aureum, заячья капуста, распечатная, аминек, володушка. Сниток, растен. Вulbocodium ruthenicum, бурундышка, снедок, сиротки, малая снитка. Снитные щи, ботвинье.

СНИТЬСЯ, присниться, видеться во сне, грезиться, являться кому в сновидений. Мне об ночь снилось, приснилось, будто товарищ просит подвинуться, я и свалился с лавки. Не все то правда, что снится. СНИТЬСЯ? костр.-кнш. лосниться или блестеть, светиться лоском, гореть блеском. Вся в золоте, так и снится!

СНИЦА ж. один из двух брусков, укрепленных в круге, меж коих вставляется дышло повозки, крепясь притыкой, шворешком, сквозь сниц.

СНОБДЕНИЕ ср. состояние бессознательной деятельности души, с бредом или видениями, коего высшая степень ясновидение; животный магнетизм. Сноброд м. снобродка ж. лунатик, бессознательно бродящий по ночам, во сне, или, вернее, в каком-то болезненом бреду. Снобродить, быть снобродом. Снобродство ср. состояние сноброда, лунатизм.

СНОВА нареч. вновь, сызнова, опять, вторично, ещежды, еще раз или сначала; | когда вещь была нова. Скажи сказку снова. Он снова свое несет. Снова, вещи и цены нет, а поветху - хоть брось. Снова ситце (сито) на колочке нависится, а околотится, под лавкой наваляется. Береги платье снова, а честь смолоду. О том ни слова, хоть дважды снова (переговорить).

СНОВАТЬ пряжу, сновать основу, сновать кросна, прокладывать основу, вдольные нити ткани, по коим проходить уток. Основа снуется, продевается, через нитку, в ниченки, а там в бердо, и пришивается к пришве, прибитой к передней колоде кросен. Сновать решетку, в вышивке, плести иглой. Сновать-кросна, род хоровода. | Бегать, ходить, или ездить, летать взад и вперед, туда и сюда. Что ты снуешь из угла в угол? Лодки так и снуют по реке. Утки то и дело снуют, не поспеешь заряжать. Скоро ли доснуешь? Паук засновал все углы. Иссновала всю пряжу. Насновала три основы. Основать дом, город, общество. Поснуй еще. Подсновать, пересновать сиденье веревкой, переплести. Она просновала до ночи. Чтонарод рассновался? бродит. Снование, действ. по глаг. Сновальня, сновальница, сновалка, сновальный стань, на коем снуют, готовят основу под ткань. | Сновалка, станок же, на котором снуют и режут светильни. Сновальщик, -щица, кто снует основу, под ткани. На фабриках держат особых сновальщиков. Сновала об. кто без дела снует из угла в угол, шатун. | Сновальня, суета, беготня, толкотня взад и вперед; говор. сновать основу, кидаться без толку из угла в угол.

СНОВИДЕНИЕ, видение во сне, сон в лицах, в действии, грезы, бред, игра воображения во сне. Сновидец, -дица, кто видел известный сон, или часто видит сны. Сновидные грезы на яву. Сновидущий, человек, склонный к вещим снам, сновидениям. Сноглазый, у кого вялые, сонные глаза.

СНОЗА, снозить, см. снаживать.

СНОКОТИТЬ арх. снокотитить олон. кончить кое-как дело, спустить с рук, сделать поконец пальцев; от ноготь.

СНОЛИНА? ж. чистая, полотая на ночвах крупа.

СНОЛЮБИВЫЙ, снолюб, -бец, -бица, охочий спать, соня, спячка, спун.

СНОП м. связка; стебли, солома, прутья, связанные толстым пуком. Хлеб вяжется снопами, пучками в 6-8 четвертей окружности; обвязка на нем: поясло, свясло, перевясло или скрута; низ снопа брит, срез, комель, гуза, гузо, гуз, гузло, гузов, гузовка, гузовье; верх: колосье, колос, борода, волотка. Сноп, снопок цветов, пук, пучек, связка, букет. Сном ракет, множество, пущенное зараз, развалистым снопом. Водомет снопом бьет. Павлин сноп свой раскинул колесом. Огненный сноп Везувия. По волотке сноп, по снопишку копнишка, из копен одонье. У нее коса сноп снопом, косища со снопища, снопина, пск. снопурыга. Снопом, как сноп свалился. Падаху с мостка в ров, аки сноповье, летописн. Именинный сноп, последний с поля, обжинки, спожинки. Солома в оглоблю, колос в дугу, а сноп в стог, о хвастовстве. Маленький Афанасий травкой подпоясан (сноп). Девять братьев под одной шапкой (бабка снопов). На четыре брата пятый вверх ногами посажен (бабка снопов). Шел я мимо поповского, видел дело таковское: лежат мужики убитые, брюха распоротые (снопы во время молотьбы). Скрыпица скрипит, золотокрылица лежит; пень-чернец, пусти меня ночевать (телега, пшеница и овин). | Снопы, сиб. арх. северное сияние, коего названия, по виду его, различны: тихое и ровное, зори; с треском, сполохи; прямыми лучами, столбы; раскидистое, снопы и пр. Сноповидный и -образный, снопчатый или снопом, на сноп похожий. Сноповое, сноповье перевясло. Сноповозка ж. одрина, одер, сноповозная телега, долгая, с высокими грядками; одноколая волокуша, вологодск. Сноповяз м. сноповязка ж. кто вяжет хлеб, снопы. Снопоклад, укладчик снопов, на одонье; это дело мастера, чтобы кладка была плотная, одонье не скривилось и не дало течи.

СНОПЬЯНОЕ зелье, снотворное, сонное, одуряющее до сна.

СНОРАВЛИВАТЬ или сноровлять, сноровить что, или без падежа, пригнать, приладить в пору и в меру, либо улуча время, способ, средства, спопутность; сделать что кстати, выждав, подстерегая; угодить, при(из)норовить, присноровить, применяться к чему. Ход паровой машины сноравливают по числу подъемов поршня в минуту, ее устанавливают. Другу сноровить, себе досадить. Его дома не сноровишь, его не застанешь. Он все одному себе сноравливает. Он меня, его сноровил на улице, подстерег. Он все сноровляет сделать назло. Так снорови, чтобы ни обранить, ни запоздать. Сноровил камешком в воробышка, прицелясь, попал. На него не сноровишь, не угадаешь, не угодишь, причудлив больно. | - кому, попускать, поблажать, послаблять, поноравливать, держать чью руку, потакать или смалчивать, спускать. Рука руку моет, друг другу сноравливают. Ину пору поневоле сноровишь, смолчишь. Коли куплен, так сноровит, потворствует. -ся, страдат. возвр. и взаимн. по смыслу. Основа по ширине холста сноравливается. | С погодой не сноровишься, нужда вёдра не ждет. | Музыканты хорошо сноровились, друг с другом, они дружно сыграли. Сноравливание длит. сноровление ср. сноров м. или сноровка ж. об. действ. по знач. глаг. [В глаг. на лять и ить, сущ. на ление есть общее т. е. и длит. и окончат.] | Сноров и сноровка, прием, ухватка, умение, ловкость, сручность в деле, навык, опыт, наметка. Без снорову, и ложку мимо уха пронесешь. Рыбу удят со сноровкой, когда посноровить, когда подсечь. У всякого своя сноровка. | Сноровка, поноровка, поблажка, потачка, послабление или прямое потворство. Сноровное дело, требующее сноровки, умения. | Сноровный, сноровистый и скоровитый пск. твер. сметливый, или | вежливый, услужливый; | осторожный. Сноровчивый человек, ловкий, сручный, угодливый, догадливый; кочевые инородцы сноровнее, сноровистее нашего к скоту; | поноровчивый, потачливый, повадливый, слабый; подкупный; сноровщик, -щица, поблажающий, потакающий кому. Сноравливатель, сноровитель, кто или что (в машинах) умеряет, уравнивает действие, ход, приноравливаясь,делу; регулятор.

СНОСИТЬ или снашивать, снести или снесть что куда, носить из разных мест в одно, складывать в кучу, скоплять. Пусть бы ребятишки подбирали да снашивали щепу в груду. Снашивайте мусор в овраг. Снашиваем, сношу дрова под навес. | Снашивать (несов.), сносить (сов.) что, и пр. об одеже, износить, либо повытереть, свалять ноской (шубу), дать чему ссесться, смыться, сузиться в носке, более употреб. -ся. Он часто меняет шерстяные чулки, и потому скоро снашивает их. | Сносить, снести, снашивать (многокр.) что, носить сверху вниз; | носить в иное место, переносить; | отнести или принести куда, кому, и передать; | сымать, срубать, срезать, сбить, снять долой, убрать; | уносить, разносить; уничтожать. Снесите-ка мне кресла мои с вышки, принесите сюда, на низ. Боясь пожару, мы все книги в палатку (под свод) сносили, перенесли, убрали. Снеси письмо на почту. Снеси вино в погреб. Снеси ребенка в сад. Снести с кого голову, отрубить. Снести избу, разобрать, сломать. Мы сносим все ухожи, переносим их на зады. Дороги строят, так и горы сносят, скапывают, срывают и ровняют. Ветер снес крышу или ветром крышу снесло. Водой снесло мельницу, или плотину. Водой снесло остров, смыло. Как тебя Господь домой снес? принес, дал доехать; как тебя Господь на побывку сносил? взад и вперед, по здорову ль воротился. Как водой снесло. За совесть, да за честь, хоть голову снесть. Вниз вода снесет (или: несет), а вверх беда (или: неволя) везет (о бурлачестве и лямке). Запьем, так и избу запрем; а что в избе, то в кабак снесем. | Снесешь ли куль? подымешь ли, есть ли сила, мочь, можешь ли, по силам ли? Поднять подыму, а не снесу, не донесу. Более 20-ти пудов ни один верблюд не снесет, ляжет под ношей. | *Допускать, терпеть, переносить, выносить, перемогаясь. Дикарь сносит молча всякую муку. Нужду снесу, а обиды не снесу. Снес дурака, снесет и кулак(а). Не сносить ему головы на плечах своих. Не сносить голова. Кабы люди не мерли - земле бы не сносить. Дай Бог тому честь, кто умеет ее снесть, не зазнаваясь. Снеси обиду, смолчав. | Украсть, похитить, говоря о бежавшем или о ушедшем служителе. Солдат бежал, и амуницию снес. Кучер пропал и всю сбрую снес. Приказчик загулял и деньги снес. Хотел мужик с Москвы сапоги снести (украсть), да рад с Москвы голову снести (унести). | Сносить, снести карту, в игре, скинуть, сбросить на иную масть, которой нет на руках. Был валет самчетверт, одну снес на козыря, и разнесся. | На торгах, скинуть, сбавить, уменьшить цену, противопол. наносить. Кто более снесет, за там и подряд останется. Он сразу тысячу снес. В счете то же: скидывать с костей, скостить, вычесть. Снеси-ка расход с итогу, верно ли? | Сносить цифру, напр. в делении (арифмет.), переносить сверху, где она стоит, вниз, под черту. | Сносить вместе выписки, сводить, сличать, сравнивать и заключать. | В крупной ковке, напр. якорной, сносить части, соединять, сваривать в одно целое, сковывать. | О птице, снести яйцо, класть, положить. Не там курица яйцо снесла, где кудахчет. На дубу свинья гнездо свила, а овца пришла да яйцо снесла. Курочка бычка родила, поросеночек яичко снес. Коровушка яичко снесла, курочка телка принесла. Снести примечание под строчку, сделать выноску. Сносить якорь или снос якоря на заводе, сварка выкованого по частям якоря, веретена его и рогов с лапами. -ся, страдат. возвр. взаимн. по смыслу речи. Снашиваться в карбас, арх. переноситься, перебираться. Они снашиваются в новый дом, новг. переходят, перебираются. Вязаная, шерстяная обувь, одежа снашивается, от мытья сносилась, сселась, съёжилась, свалялась, и стала узкой. Тесные башмаки разносятся, широкие сносятся, оправдание сапожника. Мельница каждую весну сносится водой. При разливе, все запасы из погребов сносятся вверх. Сноситься с кем, сообщаться, переговариваться через кого, переписываться. По службе, старший предписывает, младппй доносит, равный сносится, относится. Снашивание, сношение, снесение, снос, сноска, действие по глаг. в разн. знач. Снашивание шерстяных чулков. В каких вы сношениях с этим человеком? как стоите и относитесь друг ко другу; в каком знакомстве, связях ипр. Сношения с заграницей иногда затруднительны. Снесение плотины водой. Снесение письма на почту. Снос вещей, покража беглым. За ним сносу полушубок и сапоги. Бежал со сносом, без сносу. Снос плотины водой. Дом продан на снос, с очисткой места. Курица на сносе, скоро снесет яйцо; говор. и о женщине: на сносе, на сносех, на сноса(я)х, скоро родит, последние дни ходит. По сносу (карты) видно, что на руках. | Снос и сноска, подстрочная выноска, примечание. Сноска кирпичу к стройке. Снос, сноска яйца и кудахтанье. Сноска, снос дома, ломка. | Снос, терпение, выдержка или стойкость, смиренное и твердое выжидание. Сносок, сносочек, уродливое маленькое яичко, спорыш, спорышек. Курица снесла сносок, видно хочет перестать нестись. Суеверие обратило сносок в петушье яйцо, из которого высиживается василиск. Сносный, ко сносу, в разн. знач. относящ. Нашли целый склад сносного с фабрики добра. Сносный живот, стар. краденые пожитки. Сносной водой все смоет, отливом. Сносная карта, снесенная, скинутая, напр. заместо прикупной. Это сносный булыжник, собранный с ближних полей. | Что можно снести, перенести, вынести, стерпеть, не слишком тяжкий, а умереный. Сносный жарь, холод, ветер. Это сносная цена. Несносная тоска, невыносимая. Что Бог наложит, все сносно. Сносковый, к куриному сноску, сносочный, к подстрочной выноске относящ. Сносливый, крепкий, сильный, здоровый; ражий, дюжий, закаленный, терпеливый, много выносящий, привычный к работе, трудам, лишениям, к теплу и холоду, к нуже и голоду, противопол. хилый, слабый, нежный, избалованный, привередливый, кволый. Битюк снослив в работе, а уж овсяным мешком гладь его; мужицкая лошадь жидковата, да уж снослива голодать. На боль нет сносливей калмыка. Он кроток, и снослив, да наконец всякого можно из терпения вывести. Сносчивый, то же, бол. нравствненное. У него совесть сносчивая. | Об одеже, износчивый или непрочный. Сносливость ж. сносчивость ж. свойство, либо качество это. Спаситель, -ница чего, кто терпит, покорно сносить что.

СНОТА? ж. моск.-вер. догадка, сметка, сноровка. Он не знает сноты.

СНОТВОРНЫЙ, снопьяный, сон-зелье, наводящее одуряющий сон. Снотворные стихотворения. Снотолкование ср. разгадка смысла вещих, знаменательных снов; -толкователь, -ница, занимающийся этим делом или разгадчик снов; | книга этого содержания. Снотолковник м. то же, книга сонник. Снотолковательное учение.

СНОХА (т. е. сыноха), сынова жена, невестка, сношельница, сношенница тамб. костр. Сношка-сношенька, переступай с ножки на ноженьку! шевелись. Сношеница, влад. тамб. жена деверя, жены двух братьев друг другу, невестки. Снохина одеженка. Сношенька у свекра - госпоженка. Сноху привели, и трубу на крышу поставили! Мы не в лиху сноху: что Бог подаст, то и людям (слова золовок). Первого сына женит отец-мать, а второго сноха (т. е. отзыв ее о свекрах). Снохарь м. снохач, костр. сношник, бранное живущий незаконно со снохою.

СНУЗНИЙ церк. и стар. конный, верховой, вершний; снузник, конник, вершник, всадник (от узда?). И се сам грядет снузь муж, Исаия. Не еленя стреляти и снузнику быти, но тело обуздовати. Собрашася все ятвязи, пешци и снузници.

СНУЛЫЙ, см. снуть.

СНУР м. снурок, снурочек, немецк. шнур, шнурок, тонкая бичевка; ссученная, скрученная, свитая, спущенная или плетеная из ниток, гаруса, шелку веревочка, плетенка, завязка, обшивка, мутовязок. | Снурок, новг. сторожек, в рыболовном снаряде. Отбить снуром, ниткой, наугленной или намеленной. Тесать по снуру, по отбою. Как по снуру вытянут, прямёхонек. Обить, обшить что золотыми снурочком. Гусарский снур, установленный для этого мундира. Цифровать снурком, нашивать его узором. | Снурок, растен. Sanguisorba, см. катышки. Снурковый, снурочный, снуровой, шнурный, ко снуру относящ. Снурочный стан, мастер. Снурная венгерка. Шнуровая книга, тетрадь, прошитая припечатанным шнуром. С(ш)нуровать чемодан, корсет, платье, с(ш)нуровывать, стягивать с(ш)нуром, пронятым в очечки. -ся, страдат. или возвр. Не с(ш)нуровывалась я сроду. Она так с(ш)нуруется, что не дышит, а пыхтит. Листа не вс(ш)нуруешь, не вставишь в с(ш)нуровую книгу. Дос(ш)нуровывай скорее! Зс(ш)нуруй потуже. Нас(ш)нуровал вам книг с десяток, перес(ш)нуровал все. Эта юбка прис(ш)нурована к лифу. Книга прос(ш)нурована. Разс(ш)нуруй барышню, ей дурно! С(ш)нурование, с(ш)нуровка, действ. по глаг. | С(ш)нуровка, корсет, или платье подобного устройства. У меня платье со с(ш)нуровкою. С(ш)нуровальный, с(ш)нуровочный, с(ш)нуровковый, ко с(ш)нурованию и с(ш)нуровке относящ. С(ш)нурщик, с(ш)нуровщик, или с(ш)нуропряд м. с(ш)нуровой мастер. С(ш)нурователь м. -щик, -щица, кто с(ш)нурует что или кого. Встарь было при барынях по две с(ш)нуровальщицы, а одной бы и не затянуть.

СНУРЫЙ пск. о лошади, понурый, угрюмый, вялый.

СНУТРИ нареч. изнутри, внутри, противопол. снаружи. Рысь снаружи пестра, а человек снутри. С рожи -снаружи, с души - снутри. Дом оштукатруен снаружи и снутри.

СНУТЬ, о рыбе, умирать, издыхать, особенно на воздухе. Рыба без воды не равно снет: щука долго живет. С предлогами у, за, говор. о человеке и животных в знач. спать. Снулая рыба, сонная, мертвая, неживая. Это не снулая рыба, а кроченая (битая), да маканая и мороженая. | Снулый сурок или снулый земляной заяц, сонный, обмерший, залегший уже на зимнюю спячку. Коли снулого сурка потревожишь, да продержишь в тепле, так он редко переживает весеннее равноденствие.

СНЫРЯТЬ (как сбегать, сходить) куда, нырнуть, побывать нырком и воротиться. Кабы я был тогда, я бы снырял да поискал. СНЫРЯТЬ (без предлога; шнырять?) арх. волочить ноги на ходу, шаркать, шамкать обувью.

СНЫЧ м. язычек, задвижка или засовец в замке, замочный запорец, который, при обороте ключа, запирает и отпирает. | Сиб. шпонка, для скрепы досок.

СНЮХАТЬ что, пронюхать, разузнать или проведать под рукой. Снюхиваться, снюхаться с кем, стакнуться, тайно сговориться, условиться и быть заодно.

СНЯГОЛОВЬ об. сняголовный или снаголовный, вят. перм. сиб. сорви-голова, отчаянно буйный, безрассудный головорез.

СНЯТЬ, -ся, см. снимать.

СНЁМ м. стар. (снимать?) соим, суим, суём, сейм, съезд, сход, сбор или собрание. Ходи Изяслав с Давидовичем на снем. Снем бе речен (сказан съезд), всим воем приехати ко граду, летописн. | церк. водоем?

СО, предлог с, см. ниже. Со заменяет с для большего удобства произношения: со мною, со всеми, с нами; слитно: сгибать или согибать, согнуть, составить, состав, составной; собирать, сбирать; счесть, сочту, сочтешь; или в песнях и сказках: сорывать цветы, солеталися, со павушкой, со кручинушкой и пр.; между со и с те же отношения, как между во и в, слитю, выражает: конец (свершить, свернуть), удаление (сойти, спихнуть), совокупность (собирать); но во многих случаях и совсем иное: справиться, сознаться, смягчить и пр. Есть случаи, когда со и с придают слову неодинаковый смысл, напр. сотрясти, поколебать, и стрясти что с себя; стрясти, смешать; содержать войско, лошадей, держать на своем иждивении; сдерживать, сдержать войско, лошадей, удерживать, остановить; содержаться в заточении, и сдержаться от вспышки; сбытие и событие и пр. Во избежание повторений (собирать и сбирать и пр.) здесь с частицею со показаны только те слова, которые в этом виде более в обычае. См. су и союз. СОБ сущ. м. или нареч. (малорос.) вправо, направо; | соб, в парной воловьей упряжи, левый вол, который, по слову соб, сворачивает направо; сабе, правый вол; первый также бороздинный, идет бороздой, при пахании, второй подручный. СОБАКА ж. (а на юге и зап. общ. рода) пес, сторожек, севляга костр. офнс. гырчея зап. (ворчея) виследь олон. бранное гавка, амка: домашнее животное Саnis domesticus; в обширном знач. пес название родовое, собака, волк, лиса, чекалка и пр. виды этого рода. Завладев собакой и приурочив ко всем климатам и потребностям своим, человек развел множество пород её: водолаз, датская, меделянка, овчарка (чабанья), дворняжка, шавка, бульдог, мордашка, моська, камчатская, борзая (псовая, хорт, крымка и пр.), левретка, волкодав, гончая, сачейная, осочальная, духовая (ищейка, выжлок), лягавая, брусбарт, пудель, барсучка (криволапка), шпиц, болонка, турецкая (голая) и пр. Диких, кроме одичалых, собак нет; думают, что это помесь разных песьих видов; ублюдки от собаки с волком, лисой, шакалом родятся и ныне. Лесовая, зверовая, промышленная собака, сиб. порода местных дворняжек, приучаемых к поиску, облайке, выставке, гону и поимке дичи, на все угоды; они косматы, зубасты, чутки, уши вилами, берут и в одиночку всякого зверя, но до людей кротки. Помесь псовой и овчарки, болван; помесь собаки и волка, волчек, волкопес, тумак; от лисы и собаки, подлисок. Собака, которая не лает, молчан. Самец собачий, кобель; самка, собачиха, сука; детеныш, собача ср. южн. кутя, кутенок, щеня, щенок. | Собачиха, растен. Geum rivale, репеек, лесной серпий, лист-трава. Молчан-собака исподтишка за икры хватает. С лихой собаки хоть шерсти клок. Беззубая собака гав, гав! мяляца, мялка. Он на брань, собака. Его теперь собаками не найдешь. Пошел собак бить, собак гонять, шляться. Собаке собачья смерть, о дурном человеке. Вольно собаке и на владыку брехать. Собака лает, ветер носит. Мужик да собака на дворе, баба да кошка в избе. Не муж бы был, не собакой бы и слыла. А кинь им кость, так что твои собаки! Крылов. Собака лает, от собаки слышит. Ко мне собаченка пристала. Крохотная собаченочка. Собачина, собачища с теленка. Собачища преогромная. Собаки напали на след, прихватили следу. Полон двор собачат. И собака старое добро помнит. Собака друг, а лошадь воро г. Собака человеку неизменный др. Без собаки зайца не поймаешь. Наелась собака травы, да не надолго (вырвало). Видит (слышит) собака молоко, да рыло коротко (или: да в кувшине глубоко). Собака крох подстольных, а кошка пролитого молока ждет. У собаки думка в хвосте, у лошади в ушах. Как собака на сене лежит: и сама не есть, и другим не дает. Собака обжора, а кошка сластена. Сколько собаке ни хватать, а сытой не бывать. Собака хватает, а сыта не бывает. Он на это собаку съел, мастер, дока. Собаку съел, только хвостом подавился. Нечего баять, что собаки лают. Собака лает, а бары едут. Засохнет, как на собаке. Маленька собачка до старости щенок. На чужбине и собака тоскует. Кто гостю рад, тот и собачку его кормит. Любишь меня, так люби и собачку мою. Суд да дело - собака съела. Писал писачка, а имя ему собачка. У него в доме нечем собаки заманить. У нашей хозяюшки все в работе: и собаки посуду моют. У нас такое ремесло, что к собакам занесло, кража. И в Иерусалиме собаки есть. В такую пору добрый хозяин и собаки не выгонит за ворота. Сердитая собака волку корысть. Живут, как содака с кошкой. Кто вперед суется, того и собаки едят. С собакой ляжешь, с блохами встанешь. На смелого собака лает, а трусливого рвет. Собака собаку знает (или: не ест). Не дразни собаку, так не укусит. Собака и на владыку лает. Молчан-собака - да и та терпя вавкнет. На кого люди, на того и собаки. На трусливого много собак. Гложи мена собака, да чужая (да не своя, неведомая). Собакой залаешь (на меня), а петухом не запоешь (не победишь; о жене). Дан собаке мосол - хоть ешь, хоть гложи, хоть вперед положи. Когда он заговорит, то и собаке не дасть слова сказать. Коли быть собаке битой, найдется и палка. Была бы собака, а камень найдется. Богат Мирошка - а животов собака да кошка. За собакой палка не пропадет (т. е. припомнит). Любит, как собака палку (редьку). Отсеки собаке хвост - не будет овца. С лихой собаки хоть шерсти клок. Обрадовался, что собака блину. Из пустой хоромины - либо сыч, либо сова, либо бешена собака. На собаках шерсть бьет ( т. е. баклуши бьет). Свои собаки грызутся, чужая не приставай (не суйся). Ворота пестрые, собаки новые, окна соломенны, крыша волоком. Собака летела, ворона на хвосту сидела. Знают его все, что рябую собаку (перевод. с немецк.). Ешь собака собаку, а последнюю чорт съесть (или: а последняя удавись). Пора бы пообедать. "Так хлеба нет." А кнут есть? "Есть." Пойдем собак гонять! Четыре четырки, да две растопырки, седьмой вертун (собака). В избе пирогом, а на дворе калачем (собака). Богат Тимошка, у него собака да кошка. Гавкни, гавкни, собачка - где мой суженый? (гадают девки о святках, стуча ложкой в ворота). Не бей собаки, и она была человеком (обращена в пса, за прожорливость). Коли собака ночью воет, то перевернуть под головами подушку, сказав: на свою голову; и она замолкнет. Чтоб собаки не взбесились, то щенят протаскивать сквозь ступицу колесную. Если собака, стоя на ногах, качается, то хозяину выпадет дорога. Собака воет книзу (к земле), к покойнику; кверху, к пожару. Собака землю роет - к покойнику. Собаку грешно кликать человеческим именем. Не пинай собаку: судороги потянут. Собака валяется - к ненастью. Кто от собаки (после собаки) ест, у того горло распухнет. Собака траву ест - к дождю. Собака катается, к дождю и к снегу. Собаку можно целовать в морду, а не в шерсть - кошку наоборот. Собака жмется к хозяину - к несчастью. Собака мало ест, много спит - к ненастью. Коли собака крох не ест после больного, то он скоро умрет. Когда собака перебежит дорогу, то беды нет, но и большого успеха не будет. Чтоб собака не сбежала, вырвать из шеи клок шерсти. Черная собака, черная кошка и черный петух в доме спасают от грозы и от вора (и напротив, они опасны во время грозы; поверье, ниж.). Вяк, вяк, старая собачка, без кишек (мялица). Кривая собака в печку глядит (кочерга). Черненька собачка свернувшись лежит: ни лает, ни кусает, в дом не пускает (то же). Четверо стелют, двое светят, а один лежит, никого не пустит (собака). Дудка-дуда, на дудке дыра; дуда затрещит, собака бежит (ружье). Маленька собачка (маленький, пузатенький) весь дом бережет? замок. | Собака, горн. вид рудокатной тележки, тачки. | Сев. закомлястая палка; палка, коею гоняют сучку, шар в игре; арх. кривая на конце дубинка, коей разбивают навоз в поле. | Арх. ягода рябина, в пучках, как ее сберегают впрок. | Твер. колючая, цепкая шишка репейника. | Касп. род стопора, конец, служащий заместо гротагалса; собака крепится за нижний рей. | Растен. Lарра tomentosa, лапух, лапушник, лопуха, репей. | Растен. Galium, см. дереза. | Чурбан, подкладываемый на дровнях под конец бревна, чтобы оно не ложилось на вязки. | Собачка, умалит. цепкое семя, и самые растения с таким семенем, пристающим к одеже: Аgrimonia eupatoria, см. репей; | растение Вidens, череда; | растение Суnoglossum, см. живокост; | растен. Linaria, см. жолунец; | растен. Роtenilla, см. червец; | растен. Еrithronium; | растен. незабудка, липучка, репяшек, Есhinospermum. | Собачки, откусные клещи, острогубцы. | В машинах: часть, служащая для захвату, задержки, прицепа. Собачка ружейная, спуск. | Раздвоенный крюк, на пильных мельницах, который захватывает и держит храповое колесо. Собачка ткацкого стана: ею, как рычагом, вращается задний навой; также дощечка с колесцом, приподымающая, при наступлении на подножку, ниченки. | у каменщиков отсек кирпича, четвертка, или притесанный небольшой отломок. | Собачка пчеловод. см. плеть; | плотницкое, брусок, вставленный выступом, напр. под стреху. | Собачка мотка, влад. узелок, где привязан конец нитки. | Морская собака, черноморск. рыба Асаnthias vulgaris. Собачка, рыба Blennius. Собакин, собачкин, собаченкин, все что ее; собачий, к ним вообще относящ. Собачий лай, вой. Собачий корм. Собачий нрав, сварливый, бранчивый. Собачьи пожитки, растен. жеруха, Lepidium ruderale. - ягоды, дерево крушина. - грибы, сиб. печерица? - губы, сиб. грибы поганки. Собачий зуб, растен. кандык? - рожа, растен. Lavathera thuringiaca, просвирник. - мята, см. будра. - лишай, порост Реltidea canina; - хвост, растение Суnosorum. - язык, растен. Суnoglossum (все названия переводные). Собачья голова, растен. норичник, Scrophularia nodosa. - капуста, растtн. курье зелье, Mercurialis annua. - петрушка, растение Аеthusa cynapium. - смерть, растен. отрава, Аросуnum. Собачья муха, злая муха, Суnops calcitrans. Смерть без покаяния - собачья смерть. Сваха ходит собачьей тропой (т. е. тайком). Собачий вой - на вечный покой. Собачина, собачина, собачья шкура или мясо. В Сибири черная собачина идет на шубы. Не брезгает волк и собачиной. Собачник, -ница и собачей, собачейка, страстный любитель собак; псовый охотник; любительница комнатных собаченок. | Собачник, торгаш собаками. | Собачники, растен. Суnoglossum; | растен. Ессhinochloa, чижик. | Собачница, растен. собачья петрушка. Собакарь пск. что на юге гицель, кто приставлен бить шатущих собак. Собачня, псарня, песья закута, собачий заводск. Собачить костр. шалить, дурить, пакостить, портить что из шалости. | - кого, новг. бранить, ругать, поносить. Собачиться, вят. собачить, повесничать; | ломать и портить что. | - с кем, браниться, ругаться, поносить кого и: друг друга. Он всегда собачится, ругательски бранится. Как сойдутся вдвоем, так и собачатся. Собачение, действ. по глаг. И как вам собаченье это не надоест! Собачливый, бранчивый, ругливый; -вость, свойство это. Собачливо, арх. жадно (Шейн).

СОБАРНИК? пск. грубиян, буян. Собарничать, бушевать.

СОБЕЗНАЧАЛЬНАЯ Творцу предвечность времен.

СОБЕНИК, собенька и пр. см. собь.

СОБЕСЕДОВАТЬ кому, беседовать с кем, разговаривать, вести беседу, занимать кого, беседуя с ним. | Собеседовать с кем, быть обще с кем, чьим-либо собеседнаком, -ницею. Собеседование, действие по глаг. Собеседователь мой, -ница моя, с кем я беседую или с кем вместе я беседую с третьим.

СОБИНА, см. собь.

СОБИРАТЬ и пр. см. сбирать.

СОБКАЯ рыба, астрах. мерная; о красной, не менее 11/2 аршина.

СОБЛАГОВОЛЯТЬ, -лить, соизволить, позволить или дозволить, разрешить, милостиво дать согласие свое, приказать.

СОБЛАЗНЯТЬ, соблазнить кого чем, соблажняти церк. склонять к чему-либо (бол. к худому) приманкой, смущать, вовлекать, подущать, заманивать; подать повод или случай ко греховному падению, возбуждать поползновение или вожделение, совращать; вводить кого в соблазн, в искушение, искушать, прельщать; блазнить, вадить. Суета и тщета соблазнила мир. Корысть соблазняет. Не соблазнит глупый, а соблазнить умный. Делай по своей совести, да других не соблазняй. "Сатана соблазнил"; а он: "и сам-де впервые вижу!" -ся, страдат. и возвр. по смыслу. Всяк злым духом соблазняется. Барыня соблазнилась платьем, и купила. Глядя на других, соблазнишься. Чем кто сам соблазнился, тем и других соблазняет. Соблазнение ср. длит. соблазн м. окончат. действ. по глаг. | Соблазн, что соблазняет, повод ко греху, прелесть, искушение, предмет вожделения. Приводить, вводить кого в соблазн. Горе человеку тому, имже соблазн приходит! Еванг. Много соблазну в миру, не мало и в келье. Всеми соблазнами прельщаемся. Всякий соблазн есть искушение. Соблазн велик - и совесть молчит. Соблазнитель, соблазнительница, соблазняющий кого-либо; прельщатель, искуситель, совращатель или науститель, склонятель, заманщик, смутитель, вовлекатель. Соблазнительный, соблазняющий кого. - общество или книги, обещания, приманки. -тельность, свойство, качество по прилаг. Соблазничать, греховодничать, подавать повод к соблазну.

СОБЛИСТАТЬ чему, блистать заодно или взапуски. Соблещет молния мечу, Ломоносов.

СОБЛОКАТЬ, соблачить что с кого, вост. раздевать, совлекать, сымать одежу. Соблоки с него шубу ту!

СОБЛЮДАТЬ, соблюсти или соблюсть что, сохранять, охранять, сберегать; хранить, беречь, стеречь; содержать в целости; исполнять строго, всецело, в точности, добросовестно. Аще ли хощеши внити в живот, соблюди заповеди, Матф. Соблюдать обряды, посты. Я соблюл все имущество его. | Ряз. Припасать (Шейн). -ся, быть соблюдаему. Обряды соблюдаются делом, но не духом. Соблюдается ли законный порядок при отпуске денег? | Он соблюлся от соблазнов, и соблюлся во всей чистоте. Вино новое в мехи новы вливати подобает, и обои соблюдутся. Лук. Соблюдай духовную чистоту, соблюдайся от скверны духовной. Соблюдение, действ. и сост. по глаг. | Не приидет царствие Божие с соблюдением, Лук. видимо, зримо, как нечто вещественое. | Церк. заключение, темница. Соблюдатель, -ница чего, блюститель, рачитель, хранитель, исполнитель. Соблюдательный или соблюдчивый, соблюдающий что-либо. Соблюдины ж. мн. соблюдки м. мн. пск. что соблюдено, сохранено, сбережено, скоплено.

СОБОЛЕЗНОВАТЬ кому, сострадать, сочувствовать в горе, жалеть кого, сожалеть о ком, болеть сердцем, принимать участие в беде. -вание, сочувствие, сострадание, сердечное соучастие. Соболезновательное письмо, по поводу печального события.

СОБОЛЬ м. соболек, хищный зверок Мustela zibelina, из самых ценных сибирских мехов. Соболь подбирается сороками, 40 соболей составляет мех, сорочек; парный соболь, на воротники и отвороты; одинец, самый ценный, с черною мочкой (остью) и голубым подшерстком. Соболь в кошках, с хвостами. Соболиха, самка соболя; соболенок, -леныш, детеныш соболя. Пошел соболей ловить (в ссылку). На мне шкура и не черного соболя да своя, так и хороша. Соболь да куница бежит да дрожит, а серая овечка лежит да пышет. На рогоже (овчине) сидя о соболях не рассуждают. Соболи мн. собольи и иные хвосты, хвостки, носимые на шее, соболек и собольки, то же. Соболья и соболиная шкурка. Соболий мех. Соболиная пушистость меха. Соболья ловушка. Соболиный промысел. Соболий воротник. Соболиные места. Соболино одеяльце в ногах, да потонули подушки в слезах. Собольщик, соболятник, соболиный промышленик. Соболистая куница, самая темная и остистая. Соболя ср. соболенок, соболий котенок. Детки мои, соболятки мои!

СОБОРОВАТЬ, собор, соборный и пр. см. собирать.

СОБОЮ, собой, нареч. сам по себе, один, отдельно, особо. Они собою приехали, не с кем-либо; | сам от себя, по своей воле, своим изобретением. Он это собою сделал, не спросясь. См. себя.

СОБРАНИЕ, собратель и пр. см. собирать.

СОБРАТ или собратан м. товарищ, сотоварищ и друг, побратан, побратим; сослуживец, однокашник, ровня, дружка, клеврет; ближний. О собратних нуждах заботься, как о своих. Собратство ср. дружба братская, сотоварищество. Собратим, -нич м. то же, собрат; | церк. двоюродный брат, братан. Собратначать с кем, быть запанибрата, брататься; принимать вид близкого, друга, товарища.


В. Даль СОБРУДИТЬ-СОКОТАТЬ

СОБРУДИТЬ-СОКОТАТЬ

СОБРУДИТЬ и сбрудить пск. выблевать. Он собрудил, или его сбрудило, вырвало, скинуло с души, сблевал.

СОБРУНЯТЬСЯ (собруниться), надевать сбрую.

СОБРЯЖАТЬ, собрядить и собрести что, новг. собредать? пск. прятать, хранить, сберегать, соблюдать. На вот, собреди плат, спрячь. Денег на показу не носи, а собряжай.

СОБУТЫЛЬНИК, товарищ на попойках, с кем пируешь, пьешь. -чать, быть собутыльником; -чание, действ. по глаг.

СОБЩА, собча, собча и собца, нареч. вместе, совокупно, совместно, общими силами. Торговать собща. Собщить, сообщить; что с чем, соединить, собрать в одно; | что кому, написать, пересказать; | соединить связью, связать какими-либо узами. Собщение и пр. см. сообщать. Давай, брат, жить собща: ты купишь, а мы есть станем!'

СОБЫТИЕ, событность кого с кем, чего с чем, пребывание вместе и в одно время; событность происшествий, совместность, по времени, современность. Событные происшествия, современные, в одно время случившиеся. | Событие, происшествие, что сбылось, см. сбывать. Это событчик мой, бывший где-либо со мною вместе, в одно время, сосвидетель.

СОБЬ ж. все свое, имущество, животы, пожитки, богатство; | *свойства нравственные, духовные, и все личные качества человека, особ. все дурное, все усвоенное себе по дурным наклонностям, соблазнам, страстям. У него соби много, вост. всякого добра, особенно скота. Собь человеческая строптиво упорствует в себялюбии и корысти. Собь наша держится за любовь к миру и любовь к самому себе. Только у Хорьки и собинки. Собинка всего дороже. С умом собину нажить, а без ума растерять. С умом собинка нажита, а без ума прожита. Не собина медведь, не помеха мушкет, не добыча довод, стар. Собина влад. ряз. тамб. калужск. собь, животы, пожитки, нажитки, достояние; | скот; | перм. приданое; | вят. приплодный, вскормленный дома теленок; | у гуртовщиков скотина приказчика, которая, по уговору, гонится и пасется при хозяйском гурте; | костр. присевок, польце, засеянное на чье-либо счастье, или отданное кому в собь, особ. лен. | Собина, собинка моя, ласкат. милый, дорогой, баженый, моленый. Да будет в монастыре общее житье: игумен и чернцы собин да не держат", стар. Материнская собинка, материзна, наследство от матери. Испекла себе собинку, свой пирожек, лепешку. Собинный, к собине относящ. Собный, к соби относящ. или собственый, свой. Собственый дом, свой дом (по какой причине мы свой заменили собственым? или это высокий слог?). Да издержал яз три рубли своих собинных, стар. Собственное (собное) имя, грамматич. имя, кличка, название лица или вещи, особи. Собность, собственность, собь, собина, имение и всякая вещь, как личное достояние чье. Право собствености или право собины, безусловного владения чем навсегда, обладание. Собство ср. церк. особливость, особеность, как принадлежность чего-либо, свойство. Собственно нареч. по знач. прилаг. Земля ему собственно принадлежит (не по-русски), земля эта собина его, или просто: она его. | Существенно, в тесном, особенном и прямом значении. Тчивый собственно значит точивый, источающий, но оно говорится в смысле: тороватый. Собственноручное письмо, подпись, своеручное. Собник или собинник, -ница, и собственник, -ница, владетель, владелец, владатель, обладатель, полный хозяин и господин вещи; всякий, у кого есть собь, собина, свое имущество. | Собеник, -ница, новг. любимчик, баловень. | Собе(и)ник, твер. собенник, моск.-вер. собеняк, -нячек, вологодск. пирожек, особенно или отдельно для кого испеченный. Ему всегда собеник с морковью пекут. Собенька вологодск. пестерка, кошолка, котомка, или свой особый кузовок, коробок, лукошко. Собить что, вологодск. кур. калужск. тамб. копить, собирать, припасать и прочить себе или иному в собину; гоношить, присваивать, или наживать. Он Матрену за себя собит, прочит. Собить детям, копить, сберегать. Летом собить, зиму сыту быть. Он все себе собит. Усобить себе что, усвоить. Собиться, страдат. | Ряз. собираться, снаряжаться куда; намереваться сделать что. Собление, действие по глаг. Собливый, собчивый, собистый, корыстный скопидом, скопляюший себе собинку; | собистый, зажиточный. Собкая рыба, в торговле, мерная; а второй разбор: полумерка, недомер, идет по две рыбы на собкую; третий: чалбыш, по три рыбы на одну собкую. Красная собкая рыба, не короче шести четвертей. Собежник, что-либо свое, особое, отдельное, особняк, напр. свое польце, посев, отдельный от семейного; тамб. свой особый скот, отдельное стадо, при другом. Соботка ж. или соботка мн. зап. (и по р. Луге петерб. и новг.) праздник Ивана-купалы, от собить, готовить, припасать? Слова собь, означающего личность, отдельность, самую суть человека, в словарях нет; мы пишем: собственный, собственность, собственник, вместо: свой, собина и собинник и пр., почему здесь стечение букв бств так полюбилось нам, не знаю. Собь и себе, собе, конечно, в связи.

СОВА ж. ночная хищная птица Strix; видов много: белая сова (из канюков, полусов), пороша; малая, сыч; большая, лесная, филин и пугач. стар. див, церк. сирин; ученые делят семью эту на сов, сипух, пугачей, неясытей, филинов, сычей, канюк и сиринов. А сова, из дупла, глазками луп, луп; а совица, на полице, лапками туп, туп! песня. Совёнок, а мн. совята, молодые совы, птенцы. Совка, совушка, умалит. Совушка вдовушка, песня. Совьи рожки. | Сова, арх. самоедская шапка. Совиные глаза, большие, круглые. Совина-стрела, растен. Sagittaria sagittifolia. Ворона сове не оборона. Хоть под небеса летай, а все сове соколом не быть. Знать сокола по полету, сову по подъему. Что совой о пень, что пнем о сову, а все сова больно (а все одно). Летела сова из красного села, села сова на четыре кола (счет, конанье). Сова съела сама. Знать сову по полету. Сова не принесет добра. Совушка вдовушка бедокурная. Сова близ дома кричит, к новорожденному. Глядит как сова, выпучив глаза. Сова кума, воробей зятек. Полюбится сова, лучше ясного сокола. Сова (лиса) спит, а кур видит. Сова о сове, а всяк о себе (заботится). Совиноголовка ж. насекомое, ночник Рhalaena piniperda. Совик м. арх. сиб. совок, вологодск. самоедская верхняя оленья шуба, круглая, нераспашная, рубахой; шьется шерстью наружу, с куколем или наголовником, почему зовется и куклянкой (камч.): нередко и рукавицы пришивные; надевается на малицу; по-самоедски соуок, что, кстати, переделано в совик, потому что куколь придает лицу совиный образ. Совик короче, но просторнее малицы. Советь, более осоветь (посоветь), кур. тамб. быть как во хмелю или в чаду, подкатывать глаза, словно в одури.

СОВАТЬ, сунуть, совывать что (сую, суешь ногою; зап. соваю), толкать, пихать, двигать. Сунь ко мне скамеечку! | Положить, заложить куда. Сунуть руку в карман, за пазуху. Сунул второпях куда-то шапку, вот и не найду! Совать одежду в чемодан, комкая, запихивать, класть зря, как ни попало. Сунуть кому руку, книгу, подать грубо, толчком. Сунуть кому рублик, подсунуть, дать тайком. Сунуть кого чем, толкнуть, ударить. Сунь ребенку хлеба в рот, чтоб замолчал. Совать снег, сгребать совком. Не кто совал, сам попал. Поди на ошую, где мертвых суют (или: куда грешных суют). -ся, страдат. или возвр. по смыслу. Соваться туда-сюда, метаться или кидаться, бегать, суетясь. Он везде, во все суется, мешается не в свое дело. Соваться вперед, быть выскочкою. Соваться локтями, пихать, толкать, -ся. Не суйся к капусте, как припустят, не лезь первым. Всюду совался, нет нигде. Соваться на лодке, пихаться, идти на шестах. Сунулся, да окунулся. Сунься только! угроза. Суется, мечется, как угорелая кошка. Не суйся наперед отца в петлю. Не суйся буки наперед аза. Вперед не суйся, назади не оставайся. Говори: Господи Иисусе, а вперед не суйся. Не суйся, Оленка, где не спрашивают. Дурака бьют, а умный не суйся. К добру гребись, от худа шестом суйся. И мы совались (и не такие совались), да облизались. Соваться мимо рот, арх. вертеться на памяти, на уме. Не лезет, так не всунешь. Высунь язык. До него не досунешься. Засунь задвижку. Насовала мне бумаг. Насовывались (на меня) и не такие. Земля осунулась. Отсунуть стол. Посовать деньги в карманы. Что подсунешь ему, то и подпишет. Пересунуть с места на место. Пересовал я им много денег. Присунь поближе. Просунь запор в скобу. Просунулся мимо. Просовался все утро. Рассовал вещи кое-куда. Не ссунешь с места. Кое-как усовал, уклал. Сование, сунутие, сов, совка, действ. по глаг. Совкий, совчивый, охотник соваться всюду, или суетливый, опрометчивый. Он совок, да не ловок. Совкость, совчивость, свойство, качество по прилаг. Совок м. толчек. | Желобоватая лопатка, для насыпки зернового хлеба, муки, для нагребу уголья и пр. | Род щупа с желобком, которым вынимают на пыт, на пробу сыпучий товар, напр. чай, протыкая цыбик и повертывая совок. | Короткая доска на шесте, для сгребу или выгребу чего. Совок в бок. Суй совком, пихай. И масло совком пытают, доставая изнутри. Совковый, совочный, к совку относящ. Совковый чай, мешаный, вынутый из цыбиков совком, во время перевозки и перевалки его в Сибири; воровство обозных приказчиков. Совач, шест, которым отталкивают от берега, сплавляемые россыпью дрова. Совня ж. стар. сулица, рогатина с широким, кривым, как коса, лезвием. Совень м. пск. твер. башмак. Совень м. пск. твер. задвижка, засов; | человек, который везде суется. Совник, жердняк, жердинник.

СОВВОДИТЬ, соввести что с чем, вводить совместно, современно, вместе, зараз. -ся, страдат. Совведение, соввод, действ. по глаг.

СОВЕДАТЕЛЬ, участник в знании чего, или соучастник тайны.

СОВЕРШАТЬ, совершить что, свершать, свершить, вершить, кончать, о(за, по)канчивать, сделать, до(за)вершить, привести к концу, сделать вещь или дело сполна. Начав, совершай. Совершив доброе дело, не кайся. Совершить дом, стройку; - новое устройство, преобразование. | Свершить, говор. также в знач. кончить верх. Свершить дом, поставить крышу. Свершить стог, кладь, скирд, одонье, свести верх, завершить. Совершать, свершать великие дела, делать, и притом до конца, кончать. Совершить плавание вкруг света. Совершить заемное письмо, купчую крепость, законно укрепить. Совершать богослужение, отправлять. Совершил есмь его в попы, стар. поставил или рукоположил, посвятил. | Совершенствовать, приводить что в совершенство, улучшать, исправлять, придавать более достоинства, возводить качественно на высшую степень, веществено или нравственно. Самопознание совершает человека. -ся, быть совершаему. Ни одно дело не совершится помимо Божьей воли, не может исполниться, состояться, сбыться, сделаться, статься, случиться. Пророчество с(о)вершилось, сбылось. Свершилось, все кончено, конец тому, что делалось, о чем речь. Что над нами совершается? деется, творится. | Совершенствоваться, исправляться, улучшаться, изменяться к лучшему, достигать высшего качества. Блюдя за собою, всяк совершается. Совершенный, прич. страдат. конченный, сполна отделаный, заключенный, что совершено; в сем знач. говор. совершеный. Совершеное дело назавтра не тяготит. | Круглый, полный, конечный, сполна. Это совершенная беда, разорение! это просто беда, беда бедовая, круглая, полная беда. Он совершенный дурак, круглый, полный дурень, в нагнет, зеленый дурак, дурачина. С ним совершенно ладов нет, вовсе, никаких. Это совершенная правда, чистая, истинная, полная. | Достигший высших доблестей и совершившийся во благе. Будите вы совершени, якоже Отец ваш небесный совершен есть, Матф. Совершенный, а еще бол. нареч. совершенно (совсем, вовсе, в конец, до конца, вкон, в кон, в корень, до корня, в пух, в прах, сполна, дополна и пр.) говорится у нас чрезмеру частои не у места, вроде подобного ему слова: решительно. Совершение, действ. по глаг. Совершенство ср. совершенность ж. сост. совершенного, высшая степень каких-либо качеств; полнота, крайний предел свойств, качеств, безукоризненность. На земле нет совершенства, земное, все мирское не без порока. Достигнуть в чем совершенства, обнять предмет вполне, изучить его во всей тонкости, до дна; стать докой, мастером дела, дойти донельзя, до высшей сетепени. Совершенствовать что, совершать, усовершать, улучшать, доводить до высшей степени превосходства. -ся, страдат. и возвр. по смыслу речи. -вование, действ. по знач. глаг., совершение. Соверша(и)тель, -ница, совершающий, творящий, делающий что-либо; окончивший что, или подвиг какой; | улучшивший, исправивший что, совершенствователь, -ница, изобретательный улучшатель. Совершительный, совершающий, и вообще к совершению относящ. Совершенник, -ница, достигший совершенства, безукоризненой, нравственой чистоты. Совершеннолетие, полный возраст человека, полнолетие, полногодие, взрослость, возрастность. Совершеннолетний, кто во всех годах, в полном возрасте, по закону 21-го года, совершеннолеток.

СОВЕСТЬ ж. нравственное сознание, нравственное чутье или чувство в человеке; внутреннее сознание добра и зла; тайник души, в котором отзывается одобрение или осуждение каждого поступка; способность распознавать качество поступка; чувство, побуждающее к истине и добру, отвращающее ото лжи и зла; невольная любовь к добру и к истине; прирожденная правда, в различной степени развития. Робка совесть, поколе не заглушишь ее. От человека утаишь, от совести (от Бога) не утаишь. Совесть мучит, снедает, томить или убивает. Угрызение совести. У кого совесть чиста, у того подушка под головой не вертится. Беззуба, а с костьми сгложет (или съест), совесть. Делай по совести, честно. Мы на совесть сделались, полагаясь на нее взаимно. Брать что на совесть, на свой нравственный ответ. Это у меня лежит на совести, сознаю себя должником, обязанным исполнить что. Надобно же и совесть знать, на все есть мера. Напала совесть и на свинью, как отведала полена! У него совесть мешок: что хо'шь положи. Добрая совесть - глаз Божий (глас Божий). Рожа кривая, да совесть прямая. Совесть спать не дает. К кафтану (к коже) совести не пришьешь. Богатый совести не купит, а свою погубляет. В ком стыд, в том и совесть (и страх). У кого совесть не чиста, тому и тень кочерги виселица! Глаза - мера, душа - вера, совесть - порука. Совестный, к совести относящ. Совестное дело, подлежащее суду совести, а не гражданскому закону. Совестный суд, учреждение, где известный разряд спорных дел разбирается по совести судей. | Совестный или совестливый человек, добросовестный, честный, поступающий всегда по совести. Ну как не совестно тебе людей, не стыдно, не боишься позору, покору. Он совестливо исполнял свое дело. Мне совестно беспокоить тебя. Совестность, совестливость, качество, свойство и состояние по прилаг. Совестить кого, усовещевать, стыдить, заставить стыдиться, стараться привести к сознанию проступка и к раскаянью. -ся, терпеть упреки совести, вследствие дурного поступка, или стыдиться, сознавать вину свою, грех свой, и каяться в самом себе, сожалеть идосадовать на себя. Что того и совестить, у кого нет совести! Он совестится на глаза показаться. Пустившись во все нелегкие, обессовестел, и -тился. Когда наелся, тогда и засовестился. Хоть бы ты посовестился! Усовестили его, признался.

СОВЕЩАТЬСЯ с кем о чем, совещавати и -ся, церк. советоваться, обсуждать и решать, сговариваться, условливаться, выслушивать мнение о чем другого, соглашаться собща, договариваться. По важным делам правители совещаются с доверенными людьми, равно и с выборными. Аще два от вас совещаета, Матф. Не по пенязю ли совещал еси со мною? Матф. Не сед ли прежде совещавает, аще силен есть?.. Лук. Аще совещаю ти, то не послушаеши мене, Иезек. посоветую. Не вкушу ничтоже зде, дондеже поставите и совещаетеся со мною. Совещание, действ. по глаг. | Собрание, сход, съезд, условная встреча, для совета или переговоров о чем-либо. Совещатель, -ница, участник в совещании, в совете. Совещательное место, присутствие, где у всякого члена совещательный голос, и дела решаются по большинству голосов. Советовать кому что, советывать многократн. дать совет, научить, наставить, наумить, дать ума; радить, склонять к чему и убеждать; высказать свое мнение о том, как быть, что делать; внушать кому, как поступать. Советую тебе не надеяться на его обещания. Врач советует тебе посидеть дома. Сам бы себе советовал. | Церк. умышлять. На Христа Ирод советует. | Советовать, церк. и стар. советоваться с кем, совещаться, держать совет, рассуждать с другими о деле, требуя их мнения, взгляда на дело; просить наставления. Советова со отроки, воспитанными с ним, Цар. Царь с патриархом советовал, и со властьми, и с бояры, Котошихин Он со всеми советуется, а никого не слушается. С людьми советуйся, а своего ума не теряй. В болезни этой советуется строгий пост, безличн. люди советуют. Насоветовался я, полно. Ему отсоветовали ехать, посоветовали остаться дома. Подсоветовал, удружилил! Уж мне пересоветовали иначе. Он пересоветовался со всеми. Присоветуй ему поостеречься. Просоветовались меж себя весь день, а толку нет. Советование, говор. и советание, совет, действ. по глаг. | Совет, сущность того, что кому присоветовано. Мой совет тебе: живи смекая себя, а за другими не тянись. Просить совета; дать советь; принимать добрые советы. Держать совет, сойтись для совета, для совещания. По делу и совет держат. На чужой совет, до зову не ходи. Воюют многих руками, а не многих советом (или умами). Всякий совет к разуму хорош. | Совет, совещание, сход и съезд людей в условное время, для совместного обсуждения дел; соим, сейм, сонм, собрание, особое установленье для совета. Государственый совет, высшее у нас совещательное, правительственое место. Совет министров. Совет или суждение вят. сгонка, сходка, мир на сходе. Совет сотвориша вси архиереи, Матф. Блажен муж, иже не иде на совет нечестивых, Псалтирь. Не воскреснут... грешницы в совет праведных, Псалтирь. Бог прославляем в совете святых. Псалтирь. Совету вашему кланяемся или совету вашему век стоят! беседе, обществу; привет, при входе к беседуюшим. | Совет иногда знач. решение, определение, что кто-либо постановил обдуманно, и как бы посоветовавшись сам с собою, или в премудрости, или в самовластии своем. Таков совет Божеский, воля, соизволение и конечное намерение. Позна Никанор, яко открыся совет его, и изыде в сретение Иуде бранию, Мак. умысел, замысел, ковы. Одержаша всяко место советом своим. Мак. мудростью, благоразумием. С советом все твори, с советом пий вино, Притч. разумно. | Любовь взаимная, лад, мир, согласие, дружба. Жить в совете, в мире, согласии, дружбе. Дай Бог любовь да совет! пожелание молодым. Как любовь да совет, так и горя нет. Не советом жить, много грешить. За совет, и в пост мясоед. Говоришь по совету, а выйдет по всему свету. Совет да любовь, на том стоит свет. Совету вашему кланяемся! привет беседе. | Согласие и соглашение, сев. вост. Он совета своего не дает, он не соглашается. Советный, к совету относящ. Мужа советный не презрит размышления, Сир. рассудительный, разумный. Советное житье, согласное. Советное слово, благое, дающее добрый совет; | ласковое, дружеское. Советно жить, ни о чем не тужить. Хоть тесно, да советно. Советную палату сотвориша себе, Мак. советскую. Где советно, там и любовно. Советно жить - время коротать. Советский, к совету, как учреждению, относящ. Советские члены. Советливый, советный, в знач. доброхотный, дружелюбный, согласный, в ладах живущий. Который человек, видя жену свою увечную или несоветливу, отступя от нея, сам пострижется, Котошихин Советность, советливость, свойство или состояние по прилаг., доброхотство и дружелюбие, ласка, мир и тишина, вообще лады в семье. Советоввотель, -ница, советчик, -чица, советник, -ница, кто советует что, кому-либо. Советователей много, да помощников нет. Незваный, непрошеный советчик. Всесветская советчица. Совесть верный советник. | Советник мой, каз. друг, приятель. | Советники, члены совещательных мест или палат; но младшие члены - асессоры. Старший советник губернского правления заступает место вицгубернатора. Советниками, с прибавкой какой, зовутся разные чины гражданской службы: действительный тайный советник, чин 1 и 2 класса; тайный, 3 кл.; действительный статский, 4 кл.; статский, 5 кл.; коллежский, 6 кл.; надворный, 7 кл.; титулярный, 9 кл. | Советница, жена советника. Советников, -ницык, все, что лично их; -ничий, -ческий, к ним относящ. Советать и -ся, сев. пск. держать совет, рассуждать, раскидывать умами. Не спят, все гадают, совет советают, песня. Над ризой (господней) совет советали, стхр. Советалися молодцы на разбой идти. Советать оправдывает слово советание, вм. советование. Советодатель, -ница, советник, советчик. Синклит, уважаемый царем советолюбивым, Карамзин. Осторожный советоискатель, -ница не всякому доверяется.

СОВИНЫЙ, см. сова.

СОВКИЙ, см. совать.

СОВЛАДЕВАТЬ, совладеть или совладать с чем, с кем, справиться, управиться, сладить, одолеть, подчинить себе. С погодой не совладаешь. Парень от рук отбился, не совладаешь с ним. Какой ты плотник, коли с топором не совладаешь! Не совладав с коровой, да (хвать) подойник обземь! Совлада(е)ние, действие по глаг. С водой совладания нет, не сладишь, буйна. Совладычествовать кому или с кем, совластвовать, властвовать собща, пополам, соцарствовать, сокняжить. Совладычество ср. соцарствие, сокняжение, совластвование. Совладычество Петра с Иоанном, двоецарствие. Совладеватель, совладатель, совладетель, -ница, совладчик, совладавший с кем, с чем-либо, одолетель или покоритель. | Совладетель, совладычник и совластвователь, совладца, соправитель, сокняжитель, соцарствующий в двоецарении.

СОВЛАЧАТЬ, совлачить что с чего; и совлекать, совлечь или совлещи; сволакивать или сволокать, сволочь, сволокти, сев. сволокчи; стягивать, стаскивать, сымать, таща; разоблачать, обнажать, раздевать; см. сволакивать. -ся, страдат. и возвр. *Совлекаться чего, отрешаться, отвлекаться. Совлекаться личности своей. Совлечение, действ. по глаг. Совлакуши ж. мн. сар. две жерди, которые подсовывают под соху и под борону, едучи в поле и с поля, вернее сволокуши.

СОВМЕЩАТЬ, совместить что с чем, вмещать, или помещать вместе, в одном общем объеме или вместилище; - в себе, заключать, быть наделену, обладать и тем и другим. Совместить уютность с удобством. Простора с теснотою не совместить. Избыток товара и дороговизна его - понятия несовместимые. Одно с другим не совмещается в голове моей, не понимаю. Воспитание должно совмещать в себе умственое и нравственое образование. -ся, страдат. и возвр. по смыслу речи. Никакие два тела не совмещаются в одном просторе: одно из них вытесняет или устраняет другое. В этом человеке совмещается все, что можно требовать от наставника. Два треугольника совмещаются, совпадают точка в точку, равны. Совмещение ср. действие или состояние по глаг. Совмещатель, -ститель, -ница, совмещающий что с чем-либо. -ный, что может с чем совместиться. Совместилище чего-либо, общее вместилище разнородного. Совместный с чем, совмещенный, совмещающийся, вместный, могущий быть с чем, при чем, вместе по времени или пространству, по причинной последовательности и пр. Правда и лицеприятие не совместны. Своеволие не совместно с самоотвержением. Их трое совместно сняли подряд. Совместник, -ница, соперник, соревнователь, состязатель, соискатель, или противник, спорящий с кем-либо за обладание чем, или для достижения чего, оспаривающий первенство, добивающийся одного и того же, что другой. В сватовстве, что в борьбе да в скачке, не один, а совместников много. Совместок м. пск. земля или угодья общего владения. Совместничать с кем, спороваться, соперничать, состязаться, соискать, соревновать, добиваться чего, стараясь оттеснить другого, взяв перевес. Совместничание, совместничество, действие по глаг. Совместничание властей беда для подчиненных, для народа. | Совместничество и самое состояние совместников, соперничество. Совместничий, совместнический, к сему относящ.; первое более к совместникам, а второе к совместничеству.

СОВОДВОРЯТЬ, соводворить кого с кем, водворить, поселить вместе; -ся, страдат. или возвр. Соводворение, действие по глаг.

СОВОЗВОДИТЬ, совозвести кого с кем, возводить совместно с кем, с собою; -ся, страдат. Совозведение, действ. по глаг.

СОВОЗВЫШАТЬ, совозвысить кого с кем, возвысить вместе. -ся, страдат. и возвр. Совозвышение, действ. и сост. по глаг.

СОВОЗДВИГАТЬ или совоздвизать, совоздвигнуть что, кого, воздвигнуть вместе, одновременно, или рядом. -ся, страдат.

СОВОЗДЫХАТИ, совоздохнути с кем или кому, сочувствовать вздохом. Совоздыхание, сочувственные вздохи.

СОВОЗЛЕЖАТЬ с кем (по старинному обычаю лежания за трапезой), сидеть за одною, общею трапезой, сопировать.

СОВОЗНОСИТЬ, совознести кого с кем, возносить совместно; -ся, страдат. и возвр. Совознесение, действие или сост. по глаг.

СОВОЗРАЩАТЬ, совозрастить что, кого, с кем, возращать собща, совместно. -ся, страдат. Совозращение, действ. по глаг. Совозрастить, совозрасти, расти вместе, нераздельно. Совозрастание, состояние по глаг. Избави душу мою от совозрастающих ей зол!

СОВОИН, совоинственик, совоитель, сподвижник прочим, соучастник, сотоварищ брани; соратник.

СОВОК, см. совать.

СОВОКУПЛЯТЬ, совокупить что с чем, придавать, прибавлять, соединять; собирать вместе, в одно, сочетать, приобщать. Совокупив весь достаток свой, они стали торговать собща. Совокупляя разные краски, составляют все оттенки. -ся, страдат. возвр. и взаимн. по смыслу речи. Скот совокупляется в одно стадо. Птица совокупляется в стаи, готовясь в отлет, соединяется, скопляется, стадится. | Сходиться для полового отправления. Присовокуплять, присовокупляться, прибавлять, -ся. Совокупление, действ. по глаг. на ть и на ся. Совокупный, вместный, совместный; соединенный, приобщенный; общий. Стараться всем, совокупными силами. Совокупное жительство. Совокупность труда облегчает и ускоряет все работы. Совокуплятель, совокупитель, -ница, совокупивший что-либо; совокупщик, -щица, то же. Совокупи или совокуп(ь) нареч. твер. совокупно, собща.

СОВОПРОШАТИСЯ стар. и церк. беседовать, состязаться прением.

СОВОСПИТЫВАТЬ, совоспитать кого с кем, воспитать вместе, как товарищей. -ся, страдат. Совоспитывание ср. длит. совоспитание окончат. действ. по глаг. -питанник, -ница, чей, товарищ и сверстник детства, выросшие в одном доме, в одном воспитательном заведении.

СОВОСПОМИНАТЬ, совоспомянуть что, вспоминать вместе с кем, или припоминать при чем, по поводу, случаю чего. -ся, страдат. Совоспоминание, совоспомянутие, действ. по глаг. Свидание наше оживилось совоспоминаниями молодости.

СОВОССТАВАТЬ или совоставать, совостать, во(с)ставать вместе. Совостаю днесь воскрешу тебе! Канон пасхальный. Новгород возмутился, а с ним сово(с)стали и пригороды. Сово(с)стание, действ. или сост. по глаг.

СОВОСХВАЛЯТЬ что с кем, восхвалять вместе.

СОВОСХОДИТЬ с кем, восходить вместе.

СОВОЦАРЯТЬ, совоцарить кого кому, или кого с кем, воцарять, возводить на царство вместе, как ровню и товарища в управлении. Стрельцы совоцарили с Петром Иоанна и Софию. -ся, страдат. и возвр. по смыслу. Совоцарение, действ. по глаг.

СОВПАДАТЬ, совпасть, сходиться по времени, или в пространстве, по расстоянию. Пасха совпадает иногда с Благовещеньем, падает, приходится в один день. Углы или треугольники совпадают, кроют друг друга точка в точку, равны. Место корабля, и по счислению и по наблюдению, совпадает, вывод один и тот же. Тут должна быть ошибка, исторические годы не совпадают. | *Желания, вкусы наши совпадают, одинаковы. Не совпадает порочная жизнь с вечным спасением, или церк. вечному спасению, не отвечает сему, несовместны. Совпадание длит. совпадение окончат. действ. по глаг. Совпалой, совпадающий, совпавший.

СОВРАЖДОВАТЬ с кем, враждовать заодно против третьего. Смраждование, действие по глаг., товарищество во вражде. Совраждебный человек, совраждователь, -ница, совраждебник м. -ница ж. враждующий с кем заодно против третьего.

СОВРАСЫЙ, см. саврасый. Ходит, что соврас без узды!

СОВРАТИТЬ, см. совращать.

СОВРАТЬ, см. свирать.

СОВРАЩАТЬ, совратить что, кого, сворачивать, своротить; сводить в сторону, уклонять; | *- кого, сводить с должного пути, сбивать или смущать, соблазнять, подущать, вовлекать в дурное, склонять ко злу. Товариции совратили его. Раскольники охотно совращают православных. -ся, страдат. и возвр. по смыслу речи. Мы совращаемся врагом рода человеческого. Совращение ср. соврат м. действ. и сост. по глаг. Соврат солнечный, стар. сворот, поворот, солноворот. Соврат с пути правды. Совращатель, совратитель, -ница, худой наставник, соблазнитель, совращающий с должного пути жизни, вовлекающий в преступления, в грех. -тельный, к сему относящ.

СОВРЕЖАТЬ, совредить, сделать кому вред, порчу, убыток. Совредки кому, нареч. пск. вредно, во вред кому.

СОВРЕМЕНЯТЬ, современить что с чем, пригонять, приноравливать к одному времени, сроку, соразмерять современно, одновременно; сождать, приводя что к одному, к общему сроку, или к удобному времени. А ты бы современил отъезд свой с моим приездом. Уборки с ведром не современишь, не угадаешь, не приноровишь. -ся, страдат. и возвр. по смыслу речи. С погодой не современишься. Прибыль и убыль дня современяется с ходом солнца, совпадает по времени, от него зависит. Современный, одновременный, совместный, совпадающий по времени, вместный, односрочный, сверстный по времени. | Сущий, бывающий в наше время, наших времен, сверстный нам. Современные (чему, кому) писатели, современные друг другу, либо нам. Современное просвещение, нынешнее, настоящее, наше. Современный бой или ход двух часов, изохронический, дружный, согласный, одинаковый и равномерный. -ность ж. свойство, качество, принадлежность современного. -ник, -ница, сверстник, в одно время с кем живший или бывший чем. Александр и Наполеон были современники. Министры современники, бывшие в одно время в сане этом. Может быть, предки наши и не чаяли народить такого потомства, каковы современники наши. Со временем нареч. со времем тамб. и современно арх. в будущее время, когда-нибудь, не теперь, при спопутности, при удобном случае, когда случится, по времени. Со временем я свой дом выстрою. Чай со временем спохватишься, как под гору покатишься! | Иногда, при случае, порой. Со временем наезжают купцы, да редко. Он со времем сердит бывает.

СОВСЕЛЬНИК, совсельница, совселившийся с кем, сожитель, поселившийся в одном месте, либо в общем жилье.

СОВСЕМ нареч. конец делу, готово, кончено. | Вовсе, сполна. Коли совсем, так молись Богу, да весла на воду! Мы совсем или уж совсем собрались, а вы как? Совсем, только голову приставить! шуточн. Совсем Максим, и шапка с ним! Совсем готово - только хомут надеть! Совсем? Совсем, только маслом пособоровать. Совсем, хоть сейчас брось! Был со всем, а стал ни с чем. | Дело совсем не годится. Он совсем не скуп. Я вас совсем не узнал. Совсем я этого не чаял, не надеялся. Он совсем пьян. Он совсем не глуп, довольно умен; он не совсем глуп, не вовсе, немного есть ума.

СОВСТАВАНИЯ нареч. костр. совстани вологодск. совстанья, с утра, с раннего утра, или как встают. Со вставаньеца головушка болит. Со встани брань пошла.

СОВЫКАТЬСЯ, свыкаться. Совыкались под белой березой, песня.

СОГАДАТЕЛЬ м. -ница ж. каждый из участников гаданий, разгадки будущего, или загадки.

СОГАЧКА, растение Оrchis latifolia, и О. maculata, см. змеевик.

СОГБЕНИЕ, см. сгибать.

СОГЛАГОЛАТИ церк. сговорить с кем, сладить, убедить или уговорить. Не возвестиши ему, ни соглаголеши, еже остатися беззаконнику, Иезек. Соглагольник церк. адвокат, говоритель, ходатай, стряпчий. От царя да испросится соглагольник, рекше помощник заступлению, Кормч. Мудрый соглагольник духовенства, Карамзин заступник, говорящий в одно слово с ним.

СОГЛАШАТЬ, согласить кого на что, убедить, уговорить, склонить, упросить, условиться, обязать условием. Он податлив, его можно будет согласить на мировую. Я согласил его принять поставку с уступкой. С бабой не сговоришь, не согласишь ее ни на что. | - кого с кем, помирить, устранить разногласие или несогласие, свести, заставить сойтись на одном. Члены разногласили, но прокурор согласил их. Соседи уж десять лет тягаются, как их согласишь? | - что с чем, и согласовать, приводить в порядок, в согласие, в должное, соответственое отношение, соразмерять, ладить, верстать, сравнив, выводить заключения, приводить к одному значению. Соглашать музыкальные орудия, приводить к одному строю. Соглашать мнения разных писателей, сводить или сличать. Согласовать расход с приходом, равняя, не передерживать. Согласовать требования свои с посильным, с обстоятельствами. Имя прилагательное надо согласовать (соглашать) с существительным, ставя их в одном роде, числе и падеже. | Церк. И сему согласуют словеса пророк, Деян. с сим согласуются. Соглашаться, согласиться, быть соглашену. | - на что, дать согласие свое, не спорить или дозволить, разрешить, изволить, уступать. Я соглашаюсь на твое предложение, или соглашаюсь идти, дать, сделать что. Подумав, согласился. Он на это никак не согласится. Согласившись, не раздумывай. | - с кем, быть одного мнения, убедиться доводами его, принять чьи убеждения, взгляд; править, оправдывать его. Соглашаюсь с соседом моим, но с вами не могу согласиться, ваши доводы для меня не убедительны. | Сговориться, условиться взаимно, установить обоюдное согласие. Мы согласились ехать вместе. Они соглашаются торговать вместе. Согласоваться с кем, с чем, сноравливать, присноравливаться, поступать согласно с чем-либо; соответствовать чему, являться в виде соразмерном, согласном, под стать, впору. Соглашение кого, старание согласить на что; | чего, приведение в согласный порядок. Согласование, то же. Пестрота требует соглашения, согласования красок. Согласие ср. одномыслие, одинаковые с кем мысли или чувства, намерения, убеждения; состояние многих, согласившихся на что-либо общее. | Разрешение, дозволение, изволение, одобрение, утверждение, как прямое желание согласившегося на что, или как уступка его. | Взаимная дружба и любовь, кротость, тишина по дружелюбию, совет в семье, единодушие в обществе, отсутствие ссор, несогласий. | Соразмерность, взаимное соответствие частей целого, сообразность, симметрия, или пропорциональность. Согласие всех частей здания. Взаимное согласие частей сочинения по объему их, по взгляду на дело и пр. Согласие красок, цветов, угодный глазу подбор. Согласие звуков, созвучие, угодное уху сочетание; лад, стройность; | стар. аккорд, музыкальное созвучие, дающее, в русской музыке, глас, а в западной тон. | Согласие, сиб. совет, сгонка; суждение, мир, сход, мирская сходка. | Раскольничий толк, секта, круг, или соглас, у хлыстов и скопцов, корабль. Как поповщина, так и безпоповщина, делятся на множество согласов или согласий, нередко по именам ересеначальников; самые толки поморцев, спасовщины также подразделяются еще на согласия. Согласие прервано, нарушено, вышла ссора, несогласие, раздор. Супруги живут в согласии, в совете. Испросить, получить на что согласие товарищей, начальника. По общему нашему согласию, приговорили мы и пр. пишут в мирских приговорах. Соглас да лад в семье клад. | Слово соглас знач. соглашение, согласование, согласие, братство, круг, согласица, то же. Согласный, согласованный с чем; соглашенный на что, отвечающий на что согласием, во всех знач. Отец согласен, да мать несогласна. Утверждая мнения членов, начальник пишет: "согласен". Я согласен с вами, соглашаюсь, вы правы. Снимок во всем согласен с подлинником. Согласную семью и горе не берет. Согласного стада и волк не берет. Согласное пение, строй, звуки, где нет розни, фальши. Согласный подбор теней шерсти, шелков. Согласно с чем или чему, на основании, вследствие, отвечая чему. В согласном стаде волк не страшен. Согласное пластование, горн. равнобежное (параллельное) направление пластов, без излому одного против другого. Согласная буква, по себе немая, и произносимая только при гласной. Согласность, качество или свойство, состояние согласного. Согласник м. -ница ж. согласный со мнением других; заединщик, единомышленник. | Последователь раскольничьего толка, согласа. | Согласник, книга, содержащая общий свод, выписки из чего, для сравнения, согласования. Согласник или симфония священного писания, свод всех мест, где поставлено одно и то же слово. Соглашатель или согласитель, -ница, согласивший кого на что или кого, с кем, примиритель; | согласивший что с чем, устранивший разногласие, противоречие, несообразность чего-либо, или согласователь, -ница. Согласительное предложение, которое старается устранить раздор, разногласие и несогласия, примирить мнения, требования. Согласливый, пск. согласовитый, сговорчивый, податливый, уживчивый, сдружливый.

СОГЛУМИТЬСЯ пск. твер. ухмыльнуться, улыбнуться.

СОГЛЯДАТЬ, соглядеть что, тайно высматривать, скрытно обозревать или разузнавать, лазутничать, разведывать под рукой, подзирать, нюхать, шпионить. Церк. рассматривать, наблюдать; | считать, сочесть. Проходя бо и соглядая чествования ваша, обретох и капище, Деян. Согляда Давид всех людей, сущих с ним, Цар. а также в знач. лазутничества: Да испытают град и соглядают (тайно) землю, Пар. Соглядал бы ты не в людях, а дома; там нездорово, намек на жену. | Соглядеть что, новг. понравить, облюбовать при осмотре, выбрать по нраву. -ся, страдат. Без соглядания воевать нельзя. | Соглядание их от племени Иудова 74.600 человек, счисление, число. Сила его согляданная 74.600, там же. Соглядатель, -ница, соглядатай, -ка, соглядник, -ница, тайный разведчик, проведчик, скрытный дозорщик, лазутчик или подсыльный, подосланный наблюдатель, подлаз, подзорщик, ищейка, шпион. Соглядатай дорог на час, а тама - не знай нас!

СОГНАТЬ, см. сгонять.

СОГНЕТАТЬ, см. сгнетать.

СОГНИТЬ, см. согнивать.

СОГНУТЬ, см. сгибать.

СОГРА ж. вологодск. арх. перм. сиб. дребь (искажен. дебрь?) арх. тайга сиб. болотистая равнина, с кочкарником, ельником, вереском и ёрником всякого рода; плохой, кривульный лесок, с можжевелом и вереском, по болоту; заваленная дрязгом долина в бору, ирк. том.; лесистая возвышеность (?) перм. Согровый, к согре относящ.

СОГРАЖДАТЬ, соградить что, сооружать, созидать, строить, возводить здание. Согражду столпы, Исаия. Соградите храмины, Иер. -ся, страдат. Сограждение, действ. по глаг., построение. Согражданин, согражданка, товарищ по гражданству, состоящий в одном, гражданском обществе или городе.

СОГРАНИЧНЫЙ с чем, чему, смежный, пограничный, примыкающий, согранный, прилегающий, соседний.

СОГРЕВАТЬ, согреть что, греть, сообщать теплоту; укрывать, защищать от стужи. Согреть щи, раз(под)огреть. Согреть воду, разогреть, вскипятить. Солнце согревает вселенную. Согреть постель утюгом, банками с кипятком. Махал, махал руками, насилу согрел их! Дай-ка я тебя согрею, одену шубой. Согревая яйца, птица высиживает их. -ся страдат. и возвр. по смыслу. Како земля согрелась - сей яровое. Согревание, согретие, согрев, действие по глаг. Согревательный снаряд. От этой печи нет согреву, сугреву, нет тепла, не греет. Согреватель, -ница, согревщик, -щица, согревала об. согревший что, кого либо. Согревки м. мн. подогретое кушанье. | Пск. теплая вода, для мытья посуды.

СОГРЕШАТЬ, согрешить, впадать в грех, сделать что грешное, противное Богу, нарушить, преступить заповеди, закон Божий; а как всякая обида ближнего есть нарушенье этого закона, то | согрешить в чем, перед кем, противу кого, преступить закон гражданский, быть виновным в нарушении обязанностей своих к ближнему. Согрешил Богу, перед Богом. Давидски согрешаем, да не Давидски каемся. Народ согрешит, царь умолит (Бога), а царь согрешит, народ не умолит. И в кельях согрешают. Аще согрешит к тебе брат твой, Матф. Согрешил; накрошил, да не выхлебал! С ним только согрешишь, он выводит из терпения. Умный и согрешит, и поправит. Руки согрешили, а спина виновата. И согрешу, да дело решу. Согрешу, а своим судом решу. Не согрешив, не умолишь, говор. раскольники в оправдание свое. Согрешили попы за наши грехи, они грешат по нашим грехам, Бог нас ими карает. -ся, безличн. Много на свете согрешается, много греха. Согрешение, действ. по знач. глаг., грех, проступок против закона Божеского, против совести; всякая ложь и всякое зло. Украв часослов, да: прости, Господи, согрешения мои! так молится вор по этому часослову. Не по согрешению раскаяние. Согрешатель, согрешитель, -ница, грешник, согрешивший в чем-либо, прегрешитель. Согрешительные помыслы, грешные, богопротивные. Согрешник, -ница, чей, чьи, соучастник в грехе, совиновник.

СОГРУБИТЬ, см. сгрубить.

СОДА ж. натр, щелочь, из пепла некоторых растений и водорослей; сода есть окись метала содия или натрия, но попросту зовут так и углекислую соду, содовую соль.

СОДВИГАТЬ, см. сдвигать.

СОДЕВАТЬ, содеять, см. сделать. Содействовать кому, чему, помогать, вспомоществовать, пособлять, способствовать, подвигать, поощрять, участвовать в деле, давать ход чему, заботиться по силам и средствам, не будучи однако главным деятелем, спорить чему, подспорять. Хороший подчиненный много содейстеует своему начальнику. Погода эта содействует урожаю. -ся, безличн. Содействование и содейство, содействие, соучастие, помощь, пособие, подспорье в каком-либо деле. Содейственный, подспоряюший, вообще к сему относящ. Содействователь, содеятель, -ница, содейственник, -ница, соучастник, помощник, товарищ в деле, пособник, подспорник. Содетель, содеять и пр. см. сделать.

СОДЕНКА ж. арх. (от дно) глубоко пущенная рыбачья уда, блесна. Соденник или соденный ил, ракушка, взятая со дна моря, озера.

СОДЕННЫЙ нам переворот, совершившийся в наши дни, при нас, нам современный.

СОДЕРА ж. арх. частый, мелкий лес по кочкарнику (согра?).

СОДЕРЖАТЬ, содерживать что и кого, где, в чем, держать, хранить, заключать, держать в заключении. Ртуть содержат в железных банках. Зверей, птиц содержат в клетках. Преступников содержат в тюрмах. | Содержать что, кого, держать, поддерживать на свой счет, на своем иждивении. Он содержит школу эту на свой счет. Кто содержит здесь станцию, лошадей? Он содержит много работников. | Содержать что в себе, заключать, вмещать, быть вместилищем. Водоем содержит воду. Водка эта содержит 30 на сто воды. Красное вино содержит несколько дубильного вещества. Свинцовая руда нередко содержит серебро. Пуд содержит 40 фунтов, правильнее: в пуде 40 фунтов. Что содержит книга эта? какое содержание ее, сущность писания. Содержать что в тайне. -ся, страдат. и возвр. по смыслу. Он содержится в остроге. В этом пруде содерживалась встарь напускная стерлядь. На чей счет содержится больница эта? Рабочие дурно содержатся, пища плоха. Если в железной руде содержится сера, то железо выходит хрупкое. Три содержится в девяти трижды. Три содержится к шести, как четыре к осьми, относится, одно во столько же раз больше другого. Содержание ср. содержка ж. действ. по глаг. Содержание скота в холе. Содержка лошадей ныне дорого обходится. Взаимное содержание чисел, отношение, пропорция; арифметическое содержание, когда говорится о том, чем одно число больше другого. Ученик этот на своем содержании, либо на казенном содержании. Книга ученого содержания. Руда богатого содержания, с богатым содержанием. Добыть на свое содержание, на жизнь, на прожиток, на все нужды свои и потребы. Быть у кого на содержании, о женщинах, в незаконном сожительстве. Содержатель, -ница, содержащий что-либо на свой счет. Содержатель постоялого двора, -ница школы. Содержаник, -ница, колодник, заключеник, невольник, узень, вязень, арестант. Содержанка, живущая у кого на содержании. Содержитель церк. хранитель, блюститель, властный распорядитель. Содержащее, сосуд, вместилище; содержимое, что заключено в содержащем. Тело человека содержащее, душа содержимое. Содержки (ж. мн.) велики, издержки или расходы на содержание чего, кого. Содержимость ж. вместимость, вместительность, ёмкость, или количество содержимого.

СОДИЙ, содовый, см. сода.

СОДИНОЧИТЬСЯ арх. стать одиноким, лишиться жены, овдоветь.

СОДНОВО, соднова нареч. сразу, вдруг, смаху; | единогласно, единодушно; | вместе, собща; | сплошь, сподряд, все разом, поголовно.

СОДНОРЯДУ, содноряжка нареч. сев. с одного разу, сразу, смаху.

СОДОМ м. шум, крик, гам, или спор, брань. Не слышал бы содому, а (лучше) видел бы драку. Такой содом, что пыль столбом. С утра до вечера содом в доме. У них Содом и Гоморра, верх шумного бесчинства. Это не дом, а содом. | Шумная толпа. Содом народу сошелся. Шутов а дур содом, Дмитриев. Глядай, парень, уток-то на озере, содом! тамб. тул. За содомом гостей не достанется поглодать и костей. Добрая головушка - содом людской (беспутный). Содомить, шуметь, кричать, гамить, орать толпою, горланить, браниться, ругаться; поднять шум, брань, ссору. Слышь, в кабаке содомят как! -ся, влад. шуметь, кричать, браниться, ругаться. Содомная, содомливая сходка, бестолковая и шумная, крикливая. Содомко говорить, вологодск. громко, шумно, крикливо. Содомщик, -щица, сварливый орала, затейщик ссор.

СОДРАТЬ, см. сдирать.

СОДРОБЛЯТЬ, содробить что, церк. сдробить, передробить, измельчить, искрошить. Кости их столкоша и содробиша, Мих.

СОДРОГАТЬСЯ, содрогнуться, вздрагивать, дрогнуть внезапу; | *приходить в трепет или в ужас, вздрогнуть от страха, негодования. Сердце содрогается при всех ужасах этих. Содрогание, состоянье по глаг.

СОДРУГ, содружить и пр. см. сдружать.

СОЕДИНЯТЬ, соединить что с чем, смешивать в одно, совокуплять, сочетать, связать в одно целое, в один состав, собирать разные части вместе, скреплять; | связывать сообщением, сближать вещественно или духовно; соединить что, чему, церк. присоединить, придавать, сопричислять. Братья торгуют на соединенный истиник. Соединенная Италия возрождается. Соединенные силы. Соединить концы веревок, связать, счалить, или сростить. Соединять кирпич известью, смазкой, стены железными связями, деревянную стройку скобами. Соединить войска, стянуть, скучить, сгрудить. Он соединяет (в себе) высокие умственные способности с нравственною доблестью. Соединяя разные вещества, химики производят новые тела. Два дома наши соединены крытыми, теплыми переходами. Железная дорога соединяет самые отдаленные местности. Их соединила дружба, любовь, стремления. Любовь к ближнему соединяет, себялюбие разъединяет. Соединить узами брака, или браком, обрачить, обвенчать. -ся, страдат. взаимн. возвр. по смыслу. Стропила соединяются связкою, на шипах, сковородником. Все невзгодушки против меня соединились! Сало, соединяясь, посредством щелочи, с водою, образует мыло. Два отряда воинства соединились. Соединиться браком. Два противника соединились против третьего, заключили союз. Соединение, действ. и состн. по глаг. | Что соединено, сложное вещество, состав. Соединение железа сваркой, склепкой, или винтами. Соединение ртути с серой дает киноварь. Соединение приятного с полезным. Соединение Норвегии со Швецией последовало в кару Дании. Соединение светил, астроном. положение их на одной дуге широты. Соединительные способы и средства. Соединятель, соединитель, -ница, соединяющий что-либо. Соединщик м. -щица ж. единомышленник и товарищ по какому-либо делу, кто с кем заодно. Соединачивать, соединачить что, стар. соединять или скоплять, собирая, связывать, соглашать, приводить в согласие, однообразить. -ся, возвр. Бог соединачил всех в православную веру. А на съездех договоримся и соединачимся, сойдемся, согласясь. Соединачивание, -чение, действ. по глаг.

СОЖАЛЕТЬ о чем, жалеть; скорбеть, грустить или печалиться, но в меньшей мере. Сожалею о неудаче твоей, и сожалею, что не могу пособить тебе. Сожалеть есть кому, а помочь горю некому. Сожаление, грусть, печаль, жаль по чем или о чем; сожаление - меньшая степень огорчения. К сожалению, он в этом деле не прав. Одно сожаление не впомощь. В нем никакого сожаления нет, чувства жали, жалости, милосердия. Сожалетельная грамота, письмо, жалевое, заверение в участии своем, по поводу чужого горя. Сожалетель, -ница, сожалеющии о чем-либо; бол. насмешливо.

СОЖАР м. стожар, стожары, созвездие Плеяды, Утиное Гнездо, Волосожары; | созвездие Большой Медведицы, лось, прикол.

СОЖИГАТЬ и пр. см. сжигать.

СОЖИДАТЬ, сождать кого, выждать, или ждать до прихода кого. Мы сговорились сожидать друг друга на бирже. Присядь да сожди его, а он скоро будет. С косой в руках не сождешь вёдра. -ся, выжидать друг друга. Сожидание длит. сождание окончат. сожид м. об. действ. по глаг. Сожидатель, -ница, сожидающий что, кого. Сожидательный, выжидательный.

СОЖИМАТЬ, сжимать. Сожимала белы руки, песня.

СОЖИНАТЬ, сжинать.

СОЖИТЕЛЬ, сожитие и пр. см. сживать.

СОЖРАТЬ, см. сжирать.

СОЗВАНИВАТЬ, созвонить народ, созвать звоном, набатоы, сполохом. Новгородцы же созвониша вече, летописн. -ся, страдат. Созванивание, созвон, действ. по глаг.

СОЗВАТЬ, см. сзывать.

СОЗВЕЗДИЕ ср. купа, стайка звезд, произвольно собранных под одно общее название.

СОЗВУЧИТЬ чему, отвечать звуком или музыкальным голосом, звучать в голос, стройно, согласно, или вторить. Созвучные ноты, звуки, образующие вместе музыкальное созвучие, согласное, стройное целое; аккорд. | Созвучие в словах: подобные звуки, неполная рифма, сходство произносимых слов, слогов. Случайное созвучие нередко вводит в грех корнесловов.

СОЗДАВАТЬ, создать что, созидать, созиждить, делать, соделывать, творить или производить, вызывать из небытия в бытие; | изобретать, вымышлять, сочинять, составлять мысленно, или на деле, воздвигать, строить. Кто создал тварь, создал и пищу ей. Вновь создают только самодарные художники, а прочие подражают им. Созидаяй дом свой имением чуждым, якоже собираяй камение на гроб себе. Сир. Сердце чисто созижди во мне, Боже! Псалтирь. Созидание храма, дворца, столицы, дорог. Создавать бол. творить; созидать, строить. Один созидает, другой зорит, разрушает. -ся, быть создаваему; | рождаться, являться, получать бытие. Не сам собою человек создался, а создан Богом. Созидание длит. созданье окончат. действ. по глаг. По смыслу глаг. создавание не употреб. создают мгновенно, а созидают исподволь. | Создание, все созданное, творение, тварь; | все сотворенное, живое или бездушное. Всякая тварь есть Божье создание. Всякое создание Божье творение. Создание рук (ума) человеческих не без пороку. | Созидание, церк. назидание, наставление. Создатель, -ница, созидатель, -ница, основатель, сотворитель, строитель, созидший, создавший что-либо. Создатель града. Созидатель храма. | Создатель, разумея: мира, вселенной, Творец, Бог, все создавший. Созидательная сила природы. Созидательный ум, творческий.

СОЗДОЛЯТЬ, создолить кого, пск. одолеть, осилить, перемочь.

СОЗДОМ нареч. стар. и вост. костр. (вероятно сродно с дышать или сдымать) дыша скоро, вздыхая или пыхтя; | духом, живо, скоро; вдруг, совсем, вовсе. Мазуры доселе говор.: Он пропал создом, побрали его черти создом. | Часто, беспрестанно? (Акад. Сл. едва дыша?). А смотрел (патриарх) с четверть часа быстро создом, а смотрел все в потолок, Акты. Создом сбегаю, костр. духом. Создом люди мечутся, то и дело, сломя голову.

СОЗЕМЕЦ м. соземка ж. едино(одно)земец, земляк, сородич.

СОЗЕПИТЬ кого, калужск. озепить, озевать, сглазить, испортить, изурочить глазом, опризорить.

СОЗЕРЦАТЬ что, внимательно или продолжительно рассматривать, наблюдать, смотреть со смыслом, вникая, углубляясь в предмет, изучая его, любуясь им; | *вникать во что мысленно, разумом, духом. Созерцая природу, созерцаем и величие Создателя. | Видеть остро, насквозь, проницать. Господь созерцает помыслы, сердце человеческое. -ся, страдат. и возвр. по смыслу. Созерцание, действ. по глаг. Созерцатель, -ница, созерцающий что-либо. Созерцательный ум, дух, жизнь, которой вся деятельность обращена внутрь, в себя, которая спокойно и без внешней деятельности созерцает и умствует. Созерцательные толки раскола: христовщина, хлысты и скопцы, впадающие в сумасбродство видений. | В лучшем смысле, созерцательный, наблюдательный и видящий разумно, со смыслом; также | умозрительный, теоретический, чисто умственый, противопол. дельный, деловой, жизненный, насущный, практический.

СОЗИДАТЬ, см. создавать.

СОЗИНА? ж. перм. гнилая сердцевина в дереве.

СОЗИРАТЬ церк. оглядать, соглядать; счесть или тайно высмотреть. Созираться, оглядываться, взглянуть друг на друга, давая что-либо понять. Сзирахуся убо между собою ученицы, Иоан. Созиратель, созорщик, соглядатай, лазутчик.

СОЗЛА нареч. со злости, в (по) злобе. Он созла себя не помнит. Созла пальцы обкусал. Созлыдни нареч. новг. перм. мало, скудно, недостаточно. Хлеба-то у нас и созлыдни не осталось. Всего созлыдни выпросила.

СОЗНАВАТЬ, сознать что, убедившись в истине, признать или понять ее, изменить прежнее мнение свое. Он, очевидно, сознает ошибку свою (в себе), но признаться в этом не хочет. Он и сам не сознает, что делает, не понимает. -ся, признаться, не отрекаться, не отпираться, повиниться; высказать, по убеждению своему, истину. Сознаюсь, что я поступил опрометчиво. Он во всем сознался. Сознав сам ошибку свою, он, однако, в том не сознается. Сознавание, сознанье, состояние сознающего что, или | действие сознающегося в чем. Сознание половина исправы, раскаяние. | Сознание, сознание себя, полная память, состояние человека в здравом смысле своем, могущего отдать отчет в своих действиях. Больной наш уже без сознания, в беспамятстве, в бреду. Она упала без сознания, обмерла, упала в обморок. Сознательный грешник, кающийся. во всем сознающийся; | сознательный поступок, вменяемый, умышленый, сделанный с полным пониманием дела; не(бес)сознательный, которого силу и значение виновник его и сам не постигал, или не мог обсудить и понять. | Сознательное состояние больного, полная память, смысл и свобода отчетливой воли. Сознательность, свойство или состояние по прилаг. Сознаватель, сознатель, -ница, сознающий, сознавший что-либо. Сознакаться с кем, пск. спознаться, съякшаться.

СОЗОРУ взять, олон. наскоком, нахрапом, нагло, буйно, силою.

СОЗРЕВАТЬ, созреть, зреть, спеть, поспевать, входить в пору свою, достигать полноты, совершения, конечного, высшего развития. Яблоки созревают, налились и доходят, поспевают. Нарыв или веред созрел, дозрел, налился и скоро лопнет. Зелен еще крыжовник, не созрел. Молодо не созрело, старо переспело. У малого и ум не созрел. Хлеб созрел, дошел, в поре, готов, поспел. Созревание, созрение, сост. по глаг. Созрелый, зрелый, спелый, дошлый, в полной поре. СОЗРЕВАТЬ что, обозревать, о(раз, пере)сматривать или созерцать. Созритель, -ница, сотоварищ зрителя, участник в зрении, наблюдении чего-либо.

СОЗЫВАТЬ и пр. см. сзывать.

СОИЗВОЛЯТЬ, соизволить что или на что, благоволить, соглашаться, дозволять, повелевать, разрешать. Государь соизволил утвердить представление, соизволил пожаловать тому-то награду; соизволяет на просьбу вашу, на открытие подписки. | Решить и сделать что самому, благоволить, заблагорассудить, изволить. Императрица соизволила отправиться в Ниццу. Соизволение ср. дозволение, разрешение от высокого лица. Соизволительный отзыв, ответ. Соизволя(и)тель, -ница, соизволяющий на что.

СОИЗГОНЯТЬ, соизгнать кого с кем, изгнать всех вместе. Соизгнание, совместное изгнание кого. Соизгнанник, -ница, чей, чья, товарищ по изгнанию.

СОИЗДАТЕЛЬ мой, товарищ по изданию книги.

СОИМЕННЫЙ с кем, носящий одно имя. Соименные (взаимно) люди, вещи. Соименник, -ница, или соименщик, -щица, соименный, одноименный с кем человек, тезка. Соименность двух братьев произошла оттого, что второй, назван по крестному отцу. Соименитый, соименный, или достигший именитости, известности в товариществе с кем.

СОИСКИВАТЬ или соискать (соискиваю и соищу) что, с кем, искать чего вместе, или одновременно, соперничать, стремясь к одной цели. Соискание, действ. по глаг. | Конкурс, вызов на соревнительный труд. Демидовское соискание, или соискание на Демидовскую ставку, награду прекратилось. Соискание, соискательство, соиск, действ. по глаг. Соискательное сочинение, написанное для соисканья чего-либо. Соискатель, -ница, общий с кем искатель, соревнователь, соперник.

СОЙДА ж. вологодск.-ярн. род или вид местной рыбы?

СОЙКА, сиб. спица, молодой рог оленя, лося, еще без лопат и сучков. На другом году сойки, прочкнувшись, выростают из опупков. | Птица, см. соя.

СОЙМА, речное и озерное судно Мариинского сообщения; с килем, длина 7-8 саженей, ширина до 2 саженей, подымает 3 до 5 тыс. пудов. СОЙМА, соимать, соймище и пр. см. снимать.

СОЙТИ, см. сходить.

СОК м. (лат. succus) влага, жижа в каком-либо теле или вещи; жидкость, истекающая или выжимаемая из чего. Соки животные: кровь, пасока, молочко, и все жидкое. Дурные соки или острые соки, болезненые. Растительные соки, все принятое растением в пищу, растворенное для усвоения, и все жидкое, выделяемое из него: камедь, смолка, смола, березовица, молочайная жижа, каучук и пр. Сок сосновый, молодая заболонь, сладимая и пахучая, род лакомства; сосновая мезга; вместе с грубой заболонью, в голодные годы, сушится, мелется и мешается в муку. | Сок, та сторона лыка, которая лежала на лутохе, с мезгой, сторона заболони; она чище, глаже, и в работе идет наружу; она же насок. Лимонный или клюковный сок, морс, выжатая жижа. Виноградный сок, свежий, сусло; броженый. Пей чаек с лимонным сочком. Выжать из кого сок, сочек, силой или хитростью поработить, корыстно пользоваться. Он из тебя это соком выжмет, вынудит с лихвой, или отомстит. Но вышел новый чин ослу, бедняжке, соком, Крылов. Деревья в соку, живут, живы, особ. весной, когда соки вступают из корней в ствол. Человек в соку, в поре, в силе, молодой. Сок маковый, конопляный, сок ореховый, молочко, выгнетаемая слизистая и маслянистая жидкость, с примесью воды. Дубовый сок, дубильный сок или сока ж. увар, отвар корья, для дубления кож. Я из тебя выжму сок! Это тебе соком выйдет (приб. боком выпрет). Коли земля не промерзла, так и сока не даст (после теплой зимы неурожай). | Сок, горн. что при прокалке или проплавке руд обращается в род стекла, скипается; угар, нагар, гарь, окалина, шлак. В домне сок кипит. Крица под молотом дает сок, сплавленные частицы отлетают. Земляной сок, полурасплавленные подземным огнем ископаемые, остеклованные. | Сок, соковая пора, от Троицы до Ильина, когда деревья в соку, сочны. | Смесь разного рода, в тесном соединении. Удобрять, поливать огороды соком, настоем или стеком навоза. | Каменщицкое известковая жижа. Класть кирпич в сок, заливая. Бутить в сок, то же, заваливая бутом, заливать известковой жижей. Соковой, к соку относящийся. Соковая каша, влад. с конопляным соком. Соковые краски, водяные, клеевые, большей частью из соков растений. Соковое дерево, живое, в соку, с корня, противопол. подстой или сушьё. Соковая дрога, нестроганная, оставленная, по съемке коры, как дерево росло; она крепка и зыбка. Соковая лента, сев. полоса коры, покидаемая вдоль голомени на дереве, при подсечке его, для добычи самотеки, белой смолы, на скипидар или канифоль. Соковица ж. твер. пск. березовица. | *Кровь, мазга. | Каша с конопляным соком. Сокоренка м. мн. тоб. сырые дрова. Соковина, поросль на березе, где снята была береста; идет на бороньи побегала. Сокоуша твер. каша с конопляным молоком. Соковоз, горное: работник, который вывозит из доменной чугунную гарь, сок. Сочный, в чем много соку. Сочное яблоко. Больно сочно едите, жирно, воложно, роскошно. Сочная вода, астрах. долго не пересыхающая, или высокая. Ныне вода сочна, застоялась. Сочный родник, вост. обильный. Сочная земля, влажная. Сочность, состояние сочного. Сочиво ср. семянной сок или молоко: миндальное, ореховое, маковое, конопляное и пр. | Пища с соком этим, и более пища постная, каша, кашица и овощ; от этого сочевица, чечевица, растен. Еrvum lens и съедомое семя его, лящь, лящина и лещина. | Сочевица, или сочевичкик м. растение Оrobus vernus, см. гусиница. Сочевичина, -чинка, одно зерно чечевицы. Сочевный, сочевичный к сочиву и сочевице относящ. Сочевник м. стар. и. новг. сочельник, канун Рождества Христова и Богоявление: сочевник Рождественский и Крещенский; постятся, едят сочиво, кашу без скороми. Первый блин в сочельник овцам (от мора). В одном кармане сочельник, в другом чистый понедельник. Сочевничать или сочельничать, не есть в сочельник до звезды. Постничает весь дом, а старики сочельначают. Сочень, соченик, мн. сочни, сев. вост. пресные, тонкие лепешки, они постные на конопляном соку; зовут так иногда и скромную лепешку, на масле, вернее пряженик; также лепешку с кашей сверху, со сметаной или творогом, род шаньги, ватрушки; сочни б. ч. ячные; также картофельные пресняки, с припечкой из конопляного семени с луком и пр. Сочни с ягодой пекут в твер. в Рождественский сочельник, и за это зовут его сочен(в)ник. Соковеня ж. влад. блины с квасом, особое блюдо. Соковник твер. лепешка, намазанная конопляными отолкишами. Сочельница вологодск. пирожная доска: на нее кладут пироги, готовя их в печь, чтобы вытронулись, поднялись. Сочить, сачивать что, точить, цедить или выпускать струей. Сочить березовицу, насверлив березу, выпускать в сосуд. Хозяйка пошла сочить, насочить пивца. Сочить деревья на сруб, подсачивать, стесывать кору, подрубать, чтобы подсохли. Соченое молоко, тул. конопляное, льняное, приготовленное во вторник на страстной неделе, для скота. | Сочить, высочить что у кого, манить, выманить, просить, канючить, оттягивать просьбами или обманом. У него рубля не высочишь, скуп. | Сочить, в знач. искать, см. сочить; там же сок, в сем знач. -ся, страдат. и возвр., но более в знач. течь исподволь, тихо, струиться, либо капать. Вода сочится в лодку. Квас сочится из бочонка. Смола сочится из дерева, сукровица из язвы. Глаза сочатся, гноятся. Слеза сочится из глаз. Высочить все пиво. Досачивай последки. Рана опять засочилась. Иссочились мои глазоньки! Насочить квасу в жбан. Подсочить, подсачивать дерево под сруб. Осочить остров, обложить тенетами, загонщиками. Береза отсочилась, в рост пошла. Кровь посочилась, и стала. Пересочить из бочки в бочку. Вода просачивается. Ссочить кого, догнать; - что, добыть. Много вина усочилось. Сочение, действ. по глаг. Сочейная собака, ищейная, ищейка, гончая, выжлок, или натасканная дворняжка. Сочать, делаться сочным, наливаться соками, влагой. Весной дерево сочает, а к осени оно уже посуше, отсочало. Соковалить ряз. моск. сбивать кору со срубленного дерева, чтобы его не побил червь.

СОКА и сок сущ. и нареч. вят. пенз. бабка хребтом вверх, жох.

СОКАЛЧИЙ м. церк. (скать?) повар, приспешник. Сокальца, сокальница, церк. кухня, поварня, поварская, приспошная, в острожском издании.

СОКЕРА ж. вологодск.-уст. (секира, сечь) тупыш, тупица, затупленный топор; костр. вообще топор, а особенно дроворубный. На сокере плена (если), по тому и цена. | Сокирки, растен, комаровы носики, рогатые васильки, вил? выгольник, Delphinium.

СОКМА, см. сакма.

СОКОЛ м. соколиха ж. (сев. и вост. сокол, южн. и зап. сокол) ловчая птица Falko, величиною с большого ястреба; он не берет добычи с земли, весьма редко хватает, а бьет налету, для чего сперва подтекает под нее, взгоняя ее, потом выниривает позади ее вверх, и внезапно ударяет в нее стрелой, более под левое крыло, всаживая отлетный коготь в птицу и распарывая ее, ровно ножем; птица падает, сокол опускается на нее, тотчас перерезывает ей горло и пьет кровь, тогда как ястреб щиплет откуда ни попало. | Сокол, бойное орудие разного рода, большой железный лом, или баран, таран, стенобитное орудие, подвешенное на цепях; ручная баба, трамбовка или пест. | Сокол, соколик, ласкат. милый, любезный, друг, молодчик мой; жениха в песнях величают соколом, невесту голубкою, лебедушкой. Эх, соколики! ямская поговорка. Соколик, соколец, черная жила большего пальца руки, vena pollicis; | у лошадей, ножная жила, из которой кровь пускают. Экой соколища, с орленка! Соколишка с соколёнка, со птенца. Соколина м. крупный и бойкий, молодецкий сокол. Сокол гнездарь, взятый с гнезда, взрощенный. Перемыт, годовалый; годы ловчих птиц считают по мытам. Сокол сиделый, выношенный; низовой, идущий низом, подымая птицу вгору; верховой, бьющий ее сверху. Соколок, соколик, соколец, кровеная жила большего перста; | ямка под большим пальцем, промеж двух сухих жил, куда нюхальщики сыплют табак из рожка. Понюхать с соколка или на соколок; а с ногтя, на фырок. | Соколок, у каменщиков поднос, доска, с ручкой под исподом, для глины либо извести. | вят. грудинка телятины и баранины. Соколич стар. соколенок, молодой сокол; | *сын молодца отца. Сокол мал, да удал. Соколу лес не в (на) диво. И сокол выше солнца не летает. Дело не сокол, не улетит. Сокол - вороньи перья. Свинья не родит сокола. Не пугай, сокола вороной. Плох сокол, что на воронье место сел. Мертвым соколам и вороны не затравишь. Рожею сокол, а умом тетерев. Был бы сокол, а вороны налетят. Сердце (ярость) соколье, да смельство воронье. Где б ни летал сокол, везде ему свежи мосол. Тяжбу завел - стал гол, как сокол. Первая рюмка колом, вторая соколом, а остальные мелкими пташками. 365 галок, 52 сокола, 12 орлов, сосенка золотая, маковинка сухая? (год). Эх, соколики, ударю! Не кидается девица на цветное платье, кидается девица на ясного сокола. На это нет запрету: ты на фырок, я на соколок. Тряхнися, рожок, проснись, табачек, стройся, соколок, пей, душка, понюшку! Соколий полет. Соколья соль, самородная, белая каменная соль, Sal gemmae (Наумов). Соколиное или соколичье гнездо. Соколячья хваты и ёмы. Соколиная охота. Очи сокольи, брови собольи. Соколий перелет, растен. Gentiana, ископыть и зверобой. Наряд соколий, а походка воронья. Сокольница, растен. Gentiana, горечавка, горчай, горчанка. Соколка, растен. Delphinium Staphisagria. | Кличка собаки, иногда лошади. | Стар. короткая пищаль. Сокольника (?), растен. Hieracium, желтомохорник, нечуй ветер, мышьи ушки, лихорадочная, она же и соколья трава. Соколинка, растен. Неdypnois. Сокольня, соколятня, помещение для ловчих птиц, для соколов. | Сокольня волжск. нужное место на судах. Сокольник или соколятник, соколиный охотник; | приставленный к ловчим птицам, для ухода за ними, для выноски, обучения их и для охоты, он же сокольничий; встарь, это был придворный сан; соколятник, кто держит соколов; сокольник, кто ходит за ними; сокольничий, старший над сокольниками; | сокольничий, прилаг. сокольникам прнадлежщ. Соколятничий, то же. Сокольный поддатень, стар. помощник сокольника или подсокольник. Сокольничать, соколятничать, держать, водить ловчих птиц. Сокольничание, соколятничание дорого становится.

СОКОРИЦА, растение Реdicularis, мытник.

СОКОТАТЬ южн. зап. стрекотать, кричать по-сорочьи. | *Болтать без умолку, особ. по-бабьи, лотошить, трещать. Соковка новг. бойкая, веселая женщина, говорунья. | Сокотать, пск. спешно, шибко идти. | Полымя сокочет, шибко горит, пылает. Как чей язычек хочет, так и сокочет. Сорока сокочет, гостей пророчит. СОКРАЩАТЬ, сократить что, укоротить, уменьшить, умалить, о пространстве или о времени. Сократить дорогу, спрямить, или перенести прямее. Горе сокращает жизнь. Сократить срок, убавить против прежнего; - время, заняться или потешиться чем, чтобы не скучать. Сокращенная выписка, краткое изложение сущности. Сократить дробь, арифметич. делить числителя и знаменателя на то же число. Сокращенное письмо, с пропуском букв и окончаний. Сократить жалование, убавить. | Сократить, погасить или убить, см. сокращать. -ся, страдат. и возвр. или ср. по смыслу. Дни сократились. Доходы наши сокращаются. Усыхая, кожа сокращается. Не всякая дробь сокращается, не всякая сократима, сокращаема. Сокращаемость ж. сократимость, состояние, свойство сократимого, что может быть сокращено. | Сокращенносоть, состояние, свойство сокращенного. Сокращение, действ. по глаг.; | состояние и сокращеный предмет. Сокращение всемирной истории , сокращенное изложение ее, краткое. Сокращение, в живописи: такое положение предмета, что он глазу кажется короче, или виден не во всю длину свою. Сокращатель, сократитель, -ница, сокращающий что-либо. Сократительный знак, кратка над и ()


В. Даль СОКРОВЕННЫЙ-СОРАЗМЕРЯТЬ

СОКРОВЕННЫЙ-СОРАЗМЕРЯТЬ

Предыдущая | На главную страницу | Вниз | Следующая

СОКРОВЕННЫЙ (от сокрыть, см. скрывать), сокрытый, скрытый, утаенный, тайный, потайной, спрятанный или схороненный от кого. Сокровенные богатства; - замыслы и происки. -ность ж. свойство, состояние по прилаг. Сокровище ср. церк. сокрытое, сокровенное место. Заутра скрыйся, и сяди в сокровищи, Цар. | Кладовая, хранилище, клеть, склад. Подобен есть человеку домовиту, иже износит от сокровища своего новая и ветхая, Матф. | Ныне: что сокрыто; разумея богатства, драгоценности, дорогие вещи, деньги, серебро, золото в скопе, в охране и сбережении; зарытый клад; природные подземные богатства; скопленное человеком имущество роскоши; все редкое, дорогое, превосходное. Не копите сокровищ в скрынях, копите же в сердце своем. В Сибири, что год, открываются все новые сокровища, золотые прииски. Неоцененные сокровища старины. Слово о Полку Игореве сокровище нашей древней письменности. | *Сокровище ты мое! неоцененный, дорогой, ненаглядный мой, моленый, баженый, желанный или милый. Сокровищный, к сему относящ. Сокровищник м. хранитель государевых сокровищ, казначей, министр финансов. -ница, кладовая, палата, для храненья богатства, или редких и древних вещей. Сокровищевати, -ществовати, церк. копить богатства.

СОКРОВНЫЙ кому, сокровник, -ница, кровный, родня, родственик, сродник. Сокровные братья, одного отца, но от разных матерей, братья по отцу, единокровные.

СОКРОЩАТЬ, сократить кого, сев. вост. кротить, укрощать, укротить, смирить, упокоить, бол. в знач. убить, лишить жизни, пришибить; местами произн. сократить. Был толк раскольников: сокротильщики (детогубцы, сожигатели и пр.), которые сокращали друг друга, ради спасения души, лобанили, или рубили голову; они являлись в Саратовской губ. и на Урале. Сокротить зверя, убить, добить пойманного или подстреленного. Тюленя, белугу, осетра кротят, сокращают на промыслах, лобанят, чекушат, убивают чекмарем, чекушей, кротилкой. | Сокротить церковную свечу, ошибочно сократить, погасить, загасить, потушить. | Сокротить себя, воздержаться от чего, овладеть собой, удержаться от страстей, напр. от гнева, пьянства, похотей и пр. -ся, страдат. Сокрощение, действ. по глаг. Сокрощатель, сокротитель, -ница, сокротивший кого.

СОКРУЧАТЬ, сокрутина и пр. см. скручивать.

СОКРУШАТЬ, сокрушить что (от крух или кроха), крушить, ломать, разбивать, дробить; рушить, испровергать, уничтожать силой. Человек скалу сокрушает, иссекая жернов, а жернов сокрушает зерно. Стены градские сокрушены врагом. Огонь да вода все сокрушают. Буря сокрушила два корабля. Сокрушить рог гордыни. Борец борца сокрушает. Грозой сокрушило дерево. Сила неприятельская сокрушена. Любить - чужое горе носить; не любить - свое сокрушить. | *Сокрушить упорство, своеволие, одолеть, победить, перемочь. Сын его больно сокрушает, заботит, огорчает. Печальная весть сокрушила его, крайне опечалила. Сокрушенное сердце, убитое горем. Жертва Богу дух сокрушен, Псалтирь. раскаяние, смирение. -ся, страдат. возвр. по смыслу речи. Корабль сокрушился о скалу. Сокрушилися все надеи мои! Сокрушаясь об убытках, барышей не наживешь. Сокрушение, действ. и сост. по глаг. Идем на сокрушение общего врага! | Молись в сокрушении сердца, каясь. С душевным сокрушением узнала я о горе вашем. Сокруша(и)тель, -ница, сокрушающий кого, что-либо; сокрушник м. -ница ж. то же. Сокрушительный ураган, пожар. Сокрушительные страсти. Сокрушиха, растение Саrdopatium. Сокруха ж. орл. вор. забота, горе, печаль, сокрушенье. | Свекровь, свекруха.

СОКРЫТИЕ и пр. см. скрывать.

СОКСУН м. утка Аnas clipeata, широконоска, плосконоска.

СОКУЙ м. или мн. сокуи, на Байкале ледяные горы, торосья беломорск. и береговые бугры, взломы льда, шиханы касп. | Сокуи мн. сиб. ледяные сосульки под стрехой, мерзлые потоки с крыши.

СОЛ м. стар. посол, посланник, посланец. Усретоша бо мя слы от братья моея, Мономах. Сольба ж. посольство. Ходим сольбою цареви вашему. Сольбное ср. содержание чужих послов. И тогда возмут послы, сольбное свое, а гости месячинное свое, летописн.

СОЛГАТЬ, см. слыгать.

СОЛГУННЫЙ, том. туманный, ненастный?

СОЛДАТ м. рядовой воин, военный рядович, почетно служба, служивый, кавалер. Солдат добрый человек, да плащ его хапун. Солдаты, что малые ребята: и много поедят, и малым сыты. Солдат и на том свете в воинстве Христовом служит. Солдат за солдатом - отколь они берутся? известно, бабушка, отвечал один, солдат солдата родит! От солдата (или от москаля), хоть полу отрежь, да уйди! Солдату солдат родной брат. Играть в солдатики. Солдатища в сажень. Солдатина молодчина. Солдатье, собират. Плохой солдатишка. Это что за солдатенок? малорослый, либо ребенок, сын солдата. Солдат - казенный человек. Солдатская голова, как под дождичком трава. Солдат, промеж неба на земле, сказка. Солдат в поле умирает, матрос в море (мужик в яме). Солдату три деньги в день, куда хочешь, туда и день. От горя в солдаты, а от беды в чернцы. Доброго солдата выбирают, а не покупают. Худой солдат, который не надеется быть генералом. Хорошо, сказывают, в солдатах, да что-то мало охотников. Солдат домой пишет, поминать велит. Солдат горемыка, хуже лапотного лыка. У солдата на все ответ есть (готов). Солдату с солдата не поживляться стать. Солдат отрезанный ломоть (от семьи). Цыц, собака, не съешь солдата: солдат сам собака! Солдат да малых ребят Бог бережет. Пьяный солдат перейдет (по льду), а собака провалится (былой случай). Солдат и черта замучил (учением - сказка). Солдату ни в раю, ни в аду места нет (так буянит, что чертей учением замучил; из сказки). Солдат чорта год со днем в тавлинке проносил (из сказки). У солдата шило бреет, а шубы нет, так палка греет. Солдат шилом бреется, дымом греется. Солдату на походе, что день, то новоселье (что день, то дом)! Солдатам - что малым ребятам, и барабан в потеху. Не что солдату и без шубы деется: идет да греется! Где коза прошла, там и солдат пройдет. Сама пляшу, сама скачу, сама солдатиков боюсь. У солдата везде ребята. Где ни пожил солдат - там и расплодился. Русский солдат, куда (бы) ни пришел, все дома. Лихо дело полы шинели подоткнуть - а там - пошел! Коли у русского солдата поясница поразомнется,да ноги поразмотаются, так только держись подметки! Солдату не грех и поживиться. Солдат Богу свеча, государю слуга. С солдатом не спорить стать. Солдат близко - кланяйся ему низко. На то он солдат (чтобы драться, буянить). Солдата за все бьют, только за воровство не бьют. Солдат идет селом, так глядит кругом. У солдата нет карманов, а все спрячет. С голого солдата не пуговку сорвешь. За солдатом пиши пропало. Солдат чего не унесет, так разобьет. Солдат костяной кулак. Солдат только на морозе да на огне краснеет. Солдат не украл, а просто взял (а так взял). А нежто это твое - спросил солдат, пойманный с поличным - а коли твое, так возьми! Солдат Яшка, красная рубашка, синие ластовицы (из сказки "Вор"). Солдату не украсть, так негде взять. Не видал ты тут солдата? "Да коли что украдено, так видел". Солдат, что волк; где что попало, там и рвет. Солдат, что багор; зацепил, потащил; сорвалось, не удалось. Вали на солдата (коли что пропало), солдат в поход уйдет, все унесет. Солдатка, жена солдата. Солдатов, -ткин, что лично его или ее. -тский, к ним относящийся. Солдатская служба, солдатство, солдатчина. Солдатский паек. | Солдатчина, рекрутский набор. Парень ушел, отдан в солдатчину. В прошлую солдатчину много охотников было. Солдаткиным ребятам вся деревня отец. Солдатка - ни вдова, ни мужняя жена. Солдатская душа страхована. Двадцать пять лет солдатский век. Веселое горе (горькое веселье) солдатская жизнь. Красная нужда, солдатская служба! Солдатствовать, быть и служить солдатом, или в военной службе вообще. Солдатет, принимать обычаи солдатские. С солдатами и сам солдатеешь.

СОЛЕНОСТЬ, солоность, в меньшей степени -новатость, сост. по прилаг. Солоненько, солоновато; солонехонько, солоным-солонешенько, чрезмеру солоно. Соление ср. солка, сольба ж. действ. по глаг. солить, засол, посол. | Соление, солень, солонь ж. посоленные впрок припасы, зелень, слетье, овощ. В полнолуние солени не солить, ничего впрок не готовить. Крапивную, обварную солень готовят на зиму для дойных коров. Солило ср. солонка, солоница, -ничка ж. сольница южн. солянка, сосуд, для держания и подачи соли на стол. Один глаз на полицу (хлеб), другой в солоницу. В сольницу хлеба не макают (крошки остаются). Солоник, -ничек, арх. бурачек или берестянка, для соли. | Арх. вят. сиб. ржаная лепешка или сгибень, посыпанный солью, солонуха, солонушка, то же. | Солило, чем солят, что солит, соль. И рад бы солил, да солила нет. | Церк. чашка, блюдо, стар. рассольник. Омочивый со мною в солило руку, той мя предаст, Матф. | Новорос. яма со срубом, где солится рыба. Солитель, -ница, солильщик, -щица, кто солит что-либо, готовит запасы впрок, в соли; говор. и солельщик. Икорных солельщиков держат на всех ватагах. Рыбный солельный мастер, солелыцик. Солельная кадь. Солельные лари, ямы, рыболовн. Солкая соль, спорая, весьма соленая. Солкое место, солище ср. солончак или солонец м. соленое озерище, соленые грязи, хак, или | пропитанная солью земля, почва, сухая, по которой соль выцветает. Солищный церк. солончатый, солончаковый, солонцевый, к солонцам относящ. До моря солищниго, Нав. Солончатые степи. Солончаковые грязи. Солонцевая, солонцеватая почва. Солкость, состояние солкого. Солончатость и солонцеватость ж. сост. и свойство по прилаг. Солинка, -ночка, крупинка соли. Ни крупиночки, ни солиночки во рту не было! Солонина ж. посоленая впрок говядина. Солонина солона, говядина дорога. Солонинное холодное. | Зап. соленое, провесное, свиное сало. Сольник или сольное зелье, растение Аnthyllis vulneraria. | Сольник, растение Salicornia. Солонуха, твер. гриб, годный в засол. Солянка, солончаковое растение Salsola, сиб. солончак, особ. солончаковое место, на которое ходят лакомиться сохатые, изюбры, козули, где их и подстерегают, готовя нередко искуственые солянки. | Южн. солонка. | Соленогорькая речка. | Соленая булочка, присыпанная солью. | Кушание, еда селянка. Соляночный и солянковый, к солянке относящийся. Соляныч м. волжск. солевозное судно. Вода солонит, на вкус немного солона; она солонеет, становится солонее, соленее прежнего. Соляной, к соли, в разн. знач. относящ. Соляной пласт, - прилом, ломка горной или каменной соли. Соляные варницы. Соляной городок, название Илецкой-защиты, где прилом соли, соляная копь, - ломка. Соляное озеро, из которого добывают соль; соленое, которого вода солона. Соляное правление. Соляная кислота, добываемая из кухонной соли, хлористо-водородная. Соляник новорос. соляной амбар, сарай на рыбных ватагах. Солонцевать, лакомиться соленым, напр. селедкой. Соляное ср. урал. пошлина при ввозе соли, также соляной рыбы и икры. Солеварение ср. солеварка ж. выварка соли из тузлука, рассола. Солеваренный и солеварный, к сему делу относящ. Солеварный чрен. Солеварня, солеварница, или просто варница, соляная варница, где соль вываривается. Солевар, солеварный мастер, или хозяин варницы. Солеварничать, заниматься этим промыслом. Солеварничание, то же, солеварение, но более укорно. Солевоз или солевозец м. солевозчик, промышляющий возкой соли, из места добычи ее. Солевозная дорога. Солевозныя сани, на которых выволакивают соль из озер. Соленосец м. работник для носки соли, при погрузке и разгрузке судов; в перм. есть также и соленоски, бабы, для этой же работы. Солевозничать, быть солевозчиком. -чание, промысел этот. Солозоб, -бка, лакомый до соленого. Солеломня, -ломка, где ломают каменную соль. Солеломная пешня. Солелом, -ломец, -ломщик, занимающийся этой работой. В Илецке есть ссыльные в работу, есть и наемные солеломцы. Солемер, род волчка, для указания густоты рассола, доброты его. Соленовялая или соленопровеслая рыба. Солекокислый огурец. Солоноквасный аржаничек. Солянокислая соль, из какого-либо основания, щелочи, и соляной кислоты. Соленосладкий, -сладимый, солоноватый и сладковатый. Солнопек вят. кулебяка с соленой рыбой. | См. солнце. Солоно-мясо, вят. беседная игра, в роде фантов. Соль-весить, также игра, с отвесом поцелуев. Солепромышленник, добывающий соль. Солеродные ключи, источники. Солерод м. химич. галоид, вещества, образующие соли, замещая в них кислоту: хлор, бром, йод, фтор. -твор, -творное вещество, химич. всякая кислота, или солерод, образующие с основаниями соли.

СОЛЕНЬЕ, солевар, солевоз и пр. см. соль.

СОЛЕЦИСМ, <солецизм> м. греч. грамматическая ошибка против синтаксиса.

СОЛЕЯ ж. церк. возвышение, середа, ступень под крылосами и перед алтарем.

СОЛИДНЫЙ франц. твердый, крепкий, надежный, прочный, вальяжный; | солидный человек, основательный, надежный; доброй жизни, не легостай. Солидарность, круговая порука, один за всех и все за одного; солидарный, за круговою порукой; к ней, относящийся.

СОЛИСТ м. солистка ж. франц. одиночный певчий, или лучший по голосу и умению, поющий соло, в одиночку; противопол. хорист. Петь соло. Скрипка играет соло. Соло в балете, одиночная пляска. Солитер м. один нз нутряков, лентец (?), тесьмач, Воthriocephalus latus, плоская, тесемочная, тесьмовая, ленточная глиста, до 10 и более аршин длиной, живущая одиночкой в кишках, либо другой вид: цепень, цепная глиста, Таеnia solium. | Крупный алмаз, одинец.

СОЛИТЬ и пр. см. соль. Солить что, силивать, осолять, посолить, готовить впрок или приправлять, для вкусу, солью. Солонину по осени солят. Лишку не соли щей, а кому надо, на столе посолит. Пора огурцы солить, впрок. Не саливала я их, не умею. Аще соль обуяет, чим осолится? Матф. А нам, хоть песок, лишь бы солил! | *Солить кому, делать назло, наперекор. Засолить и посолить солонину. Всю соль иссолили. Насолили много слетья. Осолить кус. Отсолилась, кончила. Он мне насолил, подсаливает иногда, назло. Недосол на столе (можно досолить), а пересол на спине, о поварах. Пересолить в деле, перейти меру. Просолил, прокоптил, сберегая до негодности. Рассолить рассол, посолить вмеру. Солиться, быть солиму. Соленый, или солоный и солоный, в чем есть соль, много соли, что на вкус отзывается солью; соленый, что посолено; солоный, вкуса соли. Соленая рыба, просольная. Ты не съешь огурец соленый (с Оленой). Соленое озеро. Морская вода солона. Кисло пей, солоно ешь, помрешь - не сгниешь. Ешь солоно, пей горько (вино), умрешь - не сгниешь. Верблюжье молоко солено, солоно, соленовато, солоновато на вкус. *Солоно пришлось, горько, тяжело, обидно. Из пресного сделаешь соленое, а солоного не опреснишь. Так солоно, что в пот бросает. Отошел, словно несолоно хлебал. Солоно и горько рожать (приговаривает бабка, подавая отцу новорожденного ложку каши, с солью и перцем).

СОЛНЦЕ, солнышко ср. наше дневное светило; величайшее, самосветное и срединное тело нашей вселенной, господствующее силою тяготения, светом и теплом над всеми земными мирами, планетами. Солнце, а в наречиях славянских слонце, слунко и сонце, сунце, на прочих европейских языках также сходно кажется однако в связи с глаг. слонить, с сущ. слон и пр. Восход, всход солнца, видимый подъем его, с началом дня, и | страна, точка эта на закрое (горизонте), восток. Заход, закат, запад солнца, скрытие его к ночи под закрой, и | эта страна света, точка, запад. Солнце полуднует, стоит на полдне, на полуденнике того места, на высшей точке своей. Ходить, вертеть что по солнцу, справа налево; против, впаки солнца, обратно. Солнце встало, взошло, день настал; солнце легло, закатилось, село, сумерки и ночь. Сидеть на солнце, поставить, вынести что на солнце, где оно ярко светит и греет, падает прямо, ничем не застится. Солнце меркнет, застилается мраком. Солнце играет, мечет лучи, по поверью, на Пасху и на Благовещенье, при восходе. Солнце слезится, дождик, при солнечном сиянии. Солнце в рукавицах, с ушами, сиб. с пасолнцами. Солнце на лето, а зима на мороз, поворотило в зимний солноворот. За солнцем не видать, слепит. Как свет и тепло, солнце представитель истины и блага; солнце правды, церк. Иисус Христос. Ты наше красное солнышко, кормилец или благодетель, радость и надежда. Солнце сияет на благие и злые. После ненастья солнышко. Красное солнышко, ясный месяц. Солнце - князь земли, луна -княжна. Взойдеть красно солнце - прощай, светел месяц! Одно красно солнце на небе, один царь на Руси. Взойдет солнце и над нашими воротами. Взойдет солнышко и к нам на двор (или: и на наш двор). На солнышко, что на смерть, во все глаза не взглянешь. На солнце не гляди: заблеснит. На весь мир и солнышку не угреть (не упечь). И в солнце есть пятна. Что мне золото - светило бы солнышко! Без солнышка нельзя пробыть, без милого нельзя прожить. Не солнышко: всех не обогреешь (на всех не угреешь). И красное солнышко на всех не угождает. Кто от солнцапгает, тот и озябает. И на солнышке не круглый год тепло живет. Хорошо солнышко: летом печет, а зимой не греет! Солнышка в мешок не поймаешь. И сокол выше солнца не летает. Дальше солнца не сошлют. Солнышко нас не дожидается. Солнышко садится, а в мошне ничего не шевелится! Когда солнце закатилось, не бросай сору на улицу: пробросаешься. Слава тебе, Господи - и солнышко село (о тунеядце). Когда солнышко взойдет от заката. Чтобы мне до утра красного солнышка не видать! Солнышко восходит, барских часов не спрашивается. К моим часам солнышко ходит спрашиваться, так верны. Солнце с избы своротило (т. е. с лица избы, перешло за полдень, уголь божницы на юго-восток). Когда солнышко закатилось, новой ковриги не починай: нищета одолеет. Солнышко, солнышко, выглянь-ко в окошечко: твои детки плачут, по камешкам скачут, сыр колупают, в окошко кидают (шутки ребят весной). На Василия теплого, солнце в кругах - к урожаю, 28 февраля, поверье. На Спиридона солноворота медведь в берлоге поворачивается на другой бок, 12 декабря. После солноворота, хоть на воробьиный скок, да прибудет дня. Отколе ветер на солновороте, оттоле будет стоять до сорока мучеников (равноденствия). Если цена на хлеб упадет, то хлеб будет дешев. Закармливают кур гречихой, из правого рукава, чтобы раньше неслись. Спиридоньев день, подымайся вверх! (приговаривают садовники, встряхивая яблони). Петра капустника, Петра поворота, солноворота, 12 июня. С Петра Афонского солнце на зиму, а лето на жары. Солнце укорачивает ход, а месяц идет на прибыль. На Св. Онуфрия последний посев поздней гречи, южн. Запоздалый капустник: последний посев огурцам и посадка рассвды. Солнцев, ему прнадлежщ. Солнцевы уши, пасолнца. Солнцевы кони, колесница, из греч. боговщины. Солнцева сестра, растен. Сichorium intybus, голубой цикорий. Солнечный, солновой, к нему относящ. Солнечный день, ясный; - свет, лучи, зной. - часы, на которых тень от стрелки показывает время. - год, см. год. - круг, см. круг. -удар, солныш, солнопек, солнечный при пек, солнозной, место открытое, без затину,либо на юге угорья, где солнце палит. | Солнопек, ожег солнца, загар, опал, случается весной; солнцем опаляет кожу, или даже поражает ударом. | Солнопек, место, где солнце жарко припекает, открытое кругом, немного возвышенное. На солнопеках появляются первые проталинки. | Солныш сев. куть в избе, бабий угол, стряпная, за переборкой, шол(м)ныш. Солнопечный денек, знойный. Солнечное золото, растен. Неliotropium, переводн., богородская трава, сероцвет или цмин. - оборотник, растен. Неliotropium, переводн. Солнопись ж. светопись, фотография, искуство это и | самая картинка, снимок. -сный, к сему относящийся. -писец, фотограф. Солнцевид, растен. Неliopsis, переводн. - роса, растение Drosera, росичка, царевы очи, росянка, любимая трава. Солнечник, солнух м. растен. Неlianthus annuus, солноверт, подсолнух, подсолнечник, малорос. сонячник (ошибчн. сояшник). Солнцецвет, Неlianthemum, также переводн. Солнуховое масло, подсолнечниковое. Солноворот, солнцеворот, поворот солнца, на прибыль или на убыль дня, зимний и летний, 10 декабря и 9 июня; в народе, день Спиридона солноворота, 12 декабря. Солноворотные круги, воображаемые по обе стороны равноденственника, за пределы которых солнце от него не удаляется, поворотные круги. Солновсход м. сиб. восход. Солнотечный путь или солнопутье, эклиптика, косвенный к равноденственнику путь солнца; в двух точках взаимного пересечения их бывает равноденствие, в двух отдаленнейших к северу и югу точках первого круга солнцесотояние, застой солнца, солноворот. Солнопутный, к солнопутью относящ. Солносяд сиб. запад; закат или заход солнца и страна, где оно садится. Солнцезарное лето, крайне знойное. Солнцевидный, -зрачный, -образный, светом и сиянием подобный солнцу. Солоновать сев. ходить посолонь, кружить справа налево.

СОЛО, см. солист.

СОЛОВАРНЯ и пр. см. соль.

СОЛОВЕЙ м. соловушек, соловушка, соловейка, соловеюшка или соловейчик, соловчик, певчая пташка Luscinia; соловка ж. соловьиха, самка, которая не поет. Соловьев кроют понцами и лучком, на черных тараканов, на мурашиные яйца, до чего они лакомы. Венгерский соловей, другой вид, Рhilomela, больше нашего. Соловей свищет, щелкает, поет. Охотники различают все колена соловья, и дали им названия: булькание, клыкание, дробь, раскат, пленкание, лешева дудка, кукушкин перелет, гусачек, юлиная стукотня, почин, оттолчка, свисты, трели, стукотни и пр. Это плохой соловьишка. Соловей поет, себя тешит. Соловьем поет, а сам не знает о чем, пустой краснобай. Соловья баснями не кормят. Мал соловей, да голос велик (да голосист). Соловей - птичка невеличка, а заголосит - лес дрожит! Не выпускай соловья из клетки, пока песни не споет. Падок соловей на таракана, человек на льстивые речи. Собака лает, так соловей молчит. Все по местам, как соловьи по гнездам. Соловей начинает петь, когда напьется росы с березового листка (южн.). Кто при первом соловье скинет рубаху, того блохи не будут кусать. Соловей-разбойник, сказочный богатырь русский, сбивавший с ног посвистом. Соловьенок, -ныш, соловьиный птенец, гнездарь. Соловьиный свист. Спать соловьиным сном, будко. Голос соловьиный, рыло свиное. Борис-день, соловьиный день: начинают петь соловьи, 2 мая. Василиска, соловьиный день, сиб. 22 мая. На Василиска соловьев подслушивают, для ловли. Песни соловьиные, да промыслы воробьиные, а воробей вор. | Соловей, кружек, каточек с крючком; вертится приводом и сучит бичевку, снурок; кличка от свиста, скрыла. | С франц. поддельный ключ, отмычка. | Соловейка, сиб. пташка, поющая соловьем; варакушка? Соловьевка, название повозок на деревяных пружинах, от имени изобретателя.

СОЛОВОЙ, о шерсти, масти конской: желтоватый, со светлым хвостом и гривой; см. масть. Соловеть, становиться соловым. Глаза соловеют, посоловели, помутились, гаснут, как у пьяного, или в обмороке, болезни. Соловко м. соловая лошадь.

СОЛОВЦЫ? м. мн. костр. вологодск. белоголовая волна, беляки, барашки, зайчики. Соловцы ходят.

СОЛОДКИЙ южн. зап. сладкий. На щирые боры, на пахучие цветы, на солодкие меды, песня. | Смол. пск. вор. смачный, вкусный, сладимый. Солодкий корень, солодковый корень, солодка, солодина, растение лакрица, Glecerhiza glabra (glandulifera). | Солодкий вербец, растен. Gl. есhinata. Солодкое игрище. твер.-ржев. празднество крещенского вечера, сочельника, с гаданиями, песнями. Солодковый папоротник, растен. Роlypodium vulgare, каменный зверобой. Солощий, солущий, солощавый, или сущ. об. солоща, южн. и зап. новг. вологодск. симб. лакомый и жадный едок, сластёна, сластоежка; обжора, либо охотник до сытного стола и хороших напитков; о животных, о корове: жадный, прожорливый и неразборчивый на пищу; солощая корова все ест, ничем не брезгает, поедает все остатки, помои. Наш брат солощий, все полощит, все ест, жаден, насмешл. Солощ мужичек, загибает крючком язычек! До венца тощи, а после солощи, молодые. Солощавому оскомина, бодливому комолина. | Солущий, ряз. тамб. сладкий, соложавый; | вкусный, лакомый. Солощить, есть со вкусом, разбирая, вкушая, наслаждаясь; привередничать, выбирать по прихоти пищу. Солодковатый вкус, приторно сладкий, сладковатый. -тость, состояние, свойство по прилаг. Солодьяный пск. солодковатый, соложавый, то же. Солод м. хлебное зерно, теплом и мокротой пущенное в рост, засушенное и крупно смолотое; проросший хлеб, в котором образуется сахарное начало, сладимый вкус. Пиво варят из ячного, овсяного солода, а на тонкие квасы мешают солода разных хлебов. С ним чорт пиво варил (пополам), да от солоду отказался (отрекся, отступился)! сварлив, вздорен. Солоду купила, хмелю взаймы взяла, песня. Растить солод, у крестьян это делается в банях. Тужит, куда брагу сливать, а солод не рощен! Растил бы солод, да изнял голод (да и хлеба-то нет). Не учись пиво варить, а учись солод растить. Не тот солод, да не так он и смолот. Хорош солод, хорошо и смолот. Поехал с подгорелым солодом! Подъезжай, что с подгорелым солодом! Солодить хлеб, ячмень, растить в солод; солодить тесто, мучной раствор, кулажить или суслить, сластить легким брожением, превращая крахмал мучной в сахар. Соложеное тесто, знаменито калужское, сладкое, тягучее, которое едят сырым. Соложеное пряничное сусло, заменяет мед. | *Солодить, пск. расслаблять. Зной солодит. | Сплетничать, наушничать. | Солодить во рту или на вкус, солостить, отдавать сладковатым, солодковатым. -ся, страдат. или возвр. по смыслу. Солодеть, солодиться, о растворе, становиться сладким. | Пск. о человеке киснуть от жары, сна и лени. Солодильный, к соложенью зерна, либо теста относящийся. Соложение ср. ращение зерна в солод, или ослащение теста. Солоделое тесто, посолодевшее, осолодевшее. Солоделая мука, от подмочки сопревшая, невсхожая в квашне. Солоделый хлеб, проросший в копнах, при мокрой уборке. Солодовой, к солоду относящ., из него приготовленый. Солодовое сущ. ср. стар. пошлина с пивоварень. Солодяной хлеб, из солоду, печется на квас. Солодины ж. мн. зап. дробины, гуща, по спуске сусла, браги, пива. С им чорт пиво варил, да и солодин отрекся. Солодяга ж. олон. род вареного, корчажного месива, для лошадей. Солодиха, влад. кулага, соложеная саламата. Ни солодинки во рту не было, ответ на укор пьяному. Солодуха., соложеное тесто, опара; солодяная кашка. В великий пост съедают семь солодух, по числу недель. Солоделыш, костр. хлеб из сухарей? Солодовня, новг. пск. солодожня, заведение, где растят и сушат солод; солодомольня, мельница при ней, солодомольная мельница. Солодосушня, устройство, строение для сушки солода. Солодовня сгорела, а пиво пьем. Солодовенный, солодожный, к солодовне относящийся. Солодовник и солодожник м. солодожница ж. солодовщик, -щица, содержатель солодовни; торговец солодом. Солодохи, яросл. грибы подгруздки. Солодь, симб. иловатая земля с примесью песку (Наумов). Солодыжник, буя, растение солодковый корень. Солоня об. солоха, неряха.

СОЛОМАТЬ, соломаха и пр. см. саламата.

СОЛОМИНА, -нка, дудка, коленчатый, внутри пустой стебель злаков, колосовых растений, особенно хлебных. С соломинки или в соломину мыльные пузыри пускают. Соломинками в бирюльки играют. Соломина в оглоблю, о хвастуне. Слепня с соломинкой пустили! глупая забава. Брюшко, что волыночка, ножки, что соломинки. Деревню растащили, и по соломинке на брата не досталось. Солома ж. собират. то же; остатки после обмолоченного хлеба, одни стебли. Яровая соломка кормовая. Ржаная соломища только на крышу годна. Гречишная солома идет только на поташ. Воз соломы, кус сахару, одна цена. Кабы знал, где упасть, так бы соломки подостлал. Сено, солома! шуточн. право, лево. Хлеб в солому, в дудку гонит, выгоняет стебель. Хлеб весь в солому ушел, голенаст, высок, но колос плох. Соломой покроемся, да соломой не оденемся. Кто молотит, а кто в соломе лежит. Сена нет, так и солома съедома. Дома и солома съедома. Долги и соломой собирают. Голова его соломой набита. Соломиной не подопрешь хоромины. Кто тонет, и за соломинку (за бритву) хватается. Лежит на соломе, а говорит, что с ковра. Нет овсяной соломы, так ржаная стреха всласть. Взять соломку, да пойти в сторонку. Сел подле санок на соломку. Кто солому покупает, тот хлеб продает. Ей соломка назвала суженого (род гадания: солома под сковородой, на которую наступают, вздает шелест, скрип, и называет суженого). Солому, на которой лежал покойник, сожигают за воротами. Соломина к хвосту курицы пристала - покойник будет. На Григорья жгут старую солому из постелей, и набивают их новою, 30 сентября. | Соломка ж. петерб. сыр бри. Соломенный, из соломы сделанный, к ней относящ. Соломенная шляпа, крыша; соломенное чучело. Соломенный цвет, избела-желтоватый, половой. Соломенная скотина, лошадь, стоявшая на плохом корму, на одной соломе. Соломенным волом не орать, сенным конем не воевать, зап. Соломенный лапоть на три дня. Пушки соломеные, ядра репяные. Не сноп, соломой не подпояшешься. Соломенный мир лучше железной драки. Соломистый навоз, в котором много соломы. Соломчатый стебель, дудчатый, похожий солому. Соломеник, набитый соломою тюфяк, мешок для ложа. Соломник, соломница, навес или сарай для соломы, пелевница. | Соломница, пск. твер. соломенная рогожа, для завешания зимой окон. Соломщик, -щица, продавец, поставщик соломы. Соломоглинянная кровля, глиносоломеная, смазанная глиной, по расчесанной и маканой в жидкую глину соломе. Соломовидный или -образный, соломчатый. Соломорез или -резка, снаряд для крошения, резки соломы, в корм скоту, -резный нож.

СОЛОМОНИЧКА? ж. новг. растен. щавель, Rumex.

СОЛОМЯ ср. стар. шар беломорск. проран касп. пролив, проток.

СОЛОНГОЙ м. сиб. (монгольск.?) хорь, тхорь, хорек.

СОЛОНЫЙ, солончак, солонеть и пр. см. соль.

СОЛОТЬ вост. солотина новг. моск. слоть, слотина; вязкое жидкое, стоячее, кислое и ржавое болото, на твердой подпочве, без трясины, иногда со ржавцами; коржава. | Солоть, слякоть, осенние грязи, жидкая, непросышная грязь, которая стоит до заморозков (груды, колоти) и снегу, до зимнего пути. Солотные покосы, яросл. мокрые, ржавые, а потому и плохие, малотравные. Соль, солодкий, сладкий, затем солодеть, солод (бродить до сласти), и солоть, слотина общ. корня.

СОЛОХА ж. пск. твер. русалка, лопаста перм. с расчесанными волосами; | неряха, нечесанная девка, раскосмаченная; | нерасторопная женщина.

СОЛОЩИЙ, см. солодкий.

СОЛПА ж. пск. сополь у портов, или гача, колоша, штанина, одна половина брюк, на одну ногу.

СОЛЬ ср. муз. пятая нота в порядке, ге. СОЛЬ ж. составное вещество, соединение щелочи и кислоты в одно, по химическому сродству; в сем знач. селитра и купоросы соли, также гипс, известь, мел и пр. | Соль, поваренная, кухонная, солнокислый натр, или хлоровый натрий, известная приправа нашей пищи. Сладкий, солодки, соль и пр. должно быть общ. корня. Двойная соль, химич. из двойного основания, двух разных щелочей, соединенных одной, общей кислотой. | Острота ума, остроумие, едкая насмешка. Поднести кому хлеб-соль. Без соли, без хлеба, худая беседа. Соли нету, так и слова нету, а как хлеб дошел, так переговор пошел. Хлеб да соль! пожеланье за вытью; отв. милости просим, или, шутя: ем (ешь), да свой! Без попа, что без соли. Хлеб-соль не бранится. Без соли, и хлеб не естся. Без соли стол кривой. Без хлеба несытно, а без соли не сладко. Хлеб за солью (за хлебом) не ходит. И старая кобыла до соли лакома. Соли не жалей, так есть веселей. Кто соль любит, пить станет, склонен к пьянству. Хорошие щи без соли хлебаю, а в худые и соли не теряю. За хлебом-солью всякая шутка хороша. Помяни соль, чтоб дали хлеба. Пошло было на хлеб (стали было разживаться), да соль своротила (дорога). Поймать птичку - на хвост соли посыпать. К Соли иду, ничего не несу, от Соли иду, полну пазуху несу (игра слов: Соль, село Костр. губ., где огороды; бедняков овощами снабжают даром). Соль просыпать нечаянно - к ссоре (а чтобы ссоры не было, посыпают просыпанной солью голову). Подавая соль - смейся, не то поссоришься. В земле родился, в огне крестился, на воду пал - весь пропал (соль). В воде родится, а воды боится (соль). Соль горная, каменная, бузун, у нас илецкая, за р. Уралом; соль озерная, самосадочная, с крымских и астрах. озер, садится сама, в сухмень; соль морская, акерманская, которая сама же выпаряется, из напущенной морской воды; соль выварная, вареная, из добываемого колодезного рассола, выделяемая огнем, в Пермской, несколько в Нижегородской, а прежде и в Новгородской. Соляная сердцевина, светлая гранка соли, находимая в толще каменной соли. Бабья соль, растение Сrithrum maritimum, серпник, копр, кроп. Заячья соль, растен. ядовитое, Охаlis асеtosilla, см. дробинец. | Растен. Smilacina, см. дерябка.

СОЛЬБА, см. сол и соль.

СОЛЬНИК, солянка и пр. см. соль.

СОЛЬСТИТЬ что кому, сказать льстя, лестью.

СОЛЮБИТЕЛЬ чей, товарищ или соперник по любви.

СОМ м. рыба Silurus glanis, головастая, хищная и прожорливая, акула больших рек; глотает уток и гусей, нередко хватал и купальщиов, поймал за лапу плывшего медведя, который выволок его на берег, и оба были убиты. Сом с большим усом. Сома клочут, ловят на уду, на лягушку, приманивая бульканием, клохтом. Сомишка, небольшой, плохой сом; сомёнок, малый, селетний. Попал, как сом в вершу. Два сома в вершу! Бух да бух, что сомина на плесу (или: что выпь на болоте). Сомина м. или сомища, большой сом. Сомовий пирог, с сомовиною, мясом сома; оно весьма жирно, но дурного вкуса; едят только плеск; многие сомовину, сомятину считают поганой, а сома чортовым конем. Сомятник, бранное кто ест сома; прозвище красноярцев. Сомовник волжск. снасть, уда на сома, с наживой рыбой, лягушкой, ракушкой. Соман, электрический, нильский сом, в Египте. | Сом, олон. рыбка пескарь?

СОМАЦИЯ ж. франц. воззвание, призыв, бол. словесный, в делах полицейских, требование покориться закону, порядку.

СОМБУЛ ряз. сумбур, бессмыслица, чужь, дичь, вздор.

СОМЕЦ м. вост. сев. сомцы мн. (или это самец?) продолжение бревенчатого сруба избы, с чела и с тылу, от подволоки или наката, и до конька; сомцы, бревешки, кладутся треугольником, образуя уступы по откосам, а на уступы эти кладутся слеги, как решетины по стропилам; в помощь слегам подкладывают курицы, кокоры (стропила), и кроют тесом или соломой. | Сомцы, в крыше барок, поперечные слеги, а продольные кони.

СОМЖАТЬ, сомжить глаза, веки, сомжарити церк. и стар. сомгнуть (сомкнуть) кур. смежить, зажмурить или закрыть; | вздремнуть. Не бойся, сомжи очи твои, Пролог. Сомжарив очи, предаст дух, летописн. -ся, страдат. возвр. Сомжение, действ. по глаг. От этого мжичка, мга (мигать), дождь со снегом, залепляюший глаза. Сомжа твер. дремота, дрема. Сомжа одолела, дремлется. Сомгнуть, кур. арх. задремать, вздремнуть.

СОМИНКА, речное судно, по р. Шексне; ходит бол. на шестах.

СОМКНУТЬ и пр. см. смыкать.

СОМЛЕТИ церк. смолоть. Челюстми сомлен был.

СОМНАМБУЛИЗМ м. лунатизм, снобродство; | животный магнетизм, снобдение, различные степени состояния бессознательной деятельности, до самого ясновиденья. Сомнамбул м. или -булист, -тка ж. человек в сем состоянии.

СОМНЕНИЕ ср. сумление, искажен. нерешимость, шаткое недоумение, раздумие, колебание мыслей; | недоверие, подозрение и опасение. Сомневаться в чем, колебаться, нерешаться, думать на двое; | усомниться, недоверять, не верить; в ком, считать кого ненадежным. Сомнения веры, совести, нелады с собою, недостаток в твердых и ясных убеждениях. Я в сомнении, как понять его слова? Он вечно в сомнении и нерешимости, во всем сомневается и всего опасается. Ввести кого в сомнение, смутить; разрешить чьи сомнения, успокоить, объяснив дело. В этом человеке нельзя сомневаться, не оближай его сомнением. Сомнительный человек, часто впадающий в сомнение, недоверчивый, опасливый; | в ком другие сомневаются, подозрительный. Сомнительное дело, в исходе которого должно сомневаться, в чем легко ошибиться, или | невероятное, неправдоподобное. Сомнительная честность, не испытанная еще. -ность ж. сост. по прилаг.

СОМНОЖИТЕЛЬ математ. фактор или коэффициент.

СОМОВИНА и пр. см. сом.

СОМРАК церк. сумрак, полутьма; сумерки, вечер.

СОМУСТИТЬ кого к чему, на что, вологодск. склонить, соблазнить, смутить, побудить наущением или соблазном, прельстить. Что его сомустило ехать? Дьявол сомустил. Вероятно, говор. и сомучать. Сомуст м. перм. разлад, смутки, ссора.

СОМУЧЕНИК чей, претерпевший вместе с кем мучение.

СОМШИТЬ что, за(про)мшить совсем. И срубить, и поставить, и сомшить горница с комнатою на подклетах жилых, стар. | Склочить, сбить, свалять или спутать шерсть, волос, шелк. Сомшиться, сбиться, склочиться, спутаться или сваляться. | Твер. симб. смешаться, спутаться в речах, растеряться; обмолвиться.

СОН м. состояние спящего; отдых тела, в забытьи чувств; противопол. бдение, бодрость, явь. Сон глубокий, крепкий, непробудный; сонь легкий, будкий, чуткий, на слуху, дрема. Востать от сна, отойти ко сну. Сон напал, одолел. Заботы ото сна и от еды отбили. Заботливому и сон не в сон. Сна нет, не могу уснуть, или недосыпаю ночей. Вечный сон, смерть. Сон растений, видимая перемена в цветках, листьях, к ночи. Сон природы, ночь или зима. Головная боль сном проходит. Сон утешитель нужных. Ходит сон по сенюшкам, дрема по новым, колыбельная песня. Зимний сон животных, спячка. Молитва на сон грядущих, ошибоч. грядущий, Сон не богатит. Какова постель, таков и сон. Сон милее отца и матери. Сон смерти брат (свой). Сон, что богатство: что больше спишь, то больше хочется. Ни сон, ни еда на ум нейдут. Во сне (во снях) Бога молить (говорить вздор). Во сне Бога молит, а во хмелю кается. Во сне проговорился - а на яву поплатился. Со сна головушку разломило, со сна и распух. | Видения во сне, сновидение, грезы. Собака во сне лает, сон видит. Снам верить, так и дела не делать. Видел мужичек во сне хомут, не видать ему клячи довеку! Не хорош сон, сказала старуха: дай полтинку, поправлю! Сон сбывается, да ото сна не сбудется. Вещие сны, которые сбываются. Не верил он ни в сон, ни в чох, а верил в свой червленой вяз, в дубинку. Сон на яву, морока, бред. Сон в руку, сбывшийся. Страшен (грозен) сон, да милостив Бог. Пронеси Бог сон мороком. Сон правду скажет, да не всякому. Хвали сон, когда сбудется. Кому сон, кому явь. Кому сон, кому быль. Во сне видел, да на яву прозевал. Много спал, да мало во сна видел (говор. и наоборот). За сон не ручись (не знаешь, долго ли проспишь и что пригрезится). Хлеб-соль и во сне хороша. Добро и во сне хорошо. И во сне не видывал. И во сне не грезилось (или не виделось). Сказывай девичьи сны, да бабьи приметы. Пришел сон иэ семи сел, пришла лен из семи деревень. Не корыстен сон видался. Снотворный, снулый и пр. см. сно. Сонный, спящий, или | ко сну относящ. Сонного пса не буди. Счастье и сонного найдет, беззаботного. Сонные грезы, видения. Сонные глаза, заспанные; вялые. Что ходишь, будто сонный? будто не видишь, не слышишь. Сонная рыба, снулая, сненая, неживая, мертвая. Сонное зелье, усыпляющее, опий. Сонная немочь, спячка, когда человек не может выспаться. Сонные боевые жилы, по обе стороны шеи, несущие кровь в голову. Сонно глядишь, знать не выспался. Сонный, что мертвый. Сонный хлеба не просит. Сонное царство (все спят). Если сонный отпыхивает, то умрет. Хмельной да сонный не свою думу думают. | Сон, сон-трава, сонная трава, сонная одурь, - дурман, - зелье, растен. Аtropa belladonna, одурник (ошибоч. огурник). коровяк? песьи вишни. | Сон или сон-дрема, растение Рulsatilla patens, синий анемон, сончик, самсончики, прострел, стрельная, разлапушник, подснежник. | Сон-трава, Viscaria vulgaris, см. дрема. | Сон, костр. мельничная плотина? | Сон, сиб. сладкое или почечное мясо? Соние ср. церк. сновидение. Старцы ваша сония видят. Сонливый человек, сонный, вялый, ленивый, охочий спать, дремать, кто и наяву бредит, как во сне. Сонливый ленивый. Сонлив, так и ленив. Сонливого не добудишься, а ленивого не дошлешься. Сонливый да ленивый - два родные братца. Женился богатый на сонливой - и оба счастливы. Сонность, сонливость, свойство по прилаг. Сонник м. книга, толкующая сны, снотолковник или разгадчик снов. Ее сонники ото сна отбили, разгадка снов и опасения. | Растен. Рulicaria vulgaris, толстушка. Сонница ж. сонливость, спячка. Сонливец, -вица, соня об. соныга урал.-казач. сонуля влад. сонуря, сонура, тамб. олон. сонша твер. вялый, ленивый спун, кто много спит, долее других. | Соня, сиб. животное полчек, между мышью и белкой, спит в спячке долее всех животных, Муохus; два или три вида изредка попадаются у нас. Сонячница ж. южн. болезнь, резь в животе со рвотой.

СОНАСЛЕДОВАТЬ с кем, сонаследити церк. быть кому-либо сонаследником, -ницею, товарищем по наследству, соучастником. Ты ведь не один, есть сонаследники, как они похотят. Да в наследии его сонаследиши (с прочими), Сир. Сонаследование, участие сонаследника, право общее с кем на наследство; соноследство, сонаследие, право это, и | самая доля, часть по немецк.

СОНАТА ж. музыкальное, фортепьянное сочинение своего рода. Сонет м. стихотворение из двух четырестиший, и двух трестиший. Сонетка ж. звонок, колокольчик, позвонок, с проводом куда, для призыва прислуги. Сонометр м. лат. звукомер, снаряд для измерения силы звуков и для сравнения разных звуков.

СОНДУРА, твер. дребедень (Шейн).

СОНИКА нареч. в банк. игре, сразу, с первого разу, выигрыш или проигрыш по первой вскрыше карты; | ж. карта, поставленная в сем случае.

СОНЛИВЫЙ и пр. см. сон.

СОНМ м. сонмище ср. также церк. сонмица ж. (от соимать, сойм, суем, сейм и пр., см. снимать) сход, съезд, собор, собрание, сборище, сходбище; либо толпа, куча народа. Народное сонмище, вече, сходка. Христос учил на сонмищах, где люди сходились; или | сонмище, храм, синагога, жидовская школа. Сонм ангелов. Народ пришел всем сонмом.

СООБИТАТЬ с кем, жить вместе, в одном жилище, хозяйстве. Сообитание, сожитие, сожительство. -татель, -ница, сожитель, -ница: живущий с кем в одном месте, доме, или покое. Сообитательный монастырь, общежительный.

СООБРАЖАТЬ, сообразить что, раздумывать, размышлять, гадать, применять, приноравливать, согласовать, сравнивать, смечать, смекать, заключать; | делать, поступать согласно с чем. Сообрази одно с другим, увидишь разницу. Всяк соображает по-своему. Соображать дело с видами, обстоятельствами. -ся, быть соображаему; | с чем, согласоваться, поступать по чему. Не сообразясь, не скажешь, не рассудив или не рассчитав. Соображайся с ходом дел. Соображение, действ. по глаг. на ть и на ся. | Рассудок. У него нет никакого соображения. Сообразный с чем, соответственый или соответный, отвечающий, согласованный, согласный, сходный, сходственый, приличный, сноровленый, прилаженный; что кстати, и идет к чему. Сообразное с назначением воспитание. Это ни с чем не сообразно, ни на что не похоже, дурно. Живи сообразно со средствами, живи сметя себя. Сообразное с делом распоряжение, ведущее к цели. Сообразие, -зность ж. качество, свойство по прилаг. | Сообразие, симметрия, равнообразие. Соображатель, сообразитель, -ница, соображающий что-либо. Соображательный, -зительный, к соображению относящ.; способный соображать; -ность, свойство, качество это, предусмотрительность, дельное заключение, осторожность. Сообразовать дела, поступки свои с законами, совестью, согласовать, соразмерять, соображать на деле. -ся с чем, согласоваться, применяться, приноравливаться, поступать согласно чему. Ни с чем не сообразясь делает, набалмочь, опрометчиво, зря. Сообразование, действ. по глаголу.

СООБЩАТЬ, сообщить что кому, передавать, уделять, делать что общим, или кого общником чего. Дворянин сообщает дворянство детям своим. Печь греет, сообщая теплоту свою. Один больной нередко сообщает болезнь свою многим, заражает. | Сообщить кому о чем, передать, сказать, уведомить, дать знать, написать. В приказном порядке: равный к равному, или стороннему, относится, пишет отношение; а равные места (не лица) сообщают друг другу, сносятся сообщениями. Мне сообщили новость. Не сообщай об этом никому. Сообщить кому мысли свои. Сообщить браку, церк. обрачить или обвенчать, сочетать. -ся, быть сообщаему. | Зараза неуловимо сообщается. И буемудрие сообщается, словно повальная немочь, передается, переходит. | - с кем, сходиться, видеться, знаться, беседовать или переписываться. Сообщаясь с дурными людьми, и сам таков будешь. Реки эти сообщаются каналом и озером, сливаются, соединяются, составляют общий водный путь. Две телеграфные линии сообщаются, сообщены поперечной ветвью, связаны. | - чему, приобщаться или участвовать. Не сообщайся ты этому обществу, там дурное затевают. Сообщись нам, пристань, иди к нам в товарищи. | Сообщиться кому, пересказать что задушевное, ввериться, сделать кого участником своих тайн. | Симб. приобщаться, причащаться Святых Тайн. Сообщение, действие по глаг. на ть и на ся. Сообщение кому радостных вестей. Сообщения наши с людьми, сношения. Сообщение заразы, дворянства, имени своего, передача. Сообщение городов, областей, способы взаимного сообщения: реки, дороги, почта, телеграфы; взаимная связь. Пути сообщения, водяные и материковые. Между морями Черным и Средиземным есть сообщение, а между Черным и Каспийским его нет, воды их не сливаются. За льдом нет вовсе сообщения, ни проезда, ни прохода. Вчерашнее сообщение ваше, сущность вами сообщенного. Равные места сносятся сообщениями, а лица - отношениями. | Подрядчики сообщились, арх. стакнулись. | Сегодня исповедуюсь, а завтра, Бог даст, сообщусь, орл. приобщусь Св. Тайн. Собща нареч. обще, вместе, в купе, общими силами, средствами, волею. Мы собща согласились. Собща нельзя подавать просьб, это зовется скопом, а подавай каждый по себе. Они собща торгуют. Сообща(и)тель, -ница, сообщивщий что-либо, сведенья, новости. -тельная цепь, проволока электричества, проводник. - ремень, машин. привод. -дорога, канал, связывающие два места. - сосуды, анатом. колатеральные, окольные, добавочные к главным. - человек, беседливый, разговорчивый, словоохотливый, или охотник писать письма. Человек животное сообщительное, и по сообщительности своей живет обществами. Сообщество ср. братство, товарищество, сотоварищество, в значении бытности, нахождения с кем, или это | круг, община, братия. Сообщество с учеными людьми дало ему дельное направление. Ученое сообщество, круг ученых, сословие. Сообщник, -ница, собрат, сотоварищ, единомысленник, соучастник и сотрудник, кто с кем заодно. У Грима было много сообщников в составлении словаря. Один из сообщников заговора выдал всех сообщников своих. Утайщик - сообщник татя. Сообщничество, содействие, соучастие, сотрудничество; | стачка, условное единомыслие.

СООБЫЧНЫЙ чему, согласный с обычаем, приличный.

СООРУЖАТЬ, соорудить что, возвести, воздвигнуть, созиждить, построить памятник или великолепное здание. -ся, страдат. Сооружение, действие по знач. глаг. Сооружатель, соорудитель, -ница, соорудивший что-либо. Сооружник, товарищ по оружию, по воинской службе.

СООТВЕТСТВОВАТЬ или соотвечать, соответить чему, отвечать, согласоваться, сообразоваться, быть сообразным, согласным с чем, приличным, кстати, в лад и в меру. Средство не соответствует цели, не ведет к ней. Конец не соответил желаниям, надеждам нашим. Одно другому не соотвечает, рознит по виду, или по вкусу, по качеству и пр. Соответствование, -венность, -вие, качество, свойство, сост. по глаг. | Соответствие, иноречие, иносказание, прообразование. Коли дух есть сушность, а вещество выражение, олицетворение его, то всякая вещь и плоть должны быть представителем чего-либо духовного, и одно соответствует, есть соответствие другого; сказав: теплота, жар, и разумея любовь, или свет, вместо истина, мы говорим соответствиями, притчами. Соответственый чему, отвечающий, согласный, сообразный, подходящий.

СООТЕЧЕСТВЕННИК, -ница, соотчич, соотченка, рожденный в одном отечестве, отчизне; соотчич, наше(свое)земец, едино(одно)земец, соземец, земляк, родович, родинич, сородич; рожденный в одном с кем государстве, или в одной губернии, или однодеревенец. Соотечественные нам ученые. Соотчичий, ему прнадлежщ.

СООТНОШЕНИЕ чего к чему, взаимное отношение, содержание или зависимость, связь, сравнительные качества; расположение друг ко другу. Соотношение чисел, или количественное, чем или во сколько раз одно больше другого. Соотношения служащих, однополчан, степень их дружбы, приязни, обычное обращение и пр. Соотноситься, относиться друг ко другу, быть в каких-либо соотношениях. Несоизмеримости не могут и соотноситься, напр. фунты и аршины.

СООТЧИЧ, см. соотечественник.

СОП м. (сыпать) стар. и костр. насыпь земляная, вал, холм, могила; | запруда, плотина. Поставили столп на спе, а соп есть вышиною человека с три, на спе том лодыги мраморены, стар. | См. сопеть.

СОПАТЫЙ (сопеть), кто сопит; | о лошадях сапатый. Сопа, собачий сап, собачья чума.

СОПАТЬ что, вост. цапать, хватать; | делать что торопливо, как ни попало; | жадно есть, хлебать, зобать. Соповатый яросл. торопливый, хватливый.

СОПЕЛКА, сопель и пр. см. сопеть.

СОПЕРНИЧАТЬ с кем (от пря), соревновать, состязаться, соискать, тягаться, совместничать, стараться опередить или предупредить, победить, силиться захватить преимущество; бороться, вступать с кем за что-либо в борьбу. Соперничать в знании, в науке; - в ловкости, а шуточн. в глупости, в мотовстве и пр. Соперничать с кем в любви, искать ее. Долго они соперничают, кто-то выйдет победителем! Каково соперничается? удачно ли. Соперничание, действ. по глаг. Соперничество, то же, или состояние соперников. Соперник м. -ница ж. кто соперничает с кем-либо; соревнователь, совместник и сопротивник, соискатель, состязатель, противоборец; | враг, неприятель, противник, супостат; завистник и зложелатель. Соперники в" поединке. Мой соперник взял верх, отбил у меня невесту! У нас две соперницы на первые ученицы. Опасный соперник, сильный, ловкий, с которым трудно тягаться. На страшней при, без суперник обличаюся, Мономах. -ников, -ницын, вообще, что лично их; -ничий и -нический, к ним относящ.

СОПЕТЬ и сопнуть, однократн. сопнуть; пск. твер. сопать, арх. сопти, о человеке и животном тяжело дышать вслух, и через нос; храпеть, издавать хрустящий звук горлом или нёбной завесой; сопеть, прогоняя воздух через носовые полости, при помехе, издавать глухой, шипящий звук, иногда со свистом и сиплый; | о воздухе, паре, огне и пр. сипеть сильно, прорываясь сквозь тесноту, шуметь. Он сопит, сопнет и сопёт или соплет; более говор. сопить. Спит, сопит, с него пар валит (вероятно, и спать от сопеть). Спит, на себя сопит. Ленивый да вялый походя сопит. В себя сопит, из себя храпит. И храпит, и сопит, и присвистывает. Тепло так и сопёт в щель, вологодск. Вода на лодку сопом соплет. В печи сопит, тянет воздух вслух. Под полом сопит, словно горит! | вологодск. перм. орать, кричать, зевать; | реветь, плакать; | петь громко, изо всех сил. Пьяный идет, песни сопёт. | Церк. и стар. играть на сопели, свирели, на дудке. Ни соплющих на свирели когда послушаше. Пролог. Сопети пляшущим, играть для пляски. | Сопеть, оренб.-челб. сопти, арх. жрать, жадно есть, хлебать, причем нередко человек сопит. | вят. клевать, зобать. | На дворе сопит, мятель, вьюга, буран, снег с сильным ветром, метет и дует; сипит. -ся, безличн. Каково сопится? спится. Досопеть до конца. Засопеть снова. Насопел, словно дела наделал. Насопелся вволю. Отсопел и перестал. Посопит вьюга, и затихнет. Кто кого пересопит. Просопел всю ночь. Рассопелся на просторе. Сопенить перм. орать, кричать изо всей силы; | выть, плакать с воем. Сопение, соп, действ. по знач. глаг. сопеть, и | шум, звук, шипение от этого. Как затопишь, так и пойдет соп по оборотам печи, шумная тяга воздуха. | Соп, печной боров, сволок, лежачая труба. | Соп, конский неизлечимый насморк, см. сап. Сопка ж. сиб. камч. сопучая горка, огненная, небольшой волкан; название это остается и при угасшей, некогда курившейся горе, и перешло не только на все горки огневого образования, но и вообще значит ныне: | крутой холм, одинокая, отдельная горка, горушка сахарной головой, крутобокая, с округлой верхушкой; | вершина горы, особ. если она отличается уступом, гола и округла; | болотная кочка, обросшая мохом; | небольшой островок, пск. | Ряз. дудка, дуда, сопель, сопелка. | В рудниках Европейской Руси, шахту (колодец) зовут дудкой, а штольну (ход) сопкой и боровком. | Сопка, новг. твер. западня, копцы? Вероятно, искажен. цапки. Сопковый, сопочный, к горной сопке относящ. Сопкая белуга, касп. мерою от 6 до 11 четвертей; с 12 она уже матерая. Сопучий, сев. сопущий, кто, что сильно сопит. Соповатый яросл. торопливый, торопкий, суетливый. Сопун, сопач, сопотень м. твер. сопунья, сопуха ж. сопа, сопуля, сопуша и сопуня об. кто, а иногда и что, сопит; сопунья, шуточн. назв. мялицы; сопуля, перм. соня; влад. лентяй, вялый, сонный; сопун, -нок, прорез в дерну угольной кучи, для тяги, когда нужно оттянуть огонь; сопуха, сопушка, новг. вологодск. продушина, отдушина, отдушник в печи; сопуха зап. кур. сажа, копоть из трубы, и на стенах черной избы. К праздникам надо сопуху обмести, ряз. | Сопуха, новг. печной отдушник. | Сопач, черноморск. рыба Реrcarina Demidifii. Сопот м. пск. сильная тяга пламени, соп воздуха от огня. Сопочить пск. пылать, гореть полымем. Сопель ж. и сопло ср. железная трубка, втулка, через которую мех дует в горн, и вообще всякая духовая трубка, в воздуходувных снарядах. Сопловый, к соплу относящ. | Сопель, сопелька, сопелка, южн. сопилка, церк. сопль, дудка, на которой играют, свирель, сиповка, чибызга, чакан, из бузинной палочки, ивовой коры и пр. Бездушная, глас дающая, аще сопель, аще гусли, Коринф. Ни в дудочку, ни в сопелочку. Сопельный, к сопели относящ. Сопелить, сопеть, играть на сопели. Сопельщик, -щица, кто играет на сопели, музыкант. -щичий, к ним относящ. Сопец, сопельщик. Видя сопцы и народ молвящ, Матф. | Сопец, стар. и сиб. копец арх. кормило, правило, стерно южн. потесь, навесь, руль, рур (при Петре I). Сопель м. более употреб. сополи мн. солпы, штанины, гачи, калоши, каждая из двух половин шаровар штанов (сшитых рукавом, дудкой). | Гибкая трубка, рукав, кишка. Сопольпожарной трубы. Сопля ж. сопли мн. сопелы пск. носовая слизь, вытекающая ноздрями, возгря. Его соплей перешибешь, слабый, щедушный, хилый. | Повислый над клювом нарост у пырина, индейского петуха. | Сопля и сопля, тамб. сиб. сополь, калоша, гача, штанина. Сопельный, к соплям или сополям относящийся. Сопельник ниж. костр. носовой платок, утирочный плат. Сопливый, соплявый мальчишка, соплавець, -вица, сопляк, соплюха, соплюша, -шка, об. кто ходит, не утирая носу, возгривый. Я сопливая была сопливица, песня. Хоть сопливчик, да любимчик. | Сопляки, волжск. две бабки на пыже (на носу) расшивы, накось, головами врозь, для намоту буйрепа (снасти от якорного буйка или суки); между ними лавочка водолива; по средине носа крамбалки, по обе стороны их сопляки, за ними кобыла. Сопливость, состояние по прилаг. Сопливить что, марать, гадить соплями; сопливеть, возгриветь, становиться сопливым. Сопленок, -ночек, малое дитя, или детеныш животного, щенок, который визжит и сопит. Сопелковщина или бегуны и странники, один из новых, безобразнейших толков безпоповщины, состоящий из двух половин: жиловых (оседлых) или странноприцмцев, т. е. укрывателей, и бегунов, странников, которые должны умереть на чужбине, пропав без вести.

СОПЕЦ сиб. и стар. руль, правило, кормило, стерно, стар. копец. И с лодей парусы и сопцы обрал, Акты. Все матрозы должны караулить у рура или сопца, Инструкция Петра I.

СОПИРШЕСТВОВАТЬ кому-либо, быть участником в пиршестве; -вание, действ. по глаг.

СОПКА, см. сопеть.

СОПЛАК волжск. одно из двух бревен, в носу судна, на которых лежит кичка, между которыми проходит становая шейма, канат.

СОПЛАКАТЬ плачь, проговорить напевом, или спеть, плачь невесты, или плач по покойнику.

СОПЛЕМЕННЫЙ кому, одного с кем племени, противопол. разно-, иноплеменный. -ность, состояние по прилаг. Соплеменник, -ница, одноплеменный, одной породы, колена. -ничий или -нический, к ним относящ.

СОПЛЕСКАТЬ кому, хлопая в ладоши, одобрять, восхвалять, обще с другими. Тебе, герою, мир соплещет!

СОПЛЕТАТЬ, соплести что, сплетать, сплести.

СОПЛИ, сопло и пр. см. сопеть.

СОПОБОРНИК, -ница, споборник, сопоспешник, помощник.

СОПОЛАТЬ вологодск. сплошь, сподряд; всюду, везде, или поголовно. Сополатный урожай, обычай, сплошной, повсюдный.

СОПОЛЬ ж. сополи мн. штанина, калоша, гача, одна половина штанов, портков.

СОПОРХАТЬСЯ, слетаться. Как не ясны соколички сопорхалися (Наумов).

СОПОСТАВЛЯТЬ, сопоставить что с чем, ставить вместе, рядом; | сличать, сравнивать; -ся, страдат. Сопоставление, сопоставка, действие по глаг. Сопоставитель, -ница, -ставщик, -щица, сопоставляющий что-либо с чем. Сопоставной, сопоставимый чему предмет, однородный, соизмеримый, сравнимый.

СОПОСТАТ или супостат м. -тка ж. враг, неприятель чей, противник, недруг, злодей. Авось, небось да как-нибудь, первые сопостаты наши. Неверный слуга господину супостат. Со(у)постатньй, -тский, вражеский, вражий. Супостатские козни, замыслы. -тствовать, враждовать, злодействовать. См. супость; от супротив стать?

СОПОТ, сопочить и пр. см. сопеть.

СОПРАН м. итал. высокий женский, певческий голос.

СОПРЕБЫВАТЬ с кем или кому, пребывать вместе, совместно. Сопребывание, состоянье по глаг. В церк. также спребывать.

СОПРЕВАТЬ, сопреть, сгнить, истлеть; сгноиться или позадхлеть, испортиться в тепле и сырости. Кожи, мука сопрела, слежались. Кожа на ноге сопрела, запарилась, и сходит от прели и гноится. | Шерсть со шкур сопрела, слезла от прели, сошла клочьями. Сопревание, сопрение ср. сост. по глаг. | Сопрение, церк. прение, спор, распря, ссора. Сопрелый товар.

СОПРЕДЕЛ м. или мн. сопределы, взаимные пределы, межи, грани, границы. Сопредельные государства, земли, соседи, смежные. -ность, сост. по прилаг.

СОПРЕДСТАТЬ, предстать, явиться вместе, разом. Сопредсташа ми Моисей же и Илия, Мин. Сопредстание, действ. и сост. по глаг. Сопредстательствовать с кем за кого, заступаться и ходатайствовать собща, вместе с кем; -вование, -во, действ. по глаг. Сопредставитель, -ница, представитель (напр. страны, сословия) в обществе со своими товарищами, совыборный.

СОПРЕСТОЛЬНЫЙ, соцарствующий, совладычествующий кому. Иоанн - сопрестольник Петру, он ему сопрестольничал.

СОПРИБЕНЫЕ черты, встречные, косые одна к другой; противопол. правобежные, равнобежные, холстом, опостенные, параллельные.

СОПРИИМАТЬ, соприять кого с кем, принять вместе, собща. Соприемники, совосприемники, крестный отец и мать.

СОПРИКАСАТЬСЯ, -снуться чему или с чем, касаться взаимно. Сопракасание прямой и кривой черты есть математическая точка. Соприкосновение, действие и сост. по глаг. -венный, взаимно касающийся; | *прикосновенный, с прочими, к делу, соучастник. -ность, сост. по прилаг.

СОПРИСНОСУЩНЫЙ церк. купно с кем присносущий.

СОПРИЧАСТИТЬ кого кому, к чему, сделать соучастником, сопричислить или присоединить. -ся, стать причастником чего. Сопричастный делу, прикосновенный и замешанный вообще, причастный. -ник м. -ница ж. соучастник, причастник. Сопричастие ср. -тность ж. сост. по прилаг.

СОПРИЧИСЛЯТЬ и сопричитать (счет), сопричислить и сопричесть кого к чему, причислять, присоединять с прочими или к прочим. Ученые общества сопричисляют членов. Сопричислить к ордену, пожаловать им, говор. о духовном лице. -ся, страдат. и возвр. по смыслу. Сопричисление ср. об. сопричтение окончат. действ. по глаг.

СОПРОВОЖДАТЬ, сопроводить кого, провожать, сопутствовать, идти вместе с кем, для проводов, провожатым, следовать. Сопровождать арестантов. Сопровождать чей гроб, похороны. Невоздержную жизнь сопровождают болезни. Волчец сопровождает оловянную руду, в ней находится. | В музыке: вторить, подыгрывать на чем, аккомпанировать, франц. -ся, страдат. Сопровождение, сопроводка, действие по глаг. Сопровождение пленных, конвой. Игра на арфе, в сопровождении или с сопровожденьем рояля, оркестра. Сопровождатель м. -дитель, -ница ж. проводник, провожатый; попутчик; конвойный.

СОПРОТИВ чего, нареч. супротив, насупротив; | против, на кого. Со(у)против дому у них сад. Восстать супротив власти. Сопротив отца сгрубил. Он тут, (на)сопротивку живет. Сопротивный ветер, или противный. Сопротивный берег реки. Сопротивные грубости. | Сопротивное масло, яросл. самое свежее? Сопротивник, -ница, противник, враг, неприятель; соперник, состязатель, совместник, противоборец. Сопротивляться или сопротивиться кому, либо чему, противодействовать, противиться, восставать вещественными или нравствеными силами; отражать нападение, защищаться; или не допускать чего, стараться отклонить; не покоряться, бороться. | Сопротивиться глагол окончат., но идет и за соверш. Он мне сопротивился, ослушался раз; сопротивлялся, не один раз. Сопротивление, действ. по глаг. Неприятель оказал отчаянное сопротивление. Тяжесть и трение главное сопротивление в машинах. Сопротивность, упорство, строптивость; ослушание, грубость, дерзость; поступок на зло кому. -вительный, к сопротивлению относящ. Сопротивничать, грубить, буянить, или ослушаться, своевольничать, быть упорным и строптивым. -чание, всегдашнее, обычное ослушание, грубость, упорство. Сопротивоборец, -лежащий и пр. противоборец, противолежащий и пр.

СОПРУГ, -га, сопружник, -ница церк. супруг, -га.

СОПРЯГАТЬ, сопрящи кого с кем, церк. соединять браком, венчать. -ся, брачиться. Сопрягание, сопряжение ср. действ. по знач. глаг. Сопрячь, вообще соединять, связывать, почему сопрягательные союзы, грамматич. соединительные, связующие.

СОПСОВАТЬ, (сопсувать) что, южн. зап. смол. твер.-ржев. кур. (от пес) испортить, извести, изломать, изгадить, затаскать, разбить. Сопсовать платье, дело. Злые люди сопсовали его, заговором. Пьяный себе рожу сопсовал, разбил. -ся, испортиться, разбиться. Сопсование, действ. по глаг.

СОПУЛЯ, сопун и пр. см. сопеть.

СОПУТНЫЙ, спутный, попутный. Нашлись сопутные мне дорожники. | *Это дело сопутное нам, на руку, удобное. Сопутье ср. общий с кем путь, попутье, одна дорога. Нам полпути сопутья. Сопутничать или сопутствовать кому, быть сопутником, -ницей, спутником, -ницей, товарищем на пути, попутчиком, сопровождать, ехать вместе. | Спутье, сев. спопутье, спопутность, и | попутье, попутность. Заходи, по спутью, к нам, по пути. | Спутник, луна, меньшее небесное тело, которое ходит вкруг планеты, земли, обращаясь вместе с нею вкруг солнца. У юпитера и сатурна по нескольку лун или спутников. Ненастье всегдашний спутник югозападных ветров. Малодушие спутник тщеславия. | Сопутница жизни моей, жена, супруга. Сопутствовать, сопутничать кому, быть спутником, товарищем на пути, в дороге, в жизни. Сопутствование, сопутничание, спутничание, -ничество, действие по глаг. и состояние сопутника. Сопутешествовать кому, быть спутником в путешествии, странствии. -вание, действ. по глаг. -ватель, -ница, с(о)путник в путешествии. | Спутница, новг. путь, дорога, по качеству ее: плохая, добрая спутница.

СОПХАТЬ, сопхнуть, см. спихивать.

СОПХНУТЬ, см. спихивать.

СОПЧА нареч. стар. собща, вместе, заодно. Говорить сопча, заодно, а розни б небыло, Разрд.

СОПЯТИТЬ что, пятить одно на другое, сдвинуть за дом.

СОР м. дрянь, дрязг, пыль и пушина, обрезки, негодные и брошенные остатки, наношенная ногами, и просохлая грязь; обивки, мелочь, все что выметают из жилья или выкидывают, как негодное. Сор от стройки, мусор. Гребенной (роговой) сор дает тучное удобрение для горшечных растений. Дровяной сор, мелкая щепа, кора, луб и пр. И в сор попадает золото. Из избы сору не выноси, а в уголок копи (а под лавку копи), не переноси домашних вестей, не сплетничай; сор сметается под лавку в сжигается в печи; он бы мог послужить злым людям для знахарской порчи. Избушку мети, а сор под порог клади. Мети, мети, а сор на улицу не выкидывай (свекор и свекровь говор. невестке, молодой). Шуба ты, шуба, не делай ты шуму: ты, шуба, избу мети, сору на улицу не носи (свдб.). Сор при покойнике вымести, всех из дому выносить. | Сор, вологодск.-ник. навоз. | Волжск. у бурлаков, судовщиков; всякая помеха для тяги бичевой: каменья, кусты, деревья, как прибережные, так и по венцу (кряжу), если бичева по ним проходит; от этого: ссаривать бичеву, очищать, скидывать с зацеп. | Сор, на Байкале или мн. соры, отмель, поросшая камышем и кугой, или с наносным хламом, дрязгом. Сор (кажется это иное слово, не остяцкое ли?) тоб. том. обширные поемы, поймы, род залива, более или менее постоянного; если вода и застаивается вовсе на сору, то он не зовется озером, потому что связан проливами с рекой, и всегда стоит в уровень с ней. Есть соры в десятки верст; слово это напоминает сарма или сорма, мель, перекат. Соринка, -ночка, порошинка, крупинка сору. Соровая яма или сорница, соровая корзина, для сору. Курица соровая птица, охотно роется в сору. Сорная яма, соровая. Сорные ягоды, мука, в которых много сору. Сорные растения, кои глушат хлебные поля, огороды, выпалываются, как негодный сор. *Сорное дело, грязное, неправое, отчего, вероятно, и ссора. | Соровой и сорный также относящ. к сору, в знач. отмели и поймы. Сороватый, сорный, в меньшей степени. Сорность, сороватость, свойство и качество по прилаг. Соровщик, мусорщик, парашник, выгребщик, золотарь, дермовщик, отходник. Сорошник м. валежник в лесу, хлам, дром. Сора ж. горн. печной мусор и сметки, которые обрабатываются, для добычи попавших туда частиц серебра, золота. | Якутское, кислое коровье масло. Сора олон. карша, затонувшее дерево и части его. Сорынь ж. собират. волжск. сарынь, толпа праздного народу, шатущая ватага, чернь, сволочь. Сорынь на кичку! приказ разбойников, в былые времена, идти смирно на нос судна. Сорье ср. сор, и всякая дрянь, много сору. Сорить, саривать чем, покрывать или засыпать, заваливать сором, грязнить, дрянить, насорять, засорять. | - что, небрежно раскидывать, либо тратить, мотать. Не сори тут (стружками), гости будут. Не сори хлеба, крошек, грешно. Он сорит деньги и сорит деньгами, мотает, безрассудно тратит их. Отцам копить, а деткам сорить. -ся, страдат. возвр. Как ни берегись, а все пол сорится, мести надо. Сено через настилку сорится, сыплется. Мука на мельнице бусом (пылью) сорится. Засорить глаз. Иссорил все деньги. Насорил на полу. Посаривай чужим добром! Он мне подсорил, подгадил. Просорить имение. Рассорил все. Ссаривай бичеву! очищай, отцепляй. Труба засорилась, вода не течет.

СОРА, см. сор.

СОРАБОТНИК, соработница, товарищ в работе; сотрудник.

СОРАДОВАТЬСЯ кому, радоваться вместе, собща. Сорадеть обще с кем, кому, радеть вместе.

СОРАЗМЕРЯТЬ, соразмерать что с чем, согласовать, сверстывать, приноравливать, уравнивать по количеству или по качеству, применять и -ся или уравновешивать. Соразмерять расход с приходами. Соразмеряй потехи свои с досугами. Заряд мортирный соразмеряют с расстоянием. Грусть свою всяк невольно соразмеряет со степенью горя. Уроки должно соразмерять с силами ученика. -ся, страдат. взаимн. возвр. В законах природы все само собой соразмеряется. Одно с другим взаимно соразмеряется. Соразмерение, действ. по глаг. | Состояние, или взаимный отношения размеров, силы, количества, качества. Соразмерения дурны в здании, взаимные условия их нарушены. Соразмерный чему, соответственый, приличный по размерам своим, что в пору, кстати, идет, годно, согласно с потребностями и вкусом. Соразмерное заслугам содержание, награждение. Части здания вполне соразмерны. У него несоразмерные требования, несообразные, непомерные. Соразмерность ж. состояние, качество по прилаг. Красота и стать в соразмерности частей. | Симметрия. Рабская соразмерность не красит здания. Соразмеря(и)тель, -ница, соразмеряющий что-либо.


В. Даль СОРАТОВАТЬ-СОЧУВСТВОВАТЬ

СОРАТОВАТЬ-СОЧУВСТВОВАТЬ

СОРАТОВАТЬ, соратничать кому, быть чьим соратным товарищем, соратнаком, ратовать за одно и то же дело. Соратование, действ. по глаг.

СОРБАКАН, см. сарбакан.

СОРБАЛИНА, соробалина, пск. куст и ягода ежевика, Rubus fruticosus, южн. ожина; не шиповник ли?

СОРБАН м. род фаты, покрывала у чувашских женщин.

СОРВАНЕЦ, сорвать, см. срывать.

СОРДЕТЬ, нардевая, дойти, дозреть или поспеть. Чирей сордел. Сордение, состояние по глаг. Сорделый плод, поспелый.

СОРЕВНОВАТЬ кому в чем, состязаться с кем, идти вперегонку, стараться не отстать и перегнать в каком деле; соперничать, совместничать, ревностно стремиться за другими. Ученики мои соревнуют друг перед другом в лености и шалостях. Соревнование стрелков довело их до мастерства. Для поощрения и взаимного соревнования, им выдаются ставки в награду. Соревнователь, -ница просвещения. Член-соревнователь, член общества, избранный не за ученые труды свои, а за помощь, пособия.

СОРИДАНИТЬ или ургенчить, вост.-сиб. облавить, осочать, промышлять зверя облавой.

СОРИНКА, сорить и пр. см. сор.

СОРИТЬ кого, пск. бить?

СОРИУС, сорьез м. костр. рыбка из рода форелей (хариус?).

СОРЛИНЬ ж. морск. прочная веревка, которой руль наслаби привязан к судну, на случай, если бы его вышибло из петель.

СОРМА ж. татарск. вост. донск. сарма, перекат; неглубокое место в реке, с ровным и твердым дном, шивера, отмель; отсюда со(а)ромный багор, урал.-казач. длиной 3-5 саженей, для багрения на сармах; ямный багор, длиной 6-12 саженей. | См. сором.

СОРНЫЙ и пр. см. сор.

СОРОВЧАК м. касп. или сорочик, северо-восточный ветер; кажется, от станицы Сарайчик, или бывшего Сарайчика, Сарая.

СОРОГА, сорожка ж. рыбка серушка, плотва (-тка), плот(в)ица, Сурrinus (Leuciscus) rutilus. Сорожья ушица не мудра, да сладка.

СОРОЖА ж. твер.-ржев. женский зипун, с перехватом?

СОРОК, четыредесять, четыре десятка. Встарь считали сороками: первое сорок, другое сорок и пр. По преданию, в Москве 40 сороков церквей (1600), но их только около тысячи, а разделены они по сорокам на староства или благочиния, хотя в сороке и менее сорока церквей. Соболь поныне продается сороками или сорочками, что и зовется соболь в сороках или в кошках; каждый сорочек (на полную шубу) вложен в чахол, в сорочку; выше этого парный соболь, в парах, а самый высокий одинец. Жениха и невесту опахивали сороком черных соболей (Вел. Кн. Василия Иоанна и Елену); в награду одаряли из царской казны сороком. полсороком соболей. Дороги твои сорок соболей, а на правду матку и цены нет. Сорок лет бабий век. Продли Бог (елку) на сорок сороков! Что полпятаста, что пять девяноста - все те же девять сороков с девяностом. Что девять сороков, что четыре девяноста - одно. Полпята сорока - два девяноста. Сидела (или: служила) сорок лет, высидела сорок реп - да и тех нет. Уж сорок лет, как правды нет. И один глаз (свой глаз), да зорок, не надо и сорок. Сорок недель хоть кого на чистую воду выведут. Сорок недель сидела я в темнице, шесть недель в больнице, двадцать недель меня вязали, да год на виселице держали (человек). | Сороки, праздник 40-ка мучеников, 9 марта; пекут 40 жаворонков или колобанов, говор. сороки святые, колобаны золотые. На 40 мучеников день с ночью меряется, равняется: это вторая встреча весны. Зима кончается, весна начинается. Сороки мучеников, еще сорок утреников (еще будет). Гречу сеять пропустя 40 морозов после 40-ка мучеников. Во что Сороки, в то и Петровки (в день недели). На 40 мучеников 40 птиц прилетают; сорок пичуг на Русь пробираются. Прилет жаворонков. Сколько проталинок, столько жаворонков. На сороки прилетел кулик из заморья, принес весну (воду) из неволья. Сороковой, последний счетом, в сороке. В сороковой день сороковины, большие поминки по усопшем. Сороковой роковой. Сороковой медведь охотника калечит. | Сороковой мот, зап. моток в 40 пасм. Белка выходит в один год сама сороковая, со внуками, так плодовита. Сороковая ж. очистительная молитва родильннц, через 6 недель. Принять сороковую. Сороковая бочка, сороковица твер. сороковуша симб. сороковка, сорокаведерная, мерная, в 40 ведр. | Сороковка и сороковица или сороки, в значении старинного счета сороками. Сороковины или сорочины ж. мн. поминки, поминание, поминовение, упокойная память, молитва, в 40-й день. Сороковина, мусульманская подать, по Корану, где берется сороковая часть наличного имущества ежегодно. Сороковинный и сорочинный, к сороковинам относящ. Сороковицы (сороковины) все скажут, 40 недель. В сороковины покойник обедает в послпдний раз за хозяйским столом (для чего и ставят ему прибор и кладут ложку). Сорокоуст, стар. сорокоустье, сорокодневная молитва в церкви, по умершем; | свернутая коленцами свеча, на эту 40-кадневную службу, колода; | свечи, ладан и вино, приносимые для сего в церковь. -ный, к сему относящ. Сороковик касп. тонкая бичевка, на поводки крючков или кованцев; | безмен, вешающий до пуда, сорока фунтов. Сорокишник сар. гривенник. Сорокодневный пост. Сорококопеечный платок. Сороколетняя бабушка. -минутный труд, работа. -нощное бдение, пост и молитва, -рублевая корова. Сорокобратчина, сброд народа, застольное товарищество. Сорокабрёх м. кур. врун, лгун и хвастун (или это от сорока?). Сорокобарщина, семибоярщина, бестолочь от многоначалия. Сорокозуб, см. буквица. Сороконожка ж. насекомое Julus; | мокрица. Сороконедужная, см. будра и мотыльки. Сороконедужник, см. норица. Сорокоприточная (ошибч. прыт). -притка, растен. Асtaea spicata, воронец. | См. змеевик. | Роlemonium coeruleum, троецветка, верховой ладан, мортилова, двусил, см. брань. | Роlygala, см. истод.

СОРОКА ж. (от стрекотать? от строкатый, пестрый?) птица Соrvus pica. | *Болтливый человек, особ. женщина, пустоплет. Сибирская сорока, сизая, с голубыми пежинами. Сорока в конюшне спасает от домового. Сорока проклята в Москве, и их там нет (за то, что унесла у великопостника лепешечку с окна; или, что выдала боярина Кучку). Сорока сокочет, гостей пророчит. А сорока-белобока гостей поджидала, песня. Береги, сорока, свой хвост! Всякая сорока от своего язычка погибает (или своим язычком сказывается). Сорока скажет вороне, ворона борову, а боров всему городу. Знать сороку по язычку. Знай сорока сороку, а ворона ворону (друг, товарищ, свой). Сорока-белобока: зеленый хвост, долгий нос! Не живет сорока без белого бока. Сорока от сороки в одно перо родится. Прямо только сорока (ворона) летает, да и та на кукан попадает (о проселочной езде; о правде). Как сорока: где посидит, там и накостит. Охоча сорока до находки (т. е. воровка). Знает сорока, где зима(у) зимовать. Сорока нам на хвосту весть принесла. Не учи сороку в присядку плясать. Наскажет он тебе, на чьей сороке изба сидела! Когда сорока пером вся побелеет, тогда и сокотать перестанет. Сорока-белобока, на пороге скакала, гостей поджидала, кашу варила, деток кормила. Сорока под стреху лезет - ко вьюге. Не было сороки, а гости у порога! Сорока даром не сокочет (либо к гостям, либо к вестям). Сорока скачет на дому больного - к выздоровлению. Сорока под порогом, и кошка умылась: а в доме ни мучицы, ни крупицы! Бел как снег, зелен как лук, черен как жук, повертка в лес, а поет как бес (сорока). Рябо, да не пес; и зелено, да не лук; вертится, как бес, и повертка в лес (сорока). Сорока под пыль летала? уполовник. Сорока в куст, Алексей за хвост? (сковорода и сковородник). Сенничек с кулачек, а запирка с шесток (сорока). | Сорока, забава с малыми детьми: водят пальцем по ладонке, приговаривая: сорока-ворона кашу варила и пр. | Сорока (карельск. головной бабий убор (новг. олон. твер. арх. ниж. костр. урал. ряз. тул. орл. вор. тамб.), род кички, на челе пониже, а с боковповыше; иногда по такому волоснику только повязывается шитая ширинка, и это сорока с повоем; а сорока саженая убрана шитьем, низанием, даже каменьями либо жемчугом; крылатая или с крылом: волосы стягиваются сдерихой на затылке, сорока прикрепляется сзади крыльями, лопастями; иногда спереди жемчужная подвязь, на самой сороке, она же: очелы, челышек или копытце. Это некрасивый, но самый богатый убор, уже выходящий из обычая; но мне самому еще случилось видеть сороку в десять тысяч рублей. Морская сорока, кулик-сорока, волжский кулик, жеребец, кулик Наетаtopus ostralegus, красноклювый, красноногий, и пестрый, как сорока. Сорокино гнездо. Сорочьи яйца. *Сорочий язык, болтливый. Сорочий щавель. растен. Rumex acetosella. - ягоды, паслён горькослад, см. паслен. Сорочьи или вороньи слезы, растty. Еuphrasia officin. очная. - пряжа, растен. Сuscuta, см. повилика. Сороча и сороченя ср. сорочата, сороченята мн. птенцы сорочьи. Сорочиоть, чесать язычек, резко болтать пустяки. Сорочи не сорочи, а без рубля быть! Сорочи не сорочи, а как сорок без одной, так ступай домой. Сорочань ж. растен. см. дрема. Сороковать новг. (сорока? сорок?) мужевать, мозговать, стариковать, толковать, рассуждать собща. Сорокопуд (пудить, пухать), птичка Lanius, с виду певчая пташка, а между тем хищная; серый, большой сорокопуд, Lanius excubitor, поменьше дрозда, крылья черные, зимует; меньший, средний, Lanius minor, брюшко рыжеватое; красноголовый, Lanius rufus, еще поменьше; жулан, L. collurio, рыжебурая шея, черная спинка, меньше всех, сажает на кол (на шипы, сучки), в запас, жуков и пташек. Попался, как сорокопуд в цапки!

СОРОМ м. сором, южн. зап. перм. вят. срам, стыд, позор, поругание, безчестие, срамота, соромота, поношение, студ; укор совести или людей, за нарушение приличия, обычая, или за подлый поступок. За дочку, да сором пал на мою седую голову! Ему после этого срам в люди показаться. Перед Богом грех, перед людьми сором. Мне будет без сорому, Владимир Мономах. Болеслав, городу взяшу, ятровь свою облупи (обнажил), и учини соромоту велику брату своему Кондратови, летописн. Сорок лет, а сорому нет. Валить сорому на всяку сторону. Соромный или срамной, и перм. соромский, постыдный, позорный, поносный. Не срамно пить за столом, срамно пить за столбом, украдкой. Соромные речи, пахабные. Он соромски ругается. | Сором, соромные, срамные части тела, срамота, детородные; сорма тамб. женские. | Сорма, сарма, см. выше. Соромщина, срамословие, сквернословие, пахабщина. Срамность, соромность, срамота ругни, постыдного поступка, поношение, и отвлеченное понятие о стыде. Соромливый, зап. соромяжий, церк. срамяжливый, стыдливый, чинный, скромный; иногда и робкий, застенчивый. Срамословная беседа. Срамослов,-вка, -вец, -вица, -вник, -вница, кто срамословит, сквернословит, пахабник. Соромник, срамник, -ница, соромщик, -щица, безстыжий бесстыдник, наглец, нахал. пахабник, сквернослов, безстыжий на словах, либо в поступках. Соромить кого, срамить, церк. соромляти, срамляти, стыдить, позорить, бесчестить; приводить в стыд, усовещивать, устыжать и корить в чем; | наругаться, позорно оскорбить; осрамлять или посрамлять. Люди честят, да дела срамят. Соромиться, стыдиться, краснеть, теряться от застенчивости, конфузиться; срамиться, позориться, бесчестить себя дурными поступками. Ври дома, да не срамись в людях! В горе жить - некручинну быть; нагому ходить - не соромиться. Срамотить кого, то же, срамить, позорить, поругать, бесчестить, осрамить. Соромничать, срамничать, быть нагло бесстыжим или бесстыдным, поступать всегда без стыда и совести; пахабничать. Срамотной или церк. срамотный, срамной, соромный, бесчестливый, позорный или поругательный. Срамотство ср. срам. Мы обессоромели, и стыда не знаем. Досрамился вконец. Засоромилась, покраснела. Насрамилася она вволюшку! Осрамился он совсем. Посрамляет Бог помышления человеческие. Присоромить, пристыдить.

СОРОЧКА ж. рубаха, рубашка; | женская, кисейная манишка, до пояса; | блуза, круглая, верхняя одежа, верхняя рубашка, рабочая, охотничья и пр. | Внутренняя пленочка яйца, или, что то же, перепонка или пузырь, в коем родится ребенок и многие животные. *Он в сорочке родился, счастливец, ему все дается; обычно сорочка лопается, и выходит уже с последом. | Масть, шерсть на мелких животных, перья на птице. Белая, рябая, рыжая сорочка. | Чахол, мепюк, надеваемый на штуку красного (аршинного) товара, оболочка; чахол на мех, на шубу и пр. Подай с полки сукно в красной сорочке! | Рубашка на картах, крап; | бумажная обертка книги; бумажка, в коей две колоды или игра картежн. Сорвать сорочку. | Сорочка, смол. растен. ландыш; | волжск. сиб. флюгер, ветреница, ветрянка, одуван; может быть, это знач. от сороки, верткой, долгохвостой птицы. | Сорочки, растен. Amarantus retroflexus, щерица, подсвекольник. Срачица церк. сорочка или рубаха. Хотящему ризу твою взяти, отпусти ему и срачицу, Матф. Сорочковый, к сорочке относящ. Сорочица пск. род белой рубахи с алыми щитками, которую крестьянки носят сверх рубашки и сарафана.

СОРТ м. немецк. разбор вещей, рука, разряд или род, по качеству. У нас разные сорты, сорта сукон. Пиво всех сортов. Мука первого сорта. Бросковый товар первого сорта, швыркового разбора, шуточн. Сортовой товар, подходящий под известную в торговле руку, разбор. Сортовое железо, резное, полосовое мелкое; шинное, прутовое и пр. Сортовка арх. разбор досок, идущих за море; шириной 11 дюймов, толщиной 3 дюйма. Сортировать что, разбирать по сортам, располагать по разборам, по рукам, по величине или по качеству, доброте. Дробь сортируют в грохоты на 12 разборов. Сортированная шерсть, шелк. -ся, быть сортировану. Сортирование, сортировка, действ. по глаг. Сортировщик, -щица, браковщик, кто разбирает товар по разборам, рукам, напр. на заводах. Сортировальная или сортировочная машина. Сортировальня, помещение, для разборки товара по качеству его.

СОРТИРОВАТЬ и пр. см. сорт.

СОРТУЧИВАТЬ, сортутить что, амальгамировать, соединять химически со ртутью; говор. о металлах, кои распускаются во ртути. Зеркала поводятся оловянною сортучкой. Медь серебрят серебряною сортучкой, выгоняя затем ртуть через огонь. -ся, страдат. или возвр. по смыслу речи. Сортучивание, сортучение, действ. по глаг. Сортучка ж. об. то же; | самый состав, спуск из металла со ртутью, амальгама.

СОРУБЕЖНАЯ нам земля. Сорубежные леса, луга; - жители, сорубежник, сорубежница.

СОРЫДАТЬ кому, рыдать или плакать вместе, по участию к горю.

СОСАТЬ, сасывать что или кого, тянуть, чмокая, присасываясь губами, вытягивать жидкость, смоктать; церк. и народное ссать. Сосать косточку, сосать мозг из косточки. Ребенок сосет грудь, теленок сосет корову. Пиявка сосет кровь, поколе не насосется. Сосать соску. Он весь день трубку сосет. Насос сосет, тянет воздух, воду. Мы у матушки России детки, она наша матка - ее и сосем. И медведь из запасу лапу сосет. Медведь одну лапу сосет, да всю зиму сыт живет. -ся, страдат. Всасывать в себя. Высосать яблоко. Пиявка дососалась до отвалу. Затравку засосало. Иссосал все. Насосался вволю. Пряник надсосан, обсосан кругом. Отсосать молоко. Пососи немного. Утопленика под плот подсосало. Клещ присасывается. Вода просасывается сквозь плотину. Ссасывать молоко, отсасывать. Сосание длит. сосение окончат. сос м. соска ж. об. действ. по глаг. Пиявика сосом тянет. | Соска, замена младенцу груди матери; это либо рожек (роговой, глиняный, стекляный) с молоком и с навязанным соском от коровьего вымени, собственно рожек; либо жеваный или толченый хлеб с молоком, завязанный в ветошке. Сосок м. сосец, часть женской груди, титьки, вымени, через которую молоко выходит. | Сосочки языка и нутряной оболочки кишек, бородавочки и космы, мочки; на языке это орудия вкуса, а в кишках они всасывают питательное молочко пищи. | Сосок, твер. соска. Калач на сосок, да мыла кусок (при поднесении родильнице денег). | Соски мн. вологодск. ягода готовик, белая или сливочная жимолость, она же кобылица, шеломутник. Сосковатый и сосчатый, с виду на сосок похожий, или усеянный сосцами. Сосковый, сосочный, сосцевый, к соскам относящ. Сосцевидная, -образная бородавка. Сосцепитание, кормление грудью. Сосцепитающие животные, молочники. Сосун м. -нья ж. сосунок, -ночек, сосунчик, кто сосет, младенец, детеныш. | Сосуны, молочники, отдел молочных, млекопитающих (дурное слово) животных. | Сосунья ж. перм. медная трубка, внутри деревянных, для подъема рассола. Сосун, сосунок, детеныш, сосущий матку; бол. жеребенок; сосунец сиб. теленок; сосунок, ососок, поросенок,ченец. Соса, корова, кобыла, у коей сосун. Сосун - не век сосун: через год он стригунок, а там пора и в хомут. Сосуля ж. сосулька, -лечка, что можно сосать, или чему дан такой вид, наружность, будто оно назначено для соски, сосания. Хлебная, пряничная сосулька, медовая сосулька, палочка. Ледяная сосулька, намерзшая вода, капель. Вся стреха унизана сосульками, ровно подвесками. Каменные сосульки, капельник, сталактит. Сосуля, тамб. цоцуля, большой ломоть хлеба. | Постоянно упивающийся человек (Наумов). | Сосулька, растен. Ерipactis, дремлик, лесная чемерица. | Растен. Lamium amplexicaule. Сосулечный, -льковый, к сосульке относящ. Сосулечник м. каменный капельник, сталактиты. | Сосулечник, -ница ж. лакомый до сосулек. Корчевитяне сосульники, с голодухи сосульку сосут. Сосить кого, зап. арх. перм. кормить грудью. Она другой год сосит ребенка.

СОСВАТЫВАТЬ, сосватать кого кому, за кого или с кем, соглашать ко вступлению в брак, посватать удачно, успешно. Мы ему сосватали богатую невесту. За нее сосватали вдовца. Их свахи сосватали, а сами-то они врозь глядят. Сосватанная, что обвенчанная (что проданная), -ся, быть сосватану. | Они сами сосватались. | Породниться сватовством. Сосватайтеся с нами, дщери ваша дадите нам. Быт. | Щи сосватались, твер. прокисли. Сосватывание, сосватание или сосват, действ. по глаг. Сосватить яросл. свести чету, сосватать. Сосватки ж. мн. вологодск. за(со)сватание; празднество это.

СОСВЕТНЫЙ арх. всесветный, отъявленный. Это сосветная сваха. Сосветный дурак, набелсветный.

СОСВИДЕТЕЛЬСТВОВАТЬ кому, свидетельствовать вместе, собща. -тель, -ница, общий с кем свидетель.

СОСВИСТЕТЬ арх. свиснуть, как: скричать, спеть и пр.

СОСВЯЗНИК, соузник, сотоварищ по заключению.

СОСДИРАТЬ бересту, скалу, мочала, кору, посдирать, содрать со многих, со всех дерев. Мальчик сосдирал с себя струпья.

СОСЕДАТИ стар. соседети церк. сидеть вместе с кем; заседать. | Садиться, сесть. Каза Данила соседати воем своим, летопись. Сосестися церк. сесть вместе. Соседшася друг со другом, и советовавше написаша. Соседение, сиденье вместе; соседание, то же; заседанье. Соседатель, -ница, сидящий, заседающий с кем вместе. Сосед м. соседка ж. соседи мн. соседа церк. соседка; также сусед, суседка; шабер, сябр; кто живет (сидит) близко кого, собств. бок-о-бок, подле, возле, межа с межей; в одном доме, стена об стену; кто поселился рядом; чьи земли стыкаются. Сосед мой приходит домой ночью нередко пьяный, и не дает мне спать. Соседи наши, однодворцы, опять пустили скот в наши луга. Соседка наша Австрия что-то мудрит. С соседом в миру жить. Нам (ростовцам и суздальцам) суть князи мурымьский и рязанский в суседех, летописн. Пеняй на соседа, что спится до обеда; сосед дрова рубит - нас не разбудит! Нашего непоседа ни дома, ни у соседа. Зовут к соседу на веселую беседу. У нашего соседа веселая беседа; гуси в гусли, утки в дудки, овцы в донцы, тараканы в барабаны! Побило градом хлеб и у соседа - да тем мой не встанет. Избытку убожество ближний сосед (или: наследник). Не купи двора, купи соседа. Сбыл беду, что соседову жену! В соседи (или в люди) за умом не пойдешь. От соседа уйдешь, а от совести не уйдешь; или: Совесть не сосед, от неё не уйдешь. Ходить по соседям, за своим обедом. Со своим обедом не хожу по соседям. | Соседи, свои- соседи, святочная игра: поют, ходят кругами и садятся попарно, а кто наматках, опрашивает: любишь ли соседа, заставляет целоваться и пр. Соседушка об. ласкательн., соседища укорно, соседишка. бранное Соседов, -дкин, ему, ей принадлежащий. Соседский, к соседям относящ. Соседний, в соседстве находящийся. Соседственный, соседний, или приличный соседству. Соседова собака. Соседские ребята. Соседний дом, земля. Соседственная приязнь. Соседство, суседство, соседица пск. близость, смежность; состоянье соседей. В соседстве, по соседству есть много помощников. Мы живем в соседстве, друг с другом, или с чем. Соседствовати, быть соседом, жить смежно. Египет, ему же ты соседствуеши, Мин. Со(у)седиться с кем, к кому, приселяться, поселяться вблизи, соседом, по соседству. Присуседиться к кому, приютиться. Суседко м. сев.-вост. доможил, доможира, постен, дедушка, домовой, домовик. Суседкины проказы.

СОСЕКАТЬ, сосечь, см. ссекать, ссечь. Сосек вост. сусек, закром. | Перм. пчельной пень, колода, улей.

СОСЕЛЬНИК м. -ница ж. сосельники, соселяне, односельцы, односеляне.

СОСЕНКА, см. сосна.

СОСЕЦ, см. сосать.

СОСИС м. франц. рукав, кишка, начиненная горючим веществом, для поджога брандера на море. Сосиска ж. колбаса, чиненая свиная или иная кишка; не копченая, свежая колбаса. Жареные сосиски с капустой. Сосисочный мастер, колбасник.

СОСИТЬ, см. сосать.

СОСКА, см. сосать.

СОСКАБЛИВАТЬ, соскоблить что, соскребать, соскрести; сымать, счищать острым орудием мелкими стружками. Соскоблить грязь с полу, мезгу с дерева, мездру с кожи. Описку можно соскоблить. Бумага тонка, не соскоблишь. -ся, страдат. Соскабливание м. соскобление окончат. действ. по знач. глаг. Соскоблины, соскоблюшки ж. мн. что соскоблено с чего-либо. К ране прикладывают холщевые соскоблины.

СОСКАКИВАТЬ, соскочить, соскокнуть, о живом, спрыгнуть, сойти скачком, прыжком, спуститься откуда скачком, скачками. Он соскочил с дрожек, и повредил себе ногу. Соскакивая на езде, всегда должно прыгать вперед, накось. | О вещи: сорваться с укрепы, сдвинуться с места. Пружина соскочила со шпенька. Кадка разсохлась и обручи соскочили. Шина соскакивает, ослабла, не держится. Соскакивание, соскочение, соскок, соскочка, действ. по глаг.

СОСКАЛИТЬ зубы, стиснув, оскалить.

СОСКАЛЬЗЫВАТЬ, соскользнуть с чего, скользить, съехать, скользя, скользком. Он с горушки на ногах соскользнул, стоя. Сядь, да и соскользни, коли не жаль одежи. -вание, -нутие, действ. и сост. по глаг.

СОСКАТЬ, см. ссокать.

СОСКЕПАТЬ что с чего, зап. сощепать, сколоть щепой.

СОСКОБЛИТЬ, см. соскабливать.

СОСКОКНУТЬ, см. соскакивать.

СОСКОЛЬЗНУТЬ, см. соскальзывать.

СОСКОРБЕТЬ кому, сочувствовать скорби, соболезновать.

СОСКОЧИТЬ, см. соскакивать.

СОСКРЕБАТЬ, соскрести или соскресть что с чего, соскоблить, содрать, скребя, или скребом. Соскоблить, полегче, нежнее; соскрести, грубее, сильнее. Соскрести с крыльца снег, грязь. | Соскрести грязь в кучу, скрести в одно место. -ся, страдат. Соскребание, соскребение, соскреб, соскребка, действ. по знач. глаг. | Соскребки м. мн. соскребины ж. мн. соскребыши м. мн. соскребушки ж. мн. что соскребено, соскоблено, поскребыши, соскребье ср. собират. то же.

СОСКУТОВАТИ церк. кого, спеленать, окутать, о(за)кутать. Соскутай тело его, и не презри погребение его. Сир.

СОСКУЧИВАТЬСЯ, соскучиться чем, скучать, почувствовать скуку. В одиночестве соскучишься. Без тебя соскучился. Соскучился я поучениями твоими, они мне надоели. Соскука пск. твер. докучливое дело, или человек, и скука. В пск. также охотно вставляют со, как в новг. в: сосколупина, собранить; в книжку читать, в скрипку играть; или ставят предлог с вм. из, чему здесь много примеров. У людей вруны - заслушаешься: а у нас вруны - соскучишься.

СОСЛАГАТЬ что с чем, складывать, слагать в одно; сочетать, соединять, сопоставлять. Сослагательное наклонение, грамматич. так перевели с латинского modus conjunctivus, которого и нет у нас, условное. Сосложенме, сочетание, взаимные соотношения, постановка или сопоставление. Число сосложений трех цифр по две - три; а четырех - шесть.

СОСЛАНИВАТЬ или сослонять, сослонить что, прислонить вместе, одно к другому. Сослонив лубья, укрылись под ними от непогоды. Снопы сосланивают, для просушки, в бабки или суслоны. | Сметать два полотнища, сшить их через край. -ся, страдат. Сосланивание, сослонение ср. сослон, сослонка, действие по глаг. Суслон, бабка, крестец, от 6 до 12 снопов, складываемых разным образом вместе, до своза их в копны или в одонья.

СОСЛАТЬ и пр. см. ссылать.

СОСЛЕЗИТЬ кому, церк. сочувствовать плачу. Монаху подобает сострадати спадающим и сослезити, Ефрем Сирин.

СОСЛЕПА, сослепу, нареч. по слепоте своей, по плохому зрению.

СОСЛОВЕСИЕ ср. беседа вообще, словесное состязание, словопрение. Сослов м. однозначащее другому слово, синоним. Словарь сословов. Сословие, люди общего им занятия, одних прав; звание, состояние, разряд, каста. Сословие селян, мещан, купцов, дворян. Сословие ремесленников, или цех: более тесное братство; сословие столяров, сапожников и портных. Податные сословия. Сословные права. | Сословный словарь. Сословать с кем, говорить согласно, одно и то же, одноречить, противопол. разнословить, разноречить.

СОСЛУЖИТЬ кому службу, услужить, угодить или оказать услугу. Покажи дружбу, сослужи службу, сделай то и то. Одному сослужишь, а на всех не услужишь. | Сослужить кому, служить вместе. Ангелы сослужащие тебе имел еси, Мин. Сослужащий, сослужитель, -ница, сослуживец, -вица, сослужебник, -ница, кто служит с кем-либо вместе, в равной должности, в одном месте, полку и пр. Сослуживец, товарищ по службе. Сослужебнику нашего сме(и)рения, архиепископу Великого Новгорода и пр.

СОСНА, сосна, хвойное дерево Рinus sylvestris; по почве и качеству различают: сосну скверную, красную, рудовую, стрижневую, арх. хонга, конда (она тверда и мелкослойна), и сосну мочажинную, болотную. мяндовую, мяндач, белую (рыхла, вяла и легко загнивает); боровая, средний разбор. Сосна там красна, где взросла. Где сосна взросла, там она и красна. Летом сосенка, зимой, коровка? конопля и сок. Зимой и летом одним цветом (сосна). Все капралы поскидали кафтаны - а один капрал не скинул кафтан (сосна). Соснина, сосенка, соснинка, одно сосновое дерево. Сосна шумит со сна. Где сосна взросла, там и в дело пошла, где уродился, там и пригодился. Дрянная соснишка. Мачтовая соснища. | Сосенка, растен. Нippuris. | См. спаржа, хвощ, ромашка. Сосновый лапник, бол. уптреб. еловый. Сосновая мезга сладка. Сосновые шишки годны на растопку. Сосновый боров. Что не толкуй, а сосновый елового крепче. Сосновый тес. Сосновка, птичка пуночка, подорожник? | Яросл. водка, настоянная на сосновых иглах или шишках: ее пьют от ломоты. | Пск. твер. гриб, губа, растущая на сосновом пне. | Сосновка и соснянка, сосновая смола. Сосняк, собират. сосновый лес, пск. твер. сосонье ср. или сосенник м. южн. то же. Сосноед, соснобой, носастый жук Нуlobrus.

СОСНЕДНИК, -ница, сотрапезник, соучастник в столе.

СОСНУТЬ, у(за)снуть, прилечь и поспать немного.

СОСНЯК и пр. см. сосна.

СОСОК, см. сосать.

СОСПЕВАТЬ, соспеть кого где, пск. и твер. захватить, застать, найти. Утре не соспеешь его, уедет, иди теперь!

СОСРЕДОТОЧИВАТЬ, -чить что, скопить, скучить, свести в одно место, либо устремить на одну точку. Сосредоточить войска, стянуть гуще, теснее. Сосредоточить выстрелы, направить в одно место. Сосредоточенный, огонь. -ся, быть сосредоточену. Сосредоточить внимание, мысли свои на чем, или сосредоточиться мыслями на чем, обратить мысли на один предмет, усильно размышлять. Сосредоточенность, -чивание, -чение, действ. по глаг.

СОСРОДНИКИ, родственики кому и вся родня между собой.

СОСТАВЛЯТЬ, составить что, снимать, ставить долой. Составь цветы с окна. | Ставить вместе, сдвигать, ставить одну вещь вплоть к другой. Составь два стола. | - что с чем, соединять в одно, на(при)ставлять; нарубать, натачать, началивать и пр. Составить два бревна, два шеста, доску с доской; составить лоскутки. | - что из чего, сделать, образовать, произвести, переделать из нескольких вещей одну. Одеяло составлено из обрезков. Составлять лекарства, готовить, смешивая снадобья, или соединяя их химически. Составлять книгу, сборник, собрав содержание ее из других книг, из рассказов, написать. Составить разборную лодку, собрать. Они составил новое предположение, собразил умом, и написал. Составиша грады обительны, Псалтирь. | Образовать что собою, быть чем. Совокупность истины и любви составляет премудрость. Чистая совесть составляет покой и счастье человека. Для меня это не составляет труда, рассчета, не есть. Богатство счастья не составит. Сало со щелочью составляет мыло, которое и состоит из щелочи и сала. -ся, страдат. и возвр. по смыслу. Из двух равных треугольников составляется четвероугольник. Из чего составляется краска эта? У нас составилось общество, братство. Составление ср. состав м. составка ж. действие по глаг. Составка складного стола. Составление мозаики. Составка красок, лекарств. Составление нового уложения. | Состав, вещество, составленное из разных веществ, сложное. Состав для бронзировки, для золочения, для чистки зубов. | Состав чего, все составные части вещества, по качеству и по количеству их. Состав этого лака неизвестен. Состав воды: две части водорода на одну часть кислорода, по весу. | Состав тела, степень плотности, режи, твердости, хрупкости и пр. Состав твердый, зернистый; плотный, сплошной; рыхлый, землянистый. | Состав войск, полка, батальона, роты, число разных чинов, по положению. Состав управления, министерского совета. | Состав, сустав, в теле животного, сочленение, мыщелка, стык конечностей двух костей, связанных сухожильем, связками; сгиб или коленце. | В растен. колено,сть стебля, отделенная уступом, рубцом, кольцом. Суставы камыша, бамбука. По всем суставам, подсуставам, жилкам и поджилкам мороз пробежал. Суставок, сустав, коленце, звено, член, позвонок. Составной, составленный, сложный; | могущий составляться, складной, разборный; или | поддельный, подделанный, подложный. Зеленая (желтая) медь - составной металл, а красная - простой, несоставной. Диван составной, на крючках. Это не мрамор, а что-то составное, какой-то состав. Составная духовная. | Составная ж. стекловарное мастерская, где смешиваются припасы, для выделки разных стекол и хрусталей. Со(у)ставный, к суставу, сгибу, коленцу относящ. Химические составные или составные части киновари, соли. Суставные связки. Составочный, к составу (веществам), а суставочный, к суставу (сгибу или коленцу) относящ. Суставчатые животные, насекомые и сродные им; один из 4-х главных отделов животных: позвоночные (костяки), мякотные (мякиши), суставчатые (насекомые, коленчатые), и животнорастения (или живоросли); а суставчатые делятся на насекомых, пауков, скорлупняков (раков), усоножек и кольчаток. Составистая вещь, у коей сложный состав; суставистые ножки паука, в коих много суставов, колен, многосо(у)ставный. Составитель, -ница чернил, снадобья, просьбы. Составник м. -ница ж. стар. затейливый тяжебник, доносчик, ябедник. Составщик, -щица, стар. то же. А который судия будет коему составнику или ябеднику помогати и пр. Ябедников, крамольников и составщиков... не щадити. | Составщик м. стекловарное мастер, составляющий из припасов стекольный состав.

СОСТАДИТЬ скот, сгрудить, сгуртить вместе, в одно стадо, кучу. Гуси состадились и собираются в отлет. Состаить, -ся, то же, о птице.

СОСТАНИ нареч. вост. состань сев. совстани, от раннего утра.

СОСТАРИТЬ кого, сделать старее, стариком, быть причиной чьей старости. Двадцать лет состарили его на сорок годов. Не годы, а горе и заботы состарили его. Он состарился или состарелся, постарел; состарился, стал старее прежнего; дожил до старости; состарелся, много, сильно постарел, одряхлел. Егда же состареешися, Иоан. Как ты состарился! "Ну, да и ты не помолодел!" От плохой жены состареешься, от хорошей помолодеешь. Только бы помолодеть, а уж знал бы как состареться! т. е. жить.

СОСТАЧИТЬ что, вор. доставить, отдать, возвратить. Дай взаймы, к Покрову состачу сполна!

СОСТЕГИВАТЬ, состегнуть что, с чего, сымать, расстегивая, отстегнуть, снять с пуговицы, с пряжки. Состегни пистонную сумочку с пуговки, да подай ее. | - что, с чем, за(при)стегнуть, скрепить пуговицами, крючками, застежками, запонками, пряжками. Кафтан тесен, никак не состегнешь. | Состегивать, состегать скроенную одежду, сметать, прихватить, либо сшить на живую нитку. | Состегать одеяло, выстегать, окончить его. -ся, страдат. и возвр. по смыслу. Состегивание, состегание, состег, состежка, действие по глагол. Состежной чемодан, застежной, на застежках, пряжках.

СОСТЕКЛИТЬ подошву, у сапожников соскрести стеклышком, снять с нее лоск.

СОСТИГАТЬ, состичь или сустигать кого, сев. вост. настигать, на(до)гонять. Он теперь много отъехал, не сустигнешь его.

СОСТИЛАТЬ, состлать мостовины, половицы, настилая, стыкать, наставлять одну другой, стлать всутычь. -ся, страдат.

СОСТИРАТЬ грязь с белья, смыть, вымыть, очистить.

СОСТИЧЬ (сустичь), см. состигать.

СОСТОЛЬ нареч. со столько, столько же. А много ль муки осталось, меры три будет? "Нет, состоль не будет".

СОСТОЛЬНИК, церк. соснедник, сотрапезник. | Сопрестольник. Состольничать с кем, пировать вместе; | сопрестольничать, соцарствовать.

СОСТОНАТЬ кому, сочувствовать стоном чужому горю.

СОСТОЯТЬ из чего, быть составлену, заключать в себе составные части, и слагаться из них. Чернозем состоит из перегноя, в смеси с землями. Полное суждение состоит из трех частей: из общего данного, из приложения его и из заключения. Остов состоит из костей и связок. | - в чем, содержаться, заключаться, составлять сущность чего. В чем состоит должность твоя? какие обязанности, дело, занятия. Сущность дела состоит в упорстве его. | Находиться или быть. Состоять на службе, служить, или числиться. Состоять налицо, - в отлучке. Налицо денег не состоит, нет. Он состоит мне должным, попросту должен. Состояться, исполниться, сбыться, свершиться. Сделка наша состоялась. Едва ли эта свадьба состоится. Манифест о наборе уже состоялся. Всяческая о нем состоятся, Кол. сбудется. Состояние, быт, положение, в каком кто или что состоит, находится, есть; отношения предмета. Больной в плохом состоянии. А в каком состоянии его дела? Дом в ветхом состоянии. Он в спокойном состоянии духа. Плавающее тело, в состоянии покоя, измещает жидкость, весом равную себе. | Сословие, звание, каста; звание, род занятий и род жизни, по рождению, либо наследственно, или по избранию. Податные состояния, крестьяне, мещане, ремесленики. Лишить кого, по суду, прав состояния. Преимущественое состояние, сословие дворян. Перед законом все состояния равны. | Богатство, зажиточность, имение, достаток, собь. У него хорошее состояние. Он честно нажил свое состояние. Огромное состояние отцовское пало впрах. Нет состояния, так руки есть. Небольшое состояньеце, состояньишко. Быть, не быть в состоянии, в силах, мочь или не мочь; иметь власть, возможность, способность. Я не в состоянии обсудить дело это, не могу. В состоянии ли он написать толковую бумагу? может ли, станет ли его на это. Состоятельный человек, с порядочным достатком, зажиточный. | О должнике, исправный, могущий уплатить долги свои, коего имущество покрывает все долги. Купец по суду объявлен несостоятельным, банкрутом. | Состоятельное дело, сбыточное. -ность, свойство, качество по прилаг. Состоянка, стоянка вместе с кем, бытность в товариществе на постое.

СОСТРАГИВАТЬ, сострогать, сострогнуть что, с чего, срезывать, строгая ножем или стругом. Шинковала капусту, да кончик пальца и сострогнула. -ся, страдат. Сострагивание, -гание, состружка, действ. по знач. глаг. Соструживать, состружить и пр. (Акад. Сл.) не употреб.

СОСТРАДАТЬ с кем (сострадаю и состражду), страдать вместе, переносить муки собща; | - кому, сочувствовать горю, сокрушаться за кого, соболезновать. Сострадание, жалость к другому, жаль по ком, соболезнованье; | сочувствие, симпатия. Сострадный, сочувственый, связанный с кем или с чем общим чувством. Все части живого тела сострадны, а в иных, как в коже и в печени, есть еще особенная, тесная сострадность ж. Сострадный нерв, симпатический, анатом. Сострадалец м. -лица ж. -льник, -ница или сострадатель, -ница, товарищ по страданиям, сомученик; | участник в печали, сочувствующий и скорбящий по чужому горю. -дальный, пострадавший обще с кем-либо; -дательный, состраждущий чувством, жалостливый, чувствительный, милосердый; -ность, свойство, качество это. Сострастие, сочувствие, сострадание, симпатия; противопол. противострастие, антипатия, отвращение. В сострастном сердце печаль друга отзывается, как своя.

СОСТРАНСТВОВАТЬ кому, сопутничать, совершать странствие вместе. Милость Божья да состранствует тебе!

СОСТРАСТИЕ, см. сострадать.

СОСТРЕКАТЬ (идет за неок. и за окончат.), сострекнуть что, сострогать, состричь, состригнуть; срезать ножницами, острогубцами, щипцами. Состричь бородавку. Состриги ты хохол свой. Сострекать все цветы с куста. Сострекни нагар, сощипни, сыми со свечи. -ся, страдат. Сострекание, состригание, состриг, сострижение, сострижка, действие по глаг. Состражной, срезанный, снятый стрижкой. Состригатель, -ница, кто состриг что-либо.

СОСТРЕЛЯТИ кого, церк. стрелять, застрелить, поражать стрелой. Сострелить, арх. застрелить, убить из ружья.

СОСТРОГАТЬ, см. сострагивать.

СОСТРОИТЬ дом, или судно, кончить стройкой, построить; вм. состраивать говор. строить. -ся, страдат. и возвр. Дело-то состроилось, сладилось. Состроение, сострой, состройка, действ. по знач. глаг.

СОСТРУНИВАТЬ, сострунить что, стянуть, связать туго; охотнич. перевязать зверю морду и привезти его живьем; сострунивают особ. волка, всунув поперек зева кляп с завязками, и просто, перевязав все рыло поперек. Сострунка, действ. по глаг. Сострунщик, ловчий, котор. сострунивает зверя.

СОСТРЯПЫВАТЬ, состряпать что, стряпая, покончить, изготовить; говор. бол. о кушанье, пище: состряпать селянку; кухарка состряпала обед на славу; иногда вообще | сделать дело, сладить, хлопоча, заботясь, кончить. Состряпали свадьбу, не спросясь ума-разума. Состряпала пирожок, что и корова не ест. Ему состряпали пирог во весь бок, больно прибили, в драке. -ся, страдат. Состряпывание, состряпание, действ. по глаг.

СОСТУПАТЬ, соступить с чего, сходить с места или ступить долой, сойти или отойти, очистив место. Соступил с лестницы, да оступился. Князю же великому со всходницы соступившу... стар. Соступить креста, стар. рушить клятву, присягу. Соступаться, соступиться, сходиться на бой, сражение, драку. Соступились кулачники стена со стеной. | стар. Отступаться от слова, спятиться. Соступился еси ряду, ты нарушил условие. Соступание, соступление, соступ, соступка, действ. по знач. глаг. На первом соступе уложили Александра, атамана повольников. Соступатель м. и -ница ж. соступщик, -щица, отступник.

СОСТЯЗАТЬСЯ с кем, спорить, споровать, бороться, противоборствовать, тягаться, стараться осилить, вступать в прение, в борьбу, в спор, в распрю. | Соперничать, соревновать, соискивать, совместничать, делать что взапуски, навыпередки. Англия и Франция состязаются за преобладание. Борцы состязаются. Состязание, действ. по знач. глаг. Состязатель, -ница, кто состязается. Состязательное ученое прение.

СОСУД м. посуда, посудина, держалая утварь, всякая ёмкая вещь, всякий снаряд, изделие, для держания, хранения чего-либо, особ. жидкости. | Все содержащее, носящее в себе что-либо; слепой исполнитель, орудие. Сосуд деревянный, скудельный, глиняный, медный или серебряный. Сосуды церковные, чаша или потир и дискос, особ. первый. Да испросит жена от соседы и подруги своя сосуды сребряны и златы, Исх. Ртуть привозится в железных сосудах, кувшинах, банках. Плавиковую кислоту нельзя держать в стекляных сосудах, она переедает стекло. Яко сосуд избран ми есть (Савл) пронести имя мое пред языки, Деян. Посол сосуд: что вложишь, то несет. | В животн. и растен. трубочка, служащая проводником жидкости. Сосуды кровеносные, пасочные, молочные. | Сосуд, в I книге Цар. XXV, 13, телега, воз, колесница; | стар. летописн. снаряд, орудие военное, для подступа, стенобитное: сосуды порочные. Сосудец питейный. Волосные сосудцы. Сосудик, для окунки глаза, купаленка. Сосудный, к сосуду относящ. Сосудчатая ткань, из животных или растительных сосудов. Сосудистое черево, плена, обильная сосудами. Сосудохранитель м. - ница ж. кто сохраняет сосуды; | -ница, или сосудохранильница, кладовая; ризница.

СОСУЛЯ сосун, сосцепитание и пр. см. сосать.

СОСЧИТЫВАТЬ, сосчитать, или сочесть и счесть что-либо, и сочтавати, сочтати, стар. считать, пересчитать, перечесть, определить число, количество чего, либо прямым счетом, либо рассчетом, выкладкой; счислять, счислить; | сосчитать кого, усчитать, поверить чьи счеты и наличность, расход и приход. На умах не сочтешь. Собрав есть свое... и сочтав се и обрете в них 50 тысяч, летописн. Дни его сочтены, ему не долго жить. Сколько ударит, то и сочтем. Собрать не соберем, а счесть сочтем (деньги). Ты считай, а волк (а вор) придет - свое сочтет. -ся, быть сочтену; | свести с кем-либо счеты, покончить их, поверстаться. Свои люди, сочтемся. Счесться, да не обчесться. Сосчитыванье, сосчитанье, сочтенье, сочет, счет, действ. по глаг.; мн. счеты, у купц. о писаных счетах, рассчетах: счета. | Счет, числительное показанье прихода или расхода (либо и того и другого) денег или припасов. Кухарка счет принесла. Лавочник счет прислал, по забору. Счет гадательный, вперед, смета или роспись. Аптекарские счеты - темна вода во облацех! Что за счеты между своими, нечего считаться. У него деньгам счету нет, сметы нет, много. Пиши на счет, зачти вдолг. Жить на чей счет, на иждивении, содержании. Говорить, намекать на чей счет, на кого. Чаще счет, крепче дружба. Счет дружбе не помеха (не порча; не протор). Счет да мера, то и вера. Щепки ворохом, а деньги счетом. Деньги счет любят. Счет не обманет. Счет чаще - дружба слаще. Вся правда в счете. В правде счет не теряется. Никому не верь, только счету верь. Счет не обманет. Счет всю правду (суть) скажет. Деньги счетом крепки. Деньга счет любить, а хлеб меру. бог любит веру (правду), а деньга счет. Без счету и денег нету. Счет знаешь, так сам сочтешь. Для счету, и у нас голова на плечах. Русским счетом будет всего столько- то. На мой счет, на твои деньги. При счете, до десяти, есть разн. поговорки, напр. Един Бог; два тавля Моисеевых; три патриарха на земле; четыре листа Евангельска: пять ран Господь пре(по)терпел: шесть крыл Херувимских: семь чинов ангельских: восемь кругов солнечных; девять вду радостей; десять Божьих заповедей, единдесять праотец; дванадесять Апостолон. Считать что, считывать, сосчитывать, узнавать счетом число; | считать кого, поверять или усчитывать. Денег огулом не принимают, а считают. Крадет волк и считанную овцу. Принялись гулять, так не дни считать. Славу кладем, будто деньги считаем, а только побрякиваем. Считанная сотня полна. | - кого, что, чем, за кого, почитать, полагать, принимать или ставить во что. Считаю его порядочным человеком. Все это надо считать вздором. Я обознался, счел его за брата: счесть, сочесть равно означает почесть и сосчитать. Считаться, быть считаему; | слыть чем, почитаться; | - с кем, сводить счеты, или спорить, укоряя друг друга в чем-либо, бол. посчитаться с кем; а свести счеты; сосчитаться, счесться, и рассчитаться. Не считайся бедой; кому Бог даст. Родными (или своими) считается, а с женою в разводе живет. Как сочелся, так при своих и остался. Считывать, считать что с чем, читать сверяя, сравнивать и править список по подлинику, сличать, сводить, поверять. Отпуск считывается с бумагой, и скрепляется подписью. -ся, быть считану. В печатне: считывать что с рукописью, или с правленым листом, держать сводку. Считыванье, счатанье, сверка, сводка, сличенье отпуска. | Считанье, действие считающего, счетчика; счисленье, выкладка. Считанье или счет по пальцам, - по счетам, - наумах. Считатель, -ница, кто считает; считыватель, кто держит сводку. Счеты, счетная доска, прутки в рамке, с десятком пронизей на каждом, для всякого рода счислительных выкладок. Не играй счетами, ссора будет. Счетная книга. Счетный чиновник. Счетная (палата), покой, где сводятся счеты, бухгалтерская. Счетная, считальная машина. Счетчик, -чица, кто считает, поверяеть что-либо счетом, числом. В казначействах есть присяжные счетчики. Считальщик, счетчик, рассчетчик, на суконных фабриках. Счетоводство ср. веденье счетов по книгам, бухгалтерия. Счетовод, -водец, -водка, счетчик, ведущий счетные книги, бухгалтер. Счислять, счислить что, считать, в об оих знач., особ. исчислять, вычислять, делать рассчет, выкладку. -ся, страдат. Счи сленье, действ. по глаг., арифметика, цыфирь; морское счисленье, вычисленье пути корабля и определенье места его по карте; последнее: прокладка счисленья. | арифметич. нумерация, произнесенье написанного числа. Способ или образ счисленья, условный способ выраженья чисел; он у нас десятичный; математики однако утверждают, что счисленье дюжинное доставило бы большие упрощенья. Счислитель м. -ница, счисляющий что-либо, счетчик и счетовод. | Счислитель, счислительная машина, делающая выкладки, без умственного участия человека.

СОТ м. или мн. соты и твер. сота ж. (от сочить?), стенники, стельники, разы, пластовый мед, запечатанные воском ячейки с медом, как пчелы его делают. Соты ломать, выламывать, подрезать, добывать из ульев. Придувать соты, закладывать, начать строить, лепить их. Печатать соты, заделывать их сверху наглухо воском; печатаные, полные меду и заделанные ячейки; пронесенные соты, то же. Богат, как ильинский сот, а живет, как скот. У нас писано, переписано, рук не притыкано? соты. В соте или двойном пласту по 64 ячейки в круглом (квадратном ) вершке. Сотовый мед, в сотах, нетопленый.

СОТАБАЧНИК, товарищ по куренью, по нюханью табаку.

СОТАБОРНИК, сотоварищ по табору, стану, стоянке.

СОТАЧАТЬСЯ сар. о птицах сочетаться дружками, пароваться.

СОТВЕДАТЬ что, твер- ржев. отведать, откушать.

СОТВОРЯТЬ, сотворить что, творя оканчивать, кончать твореньем; созидать, создавать, вызывать из небытия, из ничтожества. Вся сотворивый, Бог. | Сделать. Не сотворите греха. Экую небылицу в лицах сотворил! Сотворяя человека, Бог провидел и паденье его. Худом нажитое добра не сотворит. Соотворенье, действие по глаг. Сотворенье мира. Сотворенье человека.

СОТЕННЫЙ, см. сотня.

СОТКАТЬ, см. стокать.

СОТКНУТЬ и пр. см. стыкать.

СОТНЯ ж. сто, десять десятков, два с половиною сорока. Встарь полки делились на сотни; жители Новгорода и пригородов его, по промыслам, делились на сотни, и писались: сотня гостиная, суконная и пр. Казачьи полки и ныне разделены на сотни, в которой однако же полагается более ста человек. Не нашу сотню рубят, Агеевскую! стар. Не славится твоя сотнишка. Без рубля не полна сотня. Без одной, не сотня. Первой сотни, да не первой тысячи. Занял сотнягу, сотняжку рублей, надо отдать. Сотенки две добыл. Сотный и сотенный, к сотне относящийся. Сотная грамота, стар. выданная сотне на права и преимущества. Сотная лихва, незаконные росты. А сотенные и торговые (люди) подносили хлебы с солью, Котошихин Слитно, есть разница или оттенок между сотный и сотенный: пятисотенный, семисотенный казачий полк, и: пятисотные, семисотные версты. Сотенный голова или сотник, начальник сотни. Рече Павел сотнику и воином, Деян. Тех служилых людей сотенным головам, без воеводского ведома, не распускать, Уложение. Сотник стрельцов. Казачий сотник, армии поручик. Сотница стар. купеческая и городовая сотня. И тех людей придали к городу в тягло, да и в сотницу их написали. | Сотня снопов. Ужато с государевой десятинной пашни 96 сотниц ржи. 1680 г. | Сотница или сотничиха, жена сотника. Сотников, -ничихин, что лично их; сотничий, к ним относящ. Сотничество, звание сотника. Сотничать, быть сотником, занимать должность эту; сотничанье, действ. и сост. по глаг. Сотенник арх. зажиточный человек, у кого сотни рублей в запасе. Сотельник каз. копна во сто снопов. Сотка, знак на щебенной дороге, через сто саж. Сотский, род полицейского надзирателя, по выбору из крестьян; звание крайне униженное: сотские, как и десятские, обратились в служителей и в рассыльных чинов полиции. Встарь, в Новг. под тысяцким было десять сотских, кроме кончанских и уличанских старост, да по одному в малых пригородах. | Свадебные полудолжностные, либо поезжане, низшего разряда. Как просватали невесту, так всяк сотский да тысяцкий! Сотый, следующий, по счету, за девяносто девятым. В сотый раз я говорю тебе, не делай этого! Сотью нареч. сто раз, и в сотый раз, и во-сто раз: стократно, то же.

СОТОВАРИЩ м. сотоварка ж. товарищ, или со воспитанник, сослуживец, соучастник, помощник по делу, в торговле, в пути; собрат, ровня по чему-либо, или старый и короткий знакомый. -щество, быт, состоянье сотоварищей, товарищество; дружба, связи товарищей; или | общество, круг, братство, союз многих. -вовать кому в чем, быть временно товарищем, напр. в дороге.

СОТРАПЕЗНИЧАТЬ с кем, столовать, пировать, трапезничать вместе. Сотрапезник, -ница, сидящий с кем за одною трапезой. Сотрапезный, к сотрапезничанью относящийся.

СОТРЕТИ, сотрать, см. стирать.

СОТРУДНИК, -ница, соучастник в трудах, помощник в деле, в работе, сотоварищ по трудам. Сотрудники журнала. Без сотрудников, и хороший начальник ничего не сделает. Сотруднаково содержанье. Сотрудничий, -ческий, к сотрудничеству относящийся. Сотрудничать, быть чьим сотрудником; -чанье, сотрудничество, более в укорн, знач. Сотруженик, -ница, сотоварищ труженика, сотрудник в труженическом деле. -ничество, работа сотруженика.

СОТРЯСАТЬ, сотрясти что, трясти, потрясать или заставить дрожать, дрогнуть или трепетать; пошатнуть, поколебать тряскою. Мельничное устройство, на ходу, сотрясает целое строенье. Земля дрогнет, все сотрясет. Подземные огнища сотрясают землю. Сотрясу вся языки, Апокал. встряхну, они содрогнутся. -ся, страдат. и возвр. по смыслу; дрожать, дрогнуть, трепетать или колебаться тряскою. Земля сотряслася и хляби разверзлись. Сотрясенье, действ. и состоянье по глаг. на ть и на ся. Звук струны зависит от числа сотрясений ее, в данный срок. Звуки передаются уху сотрясеньем частиц проводника. Сотрясенье мозга, вред от падения, толчка, ушиба. *Душевное сотрясенье, расстройство, от внезапного нрав ственного влиянья. Сотрясатель, -ница, сотрясающий что-либо. Стрясать, стрясти что, трясти, для смешенья, или смешать все в одно, сбить тряскою. И крупу, и муку, и соль, все дорогою стрясло и перемешало! Его стрясло дорогой, затрясло, избило тряскою. | - что с чего, ронять, скидывать тряскою. Стрясать яблоки с дерева. Стрясти грязь с ног, *Он все заботы стряс с себя на других, свалил. Стряс беду, как гусь водицу. Поверже его бес и стрясе. Лук. в знач. сотряс. Лихорадка стрясла его, измучила или избила тряся. -ся, быть стрясену; церк. сотрястись. Подобает стрястися идолом их и пасти. Пролог. Ягода стряслась, помялась. Беда стряслась над нами. Над тобой бы стряслось, да весилось! Стрясанье, стрясенье, стряс, стряска, действ. по глаг. | Стряска, способ пытки. А дано ему две стряски, см. стряхивать. От стряски бока болят. Гусь стрясчив, он все с себя стряхивает. Ягода стряслива, ее надо бережно возить. Стрясёнка влад. сено с соломой, для корму скота. Стряхивать или стряхать, стряхнуть что, стрясти долой, но стряхать означает более легкое и быстрое движенье, чем стрясать. Стряхать пыль с занавесов. Стряхнуть шубу, встряхнуть; стряхнуть крошки со скатерти, скинуть долой, тряхнув ее. *Он все стряхнет, перенесет, смолчит, необидчив или подло покорен. Всю грязь с себя стряхнул в комнате. Встарь стряхивали на пытке, привязывая за руки, выламывая руки и пр, что и называли стряскою. -ся, страдат. и возвр. по смыслу. Птица стряхивается, трясет перьями, скидывая с себя сор и пыль. Лег, свернулся, встал, стряхнулся. *Стряхнулся, как гусь, и сух из воды вышел. Упал, да стряхнулся, перетряхнул, повредил нутро. Стря хиванье, стряханье, стрях, действ. по глаг. Стряхом скинул, стряхнул. Стряхатель, -ница, стряхающий что-либо. Стрясёнка влад. смесь соломы, сена, гороховины, оторье и пр. для корма скота. Сотресь ж. пск. твер. небольшая, лихорадочная дрожь в теле.

СОТСКИЙ, см. сотня.

СОТЫ, сотью и пр. см. сотня.

СОУБОГИЙ кому, собрать кому-либо по убожеству, равный нищий. Соубожество, состоян. по прилаг.

СОУЗ м. церк. стар. союз, смык, стык, соединенье, сочлененье, сустав, связь. Составы и соузы тела, Кол. II. 19. | Соединенье, любовь и дружба, либо товарищество и связь его, союз людей. Стяжите любовь, яже есть соуз совершенства, Кол. III, 15. Соузник, соузница, сотоварищ узника, вместе заключенный... в кругу соузников... Одоевский.

СОУМЫШЛЯТЬ, соумыслить что с кем, на кого, умышлять, сообща, строить ковы, козни, крамолы, быть товарищем заговора, соучастником тайных замыслов; соумышленье, действ. по знач. глаг. Соумышленик, -ница, сообщник в крамолах.

СОУС м. франц. полива, подлива к кушанью, жижа, под которою подается мясо, овощи и пр. | зовут соусом и приправы в разных производствах: навозную воду, для удобренья, кожевенные настои, приправы, для выделки табаку и пр. | Живописное черная краска пылью, для оттенки рисунка. Соусная ложка. глубокая, и с крутым сгибом стебла. Соусник, -ница, посудина для подачи соуса на стол: род глубокого блюда с крышкой, для яства под соусом, или небольшой сосуд, для одной подливы.

СОУЧАСТВОВАТЬ с кем в чем, участвовать, быть участником, товарищем или пособником, помощником или посредником, деятельно присоединиться к чему-либо. Соучаствованье, соучастие, действие по глаг. Соучаствователь, -ница, соучастник м. -ница ж. сообщник, товарищ в деле, в забаве и пр. Соучастники в картежной игре, все играющие вместе; | играющие заодно, соумышленники, стакнувшиеся обыграть третьего. Это общее, соучастное для всякого, дело.

СОУЧЕНИК, -ница, сотоварищ в обученье, в науке, в школе. Соученические отношения, товарищеские.

СОФА ж. турецк. диван, канапе, широкая скамья с прислоном, обитая тканью, кожей, с подбоем шерсти, или с подушками.

СОФИЗМ м. лжеумствованье, -мудрствованье, ложный вывод, заключенье, сужденье, которому придан внешний вид истины. Софист,-тка, лжеумствователь. Софистическое рассужденье, ложное, ошибочное, под видом истинного.

СОХА ж. начально, шест, жердь, цельная лесина (от сохнуть, сухое дерево?), откуда рассоха, раздвоенная на конце, с развилиной; сошка и поныне подставка; | соха, стар. приклад или ложа самострела; в тул. соха, столб, подставка, подпора, особ. в стройке; в нов. вологодск. орл. калужск. смол. соха, рассоха, бревно или жердь развильем; на сохах, проложив по ним прогон, строят навесы, сараи; соху ставят у колодца, пропуская в рассоху очеп, журавец. | Вероятно такая соха, обороченная вершиной вперед и отрубленная крюком, служила первым ралом, для вспашки земли; и ныне соха, самое простое, крестьянское орудие пашни; основа сохи колодка, поперечный чурбан, в колодку вделываются наглухо спереди обжи (оглобли), сзади рукояти, разного вида, рассохой (рогаль) или поперечным бруском (казачка); под колодкой полоз, подошва или рассоха, на развилье которой насаживаются сошники, лемехи; над ними полица, железная лопаточка, которой ручка закручена под(при)тужинами (веревкою накрест), перекладывается по обе стороны и служит для отвалу земли; есть сохи с полицей в роде приполка (с отвалом), но весьма редко с ножом или отрезом, чем соха и отличается главнейше от плуга и сабана; соха разрывает, бороздит землю, а плуг подымает и оборачивает пласт. Огнищевая соха, для вспашки дерти, кулиги: сошники уставляются плоско, мелко, ради кореньев дерев. Иные сохи без колодки: на рассоху с прорехой впереди набивают сошники, вставляя ее в крючья, связанные лавочкой, и закрепляя ее вальком; рассоху обвязывают подвоем, вставляют в подвой корец, коречник, ввертывают полицу, и скручивают закрутником. Пускать соха в соху, проходить каждую борозду по дважды. Уставить соху, уладить сошники и полочку вмеру. | Соха стар. мера земли, неровная, по качеству, по местности и в разные времена; от 600 до 1800 десятин, или 800 четвертей доброй земли, 1200 средней, 1800 худой, в поле; 10 сох новгородских равнялись одной сохе московской; четверть или четь (полдесятины?) делилась на выти (тягла?); соха дворовая и обжа также подразделения сохи; в обже было 10 четей, или 15 десятин; в нов. было 3 обжи на соху и пр. Ныне, у вологодск. половников, в сохе две десятины в поле, всего 6 десят. | Соха, стар. принимала и значенье небольшой общины, от 3 до 60 дворов, может быть по количеству земли, и служила единицею подати; по рассчету сох взимались и повинности, даже ратники, с сохи по стольку-то, и повинности назывались: посошное, посоха. И стояла под городком шесть недель; посылали сохи (каждая соха) по 22 человека, летописн. Полюби Андревну (соху), будешь с хлебом. Кто ленив с сохой, тому все год плохой. Богу молись, крепись, да за-соху держись! У матушки сошки золотые рожки. Сошка, золотые ножки. Сошка-сошенька, золотые роженьки. Держись за сошеньку, за кривую ноженьку. Держись крепче сохи да бороны. Было б поле, найдем и сошку. Веретеном оденусь, сохой укроюсь. Соха кормит, веретено одевает, а подати на стороне. Меж сохи да бороны не укроешься (т. е. одной пашней не проживешь). Не давай коня в соху, не пускай жену в свахи. Похваля да в соху (т. е. в работу). Из сохи выпряги, да под солдата отдай. Стоит сноха, ноги развела: мир кормит, сама не ест (соха). Три тулова, три головы, восемь ног, железный хвост, кованый нос (соха с бороной). Летела пава, села на припале, рассыпала перья по всему полю (соха, которая пашет). Уже да глубже, шире да мельче (соха и борона). Прилетела птичка на Юрьев взвоз, на Егорьев день: тулово рябино, хребет соболиный (соха). Братья Данилы дорогу до глины пробили (соха). Баба яга, вилами нога: весь мир кормит, сама голодна (соха). Черная корова все поле перепорола (соха). Сошка, умалит. подпорка, подставка, особ. рассохой. Сошка под ружьем, присошка или вилка, отдельная от ружья, или приделанная к нему швореньком, для прицела с упору. Сошки ружейные, военное: подставки на плацформе, при караульнях, к которым приставляются ружья. Храмлет, идет, сошкою подпирается, посохом (того же корня). Сошки под мышками, костыли. *Мелкая сошка, мелкопоместные, бедные дворяне, или мелкие чиновники, мелочные, маломочные купцы и пр. Сошки под хмель, под виноград, жерди, южн. торкалины. За ножку да об сошку. Сохирь, рассоха, для подпоры, но не вилою, а с боковым, откосым сучком. Сошный, сошной, к сохе, в разн. знач. относящ. Сошной лемех, сошник. Сошная казачка. рогаль, рукоять, где она приделывается поперек. Сошные люди, стар. расписанные посошно, для податей. Сошное письмо, стар. межевые книги, в которых земли рассчитываются по сохам. Сохарь м. сохарник перм. пахарь, кто идет за сохою, правит ею. | Сохарь, пск. сошная лопатка. Сохатый, развилистый, виловой, вилообразный, рассохою; от этого | сохатый сущ. м. зверь с рассохами, скотина оленьего рода, Cervus alces, лось; кандагай, волин и волюн сиб. с широкими, лопастистыми рогами. Сохатая, сохатица, лохма, корова. | Сохатый олень, сев.-сиб. двугодовалый северный олень, у которого уже вырастают рога. | Сохатый, лось, прикол, созвездие Большой медведицы. Сохачьи рога. Сохатиные места, леса. Сошник м. лемех, рало, ральник, треугольное железо, насаженное плоскою трубкою своею на ногу сошного полоза; сошник бороздит на-кось землю. Сошниковый, к нему относящ. Сошить твер. костр. пахать, особенно огнищевою сохою, меж пней. | Сошить барку, остановить на ходу, втыкая крюк или кол, сошку с косяком (веревкой) в берег; говор. и сошить крюк, и присошить барку.

СОХНУТЬ, сыхать, высыхать, просыхать, становиться исподволь суше, сухим; пробыгать, прчахнуть или про(об)ветриться; черстветь, скорузнуть; сушиться. В Америке воздух так сух, что белье сохнет вдвое скорее нашего. | О растеньи: блекнуть, вянуть и умирать. Такая засуха, что вся растительность сохнет. | О животном, человеке тощать, худеть, чахнуть болезненно, или с горя, болеть сухоткою. С печали не мрут, только сохнут. Он, глядя на людей, сохнет (завистлив). Старица Софья по всем мире сохнет, никто об ней не вздохнет! Курица (или старица) Софья весь век сохла, не пила, не ела, все вверх глядела (кол). В море доска - не гниет, не сохнет (язык). Грязь впилась и всохла в одежду. На дворе высохло. Белье досыхает. Кровь засохла. Он иссох в щепку. Много грязи насохло на колесах. Снаружи обсохло, просохло. Нога отсохла, зачахла. Дай белью еще посохнуть. Деревья посохли. На дворе подсыхает. Речка пересохла. Повязка присохла к ране. Ведро рассохлось. Клепки ссыхаются, лады много усыхают. Сохлый, высохший, засохший, черствый; о растеньи: посохшее, неживое. Сохлосоть, состоянье по прилаг.

СОХРАНЯТЬ, сохранить что, сберегать, соблюдать, хранить, беречь, блюсти, держать в целости; схоронить, спрятать надежно. Зерновой хлеб сохраняют в житницах, а немолоченый - в одоньях. Сохрани тебя Бог на пути, содержи невредимо. Сохрани Бог, борони, оборони, избави, или не дай Бог. *Сохранить что в памяти, помнить. Сохрани слова мои в сердце своем. Сохраняйте чистую совесть, сохраните ее от соблазнов мира, охраните. | Соблюдать, исполнять, следовать чему. Сохраняем предания и обычаи отцов. Сохраняй закон Божий и государев. Сохрани верность присяги или присягу свою. -ся, страдат. и возвр. по смыслу. У нас маловато памятников древности сохранилось. Сохраненье, сохран и сохранка, действ. по знач. глаг. Отдать что под сохран. Сохранный, к сохрану относящ. Все добро ваше сохранно, в сохранности, в целости, сбережено. Сохранное место, надежное, для храненья. - казна, куда всякий может отдавать деньги под сохран. Сохранная, сохранительная молитва, охранная. Сохранитель и сохранник, -ница, или сохранщик, -щица, сохраняющий что или кого, во всех значениях. Сохранительница моя, охранительница, спасительница, заступница. Сохранитель заповедей, исполнитель. Божию словеси сохранницы, а не слышателие точию, Пролог. Целомудрия сохранница. Мин. Сохранщик казны, оберегатель ее, казначей. Сохранчавый, бережливый, заботливый о сохранении своего или чужого добра.

СОХУТИТЬ что, олон. прибрать, спрятать, вместо с(о)хитить, одного корня с ухитить избу. Шимкевич. видить в корне хит двоякое значенье: Красть и сягать; но есть третье: кутать, оберегать.

СОЦАРСТВОВАТЬ, соцарить, царствовать вместе;- кому, вместе с кем. Соцарствованье на Руси Иоанна и Петра. Соцарствователь, соцаритель и соцарственник, -ница, сопрестольник. Соцарственные государи, современные, хотя бы в разных государствах.

СОЦИАЛЬНОСТЬ ж. франц. общественность, общежительность, гражданственность, взаимные отношенья и обязанности гражданского быта, жизни. Социализм м. ученье, основывающее гражданский и семейный быт на товариществе или артельном учреждении; крайний социализм впадает в коммунизм, который требует упразднения всякой частной собственности, на общую пользу. Социальный, к социальности или к социализму относящ. Социалист, -тка, кто держится этого ученья.Социалисты и коммунисты, по духу учения своего, заказные враги всякого государственного порядка.

СОЧАСТНИК, соучастник, сопричастник.

СОЧАТЬ и сочить, сачивать что, кого (польск. szukac, немецк. suchen, франц. chercher), искать, от(раз)ыскивать, следить, гнаться, настигать; перенимать, перехватывать, догонять; разведывать, разыскивать, промышлять, добывать, доставать; хватать, имать, ловить; ссочать и ссочить окончат. соверш. найти, добыть, поймать. Сочить вора, беглого, зверя. Ребята сочат или сочают оборвавшийся змей. Надо сочить денег, искать; надо ссочить на оброк, сыскать, найти, добыть. Сочать что, на ком, с кого, искать, взыскивать, требовать. Корову купить за слюблено, а телят не сочить, стар. не требовать, по бывшему обычаю, с покупщика. Сочанье, соченье, сочка, действ. по глаг. Сочейная собака, ищейная, ищейка, выжлок, гончая. Сочейная погоня за беглым. Сок стар. соискатель, соперник: | сыщик, выследчик, лазутчик, доносчик. Сак, рыбачья сеть кошелем, на обруче, см. сак, ошибоч. провзводимое с немецк. Sack. | Сак, валд. наборка сена, соломы в вилы, сколько враз набирается, для подачи при метании стога и пр. Сакма, охотнич. след зверя, казач. след конников или пешеходов, иногда колеса и полоза, при розыске, см. сокма.

СОЧЕВИЦА, сочень, сочельник и пр. см. сок.

СОЧЕСТЬ, см. сосчитывать.

СОЧЕТАВАТЬ, сочетать (сочетаю наст. время и будущ. ) что с чем, соединять четами, парами, дружками; сопрягать, соединять, приобщать, совокуплять, складывать в количестве; подбирать одно к одному, под лад, стать. Сочетать браком. Сочетать химические вещества. Сочетать цвета, краски, располагать по теням, по вкусу. | Сочтавати, сочтати. церк. сочетавать; | стар. сосчитывать, счесть. -ся, страдат. и возвр. по смыслу речи. В чине Крещенья спрашивается: Сочетаваеши ли ся Христу? и затем: Сочетавался ли еси Христу? Сочетаванье длит. сочетанье окончат. дейст, по глаг. на ть и на ся. | Сочетанье, комбинация, сос(пере)ложенье, сопостановка, взаимная связь, отношенья в распределении чего. Пять цифр дают десять сочетаний, по две. Потайные замки основаны на таком огромном числе сочетаний, что их отпереть наугад ни за что невозможно. Сочетатель, -ница, сочетавший что-либо.

СОЧИНЯТЬ, сочинить что, изобретать, вымышлять, придумывать, творить умственно, производить духом, силою воображенья. Сочинить драму, письмо, просьбу, стихи. Сочинить музыку на данные слова. Сочинить карту, составить вновь, по данным, и нанести на бумагу. Сочинить план, чертеж дома, дворца. | Выдумать, солгать, рассказать придуманую небылицу, вздорную весть. Эти враки он все сам сочинил, либо присочинил к ним, или пересочинил их по-своему. -ся, быть сочиняему. | грамматич. сочетаться, слагаться, согласоваться. Сочиненье, действ. по глаг. | Самое произведенье, что сочинено. А чье это сочиненье, Пушкина Капитанская дочка? Сочинитель, -ница, сочинивший что-либо. -телев, -тельницын, что лично их; -тельский, к ним относящийся.

СОЧИСЛЯТЬ, сочисленье и пр. счислять, счисленье.

СОЧИТЬ, см. сочать.

СОЧКАТЬ, сочкнуть что, сшибать, сбить, чкнув или ударив, сбросить долой. | Сочкнуть со свечи, тамб. твер. сиб. снять нагар, сощипнуть.

СОЧЛЕНЯТЬ, сочленить что с чем-либо, союзить, соединять, связать, сцепить, совокуплять, особенно связывать звеном, не наглухо. Остов сочленяют проволочными связками. Члены общества сочленены круговым союзом. -ся, страдат. или возвр. по смыслу. Бедренная кость сочленяется с тазом вертлюгом, лежащим в глубокой ямине. Сочлененье, действ. по глаг. | Сгиб или сустав, мыщелка, вертлюг, навеска, петля, звено, стык двух частей, членов, подвижная связь их. Сочлен м. член, общее с кем, с прочими; член всякого общества, в отношении к товарищам.

СОЧНЫЙ, см. сок.

СОЧТЕНЬЕ, см. сосчитывать.

СОЧУВСТВОВАТЬ кому, чему, чувствовать согласно, сообща, заодно; понимать, мыслить одинаково; склоняться к кому по чувству, приязни, любви; сострадать. Сочувствую вашим намереньям. Этому предприятию как-то мало сочувствуют. -ся, безличн. Доброму делу неволей сочувствуется. Сочувствие, взаимная дружба, приязнь, любовь, расположенье, влеченье, сострастие, симпатия; одинаковые чувства с кем; незримая, духовная, нравственная связь, которая сказывается невольно чувством; безотчетное угадыванье, знанье. Мозоли ноют и кости ломят перед ненастьем, по необъяснимому сочувствию. Ясновидящие, по сочувствию, знают заочное, отдаленное, неведомое другим. Они сошлись с первого разу, по сочувствию. Сочувствие к делу, расположенье к нему, желанье ему успеха. Он отозвался о сем деле сочувственно. Несочувственный человек, не поселяющий сочувствия, антипатичный.


В. Даль СОШЕСТВИЕ-СПОМОГАТИ

СОШЕСТВИЕ-СПОМОГАТИ

СОШЕСТВИЕ, нисхожденье, нисшествие, сход откуда, спуск, шествие сверху вниз. Сошествие с горы путников, сход. Сошествие корабля со спуска. День сошествия Свят. Духа, Духов день. Сошественник, -ница, сошедший откуда: | церк. спутник в дороге.

СОШКА, сошник, сошной и пр. см. соха.

СОЩЕКАТЬ, (сощикать), сощекнуть, (сощикнуть) что, сощипнуть, стипнуть, срезать ножницами, острогубцами; сощикнуть со свечи, снять щипцами, или пальцами, нагару со светильни.

СОЩИПЫВАТЬ, сощипать мн. сощипнуть однократно что, с чего, снять, сорвать щипком. Лишние почки надо сощипывать с растений, иначе будут осыпаться плоды. Кто-то миндаль с кренделя сощипал. | Сощипнуть что чем, стиснуть щипком. По-французски надо говорить сощипнув нос, по-английски, положив перемот на язык. -ся, страдат. Сощипыванье, сощипанье, сощип, сощипка, дейст, по глаг.

СОЮЗ м. соуз, стар. взаимные узы, связь, скрепа, соединенье, смык, сцепленье; | союзы мн. у сапожников, кожаная нашивка вкруг передов сапожных, коли они пробиты, для прочности. | Союз, в знач. тесной связи меж людей, дружба, товарищество, условное согласие, завет; соединенье двух или многих, для известной цели. Союз брачный; союз любви, дружбы. Оборонительный и наступательный союз двух государств, взаимное обязательство помощи. Тройственный союз России. Австрии и Прусии. | Союз, часть речи, частичка, связующая слова. Грамматики делят союзы на соединительные, разделительные, винословные и пр. Союзный, к союзу относящ. или состоящий в союзе с кем-либо. Союзные державы. Держаться союзно, вместе, вкупе, не расходиться врознь; жить союзно, в согласии, в дружбе. Союзный-камень, с франц. полосатый, камейный агат. Союзник, -ница, кто живет с кем в союзе. Союзнические дела - темна вода! Одна держава не союзнически поступила. Союзить сапоги, обсоюзить, положить на них союзы, обшить сверху кожей носок и бочка передов. Союзиться с кем, вступать в союз. Союзничать искать союза, напрашиваться на него, принимать вид союзника; укорно: -чанье, действ. по глаг.

СОЯ ж. сойка, союшка, лесная птица с хохолком и голубым зеркальцем, из рода ворон, сиб. кукша, Darrulus glandarius. Сойкино перо. Кабы на сойку да не свой язычок (так бы и не погибала)! СОЯ ж. англ. пряная приправа, подлива к яствам.

СОЯКЧЕНЬ вост.-сиб. двухгодовалый анжиган (Шейн).

СОЯН м. саян, стар. род верхней женской одежи, сарафан, более открытый, распашной, растегай.

СОЁК м. сиб. монгольск. крючек, которым чистят трубку.

СПАДЫВАТЬ или спадать; спадать мн. спасть с чего или откуда, упадать, падать, сваливаться, срываясь обрушиваться. Яблоко спало с дерева, со стебля. Листья спадают, деревья, голеют. Шерсть спадает весною с овец, лезет, линяет, осыпается. Книга спала с полки. Все яблоки спадали, попадали. Спасть с коня, зап. упасть. Снег спал, арх. сошел, стаял. У нашего у Фали рукавицы спали. | Умаляться, уменьшаться, сбывать, убывать. Вода спадает, пошла на убыль. Жара спала, вечереет. Цена скоро спадет. С него спала спесь, смирился в нужде. Спасть с лица, или спасться, похудеть. Спасть с голосу, утратить певчий голос, особенно при переходе в возмужалость, в старость. | Спадать куда пск. сбегать, слетать, сходить и воротиться скоро, проворно. - ся, опадать в себя, оседать, умаляться в объеме, противополон. пухнуть, вздыматься, подыматься, надуваться. Опухоль твоя спадается, спалась. Коровай спался, он опал в печи или не поднялся. Спасться, о человеке спасть с лица, с тела, перепасть, похудеть. Осеннее спаданье листвы. Спаденье горных обвалов. Спад воды. Спадка жаров. Спалое яблочко, спадшее с дерева. Спадыш, птенец, выпавший из гнезда; певчий, особ. мальчик, спавший с голосу. Дисканты вообще спадчивы, скоро теряют голос. | Спадыш, отпадыш, упадыш, обой, спавший с дерева плод.

СПАЗМЫ ж. мн. лат. франц. корча, судороги, сведенье мышц. Спазмотические припадки, - болезни, судорожные.

СПАИВАТЬ, спаять что, скреплять металлические вещи пайкою, паяньем, припоем. Спаять, будет чище, а заклепать - прочнее. -ся, страдат. Спаиванье длит. спаянье окончат. спай и спой м. спайка ж. об. действ. по глаг. | Спай, спой, спайка, место, где что спаяно, припаяно. На спае, на спайке ручка отошла. Вообще | шов, стык, связь твердых тел, по слоям, пластам, по листовому складу их. Слюда делится по спаям на тончайшие листочки. Известковый (исландский) шпат колется по спаям в трех разных направлениях. | Прослоек, промежный, тонкий пласт. Лещадь лежит слоями, на глиняном спае. Спаи каменной кладки, мозаичной работы, швы. Спои бумажных столбцов, стар. склейка. Приложить руку по споям, что ныне скрепить по листам. Спайной, спаянный, нецельный, скрепленный спайкою. Спайный, спаистый камень, листоватый, слоистый, который колется по одному направленью, у которого слои вдоль, либо поперек. Спайчивый припой, крепкий, держкий, или легко паяющий. Спайщик, спаявший что. Споево ср. сиб. припой, олово, или легкоплавкий сплав, для паянья. СПАИВАТЬ, споить кого, поить допьяна; заманивать и приучать к пьянству. Его не споишь, сколько ни выпьет, все на ногах! Был непьющий, а добрые товарщи споили, -ся, быть споену. Спаиванье, споенье, действ. по знач. глаг. Спаиватель, споитель, спойщик, кто спаивает людей, завлекает их в пьянство.

СПАКОСТИТЬ что, напакостить. Дело это ярыжка спакостил.

СПАЛАТЬ, тамб. и спалать, междомет. исполать, честь тебе и слава! | Спалать, глаг. ряз. удивляться?

СПАЛЗЫВАТЬ или сползать, сползти с чего-либо, о живом: сходить, спускаться ползком, ползя; о неживом съезжать, скользить, соскользать. Змея сползла с дерева, с каменьев. Такая круть, что мы сползли на четвереньках. Берег под кремлем, в Нижнем, сползает в Волгу, и часть кремля сползла. Платье с плеч сползло. | Кожа со змей ежегодно по весне сползает, сходит и заменяется новою; перв. называется сползёнка, выползина, выползенка, и ей придают целительную силу. Спалзываться, сползаться, сползтись, приползать с разных сторон в одно место, сходиться ползком. К Воздвиженью змеи сползаются в кучи, по оврагам, и прячутся в землю. Калеки сползлись со всех сторон на похороны, за подаяньем. Спалзыванье, сползанье длит. сползенье окончат. сполз м. об. действ. по глаг.

СПАЛИВАТЬ или спалять, спалить что, прижечь, осмалить, или сжечь вовсе, пожечь огнем, истребить, обратить в пепел. Кто волоса спалил на свечке, пахнет! Он себе вспышкой пороха спалил усы, бороду, брови. Симбирск спалили, подожгли и сожгли. Кухарка жаркое спалила, прижгла, припалила. Грозой стог сена спалило. Спаленая степь, выжженная палом. Спаленое (пожарище) долго пахнет. Кто на Палея (Пантелеймона) работает, у того гроза спалит хлеб, 27 июля. Пантелеймона целителя и Николы Кочанского - вилки в кочни завиваются. -ся, сжечься. Спаливанье, спаленье, спал, спалка, действ. по глаг. Спалитель, - ница, спаливший что.

СПАЛЫВАТЬ, спалоть что, спахнуть, сдуть, свеять, особенно о лузге, мякине, ракуше. Сполка ж. мн. сметная мука, в мельницах. Сполина, лузга, шелуха от круп.

СПАЛЫЙ, см. спадать.

СПАЛЬНЯ и пр. см. спать.

СПАМЯТОВАТЬ что, вспомнить забытое, давнишнее, вспомянуть, или припомнить. Спамятуй-ка, что он говорил? -ся, быть поминаему. Кому сбудется, спамятуется, святочные песни. | Опомниться, прийти в себя. Обморок ошиб, всилу спамятовался! Спамятованье ср. спамятка ж. действ. по знач. глаг. Спамятл(ч)ивый, споминчивый, кто долго помнит, все припоминает; | злопамятный. Спамятчик, -чица, вспомнивший или не забывший что, кого. Спамятчику и милостивцу нашему такому-то челом обруку, из письма. Спамятухи никакой нет, старость отшибла, памяти. Споминать, спомянуть что, почти то же; вспомнить, припомнить былое, при случае; поминать. Станешь споминать (совет наш), как станешь (корову) за хвост подымать! Лучше нас найдешь, нас забудешь; хуже нас найдешь, нас спомянешь. Будешь во чести, и нас спомяни!-ся, быть споминаему; | спомянулось, безличн. припомнилось, сгадалось, пришло в голову. | Спомянуться, опомниться, прийти в себя. Сам в себе пришед, спомянуся, Пролог. очнулся. Споминанье, спомянутие одн. спомин, споминка, действ. по глаг., вспоминанье, вспомин; помин. Благодарим вас за спомин. Споминная дума. Споминчивый, памятливый, кто помнить давнишнее, былое; | злопамятный. Споминатель, спомянутель, -ница, споминщик, -щица, споминающий что-либо.

СПАНДЕРИТЬ что, перм. вят. стянуть, стащить, украсть.

СПАРЖА ж. растен. Asparagus officinalis, в диком виде: холодец, холодок, заячий холодок, сорочьи глаза, мухоморник, -рье, подсов, чертова борода, сосенка, журавлиная ягода, пестик, какушка, громовый корень, перекати-поле или перекатичник. Спаржевые грядки; - вкус, -камень, фосфорнокислая известь, зеленоватый апатит. Спаржевина, один стебель ее. Спаржевик, спаржевый парник. Спаржевщик, продавец, разносчик или разводчик спаржи.

СПАРИВАТЬ, спарить что (от пара), убить из ружья пару чего на заряд, сойти две птицы в струнку, и убить обеих; заколоть острогой две рыбы вдруг, или поймать пару их на удочку; сбить с кону сразу два гнезда бабок и пр. спарить, или спаровывать, спаровать голубей, распределив на гнезда, пары, дать им поняться. Спарить подсвечники, подобрать парами. Это спарованые голуби, а это розни, одиночки, непонявшиеся. Спариться, спароваться, о животн., птицах, живущих парами, сойтись, поняться, составить чету, гнездо. Спаренье, спарованье, -вка, спарка, действ. по глаг. Спарчивая голубка, которая легко понимается с данным ей голубем. СПАРИВАТЬ, спарить кожу, руку, обварить, опарить так, что кожа слезает. Спарить брюкву, репу, испарить ее в печи. | Спарить лошадей, угонять до пару, вогнать в мыло, в пот. -ся, страдат. и возвр. по смыслу. Спаренье, спарка, действ. по глаг. Спарыши м. мн. пск. пареная трава, крапива, ботва, на корм скоту.

СПАРОВАТЬ, см. спарить (от пара).

СПАРУС м. черноморск. рыба Sorgus annularis.

СПАРХИВАТЬ, спорхнуть с чего, порхнув, слететь долой. Спархиванье, спорх, действ. по глаг. Спорщек, поршек, птенец, спорхнувший с гнезда.

СПАРЫВАТЬ, спороть что с чего, отпоров снять. Спороть и перекрасить покрышку шубы. Спороть галуны, разжаловать унтера в рядовые, в солдаты. -ся, страдат. Спарыванье, споротие, спорка, действ. по глаг. Спарыватель, -ница, спарывающий что-либо. Спорчивый, охочий спарывать что; | непрочно нашитый, легко спарывающийся. Спорок, ветхая или поношенная и споротая покрышка с шубы, салопа, споротый с чего верх.

СПАСАТЬ, спасти кого, ретовать южн. зап. освобождать, выручать, оборонять, заступиться, подать помощь, избавить от беды. Спасти утопающего. В пожар мы ничего не спасли, все погорело. Болезнь спасла меня от докучливых праздничных приемов. Не лекарь спасаетет, а Бог. Аминь человека спасает. Спаси и помилуй ты меня, Мать Пресвятая Богородица, а живу я в крайней избе на селе! | *Помогать в достижении не бесного царства, вести праведным путем. Вера спасает. Не спасут дпела, не спасет и вера. Вольному воля, спасеному рай. | Спасать, поспосать кому, твер. спасибить, благодарить. Уж он мне спасал, спасала за ато. приговаривал: спаси Бог! -ся, быть спасаему. Товар спасется, а судно погибнет. | Искать спасенья, помощи в беде, в гибели, рваться всеми силами из опасности. Спасайся! последнее приказное слово капитана, при таком крушении корабля, где нет ни времени, ни средств устроить спасенье это в порядке. Я едва спасся от смерти, от разбойников, от ложного доноса. От напраслины не спасешься, не обережешься, не уйдешь, не минуешь. | *Стараться жизнию своею достигнуть вечного блаженства, искать душе спасенья, спасать душу свою. В сем знач. спасаться иногда значит молиться, идя идти в монастырь, в монашество. Спасается - по три раза в день напивается. Спасанье, спасенье, действ. по глаг. | Спасенье, сос. спасенного. Медаль за спасенье погибавшах. *Спасенье души, праведность, вечное блаженство. Бог, сошедший на землю, ради нашего спасенья. Одно спасенье: пост да молитва. Терпенью - спасенье. Безе терпенья нет спасенья. То не спасенье, что пьян в воскресенье. Бедного убить - не спасенье нажить. Хорошо спасенье, а после спасенья - терпенье. В чужое спасенье не вкупайся! Смешай Бог грех спасевом ниж. спасеньем. Спасительная лодка, нарочно устроенная и снаряженная для спасенья погибающих, при крушении корабля. Спасительный совет, оберегающий, спасающий от чего-либо. Спасительно окачиваться холодной водой, полезно, охраняет, укрепляет. -ность, свойство по прилаг. Спаситель, -ница, спасающий либо спасший что, кого либо; избавит ель, благодетель. | Иисус Христос, Бог во плоти, Богочеловек, Искупитель. -телев, -тельницын, им принадлежащ. Спасителева икона, Спасителя. Спас, Спаситель, Христос; | церковь во имя Спаса. Есть Спаси и за Сухоной (Т. е. православные). | Праздники Господни. Первый спас, 1-го августа, происхожденье честных древ креста. Спас медовый, мокрый, Макавеи, начало успенского поста; обновляют соты. Второй спас, 6 августа. Преображенье Господне, спас яблочный, обновляют плоды. Третий спас, 16 августа нерукотворенного образа, Спас-на-полотне. Спас, всему час, все слетье поспело. Первый Спас: Авдотьи малиновки, поспевает малина, 1 августа. Во что Макавеи, в то и разговенье. На Макавеи собирают мак. На Первый Спас святи колодцы, святи венки хлебные (южн.). Дождь на Макавея - мало пожаров бывает. Отцветают розы, падают хорошие росы. С первого Спаса и роса хороша. На первый Спас олень копыто обмочил (вода холодна). Защипывай горох. Готовь гумна, овины. Паши подозимь, сей озимь. Пчела перестает носить медовую взятку. Заламывай (подрезывай) соты. На первый Спас лошадей (весь скот) купают. Второй Спас: пришел Спас - всему час: плоды зреют, 6 августа. Спасовка лакомка, а Петровка - голодовка. Пришел Спас - бери рукавицы про запас. До второго Спаса не едят никаких плодов, кроме огурцов. На второй Спас освящают плоды и мед. Со второго Спаса едят яблоки. На второй Спас и нищий яблочко съест. Яблоки не родились, так и Спаса не будет? Со второго Спаса засевай озими. Яровое поспевает ко второму Спасу, убирается к Симеону Столпнику (нижег.). Коропы и лини трутся в третий и последний раз (южн.). Провожают закат солнца в поле, с песнями. Встреча осени. Осенины. Подрезывают соты: снимают плоды. Первый Спас на воде стоят; второй Спас - яблоки едят; третий Спас - на зеленых горах холсты продают (ниж. в селе Зеленые горы. род ярмарки), август 16. Готовь квас на зимний Спас. Ласточки отлетают в три раза, в три Спаса. Успенщина, оспожинки, госпожинки, вспожинки, дожинки, обжинки. Окончанье жатвы: складчины и братское пиво и пр. Именинный сноп ( последний). Жнивка, жнивка, отдай мою силку: на песта, на колотило, на молотило, на кривое веретено (при говаривают женщины, катаясь по ниве)! Молодое бабье лето, с15 по 29 августа. С Успенья солнце засыпается. До Успенья пахать - лишнюю копну нажать. На Успение огурцы солить, на Сергия (25 сентября. ) капусту рубить. Озимь сей за три дня до Успения, и три дня после Успения (южн.). До Петрова дни взорать, до Ильина заборонить, до Спаса засеять. Спасов, Спасителев. Спасово тридневное восстание. Спасов день докажет, чья лошадка обскачет. Спасов пост, успенский, с 1 по 16 августа, спасовка. Петровка голодовка, а спасовка - лакомка. Спасово согласие, спасовщина, толк беспоповщины, один из самых упорных; расщепился на неск. толков: кузминовщина, нетовщина, отрицающая все, утверждающая только одно, что царство антихриста настало. Спасский, относящ. к церкви во имя Спаса. Спасеночка, сиб. Ни спасеночки нет, ничего, ни крошки, ни копеечки. Спасеничка, у раскольн. чтица, богомольщица, отшельница. Спасибо нареч. сокращен. спаси Бог! благодарю, благодарствую, награди тебя богород. Спасибо на одной, да другую спой! За то (на том)и спасибо, что ест ретиво! Спасибо тому, кто поит и кормит - а вдвое тому, кто хлеб-соль помнит. Спасибо велико дело. Велико слово: спасибо. За спасибо солдат год служил (из прибаутки). За спасибо кум пеши в Москву сходил. Мужик за спасибо семь лет работал. Мужик за спасибо семь лет в батраках жил (от сказки). Спасибо в карман не положишь. Спасибо за пазуху не положишь. Спасибо домой не принесешь. Попали спасибо, да домой не донес. Из спасибо шубы не шить. Спасибом сыт не будешь. Спасибо- то не кормит, не греет. Спасибо, кумушка, на бражке - а с похмелья головушку разломило! И не красиво, да спасибо. Давка спесива: не скажет спасибо. Спасибо здешнему дому, идти было к другому (к иному). Что в рот, то спасибо! Скоро, ладно, а споро, так спасибо. Скоро, так спасибо: а споро, так и два. Скажешь спасибо, так ладно; а нет - ин и так хорошо. Своего спасиба не жалай, а чужого не жди. За хлеб-соль не платят, кроме спасибо. Спасибить кому на чем, поспасать, благодарить, благодарствовать, изъявлять признательность свою; говор. и спасибствовать. Спасопреображенский собор или монастырь, во имя Преображенья Господня.

СПАСОВАТЬ, пасовать, пропасовать в карточн. игре. | *Не устоять, спятиться. струсив отказаться. Храбрился, а спасовал-таки! Спасованье, действ. по глаг.

СПАТЬ, сыпать, уснуть, заснуть, быть во сне, отдыхать уснув, почивать; противопол. бдеть, бодрствовать, сев. жить. Не сыпал я на перинах. И рад не спал бы, да сон одолел. Спит непробудным, мертвым сном; - мертвецки, как коней продавши. Спит, сопит, с него пар валит. Глазу не смыкал, не уснул, не спал. Спать чутко, будко. Не спит, чуть дремлет. Соня походя спит. Спать наулежь арх. в один дух, не просыпаясь. Сколько ни спать, а и завтра не миновать. Кто спит, не грашит. Кто больше спит, тот меньше грешит. Кто пьет, тот спит, а кто спит, не грешит. На себя спит, на себя и грезит. Спал бы, так ничего не знал бы, беды. Долго спать - долг наспать. Чужого не выспишь, а свое проспишь. Спать, не молотить: спина не болит. Невпору спать хочется, перед добрым гостем; невпору есть захотелось, перед хитрым гостем. Спать на кулака, бедовать. Спали весело - встали, рассвело. Спи, лежи, государь казны пришлет! говор. о беззаботном. Спать не сплю, и дремать не дремлю, а думаю я думу. На себя спал, на людей встал - до вечера побился, опять свалился! Приватливо стлать, да жестко спать. Мягко стелет, да жестко спать. Спи, да не с перепою. Любимая песенка: я спать хочу! Где ходим, тут и спим. Где стал, там спал. Спит человек - не живой. Кто хочет жениться, тому и ночь не спится. Он и спит и видит. Одним ухом спит, другим слышит. Спать соловьиным (будким) сном. Хоть спала, хоть не спала, да такая слава стала. Овчинку сняли, а хозяева спали. Кто долго спит, тому денег не скопить. Много спать - дела не знать (добра не видать). Спать, так спать, а не спать, так вставать. Кто живет на воле, тот спит боле (спит до воли). Кто больше знает, тот меньше спит. Кто долго спит, тому Бог простит. Много спал, да мало во сне видал (и наоборот). Спи, спи - а отдохнуть не дадут (некогда)! В Питере бывал, на полу сыпал, и то не упал (шуяне)! Хлеб спит, а не человек (пища сон дает). Не вороши беды, коли беда спит! Друг мой спит со мной, в печальном ходит, не знаю по ком (блоха). -ся, безличн. Спи, кому спится, кто может. Всю ночь не спалось мне, не мог спать. Под шумок лучше спится. Спалось бы да елось, да дело на ум не шло. Николи не сыпалось мне слаще ночешнего. Я креститься -что не спится? погляжу, ан не ужинавши лежу! Не живется, так и не спится. Богатому не спится, богатый вора боится. Богатому сладко естся, да плохо спится. Выспался, что ли? Доспал до бела-дня. Заспавши глаза бродит. Заспать, уснуть. Наспишь добра. Поспи еще. И так уж переспал. Проспал завтрак. Разоспался, не опомнится. Спаньё, сос. спящего, сонного. Спаточки, спатоньки, спатуни и пр. ласкат. детск., спать. Спальня ж. спальная комната, покой для спанья, опочивальня и почивальня, повалуша. Спальные занавесы. Спальный халат, -сапожки, ночные, или босовики. Эка спаленка, спальнишка, даже и кровати негде поставить! Спальник стар. придворный сан; спальник сыпал в государевой опочивальне. Из спальников встарь жаловали в постельники. Спальничий, к нему относящ. Спальница, летняя спальня у крестьян., покой над клетью, или самая клеть. Спальщик, -щица, кто спит, или пришел куда спать, занимает место для спанья, ночлежник. Спалья, соня, женщина, которая много спит; спаха об. новг. спиха ж. моск. то же. Спень м. часть сна, от первого засыпа, до первого пробуду; первый спень, с вечера, до первых петухов; второй, до вторых; третий, до третьих. Только-что уснул, заспал первый спень, и разбудили. В самый глухой спень приехали. Первый спень, на левый бок; другой спень, на правый бок; трети спень, навзничь. Спень-спнем ходит, заспанный, сонный. Первый (лучший) спень (сон) до полуночи. Спячий, спящий, сонный. Врасплох спячего берут. Спячие глаза, вялые, сонные. Спячий недуг, спячка, болезненная наклонность к непрерывному сну: На него спячка напала, не добудишься! Тихий бред, забытье, беспамятство в горячке, от ушиба и пр. Спячковый, спячечный, ко спячке относящ. Спище ср. арх. логово зверя, где он залегает на зимнюю спячку.

СПАФЕЙ? м. калужск. разгульный мот, промотавшийся человек.

СПАХИВАТЬ, -хать поле, пашню, вспахать, распахать. -ся, быть спахану. Спахиванье, -ханье, спах, спашка, действ. по знач. глаг. | Спахивать, спахнуть что, свеять, смести или смахнуть. Спахнуть крылышком пыль с окна. Спахивать метлой сор с вороха, с зерна. -ся, быть спахану. | Спахиванье. спахнутие, спах, спашка, действ. по глаг. Спашное крыло, веничек. | Спашки, сор и мякина, опахнутые метлою с вороха. | Спахать? ряз. дивиться, удивляться? | Спахнуться чего, перм. каз. спохватиться, опомниться, вспомнить что.

СПАШ м. новорос. (румынск.?) потрава, порча скотом. Спашить? что, твер. схватить жадно? не в родстве ли эти слова?

СПАШИНА ж. твер. пск. (пах), пашина, мясо от брюшины, тонкое.

СПАЯТЬ, см. спаивать.

СПЕВАТЬ южн. петь; мы спевали, пели. Спеть что, пропеть, петь от начала до конца. Споем песенку. Спела тетива у туга лука, Кирша, прозвучала. Пуля спела у меня над ухом, просвистала мимо, шикнула. Как сумел, так и спел. Чем жить да век плакать - лучше спеть да умереть! Фомка не помеха, и при нем споем. Этого ни спеть, ни сказать. Лопата спела - обед поспел (шаркнула, звякнула по поду). Спеваться, спеться, разучать сообща певчую музыку. Цыгане всегда твердо спеваются, согласно поют. Ни разу не удалось нам спеться, боюсь, не споем. Спеванье ср. южн. пение; | об. повторенье, разученье сообща того, что намерены петь. Спев южн. тул. спеванье, пенье, пение. Спев слышен за лесом, это девки спевают! | Спев и спевка, действ. по глаг. спеть. Собрались девки для спеву, спевки овсеня. | Спевка, действ. по глаг. спеваться; собрание поющих, для заученья музыки. У нас сегодня спевка. Спевака м. стар. и ныне южн. спевающая ж. стар. певчий, певица. В Новгороде велеть сыскать белорусца спеваку, Акты. К спевающей не примешайся, да не како увязнеши в начинаниях ея, Сир.

СПЕЖА? кур. (от спеть и доспевать? или это с немецк. Speise?) готовое яство, кушанье.

СПЕКАТЬ, спечь что, испекать, испечь. Спекла пиро жок, и корова не ест! Спекла ему пирог, во весь бок! побили Зноем хлеб на корню спекло, спалило, прижгло. -ся, быть испечену, изготовлену печеньем. | Свернуть, створожиться, ссесться. особ. говор., о крови; кровь спеклась, жижа отсела, отстоялась, а гуща свернулась в ком. | Спечется ли яйцо на зное в песку? может ли испечься. | О сыпучем, слежаться или отчасти сплавиться в ком. Песчаные, глинистые пласты спекаются елками в сланцы. Губчатая платина, в сильном жару, спекается, каменный уголь спекается на огне в комья и глыбы. Спеканье, спеченье, спек, спека, действ. и сос. по глаг. Спеклый, спекшийся, слежалый, сплавившийся.

СПЕКТАКЛЬ м. франц. зрелище, особ. театральное. Спектр солнечный, свет, луч солнца, разложенный гранным стеклом на цветные огни, на радугу.

СПЕКУЛЯЦИЯ ж. франц. денежное, торговое предприятие, оборот по рассчету, оборот из выгоды, для барышей. Спекулировать, считать на что, рассчиты вать; идти на предприятие либо делать обороты для наживы, из барышей. Спекулятор, -рша, предприимчивый, оборотливый человек, в торговых, промышленых делах. Спекулятор, церк. палач. И послав спекулятора, повел принести главу его, Марк.

СПЕЛЕВИТЬ что, кого, перм. спихнуть, столкнуть; сбыть с рук. Спелевил его в воду! от пела, полотно стены.

СПЕЛЕНЫВАТЬ, спеленать ребенка, пеленать, повивать пеленками и свивальником. -ся, страдат. и возвр. Как спеленается младенец, так он лучше лежит. | Гусеничка спеленалась, завилась, заткалась, обратилась в куколку. Спеленыванье (пеленанье), спеленанье, действ. по знач. глаг. Спеленатель, -ница, спеленщик, -щица, спеленавший кого-либо. Спеленник и -ница, свивальник, для обмоту пелен.

СПЕНЬ, см. спать.

СПЕНЁК м. (от запинать) шпенёк, шип, колючка; застежка у пряжки.

СПЕПЕЛЯТЬ, спепелить что, испепелить; -ся, обратиться в пепел; спепеленье, действ. по глаг. Спепелеть церк. спепелиться; спеяелелый церк. испепелевший.

СПЕРВА нареч. сперваначала, прежде всего, наперед, сначала. Сперва было рано, теперь стало поздно. Сперва одно говорил, опосля другое. Сперва бы подумал, в а там бы и сказал. Сперва бог создал землю. Спервухи нареч. твер. с почину, либо с новинки; спервачка начать что, сар. снова, сызнова, сначала. Сперва ты меня повози, а там я на тебе поезжу. Спереди, спереди, спереду нареч. с передней, лицевой стороны, с лица, там, либо оттуда, где перед. Спереди палить, а сзади щиплет, у костра. Он спереди лижет, а сзади царапает. Спереди любил бы, а сзади убил бы.

СПЕРЕТЬ, см. спирать.

СПЕРМАЦЕТ м. горючее вещество, похожее на стеарин, находимое в голове китов, кашалотов. Спермацетовые свечи. -цетный запах. | Спермацетом же назвали подобное ему, неизвестное вещество, плавающее в море.

СПЕСЬ ж. гордость, надменность, высокомерие, кичение, надутость; чванство, тщеславие. Гордость считает за собою достоинства; надменность основана на самонадеянности; высокомерие- на властолюбии; кичливость - гордость ума; чванство - гордость знати, богатства; тщеславие-суетность, страсть к по хвалам; спесь - глупое самодовольствие, ставящее себе в заслугу сан, чин, внешние знаки отличия. богатство, высокий род свой и пр. Спесь чаще всего одолевает внезапно разбогатевших людей низших сословий. Все виды себялюбия ищут чего-нибудь, надутость и спесь довольны собою, и только. Со спесцою, а барин добрый, ничего. Спесь пучит, смирение возносит. Спесь почет любит. Боярская спесь на самом сердце нарастает. На что нам богатство (дворянство, честь), была бы спесь! Спесь не барство (не дворянство), глупая речь не пословица. Спесь не умалит. Умной спеси не бывает. С умом носу не подымешь. Спесь в добро не вводит. Спесь не к добру ведет. Не по человеку спесь. На твою спесь пословица есть (скоро оплешивеешь). Убавить кому спеси, посбить спеси, подрубить хвост. Спесивый, надутый, надменный, глупо напыщенный сам собою, родом, саном или богатством своим, чванный. У спесивого волчья шея, не гнется. Спесивее пырина не найдешь. Спесив журавль, а шею клонит. когда есть. У спесивого кол в шее. Спесивый дома обедает. Городские кумы спесивы. Рыжий да плешивый - люди спесивы (дважды спесивы). За спесивым вслед не угоняешься (не уклоняешься). Девка спесива, не скажет спасибо. Не кстати спесив: ему замеси, да и в рот понеси. Спесивый высоко мостится (летает), да низко ложится (садится). Спесивый не взглянет, слепой не разглядит, а умный, не осудит. Барская, боярская спесь. растен. Lychnis chalcedonica, дикое, кукушкино, татарское мыло, бархатка, зирочки. -вость, спесь, вообще свойство спесивого. Спесивец, -вица, спесивка ж. спесько м. спесига об. яросл. спесень твер. спесивый человек, надутый, надменный, заносчивый; кто зазнался, заневедался, невмеру поднял нос. Богатство спесивит, или от богатства спесивеют. Спесивиться, быть спесивым, ва жничать, чиниться, небречь вниманьем других, считая себя выше прочих. Заспесивились, к нам не жалуете!

СПЕТЬ, вы(до,по)спевать, зреть, созревать, приходить в спелость, в зрелость; | поспевать, быть вскоре готову, приходить к концу. Виноград спеет в октябре. Здесь груша редко спеет, не доспевает. | Щи, пирог, жаркое спеет, варится, печется, доходит на огне, вскоре будет годно в пищу. Иногда говор. и о нарыве: чирей спеет, нарывает, зреет. | Дело наше спеет, идет удачно. Работа кипит и спеет, идет успешно. | Спеть что (приспеть), готовить, изготовлять к сроку; заготовлять, припасать. Мы де готовимся на службу, запасы спеем, стар. Король спеяшет рать велику, летописн. Враги, спеющие луки (Акад. Сл. из Минеи), готовящие, припасающие на нас; не путать с выражен.: Спела тетива у туга лука, от петь, пропела, звякнула. Собаки спеют по зайцу, охотнич. наспевают, доходят, дотекают. Спей свое дело, делай. Спеть дыни, в парниках. Спеться, спеть, доходить на огне или на ветру. Щи спеются. Провесная рыба, балыки спеются. Арбузы спеются, скоро дойдут совсем, поспеют, уже доспевают. Спетая рыба, донск. вяленый, провесный балык. | Церк. идти впрок, спорить, удаваться. Что, яко путь нечестивых спеется? Спеется во блого. Спеятися церк. то же, преуспевать. Спеятися тебе и здравствовать! Иоан. Ныне греча не выспела, хватило морозцем, а просо доспело. Доспей, или приспей обед. Что сумею, все досплю. Исправник наспел, наехал нежданный. К закату в город поспеем. Подоспеть на помощь. Малина переспела. Успеешь ли сшить к празднику? Что сумела, то приспела, состряпала. Спение, спеяние, сост. по глаг. Спелое яблоко, поспелое, зрелое, дошлое. Спелость ж. сост. спелого, зрелость. Спелиха моск. зарница, от которой, будто, хлеб спеет. Спешить, зап. сплшать, торопиться, поспешать, стараться сделать и кончить что скорее, борзиться, гнать делом шибко, быстро, прытко; не медлить, не мешкать, не мотчать. Не спеши ездой, а спеши кормом. Спеши, да не торопись, делай успешно, часу не теряй, да не суетись. Как ни спешить, а приехав стать. Сватья на свадьбу спешила, на мутовке рубаху сушила. Не спеши жить, придет смерть, скажешь: рано! Не торопись начинать, а спеши кончить. Делать добро спеши (поспешай). У меня дядя все спешил, да и помер. -ся, зап. сев. спешить. Не спешись, поспеешь. Спешиться нс годится. | о деле, спеть, идти успешно. Тороплюсь, а дело не спешится! Доспешились до греха. Заспешил без толку. Наспешился вволю. Поспешишь, людей насмешишь. Проспешили все утро. а ничего не сделали. Спешенье, спех, спешка, действ. по глаг. спешить. Что за спех? чего торопишься, поспеешь. Дело к спеху, не к спеху, скоро нужно, либо можно повременить. Не спехом дело спорится, а толком. Кой спех, ведь не горит! Загорелось у него, к спеху. Спех людям на смех. Наспех гонят. Где спех, там и смех, все навыворот. Делали наспех, а сделали на смех! Жнем спехом, а едим спрохвала. Нам за спехом не угоняться. Спешный и южн. зап. спешкий, говоря о человеке, торопкий, торопливый или нетерпеливый, кто всегда спешит, торопится и погоняет; | о деле, скорое, быстрое, или поспешное, неотложное, нужное, срочное, не дозволяющее мешканья и отлагательства. Спешный отъезд, внезапный и скорый. - поезд, идущий шибче, скорее других. Спешно! или: охотно! ряз. привет рабочим; Бог-помочь! Кто поперхнулся, к тому спешный посол. | Церк. успешный; усердный. Вернии и спешнии мужие, Пролог. Спешность, поспешность, торопливость; скорость, состоянье спешного. Спешник, -ница, стар. споспешник, помощник, пособник, покровитель. Спешливый, торопкий, торопливый, суетливый. Спешлцв: топором опоясывается, в котомку обувается! Спешлив, суетлив: обувшись парится.

СПЕХИВАТЬ, см. спихивать.

СПЕЦИИ ж. мн. лат. набор, травник, сбор снадобий или зелий. Специальный, относящ. к роду, виду, к частностям, к подробностям предмета, к науке, к одной ветви ее. Специальная карта, частная и подробная. Специальная патология, противополон. общая, изучающая признаки каждой болезни порознь. У него специальные сведенья по сей части, особенные, точные, он изучил ее подробно. -часть ж. свойство по прилаг., особенность, частность. Специалист, специалистка, кто особенно занялся какою либо частью науки, знаний. Специфическое средство, частно на известный недуг направленное.

СПЕЧАТЫВАТЬ, спечатать что с чего, отпечатать, оттиснуть, сделать с чего снимок: перепечатать. -ся, быть спечатану. Спечатыванье, спечатанье, спечатка, действ. по глаг. | Опечатка, отпечатка, оттиск, снимок.

СПЕЧЕНЬЕ, спечь, см. спекать.

СПЕШИВАТЬ, спешить конницу, велеть сойти с коней, вести их в поводу, или послать ее в дело пеши, замест пехоты. Спешив драгун, рассыпали их стрелковою цепью. -ся, сойти, слезть, ссесть с коней. Казаки спешились и отстреливаются. Спешиванье, спешенье, действ. по глаг.

СПИВАТЬ, спить что, отпить, отхлебнуть, выпить часть, сверху. Квасок сопьешь, так гуща останется. Спей рюмочку, проплеснешь! | Спивать или отпивать, говор. о лечении отварами; Три недели пьют, а три отпивают или спивают, уменьшая исподволь приемы. -ся, быть спиваему. | Пьянствовать безобразно, пристраститься к пьянству. Кучер спился, спивается с кругу. Спиванье, спитие, спив, спивка, действ. по глаг. Спивки м. мн. остатки спитого. Спитой, о человеке испитой, кто испился, извелся пропойством; | спитой чай, уже однажды настояный. Спитой чай скупают, и подмешивают к свежему. Спитая малина.

СПИДОН? м. костр. род пирога.

СПИКУЛИТЬ? что, тамб. сузить, обузить.

СПИЛИВАТЬ, спалить что, срезать, отрезать пилой, отпилив снять. Спилить горбыли с бревна. Спилить у бодливой коровы рога. Спилить сухие сучья. | Сымать, счищать, сглаживать напилком, терпугом. Спилить заклепку заподлицо. -ся, страдат. Спиливанье, спиленье, спил, спилка, действ. по глаг.

СПИНА ж. спин м. тамб.-мрш. задняя (у человека), или верхняя (у животн.) часть или сторона туловища, от шеи до забедер, от конца шейных позвонков, до тазу, до крестца и ягодиц; верхняя часть спины, у человека плеча, заплечье, лопатки, загорбок; нижняя: поясница, забедры, закукры. Продольная средина спины: хребет, становая кость, позвоночный столб (переводн.), к коему примыкают ребра. Руки виноваты (ручки сделают), а спина отвечает. Пилить пилою - гнуться спиною. Не корми калачем, да не бей в спину кирпичом. На брюхо лег, спиною укрылся. Не стой к людям спиной. Горбить спину, работать. За спиною, что за стеною, не видишь. Гнуть спину, работать, или кланяться. За спиною - заглаза! Честь добра - во всю спину равна. Душа согрешила, а спина виновата. Спина-то наша, а воля-то ваша. Тело государево, душа Божья, спина барская. Какова широка спина есть, столько ремня и ляжет. Не я ответчик, спина моя. Нет мошны, так есть спина. На спине не репу сеять. На чужой спине беремя легко. Была бы спина, найдется и вина. Пива да вина - лишь бы спина подняла. Спина болит", погоду сулит". Спинка, умалит. спина. Провесные рыбьи спинки, балык. | Зад, у какой либо вещи. Спинка платья, часть, покрывающая зад, спину. Спинка бабки, хребтик, жох. | Спинка стула, дивана, заспинок, прислон. Спинные позвонки, хребетные. Спинник, хребтовый ремень конской шлеи.

СПИНАТЬ, спясть кого, южн. зап. остановить, задержать, не дать ходу, запинать; | церк. низвергать, обращать вспять. | Спинать, сопнуть, спихнуть, столкнуть, ссунуть, особ. ногой, пинком.

СПИРАЛЬ, спиральная черта, черта обвоем на плоскости, как свитая пружина, сувой; | винт, винтом, винтовая, обвоем, завойная; | улиткой, винт, или завой раструбом, вир.

СПИРАТЬ, спереть что, сдвигать с места упором, напором; | сдавливать, стискивать, сжимать напором. Навалили воз, что его с места не сопрешь. Льдом мельницу со свай сперло. Льдом сперло и раздавило судно. Меня сперли, в толпе, со всех сторон. Спертый воздух, глухой, стесненный, нечистый. Спертое русло, тесное. -ся, страдат. и возвр. по смыслу. Гонка россыпью сперлась, сплавляемый лес, дрова; а когда спертую гонку проносит, то это назыв. крятаться. Народ сперся. От радости голова вскружилась, дух сперся. При нагоне с моря, теченье реки спирается, это встречное, спорное, супорное теченье; откуда спор и пря, прение; | спираться с кем, зап. спорить; стар. то же, разноречить, несоглашаться, отстаивать свое мненье и волю. Присла Давид Василя на тяжу, и Володимер присла, Ругайла и Михала, и начаша спиратися, летописн. Спиранье, супор, спор, состоянье и действ. по глаг. Спиратель, -ница, спирающий что-либо; -льный прибор, сгнетательный. Спертость, состоянье спертого. От спертости воздуха не дохнешь. Спор льда, спершийся лед. Спор реки, пруда, сиб. скоп, разлив запруды. Спорный, супорный, противный, супротивный, спершийся, по встречным силам. Спорное теченье, сшибка встречных потоков. Спорные тучи. Спорная вода, сиб. запруженная. Спорчивый лед. -гонка россыпью, что легко спирается, и стоит.

СПИРИДОНА СОЛНОВОРОТА, день 12 декабря. Солнце на лето, зима на мороз. | Спиридона ходить, плясать под песню: Спиря, Спиря. Спиридон!

СПИРТ м. лат. тонкая, летучая, горючая, сильно охмеляющая жидкость, растворяющая смолы; спиртами зовут и разные составы, но чистый спирт, добываемый перегонкой из броженых растительных веществ, это извинь, придающая питиям пьяное свойство. Чистый спирт, извинь, алкоголь, сгарает досуха; в полугаре должна сгарать половина; пенное вино принимает 24 на сто воды; трехпробный спирт, 331/3 четырехпробный, 50; а двупробный, сто ведер на сто. Сухой спирт, чистая извинь, сгарающая вся, досуха, алкоголь. Спиртовый запах, извинный. Спиртовой градусник, со спиртом, вместо ртути. Спиртовик волжск. астраханская расшива с вином. Спиртоватый запах, напоминающий спирт; -тость, свойство по прилаг. Спиртовать что, натирать или напитывать спиртом. Спиртованная, наспиртованная светильня ярче горит. -ся, страдат. | Он наспиртовался, напился допьяна. Спиртованье, действ. по глаг. Спиртовальщик, кто спиртует. Спиртомер, спиртовой волчек, снарядец, для измеренья крепости, чистоты извини. Спиритизм, вера в загробную, духовную жизнь человека, и в возможность сообщенья с умершими; спирит м. -тка ж. кто держится этого ученья. Спиритуалист, -тка, кто верит в сущность духа, духовных сил и духовного мира, почитая мир вещественный только проявленьем первого во времени и в пространстве; -лизм, ученье это.

СПИСЫВАТЬ, списать что с чего, писать с готового, переписывать, копировать; по двоякому знач. глаг. писать (пером и кистью); писать с письма, с грамоты, с печати речи, слова; | писать с картины, написать такую же. Списать бумагу набело, начисто, или перебелить, перечернить, или списать список, противень. Списал у разных писателей, и выдает за свое сочиненье! Списать с кого поличие. | Списать кого с чего, откуда, сместить, переместить. Он списан с этого корабля, переведен. Списать со старшего оклада на младший. -ся, страдат. взаимн. возвр. по смыслу. Этот офицер списывается с фрегата, его списывают, или | он сам уходит. | Списываться с кем, переписываться. Надо списаться с ним и толком условиться. Списыванье, списанье, списка, действие по глаг. Список, списание церк. что списано письменами с чего. Список с указа, с рукописи, не подлинник. | Стар. выписка, определенье по судебному делу. | Роспись или опись, исчисленье, поименованье чего либо. Список припасами. Именной список служащими. Перекличка идет по списку. с отметкою небытчиков. Списыватель, списатель, -ница, списавший что с чего либо. | Списатель, церк. писатель, сочинитель. Списчик, -чица, списыватель.

СПИТЬСЯ, см. спивать.

СПИХИВАТЬ, спихать мн. спихнуть что, или сопхать, сопхнуть, или спехивать и спехнуть, столкнуть, сдвинуть, ссунуть, переместить толчком, толкая; | сбросить сверху вниз, толчком. Слон слоном, с места не спихнешь! Илья Муромец плечом гору подпер, и спихнул в Оку, преданье. Спихивать лодки в воду. | *Его уж спихнули, сместили, отняли место. | Спихнуть кому товар, сбыть с рук, избавиться. Дядя Трифон с неба спихан. -ся, страдат. и возвр. по смыслу. Спихиванье, спаханье или сопханье, спихнутие, сопхнутие, действ. по глаг.

СПИЦА ж. (немецк. Spitze?) острие на тычок, жалом; заостренная палочка, тычинка или жердь. Спицы городьбы, палисады, колья, жердочки решетки, к вер хушке заостренные. | Китайцы едят деревянными или костяными спицами, палочками. | Спица на башне, на каланче, остроконечная вершина, шпиль. | Спица, арх. носок, род копья, для бою моржей и тюленей; рогатина на медведя. | Сев. деревянный гвоздь, в избной стене для вешанья утиральника, шапки и пр. | Заноза; олон. бранное задора, задира, бранчивая баба. | Спица, вост. пруток, игла, дротик, вязальная, чулочная игла. | в колесе: лучи, пальцы, вдолбленые в ступицу и в обод. | Клин, в молотовище кричного молота. Спицы ежа, дикобраза, иглы. Яичка не повысишь на спичку. Не все равно, что спица, что бревно. Это запасная спица (пригодится, береги). Спица в нос, не велика, с персть (на чиханье)! Последняя (невелика) спица в колесница, ничтожный, при деле, человек. Спичина пск. спица колесная. Спичка, умалит. спица. Серная, серяная спичка, лучинка. Спички фосфорные, самогарные. Спички на олене, сиб. начатки рогов, у двулетка. Шашлык жарят на спичках. Иссох, как спичка; ходит, спичка спичкой, исхудал донельзя. Невеличка спичка, а ступить не даст, заноза. *Запустить кому спичку, сделать обидный намек. Спичный, ко спице, спичечный, ко спичке относящ. - заводск. Спичник, вешалка, брусок со спицами. | Годовалый олень, у которого рожки спицей, одним тычком, без сучков. Спичечник, -ница, коробочка, для держанья спичек. | Спичник, вят. арх. (а не стичник. Словарь Академии) полотенце, утиральник, который висит на спице. | Спичница, яросл. суковатый шест, ёлка, для вешанья одежи. Спичаки м. мн. южн. молодые камышевые, снедные побеги. Спицыны ж. мн. твер. долгие деревянные гвозди в стропилах, для упору слегам, на которые наметывается солома.

СПИЧ м. англ. речь, слово, сказанное по случаю. За столом были спичи, говорили спичи.

СПИЩЕ, см. спать.

СПЛАВЛЯТЬ, сплавить (сплавливать малоупотреб. )что с чем, расплавив, приведя на огне в жидкий вид, смешать с чем и дать вместе окрепнуть. Красную медь сплавляют с цинком, и получают зеленую медь. | - что. гнать, плавить по воде, сгонять. Лес сплавляют плотами, кошмами, гонками, а в мелких речках россыпью. Прежде у нас много клади сплавляли на барках, которые уже не обращались вверх, но оне вытеснены пароходами. | Сплавить кого либо, отрешить от места или должности; выпроводить (Наумов). -ся, страдат. и возвр. по смыслу. В Архангельск много припасов сплавляется на гонках и плотах. Не всякие два метала хорошо сплавляются. Сплавленье ср. об. сплав м. сплавка ж. об. действ. по глаг. В Астрахань все сплавом идет, вниз по воде, по теченью. | Сплав, вообще водяной путь реками и каналами. Отправить товар сплавом, водой, противопол. олон. сухим путем, гужом, под дугой, а зимою, на полозу. | Сплав, пск. нута, наплав, застава поперек речки, для удержанья сплавного, россыпью, леса. | Сплав или сплавок, сплавленный, составной металл, или вообще сплавленный в ком состав. Артилерийский металл, для литья пушек, есть сплав меди с оловом (или меди и олова). Лава сплав разнородных ископаемых. Многие соли, под паяльною трубкою, дают сплавочек металла, королек, Сплавная река, судоходная, или допускающая сплав плотов. Сплавной товар. Сплавное судно и сплавная ж. барка, идущая только вниз, по воде, и разбираемая на месте, на лес и на дрова. Сплавная или беляна, волжск. огромная барка, с Камы или с Белой. Сплавные строются вообще в верховьях рек, обильных лесом, сгоняются с товаром, и продаются в безлесном низовьи; на беляне нет ни железа, ни пеньки: одно дерево и мочало. Сплавочный, ко сплавке судов либо металлов относящ. Сплавковый, ко сплавку относящ. Сплавчивые металлы, легко сплавляемые, склонные, способные к сему. Сплавщик, сплавщик. -щица, сплавляющий что-либо, через огонь, или по воде; хозяин сплавных товаров; судовщик, барочник, промышляющий сплавом; сплавщик, перм. работник на плоту. Сплавлятель, то же. Сплывать, сплыть,быть сносиму, уносиму водой, теченьем, у(по)плыть по воде, вниз. Мельница сплыла, ее подняло водой, снесло теченьем. | Стекать с поверхности жидкости, литься через край, плывучи переливаться. Каша сплыла; жир сплыл со шей, ушел, щи перекипели. Горное масло сплывает с воды в низкия места, в ямы, колодцы, стекается там. Было, да сплыло; что было, то сплыло, теперь нет. В руках было, да по пальцам сплыло. Скатерть со стола - и дружба сплыла! -ся, стекаться, сливаться, смешиваться. На этой бумаге краски сплываются. Оспа сплылась, стала сплошною. | *Не ясно видеться, по отдаленности, по туману, плохому зренью и пр. Краски мрачны в этой картине, все сплывается. Издали очерки предметов не ясны, окраины сплываются.В глазах позеленело, и все предо мною сплылось. | Соединяться, приплывая из разных мест в одно; сходиться пловом, плывучи. Сплыванье длит. сплытие окончат. сплыв м. об. действ. и сос. по глаг. Сплавать куда (как: сходить, съездить), побывать проплыв, и воротиться. Чем попусту стоять в Самаре, сплавал бы до Саратова, взяли бы клади! Я сплаваю на остров, добуду там тростнику!

СПЛАНИРОВЫВАТЬ, спланировать площадь, сравнять, сгладить по уровню, выравнять. -ся, страдат. Спланированье, спланировка, действ. по глаг.

СПЛАНХНОЛОГИЯ ж. анатом. ученье о внутреностях, о черевах.

СПЛАЧИВАТЬ, сплотить что, пригнать плотно, вплоть; более о плотничьей, столярной работе. Из бревен, сплачивая их вицами, вяжут, плотят плоты. Сплотить рассохлый пол, нажать клиньями доски плотнее. Пол сплочен щитами, по две доски, на шипах. Сплотить кадку, ведро, набить обручи потуже. -ся, страдат. и возвр. Накат сплачивается и смазывается, чтобы, земля не сыпалась. | Будет наст, так снег сплотится, осядет, ссядется поплотнее. Сплачиванье, сплоченье, сплот, сплотка, действ. по глаг. Сплотка, сплав лесу, твер. (Наумов). Сплоток сиб. сплоченый ларь, куда вода стекает по сплоткам, по сколоченному из досок желобу. Сплотной, сплоченый, или ко сплоту относящ. Сплотчивый, сильно что сплачивающий. Сплотчик, кто плотит что-либо. Сплотничать что, кончить, сделать какую-либо плотничную работу. Сплотничал закромы.

СПЛЕВЫВАТЬ, сплевать, сплюнуть однократн. выплюнуть. Кто жвачку жует, сплевывает. | Сблевать, выблевать, скинуть. Сплевыванье длит. сплеванье окончат. сплев м. сплевка ж. об. действ. по глаг.

СПЛЕК, см. сплечить.

СПЛЕСКИВАТЬ, сплескать мн. сплеснуть однократн. что, смыть плеща, плеснув. Сплесни шайкою с полка! | Сплесни соринку из ковша, из стакана, выплесни. Матроса с палубы волной сплеснуло, сорвало, снесло. -ся, быть сплескиваему, сносиму водой. | Сплеснуть с себя грязь, окатиться. | Две волны сплеснулись, сшиблись. Сплескиванье, сплеск, действ. по глаг. | Сплеск, всплеск, место у берега, где волна хлещет.

СПЛЕСНИВАТЬ, сплеснить снасть или веревку. морск. сростить, сплести два конца в одно, скрепить без узла, проплетая концы прядей взаимно, ошибоч. стростить. -ся, сращиваться, страдат. Сплесниванье, сплесненье ср. сращиванье, срощенье. Сплесень м. морск. срост, самое место и плетенье, где веревка срощена. Лонга-сплесень, особый способ сращиванья, при котором снасть не утолщается, и свободно проходит в блок.

СПЛЕСНУТЬ, см. сплескивать.

СПЛЕТАТЬ, сплесть и сплести что, соединить, связать, скрепить плетеньем, заплетом. Сплести концы двух веревок, сростить. Сплести ветви дерев, переплести, образовав из них свод. | *Придумать, или перепутать слышанное, переврать, рассказать что своей выдумки. Все пустяки, это нарочно сплели, насмех тому, кто поверить! Он все сказки знает, и свои сплетает, сочиняет. Сплели небылицу, сплетню. | Сделать, кончить плетеньем, выплести. Сплести венок, корзину, лапти, кружево, половик. -ся, страдат. возвр. взаимн. Когда сплетется кружево, тогда и продастся. | У лошади грива сплелась, висит колтунами, сполстилась. | Ветви дерев сплелись. Сплестись с кем, съякшаться, впутаться в дело. А сплетется монастырской с городским или ж волостным человеком, и игуменья судит с наместником, стар. Сплетанье длит. сплетенье окончат. сплет м. сплетка ж. об. действ. по глаг. | Сплетка или сплетки мн. сплетня, сплетни мн. пересказы и наговоры, смутки, перенос вестей из дому в дом, с перессудами, толками, прибавками. | Сплетка, сев. стачка; | любовные связи. Промеж них какая-то сплетня вышла, перессорились. От сплетен не уйдешь (на коне не уедешь). Дома забота, а в людях сплетни. Всех сплетен не переслушаешь. Добрая сплетня, что добрый лапоть: с подковыркой. Не уносится кума (баба) со сплетней, ни курица с яйцом. Сплетатель, -ница, сплетший что-либо. Сплетник м. -ница ж. и сплетчик, -чица, сплетень, сплетюшник пск. нескромный пересказчик или смутник, смутчик, баламут, переносчик, заглазный пересудчик. Всякая сплетница на свою голову наплетает. Ему не верь, это оглашенный сплетник. Сплетничать, разносить сплетни. Больше нашего нигде не сплетничается, не сплетничают. Посидели, посплетничали, и разошлись. Сплетюхать что, пск. зап. сплести или соврать. -чанье, действ. по глаг.

СПЛЕЧИТЬ лошадь, дать ей сплечиться, свихнуть или повредить переднюю ногу в лопатке. Брал лошадь на подержанье, и сплечил. Кто ее спле чил? сама сплечилась, оступилась подгору! Сплек м. свих, вытяжка плеча. Коновалы различают мокрый и сухой сплек, считая последний неизлечимым.

СПЛЕШАТЬ, сплешавать пск. дать маху, проруху, оплошать.

СПЛИН м. англ. ипохондрия, хандра, мрачные думы, от которых и свет не мил. В Номоканоне поминаются: главоболения и сплины, боль селезенки. Чудит, сповно англичанин в сплине. Сплинный, ко сплину относящ.

СПЛОЕНЬ м. гриб Cantharellus, см. гриб.

СПЛОИТЬ манишку, франц. собрать борочками и прогладить, сложить складками. -ся, страдат. Сплоенье, сплойка, действ. по глаг.

СПЛОСТИТЬ что, сплющить; -ся, страдат. возвр. Сплощенье, действ. по глаг., сплющенье.

СПЛОТИТЬ и пр. см. сплачивать.

СПЛОТНИК? м. растен. Peganum harmala, пиган, Еванг. бибика, гармала, дикая-рута, песье-дермо.

СПЛОХОВАТЬ, оплошать, исплошиться, быть оплошну, дать маха, машка. Сплоховал, как быть, и добрый конь не без спотычки! -ся, твер. исплоховаться, исплошиться, стать плохим. Сплоха, сплоха нареч. сев. оплошав, по оплошности; нечаянно, внезапно, или | ошибкой. Его сплоха захватили, врасплох. Он это сплоха сказал, будучи озадачен, не спохватясь.

СПЛОШЬ или сплошью нареч. по пространству: сподряд, сряду, насквозь, без промежку. Двор сплошь мощеный. Избы сплошь стоят, и пролетов нет. Он весь лес прошел сплошью. Это сплошь водится, всюду, везде. Траву сплошь выкосили. Хлеба сплошь бедно стоят, по качеству, количеству: сподряд, без разбору, все, все, поголовно, оптом, чохом, огулом. Бери сплошь, на выбор не дам. Деревня наша сплошь выгорела. По времени: всегда, весьма часто, частехонько, день за-день, беспрестанно, то и дело. У нас это сплошь бывает. Тут сплошью народ шатается, плохо не клади. Год живу у него, а сплошь все обижает. Об этом сплошь говорят. Сплошь да рядом; раз в раз. Матушка рожь, за что кормишь всех дураков сплошь? Матушка рожь кормить всех дураков сплошь, а пшеничка (кормит дураков), по выбору. Сплошной, все, что бывает сплошью. Сплошные леса, болота, непрерывные. У нее сплошное горе, без отдыху, перемежки. Сплошное низанье, шитье, покрывающее все поле. Сплошные каменные породы, не пластовые, без слоев и другого деленья. Сплошная рудничная крепь, цельная рубка, бревно вплоть ко бревну. Сплошные засевы, обширными ланами. Сплошной хлеб, вор. орл. пушной, невейка; сплошная мука, из невеянного хлеба, с мякиной. Сплошная неделя, всеядная, без поста в среду и пятницу или сплошница, перед сырною. Сплошник, что-либо сплошное: лес, лед и пр.

СПЛУТОВАТЬ, обмануть, надуть, солгать; слукавить, схитрить или легонько смошенничать, -ванье, действ. по глаг. Сплута нареч. новг. сряду, сплошь, без разбору или выбору. Нечего разбирать, бери сплута! От плуты, неводные? Сплутать, южн. наплутать, спутать. Все нитки сплутала.

СПЛЫВАТЬ, сплыть, см. сплавлять.

СПЛЮНУТЬ, см. сплевывать.

СПЛЮСКИВАТЬ, сплюснуть и сплющивать, сплющить что, плющить, площить; сдавить, сжать, сгнести до-плоска. Калмычий, сплюснутый нос, плоский. -ся, страдат. возвр. по смыслу. Коровой опал-таки, блином сплющился' Сплюскиванье, сплющиванье, -щенье, сплюснутие, сплюск, действ. по глаг.

СПЛЯСАТЬ что, выплясать, отплясать. Балетчик хорошо сплясал в одиночку. Спляши в присядку. Сплясанье, спляс, спляска, действ. по глаг. Сплясываться, сплясаться с кем, заучать дружную пляску, применяясь к согласной выступке и оборотам. Сплясалась коза с медведем. И поедим, и спляшем, только пашни не спашем. И всяк спляшет, да не как скоморох.

СПОБОЛЕТИ церк. соболезновать кому.

СПОБОРАТЬ, спобороть кому, соратовать, сподвизаться с кем вместе, заодно, помогать, способствовать, содействовать. Споборет же с ним мир на безумные. Соломон. Словесной службе тайно споборая, Мин. -ся, быть спобораему, найти помощь. Споборанье, споборенье, споборство, действ. по глаг. Богов нечаянным споборением, Маккав. В память мира и споборства, Маккав. Споборный и споборительный, споборный, спобораюший чему. Спобора(и)тель, -ница или споборник, - ница, соратник, совоитель, совоин, помощник в борьбе, брани, споспешник. Споборственый, ко спобора(е)нию относящ. Споборствовать чему или кому, споборать, содействовать; -ванье, действ. по глаг.

СПОБОЧНЯТЬ, спобочнить и спобочить коня, сиб. спутать две ноги одного боку. Спобочь, да пусти на траву!

СПОВАЖИВАТЬ, споводить дитя, зап. воспитать, выкормить и научить добру. Умела народить, умей и споводить. Муж жену хорошо споводит, водит, держит, холит.

СПОВЕДАТЬ, проведать, узнать. Сповпдал святой волю Божью, стихара. Почему спознал и споведал? то же. -ся, исповедаться, поведать грехи свои.

СПОВИВАТЬ, сповить младенца, южн. и зап. повивать, повить; принять при родах; | пеленать свивальником, свивать. -ся, страдат. Споваванье, сповитие, сповив, сповивка, действ. по глаг. бол. в знач. пеленать. Сповивныя пелены младенца. Сповивальник, свивальник, или зап. сповивуш и сповивыш. Сповивальница, -валка, бабка приемница, повитуха.

СПОВОЛИ нареч. олон. сповольку пск. исподволь, помалу, неспешно, не торопясь. Споволька пск. облегченье, льга, льгота, свобода.

СПОГАДЫВАТЬ, спогадать кому, зап. помогать или пособлять, заботиться, подать помощь; | потакать, поблажать, поноравливать; снисходить. Сытый голодному не спогадает. Спогад м. спогадка ж. снисхожденье или поноровка. Спогаду нет.

СПОГЛЯДАТЬ за чем, южн. зап. приглядывать, присматривать; спогляд, споглядка, действ. по глаг., пригляд, призор, присмотр. Спогляданье, гляденье, зеванье, из любопытства. Споглядчик, -чица, приглядчик, надсмотрщик.

СПОГРАНИЧНЫЙ, сопограничный, смежный, сумежный.

СПОГРЕБАТИСЯ (сопогребатися) кому, церк. и сопогребстись, погребаться вместе. Спогребохомся убо ему крещением в смерть, Римл. Сопогребник, -ница, сопогребенный кому, вместе с кем; | у кого общий с кем-либо погреб. Сопогребницы мои, крысы, обижают меня!'

СПОД м. церк. куча, купа или круг. Посадити вся на споди, на траве зелене, Марк. (вероятно это: на испод, на землю?).

СПОДВАЛ или сподвалом нареч. все, сплошь, сподряд, сплута, валом, оптом, огулом, без выбору и разбору. Что было, все сподвал купил.

СПОДВИЗАТИ, сподвигнуть кого на что, побуждать, поощрять, одушевлять, ободрять, направить на какую либо деятельность. -ся, соподвизаться, соратовать, соусердствовать, соревновать кому; | подвизаться на каком-либо поприще. Сподвижник, -ница, со участник в каком-либо общем подвиге. Сподвижники 1812-го года.

СПОДЕВАТЬСЯ (сподеиваться) и споде(и)яться, малорос. южн. зап. пск. тамб. надеяться, быть в надежде, уповать, ждать, ожидать с уверенностью. Сподеваемся барина, ждем его с часу на час. | Пск. твер. деться, деваться куда. Сподеяться, безличн. южн. зап. сделаться, статься, случиться.

СПОДКРАСТЬ кого, южн. скрасть, подстеречь, подкараулить, исплошить. Драхвы пеши не сподкрадешь.

СПОДЛИЧАТЬ, сделать подлый поступок.

СПОДОБЛЯТЬ, сподобить кого, чего, чем; удостоить, сопричастить, дозволить, пожаловать чем, вознести, возвысить, снабдить, взыскать милостью. Яко сподобил еси нас причаститися Свят. Таин, Литург. А кто чем недостанет (беден), сподобляет своею царскою казною, Котошихин Сподобил меня недостойного великих милостей и чести. | Новг. вологодск. вят. готовить, приготовлять, сдоблять и снаряжать. Сподоблять стол. Сподобила сынка в путь. Невесту сподобили к венцу. - ся, удостоиться. Сподобился я радости великой. Сподо битися вам царствия Божия. Ему сподобилось, безличн. южн. случилось, удалось. | Новг. вологодск. костр. вят. Кафтан мой сподобляется, шьется, и вообще готовится. Всей семьей в Москву сподобляемся. Сподобленье, действ. по глаг. Сподобать кого, что, малорос. южн. зап. полюбить, понравить, облюбовать. -ся кому, понравиться, полюбиться. Во Ржеве говор. Ти сподобала табе брага? вместо сподобалась: по вкусу ли. Сподоба ж. вологодск. пск. приправа; начинка в пирог, подбелка во-щи пр. | вят. зелье, снадобье, лекарство, произносят споду(о)ба; | арх. желанье, намеренье, охота.

СПОДОВОЛЬ, сподволь нареч. кур. сподряд? исподволь.

СПОДРУЧНОЕ дело, удобное, досягаемое, исполнимое, что от наших рук (силы, власти, уменья) не уйдет. Сподручные вещи, снаряды, которые всегда под рукой, обиходные, нужные в доме, в ремесле. Топор этот мне сподручен, сподручнее других, сручен, удобен, ловок. Несподручно мне ехать туда, некстати или не по пути Сподручно козе плясать с медвадем, несподручно бороться. Случилось носу похвалиться, что сподручно ему с морозом возиться (притча, с лубочной картинки ). Сподручность, свойство, качество по прилаг. Сподручица пск. сподручное дело, либо | спод ручность. Сподручник м. -ница ж. помощник, пособник, правая рука; прислужник, ассистент, подручник. Сподручничать кому, быть сподручником; -чанье, действ. по глаг.

СПОДЫМАТЬ, споднять что, новг. подымать, поднять. Один этого не сподымешь, одному не споднять. -ся, подыматься. Чтобы я млада младенька догадалася, из беседушки домой сподымалася. песня. Сподымя нареч. подымая, вздымая, приподняв, совздыму. Лихорадка сподымя бьет.

СПОЖА зап. калужск. спожка, споженка, госпоженка, большая-спожка. день Рождества Богородицы, 8 сентября. | День Успенья Богородицы, малая-спожка, 15 августа. | Успенский пост; он же, споженки; по созвучию и совпадению времени, смешивается со спожинками, см. спожинать. Споже м. зватл. пад. арх. господине!

СПОЖЕЛАТЬ кому чего, пожелать. Спожеланьеце напутное.

СПОЖИВАТЬ, спожить что, южн. зап. съесть, употребить в пищу. Судил Бог пожать, суди же Боже спожить у корысти, у радости! пожеланье. Вот тебе хлебца, на споживанье! | Церк. жить вместе. Сын Божий спожити человеком благоизволи, Мин. Не спожив (т.е. не поживши), друга не узнаешь. Споживатель, спожитель, -ница, южн. зап. потребитель, снедатель; | церк. сожитель. Пение принесем преподобных спожителю. Мин. Спожитки м. мн. пожитки, все нажитое добро, обиходное имущество.

СПОЖИНАТЬ, спожать, южн. зап. кончать жатву, дожинать, дожать хлеб. У нас уже спожали! И у нас спожинают, дожинают последки. Спожинанье, спожин, спожинка, действ. по глаг. | Спожин, или спожинки ж. мн. обжинки, дожинки, осенины, именинный сноп, кончание и празднованье конца жатвы; также зовут (южн. зап. ) успенский пост, спожин-день, успленье, совпадающий, по времени, с этим событием, смешивая спожинки со споженками, госпоженками.

СПОЖИТКИ, спожить и пр. см. споживать.

СПОЗА, слитный тройной предлог из-за, сза. Спозатыну выскочил. Споза себя достал. Образует несколько слов слитно.

СПОЗАДЬ чего, позадь, позади. Спозад дому огород, за домом.

СПОЗАРАНИТЬ птицу, ниж. ранить или подстрелить ее, не убив; | о посуде, отбить краешек, выщербить, надколоть, надшибить. СПОЗАРАНИТЬ олон. -ся, пск. твер. подняться, поднять других, или сделать что слишком рано, до сроку, обранить. Вишь его спозаранило, всех поднял! Спозаране и -нь нареч. заране, загодя, завремя, заблаговременно. Надо было б спозаране хватиться, раньше, наперед об этом подумать. Спозаранку, сяозаранков нареч. то же, но более | весьма рано, с раннего утра. Я спозаранку встала, избу спозаранку прибрала. Она любит в гости ездить спозаранку, по морозцу, шуточн.

СПОЗИРАТЬ спозреть, озираться и увидеть что. Он вокруг спозирает, и он спозирается, обводит глазами. Хоть бы выплаканным очам моим оченьки его спозреоти! причитанье.

СПОЗНАВАТЬ, спознать что, узнать, разузнать, признать и познать, изведать, уведать точно. Никто чужого горя не спознает. Стала (девка) любовь спознавать, песня. Не могла (она) любовь спознать, песня, чувствовать. Свое, краденое, где спознаешь, там и бери. Не спознал было я тебя, давно виделись! -ся, знакомиться, дружиться, сближаться. Такой человек, что. спознавшись с ним, не расстанешься! Чем расставаться, лучше б и не спознаваться! Спознавшись с негодяями, сам таков будешь. С кем спознаешься, (с) тем и величаешься. Со хмелиной спознаться, с честью (людьми) расстаться. С кем спознаешься, у того понахватаешься. Спознаванье, спознанье, действие или сос. по глаг. Спознатка м. мн. моск. твер. влад. посещенье женихом близких родных невесты: также посещения и угощенье между новыми свойственниками или сватами и сватьями, после свадьбы. Молодой повез тестя и тещу в дом своих родителей, на спознатки. | Спознатки и спознать ж. столованье у молодого, в первое воскресенье по свадьбе, с приглашеньем своих и жениных родных.

СПОИМАТИ, спояти кого, церк. (споемлю) брать с собою.

СПОИТЬ, спойчивый, см. спаивать.

СПОЙ, спойка, см. спаивать (паять и поить).

СПОКАЯТЬСЯ, покаяться (раскаяться); вообще, пожалеть о том, что сделал. Поздно спокаешься, меня спомянешь! Обронила ненароком слово ласковое, да и то спокаялася!

СПОКИДАТЬ, спокинуть кого, что, сев. песня. покидать, покинуть: оставлять, забывать, бросать без вниманья. Моя мила меня спокидает. Спокинули нас добрые люди!

СПОКЛАНЯЕМЫЙ, кому покланяются наравне с кем либо. Верую и в Духа Святого... иже со Отцем и Сыном спокланяема и славима, Символ Веры.

СПОКОЙ м. спокойствие ср. спокойность ж. покой, отсутствие тревог, забот; удобства жизни, достаток и уход, услуга; отдых, роздых от сует, работ, трудов; сон. Спокою нет от шуму. Спокойствие духа, совести. Спокойность моря обманчива. Он дом отделал не для выгод, для спокою. Спокойный, удобный, ловкий; | тихий, кроткий, миролюбивый; | не тревожный, не взволнованный, ничем не возмущенный; | все, что в покое, косный или недвижный. Спокойная дорога, ровная;- коляска, нетряская. - помещенье, удобное; нешумное. - нрав, не пылкий; спокойная рассудительность, не увлекаемая страстью. - совесть, безукорная. Море стоит спокойно, в покое, недвижно. Лошадь эта спокойна, она спокойно идет, коли умеешь обойтись с нею. Больной спокойно спит. Спокоить кого либо, покоить, успокаивать, устранять всякое беспокойство, тревогу, неприятности; доставлять все удобства жизни, холить, ублажать. Отца-мать корми, пой, спокой. -ся, страдат. и возвр. Успокоил стариков, доспокоил до самой смерти, проспокоил их всю жизнь. Спокоенье, действ. по знач. глаг. Спокойчивый, покоящий, и | покойный. Спокойщик, -щица, спокоитель, -ница, кто покоит кого-либо, заботится о покое его. Дай Бог вам на старость спокойщика!

СПОКОНУ нареч. спокон-веку, споконца-веку, кур. исстари, извеку, отвеку, искони, искони-бе, издревле, с незапамятных времен. Так у нас спокону ведется. Споконвеку этого не бывало.Свет споконвеку неправдой стоит.

СПОЛАГОРЯ нареч. с небольшими заботами, льготно, легко: вольно, можно. Ему сполагоря, на нем одно тягло, семья небольшая. Сполагоря врать, коли некому унять. За чужой головою сполагоря жить. Вместе потужим- сполагоря (или вполгоря). Сполагоря - своя воля.

СПОЛАЖИВАТЬ, споладить с кем, с чем, ладить, сладить; справиться, устроиться, уговориться. Да никак вишь не споладишь с ним, упрям больно.

СПОЛАСКИВАТЬ, сполоскать, сполоснуть что, полоскать, про(о, вы)полоскать, обмывать полоща. Споласкивать белье. Сполосни чайник. | что с чего, смывать полоща, сплескивать, сносить волной Человека с палубы волной сполоснуло. -ся, страдат. или возвр. по смыслу. Споласкиванье, сполосканье, сполоснутые, сполоск, действ. по глаг. Сполосковины ж. мн. помои. | Пск. белье, вымытое, но еще не выполосканное, произносят сполосковины. Сполощенки пск. помои.

СПОЛАТЬ нареч. исполать, честь и слава! Сполать сделано, сработано, тамб. на славу, отлично. Сполатники, перм. архиерейские певчие. Сполатный? вологодск. маслянный или молочный, но не мясной. Спо латная стряпня, скоромная, без мясного. Сполатная неделя, за сплошною, сырная, маслянная, масленница.

СПОЛЕВОЙ стар. лежащий со стороны поля, к нему обращенный. Сполевую сторону земляного вала окашивать.

СПОЛЗАТЬ, см. спалзывать.

СПОЛКИ ж. мн. (от полоть, в знач. веять) шелуха, лузга, гречичная ракуша, идущая в пиво.

СПОЛНА нар, вполне, полным количеством. Он деньги получил сполна. Не сполна отпускают, обмеривают. Сполнять, сполнить что, исполнять, выполнить приказание, порученье; | до(по)полнять, добавлять недостающее. -ся, страдат. и возвр. по смыслу. Вода сполнилась, арх. сполна прибыла, морским приливом, скоро дрогнет и на отлив пойдет.

СПОЛОСКАТЬ, сполоснуть и пр. см. споласкивать.

СПОЛОТЬ нареч. влад. сплошь, сподряд, все, все, без разбору.

СПОЛОУМИТЬСЯ, ополоуметь, рехнуться, одуреть.

СПОЛОШИТЬ, сполохать, сполохнуть, сполахивать кого (сев. вост. сполошить, сполохать; южн. зап. сполошить, сполохать), всполошить, встревожить, внезапно испугать, обеспокоить, взбудоражить, взбулгачить, взбаламутить, взбудить, поднять тревогой. Пожар их сполошил. Ночью приехали, всех сполошили. Хорь всю голубятню сполошил. -ся, встревожиться, внезапно испугаться, захлопотаться. Чего вы там сполошились? От пустых вестей сполохались. Сполошенье, действ. по глаг., сполох, сполоха, всякого рода беспокойство, склока, хлопоты, испуг, страх и суета; тревога, набат, порух; общий вызов на помощь, при опасности, пожаре, набеге врага и пр. Чу, сполоха бьют! Бей сполох, татарин идет! Сполох ударил, так подай сюда пожар! Сполошный колокол, набатный. Он сполошливый человек, пугливый, тревожный. Сполошник, -ница, набатчик, кто полошит людей. | Алармист, шумила, охотник везде видеть страсти. Сполохала об. тамб. то же, беспокойный человек, тревожащий других. | Сполоха ж. камч. или сполохи м. мн. сев. и сиб. северное сиянье, столбы. Сполохи дышат, дрожат, мерцают, то ярко, то бледно. Сполохи играют, разноцветными, пестрыми огнями. | В олон. вологодск. зарницу также зовут сполохами.

СПОЛСТИТЬ, см. сполщать, ошибоч. спольстить, Словарь Академии

СПОЛУ нареч. с половины, из половины, исполу. Сы мать землю сполу, из(за)половины урожая. Сполу жать и молотить. | Стар. сполна, вполне, без остатку, без изъятия. Житию (нажитому) и отчине своей, и всему сполу, что ни есть. | Стар. довольно, достаточно, дополна, сполна, вдоволь. Дай ми Берестий (город), то бы ми сполу было, летописн.

СПОЛЩАТЬ, сполстить что, сбить, свалять, скосма тить, скатать; сбить в полсть, в войлок, в кошму. Без вару, без мыла, ни валенок, ни полстинки не сполстить. -ся, страдат. или возвр. Волоса или борода непрочесаны, склочились и сполстились. Сполщенье, действ. по глаг.

СПОЛЬЕ ср. стык, смежность полей, пашень, межа, грань, края. Спольный, смежный, сходящийся полями; ко сполью относящ. | Сполье, олон. полая вода, водополье, вешний разлив.

СПОЛЬЗИТЬ кого, кому, пенз. вылечить, уврачевать; принести пользу больному. Знахарь спользил его. Ему трава спользила.

СПОЛЬЩИНА черноморск. то же, что скопщина (Наум. ). СПОЛЮБИТЬ, в песня. полюбить. Сполюбило меня горе лютое.

СПОМОГАТИ церк. и спомогать, спомочи новг. помогать, помочь, пособить, подать помощь. Спомоганье, споможенье ср. спомога ж. вспомоганье, помощь, пособие. Спомогатель, -ница, спомощник, -ница, помощник, податель помощи; поборник, сопоборник, вспомогатель.


В. Даль СПОМЯНУТЬ-ССАЖИВАТЬ

СПОМЯНУТЬ-ССАЖИВАТЬ

СПОМЯНУТЬ и пр. см. споминать.

СПОНА ж. церк. и стар. (малорос. спинать) препятствие, препона, помеха, помха. Да не спону сотворит Митяеву постановлению на митрополию, летописн. Тем же государеву делу (казне) учинил спону и поруху. Спон м. перм. сиб. спор; спонить, спорить; спонщик, спорщик. Спонка, шпонка, поперечная скрепа сплоченных досок; планка, запущенная в поперечный паз, вырезанный сковородником. Посадить на шпонки, сбить дверь на шпонках.

СПОНАДОБИТЬСЯ ряз. новг. понадобиться.

СПОНДЕЙ м. греч. мера стихов: стопа в два долгих слога сподряд. Спондеические стихи, стихосложенье.

СПОНИТЬ, спонь, см. спона.

СПОНТОН м. род короткой алебарды, бердыша; офицерское оружие прошлого века.

СПОПАШИТЬСЯ кур. орл. моск.- руз. спохватиться или догадаться; успеть заране справиться. Спасибо спопашился сено загодя убрать.

СПОПЕЛИТЬ что, зап. испепелить, обратить в пепел, сжечь.

СПОПОНИТЬСЯ тамб. спопашиться, спохватиться, вспомнить.

СПОПУТНЫЙ, благоприятный, способный, удобный, сподручный или содействующий. Случай вышел спопутный. Дело спопутное, одно к одному идет. -тность, -тство, удобство случая, обстоятельств, дело кстати, При спопутности, при благоприятных обстоятельствах, как говорят обычно, жалуясь на неуклюжесть языка. Спопутствовать чему, покровительствовать, помогать, пособлять, способствовать, поощрять, держать чью руку, отстаивать.Все спопутствовало ему в этом деле. -ванье, действ. или состоян. по глаг. Спопутн(ч)ик, -ница, попутчик, товарищ на пути; | пособник в деле. Передержатель вору спопутничает, кроет его, помогает ему.

СПОРА, лат. зародыши в безцветковых, бессемянных растениях, которые хорошо бы называть споровыми, вместо тайнобрачными.

СПОРАДИЧНЫЙ, спорадический, врач. греч. о болезни, бродячая, шатущая болезнь, случайная, не местная и не повальная, одиночная. Спорадические ветры, противопол. пасатные, постоянные.

СПОРАМЛИВАТЬ, споромить плот, арх. сплотить, связывать бревна вицами в плоты, по тамошнему в поромы. -ся, страдат.

СПОРАНКУ нареч. новг. спозаранку, весьма рано утром. Споранить, безличн. кого, поднять споранку. Бабу споранило, до петухов на работу ушла. -ся, подняться раным-ранешенько. Споранился ты больно, еще к заутрени не звонили.

СПОРИТЬ, спаривать с кем, против кого, о чем (против, бол. знач. споровать; от переть), не соглашаться, опровергать, оспаривать, быть противного или иного мнения, доказывать свое, прекословить. Век спорят, сами не зная о чем. О пустякам спорить, дело упустить. Спорь до слез, а об заклад не бейся. Спорить и прекословить не буду, пишут на доверенности. Спорить о чем, биться о заклад, держать заклад. Мы много спаривали с ним об этом. Он вечно спорит, вздорит, строптив. С Богом не спорить (или: не поспорить). Спорь во всем, кроме власти Божьей. Посрамляет воля Божья споры человеческие. -ся, то же, спорить друг с другом. Они всегда спорятся, или спорят друг с другом, взаимно. Спорилась вода с огнем, кто кого пересилит. Наша горница с Богом не спорится (или: не спорница): на дворе тепло - и у нас тепло; на дворе холодно - и у нас холодно. Выспорить заклад, выиграть. Доспорите завтра, пойдем. Как заспорит, так чушь и загородит. Наспорили, нашумели, а дело ни с места. Оспаривай толком, а не криком. Поспорить? я не прочь! Кто кого переспорил? Проспорили до бела света. Споренье ср. спор м. действ. по глаг. | Спор, словесное состязанье, устное или письменное прение, где каждая сторона, опровергая мнение противника, отстаивает свое. Спор о словах, пустой. Спор на да и нет, голословный, бездоказательный. Спор о наследстве, тяжба. Спор на ученую степень, ученая беседа. У них вечные споры да перекоры, нелады, ссора. Спор сердца и думки, разлад ума и воли. Спор стихий, бушеванье бури, воды, огня. Спор о ста рублях, заклад. Спор дороже денег. Спор себя дороже. За спором дело стало. Не ради дела, а ради спора. | См. также спирать и спорить. Спорное дело, нерешенное, сомнительное, о котором можно спорить; | тяжебное. Спорная земля, о которой идет спор. Без спорного слова, не беседа. Мы не спорны в этом, сиб. не спорим. | См. также спирать. Спорливый, спорчивый, сварливый, охочий спорить, придирчивый, строптивый. Супорный, строптивый, противный, упорный. Супорная вода. Спорник, -ница, спорщик, -щица, спорила, спорчивый человек,охотник всегда спорить и прекословить, опровергать что и поставить на своем. Против Божьей воли, против добрых людей, не спорщики. Ему ни спорника, ни поборника. Кто добрых людей не слушает, тот Богу спорник. | Спорник и супорник, сиб. свод из плит дикаря, в зимовьях звероловов. Споровать и -ся, спорить долго, усильно, бороться, противиться чему, ратовать противу чего упорно, не уступая. Тебе ж непристойно до поту лица спороваться, с какой литеры слово зверь, с С или с З, начинать, стар. Подземные огни и воды споруют, своды земные сотрясая. Он спорует за правду. Борцы споруются. Люди споруются, и животов (или: себя) не жалеют. Кто в суде с кем, тот и споруется с тем (истец и ответчик равны). Не споруйся ни с тюрьмою, ни с сумою (не привелось бы дружиться). Наша горница с Богом не спорница: на дворе тепло и у нас тепло. Спорованье, действ. по глаг. Спорователь, кто спорует. Спорыхать пск. безрассудно спорить, лишь для спору. СПОРИТЬ кому, чему чем (от пора), помогать, способствовать и пользить, приносить пользу, или улучшать, удобрять; усиливать, увеличивать; приносить счастье, удачу, идти впрок. Хороший хозяин спорит корму резкою, подсыпкою, бережливостью. Кому счастье спорит, все с рук сходит. Не спорит корысть, а спорит правда. Назем спорит урожаю. Ему все спорит, а мне не спорит, не везет, ни в чем нет удачи. Ему не спорит снадобье это, не пользует, не помогает. Кому время спорит, тот ни о чем не грустит. Спори, Боже, мучицы, а водицы и сама приспорю! Спориться безличн. то же, спорить, в безличн. знач. Ему спорит или спорится. Дело не спорится, не идет вперед. Оттого оно не спорится, что дело не годится. Криком изба не рубится, а шумом дело не спорится. Доспорит ли хлеб до весны? станет ли его. Сухая погода молотьбе наспорила, приспорила или подспорила. Помочь поспорила. Ржаная мука пшеничную переспорит, она посытнее. Споренье, дейст, либо сос. того, что спорит. Спорный, споркий, (немецк. vershlagsam), выгодный, прибыльный, прочный, успешный; дающий из малого количества много, служащий долго; сытный, питательный. Рожь спорее пшеницы. Рыхлое печенье не споро: черствый хлеб спорее. Мелкий картофель в сборе не спор, его меньше наберешь. Работа эта не спора, мешкотна, медлена. Это спорый клей, его мало идет. Не велика краюшка, да спора. Не трудно ласково слово, да споро. Что скоро, то и не споро. Скоро - не споро. Рубит в два топора, да денежка не спора (мот, пьяница). Спора женина полушка - за мужниной краюшкой. Не спорое дело попритчилось. Всякое лихо споро: не минет скоро. Худое споро, не живет (или: не умрет) скоро. Вранье не споро: попутает скоро. Чужое прибыльнее, а свое спорее. Дома все споро, а в чуже житье хуже. Нет того спорее, что кулаком по шее. Без раздела (в хозяйстве) спорее, да много греха на душу примешь (по ссорам). Спорынья ж. и спорина, спорость, успех, удача, выгода, прибыль, прок, рост. От порядку и догляду спорынья в хозяйстве живет. Без Божьего благословенья, ни в чем спорыньи не жди. Спорынья (или спорина) вквашню! привет вошедшего; ответ: Сто рублей в мошну! Спориной и бедный проживет, а неспорь (неспорынье) и богатого губит. Спорынья дороже богатства. Спорина против спорины не приходится: ржи десять мер на десятину, а маку - мужичью шапку. Погуще, так и поспорее. Кто за хлеба соль берет со странного, у того спорыньи во дому не будет. | Спорынья, южн. зап. спорынье ср. и спор, спорыш м. спорина, перм. спорня, пск. уродливое, болезненное черное зерно во ржи, с сероватою, приторною на вкус мучною мякотью; крючки, рожки; спорынья вредна в пище (хотя не столько, как рожки пшеничные), но зерно выростает втрое, да притом от него квашня хорошо подымается, отчего и названье спорынья. Спорынья спорыньей, а благо хлебушка есть. | Спор и спора южн. зап. спорина, спорость. Вложи Боже споры, и в скирдах и в сборе ! пожеланье. Спорынь ж. твер. то же. | Спор, см. также спирать и спорить. | Спорыш, спорышек м. - шенок, - ночек, уродливое яичко, выносок, сносок, суеверно петушье-яйцо; куриное, неболее ружейной пули, и один желток, без белка, с твердой скорлупой; из него высиживается василиск; оно приносить беду, почему поговорка: Кому поведется, у того и петух несется, заключает в себе злую насмешку. Спорыньистый хлеб, год, когда много спорыньи, крючков, рожков. | Спорыш, растен. воробьины-язычки, мурава, Corrigiola littoralis; | растен. Herniaria glabra, остудник, кильник, грыжник, бахромчатая трава; | растен. Perlis portula; | растен. Polugonum, см. брылена. Спорышка ж. двойчатка ореха, миндалю. Спорник сиб. широкий кирпич, род лещади, для выстилки печного поду. Спорина пск. твер. ржаные рожки, спорынья; | спорыш, двойчатка; а | спорина, спорость.

СПОРЛИВЫЙ, спорный, споровать, см. спорить.

СПОРОЖАТЬ, спородить, рожать, родить, нарождать, народить. Спородила меня матушка в зеленом саду, под грушею, песня. Ничего-то вы, горы, не спородили, песня. Спороди мне молодца: станом в меня, белым личиком в себя, очи ясны в сокола, брови черны в соболя! заздравное причитанье хозяина хозяйке. -ся, родиться.

СПОРОК, СПОРОТЬ, см. спарывать.

СПОРОМИТЬ, что, стащить, стянуть, украсть.

СПОРУЧАТЬСЯ (споручиться), церк. ручаться обще с кем; споручник, -ница, товарищ по поруке. Споручный, сподручный, поручный, сручный, что кому с руки. Споручная работа, удобная. Споручный нож, топор. Деревянной ложкой хлебать споручнее. -ность и споручница, качество по прилаг Англичане любят споручность в доме, комфорт. Спорука, споручность; | ловкий в каком-либо деле человек, на все досужий.

СПОРХНУТЬ, см. спархивать.

СПОРЩИК, спор, см. спорить, а также спирать и спорить.

СПОРЫ м. мн. ботан. семя бесцветковых растений. Споры папоротников сидят сысподи листьев.

СПОРЫДАТЬ? арх. Пора вставать, солнце спорыдает, всходить.

СПОРЫЙ, спорынья, спорыш и пр. см. спорить.

СПОРЯДУ нареч. сев. сряду, сподряд, сплошь; без выбору.

СПОСАЖДАТИ, спосадити, церк. сопосаждать, сажать вместе, рядом. Спосаживать, спосадить кромку, полотнище, обшивку, посадить, напускать, попускать и собирать слегка борочками. Один край вытянула, другой спосадила. -ся, страдат. Спосаживанье, спосаженье, спосад, спосадка, действ. по глаг. Подшивай со спосадкой, с напуском.

СПОСЛЕДОВАТИ кому в чем, церк. сопоследовать, последовать. Споследователь, споследник, последователь, сопутник. Споследи пск. на остатке, в последках.

СПОСОБЛЯТЬСЯ, способиться с чем, сладить, управиться, устроить, совладать, уладить дело. Никак способиться нельзя, никак не способишься, никоим делом, способом не сладишь. Кой-как способляемся. Способился (поправился) из кулька в рогожку. Приспособиться, приноровиться, приладиться. У способиться, изыскать средство, способ. Приспособить что к чему. Способленье, способие, способ, способь, действ. по глаг., также | удобство, приноровка; | помощь, пособие, способствованье. Способ м. способица ж. пск. образ, род, порядок действия, устройства; лад, склад, прием, средство. Из всех способов переезда паровозный самый удобный. Это никоим способом нельзя сделать. Способ находить долготу места, по закрытию звезд луною. Способ солить огурцы и откармливать индюшек. Способный, годный к чему или склонный, ловкий, сручный, споручный, пригодный, спопутный, удобный. Способливый и способитый пск. находчивый, изворотливый, умеющий способиться. Способный человек, умственно одаренный или развитой; способный к математике, к живописи, склонный к сему, и понятливый на это. Он способен или неспособен на худое дело, может или не может посягнуть на это, по нравственности своей. Он неспособен в солдатство, по телесному недостатку. Жди способного случая, спопутного. Хорошо идти способным ветром. Остроносый топор плотнику способнее. Морозами не способно работать. -ность, качество по прилаг. Распорядись, по способности, как будет способнее, удобнее. Способство ср. стар. пособие, помощь; успех или удача, спорука и спорина. Да ти подаст Господь способство на вся враги! Способник м. -ница, пособник, помощник, сотрудник, - ца. Способствовать чему, помогать, поощрять, покровительствовать, оказывать помощь, пособие. Прогулка способствует пищеваренью. Чугунка много способствует промышленности. -ванье, действ. по глаг. -ватель, -тельница, кто чему-либо способствует, пособник, помощник.

СПОСОВ-ДЕНЬ яросл. или большой спосов, аспосов, Спасов; Преображенье Господне; см. спожа.

СПОСПЕШЕСТВОВАТЬ или споспешать чему, способствовать; -ся, страдат. -ванье, действ. по глаг. -ватель, -ница, споспешник, -ница или споспешатель, -ница, пособник, помощник, поощритель. Споспешный, спопутный, способный. -ничество, действ. по глаг. Споспешенье, успех, удача, спорина. Споспешеньеца желаем!

СПОСТИГАТЬ, спостичь кого, стар. постигать, настигать, сустигать, догонять. Придоша половци и вое ваша Поросье, Василько же Берендичи спостиг изби е, летописн.

СПОСТНИК, спостница, вернее сопостник, товарищ в посте. Споститься пск. испоститься, отощать.

СПОСТРАДАТИ кому, с кем, церк. пострадать вместе. Спостраждем, яко раби Христови, да и спрославимся, яко чада Божия. | Сострадать. Узам моим спострадасте.

СПОСУДА, новг. твер. посуда. Спосудана, домашняя посудина.

СПОСУЖАТЬ, спосудить кого чем, новг. спосудать новг. ссудить, ссужать, дать взаймы или на подержанье. -ся, просить и брать в ссуду или на подержанье. | Спосудиться кому чем, спосудить кого.

СПОСУЛЯТЬ, спосулить кому что, -ся кому чем, посулить, обещать, твер.

СПОСЫКАТЬСЯ, спосыкнуться на что, новг. костр. посыкаться, подаваться или робко решаться, почти соглашаться; вынуждено обещаться. Упрашивал я его, ну он и спотыкнулся было, да опять назад! Он в городе спосыкался - нежто раздумал? Спосыканье, спосык, спосычка действ. по глаг.

СПОСЫЛАТЬ за чем, ниж. тамб. послать.

СПОТЕКАТЬ, спотечь пск. утечь, убежать, уйти. | О растен. вытянуться в вышину, отощав, отонев. Лен, спотек у нас.

СПОТЕТЬ, см. спотить.

СПОТИТЬ лошадь, сев. и вост. гнать ее до поту, упарить, вогнать в пот. Не ступью чай ехал, на версте коня спотил! | Новг. по произношению и вм. е, спотеть, вспотеть. Спотеть, вспотеть, запотеть, согреться до поту. Спотенье, состоянье по глаг. Спотелый, спотевший, потный.

СПОТИХАТЬ, спотихнуть пск. твер. за(при, с)тихать временно, отпускать, попускать, послаблять, давать льготу; о погоде, повальных болезнях, о боли и пр. Спотишек м. -тишье ср. затишек, затишье, перемежек, умаленье ярости чего; | приют, притон, покойное место, под защитою чего.

СПОТКАТЬ, споткнуть кого, южн. и зап. встретить, стретить, сретить, повстречать, стренуть. Я его на дороге споткал. Не знаешь, что споткаешь. От волка бежишь, медведя споткнешь. Споткать что на дороге, найти. -ся, встретиться; говор. и спотыкаться, встречаться. Спотканье, спотка, встречанье, встреча. Спотыкаться, спотыкнуться или споткнуться. задеть за что-либо ногою, наткнуться, запнуться. Конь о четырех ногах, да спотыкается. Кто не бежит, тот и не споткнется. И споткнись, и упади, да скоро поправься. Кто бежит, тот и спотыкается. Не рысиста, да без спотычки. Век живучи, спотыкнешься идучи. Лучше споткнуться ногою, нежели словом. Не робей, жди, не спотыкаючись. Спотыкается и конь, да поправляется. Кто, идучи домой, споткнется, у того дома ссора готова. | Он языком спотыкается, он косноязычен, заика. Что то дело наше ни везет, ни едет, а только спотыкается. Дело споткнулось, стало, наткнулось на помеху. Спотыканье, споткнутие, спотык, спотыка, спотычка, действ. или сос. по глаг. И на добра коня бывает спотычка. Кабы на добра коня не спотычка, ему бы и цены не было! Хоть со спотычкой. да бредем. Где ни была спотычка, а и нас нашла! виноват. Дорогой идешь и то спотыкнешься. Без спотычки и конь не пробежит. Не подставляй ноги, на самого спотычка нападет. Что ни шаг, то спотычка. Он без спотычки пяти пальцев не сосчитает. | Спотычка. тычок взашей. Спотычливая, спотыкливая лошадь, конь, с пороком частой спотычки. Спотыкала об. то же. | Тычок взашей. Дать спотыкала. Спотычный порог, на котором все спотыкаются. Спотычное дело, на котором можно споткнуться. Мед спотыкач, южн. зап. окрепший от старости, так что от него тотчас ноги отымаются.

СПОХВАТЫВАТЬСЯ, спохватиться чего, внезапно вспомнить, хватиться чего, вздумать нужное или забытое. Спохватился монах, когда смерть в головах. Спохватился шапки, когда голову сняли. А ты думай, да спохватывайся. Ладно, как спохвачусь, не запамятовать бы! Спохватилась мачеха пасынка, когда вода прошла, а он утонул зимою. Кумишься, сватаешься, а проспишься- спохватишься. Живешь, не оглянешься; помрешь, не спохватишься. Спохвать м. спохватка ж. действ. по глаг. С нас спохватки (взятки) гладки. Спохвать, то же. Без спохвати, не спохватясь. Спохватью, вдруг, внезапно, ни счего, зря, сдуру.Спохватл(ч)ивый, кто вовремя обо всем подумает и распорядится: противопол. опрометчивый, забывчивый. Спохватный ум - руский ум, запоздалый, задний.

СПОЧКАТЬ кого на чем, южн. и зап. поймать, застать врасплох, накрыть; | нечаянно найти или встретить, споткать. -ся, безличн. статься, случиться; | взаимн. внезапно встретиться с кСм либо. Спочкйнье, действ. и сос. по глаг.

СПРАВА нареч. с правой стороны, с правого боку; противопол. слева.

СПРАВЛИВАТЬ, стар. и песня. справлять, справить что, править, прямить, выправлять. Справить ствол по струне. | Приказн. справлять бумагу, подписью своею ручаться за верность, точность списка, сверив с подлинником. Скрепляет делопроизводитель (ручаясь за верность изложенья), а справляет писец. | Законовед. стар. записывать, укреплять за кем именье, утверждать письменно законное право владенья. | Править набор, для печати, держать корректуру. Больше листа в день этого словаря не справишь, глаз не станет. Как ни справляй, а в печатне новыха ошибок наделают. | Совершать, соблюдать, отправлять или праздновать по обычаям, обрядам. Справлять именины, свадьбу, никольщину. Тогда мы с тобой Богу не справливали, стихр. | Справить повинности, ис(от)править. | Справить кого, напутствовать св. Тайнами. | Справлять невод, заводить, припасать, ладить или готовить. Справили новую сбрую. Я ему новую чуйку справил, а он ее заложил. | Справить лошадьми, справить судном в порогах, сладить или управить. Ему этой тройкой не справить, он не справится. | Справить что с кого, доправить, взыскать. -ся, быть справляему. Свадьба справляется неделю. | Дорога на десять верст справилась, ее спрямили. | Осведомляться о чем, расспрашивать, узнавать; взять справку, деловое сведенье. А стряпчие собирают те памятцы и справляются с книгами, чтоб воровских (дел) не было, Котошихин Справься на привозе, почем дрова. Не справясь со Святцами (не поглядев в Святцы), да бух в колокол! | Моск. отговеть, исповедываться и причащаться. Когда будешь справляться? На той неделе. | с кем, с чем, сладить, управиться, одолеть; разведаться, сделаться. Мельник наш не справится с мельницей, видно, не мастер. С этим делом не справишься. Насилу справились с водой, подсосала было плотину. Он в одиночку с медведем справляется: такое слово знает, что тот сам на рогатину лезет! Потанька (борец) справился, за плеча сграбился, Кирша; поправился. Дай справиться: и нам будут кланяться. Справится дело и без Новагорода (старин.). Справливанье ср. длит. стар. справленье, справа, справка, действие по глаг. Справленье именин. Справа за кем именья. | справа, самая подпись на деловой бумаге, справившего ее. | Справа, орудие, снаряд, сбруя, снасть, наставь, прибор, инструмент и всякая промысловая, ремесленная принадлежность. В море корыстней ловить рыбу, кому подсилу, да справы много нужно, астрах. | Сборы, снаряженье к промыслу. Неделя в справе прошла. Справою зовут в астрах. род задатка рыбаку, на обзаведенье; это род займа, который при недолове нередко пропадает. Справа, южн. зап. расправа, тяжба, суд. Приточилася справа, судебное дело, разбирательство. Справа не берет, не справишься, не сладишь, особ. по недостатку средств, по бедности. Которые гонцы у(в) справах ездили, стар. по нашим нуждам. | Справка, приказн. перечневая выписка из дела. Пустить дело на справки, протянуть его, под предлогом справок, дополнений. | Стар. ответ обвиняемого. Стать для справки, на справку, к ответу. Справный вост. исправный, путный, хороший. Справный мужик зажиточный, хороший хозяин, на котором нет недоимок. Он справно живет, со всею справою, запасливо, зажиточно. Справный бычок, здоровый, хорошо держаный. Медведя справного убил, ниж. порядочного, рослого. И дома не голо, да и по волости справен. Справность, сос. по прилаг. Справины ж. мн. пск. справа чего, приготовленье, сборы. в дорогу, на промыслы, на свадьбу. Справинка пск. маховое, правильное перо утицы, первое в крыле. Справский ниж. заправский, подлинный, истинный, истый, настоящий, самый, сам. Справочный, ко справкам относящ. Справочная записка. Справочный цены, рыночные. - листы, корректурные. - место, устроенное для каких-либо справок. Справчивый, охочий справлять что, в разн. знач. скоро, хорошо справляющий. Досматривать отводные сторожи, справчиво ли и будко ли они стоят, стар. Справщик, -щица, справляющий что-либо; справивший бумагу; правящий печатный набор, корректор, правщик. | Арх. следователь, разыщик, сыщик. -щичий, к ним относящ. Справлятель, - ница имянин. Справедливый, правильный, сделанный законно, по правде, по совести, по правоте. - человек, судья, творящий правдивый, праведный суд, идущий по всей правде, неподкупный. - слух, сказанье, истинный, основательный, не вымышленный. Все это справедливо, правда, истина, все так, верно. -вость ж. сос. и свойство по прилаг., правда, правосудие. Справовать стар. исправлять, отправлять, справлять, делать. Все, справы игуменье справовати.

СПРАЗДНИТЬСЯ, пск. остаться праздным, без дела или места.

СПРАСТЫВАТЬ, спростать что с чего, опрастывать, снимать, валить долой, убирать. Спростайте сено с сеновала. -ся, страдат. Спрастыванье, -станье, действ. по глаг. Спросту и спроста нареч. без умысла или намеренья, по глупости, простоте, без хитрости, простодушно. Он это спроста сказал, сделал. Не спроста говорят, не даром, не с ветру, а есть что-нибудь, не спуста. Живи спросту, доживешь лет до-ста. Спростовать, дать маха, опростоволоситься, оплошать. Это что-то не спроста. Спроста, что с большого ума. Он спроста не говорит: растопырит слово что вилы, да и молчит, ель не сосна: шумит не спроста. Спроста сказано, да не спроста слушано. Коли ты спроста, и я спроста; коли ты с хитрости, и я с хитрости (говорит знахарь, разводя или снимая залом, закрутку хлеба).

СПРАШИВАТЬ, спросить о чем, кого, что, у кого, спрохать вор. тамб. спрошать пск. спроховать зап. вопрошать, давать или предлагать вопрос, пытать, допытываться, допрашивать; стараться узнать что в словесной или письменной беседе. Не спрашивай старого, спрашивай бывалого. Спроси у гуся, не зябнут ли ноги? Спрашивают больных (хочет ли есть), а здорового потчуют. | - что с кого, просить, либо требовать, взыскивать, искать, править. Сам потерял, а с меня спрашивает! Ноли не спросишь с него первой вины, так опустится, не слуга будет. Кто много знает, с того много и спрашивается. -ся у кого, просить совета, позволенья. Не спросясь, со двора не ходи. А ты спросись у добрых людей, как-де тут быть? Утопился-никого не спросился У меня такие верные часы, что ко мне солнышко спрашиваться ходит! Сосватав невесту, у людей не спрашиваются. Ты наперед спросись сам у себя (у совести). Старики вымерли - нас не дождались; молодые родились, нас не спросились! | Безличн. быть спрошену. По рублю аршин: спрашивается, почем вершок? Это с меня спросится, взыщется, я отвечу. Ныне хлопок спрашивается, требуется в торговле. Спрашиванье длит. спрошенье окончат. спрос м. об. действ. по глаг. В пск. твер. где всячески ломают слова, говор. и спросынье, спросуха, спрошка. А на что это? На спрос! Отлучиться без спросу. По спросу и ответ. На этот товар спрос, на другой нет спросу. На что спрос, на то и цена. Не украл, а без спросу взял. За спрос денег не будет. Спрос не бьет в нос. Не ждет баба спроса, сама все скажет. У него на всякий спрос есть ответ. На спросы ответов не напасешься. Спроска ж. стар. допрос подсудимого. Спросные речи. Больно ты спрос(л)чива, любопытна, все узнать хочешь. Спросчивый доспросится, допытается. Спрашиватель, спросчик, -щица, спрашивающий что-либо.

СПРЕВАТЬ, спреть, сопревать, сопреть, слежаться.

СПРЕТИТЬ кого или кому, зап. пск. твер. вырвать, скинуть с души. Меня с меду-то спретило. Спрет? м. смол. гадкий человек. Пск. запрет.

СПРОВАЖИВАТЬ, спровадить кого куда, отправить, услать, отослать, выпроводить, спихнуть, спустить, удалить. Его со двора спровадили, прогнали. Спроваживать плоты, гнать по воде, сталкивая на глубину. -ся, быть спроваживаему. Спроваживанье, спроваженье, спроавад, спрвадка, действ. по глаг. Спровадный, к сему относящ. Спровадчивый, охочий спроваживать что, кого. Спроваживатель, -ница или спровадчик, -чица, спровадивший, выпроводивший кого.

СПРОВАЛИВАТЬ, спровалить что-либо, пск. изводить не щадя, сорить, метать безрассудно, не беречь. -ся, страдат. Спровал, действ. по глаг. Добро спровал взял, провал. | Мот, кутила. На спровала не напастись.

СПРОВЕДЫВАТЬ, спроведать, проведать, узнать,распросить, осведомиться, разузнать о чем. Как бы спроведать, где ныне пообедать? Этот поползень все спроведает! -ся, страдат. Спроведыванье длит. спроведанье окончат. спрведка ж. спровед. м. об. действ. по глаг. Баба спроведчива, разузнает. Спроведыватель, спроведатель, -ница, спроведчик, -чица, посланный за вестями; проведавший что-либо. Послать хорошего спроведчика, лазутчика.

СПРОВЕРГАТЬ, спровергнуть что, или спрометать стар. ис(нис)провергать, опро(от)вергать, отметать. Спрометаем противные, Мономах. отрицаем. -ся, страдат. Спроверганье, спроверженье, действ. по глаг.

СПРОВЕРИТЬСЯ южн. потерять доверие. Люди изверились в тебе, ты перед ними спроверился.

СПРОВИДЕТЬ что, спознать, узнать; предвидеть, догадаться.

СПРОВОРИВАТЬ, спроворить что, сделать скоро, наскоро и на свою руку; устроить, достать, добыть, смастерить, кончить неожиданно скоро. А мы свадьбу спроворили! Воришка спроворил ложку, украл. -ся, страдат. Спроворенье, действие по глаг. Спроворчивый, мастер проворить.

СПРОГТИСЯ зап. лопнуть, треснуть, околеть, бол. бранное

СПРОЕМ нареч. арх. перм. достаточно, довольно, можно проняться, обойтись, станет. Хлеба спроём, до сроку станет, будет. Неспроём, мало, не хватить.

СПРОКАЗИТЬ что, напроказить, сделать проказу.

СПРОКУДИТЬ что, сев. напрокудить, набедить, нашалить, напроказить невзначай, или балуясь; сломать, разбить, испортить что, южн. нашкодить. Кошка спрокудила, кринку налокала! Ребята дурили о святках, да спрокудили ведь сожгли было деревню! -ся, испортиться, скваситься, загнить, излежаться. Молоко, мясо спрокудилось. Шуба за лето спрокудилась, моль побила. | Провиниться, сделать прокуду. Спрокуда (от кудь, кудесь) ж. ниж. костр. порча, сглаз, озёв, озёп или скуда с глазу. Спрокужать и -ся? пск. твер. капризничать.

СПРОС, см. спрашивать.

СПРОСИТЬ, см. спрашивать.

СПРОСЛАВЛЯТИ, спрославити, сопрославлять, вместе.

СПРОСТА, опростать, см. спрастывать.

СПРОТИВ, спроти нареч. новг. пск. супротив, напротив, против. Спротив церкви кабака не ставят. | Спротив него не иди, где тебе с ним тягаться! | Спротив него ты не подымешь. Спротивный, противный, сопротивный. Спротивно Божьей церкви, стар. Спротивничать кому, сделать что противное, наперекор, вопреки, назло, поперек. Аль я в чем спротивничал вам?

СПРОХАТЬ, спрошать, см. спрашивать.

СПРОХВАЛА, спрохва нареч. вост. южн. исподволь, полегоньку, невдруг.

СПРУЖИВАТЬ, спружить что, олон. арх. опружить, прочапить, опрокинуть или пролить, проплеснуть через край. Щи спружила. -ся, опрокинуться, пролиться. Спруженье, действ. по глаг. | Спруживать, спрудить что с чем, стопить, сплавить, расплавив соединить. Спруда, действ. по глаг. | Горн. шпейза, природный сплав, в котором есть мышьяк.

СПРУТ м. спруд, скрут. сказочное исполинское морское животное, род полипа, каракатицы, всплывающий целым островом и пожирающий целые корабли; ныне принято за родовое названье сепий, каракатиц, осьминогов.

СПРЫГИВАТЬ, спрыгать ниж. спрыгнуть; спря дывать, спрядать мн. спрянуть одн. с чего, соскакивать, соскокнуть, соскочить, ссигнуть, сойти прыжком. Спрыгиванье, спрядыванье ср. длит. спрыганье, спряданье окончат. мн. спрыгнутие, спрянутие однократн. спрыг, спряд м. об. спрыжка, спрядка ж. об. действие по знач. глаг. Неловко спрыгнулось, спрянулось, безлично, неудачно соскочил, напр. с дрожек. Спрыг-трава, сказочная, кудесная трава, от которой замки и запоры сами сваливаются, и клады даются. Не так давно еще было судебное дело о спрыг-траве: отставн. солдат предъявлял нескол. испанск. талеров 17-го века, добытых спрыгом, и этим выманивал деньги, на добычу клада.

СПРЫСКИВАТЬ, спрыскать, спрыснуть что чем, смочить или обдать прыская, прыском, сильным брызгом. Спрыснуть цветы. Дождь меня спрыснул. * Спрыснуть школьника, высечь. Спрыснуть обнову, крест, поздравить и выпить, попировать. Белье перед глаженьем спрыскивают. -ся, страдат. и возвр. по смыслу. Спрыскиваться духами. Спрыскиванье м. спрысканье окончат. спрыснутие однократн. спрыск м. об. действ. по глаг. | Спрыск прыск, брызг, трубка с поршнем, для спрыски ванья белья, цветов и пр.; малый ручной насос, сифон, брызгалка.

СПРЫЧ? м. растен. Gnaphalium uliginosum, толстушка.

СПРЯГАТЬ, спрягти, спрящи что, кого с кем, сопрягать, соединять, совокуплять, сочетать, связывать узами. Еже Бог спряже, человек да не разлучает, Требник. | Спрягать, так спрягать: так давай и свою лошадь-ту! Спрягать, спрягти или спрячи и спрячь лошадей, запрягать вместо, при(под)прягать одну к другой. На тяжелом, крутом, вязком подъеме, извозчики спрягают, подымают возы поодиночке, запрягая по две и по три лошади. | Спрягать (проспрягать) глагол. грамматич. изменять его, по наклонениям, видам, временам, числу и лицам. -ся, страдат. возвр. возм. по смыслу речи. Давай, спряжемся, говор. ямщики: впряжем каждый по лошади, и разделим прогоны. Спряглись, словно бык с клячей, говор. о дурном супружестве. Этот глагол спрягается не по примеру прочих. Спрягаются волами, для пашни, коли у кого нет полного плуга волов. Спряганье, спряженье, спряг, спряжка, действ. по глаг. Спряганье коней; - глаголов. Пряжки на чемодане, для спрягу, для тугой застежки. Спряжка лошадей. Ямщики за спряжкой поссорились. | Спряженье. сопряженье, церк. супружество, брак, брачный союз. Надвое раздели житие человеческое: спряжение, глаголю, и девство. | Спряженье, грамматич. действие спрягающего глагол. | Грамматика распределила глаголы на спряжения, отделы, под которые собраны глаголы, по одному образцу спрягаемые. Спряжные лошади, на время спряженные, сборные. Спрягатель, -ница, спрягающий что либо.

СПРЯЖИВАТЬ, спряжить что, спрягчи калужск. изжарить, сжарить, особ. о хлебенном, зажарить в масле. Спряжить хворост. -ся, быть спряжену. Спряженье, действие по глаг.

СПРЯМЛЯТЬ, спрямить что, выпрямить, прямить, править, переделать кривое на прямое. Дорогу спрямили. Гвоздь погнулся, надо спрямить его. Солдатство спрямит. -ся, страдат. и возвр. У него кривая нога спрямилась. Спрямленье, действ. по глаг.

СПРЯТАТЬ что, убрать, припрятать, приберечь, сохранить; | скрыть, схоронить, по(у)таить. Спрячь деньги подальше. Так спрятала, что и сама не найду! Сняв с себя голову, да в запазушку и спрятал: цело будет! Любви, огня да кашля от людей не спрячешь (не утаишь). | Спрятати, стар. опрятать, обмыть, одеть, убрать. Преставися Володимер Мономах... спрятавше тело его, положивше у святей Софье, летописн. -ся, страдат. возвр. по смыслу. Что спрячется, то и цело. Сватался, сватался, да и спрятался От смерти не спрячешься (не уйдешь). Спрятывать вят. вм. прятать. Они спрятывают деньги в лесу, прячут, хоро нят, зарывают. Спрятушка, или пск. спрятуха, похоронка, спрятанная, скрытая где-либо вещь. Спрятанье окончат. спрят м. спрятка ж. об. действ. по глаг. Что за спряты, клади на полицу! | Спрятки, сев. прятки, детская игра гулючки. Спрятчик, -чица, спрятавший что-либо. Спрятное местечко, потайное, скрытное.

СПРЯЧИ, спрячь, см. спрягать.

СПУГИВАТЬ, спугать, спугнуть или спудить кого, сгонять пугая. Птицу, в садах, спугивают трещоткой, и буркалилом, и колокольцами на бичевках, с вышки. Спугни голубей, чужой летает! | Спугать кого, спужать южн. зап. испугать. -ся, страдат. и возвр. по смыслу речи. Спугиванье, спуганье, спугнутие, спуг, спужка, действие по значениям глаголов. Сторож, чучело, для спугу, спужки птицы. Спугиватель, кто сгоняет пугая. Спужник, орудие, снаряд для спужки птицы; и пр. долгий бич, хлопуша.

СПУД м. церк. сосуд, кадочка или ведерко, как мера сыпучих тел. И собраша крастели, иже мало, собра десять спуд. Книга Чисел. Никтоже светильника светильника вжег, в скрове полагает, ни под спудом, не ставит плошки под опрокинутый четверик, пудовку; отсюда | под спудом, в закрыте, в закрыве. Мощи под спудом, нераскрываемые, наглухо заделанные в раке. Дело в палате под спудом лежит, покоится, ему не дается ходу. На св. Пуда (15 апреля) доставай пчел из-под спуда.

СПУЖАТЬ, см. спугивать.

СПУКЛАТИТЬ что, кур. скудлатить, склочить, скосматить.

СПУН, растенье: вероятно Polygonum bistorta, см. брылена.

СПУПИТЬ пуп, или спупиться, надсадиться, надорваться, надмочься при подъеме тяжести.

СПУСКАТЬ, спустить что, кого; спущать южн. зап. многократно спускивать; пускать, дать волю, свободу, устранить помеху, задержку; пустить сверху вниз, дать сойти, слететь, скатиться, упасть; пустить с места, с привязи, отпустить; выпустить; противополож. держать или подымать. Спустить салазки с горы; спустить кого на веревке из окна. Корабль спускают со стапеля на полозьях. Спустить флаг, сдать судно, крепость неприятелю. Спустить пруд, подняв затворки, дать воде сбежать. Спустить курок, дать ему ударить по запалу. Спускать пиво, сусло, дать ему стечь с дробин. Спустить петлю, при вязании, уронить, упустить со спицы; спускать петли или чулок, убавлять, захватывая по две разом. Кто коров спустил со двора? Собак на ночь спускают с цепи. Спустить дело с рук, избавиться из него. Все спустил, и сам сел, промотался. Спускать воздушный шар, или мыльные пузыри, дать им подняться, взлететь. Ракеты спускаются со станков. Спустить собак на медведя, сокола на уток. Спускать змей, ладейку, пускать его на вожжице, дать подняться. Спустить кучера, сев. отпустить со двора, дозволить отлучиться. Спустить на воздух, вологодск. спалить, сжечь. Спущать, спустить лес, южн. зап. ронять, рубить, ссекать. Спустя лето, да в лес по малину! упустя (пропустя). | кого с кем; либо что с чем, пускать вместе, соединять. Спускать гусей или петухов, сводить для драки, напускать, натравлять, стравливать. Спускать животных, для приплоду. Спустить воск с маслом, сало со смолой, растопив, смешать. Спускать пирожное, поварское, смешивать все припасы, готовить его в печь. Спускать веревки, ссучивать, скручивать; пряди сучаться все порознь, а затем спускаются, соединяются скручиваясь, тростятся. Ходить, спустя рукава, разиней, олухом; делать спустя рукава, как ни попало. Ходит Устя рукава спустя. | Спускать что кому, прощать, не взыскивать, снисходить, промолчать, оставить вину без вниманья. Всякому спускать (за обиду), и на свете не жить. Я еду, еду, не свищу, а кто затронет, не спущу! сказочное. За себя спущу, а за другого не спущу. Бабе спустишьсам баба будешь. Жену спускать, в чужих домах ее искать. Жене (бабе) спускать на себя пенять (добра не видать). -ся, страдат. и возвр. в разных значениях. Овцы спускаются о Петрова дни. Место, где сучатся, спускаются веревки, зовется просаком. Чулок спускается через петлю. С горы спускаются, затормозив колесо. Голубь спустился и сел. Смерч спустился. *Ночь спустилась на землю. Спускаться, т. е. под ветер, морск. уклоняться, идти полнее. Наветреный флот может спуститься на подветреный, а этот, чтобы подняться, должен покосить (лавировать). Туман спустился, пал росою, противопол. поднялся облаком. Спускаться по воде, по теченью. Спусканье длит. спущенье окончат. спуск м. действие по глаг. | Спуск, вещь, предмет: с чего спускают что, или -ся; что спущено. Крутой спуск, сход, съезд под гору. Набережная со спусками. Спуск веревки, косяк, круг, цельная, непочатая веревка, как она спущена, как снята с просака. Корабельный спуск, полозья, под лыжи, сведенные наклонно в воду. Водяной спуск, труба или желоб, спускающий воду на мельничное колесо. Спуск петель, в вязеньи, оброн, или убавка их, для суженья чулка. Спуск животных, случка их. Спуск, мазь или пластырь, из воску с маслом или салом. Ракетный спуск, станок. Нет никому спуску, он никому спуску не дает, не спускает, не потворствует, не потакает, или же всякого обижает. Добрый вор ничему не даст спуску. Спуск скотский, ниж. поскотина, выгон, толока, пастбище. Спуск ружейный, собачка, сиб. нарагон, за которую тянут, чтобы спустить курок. В шулерской картежи: спуск, когда один из игроков, скрытный помощник шулера, уговорив третьего играть пополам, за него проигрывает. | Спуск, рыбач. см. набойник (набивать). Спуща пск. спуск, в знач. уступки, сбавки цены, скидки. Спустя нареч. после, по миновании. Спустя год, по приезде, он женился. Спускальный стан, сани, чурка, на канатном заводе, для спуска веревок. Спускной и спусковой, ко спуску в разных знач. относящ. Спускная мазь. - пора для овец. - труба; - чан. Спусковые затворы, вешняки. - собачка, ружейный спуск; - скоба,прикрывающая собачку. Спускная собака, спускаемая на ночь. Спускной мед, свежий или чистый, самотек, не топленый, сырой. Спускливая вязея, оплошная, роняющая петли. Спускник, спустник, чан, кадка с гвоздем, в которой настаивается брага, квас, и спускается с дробин; мыловар. чан, из которого спускается щелочь. | врач. катетер, которым спускают мочу. Спущик стар. лоцман, проводчик судов, особ. в порогах. Спусковины ж. мн. пск. твер. вода, которою окачивают вымытый пол, полок в бане и пр. Спускатель змея. -ница петель. Спускальщик ракет, канатов. -щица снурков.

СПУСТА нареч. светру, вздорно. Это все спуста говорят. Спуста молву пустили. Не спуста говорится, что дело мастера боится.

СПУТАТЬ, см. спутывать.

СПУТНИК, см. сопутье.

СПУТЫВАТЬ, спутать что, спутлять тамб. пск. путать, запутать, перепутать, напутать; привести в беспорядок, сделать путаницу. Дергая нитки зря, спутали весь моток, теперь и не распутаешь. Подшивая бумаги наобум, писец все дела спутал. | * Посланный спутал все поручения, не то и не туда передал. Да у него в голове нет ни одного ясного понятия, все спутано. Ты его спутал, сбил с толку. | Связать узами, вязями или путами. Спутать лошадей, наложить поножи, путы, связать ноги наслаби, чтобы лошадь не ушла. Обычно путают обе передние ноги, иногда переднюю и заднюю одного бока, а еще надежнее треножат, состегивают обе передние и одну заднюю ногу; см. также батовать. Не поп венчал, а черт спутал, о незаконном сожитии. -ся, страдат. возвр. и взаимн. по смыслу. Кроватная рама спутывается веревками, переплетается. Он спутался в словах, речах, в счетах, ошибся. Подсудимый спутался в показаниях, сам себе противоречит. Шелк спутался. Я не рад, что спутался с ним, связался, затеял общее дело. Спутыванье, спутанье, спут, спутка, действ. по глаг. Спуток шелку, запутанный, закосмаченный остаток мотка. Спутчивая мотальщица. Спутыватель, спутатель, -ница, спутчик, -чица, спутавший что-либо.

СПУЩАТЬ, см. спускать.

СПЫРИВАТЬ, спырять, спырнуть кого откуда, столкнуть, ссадить, сбить пыряя, пырком; сбоднуть или сбить тычком. Спыриванье, спырянье, спырка, действ. по глаг.

СПЫТАТЬ кого о чем; что у кого; южн. зап. спросить, узнать расспросом. | - что, отведать, попробовать, узнать на деле, испытать. -ся, спроситься; | спытать у кого, спросить. Спытал бы ты на базаре цену. Спытаюсь вот, как поеду. Спыт, спытка, вопрос, спрос. Спытки не убытки, спрос не беда, кур. вор. Спытчик, -чица, спрашиватель, вопрошатель. Спытчивый, охочий выспрашивать, любознательный, любопытный.

СПЫХИВАТЬ, спыхнуть, вспыхивать. | Спыхнуть, новг. вздохнуть, передохнуть или отдохнуть запыхавшись, перевести дух.

СПЬЯНА нареч. сопьяна, с перепою, будучи пьяным, опьянев, или не опомнясь с похмелья. Спьяна, что сдуру.

СПЯЖИВАТЬ, спядить бабку, подкидывать к другой на пядень; доставать одну от другой пядью.

СПЯЛИВАТЬ, спялить что, снять с пяла, с пяльцев. | Пск. стянуть, украсть. -ся, страдат. Спяливанье длит. спяленье окончат. спял м. спялка ж. об. действ. по глаг.

СПЯСТАТЬ что, сев. схватить, сгорстать, сгрести рукой; | скомкать, смять в руках, в пясти, в горсти.

СПЯСТИ церк. свергнуть, опрокинуть, попрать, опровергнуть. Спял еси вся востающия на мя под мя, Псалтирь. Спячивать, спятить что, кого, попятить, столкнуть, двинуть назад, посунуть вспять. Как он упрется на чем, так его не спятишь, упрям. * Спятить с ума, сойти, рехнуться. Помощию Владычицы нашея, тии спяти быша, и падоша, летописн. -ся, страдат. и возвр. по смыслу. | Не устоять в слове, обмануть, отречься от слова, отказаться, уйти на попятный. Посулил было, да опосля и спятился. Спячиванье, спяченье, спятка, действ. по глаг. на ть и на ся. Спятчик м.. -чица ж. попятчик, кто спятился от своего слова. Он спятчив, мы его знаем, ему не верь.

СПЯЧИЙ, спячка, см. спать.

СПЁНКИ? влад. присадки, плодовые молодые деревца.

СРАБОТАТЬ что, сробить сев. сробить южн. сделать, кончить работой, наработать; сробить, более о крестьянской грубой работе; сработать, говор. также о мастерстве: сработать стол, пару сапогов. Это мастерская работа, это умеючи сработано. Землекопы много сработали в утро. -ся, быть сработану. Сработанье, сработка, действ. по глаг. Сработник церк. соработник, товарищ, помощник, пособник.

СРАВНИВАТЬ, сравнять что с чем, сверстать, сделать в одну меру, поравнять, укорачивать или удлинять, выравнивая между собою. Сравнять тычины палисадника, балясины, урезать по одной мерке. Сравнять всех писцов жалованьем, дать ровное, одинаковое. Чин 8-го класса сравнен с майором. Сравнять кого с кем, (не сравнить), равнять кому, почитать обоих одинаковыми, ставить ровней. Смерть всех сравняет. | Сравнивать, сровнять дорогу, площадь, выровнять, снять по уровню, сгладить. Сровнять доску рубанком. | Сравнивать, сравнить что с чем, приравнить, сличить, приложить или уподобить, применить, прикинуть, сопоставить, показав сходство или разницу. Сравнил бутылку с Иваном Великим! Сравнивай нынешнее с прошлым, а с будущим, которого не знаешь, его и сравнивать нельзя. Сравни цвета, который ярче? Времена года сравнивают с возрастами человека. -ся, страдат. и возвр. по смыслу. К концу зимы, дороги сами собой немного сравниваются. Ты не можешь сравниться с ним, не равняешься, не равен ему, он лучше тебя; как ни тянись, а сравняться с ним не можешь, не сровняешься или не сравнишься с ним, не догонишь его успехами, знанием, искусством, не сверстаешься. После клейки, все сровняется пемзою. Можно сравнить свет с истиною, а теплоту с любовью. Сравниванье, сравненье, сровненье, действ. по глаг. Сравнимый, могущий быть сравниваем. Только однородные предметы сравнимы. Сравнимость, состоянье по прилаг. Сравниватель, сравнитель, сровнятель, -ница, кто сравнивает, равняет и ровняет что-либо (см. по глаг.). Сравнительный, сравнивающий, содержащий в себе сравненье, уподобленье, приклад, пример; | относительный, противопол. безусловный. Много и мало понятия сравнительные, относительные, несамостоятельные: много, сравнительно с малым, либо с потребностью. - вес, удельный, частный, вес тела, сравнительно с водою, или взвешенного в воде. Сравнительная степень, грамматич. окончание прилагательных, повышающее качество на среднюю степень, напр. лучше, яснее. -ность, состоянье по прилаг.

СРАДОВАТЬСЯ кому, церк. сорадоваться, радоваться чему сообща. Срадеть кому, по(под)радеть, услужить, поусердствовать.

СРАЖАТЬ, сразить кого, сбивать, сшибать с ног; поразить сильно, насмерть, повалить ударом, оружием. | * Сильно поразить, озадачить нечаянностью, обрадовав, огорчив, испугав в высшей степени. Пуля его сразила. Гроза ударом дерево сразила. Весть эта сразит бедную мать. -ся, разиться друг о друга, сшибаться. Волна с волной сразилась. | Биться, драться с кем, вступать в бой. Войска сразились, сражаются, дерутся, вступили в бой. | * Бороться, противоборствовать, всеми силами противиться. Сражайся со страстями, с пороками. Сраженье, действ. по глаг. | Пря, бой, битва, военное дело. Были сшибки с неприятелем, ждем и сраженья. Сразительная весть. Сразитель, -ница, сразивший кого-либо.

СРАЗУ нареч. с одного, с первого разу, смаху, соднова, вдруг, в один раз, одним разом. Сразу не сделаешь. Он сразу понял, выучился. Думай так, чтоб сразу выдумать. Этого сразу не выговоришь. Жил, жил - да сразу и помер! Его сразу не похоронишь.

СРАМИТЬ, срамной, срам и пр. см. сором.

СРАНИВАТЬ, сронять мн. сронить однократн. что с чего, ронять, скинуть, сбросить, столкнуть и уронить. Кучер пошел сено сранивать, скидывать с сеновала в ясли. Никогда и ничего я у тебя не сранивал, в знач. многократн. Сронил с полки книгу. Буря сроняла все яблоки, сбила, обила. -ся, быть сронену. Сраниванье, сроненье, срон, сронка, действ. по глаг. Срончивый, кто часто роняет разн. вещи; сронщик, -щица, сронивший что.

СРАСПИНАТИСЯ, сраспятися церк. с кем, кому, (со)распинаться вместе, сообща. Якоже Апостоли Христу сраспинаеми.

СРАЧИЦА, церк. сорочка; | исподняя одежда, чехол, покрывало престола, на который кладется антиминс, накрываемый литоном.

СРАЩИВАТЬ или сращать, (срощать), сростить что, заставить сростись, соединять живою, растительною силою. Природа сращает не только порезы на теле, но и переломы костей. Переломанную ногу у лошади не сростишь, лошадь бьется и разбереживает ногу. Однородные деревья легко сращивать, на чем основан прищеп и прививка, а яблонного черена с елью не сростишь. | Сростить порванную пряжу, нитку, соскать, ссучить, скрутить, растеребив кончики. Сапожники сращивают щетину с дратвой. Сращивать концы веревки, сплеснивать морск. сплетать, пробивая пряди одну под другую, без узла, счалить сростом. Снасть так сращивают, чтобы она проходила в векшу (в калитку, в блок). Ошибочно говор. стращивать, стростить; о пряже, которая просто ссучивается, это бы еще можно сказать, но о веревке, которая сплетается, нельзя. Сращивать войлок, привалять один к другому, сваляв кромки вместе. -ся, быть сращиваему. Сращиванье длит. сро(а)щенье окончат. срост м. сростка ж. об. действ. по глаг. | Веревка на сросте, на сростке порвалась, где была срощена. Сростная веревка, срощеная. Сростл(ч)ивое мясо, которое легко, скоро сращивается, срастается. У собаки мясо сростчиво. Сращатель, сраститель, -ница, кто что-либо сращивает. Срастаться, сро(а)стись, прирастать, соединяться растительною, живою силою в одно целое. Рана хорошо срастается. У него обваренные пальцы сраслись. Два дерева сраслись сучьями. Сросшиеся или срослые брови, слитные, сходящиеся над переносьем. Срослые гранки (кристаллы), образующие один, нераздельный камень. | Срослый, стар. взрослый. А за очи на таких холопех срослых детей кабалы не давати, Уложение. Срастанье длит. срастенье окончат. срост м. сростка ж. об. состояние по глаг., при действии живительной силы. Сростение язвы, Иерем. Рана опять загноилась на самом сросте, на рубце. Сростка войлока, валяльный шев. Сроща ж. олон. кормилица, воспитательница, названная мать, выростившая приемыша. Сросток, сростыш м. что-либо отдельное, сросшееся в одно. Сростыш ореха, двойчатка. Каменный сросток, слежка, скип, слежавшийся в камень песок,ока и пр. Срослень, сростень, пск. сростель м. то же, о растеньях, деревьях: сук, вросший концом обратно сам в себя, в пень или в другой сук. Срослобровый италиянец. Срослогорбые близнецы. Сросложаберники, отдел рыб. -копытный, -тчатый, -копытники, однокопытные животные. Срослопалые животные, -ребрая черепаха.

СРЕБРО, сребряный и пр. см. серебро.

СРЕДА, средина, средний и пр. см. середа, середина.

СРЕДКА нареч. изредка, наредко, реденько, по времени и пространству.

СРЕЗЫВАТЬ или срезать, срезать что, отрезать сверху или снаружи. Верхушку дерев срезывают, чтоб ком густел. Срежь мне горбушку хлеба. Срезая мозоль, захватил живого. Трубку в гранатах срезывают, по расстоянью глядя. Срезать гору, бугор, скопать, снять. Судно льдом срезало, сперло, изломало. Срезать доску наус, накось, вполпряма угла. Срезать кого с бирки, рассчитаться, или простить долг; срежу тебя! угроза неплательщику: пристыжу. С ног срезать кого, нечаянностью сильно смутить, огорчить, озадачить, огорошить, поразить. Срезать словом, резко ответить, огорошить. Срезать что с возу, подрезав воз, украсть. С ног срезал. -ся, страдат. возвр. по смыслу. Сало с туши срезывается, обирается в опрятке. Лишки после срежутся. | Срезаться на чем, попасть впросак, дать промаха, потерпеть сильную неудачу, позор. Он срезался на сахарном заводе, разорился им. Хотел похвастать, да срезался. Срезыванье и срезанье ср. длит. срезанье окончат. срез м. срезка ж. об. действ. по глаг. | Срез, срезная сторона, плоскость, по которой что срезано. Слои дерева по срезу считай, по отрубу. | Срезы, пск. твер. луг, обращенный под пашню. Срезок, скосок, что-либо отрезанное клином; ломоть хлеба. Срезь ж. что срезано, обрезки; срезанный с туши жир и пр. | нареч. смол. всрезь, склень, всклень, до краев полно. Не лей срезь, прольешь! Коса срезчива. Срезень м. хлебная краюшка, горбушка. | Бойкий человек, дерзкий, резкий на словах, находчивый на острые, обидные ответы. Не бойся срезня, бойся гнетня. | Срезни, стар. род стрел. Срезыватель, срезатель, срезатель, -ница, срезч(щ)ик, -чица, срезавший что. Срезити стар. собрать рост, взять росты на истиник свой; вероятно от резать долг на бирку; резы, росты.

СРЕНИЙ церк. серый. Кони рыжи, и пези, и срези, Захария Острожск.

СРЕТАТЬ, сретить, срести и сресть, сренуть кого, что, встречать, стречать; идти встречу, или соткнуться случайно, повстречать. Архиерея колокольным звоном сретают и провожают. Мы вышли крестный ход сретить. А где вы его срели? Срете Мельхиседек Авраама, Евр. -ся, встречаться, сойтись, встретиться. Милость и истина сретостеся, Псалтирь. Не срелись мы, стало быть разминулись. А мы сренулись. Сретенье, срет, срета, встреча. Сретенье Господне, память принесения младенца Иисуса, по закону Моисееву, во храм, 2 февраля. В Сретенье зима с летом встретилась. В Сретенье мятель дорогу переметает, корм подметает (к неурожаю). Сретенская церковь, монастырь. Сретенские морозы. Сретенские оттепели. Пойти на срет, в срет, встречу, навстречу, идти встречать. Недобрая срета-заяц через дорогу, а добрая срета- волк, поверье. Сретатель, -льница, встречатель, в срету вышедший. Сретчик, -чица, то же, особ. нарочно встречу высланные. Сретник, -ница, противник, спорщик. Не люби потаковщика, люби сретника, он правду скажет. | вологодск. костр. привиденье, тень, явленье покойника. Видеть сретника - к близкому покойнику. Сречка ж. стар. поле, дуэль, бой по вызову, поединок. А сведется (случится) поле (поединок) новгородцу с новгородцем, ино наместнику твоему взяти от поля гривна, а двема приставом две деньги; а учнут ходити за сречкою на поле, (пойдут драться), ино взяти твоим приставом две деньги.

СРИНУТЬ что, кого с чего, свергнуть, скинуть, сбросить; столкнуть с высоты. Илья Муромец гору сринул, Оку запрудил, преданье, -ся, страдат. | Свергнуться, соскочить с высоты или вглубь. Сриновение, действ. по глаг.

СРИСОВЫВАТЬ, срисовать что, нарисовать с чего, снимать с чего рисунок. -ся, быть срисовану; | рисовать самого себя. Срисовыванье ср. длит. срисованье окончат. действие по глаг. Срисовыватель, общее; срисователь однократн. -ница, срисовщик, -щица, кто срисовывает что-либо.

СРИСТАТИСЯ церк. (рыскать) стекаться, сбегаться. Видев Иисус, яко срищется народ, Марк.

СРОБЕТЬ, сробливать, оробеть; оторопеть, придти в замешательство, стать в тупик; струсить, дрогнуть; испугаться. Пошли на приступ дружно, да сробели и позамялись. Перед такими морозами сробеешь. Он бы рад сказать, да сробел. Лошадь вгору сробела, запнулась, стала, чтоб перевести дух. Сробел - пропал. Не робеем; а сробеем, так уйти успеем.

СРОБИТЬ что, сев. сделать; см. сработать. Страшно видится, а сробится, слюбится. | Сробить, сев. говор. вместо сробеть.

СРОВНЯТЬ, см. сравнивать.

СРОДНЫЙ кому, чему, свойственный, природный, приличный, усвоенный себе. Сродно птице летать, а рыбе плавать. Плотничанье сродное владимирцам ремесло. | Сродный к чему-либо, наклонный, расположенный, годный по природе своей. К чему кто сроден, тем и промышляет. Великорусы сроднее к торговле малорусов. | - кому, чему, близкий, кровный, родственный, родной; | близкий, по природе своей, однородный. Все сродные наши съезжаются, вся родня, сродники. Сродный брат, дядя, сиб. сдвуродный, двоюродный. Известняк и гипс сродные ископаемые. Калина и гордовина сродные деревья. | химич. сродственный, со взаимным сродством, притяженьем. Сродные кислоты и щелочи образуют соли, несродные же - никогда. Сродность, состояние по прилаг., однородность, близость, сходство природное. Растенья, по мере сродности, распределяются на отделы, семьи и роды. Сродство ср. родство, кровная связь людей (некровная, свойство) между собою. Мы с ним в близком, в дальнем сродстве, родня, родственники, родные. | Родня. Все сродство съехалось. У нас сродства без конца. Посла же Иосиф, призва отца своего и все сродство свое, седмьдесять и пять душ, Деян. | химич. Сродство тел, веществ, свойство взаимного притяженья частиц; сила, которая, сливаясь в одно, образует новое тело, вещество. Серная кислота, по сродству своему к цинку, образует с ним белую соль; если же в раствор ее положить железа, то серная кислота, по большему сродству своему к нему, покидает цинк и соединяется с железом, образуя новое вещество: зеленую соль, железный купорос. | Муз. Сродство звуков, созвучие, согласный и приятный слуху лад, строй (аккорд) совместных звуков. Сродственный, о человеке родной, родня, в родстве; о предмете сродный, близкий, по природе своей; химич. состоящий в химическом сродстве. -ность, состоянье, свойство по прилаг., сродство и сродность. Сродник, сродственик, -ница; сродич стар. и калужск. свой, родня, родной, связанный с кем кровным родством, сродный человек. Сродочь ж. собират. новг. родня, вообще родственники. Сродник по жене, сват, свойственник. С дальнею сродницею чай повенчают. У него сродственников много. Просим с отцом матерью, со всею сродочью. Невестины сродичи своим поездом едут, позади, а жениховы сродичи своим же, напереди. -ников и -ницын, сродичев, все, что лично их; сродичий, сродничий, к ним относящ. Сроднить кого с кем, породнить, свести в родство, вернее в сватовство, женитьбой. -ся, породниться, стать родней. Недуманно, негаданно, Бог привел сродниться! Сроду, сродясь, родясь, отроду, отродясь, от веку своего, сколько помню себя, как живу. Сродни нареч. с родни, родня, из числа родных. Богатство спеси сродни.

СРОЕК, пчелиный рой, выпустивший селетний, молодой рой.

СРОЗЬ и срозни нареч. пск. твер. врозь, порозь, розно, не вкупе. Срозни м. мн. живущие порозь. Братья срозни.

СРОИТЬ пчел, усилить слабый рой, соединить два роя в один. Пчелы сроились хорошо, приняли присадный рой.

СРОК м. определенная продолжительность времени, и | самый предел этого времени. На обжалованье судебных решений полагаются разные сроки. Работа взята на срок. Крепости предложена сдача, и дан суточный срок. В годовой срок земля наша обтекает солнце кругом. Мальчик отдан в ученье на пятилетний срок. Срок вышел, урочное время прошло; срок пришел, настал, срочный день, час, конец срока. Платежу срок в Покров. Отдавать землю на короткие сроки невыгодно, истощается, выпашется. Платеж рассрочен на три срока. Подати взыскиваются в два срока. Не на срок, не спешно. Дай срок, не сбей с ног! Отжить свой срок. Теперь не срок грибам, не время, не пора. Отпуск сроком на один год. Илия пророк - косьбе срок. Дай срок, что умолот скажет. Наше дело на срок не поспело. Думал (когда занимал), что в год, ан уж завтра срок! Срочный, ко сроку относящееся; | чему срок определен. Надо заключить срочные условия. Срочный отпуск, билет, - заем, работа. Жизнь наша срочная, временная, минучая, невечная. | Срочный, сущ. м. сиб. батрак; новг. казак, южн. наймит, работник, наемник. Срочная ж. стар. письменная повестка, о срочной явке к суду. Срочник, -ница, вологодск. перм. сиб. или строшник, срочный работник, не поденщик, напр. с Ильи до Покрова. Срочность ж. состоянье, свойство срочного; определенность длительности времени, и конца, предела его. Срочить что, кого, установлять срок. Мы срочили свадьбу к Покрову, а он теперь хочет. Срочить к суду, ко крестному целованью, стар. назначать срок, день либо час. А в духовных делах десятилником не судити никого, а срочити им пред святители ставитись, стар. Высрочить, вы(про)держать срок. Засрочить, снять на срок. Обосрочить кого, обязать его сроком. Отсрочить кому долг, пересрочить на другой срок. Просрочить отпуск. Рассрочить внос податей. Билет просрочился. Присрочить дело, привязать ко сроку, обязательно.

СРОМИТЬ, сромшить веревку, (от ромух, обрывок), перм. вят. сростить, морск. сплеснить, связать без узла.

СРОМКИЙ пенз. симб. (стромкий?) громоздкий, высокий в укладке. Сромко наклал воз, растрясешь (малорос., стромить?).

СРОНИТЬ, см. сранивать.

СРОСТИСЬ и пр. см. сращивать.

СРОТИТЬ? ниж.-моск. испугаться, струсить.

СРОЧНЫЙ, см. срок.

СРОЩАТЬ, см. сращивать.

СРУБАТЬ, срубить дерево, ссечь, свалить рубкой, перерубить на корню. Не отпыхавшись (т. е. в один дух), и дерева не срубишь. Рощу до пня срубили, всю. Срубить голову, с плеч долой. Срубить бугор, шишку, стесать, снять. Не мудрено голову срубить, мудрено приставить. | Срубить избу, горенку, построить из бревен, поставить рубкой. Встарь, когда новые города, т. е. укрепления, основывались по произволу князей, говорили: срубить город, городок, обнести место рубленою, прочною оградой, срубить ворота, вежи и внутри несколько изб, это были первые кремли, кремни, впоследствии каменные, а вокруг исподволь приселялись посадские и другие сословия. | Стар. пск. срубить, взять, собрать по наряду, раскладке, рубке, разверстке. Срубили с четырех сох конь, по конному воину с 4-х тягл. Срублен городок без углов, Божьей силы кров? улей, пчельник. -ся, страдат. Срубанье, сруб, срубка, действие по глаг. | Сруб, ошибочно струб, несколько, связанных по углам рубкою, венцов; изба, или иное бревенчатое строенье, вчерне, без полу, накату и крыши; срубленные четыре стены. Сруб локчат (перемечают по бревнам и венцам), и затем перевозят куда надо, собирают, прилаживая на стульях и пр. Колодец одевается срубом. Погребной сруб. Срубы, нагруженные каменьями, опускают на дно рек, под мостовые устои. Рудничные крепи, в сыпучих пластах, делаются срубами. Срубок, срубочек, отрубок или обрубок, срубленная часть чего-либо. Срубщик, -щица, срубивший что-либо. Срубный и срубовый, ко срубу относящееся. Это срубные, локченые бревна. Срубовая или срубчатая крепь, горное: сделанная срубом, сплошная бревенчатая. Срубистый, срубоватый, срубчатый, на сруб похожий.

СРУЧНЫЙ снаряд, топор, заступ, приручный, ловкий, удобный, по руке. По мне, гусиные перья сручнее стальных. Сручное дело, сподручное, дело-рука, идет, кстати. Отсель глядеть сручно, вологодск. Не сручна нашему брату старику пляска. | Сручный работник, ловкий в приемах, ухватливый, со сноровкою. Экая несручная баба, что ни хватит, то уронит! -ность, качество, свойство по прилаг. Сручник, -ница, сручный человек; | подручник или сподручник, неявный помощник. Ученик сручнеет помаленьку, привыкает, и работает посручнее прежнего.

СРУШИВАТЬ, срушить что, испровергнуть или разорить, снести разрушив. | Срушивать, срушать что, о хлебе, о печенье, жарком, сев. вост. срезать, отрезать ломтем сверху. Срушай-ка мне горбушечку! -ся, страдат.

СРЫВАТЬ, сорвать, срывывать что с чего, рвать долой, взять оторвав, сдирать, стаскивать силой, сдернуть. Сорви мне цветочек. Лошадь скусывает траву, корова срывает. Бурей крышу сорвало. С него на улице тулуп сорвали. Сорвать город, взять расплохом. Казаки караул скрали, и сорвали весь. Сорвать чемер, леченье головной боли: закрутив палец в волоса, дернуть так, чтоб щелкнуло. Сорвать с пупа, сев. надсадиться, надорваться, надмочься. Он лежит, живот с пупа сорвал. Сорвать с кого взятку, слазу, отсталого, вынудить, заставить откупиться. Сорвать банк, в картежной игре, выиграть всю казну банкомета. | Сорвать на ком сердце, сделать что на зло, в отместку, без пользы себе, лишь бы оскорбить его. | Безличн. Его сорвало, вырвало, стошнило. Сорвало с полки, ружье не выстрелило, только порох на полке вспыхнул. -ся, страдат. и возвр. по смыслу. Вишня не срывается, а стрижется. Как с цепи сорвавшись кинулся. Окунь хорошо клюет, как хватит, уж не сорвется, а другая рыба часто срывается (с удочки). Снег глыбой сорвался с крыши, чуть не убил человека. Бекас из-под ног срывается, вылетает внезапно. Рысак сорвался, сбился на скок. Сорвался с виселицы. Не хватай за бороду, сорвешься-убьешься! | Сорваться, пск. надсесться, надорваться. Срыванье длит. сорванье окончат. срыв м. срывка ж. об. действ. по глаг. | Срыв, срывок, срывка, взятка, побор; могарычи, лишки; вынужденный подарок. Взять срыва, сорвать взятку. Срывками промышляет. | Срыв, ниж. водопад, порог. | Срывы, срывцы арх. свечные щипцы, съёмы, съёмцы, снёмцы, снимы. Срывной, срывковый, срывочный, ко срыву вообще относящ. Срывистый, сильно срывающий. Срывчивый, ко срыву склонный, охочий. Срывчатый, урывчатый, порывчатый. Срыватель, сорватель, -ница, срывщик, -щица, сорвавший что-либо. Сорван м. арх. сорвач вологодск. тамб. сорванец м. сорваньё ср. сорвань ж. собират. наглый повеса, дерзкий проказник и нахал. Такие сорваны парнишки эти, никому спуску не дадут! Сорвиголова, отчаянный, на все готовый человек, кому жизнь копейка, голова наживное дело. Девченка сорваница, сорваничка! резвая. | Сорвачи м. мн. яросл. срывцы, съёмы, щипцы. Сорванецкий, сорванцевый, к сорванцу относящ. Француз сорвиголова, живет спустя рукава, шилом бреется, дымом греется. СРЫВАТЬ, срыть что, скопать, снести заступами, сровнять место. Срыть крепость, укрепленье, завалить ров валом, уничтожить. -ся, быть срыту. Срыванье длит.срытие окончат. скопанье, скоп, скопка. Срыватель, срытель, срывший что. Срыскать куда, сбегать скоро, и воротиться. Срыскнуть, о судне, быть снесену теченьем; морск. кинувшись к ветру, сойти с пути. Срыскиваться, срыскаться, сбегаться с разных сторон. Под конец зимы волки срыскиваются ходят стаями. И начаша людие срыскиваться с обою стран, акы на рать, в доспесех, на мост великий, летописн.

СРЯДУ нареч. сподряд, по порядку, без выбору, без разбору. Бери сряду, как есть. Три недели сряду. | Сряду или с ряду, с подряду, порядясь, условясь наперед в цене. Сряживать и сряжать, срядить кого куда, на что, снаряжать, готовить, снабжать всем нужным, запасать. Срядила мужа в путь. Они сына в солдаты сряжают. Хозяин срядил рабочих на рыбные промыслы. Срядился да и умер. Сряжается, что Маланья на свадьбу. Невесту срядите, вперед посадите, а нам ворота отворите. | - что, ладить, сдоблять, устраивать, припасать все нужное, готовясь на что, снаряжать, наряжать. Он и сохи срядить не умеет, изладить и уставить для пашни. Он промыслы сряжает, заводит снасти, снаряды и отправляет на свой счет. Удел срядил, в крымскую войну, целый стрелковый полк. -ся, страдат. возм. возвр. по смыслу. Все срядится к сроку, будет готово. | Куда ты срядился? куда собираешься, идешь, едешь. | Мы с ним срядились было, да он попятился, условились, сговорились, согласились, сделались. Невесту сряжают, наряжают, готовят к венцу. Дай наперед хозяйке срядиться, управиться в доме, убраться. Солдаты в поход сряжаются. Сряжанье длит.сряженье окончат. сряд м. сряда ж. об. действ. по глаг. Сряды об. мн. сборы, приготовка, приготовленья к чему, к пути, к промыслу и пр. | Перм. наряд, убор. | Сряд, сниз, полный прибор одежды; приданое одежей. Без сряду девки не отдают. | Сряда, сряды, сборы; | твер. нарядное платье; | новг. ряда, подряд. | Ниж- княг. галун или лента, чем окладывают сарафан спереди и по подолу, приклад. Срядный, ко сряду относящ. Срядчивый, скоро, живо сряжающий. Срядные цены, на которых порядились. Сряжатель, срядитель, -ница, срядчик, -чица, срядивший что, кого.

СРЯЩА ж. и срящ м. (встреча?) церк. зараза, мор. От сряща и беса полуденного, Псалтирь. | Гаданье, ворожба, встречи и приметы. Не вражите и ни сряща смотрите от птиц, Левит

ССАДИТЬ, см. ссаживать.

ССАДНИТЬ кожу, сошмыгать, ссадить треньем, ожечь, содрать, сбить обо что. Пуля на излете колено ссаднила. Лазил по веревке, да руки ссаднил. Лошадь о постромку ляжку ссаднила. -ся, страдат. Ссадненье ср. ссада ж, действ. по глаг. | Ссада, ссадень ж. ссадно ср. ссаденное, ссаженное место на теле.

ССАЖИВАТЬ, ссажать, ссадить кого с чего, снять, спихнуть сверху, приподняв или толкнув сместить; спустить, дать или заставить слезть, дать сойти с сиденья, противопол. посадить. Ссадить дитя со стола, спустить наземь. Ссадить барыню с лошади, помочь ей сойти, подав ей руку. Где ты ссадил седока своего? извозчик где он сошел. Пароход сажает и ссаживает путников на каждой пристани. Казак ссадил его копьем с коня. *Кто сажает на место (в должность), тот и ссаживает. *Станового ссадили, уволили. Приказчик больных бурлаков ссажал на берег, и покинул. | Ссадить кожу, руку, ссаднить, потереть, сбить, ошмыгнуть до крови, сорвать обо что кожицу. -ся, быть ссажену. Погоди, народ ссаживается с парохода, не пролезешь теперь, а когда ссадится, то просторно будет. | Ссаживаться иногда говор. и вместо сседаться, усыхать, съёживаться. Ссаживанье, ссажанье, ссаженье, ссад, ссадка, действ. по знач. глаг. Ссадкою руку ожег, ошмыгом, ссадил или сорвал кожицу. Ссадка лошадей, скота с баржи. | Ссадка сукна в мочке, ссышка, когда сукно садится, сселось, укоротилось и сузилось, съёжилось. Ссада волжск. Идти на расшиве со ссадой, ссадою, ссаживая весь народ, для тяги бичевою. | См. также ссаднить. Ссадчик, ссадивший кого-либо. Сседать, ссесть южн. зап. с чего, сойти, слезть, особ. с коня, спешиться. С чужого коня и в болоте (грязи) ссядешь, кур. С чужой кобылы треба (надо) и у болоте ссести, зап. Сседавше с конь, новг. летописн. -ся, о ткани, коже, суживаться, укорачиваться, съёживаться, садиться, сесть; то же, что о дереве, ссыхаться. Широкие сапоги ссядутся, тесные разносятся, отговорка сапожника. Сукно в мочке сседается, садится. Шерстяные чулки сселись, смылись, свалялись. Хорошая известь в кладке не должна сседаться. | О молоке и др. жидкостях створожиться, свернуться, скипеться. Сливки не годятся, сселись. Отстоявшись, кровь сседается. Сседанье, действ. и сост. по глаг. на ть и на ся. Сселое молоко, ссевшееся. Сседина, ссадина, см. ссаднить. Ссед, сседок и сседки мн. сверток, скипень, осадок или створожившиеся части жижи; осадок, отсед, гуща. Ссяло ср. сиб. устой молока на сметану. Три кринки поставила на ссяло, чтобы сселось молоко, на сметану. Сседыш костр. простокваша на творог; смесь: простокваши 4 ведра, варенца 1 ведро, творогу 1 ведро.


В. Даль ССАКУША-СТАРЫЙ

ССАКУША-СТАРЫЙ

ССАКУША и ссакушина ж. пск. твер. муравей, мураш мелкой породы (от брызга его?).

ССАМЛИВАТЬ, ссамить конец бревна, плотницк. снять, стесать накось, чижем, на нет. Не от самов ли (см. это сл. ), которые так стесываются? -ся, страдат.

ССАПИТЬ руку, палец, ссадить, ссаднить, оцарапать.

ССАРИВАТЬ, ссорить что, очищать от сору, скидывать с чего сор; | ссаривать снасть, веревку, бичеву, волжск. очищать морск. освобождать от всякий помехи, зацепы, путаницы; отцеплять бичеву, которою тянутся, от деревьев, кустов, перекидывая ее. Бичеву ссаривают косные, два последние при тяге бурлаки. -ся, страдат. Ссариванье, ссоренье, ссор, ссорка, действ. по глаг. Ссора ж. сиб. то же, ссариванье бичевы; | ссора м. сиб. шишка волжск. последний, один или двое на бичеве, идущие с рассохой и с топором, для отцепки. | Ссорить? перм. отыскать, приискать, найти? Рыбы едва ссорили.

ССАСЫВАТЬ, ссосать что, отсасывать, сбавить, оттянуть сосаньем. В груднице должно ссасывать молоко, покуда можно. -ся, страдат. Ссасыванье, ссосанье, ссос, ссоска, действ. по глаг. Стеклянная трубка, для ссоски молока. Ссати церк. ссать, южн. зап. тамб. сосать. Блажено чрево, носившее, тя, и сосца, еже еси ссал, Лук. Телок здорово ссёть! тамб. Ссанье, действ. по глаг., сосанье. Ссец м. твер. вят. сосец. Сся(е)цом кормить, вят. грудью.

ССАЧИВАТЬ, ссочать и ссочить кого, что, вост. отыскать, сыскать, найти; добыть с трудом; захватить, поймать, догнать, настигнуть. Бродягу в лесу ссочили. Собаки зверя ссочили. На доть деньжонок ссочить. Его и в избу не ссочишь, не залучишь, не заманишь. Такой резвый, пеший мерина ссочил! догнал и поймал. Его и собаками не ссочишь, калужск. не сыщешь. -ся, страдат. Ссачиванье, ссоченье, действ. по глаг. Ссочитель, ссочивший кого.

ССЕДАТЬ и пр. см. ссаживать.

ССЕКАТЬ, ссечь что, срубить, срезать, снять, сбить отсекая. Ссечь голову. Вершину дерева иногда ссекают. -ся, страдат. Ссеканье длит. ссеченье окончат. ссек м. ссечка ж. действ. по знач. глаг. | Ссек, отсек шара, сегмент, срезок горбушкой. | Часть говядины, от бедра, см. говядо. | Ссечка, ссека или ссечки мн. кур. вор. орл. расчистка, росчисть, подсека, посека, валки, пожеги, для пашни в лесу, чищоба, кулига, горели и пр.. Ссекиголова арх. сорвиголова, отчаянный самовольник.

ССЕЛЯТЬ, сселить мужиков, выселять, переселять, сводить на иное место. -ся, страдат. и возвр. по смыслу. Сселенье, ссёл, ссёлка, действ. по глаг. Сселятель, сселитель, -ница, ссельщик, -щица, сселивший кого. Ссельник, выселенный откуда; | ссельник, церк. сосельник, сообитатель чей.

ССЕРДЦОВ нареч. осердясь, разгневавшись, со зла, назло, по насердкам. С сердцов разорвал письмо.

ССЕСТРИТЬСЯ с кем, посестриться, назваться сестрами.

ССЕСТЬ и пр. см. ссаживать.

ССЕЧЬ, см. ссекать.

ССИГАТЬ, ссигнуть что, или ссягать, ссягнуть, ссячи, ссягчи или ссягти, вост. достать; подать, доставая сверху, или потянувшись; добыть с трудом; догнать, настигнуть и поймать, ухватить. Ссягни-ка мне хлебушка с полицы. Не пускай лошади, ее не ссягнешь после, она нессяг, не дается. -ся, страдат. Сси(я)ганье, ссяг, ссяга, действ. по глаг.

ССИЖИВАТЬСЯ, ссидеться, свыкнуться, сидя долго вместе.

ССИНЕТЬ арх. посинеть линяя. Белка уже ссинела.

ССОВЫВАТЬ, ссовать, ссунуть что с чего, сдвинуть, столкнуть, спихнуть, тронуть с места совком, толчком. Ссовывать гребком снег с крыши, сор со двора. Невзначай локтем ссунул чайник со стола. Этот сундучище с места не ссунешь. *Ссунуть кого с места, спихнуть, вытеснить происками. Он с себя дело это ссунул, свалил, спихнул на кого. Ссунул шапку набекрень. | - что куда, насовать беспорядочно, спихнуть в кучу, насовать. -ся, страдат. и возвр. по смыслу. Ссунулись впотьмах носом к носу. Берег ссунулся, осунулся, сполз. | Пск. осунуться лицом, похудеть, спасться. Ссовыванье, ссованье, ссунутие, ссов, ссовка, действ. по глаг.

ССОК, калужск. доменный шлак (Наумов).

ССОКАТЬ (Акад. Сл. ошибочно сокать), или ссыкать, соскать, сев. вост. скать, ссукать, ссучить, свить, скрутить, стростить. Соскать пряжу, сдвоить; из прядева скут, ссокают нитки. Соскать веревку, спустить в три, четыре пряди. Соскавши три свечи, поставила к образу. Что напряла, то и соскала. | Ссокать, соскать тесто, скать или сучить, месить, скатывая и раскатывая в ладонях или скалкою. -ся, страдат. и возвр. Волоса колтуном соскались. Ссоканье, сосканье, действ. по глаг. Соскание изгребей, Книга Судей, ссученные очески.

ССОРА ж. свара, несогласие, раздор, побранка, (перебранка), размолвка, вражда, козлы, нелады, разлад, неприязнь, розни, вздоры; противопол. мир, лад, дружба, согласие. Ссоры да розни, свары да козни. Куда ни придет, ссору заведет. Он со всеми в ссоре. Мы с ним в ссоре, не кланяемся. Всякую ссору мировою запивают. Ссора до добра не доводит. Ссора в своей семье до первого взгляду. Детки за игрушки, матки (за них) в ссору. | См. также ссаривать и сор. Ссорный, ко ссоре относящ. Ссорливый, сварливый, бранчивый, вздорный. -вость, свойство это. Ссорить кого с кем, поселять раздор, быть причиною чьей ссоры, несогласий, размолвки. -ся с кем, считаться, браниться, вздорить, свариться, рознить, враждовать. Не дай Бог ссориться, да не дай Бог и мириться! Поссорились из-за пустяков. Вся семья перессорилась. Проссорились весь вечер. Рассорились и разошлись. Ссоренье ср. действ. по глаг., ссора. Ссорщик, -щица, кто ссорит других или вообще возбуждает, подстрекает ссоры. А к тюрьме присылает он, Василей, ведомых воров и ушников и ссорщиков, Акты.

ССОСАТЬ, см. ссасывать.

ССОХНУТЬСЯ, см. ссыхать.

ССОЧИТЬ, см. ссачивать.

ССУЖАТЬ, ссудить кого чем, снабжать временно, дать на подержанье, взаймы. Деньгами ссужают, а верховым конем, борзым кобелем да добрым ружьем не ссужают. Посулил, не ссудил. Ссуженого не посужати, стар. чужого на подержанье не давать. -ся, быть ссужаему; | посужаться, помогать друг другу взаимно, брать и давать в ссуду, на подержанье. Ссуженье, ссуда, действ. по глаг. | Ссуда, все что дано взаймы или на подержанье, деньги и вещи. А велика ли ссуда? Отдай в ссуду, да ходи по судам. Займы да ссуды, брани да остуды. Ссудная казна, устроенная для выдачи ссуд. Ссудчивый, охотно ссужающий чем других. Ссудчик, -чица, ссудивший кого чем, заимодавец.

ССУНУТЬ, см. ссовывать.

ССУРГУЧИВАТЬ, ссургучить разбитую чашку, склеить сургучом. -ся, страдат. Ссургучиванье, ссургученье, ссургучка, действ. по глаг.

ССУТУЛИТЬ кого, согнуть горбом, сделать сутулым. Был прям, да годы ссутулили. -ся, страдат. и возвр.

ССУЧИВАТЬ, ссучить что, ссукать южн. зап. ссыкать тамб. свивать две или более нити (пряди) в одну; о пряже: соскать; о веревке: стростить, спустить. Ссучить пеньку с волосом, свить вручную. -ся, страдат. или возвр. Лен прядется, а пряжа ссучивается в две нити. | Шелк ссучивается, крутится, свивается в колышки, в сукрутины. Пряжа крута, ссыкается, тамб. Ссучиванье длит. ссученье окончат. ссучка ж. об. действ. по глаг. Ссучная пряжа, ссученная, ссуканная, готовые нитки. Ссучливая бичевка, круто спущенная, отчего она сама свивается колышками и путается.

ССЫЛАТЬ, сослать кого куда, отправлять, отсылать куда на жительство, на пребыванье, удалять куда против воли, в наказанье, в опалу, в ссылку, заточать. У нас ссылают преступников на каторгу, в крепостные работы, на поселенье в Сибирь, и на жительство, срочное или вечное, в дальние губернии; также в монастыри. | Сослать жильца, работника, слугу, отказать, удалить, прогнать. Провинившуюся горничную бывало ссылали в деревню, в скотницы. -ся, быть ссылаему. | -на кого, на что, опираться, указывать, ставить в свидетели, в поруки, послаться, слаться. Как соврет, так сейчас на людей ссылается. Я на вас сошлюсь, братцы, вы все видели! Виноватого нет, все друг на друга ссылаются. Ссылаться на писателя, на источники, приводить их речи, слова, указывать, откуда что взято, подкреплять свое сужденье указаньем на других. Он ссылается на погоду, ею оправдывается. Злой с лукавым знаются, друг на друга ссылаются. | - с кем, обсыпаться, обослаться, пересылаться, сноситься письмено или чрез посланного. Советными грамотами ссылатися, стар. Надобно сослаться с ним да условиться, когда ехать, списаться, или через посредника. Ссыланье м. сосланье окончат. ссыл м. ссылка ж. об. действ. по глаг. Он ссылом правится, ссылаясь на других. | Ссылка и ссыл также действ. по глаг. на ся. Жить в ссылке, будучи куда сосланным. Твоя ссылка не верна, ошибочно сослался на книгу, неверно указал место. Ученые ссылки загромоздили всю книгу его. Ссылка его на свидетелей не подтвердилась. Он пошел, ушел в ссылку, сослан, заточен. Ссыльный, ссылочный, ссылковый, ко ссылке, в разных знач. относящийся. | Ссыльный, сущ. м. или ссылочный и ссылочник, -ница, сосланный в заточенье, заточник, сиб. варнак. Вечный ссыльный, бессрочный, по смерть. В тобол. вечноссыльный колокол, ударивший в набат, при убиении царевича Димитрия, в Угличе, бит кнутом, с усечением уха, и повешен в 1593 г. в Тобольске. Ссыльщик, ссыльщица, сославший кого; | сославшийся на кого.

ССЫПАТЬ, ссыпать что во что, сыпать, всыпать, высыпать, насыпать. Хлеб ссыпан в закромы, в сусеки. | -что с чего, ссыпнуть, отсыпать, высыпать часть, сверху. Много насыпал, растрясешь, ссыпь немного! -ся, страдат. | Делать засыпкою складчину, ссыпчину. Давайте, ссыплемся на мирское пиво, сложимся ссыпчиною, сварим на общий счет. Ссыпанье длит. ссыпанье окончат. ссып м. ссыпка ж. об. действ. по знач. глаг. | Ссып, ссыпка, также действ. по глаг. на ся. Ссыпной хлеб, мешаный, сборный, разных качеств. В запасных житницах хлеб ссыпной. Ссыпки м. мн. разные, сборные остатки хлеба, ссыпанные вместе. Ссыпня, ссыпчина, ссыпь и ссыпки, ссыпанные вместе припасы, неодинаковые по качеству, не одного урожая и пр. | Складчина, для общего празднества; крестьяне делают ссыпчины ячменя, солоду и др. припасов, для варки к празднику, особенно храмовому, пива и меду; девки варят в праздник Кузьминки (Козьмы и Демьяна) кашу ссыпчиною, почему и праздник этот зовется ссыпчины, он же бабий, девичий, куриный праздник. Ссыпки и ссыпчины, складчина припасами на пиво (вят. и др.) для богатых игрищ и хороводов, кои зовутся тем же именем. Ссыпатель, -ница, ссыпщик, -щаца, ссыпающий что-либо.

ССЫХАТЬ, ссохнуть влад. высыхать, просыхать сверху, с поверхности, сохнуть снаружи, обсыхать. -ся, просыхая коробиться, съёживаться, суживаться или сжиматься. От сырости дерево пучится, от сухости ссыхается. Бочка рассохлась, в ней клепки (лады) ссохлись, дали щели. Сапоги ссохлись, не лезут на ноги. | Слипаться просыхая, в твердый ком. Грязь ссохлась комьями. Ссыханье, ссых, ссышка, сост. по глаг.

ССЯКУША пск. см. ссакуша,

ССЁМКА, или ссё-ссё, новг.-уст., призывная кличка щенка.

СТ, сть, междомет. цыть, цыц, нишни, нигугу молчи.

СТА, сте, вост. частица, привесок, усиливающий слово, или в роде указательного: то, эт, от, или означающий вводную речь: де, мол. Хозяйка-ста не хочет; она баит: я-ста и в дом не пущу его. Здорово-ста! Спасибо-ста! Эко-ста дело! Два-ста бодаста, четыре-ста ходаста, один хлебестун? бык, корова; здесь ста прибавлено только, чтобы затруднить разгадку.

СТАБУНИВАТЬ, стабунить коней, вост. согнать в кучу, сгрудить, скучить. -ся, страдат. и возвр. по смыслу. Говор. и стабунить тетеревей, согнать в кучу, на приваду.

СТАБУЧАТЬ костр. громко стучать.

СТАВ и пр. см. ставить.

СТАВАТЬ, стать, становиться, дать самому себе стоячее положенье, быть на ногах, подняться стой ком, как: садиться и сесть, ложиться и лечь; но наст. вр. от ставать употреб. почти только в церк. и стихерах, думах. Во множестве старейшин ставай, Сир. становись. Он на резвы ноги ставает, стает, встает, становится. Не ставай тут, неравно зашибет рычагом, не стой, не становись. Стать на попа, о тюке, бочке, стойком; или о лошади, арх. вздыбиться. | Остановиться (ставать неупотреб.). Шел, шел, задумался, и стал. Лошади стали, остановились, не везут, но стали должно тут определить точнее: лошадь загорелась, сытая, или малоезженая или при внезапной шибкой езде, запыхалась и стала, требуя передышки; лошадь осеклась, дернула сразу, не сообразив тяжести, и не взяла, а потянув налогом, свезет; кони замялись, почти то же, дернули недружно, будто нехотя, и топчутся на месте; лошадь зартачилась и стала, заупрямилась, может, да не хочет везти; лошадь затянулась, хомут тесеи, или плохо пригнан, лег на душу, душит; лошадь задохлась, от жары, пыли, скорого гону, надо дать ей передышки; лошадь стала, пристала, вовсе выбилась из сил, отпрягай да корми. Часы стали, не идут. Как стрелка станет на двенадцати, так часы и заиграют. Что в свету стал, застишь! Стать на якорь, кинуть, бросить якорь. Работа стала. Дело наше стало, не подвигается. Медведь лег, игра стала, говор. о работе. Стань или вост. ставай на свое место! поди и стань (здесь ставай в знач. становись). Стать лагерем, станом, табором, биваками. Солнце стало над головою, взошло на полуденник. Где нам стать, чтоб лучше видеть? Где (как) ни станешь, а все кому-нибудь мешаешь! Стать в пень, истомиться на ходу до нельзя. | *Стать в тупик, не знать что делать, растеряться. | Стать в пень на испытании, не отвечать ни слова. Свая стала, нейдет глубже, бабу оттряхивает. Река стает, становится, покрылась льдом; река стала, замерзла. За тем дело стало, что денег мало. Ни шло, ни пало, а поперек дороги стало! Плохое начало, и дело стало: назад помчало! Ни стать, ни сесть. Уперся да стал, как поперек горла. | Стать чем, сделаться (становиться, стать), измениться, принять иные свойства, качества. Стало темно. Больному стало полегче. Бабушка, под старость, брюзглива стала. Он стал начальником нашим. Без науки умней не станешь. Что за лихо стало, от круп аль от сала? Как медведь, лапы сосать не станешь. Станешь есть и мед, как голод проймет! Как увидал, так сам не свой стал. Стало плохо: указчиком Аноха (дурак). Нужда придет - стала не стала цена, а продавай! Хватился шапки, как головы не стало. Что пропало, что не бывало, что было, да не стало (все равно). | Начинать. Стало светать. Стало подмораживать. Больной стал есть, начал понемногу. Платье стало, станет линять. Он стал было отговариваться, насилу уломали. Ветер стал свежеть. Стали дела наши поправляться: стало семян от земли оставаться! Не нами стала (или: началась) неправда, не нами и кончится. | Стать, в будущ, знач. буду, хочу, намерен. Станешь ли есть, работать? Как не стать, стану! Станем жить дружно, начнем отныне, будем вперед. Не стал бы он сердиться. Уж его не стало, нет более, умер, скончался. Деревни не стало, сгорела дотла. Пройдет вода, и мельницы не станет. Не стало, как не бывало! Когда меня не станет, не будет, когда помру. Стал бы я хлопотать, кабы не нужда! разве, нешто я стал бы. Не стать говорить, так и Бог не услышит. | Ставать, стать на что, доставать, быть достаточну, довольну, сягать, хватить. У нас всегда на год своего хлеба ставало, и лонись стало, а ноне не станет. Бывало всего ставало, а ныне и самого-то не станеть, на все требованья. Его не станет на это, не сумеет сделать. И как тебя стало на это, как стало духу, совести, и пр. как мог решиться. На одного станет, а на всех не станет, мало. Про наш век станеть, напр. лесу. Не стаёт денег, не хватает. Лишь стало бы охоты, а то, во здравье, ешь до дна! Крылов. Этих денег на прокорм ставать не будет. Терпенья не стало. Не стают глаза, далеко, не видать или не ясно. Сколько кого станеть, на сколько у кого достатку, денег станет. Кто поздно встает, у того хлеба стает. На хлеб не станет, а на вино станет. Всем досыта есть, так и хлеба не станет. На наш век дураков станет (да и на ваш хватит). Есть сало, да про вас его не стало. У него за причиной (или: за отговоркой. ) дело не станет. Бог пристанет, так и малого станет. | Стать во что (становиться, стать), обойтись ценою, стоить. Ему дом стал втридорога. Во что ни станет, а на своем поставит. Во что ни станет, а быть во святых! Стало, или стало быть, следовательно, итак, посему, из сего видно, ясно, понятно. Стало ты не понял меня. Стало быть и станешь выть. Стало быть - так и быть! поневоле. Ставаться, статься, случиться, сделаться, сбыться, состояться, приключиться. Беда сталась. Заварили пиво, да сталась нетека, о неудаче. Что с тобой сталось? не узнаю тебя, ты не тот, что был. Что сталось с вашим братом? какая судьба его, куда он девался, где он. С него станется это, на него похоже. Дело не сталось, не состоялось. Договор у послов не стался, стар. разошлись ни с чем, не согласились. И не то стается подчас, ставалось и не то, делалось, творилось, бывало; здесь ставаться, в знач. давнопрошедшего. Не может статься! не может быть, не верю. Чему быть, тому и статься! За грехи наши над нами сталось! Чтоб тебе сталось! Не того было хотелось, да так сталось. Во имя Божие станься, начало древн. княжеск. грамот зап. Руси. Восставать против чего. Востать от мертвых. Выстать на гору, выбраться. Достать рукою. Застать кого дома. Утро настает. Все обстали вокруг. Отстань от меня. Перестань дурить. Луна предстала во всей красе. Шляпка к вам пристала. Смола пристает. Больно расставаться. Устал насмерть. Ставальная пора, перм. когда утром встают со сна. В самую ставальную пору загорелось. Статьё ср. стар. бытие ставшего, сотворенного, конченного, что стало или сталось. Временник, еже нарицается летописец, князей русских и землям русским, како Бог избрал страну нашу... и о статьи Киева, Опис. Румянц. Муз. Статья ж. что сталось, состоялось; всякая отдельная, по себе нераздельная, цельная частица сочиненья, письма, грамот ы; отдел,отделенье; более в знач. параграф, отступ, от красной до красной строки, под особою цифрою. Свода Законов статья такая-то. Это дело статья, важно, значительно. Матросы делятся на три статьи, разряда. Разбирать выписки по статьям, по данным разрядам. Статья, статейка журнальная, цельное, небольшое сочиненье. Он за статью свою получил сто рублей. Кой-какие статьишки пописывает, статейки в прозе и в стихах. Статейный, к статье относящ. Статейные купцы, знатные, с большим оборотом. - список, стар. поденные записки наших послов, у чужого двора. Статейчатое сочиненье, написанное статьями, параграфами. Статимый, статочный, сталый, станый, могущий быть, статься, случиться. Дело статимое, оно можег быть. Нестаточные вести. Это сталое дело, сбыточное. | И выбрали человека доброго, статочного и пожиточного, стар. зап. перм. состоятельного, достаточного, зажиточного, от статок м. стар. и зап. пск. достаток, именье, стяжанье, нажитое или богатство. А истцово заплатити из его статка, Судебник. Приказываю свой статок весь своему дитяти, Васютке, завещаю. Статок, зап. особ. скот малорос. худоба, товар или вообще крупный рогатый скот и лошади. Статимость, статочность ж. возможность, сбыточность, исполнимость, состоятельность дела. | Стать ж. телосложенье, склад, стройность стана, роста, соразмерность всего тела и членов. И рослый, и стать хороша, всем молодец, говорят и стати, разбирая части склада, члены. Конские стати, разбирать лошадь по статям. Стати ломовые, стати рысистые, скаковые и пр. Человека под стать не подберешь. | Стать, лад, толк, приличие, пристой, что кстати, впору или идет к месту и к делу. Что за стать гневаться? С какой стати, к какой стати, из-за какой, для какой стати я туда поеду? Да плакать мне какая стать? Крылов. Лошадь под стать, одного роста, склада. Она бы под стать моей, да не под масть. Кстати, зайди и в аптеку, по пути. Кстати побранись, а кстати и помирись. Не кстати рыжему мужику вороной конь, не ко двору, поверье. Стать на стать не приходится. Тать не тать, а на ту же стать. С немецкой стати, дурацкую стать (руку, лад). Говорить не устать, да в какую стать? Честь (стать) пива дороже. Хвалить не устать, было бы под стать. Деды наши жили просто, да лет со сто; а мы пятьдесят, да и то на собачью стать. Статуха моск. арх. калужск. пенз. стать, стройность, рост и сложенье; | стать, лад, образ, порядок; приличие. Одна нога на статуху, симб.-крс. больной поправляется, выздоравлииает. Дело на статуху походит, идет, живет. Статиться новг. симб. пенз. держать себя чинно, чопорно, степенно; | ломаться, жеманиться; охорашиваться, красоваться, казотиться; | робеть, чуждаться, быть застенчивым. Он в людях статится, а про себя попивает. Девушке статиться годится. Разоделась, и вышла за ворота постатиться. Котенок статится, хребет вздул, дичится. Конь статится, бодрится, кажет стати свои. | Безличн. удаваться, счастливить. Покуда статится, все впрок, все на стать: а не постатится, все прахом пошло! Статный, хороших, красивых статей, доброй стати, стройный, складный по росту и сложенью, сановитый, стройного стана и осанки. Молодец к молодцу, ребята статные! Статный конь, собака. Колокольня статна, стройна, изящна по размерам. | Статимый, статочный. Статное ли дело! кстати ли, сбыточно ли, или прилично ли, позволительно ли. Статная порука, надежная, приличная. И с суда дают на статные поруки тех людей, которые на суде были, а не тех, за кого искал или отвечал, т. е. ответчика, а не истца. Статистый конь, статный, у коего много хороших статей. Статность ж. свойство, качество по прилаг. Статёнушка об. сев. вост. ласковый привет, особенно женщине; ино и кличка коровы. В плачах, дочь мать свою зовет статенушкой. Стамовой сев. и сиб. отвесный, перпендикулярный. Стамово, стамо нареч. яросл. влад. стамиком вологодск. стоя, стойком, прямо, отвесно, по отвесу, противопол. лежма, лежмя, логом, ломово, по уровню, водоправо. Стамой лед, арх. который стоит круглый год, не тает, противопол. нилас. Стамик м. вещь поставленная стамиком, отвесно: отвес, прямой угол. | Всякая прямая подпора, подставка, ст ойка. Стамичок в гудке, скрыпке, душа, стойка под полочкой (деком). Стамики, подпорки или ножки у комнатных лавок. Ставь столбы в стамик, отвесно, по отвесу. | Стамик дверной, оконный, сев. стоячий косяк. | Стамик, сев. вост. печной столб, возле голубца: на нем лежить полатный брус и грядка. | Арх. подводный камень или гряда, особ. отдельная, по себе, на коей останавливаются ледяные торосья; | высокая отвесная скала морского берега. Стамуха ж. арх. ставший на мель торос, стоячая ледяная глыбища, гора. | вологодск. оплеуха, или тумак в голову. Стамка, род бадейки, кадушки.

СТАВИЛЬНЫЙ, к ставленью, посвященью иерея относящ. Ставильная или ставленая грамота, свидетельство архиерея, на поставленье. Ставленник, кандидат, которого предназначено поставить в чин иерархии. -ничий, -нический, к нему относящ. Ставник, подкивотник, подставной столик или шкафчик под большой образ, напр. под полковой, ротный. Ставница зап. кадушка с крышкою, в коей держать хлеб, муку и пр. | Ставник, большая, церковная свеча. Из усердия поставили ставник в полпуда. | Большой церковный свечник. | Ставники, арх. ставни м. мн. ставень, деревянные затворы к окнам. Ставень ветром сорвало, одну половинку, или одностворчатый. Ставни скрыпят зимой. - к оттепели. Ставень корабельного порта, затвор, навешенный сверху, опускной. | Затвор в плотине, в вешняке, в водоемном ларе. | Иногда вм. ставец, тамб. сар. особ. в знач. складней, складных деревянных чашек; | ниж.-сем. точеный высокий сосуд с крышкою, в виде бурака. | Ставень, или ставенек, якутск. оконная рамочка, в которую вставляют слюдяную окончину. | Ставеньки, пск. твер. бабки, лодыги, костыги, козны, ставцы, то же. | Козлы для пилки дров; они же станок. Ставенный, ставневой, ко ставню относящ. Ставило, ставило ср. уравниватель в машинах, снаряд, для верной установки чего; отвес или уровень; регулятор. Ставильщик, -щица, ставящий, устанавливающий что-либо. Ставщик, -щица, ставящий что на выигрыш и проигрыш. Ставеж, лесная пристань, куда складывается лес, вырубленный для сплаву. Ставушка ж. ставушки мн. рыболовная снасть, род верши. | Ставуха, ставушка, костр. стамушка, лагун, дупляк, дуплянка. | Ставуха, арх. стамуха, ледяная гора на мели. Стайно ср. влад. стояк, стойка в воробах; | *долговязый болван; | твер. оконная рама, без окончин. (См. стая и стоять).

СТАВИТЬ и становить что; ставливать, станавливать; в песнях и сказках ставлять: Ставляет он столы белодубовые и пр. заставить стать и стоять, помещать где-либо стоячую вещь, стойком, стоймя, как положить и класть говор. о помещении логом, лежмя, плашмя, посадить - о положении сидячем и пр. Ставь стулья на места. Не туда ставишь шашку. Не станови грязной кастрюли на стол. Велено осветить улицу, плошки ставить. Ставить стол, арх. подавать кушанья; докладывают: стол поставлен! кушанье подано. Ставить солдат в строй, приказать стать. Ставить караул. Ставить книги на полку, горшки в печь. Хоть горшком назови, только в печь не станови. | То же понятие переносится на водруженье, возведенье, стройку, на укрепление вещи стоймя, которую, самое по себе, не поставишь. Ставь свечи в подсвечники. Станови колья, втыкай, вколачивай. Ставить палатку. Он ставит новые хоромы, строит, рубит деревянные, либо кладет каменные. Ставить мачты, сажать на место и укреплять. Ставить паруса, подымать. Ставить людей на работу, размещать, распределять. Уж качели к праздникам становят. | Отпускать, отдавать, поставлять. Ставить что с подряду. Нынешний поставщик плохую говядину ставит. Ставить рекрут. Ныне ставит наша волость. | Устанавливать, устраивать, готовить, приводить в порядок. Ставить кросна, накладывать на ткацкий стан основу, готовить все для точи. Ставить часы, поверять и переставлять. Ставить что на счет, считать за кем, писать в счет; отпускать в долг и записывать до рассчету. Возьмешь на гривну, а ставят рубль, или в рубль (вещь). Посему: ставить вещь или дело во что, ценить, вменять, считать, почитать. Во что ставишь коляску свою? во сколько ценишь. Я этого человека ни во что ставлю, негоден, ничего не стоит. Он все себе в заслугу ставит. А ты за велико ставишь, что де нек потрудился? Не ставь врага овцою, ставь его волком (лисою), почитай. | Ставить, становить на карту, ставить в кон, в денежных играх: класть или назначать сумму, на выигрыш и на проигрыш. Я ставлю сто рублей! Ставить также держать заклад, биться. Я рубль ставлю, держишь? Ставлю рубль за гривну, что этому не бывать! Лучше голову свою ставь, хоть проставишь, не что возьмут. В том честь свою ставит, чтобы всякому послужить. | Ставить во священники, в диаконы, посвящать, возводить, рукополагать. Сегодня ставят нашего диакона (во священники). Ставить на мзде, рукополагать за деньги. Ставить постой, ставить солдата на постой, размещать, разводить по обывателям. Ставить хлебы, квашню, дежу, замесить, и дать ей время укиснуть, подняться, взойти. Ставить знаки на чем, помечать, начертать. Ставить что кому в вину, винить кого. Ставить на вид, замечать кому, обращать на что вниманье. Не ставь всякое лыко в строку, не суди строго, не придирайся. Памятник попортили, как ставили. Ставить вопросы, задавать. -ся, страдат. возвр. по смыслу. Часы не ставятся по солнцу, а ставятся по среднему времени. Часовые ставятся по обе стороны двери, их ставят; они становятся, сами. Хлебы ставятся или становятся с вечера. Лошадь ставится в стойло и становится (сама) на дыбы; от становиться соверш. или окончат. стать. Самовар не ставится, не становится в шкаф, нейдет, не лезет, не устанавливается. Ошибка в фальшь не ставится. Ставились деньги на выигрыш, а пошли в проигрыш. Завтра ставится новый святитель, облачается, помазуется. Пушка становится на раскат, на платформу. Ребенок уж становится на ноги. Ту бо бяшет обычай ему ставитися, стар. становиться или стоять. Не вылыгай, и не ставься честным человеком, Котошихин не прикидывайся. Пора, когда реки становятся (замерзают), зовется рекоставом. Река ставится, арх. сиб. Мы пойдем, а вы ставьтесь тут, арх. оставайтесь. Не мутясь, и море не становится (не станет), о смутах. | Становиться, безличн., а соверш. стать и статься; ставаться, свершаться, делаться, начинать быть. Он становится брюзгливым. Становится жарко. Мне становится страшно. | Становиться, стать во что, обойтись, стоить, равняться известной ценности. Ему дом стал во сто тысяч, пришелся. Дом не стоит того, во что стал, чего стал, во что обошелся. | Ставиться, твер. казотиться, жеманиться, рисоваться. Восставить, восстановить древность. Вставить стекло. Выставить зимние рамы. Доставить письмо. Не заставляй его работать. Застановился ширмою. Наставили без толку запятых. Наставь самовар. Пророк Наум наставит на умалит. Надставить рукава. Обставился книгами. Он отставлен от службы. Оставь меня в покое. Оставайся дома. Не отставай от других. Постановить решенье. Подставляй карман! Он все в доме перестанавливает. Представь себе, что я видел! Приставить смотрителя. Проставил все деньги, проиграл. Расставить брюки. Составить наборный пол. Стол уставлен питиями. Это не уставится в сундук. Что глаза уставил?

СТАВЛЕНЬЕ, становленье ср. длит. став м. ставка ж. об. действ. по глаг. Ставленье во иереи. Голова ставом крепок, тем, что избран, поставлен. Ставка рекрут. Ставка в кон, либо на карту. | Ставка, что стоит на кону, выигрыш, приз. Первая ставка серебряный кубок. Голова на кону, голова в ставку идет. | Арх. ружейный самострел, на зверей; | черноморск. рыболовн. одна хребтина с поводками и 500 крючков. | Став и ставка, поставленная вещь, предмет, в разн. знач. Со ставу крянуться, пск. хилеть, болеть, расстроить здоровье. Став, ставчик м. поставец, поставчик, судник, посудник, приделанный к стене шкапчик, либо угольник. | Став, ставец или ставчик, новг. ряз. вят. тамб. и др., деревянная, точеная чашка, глубокое блюдо, общая застольная миска. Чашка точится из баклуши, чурбана, поперек слоев, а ставец, из расколотого пополам чурбана, и вдоль слоев. Не умеет лицом к ставцу сесть, за столом, т. е. неуч, дурак. Что старец, то и ставец. Всякий старец в свой ставец. Всякому старцу по ставцу. Сколько старцев, столько ставцев; у старца по ставцу; со ставцем на мосту сидеть; нищие собирают туда подаяние. Мешками - на мельницу, в в избу, хоть ставчиком, да ежедень. Не наше дело ставцы точить, наше дело из ставца хлебать. | Ставец, ставешки ж. мн. складни, несколько деревянных чашек, одна в одной, складываемых вместе; | яросл. костр. суток, кабачок, ставимый на стол с водками или разными приправами. | Коновка, деревянный коноб, высокий жбан. | Стар. став и ставик, мера сыпучих тел, вероятно гарнец. Ставец и вообще означало сосуд: И разбивше ставец, обретоша злато, вероятно горшок. | Став, стар. состав, стык. А назади разъезжие на ставех пишет, скрепляет склейку столбцов. | Горн. весь прибор и устройство рудничных насосов; | бревенчатый венец на стойках, для крепы, в рудниках; | ряд или слой поленьев, в угольной куче. | Став и ставы мн. рама, стан, в коем ходят пилы, на заводах и мельницах. Став, ставец, ставимы ж. мн. млрс; пск. новг.ол. крестьянский ткацкий стан, кросна. | Став рек, вост. рекостав, пора, когда они становятся. | Став, перм. вят. старшинство, большинство, начальство. У них в сотаву середний брат, в большаках, правит хозяйством. В ставу быть - и Богу и миру отвечать. | Став, ставок, ставочек, южн. новорос. зап. малорос. пруд, запруда. На гребле, у ставка, на плотине, у пруда. | Ставок, новг. пск. твер. став, ставец, ставины, ткацкий стан. | Ставок, вологодск. молочная кринка. | Ставок (?), новг. фига, шиш, кукиш. | Ставка, палатка, намет, шатер, кибитка, юрта или вежа; жилье, которое ставится на время. | Деньги или вещи, поставленные на выигрыш; вклад в кон; что на кону, о чем идет игра, заклад или состязанье, соревнованье в игрищах, на скачках, в стрельбе и пр. Первая ставка серебряный кубок, всклень насыпанный золотом. | Тамб. выставка земских лошадей, род станции, в Сиб. станок. Очная ставка, сводка людей лицом к лицу, перед судом, для взаимного их обличенья. При разноречии свидетелей, суд дает им очную ставку. | Ставец, пск. твер. поставец, посудник, судница, или ларь, для молока и пр. Ставной, ставочный, ставковый, ко ставу, ставке относящ. Ставные сети, касп. на красную рыбу, стоящие, во все время лова, на одном месте, как тенета. Ставная сеть длин. 15 саж. а ногами (стеной, пеленой) 1 до 2 саж., в два полотнища: режа с глазками (ячеями) в 4 вершка, а частики в 1-2 врш.; обе вместе спосаживаются вдоль на две подборы (подворы), а в концах распираются клячами; в верхней подворе привязаны плуты (наплавы, пуки, поплавки), осокоревой коры или из чакану; нижняя растянута по дну моря, для чего клячи привязаны к чипчикам (кольям); ко клячу привязана обоими концами оттуга; где две сети смыкаются, оттуги их связываются посредине подкотовником, за чипчик; концы сетей: приухи, один морской приух, другой гужевой (береговой); сети ставятся поперек от берега, в море, 100 до 150 сетей напрямик, что и зовут порядком; таких порядков выбивается множество, один возле другого; идучи с моря и поворачивая вдоль берега, рыба пробивается сквозь напущенную слабиной режу, а наткнувшись на частик, поворачивает, начинаетться и запутывается. Ловят с самой весны, со вскрытия моря, до Троицы, а потом с 15 июня по октябрь. | Ставный, новг. относящ. ко ткацкому стану. Ставочное челобитье, стар. объявленье в суде о срочной явке.

СТАВРОЛИТ, крестовик, камень, находимый крестовыми гранками. Ставропигиальный, крестовоздвиженский. - монастырь, состоящий в прямом ведении патриарха или Св. Синода; ставропигия, то же.

СТАВРЫ(?) точить, новг. лясы, балясы, пустословить.

СТАГАЧКА? (стогачка?)растение Platanthera bifolia, любка, перелой, кукушкины слезки.

СТАДО ср. много однородных животных вместе, вкупе; толпа, куча, гурьба, скоп животных; | пасущийся вместе дворовый скот одного хозяина, или одного селенья, города, местности, южн. череда. Стадо барское в лугах ходить, а крестьянское на пару. У нас нет стада, скот разбродом ходит, пасти негде, нет выгона, поскотины. Стадо коров, овец, коз, свиней. Без пастуха не стадо. Стадо крупного рогатого скота для отгону, гурт. Стадо овец, сев. руно, южн. отара. Стадо свиней, рюха. Конское стадо, оленье (сев.) стадо, табун, а жеребец со своими кобылами - косяк. Волки ходят по зиме стадами, гурьбой, ватагой. Иногда белка кочует стадами, стаями. Стадо дворовых гусей, уток, гурт, особ. отгонный. Стадо дикой птицы, стая, станица, вост. табун, а растянутое гусем - вереница. Стадо дружной рыбы, станица, косяк, стая, руно, юрово. Станица змей. Рой пчел. Столбы мошки, клуб комаров. Клуб, столб, рой толкунов. Стая собак. Туча саранчи. Одна паршивая овца все стадо губит. У семи пастухов овцы не стадо, или: стадо волку корысть. Бывало, ай-ай тяжело было (сказал татарин): что праздник, то начальнику барана тащи! " А теперь?" Совсем легко стало: гуртом гоняем! И велик верблюд, да зря бродит, мал козел, да стадо водит. Наше стадо чудотворец Никола пасет, пастуха не держим. Куда стадо, туда и овца. Лучше за стадом ходить, чем стадо водить. Хоть сзади, да в одном стаде (в том же стаде). Взялся стадо пасти, так паси и нашу коровку. За бешеным стадом, не крылату пастырю быть. В согласном стаде волк не страшен. Кабы стадо я пасла, разговору б припасла. | *Паства, приход или парафия, ведомство священника; а стадо архипастырское, все миряне епархии. Пасу словесное стадо. | *Братия, монахи одного монастыря. Се купи игумен и все стадо св. Михаила землю и пр. стар. Облака стадом идут, во множестве и одним путем. Стадце, стаденко, -нушко, умалит. Стадишко, презрит. Стадище, увелич. Стадный скот, который ходит в стаде. Стадистые места, много стад. Стадистая рыба, стайная, рунная. Куропатка стадиста, одиноко не держится. Стадный конюх, стар. табунщик, косячник. Стадник, смотритель за стадами и пастухами, или хозяин целого стада. Стадить скот, собирать в стадо. Осень стадит птицу, сгоняет ее стадами, стаит. -ся, стаиться, сходиться, слетаться в стаи, стадами. Волки стадятся в глухозимье. Отлетная птица стадится. Когда волк будет овцой, медведь стадоводником, свинья огородником.

СТАИВАТЬ, стаить что, утаить, затаить, притаить, скрыть, -ся, страдат. и возвр. по смыслу. Месяц стаился, новг. скрылся. Кто-то, видел я, в конопле стаился, спрятался, залег. Берег стаивается, арх. уходит из виду, под овидь. Берега стаились, арх. черни завесились, касп. Стаинник церк. сотаинник, соучастник в тайне. СТАИВАТЬ, стаять, тая в тепле стекать, сбегать, пропадать; сходить растаяв. Снег уже стаял с солнопеков. В скверных тундрах снег и лед стаивает месяца на три, почва же никогда не протаивает до материка, а остается мерзлая поддина. Стаиванье, стаянье, стайка, сост. по глаг. | См. также стая.

СТАИТЬ, стаиться, см. стаивать (таить).

СТАЙНО, стайка, стаиться и пр. см. стая.

СТАКАН м. стаканчик, стаканец, стакашик, стакашка; стаканишка; стаканище; стар. и влад. стокан; из досткан, доскан, дощатый сосудец, жбанок, как дощан, дщан, чан, кадь, и досканец, досканцы, табакерка (или это татарск.к. тостакан, чашка?); сосудец, б. ч. стеклянный, хрустальный, для питья; стакан обычно без ручки, мерою около трети бутылки. Стакан с ручкою, кружка; стакан серебрянный, стопа, стопка. Деревянный, точеный стакан. Кожаный, складной, каучуковый стакан, водопойка. Стакан головы не зашибет, вина. Такого я рода, что на полный стакан глядеть не смогу (тотчас выпью). Рассыпался стакан по всем городам, никому не собрать, ни попам, ни дьякам, ни нам дуракам, ни серебреникам (звезды). | Стакан, в насосе, нижняя часть поршня, внутри пустая. Стакан буровой, нижняя часть бура, навертываемая вместо сверла или долота, для подъема буровой муки или грязи. При рвании камней порохом, стакан: остаток не оторванной буровой дыры. Стаканное дно. Стаканчатый колпак, прямой, без раструба.

СТАКИВАТЬСЯ, стакаться, стакнуться с кем, заране тайком условиться, сговориться, быть соумышленниом, стоять заодно. Подрядчики перед торгами стакнулись, и удержали цену. Стакиванье, стаканье, стачка, действ. по знач. глаг. | Стачка, круговая порука в нечистом деле, тайное условие и самый круг, обязавшийся поддерживать друг друга. Стачка извощиков, запросивших высокую цену. Стачка рабочих, отказавшихся поголовно от работы, требуя повышенья платы. | См. стачивать (стачать). Стачки нареч. перм. нарочно, с умыслу, намеренно, нароком. Я не стачки толкнул, невзначай. Стакать дело, пск. решить, особ. на сходке.

СТАККАТО нареч. муз. итал. коротко, отрывисто, на разные смычки, отделяя ноту от ноты.

СТАКСЕЛЬ м. морск., косой парусь; более ставится в круть.

СТАЛАГМИТ м. лат. известковый натек, твердеющий, образуя в пещерах разновидные узоры. Сталактит м. известковый капельник, нависающий, напр. в пещерах, сосульками сверху. - товый, к тому либо другому относящ.

СТАЛАНИТЬ что, яросл. стянуть, стащить, слямзить.

СТАЛИВЕЕ? вят. приличнее, сходнее, более кстати; вероятно станливый, -вее, статочный, пристойный, от стоять.

СТАЛКИВАТЬ, столкать многократн. столкнуть что, кого, спихнуть, ссунуть, сдвинув уронить, спустить. Столкнуть кого с берега в воду. Обернулся, да локтем столкнул со стола чернилицу. На гору десятеро не втянут, под гору один столкнет. | Столкать всех в кучу, толчками сгрудить, скучить. -ся, страдат. взаимн. по смыслу. Каменья сталкиваются напором льда. Лодка сталкивается с мели шестами. | Мы с ним случайно столкнулись, сошлись, встретились. Я в дверях с самоваром столкнулся, с тем, кто нес его. Гора с горой не сходится, а горшок с горшком столкнется. Столкнуться носом к носу. Много дел столкнулось зараз, сошлось с разных сторон. Такие обстоятельства столкнулись. Стоя вместе у колодца, и ведро с ведром столкнется. Сталкиванье длит. столканье многократн. столкнутие однократн. действ. по знач. глаг. Столкновенье ср. то же; случайное стеченье обстоятельств. | Столкновенье вышло, между кем, кого с кем, неприятность, несогласие, ссора. Столочь что, истолочь, измельчить пестом, раздробить в ступе, в иготи. -ся, страдат. Столки коричку мелко-намелко. Столченье, действ. по глаг. Столакивать, столочить выгон, луга, южн. потолочить, вытолочить, потоптать, выбить скотом. -ся, страдат. | Столочиться с кем, твер. столковаться, стакаться, согласиться.

СТАЛПЛИВАТЬ и сотлплять, столпить кого, сгонять, стеснять толпою, в толпу; -ся, скучиться, сгрудиться, собираться толпою, толпиться. Чего народ столпился на улице? Обозы столпились, всю дорогу загромоздили. Столпленье, действ. по глаг.

СТАЛЬ ж. немецк. уклад, углеродистое железо, получающее, при закалке, большую упругость и твердость. Выжигая из чугуна лишний углерод, получают сырую сталь, уклад; а перекаливая желеэо, наглухо укупоренное с углем, цементную сталь; ныне отливают также сталь прямо, из сплавляемой смеси чугуна, железа и различных руд, литая сталь. Цветистая, узорочная сталь, дамаск; индейская, вуц. Сталь отпускают, давая ей остывать исподволь, а закаливают, охлаждая, в разных степенях накалки, внезапно. | Сталь, стальной, облый брусочек, для лощенья железных изделий; полир. Стальной, из стали сделанный; | стальной, сталевой, ко стали относящ. Стальной цвет. Сталевая жесткость. Стальная руда, шпатовый железняк, углекислая закись железа. Стальная трава, Ononis spinosa, волча, бычачья трава. | Растенье Acoena, игличник. | Батлачик, чертовы жабры, Alopecurus; аржанец, А. geniculatus; глашник, дивий бор, лисий хвост, луговой пырей, А. pratensis; чернохвостик, сероголоватень, А. ruthenicus. Туляк - стальная душа. Конь стальной, а хвост льняной, игла с ниткой. Стальник, растенье Ononis arvensis (hircina?), воловья, вов(л)чук, козлинник вонючий (с немецк.), зеленица, келышник? денисник. Сталька ж. стальная полоса или прут в черене, на котором острят ножи, воронило. Сталистый, сталь в себе содержащий. Сталистые руды, железо. | оренб. баской, казистый, видный, красивый, щегольской. Сталее? вологодск. (стамее?) красивее, лучше. Сталить что, насталять, наваривать сталью, нанадить или наукладить. -ся, страдат. | Сталить железо, обращать его в сталь, делать сталь. Сталевщик, работающий стальные вещи. Тульские сталевщики.

СТАМЕД м. шерстяная, косонитная ткань. | Новг. и др. красный стамедовый сарафан или стамедник. Стамедный ткацкий стан. Стамедчик, стамедный ткач.

СТАМЕСКА немецк. Stemmeisen, плоское, тонкое долото; токарные стамески, косые. Стамесковые, -сочные колодочки.

СТАМИК, стамуха и пр. см. стать и ставить.

СТАМЛИВАТЬ или стомлять, стомить лошадь, утомить, истомить, смаять, смучить, изнурить. -ся, страдат. и возвр. по смыслу. Стамливанье ср. длит. стомленье ср. об. стома, стомка ж. об. действ. по глаг. Стомщик, -щица, стомивший, изнуривший кого. Клячу пашней стомили. Скот стомлен бескормицей. Хлеб стомило засухой, неполный налив зерна. С ног стомили малого побегушки эти! Стомчивая лошадь, истомчивая, слабая;-работа, тяжкая, изнурительная. | Стомить кого, олон. пощунять, пожурить, побранить или усовестить.

СТАН м. место, где путники, дорожные стали, остановились для отдыху, временного пребыванья, и все устройство на месте, с повозками, скотом, шатрами или иными угодьями; место стоянки и все устройство. Стать станом в поле, обозом, табором. Стан в отъезжем поле, охотнич. сборное место и ночлег. Военный, ратный стан, бивак, лагерь. Выезжая пахать, косить, мужик выбирает стан свой близ воды, пристанище, где повозка со скарбом стоит. Стан рыбачий, сев. ватага, притон. Стан лесников, балаган, хижка, шалаш, землянка. Разбойничий стан, пристанище, притон, приют в лесах, в вертепах. Первый стан государев был в Танинской, стар. ночлег и роздых. И возвратишася (с битвы) в колымаги свои, рекше во станы, летописн. к повозкам, к обозу. Зажгоша колымагы своя, рекше станы, там же; может быть от стан колес? см. ниже. Где ни стал, так стан (там и стан). | Стан и становище, стар. станок сиб. ныне станция, селенье, где меняли лошадей (почтовых не было, а обывательских, позже ямских), или хуторок на перепутье, нарочно поставленная избушка, для приюта, какия еще и доныне есть на безлюдье в Арханг. крае, в Сиб. род постоялого двора, для роздыху и кормежки лошадей. В Уложен, Ц. а. м. говорится о драке приезжих на стану, как у нас бывало на станциях. Игумен Филипп, в 1561 г., построил в Заяцком становище каменное с поварнею, летопись Соловец. На Сибирских станках приезжий находит готовые дрова, чтобы обогреться, и, по обычаю, сам должен припасти их отъезжая. Для чего стан заменено чужим, искаженным станция? | Стан в уезде, жительство, пребыванье станового пристава, и | самый округ ведомства его. Уезд делится на 2-3 стана, полицейских участка. | Машина, прибор, составляющий одно целое, для каких-либо работ, ремесла, мастерства и искусства; станок. Ткацкий стан, став, кросна. Скоропечатный стан. Токарный станок, - столярный, верстак. Железоплющильный, -прокатный стан. Мельница о три, о трех станах, поставах, снастях, на три жернова. Стан колес, полное число, четыре. Стан подков, четыре, на все ноги. | Стан или подстолье, подкладка, подложка под улей, на чем его ставят. | о человеке и животн. туловище, туша, все тело, без головы и членов. Стан рослый, складный. Он сутул станом. Караковая лошадь: станом вороная, а пахи и ноги с гнедым просветом. Лошадь всем станом упала, на все четыре ноги, вдруг. Плясунья станом гибка. И жидок станом, да крепок разумом. На стан, на облик, нет образца. | Стан рубахи, платья, сшитые полотнища, без рукавов, воротника и пр. Стан посконный, рукава миткалевые. Местами стан верхняя половина женской рубахи, а нижняя, грубее ее, постань. | Относя понятие это к средине тела, станом зовут поясницу, лиф, перехват, место, по которому опоясываются. Кафтан со станом, с перехватом, тесно обнимающий стан. Бабы не по стану опоясываются, а по грудям. | Церк. О станах церковных канон, о поставлении, посвящении, ставлении. | Стан, зап. южн. состоянье, званье, сословие. Со стану (или со ставу) крянуться, скопытиться, сбиться с пахвы. СТАН, см. ставать и ставить.

СТАНИСТЫЙ, рослый и хорошего складу. Становские люди, со стану. Станковый, станочный, ко станку, в разных знач. относящ. Станковые кони, сиб. почтовые. Станочные сани, подвижная часть пушечного сверлильного стана. Станочный стар. зап. остан(т)очный, до станка, до оставленного кем-либо наследства относящ. Становищный, ко становищу относящ. Станиновый, станинный, ко станине относящийся. Становищный, ко становищу относящ. Станичный, к казачьей станице относящ. Станичный атаман, ныне начальник станицы. - изба, сборная. Становать, стоять станом в поле, табором; сделать на пути привал, дневку для отдыху; | кочевать, кошловать, подыматься и садиться станом. | О стайных животных, о лосях: пастись, либо ночевать на своем стану. И пришлых людей не пускать к себе в домы, днем становать, а ночью ночевать, стар.; здесь становать значит: стоять постоем, становиться у кого. Становка, черн. наем бедных крестьян на работы на харчах хозяйских, с Пасхи до октября, с правом получать третью часть хлеба (Наумов). Стайно, стамик, стамуха и пр. см. ставать, стать. Становник, растенье Chimaphila umbellata, изгон боровой, раменный, боровик.

СТАНИЦА, становить, станок и пр. см. ставить.

СТАНОК умалит. Станок токарный, гранильный, печатный. Сверлильный станочек. Очечный станочек, оправа. У них в окнах станочки с серпянкою вставлены, от мух, рамки. Мытые шерстяные платки и косынки сушат и прямят на станочках, на пялах. | Стан рубахи, перм. Два станка сшила. | Стан зверя, логво, логовище; ток, точок, место на земле, где токует птица: дупель, турухтан и пр. | Стан, пристанище рыбаков, лесников, звероловов; станки рубятся в разных местах, по лесам и по тундрам (арх. сиб.), для приюта промышленников; по торным местам, на станках держат старика сторожа, для помощи и услуги проезжим. | Сиб. почтовая станция. Идти ему, Мирошке, на перемену ратным людем, по всем станкам, стар. Станок, стайня ж. пск. стайка тамб. стойка, стоичные лошади, от земства, станция для полиции. | См. стая. | Станок (станок, остатки?) говяжий, телячий, студень, ноги и голова или морда. | Станок пушечный, мортирный, ракетный и пр. на что орудия эти кладутся, ставятся, для действия, пальбы; лафет. | Станок, полати, одр, подмостки под улья, в сыром месте. | Тележные, ломовые дроги, роспуски. | Стайня, зап. конюшня; стайник, конюх. Станок м. стар. останки, остаток или наследье, оставшееся по ком именье. А станки мои дочерям моим. Становьё, становище ср. стан, табор, стоянка, стойбище, место временного приюта, привала, дневки, ночлега обоза, путников, промышленников; стар. арх. сиб. одинокая изба, хутор, заимка, или нарочно срубленная избенка, крытый сруб, либо землянка, для приюта, курень. | Становище, бывший стан, станок, разоренное становьё (как селище, городище и пр. ). | Арх. ватага, место на берегу, где устроились рыбаки. | Арх. удобное пристанище для судов, от бури; приморская пристань, губа, гавань, удобная стоянка. | Становище, тул. Млечный путь или дороги, Батыева дорога. | Становьё, пск. хребет; позвоночный столб, спина, или | горный кряж. Станище ср. церк. куща, шалаш. Станище, увелич. стан. Станина, рубаха без рукавов. | Каждая из двух главных, боковых частей пушечного станка или ткацкого. Станины дубовые.

СТАНОЧНИК, делающий какие-либо станки. | Стар. становщик в первом знач. Посадские люди с тягла вышли во псари, станочники, и в седельники, Акты. Станица ж. стая или стадо, табун, гурт, вереница, руно; однородные животные в сборе, во множестве, толпой; толпа, гурьба, ватага народу. Жена, что лебедь-птица, вывела детей станицу (вереницу). Волки зимой станицами бродят. Гуси станицами летают. По осени я наткнулся на станицу змеиную, тул. | Притон, приют, стан, табор, становище общества, братства, ватаги, шайки, особенно | казачье поселенье. | Донск. стар. посольство, депутация, выборные представители, по наряду. С Дону в Москву станица пришла. | Казачий отрядец, на какие делились казаки, для исполнения службы. | Один клирос, половина церковного хора. И митрополичьи дьяки, обе станицы, поют: преосвященному Иоасафу исполати и пр. | Разряд певчих, по достоинству их. Певчие первой, второй, третьей станицы. Станичник, казак. | У Кирши, в знач. разбойник, член удалой вольницы, стана, шайки, притона воровского; твер. бранно буян, своевольник. Станец м. станчик, твер. женская ферезь, сарафан. | Станец, станцы мн. твер. каляз. мураши, муравьи; станежник, муравьиная куча, муравейник. Становики, люди, стоящие станом. Стань ж. встань, вставанье, утренний подъем со сна. Стань мужа кормит, лень мужа портит. Станливый арх. кто рано встает или будко спит, не засыпается; не сонливый и работящий. Становой, ко стану относящ. Становое строенье, стар. лагерное, для военного стану. Становой пристав, запросто становой, полицейский чиновник, заведующий станом. - кафтан, исподний, он обтяжной, и с перехватом по стану. Платно, а под ним кафтан становой, на государе, 1632 г. Становая жила, становица, спинной, позвоночный мозг, идущий от головного мозгу веревкою сквозь весь костяной хребет, до крестцовой кости, где рассыпается конским хвостом, пускает из себя в каждом позвонке по паре беложилья (нервов), о двойном корешке. По становой не бей, по хребту. Хорошие мясники бьют скот ножом, тычком в становую жилу. Становой якорь, волжск. натором судно становится; на расшиве, до 15 пудов; подпускной якорь, 7 - 12 пудов, ему на помощь; затем, два ходовых якоря, на которых судно тянется, да два запасных. По морск. Якорь означает становой; прочие же верпы и кошки. Становой берег, сиб. настоящий, кряжевый берег русла реки, в межень; не в половодье и не в сухмень. Становой торос, см. рынчаг и поляна. Становая изба, арх. зимовая изба на промыслах, разволочная, см. это слово. Становая, т. е. снасть, волжск. галс, морск. которою притягивается нижний наветренный угол паруса. Становой вожак, становик, твер.-нвг. рыба, за которою все руно идет. Становая корова, станиха, корова во всех годах, полнорослая.

СТАНС м. итал. куплет, раздел стихов; но каждый станс должен быть округлен и закончен смыслом.

СТАНУШКА ж. стан, станок, станина рубашки, без рукавов и лифа, подстава, бывает посуровее. Становина перм. стануха новг. и станушка, стан, станок рубахи; в женской рубахе, нижняя половина ее, до пояса, постань. Становик м. новг. твер. рыба вожак, идущая передовою в руне. Становщик м. стар. смотритель стана, яма, где проезжие меняли лошадей; станционный смотритель. | Сиб. арх. сторож на становище, у перепутной избы, на временном стану. К становщикам не тянут ничем монастырские, т. е. не отправляют гоньбы. | Кто идет, стоит станом, напр. рыбаки идут Уралом на бударках, или по льду, а становщики их обозом берегом. | Стар. и сиб. передержатель, пристанодержатель, у кого притон татям и разбойникам. Не будь стаковщиков да поноровщиков - не станет и воров.

СТАНЦИЯ ж. лат. франц. место остановки путников; место, где меняют, берут свежих почтовых лошадей, сиб. станок. глаг. стоять (как и лежать, сидеть и пр. ) на славянск. и на зап. яэыках общего, санскритск. корня, почему и производные, не будучи заимствованы, нередко сходны. Станционный дом; -смотритель.

СТАПЕЛЬ м. англ. помост и все устройство на берегу, для стройки и спуска кораблей. Ныне стапели строят более крытые. Стапельный помост, спуск.

СТАПЛИВАТЬ и стоплять, стопить что, сплавить, растопив на огне, соединить разные вещества, смешать в одно. Стопить воск с салом или с маслом, выйдет спуск. -ся, страдат. Стапливанье, -ленье, стоп, стопка, действ. по знач. глаг.

СТАПТЫВАТЬ, стоптать что, сбить, смять топча, примять ногами, за(ис,вы)топтать, притолочить. Скот стоптал хлеб. Конница стоптала неприятельскую пехоту. Слон сбесился, стоптал корнака. | Стоптать обувь, сапоги, башмаки, скривить, сбить набок, своротить дурной ноской каблук и закаблучье. -ся, быть стоптану; | о обуви, скривиться от небрежной носки, или по плохой работе. Недели не проносил сапог, стоптались. Стаптыванье, стоптанье, действие по знач. глаг. Стоптыжить, пск. стоптылить сапоги, то же, топоча, и пр. в пляске, или в грубой носке, стоптать.

СТАРАГУЧКА? растенье Salacia.

СТАРАНИТЬ что, стянуть, стащить, украсть.

СТАРАТЬСЯ о чем, старываться, тщиться, пещись, усердствовать, прилежать, силиться, стремиться, усильно трудиться, заботиться, хлопотать, делать со рвением, усердно, прилагать все средства. И стараемся, да плохо успеваем. Он много обо мне, за меня старался, и много сделал". Рады стараться! солдатский ответь, на похвалу. Не старывался за меня вотчим, а старатель мой старший брат. Старались, да не выстарались, неудачно. Старался ты по мне, постараюсь я о тебе. Старайся, ребята, старайся! помрешь, с музыкой похороним! Старанье, старательство ср. усилие, стремленье, рвение, усердие, раченье, тщание, попеченье. Старанье в работе. Старательство за других, забота, либо труд, ходатайство. Старательный человек, трудолюбивый, усердный и заботливый. Старательная или старательская работа, сверх урока или урочных часов, за особую плату; бол. о земляной и золотопромышленной работе. -ность ж. старательство, как свойство, качество. Старатель, -ница, кто старается о чем-либо; усердник, рачитель, прилежатель, заботник, ревнитель, попечитель. Старатели на работах, работающие в шабашное время. Старальщик, -щица, то же, особ. во втором знач.

СТАРЕЦ, старик, старина и пр. см. старый.

СТАРНОВАТЬ хлеб, рожь, снопы, орл. калужск. кур. ряз. торновать, стор(о)новать влд стор(о). обивать кичигами, или обмолачивать наскоро цепом одну волоть, колосья снопа, не разбивая его; старнованные снопы кладутся в одонье и впоследствии обмолачиваются начисто, либо солома идет на кровлю, и потому бережно молотится с одной стороны, конца. -ся, быть старновану. Где хлеба мало, не стает до нового, там рожь старнуется, для помолу. Старновка (Акад. Сл. ошибочно старковка), действие по глаг., старнованье; | старновка, идущие на крышу остарнованные снопы. Старновку перемолачивают. Может быть стар(сторо)новать от сторона, но верного указания нет на это, может быть и от стернь; говорят и тарновать.

СТАРНПОСТ, морск. ахтерштевень, кормовой пень, стояк, баран; основа кормы и рулевая верея. Старнкница, кокора, колено, для скрепы пня с полозом (килем).

СТАРЫЙ, многолетний (многодневный и многовековой), противопол. новый. Старый дом, давно выстроенный, долго простоявший. Старый друг лучше новых двух. Новгород старый город, древний. Старый человек, противопол. молодой и середовой, преклонных лет, доживающий век свой, кому под 60 и более. Старая лошадь, 12 лет или более. Обыденка стара, коли сутки прожила. Старый дурак глупее молодого. Только старый да малый. Лучше служить старому, чем малому, говорили бояре, требуя в цари не царевича, а старшего в роде. Чья воля старее, та и правее (право владения). Старая любовь долго помнится. Любит жена и старого мужа, коли не ревнив. Погоди, в старом походи. Старее поповой кобылы. Старого не поминать. Кто старое помянет (и: вспомянет) - тому глаз вон. Старый знакомый, снова здорово! Фетинья стара, да Федоту мила. Нового друга желай (счастья), старого не избывай. Нового счастья ищи, а старого не теряй. Стар годами, да молод умом. Стар пес, да верно служит. Старую собаку не батькой звать. Старую собаку не волком звать. Старый гудочник на старый лад". Старый ворон не каркнет даром: либо было что, либо будет что. На старый хмель хоть воды взлей, пьян будешь (хоть дрожжи слей - и брага). Стар пестрец (или стар селезень), да уха сладка. Старый конь борозды не портит, в пашне. И старую кукушку на ястреба не променять. И стар да весел, и молод, да угрюм. И стар, да петух: и молод, да протух. Старое вымерло, а новое не нарождается. Старые пророки вымерли а новые не рождаются (а новые правды не сказывают). Есть старый (отец)-убил бы его; нет старого-купил бы его! Молодой на битву, а старый на думу. Чем старе, тем правее; а чем моложе, тем дороже. Старый - что стареет, то дуреет. Старые дураки глупее молодых. Стар да мал - дважды глуп. Старого учить, что мертвого лечить. 'Старое стареется, а молодое растет. Брюхо старой дружбы не помнит. Старый, что малый; а малый, что глупый. Молод, да стары книги читал. Мал - да умен, стар - да глуп. Через старых и молодым житья нет. От старых дураков молодым (дуракам) житья нет. Родился мал, рос глуп , вырос пьян, помер стар - ничего не знаю (отзыв запорожца на том свете); ответ: Иди, душа, в рай! Старый старичок, под себя тюрю мнет (светец). | Ветхий, обветшалый, негодный, изношенный. Торговать старым платьем, обносками, с вычинкой и переделкой. Не то худо, как старо да хило, а то худо, ново (молодо), да гнило. Старый, полуразвалившийся дом. Старые галуны на выжигу. Старое серебро на вес продается. Старое хвали, да со двора гони. | Прежний, бывший, давнишний, прошедший, минувший. Кто старое помянет, тому глаз вон, об укоре. Старый губернатор, уволенный уже. Старый посадник, стар. Старый стиль, счисленье, календарь до папы Григория XIII, юлианское счисленье, отсталое на 12 дней, русское. Старая вера, см. ниже, староверство. В стары годы бывало мужья жен бивали; а ныне живет, жена мужа бьет. Дело старой памяти, прошлое. | Давнишний, вековой, древний, исконный, споконный. Это старый обычай, давний, старинный. Старые времена - золотой век! Старое вино не вливают в старые меха, многолетние и ветхие. Старый долг за находку места, забытый, безнадежный. Старое по-старому, а вновь ничего. Старый коваль, вят. человек бывалый, опытный. У старого коня не по-старому хода. У старого - все не по-старому, дряхлеет. Хоть по-старому, хоть по-новому - а все отец старше сына! Старенький, староватый; он старехонек, -шенек, весьма стар. Муженек старым-старешенек. Старость ж. лета, годы, век, срок от рожденья, от созданья, от изготовленья, от начала бытия, возраст, см. это слово. Старость земли нашей, старость рода людского для нас вечная загадка. Старость луны, число дней от новолуния. | Состоянье старого. Дом, за старостью, сломан, по ветхости. В молодости охотою, под старость перхотою. Старость не радость, а молодость (горб) не корысть. Старость - увечье; старость - неволя. Молодость не грех, а и старость не смех. От старости могила лечит. Не молодостью живем, не старостью умираем. Ни по старости мрут, ни по молодости живут. Под старость жизнь такая гадость... Под старость человек - либо умней, либо глупей бывает. На старости два радости: один сын вор, другой пьяница. Старее, сравн. степень кому, чему более лет; старше, то же и кто больше чином. Старший прилаг. старейший из многих, или более старый из двоих, годами или чином. Старший брат моложавее младшего. Старшая сестра на меньшую не похожа. Старшие чином впереди сидят. | Старший, в виде сущ. набольший, большак, старшина, начальник, более говорится, старшой, -шая. Как старшие положат, на том и пригороды станут. Старина ж. старинка, все старое (не ветхое), древнее, давнишнее, давнее, прошлое, давно минувшее; что было и прошло; старые обычаи; древности, древния вещи. Тряхнуть стариной, вспомнить молодость. Дела давно минувших дней, преданье старины глубокой! То старина, то и деянье, Кирша. Тут пахнет стариной. Живи по старине, а хлеб ищи на стороне. Он отцовской стариной живет, наследьем, вотчиной. В старину, встарь, в старинные времена. Добрая старина святая! Старина-старина, да до нас не дошла! Ходит по старине, а шлык на стороне, о раскольн. Помни старину: кто при ней был, тебя помянет! Говор. и старья, старина. Где старья, там и статья. | Старина, старинушка м. старик, старый человек. А что, старина, много ль тебе лет? Присядь, старинушка, да отдохни! | Старина ж. тамб. городище, селище, развалины, остатки строений, запустелое жилье, бывшее поселенье. | Новг. паханая и перепаханная земля, противопол. новина, целина, непашь, дерновина. На залежь (старину) навоз возят, на новине хлеб сеют. | Пск. старый урок, зады. | Растен. Senecio, переводн. Старинный, ко старине относящ. Старинная живопись; - обычаи; - одежда, утварь. Это старинный способ, есть новейший и лучший, устаревший. Человек старинного покрою, закалу, старосветский. Милости просим, а хлеб-соль по-старинному! -ность ж. качество, состоянье старинного. Старинчатый вологодск. старинный; или похожий на старину, по старинному образцу. Он платье носит старинчатое. Староватый, старенький, довольно, изрядно старый; | сравнительно слишком старый. Хорош бы жених, да староват. -тость, состоянье по прилаг. Старик, -ричок; -чонка, -чишка; -чище м. старка, старуха, -рушка; -шонка, -шенца ж. старикашка, старбень м. старбеня об. старина, старинушка, старый человек, поживший уже за полвека. Стариков с тягла спускают в 60 лет. | Старик, костр. старец, южн. нищий, кто ходит по миру, собирает подаяние, хотя бы и молодой. | Старик, старичок, камч. морская птица Uria senicula. | Старик, южн. простое, крестьянское сукно. | Старка, старшая женщина в доме, по хозяйству, в семье; большуха. | Настоятельница монастыря. | Старуха в птичьем выводке, мать, особ. старая тетерка. | Вышедшая из годов, неплодная корова, кобыла и пр. Мир постановил, и старики приговорили. Знать, старики за нас пожили. Кто долго живет, тот и стариком слывет. Долго жить - стариком слыть. Старик, да лучше семерых молодых. Старик над водой, трясет головой? (журавец с бадьей). Седой старик кусковьем набит (овин). Старики живут - хилеют, молодые живут - пореют. Стоит (или сидит) старик над водою, сам трясет бородою? камыш, тростник. | Старуха, старая птица, матка. Выводок тетеревей нашел, старуху убил, а молодые разбрелись. | Старуха новг. влад., старица ряз. тул. орл., старица вост. сев. старое, покинутое рекою русло; руслина, руслище, речище, сухоречье, парусло. По старице, старухе таловник растет. Чем менее склону в русле, и местность ровнее, тем извилистее речка; отмывая прибойный берег и намывая противный, река перереэывает наконец (в половодье) перешеек, идет прямо, и покидает полукруглую старицу в стороне; поколе она держит еще воду, это ерик, а как занесется с концов, сухоруслина, старуха, старица; а если в половодье в них оба конца заливаются, то это проток или полоустая старица. И на старуху живет проруха. Старая старуха без ног, без рук, на стену лезет (пыль). Что у старухи за деньги - все копеечки! У всякой старухи свои прорухи. Старухе ноги подымает, старику глаза протирает (вино). | Старушки, арх. полои морской воды, по забережью, остатки большой воды. Старец м. человек престарелый, весьма старый, из стариков старик. | Южн. зап. пск. особ. мн. старцы, нищие, кто ходит по миру, собирает подаяние; эти старцы нередко ходят с рылями и поют думы, они же слепцы, хотя бы и не были ни стары, ни слепы. Что старец, то ставец; сколько старцев, столько ставцев. Идти в старцы, сесть на мосту со ставцем. Старчик под окном, орл. нищий. Старец медведчику не товарищ, зап. В старцах жить - и с перцем есть! В старцах быть - а тестом брать. По старцу и милостыня. Не по старцу ломоть, велик. | Чернец, монах, инок, отшельник, скитник. Ипатьевского монастыря старец. Игумен со старцами, с братиею. Из монастыря старчишков на всякия дела имати не велели, стар. Акты. На кого Спас, на того Спасские старцы (Спасо-Ярославск. монаст.). Соборный старец, член монастырского собора или совета. Рядовой старец, простой, недолжностный монах. | И собравшеся со старцы, совет сотвориша, Матф. с почетными стариками, родоначальниками, старшинами, старейшинами общин, выборными. | Старец, растен. Crucianella, примёт. | Старцы, волжск. на расшиве, два столба на корме, для сушки снастей. | Старики, шишки, початки, султаны тростникового цветка. Старица ж. престарелая, старуха самых преклонных лет. | Монахиня, черница, черничка, инокиня, отшельница, скитница, принявшая ангельский чин, постриженная или келейница. Охоча старица до скляницы. | Пск. нищая. | Пск. старая, заматорелая овца. Старичная овечья шерсть, весенняя, плохая, или пристрижная осенняя, калужск. | Старица, ряз. старица, сев. вост. сиб. бывшее, покинутое русло реки, парусло, паруслина, речище, см. повыше. | Старица, калужск. овчина со старой овцы, толстокожая; | вят. старая дворовая птица. Старцев, ему принадлежащий. Старецкий, к ним вообще относящ. Его любять, як собаки старецку пугу, зап. Старицин, ей принадлежащ. Старичий, старчий, ихний, к ним относящ. Почти лице старче, Левит Старицкий, ко старицам относящ. Стариков, -ричков, старухин, старушкин, -шенкин, им принадлежащ. Стариковские привычки. У нас" все идет" постариковска. Старушечий шугаек. Старческие годы; - одряхленье. - антонов огонь, отмирание у старцев членов, от застоя крови, завалов и упадка сил. Старчество ср. старческие лета, возраст, престарелость, конечные годы жизни. Старчество считают с 70-ти лет. | собират. старики, или собрание, собор старцев. Красота граду есть старчество, летописец. Стариковщина, собранье, быт, обычаи стариков, старина, старинный порядок. Это пахнет стариковщиной, верно придумали старики. | Один из угасших толков безпоповщины. Эку стариковину, стариковщину понес! по-стариковски заговорил. Старовина ж. растенье Scrofularia. Старьё ср. старьишко, хлам, ветошь, негодь, изношенное, истасканное, устаревшие вещи; древние остатки всякого рода. Торговать старьем, старыми или залежалыми вещами, задешево проданными; или же старовщиною, древностями. У раскольников сохранилось много старья или старовщины. Старовщик, старьевщик или старинарь, также старинщик, археолог, антикварий; торговец старовщиной, любитель, знаток и собиратель разного старья, старины. Старка ж. у раскольников, местами и у православн. девка, отрекшаяся, ради душеспасения, от замужства; обычно поселяется в отдельной келейке, см. келия. | охотнич. старая птица. Старичьё, старушьё ср. собират. старики, старушки, хилые и дряхлые. Стариковатый, старуховатый, похожий на старика, на старуху; старообразный, старый на вид. Старична, вешняя овечья шерсть, которая грубее волны, осенней. Старковка, порода крупных, но мягких яблок. Старник, луговая ветошь, прошлогодняя трава на корню. Старить кого, делать старым, набавлять лета, или придавать не по летам старый вид, старообразить; или делать дряхлым, заставить дряхлеть преждевременно. Годы старят. Наряд этот старит. Борода старит человека, бритьё молодит. Радость молодит, а горе старит. Не годы старят, а горе. Стариться или стареть, менее право: -ся, становиться старым, жить до старости; | становиться ветхим, ветшать; выходить, по старости, из обычая. | Стариться, прикидываться стариком, старухой, или прибавлять себе года. Что-то он вдруг стал стариться, состарился, постарел. Дом больно старится, плох. Полно тебе стариться, ведь мы годы твои учтем! И новая песня стареется. Одно золото не стареется. Молодо растет, а старо стареется. Живут, не стареются - что в добре деется? Молодой стареет - умнеет, старый стареет - глупеет (дуреет). Не старясь (не состарясь) умирают, а стареются да живут. Старовать ряз. тул. тамб. рассуждать, толковать или беседовать дельно, мужевать. Стариковать, принимать на себя вид старика, мудреца, разумного, рассудительного человека. Старинничать, усильно подражать старине, держаться старинных обычаев из видов. Староста м. вообще старшина, большак, начальник по выбору, или поставленный, из того же сословия. Сельский, деревенский староста, выборный. Барский староста, бурмистр, управитель из крестьян. Богаделенный, арестантский староста, выбранный из их же среды старшина. Барабанный староста, род капрального. Церковный староста, избираемый или приглашаемый приходом и причтом хозяин церковного имущества и сбора. Губный староста, стар. заведующий уголовными делами, уголовный судья. У нашего старосты три радости: дом сгорел, жена померла да сына в солдаты отдали. У нашего старосты четыре радости: лошади пропали, коров не найдут, два брата в солдатах, сестра в денщиках. У нашего старосты три радости: о масляной, кататься, о Святой, качаться; на Троицын день венки завивать (о беззаботном начальнике). Не большак, а староста. Правда старше старосты. Чье дело? - старосты. - А кто судит? - Староста. Над грехом старосты нет. Над дураками нет старосты. У старосты с приказчиком лад, помещику наклад. Все в старостах будем, некому будет и шапки перед нами сымать. | Староста, зап. польск. владелец староства, старостинского именья, пожалованного вельможе за заслуги. | Малорос. сват, засылаемый к родителям невесты. | Старостишка, плохой староста; стар. говор. униженно, о самом себе: Посадской старостишко Тимошка Хромушин. Старостиха, жена старосты; иногда баба, оставляемая в рабочее, страдное время в деревне, на случай каких распорядков. -стин, -сотихин, ему, ей принаплежщ. Старостничий, ко старостам относящийся. Старостить, старостничать, быть старостой, исправлять должность эту. Таковии людие старостят, и на властех сидят и судят, стар. Старощенье, сиденье в старостах; | округ управленья старосты. Старшина, большой, большак, старшой, начальник, не рядович. В клубах, собраниях избирают старшин, для хозяйства и порядка. Старшины, в крестьянстве и городовом управлении, все, занимающие почетные должностные места: члены правлений, расправ, думы, разные гласные и пр. Войсковой старшина, казачий майорский чин. Войсковая старшина ж. стар. собират. все чины, составлявшие войсковое прявленье. Старшинский, ко старшинам относящ. Старшинство ср. состоянье старшины, должность и званье его. | Майоратство и майорат; старшинская волость, именье. Старшинство, первенство перед младшими по службе, особ. в одном с ними чине; вообще, счет времени состоянья в звании, в должности, в чине. Он произведен со старшинством со сверстниками, или со старшинством с такого-то года и числа. Ему возвращен чин, без старшинства, без заслуги лет. -вать, быть, управлять старшиною, в этом звании. Старейшина, старшина, в общем и более почетном значении; глава, старший из начальников. Старейшина своего рода, старший по летам в семье или в роде. Старейшина духовенства, первый в иерархии. -шинство, сан, звание это. -вовать, быть старейшиною. Старобабий наряд, как нашивали встарь старухи. -обытные времена, обычаи. -бытность некоторых обрядов. Старовер, -верец, -верка, кто держится старой веры, дониконовских обрядов, см. раскол и единоверие. -верческий, к ним относящ. -верство, самая вера эта, множество толков. В нижегородском заволжье и православные или церковные староверничают, подражают, по обычаю, раскольникам. -верщина, собират. староверство. -гарные леса, заросшие, после пожаров, молодежником. -годние долги. -давние обычаи. -давние времена. -давность владенья. -дойка сиб. корова, которая доится сверх обычного срока. Стародубщина, раскольничий толк поповщины, разделившийся, как и ветковщина, на неск. толков: чернобольцев, сусловщину и др. Стародуб, старый дуб. Стоит дуб стародуб, на том дубе стародубе сидит птица веретеница, никто ее не поймает: ни царь, ни царица, ни красна девица (небеса и солнце). -дуб и -дубка, растен. Adonis appenina et vernalis, см. заячий мак; | растен. Gentiana разных видов, см. ископыть, обеими лечатся от лихорадки. | Стародуб, Artemisia pontica. Стародум, любитель обычаев старины. -жил, -жилец, -жилка, старожилые поселенцы, издавна где поселенные, коренные жители, сами весьма давно перешедшие, или коих предки где поселились. Таких морозов сами даже старожилы здешние не запомнят. Межи и грани подновити с старожильцы и с окольными людьми. Уложен. -житейский, старобытный, -обычный, к старинному, дедовскому житью и обыку относящ. -житный зап. то же. -житность, старобытность, житейская старина. -заимочные земли, издавна занятые самовольными поселенцами. -законный, ветхозаветный; -законник, еврей, жид, иудей. -летний, старогодний или стародавний. Старообрядство, -дчество, староверство; -ческий, к сему относящ. -обрядец м. -обрядка ж. старовер. Старовер более общее названье, включая иногда и прямых раскольников, а старообрядец - единоверец, благословенной церкви; см. раскол. -пашка, выпаханная, истощенная земля. -печатные книги, церковные, печатанные до исправленья их патриархом Никоном. -писная грамота, старинного письма. -поместный дворянин, или -вотчинный, издавна и наследствено владеющий поместьем. -руслина, покинутое рекой, пересохшее русло; старица. Старопрежний, давний, стародавний, давно прошлый. -светский, старобытный, -житейский, -обычный. Старосветские помещики Гоголя. -селье, место давно заселенное, противопол. новоселье, новоселки: | староселье переселенцев, прежнее место их поселенья. -сёлы, -поселенцы, давнишние, старожилы, первые или прежние. -служащий, -служивый, -служилый, сравнительно с прочими давно, долго служащий. Старотяглые семьи, сравнительно с новетяглыми, со вновь поступившими на тягло, давнишние тягловые.


В. Даль СТАСКИВАТЬ-СТОЛБ

СТАСКИВАТЬ-СТОЛБ

Предыдущая | На главную страницу | Вниз | Следующая

СТАСКИВАТЬ, стащить что, сволокти, стянуть, сдвинуть с места; иногда снести куда что тяжелое. Стащить судно с мели. Стащи-ка доску эту на тот двор. Стащить с кого одеяло, одежду, сорвать, снять силою. | Стаскивать, стаскать что, таскать в одно место, в кучу. Копны сенные стаскивают волоком в скирды, в стога. -ся, быть стаскиваему. | Насилу с места стащился, едва ноги волочит. | Стаскаться с кем, сволочиться с дружкой. Стаскиванье длит. стасканье окончат. стащенье окончат. стаск м. стаска ж. об. действ. по знач. глаг.

СТАСОВЫВАТЬ, стасовать карты, перетасовать, потасовать хорошенько. -ся, страдат. | Карты стасовались, по поверью игроков, от частого тасованья ложатся все одним порядком, надо переменить их. Стасованье, стасовка, действие по глаг.

СТАТИКА ж. греч. начала механики, наука о равновесии, покое. -тический, к ней относящ. Статистика, наука о силе и богатстве государства, о состоянии его в данную пору; история и география в известный срок. -тический, к сему относящ. Статистик, ученый, писатель, занимающийся сею наукой. Статист, -тка, актер, актриса без речей, немой лицедей.

СТАТНИК, от тать, вор, грабитель (Наумов).

СТАТНЫЙ, статочный и пр. см. ставать.

СТАТОВЬЁ, тканье полотен (Грот).

СТАТСКИЙ немецк. гражданский, противопол. военный. Статский советник, чин 5 класа, равняющийся бывшему бригадиру. Статс-секретарь, секретарь при особе государя. Статс-дама, первостепенный придворный сан.

СТАТУТ м. лат. устав, уложенье.

СТАТУЯ ж. и статуй м. лат. болван, истукан, изваяние, подобие человека из дерева, камня, металла. Стоять статуем. статуей, как статуй, болваном. Статуйный мастер, статуйщик, ваятель, истуканщик.

СТАТЬ, статья и пр. см. ставать.

СТАФИДЫ ж. мн. церк. сушеный виноград, изюм.

СТАЦЕЯ ж. стар. стан, станок сиб. станция, почтовый стан. | Сбор с крестьян припасов, для войска (?), фуражировка.

СТАЧИВАТЬ, стачать что, сшить тачкою, втачку. -ся, страдат. Стачиванье, стачанье, стачка, действ. по глаг. | Стачка, шов, стаченное место. | См. стакиваться. Стачиватель м. стачатель, -ница ж. стачавший что. Стачник м. твер. сарафан с пуговками и с подбоем, нарядный, ферязи, говор. также и стачники мн. СТАЧИВАТЬ, сточить что, снять точа; сточить на токарном станке, срезать; на бруске, точиле, стереть, сгладить треньем. -ся, страдат. и возвр. по смыслу. Топор совсем сточился, надо снова наварить. Ты переточил нож, ви'шь, и лезо сточилось! Стачиванье, сточенье, сточка, действ. по глаг. Стачиватель, сточитель, -ница, сточивший что-либо.

СТАЧИТЬ южн. зап. или стачать зап. безличн. ставать на что, доставать, достачествовать, быть в довольном, в достаточном количестве. Хлеба на год не стачило, не хватило. Слава Богу. у нас всего стачает, произносит. стачаиць.

СТАЧКА, см. стачивать и стакиваться.

СТАЩИТЬ, см. стаскивать.

СТАЯ ж. стайка, стаечка; стаишка, стаища; стадо (см. это слово) зверей, птиц, иногда руно рыбы. Стая гусей, уток, бол. говор. о диких. Перепелка стаями прилетает, да осевшись, тотчас рассыпается. Псовая стая, гончие, несколько смычков. Закидывай стаю! спускай. Волки стаями рыщут. | Стая, яросл. ниж. неск. изб кучкой, в одной связи, под одной крышей, с общими сенями и переходами. Большие семьи строятся стаей. В скитах, избы ставятся стаями, со входами и выходами во всех переходах; там и концов не сыщешь. | Стая, стайка, твер. дрин, крытые ворота и двор; вят. перм. олон. поветь, крытый двор, для скота, перм. влад. вят. загорода, скотный двор, загон, баз, базок, стойло оренб. обнесенное пряслами место, для скота; у хорошего хозяина на задах отделены: коровья стая, телячья, овечья, свиная и пр. сиб. влад. перм. оренб. вологодск. хлев, крытый сарай для скота; вологодск. сарай вообще; перм.-шадр. конюшня; стайка, новг. овин. | Стаи, мн. арх. конские стойла. Снайня зап. южн. конюшня, всякая, и барская. Стая, во всех знач., общ. корня со ставить, стать, стоять, но вероятно стая, стадо, и стая, хлев, загон, составились независимо одно от другого: первое, от стать и стоять вместе; второе, от ставить; сюда же относится и стадо; отсюда и стайно ср. треногая стойка под воробы. Стайная птица, летающая стаями, противопол. одинокая, одиночка, или парная. Стайная кровля, сарайная. Стаистая птица, летающая только большими стаями. Осенний голубь, или глинка, птица стаистая. Стаить птицу, сбивать, сгонять в стаю, стабунить, сгуртить, скучить, более говор. состаить, -ся, стадиться, собираться стаями, стаей. Перед отлетом всякая птица стаится. Стаенье, стайка, действ. по глаг.

СТВЕРДЕТЬ, о(за)твердеть несколько. Ком ствердел. окреп.

СТВОЛ, стволина м. рукав, кишка, труба, трубка, дудка, дуда, сквозная, сравнительно с толщиною долгая вещь. Ствол ружейный, в котором отличают дуло и казенник. Ствол ружья обмывать в крови убитого зверя (пермск.). Ствол пожарной трубы, пипка, брызг. Ствол пера, дудка, очин. Ствол дутчатого растенья, за сим | ствол, вообще главный, коренной побег растенья, дерева; стебель, хлыст, лесина, голомя, в котором есть пустота, либо сердцевина. | Ствол, растен. Pastinaca, пастернак (дикий), поповник, козелки, полевой борщ. | Стволы. ствольняга, ствольняк, растен. Conium (не Anthriscus ли?). | Стволья, расти. Anthriscus sylvestris, купырь, дудка, пустосел (ошибч. постушель), вонючка, будыль (ошибч. бугиль), морковник, белоголовка. | Ствол пушки, канал, вся внутреняя пустота. Пистолетный стволик. Ржавый стволишка. Стволище крепостной пищали. Ружейный стволина, сиб. Ствольный, стволовый, стволовой, ко стволу относящ. Ствольный мастер. Стволовая сварка. Стволовое растенье, стволистое растенье. Стволовое железо. Стволиные раковины, выбоины, щербины. Стволоватый, на ствол похожий; ствольчатый, из стволов состоящий. Ствольчатая, складная кровать. Стволосварная, -заварная сущ. ж. мастерская и самые горны, где сваривают скованные стволы. Стволосверлильня ж. заведенье, где сверлят стволы. Стволовщик, стволовой мастер.

СТВОРАЖИВАТЬ, створожить что, обращать в творог, заставить жижу свернуться, скипеться, ссесться, выделив из нее твердые или густые частицы; бол. говор. о жижах, содержащих белковину или подобные вещества, твердеющие от жара и от кислот. Пресное молоко створаживают частичкой телячьего желудка. -ся, страдат. или возвр. по смыслу. Сливки створожились, свернулись, во время варки их, прокиснув наперед. Молоко, во время грозы, скоро створаживается. Створаживанье, створожение, действие по знач. глаг. Створожимый, что творожится, что можно створожить; -мость, сост. или качество по прилаг.

СТВОРЯТЬ, створить что, за(при)творить, закрыть растворчатое, складное, особ. о двустворчатых, двуполотенных дверях, дверках, ставнях или крышках; противопол. растворить, раскинуть. | Створить два предмета, взять на глаз в струнку, покрыв один другим, напрогляд. -ся, быть створяему, затворяться в два полотна. | Стар. притвориться, прикинуться. И створися (Володимер) своею волею, аки боден, будто ранен. Створенье, створ, створка, действ. по глаг. Створ двух вех, прямое направленье от глаза, чтобы веха веху крыла. В Севастопольскую бухту входят по створу двух маяков, поставленных за бухтой. | Створка, мн. створки, петли, навески. | Створ, мн. створы, отворки, затворы, части створчатых ставней, дверей, ворот, лавок и пр. половинки двустворчатого окна, сиб. | Створы, створки, створцы, книжные застежки; новг. складни, складной, створчатый образ. | калужск. оконные ставни. Наперекор своему произношению, на юге всегда говор. створцы, а на сев. нередко и створцы. | Половина створчатой, двучерепной раковины. Створный, створчатый, затворяемый вроспашь, на две половины, в два створа, полотна, двустворчатый. В избах двери на одну пяту, а в хоромах створчатые. Створный образ, складной. | Створная съемка, по створам предметов. Створок м. створушка ж. складни, и вообще всякая, створчатая, отдельная вещь.

СТЕАРИН м. греч. лойный воск, твердая, немаркая часть сала, остающаяся по отделении олеина, масла, жижи либо ворвани. -нный заводск. -новые свечи.

СТЕБАТЬ, стебнуть, стебывать что, стегать, в обоих знач., шить; | хлестать. Девчонка стебает помаленьку, ниж. шьет. Стебать рубаху, строчить, торочить у ворота и в запястье. Стебонуть прутом, смол. хлестнуть, стегнуть. | Кур. уплетать, уписывать, есть. Рукавки стебаются в строчку. Выстебать одеяло. Сейчас достебаю. Застебнуть, застегнуть. Настебать кого. Остебать вкруг. Разстебнуть, отстебнуть, отстегнуть. Постебать прутом. Пристебнуть, пристегнуть. Стебанье ср. плохое шитье; | строчка, стебенье сев. вост. сбор рубахи под воротом, рукавов у запястья. Стебенить вологодск. сиб. копаться иглой над мелочами, чинить, по(за,у)шивать. Кой-что около ребят стебеню. | Частить, мельчить; часто стегать иглой; сечь розгой; идти, бежать скорой походкой; резко и часто говорить, тарантить, лотошить, сыпать словами, ничего не слушая. Она все свое, все одно стебенит, упряма, упорна, непослушна, делает по-своему. | Арх. стебенить огород, грядку, полоть, дергать сорную траву. Стебунять, -някать, ниж.-сем. стегать, стебать иглой кой-как, плохо, копаясь, ковыряя. | Стебунять, стебенить, шагать, скоро идти. Стебком пск. хлеща, стеб(г)ая. Стёбка, стеганье, хлест; | прут, хлыст, розга. Стебунина ж. плохое шитье; | стебка, прут; | об. остёба, околотснь, много сеченый; | * об. обжора.

СТЕБЛО ср. черен или рукоять, хватка, ручка торчком, прямая. Ложкой кормит, а стеблом (ее) глаз колет, попрекая. Стебло уполовника отломилось. По два гриба в ложку, а третий к стеблу пристал! | Цевье, кевье, веретено вещи, стержень. Стебло пера, и стебловина ж. комель и репица вместе, к чему приросла бородка. Стебло якоря, веретено, цевье, к которому привариваются рога с лапами. | Церк. стебель. Аще бо состареется в земли корение его, на камени же скончается стебло его, Иов. На стебло ногу напорол, на торчок, тычок, на обломок растенья. Высоко стебло покидаете, в жнитве, долгие комли соломы. Чужую траву косит, а своя на стебле вянет. Стебель м. -лек, -лечек, стебль, последнее разделенье ветки, отросток, на котором вырос лист, цветок и плод; зовут стеблем и всю рослину травянистых растений, от которой идут ветки и листья; | стебло пера, вероятно искажено из стебло(?). Стеблыш пск. стебель. Стебловой, стебельный, стебельковый, ко стеблу, стеблю относящ. Стебло(е)ватый, на стебло, черен или на стебель похожий. Стеблистый, со многими стеблями; стебельчатый, то же. Стебловка, переводн. растен. Pedicellaria. Стеблить цветы, сажать на проволочные стебли, собирая их в пучки, снопики. Стеблить листья, присаживать их ко стеблям, в деланных цветах. -ся, страдат.

СТЕБНИК, омшаник, зимовник для ульев, зимняя закута для пчел.

СТЕГАТЬ, стегнуть, стегивать кого, стежить арх. стебать, хлестать, сечь. Не стегай лошади (по лошади). Жена, что шуба: стегай чаще, моли не заведется. Любя, плеткою стегают. Стеганул удой, да за рукав зацапил. Пошел воду стегать, удить. | Стебать, шить, особ. впрошивку, теплую одежду, на хлопке, на шерсти. Одеяла в пяльцах стегают. Стеганая одежда, теплая. | * Шибко идти, шагать, бежать. Вишь как стегает! Он стеганул от нас, улизнул, бежал. | Стегать, стебать щи, пск. хлебать жадно, -ся, быть стегану; | стегать самого себя; | друг друга. Вощеной ниткой лучше стегается, сукрутин нет. Хлысты стегаются, ради спасения, бичуются. Калмыки, замест драки или поединка, садятся, раздевшись по пояс, наземь, ругаясь плюются и стегаются нагайками, доколе один не откажется. Не встегнешь пуговки, петля мала. Выстегать одеяло. Достегать его. Застегнись получше. Настегать потолще. Только надстегано, почато. Остегнуться - пьяну быть. Отстегни запон. Настегался в бане. Постегай шалуна. Подстегивай лошадку. Всех перестегал, озорник. Пристегнуть пристяжку. Простегала весь день. Расстегнись, тут жарко. Состегнуть, сбить, сшибить. Устегнуть, уйти, убежать. Стеганье длит. (иглой, розгой), стёжка ж. об. (иглой), действ. по глаг. | Стежка, южн. зап. ряз. тамб. новг. стега пск. кур. зап. стезя, стезька, стезица, тропа, тропинка, дорожка, торёнка, пеши проторенная. В лес стегою, из лесу собою, сам выхода ищи. Черную стегу топтал, подарочки носючи, зап. песня. По всем дорогам, и по малым стежкам, и по причинным местам учинили заставы крепкие, стар. Акты. | Стёжка, стеганный, строченый шев, прошитая дорожка. | Не успела трех стежек сделать, опять позвали! Каждый прокол иглы делает одну стежку. | *Стезя, дорога, путь, направленье; след, признаки прошедшего. Идти стезею отцов, стезею правды. Текут стезею, друг за другом, гусем, вереницей. Лодка идет, стезю за собою покидая. Огненная стезя падающей звезды. Кровь струится стезею, течет. Стежь ж. походка, проходка куда, дорога, путь. Не во всяку стежку лучшу одёнку вздевают, симб. | Влад. редкий шов, на живую нитку. | Стежь, более говорится стежью, настежь, роспашью. Все двери стежью! | Стежь его плеткой! арх. хлёс, хлыс (как: шлеп, щелк, стук и пр.). Стежок, одна стёжка иглой: | пск. промежек, промежуток. Стежный, стежковый, стежечный, ко стёжке относящ. Стегальные пяльца, большие, для одеяла. Стёжник м. ученик у чеботаря, сапожника, стегающий, строчащий голенища. Стеганец м. яросл. стеганица ж. вологодск. порка, сеченье розгами. Стёганка ж. стеженка сиб. стеганный кафтанчик, фуфайка, поддёвка; теплая, на хлопке, пуху или шерсти одежа. Уральцы охочи до стеганок на верблюжьем подшерстке. Стеганковый, ко стеганке относящ. Стегальщик м. -щица, кто стегает, шьет теплую одежду. Стегальница ж. швейная машина. Стегала, кто стегает, хлещет, бьет, выколачивает шубы, платья. Стегно ср. стегнище арх. (стегать, сягать ногами, шагать, и стяг, общ. корня), верхняя часть ноги, от таза до колена; бедра или бедро, лядвие, ляжка. Поругание стегн, сечение. Индеячье стегнышко вкусно. Свиное стегно, окорок. Стегнище, что у коровы! Курочка ряжена, требуха перепарена, кобылка гусятники, да стегно поросятинки. Стегонный или церк. стегный, ко стегнам относящ., бедреный, лядвейный, ляжечный.

СТЕКА? ж. род мешалки, шпатель ваятелей.

СТЕКАТЬ, стечь, о жиже, сбегать теком, потоком, струей, либо каплями, скапывать. Чем круче кровля, тем чище вода стекает. При отжимке, сыворотка стекает с творогу. Вода стекает, разливы на убыль пошли. Как по стеклу стекло. -ся, стекать в одно место; сливаться; | сбегаться, сходиться, толпиться в одно место; | скопляться. Реки стекаются в море. Два ручья стеклись в один. Роднички стеклись, под горой, в один ручей. Народ стекается со всех сторон. Много дел стеклось. Обстоятельства стеклись невыгодные. Стеканье длит. стеченье окончат. стёк и сток м. стёка, стечка ж. об. состоянье по глаг. Стеченье вод с гор, или стеченье вод в общий водоем. Стеченье народа на ярмарке велико. Стеченье обстоятельств, совпаденье. Под стёком, под стрехой, под капелью. | Сток, канава, желоб, труба, по чему вода или иная жижа стекает. В мокрых местах на пашнях делаются стоки. Городские стоки, подземные трубы. | Низменность, куда вода стекает, скоп, водоем. По верхам водопуски, по низам стоки. | Желтый воск первого разбора, подток. | Сток, арх. олон. всток, восток, восточный ветер. Стеклый жир, стекший. Сточный, стекающий, стекший, ко стоку относящ. Сточные трубы, для стоку. | Стечка. тихое бешенство у собак.

СТЕКЛИНЬ м. морск. стеклядь ж. артиллер. толстая, трехпрядня, крученая нитка, тонкая бичевка.

СТЕКЛО ср. сткло южн. зап. и церк. сплав песку (кремнистого) с поташем, со щелочью; химич. кремнекислый натр, иногда калий, свинцовая окись и пр. Стекло белое, бемское, лучшее для оконниц; стекло полубелое и зеленое. Стекло в хозяйстве, вся стеклянная посуда. Стекло зажигательное, выпуклое, пуклое, толстое, горбатое, увеличивает предметы, идет в очки дальнозорких; впалое, полое, лунчатое, тонкое, уменьшает, идет в очки близоруких. Он чисто около стекла ходит, пьяница. Чист, как сткло, исправен; прав. Он в черное, в накоптелое стекло смотрит, видит все в худом смысле. За стеклом держать, беречь и холить. Жена не стекло, можно побить. Алмаз стекло режет, да и тот гранят. Стекло, да девку, береги до изъяну. Свой глаз - алмаз, а чужой - стекло (присмотр). Глядеть в копченое стекло (в черные очки). Как стеклышко (чист или трезв). Надо бы стекольце вставить. Стекольце, как хрусталь. Граненое стеклышко. Плохое стеклишко. Зеркальное стеклище в сажень. Подобен стклу чисту, Апокалипсис. Стекло, калужск. недуг ог порчи, посредством мелко истолченного стекла, которое пускают по ветру, и оно входит в тело врага (Наумов). Стеклянная посуда. Тараканьи ножки стеклянные, хрупки. Стеклянный или стекловой заводск. Стеклянная или стекловая жидкость глаза, задняя, наполняющая большую половину яблока; спереди водяная, в средине хрусталик. - электричество, положительное; а смоляное, отрицательное. И пред престолом море сткляно, Апокалипсис. Стеклянный бой, битое стекло. -мед, в верхних сотах, самый чистый. - вишня, пестрая, красножелтая. Знать склянишное (стеклянное) судно по звону, человека по речам. Стеклышко, твер. стеклыш, граненое или отбитое стекло, осколок, черепок. Стеклянистый, стекловатый, на стекло похожий, полупрозрачный, стекловидный. Стекловатые руды, металл с серою. Стеклянность, -нистость, -ловатость, свойство по прилаг. Стекольная рама, для стекол, оконная. -бой, битое стекло. Стекольчатый шкаф, со стеклами. Стекловать или стеклить что, переплавлять в стекло. Стекловать руду, обжигать перед плавкою, осачивать, шлаковат ь. -ся, страдат. Стеклованье, действ. по глаг. Стекловальщик, кто стеклует руду в стекловальной печи. Стеклуемое вещество, которое можно остекловать; -мость, свойство, качество это. Стеклянить подошву, у сапож. чистить, скоблить стеклом. Тишь стеклянит воду. Говор. и стеклить. -ся, стеклянеть, превращаться в стекло. В мороз, и лужа стеклянеет. Стекляненье, сост. по глаг. Стеклянка вор. и др. бутылка, фляжка. Сткляница или стклянка, -ночка, небольшая бутылочка, пузырек, снадобица, скляница, склянка. Скляница пьянице. Скляночные пробочки. | Склянка, морск. песочные часы. Получасовая склянка. | Скляница, склянковое яблоко, сар. сквозной налив, сквознина. Сткляница свахе пьянице. Стекляжка ж. стеклышко, черепочек стекольный, либо подвесочка, граненое стекольце. Стеклуха, стекловатый нагар, сплав в кузнечном горну. Стеклушка, мелкая стекляная вещь. Стклянить, сквозить немного, быть полупрозрачну. Стеклярус м. ломаные, рубленые из прута пронизки, не скругленные. Стеклярусная, -совая бахрома, кисти. Стекольщик, иногда стекольный мастер, заводчик, но бол. кто режет, вставляет стекла в окна; вор. кур. стеклянник. Стекольник м. то же; стекольничать, заниматься ремеслом сим; стекольня, стекольная сущ. ж. лавка или же мастерская стекольщика; стекольничий снаряд, прибор; стекольщичий алмаз, стеклорезный, сырой, не граненый, вставленный так, что режет природною гранью, -рез, мастер резать стекла. На зеркальных заводах держат нарочных стеклорезов. Стекленёхонький, - шенький, вологодск. скляный, налитый всклень, полнёхонько, по самые края. Стекловарное искуство. Он хороший стекловар; говорят: варить стекло, делать. Стеклоделие или стеклодельное мастерство; стеклоплавильный завод, -печь, то же, стекловарный. -плавильщик или -дел, стекловар. -варня и -варница южн. зап., стекляный заводск.

СТЕЛАЖИ ж. мн. франц. подмостки, леса.

СТЕЛЕЛЯШИТЬ что у кого, арх. стащить, стянуть, украсть; сиб. стелебесить, стелипать, пск. стеляпать.

СТЕЛИПАТЬ новг. вологодск. спешно бежать, улепетывать.

СТЕЛЬ, стелька, стелюга и пр. см. стлать.

СТЕЛЬНАЯ корова, слониха (лань, важенка стельна и сужереба), сутелая, новг. чреватая, беременная, с ношей. | Стельная, сущ. ж. общая закута, для стельного скота и телят. Стельность, сост. по глаг.

СТЕМ м. морск. форштевень, волжск. носовой пень, стояк, баран.

СТЕМНЕТЬ, потемнеть, смеркнуться. Сутемки, сутёмки ж. мн. по закате солнца, когда заря угасает. Говор. и стемнить что, за(по)темнить, сделать темнее.

СТЕНА ж. (тень и стень), стенка, -ночка, стенишка, -нища; рубленая или кладеная ограда. Дощатый забор не стена, а каменная ограда стена. Деревянные стены дома, каждый бок сруба; но плотники считают в срубе не стены, а углы рубки: сруб на шесть углов, о пяти стенах, пятистеный, из которых одна разгораживает сруб. Китайцы обнеслись от Сибири стеною, каменной кладкой, с башнями и пр. Городские стены, встарь рубленые, срубами, нередко засыпанными землею, что и называлось срубить город. Крепостные стены, каменные или земляные, одетые камнем, вал. По земляным стенам или валу, часть Москвы звалась земляным городом. Капитальная стена дома, основная, на буте и подстенье, прочие подходят к перегородкам. Стена об стену, стена в стену, со стеной, смежно. Сидеть за стенами каменными, в тюрьме. Лбом стены не пробьешь, не проломишь. За стеной не видать. Ведь и я не за стеной от тебя. * Настену лезть, прийти в неистовство, в исступленье. Стены не перелезем, так под стену подкопаемся. От молота гвоздю неволя: в стену лезет. Под стенкой, в холодке. Стены расписные, потолки позолоченные. Не стыдно ль стен тебе, не только что людей! Крылов. В стене лишние сучки есть, глаза, уши, соглядатаи. Побледнел, как стена. Не пьян еще, коли по стенке пройдет, придерживаясь. Засел в четырех стенах, глаз не кажет, домосед. Это пошло в стену, на дом, на хозяйство. И стены в доме помогают. Один на стану (на лаву) не пойдешь. Бесится, на стену (на лаву) лезет. Хоть за стену зубом. Хоть в стену головой. Хоть головой, да об стену. Воры побудут (обшарят), стены оставят: а огонь все приберет. Вор ворует - стены покидает, а огонь и все пожирает. Пиши долг на стенку, а не покажется, смарай! Пьян, так пробирайся по стенке. От стены пишет (от правой к левой, еврей или татарин). Одни стены да стрелы в доме, голо, пусто. Прост (пьян), а головой об стану не ударит. За казной (долг), что за стеной, не добудешь. Я за тобой, что за каменной стеной! В церковь грязно, а в кабак - уж разве по стенке пройти! На Евдокию (1 марта) от воробья стена мокра. Если хворый н а бок к стене ложится-умрет. В новой стене, в круглом окне, днем стекло разбито, за ночь вставлено (прорубь). Без рук, без ног по стене ползет (ставень, в волоковом окне). Чего к стене не прислонишь? (дороги). Чего из стены не вырубишь? (тени). | Толщина боков судна, сосуда, ящика, трубки, ствола. Сундук для виду окован, а стенки тонки, непрочны. Стены пушки должны выдерживать разрывную силу пороха. Есть испанские ружейные стволы, белого железа, тонкостенные -стенки в средней части не толще одной линии. Коли толсты стенки у кастрюли, то можно ручку приклепать. | Отвесная плоскость, поверхность, вышина и длина, как бы одна сторона стены. Стена скирда, омета, клади, пелена, отвесная вышина и длина, не считая овершья. Палатка, кибитка по стене, стеною в 2,5 аршина, вышиною до скоса, кровли, свода. И возмя на ся крест и икону, и подойма стену (шатра, палатки) и лезе вон, летописн. Стена вала, рва, канавы, боковая крутость, крутой откос. Стена невода или стень ж. перм. пелена, ширина, вышина, ноги. Невод стеною или ногами в две сажени. Этот невод стенист, двусажен в стене. В кулачном бою, стена, каждая половина бойцов. Одна стена в Казани суконщики, другая мыловары. Идти стеною, стена на стену, дружно и разом всей лавою, на общую свалку. Сперва подзадоривают подростков, там сами бойцы один на один выходят, а как попятят их на стену, то идут на ура, стена на стену. Солнце в стену садится, арх. за сплошные облака по склону. У ткачих, стена, раздел основы поперек, 6-10 аршин, конец холста. Изгребной холст, на веретища, точется в девятню, и отрезывается по одной стене, по 8 арш. конец; холст десятня, из пачесов, по полуторы стены, по 12 арш. (ниж.); тонкий холст режется по две стены, до 20 арш. | Стар. денежная кладовая, и самая казна, которая хранилась в ка менной стене, в заломе и под сводом. А кто имет наступатися на тыи острова, а той дает великому Новугороду сто рудлей во стену. А кто сию жалованную грамоту переступит, и он дает в стену 50 рублей, летописн. | Оплот или защита, приют. И дам тя людем сим, аки стену крепку, Иерем. За тобою, что за каменною стеною. Ты моя надежда, стена каменна (отец), ты моя заступница, вековечная печальница (мать), плач невесты. Вот моя стена, моя правая рука! мой сподвижник. Стенной, к стене относящийся. Стенной месяцеслов. Стенная живопись. Стенные часы. Стенное письмо, подволочное или бытейское, стар. комнатная иконопись, иконная стенопись. Стенная девка, сиб. плотная, здоровая. Стеновой огород, арх. раздод крестьянских владений, городьба, прясельник. Стенистый невод, широкий, высокий стеною, ногами, глубокий. А как стенист у вас невод? -тость ж. свойство, качество по прилаг. Созда грады, стенатые парал., огражденные заплотами, стенами. Стенчатая землянка, со стенами, не простая крытая яма. Стенник м. стенной шашень, который точит, сверлит дерево вслух. | Растен. Ephedra vulgarus, см. степная малина. | Стенник, стельник (ошибчн.), пастенок, раз, один пласт сотов. Стенница ж. растенье Parietaria, переводное; ночь-и-день. Стенок м. арх. на что облокачиваются, опираются. Что навалился на меня, как на стенок? | Стень, тень и затин. Стенобитные, стенобойные и -ломные орудия, стенолом, таран, бэран и пр. Тяжелые пищали блюсти к стенобою, Ратн. Уст. Стеноглаз, учен. птица Tichodroma (Socthia) muraria. Стенопись ж. стенная живопись вообще; | особый вид ее, сыропись, фреско. -писание, то же, как действие, и | как картина. -писные краски, искуство. Стенописец, живописец альфреско.

СТЕНАТЬ, стонать, охать, болезнено вздыхать или кряхтя дышать; стонать более при телесной боли, а стенать, при душевной. Стенанье, действ. по глаг. | Стенания, стоны, охи, вздохи; плач, кручина, сокрушенье.

СТЕНГА ж. морск. пасынок волжск. второе колено мачты, первая наставка ее в вышину, от марса до салинга; названия ее по мачте: гротстенга, форстенга и крюсстенга. В сложных словах стень: стеньванты, стеньбакштаг, стеньфардунн (см. ванты, бакштаг и пр.). Стеньвынтреп, снаряд, для подъема (выстрела) и спуска стенги. Стенговой, ко стенге относящ.

СТЕНОГРАФИЯ ж. греч. скоропись, сокращенное письмо, поспевающее за речами. -фическое письмо, скорописное. Стенограф, скорописчик, -писец.

СТЕНЬ ж. тень; пск. стенок и стенко м. Яже суть стень грядущих", Кол. Стень и образ бысть (ветхий закон) новому закону Христову. | Стень, ныне, особ. тень человека, в прям. знач. и | *больной, хилый, испитой или изможденный человек. Ходит, стень стенью; | подобие человека, при виденье и притом более в знач. своего двойника, кто свою стань увидит, скоро помрет, поверье. | Отраженье, образ, вид человека в зеркале, и | явления в зеркале, при гадании. Она жениха своего доныне сроду в глаза не видывала, а стень его в зеркале видала, и говорит, что человека, как глянула, узнала по стени. | Стень или постень и постень, домовой, домашняя нежить. | Стень, ребячья болезнь, собачья старость, сухотка. | Стень, перм. стена, полотно сети, особ. по ширине. Сеть стеною или стенью две сажени, ногами, осадкою, шириною или глубиною. Стена, застеняет, застит, стань и тень общего корня.

СТЕПАШКА, птица между кулика и бекаса, Scolopax limosa.

СТЕПЕНЬ ж. ступень, ряд, разряд, порядок, от дел по качеству, достоинству; место и самое собранье однородного, равного во всем, где полагается лествичный порядок, восходящий и нисходящий. Царство ископаемых, растений и животных, это три степени развития сил природы. Ученая степень, звание. Степени чинов, классы. Степень знания, мера, сравнительный объем сведений, учености. Он в высшей степени честолюбив, крайне, очень. Степень родства, колено, считая каждое поколение степенью. Степени или классы орденов, высшие и низшие разряды. Епархия возведена на степень митрополии, возвышена званием. Понизать кого чином на одну степень, снять один, последнежалованный чин. Первая степень числа, арифметич. корень, самое число это; вторая, квадрат; третья, куб. и пр. Степенный, ко степени относящ., стоящий на известной, не последней степени, возведенный на степень. Степенные числа, квадраты, кубы и пр. Степенные лета, от возмужалости до старости. - человек, постоянный, дельный, скромный, порядочный, надежный. Вести степенную жизнь, порядочную. Она женщина степенная, не вздорная, не ветрогонка, рассудительная, ровная нравом. Степенная книга, родословие государей наших, от Рюрика до Иоанна Васильевича. - монастырь, класный, штатный. - граждане, высшие, почетные, лучшие, богатые. - гражданин, звание заслуженных бурмистров, установленное 1846. - монах, не рядовой, а носящий должностное звание, степень, напр. казначея, ключаря и пр. - посадник, стар. нынешний, настоящий, правящий, противопол. старый, бывший, отставной. - ключник, стар. которому давалось жалованье, оклад или поместье. Поныне зовут степенными должностных голов, а старыми бывших у должности. Он держит себя степенно, чинно, прилично, достойно; | важно, знатно. Степенный вид, серьезный. Степенная песнь, стар. псалом. -ность ж. свойство, качество, состоянье по прилаг. Степенность в молодые годы, редкость, умеренность и самообладание. Степенство ср. степенность; | почет и величанье волостных голов, ваше степенство; народ чествует так и вообще почетных людей, из своей и торговой среды, также почетных граждан; по Сибири, Оренбургу, Кавказу честят так азиатских султанов, мурз, князьков и старшин, а киргизским султанам степенство присвоено законом; ханов же величают высотостепенными. Степенник, -ница, кто себя держит степенно, скромно, прилично, не шалун, не ветрогон, не нахал, не невежа. Она при людях степенница. Степенщина ж. собрание степенных людей и стариков. Степениться, начать остепеняться, стать вести порядочную, степенную жизнь. Степенничать, быть степенным; принимать чинный, степенный вид. Степенствовать, быть в звании степенства, головою, старшиною; стоять на степени, в почете. -ничанье, -ствованье, действ. и сост. по глаг.

СТЕПЛЕТЬ, потеплеть, стать теплее. На дворе степлело. | Степлеть и степлиться арх. о воде, согреться от солнечной теплоты. | Степлиться. новг. о церк. свече, истеплиться, сгореть. Степлить воду, щи, со(подо)греть.

СТЕПНОЙ, степовой, см. степь.

СТЕПС м. морск. гнездо, в которое ставится пятка мачты.

СТЕПЬ ж. степ м. южн. вост. безлесная, и нередко безводная пустошь на огромиом расстоянии, пустыня. Наши степи, на юге и на востоке, поросли ковылем, что и почитается принадлежностью степей; но американские саванны, азиатские и африканские пески, те же степи; безлесье, незаселенный, кочевой простор, как и киргизская степь, на которой находим, местами, леса, озера, речки, горы, скалы и пр. В южн. и вост. хозяйстве степь, как трава, покос; пажить, пастбище, противополагается лугам, а как хлебородная земля, то же, что целина, новина, непашь, т. е. земля задернелая, ковыльная, на которой нет следов сорных трав. Кони в степи, в степу, пасутся. Степь леса не лучше. В степи простор, в лесу угодье. | Степь, арх.-мез. плоская, безлесная возвышенность, водораздел, водопуск; сухая полоса, меж двух речек, гривка. | Степь, охотнич. хребет борзой и псовой собаки, хорта. Степь у собаки широкая, крепкая. Также хребет быка, коровы, и | хребет конской шеи, вдоль гривы. Степной южн. степовой, ко степи относящ. Степная растительность, свойственная степям; ковыль и др. многолетние травы, идущие от корня, а не от семени. Степовое сено лучше лугового, а хуже дубровного. Степовое раздолье. Степная дума, местное управленье кочевых тунгусов. Степное марево, являющее призрак вод, лесов и городов, см. марево. Степные хутора. Степной зверобой, растен. Verbascum blattaria, кнафлик, семилистник, мольная трава. Степная кура, птица стрепет. Степная кура и - петух, вост.-сиб. дудок, дофа, драхва. Степные кони, противопол. заводские. - жила, шейная, чернокровная жила у животных, из которой кидают кровь. Степная малина, растен. бирючьи ягоды, ягодный хвойник, калмыцкий ладан, калмыцкая малина, стенник, Ephedra vulgaris. Степного коня на конюшне не удержишь. Степной житель, степняк, -нячок, -нячка, степовик, живущий в степной глуши, одиноко, заимщик, хуторянин. | Степовик, степовой, южн. полевой, нежить степная, как домовой, водяной, леший. | Степняк или степняга м. вост. степной кулик, конепас, кроншнеп, Numenius arcuata. Степяник, растенье Stilago? Степнистые земли, край, степной, богатый степями. Степистая лошадь, перм. сиб. конистая, у которой шея колесом. Степница? конская болезнь мыт. Степнина, степная почва, участок, полоса степи; целина, новина, непашь. Степчина, херс. трава ковыль, тирса. Stipa capillata (Наумов).

СТЕРБНУТЬ, стар. (немецк. sterben?) твердеть, коченеть, терпнуть, тупеть, черстветь, коснеть.

СТЕРВА ж. и стерво ср. труп околевшего животного, скота; падаль, мертвечина, дохлятина, упадь, дохлая, палая скотина. Ныне корова, завтра стерва. Стервяной, ко стерву относящ. Стервятина, падалина, мертвечина, мясо палого животного. Стервятник или стервяник, медведь самой крупной породы, охотнее прочих питающийся падалью; различают: овсяника, муравейника и стервятника, но ученые утверждают, что они разнятся только летами. | Пск. бранное также стервень, стервюжник, бешеный сорванец, неистовый буян. Стервятничье логво. | Стервятник, большой черный орел, могильник, следящий стаями за гуртами и войсками. Стервоядные животные. Стервенеть, стервениться, стать, приходить в остервененье, в бешенство, неистовство, ярость, зверство; начать остервеняться.

СТЕРЕОМЕТРИЯ ж. греч. часть геометрии, измеренье тел, толщ. -метрический чертеж. -графия, черченье тел, толщ. Стереографическая проекция земного шара, перспективный чертеж, как бы пришлось смотреть на прозрачное тело. Стереотип, неразборная форма для печати книг, запаянный, залитой набор, или снятый и отлитый с него оттиск; стереотипные или вечные издания делаются таким книгам, которые расходятся беспрерывно. Стереоскоп, снаряд, через который картина видится толстою, тельною, не плоскою, а втолщу, ваяньем.

СТЕРЕТЬ, см. стирать.

СТЕРЕХ или стерх, см. это сл.

СТЕРЕЧИ, стеречь что, стрещи церк. берегти, беречь, охранять, караулить, сторожить, оберегать, пасти, блюсти, соблюдать в целости. Стеречь скот, гусей, пасти и охранять. Стеречь огород, оберегать от всякого изъяна. Стеречь глазами, не спускать с глаз. Черная собачка весь двор стережет? замок. Волк овцу стережет, волка стрелок стережет. Кто сам себя стережет, того и Бог бережет. Будут целы все овцы, коли волк стережет. В избе стережет, а в клети не ведает. | - кого, подстерегать, поджидать. Стеречь вора, зверя. И пастух, и волк овцу стерегут. -ся, страдат. и возвр. по смыслу речи. Стерегись, задавят! берегись, пасись. На всякую беду не настережешься. Остереги, предостереги его. Отстерег свою очередь. Постереги одежу мою на берегу. Кого подстерегаешь? Приостерегись, не зашибли бы. Простеречь, прозевать. Его не устережешь. Стервженье длит. стерега, стережа, стережка ж. об. действ. по глаг. Стережливого (строгого, береженого) и зверь не берет.

СТЕРЖЕНЬ м. ось, вкруг которой что-либо вращается; сердечник, шворень, вообще копыл, торчок, на который что-либо надевается, насаживается; чем-либо отличная сквозная нутренность, средина вещи. Вероятно сделано из стрежень, от стремить. Стержень цевки, шпульки, спица. Мортирный стан ходит, обращается на стержне. Стержень дерева, сердцевина: у ботаников напрасно стержень употребл. вм. корневище или становой корень. Коровий рог сидит на костяном стержне. Кочанный стержень, кочерыжка. Стержень чирья, средина его, которая вся выходить вон, как бы редькою. Ракеты набивают на стержне, который образуеть пустоту воронкой. Магнитная стрелка ходит на стерженьке. Подсвечник собран на железном стержне. В медном песте бывает залит железный стержень. Стержневой, ко стержню относящ.

СТЕРЛЯДЬ, стерлядка ж. чечуга, рыба Acipencer ruthenus. Сурская стерлядь знаменита. Стерлядиный, стерляжий, к ней относящ. Стерлядиные снасти, ловли. Стерляжья уха. Стерляжина, стар. стерлядина, стерляжье мясо.

СТЕРНА? верхняя плоскость зуба, у животных.

СТЕРНО ср. южн. кормило, конец, руль; потесь, бабайка, слопец, лопастина, навесь. Стоять на стерне, держать корму, править рулем. Стерновой, ко стерну относящ.

СТЕРНЬ и стерня ж. южн. жниво, жнивье, жнище, жнивище, сжатое поле, и | самые остатки соломы на корню, комли, пенечки, стебло, жнитва, жнитвина, жнивник, жневник (немецк. Stoppel).

СТЕРПЕТЬ, стерпливать что, вы(у)терпеть, снести, перенести, перетерпеть, терпеливо вынести. Не стерплю я дерзостей его. Стерпливал и не то. Поневоле стерпишь, коли некуда деваться. -ся, притерпеться, свыкнуться, привыкнуть к чему. Уж я стерпелся с горем. Стерпится, слюбится, о замужестве, и о всяком непривычном деле. Стерпеж м. пск. терпеж, терпенье. Стерпежу нет.

СТЕРПНУТЬ пск. отерпнуть, затерпнуть.

СТЕРХ м. с немецк. белый журавль, Grus leucogeranus, в астрах. губ. | Бусел, бузан, леклек (?), черногуз, аист белый и черный.

СТЕРЯТЬ вещь, пск. испортить, извести; - кого, погубить.

СТЕСНЯТЬ, стеснить что, чем, стесневати, церк. сжимать, сгнетать, заключать в меньший объем. Воздух стесняют насосом. Упругостью стесненного воздуха стреляют из духового ружья, а стесненный пар работает исполинскою силой. | Постой стеснил нас, и вся семья наша в двух покоях. Все средние губернии, по нашему образу хозяйства, стеснены сплошным, тесным населеньем. Неприятель обойден, он стеснен кругом, ему некуда ступить! | - кого, что, мешать, препятствовать; ограничивать власть, не давать воли, лишать свободы действия, нудить, неволить, принуждать к чему; обижать, нападать, теснить, выживать. Взаимное недоверие стесняет торговлю. Промышленность стеснена неверным сбытом. Полководец стеснен недостатком полномочий. Все мы стеснены светскими приличиями, более чем совестью. -ся, страдат. и возвр. по смыслу. Народ стеснился в дверях церкви, друг друга давят. Они много стеснились, живут гораздо поскромнее. Он ничем не стесняется, своевольничает. Стесненье, действ. и сост. по глаг. Стеснительные паспортные порядки. Стеснитель, -ница, стесняющий кого-либо, притеснитель.

СТЕСЫВАТЬ, стесать, стесануть что, снять топором, теслою, киркою, обтесать, подтесать. Стесать кору с жердей, обелить. Тут надпись была, да стесана. -ся, страдат. Стесыванье длит. стесанье окончат. стес м. и стеска ж. об. действ. по глаг. Стеслить что, стесать теслою.

СТЕТИХА? ж. твер.-калз. снятое молоко.

СТЕТОСКОП м. греч. слуховая трубка, слушник; им врачи обслушивают дыхание и бой сердца, распознавая на слух состоянье нутренностей.

СТЕФАНОВ КАМЕНЬ, агат, с кровянокрасными крапинами. Стефановщина ж. раскольиичий толк беспоповщины: нет брака, и детогубство разрешается.

СТЕХИОМЕТРИЯ ж. греч. часть химии, наука об отношениях, содержаниях, в каких вещества количественно соединяются. -трическия таблицы.

СТЕЧЕНЬЕ, стечь и пр. см. стекать.

СТЕШИТЬСЯ с кем, свыкнуться, слюбиться.

СТИБАК? м. арх. рослый парень, долгай.

СТИБРИТЬ что, подтибрить, стянуть, стащить, сбрить, украсть.

СТИВИЕ ср. церк. (stibium) сурьма и сурмила. Аще намажеши стивием очи твои, Иерем.

СТИГНУТЬ, стичь, стигать, употреб. только с предлогами до, за, на, по, пере, при, су.

СТИГОСИТЬ что, твер. вологодск. слямзить, стащить, стибрить.

СТИДЬ ж. тамб. стыдь, стужа, холод, мороз. Стидено, студено.

СТИЖЬ ж. настиженье, погоня; более употреб. стажью, в вид нареч. Он за ним стижью погнал, встижь.

СТИКАН м. калужск. стакан.

СТИЛЕТ м. франц. маленький кинжал. Стилетная палка, со скрытым в ней стилетом.

СТИЛИГАТЬ олон. удирать, шибко бежать (стланью?).

СТИЛКА, см. стлать.

СТИЛЬ м. штиль, немецк. в искуствах: пошиб; род, образ, вкус, манера. Стиль готический, мавританский. | В счислении времени: старый или юлианский, и новый или грегорианский стиль; первый отстал на 12 дней.

СТИЛЬБИТ, род цеолита, ископаемого.

СТИЛЯУЗИТЬ что, новг. стилипать, слямзить, стянуть, украсть.

СТИНАТИ, стяти и стять, сотнуть что, стар. зап. сев. срубить, ссечь, срезать, отсечь. Главы (половцев) летяху, невидимо (ангелом) стинаемы на землю, летопись. Мика же (угорский) убоден (ранен), а Тъбаша главу ему стял, летопись. Ти русу косу расплетати, ти голову стинами, зап. песня. Сотни сучок этот, он мешает. -ся, страдат. Стинанье, действ. по глаг.

СТИНЫ ж. мн. кстины, крестины.

СТИНЬ ж. перм. тень, затин, холодок, закрыв от солнца; тень, падающая от предмета, стень, откуда и стена. Яже суть стень грядущим, Кол. Стень и образ бысть (Ветхий закон) новому закону Христову, Акты. Ходить стинью, как стень, еле живой. Стинятися церк. затеняться, затемняться (а не мараться тиною, ошибочно Слв. Акад.).

СТИПАТЬ, стипнуть что, вят. стибрить, стигостить, стяпнуть, стащить, украсть.

СТИПЕНДИЯ ж. лат. денежное содержанье, выдаваемое неимущему ученику, студенту; -диат, -тка, получающий его.

СТИПТИК м. стиптическия снадобья, вяжущие, дубильные.

СТИРАКС м. и -са ж. семья растений жарких стран, дающая благовонную смолу стираксу или бензой. Стираксовое куренье.

СТИРАТЬ, стирывать белье, мыть в буке или с мылом; без мыла: прать, полоскать. В морской воде стирать нельзя. Сроду не стирывала, а в прачки идет! Это новое, не стиранное еще белье. | Стирать войлоки, кошмы, валенки, ниж. катать, валять на кипятке с мылом. -ся, быть стирану; | перемывать, стирать свое белье. У нас завтра будут стираться, вят. перм. Пойдем в баню, стираться, выстирать свое белье. Стиранье длит. стирка ж. об. действие по глаг. У них по понедельникам стирка. У нас стирка два раза в месяц, а постирушки частые бывают. Стирка валяной обуви, вторая валка. Стирное корыто, лохань. Стирное ср. стирная ж. или стирня, прачечная, заведенье или место, где стирают белье. Стирная, стирня, ниж. валяльня, катальня, род баньки, рабочей, мастерской, где валяют на кипятке и на мыле войлоки, кошмы, теплую обувь, валенки, катанки. Стиральная машина, для стирки, чистки белья служащая. Стиральщик, -щица, валяльщик; | прачка. | Стирать, стереть, стирывать что с чего, очищать, вытирать, сымать или ровнять треньем, тереть дочиста, догладка. Сотрите пыль со столов. Тут пролито, и не стерто. Работаем, стирая пот с лица. Царапины с меди можно стереть сличным напилком. Стол надо почистить, стереть хвощем, пемзой. Стереть на себе кожу, стереть ногу, палец, ссадить, ссаднить обо что. Лошадь ногу стерла о постромку. | *Стереть с лица земли, уничтожить, разрушить дотла. Той твою сотрет главу. Быт. сокрушить. | *Стереть с себя пятно, безчестье, поруганье, очиститься, оправдаться; | отомстить. | - что с чем, треньем измельчить, истереть, или | перетирая, вместе смешать. Стереть кору в порошок. Истолокши, да сотри пестом в пыль. Уголь, селитру и серу стирают жерновами, для выделки пороха. Краску стирают на воде, либо на масле. -ся, быть стираему; | поддаваться стирке, сотренью. Пятно с зеркала не стирается, никак, ничем не сотрешь. Карандаш стерся, ничего не разберешь. | Смолку толкут на морозе, а как она согреется под пестом, так и сотрется в ком. | Имже (Христом) сильных держава сотреся, сокрушилась. | Стиранье, сотренье, стир, стирка, действ. по глаг. | Стирка, тряпица, ветошка, вехотка, чем стирают пыль, стиралка, то же. Стирок, -рочек, обитый, обтертый, или истертый остаток чего-либо. Стирок краски. | Стирка, артиллер. снаряд, которым стирают горючие составы. Стирочная сущ. ж. рабочая, мастерская, где перетирают и мешают составы. Стирочная порохового завода. | Стирный, стирковый, ко стиру или ко стирке относящ. Стиратель, -ница, стирающий, трущий что-либо. Стор м. тул. мелкий плавучий лед, шуга, сало. Стирушки ж. мн. пск. постирушки, мелкая стирка. Выстирать рубашки. Достирывать белье. С вечера застирали. Настирала много. Она всех обстирывает". Отстиралась, кончила. Постирала немного, всего не перестираешь. Простирала ночь. Шерстяные чулки состирываются, смываются. Посотри пыль.

СТИСКИВАТЬ, стискать, стиснуть, сдавить, сжать, сгнести. Ты мне руку больно стиснул. От злости зубы стиснул. Стискать жемок, шевырюжку из мякиша, смять. Половицы стискивают клиньями, жмут. -ся, страдат. Стискиванье, стисканье, стиснутие, стиск, действ. по глаг. Плитки красочные стиском сбиваются. | Стиск, притиск, стиснутое место, сплюск. Стиск и стиски, сырой, необожженный кирпич. | Стиски, ножницы, для стрижки овец, пружинные. Стискной, ко стиску относящ. *Стискливый зап. скупой, скряга. Стискиватель, стискатель м. -ница ж. или стискальщик, -щица, стискавший что-либо.

СТИХ м. мерная строка; известное число стоп, соединенных в одну строку или составляющих отдельную часть размера. Стихи метрические, мерные, известное число стоп, со счетом долгих и коротких слогов; стихи силлабические, слоговые, по одному счету слогов, без меры их (французские, итальянские, польские); стихи русские, русского, тонического, певучого размера, без счета слогов, а с известным числом песенных ударений на стихе. Писать стихи, стихами, в стихах. Белые стихи, без рифм. Хорошенький стишок, стишки. И он кропает стишонки. Семипяденные стишищи. | Церк. отдел слов, имеющих полный смысл; период речи. Несколько библейских стихов вместе составляют зачало. В первой главе Премудрости Соломона 16 стихов. | Народн. всякое изреченье, отдельная мысль, полное выраженье, статья, пословица. | Стих находит, нашел на кого, состоянье, расположенье. На него такой стих находит, охота к чему, или внезапная блажь, странность, причуда; дурь. Недобрый на него стих нашел. | Стих, стихер, народн. легенда, сказание, предание в стихах, иногда рифмованных, о предметах духовных, о вере, чтимых ею святых и пр. Стихер о Лазаре, о Иосифе прекрасном, об Алексее Божьем человеке и пр. | Стих, южн. зап. полоска плетенья, строка, дорожка в лаптях. Стихира ж. похвальный тропарь, на утрени и вечерни. Стихира воскресная. Стихирарь м. книга церковных стихиров. Стихерный, стихирный, ко стихерам, стихирам относящ. Стиховой, стиховный, стишной, ко стихам относящ. | Стиховный, писаный, сочиненный стихами. Стиховой человек, неровный, причудливый, своенравный, на кого находит стих. Стиховна ж. церк. собранье стихов, поемых на вечерни после сугубой эктении и литии. Стихе(и)рник сев. нищий или вообще старик, знающий много народных стихеров или дум. Стихотворенье, сочиненье, писаное стихами, противопол. проза. Стихотворное искуство или стихотворство ср. дар, уменье, наука выражаться стихами; поэзия, в низшем значении. Стихотворческое дарованье. Стихотворец, -рица, поэт, кто сочиняет, пишет стихи. Сотихотвор, -рка, плет, -плетка, -кропатель, -ница, -ткач, -плут, -блуд, плохой стихослагатель, -ница, рифмоплет, рифмоплут, рифмач. Стихология церк. чтенье или пение псалмов по стихам. -гисати, петь по стихам псалмы и др. церк. песни. Стихословие, -вити, то же. -сложенье, стихослаганье, сочинение, писание стихов; | образ, вид или род стихов, склад, размер. Стихосложенье ямбическое (И-), хореическое (-И) и пр.

СТИХАРЬ м. нижнее облаченье священников (и архиереев) и верхнее диаконов, а иногда и церковнослужителей, при служении. Стихарный покрой. - пономарь, посвященный в одежду эту. | См. стих. Стихарник, кто носить стихарь.

СТИХАТЬ, стихнуть, затихать, утихать, притихать, исподволь становиться тише. Ветер стихает, противопол. крепчает. Боль стихла, унялась. Голос его стал стихать, у(за)молкать, молкнуть, слабеть. Волнение стихает, ложится. Стихни, ну! новг. пск. замолчи! окрик на ребенка. Стиханье, стихнутие, действ. или сост. по глаг. Стишь ж. затишь, перемежка.

СТИХИЯ ж. греч. вещественное начало, основа, природное основанье; простое, неразлагаемое вещество, цельное, несоставное; начальное, коренное вещество. Стихиями иногда зовут основные вещественные, неживые силы природы, по древним четыре: земля, вода, воздух и огонь; ныне зовут так те вещества, которых химия доселе не смогла разобрать, разложить на составные вещества, и потому почитает самственными; напр. воздух разложен на кислород, азот и углерод, которые и почитаются стихиями, стихийными телами, веществами; все металлы, сера, фосфор и пр. стихии. | Стихии, составные части чего-либо, в прям. и иносказат. смысле. Стремления человека слагаются из разных стихий, в числе которых самотность занимает не последнее место. Стихия зла присуща человеку. Стихийные перемены, воздушные, погодные.

СТИЦАТИСЯ церк. стекаться, сходиться, собираться.

СТИШЬ ж. или стижь, вошь; слово офенское, костр. влад. | Стишь нареч. сар. сплошь, постоянно?

СТКЛО, сткляница и пр. см. стекло.

СТЛАТЬ, менее правильно слать и стелить что, по(на)стилать, класть что плоское, пластом, всем полотнищем или плашмя. Стелют ли постели? "Уж постланы". Пора потолки стлать! "Они уже выстланы, застланы, настланы". Двор, стланый лещадью. Стлать скатерть, покрыть ею стол. Ты ему стели (расстилай) вдоль, а он меряет поперек! Стлать снопы, укладывать, для молотьбы. Стлать мостовую, -ся, быть стлану, постлану. У нас ковры в будни стелются наизнанку. | Стлать ложе для себя, готовить себе постель. Ты где стелешься? "А мы все стелемся вповалку". | Ложиться, ползти, шириться по плоскости, простираться, расстилаться, разрастаться. Все повойные растенья стелются по земле, коли им не за что уцепиться. Виноград стелется по крыше, персик по стене, по забору. Черкес змеей ползет, так и стелется по земле. Стлался туман по низам. Степь ковыльная стелется вокруг. Луга, пажити стелются по берегам реки. Известняк залегает под глиною, и стелется пластом до подножия гор. Востлать в поле половицу. Выстлать плитою. Достилать накат. Застлать все полы коврами. Все коврами поизостлано. Настилать снопы. Надостлать конец мостовой. Отстелешься, так помоги мне. Каково постелешься, таково и выспишься. Кабы знал где упасть, то б соломки подостлал. Перестели постель. Пристелемся к стенке. Расстилать ткани напоказ. Луга устланы зеленью. Стланье, сланье ср. действ. по глаг. Сланьем да овершьем (скирды) страды не бесчестят. Слана ж. церк. Уби градом винограды их и черничие их сланою, Псалтирь. LХХУII, 47; Словарь Академии смерзшийся иней? наст? гололедица? в русск. переводе: мороз; во франц. les orages; немецк. Schlossen, град плитками, кладущий все лоском. Стлань, слань ж. все что постлано, настлано, что стелется, всякая настилка и постилка; яросл. скатерть; подножная слань, ковер, половик; тесовая слань, плохой тес, лопастник, для подстилки в барках под кули. Потолочная слань. Гатная слань, хворост, солома, мох и пр. | Самая быстрая побежка лошади, скачь, во весь дух, опор. Казаки сланью понеслись! | Бедная древесная растительность, сланец, ёрник. По тундрам одна березовая слань, нет деревца. Валить сланью, сподряд, без разбору, все, лоском, наповал. Стланец, сланец, всякий камень плитками, сланью, слоями, пластинами; сланцы б. ч. содержат слюду; но есть глинистые, песчаные, аспидные. квасцовые и пр. | Растенье, которое стелется по земле, особ. ёрник, кусты и деревья, кои, по местности, превращаются в ползучие; горный сланец, ёрник, нередко хвойный, растущий выше лесной полосы, бедно и уродливо; тундряной сланец, более березовый, с лежачею лесиной и сучьями, весь в колено вышиной. Таловой сланец, Salix divaricata. | Сланец, сланцы, лен и посконь, который не мочат, а прямо расстилают под дождь и росу, чтобы волокно отстало от кострики; сланец дает лен лучше моченца. | Сланцы, место, где стелют лен, стлище со льном. Сланка ж. арх. сланец, в знач. ёрника; сланка еще мельче и стелется вовсе по земле. Сланцевый, сланковый, ко сланцу, сланке относящ. Сланцеватый гранит, с частыми слюдяными прослойками. Сланечные породы, сланцевые. Сланистый, лежаший сланью. Стлище ср. место, где стелют холст для белки, или лен, конопель и посконь, для вялки, для просушки; бельник. Люди холсты белить, а мы стлище делить. Стляга, сляга сев. слега, стелюга, долгое и тонкое бревешко, между бревном и жердью. В лесах, для стройки: леса, столбы, стоячие леса; прогон, лежачие, вдольные; пальцы, поперечные, от стены до лесов; стелюги, настилка, стлань. | Козлы для штукатуров и маляров. Стель ж. южн. зап. потолок, смол. столь. Стелька ж. постилка на подошву, внутри обуви, из кожи, холста, шляпной валени и пр. | *Мертвецки пьяный человек, лежаший врастяжку. | *Лентяй, лежебок. | Стлань конская, скок во весь опор, карьер. Стельник, стенник, сотовый пласт, раз. Стильщик, -щица, стелющий что-либо. Стильщик снопов, под молотьбу. Стилушка новг. постилушка, пеленка. Отсюда же слой (стлой), слюда, (стлуда) и пр.

СТЛУМИТЬ кого, пск. твер. (толк, толмачить?) сбить с толку.

СТО ср. числит. десять десятков, сотня. Сочтешь ли до ста? По сту рублей на брата. О сте рублях спор. Одним стом не покроешь. Перво-сто. друго-сто, третье-сто и пр. двести, триста. Два ста, двести. Мн. ч. сотни или сот. Много ль сот, сотен добыл? Двести, триста, четыреста, пять(и далее)сот. Здорово, дед, на сто лет! Плев сто рублев, а пять не деньги! На одного виноватого по сту судей. Не купи на сто, купи на стать (нужное). На сто пусто, на пятьсот ничего. Служи сто лет, а не выслужишь ни ста реп. И кнут не дороже ста рублев (кнутом наказывали за сто рублей кражи). Не дал Бог сто рублев - а пятьдесят не деньги. Жениху да невесте сто лет, а вместе двести! Что стом вито, обвито, повито? кто то отганет, тому сто все (кринка, повитая берестою). Что милее ста рублей? - Двести. | Сотня, как отдельная часть, как сотня казачья, стар. торговая. Иди в свое сто, в свою сотню. А купец пойдет во сто, а смерд в свой потуг, летописн. | *Много, но неопределенно. У него сто причуд, сто пятниц на неделе. Сто раз говорено вам, приказано. Я сто раз видал, как сами сторожа воруют. Стоглавый змей, гидра. -главный собор, бывший на Москве в 1551 г. и издавший стоглав, книгу, законник церковный, во сте главах или статьях, отмененную собором 1667 г., но удержанную раскольниками. -головник, разные виды чертополоха. Столиственная роза, центифолия. -ница, растенье Polemonium coeruleum, брон, грецкий булдырьян. Столистник, растенье Potentilla anserina, гусеница, колечки, гусиная трава, она же гусячьи лапки, мягкая трава, бедренец. Столицый, -ликий, у кого лик, лицо разнообразно, изменчиво. -летие, сто лет, век. Столетие полтавской битвы, сотый день годовщины. -летний дуб, -старик. -летник, растен. алой, сабур, Aloё, или бабучник, Agave. -начальник церк. сотник. Сторичный, -кратный, сто раз повторенный; | во сто раз больший чего. Сторичный урожай, сам-сот. Стократное число единицы, сотня. Стократно, сторично, сторицею, сотью сказанный, повторенный, сто или много раз. Сторица, бол. говор. в косвн. пад. Паче сториц плод принесл еси, Мин. Сотвори плод сторицею, Лук. Воздать кому сторицею. Не хочу я и сторицы твоей. Стосил, растен. Panax. Стоцвет, римская ромашка, Anthemis nobilis. Стоног, сочиненное названье мокрицы, Oniscus. Стоножник, сочиненное названье растенья Asplenium, папоротник. -узельник, растен. Ephedra vulgaris, конский хвост. Стоустая молва крылата. У меня место не ковшевое, а сторублевое (ответ свахи жениху, который говорит: Ковшик прими, а местечко опростай). -язычный словарь, толкующий слова ста языков. | Вся дивная дела твоя и стоязычный кто-либо не возмогл бы изрещи!

СТОГ м. кладь сена, неопределенной меры; стог, бол. круглая кладь, скирд, долгая; редко о хлебе, хлеб в кладях, одоньях, зародах. Стогом, верхом, кучей, грудой. Привез вещи, да и свалил стогом. Такое угощенье, всего стогом да котюром подавали! вологодск. в изобилии. Стожок, стожишка в десять копешек. Стожище в 500 возов. Стоговое и стожное сено, не копенное, убранное в стога. Стожить сено, метать в стога, класть стогами, в стог. Стоговище пск. твер. остожье, место, где стоял стог. Стожар и стожарь. сев. шест, втыкаемый твердо в землю, посреди стога, чтоб он не клонился. Стожары сев. целый ряд таких шестов или долгих кольев, для долгой клади, для скирда сена или хлеба; | ряз. калужск. остожье, прясла, плетень, огорожа вкруг стога, вологодск. стожьё ср. | влад. костр. остожье, подмостки, подстилка под стог, постель; | сиб. натыканный тальник, на который валят сено для просышки, чтоб местами продувало. Стожары целы, а сено увезли! | Стожары, созвездие Плеяд, Волосожары, Утиное гнездо; местами зовут так созвездие Медведицу, южн. Воз, причислив к ней Полярную звезду, которая и представляет стожар, кол, вкруг которого ходить лось или лошадь на приколе. Коли звездисто и стожар (созвезд. Плеяд) горит - иди смело на медведя. Стожарное ср. стар. торговая пошлина с сена. А кто сено продаст, стожарного две деньги.

СТОГАЧКА, растенье Microstylis officinarum. | Plalanthera, перелой, любка, кукушкины слезки.

СТОГНА ж. и мн. стогны (стигать?), площадь, улицы в городе. Изыди скоро на распутия и стогны града. Лук. Тогда великий град Петров в едину стогну уместился, Ломоносов.

СТОД м. офенск. Бог; во влад. стод говорят вместо идол.

СТОДОЛА ж. зап. сарай, навесь для повозок и скота.

СТОЖАР, см. стог.

СТОИТЬ, равняться чему ценою, заключать в себе известную ценность, обходиться во что, южн. зап. коштовать; | *быть достойну чего, заслуживать награды или кары; | *требовать усилий, стараний. Вещь эта своей цены не стоит, того, во что обошлась, что заплачено. Мне дом стоит дорого, стал, обошелся; он не стоит того, во что стал, никто не даст цены этой. Чего стоит аршин? почем аршин. Золото стоит вдесятеро против серебра, десятью дороже. Подчас и один стоит семерых. Иная похвала стоит (хуже) брани (поношения). Он стоит участи своей, достоин, заслужил ее. Дело это стоит дурака, глупо. Он не стоит такой награды. Вор виселицы стоит. Один Бог знает, кто чего стоит. Не спорю, что не стою. Он пальца (ногтя, волоска) его не стоит. Калач калача стоит: охотник оба съест. Человек человека стоит. Стоит овца барана. Эта жизнь и смерти не стоит. Этот конь корму не стоит. Лапти подковырки не стоят. Дело хлопот не стоит. Игра свеч не стоит. Шкурка (шуба, овчинка) вычинки не стоит. Стоило бы и самому съездить, да похлопотать. Это и вниманья не стоит, пустое дело. Чего бы тебе стоило сказать об этом пораньше! для различия от глаг. стоять, можно бы писать: они стоют; и мы говорим стоющий, а народ всюду отчетливо произносит: стоющий человек, крестьянин, достойный, уважаемый, честный; также пишет и Словарь Академии см. стойный. Стоимость ж. цена, ценность, чего вещь стоит. В бумажных деньгах нет никакой стоимости, одна условная стоимость. Стойный стар. арх. стоющий. И землю нашу вельми оценити по пряму, чего земля стойна. | Арх. ценный, дорогой; | достойный, чтимый. Земля стойная. Это стойный человек. Стойно нареч. вологодск. арх. исто, подобно, словно, будто. Стойно цыгане, всякого обманут. Стойно это он самый и есть. Стойность ж. или стои(е)во ср. пск. стоимость, ценность.

СТОЙКА, стоймя и пр. см. стоять.

СТОК, см. стекать.

СТОКАТЬ, соткать что, оканчивать тканьем, выткать, на ткацком стану, сработать точа. По многу ли стокаете за зиму полотен? Малые соткать, а большие износить не дадут. | Что напряла, то соткала, изоткала, извела тканьем. -ся, страдат. Что сотчется, то и продастся. Сотканье, действие по глаг. Стокные сети, касп. севрюжьи; сншитые, составные. Сточный, тканый, со(вы)тканный. Сточный пояс, Карамзин.

СТОКРАТНЫЙ, см. сто.

СТОЛ м. (стлать?) утварь домашняя, для поклажи, постановки чего. В столе отличают: столешницу, верхнюю доску, и подстолье, а в этом: обвязку (иногда с ящиком) и ножки, иногда с разножками. По образцу, столы, бывают: четырехугольные, долгие, круглые, угольчатые; раздвижные, раскидные и пр. разных размеров; об одной ножке, на тумбах, треногие, а обычно на четырех ножках; по назначенью: обеденные (банкетные), письменные, подзеркальные, ломберные (игорные), уборные (или туалетные), чайные и пр. Портняжный стол, полок. Третий (пятый) игрок под стол. Деньги на стол, да и ступай домой. | Обед, ужин, трапеза. У них стол хорош. Званый стол. Он своего стола не держит, дома не обедает. Постный, скоромный стол. Стол да скатерть, арх. хлеб-соль, угощенье. Когда ни придешь к ним, всегда стол да скатерть. От стола-скатерти не отказываются. На стол, деньги на стол, на обед, свадебный обычай: при первом рукобитье, до запою, идет торг с отцом жениха, сколько на стол, кладки, столовых денег, и условясь, бьют по рукам. Накрывать стол, готовить к выти, к обеду или ужину. Сесть за стол, сесть кушать; иногда за карточный. Господа еще не встали из-за стола. У них открытый стол, без зову обедают. Держать стол, кормить за плату. Стол был во полустоле, Кирша; в пол-обеда. В столы смотреть, стар. за порядком царского стола. Русский стол: горячее (щи, борщ, похлебка) и ботвинье; холодное (говядина, студень, рыба, заливное); жареное, жаркое; рыба; пироги (кулебяка, курник, подовые и пр.), каша (иногда ко щам), сладкий пирог, разн. заедки. Ел не ел, да за столом просидел. Не всяк за стол, иной и под стол. Иного за стол сажают, иного из-под стола гоняют. Тринадцатый за стол не садится. Посади дурака за стол, он и ноги на стол. Пей за столом, не пей за столбом. Мимо стола дорога столбова (не всякого зовут). Стол поставят, так и работать заставят. Хлеб на стол, так стол престол; а хлеба ни куска - так и стол доска. Нож со стола упал - гость будет, ложка или вилка - гостья. Не плачет за столом, наплачется за столбом (невеста на девичнике должна плакать). Денежки на стол, а изба на простор (от сватовства: столовые деньги). | Стол, стар. и церк. престол, столица, место пребывания и сан государя либо святителя, кафедра. Сидеть на столе (не на столе), быть государем, святителем. Костантию отечь стол приимшу, Пролог. Стол великого княжения, летописн. Паки с мольбою сведоша Моисеа архиепископа на свой ему стол в святей Сифии, новг. летопись. | Стол, в канцеляриях, известный разряд дел, в ведении одного чиновника, с помощником и писцами. Крепостной стол гражданской палаты. У кого в столе это дело? В столе также знач. в столовом ящике. Женский рабочий столик. Сосновый столишка. Столище накрыли во всю палату. | Столик, верхняя плоскость грани ценных камней, плоскость кроны. Чарочки по столику похаживают, песня. Столовой, ко столу, вещи, предмету относящ.; столовый, то же, или ко столу, обеду, пище относящ.; стольный, ко столу, престолу относящ. Столовое, раздвижное подстолье, со столовыми, вкладными досками. Столовый прибор, посуда. - деньги, на стол, пищу; свадбн. условный внос отцом жениха, на свадебные издержки. Столовые именья, стар. зап. приписанные к королевскому столу, в роде удельных. - белье. - вина, простые, белые и красные. Стольный город, - палаты. Столовая сущ. ж. покой, где обедают, застольная, трапезная. Столовщик, застольный служитель, в духовн. училищах. Столец м. умалит. Столец складной. Менялы за стольцами сидят. Столец налойный. | Стар. престолец. Король его (Григория) принял, и столец (митрополичий) ему киевский дал, летописн. | Церк. и стар. сиденье, стул, скамья или табурет. Жена безумная седе при дверех дому своего, на столце, Притч. И поставиша Петрови столец, и седе, летописн. | Стольцы, костр. черные грибы, боровики. Стольчак, рундук, лавка для поклажи; | сиденье в отхожем месте, или сквозные кресла, судно. -ковый, к нему относящ. Столешник, скатерть. | Столяр, работающий мебель, столы, стулья. | Южн. новорос., меняла. У нас вся деревня столешничает, на торг вывозят. -ница, плитка, доска столовая. Столешница цельного дуба, с лишком в аршин ширины. Столешница склейная, на шпонках. Подоконники и столешницы мраморные. Столешница съемная, складная, опускная и пр. Стольница ж. зап. доска, на коей рушат, режут, крошат. Покроять рыбочку на стольнице у светлице, песня. Столица, стольный, престольный город, главный, первый в государстве, где пребывает высшее правительство, государь. Столичный город. Столичное житье суетливое. Фабричный, столичный: проведет и выведет. Стольник, стар. придворный сан, смотритель за царским столом вообще; комнатный стольник состоял при столе царской семьи. | Стольники, твер. застольники, или гости за столом. | Яросл. столешник, скатерть. Стольникова шапка. Стольничье звание, чин. -ничать, прислуживать за столом; | быть стольником. Как царь кушает у царицы, стольничают в то время царицыны стольники, Котошихин Он три года придверничал, три года стольничал. Столовать, обедать, ужинать, сидеть за столом, трапезничать, затрапезничать; пировать. -ся где, у кого, жить на хлебах, на готовом столе, харчах. -ванье ср. званый обед, пир, пированье; | свадебный пир, после венца. Столовик м. сев. самый большой ржаной хлеб, который нарочно пекут к свадьбе; | вообще ржаной хлеб, который всегда лежит на столе, как бы в привет входящему. | вологодск. костр. род круглого пирога из сочней, с начинкой из блинов, толокна, репы или картофеля, с конопляным соком. Столяр и южн. зап. столарь, ремесленик по столярной работе, по чистой отделке деревянных вещей, по внутренней отделке комнат и деревянной утвари. Сотоляриха, жена его. Столяров, -рихин, что лично их; столярский или -лярничий, к ремеслу сему, столярничеству относящ. Столярить, -рничать, заниматься ремеслом, делом этим, столярничаньем. Столярная, столярня ж. мастерская столяра, рабочая изба, заведенье. Столмейстер астрах. произн. шталмейстер, кухмистер, повар, отпускающий кушанье по домам. Столоначальник, заведующий канцелярским столом, разрядом казенных письменных дел; -ников, что лично его; -ничий, -ческий, к нему относящ. -ничать, быть в должности этой. Столоверченье, -ращение, вошедшее в новейшее время в обычай месмерическое или магнетическое сообщенье бездушным предметам самодвижной силы, как сообщает ее, напр. и электричество, магнит и пр.

СТОЛБ м. бревно, брус, бревешко, для чего-либо поставленное стоймя, стойком; стойка, прямая и толстая подпора, стояк; колонна, и в сем знач. бол. говор. столп, который бывает и каменный, и чугунный и пр. Заборные столбы, вкопанные, в кои забран тес заборный; каждое прясло, звено стоит в двух столбах. Воротный столб, верейный, на коем ходит полотно, притворный, на который оно притворяется. Навес на столбах. Зодчие отличают в столпе: собственно столп (или голомя, колонна), подножье (стул, изножье, стояло, основанье, комель, база), и оглавок (очелье, овершье, оглавье, оголовок, капитель); класическое зодчество принимает пять или семь порядков (орденов) столпов, по размерам и украшеньям их. Верстовые столбы. Межевой, клейменый столб. Позвоночный столб, костяной хребет животн. и человек. Гостям стол, а коням столб (для привязи). Стой (стоит), как межевой столб. Такой содом, что дым (пыль) коромыслом (столбом). Весела за столом - не повой за столбом (невеста). Без столбов и забор не стоит (говор. о начальстве). Забор крепок, да столбы-то (начальство) гнилы. Во всяком заборе столбы наперед подгнивают (о начальстве). Пожаловать кого двумя столбами с перекладиною (повесить). Горит столб, а уголья нет? свеча. Стоит сто столбов, у ста столбов сто кольцов (колец), у ста кольцов сто кистей, у ста кистей сто ветвей (хмель). Стоит столп, на столпе 12 гнезд, в гнезде по 4 чирка, у чирка по 7 яиц (год). Сам не видит, а другим указывает; нем и глух, а счет знает (верстовой столб). | Столб, тамб. кур. участок земли, в неск. десятин; | полоса, клин, загон, в 80 и 100 сажен. | Отмежеванный, не чересполосный загон. | симб. дорога меж загонов. | Байкалс. крыло невода. Завозный и береговой столб. | Столбы, игра горелки, имушки, а горит или ловит, столб. | Другая игра в ловушки, со жгутом. | Столбы, сев. вост. сиб. северное сиянье, сполохи; зовут так и пасолнца, уши солнца или луны, похожие на столбы. Столбы (солнце с ушами, пасолнца), к лютым морозам. | Столп, вежа, башня, вышка, каланча. Столпотворение вавилонское. Столп бо бемен, высоко стоя перед вороты города, и бяху в нем заперлися пруси, стар. летописн. | *Опора, крепость, сила, поддержка. Побеждающего сотворю столпа в церкви Бога моего, Апокалипсис. Крепкий в православии столп (Гермоген). Ты мой столп, моя правая рука, опора, помощник. | Столп, связка, кипа бумаг в архиве. Столпы по годам лежат, под номерами. Пыль столбом. Столб мошки, толкунов. Вода столбом подает со скалы. Дым из труб столбом валит, к морозу; коромыслом, к теплу. Дорога столбом легла, прямо. Столбы на небе к холодам, к стуже. Вельможи столпы государства. Пошехонцы тучу столбами подпирали. Точеные столбики, балясины. Столбишки в заборе подгнили. Лежит столбище, а встанет -до неба достанет! дорога. | Столпы, церк. указание утренних евангелий. | Столбики, народная игра со жгутом или хлыстом. Столбец м. ряд, порядок, вереница, направленье или расположенье чего сверху вниз, стойком или вдоль, противопол. строка, расположенье поперечное, от руки к руке. Набор (печатный) в столбцах, в гранках, не верстаный в страницы. Книга печатана в два столбца, с пересечкой строк и переносом посреди страницы. Столбец газеты, целый продольный отдел, сверху донизу. Грядки столбцами, расположенные, как строки. У калмыков строка столбцом идет, читается сверху вниз. | Столбец, столпец, стар. свиток; когда не сшивали бумаги тетрадью, а подклеивали снизу лист к листу, то каждый отдельный свиток звали столбцом. Летопись в столбцах. Столбец бумаги, калужск. пол-листа. Шли столбцом: сын с отцом, да дед со внуком: сколько их? (трое). | Столбец, столбчик, чрнмрс. рыбка из роду бычков Gobio pluviatilis. | Столбцы, арх. ловушка на мелких зверьков: две дощечки с насторожкой и с камнем на верхней. | Южн. гречишники, черепеники, печенье. Столбун, -нчик. зап. калужск. горлач и вообще молочный горшок, узкий и высокий. Столбунец пенз. ствол, крупный стебель травы. Столбунец дягиля, щавеля. | Столбунец стар. девичья меховая шапка. | Столбуны, столбунчики, толкуны, столбовая мошка, которая играет, взвиваясь столбами. Столбух а вост. сев. большой кубок, чарка, стопа, стакан хмельного, от которого сразу одуреешь. | Остолбуха, оглушительный удар кулаком, особ. по голове, пск. столбеха. Дать столбуху. Столбушки ж. мн. род горелок, с кочетом, маткой, где становятся столбцом, попарно, также игра круговая, где отбивают почередно дружку. Столбняк м. болезнь tetanus, род корчи, где часть мышц сильно напрягается и человек лежит недвижно, нередко в полной памяти; | всякое одуренье, беспамятство, по-видимому при полной силе, с открытыми глазами. На него столбняк нашел. одурел, обеспамятел, остолбенел, так озадачен, поражен, что онемел, не владеет собой. Столбич сар. астрах. столбовая, большая почтовая дорога. Столбовой, столповой, к столбу, столпам относящ. Столбовой забор, со столбами. Столбовая рудничная крепь, покидаемые местами столбы, простенки толщи. - мошка, толкуны. - дорога, большая, почтовая, с верстовыми столбами. Мимо нашего стола (двора) дорога столбова. - дрожки, без пружин, на столбиках, волочки; ныне их почти нет. - дворянин, древнего рода, коего дворянство прошло чрез несколько поколений. Столповой боярин, стар. знатный родом, столбовой. - приказчик, чин их такой: приказано им смотреть, по человеку, седельную, санную, каретную, колымажную казну, Котошихин Столповое или знаменное и степенногласное пение, заключенное между двумя звуками одного из осьми церк. гласов; чтение нараспев в две ноты. Столповые украшения, стояла, оголовки и пр. Столбовик, столбовой дворянин; | *надежная опора; | растен. Stylidium. Столбчатый камень, походящий на столб; столбчатый камень или столбчак, базальт, в природе шестигранными столпами. Столпник м. почетное звание св. Симеона, сподвизавшегося на столпе. Он годится под Симеона Столпника, болван. Столбник симб. пенз. столб, клин, полоса земли, пашня разной меры; жнецам отводят жнивья столбняками, по три десятины. Столбянка ниж.-вас. 25 руб., на бумажке этой столбы. Столбенеть, бол. говор. остолбенеть, стать в пень, в тупик; стоять недвижно; ошалеть от испуга, изумленья, нечаянности. Столпоздание, -творение вавилонское, известное событие библейской истории. Столпописание, надписи на памятниках, лапидарные надписи. | Церк. всенародное объявленье, оглашение чего, посредством надписи. Столпостена, Псалтирь. Буди же мир в силе твоей, и обилие в столпостенах твоих, или в башенных оградах, городах. Столпень, столпенюк, -нюга м. пск. болван, дурень.


В. Даль СТОЛЕТИЕ-СТРЕЛЯТЬ

СТОЛЕТИЕ-СТРЕЛЯТЬ

СТОЛЕТИЕ и пр. см. сто.

СТОЛЕЦ, столица, столовый и пр. см. стол.

СТОЛКНУТЬ, столочь и пр. см. сталкивать.

СТОЛПИТЬ, см. сталпливать.

СТОЛПНИК, столповой, столп, см. столб.

СТОЛЫПАТЬСЯ, бродить толпами, слоняться (Наумов).

СТОЛЬ м. смол. стель, потолок, см. стлать. Замечательно, что на западе, где самое протяжное аканье, где неизбежное о картавить на у, уо, ы, немногие односложные слова с гласною е произносят на о, напр. гребля - гробля, кремль - кромль (пск. стар. кром), стель - столь; то же видим мы у южных акалыциков (ряз. орл. калужск. ): казна - козна, капля - кропля и пр.; и наоборот, восточные окальщики бот изменили в бат; южн. гом, гомон, в гам и пр. Расти, расти короваю, выше печи медяной, выше столи золотой, выше Насти молодой, свдбн. песня коровайниц. СТОЛЬ нареч. так, до такой меры, степени. Столь много, столь мало. Столь важное дело. Столь похвальные качества. Столь беспокойный нрав нигде не уживется. Сколь сильно желает, столь скромно просит. Столько нареч. такое, толикое число, столь много, столь мало. Столько хлопот, и все из пустяков! Об этом столько говорено, что уж надоело. Сколько смог, столько и дал. И не столько пропадало, и более. Состолько, сэстолько, в эту меру, с это число, не более. Столько-то, такое-то число, количество. Горько, горько, а еще бы столько (пожить)! | иногда столько говор. в виде сущ. От столька не разживешься. По скольку дают, по стольку и бери. Стольким людям рассказал, что разошлось по городу. Стольких перехватали, что беда! столько людей. Столько же, равно, одинаково, настолько. Сколько богат, столько ж и тороват. Летел гусь, а навстречу ему стадо гусей: "Здравствуйте, сто гусей!" Нет, не сто гусей, а будь нас еще столько, да полстолька, да четьстолька, да еще ты, один гусь, так было бы сто гусей! (т. е. 36). Столький, столькой, такой числом, счетом. Сколькому достанется в солдаты, столькой и пойдет.

СТОЛЬНИК, см. столь.

СТОЛЯР и пр. см. стол.

СТОМЛЯТЬ, см. стамливать.

СТОНАТЬ (стону и стонаю), стогнуть южн. стенать, охать, кряхтеть, болезнено вздыхать; плакать, тужить, горевать. | Буря стонет; деревья от ветру стонают; море стонет. От гула пушек стонут горы. И земля, и небо стонут (такой шум, крик, гам и пр..). Стонет сизый голубочек, песня. Неволею стонется, безличн. Стонанье и стон, оханье, болезненые вздохи. Стоны больного. Стон и рыдания безутешной вдовы. Стон бури, волн морских, дробящихся о камни. Восстонал плачем. Достонался помощи. Застонешь поневоле. Изстонался, измаялся. Настонался вволю. Больной всю ночь простонал. Чего расстонался? Стонава ж. стар. стенанье, стон. И бысть мятеж велик, и стонава, и клич рама (рамян), летописн. Стонатель, -ница, охотник стонать, охать, тужить. Стонотный влад. всегда стонущий, стенящий, охохонец. Стоноша об. вост. охальщик, охохоня; *ханжа; | плакса, крикса, рева, нюня, хныря.

СТОНЧЕВАТЬ, стончить что, церк. потонить, сдЬлать потоньше.

СТОПА ж. (стоять) нижняя часть ноги, от мыщелок, берца, до подошвы; ступня, лапа, плюсна, ножная кисть. Нога состоит из бедра (лядвея, стегна), берца (голени, будыля) и стопы (ступни, лапы). | Задняя, пяточная часть всей лапы или ступни, что запястье у руки. Ступня состоит из стопы (восемь костей), заперстья (опалков) и перстов. Не постоит стопа ног их противу лица нашего, Иуд. Припадать, падать к стопам, кланяться земно, в ноги; *умолять, униженно просить. Человек и неоторые животные наступают всею стопою (медведь), а другия только перстами, а пятка у них приподнята (конь, пес); первые ступняки, плюснаки; вторые цыпочники, перстоходы. Идти по стопам чьим, по следам, следом, *по примеру, подражать. Попрать что стопами, потоптать. Знахари берут прах из-под стопы. | Мера длины в плюсну, ступня, фут, по 2 1/3, стопы в аршине, по семи стоп в мерной сажени. | Южн. след, отпечаток ноги. Волчья стопа, растен. Geranium sanguineum, крестовая, ломотная. | Большой стакан раструбом, особ. серебряный. В наше время в морском корпусе квас к столу подавали в стопах. | Стопа вообще сложенная в порядке куча, ворох. Кирпич кладется стопами, по 1000, клетками. Булыжник сложен в саженные стопы, по кубич. сажени, сложен в саженки. Бревна, брусья в стопах, счетом и рядами, штабель. Стопу не раскатывай, бери сподряд. Стопа рыбы, сиб. куча соленой рыбы. | Стопа бумаги, говор. и топа, 20 дестей, по 24 листа. Стопа считается в меру писчей бумаги, а потому почтовой, по числу листов, идет на стопу вдвое. Стопу за стопой, измарывает, а путного ничего не написал. | Стопа избная, вост. сруб с кровлей, с накатом и с полом, изба вчерне, без наряда (окон, дверей, лавок и пр.). Связка состоит из теплой, мшеной стопы, и холодной стопы: летней избы и клети. Принимая каждый сруб за стопу, говорят и о церкви: Церковь на двух стопах, на две рубки, холодная и теплая. Слово изба обычно ведуть от истба, истопка; здесь является еще иное сближенье: стопа, стопка. | В стихах, стопа состоит из двух, трех слогов, долгих или кратких, по правилам, а неск.оп образуют стих. Одностопные стихи редки, а длиннее шестистопных не пишут. Стопосложенье, приведенье речи в стихотворную меру. -слагатель, стихоплет. | Стопа, гребень, ветка, со всеми стебельками, виноградного грозда. Стопка, стопочка, то же, умалит. стакан, кружка, чарка, бокал; б. ч. без ручки, без пережабины, прямая либо с развальцем. У оленя копыто стопкою, малое и крутое, противопол. башмаком. Бакан, белила продаются стопками, в мелких пирамидках. | Стопка, моск. тул. зажигательная спичка; вероятно коробочка, пучок спичек. | Стопка? тамб. овсяная мякина, пелева, либо оторье после толченья или измола; | что-либо тонкое, сухое, хрупкое, на плевелы похожее. | олон. деревян. гвоздь в стене, для повески шапки, пояса и пр. Стопушка, стопа, стопка, стопочка, чарка. Стопня, ступня, плюсна, нога от подъема и пятки до конца пальцев, вся лапа. Стопный или стоповой, к стопе, в разн. знач. относящ. Стоповой максун, - сырок, тоб. соленая рыба в стопах. Стопковый, стопочный, бываюший в стопках.

СТОПИН м. мн штопин, род фитиля, хлопковая прядь, напитанная порохом или селитрой, для поджига, передачи огня. Стопинная пряжа.

СТОПИТЬ, см. стапливать.

СТОПЛАТ м. морск. нашивка, подкладка к парусу (марселям), чтобы не протирались о марс.

СТОПНЯК? растенье Cissus.

СТОПОР, см. стопорить.

СТОПОРИТЬ что, морск. застопорить, останавливать, задерживать, крепить, волжск. клевать, заклевать; особенно задержать внезапно каким-либо снарядом, и это стопор; самый простой стопор: конец, укрепленный на месте, с витым, мягким хвостом, который закидывается удавкой на канат или снасть, которую нужно задержать; для цепных канатов есть машинные стопоры: шпиль (ворот) стопорят палом, распоркой. Веревочными же стопорами наскоро скрепляют перебитые во время сраженья снасти. | Стопор, штопор, пробочник, крючок либо винт, для откупорки бутылок. Стопориться, быть стопорену. Стопоренье, действ. по глаг. Стоп! англ. морск. приказное слово: стой, держи, останови, полно. Сади фока-галс! тяни; стоп фока-галс! стой, крепи. Когда бросают лаг, для измеренья скорости хода, то помощник, как выбежит склянка, кричит: стоп!

СТОПОРЩИТЬ что, каз. твер. собрать, сделать с трудом наскоро.

СТОПТАТЬ, см. стаптывать.

СТОРА, штора ж. гладкая, иногда расписная оконная занавеска, на катке, для спуска и подъема.

СТОРАЧИВАТЬ, сторочить что с чем, сшить тороча, торочкою, наложив кайму, оторочку, -ся, страдат. | Сторочиться с кем-либо, не по добру связаться, съякшаться, сдружиться. Сторачиванье, стороченье, сторочка, действ. по глаг.

СТОРГАТЬ, сторгнуть что с чего, сорвать, сдернуть. Потяша стяговника, и челку стяговую сторгоша, летописн., изрубили знаменщика, и полотно знаменное сорвали с древка. -ся, страдат. Сторганье, сторгнутие, действ. по глаг.

СТОРГОВАТЬ что за что, обоюдно условиться, согласиться в цене, поладить, сойтись. Один сторговал, другой запродал. Сторговал - не купил, еще не покончил дела. -ся с кем, то же, обоюдно сойтись в цене. Коли есть на запрос подача, так сторговаться можно. Без подачи не сторгуешься. Мои деньги, твой товар; а сторгуемся, обменяемся. С ним натощак не сторгуешься. Сторговалась баба с горшеней, а разбив горшок, говорит: дорого! Торгуются - по рукам бьют, а сторгуются - магарычи пьют. Сторгованье, действ. по знач. глаг. Сторгователь, -ница, сторговщик, -щица, сторговавший что.

СТОРИЦА, сторичный и пр. см. сто.

СТОРОЖИТЬ что или кого, стораживать, твер. стерёжить, стражить, стеречь, караулить, оберегать, смотреть за чем, хранить в целости, охранять, соблюдать, пасти. Сторожить сад, огородн. Пастух стережет, а волк сторожит. Караулы сторожат и войско, и начальников. Ангел-хранитель сторожи тебя! | Подстерегать, выжидая подсиживать. Разбойники проезжих под мостом сторожат, стерегут. Охотники уток сторожат. | Сторожить ловушку, капкан, цапки, настораживать, наставлять, чтобы поймать зверька. Воров в лесу сторожили, а они из дома выносили. -ся, страдат. У нас хлеб в поле не сторожится, так стоит. | Стеречься, беречься, опасаться, остерегаться чего, принимать меры осторожности. Надо нам сторожиться греха. Птица сторожится, охотнич. острожилась, осанилось, завидя грозу. Стороженье, стереженье, берёг, пасенье, карауленье. Сторожа ж. то же, стороженье. | Стража, караул, охрана, оберег. Без сторожи плох будешь, не остерегаясь. Для опаски сторожу поставить. Сторожи скрадывать, Котошихин караулы, пикеты. | Стар. передовой отряд войска, авангард. Аз (Претич) пришел есмь в сторожех, по мне идет полк, Нест. | Сторожа, урал.-казач. веревка, за которую рыбак держит плавную сеть; сторожа идет от верхней подборы, а нижняя, за ушник (угол), привязана к бударке. Сторожь ж. сторожа, в знач. бережи, охраны, караула; сторожба, то же. Сторожь да бережь - скопидомье. Сторожью, бережно, осторожно. Сторожка ж. стереженье, сторожа, сторожь, как действие. | Караульня, караулка, избушка, где живет сторож, караульщик. Дворничья сторожка, у ворот. Церковная сторожка. Банная сторожка, куда отдают одежду, раздеваясь. У полесовщиков наших все свои сторожки, там они и живут. Сторожня ж. стар. сторожница, сторожка. И в городе тюрьма да сторожня, Акты. Сторож м. караульщик, поставленный для охраны, оберега чего-либо. | Прислужник, служитель при месте. Канцелярские сторожа. При волостном правленьи полагается один сторож. Ночной сторож, караульщик и обходный. Огородный сторож. Сторожиха, жена сторожа; | сама поставленная сторожем. В сторожках женскихнь сидят сторожихи. Сторожатый, -тая, сторож, сторожиха. Сторожев, сторожихин, что лично их, его или ее. Сторожевский, к ним относящ. Сторожевская сущ. комната, где живут сторожа. Сторожевское жалованье, служба. Сторожевой, ко стороженью, караулу, оберегу, охране относящ. Сторожевой полк, стар. сторожа, авангард, передовой отряд. Сторожевые караулы вкруг стана. Сторожевая цепь. Сторожевое ср. бывший в западном крае особый сбор, подать. Сторожок, в машинах: стрелка, указатель. Часовой сторожок. Весовой сторожок, стрелка, язычок на коромысле. | Зацепка или иное приспособленье, которое внезапно останавливает или изменяет ход машины, или не дает ей выйти из меры и пр. | Сторожок у повозки, кривая, нередко резная доска, вставляемая в передок, к которой привешивается пристяжной валек. | Сторожок, в ловушках, кляпышек, подставочка, подпорка, которая вставляется в зазубрину язычка, чем и настораживается ловушка; как сторожок или язычок тронуть, так первый срывается и крышка или дверка захлопывается. В рыболовсте (астрх. касп.), сторожок, мочальная веревка, которою клячи привязываются к чипчикам, см. ахан, ставные сети. | Сторожок, дворовая или пастушья собака, которая стережет. Сторожковый, к сторожку относящися. Сторожковая шуба, собачья, песья, из собачьего меха. Собачьих и кошачьих мехов нет в торговле, а есть сторожковые и колотковые меха. | Сторожковая снасть, мочальная? мочалыга, лычага. Сторожный, осторожный. Он человек сторожный. Неси сторожно, не зацепи. Сторожный ниж. сторожкий, сторожкой, сторожливый, строго стерегущий, -ся. Сторожкая, сторожливая собака, чуткая, облаивающая всякого чужого. Птица по осени сторожка; журавли птица сторожкая, благая, дикая, она непоседна, не выстаивает, не выдерживает, не подпускает, не подкрадешься, будка, чутка, на слуху, осторожна. Сторожкость ж. свойство по прилаг. Сторожничать, наниматься в сторожа, жить этим. Сторожья м. мн. астрах. связи на решетках закола, учуга. Сторожье ср. что стережется; лешего сторожье, арх. глушь непрохо димая, болото, лес по топи, коренной притон лешего.

СТОРОНА ж. вообще: направленье; | часть целого, пространство и местность вне чего-либо, внешнее, наружное, от нутра или от средины удаленное; | бок, край, грань, либо одна из наружных поверхностей, плоскостей предмета; | край, область, местность, округа, страна. Четыре стороны света, север, юг, восток, запад. На все четыре стороны, куда хочешь. В треугольники три стороны, в пятиугольнике пять, образ очерчивается тремя, пятью гранями, чертами. В кубе шесть сторон, шесть плоскостей, обнимающих толщу. Передняя, лицевая сторона; задняя, тыльная; верхняя, верх; нижняя, испод, подошва. Правая, левая сторона, бока вещи, или направленье, от данной черты, полосы. В правой стороне от дороги мельница, в левой лесок. По сторонам дороги идут канавы. У реки две стороны, два берега. Один в бок, другой в сторону, врозь. Отойди в сторону, на сторону, сойди с места, о котором речь. Проходя напрогляд, сбился в сторону, отшибся от прямого пути. Ехать стороною, не дорогою. Одна сторона кафтана длинное другой, бок, пола. И птица свою сторону знает (любит), родину. Ой, скучно мне на чужой стороне! Одна сваха чужу сторону хвалит, чужбину. Вятка всему богатству матка, а и Кострома не голодная сторона. Птица в теплую сторону, в вырей летит. На нашей сторонке, сторонушке теперь пиво варят, романовщину справляют. Пройти стороною, сторонью, сторонком пск. сбоку, посторонь чего, обходом. Подушное на стороне, а хлеб дома. Ищи добра (ищи оброк) на стороне, а дом люби по старине. Не вешай головушки на праву сторонушку. Далекая сторона, старина! Недалеко к милому - девяносто в сторону! На худой лошадке, в сторону (верть в сторонку). Люди дорогой, а чорт (а он) стороной (целиком). С родной сторонки и ворона (или и собачка) мила. На чужой сторонушк рад своей воронушке. Своя сторонка и собаке мила. И собака свою сторону знает. | Партия, деятели, одномысленные, кружок. На выборах было три стороны и ни в чем не сладили. | Все что не мы и что не дома; третьи, сторонние люди; чужбина. Хлеб дома, а подати на стороне. Сторонка постромка, а оглобли (арень) дома. Стороною говорят, слух, молва. Сторона - борона, чего не знает, то а бает. Мое дело сторона, не мешаюсь в это, я посторонний. Ты в стороне, а я (а мы) в бороне, на нас свалил. Отдать что на сторону, в чужие руки, или в третьи, за руку, или мимо кого: Он наследство на-сторону передал. Я стороной узнал об этом, случайно, и не из первых рук, или по молве. Мое дело сторона. Мое дело сторона, а муж мой прав! Ты в стороне, а я в грехе (в ответе). Ни стыда, ни сорому, ни в котору сторону! Так врете, что со стороны слушать тошно. Море, что горе: красно со стороны. | Соглас, люди одних убеждений, паритя; люди, достигающие чего общими силами; каждый из двух противников, одиночно, или также в скопе. Во всякой тяжбе две стороны. Кулачные бойцы расходятся на две стороны, поля. *На всякую вещь можно глядеть с разных сторон, быть разного о ней мнения. Земство, в палатах или соборах, всегда делится на стороны. У нас одна сторона славянщина, русаки, а другая - западники. Чья сторона правдивее, та и возьмет. Он в сторону глядит (от нас), не надежен. | Сторона, отделяемое качество, частный взгляд на вещи. Человеке этот известен с хорошей стороны, за ним есть добрые свовства. В нем есть дурная сторона, он полыгает. Хорошая сторона дела та, что у нас будет еще железная дорога; худая, что она не туда пойдет, куда надо. | Сторона, небольшой бродничек, бреденек. | Сиб. половина, жена. Вторая-то сторона плоховата у него. Ходить за стороной, изменять супружеству. | Сторонка, умалит. | новг. печная заслонка. Сторонца, сторонка, сторонушка. На все на четыре стороницы, стихотвор. Сторонний, к стороне относящийся, принадлежащий. Сторонняя дверь, боковая. - люди, чужие, со стороны. При сторонних, своих не журят. Да это стороннее дело, постороннее. Сторончатый, вообще со многими сторонами, боками, плоскостями. Сторонник, -ница чей, чего, держащийся известной стороны, либо мнений и убеждений; заступник, защитник. Это наш сторонник. Много сторонников этого дела, за него. Сторонник или стороник, новг . шатун, гуляка, кто любитбродить по стороне, не работает, не сидит дома. А где наш стороник? | Дождь стороник, пск. проходящий вблизи стороною, мимо. | олон. нелюдим, кто бегает от людей, дичится. | Перм. твер. хилый, болезненый, либо урод, калека, потому нередко и собирающий подаяние, нищий. | Стар. странник или пришлец, прохожий. А се суть церковная орудия, поп, диакон, паломник, стороник, слопец. Сторонщик, -щица, сторониик, заступник, держащий чью сторону, руку. У нею сто ронщики сеть, он не один, есть поддержка. Это сторонщики свободной торговли. | Стар. поступивший по своей воле, охотно в рать, или шайки, примыкавшие под предлогом сторонничества, участия по убежденью, охоте, к войску. Так называемые сторонники псковские или вольница. Карамз. Сторонь нареч. стар. осторонь или посторонь обапол, рядом, подле, возле, обок. Преставися княгиня Ярославняя, и положена бысть сторонь сына своего. Сторонь нареч. пск. твер. кроме, окроме, опричь. Сторонь его тамо-чу никого и не было. Сторонить что, кого, сторанивать, посторонять, удалять в сторону, очищать место. -ся, отступать, отходить в бок, в сторону, дать простору, очистить место для прохода, проезда. Сторонись, ожгу! Всякого зла (от зла) сторонись, берегись, избегай. В сложн, глаг. также страни(я)ть. Высторонить кого, устранить, выгородить. Засторонил свет, застишь. Отстранить кого от должности. Посторонись маленько. Устранять помехи. Он сам устранился. Сторонничать, жить или работать, кормиться на стороне, вне дома; | держаться стороны, в стороне, не вмешиваться в дело; | принять, в спорах, ту либо другую сторону, принадлежать к стороне, партии. -чанье, действ. по глаг. Стороновать влад. обмолачивать снопы слегка, обивать колос, не разбивая их; южн. старновать и тарновать, см. это сл. -ся, страдат. Сторонованье, сторновка, действ. по глаг. | Сто(а)рновка, неразбитые, обмолоченные снопы.

СТОРЧЬ нареч. сторчаком, сторчком, сторчем или сторчмя, стоймя, стойком, торчмя, торчком, торцем. Не стелют мостовой, плашмя, ставят камень сторчь. Упасть сторчь, сторчаком, торчмя головой. | Сторч или старч м. стар. тарч, малый круглый щит, надеваемый на руку, или с высоким, острым пупом наружу. Сторчевой вал, стояк, стоячий. Сторчевое копыто, крутое, обрубистое копыто.

СТОСАТЬ? кого, пск. твер. бить, колотить, тузить. | - что с кого, взять, сорвать, слупить.

СТОСКОВАТЬСЯ по ком, стошноваться кур. вор. стомиться, стать тосковать, соскучиться, загрустить. По детям стосковалась. Стоскнуться арх. тамб. то же. Муж стоскнулся без меня. | безличн. Что то мне стоскнулось; произносится стоснулось.

СТОСОВАТЬСЯ стосаться новг. твер. христосоваться. | Божиться, клясться, смол. | Биться о заклад? смол.

СТОТОН, штотун, растен. Angelica sylvestris, см. дягиль.

СТОФЬ ж. ниж. штоф, плотная шелковая ткань.

СТОЧИЙ м. на Псковском оз. северо-восток, и ветер оттуда.

СТОЧИТЬ, см. стачивать.

СТОЧКА? вощаной фитиль, или тоненькая свеча, свертываемая стопкою.

СТОЧНЫЙ, см. стекать.

СТОШНИК? м. твер. оборчатый сарафан с ферезями.

СТОШНИТЬ кого, безличн. (в словарях нет) мутить, нудить, гадить, побуждать ко рвоте, становиться (кому) тошно, дурно, нудно. Меня с чего-то стошнило, все на рвоту позывает. | Ребенка стошнило, сгадило, скинуло с души, вырвало, он сблевал. Меня стошнило или мне стошнилось, стало тошно. | С милыми живучи, не стошнится, не скучишься, не стоскуешься. Стошноваться кур. стосковаться по ком.

СТОЯНКА ж. сельская сходка. Не сходка (по волости), так стоянка (по деревне). | Стоянье, стойка на постое, станом, вообще продолжительная. Стоянка в дороге, привал, роздых, задержка. Зимняя стоянка войск. И плохая стоянка лучше доброго похода. Долгая стоянка балует солдата. Якорная стоянка, стоянье судна на якоре, и удобное для этого место. У восточных берегов Черного моря нет надежной стоянки. | Арх. веревка в 20-30 саж., к которой на арестеге привешены крючки, на треску и палтуса; три стоянки тюк, а 20 и более тюков - ярус. | Стоянка или кубасная симка, веревка, на которой пла вает кубас, морск. буйреп. | Стоянка, ниж. пск. бабка хлеба, крестец из десяти снопов. В копне 5 стоянок. Стойковый, ко стойке, столбу, подставе относящийся. Стойковые каблуки, деревянные, под кожу, на женскую обувь. Стоичный, ко стойке, более в знач. действия, относящийся. Стоичные лошади, земские, на стойке. Стоичная посуда, ниж. точеная торцом. Стойчатый, в роде стойки, и вообще стоячий; стойчатый, со стойками. Стояночный, стоянковый, к стоянке относящийся. Стоячий, стоящий, в обоих знач. неподвижный, косный, находящийся в состоянии покоя; | торцевой, противопол. лежачий, сидячий и пр. Стоячего не мудрено нагнать. Стоячая вода тухнет. Стоячий воротник, противопол. отложной, откидной. Стоячий сидячего не переговорит (подчиненный начальника). Стоячие сети, переметы, аханы, противопол. тяговые, невода. Стоячий хлеб, стоящий на корню, или в одоньях; несжатый или немолоченный. Стоячий вал, противопол. лежачий. Стоячие пласты, горы, поднятые переворотом на ребро. - жила, горн. идущая по полуденику, на юг и север. Стоячая угольная куча, из плах стойком, шатром. - такелаж, снасти, морск. густо осмоленные, наглухо закрепленные, для укрепы рангоута, дерев; противопол. багучий такелаж. Стоячие навески, с упорцем, заплечиками, чтобы крышка ларчика на ннх опиралась, не откидывалась. Стояная копна, костр. временная, чтобы сено до уборки не смокло; ставится сахарной головой, без меры. Стоялец, стоялка, -лица, новг. постоялец, жилец, живущий у кого в доме по найму или по отводу; | симб. торговец деревянною посудою, живущий зиму на месте (Наумов). | Стоялка ж. вологодск. работница, батрачка, на время полевых работ. Стояльник стар. стоялец, постоялец. А кто станет с товаром у кого ни буди, а на том стояльника взяти 4 деньги, Акты. Стояльница ж. стар. остановка, задержка. А варит-де та варница (соляная) без череду, без стояльниц, весь год, без перемежки. Стояльщик стар. постоялец. И стояльщиков во дворе не ставити. Стоятель, -ница, кто стоит за что, за кого, отстаивает; заступник, защитник дела. Стоян м. кур. вор. стул, под основу избы. Ямы под стояны копают до материка. | Кур. вор. двудонный улей; а дупляк об одном дне. | Стоян или стоянец, стар. стойник м. стояло ср. стояльце, подставка, подножье, подоснова, база, пьедестал. Два стояла другому столпу, Исход. Каменное стояло под истукан, изваяние. | Стоян, см. диголь. Стоялый, долго стоявший на месте. Это стоялая вода, она согрелась в комнате. Стоялый мед, бутылочный и старый. Стоялые кони, давно не бывшие в разгоне. - жеребец приплодный, не езжалый. Выводите жеребцов стоялых сказочн. и в песнях береженых, холеных, кормленых. Стоялый двор, постоялый, заезжий. Стоялодворский, к нему относящийся; -рство ср. промысел этот; -рничать, держать заезжий двор. Стоятельный стар. постоянный, стойкий, настойчивый, твердый, упорный. И они б против тех воров стояли крепко, стоятельно, над ними промысл чинили. -льство стар. стойкость, твердость, упорство, настойчивость.

СТОЯТЬ, стаивать (в Акад. Словаре прибавлено стать, будто это совершенный вид глагола стоять; но ставать, стать один глаг., а стоять, стать два: наперед станешь, а затем стоишь), главн. значений два: не трогаться с места, не двигаться, быть в покое, в косности, противопол. идти, ехать, плыть, лететь; | быть в прямом, торчевом, отвесном, стоячем положении, торчать; быть на ногах, и притом быть в покое, противопол. лежать, сидеть, падать. Конь стал, и стоит, как вкопанный, ни с места. Корабль стоит. Вода стоит, не течет. Часы стоят, не идут. Время не стоит, уходит. Долго стоять некогда, ждать, бавиться. Мороз не велик, да стоять не велит. Ноги болят, устаю стоять. Одно дерево стоит, а другое свалило бурей. Стол на ножках стоит. Где поставил вещь, там она и стоит. Столбы криво стоят, подгнили. Дом стоит сто лет, и еще сто простоит, не рушится. Стоять лицом, тылом куда, быть стоя в этом положении. Церковь всегда стоит алтарем на восток, ставится. | Быть, существовать, длиться, продолжаться, держаться (немецк. dauern, wahren). Рубленая изба годов сто, боле не стоит, это век ее. Ведро, дожди, морозы стоят. Все лето засуха стояла. Цены на хлеб тогда стояли высокие. Туман стоит весь день. Пальба идет, только гул стоит. Осень сухая стояла. Дни стояли пасмурные. Эта глина стоит на огне, стойка, устойчива, терпит, держит. О войске: быть, находиться, жить. Мы тогда стояли в Твери, на постое, или в казармах, либо станом. У нас драгуны стоят, все сено съели. Стоять в карауле, быть; на карауле, на часах, на посту, быть часовым. Стрелка стоит на двух часах, указывает два. Река стоит, стала, замерзла, покрылась льдом. Не стой, не бавься, иди куда надо, делай дело. Парус не стоит, его не забирает ветром. За кем дело стоит? кто медлит. За мной не стоит, я со всем согласен. Стоять против врага, не поддаваться, храбро драться. Стоять в слове, не спятиться, держаться слова, исполнить его. Стоять на своем, отстаивать, упорно настаивать. Стоять за что, за кого, отстаивать, заступаться, защищать, оборонять. Кто за правду стоит, за тогог стоит. Стоять на молитве, молиться. Турки не стоят, не стойки, не дерутся путем, дают тыл. У них ребята, дети не стоят, не живут, мрут малыми. /7ыль столбом стоит. Стаивали у нас и не такие морозы. Хлеб в поле хорошо стоит. Этот кус у меня поперек горла стоит, надоело. Мы на том стоим, в этом честь и слава наша. Стоит стрела середи двора, а в той стреле семьсот две? маковка. Не стой надо мной, как чорт над душой. Конь не свой, погоняй, не стой. Поди, чего стоишь, ведь я тебя не бью (гов. в злую насмешку просителю). Стоит, как дубина, как надолба, пень и пр. Не так стоишь, да не туда глядишь. В строю стоять, так по ружью держать. Стой за одно, а беги врознь. За что про то стоять, чего люди хотят? Большая дорога не стоит. Кто едет, тот не стоит; а кто стоит - не едет. Стоя едет, семерых везет. Стояли вместе, а побежали врозь! Аль я хуже людей, что стоя пью? Дома не лежу, в гостях (в людях) не стою; дома работаю, у людей в почете. Мертвый у ворот не стоит, а свое возьмет (от платы за головщины, за кости, вира; ныне, мертвое тело). Поставлю - стоит; положу - лежит; дом держит? светец.

СТОЯТЬСЯ, безличн. Ему не стоится, не может стоять, не постоит. Каково стоится в деревне? на постое, хорошо ли стоять. | Ниж. пенз. тамб. стоять с дружком за воротами и беседовать. Она ушла на улку, стояться, постояться. Выстоять до конца. Достоять обедню. Вода застоялась. Уж настою на своем. Настоять ягоду вином. Настоял должок, постоем. Настоит надобность. Все обстоит благополучно. Отстаивай правду. Гуща отстоялась. Постой, не спеши, /7иво перестояло, -лось. Ему предстоит поездка. Простояли извощики без работы. Все состоит налицо. Супротив правды не устоишь. Стоянье ср. стойка ж. действие или состоянье, положенье по глаг. Стояньем города неволят. Стояньем города не возьмешь (бездействием); стояньем города берут (терпеньем). Стоянье на якоре. Стоянье на молитве. Стоянье планеты, астроном. время и самое явленье, когда она, для глаз наших, стоит на месте. | Стоянье, церк. всенощное бдение во храме, в четверг и суботу пятой недели великого поста; чтение 12-ти Евангелий. Быть на стоянии. На стояньи (молитве) опояску спускать ниже пупка, раскольн. | Солдатская стойка, постановка, выправка, осанка. Наперед стойке учат, а там маршировке. | В прошлых времена: телесное наказание солдата. | у охотников, выжидание на месте пролетной дичи. Стрелять слук на стойке. | Стойка, стоечка, подставка, подпорка, столб подо что-либо, колонна. На то прут, чтоб его гнуть, а в корень пойдет, на стойку пригодится. Стойка в рудничной крепи; стойки под палубой судна. Навес на стойках, на столбах, сошках, рассохах. | Стойки, стоячие леса, при стройке. | Арх. оконный стоячий косяк, стамик, колода. | В распивочных, соляных и др. лавках: прилавок, забранный досками вполчеловека отдел, где припасы продаются. Велик воин за стойкой. | Стойка, ниж. ряз. кадка, кадушка средней величины; в стойке готовят впрок огурцы, бураки, капусту; | костр. яросл. лагун, дупляк, деготная кубышка; | новг. пск. стоячий бочонок, с прорезом сбоку верхнего донца, или с носком, рыльцем, и с ручкою сбоку, для воды, квасу, браги; род жбана; ниж. кубышка, дуплянка, точеная или обручная, высокая и узенькая, коновка. | Пск. бабка, козна, лодыга на кону, в игре, не биток. | Сев. русская, большая сенокосная коса, которою косят стоя, тогда как горбушей косят нагибаясь. | Пята, подошва плужного полоза. | вят. сарай, навес. | Новг. род стоячего мотовила, на котором разматывают пряжу. | Новг. ниж. смол. выставка земских лошадей, для полиции, отправа повинности этой чередом или наймом. Две пары на стойке у станового, да тройка у исправника. Стойку перевели в соседи. | Стойки мн. пск. ставеньки, ставцы, дровопильные козлы.

СТОЯЧКА ж. стоячее положенье. Приподнять, подсадить кого в стоячку. Работа в стоячку. Стояк м. стоячая, стойком поставленная вещь, часть машины, строения и пр. Кормовой и носовой стояк судна, кормовой или носовой пень, морск. ахтер- и форштевень. Стояк на мельнице, большой стоячий вал. Стояки под навесом, стойки, столбы, рассохи. Стояк ржи, стоянка, бабка, крестец. Стояк, в плуге, связывает грядиль (или дышло) с полозом, у отвала. Стояк под избу, пень, обрубок, чурбан, стул, стоян (стойка тоньше и длиннее). Улей стояк, стоян. Стоячок, узкая, высокая деревянная посудина с крышкою; ставень, жбанок, коновка. Стояковый, к стояку, в разн. знач. относящийся. Стойкий, твердый, упорный, прочный, надежный, не разрушаемый погодой, не гниющий, не рыхлеющий на воздухе, в огне и пр. Мрамор в нашей земле не стоек, его рвет морозом. Одесский известняк камень стой кий, твердеющий на воздухе. Стойкий, огнестойкий кирпич. Водостойкое месиво, замазка, цемент. | о человеке твердый, непоколебимый в убеждениях своих, на словах и на деле; неотступно, неутомимо идущий к сознанной цели; настойчивый. Стойкое войско, которое не легко сбить. Все азиатцы люты в натиске, но не стойки. Стойкость ж. качество по прилаг. Стойком, стоймем, стояком, стоячью пск. стоймя, стоячь, встоячь, в стоячем положении, отвесно, торцом, концами вверх и внизь. Бочку стойком поставить, на попа. Мальчишка вчера впервые стоймя стал, на- ноги. Забор стоячь забран, не лежма, доски стоят. Стоень м. стоячий улей; противопол. лежень, лежак. | Болван, олух, дурень. Стойня ж. волжск. стойка, подпора. Стойка на расшивах, столбы, стойки между конем и киренем. | Стойня, пск. стойло ср. или стая арх. (стайня, зап. конюшня) отгороженное в конюшне место, для одной лошади и иной скотины. Конюшня на шесть стойл. | Стойня, пск. привал, отдых, стоянка в поле, на перепутье. | Стойло, вологодск. всякий хлев для скота. Корова пала-стойло опростала. | Стойло, вор. новорос. оренб. сар. место, где пасущийся скот отдыхает во время зноя, у воды, в камыше, под тенью леска. Лошадей и скот на стойле смотрят, в сборе. | горн. печь со стойлами, с разгородками, для окалки руд; также стойком составленный костер, для оожига руды. | охотнич. Место ночлега красного зверя. Стойлище ср. стойло, притон, приют для скота у воды. Стойловый, ко стойлу относящийся. Стойно, стойбище ср. становище кочевого народа; стоянка в шатрах, кибитках, в поле, и самое место это; табор, стан, становище. Стойбищный, к сему относящийся. Стойна? ж. разного вида железное орудие, на котором выделывается медная посуда холодной ковкой. Стоймо ср. ниж. стойка, столбик, на котором ходят воробы. Стоёк м. победитель в кулачных боях, самый стойкий боец. | Твер. дружка игральных бабок, гнездо. Стоймище пск. место, куда ставят повозки с лошадьми приезжие мужики из округи, на сходку, в церковь и пр. Стоеросовое дерево, шуточн. растущее стойком. Из какого дерева это сделано? А кто его знает, должно быть стоеросовое.

СТОЁК, стоень и пр. см. стоять.

СТРАВА ж. польск. зап. пск. южн. орл. новорос. пища, еда, кушанье, яство, блюдо, особ. жидкое, похлебка, варево. Замечательно, что слово это, как в несколько других односложных, в иных акающих местностях (вор. кур. ) произносится строва.

СТРАВЛИВАТЬ, и стравлять, стравить что чем, страбить, тихв. сгонять, уничтожать острыми снадобьями, едким веществом. Перетравил доску (медную), весь рисунок стравил! Бородавки иногда стравлять опасно. Веснушки можно стравить известкой; даже бороду стравливают известью с мышьяком. Белый узор по алому полю, на платке, стравлен, вытравлен. Стравить дикое мясо ляписом, прижечь. | Стравить человека, новг. отравить, испортить знахарским пойлом; | споить с кругу, погубить. | Стравить скотом, потравить, дать съесть и потоптать. Скот в яровое поле прорвался, и влоск стравил! Соседи луга наши стравили. Землю нам отсудили, мы ее засеяли, а он, на зло, взял да стравил! Мы сухой корм весь в морозы стравили, ис(по)травили, искормили. Не хвалите (ребенка), бесами не стравите. | -кого с кем, науськать, притравить, травить друг на друга, для драки; *поссорить людей, побудить их ко брани, к драке, ссоре. Мальчишка собак стравил, а они перегрызлись, да и его покусали. Стравить петухов, гусаков, спустить на бой, на драку. Киргизы, для забавы, верблюдов (жеребцов) стравливают. -ся, страдат. в возвр. Дорога отравилась, зимний путь пропадает. Мясо стравилось, стало портиться. Стравлаванье длит. стравленье окончат. страв м. страва, стравка ж. об. действие по глаг. Свары да стравы, брань да ссоры. | Справа, зап. южн. пск. яство, кушанье, блюдо, изготовленная пища. | Стравка, стар. боевая, военная стычка, сшибка, сраженье. Мушкетеру шишак добре пригоден, потому что на стравках и напусках от рейтар (конницы) большая поруха над головою живет, Ратн. Уст. Стравное снадобье, зелье. Стравочные пятна. Купорос стравчив. -человек, охочий травить на драку. Стравлаватель, стравлятель, -ница, стравщик, -щица, стравивший что, кого-либо.

СТРАДАТЬ, страдаю и стражду; биться, бороться, бедовать, мучиться, маяться; | терпеть боль; | скорбеть, тосковать, болеть душою, нравствено; | терпеть убытки, терять, лишаться чего; | приходить в упадок, быть под гнетом. Она страдает головными болями, зубами, ломотой. Стражду по страждущим, сострадаю. Страдать от засухи, от неурожая. Торговля наша страдает от плохих дорог. Русь год за год страдает от пожаров, это родной бич наш. Страдать по ком, скучать, тужить. Страдать за что, нести кару за вину, или гоненье за правду. Рад страдать за веру, за Русь, за царя. Христос страдал, и нам велел. Одно сердце страдает, другое не знает. | Страдать? пск. блажить, дурить, шалить? | Страдать, сев. страдовать сев. вост. страдить стар. усильно трудиться, работать, сев. робить, южн. робить, собств. о летних полевых работах: жать и косить. Страда страдити, стар., а ныне: страда и страду страдовать и страдать, работать в поле, спешно сымать и убирать хлеб и сено. Имам 22 лета стражда дело господей своцх без покоя, Пролог. делая, работая, трудясь. | Страдовать, влад. отходить, умирать, кончаться, лежать в агонии, в страде. Выстрадал небесное царство. Дострадаем, так загуляем. Застрадалась бедняга зубами, исстрадалась совсем, настрадалась. Обстрадаешься - обтерпишься. Отстрадовали, хлеб убран. Пострадаем, Бога ради. Все перестрадали. Роженица всю ночь прострадала. Страдать всюду заключает в себе понятие о терпении и труде. Страданье ср. сост. и действ. по глаг. | Самое чувство страдающего, мука, мученье. Я же вас за все сии храбрые страдания благодарю и похваляю, говор. Грозный, о взятии Казани. | грамматич. состоянье предмета под действием другого, противопол. действие. Страда ж. тяжелая, ломовая работа, натужные труды и всякого рода лишенья; летние работы земледельца, особ. шесть недель жнитва и косьбы, уборка хлеба и покос; | самая пора эта. Два года монастырские страды не страдити, стар. Ныне страда бедовая, яровое с озимым столкнулось. Нанимашеся на дневную страду, Пролог. на полевую работу. Женка с дочерью, тем страды по гривне на лето, стар. платы за страду. Одна пора: страда! | Страда, вост. агония, предсмертное боренье, умиранье, кончина, отход. Страдьба, труд, работа, сев. робленье; | мука, мученье, майка, маета. От многой страдьбы изнемог, от тяжкой работы. Страдуха пск. страда, уборка хлеба. Страдатель, -ница, страдалец, -лица, о страждет, страдает, терпит муку, гнет, боль, телесно или душевно; | мученик, подвижник, много претерпевший, Царь Грозный, за взятие Казани, восхваляем был страдальцем. -тельный, страдающий. - глагол, грамматич. означающий состоянье, на которое обращено действие. -ность, сост. по прилаг. Страдальный, ко страданью относящий,с мучительный, мученичий; -льческий, страдальцам свойственый, приличный. -ческая жизнь, смерть. -чество, страдательство, состоянье, быт страдальца; мученичество; -чествовать, быть страдальцем, особ. за веру, как было в пору гонений. Страдний, страдный, страдовой, ко страде относящийся. Страдная пора. Страдной казак, новг. батрак, нанятый на страду. Страдная земля, стар. пахотная. Страдник м. -ница ж. страдаль арх. об. батрак, работник, особ. на летнее время, с мая по октябрь. | Страдник, стар. мужик, рабочий крестьянин. И не вступатися мне в тыя земли, ни в страдников чернецких, монастырских крестьян. Князь Трубецкой лаял и позорил, и называл страдником, Разрд. Страдник божий, зап. оборотень, обращенный за грехи. -ников, -ницын, что лично их. -ничий, к ним относящийся. Велел их страдничьи вины отдати, простить недоимки. Страдущий пск. шальной, блажной, малоумный. Страдомый стар. и пск. рабочий; о земле, пахотная. Страдомая пора, сев. страдная. Страдомые земли. Страдолюбный, -бивый, работящий, трудолюбивый.

СТРАЖИТЬ что, сторожить, беречь, стеречь, караулить, охранять. Страженье, действ. по глаг. Страж м. сторож, караулыцик, безотлучный насмотрщик, блюститель, надзиратель; часовой. Стража ж. собират. то же. Приставить стражу. Посадить кого под стражу, отправить под стражей. Внутренняя стража, гарнизон, милиция и пр. Городовой страж, полицейский солдат. Стрещи (церк.), стеречь стражу, содержать, вообще караулить. Лесная стража. | Стража, церк. срок караула, от смены до смены. О четвертой страже ночной прииде к нам, Марк. Стражба церк. стража, в знач. срока, часов. Имети стражбу, строго, зорко блюсти. | Да возлюбиши Господа Бога твоего и сохраниши стражбы его, грозу, данные под страхом кары законы. Стражник м. страж, один из служителей стражи. Карантинный стражник, гвардион. Таможенные стражники и объездчики. Стражница стар. стражбище церк. сторожка, караулка, караульня, приют для стражи. Стражик, стрелка, сторожек у весов. Яко же стражик в перевесах, тако весь мир пред Тобою, Соломон. Стражничья должность, ко стражникам относящ. Стражебный, церк. то же.

СТРАЗА ж. страз м. немецк. поддельный, хрустальный алмаз. Стразовые серьги.

СТРАИВАТЬ или строять, строить, повторить что быстро трижды, трою. Строить пряжу, ссучить втрое. Строить веревочкой, прыгая, пропустить ее, в один прыжок, трижды под ногами. -ся, страдат. или безличн. Строенье, действ. по глаг. Напою тя от вина се вонями строенного, смешанного, растворенного? (Акад. Словарь Академии); не перетроенного ли, трижды перегнаннаго?,

СТРАКИВА ж. пск. твер. стрекава, крапива.

СТРАМ и пр. см. срам.

СТРАМУШКА ж. яросл.-пош. малорослая, невзрачная женщина (от страм, срам, или одного корня с остромок?).

СТРАНА (стрети, простирать), сторона, в знач. край, объем земель, местность, округа, область, земля, государство, часть света; | редко в знач. стороны, бока вещи, предмета, или направления, положения частей его. Ледовитая страна, пояс. Теплые страны, жаркий пояс земли. Он бывал в дальних странах. Страны света, полдень, полночь, восток и запад, см. компас и ветер. Страница, страничка, умалит. каждая из сторон листа или листка бумаги. Словарь печатан в четвертку, по осьми страниц в листе, по два столбца на странице, а в странице более 6000 букв. Итог по странице, в счетах, итог всего, что уписалось на одной странице, переносимый на следующую, для общего итога. Страничная номеровка. Кроме слова страница, все прочие производные распадаются на два понятия: о чужбине, о дальнем пути, и о чужом, чудном, необычайном. Странный и странний калужск. тамб. орл. сторонний, посторонний, побочный; нездешний, нетутошний, чужой, иноземный, или из другого города, селенья; прохожий, путник. Странен бех, и введосте мене. Матф. Странных пастухов приимаше, стар. Странные на монастырь собирают, греки, не то болгары. Они странние, здесь незнамы, захожие. Мы странних в дом пускать боимся. | Странный, чудный, необычайный, необыкновенный, особенный. На ней какой-то странный наряд. Он странно говорит, будто жует. Странное дело, непонятное, удивительное. Он человек странный, чудак, своеобычный, причудливый. Не странно ли слышать такие безрассудные речи? Странно, что его нет о сю пору, дивлюсь. -ность, необычайность. За ним много странностей, чудачества. Церковь эта не изящна, но замечательна, по странности своей. Странский церк. из чужих стран. Странь об. перм. вят. арх. чужой, странний человек; | чудак, нелюдим; | шатун, негодяй; | дикой, малоумный, дурак, божевольный; | чушь, дичь, чепуха, бессмыслица, вздор. Эку странь несет! | Стар. цель, мета, мишень. Овех (т. е. пленных) растинаху, другая, аки странь поставляюще, стреляху в ня, летописн. Странить вят. шляться, шататься праздно, не делать, не работать, бродить по сторонам, зевать.ранствовать, -ничать, ходить и ездить по чужим землям, путничать, путешествовать, посещать иные страны, чужбину. | Сей странствует в дому Симона усмаря, близ моря, Деян. пребывает, временно живет на чужбине. | Странствовать, сев. страдать; болеть, хворать, немочь. Странствовала со спиною, арх. страдала, хворала. | Странничать, чудить, чудачить, отличаться от людей странностями, чудачеством; делать все не по-людски, на свой лад. Охота ему завсе странничать, людей смешить. Странствованье, церк. странствие, странство; странничанье, действ. по глаг. Странничанье, бол. говор. о паломничестве, скитанье по святым местам, по монастырям, и | нищенство. -ничеетво, быт, жизнь и состоянье странников, богомольцев; скитальчество. Странствователь, -ница, путник, путешественик, путешествователь, вояжер франц. разъезжающий сухопутно или морем по разным странам, по чужбине, по чужим краям. Странник, - ница, то же, более в знач. странный, захожий, человек с чужбины, проезжий, прохожий; гость, ищущий где временного приюта; или | обрекшийся на тунеядное странничество, под предлогом богомолья; скиталец, бездомный проходимец, землепроход. У нас на селе странницы, по обету, в Соловки идут. | Странники, скитальцы или сопелковщина, изуверный толк беспоповщины, из новейших, утверждающий видимое царенье антихриста, почему всякое повиновение власти есть смертный грех и гибель вечная; должно жить и умереть странником, бродягой, и быть зарытым тайно где-нибудь в лесу; толк этот делится на странников, вечных бродяг, и на жиловых христиан, христолюбимцев или странноприимцев, пристанодержателей, у которых первые находят временный приют в подпольях. Жиловые образуют первую степень этого толка, гнездяшегося более в Яросл. губернии, и с летами вступают в странничество, пропадая безвести. Страннический, ко странникам, -ничеству относящийся. Страннолюбный человек, -любивый, кто охотно принимает и покоит странных, прохожих, пришельцев, скитальцев или бродяг богомолов; странноприи (е)мный, то же; -любец м. -бица ж. -приемншк, -приятель, -ница и-приимец, -мица, то же, или гостеприимный для странников хозяин. -прииство ср. свойство это. Странноприимство в наше время дело опасное: воры и разбойники зачастую поселяются в доме, под видом странников. Странноприятие, то же. -приимный дом, богадельня, приют для калек, нищих. -приятелище церк. гостиница, или вообще постоялый двор. Страннонравие человека, необычайный, странный нрав. Страннонравный человек. | Церк. охочий странствовать. -образный, -видный, необычайный по наружности, по образу. Нет зверька страннообразнее утконоса да ежака. -видничать, странничать, чудить и чудачить.

СТРАСТЬ ж. страсти мн. (страдать) страданье, муки, маета, мученье, телесная боль, душевная скорбь, тоска; особ. в знач. подвига, сознательное принятые на себя тяготы, мученичества. Страсти Христовы. Страсти св. мучеников. Страсти ради нищих и воздыхания убогих, ныне воскресну, глаголет Господь, Псалм. Многия страсти претерпесте страданий, Евр. Всяких страстей в плену натерпишься. | Страх, испуг, ужас, боязнь. Ух, какие страсти! Со страстей без ума стал. Страсть берет глядеть на это! Он бить не бьет, только страсть дает. Кабы эта страсть да к ночи! Половина страстей с костей (со счета). | Бездна, прoпасть, тма, множество, сила, ужас что; ужас как, весьма сильно, крайне, страх много или страшно сильно. У них страсть денег. Страсть, как больно. Страсть хочется. Страсть, как он скуп. Денег страсть, да не во что класть. Что мне прясть, коли готового страсть? | Страсть, душевный порыв к чему, нравственая жажда, жаданье, алчба, безотчетное влеченье, необузданное, неразумное хотенье. В животном страсти слиты в одно с рассудком, образуя побудку, а потому в страстях животного всегда есть мера; страсти человека, напротив, отделены от разумного начала, подчинены ему, но вечно с ним враждуют и никакой меры не знают. Всякая страсть слепа и безумна, она не видит и не рассуждает. Человек в страсти пуще зверя. Страсть к игре. Скупость легко обращается в страсть. Нет страсти неистовее безумной любви, но и она гаснет со временем; напротив, властолюбие, обратившись в страсть, растет с годами. Любовь и ненависть противоположные страсти. Его обуяла несчастная страсть. В нем есть страстишка к картежи. Страстный, ко страсти относящийся; обуянный страстью; кто, по нраву, часто и горячо увлекается, кем владеют чувства, а не рассудок. Страстный охотник, - игрок; - поклонник, влюбленный. - суд, судья, пристрастный и неправедный. Страстно любить; - судить. Страстная неделя, последняя неделя великого поста, перед светлою, посвященная памяти страстей, страданий Господних. -служба, - евангелие. Страстница, страстная седмица, неделя. Страстник, -ница, кто страстит, стращает, пугает, грозит. Полно детей страстить, экая страстница какая! Страстник, -ница, церк. распутный, развратный человек, предавшийся страстям; необузданный, порабощенный страстями. Страстовать, быть в страсти, в страстном духе, в неистовстве, в исступлении. Страстование стар. сост. по глаг. -ватель, -ница, кто в страстном состоянии. Страстность, состоянье страстного. Он увлекается своею страстностью. Малокровное сложенье человека располагает ко страстности. Страстолюбие, предание самого себя на волю страстей своих, похотей. Страстоносец; -сица, -терпец, -пица, церк. мученик. -положник церк. подвигоположник. -убийственый, что убивает и мертвит, порабощает страсти. Оживи окаянное сердце мое постом страстоубийственым, Триод. постн. Страстоубийца был еси воздержанием многим. -цвет м. кавалерник, растен. Passiflora.

СТРАТЕГИЯ ж. греч. наука войны; ученье о лучшем расположении и употреблении всех военных сил и средств. -гичный, -ческий, к сему относящийся. Стратагема, военная хитрость, обман. Стратиг и стратилат, воитель, военачальник, вождь, воевода. Придаде ему и Горгию мужа стратига, Маккав. Новгородцы послаша четыре стрятига, летописн. Св. Теодору придано эвание стратилата.

СТРАТИМ? (строфокамил, строус?) сказочная птица. Стратим птица всем птицам мати, стихер.

СТРАТИТЬ, см. страчивать.

СТРАФИТЬСЯ немецк. арх. случиться, сделаться, сбыться. Страфляется ино на торгу и дешево одеженку купишь.

СТРАХ м. страсть, боязнь, робость, сильное опасенье, тревожное состоянье души от испуга, от грозящего или воображаемого бедствия. Страх обуяет, и растеряешься. Со страху, со страстей поджилки дрожат, ноги подкосились. | *Страх на тараканьих ножках бродит, олицетворенье робкого, пугливого, труса. /7од страхом ноги хрупки. Слепой страх напал на всех, панический. У страха глаза велики (да ничего не видят). Страх смерти, боязнь. На всяку беду страха не напасешься. Кто на море бывал, тот и страху видал. В ком есть страх, в том есть и Бог. Всякий страх в доме хорош, т. е. порядок, строгость; послушанье. Кто обмирал и был на том свете, тому под большим страхом запрещено говорить три слова (неизвестно какие). | Предмет, рождающий страх. Страху в глаза гляди, не смигни! Не боящеся ни единого страху. Петр. | Гроза, угроза или острастка; покорство устрашенного, послушание; сознание ответствености. Страх Божий, благочестие, как боязнь греха. Держать кого в страхе, под страхом, в полной покорности. Иная вера со страхом, иная с любовью. Заказано, под страхом кары. Принять что на свой страх, на свой ответ, на свою голову. Отдать что на чей страх, на чью ответственость или ручательство. | Страх, нареч. ужасно, страшно, весьма, очень; страх сколько, много, без числа, несметно, тьма, пропасть; страх как, сильно, крепко, больно или упорно. Страх, что народу было! Страх люблю, не люблю бури. Страхолюд, пугало; южн. страхопуд м. (страх и пудить, пужать). Страховать дом, имущество, отдавать кому на страх, на ответ, ручательство, т. е. платить посрочно соста, за обеспеченье целости чего, с ответом на условную сумму. Дом застрахован в десяти тисячах, а дороже не страхуют его; чтобы не подать повода сжечь его умышленно. Общество это не страхует движимости, не берет из платы на свой страх. -ся, быть страховану; | застраховать самого себя, жизнь или смерть свою: платить ежегодно условное, за выдачу наследникам, по смерти страхователя, известной суммы. Страхованье, страховка, действ. по глаг. | страхования и знамения велия с небесе будут. Лук. угрозы, острастки, устрашенье. | Бысть в церкви страхование велие на христианы великого Новграда, летописн. страх, ужас. Страховой, ко страху, страхованью относящийся. Страховое общество. -товар. -письмо. -ватель, -ница, отдаюццй что из платы, на страх; страховщик, берущий что, из платы же на страх. Страшный, страховитый новг. наводящий страх или пугающий, ужасный; | изумительный, крайне обильный, сильный. Страшно мне в воду идти, боюсь. Я видел страшный сон, - видение. Страшно дорого. Зубы страшно болят. Он страшно рассердился. На дворе страшный зной, стужа, дождь. Страшный суд. Страшным-страшно на смерть глядеть! Смерть по грехам страшна. Жить страшнее, чем умереть. Грозно, страшно, а без царя нельзя. В день страшный, вся милостыня, тобою сотворенная, соберется в чашу твою (на весах). Он посрамлен будет в день страшного суда. | стар. боящийся чего, робкий. Московские войска ни которых людей так не страшны, как крымских, Котошихин. Страшноватый (а не страховатый, Словарь Академии), страшный, в меньшей степени. Страшненько, страшнёхонько мне в суд идти! Страшить кого, пугать, заставить бояться, побудить к опаске, приводить в страх, в робость, стращать, устрашать. Одна мысль о неудаче страшит меня. Его все страшит, он всего боится. Кого поджоги не страшат! | Страшить, стар. церк. возглашать на литургии "Со страхом Божиим и верою приступите". -ся чего, ужасаться, пугаться, бояться, опасаться, робеть, познать в себе чувство страха. Не страшась, да не хвались. Не людей страшусь, а Бога. Страхаться южн. зап. страшиться, робеть, бояться, пугаться. Страшенье, действ. по глаг., пуганье, угроженье. | Возглашение на литургии: "со страхом" и пр. Архиепископлю лампаду держат до страшения, а как учнут страшити, и подьяк митрополич с лампадою станет у царских дверей, Акты. Страшитель м. -ница ж. устрашающий кого чем-либо; страшник, -ница, то же, пугающий других, рассказывающий страсти. | Страшница, пск. твер. пугало. | Страшница, страстница, страстная неделя. Страшило или страшилище, чудовище, пугало, все, чтогает, страшить кого-либо. Умные матери пугают детей разными страшилищами. Семь-те стрел каленых, страшилище, скорговорка. Страшливый человек, ребенок, пристрашный, пугливый, боязливый, робкий, кто боится или пугается. Страшлив больно, первой смерти испугался! Страшливость, свойство это. На барыню по ночам страшливость находит, не знает куда деваться. Стращать, стращивать кого, грозить, угрожать, стараться ис(на, за)пугать, нагнать страху, хотеть устрашить. Долго стращал его, да не устрашил. Не страши меня, не пугай; не стращай, не грози. Все няньки стращают детей чертовщиной. Должник стращает, что и вовсе не отдаст, коли понукать станешь. Чорт стращает, а Бог милует. Николи я не стращивал его! Стращать молодую, обычай: отец и мать встречают ее, из-под венца, в худой одежде, в вывороченных тулупах. Своих не стращай: а наши и так (без того) не боятся. Не стращай: придет смерть и без твоих гроз. -ся, страдат. Стращанье, дест. по глаг. Стращатель, -на, кто стращает. Страхолюдный кур. безобразный, уродливый, пугало.

СТРАЧИВАТЬ, стратать что, южн. зап. истратить, утратить; извести, потратить на что; | потерять, лишиться чего. -ся, издержаться, известись, или | пропасть, затеряться, погибнуть. Страчиванье длит. страченье окончат. страта ж. об. действие или сост. по глаг.

СТРАШНЫЙ, страшить, стращать и пр. см. страх.

СТРАЩИВАТЬ или строщать, стростить что с чем, ссукать, ссучить; о пряже: скать, сучить; о веревке, свивать, спускать (не путать с глаг. сращивать). Строщенная пряжа. -ся, страдат. Стращиванье, строщенье, действ. по глаг.

СТРЕБЛЯТИ, стребити кого, церк. хоронить, погребать.

СТРЕГЛОВЫЙ? лес, перм шадр. или жировой, тонкий и высокий.

СТРЕЖ м. арх. перм. вят. стрежа ж. арх. или стрежь ж. сиб. стрежен м. стар. стрежень (ныне более употребит.) и стрежник, -няк м. средина и самая глубина, быстрое теченье реки, нередко подходящее ближе к крутому, приглубому берегу; русло, коренная (волж.), фарватер (морск.), быстрина протока, стремнина, орл. стремя. На отрежу супротив не сгребешь. Судно на стрежу вышло. Тут отрежь под самый яр подошла. Стрежень по струе знать. Дал в дом св. Спаса бобровьи гоны, и стрежен по реку Волгу, стар. Бобровьи гоны значит речку (впадающую в Волгу) с берегами; стрежен, то же, самую речку; в Словарь Академии линия, полоса, край? Из стрежень переделана стержень, крепкая середка, основа, от стремить. | Стрежень, в запруде, русло, проток, сток, корыто, желоб, спуск, стремительное теченье, до паданья воды. Стрежевой, стрежневой, ко стрежню относящ. Стрежневая стерлядь, стоящая на стрежню. Стрежнеявой невод или стрежняк, стрежневка, самый большой, длиной до 500 саж., а стеной или ногами (ширины) до 12. Стрежняковый, то же.

СТРЕКАТЬ стрекнуть однократн. стреконуть стар. стрекати и стречи, прыгать, прядать, скакать, сигать; | егозить туда и сюда; кинуться куда опрометью, прыснуть. Стрекни-ка через канаву! Что стрекаешь по избе, эка стрекоза, непоседа! Уж он давно стрекнул отсель, дал тягу. Как стрекнет он мимо меня! вдруг. Пребегати, не стрекати, Духовн. мнм. Пружина из часов стрекнула. | Стрекать, стрекнуть, церк. стрецати, язвить, жечь, колоть, бости или жалить. Крапива стрекает. Слепень или муха стрекнула лошадь. Стрекать коня бодцами (шпорами). Стрекать кого булавкой. Стрекать пальцем под мышку, тыкать, щекотать. | Хлестать. Стрекни-ка лошадку, вишь уснула! Яко же юница стрекалом стрeчема, Осия. Ветка в глаз стрекнула. | Прыскать, брызгать, обдавать струей. | Стрекать свечу или лучину, сымать нагар, сощипнуть. | Стрекать корову, твер. пск. доить, тешить, тренькать, сиб. дергать. Стрекаться, жечься, жалиться, колоться; щекотаться; млрск. стыкаться, встречаться; едва ли это не древнейшее значенье; переход К в Ч. весьма обычен. Крапива стрекается. Ребятишки стрекаются крапивой. Мошка больно стрекается. Пострекать коровушку. Подстрекнуть кого, поощрить. Всех перестрекал. Прострекнул мимо меня. Пострекать шалуна, посечь. Сострекнуть со свечи, снять. Устрекнуть, дать тягу. Стреканье, стрёк, действ. по глаг., в знач. жаленья. Стрекатель м. -ница ж. стрекальщак, -щица, стрекала об. кто стрекает. Стрекало ср. бодец, острие, жало; стрекала, бодцы, остроги, шпоры. Яко же юница стрекалом стречема, рассвирепел Исраиль, Осия. Известно прозванье Стрекалов. Стрекалка, -лочка, погонялка, хлыст, кнутик. Стрекава, стрекива, стрекавка, стрековаца пск. твер. зап. стрекучка кур. крапива, жгучка, растен. Utrika dioica et urens. Стрекавить, новг. ожечь руки крапивой (Наумов). Стрекавый, жгучий, колючий. Стрекиль м. пск. речная губка, бадяга, водяга, виша, надожник, водяное растенье Spongria (Badiga) fluvatilis; бабы и девки румянятся им; делает легкое воспаленье в коже, см. бадяга. Стре(а)кун, растен. лужайник, Limosella aquatica. Стрекач, -чка, стрекала. | Бег, побег, бегство. Дать стрекача, умкнуть, улизнуть, прыснуть, дать тягу. Стречок м. то же; скачок, прыжок, или спешное бегство. Дать стречка. Стречки мн. и стречата ср. мн. твер. рыбка снетки; иногда вообще мальга, малявка, моль, стайная рыбешка недавней выводки. | Стрек, строк м. строка ж. слепень, Таbanus, местами зовут его и оводом, Oestrus, большая кусливая муха, нападающая на скот, который бесится, почему и | самая знойная пора, июль, зовется стрек, строка, дрок, зык, бызы, бзык, дзык. Скот об эту пору строчится, бегает, и мечется; слово, взятое от стрекать, к чему впрочем относится и строка, строчить, выражая прямую полосу, и стрекастый твер. строкастый, строкатый южн. зап. пестрый, пегий. Стрекоза, стрекозка, насекомое Libellia, коромысел, коромысло, бабка южн. бака яросл. | Юла, егоза, непоседа. Стрекозьи, стрекозиные крылышки сетчатые. Стрекно ср. скорняжья строчка. Шить в стрекно, втыкая иглу сверху и сысподи, как в пяльцах. Стрекотать или стректать, стреконуть, издавать резкий, трескучий звук. Кузнечик, сверчок стрекочет, свирестит, трещит сверча. Сорока стрекочет, сокочет. | Болтать без умолку резким голосом. | Пск. щекотать, зудить, стрекать. Не стрекочется что-то сегодня девушкам, все замолкли. Стрёкать пск. стрекотать. Стрекотанье, стрёк, стрекот, действ. по глаг. | Стрекот, стрекота стрекотня ж. шум, звук от многого стрекотанья; стрепет. Стрекотник, -ница, кто беспрестанно стрекочет, резко тарантит. Стрекозить или стрекозничать, соваться, носиться туда и сюда стрекозою; егозить, юлить; | *ветреничать. Стрекогузка ж. пташка трясогузка, трясохвостка, мухоловка.

СТРЕКЕЛЬ? м. пск.-опоч. франт, бахвал?

СТРЕЛА ж. скандинавск. копейцо, пускаемое с лука; прямая, облая деревянная спица, со стальным (у дикарей с кремневым) жалом и с перённым комлем для прямизны полета; в самой пятке зарубочка, которая кладется на тетиву; есть стрелы без наконечника, и пр. лопаточкою, для боя рыбы, и с костяным, роговым наконечником и пр. Встарь различали стрелы северги, срезни, томарки, тахтуи и пр. Стрелы возятся в колчане или туле. Калена стрела, стар. вероятно от ожога, закалки деревянной стрелы. Царь, что лук, а верны стрелы посланнички, творят волю пославшего. Спела (от петь) тетива - ударила стрела. Выпустишь стрелу, не воротишь, плевка, с земли не подымешь, о речи. Как из лука стрела, внезапно. Как стрела с лука спрянула. Ты у меня стрела в сердце, маешь меня. Калена стрела промеж глаз ложится, богатырь, великан, могут. В недруге стрела, что во пне, а в друге, что во мне. В друга стрела, как во пне, а в себе, как в сердце. Слово не стрела, а пуще стрелы (а разит). Горе, что стрела разит. В камень стрелять - только стрелы терять. Кривую стрелу Бог прямит (правит). Дурак стреляет, а Бог стрелы носит. Не бьет стрела татарина! | Сиб. ловушка на волков, а более на лис: лук со стрелою настораживается, и поперек лаза протягивается волос, что и назыв. стрелы ставить. Прочие значенья стрелы взяты от понятия быстроты, прямизны, или от копейчатого вида острия. | Громовая стрела, удар молнии. От стрелы от воли Божьей загоралось, новг. Стрела в трубу влетела. | Громовая стрела, сплавленный ударом молнии песок, а также ископаемая окаменелость, чертов палец. От живота - умыться (напиться) с громовой стрелы. | Стрела дерева, лесина, голомя, самый пень, от комля до вершины, кроме сучьев; щегла, хлыст. | У других растений: цветочный стебель, особ. у луковичных и у тропических, выгоняющих, для цвета, особую стрелу. На стрелке городок, семьсот воевод (маковка). | Стрела здания, игла, шпиль, шпиц; узкая островерхая башня. | Угольное стропило. | Бревно, служащее косой подпорой. Подстрелить стрелы, в корабельной стройке: упорные брёвна, которые держат корабль на спуске, когда подпоры отняты; стрелы выбиваются последними, и корабль спускается (ошибочн. подмостки, Шмкв.). Обмелевшее судно становят на стрелы, подпоры, подставки, чтоб оно не легло. | Лес, козлы, для подъема и ставки мачт. | Рычажища, или бревно, служащее рычагом, слега, жеравец. Деревянный дом выжеравливают (взвешивают) для чинки, подводя под него стрелы и сгружая помост на них землею. Барки спускают с городков, поджеравливая ее стрелами. | В копре: задний откосый брус, с поперечными брусочками, для упора и для влеанья наверх копра. | Рычаг в машине, для передачи силы, коромысло, качун; и вообще стяг, рычаг. | В сабане: грядиль, установ, в котором сидит резец и который соединяет сабань с припрягом. | Стрелы мн. арх. воспаленье легких, жестокое колотье: стрелы напускаются, по суеверью, злыми колдунами, особ. самоедами. | стрела, растен. Sagittara со стрельчатым листом; водяная стрела, совина стрела, стрелица, желтый шильник, батлачик; | совина (или саввина?) стрела также растен. Sanguisorba см. катышки. | Стрела, растен. Menuanthes, см. вахта и зверобой. | Стрелка, -лочка, умалит. Стрелка луку. Стрелка смолевая, которою дети стреляют. Стрела, стрелка, в часах, в компасе, в весах и вообще в машинах, язычок, указатель, сторожок: верткая, на оси, пластиночка либо игла, иногда в виде стрелы, копья, для указания веса, меры, направленья и пр. Часовая и минутная стрелки есть на всех часах, а бывают и секундные. Магнитная стрелка не прямо на север кажет, а отклоняясь в сторону. | 2 Стрела, стрелка, на весах, язычок, сторожок на коромысле. В море стрелка не безделка. | 2 Стрелка, острый и долгий мыс, коса, остроконечный берег, особ. при сливе двух рек. Арабатская стрелка. | 2 Сиб. горная, острая конечность кряжа, горный мыс. | 2 Стрелка, перм. сиб. коромысел, стрекоза, бабка, насекомое Libellula. | 2 Стрелка, под конским копытом, раздвоенье посредине. | 2 Всякая вещь, рисунок, узор, на конец стрелы похожий, остроносый, нередко с зазубринами. Стрелки на чулках, узоры от щиколоток кверху; в рубахе: двойной, треугольный лоскут, вставляемый между воротом и разрезом раменка. Угольная куча стрелки мечет, взрывами выкидывает головни. | 2 Стрелка, род луку, Allium guttatum; стрела, стебель стрельчатого луку. | 2 Стрелки, растен. Bidens, череда, см. репехи. Стреловой или стрелочный, стрелковый, ко стреле, стрелке вообще относящийся; стар. стрельный; стрельный, ныне, ко стрельбе относящийся. -дело;- оружие, огневое, огнестрельное. Стрел м. вост. пострел, нечистый, диавол. Стрел тебя возьми! Стрел все побери! Стрельчатый, стрелообразный, -видный, на копье стрелы похожий, островерхий. Стрельчатые своды, окна, двери, готичные, со встречею вверху двух дуг. Стрельчатый лук, пустивший стрелу, спелый. Стрелье ср. сев. ветреное (т. е. напушенное по ветру), стрелы, болезнь, злое колотье, воспаленье.

СТРЕЛОК, стрелец, стрелящий арх. кто стреляет; охотник ружейный, ловец, лесник, полевщик, промышляющий ружьем зверя и птицу. Такой стрелок, что в овин головой не попадет, пьян. | Искусный в стрельбе. | Стрелок, застрельщик, солдат из передового, рассыпного строя; | служащий в стрелках, в стрелковом войске, которое особенно приучается к одиночной, меткой стрельбе, снабжаясь лучшим, нарезным оружием. Лук стрелец, стрельчатый, погнавший цветочную стрелку. | Стрелок, растенье Thalix. | Стрелец, стар. воин с луком и со стрелами. Конников стрельцов 12 тыящей, Иудеям. | Стар. воин стрелецкого войска, стрельцов, ружейного, уничтоженнного Петром. Стрелецкий голова, начальник стрелецкого полка; - приказ, заведывавший стрельцами; - слобода, где они жили. Стрелец стрельца видит издалека. У стрельца не ходи до крыльца. Стрелец стреляет, да и мошну не забывает (грабит). В стрельцы добра ставка, да выставка плоха. Купец, что стрелец: оплошного ждет. Стрелецкий тюлений промысел, беломорск. В декабре, при случке, бьют тюленей из ружей, на льду и на берегу; выволочной или весновальный промысел, в феврале и марте, когда тюлень выводить щенят; бьют на залежках дубинками. Стрелецкая собака, такс, барсучка. | Стрелок, перм. и сиб. стрекоза, коромысел. И по сей записи мне, Ивану, от игумена не отыматься, ни стрелечеством, ни казачеством, стар. кабальн. запись; не уходить в стрельцы. Стрелков, стрельцов, все, что лично их. Стрелицы ж. мн. пск. одна из коровьих болезней. Стрелебная, растенье Leonurus carsdiaca, сердечник переводн. глухая крапива. Стрелешкик, простой лук сеянец, пускающий стрелу под цвет. Стрельчатосводное здание. Искусный в бою стрелобойном, Гнедич. -вержец, Перун, Юпитер; | Аполлон. -метный снаряд, стреломет, древний стрельный снаряд, катапульт. Стрелочник, железнодор. сторож, приставленный к стрелке переводных рельсов (Шейн).

СТРЕЛЯТЬ, стрельнуть и сев. вост. стрелить во что, стреливать, пускать из лука стрелу; палить, метать пули, ядра из всякого стрельного, метательного оружия; | -кого, в кого, по ком, во что, убивать стреляя, мстить, целить, наводить стрельное оружие, палить. Вы стреляете из пистолета? умеете ли. Где-то стреляют, палят, слышны выстрелы. Бекасов мелкою дробью стреляют, бьют. По воробьям из пушек стрелять, кстати; за комаром, да с топором. Стрелял (метил) в ворону, а попал в корову. Кто-то стрелил в лесу, выстрелил. Угольная куча стреляет, взрывами мечет стрелы, головни. | Стрелить, сев. ринуться, кинуться опрометью, побежать. *Он стрелил, как заяц в сторону. Конь стрелил в лес, ушел. | Безличн. колотье, болеть, будто что колет. В ухо (в ухе) стреляет. Что-то вдруг в бок, в боку стрельнуло, стрелило. -ся, быть стрелену; | выйти на поединок, стреляя друг в друга. Чем стреляться -утопимся оба! Выстрелить из ружья. Достреливаю остатка припаса. Застрелить бешеную собаку. Исстрелял весь порох. Мы настреляли пропасть дичи. Обстреливать местность. Ему палец отстрелили. Постреливаем помаленьку, охотимся. Подстрелил зайца, и перестрелил ногу. Всю дичь перестреляли. Перестреливаться с неприятелем. Пристрелить лошадь. Ему руку прострелили. Преступник расстрелян. Сострелить макушку с сосны. Устрелил зайца, попал. Стрелянье ср. длит. стрельба ж. об. действ. по глаг., пальба; | сост. по глаг., колотье. | Стрельба, стрельбище, устройство, заведенье для стрельбы в цель, тир, франц. поприще для стрельбы. Как судьба пришла, с городов стрельба пошла. | Стрельбище, поприще, в стар. знач. расстоянье полета стрелы; стрелия ж. церк. Пролог. стрелище сев. то же, мера, на какую ружье бьет, пуля, дробь, ядро хватает. Зверь на два стрелища мимо меня прошел. Стрельба ж. южн. зап. пск. смол. ружье. Стреляная дичь, не ловленная, битая из ружья. | Должно быть это стреляная дичь, не подпускает, по ней уже стреляли, пуганая. Стреляный солдат, обстрелянный, бывалый. Стрельбовая охота, ружейная. Стрельбищное заведенье. Стрельное зелье, порох,ружейный мак. Стрельная трава, см. подснежник. Стрельна ж. стар. стрельница, укрепленье, с которого стреляли, башня. Проти городовые наугольные стрельни. Акты. А Гришу толмача ограбили донага, и в город, в стрельницу посадили, Акты. | Стрельна, арх. ружейный промысел за нерпой, тевяком, морским зайцем и пр. | Стрельница, бойница, амбразура, стрельное окно. Стрельная лодка, для стрельного промысла, арх. челнок, вподъем двоим.


В. Даль СТРЕМЕЖИТЬ-СТЯГИВАТЬ

СТРЕМЕЖИТЬ-СТЯГИВАТЬ

СТРЕМЕЖИТЬ, см. стремешить.

СТРЕМЕШИТЬ? яросл. сорить, дрянить, особ. строгая, стружками.

СТРЕМИТЬ что куда, с предлогами устремлять, влечь, тащить, тянуть, увлекать, волокти силою, нести током, рвать, двигать и направлять, обращать; вперять. Река стремит свой бег, волны, воды свои в море. Стреми свой ум к добру. *Стреми очи свои вглубь души. Куда стремишь (земля) свой бег неукротимый? Стремить взор свой, устремлять. -ся, быстро нестись, течь, направляться бегом, летом; | влечься духом, хотеть, желать, стараться достичь, порываться. Вода на склоне стремится. Сокол стремится на добычу. Стремлюсь к добру, а делаю худо. Дух и плоть врознь стремятся. Народ стремится толпами. Стремленье, действ. и сост. по глаг. Стремленье бури, напор. Стремленье воды, теченье. Стремленье человека, наклонности, воля, цели его. Стремливый, склонный к сильному стремленью, порывающийся к чему; | невоздержный, бурный, пылкий, нетерпеливый. Стремительный, сильно стремящийся, бурный, сокрушительный на ходу, на бегу, потоком. Стремительный поток, вихрь, буря. - нападенье конницы, - натиск. -поток речи. -ность ж. состоянье, свойство по прилаг. Стремнина, или в сем знач. стремнина, быстрина теченья, отрежь, стрежень; | круча, обрыв, крутизна, скала, утес, отвесная высота либо глубина; пропасть, бездна. Поток гремучий падает со стремнины. *Века низринулись в стремнину вечности. Кавказские и алтайские стремнины. Стремнинный, церк. стреминный и стремный, к сему относящийся. Став на некоем камени стремнинном, Маккв. Возшед же на гору стреминную, Иона. Тщашеся низринути святую в стремне, месте, Пролог. Стремнистый, весьма крутой, отвесный; | скалистый, утесистый. Стремя ж. орл. стрежень реки, быстрина, русло, коренная, см. ниже. Сл. это доказывает, что и стрежень от стремить. | Стремя, принадлежность седла, см. ниже. Стремглав нареч. стремя твер. вниз головой, торчмя головой, устремясь головою вперед, при падении. Кинуться куда стремглав, опрометью, очертя голову. Стремглав свалился в пропасть, говорят и: в стрему голову, вост. Стремглавкое преславно претерпел еси распятие. Мин. 16 янв. Стремоухий, -ух, чуткий, у кого всегда ушки на макушке, кто все слышит; противопол. вислоухий. Есть прозвище Стремоухов. Стрёмный, стрёмкий, стрёмый моск. влад. прыткий, проворный, бойкий, расторопный; отсюда окрик мазуриков и жуликов друг на друга: Стрема! берегись, есть опасность.

СТРЕМЯ, стремено ср. новг. сиб. стремна мн. (от стромить, втыкать) часть верховой конской сбруи: железная дуга, дужка с проушиной и с донцем, подвешиваемая к седлу на путлище (ремне), для упора ног всадника. Встарь бывали и серебряные стремена, а киргизы, любят зимою деревянные, ноге теплее. *Вступить в стремя, выйти из младенческого возраста; у казаков бывали постриги или сажанье в стремя по четвертому году. *Вступать в отцовское стремя, пойти по следам отца. Держать кому стремя, служить, покорно прислуживать. Упустя время, да ногой в стремя. Ногой в стремя, да об земь темем-и бойко, да не споро. | Стременем зовут вообще всякую оковку или отдельную часть устройства, машины, похожую видом на треугольник; оковка у повозки, у пушки, связывающая ось с подушкой: проушина, к коей, в подъемных и других снарядах, подвешиваются тяжести и пр.; подножка колясочная или каретная. | Одна из трех ушных косточек: молоток, наковальня и стремя; оно же стремечко. | См. стремить. | Стремя, в знач. русла см. стреж. | Стремя, солеваренное, труба, по которой рассол течет, от самого рассольника до завода, до чренов. Стремянко ср. обод, оковка, связывающая ось с подушкой. Стремянка или стремянки мн. небольшая, подручная лесенка, для книжных шкапов, для уборки комнат, на ножках, или складния, или доска, с прорубами, лазня, или с набитыми брусками, сходня, или веревочная, подвесная лестница. Что самому воровать, что вору стремянки держать, все одно. Стремешка ж. стремешек м. подножка, штрипка, ремень или тесьма от штанины, под подошву. Стреме(я)нный, ко стремени относящийся. | Сущ. м. конюх, при вершнике, принимающий от последнего лошадь и подающий ему стремя. В псовой охоте, стремянный безотлучно при господине. Княжеские и царские стремянные, встарь, были придворные сановники; они подводили царю коня, ходили при стремени, по тогдашней степенной езде, а также у саней и карет, при царских выездах. Стремянник, стремянный ковач, мастер.

СТРЕМЯШИТЬ, стремежить? кого, новг. беспокоить, возбуждать, задорить. Стремежник? буян, коновод.

СТРЕНДА ж. морск. стренга, заводск. прядь веревки; есть трех- и четырехстрендные снасти, спущенные в 3 или в 4 пряди.

СТРЕНОЖИВАТЬ, стреножить коня, треножить или путать три ноги, надевать пута, треногу. -ся, страдат. Стреноживанье, стреноженье, действ. по глаг.

СТРЕНЬБРЕНЬ ж. стренькабреньки, стрыньбрынь, хлам, скарбишка, всякая ветошь, ничтожные пожитки, дрянца с пыльцой. Стрень-брень на лычках (дурная, непрочная сбруя).

СТРЕПЕТ м. (от малоупотр. глаг. стрепетать, верещать, шуметь визгом, свистом), верезг, резкий шум или шорох со свистом, как от полета иной птицы; откуда | стрепет, ошибочн. стрепель, хохотва, свистокрыл, трясучка, степная птицаОtis tetrax, из рода драхвы, которая резко шумит крыльями на лету. Стрепетиное, -товое, стрепечье гнездо. Стрепетиные места, сухие, ковыльные степи.

СТРЕСКИВАТЬ, стрескать что, сожрать, слопать, съесть жадно, как животное, -ся, страдат.

СТРЕХА ж. (на двух славянских наречиях стро, чем и объясняется украинск. стриха) стар. вят. южн. зап. крыша, кровля, особ. соломенная. Стрешку чинить. Засунь серпы под стреху, под край свеса. Со стрехи капель. Стреховый, крышечный, кровельный (не в связи ли со строп, стропило?) | Стреха и застреха бол. поток кровли, нижний край. На бедность и с соседней стрехи каплет. Не голодна коровка, коли в стрехе солома.

СТРЕЧАТЬ, стретить, стренуть что, кого, сев. стреть пск., встречать, сретать. -ся, страдат. и взаимн. Стречанье, стрета, стреча, действ. и сост. по глаг. Стречный, стретный, встречный. Приметы да стречи разбирать, быть суеверным. Ему стретный гонец попался. Стречный ветер. В стрету (или встрету) говорить, противоречить. Стретное дело, сев. супротивность, помха, помеха. Он стрел его, вм. стретил. Стречник, -ница, стретник, -ница, встретчик, более в знач. противник, спорщик; стретчик, -чица, кто вышел встречать кого. Стрeненье кур. сретенье 2 февраля.

СТРЕЧОК, стречата, см. стрекать.

СТРЕШИТЬ? твер-ост. городить чепуху, врать.

СТРИБАТЬ, стрибнуть, южн. и зап. сигать, прядать, прыгать,

СТРИВА ж. твер-рж. кон или город, в играх, напр. в лапте; вероятно от стривать, малорос. остановиться, ждать.

СТРИГА, стригун и пр. см. стричь.

СТРИЖ м. пташка, схожая с ласточкой, Hirundo riparia, земляная ласточка, вьет гнездо в норах береговых круч; большой или черный стриж, стриг смол. серпик, коротконожка, с земли весьма тяжело подымается, падая. Ребятишки пошли стрижей выдирать. Каменный стриж, сиб. Cypselus apus. Степной стрцж, сиб. степная ласточка, луговица, Glareola pratincola. | Стриж, плут, карманник, мазурик. Стрижи летают, людей оплетают. Стрижей считать, зевать, ротозейничать. | Перм. рабочий, на соляной варнице. Стрижевое, стрижье гнездо.

СТРИЙ м. стар. строй или стрый, отцов брат, дядя по отцу.

СТРИК м. южн. (малорос. немецк. или строка?) полоса, черта, прямая строка. Ехать стриком, с выносом, либо гусем. Стричка ж. лента, ленточка, особенно девичья, на голову. | Стрик, арх. англ. страна света, румб, вернее промежуточных румбы, где моряки говор. с голландск. тень; см. компас. Он стриков не знает, 32-х румбов компаса.

СТРИНАДКА ж. южн. пташка, из рода синичек; Раrus ater?

СТРИХНИН, яд, добываемый из целибухи, Strychnos nux vomica (Наумов).

СТРИЧ? м. новг. нахал (стретник, спорщик?).

СТРИЧЬ, стригнуть, стригать что, кого, срезывать ножницами концы, верхи, мохры, волоса, шерсть; | крошить ножницами мелко, или полосками. | Стригнуть, стригонуть откуда, бежать, стрекнуть, дать стрекача. Он не бреется, а стрижет бороду, подстригает. Женщины, обычно, не стригут волос, не стригутся. Овец дважды в год стригут. Стрижено, нет, брито! пустой спор. Стриг черт свинью: не столько шерсти, сколько визгу! Сукно, после валки, стригут. Суеверы стригут ногти по четвергам, зубы-де болеть не станут. Не люблю я стриженых деревьев, не краса это. Не успеет стриженая девка косы заплести. Остричь девку, отрезать косу, считается позором. Стричь бумагу, крошить на рубезки. Стриги, да не прихватывай шкурки. Стрижено за брито пошло, сошло дело с рук. Не брито, так стрижено. Хоть стрижено, хоть брито - все голо. Стриженое не брито (как ни стриги, все не то, что выбрить). Стрижена бородка, подпаленный ус. Стриги (мыль) свою бороду, чеши свою голову, ходи в баню по субботам! Пошел по шерсть, а воротился стриженый. Бывало стригали, а ныне подбривают. -ся, страдат. и возвр. по смыслу. Мурава, в садах" барских, стрижется, чтобы ровнее стояла. Давно ли ты стригся? Мусье при детях, входя в взбивая хохол, сказал: Фу, я севодни стригался! все захохотали: стригнуся, поправила его, покачивая головою, мадам. Стричись и стрищися, стар. постригаться, идти в монахи. А коли жестоко в чернцех, ино было жити в боярех да не стрищися. Выстричь под гребенку. Достриглись догола. Застричь овцу, поранить ножницами. Исстригла все, а ничего не выкроила. Настригли пополу волос. Листок надстрижен. Я сегодня остригся. Отстричь ноготь, когти. Ныне постригается послушник. Яблони надо подстригать. Всех перестриг. Простриг кожу насквозь. Попа расстригли. Состричь бородавку. Стриженье ср. длит. стриг м. стрижка ж. об. действие по глаг. От стрига агнец моих согрешася плещи их, Иов. У нас стрижка овец идет. | Стриг, междомет. означающее однократн. действ. Стриг, пополам! | См. стриж. | Стрижка, стрига об. кто коротко острижен, стрижень, то же. | Образ,д, способ стрижки волос. Стрижка под гребенку, гладко, сколько захватишь;- в скобку, русская, по лбу обрубом и по шее также. -под дубинку, раскольничья, ровная вкруг головы, с простригом маковки. Французская или немецкая, с хохлом или с пробором, с висками и пр. | Стрига, стриженая щетина, с живой свиньи, самая плохая. | гродн. домовой (Наумов). Стриган м. костр. стригун тамб. стрижак кур. стрижка, кто в короткой стрижке, или в немецкой, нерусской, шуточно: точена голова. | Стриган, яросл. стригун (общее), стригунок, стригунчик, стригунец, стрижек перм. перегодовалый жеребенок, у которого об эту пору остригают гриву. В старину езжали на стригуну, на двулетке. | Стригун м. -гунья ж. новг. и стригуша об. стригач м. кто стрижет других, парикмахер, шуточн. волосопут. И призва (Далила) стригача, и остриже седм пленице влас главы его (Сампсона), Суд. | Стригуша, крупная и простая овечья шерсть, со старых русских овец. | Стригач, стригальный мастер, стригущий сукна на фабриках. | Стригун, стригач, работник, стригущий овец. Стригальный стан, машина, для стрижки сукон. Стригальная и стригальня, мастерская, где состригают лишнюю ворсу с сукна. Стригольник м. (от стрижки маковки?) стар. угасший толк раскольников (новг. и пск.). -ничий, -ческий, к ним относящийся.

СТРОГА ж. твер. влад. острога, коею бьют щук, рыбу.

СТРОГАЛЬ? м. сиб. (строганый?) плут на все руки.

СТРОГАТЬ, строгнуть, страгивать что, или стругать, и стружить; срезывать стружки, щепу с чего; строгать бол. говор. о дереве и о действии скобелем и настругами разных видов; стружить - более ножом. Строгать доску, гладить се, сымая неровности; строгать олений рог, сандал, резать на мелкие стружки. И редьку строгают. Строгни кромку доски, на этом месте держит, широка. Мерзлую рыбу стружат ножом. Мездру с кожи строгают (сбивают) подходником. Строгать капусту, шинковать. Строганые ляжки, обтяжной, голоштанник. | Вода стружит, бьет в берег, и завивается барашками, стружками. -ся, страдат. Выстрогать тес. Дострагивай до конца. Застрогать спицу, рожон. заострить. Исстрогать кряж сандала. Настрогать в избе, насорить. Надстрогнуть, почать. Обстрогать оглоблю. *Он в людях острогался, понавык. Отстрогни щепку. Построгай-ка за меня. Надо маленько подстрогнуть, перестрогать снова. Прострогать борозды, выходить. Расстрогай паз пошире. Сострогать пилку, следы пилы. Строганье или струженье ср. длит. строгнутие однократн. строг, струг м. стружка ж. действие по глаг. Здесь стружки много, работа не топорная. | Струг, наструг, общее названье столярного снаряда для строганья; накось уставленное железо, в колодке, нажимаемое клином; стругам даны разные названья: большой, двуручный, с поперечными ручками, медвёдок; одноручный, брющатый, для грубой работы, шерхебель; гладкий, рубанок; долгий, для верного уровня, фуганок; для чистой стружки, двойной рубанок; фигурный, калевка; голтель, полукруглый; шпунтовка, для выемки пазов; отобраник, карнизный рубанок; штаб, полукруглый, впалый, выкаченый; грунтубель, для глубокой стружки; нагродник, фальцовка, для косых фальцов и пр.; мелкозубчатый, под склейку, зынзубель и пр. | Струг кожевника, род двуручного скобеля. | Струг, стар. и по Западной Двине, речное судно, гребное и парусное; двинский подымает 10 т. пудов. Стружек, лодочка, челн, говор. и поныне. Плывут, выплывают три снарядные стружечка, песня. Он струги стружит, весла делает, стих. Бежит конь с крутых гор; ковром одет, гвоздьми прибит (струг, барка). | Стружка, - жечка, щепка, срезанная стругом, ножом, сострогнутая с чего. Стружка от рубанка курчавится. Стружка на растопку. Мездровая стружка на варку клея идет. Железная, чугунная стружка, из-под строгальной машины. Стружки от гроба не жгут, а пускают на воду. Стружить, арх. резать сырое сало особым орудьем, имеюшим вид серпа (Шейн). Стружный, струговой, к водоходным стругам относящийся. Стружное строение, стар. ладейное. Стружечный, стружковый, ко стружкам относящийся. Стружковые женские шляпки, плтеные. Стружина ж. церк. стружка. Струга, а мн. струга, сев. омут, колдобина в речке, которая летом пересыхает, покидая лишь местами воду. Строганец пенз. дубинка. Струганец, горный хрусталь. Строганина ж. сиб. строганая мерзлая рыба, иногда и мясо; многие строганину едят сырую, особенно в пути. Строгало ср. всякий снаряд для строганья. Строгаль м. работник на пергаментной фабрике. Струговщик, лодочник, судовщик, бурлак, хозяин или рабочий на струге. -щичий, к нему относящийся. Есть прозванье Струговщиков, и известное Строганов; предок последнего, по преданию, застроган, замучен в Орде. Строгатель, строгальщак, строгала, кто стружит, строгает, плотник с настругом. Строгалечник симб. плохой плотник, который только доски строгает. Строгалка или строгальная машина, строгальница, разн. устройства, для строганья дерева или железа; лавка с устройством, для строганья спиц, верстак, колесная строгальница.

СТРОГИЙ, взыскательный, требовательный, бдительный, исполнительный, точный, неуклонный, противопол. снисходительный, уступчивый; верный, адежный, точный. | Суровый, немилостивый, жестокий, грозный, не прощающий вины. Строгий отец, начальник, не дающий повадки, потачки, не балующий, или несоразмерно карательный. Строгий судья, правдивый. Строгие законы, грозные. -выговор, высшая степень неодобрения. -надзор, -учет, - бережь, точный, крайний. - правда, - совесть, - нравственость, чистая, неуступчивая. Строгий мундштук конский. -ошейник собачий, карательный, причиняющий сильную боль и заставляющий повиноваться. - наказанье, сильное, жестокое. - приказанье, требующее точного исполненья. | Строгая собака, чуткая, бдительная; - дичь, сторожкая, осторожная, которую трудно исплошить. Держи ухо строго, гляди строго, не зевай, сближенье слов острый и строгий: Это ножик строгий, как раз руку обрежешь. Грозный исполин ступает по вершинам строгим, Ломоносов. Строго приказать, с угрозой; строго блюсти, без упущений, точно; строго взыскивать, сурово, нещадно. В начале всякое дело строго. Строгий закон виноватых творит. Строгий закон велику вину творит. У нас, при новом голове, строгонько стало, повадки не дают. Эта лошадь строгонька, не подходи сзаду. Меня строгохонько обыскали, всего обшарили. Он строговат, чрезмеру. Насторожить ловушку построже, чутко, верно; слова общего корня. Строгость ж. свойство, качество, состоянье по прилаг. Строжить над кем, над чем, влад. строго стеречь, держать в руках; скупо сторожить; | - кому, строго выговаривать. Строжиться, принимать строгий вид, осанку, стеречься, остерегаться, дичиться. Птица строжится, слететь хочет. Лошадь строжится. пугается, боится, наострила уши, беспокойна. На тебя сосед строжится, сиб. сердится, дуется, не доверяет или замышляет. Строжкость симб. строгость оберега, и | 2 ) осторожность.

СТРОИТЬ см. строй. СТРОИТЬ, см. страивать.

СТРОЙ м. ряд, порядок, расположенье, постановка сподряд, в черту, или иным условным образом. Дома строем стоять, по строю, в строю, а два строя делают улицу. Военный, строй, фронт; стоять в строю, перед строем, за строем. Военный строй также всякое построенье, правильное расположенье войска: строй сомкнутый, развернутый, рассыпной и пр. Войска в строю, под ружьем. Прогнать кого сквозь строй, пройтись улицей, бывшее наказанье. | Порядок, лад, устройство, распорядок, согласие, соответствие, условное расположенье или ход чего-либо. Строй Божьих дел. Вселенная стоит своим неизменным строем. В ханствах азиятских нет строю. Американский строй правленья от нашего вовсе отличен. Всякая земля строем держится. У всякого свой строй в голове. | В музыке: согласие звуков, созвучие; | глас, в церк. музыке, а тон, в новой, т. е. последовательное расположенье ряда звуков, в условном порядке; | коренной звук, условно принятый, для согласованья по нем прочих, камертон, определяющий высокий или низкий строй. Скрыпка строя не держит, сама спускается ниже, колочки ослабли. | Стар. строитель, попечитель, блюститель; церковный староста, ктитор. В сказке Строй слово это обрашено в собств. имя мужика домостроя, хозяина. | Строй, влад. калека и ниший? Строем сделать, искалечить кого, изувечить. | Строй, арх. лес, бревна, на рубку избы, вообще строевой лесной припас. | Арх. соломенное помельцо, через которое спускают сусло, | Стар. стрый, стрий, брат отца, дядя по отцу. Присла Юрьи... посол свой к строеви своему, князю Володимеру, река ему: господине, строю мой! летописн. Стройный, что в должном порядке, образе, хорошо устроено, приспособлено, ведется чинно, согласно с пользою, взаимно соглашенный, соразмерный. Стройное правленье, -порядок, -шествие. Стройное пение, -музыка. Стройное тело, коего части расположены в известном порядке: тело животного; кристалл, гранка. Стройный стан, человек, статный, осанистый, складный. Стройное здание, соразмерное, красивое. Стройные полки, войска. -ряды деревьев, просади. Стройность ж. свойство,чество, состоянье стройного. Нестройность носорога, нескладность, несуразность его, неуклюжесть. Стройность звуков, согласие, созвучие. Стройность хозяйства, разумный порядок. Строить, страивать что, устраивать, уряжать, учреждать, приводить в порядок, в чинный, последовательный и должный вид. Строить государство, правленье; строить порядки. *Строить дом, править хозяйством дома, домостройничать. Церковь Христова, своими пастырями строима и управляема, аки крин процветала. | Строить войска, ставить в строй, выстроить, или делать воинские построения, сводить в какой-либо известный строй. | Строить музыкальные орудия, более о струнных, приводить в должный строй, лад, в согласие, созвучие. Настроив одну струну по коренному (камертону), строят прочие струны по ней. Строить кого, настраивать, подущать. | Сооружать, ставить, городить; класть каменное, рубить деревянное, созидать здание. Дом строй, и могилу строй. У кого хлеба много, держи свиней; у кого денег много, строй мельницу, на которой легко простроиться, как и хлеб истравить. Колокольню строить, на нее же лезть. Ныне корабли строят все больше железные. | Делать, готовить, припасать, поставлять с подряду, особ. шить. Строить на полк мундиры, шинели, ранцы и пр. Строить снасти, невода, обзаводиться нужным, для промысла. Он на больницу строит тюфяки, кровати и пр. | Ладить, готовить, припасать: *замышлять. Он что-то к празднику строит, чай гулянье в саду будет. Строить чудеса, делать дивные дела; строить проказы, чудесить, шалить, дурить. Строить рожи, корчить. Строить козни, делать что исподтишка назло, злыдарить. Душу строить, стар. спасать, совершать церковное поминовенье. Строиться, быть строиму, во всех знач. | Войска строятся, становятся в строй. | Сосед строится, у него идет стройка, постройка. Выстроить дом. Войска выстроились. Я достраиваюсь. Нельзя застраивать улицы. Настроил клетушек. На(д)строил вышку. Он хорошо обстроился. Больница отстраивается. Настроить скрыпку. Настраивать людей, подущать. Рожка не подстроишь по д голос. Весь Париж перестраивается. Хочу пристроить к дому кухню. Надо пристроить сироту. Он все импнье свое простроил, и этим сильно расстроился. Состроить проказу. Устроить порядок. Строенье ср. строй м. стройка ж. об. действ. по глаг. Божье строенье, попущенье, воля, устройство. Церковное строение, устройство, управленье. Земское строенье, государственое строенье. Корабельное строенье, наука, искусство, знание, самое дело. | Всякое здание, все что выстроено или построено. Что это за строенье? Все больничные строения обветшали. | Внутреннее устройство существа или веции, природное или дело рук. Строение земли нашей, сложенье, напластованье, образованье или расположенье составных частей. Строение гор основано на местном взломе коры земной. Строение рыхлое, зернистое или сплошное, состав. Строение растений, животных, устройство тела их. Строение часов, вид, образ частей, их расположенье и взаимная связь. Хорошенькое строеньеце. Дрянное строеньишко. Ныне много стройки, и рабочие взоорожали, много строятся. Строевой, относящийся к военному строю. Строевое войско, которое сражается в строю, строится по науке; нестроевое, нестройное, толпа, орда, или военные чины, не для бою: погонщики, прислужники, писаря, врачи и пр. Казаки образуют боевое, но не строевое войско. | Годный либо назначенный на строенье, на постройку. Строевой лес, по размерам годный на жилые дома. Строевые припасы, строительные и орл. строильные, лес, камень, кирпич, известь и пр. Строевой обруч, у кадушников, временный, лишь для сборки клепок и установки их. Строитель, -ница, устроитель, попечитель, хозяин или блюститель порядка; | построивший здание, соорудитель; зодчий. Господь наипервый строитель. Строитель дома, церк. управитель, дворецкий. Строитель пустыни, иеромонах, настоятель. Строитель храма, созидатель, соорудитель, чьими заботами он строился; | староста, ктитор. -телев, -тельницын, что лично их; -тельский, к ним относящийся. Строительскими старанием храм довершен. -тельство, хозяйство, управленье, порядок, строй, устройство в делах государственных, общественных или частных; | звание и должность строителя. Строильщик укорит. плохой строитель, зодчий. Стройщик, настройщик, кто строит музыкальные инструменты. | стар. распорядитель, нарядчик работ, разводчик. | Настройщик, коновод, подуститель.

СТРОЙКИ ж. мн. грибы, род сморчков.

СТРОКА ж. расположенье чего по прямой черте, сплошной ряд, линия, порядок, дорожка, полоска, что идет тесьмой, лентой, гуськом. Строка письма, печати, ряд слов, букв, поперек страницы, а в монгольской грамоте - вдоль столбцов. Нотная строка, пять черт, со знаками. Сажать семена строкой. Строка в шитье, строчка, чистая стежка. По перепелу и бекасу желтые строки, желтая рябь дорожками. Красная строка, отставка на письме. От строки, в красную строку, противопол. в строку, не отставляя. *Не все в строку, не всякое лыко в строку, не будь чрезмеру строг, взыскателен; от строки в лаптях, на что идет только чистое лыко. Приказная строка, крючок, бранное На государе было платье: однорядка песочный цвет, с золотою строкою, строчкою, шитьем, Выходн. Всяк дар в строку (припомнится подарившему). Пришел с боку, а берет в строку. Поешь по строкам, так не гляди по сторонам. Читать между строк (по погадкам). | Строкa, овод, вадень, бут (буд?), выводит гусеничек своих в животных; местами путают строку с паутом, слепнем. | Пора, когда скот строчится от мухи и овода, бызы, дрок, зык, от 13 июня, Акулины-задери-хвосты, до половины июля. Строчка, умалит. Дай дочитать строчку. | Чистый шев впозад иголки, или (у шорников, чеботарей) в два конца. Лапотная строчка, ряд плетенья. Строчка в строчку, точь вточь. Каково полотно, такова и строчка. | Херс. лента (Наумов). Строчный, к строке относящийся. -знаки, препинания, могут быть надстрочные и подстрочные. Строчная буква, рядовая, противопол. начальная, прописная или красная, большая. | Вост. говор. вм. срочный. Строчковый, ко строчке, шитью относящийся Строчить, страчивать, шить строкою, в строчку, строчкой; шуточн. писать; вообще класть строки, или полосы. Строченые голенища. Сбруя, строченая шелком. Строчит в два пера, а денежка не спора, пьет. Он просьбу ябедную строчит. *Строчить кого, бранить, журить, жучить, тазать; строчить спину, наказывать, сечь. Строченый товар, кожаный шитый, бол. обувь, рукавицы. Как хочу, так и строчу. -ся, быть строчиму. | О скоте, от строка, (овод, муха), беситься, дрочиться в самые жары, ища приюта, см. бызы, срок. Встрочить клин. Выстрочить манишку. Дострочила ли? Застрочить, начать. Исстрочила все нитки, шелк. Настрочил просьбу. Острочить кругом". Отстрочилась, кончила. Построчи еще. Все перестрочил. Пристрочить выпуск. Прострочить вдвуряд. Приказный расстрочился, расходился строча. Сострочить, сшить строчкой. Строченье и строчка голенищ. Строченье приказного. Строченье, строка скота. Строчильная вервь, дратва. Строчитель, строчила просьб. -чильщик, -щица, чеботарь, шорник или швея, вообще кто строчит. Строкатый зап. южн. пегий или пестрый. Сорока строката, от чего, или от стрекотать, самое названье. Строкулист м. строкуляция ж. шуточн. и бранное прозвище лриказных.

СТРОМЫ м. мн. кровельные стропила; | перила или балясины. Стромкий кур. тамб. симб. высокий, крутой; | громоздкий, высоким ворохом. Стромко воз накладен. Стромко навалил, дорогой, растрясешь. Стромко съезжать с горы на берег. Стромко ставишь лестницу, спусти положе. | Стромкая лошадь, влад- прс. горячая, рьяная. Такая стромкая, лишь за возжи, она и понесла! Стой стромко, говори громко, тамб. | Пск. упрямый, упорный. Стромоткой твер. торопливый. Слова эти напомииают стремить, и еще более стромить, малорос. втыкать, ставить торчмя. Стромок м. возишка сена, соломы, полувоз, см. острамок.

СТРОНЦИЙ м. один из химически открытых металлов, схожий с барием; стронциан, -нная, -новая земля, окись стронция. Стронцит, - цианит, углекислый стронциан.

СТРОП м. малорос. веревочный гуж, круг; его закладывают для тяги, для подъема, обводя вокруг и продевая концы удавкой. Стропка, гужик, хомутик, круглая мочка. СТРОП м. церк. крыша, кровля; | хоры, род полатей, антресоли. В леностех (хозяина) смирится (прогниет) строп, и в празднестве рук прокаплет храмина, Екклс. | Строп, зап. пск. чердак, подволока. Снести что на или под стром, на поветь. | Потолок. Стрoпочка ж. сар. матица, потолочная балка, переводина. Стропец, стропень, офенск. стол; стропельник, пол; слова взяты с этого же понятия: торчать и покрывать. Стропилина ж. стропило ср. бревно, служащее основой кровли, крыши; стропилина, одна нога стропила, образующего треугольник; сходясь остряком под конем, стропилины расходятся, упираясь пятками в концы матиц (балок, переводин); парные стропила, скрепленные поперек перевязкою, а иногда еще особо с матицами, ставятся поотвесу, связываются прогоном и решетником, по которому уже кроют чем нужно. Стропильный козел, пара стропил, две связанные стропилины. Стропильная рудничная крепь, наклонная, треугольная. Стропить и стропилить дом, крышу, ставить стропила на дом. -ся, страдат. Стропиленье, стропилка, действ. по глаг. Стропильник, лес на стропила.

СТРОПИЛО и пр. см. строп.

СТРОПОТА ж. церк. кривизна, крутое уклоненье от прямизны; лживость, кривда; упорство, строптивость, сопротивность. Объявлены стропоты лукавнований, Соборник. См. стромы и строп: стромы (стремить, стремнина) и стропила одно и то же, а стромкий и строптивый почти также; крутость и упорство тут основные понятия, остальные провзводиые. Стропотный, стропоткий, стролотливый, о человеке, животном, строптивый, упорный, норовистый, супорный, супротивный, крутого нрава; вообще, противный, противоборствующий, трудноодолеваемый, служащий упорною помехой, Бысть им путь стропотен зело, Никон. тяжел, труден, распутица, колоть, снега и пр. Будет стропотная в правая, Лук. излучистый, кривой, противный правде. Бе бо (Жирослав) лукавый льстец наречен и всех стропотливее, летописн. упорнее или злее. Стропотность, стропотливость, стропотство, строптивость; свойство, качество по прилаг. Строптивый, упрямый, упорный, непокорный, непослушный, своевольный, идущий всему наперекор. Строптив, как рожон. -вость, церк. -ство, свойство по прилаг., бессмысленная супротивность, упорство закоснелого своевольника, или непокорство. Иже не хотят послушати словес моих, ходяще в строптивстве, сердца своего, Иерем. Строптивничать, упорно противиться власти, неповиноваться. -чанье, действ. по глаг. Строптивить, становиться строптивым. Строптивец, -вица, упорный, злой упрямец, делающий все назло, наперекор; неслух и околотень. Стропотень твер. человек вздорный, неуживчивый.

СТРОСТИТЬ, см. стращивать.

СТРОУС, страус, струс и струсь, струвь, стровион, строфокамил, величайшая из нынешних птиц, в африкаских степях, Struthio camelus; строус бескрылый, бегает, как конь. Будут селения сирином и селища струфионом, Исаия. Струфа, и совы, сухолапля и подобных им, да не ясте, Левит Строусовые перья идут на украсы.

СТРОФА ж. греч. условный отдел стихотворенья, в несколько стихов; куплет. Стихотворенье писано строфами в шесть, в восемь стихов, шести--, осмистишиями.

СТРОФОКАМИЛ, см. строус.

СТРОЧИТЬ, строчка и пр. см. строка.

СТРОЧОК м. род сморчка, бабура, Helvella mirta (от строка, пестрина?).

СТРОЩАТЬ, см. стращивать.

СТРУБ, ошибочн. вм. сруб, срубленный четыре стены.

СТРУБЦЫНКА ж. (немецк. Schraubzwinger), деревянные столярные тиски, жомы, неволька.

СТРУГАТЬ, струг, стружка и пр. см. строгать.

СТРУЖАТЬ? том. бежать (сомнительно).

СТРУИТЬ и пр. см. струя.

СТРУК, стручок м. лопатка, долгий, двустворчатый семянник некоторых растений: гороха, бобов, золотарника и пр. Стручок гороху положить в сани жениху и невесте, лошади с места не сдвинут. | Струк, влад. головной бабий убор, род кики, кички. Струковые, стручковые овощи. Стручковый горошек, нелущеный. Горькие-стручки, растен. Erysimum cheiranthoides, нарыжная, сурепица. Мышьи-стручки, растен. Coronilla, вязель, полевой горошек, рябчик. Цареградские стручки, Ceratonia siliqua. Стручковый перец, Capsicum annuum, красный перец. Стручной, стручковый, по струку относящийся. Струковатый, стручковатый, на стручок похожий. Стручистый, обильный стручьями. Стручливый горох, то же, дающий много стручьев. Что то стучит, аль горохот стручист? Стручник м. стебель стручковый. Стручечник, материнка, пузырное-семя, растен. Cicer arietinum. Струковина ж. шелуха, кожура стручьев; обоиши, остатки, при молотьбе гороха, фасоли. Горох стручится, завязывает стручья, идет в струк.

СТРУКТУРА ж. лат. устройство, строенье, состав, строй, склад.

СТРУМЕНТ и. лат. инструмент, снаряд, орудие. У немца на все струмент есть. У кого больно чист струмент, тот плохой мастер (плохой работник).

СТРУНА ж. тянутая или витая нитка, тонкая вервь, сутуга, сутужина, на музыкальные инструменты; такая же сутуга, натяжная нить, бечевка, на ином орудии, тетива. Струны гусличные, скрыпичные. Струна шерстобитного смычка, - лука, дрели. Римская струна, кишечная; проволочная, сутужная, стальная, медная. Обвойная струна, басок. Шелковая, сырцовая струна. Жиловая струна, из сухожилья; | кишечная. Править что на струну, по струне, прямить. Солдат в струнку вытянулся. У него по струнке ходят, строг. Задеть кого за живую струну, за причинное место, затронуть самолюбие. Животики не струны, надсадишь, не надвяжешь. Вы по нотам играете? "Нет, по струнам!" На гусельках струночки серебряные, песня. Как струна загула да загула, а другая приговаривала, песня. Струны готовы, недалеко и до песня. Вытянулся в струнку, и руки по швам. На ступе струны (шерстобитной) не перебивай. | Струна, в сохе, подвой, связь рассохи с обжей; по действию своему то же, что установ в плуге. | Струны на судах, волжск. снасти, котор. управляют поносом, потесью; морск. штуртрос. Струнные инструменты, противопол. духовые, со струнами; бывают: клавишные, смычковые и перстовые. Гусли струнчатые, звонкострунные. Струнить на гудке, на балалайке, бренчать, пиликать, играть. | Струнить ружейный ствол, прикидывать на струну, прямить его по ней. Струнить, вязать струной, или туго, как струной. Струнить волка, лису, поймав живьем, перевязать рыло поперек. Охотники струнят волка своркой, и домой приводят. Когда выношенный беркут волка берет, то старается одной лапой сострунить ему рыло. Струнец, подкожный нутряк, Filaria medinensis. Наш, водяной волосатик, не всасывается под кожу (Gordinus). Приструнить кого, принудить.

СТРУП м. струпина об. сухая кора, которою покрывается рана, подживая. Когда струп сам сойдет, то остается рубец; это здоровый, заживной струп. Такая же кора, заскорблая кровь, гной, пасока, сукровица, в сыпях или болячках. Все тело в струпьях. По сыпи струпики пошли. Не счесывай оспенного струпу, щедрины останутся. С лишаев сходит сухой струп, отрубями. Чует муха, где струп. | Сухая плоть, верхняя кожица на теле, которая исподволь осыпается; перх, перша, перхоть, отрубь, лупа: струп также вычесывается гребнем, а шевырюжка сходит в бане. Струпный или струповый, ко струпу относящийся. Струпистая кожа, с которой много струпу сходит; струпчатая сыпь, со струпьями; струповатая, то же, в меньшей степень - тость, свойство, качество по прилаг. Струпняк, местный струп, болячка, которая все подновляется, не заживает. Струпеть, покрываться струпом. Рана струпеет, перестает гноиться, уже подживает.,

СТРУПЕРШИТЬ (струп и перша? труп?) пск. сгнить.

СТРУСИТЬ что, стрясти, перетрясти вместо. Ягода струсилась, перетряслась дорогою. СТРУСИТЬ, струхнуть, оробеть, убояться, устрашиться чего, даться страху, робости, испугаться опасности и упасть духом; отказаться, по недостатку смелости или храбрости и отваги. Струшенье, сост. по глаг. Хоть на грушу (повесить) так не струшу! Струсили грибы во поход идти, от песни. Струсила лыска на волка идти. На печи не храбрись, а в поле не струсь. Не струхнем, стариной тряхнем!

СТРУСНИ к. мн. арх. летняя, легкая обувь, башмаки с ушками, коты, более нерпячьи.

СТРУФЬ, см. страус.

СТРУЧЕК, стручковый и пр. см. струк.

СТРУШНИТЬСЯ? твер. пск. тревожиться, беспокоиться, суетиться. Струшня, склока, хлопоты, заботы, тревога, или | издержки. Поднять струшню. Струшни много было.

СТРУЯ, жидкость в движении, ток, теченье (ошибчно крутящееся, Словарь Академии); видимые признаки этого, мелкая, текучая волна, рябь, ласа или полоса иного цвета, показывающая движенье, теченье. Река несет струи свои в море. Струи Оки и Волги, сливаясь, различаются. Посеребренные луною струйки. По озеру на струйка, как зеркало. Кровь струей бежит, не каплет, а течет. Струя заливной трубы, толщиною в полвершка. Слеза струей. Коренную (глубь или русло) по струе знать. Струями заливается, плачет. Струя ветра, воздуха, ток, особ. узкий и местный, тяга. Сыз подоконника струей несет. Струями дым, пар пробивается, тонкими токами. Струя света, луч. Струя электричества, магнитизма, ток. | Полосы, прямые и волнистый, в виде ручьев, потоков, на тканях, обоях и пр. По алой земле золотая струя с травкой. Струя мелко-струйчата серебряна, по голубой земле. | Бобровая струя, кабарговая струя, см. бобр, кабарга. Струйный, к струе отнсяшийся. Струистые воды, реки. Струйчатая ткань, полосатая. Струеватая, серебряная объярь, в мелких и тонких струйках. Струит воды свои тихий Дон, катит, гонит потоком. Мощи, миро благовония струящия, Пролог. -ся, течь, истекать, протекать узким жерлом, мелким руслецом. Ручей струится по гальке. Кровь струится из раны, течет тихо, но не бьет ключем. Весь промок, вода с него струится на пол. Дымок издалека струится. Невольны слезы струятся. | Мельтешить играя, пламенеть, переливаться маревить. В знойный день воздух струится, видимо для глаз. Озеро струится, играет струей, отсвечивает, блестит шевелясь. Струень м. гриб Boletuc esculentus. Струек, растен. Erucimum cheiranthoides. | Sisumbrium sophia.

СТРЫВАТИ, стрыти церк. стирать, сокрушать. Стрыет Господь кедры ливанские. Псалтирь. Стрытая горы, Авв.

СТРЫГ? м. перм. утюг со вкладышами, вкладными плитками.

СТРЫЙ, стрий, строй, стрыйца м. стар. южн. зап. брат отцу, дядя по отцу; уй, вуй, дядя по матери. Петр роди Георгия и Иоанна; Иоанн роди Марину: Георгий Марин стрый. Стрый великий, стар. брат деда или бабки, двоюродный дед. Стрый малый, кормч. двоюродный брат отца или матери. И во избрании были: стрыйко наш, князь Швидригайло. Акты. Стрыйный, к нему отонсящийся. Стрыйный первый брат, двоюродный; - второй брат, троюродный; - третья сестра, сестра в 4 м роде; - внука, дочь двоюродной жениной сестры, Кормч. также: стрыйчичь и стрыечка, двоюродный брат, сестра, по отцу стрыечный и стрыйный, двоюродный; второй (другой) стрыйный, троюродный. Стрыя, стрия, стрыня, Отчая сестра, тетка по отцу; вел. и мал. стрыня, сестра деда, двоюродная сестра его.

СТРЮКОМ течь, костр. ключом, струей.

СТРЮЦКИЙ и стрюцкой человек, подлый, дрянной, презренный?

СТРЯНУТЬ где, застрять, засесть, увязнуть. Лошади стрянули.

СТРЯПАТЬ, стряпывать что. стар. делать, заниматься, править какую должность, управлять. Да у доспеха стряпают дети князя щетинина. и ныне говор. Что стряпаешь? что делаешь. | Стар. мешкать, медлить и возиться с чем. И реша дружина Ольгова: княже, не стряпай, еди оборзе. | Ныне, но малоупотреб. заниматься делом стряпчего, см. ниже. | Ныне: готовить пищу, стол, яства, кушанье; приспешничать, поварить, кухарить. Поварь на глаз стряпает, кухарка на вкус. У меня дочь сама стряпает. Бабы в семье стряпают понедельно. | Влад. ниж. вообще обряжать, занимаясь женским хозяйством в доме, поить, кормить и убирать скотину, или доить коров, мести избу, мыть или скрести и пр. | Вообще, ладить. Кума свадьбу стряпает. Чего тут калякать? Давай свадьбу стряпать! -ся, страдат. Дело стряпается, оно идет, об нем заботятся. | Стряпать у себя. Хозяйка стряпается, занята в хозяйстве. Достряпала пирог. Застряпала пирог, начала. Весь припас исстряпала. На всех настряпала. Ты что настряпал там? напроказил. Всего мира не обстряпаешь. Отстряпаюсь, так к обедне пойду. Постряпай за меня. Перестряпали по-своему. Надо пристряпать одно блюдо. Весь день простряпала или - лась. Неуместа растряпалась. Она мастерица, все состряпает, и свадьбу состряпает. Стряпанье, стряпня, действ. по глаг. Она стряпнею занимается. | Все, что состряпано; кушанье, блюдо, яства. Прошу нашего стряпанья отведать! У них стряпня русская, кухня, стол. Что изба, то стряпня. Пошла стряпня-рукава стряхня! Наша стряпня рукава стряхня, а кабы басни хлебать, все бы сыты были! | Он человек добрый, ямскую стряпню стряпать может, стар. хозяйничать, управить. | Он стряпнею, по частным делам, занимается, стряпничеством. А будет, кто обесчестит монастырских слуг, которые ходят в стряпне и пр. стар. Стряпчий стар. и тамб. донск. повар; кашевар в артели, приспешник. | Поверенный, ходок, ходатай по делам, законник, кто ходит по судам, ведет иски, тяжбы. Дело не малое, ищи хорошего стряпчего, сам не находишься по судам. | Чиновник, ведомства прокурора, правовед, законник, наблюдающий за правильным ходом дел. Губернских стряпчих два, казенных и уголовных дел, да в уездах по одному. Стар. чиновник при государе, для поручений. Стряпчий с ключом, хранивший утварь царскую; - с платьем, смотревший за одежей, гардеробмейстер. - конюх, заведывавщий каретником и конюшнею. Стряпческий, ко стряпчеству, занятиям, званию, должности стряпчего относящийся. Стряпничать, заниматься частным стряпничеством, стряпать по делам. -чанье, действие по глаг. Стряпуха или стряпка, и сев. стряпея, стряпейка ж. повариха, кухарка, приспешница; вообще неученая, а женщина, навыкшая стряпать простые кушанья; у крестьян, всякая женщина в доме, на которой лежит печное хозяйство; в домах, где держат поваров, это судомойка, помощница повара или приспешница на прислугу. Голодную стряпуху под шестком хоронят (шуточн.). У всякой стряпки свои порядки. У всякой стряпушки свои повирушки. | Стряпуха, пск. род почетной свахи, которая распоряжается порядком на свадьбе. Стряпной, ко стряпне относящийся. Стряпчая печь сиб. стряпущая печь арх. русская, для варки и печенья. Стряпенька, готовая стряпня, яство, блюдо, кушанье. Стряпучая, стряпущая, стряпная, донск. стряпушка ж. приспешная, кухня, поварня; у крестьян перегородка, куда печь обращена челом, и где бабы стряпают. Стряпатель м. стряпала об. стряпальщик, -щица, стряпница, -ничка ж. стряпающий что-либо. У стряпуха черны руки, у стряпнички бело личко, песня.

СТРЯСАТЬ, стрясти, стряхавать и пр. см. сотрясать.

СТУД, стыд м. студа пск. стыдоба, стыдобушка ж. костр. чувство или внутреннее сознание предосудительного, уничиженье, самоосужденье, раскаянье и смиренье, нутреная исповедь перед совестью; | срам, позор, посрамленье, поругание, униженье в глазах людей; застыванье крови от унизительного, скорбного чувства. Первое знач. более относится к слову стыд, второе к обоим. Да облекутся в студ и срам велеречующим на мя, Псалмы. Стыд пал на седую голову мою. Я со стыда сгорел. Стыдом покрылся. Со стыдом уплелся. Стыд истинный, стыд совести, укор, угрызение совести в дурном поступке; ложный стыд, стыд суетности, тщеславия, досада, негодованье на изобличенье, на нарушенье пустых или превратных светских понятий и пр. Прямой стыд есть признак, наружное проявленье совести. | Стыд, срамота наготы, или вообще чувство, которое возмущается при всяком нравственном нарушении непорочности, целомудрия и замыслов разврата. Это нравственное чувство свойственно только человеку, ни одно животное не показывает и следа его. Стыду, как и совести, нравственному чувству, противопол. бесстыдство, наглость, нахальство, бессовестность, разврат; как позору, униженью: почести, почет, честь (людская), слава и пр. Стыд не дым, глаз не ест. От стыда некуда глаз деть, никуда глаз нельзя показать. Стыд в мешок, а сам за него скок! Стыдом умываемся. Умри, коли стыда нет! Жили и прожили, а стыда не нажили. Людской стыд смех, а свой смерть. В чем деду стыд, в том бабе смех. Наш грех стыдно и попу сказать (так ничтожен). Когда сыт, так знаю стыд. Отыми Бог стыд, так будешь сыт. Стал сыт, так взял и стыд (так и узнал стыд). Девичий стыд до порога, а переступила, так забыла. Студный и стыдный, постыдный, позорный; посрамляющий, наводящий стыд. Стыдное дело, что не дадут помощи человеку! Студные пророки Вааловы, Книга Цар. Мне стыдно, совестно, укорно, и нравственное чувство противится. Стыдненько девушке, стыдновато. Мне младешеньке замуж стыднехонько, -шенько. Брань (битва) славна лучше мира студна. С сумой идти - стыдно, а сидеть дома - тошно. Из чужого обеда не стыдно не евши встать. Студодеяние, -действо ср. распутство, непотребство. -словие, срамословие, развратные речи. -слов, -словец, срамослов. Стыдить кого, пристыжать, корить, увещевать, усовещивать; | позорить, поругать, срамить. -ся, чувствовать стыд, совеститься, каяться; | противиться чему, по чувству скромности, нравственной непорочности; | поддаваться ложному, суетному, светскому стыду; | дичиться, робеть при людях, быть застенчивым. Стыдися стен, не только что людей! Она стыдится говорить об этом лекарю. Иные стыдятся бедности, другие, своего простого рода. Многие лгут бесчестно, стыдяся честной правды. Резвый мальчик, а при людях стыдится, и присмиреет. Когда кровь в лицо вступит, то обычно говор. она стыдится, хотя это не всегда верно. Бога боится, людей стыдится. Смерти боятся, а людей не стыдятся. Жены стыдиться - детей не видать. И двери богаты стыдятся нищих. Чего стыдимся, того и таимся. Послать стыжуся, а сам идти боюся (сватать). Застыдили меня совсем! Пожури, да постыди его. Одолжения вами пристыжают меня. Простыдилась весь вечер, все платочком закрывалась. Пристыженный уликами, он молчал. Устыдясь людей, отступился. Стыженье, действ. по глаг. Стыдливый, чулый, чуткий ко внутреннему чувству стыда; у кого совестливость проявляется стыдом; внешняя совестливость; | скромный, робкий, застенчивый. Стыдлив, как рак: на огне краснеет. Стыдливый покраснеет, а бесстыжий побледнеет. Стыдливому удачи не видать. Стыдливый из-за стола голодный встает. Стыдливый (останный) кусок на блюде лежит. Стыдливый кусочек со стола цел сходит. -вость ж. сост. по прилаг. Стыдливец, -вица, стыдливый человек. | Стыдливица, растенье Aeschynomone, сочиненное. Стыдение церк. состоянье стыдящегося. Тебе, Господи, правда, нам же стыдение лица, Даниил. | Стыдливость. Жены.... со стыдением и целомудрием да украшают себе, Тим. | Что устыжает, что неблагопристойно. И да сотвориша им надраги льняны, покрывати стыдные плоти их, Исход. Стыдобное дело, постыдное, позорное, срамное. Стыдкий сев. стыдкой вост. стыдливый; скромный, смиренный; застенчивый. Будь ты стыдка, не шали! Стыдитель, -ница, кто стыдит кого-либо, пристыжатель.

СТУДА ж. арх. студь сев. или церк. стыдь моск. ряз. вор. тамб. студель пск. стужа, холод, мороз, зноба, зябь; противопол. тепло, жар; как понятие сравнительное, слова эти могут означать жестокий, палящий мороз, или же холодные ветры, заморозки, ненастье с холодами; студа, сильный мороз; стыдь, первозимье, по слякоти. Стужа в доме, когда человек зябнет; менее 12 град. по Реом. тепла; стужа на дворе, сильный мороз. Благословите и студь и зной Господа, Даниил. В эдакую стыдь люди не ездят. Не плачься, что ночь студена: ободняет, так обогреет. Стужа, да нужа, да царская служба (равны). | Студа, пск. студ, стыд, срам. Студеный, смол. твер. тамб. студёный, холодный, противопол. теплый, жаркий, горячий, гретый. Студеная ключевая вода. На дворе студено, сильный мороз; в избе студено, человеку холодно. Кто сгорит, или кто со студена умрет, стар. замерзнет. Испить студененькой водички. | Холодный, летний, нетеплый, говор. об одеже. Да шушун студеной, сукно зелено, стар. У нас студеная одежа холщевая, холщевики, вологодск. Студеное море, Ледяное, Ледовитое. Студеное придуванье, в пчеловодстве, когда соты стоят ребром к должее; а теплое, когда стоят поперек. Студена пташка, сиб. жаворонок Alauda alpestris. Студеность ж. свойство, качество, состоянье студеного. Студить что, с предлогом стужать, холодить, про(вы)холаживать, дать остыть; пускать холод в покои, выставлять вещь на холод, остужать, простужать что. Стужа не велика, да ветры студят избу, она уж ветха. Мороженое студят на соли. На дворе студит, в окошко студит, новг. знобит, морозит, или несет холодом. Кушайте, гости, не стыдите - рушайте гуся, не студите. Федор Студит землю студит, 11 ноября. На Студита Федора студит по двору, -ся, страдат. и возвр. по смыслу; охлаждаться. Начинка студится наперед, а горячая пирог испортит. Говорит: жарко, пошел на реку студиться. Выстудить покои. Застудить студень. Настудить, хлопая дверьми. Остудить лишнее рвение. Постуди кашицу ребенку. Я вчера простудился. Простудить чай, дать остыть. Он легко простужается. Стуженье, действ. по глаг. Студень, стюдень твер. тамб. об. но более м. застуженый говяжий или рыбий навар, холодное, дрожалка, желе. В студень кладут и крошеное мясо, рыбу, это заливное. | Студень говяжий, те части, которые идут в отвар, на студень: голова, или морда, губы и ноги. | Зябкий человек, зяблик, ознобуша. | Студень ж. церк. холод, стужа. Бых во дни жегом зноем, а студению в нощи, Бытие. | Студень м. стар. декабрь. Студенистый, на студень похожий, или остывший в виде дрожалки, мягкого, упругого вещества. Жидкий клей, остыв, делается студенистым. Студенеть, становиться студнем, остывая, принимать вид этот; | вообще холоднеть, остывать; o погоде, становиться холодною. Студенка ж. холодная, ключевая вода. | Каз. лихорадка, знобилка. Студенец м. южн. и сев. колодец, колодезь, кудук, креница, копань, копанка на холодной водяной жиле; ключ из земли, родник. | Вост. посудина с холодною водою в бане. Студенцовый, студене(и)чный, ко студенцу относящийся. Стужаветь, о пахотной земле: отходить по весне, оттаивать, согреваться. Стужайла м. олицетворение зимы, стужи, морозов. Вот и стужайла пришел, зима настала. Студеник пск. зябкий человек. - ница пск. твер. студенка, свежая, холодная вода. Стыня пск. зябкий человек? | Кто студится от жару? Стынька ж. перм. синчик, молодой тонкий лед, первый ледок. По стыньке сколзались. | Пск. полынья? | При(перед)банник? Стыть или стынуть пск. стугнуть, стыгнуть, остывать, простывать, терять теплоту, жар, становиться холоднее, холодеть. Эта печь тепла не держит, скоро стынет. Жирные щи нескоро стынут. Едва жив, уж руки и ноги стынут. | Застывать, переходить из жидкого в твердое вещество. Всякое масло в стуже стынет, гуснет или твердеет. На дворе начало стыть, подмерзает. Что у вас студень долго не стынет, или он не наварист? Алебастр скоро стынет, твердеет. Покои эти скоро выстывают. Руки застыли, окоченели. Наслуз настыл. *Дружба их остыла. Клей часто отстывает, чисто сымается, в виде студеня. На дворе подстывает, мерзнет. Чай твой перестыл. Горячее простывает, липнет. Клей простыл. Гретыми щами угощают, а стылых не подают.

СТУДЕНТ лат. ученик высшего учебного заведенья, университета или академии. Студентские записки. Студенческие шалости. Сморгонский студент, сергацкий барин, медведь; в Сморгонах и Сергаче обучают медведей и торгуют ими, хотя около Сергача уже давно нет медведей.

СТУДЕНЫЙ, студить, студь, стужа, см. выше студа.

СТУЖА, см. студа.

СТУЖАТИ, стужити кому, церк. докучать, домогаться чего неотступно; надоедать, досаждать, тяготить. И в скудости быв, не стужив ни единому, Коринфянам. Да не стужают ему, Марк. Не стужайте мне этим делом, дайте покой. | Стужити или стужатися. скорбеть, сокрушаться; унывать, отчаиваться. Стужит во мне душа моя, Иерем. Во всем скорбяще, не стужающе си, Коринфянам. Стужный, тревожный (тугой, тесный? полный туги или скорби?). Якоже некоего узилища стужного, здешнего жития избегше, Камень веры. Стужание, стесненье, досажденье. Избавили мя еси от стужения огненного окрест, и от среды огня, Сир. Стужатель, -ница, докучатель, досаждатель, неотступный проситель, или преследователь и пр.

СТУЖИТЬСЯ с кем, свыкнуться в общей туге. Стужилися, сдружилися.

СТУЖКА ж. зап. смол. польск. лента, ленточка; стожка и стежка.

СТУКАРЕК? симб. кадушка, кадочка, небольшая кадка.

СТУКАТЬ южн. зап. волоогд. стучать, стукнуть, стукивать бить во что, колотить по чем, ударять звучно, слышно, вслух. Стукать, колотить; стучать, колотя шуметь. В театре и ногами, и палками, и стульями стучали. Сторож в доску стучит. Что это стукнуло? *Мне уж стукнуло 60 лет, исполнилось. Не стучи: гром убьет! Стукни молотом, не отзовется ль золотом! Стукать орехи, бить (но не стучать). Стучит, бренчит, по сеням бежит, песня. Тише ходи, не стучи. Не стучи: сидит дед на печи! И не плотник, да стучать охотник. Каково стукнешь, таково и отзовется. Всяко случится, и богатый к бедному стучится (приб. либо долгу просит, либо молотить зовет). Четыре стучихи, четыре гремихи, два богомола, один вихлец (корова: ноги, рога, хвост). -ся, возвр. взаимн. по смыслу. Кто-то в дверь стучится! Козлы стукаются лбами. Стукнемся рюмками! чокнемся. Кто-то стукается в ворота, вологодск. стучится. Пьян, пьян, а об угол головой не стукнется. Никого не достучишься. Осердясь, застучал ногами. Настукать орешков. -ся, упиться. Остукать кого, врач. обслушать. Постучись хорошенько. Постукивай молоточком. Всех перестучал. Пристукивать каблуками. Плотники весь день простучали. Простучать барабан насквозь. Устукать кого, убить. Стуканье, стучанье, стук, действ. по глаг. | Стук, шум, звук от паденья вещи, от колоченья, битьй. Стук от разбитого стекла, брякотня, звон. Стук карет по мостовой, грохот, бряк. Стук барабанов. | Стук, междомет. означающ. удар; хлоп, бух. Стук его в лоб! Стук, бряк во колечко, песня. т. е. в кольцо у ворот. Стуком изба не рубится. Толчея без стуку не ходит. Ни стук, ни бряк, к окну подошел (свет). Богат мельник стуком. Не все работа у мельника, а стуку вволю. Так пройди, что ни стуку, ни следу (ни гуку). Стук в доме, от неизвестной причины, ко чьей-либо смерти. Стукотить, стучать много, долго, постукивать, шуметь стуком. Стукотня ж. частый, продолжительный, докучливый стук. Возня стульями, столами, брякотня тарелками, пошла стукотня по всему дому! Стукоток м. стукотень ж. стук в несколько топоров или молотков; ковка в несколько молотов, стук плотников, кровельщиков. На заре слышатся дальний стукоток молотильщиков. | Стукотень м. пск. и стукала об. кто стучит, колотит. Стукало, стукальце ср. колотушка, молоток; стукалка ж. дрягалка, дубинка или палица. | Род деревянного клепала, и пр. у ночных сторожей. | Азартная картежная игра. | Стукалка в голову, тукманка, колотушка. Стуканец м. твер. околотень, обоишь, неслух. Стукальщики м. мн. выходившие из раскольников изуверы, убивавшие друг друга, ради спасения, сокротилыцшш (кротить), лобанщики.

СТУЛИТЬ, см. стулять.

СТУЛО ср. стул м. стулик, стульчик, стулишка, стулища м. известная домашняя утварь, для одиночного сиденья, ослон, сиденье с прислоном, со спинкою; с подлокотниками, кресло, кресла; без прислона, скамейка и табурет, а в народе также стул. На посуле, что на стуле, посидишь, да и встанешь. Посулы, на золотом стуле. | Отрубок бревна, чурбан, кряж, стоячая колода, для прочной подставы подо что-либо. Стулья под деревянное строенье: короткие столбы, сваи, вкопанные; на них кладется первый венец; такие стулья ставятся под переводины. Изба на стульях. Под наковальней стул; ножницы, для резки железа, большие тиски, утверждаются в стуле, в чурбане; колодников сажали в стул, приковывали к обрубку; мясничий стул, на котором рубят говядину; стул, под цветочный горшок, короткая колонка, столбик и пр. в камч. китовый позвонок, который ставят для сиденья. Стуло столпа, стояло, подножье, база. Сесть стулом, стать в пень, в тупик. Сало стулом село, застыло, отвердело, как чурбан. То-то голова, только туловище заняла; а кабы ее сбил, так бы стул был! | какая-либо вещь, товар, припас, в виде обрубка или жернова; круг, кутырь. Икра зернистая и паюсная стульями, Котошихин Стул китовьего жира, камч. куб, пудовой жеребей. | Стул, стар. стол; | престол. Царь велит принесть к себе в палату евангелие да крест, и положить на высоком месте, на стуле, а перед них поставити свещу, Котошихин Сидеть на царском стуле. | Стульчик сиб. ловушка на горностая: две дужки накрест поставлены на свои четыре ножки, окружены сильями, а вверху подвешена поедь. Стульный, ко стулу относящийся. Стульчатый, в виде стула, на стул похожий. Стульник, стульщик, стульный мастер, столяр. Около Москвы есть целые деревни стульщиков. | Стульник, костр. стульцы м. мн. пск. гороховики, столбцы, печенье из гороховой муки, вроде гречневиков, которое едят с постным маслом; также столбцы студня.

СТУЛЯТЬ, стулить что с чем, соединять, притулять одно к другому. Стулить рану, кромки раны, свести плотнее вместе, чтоб прикасались. -ся, страдат. и возвр. по смыслу. Стуленье, стулка, действ. по глаг.

СТУМАНИТЬСЯ тамб. рехнуться, помешаться, сойти с ума.

СТУМАХАТЬ (стумакать) кого, вологодск. бить кулаками, колотить, ту(к)мачить. Стуматуха ж. вологодск. тумак, удар кулаком, остолбуха.

СТУПАТЬ, ступить куда, ступывать, шагать, ходить, идти; переставить ногу с места на место. Ребенок начинает ступать. Лошадь не ступает, не ступит на ногу, жалуется, нога болит. Даром ногой не ступит, корыстен. Что ступит, то стукнет. Что ступи, то ломи, неуклюж. Что ступишь, то рубль платишь - а день проходишь, ничем оплатишь, о дороговизне в столицах. Где ногой ступит - трава не растет. Люди ступают, никто их не слышит; а мы как в ступе. Хоть ступай через меня, только не наступай. На помело не ступай: судороги потянут. Суженый богатый, ступи сапогом, суженый бедный, лаптем (рассевают золу, и по следу заключают на другой день о женихе). | Наступать, становиться на что ногою. Ступить кому на ногу. Ступил на доску, а она перевернулась. Не ступай по траве, не топчи. *Ступить на горло, приневолить силой. Из милости на травку-муравку ступает. | Ступай, иди, пошел, погоняй. Ступай скорее в город. Ступай своей дорогой, отойди, отвяжись. Ступай прямо, а там влево. Ступай, не стой, погоняй, не свой (конь)! Ступитися чего, стар. поступиться чем, отступиться от чего, уступить кому. Всеволод убояся Рюрика, и ступися брату Романова Володимера (города). Да что была моя приволока камчата желта у князя Василья, и я ему тое приволоку(и) ступился. Не вступайся в чужое. Выступить вперед. Не доступишься. Не раз я его заступывал, заступался за него. Находку ногой заступи, наступи на нее. Народ обступил его. Я оступился, чуть ноги не свихнул. Неприятель отступает. Отступаюсь от наследства, поступаюсь им сестре, уступаю ей все. На себя поступись, а другого не обидь. Конь подступиться не даст. Порог переступишь, а совести не переступишь. Приступает с ножом к горлу. Лошадь лед проступает. Я виноват, проступился. Вы раздайтесь, расступитесь! песня. Соступить с крылечка. Ступанье длит. ступленье окончат. действ. по глаг. Ступа, ступь ж. самая тихая походка, едва переступая, шаг за шагом, волоча ноги. Ехать ступою, ступью, шажком, менее трех верст в час. | Ступь, сиб. переступь, хода, самый шибкий шаг. Ступистый конь, ходкий, шагистый, среступью. | Ступь, походка, поступь, постановка ног на ходу. У лошади ступь тяжела, она тяжело ступает. | Ступь, в толчее, выдолбленная, для песта, лунка. Ступа, сосуд, в котором толкут, мельчат что, ударяя пестом. Ступы мельничные, долбленая колода, кряж, в которую бьют окованные песты, толкачи. Ступа кухонная, ступка, иготь, чугунная и медная. В аптеках ступки, ступочки каменные. | Ступа, стар. стенобитное орудие, таран, баран. С лестницами и с проломными ступами к воротам пришел, летописн. | Тяжелая колотушка, кий, трамбовка, ручная баба, для убиванья земли: здесь ступа принимает значенье песта. | *Неуклюжий, тяжелый, неповоротливый человек, особ. баба; лентяй, увалень, тяжелый на подъем. | Ступка, ступочка зап. стопка, стопочка, кубок, стаканчик. | Вещь столбиком, стаканом, в виде стопки или сахарной головы. Бакан и белила продаются ступочками. Ступки, яросл. и южн. слобцы, стульник, гречишники или гороховики, разносимые на лотках. | См. улей. Зеркальце в столбиках, на золоченых ступочках. Баба яга, костяная нога: в ступе едет, помелом упирает (погоняет). Ее и в ступе не утолчешь, упряма. В него и в ступе пестом не угодишь, увертлив. Ходит, ступа ступой. Жернов говорит: вчуже лучше, а ступа говорит: что тут, что там! Его толочь заставь, так он в ступке дно прошибет, дурак. Голодна ступа, давно макухи не ела! угроза бабе. Ступа толокна, да не хвалит. Не ест ступа толокна, а мир кормит. Дурака хоть в ступе толки. Его ведьма в ступе высидела, бранное Ступочный, ко ступе вообще относящийся. Ступчатый, в виде ступы. Ступоватый, на ступу похожий. Ступальное колесо, наступное, по коему ходит человек или скотина, для обращенья; стоячее, и пр. у колодцев, где человек ходит внутри; лежачее, косое, дощатый круг, по которому скотина ступает. Ступица ж. матица колесная, в которой ходит ось; основная часть колеса, точеный болван, просверленный вдоль, для оси, и с долблеными гнездами посредине, снаружи, для укрепы спиц. Грязь по ступицу. Ступица размололась. | Ступица и ступиха, шуточн . нога. Четыре ступихи, четыре гремихи, два бойца, одна маковица (корова). Две ступицы, две гремицы, два войка, третья маковка (корова). | Стар. ловушка на зверя. Аще кто поставит ступицу, и впадет в нее или пес или вепрь, и умрет, неповинен есть осподарь ступицы. Устав. Яросл. Ступичные втулки. Ступичник, ступичный токарь. Ступня ж. ножная стопа, лапа, плюсна; подошва, след; иногда это вся часть ноги, от щиколоток до подошвы, иногда один испод ее, весь след, во всю подошву. У ее ступня небольшая, а подъем высок. Медвежья ступня. У скота нет ступни, или она и есть, но он не ступает на нее, пятка поднята, и он ходит на цыпочках, почему разряд животных, подобных медведю, зовется ступняками или плюснаками, а прочие цыпочниками или дыбняками (по ученому: стопоходные, -ходящие и пальцеходящие). Ступнистый человек, у кого большая ступня. Ступистая лошадь, арх. шагистая, с большим шагом. Ступило ср. перм. след от ноги, ступни человека, медведя, либо копытчатого животного. Ступник м. арх. битая, торная тропа в лесу. Ступни ж. мн. вост. лапти с большой головой (передами), без обутника и запятника (без бочков и задка), босовики, туфли, для обувки в доме, для выхода на двор и пр. | Сев. вост. берестовые и шелюжные лапти; | арх. олон. перм. выступки, род женских башмаков. Кожаные ступни, колонии, кенги, род бахилок. Ступень м. пск. след ноги. Ступень ж. степень, в прямом и перенсном знач. уступ, возвышение или пониженье по отвесу. | Шаг. | Ступень, -ка лестницы, крыльца, каждый нз приступков, поперечина, доска, плита, на которую ступаешь. В стремянках, ступени веревочные, а в лазне, прорубаются насквозь доски. Удобные ступени крыльца, лестницы в доме должны быть не уже семи, осьми вершков, и не выше трех, или с половиною. Гора, берег идет ступенями, уступами, увалами. Дикари стоят на низшей ступени общежития. Он достиг высшей ступени силы, славы. Ступенная плита. Ступенчатые всходы. Ступенник, ступенный камень, тесаный по всю толщину ступени.

СТУРИТЬ, стурнуть кого, стуровать арх. спугнуть, согнать с места, сшугать.

СТУСЛО ср. столярн. снаряд, для пилки доски наусь, на угол 45ш.

СТУЦЫ? костр-кин. (офинск.? ) ключи.

СТУЧАТЬ, см. стукать.

СТУЧЕК м. польск. лежанка, подкопытень, заморозок, гаршнеп, самый малый и самый поздний по осени из всех бекасов.

СТУШЕВАТЬСЯ, шуточн. уйти откуда украдкой, скрыться.

СТУШИТЬ? арх.-он. безличн. хворать. Меня стушило, неможется.

СТУШЛЯТЬ? кого, вологодск. бить, толкать; | арх. посылать, погонять кого, помыкать кем.

СТЫД, стыдить и пр. см. студ.

СТЫДИТЬ, стыд, см. студ.

СТЫКАТЬ, соткнуть что с чем, спирать, соединять концами. Соткнуть концы, бревен; соткнуть в шип, в зуб, сковородником, скрепить. -ся, страдат. и возвр. по смыслу. В венцах, бревна стыкаются в шип. Оба встречу, из-за угла. да и сомкнулись носом к носу, соткнулись оба лбами. *На свете живучи, с кем не соткнешься, не встретишься, сойдешься. Стыканье длит. соткнутие однократ. стык м. стычка ж. об. действ. по глаг. | Стык и стычка, шев, смык, общий рубеж, где стыкаются два конца или края. Камень на стыке, по шву, заливается связкой. Стык веревки, где она срощена или надвязана. | Стык, арх. огородный, прясельный кол на повороте, угольный. | Стычка, ссора, брань, перебранка, крупное объясненье. У нас с ним стычка была, мы посчитались. | Сшибка, или схватка с неприятелем, случайное и небольшое сраженье. Стычка была, разъезды друг на друга наехали, наткнулись. Стыковой кол, арх. угольный, в углу городьбы, плетня. Стычный, ко стыку относящийся; стычной, наставной. Стычные переводины, нецельные, с наставками. А от речки до стычных граней, стар. до смежных. Стычковый, ко стычке, сшибке относящийся. Сутычь нареч. в упор, насулротив, упираясь, стыком, встык. Лечь сутычь, всутычь, соткнувшись ногами или головами. Клади доску сутычь, уперши конец в конец, соткнув. Сутычка ж. сутычкой, сутычью, в сутычку, то же. От этого и сутки, стык, сутиски, соединенье дня и ночи. Сутычники, смежные пашни, поля, загоны.

СТЫЛ? стылек, у кожевников, воронило, для точки ножей.

СТЫЛУ нареч. сзади, противопол. спереди. Зайти стылу, в тыл.

СТЫНУТЬ, стыть, см. студить.

СТЫРИТЬ, стыравать пенз. тамб. шнырять, шататься, бродить; | пенз. заворотить, ходить вяло, неповоротливо, делать что нехотя, лениво; | тамб. говорить глупо, нескладно; | вологодск. перм. спорить, упрямиться; тамб. браниться; сиб. грубить, огрызаться словами; | олон. дразнить; | у мазуриков, стянуть, стащить, украсть. Стыркать, стырышкать что, перм. (торкать?) столкнуть, спихнуть. Стыра, стырка тамб. пенз. вялая, сонная, ленивая женщина, нерасторопная. | Стыра об. стырщик, -щица, вологодск. перм. споршик, строптивый, бранчивый. Стырь м. стар. стерно, копец, кормило, правило, руль. | Хвост, хобот, правило, которым оборачивают ветрянку. | Стырь, стыр, штырь, сердечник, курок, шворень, и вообще ось, на которой что-либо оборачивается вокруг, верея, крюк; | притыка, затычка, гвоздь в бочке или в чану: | пск. кол. | Стыр, сиб. спор? Стырoк пск. шпенек. Стырный, ко стыру, стырю относящийся. Стырное место, спорное. Стыр м. стырок, тамб. сердечник, курок, шворень, штырь; | волжск. пск. щегла, дерево, мачта.

СТЫСКАТЬ яросл.-пош. плакаться, жалиться на что.

СТЫТЬ, см. студить.

СТЫЦАТЬ (искаж. сцытать) влад. считать, сосчитывать.

СТЫЧКА, см. стыкать.

СТЫШКИВАТЬ, стышкать кого, вологодск. будить, разбудить. Надо ребятишек стышкать, заспались.

СТЮВАТЬ, стюнуть кого, новг. вологодск. счувать, щунять, усовещивать, пожурить, унять (от чуять).

СТЮК? м. стар. межевой столб, грань. Держать рубеж по старым стюкам, как искони века было, летописн. Едва ли тогда бывали столбы - а не от тюкать ли, рубить, делать затеси на деревьях? В пск. говор. стюкать капусту.

СТЮМКАТЬ что, яросл. костр. съесть спешно, уплести.

СТЮХТЕРИТЬ что, калужск. пск. стюрить, стянуть, стащить, украсть.

СТЮШИТЬСЯ тамб. тул. одуреть, ошалеть; выйти из себя, прийти в исступленье; рехнуться, спятить с ума. Что ты это, аль стюшился? | Лошадь стюшилась, пала, околела.

СТЯБРИТЬ что, тамб. стибрить, стюхтерить, стянуть, украсть.

СТЯГИВАТЬ или стягать, стянуть что, стягнуть южн. зап. пск. тамб. тягою суживать, стеснять, сжимать, сгнетать: тянуть сближая, сводить, соединять. Чемодан так набили, что его не стянешь. Сноп стянут перевяслом. Дугу стягивают гужами и супонью. Лук стягают тетивою. Стягивать войска, силы, собирать к одному месту. | У меня руку, ногу стягивает, безличн. сводит судорогой, корчами. | -что с чего, стаскивать, сволакивать, тянуть сымая. Стягивать судно с мели. Стянуть с кого одеяло. С него шубу стянули, сорвали. | - с кого, сорвать, взять прижимкой, вынудить. Надо стянуть с него на магарычи. | - у кого, где, стащить, стибрить, украсть. Тут плохо не клади, как раз стянут, -ся, страдат. и возвр. по смыслу. Сено на возу стягивается стягом, гнетом, притугом, рычагом. Войска стягиваются, их стягивают или они сходятся. Теперь вся дичь стянулась к лесам. Барыня не в меру стягивается, за(пере)тягивается, снуруется. Сырая кожа, просыхая, стягивается (не по-русски), садится или ссыхается и ёжится. Облака стягаются, быть ненастью. Судно насилу с мели стянулось. Стягулить что, пск. стянуть, стащить, подтибрить, украсть. Стягивакье, стяганье длит. стянутие однократн. стяг м. стяга, стяжка ж. об. действ. по глаг. Стяганье тюков рычагом. | Стя", сев. вост. малорос. кол, жердина, слега, шест, толстая и долгая палка, орясина, дубинка; дрюк, дрючок, рычаг, нажим, гнет или притуг на возу сена; | древко, ратовище. Мужики со стягами волка бить побежали, залез под овин! Избу на стягах подняли. Нарубил стяжков на оглобли. Кленовый стяжок под рогатину. | Стяг, стар, военное знамя, значок, возносимый на древке. Галичане поидоша под свои стяги, летописн. Трубы трубят в Новеграде, стоят стязи в Путивле, Слово о полку Игореве т. е. войско. Стязи глаголют: чрвлен стяг, бела хоругвь, там же. От страха не возмогоша ни стяга поставити, Нестр. ни дружины, полка собрать. Язык стяг, дружину водит. Стяг мог получить это значенье и от стяганья, сбора вкруг себя воинов, как первое от стягиванья рычагом воза, но едва ли от растянутого знамени, полотна (Шмкв.). Стяжной, ко стяжке чего относяийся. Стяжный, стяговый, ко знамени относящийся. Потяша стяговника... и чельку стяговую (зваменное полотно) сторгоша со стяга (здесь стяг прямо означает древко, шест), летописн. | Стяги (кожа стянута, снята?), мясная туша, говяжья или иная, очищенная, без головы и ног. Бараний стяжок. И свиньи мерзлые стоят стягами. Кто привезет стяговое и полтевое мясо, имати потому же, рублевая пошлина, стар. Стягиватель м. или стягатель, -ница, стягиваюицй что-либо. Стяговник, стар. знаменшик, знаменосец. И потом убиша половцы стяговника руского, летописн. Стрельцы сняшася обои, бысть сеча зла, и потяша стяговника нашего, летописн. Стяговец, род стола, на бойнях, на который кладут стяги. Стягольница, бечевка, для стяжки борами чего-либо: затяжная веревка в кутце, хвост мережи; распуская стягольницу, вытряхивают рыбу.


В. Даль СТЯЖАТЬ-СУРНА

СТЯЖАТЬ-СУРНА

СТЯЖАТЬ что, стяжавати церк., снискивать, приобретать, добывать (стягать). Аще стяжеша друга, во искушении стяжа его. Сир. Сей убо стяжа село от мзды неправедные, Деян. Стяжать славу, любовь, дружбу. Стяжать венец первенства. | Блюсти, хранить, содержать. Стяжанье ср. об. дейст, по глаг. | Именье, имущество, богатство, собственность, собь, скарб, все приобретенное и добытое. Неправедное стяжанье огонь. Всякое стяжанье благо, приказн. Церковное стяжанье- Божье. Воровское стяжанье впрок не пойдет. Стяжатель, -ница, стяжавший что-либо; приобретатель, наживатель, добыватель: | собиратель, копитель и | обладатель. -тельный человек, добычливый и бережливый, скопляющий состоянье; | корыстный, жадный, падкий на стяжанье.

СТЯЗАТИСЯ церк. спорить, состязаться, препираться. Стязашеся с ними от Писаний, Деян. Стязати, Мин. стягать, укреплять. Стязание, спор, пря, прение, состязанье.

СТЯКУШ (сса, сц) м. яросл-пош. муравей.

СТЯНУТЬ, см. стягивать.

СТЯПАТЬ, стяпнуть и стяузить, стянуть, стибрить, украсть, сцапать. | Стяпать, срубить, отрубить сразу. | Искрошить или изрубить все.

СТЯТИ, см. стинать.

СТЁПКА ж. твер.-ржв. кладовая, клеть; должно быть от истопка, истпа, истба, изба, изобка. теплое помещенье; могло перейти и на холодный, отдельный сруб; или это стопка, сруб.

СТЁХА, стёша? об. пск. разиня, зевака, ротозей.

СУ, стар. сокращенье слова сударь, осударь, государь. Ино су я тебя и в другоредь благословлю. Акты. В Чердыни (перм.), где много православной, нераскольничьей старины, поныне слышно: Покушай, это порать су можно! Это порато су порато; это, сударь, очень хорошо; много, ловольно. СУ, предлог слитно, с, со; измененье со на су в иных словах обычно: Суводь, Сусек (срубить), сумерки, сутиски, сукровица (с кровью); сустичь кого всугонь (настичь), супротив, супрядка (прясть вместе); в других говор. двояко: сосед и сусед, сомненье и сумнемье; иногда есть разница: состав и сустав; иногда су принимает свое особое значенье, близкое к под (лат. 5ub): суболоток, мокрое, болотистое место, но еще не болото; сугорок, пригорок, холм; сузелень, зеленоватость; сугустый, густоватый; сукровица, кровяннстая жижа.

СУБАЛЕВКА, растен. Gentiana, см. колокольчики.

СУБАЛТЕРН-ОФИЦЕР, все младшие подчиненные оберофицеры, ниже ротных начальников.

СУБАРЬ, см. субор.

СУББОТА, субота, или церк. суббота ж. евр. по Ветхому Завету, седьмой, праздничный день недели (откуда и наше шабаш, шабашить), а затем и | всякий ветхозаветный праздник, иудейский праздничный день. День седьмый суббота, Исход. Субботы моя сохраните, Левит | Со времени празднованья воскресения Христова, новозаветная суббота обратилась в канун недельного праздника; по церковному счисленью, она осталась седьмым днем, седмицу начинают воскресеньем, а по гражданскому - шестым, воскресенье же седьмой день, неделю начинают с понедельника. Нет легче дня против субботы (а тяжеле понедпльника). Суббота не работа: помой, да помажь, да и спать ляжь. Не заигрывай под субботу. Читай себя по субботам. До этого ждать-еще год суббот. От субботы и до субботы, носи без заботы, так прочно. В субботу на работу, в воскресенье на веселье. Задать кому субботки (высечь школьника). Только бы перенес Бог через субботу (школьничья). Красильная суббота, страстная (Ярославль). На Лазареву субботу сеют горох. Пятница субботе повещала, суббота бы долги считала (долги собирают по субботам). На седьмую субботу по Пасхе (клечальную) сеют коноплю (южн.). | Неделя, седмица. Пощуся два краты в субботы. Лука. Лазарева суббота, на шестой неделе великого поста, день празднованья воскресения Лазаря, откуда и загадка: Когда суббота бывает в воскресенье (или воскресенье в субботу)? Великая суббота, страстная. Родительская суббота или Дмитриева, день общего поминовенья, в конце октября. Ходи в баню по субботам, все в свое время. Нам что ни день, то и суббота, все ждем воскресенья. Субботний, к субботе относящийся. Чти день субботний, по нынешему воскресный. Субботки ж. мн. арх. вечеринки, посиделки, с покрова дня, до половины ноября, шесть субботок. | Пск. святки, святочные вечера, где девушки собираются нарядные и поют; молодежь смотрит их, слушает и дарит мелкими деньгами. | Пск. род посиделок, для пряжи. | В школах и семинариях звали субботками сеченье учеников по субботам, когда чинилась расправа за всю неделю. Субботник м. синодик, поминальная книга, читаемая в монастырях по субботам. | Субботки, в значении наказания ученика. Зададут тебе субботника, будешь помнить! | Толк раскольничий вернее ересь жидовская, ветхозаветники, жидовины, иудействуюшие, не признающие воскресения Христова. Субботица, раскольница этого толка. | Субботники, род груш, полудули, прочный и сладкий разбор. Субботствовать, церк. стар. праздновать день субботний, как повелено ветхозаветникам. Аще веруете в Сына Божия, то почто жидам последуете, субботствуете, постящеся в ню, и опреснок жрете? Акты ист. Субботствованье, действ. по глаг. Субботство, то же, празднованье субботы. | Покой, отдых, неделанье. Субботничать, праздновать день субботний, как жиды и субботники; | поститься по суботам. -чанье, действ. по глаг. Суббочанка ж. пск. каждая из девиц на субботках.

СУБЕРЕЖАЯ кобыла, сужеребая, жеребая.

СУБЛИМИРОВАТЬ и сублимовать лат. химич. возгонять огнем, гнать сухою перегонкой, -ся, возгоняться, перегоняться химически; сублимат, субламация, действ. по глаг. | перегон, что перегнано. Из сублимат сделано сулема, перегон ртути.

СУБОЙ м. субоина ж. тул. сувой, сугроб снежный. | Субой, пск. (убой, с прибавлено по пск. произношенью?) шум, возня, гомон. Субойный пск. шумливый (не беспокойный ли?). Субойное дело, убойное, мучительное.

СУБОЛОТОК м. новг. арх. низменное, мокрое место, мочижина.

СУБОР м. суборь ж. вологодск. субарь костр. хороший строевой лес, бор, сосна, ель и пихта, по суглинку, поросшему черникой и брусникой. Суборье ср. новг. заросли под бором? СУБОР м. пск. (собирать?) камень, валун, собранный с пашни и сложенный грудою. Субарь? смол. обметки, смётки, смесь.

СУБОРДИНАЦИЯ лат. воинская подчиненность и послушанье.

СУБРЕТКА франц. горничная, особ. бойкая, проворная, хитрая плутовка, в комедиях.

СУБСИДИЯ лат. помощь, вспоможенье, подмога дружественному государству деньгами или войсками.

СУБСТАНЦИЯ лат. тело, материя, вещество.

СУБЪЕКТ лат. предметы, всякое лицо, вещь, о коих говорится. Субъективный, противопол. объективный: личный, относящийся к лицу, предмету, к себе самому. Субъективное чувство, личное, свое, в которое не может проникнуть другой. -признаки болезни, кои чувствует больной, но врач не может признать. - человек, сосредоточенный в себе. -ное, состоянье по прилаг. Субъективность писателя, способность проникаться чужими мыслями и чувствами, ставить себя на место другого, со всеми свойствами его.

СУВЕРЕЖА ж. твер. (вред) небольшая порча, беда, хлопоты, помха.

СУВЕРТОК м. сверток. Суверть ж. снежный сувой, сугроб.

СУВОДЬ ж. сувой воды, вир, вырь, круговорот, пучина, водоверть, водоворот, водокруть, заверть, вороть, крутень, закрутень, сулой, сиб. улово; круговая струя над омутом, коего круча обращена встречу теченью; круженье воды, от удара в мыс, или от встречного теченья, при впадении одной реки в другую. Суводить, кружить, волновать, мутить; | баламутить. Суводная струя, которая кружится. Суводистая речка, места. Суводок м. суводь. Сувой м. сувониа ж. что-либо свитое: вост. свиток, сверток, скаток бумаги, ткани и пр. смол. толстый шов, либо складки, толсто свитые боры; влад. запутанный узел веревки, колыжка, сукрутина; спутанные нитки; ниж. узел вещей, что-либо в узле, в связке: вост. снежный сугроб с задулинами и застругами, нанос, который, по дороге, обращается в кочки, в ухабы, нырки, шибли и раскаты; | сев. вост. суводь, водокруть; | витые и путаные слои дерева, свиль, выль, кап, папорт, болона, на(вы)плав. Сувой ореховый, кленовый, осокоревый. березовый или кaрельская береза. Заяц русак от ветра под задулины и в сувои ложится. Сувойка, род самых больших инфузорий, Vortisella (Наумов). Сувойное теченье, спорное, сутолока: Сувоистые снега. Сувойчатая кленина, волнистая. На дворе ноне сувоит, метет сильно, нанося сугробы. Сувоха, сувошница влад. сплетница; сувошничать, сплетничать; сувошня, сплетня, дрязги; | сувошница.

СУВОЛОКА ж. кур. орл. перм. плохая посконь, покидаемая в поле, после дерганья, а с нею всякие стебли бурьяна, сорная трава, которая сволакивается бороною с поля, на топливо. | Народ сволочь, сброд.

СУВОРЫЙ сиб. перм. олон. суровый; брюзгливый, сердитый; | безобразный, рябой, изуродованный оспою. Суворь, нелюдим, брюзгач, сердитый или | малословный. Сказка о Суворе мужичке. Суворина ж. арх. рубец, знак от бывшей раны, болячки. Суворвоться сев. вост. сердиться, дуться или | упрямиться. Суворь ж. вор. крепкое место в дереве, на суку.

СУГАТНЫЙ (гатить), бол. нареч. сугатно, костр. тул. тесно, толпа народа; завалено, загромождено; о мельнице говорят: сугатно, загатно, завозно, много помольщиков. Сугатно товару, вят. много. Сугат м. толкотня, содом, крик, шум, гам, гом.

СУГИБЕЛЬ ж. орл. сгиб, крутой погиб, крутой поворот.

СУГЛАННОЕ место, суглан м. вост.-сиб. сборное место инородцев, куда они привозят ясак: тут же идет ярмарка и мена.

СУГЛИНОК м. или суглинистая почва, с немалою примесью глины. Суглинка в мокредь не вспашешь, вязне", а в сухмень не подымешь, слипается. Суглинчатая земля, с малою примесью глины. Суглинный, вообще к суглинку относящийся.

СУГЛИТЬСЯ пск. переуглиться, перегореть в уголь. Суглица, жар в печи, угодье; порск, жароток.

СУГЛОБЫЙ, суглоба об. смол. кто глядит исподлобья, хмурится, неприветливый, нелюдим, сувор. | Влад. бестолковый?

СУГНАТЬ кого, настичь, догнать, нагнать. Они ж не сугнали их, летописн. Теперя не сугонишь их, где сугнать, чай далече уехали. Сугон м. сугонь ж. сугонка, погоня, догон, догонка, гонка за кем. Литовские люди от приступа побежали, и князь вылезчи за город в сугонь, многих побил, стар. Сугонь по пятам бежит, погоня догоняет. В сугонь, всугонь гостю не накланяешься. Всугонь гостя не подчуют. | Сугонь и сугонье ср. влад. и другие, обмежек, обложек, в конце пашни, где растет одна сорная трава; пройдя борозду, пахарь дает лошади перехватить травы на сугони, что называют сугонить. Сугонять кого, перм. гонять, тазать, журить, бранить. Дать кому сугона или сугонку, нагоняя, нагонку, головомойку.

СУГОЛОВЫЙ (суголовный) пск. твер. блажной, бешеный, буйный, своевольный.

СУГОР вологодск. сугорок перм. пск. бугор, холм, пригорок, взлобок, горюшка. Сугорье, угорье, погорье, основанье горы. По сугорью хороши пашни, а по низам все почти вымокли. Сугорный, сугористый, пск. твер. гористый, холмистый, пригорчатый.

СУГОРБИТЬ, СУГОРБИТЬСЯ, сгорбить, -ся: ниж. говор. сугорбиться. Сугорбый, -боватый, сутулый.

СУГРЕБ м. стар. мера соли, на варницах. Росолу три двенадцатых сугроба. Акты. Сугроб (сгребать) м. бугор снега, груда, ворох, нанесенный вьюгой, сумет, сувой. Такие сугробищи по дороге, что тройка насилу вытащит. Непроезжий сугроб, могила. Сугробье, то же, и вообще снежные заносы. Сугробные раскаты, дороги. Больно сугробиста дорога. Сугробник м. сухой кочкарник, кучегуры, песчаные, волнистые заросли.

СУГРЕВ м. ниж. печное, избное тепло. С проезжего двугривенный за сугрев взяли. У этой печи сугрева нет. От сырых дров мало сугрева, плохой сугрев. В старой кости сугрева нет. Сугрево ср. сев. вост. солнечное тепло, солнцепек, но умеренный. Старик на сугрево вышел. | Сугрево, пск. и сугревень ж. сугрев, избное тепло. Сугрева ж. -вушка об. олон. ласкательное родной, милый, баженый, моленый, сердечный. Сугревушка ты моя теплая! | Новг-кир, милость, любовь, радушие. На сугревушке твоей милости благодарны!

СУГРЕВАТЫЙ арх. угреватый, угрястый; сугры, угри в лице.

СУГУБЫЙ, стар. сугубный (согибать?), двойной, удвоенный, вдвое больший, сдвоенный. Галиматья простая, коли слушающий ничего не понимает; галиматья сугубая, когда ни слушающий, ниже беседующий сами себя не понимают (Ю. Н. Бартенев). Мерять и воздавать кому сугубою мерою. Сугубая эктения, церк. когда, после каждого прошенья, по трижды поется Господи помилуй. Верному служителю сугубый дар. Сугубина и -бица ж. двойное количество, что либо удвоенное. Отдать заем сугубиною, сугубо, отдать сугубицу. Иже своего написания отмещется, обличен быв, сугубицею да вдасть, стар. Сугубить что, усугублять, удвоять, увеличивать вдвое. Умысел сугубит вину. Усугубите ей сугубо поделом ее, Апокалипсис. | Сугубить, усугублять, вообще увеличивать и усиливать. Сугубить труд, старанье. -ся, удвояться; | умножаться, увеличиваться, усиливаться.

СУГУСТЫЙ, немного сгущенный, густоватый. Сугустая борода. Сугустый кисель.

СУД, судьба, судья и пр. см. судить.

СУДА ж. и мн. суды перм. суды олон. пск. новг. судно пск. твер. (редко судно), напр. И в богатом дому поганое судно не осудно. Суд м. суды мн. стар. судна мн. посудина, сосуд, посуда, домашняя утварь, столовая, чайная и иная посуда, более для съестного и питейного. Она суду мыет (а не мьет, Акад. Слв.) перм. моет, перемывает. У меня еще судна не перемыты. твер. Яко в товарах шелковых и судах каменных превосходят многих, стар. Устрои суд (церковных) велми много, летописн. Из пуста судна ни пьют, ни едят. | Судно, чашка, блюдо. | Суды, коромысел ведер, пара. Принеси трои судов, шесть ведер воды. Судная лавка, суднолавка ниж. или судная сущ. ж. и судница сев. вост. моск. ряз. судновка, судовка яросл. костр., судёнка ж. влад. орл.; судинка пенз. ниж., судки м. твер. влад. поставец, поставчик, посудница, посудная лавка, прилавок, рундук в избе, от устья печи вдоль стены, или по перегородке; иногда он над лавкой, в одну или две полки, с дверками или с засовом, иногда во всю стену, полками или шкафом, и тогда более зовется судками. Погляди в судках, в углу, у печи, это судковый угол. | Судный и судница, см. также судить. | Судница, пенз. судник южн. судник зап. пошов симб. коробья или небольшой ларь, прилавок в сенях, где держат молоко и съестные припасы. | Судовка, твер. пск. вихоть, вехотка, мочало, для мытья посуды. | Судшща, твер.ржв. кухня. Судное или суднее окошко, моск. ряз. вор. волоковое, возле печи, над судной лавкой. Судок, прибор столовый, для уксуса, масла, перцу и пр. или питейный, графинчики с кубками, поставчик. | Судок или судки м. мн. складни, несколько мисок, снизываемых на ремень, для приноса кому на дом обеда. Судковый, судочный, к судкам относящийся. | Судно, ряз. влад. суднее окно, над судной лавкой. | Подвижной, переносный стольчак с подставой. | Судно (мн. суда, судов), водоходное судно, речное или морское, гребное или парусное, или паровое: перевозное, купецкое, промышленное или военное; деревянное или железное, волжск. посудина, всякое плавучее строенье, для хода на нем по воде. Судам внутренного плаванья нашего, кроме старинных: стругов, насадов и пр. дано множество местных названий, но все они вытесняются пароходами: байдак, полубайдак, байдара, баркот, барка, полубарка, бат, бот, ботник, берлинка, будара, белозерка, беляна; галера, гусянка; долбушка, дощаник, дуб, душегубка, завозня, карбас, каюк, кладная, кладнушка, коломенка, конная, косная, кусовая; ладья, ладейка, лодья, лайба, лимонка (?), лодка и полулодка, мокшан, межеумок, паузок, пимка, полупимка, подчалок, подъездная, порам, прорезь, расшива, раншина, реюшка, сплавное, сойма, сойменка, соминка, садожанка (?), тезинка, тихвинка, третник, трешкот, унженка, ходовое, шитик, шкута, шняка. Судовое строенье, наука, искусство. Судовый груз, - лес, корабельный. - ход, стрежень, русло, коренная, морск. фарватер; | судоходство. Судовая сила, стар. военная, на судах. - пошлина, -лодка, малая барка. Судовщик м. хозяин или прикащик судна. Судова ж. волжск. судовая пора, судоплаванье, навигация, плав, сообщенье водою. Суд, пристань или гавань, Нестр. Судовладелец, судодержатель, или -хозяин, чье судно. -плаванье, -хожденье или -ходство, плаванье морское или речное, водою, на судах. Судоходная река. -ход, -ходец, -плаватель, может быть и судохозяин, и судоприкащик, и шкипер, или судорабочий, грузчик, бурлак, музур, матрос и пр. -промышленник, промышляюший судостроеньем, или судоходством, перевозкою товара. -строитель, мастер либо хозяин. -тельное искуство. Судомой, -щик, судомоя, -мойка, -мытка яросл. кто перемывает в доме, в хозяйстве посуду, кухонную и столовую. Поваров и судомоев будет более полутораста человек, Котошихин | Судомойка, посудная лохань, чашка для мытья посуды. | Вихоть, пук мочалы или тряпица, ветошка, для перемывки посуды. Она ею как судомойкой помыкает. Судописец, посудный, гончарный живописец. Судохранитель, ключарь или ризничий при церковных сосудах, стар. -ница, -нильница, церковная кладовая, для утвари, ризница.

СУДАК или судок м. сула донск. новорос. рыба Lucioperca sandra; судаковина, судачина, мясо ее: судаковый, -ковий, судачий, судочий, к судаку относящийся. Судочник волжск. снасть с крючками и наживой на судака. Есть морской судак, черноморск. L. arina.

СУДАКАТЬ, см. судачить.

СУДАРЬ м. церк. плат, пелена, ширинка. СУДАРЬ или сударь м. сударыня ж. государь, господин, барин; бол. говор. в зват. падеже. В лицо, вежливо, почетно. Я, сударь, этого не могу знать. Вы, сударыня, за это на меня не гневайтесь. | Сударыня, перм. лихорадка. Сударыня барыня, песня. Сударик, то же, ласкат. или дружеств. Вот, сударики мои, прошу покушать, хозяйкина пирога порушать! | Сударик, сударчик, насмeшливо либо укорно, барин, барич, кто любит судариться, барничать некстати. А ты, сударик мой, что сударничаешь? что гуляешь барином, а дела не делаешь. Сударчики белоручки. | У нас сударчик есть, любовничек. Сударик мой, соколик! Сударынька, полубарыня, в роде барыни. Сударка, бол. укорно; | любовница. Сударушка, приветливо ласкательно. Сударить, сударкать, присударивать. Тут все сударье сошлось, все бары, баричи. Засударничался, зазнался. Насударился, напился. Обсударили его, обманули. Подсударивать, присударивать, льстить, потакать. Все просударил, промотал. Сударь-то сударь, а пуговки лоснятся! Ты сударь, и я сударь, а кто же присударивать станет? Ты сударь, и я сударь, а кто же хлеба пахарь? Сударики. братцы, пособите с бачкой драться! Баба, бабушка, золотая сударушка: Бога молишь, хлебцем кормишь, дом бережешь, добро стережешь.

СУДАЧИЙ, см. судак.

СУДАЧИТЬ (судить), пересуждать, осуждать, толковать охуждая, сплетничать, чихвостить, забавляться пересудами; | - на кого, пенять, плакаться. -ся, перекоряться, осуждать друг друга и ссориться из пустяков. Судаченье, действ. по глаг. Бабы судачливы больно. Судакать ниж. судачить; | толковать, мозговать, стариковать, судить, рядить. Судаканье, пересуды, толки, совещания, толковня на сходках.

СУДВОРЕНЬ, судворок м. новг. пск. твер. смежный двор, особ. придворок, задворок, задний двор. Судворни м. мн. соседи, шабры, по смежным дворам, по задворкам.

СУДЕБНЫЙ, судейский и пр. см. судить.

СУДЕРЕМА ж. пск. твер. дерюга, грубый холст. Судеремная рубашка..

СУДЕРЖИВАТЬ, судержать кого от чего, орл. пск. удерживать, воздерживать, не пускать, не давать делать что, останавливать, претить. Не судержишь ведь его, как пойдет пить, так и пошел! Не судержал он лошадей, под гору. Судержина, судержница ж. пск. твер. судерема. Судержник м. грубый, обиходный утиральник.

СУДЖАТЬ арх. (с предлог) быть в состоянии, в силах сделать что, смочь. Не суджает стойка, дыгает.

СУДИТЬ, суживать о чем, понимать, мыслить и заключать; разбирать, соображать и делать вывод; доходить от данных к последствиям до самого конца; сравнивать, считать и решать; | толковать, рассуждать, выслушивая мнения, советы, убеждения. Умная голова, суди Божьи дела! Всяк судит по-своему, по своим понятиям. Суди по правде. Не зная дела, не суди. Мы долго, много судили об этом деле, но рассудить его не могли, сделать верное заключенье. | - по чему, думать, полагать, заключать по признакам, приметам. По чему ты судишь, что завтра погода будет? Сужу по облакам. По частности нельзя судить о целом. | - кого, делать разбирательство над обвиненным, дознавать расспросами степень вины его, оправдывая или обвиняя, и приговаривая его к наказанию. Мужа с женой никто не судит, только Бог судит. Царя один Бог судит. Судье судить попряму. Как судишь (осуждаешь), так и судим будешь. Суди меня Бог да Государь. Суди Бог, да великий Государь. Несудима воля царская. Бог тебя суди! В чем застал (или застану), в том и сужу. -ся, быть судиму. Об этом деле судится различно. Он судится военным судом, его судят. | Судиться с кем, тягаться, идти в суд, искать на ком, вчинать иск, требовать суда. С казною не судись. Судиться-не Богу молиться: поклоном не отделаешься. | Мне судится, мнится, кажется, я так сужу, понимаю, думаю или полагаю. Бессудить, обессудить кого, винить. Досудились, что оба оголели. Его засудят. Насудил, нарядил, только слушай! Не осуждай, никого. Его суд осудил. Всяк от дел своих осудится. Землю от нас отсудили. Посуди, что со мной сделали! Судов не пересужать, приговора. Суд присудил его платить. Просудили всю ночь. Рассудите нас! Как хочешь рассуждай, а рукам воли не давай. Сужденье, действ. по глаг. | Самый вывод, заключенье, мнение. | Суд, приговор, решенье. | Весь ход мыслей, последовательность выводов. | Перм. вят. сходка, мирской сход. Суженье, то же, в знач. действия. Суд м. действ. по глаг., сужденье, рассужденье; вывод или заключенье, мнение, высказанная оценка чего. Свой рассудок, свой и суд. Об этойкниге общий суд, что она хороша. Отдаю себя на ваш суд. | Разбирательство и приговор по спорному делу, или по проступку и преступленью, рассмотренье и решенье дел, где есть истец и ответчик. Гражданский суд решает тяжбы, уголовный судит за преступленья, военный, уголовный же, для воинских чинов. До суда идет розыск и следствие, за приговором суда следует расправа. | Собрание, заседание судей; | место, покой, здание, где это делается. | Церк. осужденье, обвиненье и кара. Повинен есть вечному суду, Марк. Искать судом. Предать кого суду, отдать под суд. Творить суд по правде. Воеводе давался суд и расправа. Суд по форме, судоговорение, гражданский, по особым правилам, очень редко применяемый; в сем обряде: говорить суд, словесно объяснять суду доводы. Боярский суд, стар. пошлина с судных дел. Суд сместный, стар. двух судей разных ведомств или сословий. Суд с головы, стар. с нижней степени, - полицейский, исправительный, по легким проступкам. Третейский суд, когда по соглашенью, двое избирают сами третьего, покоряясь его суду. Страшный суд, всемирный, ожидаемый во второе пришествие Господа. Суд Божий, рок, судьба; женитьба; поединок, испытанье огнем и пр. Баба пьяна, а суд свой помнит. Незнайка дома сидит, знайку (свидетеля) в суд ведут. Вора в суд веди-и сам туда иди. В суд ногой - в карман рукой. Все говорят, что по суду один будет виноват. Судья в суде - что рыба в пруде. Милость и на суде хвалится. Дело по делу, а суд по форме (стар.). Суд по форме - судей покормит. Где суд, там и неправда. Где суд, там и суть (сутяжничество). В суд пойдешь-правды не найдешь. Это шемякин суд (кривой). Рассудили шемякиным судом. У нас не было ни одной пословицы в похвалу судам, а ныне я одну слышал: Ныне перед судом, что перед Богом: все равны. В земле черви, в воде черти, в лесу сучки, в суде крючки - куда уйти? Без суда не казнят. Без суда никто да не накажется. На кривой суд, что на милость, образца нет. Порешил суд, и будешь худож. Постыжает Бог суды человеческие. Все в мире творится не нашим умом, а Божьим судом, волею. Ни хитру, ни горазду, ни убогу, ни богату, суда Божьего не миновать. Быть ему нынче на божьем суду (венчаться). Взял Фома Лукерью, так суд Божий пришел. Новгород судится своим судом (в древности). На пословицу, на дурака, да на правду - и суда нет. Никому не ведом час страшного суда. Судовой южн. зап. судный, к суду относящийся. Судовые писцы. Судная грамота, стар. судебный устав. | Судовое сущ. ср. стар. зап. пошлина, по магдебургскому праву. Судный платеж, стар. пошлина, плата за решенье. Судный день, когда идет суд; | день страшного суда. Судное дело, спорное, решаемое судом. - грамота, стар. уставная, наказ о суде и расправе. - приказ, стар. гражданский суд. -список, стар. отпуск с решенья, определенья, приговора. | Судное сущ. ср. стар. судный платеж. С судных дел имать пошлин, с рубля по алтыну, да судного и пересудного по семи алтын. Судница, или правая грамота, стар. род крепости на владенье, выданной по суду, по тяжбе; | судовая грамота, решенье, что ныне исполнительный лист. | См. суда. Судилище, церк. судище, суд, как заседание судей, и как место суда. Верховное судилище. Вси бо предстанем судащу Христову, Даниил. Судбище ср. арх. суд, судебное разбирательство и судебная расправа. Судилищный, судищный, судбищный, к суду относящийся. Судитель, -ница, кто судит, толкует о чем-либо: | судья. Судебный, судовой, судный. Судебное место. - дело. - порядок. И он поколол сына моего на площади, у судебна, стар. у здания суда, у судебной палаты. Судебный следователь. Судебно-полацейский, к суду, розыску полиции относящийся. Судебник м. устав, книга законов, для суда; собств. Судебник Иоанна Грозного. Судия, судья об. кто судит о чем-либо, соображает и заключает. Сколько людей, столько судей. Никто не судья своему делу или в своем деле. От сам себе судья. Будь ты судьей меж нами, рассуди нас. Я не судья в живописи, не смыслю. | кто судит по праву, по долгу, обязанности, кому дан суд, кто сидит в суде, творит суд и правду, дает расправу. Суд прямой - да судья кривой. Брюхо что судья: и молчит (молча), да (а все) просит. Пред Бога с правдой, а пред судью с деньгами (явись). Суд (судья) докуку любит. Бог любит праведника, а судья (а чорт) ябедника. Не бойся суда, бойся судьи (приб. не бойся барина, бойся слуги). Судья суди, да и за судьей гляди. Где добрые судьи поведутся, там и ябедники переведутся. Праведный судья одесную Спасителя стоит. Судейка м. стар. избранный или излюбленный земский судья. А в иных царских черных волостях, где прикащиков не бывает, учинены судейки, человек с десять, выборные люди, тех волостей крестьяне. Судейша, жена судьи. Судейский, к суду и судье относящийся. Судейская, присутственная комната в суде, где заседают судьи. Судящий м. смол-сыч. всякий чиновник служащий. Судейский карман-что поповское брюхо (или: что утиный зоб). Судобить, пенз. судить, рядить, присуждать; | - что, кому, прочить, норовить, предназначать, беречь. Она все свое судобила любимому сыночку. Судопроизводство, законный и обычный порядок в судных делах, и обряд; судебное письмоводство и судоговорение. -устройство, узаконенный порядок суда либо расправы. Судибоги м. мн. сев. жалобы, плач на кого, пеня, укор или упреки, с обычным приговором: Бог его суди, Бог ему судья! Она все судибоги кладет, все плачется, жалуется. И в судибогах напраслина грех. Мирские судибоги далече слышно, стон народа. Судьба ж. суд, судилище, судбище и расправа. Пусть нас судьба разберет, пойдем в волость! Что судьба скажет, хоть правосуд, хоть кривосуд, а так и быть. Они на судьбу пошли. | Участь, жребий, доля, рок, часть, счастье, предопределенье, неминучее в быту земном, пути провидения; что суждено, чему суждено сбыться или быть. Согласованье судьбы со свободой человека уму недоступно. Не судьба крестьянскому сыну калачи есть. Всякая судьба сбудется (судб и сбуд перестановка букв). Всякому своя судьба. Не привела меня судьба в те места. Судьба руки свяжет. От судьбы не уйдешь. Такая судьба, судьбина его, так ему суждено. Судьба моя, судьба, судбинушка злая песня. Детинка не без судбинки. Суженый, роковой, все, что делается судьбою, по судьбе,о суждено или сужено провиденьем; | суженый, -ная. жених, невеста, будущие супруги. Суженый, ряженый, приди ко мне ужинать, гаданье. Суженого и конем (и кривыми оглоблями) не объедешь. Суженое ряженому. Суженые яства ряженому яста. Не суженый кус изо рта валится. Посуленого год ждут, а суженого до веку. Суженого ни обойти, ни объехать. Где моя суженая, там моя ряженая. Много женихов, да суженого нет. Приди мой суженый, пить попроси (говорит девка, запирая эамок над водою, и суженый приходит во сне). Судьбы ж. мн. и суды м. мн. провиденье, определенье Божеское, законы и порядок вселенной, с неизбежными, неминучими последствиями их для каждого. Судьбы божьи неисповедимы. Воля судеб. Божьими судьбами да вашими молитвами здравствуем. Не рок слепой, премудрые судьбы!

СУДНО, см. суда.

СУДОБИТЬ, см. судить.

СУДОК, м. вост. судак. | см. суда.

СУДОМОЙ и пр. см. суда.

СУДОПОР м. вор. вид мелкого репейника, Agrimonia pilosa.

СУДОРОГА ж. корча, спазмы, сведенье мышц, дерганье мясных волокон в животном теле. Судороги в ногах, в икрах, сводит ноги. Корча более сильное, длительное сведенье мышц, с коробленьем членов, а судороги более местны и полегче, дерганье. Судорожные болезни. Судорожные движенья, внезапные, будто кто дергает. -деятельность, беспокойная, тревожная, суетливая. Судорожиться, влад. вологодск. спешить, торопиться, суетиться, метаться. Судорожь ж. пск. легкая дрожь, озноб. Судорожь по телу пробежала. Судроглаз, -зка пск. кто судроглазит, -зничает, умильничает, строит глазки.

СУДОРОЖИЦА пск. распутица, плохая дорога.

СУДОСТРОЕНЬЕ, -ходный, -хозяин и пр. см. суда.

СУДРИТЬСЯ? арх. туманиться, заволокаться тучами. Судра ж. арх. метель, вьюга, буран, хурта на тундрах. Будет судра: небо засуорилось. Судрогла? арх. манны, полыньи, промой, прогалины в сплошном льду океана.

СУДЁНКИ (день) ж. мн. арх. сумерки, сутиски, вечерняя пора.

СУЕ, или всуе, нареч. напрасно, даром, тщетно, попусту, без пользы, толку, пути; суе, более в сложных словах, и относится до тщеты мирской, светской, противпол. вечному благу нашему, жизни духовной. Суетный, напрасный, тщетный, пустой, безумный, глумный, глупый, вздорный. Суетная надежда. Суетные старанья, безуспешные. | Мирской, светский, земной, плотской, вещественный, временный, относящийся до жизни земной и до страстей человека, противопол. духовный, разумный, нравственный, премудрый, относящийся до духа, до будущей, вечной жизни и до спасения души. Суетна жизнь наша. Суетные вязи и путы светских приличий, раскольники зовут прочих суетными, будто бы беззаботных о вечной жизни. Суетный человек, тщеславный, предавшийся пустой светской жизни. Суй прилаг. суетный. Зане приимеши слышания суя. Суетность, свойство и состоянье по прилаг. Суетность забот и помышлений наших. Суетность наша, и в добром деле, нуждается в приманке тщеславия, а потому и рядится и пляшет, подавая милостыню. Отступил еси привременного суетства, Мин. суетности. Суетствовать церк. тщетно ждать, надеяться; | предаваться суетности. Суета ж. суетность, суетство; тщета, пустота или ничтожность, безполезность помыслов, стремлений и дул людских; все мирское, земное, временное, скудельное, ничтожное, сравнительно с вечным, загробным; все вздорное или противное вечному благу нашему в обычаях наших и в роде жизни. Всякую любите суету и ищете лжи. Псал. Суета сует, и всяческая суета. | Хлопоты, заботы, торопливая беготня, опрометчивый спех. Во всем доме суета, пир горой готовят. Не добра суета, а добр распорядок. На суету и смерти нет. От суеты не уйдешь - ты от ее, а уж она перед тобой! Ты от суеты за реку, а уж она на берегу! Суета наперед нас поспевает; не она за нами, а мы за нею. | Забава, игрушка, любимое занятие, потешка. Певчая птица суета моя. | об. кто суетится, мечется, торопится; елоза, егоза, юла, непоседа, пустой хлопотун, или беспокойный, опрометчивый торопыга. Суетить кого, торопить, погонять, бестолково и беспорядочно требовать всего вдруг, гонять попусту взад и вперед, приказывать и отказывать в нетерпеньи. Так засуетили, что с ног сбили. Не суети человека, собьешь с толку. -ся, метаться, торопиться без толку. Не суетись, засуетишься, все навыворот сделаешь; одумайся, да делай ровно. Собака суетится, мечется во все стороны, потеряв след, либо напав на следы. Суетливый, о должности, деле, тревожный, безпокойный, хлопотливый; | о человеке. суета, кто без толку суетится, скорый, спешливый, торопыга, сбрёховатый. Суетлив, заботлив: обувшись парится, не помня, что делает. Суетлив воробей, а пива не сварит, толку нет. -вость ж. свойство, качество по прилаг. Суетник, -ница, кто предан суете, суетности, кто суетничает, живет ради светских удовольствий, отношений и приличий. | 2 Кто суетит других или сам суетится, суета. Суеверие, суеверство ср. ошибочное, пустое, вздорное, ложное верованье во что-либо; вера в чудесное, сверхъестественное, в ворожбу, гадания, в приметы, знаменья; вера в причину и последствие, где никакой причинной связи не видно. Взаимные пределы правоверия и суеверия зависят от убеждений, и у всякого на то своя вера. Все таинственное, непонятное в природе иными отвергается и зовется суеверием. Суеверный человек, народ, усвоивший себе суеверие, убежденный в истине явлений, отвергаемых несуеверными: у кого много суеверных обрядов, примет и пр. Один считает суеверным того, кто не выезжает в путь по понеделькикам, а другой того, кто верит в сообщительную духовную жизнь. Суеверчивый, склонный к суеверию. Суеверность, суеверие, как свойство, качество. -ничать, -рствовать, быть суевером, -веркой, суеверным. Суеглазить, попусту зевать на суетное, на вздорное. Суеглазые зеваки. Суемудрие ср. суемудрость ж. мудрость суетная, ложная, светская, лжеумствование, безумие. Суемудрое ученье. Храм суемудреных, Маккв. Суемудрец, или -дреник, -ница, суедумец, лжеумствователь, лжеразумник, или безумец, кто суемудрствует. Суемыслие ср. суетные помышления. Суеружничать, суерыжничать, твер. попусту, вздорно ругаться. Суеславие, тщеславье. Он суеславный человек. Суеславие чтит древность рода своего. Суесловие и -словные речи, пустословие, вздорные, пустые речи, слова на ветер, без пользы и толку; беседа безнравственная. И краснослов, да суеслов. -ливый, -чивый, охотник до суесловия. Суесвятство, ложное, внешнее, обрядливое только богопочитание, особ. ради тщеславия, ханжество, личина благочестия, либо изуверство. -свят, -святка, пустосвят. Суесвят сознательный, ханжа, лицемер; суесвят честный, по совести, изувер, фанатик. Суеумие, суетный ум и его ученье, безумие. Суеумные от беззаконных глаголы, летописн.

СУЕМ, см. суймовать.

СУЖДЕНИЕ, суженый, см. судить

СУЖЕЛТЬ, желтизна, желтоватость, изжелта.

СУЖЕРЕБАЯ кобыла, жеребая, чреватая, непраздная.

СУЖИВАТЬ, сузить что, сделать поуже. Тесная постройка сузила улицы. Воронка сужена к одному концу и расширена к другому, книзу. -ся, страдат. и возвр. по смыслу. Река мелеет, и стрежень суживается, затрудняя плаванье. Суживанье, суженье, действ. и сост. по глаг.

СУЖИМАТЬ, сужать, -ся, сжимать, сжать, -ся.

СУЗЕЛЕНЫЙ, нареч. сузелень, новг. зеленоватый, иззелена; | сущ ж. надзелень, прозелень, недозревший хлеб на корню.

СУЗЕМЬЕ ср. стар., соседние земли, хотя и дальние, в пустых, незаселенных местах. А сказывал (игумен), что де и у них в суземьм, на Ижме, по Шалге, болота и лес, дичь исстари. | Сузёмье, перм. Сузём м. сузёмы мн. суземок новг. вологодск. олон. арх. сиб. глухой, сплошной, отъемный лес, волок, дремучие леса, дальний, но въезжий для тех, которые зовут его суземком; дорог и езды в суземок нет, ходят пеши, верхами, или на волочугах, на лесованье, или для заготовки лесного товара. Волок, протяженье леса: сузём, ширь, пространство, в сиб. сузем вообще дальняя тайга. Сузёмый, -мистый твер. низкий, приземистый.

СУЗИК, растенье Achillea, см. деревей. | Tanasetum, см. пижма. | Thalictrum см. лапута и другой вид, T. minus, камчуг(к), вередовец.

СУЗОК м. пск. твер. снизок, снизка белья, пара, порты и рубаха? | Скосок, о6резок ткани? | Язык мыса, косы?

СУЙ, суя, суе, стар. суетный; см. суе.

СУЙМА вят. и др. сумма, количество, сложность, говор. о деньгах.

СУЙМОВАТЬ или суемить пск. твер. баламутить, мутить народ или семью, особ. шуметь и подбивать к спору и раздору на сходке. Только суймует, а умного слова никто от него не услышит. Суе(я)маться на кого, вскинуться, подняться, нападать. Суймованье, баламученье. Суйм м. суйма ж. суим или суем, сходка, собранье, мирской сход, народное сходбище, для толку о делах, снем и сонм; польск, сейм. Сняться на снем, на суем, на съезд. Две бабы - базар; три бабы - суем | стар. схватка, сшибка, бой, стычка. Тогда убит бысть князь Семен Бабич, а не на суйме, но притчею некоею. Суемный, к суему относящийся. Суём(н)ый он человек, пск. сварливый, неуживчивый, вздорный.

СУК м. сучок, сучец, сучочек; сучишка, сучища; мн. суки и сучья; боковая отрасль дерева, от пня, лесины, от голомени. От комля или корневища идет щегла, стрела, голомя дерева (от голый), до первой рассохи, где оно разбивается на сучья, от которых идут вторые рассохи, ветви, и третьи, ветки, а далее паветья; сучья и ветви с листвою, ком дерева. | Сук, в бревне или в доске, прорость сучка внутрь лесины и поперечные слои его. Сучец в чужом глазу видишь, а в своем и бревна не видишь. Прятать суки, валить суки, новг. твер. пск. валки жечь, расчищать лес под пашню или покос, рубить и жечь лес под росчисть, подсеку, кулигу; говорят и сеять на суках. Лишние сучки в избе есть, лишние глаза, уши. Ни сучка, ни задоринки, гладко. Коровий глаз в стене? сучок. На сук его! повесить. Стоит дерево: два сука под комом, а рассохой в землю? человек. На крепкий сук - острый топор. Налетал острый топор да на крепкий сук. Плохое дерево в сук идет (растет). Либо в сук, либо в тетерю. В сук ли втетерил? какова удача. Правды в сучок не засунешь. В чужом глазу, порошинка велик сучец; в своем и бревна не видать. Только и посуды, что сучки в бревнах. По сучку дерево не тужит. Сказал бы словцо, да сучок в избе есть. Сучек в кулаке сожмет, так вода пойдет, силач. Зажать сучок в избе - кровь станет. Ни сучок, ни листок, а на дереве растет? губка. | Сук? тамб. ковш. | Сучье, собират. сучья, хворост. | Валки, кулига, огнище, чащоба. Суковые дрова, - валежник, мелкие дрова и верхосушник. Суковатая доска не в цене, в которой много сучков; симб. сучлявая. Суковатак? стар. На грузила и на суковатики, среднего леса 90 деревьев семи сажень; стойка, подвязное дерево? Словарь Академии Суковатка, суковатая палка, или | островь. | Финка, скорода, смык, смыка; борона из суковатого ельника. Сучистое дерево, сучлявое, богатое сучьями. Сучковый, сучечный, к сучку относящ. Суковатня ж. моск. влад. срубленая ёлка, на которой покидаются с одной стороны подрубленные сучья, для соломенных крыш; не это ли суковатик?

СУКА ж. суцая пск. сучка, сучёнка, сученька, сучища, песья матка, собачья самка, также волчья, лисья, песцовая и пр. | Род мелкой, колючей рыбы, сука рыба (колюш(ч)ка?). | Шар, чурка, которую в игре касло гоняют клюкой, и | самая игра, лунки, касло, масло, дуки, дубинки, клюки. Куда леший сучки не залукнет (игра). | Вологод. альчик, костыга, лодыжка, бабка, шляк, баска, козлок, козан, козна; | бабка, в знач. короткой, твердой подставки, подложки, и пр. взвешивая верхний жернов, подкладывают суку. | сука и сука, волжск. буй, томбуй, якорный поплавок, из простой чурки, или обручный, из ладов, клёпок; | веревка от поплавка до якоря, морск. буйреп; иногда поплавок на сетях, снастях. | бранное негодная женщина, особ. наушница, сплетница, откуда, вероятно сучить пск. сплетничать, наговаривать, но произносят и сучить, как бы прясть сплетни. Сучиться с кем, собачиться, лаяться, ругаться, особенно о женщине. Сукин, все, что ее; сучий, к ней относящийся. О суке говор. щенна, ошибочн. сукотна (су, предлог котна, от котя); даже произнося скотна, будто от скот, прилагают ко всяким животным. У суки щеня, у кошки котя - и то дитя! И сука не без крюка, вероятно о якорном поплавке.

СУКАЛЕН? птица из семьи куликов, Scolopax totanus.

СУКАТНЫЙ? пск. свободный, льготный.

СУКАТЬ что, южн. зап. скать, сучить, тростить, спускать пряжу. Сукоратка ж. мн. пск. сукарка ж. новг. плоть, перша, грязь, шевырюжки, которые скатываются на теле при трении или сходят в бане. От сукать, глаг. скать тесто и скалка. | Сукать, пск. искать; от шукать польск. suchen немецк.; | яросл. двигать туда сюда ногами (науч.).

СУКНО ср. (сукать, скать?) шерстяная, валяная ворсистая ткань. Черное сукно само лезет в окно? ночь. Серое сукно тянется в окно? дым в курной избе. Это нашего сукна епанча, наш брат. А каково суконце это? Плохое сукнашко. Грубое сукнище. | Сукно, суконце, растен. Verbascum, см. коровяк, лучинник. Суконный, из сукна сшитый, к нему относящийся. Суконное платье. - одеяло. - фабрика, - мастер, - ряд. Суконная сотня, встарь, в Новг. сословие суконных торговцев. | Суконный, шерстяной, хотя бы не из сукна. Суконные онучи, не портяные, шерстяные. Суконный язык, картавый, шепелявый. Сукончатый, на сукно похожий; | суконный. Суконные покромки, ярлыки. Сукняный церк. суконный. На ризе сукняне или изгребинней. Левит Сукня ж. южн. зап. одежда, платье. | Кур. вор. цветной суконный сарафан. Суконка, -ночка, ж. лоскут сукна, байки, которым мылятся, или трут, лощат мебель под воск и пр. | Вор. тамб. шерстяная, клетчатая домотканина, на поневы. | Перм-чрд. девичья головная повязка. | Твер. пск. суконные подвертки, онучи. Суконник, -щик, кто торгует сукном: | суконщик, суконный фабрикант, или мастер, или рабочие, ткачи. Суконщичьи семьи. | Суконник, донск. род суконного сарафана. | вообще суконный кафтан, полукафтанье; | суконники, сев. суконные, крестьянския брюки, короткие и узкие внизу, под голенища. | Суконник, растен. verbascum thapsus (Аннск.). Сукманина ж. сев. вост. крестьянская полушерстяная домотканина, шерстяной уток по портяной основе; полусукно, сермяга, пониток, саржа или понитчина. Сукманный, -нчатый, из ткани сукманины сшитый. Сукман м. суконный кафтан; | суконный сарафан, иногда из сукманины. Дочерями моим.... ферези дорогильние желтые, теплые, сукман и пр. стар. Взяша (разбойники) мшелец (котомку) мой весь, меня же во едином сукманце оставиша, стар. Сукманник арх. перм. саржаник, понитник, сермяжник; но более кафтан с борами. Сукманка ж. олон. сукманник; | южн. зап. суконный кафтан. Сукновальня, южн. зап. сукновалка, устройство и заведенье для валки сукон. -ная глина служит для очистки шерсти, в работе, от жиру. -вал, сукновальный мастер. Сукноделие, суконное дело, мастерство. -дельный стан. -дел, суконщик, фабрикант. Сукнострижная или -строгальная машина, -стригальня.

СУКОВИЦА сар. березовый сок, березовица.

СУКОРАТКА? (не сухорадка ли?) твер. лихорадка. сукоратный? новг. золотушный

СУКОРОТКА, зап. и сукороть ж. (от сократить, или от сокрушить?) сукрутина, сукруть, колыжка, баран, обвой одной нити или пряди вкруг другой.

СУКОТНАЯ кошка (от котя), тяжелая, понесшая, сукочая, то же; говор. также о кунице, соболе, норке, выдре и дургих. мелких животных; говор. и скотна, и, смешивая: котя, скот и сука, применяют к разным животным.

СУКРАСНЬ ж. краснота, краснина, красноватое, искрасна.

СУКРЕЩАТЬ кого, смол. крестить, осенять крестом, благословлять крестьян. Царь Касцяцин сукрещаиць небо и землю, зап. заговор.

СУКРОВИЦА ж. жидкая часть крови, кровяная жижа, пасока; гуща крови, печенка. | Кровянистая жижа, истекающая из дурных язв, заместь гноя. Сукровичный, жидкий гной.

СУКРОЙ м. сев. зап. круглый ломоть хлеба, во всю коврыгу. Свой сукой - как ни крой, своя воля.

СУКРОМ м. новг. сукромь ж. пск. засек, закром. | олон. пск. сруб вчерне.

СУКРУТИНА ж. вологодск. круто свитая, ссученая нить, круто спущенная веревка. | Сев. вост. колыжка, скрутившееся место нитки, веревки; | сукрутина в сканной пряже, когда, при ссучке, одна прядь обвивается вкруг другой с напуском, со слабиной, скручиваясь узелком. | вологодск. или мн. сукрутины, кручина, горе, печаль. Сукрутини меня берут! Сукруха ж. смол. сокрушенье сердца, покаяние. Сокруха, свекровь.

СУКУНБАРОК арх. часть снаряда для ловли акул (Наумов).

СУЛА ж. (совать, сулять, -ся?) вост. о человеке юла, егоза, елоза, непоседа, выскочка, вертлявый, суетливый, который везде суется. Сула юла. | Ниж. клюка, дубинка, которую ребятишки, играя, швырком пускают по-льду. Играть в сулу. | См. сулить. | См. также сулой. | Донск. рыба судак, судок, Реrса luciореrса. Суловина ж. судачина. Суловья уха. Сулотиться, перм. хлопотать, заботиться, суетиться. Сулица ж. стар. ручное, холодное оружие, род копья или рогатины, также мётное копье. Взем сулицу (копье) в руки и прободе обоих, Числ. Видив брата добра борющася, сулици его кровави суща и оскепищу (ратовищу) иссечену от ударения мечевого, летопись. Ляхом же крепко борюще, и сулицами мечюще и головнями, летописн. Сулицевый, суличный, к ней относящ. -ник, воин с сулицею, копейщик. Сулага ж. влад. деревянные столярные тиски, жемы, гнет. (Сулица от совать?).

СУЛАДУ, суладку с кем. нареч. сладу, сладов, с общего согласия.

СУЛЕЗНО? нареч. моск.-пдл. (сулестно?) приятно, мило, любо.

СУЛЕЙКА, см. сулея.

СУЛЕМА ж. искажен. латинск. сублимат, острая, белая ртутная соль, весьма ядовитая, двухлористая ртуть. | Сулема у тебя есть, арх. бран., шиш, ничего нет. Сулемовый настой, которым крестьяне, лечась, частенько отравляются.

СУЛЕНКОВАЯ пряжа, холст, кур. из смеси льна с пенькой.

СУЛЕЯ ж. сулейка, сулеечка: сулеища, скляница, особ. винная, бутыль, бутылка, полуштоф; фляга, фляжка, плоская склянка; вообще горлатая посудина (от глаг. сливать?); малорос. большая бутыль. Сулейный, к сулее относящ. Сулейчатая тыква, травянка, с пережабиной. Сулейник м. растенье Аnnоnа.

СУЛИТЬ? новг. сувой, сугроб, снежный занос. СУЛИТЬ что, кому, суливать, обещать, обнадеживать; давать, предлагать. Сулёное ждется. Не сули журавля в небе, а дай синицу в руки! Тонул, топор сулил, а как вытащили, и топорища жаль стало. Он ему золотые горы сулит. Сулил пан шубу, да не дал - ин слово его тепло! Дворянское дело сулить, мужицкое - дать. Мне за лошадь сто рублей сулили, да я вишь не взял. Суленый кус не в зубах. Много сулят, да мало дают. Не столько дают, сколько сулят. Меньше сулить (обещать), меньше согрешить. Не сули царства небесного, да не толкай взашей. Не сули собаке пирога, а кинь краюху. -ся, быть сулиму. | -чем, обещать что, обещаться, язаться. Лонись он ружьем сулился мне, а ныне молчит. Рублем я сулился ему, да не берет. Брат вечор сулился придти ныне. Мало ли что сулится, безличн. На торгах до нельзя досулились. Ужь я засулил коня, не могу продать тебе. Насулил в три короба. Посулить, не дать. Пересулил ему много. Суленье ср. сулка ж. сул м. действ. по глаг. Суленики м. мн. первая суббота после дмитриевой, поминальной; местами (напр. пск.) в этот день украдкой относят суленое, обетованное яство и питие, усопшим. | Хлебцы, которые пекут к сему дню. Сулитель, -ница, сулящий что-либо. Сулиха, сула об. то же. Сулиха недахе родная сестра.

СУЛИЦА, см. сула.

СУЛОЙ м. (сливать?) сев. вост. цыж новг. пакисель, кисельный раствор, вода с мукой и с закваской; вообще | подлива, соус, поспа и всякого рода мучная жижа; квасная гуща, идущая также на кисель; | мутное питье, мутный квас, бурда; | арх. вода, рассол, подливаемый в бочки с соленым товаром, маслом, рыбой; | сулой или суло ср. и сула ж. пивоварен. сырой настой солода (затора), называемый, по переварке, суслом; кипяток с пивной гущей. | Сула, см. выше. | См. сулить. | олон. сулой, пивное сусло; | ягодный сок. | Сулой, новг.-белз. соль? Дайте скипу с сулоем. | Сулой, арх. перм. сувой, вир, вырь, водоворот, заверть; спорное, встречное, заворотное теченье, толчея, всплески на таком месте. Сулойный, к сулою относящ. Сулоистый, сулойчатый, густоватый, мучнистый, на сулой похожий. Сулойник, -ница, охочий до сулоя; так дразнят ребятишек и новгородцев, гущеедов. | Сулойник, ниж. большой ковш, которым сливают квас, брагу или пиво.

СУЛОК и сулог м. кусок шитой ткани, которой убран архиерейский посох. | вологодск. небольшая ширинка, маленькое полотенце, тряпичка; вероятно от сволакивать как и суволока, или сулока калужск. остатки посохшей, поломанной поскони, конопли, бурьян, сорная трава, сволкиваемая с поля бороною.

СУЛОТИТЬСЯ, см. сула.

СУЛТАН м. государь Турции. | Азиатские султаны, особенно известные в киргизских ордах, белая кость, потомки Чингисхана, назначаются в правители, с почетом степенства; вообще потомки киргизских ханов чествуются султанами. | Перяное украшенье или значек на шляпах, пучек перьев, либо иная стоячая кисть, щетка. Султан для обметка пыли, перяник. Султанчик на птице, хохолок. Пальма раскинулась султаном. Стеклянный султанчик на электрической машине топорщится. Дрянной, обитый султанишка. В былое время офицерские султанищи покрывали всю шляпу. Султаны вяжут. На параде - выше головы, а в сраженьи - ниже задницы? гренадерский султан. | Пск. болотное растенье, палочник, куга, початки, Турhа. Красный султанчик, растенье Оrсhis laxiflora. Султанский, к султану (государю) относящ. -нов, что лично его. Султанный, к султану, перу относящ. Султанша ж. жена султана; -шан, что лично ее. Киргизское султаньё наехало в Оренбург. Султанщик, -щица, султанный мастер. Султяанка ж. черноморская рыбка, барбуня, барабуля, Mullus barbatus, поменьше сельди, ало-золотистая. | Красивая новоголландская болотная курочка.

СУЛТАНКА, небольшая черноморская рыбка.

СУЛЬНУТЬ? сквозь лед, тул. проступиться, провалиться.

СУЛЯНОЙ, сулянковый кур. орл. (со льном) из смеси льна и пеньки. Суля(е)нковая пряжа, нитки, холст.

СУЛЯТЬ, сулить что, тамб. урал.-казач. совать, толкать, пихать, двигать. Не суляй в рот пальцев! Суляй бударку в воду, суляй! Суляк м. ладья, с плоской крышей, во всем сходная с мокшаном: от суляться, пихаться шестами, шеститься. Отсюда, вероятно, и сулица, а по Рейфу, от сулить(?).

СУМА ж. сумка, сумочка; сумишка, сумища; мех, мешок, кошель, киса. Цирюльничья кожаная сума, затяжная. | Привешанный к чему мешок, карман. Сумки в дорожной карете. | Кошель, котомка, носимая на плече или на поясе. Сума нищего, сума почтальона. Солдатская сума, с патронами. Охотничья сума, для припасов и дичи. Бумажная сумка, конверт или склеенный карман. Денежная сумка, бумажник. У хомяка защечные сумки. Кабарговая струя лежит в особой сумочке животного. Дорожная сумка, на ремне, через плечо. Переметные сумы, две сумы, кожаные, ковровые и пр. на одном полотнище или широком ремне, для перемета через седло, конский вьюк. | * Непостоянный, двуличный человек. Ходить с сумой, собирать подаяние. Пустить кого с сумою, разорить впух. Платье сумой сидит, мешком; сумами, пузырями. Сума нейдет с ума, нищета. С сумой да с тюрьмой не бранись; от сумы да от тюрьмы не отрекайся, не знаешь, что будет. Не родом- племенем сума ведется, кому Бог даст. Сума даст ума. Сума, дай пить и есть, сказ. скатерть-хлебосолка, кормит хозяина. Сума, сума, служи ты сама; скажи капитану, что служить я не стану. Сума нищему не помеха. Худо жить тому, кому послал Бог суму. Не тяжело суму носить, коли хлеб в ней есть. И с умом, да с сумой; и без ума, да туга сума. От большого ума досталась сума. По твоему уму, носить будешь суму. Его нищий сумой прикроет. Нищего ограбить - сумою пахнет. Чего не дают, того в суму не берут. Не вяжись с казною, не пойдешь с сумою. Рад нищий и тому, что сшили новую суму. Без ума торговать - суму нажить. Без ума суму кроить, только кожу травить. Есть копье, да в суме. Есть и шильце, да в сумке. Письмо дороже сумы. Женские умы - что татарские сумы. | Сума, донск. артель казачья. Мы одной сумы, односумы; несколько товарищей держали в походах общую вьючную лошадь. | Ниж. о купцах: большая и малая сума, знач. богат и беден (Шейн). Сумить, образовать складки, сборы, боры, сумки, морщины. Ты много напустил сукна на подкладку, верх набежал и сумит. -ся, безличн. Подкладка сумится, набегает, морщится. Сумочный, сумковый, ксуме относящ. Сумный, то же; стар. вьючный, от конных сум. Изяслав бися и отъяша от него кони сумные, вьючный походный обоз. Сумочные завязки или застежки. Сумоватый кафтан, мешковатый. Сумчатый, в роде сумы или на нее похожий. Сумчатые животные, сумчатка ж. мн. (чревосумчатые дурно), которые донашивают детенышей в подбрюшной сумке, в которой и сосцы у самки; величиною от мыши до волка; пять семей: мышастые, прыгуны, лазуны, язвиковатые, ногорукие(собств. двуутробки). Сумщик, кто делает, шьет сумы. Сумак и сумарь, хлеб; славянск. офенск., говор. во влад. костр. вологодск. Сумарник, -ница, сумачник, -ница, офенск, амбар хлебный. | Сумарь м. костр. вор. нищий с сумою. А вот сумарь унесет, стращают детей.

СУМАСБРОДНЫЙ, безумный, безрассудный, дикий, бестолковый, ни с чем несообразный, противный здравому смыслу. Сумасбродное распоряженье, - выдумка; - человек, или сумасброд, -дка, -дство ср. действие, состоянье, поступки того, кто сумасбродничает, -дствует, проказит, дурить и безумствует.

СУМАСШЕДШИЙ прилаг. и сущ. -шая ж. безумный, сошедший с ума, кто не в своем уме, помешанный, рехнувшийся, умалишенный, кто одурел, одичал, очумел. Это сумасшедшая выдумка, затея, сумасбродная. Сумасшедший дом, приют умалишенных. Сумасшедшему сполагоря, незаботно. Безумный отроду, малоумный, дурачок, дурочка, юродивый, Божий человак, божевольный; а помешавшийся, сумасшедший; неистово помешанный, бешеный. Сумасшествие, состоянье и поступки помешанного, безумного. -вовать, быть безумным, быть в сумасшествии; | сумасбродничать, поступать безрассудно.

СУМАТОХА (смутить?), сумятица, беготня, хлопотня, суета; беспокойство, хлопоты; кутерьма, беспорядок. Пожарная суматоха. Суматоха во всем доме, пропажа случилась. Суматошный день выдался. Баба суматошлива, а в суматоху все навыворот идет. Не суматошь попусту людей, да и сама не суматошься (не суетись), а обдумай толком, что надо делать. Суматошник м. -ница ж. сполошник, тревожник, набатчик; суета. Суматовщана ж. костр. суматоха, толкотня, беготня, тревожная толпа.

СУМАХ м. или сумак, куст или деревцо Rhus cotinus, желтник, желтинник, рай-дерево, шевское дерево. | Кожевенное дерево, R. coriaria.

СУМБУР м. сумбура ж. вологодск. ералаш, несуразица, сиб. сунбур, чуха, чепуха, чужь, дичь, вздор, бессмыслица, нелепица, путаница, бестолковщина, нисенитница, галиматья, околесная, морозица. В книге этой сущий сумбур, ничего не поймешь. Такой ты сумбур несешь, что уши вянут! Сумбурная беседа, сумбурщина. Сумбурник, -ница, сумбурщик, -щица, кто заобычай врет, несет вздор. Сумбурить, говорить или делать вздор, бессмыслицу.

СУМЕЖЬ, сумежду нареч. пск. твер. меж, между или промеж. Сумежица, ссора. Сумежный, см. смежать.

СУМЕНДАЧ м. тоб. сосна, лучший мендач, посуше, покрепче.

СУМЕРКИ, см. смеркаться.

СУМЕСТНЫЙ, вместный, совместный; | смежный.

СУМЕСЬ ж. смесь.

СУМЕТЬ, см. сумить. СУМЕТЬ, уметь, смочь, быть довольно искусным. Работать не сумеем, а есть сумеем. Дурак и смолчать не сумеет. Как сумел, так и спел. Как сумела, так и приспела. Нахвалу оберегайся, а похулить и сам сумеешь. СУМЕТЬ ж. вост. метель (от мести), мятель (мястись), вьюга. Сумет м. сугроб, сувой, снежный занос, нанесенный ветром бугор снега. Заехали ночью в невылазный сумет. | Холм, могила. До сумета вы(про)жито, а ума не нажито. См. сметывать.

СУМИТЬ кого (с-умить), свести с ума; -ся, помешаться, спятить с ума. Девка совсем сумила парня! Что он, сумился, что ли? рехнулся. | См. сума. Сумничать, поумничать, сделать что по своему, считая себя умнее других. Сумничал, так сам и отвечай. Суметь что, уметь начать и кончить. Не сумеет он этого сделать, он мастер плохой. Заработать не сумеет, в украсть да пропить сумеет. | См. сума.

СУМКА, см. сума.

СУМЛЕВАТЬСЯ, сумленье и пр. вост. сомневаться, сомненье.

СУММА ж. сложность, итог. | Всякое количество денег. Большие, малые суммы. Казенные, персыльные суммы. Сумач м. ниж. богач. У нас в Рыбном (Рыбинске) такие сумачи есть, что ну! Суммовать, слагать, подводить итоги. Суммация, выведенная окончательно сумма по сложении нескольких итогов (Наумов)

СУМНЕВАТЬСЯ и пр. сомневаться.

СУМОВАТЫЙ, сумчатый, см. сума.

СУМОВАТЬ южн. зап. думать, думу думать; раздумывать, гадать; задумываться; говор. и суму сумовать, думу думать, мозговать. | Горевать, грустить. Сумно нареч. думчиво, опасно, сомнительно, страшно.

СУМОТОХА, см. суматоха.

СУМРАК, сумрачный, см. смеркаться.

СУМУН м. олон. красный сарафан из сукманины, особого покроя: с воротом и с откидными рукавами.

СУМЯТИЦА ж. суматоха, тревога, суета и бестолочь; | свалка в драке, в смешавшейся толпе. Попал в сумятицу. Сумятливый, суматошливый, тревожный. Сумятник, -ница, -чик, -чица, суматошник, баламут.

СУНА? ж. церк. вежа, башня. Суны разорит оружием, Иезек.

СУНДАЛА нареч. сиб. монгол. Ехать сундала и сундалой, верхом двоим, на одной лошади, посадив кого на забедры.

СУНДУЙ? м. твер. неповоротливый человек, мешок.

СУНДУК м. татарск. укладка, вольный ящик, с крышкою на навесках, обычно с замком, нередко, окованный и со скобами. Сундуки и коробьи - коренная руская утварь. Макарьевские сундучники снабжают товаром своим всю Русь и Закавказье, Хиву и Бухару; у них по шести сундуков и балее вставляется один в один. Сундук с приданым готовится исподволь, как девка подрастает. У него сундучки набиты. Приданое в сундука, а урод на руке. Скупые умирают, а дети сундуки отпирают. Идти в сундучек, доставать пятачек. Отцова сундука не подымешь, матушкина столечника не скатаешь, братнина коня не обуздаешь (земля, снег, ветер)? | Сундук, в маслобойнях, куда кладется кошель с семенем. Сундучный прибор. Сундучничий промысел падает, комоды да шифоньерки вытесняют его.

СУНЕГА ж. перм. сутяга.

СУНИКА, суница ж. южн. зап. растенье и ягода земляника.

СУНОЖКА ж. смол. ножка стула, стола.

СУНОЗАЯ доска, симб. пенз. задористая, щепенистая, свилеватая.

СУНОЧНИК? арх. разносчик красного товара, коробейник.

СУНУТЬ, см. совать.

СУНША, растен. Medicago cochleata.

СУП м. франц. мясная похлебка, мясной навар, с овощами и приправой; говорят и молочный, картофельный, черничный суп, взвар, похлебка. У нас супу, как не русской похлебке, противопол. щи, борщ, селянка и пр. У супа ножки жиденьки. | Суп церк. сип и сипь, вид коршуна, хищная птица Vultur percnopterus. Птенцы суповы высоко парят, Иов. | Суповая миска. Суповая ложка, разливальная, ковш. Супник, -ница, суповая миска. Хорош бы суп - да без круп. Этот суп только пучит пуп. Суповы ножки, дразнят немца, француза.

СУПАРЕНЬ м. новг. костр. мужловатая женщина, мужиковатая девка, либо курея, см. гермафродит.

СУПАРЫШ м. -шка ж. калужск. орех двойчатка.

СУПЕРВЕРЗ франц. ремень, поддерживающий латы, кирасы.

СУПЕРВЕСТ франц. стар. безрукавый кафтанчик.

СУПЕРИНТЕНДАНТ, сан старшего лютеранского пастора, вроде протопопа и благочинного.

СУПЕСОК и супесок м. супесь ж. почва, с большою примесью песку, песчаная; хрящ с песком и глиной; если песок серый, то эта почва подзол. Супесь черноземная, супесь суглинная и пр. Супесковая, супесная почва.

СУПИТЬ брови, насупливать, хмурить, морщить, надвигать; * казать неудовольствие. Небо супится, хмурится, помрачается к непогоде. | Нечего супиться, тебе дело говорят. Курица супится, хохлится, пыжится, надулась. Он на меня насупился, надулся. Супырь м. калужск. надутый, брюзгливый, недоступный.

СУПЛОШНЫЙ пск. сплошной. Суплот нареч. вплоть; суплошь, сплошь. | Суплоть или суполоть нареч. вологодск. сплошь и рядом, беспрестанно, беспрерывно или всегда. Он суполот бранится.

СУПОЛИЦА ж. суполье ср. пск. твер. смежные поля, смежнополье. Супольный, смежный полями.

СУПОЛКИ ж. мн. тул. и суполье ср. сполки (полоть), лузга, мякина от крупы.

СУПОНЬ, супоня ж. ремень, коим стягивают хомутные клешни, под шеей лошади. Супонь рассупонилась. | * Угрюмый человек. Супонить лошадь, подсупонивать, засупонивать, затянуть и закрепить обмотом супонь. Коренная супонится, ее супонять. | Что ты супяонишься, бол. говор. насупонился, хмуришься, насупился; но это не от супонь, а от супиться.

СУПОПРЯ ж. мордовск. род верхней, широкой, шитой шерстями рубахи.

СУПОР м. сев. спор, препинание; супротивность, пря, боренье, драка; перекор, прекословие, строптивость. Не говори ему в супор. Он все на супор делает, или всупор, насупор нареч. И створиша супор, вятшии велят ся яти меньшим по число, летописн. Супорный, упорный, строптивый, противный, непокорный. -рность, -рство, упорность, упорство. Супорно жди, а дело делай. Супорить, спорить, упираться, противиться; -ся, то же, или взамен.

СУПОРОСАЯ свинья или супорось ж. говорят и супоросная, а сокращ. супороса, непраздная, чреватая; как суягня, сужереба, сукотна, стельна, с приплодом.

СУПОСТЬ ж. вят. гнев, сердце, злоба. Супостат, сопостат.

СУПОЧИТЬ вят. спочить, упочить, скончаться, умереть.

СУПРЕТИТЬ пск. твер. стошнить или вырвать. Ему супретило. Супреть, запрет, заказ; -тный, к сему, относящ.

СУПРОТИ и супротив нареч. и предлог с родительным пад. супротивку южн. зап. насупротив, напротив, противу. Супротив церкви добрые люди кабака не ставят. Он супротив меня наискосок живет. | Встречу, навстречу. Выйдти кому супротив, встречу, с приветом, или неприязнено; выдти супроти кого, для состязанья, одоленья. | Против, вопреки, наперекор. Супротив начальника не иди. У него, что ни слово, то рогатина, все супротив. Супротив правды не сможешь. | В сравнении с чем, против, сравнительно, прикладно. Далеко тебе супроти его. Супротив меня не подымешь. Наш товар супротив английского не будет, не выстоит, уступает ему. Супротив нашего сана здесь не найдешь, равного ему. Нет большака супротив хозяина. Нет воров супротив Романов, нет пьяниц супротив Иванов. Нет имен супротив Иван (мн. ч.), нет икон супротив Никол. Нет крепости супроти любви. | Новг. соразмерно, по надобности, вмеру. У нас деньги супротив выходят, расход по приходу, концы с концами. Надо выть супротив готовить. | Новг.- череп. сейчас, только что, ныне, теперь. Я супроти подоила корову, молоко парное. Щи супроти упреют, скоро. Супротивие церк. встречу, на противуборство. Взыде Фараон на Ефрат, и изыде на сопротивие ему Иосия, Эздра, Острожск. Супротивный, сопротивный, противный. Супротивная погода, ветер. - человек, строптивый, всегдашний спорщик. | новг. твер. о пище, свежая, недавняя, только-что приготовленная. Это молоко, кушанье супротивное. | Супротивный брат, сестра, арх. внучатный. троюродный (или двоюродный?). -ность ж. препятствие, помеха, задержка; неприязненость, враждебность; ослушание, непокор, грубость. Много супротивности на пути было. Чем супротивность терпеть от слуги, лучше сослать его со двора. Супротивка, прекословие, сопротивленье, супротивность на деле. Супротивник, -ница, сопротивник, противник, состязатель, супостат, враг, ворог, неприятель; -витель, -ница, то же, кто противится, сопротивляется кому или чему. Сопротивщик пск. ослушник, спорщик или грубиян. -вничать, делать что вопреки, наперекор; -чанье, действ. по знач. глаг. Супротивен м. ярос. полка, полица в подполье, в погребе. | Супротивен м. противник; противный ветер. | Супротивень кому, пск. строптив, упорен. Супречивать, -тить калужск. упорно спорить; переспорить и поставить на своем. | См. супретить.

СУПРУГ м. супруга ж. сопряженный браком, муж и жена, повенчанная чета; в семье, отец и мать, хозяин и хозяйка. Супруг и супруга почему-то почитается более вежливым, чем муж и жена. | Супруг волов. Лук. спряжка, чета, пара, ярмо. Супружник, -ница, церк. стар., нынче больше. шуточн. супруг, супруга. | Супружниче присный. Флп. сотрудник, либо помощник. Супругов, супругин, все, что лично их. Супружеский, к супружеству, браку и брачному состоянью относящ. Супружеская жизнь, женатая, замужняя, противопол. холостая и одинокая. Родня по супружеству, свойственик. Супружний, от супруг, чета: супружеский; от супружник: супругов. -жественый, супружеский.

СУПРУН? новг. угрюмый человек.

СУПРЯ ж. церк. пря, прение, спор, тяжба, борьба, препиранье.

СУПРЯДКА ж. супрядки мн. супрядок м. супрялка ж. мн. сев. вост. зап. (зап. произн. супредки, супратки) посидки, посиделки, вечеринки, вечерки, засидки, род помочи для пряжи; зимнее собранье баб и девок с прялками, туда же сходятся парни, тут поют песни, играют и пляшут; обычно это пирушка, угощенье, по случаю сбора пряжи: хозяйка раздает лен, пеньку, пачеси, изгреби по горстям, девки сносят пряжу в условный день, и хозяйка угощает ужином. В супрядке не пряжа, а в складчине не торг (барыши). Супрядница сиб. супряжанка новг. пск. помочанка на супрядках.

СУРАЖИЙ пск. твер. суразый, суразный, пск. влад. тамб. видный, пригожий, казистый. Сураждая девка. Несуразный конь. нескладный. Суразица ж. пск. сиб. сходство, подобие. И суразицы с ним нет. | Пара, чета к чему, подобен, противень. Подобрать к подсвечнику суразицу. | Суразица, суразина пск. толк, успех, порядок в деле и в работе. Сураз м. сиб. небрачно рожденный. См. разить. | Сиб. перм. бедовый случай, удар, огорченье. Сураз за суразом! беда по беде.

СУРГУЧ м. смолистый, окрашенный состав, лучший из шеллаку, для печатанья писем, пакетов. Купорный сургуч, бутылочный, самый простой, смола в палках. Сургучный заводск. Сургучная печать. Сургучный мастер или сургучник м. Сургучница, коробочка, укладка для сургуча в палочках. Сургучить, печатать сургучем. Сургучить бутылки. -ся, страдат. Сургученье, сургучка, действ. по глаг. Засургучить иголку. Присургучить отбитый иверень. Ссургучить разбитую чашку.

СУРДИНА, сурдинка, франц. трезубая вилочка, насаживаемая на скрипичную подставку, чтобы за(при) глушить резкость звука, и подобное приспособленье у других инструментов; глушник. | В репетичн. часах, пружинка, не дающая молоточку бить по барабану. Сказать что под сурдинкой, шепотом, вполголоса.

СУРЕПА, сурепица, растенье Brassica napus oleifera, свирепа, рапс, репс, его сеют для масла. | Растен. Barbarea vulgar, свирепа, песика, кляч, сорная трава в хлебе. | Растен. Bunias, см. свербига. | Erysimum cheiranthoides, нарыжная, горькие стручки. | Raphanistrum innocuum, свирепа или дикая редька. | Sinapus arvensis, свирепа, свербейка. Растенья эти схожи, и потому путаются, а правильнее, сурепица Barberea vulgr., а в посеве: Brassica oleifera. | Сурепица лошади, пск. репица, костяные и мягкие части хвоста. Сурепное, сурепичное семя, масло.

СУРЕТОК? м. арх. (речка?) тесный, узкий пролив, проток.

СУРЖАНКА ж. суржанок, суржик м. кур. орл. нечистая пшеница, перемешанная с рожью, как она иногда родится; или, по народн. поверью, перерод, переродившаяся пшеница, переводня. Некотор. южные хозяева утверждают, что есть годы, когда пшеница цветет в одну пору с рожью, и что, при смежности полей, ржаной цветень наносится ветром на пшеницу, отчего родится суржанка. Суржанковый хлеб, полубелый.

СУРИК м. свинцовая, красная окись, идущая на краску. Суриковый цвет, киноварный, с примесью желтизны. | Сурик, растен. Cnidium venosum.

СУРИОЗНЫЙ, см. серьезный.

СУРМА, сурьма ж. металл антимоний, в чистом виде, или сернистая, идущая на чернь, краска. Муж в тюрьме, а жена в сурме (в северн. губерниях вдова никогда замуж не пойдет, и на век от нарядов отказывается). Сурмить волоса, бороду, УСЫ, А больше брови, чернить сурмяным составом, сурмилами ср. мн. Она белится, румянится и сурмится, сурмит брови. Сурмленье, действ. по знач. глаг. Сурмянистое золото, с сурмою. Сурмильный, к сурмилам относящ.

СУРНА ж. темя и лоб у лошади, часть головы, от ушей, по межиглазью, до храпу. Никогда не бей лошади по сурне. | Лицо, рожа, рыло, мурло, пыка, гиря, пенз. сурно ср. | Сурна, персидск., музыкальная трубка, дуда, оглушительно резкого звука, стар. суренка. изредка встречается у нас поныне. Удариша в бубны и в сурны, Никон И начаша в сурны играти и в варганы. Царст. летописн. На царском дворе играют в трубки и в суренки и бьют в литавры, Кошихн. А будет трубников и литаврщиков и суренщиков в царском дому всех человек со-сто, Кошихн. Сурначей стар. (с татарск. сурначи) суренщик. А дано государева жалованья трубачем и сурначем по новгородке золотой, летписец, Сурник м. то же. Список приказа большего дворца трубником и сурником, стар.


В. Даль СУРОВНИ-СЪЕЗЖАТЬ

СУРОВНИ-СЪЕЗЖАТЬ

СУРОВНИ нареч. пск. твер. сровни, сходно, подобно; и | супроти кого: | сущ. м. мн. ровни, дружки, одногодки, однолетки. Они суровни, почти ровни, дружки. Суровни его не сделаешь.

СУРОВЫЙ, вост. суровой, (от сырой. ), грубый, неровный, шероховатый, черствый, неприятный наощупь. Кожа с мездры сурова, а с лица гладка. | Неотделанный, неочищенный, вчерне, особ. о пряже, тканье, небеленый. Суровое сукно, со стану, неваляное, не ворсованное и пр. Суровый, холст, нитки, небеленые, серые. Суровый воск, вощина, неочищенный и небеленый. Сурово (или суровье), не белье, свое рукоделье. Суровый шелк, сырец, т. е. сырой, необработанный. В Благовещенье на суровую пряжу не глядят. | * Суровый климат, - зима, постоянная и холодная, тяжелая, морозная. Суровый горный воздух, холодный, пронзительный, противопол. теплый, мягкий, легкий, летний, отрадный. Суровая погода, сырая и холодная, с ветром, туманами. | О нрав. крутой, черствый, бранчивый, взыскательный, строгий, жестокий. Суровый взгляд негодованья. Суровая внешность нередко скрываете затаенное чувство. Суровое обращенье с детьми ожесточает их. И суров, да правдив, и ласков, да крив. Сурово не гладко, и смотреть на него гадко. Суров - не ладно, смирен - не гораздо. | Сев. и сиб. резвый, шаловливый, своевольный; бойкий, дикий, или бешеный. Суровый ребенок. Сурового коня берегись. На смирного Бог нанесет, а суровый сам наскочит. Суровость ж. суровство ср. стар. состоянье, качество, свойство сурового. Суровость нравов, грубость, черствость, дикость: о суровости пряжи, говор, и суровес(т)ь. Суровской товар, шелковый, бумажный и легкий шерстяной; -ряд, где этим торгуют. Суровить что, кого, делать суровым. Воздух и ветер суровят кожу, от них и загар и отруб. -ся и суроветь, становиться суровым, во всех знач. Тело и кожа суровеют от загара. С сентября погода начинает суроветь. Вырастая в лакейской, дети грубеют и суровеют. Мальчик суровится, сев. сиб. упрямится; | надулся, нахмурился; | резвится, бегает; | шалит, дурит, упрямится. Суровливый парнишка, влад. бойкий, резвый. | Суровиться, астрах. отваливать от берега? Сурога м. купец, торгующий в розницу суровским товаром. Слово это указывает на то, что названье суровскаго товару, т. е. шелкового, вышло от суровый, а от сурожский, т. е. от Азовского. моря, откуда и сурожанин, то же, сурога, стар. Суровской ряд, моск. сурожской, шелковый, частью бумажный. Суровьё ср. сырой, необделанный товар: кожи, сало, шерсть, рога, лен, пенька и пр. | Суровьё и суровь ж. суровин(ц)а, сурова, небеленая пряжа и особ. небеленый, суровый холст. | Суровина, -винка, суровость, как качество. Суровщина, суровской или сурожский товар, шелковый, бумажный, что ныне красный, аршинный товар. Суровика, суровица ж. тамб. симб. первый погон сосновой смолы или дегтя, водянистый. Суровик м. влад. нарыв, особен. на пальце, который продевают суровой ниткой. Суровица влад. суровая погода, сильная стужа. Суровежник м. симб. лычный или берестовый, ивяной кошель, котомка. Суровец м. сыровец, сырой квас, не хлебный, а мучной. | калужск. водное растение, filago arvensis (Наумов). Суровцевый затор. Суровец, перм. то же, ячный, пшеничный квас. Суровежка ж. гриб сыроежка. Сурове(я)га или червячки тул. суроежа тамб. суроежка, сыроежка; гречневое тесто на квасу, протертое в решето и политое маслом; постное блюдо. Суровчак м. касп. северовосточный ветер. Суроток м. арх. сырая моховина. Суроядный, -ядец, церк. хищный, плотоядный.

СУРОГА, см. суровый.

СУРОГАТ м. лат. вещество, снадобье, заменяющее, по нужде, другое; подстава, замен, заместок, зауряд.

СУРОДКА ж. арх. открытая моховина в лесу с морошкой.

СУРОДНЫЙ церк. соплеменный, единоплеменный, Суродни или сурода пск. твер. сродни.

СУРОЕЖКА, суроядный и пр. см. суровый.

СУРОЖАНИН, см. суровый.

СУРОК м. смол. изурок, изуроченье, уроки, сглаз, озор, порча. Сурочить смол. пск. сглазить, испортить, изурочить, озепать. Сурочливый калужск. хилый, больной, болезненый, особ. кто в черной немочи, в падучей. СУРОК м. норный зверек, плотнее кошки, новорос. свистун, оренб. байбак, сиб. тарбаган, Arctomys bobac; Альпийский вид иной. Наш всю зиму в спячке, мех более идет на шапки и опушку. Сурковый, сурочный, сурочий, к сурку относящ. Сурочина м. сурочье мясо, весьма плохое, которое едят по нужде только киргизские сурочники, ловцы сурков, байгуши, нищие. Сурчина ж. сурочья нора. Земля с сурчинами никуда не годна, сурки выгребают из глубоких нор своих глину, заваливая ею всю почву.

СУРОМ м. твер. шум, гам, крик, содом.

СУРОЧИТЬ кого, орл. изурочить, испортить знахарски, сглазить.

СУРПА ж. арх. сиб. нёрша, нерето, морда, верша плетеная. | Плетенка; корзинка из прутьев.

СУРУЖКА ж. олон. крупинка, крошка, зернышко; соринка, сорушка.

СУРЧИНА, см. сурок.

СУРЫЖ, сурыжка м. тул. молодой чиж, летный в Петровки.

СУРЫХНУТЬ кого, новг. внезапно толкнуть, ударить.

СУРЬМА и пр. см. сурма.

СУРЯДНЫЙ твер. опрятный, порядочный, чистоплотный.

СУРЯК м. твер. западный ветер, от Суры. | Сурское суденышко.

СУСА ж. персидская шелковая и полушелковая полосатая ткань. Серебряная суса, известна по халатам.

СУСАК м. и сусаток, водяное, зонтичное растенье Butonus umbellatus, оситняк, ситный-цвет-белое-ситовье, волчья трава, - бобы, ситовец, ситовник.

СУСАЛЬ ж. сусальное золото, серебро, медь и олово в тончайших листках, для сусальной позолоты. Сусала, сысала ср. мн. морда, рыло, скулы. Ударить или смазать по сусалам. Этот мосол не для твоих сусал. Сусалить что, золотить, серебрить сусалью; | бить по морде. Сусалить пряники запрещено законом. Не сусаль: завтра олифить! некстати.

СУСАМИТЬ? кого. смол. сглазить, опризорить.

СУСВЕТНЫЙ, всесветный, общий, повсюдный, повсеместный; общепринятый, обычный. Сусветный платочек, ряз. кур. модный.

СУСЕД, суседство и пр. см. сосед.

СУСЕК м. вост. сусека ж. ряз. (сосекать) засек, закром, сукром, отгороженный ларь в амбаре, житнице, для ссыпки зернового хлеба. | Сусек, ряз. чан, кадь, для держания зернового хлеба, б. ч. дупляник, дуплянка, цельный, из липового пня. Дожгцю бывшю и тучи велиции, пшеница с водою многою смешена спаде, юже собравше насыпаша сусек велия, летописн.; здесь вероятно сусек в знач. кадки. Полны сусеки, богатый мужик. По сусеку глядя месят квашню. Коли поле зимой гладко, и в сусеке будет гладко. Только то и есть в сусеке, что мыши нагадили. Не то хлеб, что ее поле, в то хлеб, что в сусеке. В сусек не пойдет, а в брюхо пойдет, съедят.

СУСИЖИВАТЬ, сусадеть вос.-сиб. подсиживать, подстерегать, караулить, стеречь дичь, зверя и пр.

СУСЛО ср. сладковатый навар на муке и солоде; суслом подслащают пряничное тесто, также идет оно в подливу к постным, простым яствам; сусло же готовый пивной навар, без дрожжей и без хмелю, оно спускается в чан и дображивает на дрожжах; | винокур. выбродивший затор, из которого гонится водка. | Густой поташный щелок, для выварки поташа, Зевтра будь: сусло дуть! Пьет винцо, как суслицо. На праздник и у комара сусло (и у воробья пиво). Было бы суслицо, доживем и до бражки. Где сусло хорошо, там и пиво дурно не будет. Хочется бабе сусла, да губы жжет; и хочется дуть, да не дают. Кому пиво с суслом, а кому плеть с узлом. Жалеть будешь сусла, когда брага кисла. На сусле пива не узнаешь (не угадаешь). Не хвали (не угадывай) пива на сусле, ржи на озими. Сусло не брага, молодость не человек. | Сусло, сусляй пск. вялый, плохой человек. Сусло пить, волжск. подымать якорь за суку, воротом на завозню, когда он, по ошибке, не на том месте положен. Сусловая сладимость. Сусляный, сусляной, к суслу относящ., на сусле замешеный. Сусляник, сусленик, сусляный пряник, противопол. медовый, сахарный. Сусальный пряник, с сусальною позолотой. | Сусленики, раскольники, хлыстовщины, кои не пьют пива и браги, а одно сусло. | Дымчатый горный хрусталь, сиб. | -ник, -ница, кто делает, варит сусло, и пр. у пряничников. Сусленички, сосульки пряничные, палочки, кои дети сосут. Суслить квас, молоко, медленно пить, тянуть губами, чмокать, смоктать, пить-не-пить. Долго ли будешь суслить? | Суслить кашу, поливать суслом. | Суслить ломоть, жамкать губами, сосать и слюнить; | марать что слюнами. -ся, страдат. и возвр. по смыслу. Досуслить пряник. Засуслить одежу. Ребенок весь засуслился. Насуслиться, напиться пьяну. Обсуслить пальцы. Посуслить кашу. Сусолить новг. медленно пить, сосать. Сусленье, действ. по глаг. Сусляк ниж. ротозей, разиня, вялый. Сусля об. новг. кто пьет сусля; | пьянюжка; сусоля новг. твер. сусляй ниж. то же, пьяница. Суслик м. у Нестора сусоль, животное из семьи хомяков Spermophilis, овражка, южн.-сиб. джумбура, живет в норках, истребляет хлеб; их, у нас, по Эверсману три вида: большой, средний и малый. | Каз. ниж. сусля, сусоля. Сусличья норка. Сусличить каз. пьянствовать. Суслово-согласие, сусловщина, бывший раскольничий толк беспоповщины, почти то же диаконовицина, ветковщина, стародубщина.

СУСЛОНЯТЬ, суслонить сев. сослонять, прислонять одну вещь к другой, стулять. -ся, страдат. и возвр. по смыслу речи. Суслонка, суслон, действ. по глаг. | Суслон, сев. вост. составленные на жниве снопы, для просышки, нахлобученные снопом же; арх. новг. 10 ржаных или 6 яровых; ниж. 20 ржан., 15 яров. (на овин 30 ржн., 40 ярв. суслонов); костр. 30 снопов; по числу снопов, суслон бывает: пятерик, шестерик, девятерик и пр. Крестец смалывается накрест; бабка - крестом, а сверху лежмя; свинка, груда, кладется лежмя; суслон - стоймя; с нахлобучкой.

СУСЛЯНЫЙ, сусляй и пр. см. сусло.

СУСОВЬ ж. сусови мн. вят. перм. усовь, усови, резь, колотье в животе, воспаленье.

СУСОЧЬ ж. сев. все, что сочится, что каплет, сок.

СУСПИЦА ж. южн. хвостец, охоботье, при вейке хлеба.

СУСТАВ и пр. см. составлять.

СУСТАТКУ нареч. орл. сустали, с усталости, утомясь.

СУСТАТЬ, ниж. устоять, удержаться. | Пенз. быть достаточну, вмеру, достать, стать. Сустачить, сустать, стать на что.

СУСТИГАТЬ, сустигнуть, сустичь кого, сев. вост. настигать, догонять погоней, гнаться, нагонять.

СУСТРЕЧАТЬ, сустретить или сустреть, сустренуть кого, южн. зап. вост. встретить, повстречать, сретить, выдти или попасться встречу. | Сустреть, влад.-суз. стать, достать, сустать, сустачить, найтись в довольном количестве или запасе. Не сустало муки. Сустрекать зап. сустречать. Сустреча, -чка, зап. -та, встреча, стрета. Сустреч(т)ный зап. встречный. Сустречь, сустречка нареч. зап. встречу, навстречу, насустречь, всупротив.

СУСТУГ м. пряжка, и пр. на груди женских мордовских рубах.

СУСЫКАТЬ, присусыкивать, произносить шипящия буквы сипло, с вм. ш, з вм. ж и пр.

СУТЕЛАЯ корова, новг. стельная, пск. сутельная.

СУТЕМЁНКИ, сутемка ж. мн. сутемь ж. сутемень сев. сутиски, сутисочки ж. мн. тул. пенз. тамб. сутиски. тамб. сутычка (не суточки) ниж.- сем. полусвет, по закате солнца, до темени, вечерние сумерки (Акад. Слв. ошибочн. сутники). Сутемначать или сутеменначать сев. сумерничать, отдыхать, сидеть в сумерки без дела.

СУТЕПЕЛЬ ж. сев. легкое тепло, нежаркое; оттепель.

СУТЕРПЬ вост. сев., сутерпь южн. нареч. что можно стерпеть, снести, вытерпеть, посильное; более говорят всутерпь. Вода сутерпь холодна, не сутерпь горяча.

СУТИНОК м. сев. отрубок дерева; отрубленный ломоть, кус.

СУТИСКИ, см. сутеменки.

СУТКИ ж. мн. день и ночь вместе, разделяемые на 24 часа; время, в один оборот земли около оси своей. Смотря по принятому для счета полного оборота мерилу, сутки бывают: солнечные, звездные, планетные и средние, наши, для гражданского быта. Счет суток обычно от восхода солнца, но зовут сутками и всякие 24 часа сподряд. День да ночь - и сутки прочь, так и отваливаем! В барской работе сутками не управишься. | Сутки, новг. боровичи сени? | Сутки, астрах. чернояр. сенокосный пай, тягловой участок в лугах. Суточный, к суткам относящ. Суточные перемены, все последовательный изменения во взаимном отношении для нас светил, и бывающие от сего явлейя. Суточный дождь, длящийся сутки. - часы, заводимые посуточно. - деньги, выдаваемый посуточно. Сутовать где, влад. пересутовать, пробыть где сутки. СУТКИ об. (суток и сутков), сутычки ж. мн. вост. калужск. угол; угол под иконами, в избе, передний, красный угол, перед. Сидеть в сутках, на почетном месте. Сутки, в обоих значениях от с(у)тыкать, смыкать; там стык дня и ночи, тут угол. Суточка ж. мн. калужск. то же; | малорос. переулочек. | Сутки и сутычки зовут иногда и печной угол, место за голбцом, запечье; сутки, углы в избе; деньги, припасы по суткам разошлись, по углам, по хозяйству, туда-сюда. СУТКИ, судки, см. судно.

СУТЛОВКА, растенье Ajuga Chamaepytis, см. кадило.

СУТОЛОЧИТЬ что, толочь или топтать; | без пад. толпиться, толкаться. День-деньской народ сутолочит в избе. Сходка сутолочит с зари, топчется, стоить. Вода сутолочит, короткая и частая волна толпится, от прибоя на камнях, толчея. Сутолочить народ, пск. тревожить, подущать, поднимать, возмущать. | Шуметь, суетиться, метаться без толку. -ся, слоняться, толкаться, шататься праздно. Сутолока вост. тул. толкотня, суматоха, толпа, суета, сумятица, беспорядок; | толчея на воде, толкун, толкунец, прибой, бурун над каменьями; | вологодск. ссыпной хлеб или мука, сборный, мешаный, разный. Сутолоки мн. новг. капустки, помочь на рубку, сечку капусты. В рядах такая сутолока, перед праздниками, что не додерешься. Под берегом к сутолоке не пристанешь. Сутолока над подводоною мелью, каменьями. Блины из сутолоки. Сутолочное место купцу дорого, бойкое, где толпится народ. У них в доме сутолочно, беспокойно, шумно, суетливо. Сутолище, толпа народа, теснота, толкотня. Сутоломня, -мщина ж. пск. сутолпище ср. то же, толкотня, лавка, и | бестолочь.

СУТОРИТЬ вологодск. говорить пустое, вздорить, попусту толковать. Суториться ниж. перм. суетиться, хлопотать, | упрямиться, вздорить; | сдобляться, собираться торопясь; суетиться. Сутормиться? влад. то же. Суторма ж. вост. суторма, вор. суета, беспорадок. Суторочный, сутошный твер. сварливый, особ. о бабе. Эка ока сутошная!

СУТОЧНЫЙ, см. сутки и суторить.

СУТОЧЬ, см. стыкать.

СУТУГА ж. влад. тул. калужск. и сутяга, яросл. проволока. Сутуга, на вязку печей. Сутужные струны. Сутужник, у слесар. неволька, роль тисковь. Сутужина, тетива, напряженная нить, вервь; тугая обвязка, скрепа бичевкою. | Геометр. хорда, прямая черта, соединяющая концы дуги. | Пск. сутуга. Сутугий, сильно вытянутый, напряженный, как струна. | *Скупой, новг.

СУТУЛЫЙ, согбенный, сугорбый, сугорбоватый, сгорбленный в плечах, немного горбатый, у кого плечи приподняты, а шея подалась вперед. Сутул, горбат, все поле обскакал? Маленький, сутуленький, по полю скачет? серп. Сутулые себе на уме. Поневоле сутулый исподлобья глядит. Сутулого от горбатого не распознаешь. Сутуловатый, то же, в меньш. степени. -лость, -ловатость, свойство по прилаг. Сутулина, небольшой горб, изгиб, выгиб, выпуклая кривизна. Дерево с сутулиной. Стена сутулину дала. Сутулистый стан. Сиденье за письмом сутулить. Сутулит сошка, кривая ножка. Полно тебе сутулиться, люди подумают, что старик! горбиться.

СУТУНОК (Акад. Сл. ошибочно сутупок) м. вост. сутинок, отрубок, чурбан, бревешко, обрубок; | простенок меж окон, складываемый из обрубков. | *Коротыш, приземистый, плотный человек. | Сутунок, сутинок, также развал, половинник, расколотое пополам бревно; дружка плах.

СУТУРЩИНЫ, см. сутырить.

СУТУРЫ м. мн. камч. шаровары кожаные, меховые, тюленьи, или из выделанной рыбьей кожи.

СУТУЧЕК? м. вят. простенок, меж двух окон.

СУТЫРИТЬ, сутырничать сев. спорить, вздорить, упираться; заводить тяжбы или жалобы, придираться, сутяжничать. -ся, судиться, тягаться с кем, заводить вздорные дела, тяжбы. Сутырничанье, действие по глаг. Сутырник, -ница, сутыра об. вздорный, привязчивый сутяга, крючек, кляузник. Сутырщина ж. строптивость, упорство; | бестолочь, неурядица, беспорядок; толкотня, суета, суматоха; | * земский суд, бранное Суты(у)рщины? ж. мн. вят. перм. будень, будни; вероятно рабочий, суетливый день.

СУТЫЧЬ, см. стыкать.

СУТЬ ж. сущность, существо, самость, основанье, самое главное, важное в деле; зерно, ядро, нутро. Дойти до сути. Самая суть бытия от нас сокрыта. Суди по сути.

СУТЯЖИТЬ, сутяжничать, заводить тяжбы, споры по суду, тягаться, судиться вздорно, придирчиво, стараясь оттягать что-нибудь. Сутяженье или сутяжничанье, действие по глаг. Сутяжество, -жничество, то же, но более как свойство или дело, понятие отвлеченное. Страсть сутяжничества. -нический, к сему относящ. Сутяжный, сутяжливый человек, склонный к сутяжеству. -вость, свойство это. Сутяжник, - ница, или сутяга, вздорный, неправедный истец, охотник до придирчивых тяжб, исков, кто сутяжничает. | Сутяга, ниж. сапожник? от | ярос. сутяга, сутуга, проволока, или вервь, дратва. Сутягин, все, что лично его; сутяжничий, к сутягам относящ.

СУФЛЕР м. франц. подскащик; кто подсказывает актерам. Суфлёрный ящик, театр. под которым сидит подсказчик. Суфлерить, подсказывать с прочета.

СУФРАГАН м. викарный епископ западной церкви.

СУХВАТИТЬ что, калужск. схватить, ухватить, захватить.

СУХОЙ, противопол. сочный, водянистый, мокрый, влажный, сырой; на чем или в чем нет (сравнительно) мокрети, влаги, сырости. Сухая земля, воздух, погода, белье. Ось суха, не смазана. | О растении: иссохший, завядший, неживой, в котором нет жизни, обращенья соков, питанья. Подсадить сухие кусты, деревья, заменить свежими, живыми. Сухой лес, дерево, поделочное, хорошо просушенное; на корню, усохшее, нерастущее. | О животных, теле: худой, чахлый, худощавый, поджарый, противопол. тучный, жирный, толстый и пр. | О члене тела: сухоточный, исчахший. Сухая рука, нога. | О человеке и его действиях: суровый, малословный, холодный, безучастный, неласковый; или скучный, незанимательный. Человеке он честный, но строгий и сухой. Сухой слог, - писатель, без игривости, гибкости, говорящий прямо уму или памяти, не трогающий чувства. | Сев. орл. вор. постный. Сухой день, - еда, - щи. У нас и в мясоеде сухие щи не диво. | Сухой сущ. м. стар. месяц март. Март, рекомый сухой. Сухой кашель, без мокроты. Идти сухой ногой, посуху, не смочив ног. Сухой ручей, речка, пересыхающая летом. Сухой дом, покой, не держащий сырости в стенах. Сухой ров крепости, безводный. Сухие места, где нет болот. - погреб, не ледник, не набиваемый льдом, а теплый, зимний, подвал. Сухой путь, гужевой или паровой, противополож. водяной. Сухой путь, в химии, обработка огнем, через огонь, противопол. мокрый, растворяя вещества в жидкости - перегонка, возгонка, взгонка, сублимация. - крепь, горн. каменная, без извести или иной связки. Сухая вода, волжск. мель, отмель, всякая меньшая, противу осадки судна, глубина. Судно на сухой воде, на сухой, на мели; арх. полный отлив, самая низкая вода. Живая вода, глубокая, глубже осадки. Нос на сухой, корма на живой воде. Сочная или жирная вода, полная, обильная, после хорошего разлива. Сухая вода, арх. куйпога, самая малая, в морской отлив, причем и устья рек мелеют. Стоять на сухой воде, на обсохшем, при отливе, месте. Сухой припас, хлебный. Сух из воды вышел, вывернулся. За сухую забежать, волжск. в заманиху, в тупик.льницу снесло, а оброк я ссуха заплатил, даром. Мужик скажет сухо - подымайся под самое ухо! Что за сено - одна сухая трава! При сухом и сырое горит. Пей досуха, чтоб не болело брюхо. Попарить сухим веником. Сухая пятница кости грызет (чесалка, гребень)? Ни пышет, ни дышет, в сухом дереве лежит (мертвец)? Старая Варвара, да сухой Матвей привязался к ней, и теперь у ней (печь и голбец)? Толстая Фетинья, сухой Матвей привалился к ней (печь и голбец). Сухой Мартын далеко плюет (ружье)? Сухая корова, не дойная. Корова сухою ходит, межмолок, переходница в передое. Сухая мачта, морское голая, нагая, без полного или верхнего вооруженья, реев и парусов; иногда с гафельным парусом. Это трехмачтовое судно, с сухою бизань-мачтою. Сухая молонья, зарница, свет молнии не из тучи, а дальний; по поверью, палить хлеб в цвету и наводить ржу на травы. Сухая беседа, без потчиванья и угощенья. Сухая ложка рот дерет, о взятках. Плясать под сухую, без музыки, припевая. Сухая беда, более у чуваш, коли кто, назло другому, удавится у него на воротах, навлекая тем съезд суда и розыски. Сухая любовь, платоническая или духовная, не плотская. Сухая, в играх, круглый проигрыш, с условным перевесом выигравшего; в шашках, когда проигравший не убил ни одной: на биллиарде: когда он не сделал 20-ти или ЗО-ти (по условию) очков. Сухая колода, кожевенное один из снарядов для выделки овчин и опойков; колоды: сухая, мячильная, полукруглая; тупик, тупой беляк, заворот, подходка и подставка, это главные снаряды. Сухой-водолен, растен. Arum, подлесник, аронова борода, копытник, клещинец. Вытри оконницы сухо, досуха, насухо. На дворе сухо, нет грязи. Нас сухо приняли, не подобру. Это сухо рассказано. По морю аки посуху. Хлеб сухим сухохонек, сухошенек. Подсуши сухари сухохонько. | Сухо, арх. тма, пропасть, бездна, несчислимо, необъятно много. Народу в церкви, на рынке сухо, несметная толпа. Рыбы или сельдей сухо стоит, густое руно.

СУХОСТЬ ж. качество сухого. В Северной Америке сухость воздуха такова, что самое мокрое белье просыхает в полчаса. Не предаждь нас в руце сухости, молитва о дожде. Сухостный, суховатый; сухожилый. Суховатый, не совсем сухой; | пересохлый, пересушенный. -тость, качество по прилаг. Сухонький, изрядно сухой. Я прошел сухонько, мало загрязнился. Сухим-сухохонек. Сухлое сено, пск. хорошо просохшее. Возьми в руки, вишь, сухлость-то какая! Сухловина ж. пск. сухое местечко среди грязи. Сухарь м. засушенный ломоть хлеба. Морские сухари. Сухарики к похлебке, гренки, греночки. | вологодск. свинушки, отварушки, род съедомых грибов. | Сухарики, брусочки под карнизом, украшенье. Сухари ломать, пск. твер. бороться залом, спина-о-спину. Свой сухарь лучше чужих пирогов. Сухари - хоть не вари, так можно есть. Доброму и сухарь на здоровье, а злому - и мясное не впрок. Сухарный завод, сухарня, где идет заготовка сухарей. Сухарная вода, настой, питье. Сухарыш м. пск. хлебный сухарь, засушина. Сухаристый пряник, засушенный и рассыпчатый. Сухарник, -ница, охотник до сухарей; | мастер печь сухари. | Сухарница, коробок, лоток, для подачи сухарей на стол. Сухарить что, посыпать толченым сухарем; -ся, страдат. Сухарничать, роскошничать, тратясь на сухари, на лакомства к чаю. Сухарничанье, действ. по глаг. Сухарносушильная печь, шкап. | Сухарник костр. яичница с толченкой, с сухарями. | Уф. род пудинга: остатки скоромного печенья от масляны (блины, пироги, караваи и пр. ) сушать, толкут и хранят до Фоминой, тогда подбивают на молоке с яйцами и запекают в чашке. | Сухарник, ниж. суховершник, -вершинник, суховеть, сушьё, сушник, сушняк, валежник, лесная падлина, сухой хворост, собираемый, для очистки лесов, без топора, на топливо. Собирать сухарник. -верхое, сухомакова, -вершинное дерево. -вершье ср. состоянье суховерхого. Сухара ж. ниж. костр. сухое или обгорелое дерево на корню. | Ощепок? | Сухара и сухарка костр. сушеный, вяленый, провесный судак (рыба). | оренб.-уральск. дерево осокорь, чренотополь; сухаринный, осокоревый. | Сухара об. пск. тощий, сухой человек. Суховина пск. твер. сухое дерево на корню, сухара; суховина, сухие доски, дрова, поделочный лес. Суховря ж. кур. сухая, постная пища; сухомятка. Сухота ж. сухость; | присуха, грусть, горе, тоска, кручина, печаль, забота. Ты раскинула печаль по плечам, распустила сухоту по животу! песня; от сушить, крушить, томить кого; сохнуть по ком. Хорошая (пригожая) жена, то лишняя сухота. Долгая дума - лишняя сухота. И от лишня ума сухота. Зубная болезнь, девичья сухота да деревенская родня (досадны). Молодчику красота, а женатому сухота (девка). Ломливый гость - сухота хозяевам. От милого сухота, от постылого тошнота. Сухотка ж. болезнь истощенья питания, или непомерная худоба, болезненое изнуренье. Детская сухотка, детская болезнь, собачья-старость. Нападет сухотка, так не отъешься. У него в кармане чахотка, в сундуке сухотка. Сухотный, сухотковый, сухоточный, к сухотке относящ. Сухотный-корень, растен. Arum maculatum, аронова-борода, горные-образки, змей-трава. Сухотник, -ница, печальник, заботник, кормилец, заступник; и пр. дочь зовет отца и мать сухотниками своими. Сухотиться о ком, о чем, вост. заботиться; сухотиться, сухотовать по ком, о чем, крушиться, кручиниться, печалиться, горевать, сокрушаться. Ты заставила не спать по ночам, по тебе, душа, сухотовать! песня. Сухотованье ср. гореванье или сокрушенье. Сухана? ж. растенье Carphalea. Суховые-деньги, арх. чистый (не валовой) доход, за вычетом всех проторей; чистый остаток от ряды работника, за всеми прогулами или начетами, за расходами на харчи, на баню и пр. Сухопарый, сухотелый, -лицый, -жилый или сухощавый, сухоподжарый, сухой, тощавый, худощавый, поджарый, вообще худой; спавший с тела, истощенный; церк. сухонявый. Не накормишь коня сухопарого, не наделишь дитяти бессчастного. Сухопарье ср. и сухотелье или сухощавость ж. состоянье по прилаг. Сухопарина, местная гниль, дряблость. Сухмень ж. суходол, сухая глина с супесью, кряж, плохая почва, где все от зноя выгорает. По сухменю сеять. На сухмене растет сивуня и белоус да свиная щетина. | Касп. береговой, северный ветер, горыч. Сухмень потянул; | ж. сухая погода; продолжительное бездождие, засуха. Сухмень стоить такая, что все выгорело. Жары велицы и сухмень чрез все лето, летописн. А в города б в поварнях, опричь воевод и дворян, ести ни у кого не варили, в лете и в сухмени, стар. Сухменный год, - лето. Сухмяный пск. изрядно просохший. Сухоболоть ж. вологодск. сухоподстой, -подстойннк м. -стойкое дерево, за(под)сохшее снизу, от корня или от комля, сухостой или -стойный, то же. Суховертка, растен. Brunella vulgaris см. еромыч. -верхое дерево, дуб, -вершник м. или -вершинник, сохнущее от вершины, как у нас обычно дуб. Суховедрая, -ведряная погода. -волосая купальщица. Сухогар ниж. суходол, -долие церк. лощина, долина без воды; низы, не понимаемые водой, сухменное угорье. Суходольные покосы плохи. Он удить (рыбку ловит) по суходолу, ворует. -душина, тул. сиб. удар кулаком меж плеч, отчего спирается дыханье. -дряблый, дерево с сухою гнилью, дрябью. -жилье, сухая жила, плотные верви и ткани в животном теле, служащая приводами от мышц к костям и связками в суставах, скрепой и пр. -жильное растяженье, покров, пелена, облекающая некоторые мышцы. - человек, сухой, но крепкий и сильный; говорят и -жилый. Сухожилистое мясо, в котором много сухожилья, жесткое. Сухозолоотица, растен. Sanguisorba, коточки; см. катышки. -златый, посуху золоченый? -задая лошадь или собака, узкозадая. Сухолапый журавль. -лапль церк. рыболов, чайка. Струфа и совы и сухолапля да не ясте, Левит -люб, растен. Hemimeris, сочиненное. -лядый сар. сухощавый, поджарый, голенастый. Сухомордая собака хвора. Сухоногий, у кого отнялась или высохла нога, ноги. Сухозадый, больше о животных, у кого тоищий, сухощавый зад. Сухонос, китайский гусь, Anser cygnoides. Сухонутрый, внутри сухой; | арх. брань. -межье, сухая межа, не по речке. -мес м. арх. вят. толокно на воде, толоконное тесто с солью, иногда с маслом или с медом. Сухомятка ж. сухая еда, один хлеб, без похлебки, Поели в сухомятку, сухопером, и пошли дальше. Сухоныра, человек, который из воды сух выходить, пролаз, пройдоха. Сухоплес м. -плесье ср. перм. высокий и непоемный луг, где плохой рост трав. Сухопляс, пляска без музыки. -рослый человек, или сухощавый. -росое лето, и сухоросье сев. вост. безросое. Сухопутье, езда и перевозка гужем, на колесах, на полозу, паром, противопол. водопутье, водой. -путная езда, - служба, противопол. морская. Сухоребрик, или -брица, растит. Sysymbrium, уразная, клоповник. -ребрая лошадь. | Сухоребрица, растенье Draba. | южн. рыба Alburnus Baldneri. Сухорост? м. вост.-сиб. осенний день без мороза; рост трав? -рукий, не владеющий рукой, у кого рука исчахла, отнялась, -рукость, -ручье, состоянье по прилаг. Сухотравные степи, ковыльные. Сухоцкий, сиб. прозвание жителей Корсунск. уезда (Наумов). Сухоежа, -ежка, сухомятка, еда без варева, без похлебки, южн. суховря, сухомятка. -цвет, растен. Xeranthemum. -чашник, растен. Osmites, сочиненое. -ядение, самый строгий пост, без варева. Он, по обету, вековечный сухоядец, -ядник, растен. Struthiola.

СУЦАЯ ж. пск. сука.

СУЧИТЬ, см. сука. СУЧИТЬ? что кому, пск. прятать, прочить; Дополнение к опыту областн. словаря.; но в примере, вм. сучить, сказано: сувать; что это? СУЧИТЬ и сукать или скать что, сучивать и сыкать, спускать крученую нитку, свивать вдвое, тростить; также и вообще крутить, скручивать веретеном. Нитку прядут, т. е. мыкают и тянуть из кудели и сучат веретеном, затем двоят или тростять ее и снова сучат, спуская две пряди в одну; это трощеная или сученая, суканая, сканая пряжа. Посыкай круче, посучивай, сучи смелее. | Сучить свечи, церковные, скать, маглевать, катать, делать. Сучить, скать тесто, раскатывать скалкою, рассучивать руками, переминать и катать, особенно для сдобного печенья. | После драки неча рукава сучить, засукать, заворачивать, засучивать. | Сучить ногами, болтать сидя, беспокойно дергать, или лежа тереть нога об ногу, как дети, при боли в животе. | Канат сучит, морское безличн. сорвало с закрепы и выносить, удаляя судно от якоря. | Сучить на кого, сев. сплетничать, наговаривать, поселять раздор; кажется, сучить от сука, а не от сучить. -ся, страдат. Всучить щетинку в вервь. Канат высучило. Досучивай тесто. Засучи, заскай рукава. Наскала пряжи. Отсучилась, кончила. Посыкай, посучивай небось. Подсучить кому, что, удружить. Нитка пересучилась, порвалась. Присучить кончик. Проскала всю ночь. Рассучи веревку по прядям. Ссучи нитку вдвое. Сученье ср. сучка ж. об. действ. по глаг. Суканье, сканье, то же. Сучильный или сукальный, скальный (см. скать), к сученью относящ. Сучильщик, -щица, кто сучить что. Сучильня ж. ниж. скальня, см. скать. Сучужка, толстая холстина (Наумов).

СУША ж. (от сухой) берег, земля, материк, противопол. вода, воды. Собрася вода в собрания своя, и явися суша. Быт. Суша материковая, -островная. Сушь ж. все, что сухо; сухая, рассыпчатая земля; | сухое место, не грязное, не мочажинное; | засуха, сухмень, жаркая, знойная пора, без дождей; | сухие сучья, верхосушник, хворость, сушье ср. сушни(я)к м. подножный дром, дрязг в лесу. Сушьё да крушьё. | Сушь, пасушь, сотовая вощина, вощаные ячейки без меду, один воск, или плохая вощина, из-под детки, сорная. | Сушь, о железе, крушье, хрупкое, перегорелое; | арх. перм. сталь, уклад, закаленная сталь, хрупкая. | Свинцовая сушь, глет. | Сушь, а произносится сущь, мальга, малявка, засушенная в печи, идет за снетки. Сушный, к суше и суши относящ. Сушняковые дрова. Сушная щетина, с боков хребта, ее сушат в печи, чтоб прямилась. Сушной воск, вытапливаемый из сушья, он плоше подтока, из свежих сотов. Сушить, сушавать что, про(вы)сушивать, дать чему сохнуть, заботиться, чтобы вещь стала сухою. | - * кого, при(из)сушить, изводить горем, печалью; | * приворожить кого к кому, томить невольной любовью, Белье на ветру сушат. Сушить хлеб в овине. * Ноги сушить, вологодск. сидеть дома, сказавшись больным. Сушить кости, от докучливой сказки, тянуть дело без конца. Крушит и сушить горе. -ся, страдат. и возвр. по смыслу. Высушить сухари. Хлеб досушивается. Жаркое-то засушила. Изсушила девка паренька. Насушить рыбы. Осушать болото. Посушить онучи. Подсушить гренки. Пересушить пироги. Присушила его знахарка. Зерновой хлеб надо просушивать. Рассушивать солод, сушить его в меру. Сушенье ср. сушка ж. действ. по глаг. | Сушенье, сушенье ср. сушеные, заготовленные впрок припасы, особенно, плоды, овощи. | Сушка, подмоченный и просушенный товар, особенно лен, пенька. | Сушка, свиная шерсть с пахов, боков. | Сушка, свинцовый глет, литаргирий, идущий в краску, в замазку и пр. | Сушки, засушенное мелкое печенье, крендельки и пр. Сушной, сушеный, к сушке относящ. Сушная щетина, высушенная в печи, она легковесна и потому спорее. Сушевой воск, желтый, второго разбора. Сушении ж. мн. сушенка, новг. сушеные блинки, крендельки; сушка, то же, тонкие баранки, сильно засушенные, соленые сушки. Сушина сев. сухое, сухоподстойное на корню дерево. Тетерева, а еще более голуби, любят садиться на сушину. Сушеница, засушина; сушенина, что-либо съестное, впрок засушеное; провесная рыба, мясо. | Сушеница, растенье Gnaphalium. Сущ м. сущик новг. твер. костр. вологодск. сухие снетки и другая, мелкая рыбка. | Новг. кир. милый, любезный человек? Сущ м. стар. сушь, снетки. Купят и продают (торгуют) сущом и рыбою, акты. Или моль, или сущ, там же. | Сущики, вор. сушь хлебенная особого рода. | Церк. сушеное, вяленое, провесное, воздушное мясо и рыба. Сушительное свойство серной кислоты, иссушающее. Сушкий, легко, скоро просыхающий. Степное сено сушко. Сушило ср. сушильня ж. сушня, всякое устройство, для сушки чего-либо. Сушило бельевое, слегка забранное досками строенье, чтобы ветерт свободно продувал. Сушило фабричное, с топкой, печами, и пр. для сушки окрашенных тканей. Хлебное сушило, островь, высокие жерди с решетником, для просушки снопов. Зовут сушилом и сеновал, либо чердак, костр. Сушильня, более заводское, фабричное строенье, для сушки топкою. | Сушня, южн. зап. пск. осеть, овин; | островь, островина, сноповое сушило. Сушильный, к сушилу относящ. | Сущ. м. стар. сторож, смотритель при сушиле. Сушневой, к сушне относящ. Сущик, -щица, кто сушить что-либо; сушитель, -ница, или сушильщик, -щица, то же. Выбрать от миру к овинам сушильщиков, для строгого присмотра за топкою. Сушмень ж. арх. новг. сухмень; говорят более в значении сухого пути, сухой дороги, негрязной. Сушменный, к сему относящ. Сушана, сушь, сухмень, состоянье сухой погоды, засухи. СУША, сушенье, сушить, сущик и пр. см. сухой.

СУЩ, сущь, см. сухой.

СУЩИЙ, прич. глаг. быть. Довольны сущими. Евр. всем тем, что и как есть. | Истый, истинный, подлинный, настоящий, или | весьма схожий, точный. Это сущая истина. Кулаки сущие мошенники. Сущий, вылитый он, две капли воды. Сущее дело делай, а не пробавляйся пустяками. Сущик новг. кир. баской, красивый, милый. Существо ср. тварь, все живое, всякая особь, самик, из царства животного, от наливняка до человека, и наконец всякое духовное бытие, как личность. | . Содержанье чего, сила, главное, сущное в чем-либо. Дело это, по существу своему, спорное, и стало быть оно подлежит гражданскому суду. Сущность, состоянье сущего, бытие, существованье. | Существо, в значении силы, качественых, основных начал, свойств. Сущность заключается не в личности, а в наличности, чтобы выиграть тяжбу. Дело, по сущности, пустое, да оно важно последствием своим. В сущности, по существу дела, ты прав, да побочные случайности все дело исказили. Сущность ядов двояка: острая и одурная. Сущный, существеный, составляющий существо, сущность вещи; главный, важнейший, основной, коренной. | Противопол. вещественый. Бытие вещественое, телесное, плотское; - существеное, сущное, духовное. Сладость сущное свойство сахара, как соленость сущное свойство соли, но и в том и другом может быть еще и побочный, несущный вкус. Обращай более вниманья на существеное, на важное, главное, основное. Человек существенно отличается разумом от животных, по самому существу его. -ность, сущность: | иногда противополагается вещественому: земная вещественость, духовная существеность. Существительное имя, грамматическое слово, означающее предмет, т. е. лицо, вещь или отвлеченность. -вовать, быть, пребывать, находиться. Существует предание, есть, живет или ходить в народе. Этого нигде не существует, нет, не бывает. -вованье, состоянье, бытие, пребыванье, нахожденье.

СУЮТНЫЙ кур. уютный, мирный. Суютная семья, согласная.

СУЯГНЯЯ овца, коза, скотная, чреватая.

СУЯМИСТАЯ почва, ямистая, изрытая. | См. суймовать.

СФАЛЬШИВИТЬ или сфальшить, сделать какую-либо фальшь, подлог, ложь; покривить душой. | Разногласить в музыке.

СФЕН м. титановая руда, руда металла титана.

СФЕРА ж. греч. шар, шарообразное тело или пустота, или изображенье его на бумаге; в приложении к небесным телам: шар обращаемый на оси своей, представляющий землю нашу, или небесную твердь, с означеньем всех воображаемых кругов. Армилярная сфера, земля наша, изображенная шаром. | Сфера, атмосфера, расстоянье околицы какого-либо тела, простор, на который сягают силы, влиянье, или связь этого тела, круг действия. Сфера солнечного притяженья. Сфера силы электричества. Каждый человек в своей сфера хорош, в своем кругу. Сфера болотных испарений, предел расширенья их. | Вообще, известный, чем-либо ограниченный простор духа. Сфера добра, - зла. Иные полагают, что духовный мир разделен на сферы, по нравственым качествам жителей. Сферический, к сфере относящ.; шарообразный, -видный, шар. Сфероид м. или -дальное тело, шар, сжатый немного с концов оси. Земля, говоря строго, не шар, а сфероид. Сферонит, ископаемая, допотопная окаменелость шарообразного слизня. Сферосадерит, ископаемое, углекислая закись железа, в шариках.

СФИГЛЯРИТЬ, сфиглярничать, выкинуть штуку фигляра, сфокусничать, обморочить кого.

СФИНКС м. баснословное животное эллинов. Сии огромные сфинксы и пр. бывшая надпись на каждом из гранитных сфинксов в Петербурге. | Обезьяна Simia sphinx | Мотылек сумеречник, целое семейство. | * Человек загадочный, неразгаданный.

СФИНТИТЬ, сфинтовать, сфальшить, сплутовать. -ся, сбиться в поведении.

СФОРМИРОВЫВАТЬ, -вать что, образовать, устроить, набрать и соединить в одно целое. Сформировать полк, ополченье. -ся, старад. возвр. -ровыванье длит. -рованье окончат. -ровка ж. об. действ. по глаг. -ровщик, -щица, сформировавший что-либо. Сформовывать, сформовать что, сделать форму, снимок, слепок с чего, или сделать форму, льяк, гнездо, калыпь, для отливки чего-либо. -ся, страдат. -мовыванье, -мованье, -мовка, действ. по глаг.

СФУГОВЫВАТЬ, сфуговать доски, ровно выстрогав по ребру, сплотить. -ся, страдат. Сфугованье, -говка, действ. по глаг.

СФУКНУТЬ шашку, фукнув, снести с доски, за зевок.

СФУРИТЬ что, школьное сар. списать, украсть чужую работу, задачу.

СХАБНЫЙ? работник, пск. усердный, ухватливый? или наглый? завистливый? неправдою захваченный? Схаб белужий, стар. ребра, грудинка, тёшка; по польски доныне.

СХАВРАТЬ что, влад. сцапать, схапать, стянуть, украсть.

СХАМНУТЬСЯ, (схаменуть) южн. пск. малорос. опомниться, спохватиться.

СХАПАТЬ, схапнуть что, сцапать, схватить, ухватить; | стянуть, украсть.

СХВАСТАТЬ, схвастнуть, по(при)хвастать, соврать, и | сбахвалить. Супротив свахи не схвастать: а и схвастать, так не схрястать. Кто схвастал, тот и схрястай.

СХВАТЫВАТЬ, схватить что, хватать, ухватить, сцапать; поймать. Схватив в охапку кушак и шапку, скорей без памяти домой! Крылов. Ястреб схватил цыпленка. Казаки схватили неприятельский пикет. Схватить взятку, сорвать. Схвати-ко пол-от вехтем, новг. арх. смой наскоро, сполосни. Схватить что скобкою, хваткой, скрепить. Я словцо налету схватил, случайно услышал. | О припадке, болезни, внезапно нападать, приключаться. Его временем схватывает. У него живот схватило, безличн. | * Схватывать что умом, понять, уразуметь, усвоить себе. -ся, быть схватану. | Хватать друг друга. Они схватились за руки. Борцы схватились. Спорщики схватились, сцепились, горячо спорят. А ты бы схватился, как на лубочек садился: а то спохватился, как с горы скатился! Схватился Сава, как жена сшила саван! | Схватиться за что, браться, взяться; | * стать, начать спешно. Я схватился за перо. Он схватился бежать; как схватится в погоню и пр. | Схватиться кого, чего, спохватиться, хватиться, доискиваться, вспомнить что и стать заботиться. Схватился я его - ан ужь и след простыл! Схватился монах, когда смерть в головах! -тать что, похватать, схватить в несколько приемов. Схватыванье, схваченье, схват, схватка, действ. по знач. глаг. | Схватка, вологодск. ухватка, приемы, уменье взяться за что. | Схватка, драка, кулачная расправа. От карт, да чуть было до схватки не дошло. | Сшибка, стычка с неприятелем, особенно рукопашная. | * Словесная борьба, спор; ссора, перебранка. В схватке и свалка. В схватке счастье - великое дело. | Схватка, стык, стычка, смык, а более самое скрепленье концов, гвоздь, винт, проух, болт, скоба и пр. | В женской одежде: аграфа, фермуар. | Схваты и схватка, схватец, мн. схватцы, крючки, застежки, лапки у одежи, на поясе; книжные застежки. Схватец, перм. запонка на рубашку. | Схваты, схватцы, щипцы, клещи, и пр. для тяги проволоки; | перм. съемы, съемцы, свечные щипцы. | Схват, перехват, талия; пережабина. Нет тоньше в схвате осы да барышни! Схватной, ко схвату относящ. Схватчивый, ухватливый, ловко, быстро, вернои крепко хватающий; | сев. спохватчивый, догадливый, расторопный, находчивый.

СХЕА ж. образец; образ, отвлеченно от предмета.

СХИЗАТЬ? костр. арх. толковать, твердить, говорить. Схизнуть, исчахнуть, исхилеть. Она схизнула или схизла.

СХИЗМА ж. греч., раскол, ересь. Схизматик, раскольник.

СХИЛИТЬ голову, южн. зап. наклонить, нагнуть, опустить; -ся, возвр. Червонная калина да на явор схилилася, песня. Схилиться, схилеть, похилеть, стать хилым, дряхлым, слабым.

СХИМА и схима ж. великий ангельский образ, монашеский чин, налагающий самые строгие правила. Схимный, ко схиме относящ. Схимить кого, облекать в схиму; -ся, принять схиму. Прошла схимить, а святой и черное платье хочет скинуть! Схименье ср. посхименье, постриженье в схиму. Схимник м. -ница ж. схимонах, -хиня, монах, монахиня, принявшие схиму, посхимившиеся. Схимнаков, -ницин, все, что лично их; -ничий, -нический, схимонашеский, к ним относящийся. -ничество и схимонашество, состоянье это.

СХИМЗИТЬ пск. схимистать (схимостать) что, новг. твер. перм. вологодск. сплутовать, смошенничать; стянуть, стащить, слямзить, украсть.

СХИТРИТЬ, сделать что хитростно, с хитростью.

СХИЩАТЬ, схитить что, похитить, особ. снять, сорвать сверху. Когда затменье бывает, значит черт месяц схитил. Его схитило, он забылся, не в себе. Схищенье, действ. по глаг.

СХЛАМОСТИТЬ что, схизмить, схимостить.

СХЛЕБЫВАТЬ, схлебать, схлебнуть что, с чего, отхлебать сверху; | выхлебать все. Верхи со щей схлебнул. Что было, то и схлебали, -ся, страдат. Схлебыванье, схлебанье, схлебка, действ. по глаг.

СХЛЕБЬЕ ср. пск. степень урожая, Плохое схлебье ноньма.

СХЛЕСТЫВАТЬ, схлестать, схлеснуть что, сбить хлеща хлыстом, кнутом. | олон. сплескивать ладонями. Схлеснул руками - да больние что и делать? -ся, стард. Схлестывсмье, схлестанье, схлёсть, схлёстка, действие по глаг.

СХЛЫЗДИТЬ, вят. вернее сглыздить (скользить), попятиться, не устоять в слове, в уговоре.

СХЛЫМОСТИТЬ что, вологодск. пск. схламостить, схимостить, стащить.

СХЛЫНУТЬ, сбыть, откачнуться, как волна, противопол. нахлынуть. Вода схлынула. Толпа схлынула с площади.

СХЛЫСНУТЬ, схлеснуть.

СХЛЯБАТЬ, захлябать, схилеть (захилеть). Ветер схлябал. арх.

СХЛЁНУТЬСЯ пск. переполниться до краев жидкости. Схлень, склень, всклень, всклянь, доверху, до краев полно.

СХОВАТЬ что, южн. зап. донск. тул. калужск. ниж.-лук. схувать. твер.ржев. схоронить, спрятать, убрать; закрыть чем; -ся, спрятаться.

СХОДАТАЙ, -тая ж. орл. сват, сваха. От них сходатай пошел.

СХОДИТЬ, сойти, схаживать с чего, откуда, покинуть место, соступить, удалиться, очистить место; | идти сверху вниз, спуститься, слезть; | о неживом: удаляться, исчезать, стекать, слезать, соскакивать, уклоняться в бок; | о деле: удаться, или кончиться нехудо, без дурных последствий. Сойти с крыши, с лестницы, с горы. Сойти с лошади, слезть, ссесть, спешиться. Я по мосткам не схаживаля, боюсь. С места не сойду, не тронусь, покуда не отдашь мне долгу! Жильцы, наши сходят, съезжают, покидают жилье. Кучер сошел у нас, отошел, отказал нам. Вода сошла, сбыла, стекла. Снег сходит, тает. Сыпь начинает сходить, подсыхает, а струпья ссыпаются, сходят. Привод сошел с колеса, соскочил, свернулся. Паровоз сошел с рельсов. Сухая грязь легко сходит, счищается. Пятно это не сойдет, не смоется. Краска сходит, сбегает, линяет. Кожа со змеи сходит целиком, и зовется выползиной. Лоск сошел со стола, дерево потускло. Товар сошел, продан. Дело сошло, сойдет с рук, обошлось без худа, удалось. Кому талан, тому все сходит с рук. Сойти с ума, обезуметь, помешаться, рехнуться, с ума спятить. Ему несчего сходить, и так глуп. Огнь, сшедший, сошедши с неба. Хлеб соль со стола не сходит. Не от безумья с ума сходят. Эй, кума, сойди с ума - купи вина! | Сходить куда, как: сбегать, съездить, пойти и воротиться, взад и вперед, в оба конца. Сходи на почту, пойди и воротись. В часе времени не сходишь, не поспеешь, не оборотишь. | Сойти кого, охотнич. сойти зверя, найти, выследить, обойти; подойти, подкрасться на выстрел. Драхвы не сойдешь пеши, а разве съедешь ее. -ся, сближаться, соединяться взаимно; встречаться, сталкиваться; собираться, стекаться в одно место; | взаимно соглашаться, решать и кончать дело. Пояс не сходится, такое пузище! Лишь бы концы сошлись, расход с приходом. Мы с ним сошлись в клубе. Носом к носу с медведем сошелся! Два встречные парохода сошлись и поломались. Ужь к обедне сходятся. Скоро народ сойдется. Сходка сошлась. Дачи наши сходятся, смежны. Они было рассорились и разошлись, да после опять сошлись. Сошелся мир-хотьйчас воевать; разошелся мир - на полатях лежать. Сердись, бранись, дерись, а за хлебом-солью сходись. Хоть топиться, а с милым сходиться. Над черепками да угольями, в межевых ямах, домовой с лешим сходятся. Показания их не сходятся, противоречат одно другому. Счеты сходятся, сошлись, верны. На чем ни сойдемся, а холодёна моя, шуточн. лягушка, в молоке, чтоб не сквасилось. Дело видно не сойдется, расстроится, разладится. Мы не сходимся в цене, а я бы купил. Это хорошо сошлось, кстати случилось. Не сойдется ли вам купить у меня лошадь? он. не кстати ли. Гора с горой не сходится, а человек с человеком (а горшок с горшком) сойдется. Сошлись, кой о чем помолчать. Мы, бывало, схаживались у него. Схожденье ср. длит. сошествие, сшествие окончат. сход м. сходка ж. об. действ. по глаг. Схожденье светила с полуденика, пониженье. На Сошествие св. Духа развивают березки, бросают венки в воду; если тонет, к несчастию; плавает - к добру. До Духа, не сымай кожуха, а после Духа, не мечи, хоть за рукав, да волочи. До св. Духа, держись кожуха, а по св. Духе, в том же кожухе. Сход ученого Парота с Арарата. Ныне быстрый сход снега. | Сошествие, сшествие, церк. собор, съезд, собранье. | Сход, склон, спуск, место, по коему сходят. Береговые сходы круты, и в грязь скользки. | Сход, сходбище, всякий съезд, собранье. У них по ночам какие-то сходы да советы бывают. | Сход и сходка, мирская сходка, мирской сход, волостной или сельский, съезд, сходбище, собранье домохозяев, стариков, от сотни по одному или по два, для обсужденья мирских нужд и порядков, решающее дела большинством голосов, мирскими приговорами. На сходке быть - согрешить, неправо рассудить, либо браниться. | Сходка в цене, пск. твер. сбавка или уступка. Сходбище ср. всякое собранье и сходка. -бищный, ко сходбищу относящ. Соитие ср. половое совокупленье. Сходный или сходочный и сходковый, ко сходу, сходке относящ. | Сходный товар, - покупка, недорогая, дешевая, выгодная. | Сходный с чем, сходственый, подобный, похожий или схожий; одинаковый, соглас ный, близкий. Поличие очень сходное, схожее. Список схож, сходен, верен. Сходно приказанию или с предписанием вашим, приказание. Не схоже Анохино пиво с Нестеровым. С рожи не схожа, а думка одна. Сходка ж. мн. вят. перм. сиб. прибыль, барыш в торговле, остатки, чистый барыш. Сходность, сходственость, состоянье, качество, свойство по прил. Сходствие, сходство, схожесть, то же, подобие, подобность. Сходчивая краска, которая легко сходит, линяет, смывается. Сходен м. сходня ж. сходни ж. мн. доска, с набитыми на ней брусками, для схода откуда, особенно для выхода из лодки, схода с судна; сходни кладутся с лесов, при стройке, с берега на барку, для нагрузки ее и пр. | Сходня, сиб. жердь, которая кладется от хлебной клади на тынок. | Сходни, вят. тротуар, выстилка, плитняк. | Пск. тайный сход, собранье, шашни, заговор, совещанье. Сходцы м. мн. ряз. лесенка, стремянки, сходня. | Выходцы, переселенцы. Сходаты(а)й? кур. оск. сват, сваха. Сходствовать с чем, уподобляться, быть схожим.

СХОЛАСТИКА ж. греч. философия внешности, основанная на логике или на диалектике; вообще, школярство, школярное направленье, сухое, тупое, безжизненое. -тик, человек -тического духа; педанту, сухой школяр.

СХОМЯЧИТЬ что, калужск. смять, скомкать; - кого, связать. | Твер. спрятать, схоронить.

СХОПЛЯТЬ, схопить что, южн. млрс, схватить, сцапать; -ся, схватиться, вскочить внезапно. Схопленье, схоп, схап, действ. по глаг. Схопный батрак, пск. усердный, ретивый.

СХОРОНЯТЬ, схоронить, схоранивать что, хоронить, похоронить; спрятать, сховать, скрыть; | - кого, похоронить, погребсти. Будто голову за пазушку схоронишь? Кого схоронили, того вылечили. -ся, страдат. и возвр. по смыслу. Он от должников хоронился. Схороненье, схоронка, действ. по знач. глаг. Схоронщик, -щица, схоронивший что-либо.

СХОТОВАТЬСЯ? (сховаться?) твер. спрятаться.

СХОХЛИТЬ что, ниж.-кунг. скомкать, смять. Схохрить новг. схохлить, съёжить, взъерошить; -ся, нахохриться, надуться.

СХРАПА, схропа нареч. новг. перм. внезапно, вдруг; налетом, силою, нагло. Схропа узнал, услышал о чем, крайне нежданно. Схрапу или схрапом взял, нахрапом вырвал.

СХРУСТАТЬ или схрястать что, сиб. схрумкать (хрустеть, хрящ и пр.), жадно съесть, жуя вслух сожрать. Схвастал, так сам и схрястал. Похвастал, да бабушку и схрястал. Молодой схвастает, и старый не схрястает.

СХУТАТЬ, пск. твер. (окутать) ухитить, укрыть; скрыть, спрятать, схоронить. Схут, приют, скрывище.

СХУХРИТЬСЯ, новг. пск. схохриться, нахохлиться, съёжиться.

СЦАПАТЬ, сцапнуть что, сцопать вост. схватить; | стянуть, украсть. Сцапаться с кем, пск. схватиться.

СЦАРАПЫВАТЬ, сцарапать, сцарапнуть что, содрать, соскрести, слупить царапая. Сцарапать оспу, струпья. | Сцапать, украсть. -ся, быть сцарапану. -рапыванье, -панье, -пнутие, действ. по глаг.

СЦЕЖИВАТЬ, сцедить что с чего, спускать жижу с осевшей гущи, слить осторожно, не болтая, или сквозь цедилку. Брагу или квас сцеживают из квасника, оттыкая гвоздь. -ся, страдат. Сцеживанье, сцеженье, сцед, сцедка, действ. по глаг. | Сцед и сцедка также что сцежено, процежено, самая жижа. Сцедить сыворотку с творога, откинуть творог на сито, или подвесив в узле. Сцеж м. пск. цеж, овсяный раствор для киселя.

СЦЕНА ж. франц. явленье, происшествие в лицах, или изображенье его на картине; | часть драматического представленья, выход, явленье; | место, где что-либо происходит, поприще, со всею обстановкой, особ. помост в театре. Явиться на сцену, выдти, выступить на показ; явиться на театре, играть. Сцена изображает улицу, лес. Давно ли он на сцене? в актерах. Сценический, ко сцене относящ.

СЦЕПЛЯТЬ, сцепить что с чем, прицепить, зацепить, скрепить зацепой. Колымаги по чугунке сцепляют, как подчалки. | Сцепить себя, твер. сдержать, удержаться. Ужь не сцеплю я себя перед ним, не смолчу, не уступлю. -ся, быть сцепляему; | задевая за что, прицепляться случайно; | сходиться, схватываться в борьбе, драке; | связаться с кем для спора и брани; | некстати сдружиться, съякшаться. Репьи сцепились в один комок. Собаки сцепились, грызутся. Идти в свалку, сцепиться, о кораблях, на абордаж. Сцепленье, сцеп, сцепка, действ. по глаг. | Связь, союз, взаимная скрепа. Сцепленье частиц сосны и дуба неодинаково, связующая сила, вязкость. Сцепленье или цепкость есть общее свойство всякого вещества, сила цепкости, вязи или державы; степень колкости, рыхлости. | * Сцепленье мыслей, понятий, последовательное их развитие, одной мысли из другой, связь. | Сцеп и сцепка, зацепка, цепь, крючек, застежка, запонка, пряжка, проухи с затычкой и пр., чем две вещи сцеплены. Сцепной, ко сцепу служащий; сцепленый; | сплошной, идущий как бы цепью. Разводный, сцепной мост. Сцепные покосы, огороды, арх. Сцепная драка, сцепной кулачный бой или сцеплялка ж. свалка врассыпную; кулачный бой бывал один на один, единоборство; стена на стену, где не выходили из ряда, а старались сбить, попятить и погнать весь противный строй; сцеплялка, рассыпной, где всякий схватывался в одиночку, и это самый жестокий. Сцепчивый, прицепчивый, склонный ко сцепке. -восоть, свойство, сила сцепленья. Сцеплятель или сцепитель, -ница, сцепщик м. -щица ж. сцепляющий что-либо.

СЧАЛИВАТЬ, счалить что с чем, связывать, скреплять узлом, связкою, веревкой. Счалить веревку, началить, надвязать; счалить концы, связать узлом; срастить, сплести, сплеснить. Плоты, гонки счаливают вицами, вичьём, витиями. Счалить две жерди, связать концами, наставить. Подчалки счаливают, причаливают один под другой. | Счалить что, стянуть, стащить, украсть. -ся, быть счалену; | *- с кем, связаться, сдружиться, съякшаться. Счаливанье длит. счаленье окончат. счал м. счалка ж. об. действ. по глаг. | Счал, волжск. несколько концов (веревок), связапных в одну веревку. астрах. самоловная снасть на сто крючков, а в полной снасти два длинника или четыре скала; см. перетяга. | Счалка и счалок, всякий конец, веревка, коим что-либо связано; завязка, перемот; привязь, веревка, коей два судна связаны; | жерди, кои кладутся поперек плота, для причалки к ним бревен вицами; | связка, из двух лодок или двух плотов. Счалок из двух соминок. В гонке по 4 счалка или 8 плотов.

СЧАРОВАТЬ кого, южн. и зап. погубить чарами, извести ворожбой.

СЧАСТЬЕ (со-частье, доля, пай) ср. рок, судьба, часть и участь, доля. Такое наше счастье, что на мосту с чашкой. Всякому свое счастье; в чужое счастье не заедешь. | Случайность, желанная неожиданность, талан, удача, успех, спорина в деле, не по рассчету, счасть, счастки ж. мн. сев. вост. зап. и счаски, пск. счас. Кому счастье (кто счастлив) в игре, тому несчастье (тот несчастлив) в женитьбе. Эко счастье: два гриба на ложку, третий к стеблу пристал! Кому счастье, кому ненастье. От своих счасток не отказываться. По счасткам, я сам там был. На счастье, на авось, наудачу. На счастье мужик и хлеб сеет. | Благоденствие, благополучие, земное блаженство, желанная насущная жизнь, без горя, смут, тревоги; покой и довольство; вообще, все желанное, все то, что покоит и доводит человека, по убежденьям, вкусам и привычкам его. Жить в счастии, во времени, благоденствовать. Счастье в нас, а не вкруг да около. Домашнее счастье, совет да любовь. Лады, в семье, большое счастье! Даст Бог здоровья, даст и счастья. Счастье мать, счастье мачиха, счастье бешеный волк. Со счастьем на клад набредешь, без счастья и гриба не найдешь. Счастье, что вешнее вёдро (ненадежно). Счастье - что палка: о двух концах. Счастье дороже богатырства. Счастье дороже ума, богатства и пр. Счастье, что трястье: на кого захочет, на того и нападет. Счастье да трястье, на кого нападет! В схватке, счастье великое дело. Ныне про татарское счастье только в сказках слыхать. Первое счастье - коли стыда в глазах нет. Счастье велико, да ума мало. Дураку везде счастье. У него дурацкое счастье: ослиное, воловье счастье. Счастье со счастьем сойдется, и то без ума не разминется. Счастье с несчастьем смешалось - ничего не осталось. Глупому счастье, умному Бог дает. Сегодня счастье, завтра счастье - помилуй Бог, а ум-то где? Не то счастье, о чем во сне бредишь, а вот то счастье, на чем сидишь да едешь.Счастный, счастковый, ко счастью, счасткам относящ. Счастливый человек, кому все удается, удатный, удачливый; - случай, желанный, благополучный. - день, принесший угодное. - жизнь, покойная, без бед. Двойчатка счастливая. Счастлив твой Бог! счастье твое, что так случилось. На счастливого и зверь укрощается, на несчастного всякий гад подымается, о жене. Счастливый к обеду, роковой под обух. Счастливая, легкая рука. Счастливо играть - людей обирать; несчастливо играть - себя обижать. Не родись ни умен, ни красив, а родись счастлив. Не родись ни хорош, ни пригож, родись счастлив. В рожу (на рожу, с рожи) счастлив, красавчик. Счастливому и промеж пальцев вязнет. Счастливому (богатому) не что деется: живет да греется. Счастливый скачет, бессчастный плачет. Не та счастлива, которая у отца, а та счастлива, которая у мужа. Счастливец, -вица, счастливый человек удатный, удачливый. Божьи племяннички счастливчики, у кого бабушка ворожит. Счастливить кого, осчастливить, делать счастливым, наделять счастьем, чем-либо желанным. Жизнь мою счастливят дети. | - кому, удаваться, спорить, везти, таланить. Ему счастливит во всем, в торговле, в картах.

СЧАХНУТЬ новг. пск. исчахнуть, зачахнуть.

СЧЕКАНИВАТЬ, счеканить рубцы, швы с отливки, снять, срезать чеканом. -ся, страдат. Счеканиванье, счеканенье, счекан, счеканка, действ. по глаг.

СЧЕРПЫВАТЬ, счерпать, счерпнуть что с чего, отчерпать, снять что черпаком сверху. Счерпать сливки с удою. Жир чисто не счерпаешь, дай остыть навару, так сымешь весь. Пену счерпывают шумовкой. -ся, быть счерпану. Горное масло счерпывается с воды. Счерпыванье, счерпанье, счерп, счерпка, действ. по глаг.

СЧЕРЧИВАТЬ, счертить план, карту, чертеж, сделать такой же, снять противень, скопировать. -ся, страдат. Счерчиванье, счерченье, действ. по глаг. Счерть, южн. Отпускать хлеб в счерть, под гребло, сгребая вровень с краями меры.

СЧЕСТЬ, -ся, см. сосчитать.

СЧЕСЫВАТЬ, счесать что, снять или содрать ческою. Счесать побитую молью шерсть, вычесать гребнем. Козий пух счесывают с живой скотины. | Счесать шерсть, хлопок, перечесать чесалками, кардами, щетками: | Счесать сыпь, оспу, струп, содрать, соскрести ногтями. Счесонуть и счеснуть ногу, локоть, сев. ссадить, ссаднить, ошмыгнуть, содрать обо что кожу; иногда говорят безлично счеснуло, или я локоть счесночил, арх. | * Счесать что, с кого, содрать, сорвать, взять силою, вынудить. Счесаться, страдат. Счесыванье, счесанье, счес или сческа, действ. по глаг. | Счес, счесанное место, ссадина: | что вычесано, сошло под ческою; волоса, остающиеся на гребне; волос, который осыпается при обделке султанов, конских хвостов и пр. Счесный волос, счес, очес или сческа м. мн. Счески льняные. Счесина ж. цапина, царапина, ссаднина. Счесок пск. вычесанная кудель.

СЧЕТ, счеты и пр. см. сосчитывать.

СЧЕТАТИ церк. сочетать. | Счетать, разложить, разобрать попарно, чётом, четно. Счётный и пр. см. считать,

СЧЕТВЕРИТЬ, сделать что в один прием четырежды, или | сложить, свернуть, свить что вчетверо.

СЧЕЧЕНИТЬ что, стянуть, поживиться, украсть.

СЧИКНУТЬ со свечи, снять нагар щипцами, пальцами.

СЧИМЯНУТЬСЯ? смол. (малорос. схаменуться) спохватиться.

СЧИНАТЬ что, сев. починать, вчинать. Счинать закром. Счинать иск. -ся, арх. сводиться, готовить угощенье, хлопотать, стряпать, сдобляться к пиру.

СЧИРЕНОК? (щурёнок) пск. птенец галки, вороны; | хилое дитя.

СЧИРИКАТЬ песенку, спеть чирикая. Парочка наша счирикалась, слюбилась, сговорилась, сворковалась. Счиркать коровушку, отчиркать немного, сдоить, отдоить.

СЧИСЛЯТЬ, счислить, считать, см. сосчитывать.

СЧИЩАТЬ, счистить что с чего, очистить, снять нечистоту либо вообще тонкий слой. Счистить со стола, смести, стереть, смыть, соскрести. Счистить кору с палки, снять, слупить. Счистить задорины, неровности, снять рубанком, пемзой, хвощем и пр.Счищать снег с кровли, с крыльца, лопатой, метлой. Счистить писаное, соскоблить. | шуточн. стянуть, стащить, украсть. -ся, быть счищаему, и | счищать что с себя. Никак не счищается, не сходит. Счащенье, счистка, действ. по глаг. Счищатель, -ница, кто счищает что-либо.

СЧУВАТЬ и счунать кого, сев. вост. счунеть и счунять, счунуть, щунять, усовещивать, журить, заставить очнуться, увещевать, бранить, унимать, претить. Не счунешь его, не проймешь журьбой. Посчуняй его, вишь неслух! -ся, уняться, смириться, слушаться журбы; перестать шалить, уняться ревом и пр. Счунись, ну! молчи, полно. Счуванье, счунанье длит. счув м. об. действ. по глаг.

СЧУМЕТЬ пск. очуметь, в значении ошалеть, одуреть.

СЧУТОК м. и счутка? калужск. моск. состоянье, достаток?

СШАВЕТЬ арх. о подбитом морском звере: ожить, обмануть, уйти; не даться. Зверь-то сшавел, не убит.

СШАГНУТЬ откуда, соступить, сойти одним шагом.

СШАИВАТЬ, сшаять, о снеге, стаять исподволь, сухо, без води.

СШАЛИТЬ что, или без падежа сделать какую шалость, провиниться шаля, нашалить.

СШАТИТЬ, сшатнуть что, пошатнуть. Крест на церкви ветром сшатало.

СШАЧИТЬ лошадь, костр. арх. испортить сглазом и знахарством, наслать порчу (от шат?).

СШИБАТЬ, сшибить что, сшибенить пск. сбить, столкнуть, свергнуть ударом. Легче, не сшиби с ног! С палисадника все коковки сшибены. Локтем сшиб со стола свечу. Ядром каланчу сшибло. Я локоть сшиб, ссадил, ссаднил, сбил скользком кожу. Сшиб гнездо бабок. Сшибить кочки, снять, срезать. Ходить руки сшибши, будто все проживши. | Сшибать на кого, пошибать, походить, быть похожим. Сынок на отца сшибает. Новый старшина сшибает на старого, таков же. -ся, быть сшибаему. | Сбиваться с пути. Сшибся с дороги. | *Умственно или нравственно блуждать; ошибаться или | вести себя дурно. Сшибся с памяти. На корнесловии как раз сшибешься. Кучер сшибся маленько, загулял. | - на кого, новг. кур. сшибать, походить. | - с кем, сталкиваться, удариться друг о друга. Два парохода сшиблись. Мы из-за угла сшиблась лбами. Волна с волной сшибается. | Сражаться, попасть в стычку. Мстислав сшибеся с полки их (врага), летописн. Сшабанье, сшабенье, стибь, сшибка, действ. и состн. по глаг. Сшибанье бабок требует ловкости. По сшибении орудий, крепость замолкла. От одного сшиба паровозов всех седоков исплющило. С неприятелем сшибка была. Сшибной, сшибеный, или сшибальный,. - бательный, для сшибки чего служащий. У сшибчивого бабочника сшибистая битка. Сшибок, отшибок, отломок, иверень, черепок; | ярос. вологодск. пирушка, пир. Сшибковый или ошибочный, ко сшибке относящ. По деде сшибок, а по бабке щипок (тул. сшибок, поминки?). Сшибатель, сшибитель, -ница, сшибший что-либо, сбиватель.

СШИВАТЬ, сшить что, соединить шитьем, подшить, пришить одно к другому; | кончить шитьем. Сшить, говорят о соединеньи иглой и ниткой, или шилом и вервью, но у плотников и о связке гвоздями. Сшить ли коробку (нитками, лыком или гвоздями), аль склеить? Платье ваше сшито, поспело, готово. Алеуты сшивают будары свои жилами. Больше пары сапогов в два дня не сошьешь. * Сшить дружбу, свадьбу, уладить кое-как, ненадежно. Сшитое порется, а по живому месту рвется. Ни сшить, ни распороть, плох. Каково сошьешь, таково и износишь. -ся, быть сшиваему. Сшиванье, сшите, сшив, сшивка, действ. по знач. глаг. Сшавной, сшитый, со швом, нецельный. Сшивочный, сшивковый, ко сшиву относящ. Сшивок м. сшитая, составная, нецельная вещь; | лукошко, кузовок. Ставальный, для сего служащий. Сшиватель, -ница, сшавальщак м. -щица ж. сшивала об. стивалка ж. сшивающий что-либо. | Сшивалки ж. мн. кур. поцеловки, сговор, пропой молодых. Сшивина, поперечная жердь, тесина, доска, пришитая гвоздями, для скрепы чего; на плотах и гонках: счалки, жерди, к коим бревна прикручены вицами. Сшиваха вят. брусья в ткацком стану, скрепляющие клюшки.

СШИГАТЬ и сшугать, сшугнуть птицу, согнать, спугнуть.

СШИКАТЬ актера со сцены, согнать шикая.

СШИЛЬНИЧАТЬ, сошкольничать, либо смошенничать.

СШИТЬ, см. сшивать.

СШУГАТЬ, см. сшигать.

СШУЛЕРИТЬ, сплутовать, смошенничать в картах.

СШУМЕТЬ, нашуметь, нагрубить или набуянить. Сшумел там что-то, в часть взяли. Сшумовать патоку (abschaeumen), очистить, сняв пену.

СШУСТАТЬ что, сожрать, съесть. | Сшастать.

СШУТИТЬ, пошутить или подшутить над кем, сыграть с кем шутку, одурачить. Шутку сшутил: мужа с женой смутил.

СШУШУКАТЬСЯ с кем, сшуркаться пск. сговориться втихомолку.

СЪЕДАТЬ, съесть что, поедать, есть без остатка, все. | * - кого, грызть, сживать со-свету, угнетать, бранить, ворчать, не давая покою, заедать. Кто смел, один все съел. У нас в доме много съедается. Лошадь съедает зубы, стачивает, почему и познаются годы ея; лошадь съела зубы, финифтевые извилины сточились, годов уже не знать, ей более девяти лет. Он на этом зубы съел, опытен. Дети одолели, а горя и вовсе съели. Нас корова съела, дорого кормить ее. Волки кобылу съели, а хвост да гриву на разживу покинули. Хуля грушу (кашу) - съесть, а хваля, за нее же сесть, выбирать неизчего. На своих именинах пирога не съешь, не съешь и на чужих. Что сведено, что выхлебано. Не съешь меня. И Мамай, правды не съел. И сел бы, и съел бы, да не дадут и стать. Где ни спеть, так спеть, было бы что съесть. Съел фигу, шиш, кукиш, Грибоедов. Ждать-то, ждала, да жданки и съели! Съесть дурака (быть обруганным). Будто и съел, что в рот положил? Теперь у самих нет; а съедим, так и вам дадим. Не поворчавши, не съест (кот). Не съел дед отца - не съест отец и тебя молодца (журбою, либо как нахлебник). Кто смел, тот два съел - да и подавился. Щуку съели, да зубы целы. | Об остром, едком, травить, уничтожать. Ржа железо съедает. Царская водка золото съедает. -ся, быть съедену; | поедать друг друга. | *Ссориться, браниться взаимно, изедаться, перегрызаться. Съеданье, съеденье, действ. по глаг. Съеды м. мн. остатки травы, где паслась скотина, отава. Съедки ж. мн. пск. брань и ссоры, свары. Съестной или съедомый, съедобный, съедный, снедный, ядовитый, годный в пищу. Съестной припас, на пищу человеку. Дома (в доме) все съедомо, все годится. Съедобные, съестные грибы. Это несъедная трава, ее и скотина не ест. Это кушанье неудобосъедобно, шуточн. Солома не съедома. | Симб. съестной мужик, зажиточный (Наумов). Съедомость и съедобность ж. снедность, качество по прилаг. Съедун м. съедуга, сутяга, мошенник, от которого нет покою, изедуга, заедуга; сварливый, бранчивый человек, съедущий, пск. | Съедуга об. пск. брань, ссора, съедки. Съе(я)доми ж. мн.пск. все снедное, съедомое, съестное.

СЪЕДИНАЧИТЬ что, стар. сравнять, по величине или по виду, сверстать с чем. -ся, страдат. О разных мерах и о сводех и о съединаченье. Ратн. Уст. Содиначить что, перм. выровнять несколько однородных вещей, дать им однообразный вид.

СЪЕЗЖАТЬ, съехать откуда (как сходить, сбегать), ехать вниз, с высоты, ехать сверху, или | уезжать, отъезжать с места; | сползать, слезать скользя. Хорошо ли тут съезжать, не крутенько ли? Съехать с горки на салазках, скатиться. Съезжай, что стал тут! отъезжай, проезжай. Истцы, ответчики с Москвы съехали, выехали, выбыли. Жильцы наши съезжают, завтра съедут, сходят, переезжают, перебираются. Берег съезжает в реку. Дом на косогоре съехал. С тебя шуба съехала. Платье дурно сидит, с плеч съезжает. | Съехать кого, наехать, настичь, найти; охотнич. выследить или найти зверя, вмеру расстоянья, для стрельбы, или для травли. Я съехал лису, зайца. И съехал-де он Гриша пана Сапегу с королевскими листы за семь верст от Смоленска, стар. -ся, безличн. Тут плохо съезжается, плохой съезд. | - с кем, встречаться едучи. Два дурака съехались, да не разъедутся! Мы с ним случайно съехались на станции. Дурак с дураком съедутся, инно лошади одуреют! | - куда, где, собираться в одно место. Дворяне съезжаются, съехались на выборы. Съезжанье, съезд, действ. и сост. по глаг. | Съезд, собранье всякого рода, деловое, совещательное, увеселительное, на пир, на зрелище и пр. | Спуск с горы, с берега, или подгору. Высокое крыльцо, со съездами по бокам. Съезд на паром. Съездный, ко съезду, сборищу относящ. Съездной, ко съезду с горы, или в одно место относящ. Съездовый, ко спуску, устроенной подгору дороге относящ. Съезжий, съехавшийся с разных сторон, или ко съезду, сбору относящ. Съезжого народу на ярмарке много. Съезжая изба, мирская, заезжая, сборная и пр. общая, на несклько деревень, для приезда на торг. Съезжий праздник, когда варят пиво складчиной, для общего съезда, храмовой, никольщина и пр. Съезжа изба, стар. что ныне съезжий дом, или съезясая петерб. часть моск. полицейская расправа в части, с пожарными служителями и пр. Аль мой двор съезжим творится, что в него всяк валится! Съездить куда, проехать взад и вперед, в оба конца, поехать и воротиться. Я бы об-ночь съездил, да не знаю, оборотишь ли. | - кого, по чему, ударить. Лошадь меня так по боку съездила, что насилу отдохнул! Съездить кого Харьковской губернии, Рожественского уезда, в город Рыльск. Полозья съездились, изъездились, сточились, стерлись.


В. Даль СЪЕЛОЗИТЬ-СЁРТАТЬ

СЪЕЛОЗИТЬ-СЁРТАТЬ

СЪЕЛОЗИТЬ что, пск. ряз. выхлебать, съесть.

СЪЕМКИ, съемный и пр. см. снимать.

СЪЕПЕРИТЬ что, кого костр. спихнуть, столкнуть.

СЪЕРЗАТЬ, съерзнуть, сползти, съехать, соскользнуть ерзая или ёрзнув. Одежда с плеч съерзает. Сьерзнул с горки. Берег съерзнул, сдвинулся.

СЪЕТИТЬ кого с кем, ряз. согласить, свести.

СЪЮЛИТЬ, спятиться, обмануть, провести.

СЪЮТАЖИТЬ, съюртить, сватажить, согнать в кучу; ссыпать в кучу, в ворох. Съюртить зерно в один закром, а другой опростать. -ся, взаимн. Стрепет съютажился.

СЪЯБЕДНИЧАТЬ, поябедничать (наябедничать) на кого.

СЪЯГЛИТЬ что, вологодск. смыслить, разуметь, уметь. | - кого с кем, сар. согласить.

СЪЯКШАТЬ кого с кем, свести, познакомить, подружить. -ся с кем, спознаться, сдружиться, связаться.

СЪЯМДАТЬ арх. самоед., скочевать, откочевать куда,

СЪЯТАЖИТЬСЯ с кем, тамб. сватажиться, съякшаться.

СЪЯТЬ, снять, см. снимать.

СЪЁЖИВАТЬ, съежить лицо, рожу, скорчить, стянуть в жемок. Съежить рученка, подобрать и прижать к себе. Как его бедняка съежило! безличн. скорчило, скоробило, свело. Жил был пожил, да и ножки съежил. Дожили (или: до того дожили), что ножка съежили, помер, -ся, страдат. возвр. по смыслу. Кожа съёживается от жару, а сукно- от сырости. Ежом съежился, клубком. Осунулась старушка и съежилась вся. Съеживанье, съеженье, съежка, состн. действ. по глаг.

СЫ кур. орл. тамб. предлог с, со, су. Сы дубочка упал, песня. Добыченьку сыносили, песня. предлог с обращается и вообще в сы, сливаясь с и.

СЫВОРОТКА ж. (сыр, вода?) сыроватка зап. (правильнее) жидкая часть молока; отстой молочный, по спахтаньи масла; | отстой по сквашении или створожении молока, от которого отделены не только жирные, но и сырные части, а осталась вода на белковине и сахар (соли). Сыворотка из-под пахтуса, топленая, где уже и белковина свернулась. Леченье сывороткой, от которой сыр отделен. Ребятишки охотно пьют сыворотку, с пахтанья. Цеди сыворотку из-под простокваши, скороговорка. От дурака ни творогу, ни молока: одна сыворотка, ни то, ни се. Сывороточный, сырой вкус. Сыворотковые блинки. Сывороточная трава, растенье Galium verum, сыворотень, медовая марена, мужичек, резучая. | Растенье Asperula aparine, смолка, ясменик, липок. -точник, -ница, охотник до нее.

СЫГАТЬ (сыкать) вор. шипеть по-змеиному.

СЫГРЫВАТЬ, сыграть проигрыш, отыгрывать, продолжая играть, возвращать проигранное. | Сыграть что, кончить игрою, играть до конца. Сыграть три робера, в карты. Сыграть игру на биллиарде. Сыграем-те квартет! Лучше сыграем комедию, сыграем "Горе от ума"! Сыграть с кем шутку, подшутить; одурачить: сделать что назло. Сыграть на нет, в ничью. Сыграть песню, пск. вор. и др.спеть. Не шилю-пилю свадебку сыграть! Тронута, сыграна, в шашечной игре, не перехаживай. Сыгрываться, сыграться с кем, упражняться вместе, для согласной и дружной игры. Актеры сыгрываются, да на этот раз плохо сыгрались. Музыканты также должны сыгрываться. | В картежных и денежных играх: отыгрываться, играть на квит. У меня мелких нет, давай, сыграемся! | Быть сыграну. Эта комедийка, думаю, сыграется у нас на праздниках. Сыгрыванье, сыгранье, действ. по глаг.

СЫЗЗАРАНЬЯ нареч. вологодск. сзаранья, спозаранку, раным-ранешенько; | загодя, заблаговременно, завремя. Сыспоранья сиб. то же.

СЫЗМАЛА, сызмаленьку нареч. с малых лет, со младенчества. Сызмалешеньку щеня по наслуху брешет.

СЫЗНАРОКУ пск. ненароком, невзначай, нехотя.

СЫЗНЕВЕСТИ, (сызневисти) нареч. новг. калужск. кур. невзначай, ненароком, ненарочно, нечаянно, без намеренья. Сызневести уронил, зашиб.

СЫЗНОВА нареч. снова, сначала; опять. Начинай сызнова.

СЫЗЪЕСТНЫЙ мужик, тамб. зажиточный, достаточный, богатый.

СЫЙ церк. прич. глаг. быти; сущий, состояний, находящийся, обретающийся, существующий. Столетен (муж) негде сый, Римлян. | Вечно сущий, вечный, предвечный, вековечный, кто есть, был и будет. Рече Бог к Моисею, глаголя: Аз емь Сый, Исход.

СЫКАТЬ, сыкнуть кому, на кого, закричать цыть, цыц, тс, шикать, заставить молчать, унять. Сыма, цыма! твер. ниж. окрик на собаку; прочь, вон, пошла! Сыле! (прочь отсель?) перм. такой же окрик на корову.

СЫКНУТЬСЯ куда, пск. кинуться, сунуться, броситься; посыкнуться, попытаться, нерешительно подаваться на что. Сыкнулся было в люди, и там нет! Он сыкнулся было, да спятился.

СЫМ м. сиб. животное оленьего рода, изюбр, косуля.

СЫМАТЬ и пр. см. снимать.

СЫМЯ, ниж.-сем. перм. так произносят с ними, с ими.

СЫН м. всякий мужчина отцу и матери сын, а женщина дочь. Сын да дочь красные дети, т. е. двоечка. Один сын не сын (не помощь), два сына не сын, три сына сын. У меня два сынка, сыночка. Это сынишка мой. Неудатный сынища отцу-матери покор. Сынами славен, дочерьми честен. Богат сыновьями, славен дочерьми. Живет с двенадцатью сынами, как Иаков. Сын человеческий, Иисус Христос. Боярский сын, стар. дворянин на жалованьи, т. е. с пожизненым поместьем, обязанный за это служить. Матушкин сынок, баловень. Матушкин сынок, да батюшкин горбок. Кто своему отцу не сын! Что миру, то и бабину сыну. Не уйдет сын, так от сына не уйдешь, от негодного. Первый сын Богу, второй Царю, третий себе на пропитание. Пей да людей бей, чтоб знали, чей ты сын. Один сынище, и тот Фомище. Один у Мирона сын, да и тот Мироныч. Сын на мать походит, дочь на отца - к счастью, и наоборот. Посмотрим, сказала бабка, сын или дочь. Кто попу не сын, тот не законный сын. Ей щенка, вишь, да чтоб не сукин сын! Я стар, родилось от меня 12 сыновей, а от каждого из них по 30 дочерей, на половину красных и черных (год). Сын духовный, всяк духовнику своему. Сын крестный, крестник восприемнику, - нице. Неродной сын, пасынок. Сводный сын, пасынок одного из супругов (по первому браку) другому приходится сводным, вовсе чужим. Названный сын, приемыш, воспитанник, засыновленный. Сын сует, человек. Нероженый сын, зять. | Сынок, ряз. квас, пивцо, или брага второго налива. Сын без отца, растенье Colchium auumnale, безвременньй цвет, песобой, луговой шафран, зимовик. Сыновний дом, имущество. Сыновняя любовь. Сыновство ср. церк. Сыновность ж. состоянье сына, бытие, бытность сыном своего отца. Сыновец, -вица, племянник, -ница по брату, сын и дочь брата, братанич, братана, -нина, брату чадо об. Володимер заял (город), и посади в нем сыновца своего, Нест. Сыновцев, -вицын, что лично их; сыновничий, к ним относящ. Сыновка, жена сына, сноха (сыноха), невестка. Сынополагати, -положити, церк. усыновлять. Приясте духа сыноположения. Римл. Сынотворение, -порождение, то же, сыноположенье, признание кого сыном. И даст сына своего иному в сынотворение, Кормч. И во сынопорождение святым крещением Христос породи, стар.

СЫНГА ж. сиб. остяцк. черная утка, Anas nigra.

СЫНДРИК тамб. растен. Polygonarum, см. куп.

СЫПАТЬ, сыпнуть, сыпать (вместо сыпывать) что, ронять мелкое, зернистое, сухое вещество струей, что лить, о жиже; в новорос. и малорос. говорится всегда сыпать, вм. лить, о жидкости. Сыпать хлеб в закром, песок на пол. Сыпать чем, посыпать, рассыпать. Щедруя, на новый год, сыплют рожью и хмелем. *Он сыплет деньги, или деньгами, сорит, мотает. Мошенник ему табаком в глаза сыпнул! Сыпаться, страдат. | Сориться помелочи, падать струйкою или вываливаться; | крошиться; | о ткани, растеребливаться, расдергиваться по обрезу. Хлеб сыплется в закромы, хранится в них; хлеб сыплется из закрома, течеть в дыру, в щель. Мука из мешка сыплется, заткни дыру! Хлеб переспел, зерно из колоса сыплется. Необметанный атлас сыплется. Сор с потолка сыплется. Этот камень рыхл, в теску нейдет, сыплется. Сыпанье, сып, сыпка, действ. по глаг. Сыпь ж. новг. арх. сыпной товар, зерновой хлеб, крупа, льняное семя и пр. Судно сыпью грузится. | Сыпь, шероховатая, неровная поверхность; сыпь на изломе чугуна, меди, сыпь нечистой отливки. | Золотая, серебряная сыпь по ткани, блестки сыпью. Звезды сыпью по небу раскинулись. | Сыпь на теле, сыпуха, сыпушка, всякая накожная болезнь, пупырышки, пузырки, крапчатая пестрина. | Сыпные болезни. Сыпная больница. | Сыпь и козел-сыпь, круписто отделанная, тисненая кожа, шагрень или кордуан. | Сыпь, горн. мельнич. засыпь, засыпка, колоша, количество засыпаемой в один раз руды. Прибавь, убавь сыпи, на мельнице, пускай зерно из ковша шибче, или тише. | Сыпуха, арх. осыпчивый, песчаный берег. | Ряз. каз. тул. печная сажа; вернее сопуха, от сопло и сопеть, или это от курных изб, где сажа сыплется от копоти со стен и потолка; произносят с'спуха и ципуха. Сыпушковый, сыпушный, к сыпухе относящ. Сыпушник, -ница, ниж.- мак. оспеник, оспопрививатель. Сыпучее вещество, все мелкое, зернистое, крупчатое, мучное. * Сыпучий песок, рыхлый, ничtм не поросший и глубокий; чистый песок, без глины. Все сыпучие пески намыты водами. Сыпучесть ж. качество, свойство сыпучего. Сыпучка, сыпучая известь, пушная, рыхлая, мучнистая, рассыпчатая. Сыпец м. стар. совок, чем насыпают крупу, муку. | Кто насыпает что-либо. А приедет в село игумен, а сыпци (мерщики или сборщики) дают по зобне овса конем его. Сыпегон (сочиненное), растенье Lepironia. Сыпник (также), растен. Lepraria.

СЫРКА ж. астрах. персидск. виноградный уксус.

СЫРМАН м. черноморск. рыба из рода бычков, Gobius syrman.

СЫРОЙ, мокроватый, влажный; немного водянистый, пртивопол. сухой, безводный. Сырое белье, недосохшее. Сырые покои, которых стены пропитаны мокротою. - воздух, содержащий более обычного воды в парах, как вообще мокрый больше относится к воде, к жидкости, а сырой - к парам. Сырая погода. Сырой климат, - лето. Сырой человек, мокротный, тучный и белокровный. Как его, грешника, мать сыра земля носить! | Сырые плоды, зеленые, недоспелые. | Невареный, непеченый и нежареный, или недошедший, недоспевший на огне. Сырое мясо сытнее вареного. Сырой хлеб тяжел на желудок. Сырое мясо жилится да тянется, т. е. человек терпить. Волк сыро едал, да высоко прядал. Сырого не ем, жареного не хочу, вареного терпеть не могу. Сырой товар, невыделанный. Из Руси идет за море сырой товар, а оттуда товар в деле. Сырая сталь, уклад. Сырая плавка, особый способ плавки серебряной руды. - плавень, смесь винного камня с селитрой, для химических работ. Сыроватый, сырой, только в меньшей степени. Сырость, сыроватость, состоян., свойство по прилаг. От сырости плесень. От сырости ребятишки развелись, шутчн. о бедняках. Сырь ж. сиб. молозево; молоко, в первое время после родин и отела, жидкое. | Сырь, сырость, мокредь в доме, в воздухе, в покоях, сырца. Хлеб-эт с сырцой, сыроват, недосушен. Сырычь ж. пск. твер. запах сырой рыбы. Сырье ср. все сырое, особ. сырой товар, как шкуры, шерсть, сало и пр. Сырьём, сырком съесть, что-либо сырое, невареное, сыротком, то же. Сырейщик м. стар. у охотников псарь, который делает навар из падали и замешивает на нем для собак овсянку. | Казенное скупаюющий по селам сырые кожи (Наумов). Сырец, что-либо сырое, суровье, необделанное. Шелк сырец, суровый, невыделанный. Мед сырец, сотовый, противоположно вареный, бутылочный. Кирпич сырец, нежженый, он же и битый, а битый, о жженом, также половик, обломки. Пенька сырец, неочищенная, неочесанная. Руда сырец, роштейн. Деготь сырец, тул. березовый. Сало сырец, чистое, всплывшее при первой, легкой топке; второй разбор: сморчек, третий: таляжное. Сахар сырец, первой, неочищ енной выварки. | Падаль, для корма собак. Сыряк м. человек сырой, тучный и белокровный. Сыров м. сыровец, суровец (суровый), тамб. пенз. вор. кур. белый, неуваренный квас, только налитый кипятком: | сыров, овсяный квас, для выделки кож. Сырцовый, к сырцу, в разных значениях относящ. Сырёха, смол. плохая кляча, одер. Сырица, зап. сырая, невыделанная кожа. | Арх.- мез. оленица до двух лет. Сыр м. творог; квашеное молоко ставится в печь, и со свернувшейся гущи отцеживается сыворотка; но обычно сыром зовут немецкий сыр, выделанный из парного молока, соленый просушенный, кругами. Как сыре в масле, в раздолье. Сыр молить, ниж. свадебный обряд: молодые кланяются в ноги каждому гостю, прося выпить. Более известен швейцарский сыр, маслянистый, ноздреватый,со слезою; он и у нас выделывается изрядно; английские сыры, пряные, нередко гноеные; голландские, плотные, своего вкуса; из итальянский: пармезан, сухой и крохкий; из французских: сыр бри, соломка, мягкий, непрочный. | Сыр, арх.-шенк. участок, клин леса, отведенный смолокурам. | У землекопа, земля в кубической мере, материком, не пересыпанная, в пласту. Рядятся в земляных работах сыром, за меру очищенного простора, а не за высыпанную, в которой меры на половину более. Что берешь с кубической сажени сыром? Сырный, к сыру относящ. Сырный запах, вкус. Сырная неделя, масляница, мясопустная. Сырная Богородица, сев. день 2 июля. Сырный стол, обед по свадьбе. Сырника м. мн. пирожки, блинцы, начиненные творогом; | вареники; | род клецок, колобки из творогу, с подливой. Сырница ж. твер. кушанье из творогу и гречневой каши. | Сырник, астрах. пасха. Сырник перм. сырые дрова, лес. Сырня, сырный завод, сыроварня. Сыряок вор. сушеный творог, на зиму. | Том.-берез. морская рунная рыба Salmo vimba, сырть, из рода лососей. Сыровоз влад. навозница, межипарье, пора унавоживанья полей, начало июля. Сыроводка зап. сыворотка. Сыровар, сыродел, мастер, а также хозяин сыроварни. Сыроварный котел, привешивается на жеравце и на перечапе. -дутный горн, волчья печь, плавильная, для выделк и прямо из руды железа (не чугуна). Сыроматерая земля, нерушеная, и не песок, не камень. Сыробой влад. сыромолоть ж. -молот м. -бойный или -молотный хлеб, овес, обмолоченный на скорую руку, или без овинной сушки. Сыромолотный табак, зеленчак, сырого помола. -молоток вят. жировой, незаконный, небрачный ребенок. -мол м. -молка ж. мука из сыромолоти, и сыромолотка ж. то же. Сыромять ж. сыромятина, -мятная кожа, выделанная без дубу в извести, для сгона шерсти, и в овсяном квасу, очисткой и сильным мятьем, ломкой и тягой на конном вороте, при смазке ворванью и березовым дегтем. На упряжь идет сыромять. Тонкие сыромятные ремни выделывают и в простокваше, это молочная сыромять. Дымленая сыромять, прокопченная, весьма прочная; есть и мороженая, выделанная через мороз, и отмятая. Мужик - сыромятная душа. Хоть и сыромятная, а все душа. Из рогожи не сделаешь сыромятной кожи. -мятник, кожемяка, кто выделывает сыромять. -ничий, к нему относящ. -ничать, заниматься промыслом этим; -ничанье ср. -ничество, занятие это; -мятная, -мятня, завод или заведенье сыромятника. Есть что в сыромятку, сырьем. Сыропась ж. стенопись по сырому обмету, альфреско. -писное искусство. Сыропустие ср. -пусть м. последний день масляны, воскресенье. Сыропустная неделя, первая по масляне; попросту первая неделя поста, по церковн. же наша вторая считается первою, а страстная, шестою. Сыросек иди ляда, смол. посек, пожег, кулига, чищоба; сыросек под рожь, а ляда под пшеницу. Сыростланец перм. разостланный на земле лен, не моченый и не сушеный (Наумов). Сыроток м. арх. ворвань, жидкий жир рыбий и морского зверя, вытекающий от солнечного жара; выварной называется варенец, а первый чище. Сыротоп, то же. Сыроед м. -дка ж. кто ест сырую рыбу или мясо. Березовцы сыроеды, едят рыбу мерзлую и сырую, а также сырую оленину, строганную, по вкусу, и как средство от цынги. Сыроедный, к сыроедению относящ. Сыроядец, -дица ж. стар. сыроед. Безбожным сыроядцем. летописн. Сыроястная неделя (от сыр), сырная, мясопустная, масляница. Сыроега вор. тесто на простокваше. Сыроег а, -ежка, гриб Agaricus integer, волуй. Agr. violaceus, голубец, синюха, свинуха, дуплянка? A. piperatus, груздь, груздок, грузель? A. russula? Сыроежковый пирог. | Сыроежка, сыроежа вор. тамб. гречишное жидкое тесто, на квасу или на молоке; суроежа (суровый? сырой). Сыреть, становиться сырым, волгнуть, мокреть. Погода сыреет, осенние туманы ложатся. В выходе нашем запасы сыреют и плеснеют. Кожа отсырела. Погода посырела. Товар подсырел, подмок. Все пересырело, надо пересушить.

СЫРОП, см. сироп.

СЫРП перм. сеть в виде мешка с двумя тетивами (Наумов).

СЫРТ м. татарск. гребень, гряда, водораздед, водопуск, вододержа, возвышенность, разделяющая притоки двух рек или водоемов. Общий сырт разделяет притоки Волги и Урала. Низы мочажинные, а по сыртикам и гривкам вмкашиваем. От сухого сырта вода бежит. Сыртовой, сыртный, к сырту относящ.

СЫРТЬ ж. стар. какая-то рыба, кажется вяленая (сырье?).

СЫРЧАТЫЙ? перм. четвероугольный, квадратный.

СЫСКИВАТЬ что, искать, стараться найти; | доискиваться, розыскивать, делать сыск, розыск, иследовать; | сыскать что, найти, отыскать; | розыскать. Сыщи-ка мне хорошее местечко. Я себе сыскал забаву. Туть сыскивают монетчиков. Был бы лес, а топор сыщем. Тот и сыщет, кто ищет. -ся, быть сыскану. | Сыскиваться между собою, стар. ведаться и разделиться миролюбно. Смерть его ни на ком не сыскалась, виноватый не найден. Где-нибудь да сыщется наша правда. | Сыскаться и сыщаться тамб. найтись в деле, обстоятельствах; смочь, суметь сделать что. Сыскиванье, сысканье, сыск, действ. по глаг. Сыск. стар. розыск, судебное, следствие; допрос, иногда с пыткою; сысковины пск. Сыскной, к сыску относящ. Сыскные дела, уголовные. Сыскная сущ. ж. стар. письменый позыв, повестка о явке к суду. Сыщик стар. посланный для сыска чего или кого, для поимки беглых и пр. Ныне есть сыщики при полициях, наемные, дошлые в розысках люди, которые умеют разведать о воровствах, грабежах и пр.

СЫСОВАТЬСЯ? орл. гневаться. Не сысуйся, не прогневайся.

СЫСПРАВЛЯТЬ, сысправа и пр. пенз. исправлять, исправа.

СЫСЯК, сысьяк м. бессараб. плетневая, на кольях, корзина для храненья кукурузы.

СЫТЫЙ, поевший вволю, утоливший голод свой, наевшийся, кого не позывает на еду, кто не хочет есть, противопол. алкающий, голодный. Сыт голоду не верить. Сыт голода не разумеет. Сытый голодного не разумеет. По сытому брюху, хоть обухом. Не ешь досыта, а ешь вполсыта. Не тем скусом, а сыты будем, говор. небогатый. Голодный сытому не товарищ. Как стал сыт, тогда и узнал стыд, жадно елецк. Как сыт стал, так и стыд взял. Наелся сыт так и стал знать стыд. Что за стыд: быль бы сыт. Хоть стыдно, да сытно. Хоть бита, да сыта. Христос с вами: я сыт! Сытого не кормят. Сыта не сыта, а всегда весела! Сытую скотину на мясо бьют. Ешь до сыта, а делай до поту. Слегка, да до сыта. Сытое брюхо к ученью туго. Богаты не будем, а сыты будем. Сытый голодного, а богатый бедного не знает. Сыт конь - богатырь, голодный (голоден) - сирота. Не видав пирога, не говори, что сыт. Сыт и тем, чего не дали. Сыта коровка, коли макухи не ест. Кто сыт, тот у Бога не забыт. Сам- то наелся, да глаза не сыты. Сам сыт, глаза голодны. При сытости помни голод, а при богатстве-убожество. Сладкого не досыта, горького не до пьяна. Тошно, горько - а день сыты будем. Сытое брюхо спит, голодное на слуху сидит. Где бы ни жить, только бы сыту быть. Хлеба не ест, вина в рот не берет, а завсегда сыт и пьян живет. Поешь - сыть будешь; напьешься - пьяна будешь. Чужой бедой сыт не будешь. С разговоров сыт не будешь. Не говори, что сыт, а промолчи, да пережди. Клюет птичка, да и то сыта живет. Доживем ли до обеда: а съедено - сыто. Сыта теща, коли гущи не ест. Сыт чертенок, кола каши не ест. Никого так не бойся, как сытой собаки да голодного человека. Добро сытому ждать царского обеда, а праведному смертного часа. И волки сыты, и овцы целы, дело уладилось. | О животных тучный, жирный, откормленный. Сытая скотина, птица, ошибочно сытная. По весне зайцы тощи, а по осени сыты. Отчего у тебя лошади несыты? худы, тощи. | Сытый и сев. сытой, вообще в меру обильный, полный, довольный. Сытая вода, полная, в корыте; самая высокая в берегах, без разлива или поема. Сыто живут,з нужды. Сыто будет, много, лишку, нескромны требованья твоя. Сытый вес, мера, полный, с походом, с верхом. | химич. Кислота сыта щелочью, пресыщена, когда более не принимает ее. Сытный, питательный, хорошо насыщающий, спорый в пище. Сытен русский стол, голоден французский. Где дно тарелки видно, там кушанье не сытно. Сытны щи с кашей да с пирогами-у кого есть. Много - сытно, а мало - честно. Мало - да честно, а и не много, да сытно. Сытный рынок, где торгуют съестным. - двор, стар. дворцовые харчевые запасы. Сытное место, наживное. Сытость и сытность, состоянье по глаг. Сытенько наелся. Я сытым-сытехо(ше)нек, по горло, не могу больше. Сытник стар. Чин их таков: на Москве и в походах царских носят суды с питьем, и куды царю лучится итти или ехати вечеровою порою, и они ездят и ходят со свечами, Кошхн. Сытеть, становиться сытее, либо сытым, наедаться, утолять голод. | Толстеть, тучнеть или отъедаться. | Влад. о воде: прибывать, полнеть, не разливаясь еще за берега. Сытенье, состоянье по глаг. Сытить уптребляется почти только с предлогом насыщать. Не сытить кисель, а пучит. Досытел до нельзя. Насытил других, и сам насытился. И крохами насыщаются. Лошади посытели. Пре(пере)сыщен роскошью. Сыть ж. пища, харч, корм, еда, ежа, все, что насыщает голодного. | Сытость, состоянье сытого, на(пре)сыщенность, или | сытность, питательность чего, как качество. Едешь в дорогу на день, а сыти бери на неделю. Не для смаку ешь, для сыти. Переел сыть, захотелось пить. В калаче мало сыти. Был сыт, да переела и сыть. Гостиная сыть до порога. Большая сыть брюху вредит. | Сыть (ошибочно сыт), растен.Суреrus, у огородников, земляной миндаль. Сыт пишут также ошибочно вм. сит, Schoenus, потому что все названья эти собирали за нас немцы, а мы переносим их в русские учебники! Травяной мешок, волчья сыть! бранят лошадь. В вашей выти нет сыти, в барском столе. Так и быть, была бы сыть! Сы(и)товец? растен. Lisanthus. Сытоед, -ежка, кто ест досыта, до отвалу. | Сытоед, сытоежа ж. еда до сыта. Сначал а у нее лицо было бело, с сытоеду зарумяненное, песня. арх. Сытить воду, послащать медом; сытить пиво, водку, то же, а о водке, также сыропить, разсыропливать, разводить подслащенною или просто теплою водою. Сыченые меда, составленные, передвоенные на меду. Пить сыченое, быть на сговоре, на помолвке, где молодые должны сытить горькое вино, по требованью гостей, т. е. целоваться. Сыченое, что на меду, медовое. Выпей, да слизни, будто сыченое. -ся, быть подсычаему. Подсычать, подслащать. Пересытил лишку. Рассытить сыту. Сычечье, действ. по глаг. Сыти ж. сыченая медом вода, медовой взвар, разварной мед на воде. С сытой кисель да кутью едят. На сусляной сыте ставят медовые пряники. На корм пчелам ставят сыту, с разными примесями. Сычевка ж. волжск. вареный, питейный мед. Сытуха, толстая, тучная женщина, корова и пр.

СЫЧ м. совушка, с большего дрозда, Scops. Зловещий сыч. Сычевье гнездо с сычатами, един. ч. сыча и сыченок, южн. сыченя ср. Сычевка ж. бранное карга, хрычевка, злая баба. Садить (гладит, хлопает глазами), как сыч. Не глядел бы, что на сыча. Стрелял в сыча, а попал в усача. Сыч хозяина выживает (если кричит на дому). Из пустой хоромины - либо сыч, либо сова (либо пустые слова). Сычать? арх. сипеть, хрипеть, сипло кричать.

СЫЧУГ м. один из четырех желудков жвачных животных, см. желудок. Сычуг с кашей, свиной, начиненный желудок. Сычужек, лаб немец. частица телячьего желудка, которую сыровары кладут в пресное молоко, чтобы оно свернулось. Сычужный, к сычугу относящийся. Сычужник? ярос. пьяница. | Ельчане сычужники, охотники до сычуга, рубцов.

СЫЩИК, см. сыскивать.

СЬ, стар. сей. Буди ведомо всем, кто наш сь лист узрит.

СЭСТОЛЬКО нареч. вот сколько, указывая. Хоть сэстолько дай!

СЮВА ж. и мн. сювы, каз. чувашск. кладбище инородцев, мазарки. Он на сювах, он на сюву пошел.

СЮДА, сюды, вологодск. сюд, сыды(а)кась, сюдытка нареч. в сие место, в эту сторону. Сюда идите, ко мне! Не туда идешь, вот куда, сюда! Сюда слона привели, к нам. И сюда и туда; он ни сюда, ни туда; то туда, то сюда. Туда-сюда рубль, там-сям два, за мутовку полтора - и все! | Сюд, вологодск. говорят и вместо здесь, тут. А где топор? - "Сюд". Сюду и сюду, с обеих сторон, по обе стороны: Сюдою южн. зап. этой стороной, дорогой, сим путем. Сюдою иди, там не пройдешь. Сюдыяк арх. сюдою, или более сюда, в эту сторону. Правь (держи) сюдыяк в становище! Посюдыяк Святого носа, по ею сторону; противопол. тудыяк, потудыяк (як, татар. сторона). Сюдыкать, кричать сюда, сюда! звать, надоедать призывами.

СЮЖЕТ м. франц. предмет, завязка сочинения, содержанье его.

СЮЗЁМ м. сюземок и сюзёмы мн. вологодск. сузём, глухой, дальний, сплошной лес. Сюземка? олон. корова, от холмогорской смеси.

СЮКУР м. сюкури, симб. мордовские лепешки, сверху с кашей и с творогом; шаньги, ватрушки; сюкур, каз. чувшск. хлеб.

СЮЛГАМ м. сиб. пряжка, на мордовской женской рубашке.

СЮМА ж. арх. шапка с наплечниками, из оленины, шерстью внутрь; ее носят с малицею.

СЮРКУП, в картах перекрышка; или подвод под перекрышку.

СЮРМА, см. сурьма.

СЮРПРИЗ франц. нечаянная, внезапная радость, нежданный подарок, нещечко.

СЮРЫ ж. мн. франц. лучшая, старшая масть в картежных играх, козыри. Играть в сюрах. Делать сюры, вскрывать козыря.

СЮРЯКА ж. каз. головная повязка крещеных татарок.

СЮСЮКАТЬ ряз. присусыкивать, шепелять, не произносить шипящих букв. Сюсюка об. шепелявый.

СЯ, частица, принимаемая за сокращенное себя, но выражающая иногда, при глаголах, совсем иное, трудно объяснимое понятие. 1. В возвратном, на себя обращенном действии, ся заменяет себя, и потому (в церк. и стар.) нередко ставилось впереди: ся деяти, ся утешати, вм. деяться, утешаться; он про то ся на меня (мя) злобить, злобится; он чешет себя, ся чешет, чешется; но палец, бровь чешется, свербит, зудит. 2. Близко к сему значенье, где дело делается будто само собою: крупа сыплется из мешка; веревка волочится, замазка отвалилась. 3. Также сходно значенье действия одного предмета на другой: железо куется; но куется также значит: поддается ковке. Хлеб молотится, его молотят. Солгалось, так случилось. 4. Взаимное, обоюдное действие: драться, обниматься; но глаг. драться также значит бить других, говоря об одном. Рядиться, может быть взаимное: хозяин с подрядчиком рядятся; но и каждый из них порознь рядится. 5. Иной глаг. вовсе не расстается с ся; улыбаться, смеяться; случаться, бояться. Иной получает вовсе другое значенье: плакать, и плакаться на кого; сбывать и сбываться; а иной почти не изменяет его: молить Бога и молиться Богу; он все бранит или бранится; скупо торгуешь, или -ся; на сердце греб тит, или -ся; дожидать и -ся кого; он на всех плюет или он все плюется. Живая подвижность русских глаголов не поддается доселе школярным путам; значенье частицы ся можно изучить не иначе, как собрав все глаголы на ся, и все примеры к ним из старины и из живой речи, отрешась притом вовсе от грамматики. | Ся, скрщн. сия. И как тебе ся наша грамата придет, стар. СЯ ж. твер. сянюшка, сестра, сестрица, сестренька.

СЯБЕР, Сябр м. стар. ряз. и другие. сябор, сябрук зап. сябра м. пск. новг. шабёр, шабра, оренб. сиб. татар. сосед; | односум, товарищ; артельщик, пайщик, соучастник; | знакомый, приятель. | Кур. хозяин, тягольный, у кого голос на сходке. А в сябрех (в соседстве или на одной улице; одноуличане) тот росол с Семеном... и с иными сябры. Игумен и старцы, со всеми их сябры, стали на суд, стар. Акты. Мы с ним сябры, шабры, в шабрах. Я вчера у шабренка был. | См. также смерд. Сябреные земли, стар. общего, мелкопоместного владенья; купленные крестьянами сообща. Сябровщина кур. община одного селенья, мир.

СЯВРОНИНА или сярланина каз. чувашское, рыба железница.

СЯГАТЬ, сягнуть чем куда, до чего, доставать до чего, хватать, достигать; | ставать, достачить. | См. сигать. Рука не сягает, рукой не сягнешь за реку. Нарезные ружья на версту сягают. Сколько могуты моей сяжет, сягнет, постараюсь. Не сяжет, не сягает кармана, сил. Дали бы естя взаймы всяким товаров, как вам моч сяжет, стар. Сколько память моя сяжет. Ратн. Уст. Разум сягает, да воля не владает. Ум сяжком под небеса уходить (сягает). До неба умом не сягнешь, как до царя рукою. Вероятно и стяг, шест, от сягать; а в новг. говорят сяг вм. стяг; досягать и достигать одно и то же, как: сень, тень и стень. Досуг (Шимкев.) также от досягти, как сопрягать и супруг; сигать, прыгать, того же начала и пр. Но быть может, стяг от стягать - прижим, притуг. Досягнуть рукой. Посягнуть на что. Пересягнуть через. Присягать по правде. Сяганье, сяженье, сягнутие, сяг, сяга, действ. по глаг. | Сяг, сяжок, расстоянье, на какое можно сягнуть, шагнуть. Сторожкая девка на сяжок не подпустить. Ты от жены (от правды, от службы, от дела) на вершок, а она от тебя на сяжок! Сяжный олон. доступный, удобный, сподручный, достижимый. Несяжно мне таперя, недосужно. Кому где сяжно, тот там и живе. Нам в город сяжно, недалечко. | калужск. сходный, дешевый, доступный, по деньгам, по средствам, по достатку. Когда сяжный хлеб будет, тогда закупимся. Сяговитый южн. зап. машистый на бегу, прыткий, скаковой или рысистый. Сяговитый конь. Сяжень ж. стар. мера, на сколько сягают раскинутые руки, сажень, маховая сажень. | Сяг, сяжек, сяжец, сяжень, мн. сяжки, усики насекомых, щупальца. Сягами или сягалами, сягальцами можно бы назвать ухватные орудия мякишей, медуз, каракатиц и пр.

СЯДНИ нареч. зап. калужск. смол. седни, сегодня, севодни; сядкича, калужск.

СЯЖНЫЙ, сяжек и пр. см. сягать.

СЯЗЬ! тоб.-берз. окрик на ездовых собак: стой!

СЯКНУТЬ, истощаться, сочась иссыхать; либо капая, испаряясь, отдавая постепенно и не пополняясь источником, пропадать, гибнуть, или беднеть, нищать. Боченок сякнет, твер. течет. Воды сякнут от засухи, иссякают. Молоко, груди больной матери сякнут.

СЯКОЙ прилаг. такой; сяковой, таковой. Не чаял есмь сякого возмездья от тебе, летописн. Сяковым-то порядком. Такой, сякой, эдакой, говорят, как бы повторяя слова льстеца или ублажателя. Такой-сякой немазаный, то же. Ах, он такой-сякой, говорят браня. Не благо есть сяково знамение: се прообразует княжю смерть, летописн. Сам бо (кн. Давид) сяков обычай имеет: по вся дни ходя к церкви. летописн. Сяко и сяк, так, таким образом, способом, порядком. А сяко еси волость мою пое, а жито еси потравили, летописн. Вот така, вот сяк, вот и эдак, воть и так! песня. Так ли, сяк ли, а ладить (делать, кончить) надо. Я и так, я и эдак, а он - ни так, ни сяк! И так дурак, и сяк дурак, и эдак не так, и всячески дурак. Нету такого (никакого), выйдешь и за сякого. От берега отстанешь, к другому не пристанешь. ни так ни сяк и станешь. | Сяк, твер.-ржев. даром, так, попусту, всуе. | Сяко, олон. ли, так ли. Сяко надоть? Сяко дать? надо ли, дать ли?

СЯМ нареч. инде, где-либо. Там и сям бывает, попадается. Там да сям так и сяк пробивается. То там, то сям шатается. Мне и там и сям хорошо.

СЯМАТЬ вологодск. нерешаться, колебаться, мешкать; кажется сёмать. СЯМАТЬ вологодск. смекать, понимать, разуметь, постигать (усамить?). Сямаем мы и сами работу эту, да только супротив устюжан не сработаем.

СЯМБА ж. арх. обруч (обечайка?) у короба, у полотухи.

СЯН м. арх. оброть и повод олений, идущий к тасме (подпруге) по левую руку.

СЁМАТЬ, суетиться без толку: лебезить, егозить; | вологодск. олон. костр. быть в нерешимости, думать туда и сюда, надвое, колебаться; мешкать, медлить. Семенить (семя, семь?) говорить проворно, сбивчиво, путаться; тарантить, не зная что отвечать; | стоять беспокойно, переступать с ноги на ногу; | частить ногами, дробно и скоро шагать. Местами говорят и семерить, вм. семенить. -ся пск. спешить, торопиться или суетиться. Семеник, семенила, кто семенить.

СЁРТАТЬ зап. сёхтать яросл. мотаться, шляться взад и вперед без дела. Сёртает из кута в кут. | Твер. переступать с ноги на ногу от долгого стоянья. Сёхта об. яросл. непоседа.


В. Даль Т-ТВОЙ

Т-ТВОЙ

Т, согласная буква те, твердо, 19-я в азбуке (в церк. 20-я); в церковном счислении: Т триста, триста тысяч, в круге, и в точках, см. А. Сокращен. т. е., то есть; т. к., так как; и т. д. и так далее; и т. п., и тому подобное; т., том; тысяч.

ТА, местоим. указат., см. тот.

ТАБАК м. растенье Nicotina tabacum, у раскольников: поганое, блудное, антихристово, сатанинское зелье. Нюхательный табак, молотый; курительный, крошеный. Папуша табаку, связочка. Тютюн, самый простой; бакун, махорка, разбор получше. Зеленчак, сыромолотный, нюхальный. Нюхать или пить табак. Класть табак за губу, за щеку, класть жвачку, жвачить. Вот табачек, вот ярунок! Ребятишкам на молочишко, старику на табачишка. Набил носища табачищем. Дорожка вместе, а табачек пополам. Табак да баня, кабак да баба - только и надо. Все вместе, а табак пополам. Хлеб соль вместе, а табачек пополам. Три табак: а сбыту нет-сам нюхай! Табаку за губу, всю тоску забуду. Кто курит (нюхает) табачек, тот Христов мужичек (ответ раскольникам, на брань их: кто нюхает табаки, тот хуже собаки). | Табак, табачек, волжск. деревянный набалдашник на упорном шесте, которым упираются, идучи на шестах. По табак, шесть достал дна, вмеру. Табачный, к табаку относящ. Табачный лист, - семя; - дым, - вонь; - фабрика, - картуз, -трубка, -рогожа, лучшая, пять штук на пуд, идет из Вятки на Украину. Табачное дерево, трухлявое, вовсе гнилое. Табачные сучья, нижние, что портят дерево, загнивая. Табачня, табачная лавочка; | курильня, заведенье, где сходятся курильщики. Табачная сущ. ж. комната для куренья, курная. Табачник, -ница, торгующий табаком; | охотник курить или нюхать. Встарь на Москве табачникам носы резали. | Табачник, табачный гриб, Lycoperdon bovista, бздюха, пурхавка, дождевик, пчелиная губка, заячья картошка. | Табачница, банка, ларчик для табаку. | Табачник, один из свадебных чинов, едущий с тавлинкой, для потчиванья встречных, как затычка потчует их вином. Табакура об. ярос. табачник, нюхальщик, курильщик. Табачить волжск. идти лодкою, баркою на шестах, шеститься. | Сиб. курить табак. Табачиться, нюхать, курить, вообще поганиться табаком. Табачничать, быть табачником, в обоих знач. Табакерка, -рочка, -ришка, -рища, табатирка пск. твер. табаковка, досканец, коробочка, для держанья при себе нюхательного табаку. Жалованная, алмазная табакерка. Вот так и пойду стучать табакеркой по головам! говаривал наш учитель высшей математики, в Морском Корпусе. Свят, да не искусен: табакерочка в рукаве выпятилась! Слободская (вятск. ) каповая табакерка. | Табакерка, в шулерской. игре: кто мечет, ставить большую табакерку, намазанную сысподу липком, на колоду, доставая в это время платок, а сняв табакерку, уносить с нею и карту. Табакерная, -рочная фабрика. -рочник, табакерочный мастер. | -рочник, -ница, кто нюхает, носить с собою табакерку. | -ница, чахловая коробочка на дорогую табакерку. Таблинка ниж. вор. тавлинка, берестяная табакерка, плоским бурачком, с ремешком во вставной крышке. Тавлиночка с фольгой. Рожки да тавлинка ныне малое ходу, все табакерки. | бранное табачный нос. Тавлинковый или -ночный, к ней относящ. Тавлинник, нюхальщик, табачник. Тавлинщик м. или -ночник, кто делает тавлинки. Наши отставные матросы искусные тавлинщики. Тавлинец? олон.-крг. бродяга, беглый. Прикрой тавлинку, черт влезет (из сказки, где солдат проносил год смерть в тавлинке).

ТАБАЛУ бить, праздно шататься, бить баклуши; табалыжить, -жничать, то же; собак бить, черных кобелей набело перемывать. Табалыга, праздный шатун, баклушник.

ТАБАНИ ж. мн. вят. вотяцк. род толстых блинов.

ТАБАНИТЬ морское и речное. таванить и ошибочно таланить, грести обратно, от себя, подвигаясь кормою вперед, или для завороту. Правая греби, левая табань! | вят. приставать к берегу? | Варить из мелкой рыбы уху?

ТАБАРГАН сиб. тушкан оренб. земляной заяц, Dipus; большой, D. decumanus; малый, бабук, D. jaculus. Первое в оренб. и таврч. Ученые произвольно перенесли название тушкан на род Pedetes.

ТАБАРИТЬ ниж. тавакать олон. талакать южн. и зап. болтать, говорить праздно, пустословить; растабаривать.

ТАБАРЫ, (таборы) печорск. топаки, бахилки, обувь в роде кенг, калош.

ТАБАЧНЫЙ и пр. см. табак.

ТАБЕЛЬ м. франц. немец. роспись в графах. Табель казенным праздником. Табель о рангах, росписанье всех чинов по классам. Табельный праздник, включенный в число, казенных. Таблица, -личка, малая табель, графленный, расчерченный или исписанный в особом порядке листок, с какими-либо последовательными, перечневыми сведеньями. Исторические, хронологические таблицы. Табличка умноженья, таблицы логарифмов. Табличное ученье наглядно, но крайне сухо. Тавель, тавль м. доска, плита. Два тавля Моисеовых, стихер. Тавла ж. церк. Приял есы тавлу белу, на ней же написано имя ново. Мин. авг. Тавлея ж. и мн. тавлеи, стар. шашечница; игра в шашки; игра в кости, на расчерченной для сего доске. Тавлейный, к сему вообще относящ. Тавлейщик, игрок в шашки, в кости. Таблетка ж. тавлетка южн. новорос. аспидная доска, для письма. Табльдот, общий стол в гостиницах.

ТАБЕНЧАЛ тамб. ты думаешь, чаешь, тебе чается; а то небось, разве, неужто. Табенчал нет у него? Табенчал по грязи-то хорошо?

ТАБОР м. (гуситы назвали так, по Ветхому Завету, гору и стан свой при ней; но есть и турецк. слово табор) стан, становище, бивак, лагерь, обоз на стойке, шатры бродячего народа, привал переселенцев, переносное селенье. Овии же в тушинские таборы перескакаху. Троицк. осада. А пришед под Смоленск, стати им таборы (-рами), где пригоже, стар. Цыганский табор. | Табор птицы, зверей, стая, стадо, табун, сборище; табырь оленей, арх. стадо. Таборовый, таборный, к нему относящ. Таборная стоянка. Таборная белка, сиб. которая остается на месте, при общей перекочевке, а уходящая - ходовая. | Таборный сущ. им. Таборный атаман, староста, старший в цыганском и ином таборе. Таборище ср. таборы м. мн. новг. городище, место, с остатками древних укреплений, вала, становища, воинского стана. | Таборища, большой табор, таборишка, небольшой, бедный. Табористый, о животн. стадистый, стаистый, табунистый. Табориться, становиться в поле станом, обозом, отабориться. | Сиб. о животн. Стадиться, стаиться, табуниться, собираться стаями. Утка к отлету таборится. Белка стаборилась, скоро в ход пойдет. Табориться- не с тороками кориться, держи всю сбрую исправно. Таворы, товары м. мн. стар. шатры, наметы, палатки, табор, стан.

ТАБОРНАТЬ? арх. орать, реветь, вопить, кричать.

ТАБУ ср. несклон. у дикарей Океании: запрет, наложенный на что-либо, завет, заповедь, говорят и у нас. Скоромное постнику табу. У нас табачная торговля табу.

ТАБУН м. конское стадо; табун делится на косяки, по числу жеребцов, со своими кобылами; местами говорят табун белок, гусей, рыбы, стая, руно, юрово. Юртовские татары (астрх.) делились на табуны, волости, с табунными головами или мурзами. Киргизы живут с табунами своими; в степях их изредка попадаются еще и табуны куланов. Табунный пастух, конепас, табунщик, или костр. табунник. Табунить, бол. говорят стабунить коней, согнать всех вместе, в одну толпу, что делают для поимки лошади, которая порознь на воле не дается. Птица табунится, в отлет сбирается, таборится, стаится. Табуниться арх. пастись, ходить на пастве, обо всяком скоте и оленях, хотя слова табун там не знают, а все стадо. | Вост. стаиться, стадиться, гуртиться, грудиться, говорят о всяком животн. и даже о молодежи: ватажиться.

ТАБУРЕТ м. франц. стул скамейкой, без прислона. Круглый табуретец под фортепиано. Табуретная подушка.

ТАБУРКА ж. сиб. скобка, мочка и пр. что кажет вес на безмене. | Арх. одна из чурок, приделанных к опругам весновальных карбков, для укрепы привязкой к ним горна, печи.

ТАВАКАТЬ тавыкать, табарить, попусту толковать.

ТАВЛЕЯ и пр. см. табель.

ТАВЛИНКА см. табак.

ТАВОЛГА ж. куст Spirea; S. chamaedrifolia, тавольник сиб. таволга, таволожник, волжанка; S. crenata, таволга, таволожник, степная березка, степной лабазник; S. hipericifolia, каменная таволга, пужный таволжник; Spirea ulmaria, см. батер; но более известна под именем таволги S. crenata, коей тонкие и крепкие прутья идут у нас на шомпола и на кнутовища. Таволожка, таволжанка, сокращ. волжанка, таволжаная тросточка, посошок. Таволожный, таволжаный, к таволге относящ.

ТАВРАНЧУК стар. рыбное блюдо.

ТАВРО ср. клеймо, знак, метка (греч.? монгольск.?); знак родовой, рукоприкладный, для безграмотных; нарезка хозяйской метки на бирке, на борти, на дереве, тамга, и пр. крест, круг, две-три черты, гребенка, зубец и пр.; клеймо жегалом на окороке скота, а более на лошади; у азиатцев условный, принятый родовой знак, а у наших коневодов именная буква. Волк тавра не знает (не разбирает). Абаса (тавро) в Персиде (Персии) краса. | Симб. рубец, знак от раны, от болячки. После ран тавры остались. Таврить коней, клеймить жегалом. Жрет волк и тавреное. -ся, страдат. Затаврить, перетаврить жеребят. Тавренье, действ. по глаг. Тавровый знак.

ТАВУН? растение Menyanthes trifoliata.

ТАВЫТ, тюфяк, сиб. кулик Limosa rufa.

ТАГАН м. татарск. круглый или долгий железный обруч на ножках, под которым разводят огонь, ставя на него варево; треножник. | Краг(траг)штейн, железный гусек под печь верхнего жилья. Таганное варево часто продымляется.

ТАГАР м. тоб. остяцк. круглый, плетеный половичок, рогожка, циновка из травы, поменьше аршина. Тагарка ж. волжск. таган, треножник, для подвеса котелка. | урал.-казач. телега.

ТАГАС м. и тагасы м. мн. белозерский, частый и весьма большой невод, для зимней ловли снетков. Тагасное рыболовство. Тагасник, неводчик.

ТАГУН м. арх. барочная кроква, кокора, копань.

ТАДИБЕЙ, тадибе, самоедский кудесник, шаман.

ТАДЫ кур. тамб. талды вят. тажды пск. тогда. Та(л)дыкать, говорить талды.

ТАЕВОЧНАЯ рогожа или таевка, разбор больших рогож, для зашивки тай, бухарских тюков.

ТАЕЖНЫЙ, см. тайга.

ТАЕМ, см. таить.

ТАЖДЕ, таже нареч. церк. потом, затем, после того.

ТАЖИ? м. мн. сар. поемные луга, сырые пажити, покосы.

ТАЖКА, тяжка ж. арх. ноша, вязанка, беремя. Тяжка сена.

ТАЗ м. медная, железная лохань, бол. для умыванья, для варки варенья, для мелкой стирки и пр. | В теле человека и животн. часть от чресл до конца туловища; две широкие тазовые кости, с гребнями в подреберье, смыкаются спереди хрящевой спайкой, примыкая сзади ко крестцовой кости, с которой и образуют таз; в него вставлены, по бокам, вертлуги бедр, и на двух пятках таза (у анатомов седалищные (!) кости) человек сидит. Серебряный тазик для бритья. Ржавый тазишка. Тазища в комнатную купальню. Тазовые кости остова. Тазомер, снаряд для измерения женского таза, от которого зависит исход родов.

ТАЗАТЬ кого, орл. вор. журить, щунять, бранить; | бить, таскать за виски. -ся, возиться, драться, или потаскать друг друга. Тазанье, действ. по знач. глаг. Тазателей, тазальщиков или тазал много, да приголубника нет. Тазить за кем, пенз. бежать всугонь, гнаться.

ТАИТЬ, таивать что, скрывать от других, содержать в скрытности, в неведении от кого-либо, в сокровенности, хоронить; не говорить чего, не сказывать, не показывать; отпираться, запираться, лгать; но, кто лжет, тот таит, а не всякий таящий лжет: он только молчит, не сказывает. Кто таит, на том горит. Что (или нечего) греха таить, правда, признаюсь. Как ни таить, а будет говорить, придется. Как ни таить, а само заговорит, как родится. | Таить кого, скрывать, укрывать, хоронить, прятать или не выдавать. -ся, быть таиму. Худое дело всегда таится. | Таить что-либо. Он таится, не сказывает нам, куда ходит. | Прятаться, хорониться, скрываться. Змея таится под колодой. Месяц таится за облаками. От лекаря не таись. Да и не таивался я от него, что спросит, все говорю. Таится жена от мужа, таятся и детки от матери, условно. Чего стыдимся, того и таимся. Дотаилась донельзя. Затаю я ропот свой. Натаились досыта. Заяц запал, затаился. У нее деньги потаены. Вор притаился. Шила в мешке не утаишь. Он скрал и утаил деньги. Затаенная злоба. Таенье ср. утайка, сокрытие, скрыванье. Тайна ж. кто чего не знает, то для него тайна; все сокрытое, неизвестное, неведомое. | Нечто скрытно хранимое, что скрывают от кого-либо с намереньем, таят. Как согласовать свободу воли нашей с Провидением - это неразгаданная тайна. Основная причина движения - тайна. Чужой тайны не выдавай (не продавай). Тайну храни. Мне сказано это за тайну. Государственная тайна. Всякая тайна въяве будет. Чужой тайны не поверяй (не продавай). Всякая тайна грудью крыта, а грудь подоплекой. | Церк. таинство. Совершать св. Тайны, литургию. Причаститься св. Тайнам, приобщиться. | Тайна-трава. Apocinum? Asclepias? жабья костка, собачья смерть, отрава; Cynanchum? кутра. Тайный, сокрытый, сокровенный, составляющий для кого-либо тайну, неизвестный кому, или скрываемый от кого, секретный, неоглашаемый. Тайные пути Промысла человеку неведомы. Тайные промыслы человека ему да Богу ведомы. Тайный заговор ведом одним крамольникам. Иное тайное дело всему миру ведомо. Тайные приметы ассигнаций. | Тайная сущ. ж. бывшая тайная канцелярия. Доносчика взяли в тайную. | Сущ. мн. церк. все тайное, все утаенное. Егда судит Бог тайная человеком, Римл. Тайный советник, чин 3-го класса; действительный тайный, 2-го. Тайная милостыня, негласная, от неизвестного. Тайное заседанье, суд, без сторонних свидетелей. Тайная вечеря, церк. прощальная трапеза Иисуса Христа с учениками. - приказ, стар. канцелярия при особе царя. Тайная свадьба, краденая и вообще неоглашаемая. Тайность ж. состоянье, свойство тайны, тайного дела. Сердце без тайности - пустая грамота. Что на свете есть тайность, и та выдет; к этому сказывается сказка о царе Мидасе. Тайничать, таимничать, таить, таиться, секретничать, скрытничать. Он вечно таимничает да шепчется, перегораживая рот. Сколько вам ни таимничать, а будет сказаться. Тайничанье, таимничанье, секретничанье, скрытничанье. Тай или таем, пск. таен? кур. таимчи, тайко, тайно, тайком нареч. потаем, тайным образом, скрытно, утайкой, скрывом, закрывом, тишком, потихоньку, украдкой, втай, отай, воровски, нишком. Лиса тайко идет, таясь, скрытно. Восхоте тай пустити ю, Матф. Приидоша таем под стены их, Цар. летоп. Тайно подосланный лазутчик. Не украл, а тайком взял. Хорошо тайком, да что будет потом? Таибник м. таибница ж. соучастник тайны, посвященный в тайну. | Таибница, стар. особая комната, для занятий, не для гостей; тайник, кабинет. Таймичищ стар. дитя не от правой жены, внебрачно рожденный. Иже таймичищная чада имуща, Степен. кн. Таимник м. таимница ж. кто таимничает. Таимничий, к ним относящ. Таинник, -ница, наперсник, любимец царя, вельможи, доверенный, негласный советник. Постави его Давид над таинники своими, Кн. 2 Цар. -ничий, к ним относящ. Тайник, -ничок м. скрытное место, потаенное убежище; тайник, в доме, в покоях, искусно скрытая комната, подполье, или скраденная в перекрестных стенах, с потайным входом, какая нередко бывает у раскольников, для передержки беглых; слух, т. е. сокрытый проем из одного покоя в другой, или незаметная перегородка, где можно подслушивать; тайный проход, подныр, лаз, потерна в крепости; в арх. летописн.: тайник был выведен к реке. | Шлюз, творило, спуск для воды под красным брусом, т. е. под законным уровнем, для воровской уводки воды от соседа и направленья всего стрежня в свое мельничное русло. | Птицеловная сеть, бол. на пташек, понцы; лучок кроет на полуобруче, а таиник на двух шестиках, и иногда бывает о двух полотнах, накидываемых встречу друг другу. | Арх. род большой мережи, с заходами, из тычин и сетей. | Детская болезнь - черная немочь, падучая, родимец. | Тайник души человеческой, самые внутренние, сокрытые качества ее, посредством коих совершается возрожденье человека; внутренний, духовный человек. Совесть в тайнике. Тайниковый или тайничный, к тайнику относящ. Таинство, тайность и тайна. Таинства небесные, - природы. | Церк. священнодействие, в коем чрез видимые знаки, невидимо сообщается благодать Божия. Таинств православная церковь считает семь: крещение, миропомазание, причащение, покаяние, священство, брак, елеосвящение. Таинственный, о деле: составляющий тайну, неведомый, неизвестный, сокрытый, сокровенный; непонятный, непостижимый, недоступный уму; | о человеке охотник таимничать, или | неизвестный, скрывающий личность свою, или | неразгаданный, странный, скрывающий цели и дела свои. Таинственная природа, - пути Провидения. -ность, свойство по прилаг. Таинственный, к церковным тайнам относящ. -ник, -ница, кому ведомы тайны, таинства. Тайнобрачное состоянье, -брачие, неоглашаемый, скрытный брак; морганатический. | Тайнобрачием переведено, весьма неприлично, названье бесцветковых или бесцветочных растений, Cryptogamia. Седмь громов будут греметь, по свидетельству тайновидца, пред кончиною мира, Инокент. Бог тайноведец. Благодатные тайнодействия Св. Духа. Тайнознаменательное священнодействие церкви. Тайнообраз, иероглиф. -писание, -пись, искусство писать знаками вместо букв, так, чтобы без ключа нельзя было разобрать. Монашеское тайнояденье.

ТАЙ м. или тая ж. астрах. персидск. кипа товару, бол. шелку. ТАЙ м. или тайбола ж. арх. тайга ж. сиб. финск. обширные, сплошные леса, непроходимая, исконная глушь, где нет никакого жилья на огромном просторе, кое-где зимовка лесоповальщиков, или кущника, поселяемого нарочно для приюта проезжим. Ехать тайболой, дремучими лесами, болотами, где пролегает зимняя дорога; летняя почта ходит, где можно, морем. Тайги в сев.-сиб. необитаемая полоса перед тундрами, идущими мхами до Ледовитого моря; а в юго-вост. горная лесная глушь и дичь, что в зап. урманы; в тайгах лежат золотые россыпи. На Алтае, тайга значит горы, белки. | Тайга, чернь? Тайговый, более таежный, к тайге относящ. Таежные кочевники. Таежник, проживающий или промышляющий в тайге; золотопромышленник, либо зверовщик.

ТАЙКА ж. арх. верхний угол паруса.

ТАЙЛАГАН м. празднество и жертвоприношенье бурятов шаманского толку; на холме кладут костер, жарят на нем лошадь и съедают, а шкуру и голову ее вешают на шест, в дар Великому духу (Творцу), и духам Кокурен и Онгон.

ТАЙМЕНЬ, байкальская щука, сибирский лосось, Salmo taimen.

ТАЙСТРА ж. смол. (польск. кайстра?) большой мешок.

ТАЙША м. калмыцкий владелец, старшина, пониже нойона.

ТАК нареч. тако церк. и сев. равно, подобно, одинаково; | сим образом, таким порядком, способом, вот как; ответ на как? Так болит, зудит, что невсутерпь. Как люди терпят, так и ты. Как поживешь, так и прослывешь. Как бы это сделать?- "А вот так!" Вот так, вот сяк, и вот эдак, и вот так! песня. игровая, мак. Он отвечал так: следуют речи. Так делай, чтоб не переделывать. Так сильно, так много, так мало, столь, столько. Как одно, так и другое, равно негодны. Пришла кума, так сядь; а почто пришла? да так. Так на свете не живет (всему есть причина). Так (или: даром) и чирей не сядет. Пошел так, а попал в кабак. Отдал убогий нищему последний пятак - а сам от богатого ушел и так. Ума много, да денег не так - и век дурак. Не с того боку, так с другого. Что так, то так. Думаешь так, а выйдет иначе (а выйдет никак). Не так бы ты ходила, не иных бы ты любила. Дома не так, а в людях дурак. Дурак, кто говорит не так. Не так, так иначе. Спереди дурак, да и сзади так. И так, да не так; и то, да не то. Так не так, а уж эдак будет. Сказать правду-матку - так и так. Коли ты так, то и я так: а коли ты так, то я эдак. Либо так, либо сяк, либо эдак, либо так. Свищи в кулак, так и будешь так, ни при чем. Так не будешь - сказал калмык - а как-нибудь да будешь. Пеки блины! "Рада бы пекла, да нет муки". Ну, нет муки, так и так пеки! Встал я не так, умылся не так, приоделся не так; лошадь запряг, да поехал не так: заехал в ухаб, не выехать никак (покойник). Так-то так, да вон-то как? (спросил мужик, изладив борону в избе, и увидав, что она в дверь не лезет). | Да, конечно, истинно, справедливо, согласен. Это так, т. е. как ты говоришь. Точно так, вежливое подтвержденье, да. | Так, союз, то, тогда, в таком случае. Хочешь, так пойдем! Не умеешь, так и не надо было браться. Взялся за гуж, так не говори, что не дюж. | За сим, слову так обычаем придано много произвольных значений: Он это так сказал, спроста, без цели; попусту, вздорно. Это так, с ветру сказано. Я так проработал, без проку и пользы; бесплатно, даром. Я так сходил, не застал его. Так сказать, примерно, то есть, около того, как бы, как будто. Он, так сказать, не в уме. Итак, итак, следовательно, стало быть. И так, и сяк, и эдак, всячески, на все лады. И так и сяк живет, всяко, разно, посредственно, не худо. Ни так, ни сяк, никак, никоим образом. Так ли? ладно ли? правда ли? Не так ли? не правда ли? Пригнал, приладил так в так, верно, точно, как раз. Хлебца у нас так в так хватило, еле, едва, чуть, по нужде. Так как, потому что, а как, понеже, поелику. Так как у меня нет денег, то не могу и дать их. А коли так, то пойду искать инде. Так-то, брат, плохо дело! Он не так-то согласен. Так себе, посредственно, ни то ни сё, помаленьку. Как можете? "Да так себе!" Сукно так себе, средней руки. Так держи! морск. правь прямо, как теперь лежим. Так вот и лезет, прямо, смело, нагло. Так бы вот и съел его! Так-то бы так, да после-то как? Авось так пройдет, без беды. Как (бы) не так, отказ или отрицанье. Так и так, одинаково, на равных правах. Играть так и так, не беручи и не давая ничего вперед. Меняться так на так, баш на баш, без придачи. То же бы ты слово, да не так бы ты молвил, другими словами. Так называемый, не сущий, не совсем то, чем его называют. Так же, таким же образом, способом, порядком, одинаково. Задача эта решается так же, как та. Пишут и также, и это правильно, где означает: то ж, то же (немецк. auch). И я также пойду, также хочу, и мы также были там. Такоже, такожде церк. и стар. также, равно. Тако-ми чего, церк. род божбы, клятвы. Тако-ми страха Божия, повеждь ми истину! Мин. Тако-ми царства Римского! клянусь царством. | Так сущ. ср. несклон. место так, perinaeum, сумежье, промежек, промежка, немецк. der Damm. Таки, все-таки, при всем том, несмотря на это. Он-таки поставил на своем. Вот так-таки так, вот и эдак, и вот так! щиплют мак. Ты бы таки зашел к нему, однако. Я таки попытаюсь еще. Такой, противопол. какой? сего разбора, руки, качества, величины. Такой ширины клеенки не делают. Из-за такой малости, да ссориться! Таког о дурака я еще не видал! Таким образом не сладишь. Та кой-то, имярек. Таких чудес не бывает, о каких речь идет. Такой же, одинаковый, равный, подобный. Видывали мы и не таких! Он такой добрый, такой сердитый. Такая наша доля: на то, знать, мы родились. Не из таких, чтобы грабить нагих. Горе наше- ржаная (или: гречневая) каша: а поел бы и такой, да нет никакой! Извините, я не из таких (или: не из таковских). Таковой, такой, в приказном слоге и в некоторых оборотах. Таковы-то ныне дела наши! На дворе хорошо таково, тепло! Таков и был, бежал, ушел, скрылся, пропал. Каково тебе терпеть, таково и другому. Таково радостно мне сына видеть! Все таковы же: себя помнят, других забывают. Каков батька (матка), таковы и детки. Каков до Бога, таково и от Бога. Каково аукнешь, таково и откликнется. Каков Ананья, такова у него и Маланья. Таков наш рок, что вилами в бок! Сова и по полету такова. Каков поехал, таков и приехал. Ныне люди таковы: унеси что с чужого двора - вором назовут! Была не была - пошла такова! После Покрова не будет такова (а будет замужем). Не всяк таков, как Иван Токмачев: седши на конь, да поехал в огонь! убит в 1578 году под Виндавой; это же загадка на чугун, горшок. Как про тебя сказывали, таков ты и есть. Таковский, такой, о ком речь идет, годный к тому делу, достойный такой участи. Таковый вят. такой, таковой, таковский; бол. в знач. хороший, надежный. Вот бы его в головы посадить, он человек таковский! С него станется, парень таковский. Дело бы и таковское, по нас, да не дается. Его в солдаты отдали! "Ну, таковский и был!" А сам я грамоте не умею, и человека у меня таковского нет, стар. Таковско тебе с ним знаться, перм. прилично, кстати. Не на того (не на таковского) наскочил. Такать, такнуть, такивать или с предлогами такать, дакать, придакивать, поддакивать, подтакивать, соглашаться с кем, из угодливости, угодничать, льстить, приговаривая: да, так, право, конечно! Новгородцы такали, такали, да Новгород и протакали! Не такнув, мил не будешь. | Стар. подтверждать что, утверждать своим словом верность чьих либо показаний. | Такать и тачить вологодск. со ветовать. Не тачь ему из этого дому невесту брать, отсоветуй, отговори. Другим назло такал, да сам в беду и попал. Кабы не такал, так бы и не плакал (и не протакал). Добро такать, а лучше помогать. Не все такать: ино и покалякать. Тут с умыслу такается, такают. Втакать кого в беду. Дотакаешься ты до чего нибудь! Он опять затакал! Натакались вволю. Потакать ворам, в миру не жить. Ты что подтакнул ему? Они уж перетакались, стакались, стакнулись. Он век свой протакал. Усердно растакался! Хорошо такать, да каково-то растакивать будет! Таканье ср. действ. по знач. глаг. Такатель, -ница, такальщик, -щица, такала, таковизник сиб. кто такает, поддакивает.

ТАКАТЬ и пр. см. так.

ТАКЕЛАЖ м. морск. или искажен. кателаж, снасти, все веревочное вооруженье, снаряженье корабля; стоячий такелаж, смоленый, частью заменяемый железными скрепами, служащий для поддержки мачт и их продолженья; бегучий такелаж, который тянется, коим управляют парусами, ходом. Такелажные принадлежности, блоки, коуши и крюки и пр. Такелажная ж. такелажная мастерская, по-матросски кателажная, оснастная. Такелажмейстер, такелажный мастер при адмиралтейской такелажной. Такелажить судно. -ся, страдат.

ТАКЖОЙ вост. сиб. место, где живут лоси (Шейн).

ТАКСА ж. франц. расценка, расписанье ценам; таксация, постановленье цен вещам, оценка, расценка. Лесная таксация, расценка, определенье стоимости лесов. Такса на говядину, установленье цены от правительства. Таксировать, -совать угодья, ценить, оценять. -ся, страдат. -рованье, -ровка, действ. по знач. глаг., оценка, расценка. Таксационная комиссия, оценочная, расценочная. Таксатор, оценщик, расценщик. Таксономия, правила для научного распределения предметов, по их признакам. ТАКСА ж. такс м. таксик, малорослая, косолапая порода собак, выживающая лису и барсука из норы; барсучка.

ТАКТ, см. такта.

ТАКТА ж. и такт м. лат. мерное движенье, особ. в звуках, в музыке, мера протяжности связных звуков, по требованью уха; | раздел чертою, в нотной строке, содержащий в себе эту меру; лад. | Такт, в делах, в поступках: сноровка; уменье сказать или сделать что кстати; вкус, чувство, соблюдающее стройность, приличие, согласность. Бить такт, указывать стуком или взмахом лад, меру музыки. Сбиться с такта, с лада, с меры, играть не в лад, не в меру, на разлад. У него такту нет, отсутствие сноровки и чувства приличия, или чувства делать все прилично. Тактный, к сему относящ. Тактное деленье нот, ладовое. Осьмитактное колено, или осьмиладовое, осьмимерное. Бестактный человек, нелажий, без сноровки.

ТАКТИКА ж. греч. военное искусство; уменье располагать военными силами. Тактик, искусный в науке этой. Тактика есть часть стратегии, и к ней относят также рекрутскую школу и вооруженье войска. Тактический, -чный, к тактике относящ.

ТАКЬЯ ж. вотская, вотяцкая девичья шапка.

ТАЛ, тальник, кустарная ива, см. верба. Стрелы и решетки киргизской кибитки таловые, тальниковые. Таловая сторона, - берег, луговой, низменный, противопол. горный или гора, матерой, степной кряж. Таловка, сиб. белая куропатка, Lagopus albus.

ТАЛА, см. тал.

ТАЛАБОНИТЬ, талабанить южн. балабонить, тарабарить, молоть вздор. Талаболка ж. ряз. сдобная пшеничная лепешка. Талабан, растенье Thlaspi arvense, ярутка, денежник, вередник, жабная, голичек, комелек, клопец, червичник.

ТАЛАВИРКА, торг. 20 пудов мелкой белой рыбы, около 4000 счетом.

ТАЛАГАЙ м. лентяй, шатун, тунеяд; | большой болван, неуч, невежа. Мало ль таких талагаев, как Скалозуб! | Вор. бранное однодворец; | вообще сторонний, чужой мужик, отличаемый по одеже. | Симб. мордовская женская верхняя рубаха.

ТАЛАЙ, тулай м. Lepus tolai, алтайский горный заяц.

ТАЛАЛАКАТЬ перм. картаво говорить, л вместо р и пр. Талала об. сиб. картавый. | Талала(ы)кать, вост. болтать, беседовать; талала(ы)ка пустой болтун; талалы сущ. мн. несклон. болтовня, пустословие.

ТАЛАНТ м. вес и монета у древних греков и у римлян; | природный дар, дарования человека и способность к чему. Талантливый, даровитый, с природными способностями. Талан, счастье, удача; | рок, судьба, участь; | барыш, прибыток вят. перм.; | находка тамб. Талан на майдан! привет играющим на деньги. Наш талан - с сумой по дворам. Мой талан ушел по горам (съел баран). Талану к коже не пришьешь. Не наш талан, чтоб найти, а наш, чтоб потерять. На дочернино счастье лошадь продал. Бог дал пять рублев талану, наживы. Кому есть талан, тот будет атаман. Нашему Ивану нигде нет талану. Всеми молодец, да нет талану на роду. Худ талан, коли прост (пуст) карман. Не возьмешь товаром, не возьмешь и таланом (и божбою). Овому талан, овому два (прибавка: а нет талану, не пришьешь к сарафану). Талан не туман, не мимо идет. Как в поле туман, так ему счастье, талан! (слова повитухи, за кашей) Знать по всему, что не быть талану. Чужой талан скоро растет, а наш - ни ползет, ни лезет! Таланный, к талану относящ. Таланное дитя мачехино! Будешь таланен, так наспишься по баням (т. е. без крова). Таланливый, счастливый, удатный, кому везет. Таланлив ли тебе сон приснился? И счастлива будешь, и таланлива. говор. ворожейка. Парень-то таланлив, да некорыстен сон! Таланить кому, безлич. быть счастью, удаче, счастливить, удаваться. Ему все таланит. | Вор вору таланит, сиб. угождает, норовит, или потакает. Рыбакам заталанило, повезло. Исталанился талань мой! Поталанило было счастье, да и село. Проталанило ему с год. Не поталанилось мне. | Таланить, искажен. табанить.

ТАЛАШИТЬСЯ тамб. суетиться, толочься, метаться.

ТАЛДОНИТЬ курск. говорить бестолково, зря. Талдон м. курск. (от талдыкать?) бестолковый человек.

ТАЛДЫ тамб. толды вят. тады зап. тогда, в то время, Завсёлды колды стоят во фрунт, толды руки держат по швам! - Талдыкать, говорить талды. Талдыка, кто талдыкает. Талдыличь ряз. тогда еще, уже в то время.

ТАЛЕЦ? м. уф. свидетель, притомный, видок. | См. таять.

ТАЛИ ж. мн. морск. веревка, основанная по двум блокам (калиткам, векошкам), для подъема тяжестей; полиспаст, тяги, калитки, беги. Талишки, малые, ручные.

ТАЛИНА ж. татарск. тал, тала, тальник, кустовая ива, ветла, см. верба. | Талая земля, см. таять.

ТАЛИСМАН м. арабск вещь, в коей, по поверью, заключена спасительная волшебная сила: перстень, ладанка и пр.

ТАЛИТЬ? симб. шутить, дурить, проказить, балясничать.

ТАЛИЯ ж. франц. у человека: пояс, перехват, стан; | та же часть платья, лиф, корсаж. | Талия карт, игра, две колоды; | в банковой игре: один промет всей колоды, до конца или до срыва банка.

ТАЛМУД м. толкования и дополнения раввинов жидовских к Ветхому Завету. Наши жиды талмудисты, а караимы или кераиты талмуда не признают. -дный, к нему относящ. -дическое толкованье.

ТАЛОВАТЬ? костр. воровать, красть. Не талуй, поделом ему!

ТАЛРЕП м. морск. снасть, коей стягиваются юферсы.

ТАЛУХА? торгов. рваная продырявленная, порченая кожа.

ТАЛЫ м. мн. вят. буркала, плошки, пучки, пяла, баньки, глаза.

ТАЛЫГИ вост.-сиб. ремешки для завязывания арамуз (Наумов).

ТАЛЫЗИНА ж. пск. толстая, закомлястая дубина, дрягалка.

ТАЛЫЙ и пр. см. таять.

ТАЛЬ ж. стар. тальщик (таить?), залог, заложник, аманат. Поимите к себе таль нашу, летописн. И посла (кн. Афанасья) на Тферь в тали, летописн. Детей своих отдает в тали. | См. таять. Тальба, заложничество, аманатство. И пояша у них 40 муж в талбу, летописн. И вси тальщики, что взял Федор Юрьевич и пр.

ТАЛЬК м. ископаемое разного вида, глинистое, сланцеватое, землистое, жирное, мылистое; входит в состав многих ископаемых; тальковым порошком натирают тесные сапоги; тальковая глина идет на валку сукон.

ТАЛЬКА ж. (ткалька?) ручное мотовило, для крестьянской пряжи; шестик, с одного конца рассохой, с другого костылем; иногда станочек, в виде столярной пилы; | моток ниток, известной меры, снятый с тальки; в чисменке три нитки, в пучке 40 чисменок, в тальке 10 пучков, новг.; 40 оборотов нитки составляют перечетину. пучок, 20 пучков - тальку, яросл.; моток из фунта льна: 4 арш. кругом, 10 пучков или 5 пасм, а в пучке 120 ниток; три оборота чисменка, 20 чисменок - пучок, 4 пучка - пасмо, пять пасм - пятина или талька, вологодск. яросл.; 40 ниток (кругом) пасма, а 20 пасм - талька, калужск. моск.; 20 пасм, по 30 чисмениц, в коих по 3 нитки в 4 аршина; в тальке 4800 арш., костром. Хорошая пряха в неделю выпрядает 2 - 3 тальки.

ТАЛЬНИК. см. тал, ветла и верба.

ТАЛЬЯН м. крым. сеть, опускаемая на дно моря и подымаемая с четырех шестов, когда надойдет рыба.

ТАЛЯЖНЫЙ, см. таять.

ТАМ нареч. тамо церк. в том, на том месте, в тех местах; тамка, тамо-ка, тамотка, тамой, -ко, - ички, тамоди, -дь сев. вост. тамочка(и), тамонька(и) южн. зап. тамотку, тамоньку, зап. пск. тамовонади костром. тама тамб. ряз. тамоди, особ. яросл.-рост. Жернова говорят: за горами хорошо! Ступа говорит: что там, что тут! все одно. Поеду в Москву, у меня там родные. Костромичи тамойки (также: голодраные, острокопытники). | Тамойки, там или туда. Куда иголка, тамойки и нитки. Тамошний, противопол. тутошний, здешний, относящ. к тому месту, о коем речь. Хива сторона дикая, тамошний обычай звериный. Это тамошние жители, таможилы. При таможитии моем или в таможитие мое был голод. Тамяк нареч. арх. по ту сторону, там, туда; тудыяк, в ту сторону. Держи карбас тамяк!

ТАМАК урал. рыбий желудок.

ТАМАР м. сиб. см. томар.

ТАМАРИНДА, тамариндовое дерево, из тропических, с кисло-сладкими, идущими в аптеки, стручьями.

ТАМБУР м. франц. сенцы, коробка у наружных дверей, со вторыми дверьми, для тепла. | Род вышиванья в пяльцах, петля в петлю. -рный, к сему относящ. Тамбурин, бубны; барабанная кожа на неширокой обечайке, с разными побрякушками. Тамбурмажор, старший над музыкантами, барабанщиками в полку, ведущий шаг. Тамбурмажорский жезл или булава, коей он дает знаки.

ТАМГА ж. клеймо, знак, штемпель; рукоприкладный знак и тавро татар, башкир, а местами и русских. Тамга вилами, тамга рассохой, гребенкой, крест в кругу и пр. На топоре тамга мастера. Царь пожаловал митрополита, со алою тамгою ярлык дал, стар. Таможенная тамга, клеймо. | Тамга, стар. Таможная пошлина, мыт, или особый сбор за приложенье клейма. Ни тамги, ни мыта, ни номеру (не давать). Со всякого товару имати с рубля тамги по полуторе деньге. Откупные таможники откупили у нашего казначея в Володимере тамгу, и все таможные пошлины. Акты. Тамговый, таможный, к тамге относящ. | Таможный, -женный, относящ. к таможне, к мытным дворам, заставам, и к сбору тамги, таможенной пошлины. В таможне очищают привозный или отпускной товар мытом, пошлиной и тамжат его, клеймят, пятнают, прикладывают тамгу или клеймо. А похотят торговати в Новегороде, и у них товар осмотрети и тамжити. тамож. устав. 1571 г. | Таможня, городские весы и меры, на торговых площадях. Таможенный сбор, - досмотрщик или таможник, -женик; | таможник, сборщик пошлины. Таможеная грамота, встарь дозволяла лицу, общине, монастырю, учреждать в своем имении торги, и брать с привозу тамгу. - голова, стар. старший таможник. Кто лошадь продаст, или кто купит, а таможником и пятенщиком не явит, и на том заповеди (пени) два рубля. Акты. Таможенное ср. тамга, таможная пошлина, мыт.

ТАМТАМ м. медная сковорода, в которую бьют деревянным клепалом; род таза; китайск.

ТАМЫР м. по Иртышу, кунак у киргизов, башкиров приятель, друг, добродей.

ТАНАК, танык, таныка м. перм. (татарское?) дока, мастер, знаток, смышленый делец.

ТАНАКАТЬ, таныкать, тананыкать ряз. тул. мурлыкать, напевать про себя. Тананы водить, пск. баклуши бить, праздно шататься. Много тананыкали, да мало напряли, отвечал угрюмый старик на вопрос: какова музыка?

ТАНГЕНС м. лат. геометр. касательная; прямая черта, коснувшаяся дуги в одной точке.

ТАНДИТ? каз. переторжка старыми вещами; тандитчик, торгаш рухлядью.

ТАНИК м. или мичка, чепец эстляндских баб.

ТАНИН м. химич. дубильное вещество, - кислота.

ТАННЫЙ зап. дешевый.

ТАНОК, танки мн. южн. зап. моск. (танец?) хоровод, игровые пляски, круг, улица. Танки водить. За селом танок собирается. Танцы м. мн. пск. навес, который ставят на Пасху, и где девушки собираются петь; перед ним водят танки.

ТАНТАЛ м. один из открытых химиками металлов.

ТАНЦЕВАТЬ, танцовывать, плясать, пуститься в пляс, ходить плясом. Медведь танцует, а человек пляшет. -ванье, действ. по глаг. Танец, род, вид пляски. Какой это танец? что за пляска, как зовут ее. Танцовый, танечный, к пляске относящ. Муж в шанцах, а жена в танцах. Ноги гнилы, так и танцы, немилы. Танцовальный учитель и танцмейстер м. -рша ж. Танцовщик, -щица, танцор, -рка, вообще, кто пляшет, или | плясун, плясунья по званию, ремеслу, балетчик, -чица.

ТАНЫКА, см. танак.

ТАПАСЫ? м. мн. вят. хлопоты, тревога, склока, суета.

ТАПЕРЬ, теперя, ряз. тамб. таперва калужск. тул. та(е)перича, таперика нареч. пск. тамб. теперь, ныне, в это время, говоря о часе, дне, или о годах; теперича ряз. топеря вост. Тапор, тапору, тапоры, втапоры, тогда, о ту пору.

ТАПЕСКАТЬ ребенка, орл. пестовать, нянчить, качать ребенка.

ТАПЕШКА, (топешка?) курск. хлебная лепешка.

ТАПИР м. млечное животное, из толстокожих, с хоботком.

ТАПКАНА? ж. стар. дорожная, боярская повозка.

ТАПТА ж. стар. битие утреней либо вечерней зари. Тапта бита.

ТАРА ж. всякая укупорка товара, ящик, бочка, мешок, посудина, обертка, укладка; астрах. сосновая, рыбная бочка. Тара дороже товара. | Все посуды, обертки товара. Тары пять фунтов. Вес с тарой, без тары. | стар. водоходная посудина. Крымцы поделали тары, да повезлись.

ТАРАБАРИТЬ вологодск. тарабарить, говорить, беседовать, болтать; | говорить резко и скоро, тарантить, тараторить. Сумеречничая, тарабарится, беседуется о пустяках. -ренье, действ. по знач. глаг. Тарабары, тарыбары м. мн. болтовня, беседа. Тарабар м. говорун, шутник, краснобай; пустой болтун. Тарабарщина ж. бестолковщина, непонятный, бессмысленный разговор, распоряженье, вести; | неразборчивое письмо; | тарабарщина, тарабарская грамота, цифрованная, шифрованная, на которую нужен особый ключ. Тарабон(ш)ить пск. теребить кого, беспокоить, тормошить.

ТАРАЗАН? сиб. рыбоед, кто сыт одной рыбой.

ТАРАКАН? м. хрущатое насекомое, которое водится в избах; черный таракан, Blatta, двух видов: мягкий, с малыми накрыльниками, и вонючий, жесткий, как жук; бурый, красный таракан, прусак. Морозить тараканов. Тараканы первые жильцы, новосёлы, избу обновляют, наперед жильцов перебираются. Таракан дрова рубил, себе голову срубил, песня. В сиб. черных тараканов нет, а прусаки зовутся тараканами. Ложь на тараканьих ножках ходит. Слово за-словом, на тараканьих ножках. Таракашек, таракашка, маленький таракан, тараканенок, или вообще, без разбору, букашка. Тараканник, растенье Trigonia. -нщик м. изводчик тараканов. Надо бы тараканщика призвать, а то совсем, проклятые, одолели! Тараканничать перм. морозить тараканов, выбравшись на несколько дней в другую избу и выставив, в мороз, окна. Была бы изба, будут и тараканы. Избу сруби, а тараканы свою артель приведут. Не видала Москва таракана! От нечего делать и таракан на полати лезет. И большой таракан не мерину чета. Маленькая рыбка лучше большого таракана. Таракан не муха, не взмутит брюха. Черные тараканы заводятся - к прибыли. Прусаки и тараканы размножаются - к добру. Тараканы (или мыши) из дому ползут, перед пожаром. Чтобы тараканы пропадали: взять их столько, сколько жильцов в доме, и в лапте переволочь через порог и дорогу. Бежит бык о шести ног: сам без копыт, ходит, не стучит (таракан). Черен, да не ворон, рогат, да не бык, шесть ног без копыт (таракан). Нашего быка дома не любят, на базаре не купят (таракан). А что над нами вверх ногами? (тараканы или мухи на потолке). Зубчане таракана на канате на Волгу поить водили. Морской таракан, раковое животное Idalea entomon.

ТАРАКАТЬ тул. орл. болтать, беседовать, бакулить, тарабарить. Тараша об. вологодск. болтун, пустомеля.

ТАРАКУТКА новорос. травянка, сулея из несъедобной тыквы.

ТАРАЛУШКА, (тарарушка) кур. сдобный, пресный хлебец.

ТАРАМЫШЕК, растенье Bryonia, переступень, см. параличная.

ТАРАН м. стар. стенобойный копер, баран, окованное с носка бревно на весу, которое раскачивают и бьют им в стену. Ныне, тот же снаряд для сильного бою по уровню, тогда как простой копер бьет по отвесу; напр. для наддачи прокладываемых деревянных труб. Лето бо бе бой у Чернигова, аже и таран нань поставиша, летописн. | См. также тарынь. Таранная цепь. Таранная кость, у человека и животн. бабка, между берца и пяточною костью. Таранить что, тащить, волочить, мчать, нести или везти что тяжелое, громоздкое. Притаранил доску. | Арх. проводить межу, грань или борозду, пройти сохой, пропахать. Тарань ж. арх. межа, борозда по меже. | Ниж. сволочь, дрянной народ.

ТАРАНТАС м. вост. и сиб. долгушка, зыбуша, карандас; дорожная повозка, на долгих, зыбучих дрогах, Тарантасные дроги из зеленого дуба.

ТАРАНТИТЬ, говорить бойко, резко, скоро, торопливо; тараторить. Таранта об. кто тарантит, бойкий и резкий говорун, болтун. Не таранти, дорогой, ныне год не такой: займы градом выбило!

ТАРАНТУЛ м. тарантула ж. ядовитый земляной паук, мизгирь, живущий в норках, как жуки.

ТАРАНУШКА, Ribes diacantha, сибирская смородина.

ТАРАНЧУГ м. донск. похлебка из крошеной баранины.

ТАРАНЬ ж. рыба Cyprinus vimba (Leuciscus Hecklii), которую вялят, с просолом, в огромном количестве; селява, густера. Костлява девка, как тарань. Таранья уха. Тарашка касп. мелкая рыбка на кус, на жерлицу, на приманку, наживу. Таранник южн. лещ, который норостится одновременно с таранью.

ТАРАПАН м. новорос. татарск. каменное корыто или деревянный ларь, в котором давят, топчат виноград.

ТАРАРАХНУТЬ, тарахнуть что, грохнуть, шарахнуть, грянуть обземь; - кого, треснуть, ударить. Тарарах, трах, хлоп, бух, чебурах. Трах-тарарах, барабанный бой. Заметим, что на западе, где акают, говорят торохнуть.

ТАРАРУСИТЬ, тарарыкать и пр. см. тараторить.

ТАРАСА ж. стар. подкатные срубы, для нападения на город. Устремишася к монастырю со всех стран, с лестницы, и со щитами, и с тарасы рублеными на колесех. | Твер. укрепленный сваями берег (не спутано ли с тераса?) | Тарасы м. стар. наружное укрепленье: рубленое, сруб, нередко крытое дранью; мн. новг. рубленые быки, береговые и мостовые устои, на сваях. Тарасы камч. торосья, ледяные горки и кочки, когда река станет неровно, буграми; шиханы.

ТАРАСУН м. сиб. очищенная кумышка, т. е. перегнанная вторично молочная водка.

ТАРАТАЙКА ж. одноколка, двуколка, кабриолет, беда, брыкушка, бывает простая, тележкою, напр. охотничья, или городская, колясочкой. -тайковый, -таечный, к ней относящ. Таратаечный мастер или таратаечник. | Таратайка, твер. ногайка?

ТАРАТОРИТЬ, болтать без умолку, говорить резко, скоро, неумолчно; трещать, тарантить, молоть, лотошить. -ренье, действ. по глаг. Таратора об. -рка ж. болтун, говорун, таранта. | Тараторка, заводское мелкий бой, ковка дробью в несколько молотков, то же, что стукоток в рубке. Тарарусить и тарарыкать новг. твер. пустословить, пустобаять, говорить вздор, болтать пустяки; беседовать и шутить. Тарарусы м. мн. турусы, балясы, шуточная болтовня. Тараруса об. и тарарыка, пустовраль, болтун; или шутник, балясник, тараруй, то же. Кн. Хованского (при Алексее Михайловиче) прозвали тараруем. Тарара(ы), пустая болтовня. За белыми березами тарара живет (язык). Кума-тарара, не съезжай со двора: а съедешь, потужишь.

ТАРАЩИТЬ глаза, вытаращить, пучить, пялить, выставить, уставить; - пальцы, расставить, растаращить. -ся, упираться, упрямиться, противиться, нейти. Полно тебе таращиться, пойдем! | Тянуться куда или за чем, пялиться. Индюк таращится, прыжится. -щенье, действ. по глаг.

ТАРБАГАН вост.-сиб. байбак, степной, сибирский или русский южн. сурок, свистун, Arctomys bobac; живет в норах, спит зиму замертво. | Тарбаган, или табарган зовут в сиб. и маленького земляного зайчика, он же бабук. Орочоны охотно едят тарбаганину, тарбаганье мясо. Тарбаганьи бутаны, сурчины, холмы с норами. Тунгусы тарбаганщики, сурочники. Из шкурок этого зверька шьют тарбаганники, легкие и теплые шубы халатом.

ТАРБАЗИН, забайкальский орел.

ТАРБАНИТЬ, (тарабанить) что, олон. тащить, волочить, таранить, переть. Притарбанил дров. Вытарбанил лодку на берег. Я его в кабаке затарбанил. Тарабан, южн. зап. барабан, откуда и тарабанить, тарабарить и пр.

ТАРБАСЫ и торбасы, камчатские бахилы.

ТАРЕЛКА ж. тарель стар. тале(и)рка южн. немецк. столовая посуда, на которой едят. По глубокой и по мелкой тарелке на каждый прибор. | У крестьян деревянный кружок, на котором крошат мясо. Он не в своей тарелке, искаженнное с франц., assiete начально значило положение, отношения человека, а уже позже место, прибор за столом. Принесли на тареле, да края обгорели. Языком тарелку проломил, лакей. Не на тарелке, не поднесешь, чего не добудешь. Земля - тарелка: что положишь, то и возьмешь (каково обработаешь, сколько назему, каковы семена и пр.). | Бляха, у корня шпажной рукояти, или коробка, покрывающая кулак. | Тарелки, в военной и плясовой музыке: два медные круга, которыми бьют друг в друга, баклуши. | Тарель ж. торель, поясок, точеный обручик на пушках и на других вещах. Тарелочная фабрика, мастер, тарелочник. Тарельная нарезка. Тарельчатые орудия уже выходят ныне из обычая.

ТАРИФ м. роспись товарам, с расценкою пошлины с них. Тарифная роспись.

ТАРКА ж. и тарки мн. сиб. слоеное печенье: клетки теста, с изюмом или вареньем посредине.

ТАРКИЧ? донск. головной платок.

ТАРЛАТАН, тонкая, редкая кисея; есть полушелковый. -нное, -новое платье, на чехол.

ТАРМАЛАМА, плотная шелковая или полушелковая ткань, идущая на халаты (Наумов).

ТАРНАБА, перм. род балалайки, о 8 медных струнах (Наумов).

ТАРНОВАТЬ хлеб, калужск. орл. обмолачивать, не разбивая снопов, отбивать колосья и откидывать в сторону тарновку, отарнованную солому, которая идет на кровли (стороновать?). -ся, страдат. Тарнованье, тарновка, действ. по глаг. Тарнобойка сиб. говорунья, трещотка.

ТАРНЫЧИННИК орл. мелкий лес; жердовник, прясельник.

ТАРПАН м. Equus caballus ferus, дикий конь Киргизских степей, см. также кулан и джигитай. Тарпан название не совсем разъясненное учеными; он же мудзин и такья; дикий ли это конь, или одичалый? Недавно еще, по преданию, жил в Новоросcийск. степях.

ТАРТАР, ад, преисподняя. Провались ты в тартарары, то же. Поехали татары в тартарары, так за ними и ты?

ТАРТИНКА франц. бутерброд, ломтик хлеба с маслом, иногда с сыром, телятиной и пр.

ТАРТЫГА влад. ёра, пьяница и буян. | Тартыга, тартыжник твер. разгульный мот. -жничать, ерничать, пить, шататься.

ТАРУСА новг. вздор, пустяки, бессмыслица, чушь, чепуха. Боронить или нести тарусу; от этого: турусы на колесах. См. тараса.

ТАРХАН м. обельный вотчинник, свободный от всех податей; встарь, иным тарханам давались и несудимые грамоты; ныне остались только почетно, без прав. | Тамб. пенз. сар. прасол, маяк, скупщик по деревням холста, льну, пеньки, шкур или мерлушки, щетины и пр.; он же торгует мелочным товаром, и меняет. Тархан на промысел идет с мешком и облыжным безменом, а домой едет на возу. Тарханить, заниматься тарханьим промыслом. тарханная грамота. -нство, званье это, ныне уничтоженное. А имати та пошлина со всяких людей, опричь тарханщиков, стар. тарханов. Кто церкву покрадет, мужика ли убьет, а кто у жива мужа жену уведет, и уйдет в село во боярское, ко старому Никите Романовичу, и быть там им не в выдаче, по тарханной грамоте; Кирша.

ТАРЧ м. стар. торч, малый, круглый щит, в средине которого продевалась рука, с кольчужной рукавицей и оружием; круглый щит, с высоким, острым пупом. Тарчевый, тарчевой, к нему относящ. -ник, воин с тарчем.

ТАРЫБАРЫ, беседы, разговоры, россказни; см. тарабарить.

ТАРЫГА, см. торговать.

ТАРЫНЬ, по иным таран, вост.-сиб. горный накипень, ледник, европейское глетчер.

ТАРЬЯ, решетка из драни, в семожьих заборах, для непропуска рыбы.

ТАСКАТЬ, таскивать, тащить что откуда, куда, носить или волочить тяжести, переносить, перетаскивать. Таскать бревна из воды. Таскать кули на мельницу. Таскать, тащить волоком; тащить на себе. Нас три дня бурей таскало по-морю, носило, мыкало. Судно тащит с якоря, морск. его дрейфует. Ястреб утенка тащит. | - что откуда, вытаскивать, тянуть, теребить; | *воровать. Тут плохо не клади, из-под рук таскают. | Таскать одежду, небрежно носить, много изнашивать. Так таскает, словно платье на огне горит! | *Таскать дело в суде, волочить, проволакивать, медлить. | Таскать кого-либо по судам, судить мешкотно, водить, отсылать от одного места в другое, томить, не решая участи. | Таскать кого-либо, трепать за волосы и бить, задать потасовку. Ходит, еле ноги таскает. Таскать гнездо, вить, готовить. -ся, быть таскаему. | С трудом ходить. Таскаюсь еще помаленьку. Едва тащится. | Шататься, бродить, слоняться; часто и поневоле ходить куда, напр. таскаться или тащиться день за днем на службу; | шататься по сторонам за худым делом, или тунеядно. С утра в кабак тащится. Бог его ведает, где он таскается. Мало ль он по белу свету таскался. | Хвост у барыни тащится по земле, волочится. Свят по душе, а тащись на костылях! Камень на гору тащится, а вниз сам свалится. Встаскивать бревна на топу. Втащить кого в избу. Ничего, в пожар не вытащили. Насилу дотащился. Одежонка затаскана, позатаскана, почти истаскана. Воробей пуху в гнездо натаскал. Переплет обтаскан. Я тебя оттаскаю! Оттащи доску в сторону. Куда потащился? Подтаскивайте глину живее! Перетаскиваться в новый дом. Притащил домой зайца. Протаскался целый день по судам. Что было, все растащили. Стащить со стола скатерть. У меня перо утащили. Тасканье, тащенье, таск, таска, действ. по глаг. | Нарядить рабочих в таску, таскать лес, бревна. | Задать кому таску, прибить. | Пойти по таску, по следу, где что протащено, проволочено. Бери таском! волоком, тащи. | Таск, буксир. Взять судно в таск. Права душа - не берет барыша; а денежку таском тащит! Пыль столбом, дым коромысломне то от тоски (драки), не то от пляски? Не все таской (колотушками), ино и лаской. Таскальный крюк, дрягилев, кулевой; - скоба, для таски лесу, заколачиваемая в бревно. Таскальщик, -щица, таскатель, -ница, и об. таскала, таскающий что-либо. Тасканина, -ница, потасовка. Таскотня, возня, переноска, перетаск вещей туда и сюда; | частые переходы, переезды, шатанье. Таскун м. таскуха ж. или таскуша об. потаскун, шатун, шатала, беспутный проедала; | распутный, особ. о женщине. Тащиха, метель снизу, заметь, поползуха. Тащилка ж. -ки мн. арх. вологодск. сани, дровни, салазки, волокушки на жердях, на которых ездять летом по болотам.

ТАСКИЛ м. на Саяне, белки байкальск. снежные хребты гор.

ТАСМА ж. (тесьма?) арх. ёндина, род подпруги, за которую крепится повод одного оленя к другому.

ТАСОВАТЬ, -вывать карты, мешать наудачу, разбивать, рассовывать по всей колоде. | Тасовать людей, людьми, помыкать подчиненными, суя их туда и сюда, менять произвольно. | торг. мешать сыпучий товар разного достоинства. Это кофе тасованный. -ся, страдат. Тасованье, тасовка, действ. по знач. глаг. | Задать кому тасовку, потасовку. Тасователь, -ница, тасовщик, -щица, кто тасует. Тасовщик должен держать руки на столе, а не под столом. Втасовать, ошибкой, чужую карту в колоду. У него загаданная карта сама вытасовывается. Дотасовывай, да сдавай! Карта затасовалась, не найду ее! Колода истасовалась, избилась. Натасовал себе мозоли. Потасуй еще. Шулера подтасовывают карты. Перетасуй снова, протасуй хорошенько. Полк растасован, раскассирован. Карты стасовались, поверье игроков.

ТАСТАРЬ? астрах. серпянка, рединка.

ТАСЬТАСЬ южн. призывная кличка на уток.

ТАСЁ нареч. тамб. вот как, вот что, вон оно что!

ТАТА арх. пск. зап. южн. малорос. Татанька, татка арх. таточка, татуля, татулька, -лечка, -ленька, южн. зап. тятя, отец. Татина шапка, арх.

ТАТАКАТЬ, калякать, болтать о пустяках.

ТАТАРИН и татарник, названье разных колючих сорных трав, Carduus, Cirsium и пр. пустотел, репей, репьяк, бодяк, дедовник, волчец, осот, чертополох, мордвин, репейник, лапушник, а местами Echinops, Onopordum, Serratula, и пр. См. бодяк. | Смол. озимый лук, южн. татарка; | татарка, растен. Cirs. eriophorum. | Татарка, ряз. нагайка, короткая, толстая плеть; | южн. озимая пшеница; | зап. греча, дикуша; | сорт дынь. Татарские очи, арх. наглый, бесстыжий плут. - жимолость, растенье Lonicera tatarica. -мыло, растен. Saponaria, мыльная, мыльнянка, соколий перелет. | Разные виды Lychnis. Татарскому мясоеду нет конца. Татарщина, все время порабощения Руси татарами, и | платившаяся им дань. | Это сущая татарщина! мамаевщина, произвол, насилие.

ТАТАУР стар., а ныне катаур, широкий, иногда шитый золотом, боярский пояс; пояс священников, монахов. | Верхняя казачья подпруга, сверх седла, подушки; трок. | Ремень, приуз, которым билень или язык подвешивали к колоколу; ныне он вешается крюком в проушину. Т(к)атаурная пряжка, у монахов, поясная; у казаков, без шпеньков, две стягиваются ремешком.

ТАТАШИН забайкальск. похлебка из крошеной и растертой говядины.

ТАТЕБНЫЙ, татство и пр. см. тать.

ТАТУИРОВАТЬ кого, накалывать по коже узоры, натирая их краскою, по обычаю многих дикарей. -ся, страдат. и возвр. по смыслу. Татуированье, татуировка, действ. по глаг. | Татуировка, самый узор накожный, наколка. Татуировщик, татуировщица, мастер этого дела.

ТАТУЛЯ, см. тата, тятя.

ТАТУРЬ м. арх. обрубок бревна, чурбан, стул. Татуриться костр. тоуриться, дичиться, глядеть исподлобья.

ТАТЬ м. (таить), вор, хищник, похититель, кто украл что-либо, кто крадет заобычай, склонный к сему, малоупотр. крадун. Встарь, вор значило мошенник, своровать, смошенничать, сплутовать; а тать, прямое названье тайного похитителя. Татьба, кража, похищенье; татьба обманом, воровство; татьба насилием, грабеж, разбой; татьба простая, тайный унос вещи. Ныне закон различает: воровство-кражу, татьбу, и воровство-мошенничество, воровство, Поделом татю (вору) мука (кнут). Татя пытают, ребра ломают! Татем прошел, прокрался. Тать не тать, да на ту же стать, передержатель, подручник. Ночь (смерть) как тать накроет (или исплошит). Тать у татя дубинку украл. Ладан на чертей, тюрьма на татей. Татем у татя перекрадены утята (скороговрк.). Татство церк. татьба. Татьбина церк. украденная вещь, самая пропажа. Татский, татиный стар. к татю относящийся, воровской. Ведати в городех разбойные, убийственые, татиные дела губным старостам. Уложен. Татебный, татственый, к татьбе, воровству, краже относящ. Татебное, все краденое.

ТАТЬЯНА КРЕЩЕНСКАЯ, день 12 января.

ТАУРИТЬСЯ, тоуриться, глядеть исподлобья, хмуриться; дичиться, строжиться. Лошадь таурится.

ТАУСЕНЬ, Васильев вечер, канун нового года; есть детская игра таусень, для встречи нового года; припев таусень (сев. вост.) слышится в песнях, которые поются в этот вечер (вроде южн. колядок и щедровок); таусенить сев. колядовать в Васильев вечер; мальчики ходят по селу и поют под окнами таусенные песни.

ТАУСИННЫЙ? стар. темносиний. Однорядка темно-вишнева, подпушка камка таусинна. мелкотравчата. Шуба чистая, камца таусинна клинчета, Выходн. книг.

ТАФЛЕЙКА ж. с немецк. Tafel, таблетка, аспидная доска для письма. Тафельдекер м. скатертник или заправляющий столом. Тафельные свечи, мелкие церковные, маглеваные, катаные. - шелк, сученый, сканый аргансин.

ТАФТА ж. персидск. гладкая, тонкая шелковая ткань. Хоть тряпичка, да тафтичка. Тафтяный и тафтяной, к тафте относящ. или из нее сделанный. Тафтянщик, ткач тафты; тафтяный заводчик или торговец.

ТАФТУЙ, тахтуй м. стар. сагадак, налучник, либо еще чехол на него. | Ныне, фалалей, болван, неуклюжий, мешок.

ТАФЬЯ ж. шапочка, род скуфьи, ермолка, еломок, тюбетейка. На государе была тафья. Выходн. книг. Царь дал опричникам тафьи, Карамзин.

ТАХИГРАФИЯ греч. стенография, борзопись.

ТАХТУЙ, см. тафтуй.

ТАЧАТЬ что, шить строчкою на оба лица. Косо скроено, да крепко стачано. Как знаем, так и тачаем. Как сложено, так и тачай. Как скроишь, так сам и тачать станешь. | -*кого, бранить, журить. -ся, страдат. Тачанье, тачка, действ. по глаг. Шить в тачку, тачать. Тачка эта неровна. *Принять кого в тачку, пожурить. | Тачка, ручная тележка, обычно на одном колесе, которую рабочий везет, толкая ее вперед себя. Землекопная тачка. | Тачка, растен. Draba verna. Тачечный, тачковый, к тачке, более в значеньи тележки, относящ. Тачальное шило. Тачалыщик, -щица, кто тачает.

ТАЧЕ нареч. стар. также, также как, равно и.

ТАЧИТЬ что, калужск. думать, полагать. Я тачил, он здесь? чаял. | - кому что, перм. советовать, одобрять. Не тачь ему жениться! | - кому, арх. потакать, поблажать, баловать.

ТАША и таша ж. вор. большое веретье, для сушки зернового хлеба. | харьков. ятка, холщовая палатка.

ТАШКА немецк. сумка, подвесная сума. Охотничья ташка, яхташ. Положи коровай в ташку, новг. в суму или котомку. Гусарская ташка, кожаный карман на отлете, вроде украшенья. | Вор. мышка, подплечье. Этого под ташкой не унесешь. | Арх. ноша, беремя, охапка. Ташка сена.

ТАЩИТЬ и пр. см. таскать.

ТАЯ, тайка ж. стар. и астрах. кипа, тюк товару, шелку, хлопка.

ТАЯТЬ, таивать зап. тавать, тануть, жидеть от тепла, распускаться, расплываться, становиться жидким, расплавляться, плавиться; | растворяться, расходиться в воде или иной жиже и принимать жидкий вид. Лед, снег тает, коли нет морозу; воск тает только в жарком месте, он топится, растопляется, а медь плавится; тает то, что заморожено, замерзло, что стынет, твердеет на холоде ниже нуля. Таять незаметно, испаряясь, не покидая воды, шаять. Сахар тает от воды. Большая часть солей тает в воде, а иные таят на воздухе, вбирая в себя сырость. Сегодня не тает, а завтра - кто Божье знает? | иные говор. таять что, вместо топить, плавить, распускать в тепле, но едва ли это правильно. | *Изнемогать, изнуряться, истощаться, чахнуть. Больная видимо тает. Таять ночными потами. | *Приходить в сладостное забытье, в негу чувств, или восторженность. Таять от радости, умиления. Сердце тает от удовольствия, услады. Лед на пруду истаял. В поле уж много воды натаяло. Мороженое сверху надтаяло. Берега обтаяли. Земля еще не оттаяла, не протаяла до материка. На дворе подтаяло. Он растаял в нежностях. Снег уже местами стаял. Таянье, состоянье тающего. Талая земля, оттаявшая, отошедшая в тепле, противопол. мерзлая, мерзляк. Талая говядина, рыба, бывшая уже мерзлою; но иногда талою зовуть свежую, немороженую говядину. Талое место, солнопек. Таластопа стар. ростопель, Карамзин III, прим. 68 (Наумов). | Талый и талоутробный человек, новг. олон. талая душа, добрый, милосердный, ласковый, приветливый. Таль, талица ж. оттепель. Родилась талица, всю дорогу развело! перм. | Земля таль, яблоки таль, тальё, оттаявшие. | Талик и талина, таль, талая земля. Талик, арх. талая, плохая дорога. Талец м. арх. сиб. живец, ключ, родник, водяная жила, живец; где в болотах тальцы есть, там не мерзнет. | См. талец. Тальцевые речки, живцовые, родничные, которые не мерзнут. Талок м. пск. проталина. Таля(е)жное сало, лучшее, чистое, которое первое отделяется при легкой топке и всплывает.

ТАЁ зап. калужск. это, то, того, тово. Я-то было и тово, да жена не тае, ну уж и я тае воно.

ТВАЛЬ? ж. донск. твань южн. зап. тванья тамб. топкое место, мочажина, мочага, болото.

ТВАРЬ, см. творить.

ТВЕРДЫЙ, вообще: крепкий, упористый по составу, плотности своей; посему твердый, противопол. жидкий. Твердые тела, - вещества, не жидкие, сохраняющие, при известных условиях, вид, образ свой, хотя они могут быть и мягки, и плавки и пр. Лед твердое тело, вода жидкое. | Твердый, противопол. мягкий, рыхлый; крепки и жестки, хотя при том, можеть быть, хрупкий, ломкий, неупругий. Песчаник тверже, но хрупче известняка. Сталь твердой закалки. Нет вещества тверже алмаза. | Прочный, надежный, незыблемый, крепкий. На твердом материке хорошо строить, а на плохом надо класть твердое основанье. При пасынках столбы тверже стоят. Он не тверд на ногах, либо хил, либо хмелен. Слон твердо стоит. Вбей гвоздь потверже, зеркало тяжелое. | *Твердый духом, нравом, стойкий, нешаткий, неунывающий. Твердое намеренье, неизменное, конечное. Чтобы отстать от порока, нужна твердая решимость. У него твердая память, что раз узнал, то помнит. Он твердо знает урок. Я твердо помню, что это было в среду. Он не тверд в уме, слабоумен, забывается. Твердое произношенье, жесткое, грубоватое; твердые буквы; п, ф, к, т, ш, с (р, х, ц, ч, щ), ъ, говор. сравнительно с мягкими: б, в, г, д, ж, з, ь; иные наоборот, считают эти мягкие твердыми (?). Твердый, лад, тон, муз. дурный, мажорный; мягкий, мольный, минорный. Укрепить что твердо, плотно, крепко, прочно, чтоб не шаталось. Стою твердо в слове своем, утверждаю сказанное. Он еще нетвердо читает. Он твердехонько врет, и не запнется. Твердо крепку брат. И редко шагает, да твердо ступает. Пьяный Тит псалмы твердит. | Твердо, названье буквы, см. т. Твердо он то, да и то подперто (или заперто). Твердоватый камень, изрядной твердости. Твердость ж. -доватость, твердота, свойство, состоянье по прилаг. Для означенья степени твердости вещества, берут известные примеры: твердость стекляная, железная, стальная, алмазная. *Твердость души, духа красит мужа. Твердель ж. твердость на деле, жесткое, твердое вещество. Твердить что, утверждать, укреплять, бол. с предлогом. Почал город твердить (князь), стар. | *Повторять, говорить, напоминать себе или другим все одно и то же. Твердить урок, протверживать, заучать. Бывало я большия роли тверживал в одно утро. Он все свое твердит, все одно и то же. Сколько ни твердил я ему: берегись, ну нет, таки попался! -ся, страдат. Попусту твердится, что к сердцу не ложится. Твердеть, становиться твердым, тверже и крепче, жестче прежнего. От стужи все твердеет, от тепла жидеет. Известняк твердеет на воздухе. Лед твердеет, уж ходят за-реку. Втверди ему это в голову. Вытвердил ли урок свой? Дотвердился до того, что послушались его. Затвердил, что сорока Якова, одно про всякого. Опухоль затвердела. Натвердили ему пустяков. Язва кругом отвердела. Лед затвердел. Подтверди кучеру, чтоб был дома. Перетверживай ты зады, протверживай их. Утвердить цены. Не утверждай, чего не знаешь. Здесь утвердился такой обычай. Тверженье, действие того, кто твердить. Тверденье, состоянье того, что твердеет. Твержа, твердель, твердь церк. твердило ср. стар. твердыня, укрепленье, крепкое место, крепость. Разорил еси, иерарше, еретиков твержы! Мин. И сотворит тверделем убежищ с богом чуждым. Даниил. Сильна Богом на разорение твердем. Коринф. Место, идеже узники царевы держат ту в твердиле. Быт. Бог твердыня наша. И твердыни падают. Твердыни... изверже на землю, Иеремия. Хороши были твердыни, да собаки изрыли! | Твердь, всякое твердое основанье, опора, подпора, на что можно стать, поставить что, или опереться. Дайте мне твердь, сказал Пифагор, и я сворочу шар земной! Воздушным шаром править нельзя, потому что тверди нет. Основаяй землю на тверди ее. Посл. Твердь земная, материк, суша, земля, толща. Твердь небесная, весь видимый нами безграничный простор вкруг земли нашей, относимый глазом к одной полой плоскости, на которой являются нам все светила. Твердные светила, небесные. Перед войском троян твердобранных, Гнедич. Твердокаменная грудь, Державин -копытный конь. -головый шашень. -грудая черепаха. Твердозём, не рыхлая сплошная почва. -листное растенье. -душие, доблестная стойкость; -сердие и -сердечие, жестокость, черствость сердца. Сыновие жестоколичные и твердосердечные, Иезек. -умие, твердодушие, разумная стойкость. -чешуйчатые рыбы.

ТВЕРЕДИТЬ что, кого, твер. обременять непосильною тяжестью.

ТВЕРЕЗЫЙ, терезвый, трезвый, непьяный, нехмельной. На пьяного поклеп, а тверезый украл.

ТВЕТ, тветок, твести симб. влад. пск. орл. твяток, твиток, квяток, вор. кур. квиток, малорос. цвет, цветок, цвести и пр.

ТВИРЬ ряз. створка, половинка складной должеи у борта.

ТВИСТ м. англ. пряжа из хлопка, бумаги с шерстью.

ТВОЙ, или сиб. твойский, тебе лично принадлежащий. За мое, за твое, пригороды подымались, в спорах. Твоя, моя - а больше на слова! не знает по-русски. Твоя воля - а и нам есть доля! Мой, твой, его, наш, ваш, их, нередко заменяется словом свой, и напрасно многие этого избегают. Ты наш, а мы твои. Твое тебе, а мое мне. Твое перед тобою, а в чужое не вяжись. Читает: "Да будет воля Твоя!" а думает-"Когда б то моя!"


В. Даль ТВОРИТЬ-ТЕСТЬ

ТВОРИТЬ-ТЕСТЬ

ТВОРИТЬ что, давать бытие, сотворять, созидать, создавать, производить, рождать. Один Бог творит. Древо доброе плоды добры творит, Матф. Творить умом, созидать научно или художественно. Закон вину творит. | Производить, делать, исполнять, чинить. Старцу пакости не твори. Творить суд и правду. Зло творя, что помышляешь? Чего себе не желаешь, того и другу не твори. Творить память по ком, поминать. Творить милостыню. Кому служу, того и волю творю. Вино сперва веселит, а там без ума творит. | стар. мнить, думать, считать, почитать, принимать за что, за кого; обвинять в чем. Мстислав пришед с погони и, творя своих, въеха в ратные (вражеские) полки. Того ж лета сжгоша волхвы, творяхуть е потворы деюще, а Бог весть, летопись. Инии творяху, яко и пискуп убьен бысть ту же. Летопись. Творки творить, стар. дело делать. | Растворять или разводить в жиже, распускать, месить или замешивать. Творить хлебы, тесто или квашню, ставить, месить. Творить известь, размешивать на воде. Твореная известь, готовая в дело. - золото, распущенное в царской водке. -ся, быть твориму. | Церк. и стар. притворяться, прикидываться, принимать вид. Тут, слышу, чудеса творятся! Той творяшеся далечайше ити. Лука. Игорь же и Олег, творяща ся мимо идуща, и потаистася в лодьях и с малою дружиною излезоста на берег, под угорскими творящеся гостьми, Опис. Румнц. муз. Не все то творится (делается), что говорится. Что ни творится над нами - все по грехам нашим. Затворяй дверь. Натворили бед! Отворите окно. Притворился бедняком. Пошла беда - растворяй ворота! Сотворим доброе дело. Мир сотворили, и нас-то не спросили! Творенье, действ. по глаг. | Все созданное, сотворенное; создание, тварь. И козявка Божье творенье. Всякое творенье ведает Творца. | Сочинения, и вообще все, созданное умом человека. Бессмертные творения знаменитых писателей. Творения Брюллова. И всякое творение рук человеческих бренно. Какой это человек, это жалкое, болезненное твореньеце! Творево ср. пск. что растворено, разжижено; квашня. Творило ср. сосуд, в коем что-либо растворяется,особ. ящик, или обшитая досками яма, в коей разводят известь на воде с песком. | Вешняк, мельничный затвор, заставка, подъемный заслон, для удержанья и спуска воды, по надобности, в запруде. | Вост. раструб, отверстие верши, морды. | Яросл. западня, затвор, лаз в подполье, в погреб, либо на чердак; подъемная дверь. | Арх. деревянный крест, под ушат с водою. Творилка ж. костр. дежа, квашня, кадушка хлебная. Творок, творило или вешняк. Творильный, ко творилу относящ. - яма. - рычаг. Творец, Бог, Создатель, Мироздатель. Творец неба и земли. | Делатель, производитель, исполнитель, изобретатель, сочинитель, основатель. Творец оратории "Сотворение мира". Творец нынешнего, свободного быта крестьян. Отец мой творец, мать - кормилица. Подражателей много, а творцов нет. Творитель, -ница, делатель. Творитель бед, добра, чудес. -тельный падеж, грамматич. в склонении имен, означающий орудие, средство, на вопрос кем, чем. Творительный падеж, по вопросу чем или с чем; в последнем случае встарь и частью поныне заменяется именительным: пошли с товарищи; со всякими делы (как и винительный: купить корова, вода возить). На сев. творительный и дательный падежи заменяют один другим: берет рукам, а отдаешь ногам; дай овса лошадьми и пр. Тварь ж. тварина сиб. творенье, божеское созданье, живое существо, от червячка до человека. Всякая тварь славит Господа, а человек славословит. Послужиши твари паче Творца, Римл. Проповедите Евангелие всей твари, Марк. Божья тварь Богу работает. | Бранно, скотина, животное. Экая тварь! В сиб. инородцев нередко зовут и без брани тварь и тварьё собират. нехристь. | Влад. непогода; буря с громом и грозой; густой мокрый снег; метель, вьюга. | южн. зап. пыка, лицо, рожа. Тварный, ко твари относящ. Творчество ср. творенье, сотворенье, созидание, как деятельное свойство; творческий, ко творцу и ко творчеству относящ. Творчество поэта, живописца и ваятеля является во образах: в речах, в очерках и красках, в истукане. Творческий дар немногим Даниил. Творка южн. тварь ряз. должея у борта, или одна створка, половинка складной должеи.

ТВОРОГ м. творог новг. сыр южн. (от творить, см. Шимкевич.) густые или твердые частицы молока, кои, свернувшись, створожившись, отделяются от сыворотки; сладкий или пресный творог, из которого выделываются сыры; наш творог из кислого, квашеного молока, которое ставится в вольный дух, а потом откидывается на сито или отжимается. Вероятно немецк. Quark со славянск. Блинки с творожком. Творожное пирожное, шуточн. Творожистый осадок, клочковатый, на творог похожий. Творожить молоко, обращать его в творог; вообще, дать густым частицам какой либо жижи, отделясь, свернуться. -ся, свертываться, сседаться и скипаться, делиться на гущу и жижу. Кровь отстоялась и створожилась, печенка отделилась от сукровицы. Молоко створожилось, свернулось, отселось. Творожник м. сырник, блин, пирог, ватрушка с творогом. | Творожное печенье в стопочках. -ница, посудина на творог. | Охотник, -ница до творогу: | продавец его. | Пск. творожная лепешка с гречневой кашей.

ТЕ, местоим. указ. мн. ч. (ед. тот, та, то) которое придается иногда к слову, во мн. ч. Люди-те у него плохи. Деньги-те ныне дороги стали, из этого видно, что все подобные привески местоимения, обратившияся у болгаров в член! | Те, сокращенное тебе. Я те опосля скажу. Я те дам! угроза. ТЕ, понудительная частица мн. ч. Ну-те, давайте, станемте, пойдемте: что в един. и мн. -ка. Ну-те-ка! | См. тебе.

ТЕБЕ, дат. пад. местоим. ты, сокращ. те, ть. Тебе ли с ними тягаться! Я те сказывал, я ведь те говорил! Тебенчал, табенчал, тамб. тебе чаялось, ты чай думал, а ты полагал? Тебетеньки, ласкат.

ТЕБЕКА ж. ниж. костр. тыква. В Подновьи огурчики в тебеках солят. Тебечники, крестьянск. блюдо из тыквы. Произносят и тевяка, малорос. кабака.

ТЕБЕНЕВАТЬ (а не тебенить, Акад. Словарь Академии) оренб. сиб. о скоте, особ. о конях, ходить зиму на подножном корму. Здесь весь скот тебенюет, иногда коням каиз рубят, сучья дерев, побеги. Тебеневка, действ. по знач. глаг. и | зимнее пастбище. Кони на тебеневке. Лучшая тебеневка в камышах. Нынешнюю зиму тебеневка хороша, снег пал не по черепу.

ТЕБЕНЕК м. и тебеньки мн. кожаные лопасти, по бокам руского и казачьего седла, подвешенные на пряжках, нередко тисненые. Тебеньковые пряжки. Променял тебеньки на войлочки.

ТЕБЕНЯК стар. искажен. кобеняк, охабень с кобкою, видлогою.

ТЕВЕРЫ-СЕВЕРЫ вят. того сего, то сё, ни то ни сё.

ТЕВОНДА, тевонка вост. тевонади яросл. тотвона, тотвонать, товонади, вставочные частицы, означающие запамятованье, припоминание чего; как-бишь, что-бишь.

ТЕВЯК арх. тюлень, Phoca monachus. Тевяка печор. белуха?

ТЕГА, тига, теганька, тежь и тежи, ряз. вор. южн. призывная кличка гусей. Тега домой!

ТЕГЕНЁК, растен. Paliurus aculeatus, чижник? держидерево.

ТЕГИЛЯЙ м. стар. кафтан со стоячим воротом и короткими рукавами.

ТЕГУЛЬЧИК м. род мыши, пеструшка, Lemmus; в Сиб. и Новой Земле.

ТЕЕ, тея вост. тебе, тебя. Я тее говорил давно.

ТЕЖЬ, тежина, тежевина южн. кежь, кежина, затрапез.

ТЕЗЕВО ср. пенз. тежка, кезево, пузо, брюхо, живот.

ТЕЗЕНИТЬ? перм.-шадр. улепетывать, бежать.

ТЕЗИС м. греч. ученое положенье, мысль, проводимая в сочинении.

ТЕЗКА и пр. см. теза.

ТЕЗЁК м. астрах. тизяк, кизяк, сухой скотский кал, на топливо. Есть сборный тезек, собираемый в поле; резаный, из хлевов; деланый, битый, в кирпичах или брусках.

ТЕК м. (стар. теке, козел) дикий, каменный козел Алтая, Capra sibirica.

ТЕКА, текучий и пр. см. течь.

ТЕКАВЫЙ, чековый южн. зап. любопытный.

ТЕКСМЕТЬ м. урал.-казач. ковер, сшитый из цветных лоскутьев.

ТЕКСТ м. лат. подлинник, подлинные, буквальные речи писателя. Приводить текст откуда, делать дословную выписку. По тексту Острожского Евангелия, по тому изданию, подлиннику. Исправить, восстановить текст, выправить ошибки переписчиков. | Текст к музыке, опера, слова, речи.

ТЕЛЕГА ж. телега? (от тал, доля, и иго; пол-ига, одноконный оглобельный воз?) простая крестьянская или ямская повозка, разного вида, с оглоблями; у хорошей телеги кузов на дугах и обшит снутри лубком; у извозной телеги перед (подушка) высокий и шире зада, что облегчает повороты. Хлебная телега, рыдван, сноповозка, долгая, с высокими грядками; как мера хлеба, она заключает где две копны, где 80 озимых снопов или 100 яровых. Простая телега состоит из хода, стана, дрог или роспусок и кузова или ящика: в ходе:две оси, четыре колеса, две подушки, две дроги сверх подушек и лисица, вдолбленная, для связи, в обе подушки; задняя скреплена с осью наглухо, передняя дает оси обращаться на шворне (штырь, сердечник или курок); на плеча передней оси надеты оглобли, от концов коих идут к концам оси тяжи, приткнутые чеками; а от задних осей, к приступку или ко грядкам, тяжки. В дроги крепятся подуги, вдолбленные в грядки, кои связаны по концам поперек нахлестками, дудками, вязками; подуги изнутри обшиты дранками или лубом. | Тележка, одноколка с ящиком, для возки земли, глины; | ручная колымажка, повозочка, на коей напр. возят белье на-реку, или детская. | Тачка. | Ухват на медвёдках, для доставанья из печи тяжелых чугунов, на заводах. Троичная извозчичья телега, смол. биндюх. Жил в неге, а ездил в телеге. Во всей Онеге нет телеги: летом воеводу на санях по городу возили! Тележный след, колея. Тележный шворень. - мастер или тележник. | Тележник, стар. Тележница сев. тележная дорога, езжалая, противопол. тропа, ходовая дорога. По этому лесу нет тележницы. А межа идет к дороге к тележнику... а у дороги у тележника яма, стар. | Тележница также колея, след от колес, накат, колейница. Колесо у тебя не по тележнице идет. | Растен. тележник, см. дуровец, денежник. Тележить кур. дурно петь, будто немазанная телега скрыпит.

ТЕЛЕГРАФ м. греч. устройство, для подачи условных знаков, маяк. Электрический телеграф передает речи условными знаками, по проволоке, током. | В шулерской игре: условные знаки товарища, дающего знать о картах общего противника. Телеграфная станция, маячный стан. -фические знаки. -фщик, служащий при телеграфе.

ТЕЛЕЖНИК и пр. см. телега.

ТЕЛЕЛЮЙ кур. рохля, разиня, нерасторопный, глуповатый.

ТЕЛЕЛЯКАТЬ пенз. болтать, беседовать.

ТЕЛЕНОК, см. теля.

ТЕЛЕПАТЬСЯ южн. зап. болтаться, мотаться, висеть и качаться. Телепень м. басалык стар. большой, двуручный кистень, в роде цепа; ядро на цепи, на цеповище. | *Болван или повеса. | *Обрюток, плотный, вялый ребенок, говорят и телепень. | Язык, билень, клепало у колокола. Дать телепня, ударить. Сечка сечет, деревяжка везет, телепежкин сын поворачивает (язык). | Телепни мн. игра городки, чурки, чушки, рюхи. Телешить новг. идти спешно, бегом, но мешкотно, неуклюже.

ТЕЛЕСАЙ, ропша, арх. детеныш нерпы.

ТЕЛЕСКОП м. большая зрительная труба, на сошке, или укрепленная иным образом, более для астрономических наблюдений; есть телескоп стекольный и есть зеркальный. Телескопное устройство.Телескопические планеты, незримые простым глазом.

ТЕЛЕУХ м. перм. олух, глуповатый человек.

ТЕЛЕЦ, телок и пр. см. теля.

ТЕЛУР м. один из открытых химиками металлов.

ТЕЛУШКА, см. теля.

ТЕЛЬ ж. пск. вологодск. симб. вещество, материя, тело, в физич. знач. все, доступное плотским чувствам, все вещественное, масса. Тель в лесе, в срубе, в бревне; тель плотная, дряблая. И пемза камень, да на воде плавает, в ней тели мало. В плоде, в дыне тели нет, мякоти, мезги, одна пустота. Что в нем за тель, одна кости да кожа. Тело ср. всякая тель, вещество, материя, в границах, в наружных пределах своих; вещество в размерах, в трояком протяжении своем, наполняющее известное пространство, в длину, в ширину и в вышину. Всякое плавучее тело измещает, на вес, столько воды, сколько само весит. Объем и вес тела кажут плотность его. /| В геометрии: отвлеченное понятие о теле, воображаемое вещество в размерах, одни очертания их без тели, без вещества; простор, пустота в пределах. Кубом зовут тело, заключенное в шести квадратах. Шар есть тело, очерченное оборотом круга на поперечнике его, который и становится осью шара. | Тело животного. человека, весь объем плоти, вещества его, образующего одно цельное, нераздельное существо, оживляемое, у животного, животною душою, у человека, сверх сего, духом; либо бездушная плоть, труп. Под сим камнем лежит тало, прах раба Божья имя рек. Милый ударит - тела прибавит. Кто не мил телом, тот не мил и делом. Была бы кость да тело, а платье-то сам делай (похвала бесприданнице). Рубаха на тела, смерть в плоти. Душа согрешила, а тело в ответе. За это дало ответит грешное тело (т. е. не душа, не совесть). Девичье тельцо - натрушено сенцо. Мертвым (мерзлым) телом хоть забор подпирай. Живет без тела, говорит без языка, плачет без души, смеется без радости, никто его не видит, а всяк слышит (эхо, пазык, вторье)? Ни душой, ни талом, ни словом, ни делом, не грешен или не виноват. | Тель и тело астрах. урал. рыбье мясо, отчего и тельное, рыбное блюдо. | Полнота, жир, вязь, плотность, тучность, дебелость. Человек, животное в теле, в хорошем теле, плотное и полное, сытное. Нажить, нагулять тела, о скоте, отъесться, пожирнеть. | Тельце, у удильщиков, всякая нажива, мясо, рыба, рачина, червь. Тело растений, мякоть, мезга, древесина, вещество его. Тело орудия, пушки, вся толща его, весь вес, без станка и принадлежностей. Небесные тела, солнце, звезды, миры. Органическое, орудное, стройное тело, животное и растенья; безорудное, нестройное, ископаемые. Простое тело, химич. неразлагаемое, противопол. сложное, начало, стихия, основание, основное тело. Белое, нежное, цветное тело человека, вся наружность тела, кожа. Весомые тела, вещества. физич. кои тяготеют по известному закону, и на весах указывают меру этого тяготенья, вес; тела невесомые, деятели не тяготеющие: свет, тепло и пр. Тело невещественное, бесплотное, коим облекается дух наш по смерти; образ. Спасть с тела, исхудать. Лошади в теле, сыты, полны. Нежное, младенческое тельце. Тельце плода, мякоть, сочная мезга. Тельце ее яйце, зародыш; тельцо яйца, носок, остряк, противопол. пуга, гузка, пятка или плюска. | Тело, в геральдике, шит со шлемом в гербе, с изображениями на них, кроме окружных украс. Теловой, относящ. к телу, как веществу, материи, или к телу геометрическому. Теловой уголь, толстый; пересечкой двух черт образуется угол линейный; двух плоскостей, угол долгий, плоский, трех или бол. плоскостей - толстый, теловой. Тельный, к тели, к телу относящ. вещественный, материальный, плотский. /| В чем вообще много тели, плотный, нерыхлый и недряблый. Чтоб лес был сухой и телен, и впредь был прочен. Акты. Тельный человек, плотный, дородный, тучноватый; тельный скот, мясистый, жирный. Не телен, да делен; не рожен, да пригожен. И толст да прост, и не телен да делен. Тельной, к телу относящ. -цвет, как тело человека: но в каждой, из пяти частей света свой тельной цвет. Тельное мыло, не для стирки, напр. банное. Тельной крест илн тельник, носимый на себе, на теле, шее, на груди. Встарь, духовную запечатывали тельником. Названые братаются, меняясь тельниками. Тельной крест из могилы носят на шее от лихорадки. | Тельник, перм. исподний поясок, по рубашке; женский плетеный поясок. | Растенье Cerinthe maior, бородавник. Тельное ср. рыбное кушанье, котлеты, колобки из рыбьего мяса, из рыбы, очищенной от костей. Телесный, тельный, вещественный, плотской; к тнлу относящ. Телесный состав, строенье, тела животного. Телесные немощи, хворь, боли, болезни. - недостаток, увечье, калечество. - наказанье, биение, сеченье. - жизнь, земная и плотская. Человек живет на земле телесно или телесен, телом и в теле, во плоти. | Телесный парень, перм. вят. плотный, дебелый. Телесно сущ. ср. и талесна мн. арх. половые части. Телесность ж. свойство, сост. телесного. Телистый скот, тельный, в теле. Тельчатый, мякотный, мясистый, на тело животного похожий. Телешь м. ряз. тамб. нагость, нагота, голь, обнаженность. Сперва дележ, а после телеш, ссора, тяжбы за наследство, и разор; более говор. телешом нареч. нагишом, голью, раздетым, непокрытым. Хоть телешом, да в шапке, или: да молодцом, гол да исправен. Телогр-ея, -грейка. душегрейка, женская теплая кофта; короткие бывают с рукавами, долгие безрукавые; есть и короткие безрукавые с проймами, сборчатые. -движенье, всякое движенье живого тела или членов его. Телорез м. растенье Statiotes aloides, резак, кровавник, ядрорез, резун. -сложенье, наружный склад, строй тела, особ. человека. Телосложенье (или просто сложенье) крепкое, плечистое: слабое, плоскогрудое, болезненное. -строенье ср. внутреннее устройство животного тнла, вся связь и соотношенья всех составных орудий, снарядов его. -хранитель, воин, стража, для охраны, оберегу, защиты высокого лица, напр. при государе; конвой, драбанты, гвардия, личная стража, охрана.

ТЕЛЬМИТЬ что, долбить, зубрить, твердить; толковать.

ТЕЛЯ, телятко ср. теленок, -ночек м. тёлыш пск. опоек вят: приплод от коровы, неопределенного пола;. телок, телочек м. бычек; телка, телочка, теличка, телушка ж. коровка. Теленком зовут и детеныша лани, оленя. Селеток, теленок догоду; сиб. лоншак, бурун, годовалый; двулеток, однотравок, бушмак и бирючек донск. боровчак, вост.-сиб. качерек (катерик?) церк.; трехлеток, гунак вост.-сиб. Городское теля умнее деревенского дитяти. Смирен (прост, ласков), как теленок. Хитрее (мудренее) теленка не будешь (тот везде языком достанет). Пало теляминовалось племя. С меня телятки гладки, взятки гладки. Смирен, как теленок, кроток, как ягненок. Как теленок; кто погладит, того и полижет. Почеши теленка, он и шею протянет. Ростом с тебя, а умом с теля. Умер телок - опростался хлевок, Пало теля, прибыло хлева. Теля умерло - хлеба (корму) прибыло. Теленок еще не родился, а они уж с обухом стоят. Не сподручно теляти волка лягати. Дай Боже нашему теляти волка поймати. Аль я у Бога теленка украл, что виноват стал? Домашний теленок лучше заморской коровы. Ждали теленка - дал Бог ребенка! У богатого телята, а у бедного ребята. Богатому телята, а бедному ребята. Хитрее теленка не будешь: языком под себя не достанешь. Туда упрячу, куда Макар телят не гонял! угроза. Твой Иляточка пасет Божьих теляточек (отвечал солдат хозяйке, сказавшись выходцем с того света, и баба просила его передать сыну трубку холста). Чей ни будь бык, а теленок наш. Телята пропали, а овец покрали. Чу, теленок замычал (барабан)! Теленка по спине не гладить (захилеет). Телёш, куда бредешь? В лес, волков есть. Смотри телёш, как бы самого перёжь (как бы наперед самого не съели)! Мокренький теленочек под лавкой лежит (язык). | Телка и бычек, сиб. каменный, скалистый мыс на реке, лбище. Телятин, теляткин, телков, телкин, телушким, все что их. Телячий, теленочий, телочий и телушачий, к ним относящ. Телячья шкура на барабан. Телячья голова с ножками на студень. Кто не слушается отца-матери - послушается телячьей шкуры. Не суйся в волки, когда хвост телкин. Не суйся в волки, с телячьим хвостом. Не к лицу корове телячьи козлы (прыжки). Телец м. телица ж. теличка, молодой бык, бычек, и юница, яловка, молодая корова, от 2 до 3 лет, вообще до отелу. | Второй из знаков солнопутья, также второе из созвездий зодиака. Тельцов, телицын, им принадлежащий. Тельчий, к ним относящ. Телятина, телячье мясо. Телятник, хлев, закута, огорожа для телят; | выгон для телят, под деревней; | яросл. телячий полушубок; | торгующий телятами, закупщик телят: | пск. телячий пастух; | любитель телятины. | Телятник и -ница, приставленный для ухода за телятами. Телиться, рожать, приносить теленка. Ныне коровы, что-то поздно телятся, одна только отелилась. Корова телится, а бык ревет! Теленье коров. Телятничать, заниматься промыслом телятника, закупать и продавать телят. Тёлая корова пск. стельная. Телево сев. теленье, отел. Запуск коровы, за две недели до телева.

ТЕЛЯПНУТЬ что, пск. тяпнуть, ляпнуть, стянуть, украсть.

ТЕМ твор. пад. - местоименья тот, то, употреб. как нареч. оттого, потому, отсего, от этого, по сей причине. Тем море не погано, что его собака налокала. Тем не подспоришь, что пожиже растворишь: на замесе больше пойдет! Тем-то и холода стоят, что снега не сплыли. Тем лучше, тем хуже, по сей причине. Темижь нареч. кур. (теми ж днями, часами) В то же время, пору, годину. Мы лишь приехали, темижь и они на двор.

ТЕМА ж. греч. предложенье, положенье, задача, о коей рассуждается или которую разъясняют. | Мелодия, напев, музыкльное.

ТЕМЕШИТЬ, см. темя.

ТЕМЛЯК м. тесьма с кистью, на шпаге, сабле; серебряный темляк знак офицерского чина. | Вообще, тесьма, шнур, бичевка на вещи, для надеванья на руку. Крючок с темляком. Темляк на кнутовище, дрема. Темлячный багор, абрашка урал.-казач. железный, на темляке. Темляковище ср. астрах. веревка с крюком, для тасканья крупной рыбы. | Сверх клади, или сбоку, на возах, привязывается темляк, веревка петлей, гужиком, для удержанья воза на раскатах.

ТЕМНЫЙ, темень, темница, темнота и пр. см. темь.

ТЕМП м. лат. франц. мера времени, в дробных частях, размер; в музыке: такт, мера; | военное прием ружьем, раз или разы. На-караул делали прежде в три, а теперь в два темпа. Темпистое ружье, ловкое для метанья, приемов.

ТЕМПЕЛЬ м. горное форман, перемычка над гнездом плавильной печи. Темпельное отверстие одно над темпелем, другое под подовою плитою кричного горна.

ТЕМПЕРАМЕНТ м. лат. природа человека, природное сложенье его, сообразное с основными качествами души; главных темпераментов четыре: сангвинический (алокровный), холерический (нервный), флегматический (белокровный) и меланхолический (чернокровный). Температура, степень тепла, мера жара и холода, по градуснику. Температура комнаты 15 градусов, в комнате 15ш тепла. Средняя температура Парижа выше, а Стокгольма ниже московской, в Париже теплее, в Стокгольме холоднее, считая круглым счетом, весь год.

ТЕМЬ ж. тьма, темень, темнед(т)ь; пск. темина, вологодск. темнесь, кур. темрива ж. и темриво ср. темрей м. орл.-кур. темки об. мн. темнота ж. отсутствие света, мрак, потьмы, потемок, потемки, в разных степенях. В лесу ночью темь, хоть глаз выткни, а рысь да волк видят, им не темь. В теми ночной тати бродят. Темью прокрался. Ночь тьмою налегла. Тьма настала. Темнота осенних ночей докучлива. Темнота настала. Тьма кромешная, преисподняя, ад. Темь, что под землей. Деньгу да девку в теми держи. Держи девку в темноте, а бабу в тесноте. Свет стоит до тьмы, а тьма до свету. | *Темь, тьма, невежество, неразвитость умственная, неученье. Ученье свет, неученье тьма. | Тьма или, для различья: тма, пропасть, бездна, несчетное множество. Тмы тём духов. Тма тмущая народу сошлось. Денег-то тма, да невочто класть. Эх-ма! кабы денег тма, купил бы деревеньку да и зажил бы помаленьку! Говорит тысячами, а тма в глазах. | Церк. и стар. десять тысяч. Тма есть десять тысящ, Опис. Румянц. муз. | *Темнота, неясность, непонятность чего. Темнота выражений, речи. | Темнота также свойство темного, как качество. Темнота цвета, краски, мрачность. | Темень, арх. темные тучи, страна неба, где потемки от туч. Вешний ветер из темени, осенний из ясени. | Темки и темок, тень, затин на картине, иконе. Положить темки. Тьмовый, ко тьме относящ. Теменца сев. дальняя пасмурность, облако, тучка. Теменца на закате к дождю. Темный, противопол. светлый, ясный, яркий, бледный, по свету: где тьма, потемки, мало свету для глаз, мрачный, подобный ночи, не освещаемый ни солнцем, ни огнем. Темная ночь:-комната. Свеча темно горит. Ночь темней - вору прибыльней. Много лесу темного, да нет дерева годного. Темна ноченька белу свету покорлива. | По цвету: что ближе к черному, чем к белому. Темно-серое сукно и светло-серое. На Богоявление день теплый, хлеб будет темный (густой). | Земля и луна темные тела, не светят сами, освещаются только солнцем. | Тусклый, затинный, без лоску и блеску; матовый. Темные серебряные пуговицы. По темному золотому полю светлые разводы. | Темное дело, темное место сочиненья, неясное, непонятное. Темна вода во облацех, непонятное дело. И темный, стаканчик в голову бьет (тайком выпитое). Жених (невеста) что лошадь: товар темный. Человек темного рода, неизвестного, незнатного, простолюдин. | О человеке: слепой, невишной, невидущий, безочный. Он сроду темный. | Смол. и др. беглый, утеклый, бродяга, беспаспортный. | Несведущий, неученый, невежда; неграмотный. Мы люда темные, книжным ученьем обойдены. Люди темные: не знаем, в чем грех, в чем спасенье. Мы люди темные, едим пряники неписаные. Темная-вода, слепота, от поражения глазного нерва. Темная память, неясная, смутная. Чужая душа темна, не разгадаешь помыслов. - расход, тайный, воровской, на взятки. - чарка, не стеклянная, чтобы другие не видали, сколько налито, или тайная, выпитая в потьмах. Темная сила, бесовская. Его темная бьет, падучая. Темный час, когда на кого находит негодованье, отчаянье, берет зло. Не попадайся ему под темный час! Темные деньги, паспорт, фальшивые, поддельные. Темная скотина. -конь. арх. опасный, ненадежный. Темненький ситчик, темного узора. Работать темненько, мало свету. Ее пленительные очи светлее дня, темнее ночи, Пушкин. Ночи темные, лошади черные, едешь, едешь, да пощупаешь: тут ли оне? На дворе темным-темнехо(ше)нько. Темность ж. темнота, как свойство, и потому бол. о цвете, краске. Темноватая желтизна, с оттенком. Обои темноваты, слишком темны. -ность, сос., свойство по прилаг. Темнить или тмить что, затемнять, помрачать. Темнить краску, подпускать более темного, черного цвету. Занавесы на окнах темнят комнату, застят. Деревья темнят. Тучи тмят небо, затмевают. | Тмить, см. темя. -ся, страдат. | Становиться темнее или темнеть. На дворе темнеет, новг. темнится, смеркается, или от ненастья. Масляные краски с годами темнеют, темнятся. Свет в очах темнеет, меркнет. Темнится темь в глазах. - ся, видеться издали темным. Вдали темнеется лес. Очень затемнил картину. Слава его всех затмила. Краски потемнели. Подтемнить тени. Они отемнел, ослеп. Темненье, действие по глаг. темнить. Темненье, состоянье по глаголу темнеть. Темняк новг. темнуха ж. человек пасмурный, невеселый и задумчивый, хмура, насупа. | Темнуха, темная чарка; | остолбуха, удар, от которого в глазах потемнет. Темнушка, темная комнатка, чуланчик, клеть, кладовая без окон; покой для летнего отдыха, от мух. Темник, то же; омшаник, кладовая для пчел, ульев. Темница, тюрьма, место заключенья, содержанья кого под стражей, взаперти. | Стар. склеп, пещера. Душа в темнице (во плоти), а дух на воле. Темничные стражи. -чник, -чница, узник, заключенник. Теменца ж. арх. дальнее облачко, тучка. Вдали теменца находит. Темник, найденыш, подкидыш, дитя неизвестных родителей. | Стар. военачальник над большим войском, тмоначальник, десятитысячник. Темряй, темрюк, темрюй, темряк, угрюмый домосед. Тморичный, тмочисленный, безчисленный; тмотмущий, тмотемный, то же. Тморицею, тморично, в десять тысяч крат; бесконечно много раз. Тмонеистовый человек, зверский, во тьме невежества своего; -ство, состоянье это. Тмонеистовство изуверов. Тмосиний, темносиний. Тмило ср. тамб. хлеб, собираемый на мельницах за помол. Тмильная мука, из сборного, ссыпного зерна, помольная. В сложных словах, темно означает отсутствие света, или примесь черноты в цвете, краске. Темнобурый медведь. -вишневое сукно. -багровые подтеки на теле. -волосый ребенок. -гнедой мерин. -зеленое сукно. -кожия племена, - породы. -малиновые отвороты. -оливковое сукно. -русые волоса, -рыжая кобыла. -серое сукно. -цветная одежда. Темночелый вольск.

ТЕМЬЯН и тимиан (фимиам), тимон, растен. тмин, Carum carvi. | Растен. дикий базилик, чебрец, чабер, Thymus vulgr. | Пск. ладан. Он на темьян дышит, умирает. Псковичи... темьян делали: две доли муки ладанные, а третью воску чистого, стар. Били нам челом псковичи, торговые люди, темьянные мастеры, стар. - изба, где топили, делали темьян, для церковного куренья. Темьянщики стар. темьянные мастера и торговцы.

ТЕМЯ, темячко ср. темя, стар. макушка, верх головы, гуменце, маковка; самое место, где лобовая кость примыкает ко двум темянным или макушным костям, и выше до спуска к затылку. Темя горы, самая вершина. Две темянные кости образуют верх черепа, примыкая одним боком друг ко другу, другим к висковым костям, передом к лобовой, задом к затылочной. И я в темя не колочен (не дурак). У меня, брат, уж давненько темячко окрепло. Было времечко, целовали нас (детей) в темячко; а ныне в уста, да и то ради Христа! Темяшить и темя(е)сить кого, бить, колотить кулаками; | - что и в кого, в голову кому, втемяшить; вбить. | Темешить, орл. идти, шагать, топтать или брести, тащиться. | Темя ч(ш)ить, вологодск. вяло, тихо говорить, мямлить. Он все свое темяшит, да никто его и не слушает. -ся, слышаться? Ему вчерашняя музыка темяшится. Темить вят. твердить все одно и то же. В Дополн. Словаре. Академ производные от темя и чемез спутаны, и еще вставлено : темесить, вм. темясить, и темеситься вм. томошиться. Тмить что, кур. долго помнить, держать в памяти про себя, особ. злопамятовать (вероятно: темя. темяшить, тямить и тмить об. корня). Он тмит зло, не забывает. Тямить малорос. и южн. понимать и | помнить, знать. Теменье орл. мненье.

ТЕНАЛЬ ж. военное бойницы в крепостном рву, для обстреливанья его вдоль. Тенальная система, изломы укрепленья под прямыми углами.

ТЕНГИ ж. мн. перм. кенги, теплые короткие сапоги.

ТЕНДЕНЦИЯ франц. направленье, стремленье, тягота к чему.

ТЕНДЕР м. одномачтовое мореходное судно. Тендерное вооруженье, два прямых паруса, гафельный с топселем позади, и косые впереди. | Тендер паровозный, повозка с водой и с угольем, позади паровоза.

ТЕНДЕРИТЬ новг. перм. тянуть, мешкать; мямлить, говорить ни то, ни сё. Тендеря, нерешительный.

ТЕНЕТА ж. новг. пск. твер. волоконце, нить, жилка. Тенета во щах попалась. Тенето ср. (тянуть?) сеть, сетка, дель, мережа, вязаное из ниток, бичевок ячеями полотнище; в рыболовстве зовут его: сетью, мережей, неводом, аханом и пр., в птицеловстве: сетью, шатром, перевесом и пр., а тенето или мн. тенета говор, о сетях, для обмету зверей. Тенета развешиваются по сучкам, сошкам и кольям, охватывая место полукругом; загонщики (облавщики) заходят с противной стороны, и пугая зверя криком, идут цепью и гонят его в тенета, где притаившиеся тенетчики принимают его дубинками, а иногда вяжут и струнят живьем. Тенето паучье, паутина. Тенетная пряжа. Волчьи тенета стеною в 20 ячей, по 3 верш.; заячьи, 16 ячей, по 2 верш. Есть и птичьи тенета: их развешивают по кустам, обходят и загоняют птиц. Старого волка в тенета не загонишь. Тенетить зайцев, ловить в тенета. | Паук тенетит, снует свои тенета. *Отенетили его, опутали кругом. Тенетник ниж. паук, особ. большой, крестовик. | Осенняя паутина, летающая поветру полями, лесами, бабье лето. Много тенетника, долгая (сухая) осень. Осенний тенетник-на ясную погоду, на ведро. Тенетник на ус садится. Лезет в глаза, как тенетник.

ТЕНЖИТЬ (теншить?) новг. докучать, клянчить, приставать, канючить.

ТЕНЗЕЙ арх. аркан, для поимки оленей (домашних).

ТЕНЗИТЬ яросл. пеншить, жить кое-как, перемогаться, тащиться.

ТЕНИГА? ж. ряз. чахлый, сухой, худой человек.

ТЕНОР м. высокий мужской голос. Тенорный, теноровый, к нему относящ. | Тенор и тенорист, такой певчий.

ТЕНТ м. морск. намет, шатер, над палубой корабля.

ТЕНЧАС нареч. вологодск. (польское?) тотчас, сейчас.

ТЕНШИТЬ ниж. пеншить, жить кое-как, поколачиваясь понужде.

ТЕНЬ ж. сень, стень, затинь, застень, южн. зап. холодок; отсутствие прямого, лучистого света, особ. солнечного, перенятого каким-либо предметом, который застеняет, застит, омрачает. На солнце жарко, пойдем в тень, под тень. Тише тени прошел да чох одолел! Он тени (духу) его боится. Он сам своей тени боится. Девушка, что тень: ты за нею, она от тебя: ты от нее, она за тобой. Мету-мету, не вымету, несу-несу, не вынесу: как пора придет, сама уйдет (тень)? | Темное пятно, с очерком предмета, от которого тень падает; зазащенное место. Тень дерева, тень дома, человека. Полуденная тень самая короткая. Солнечные часы указывают тенью стрелки. | Тень, в живописи: затинок, оттенок, более темная краска, в подражанье теням природным. Тени шерстей, шелков, разные оттенки одной краски, цвета темные, светлые, яркие, подбор цветов. | Душа умершего, человек бесплотный, в поверьях, рассказах, видениях или явлениях, приведенье. Тень его явилась мне. Теневой, к тени относящ. Теневые места картины. теневой шелк, подобранный под тень. Теневой рисунок, с оттенкою, противопол. очерк. Тенистый, обильный тенью. Тенистое дерево, сильно, широко затеняющее; -место, хорошо и густо затененное. Тенник, местечко в затине, в тени. Все нежные растенья стоят в теннике. /| Затин, щиток на свечу, на лампу. Тенить, от(за)тенять, класть тени; темнить, застить. -ся, затеняться.

ТЕНЬКАТЬ, звонить, бренчать, по(пере)званивать, побрякивать. Теньтень, звон колокольчика. Летел тень на Петров день, сел тень на пень, стал тень плакать? отбой косы.

ТЕОДОЛИТ м. угломерный, астрономический и геодезический снаряд, из цельного круга, коим берут меру несколько раз сряду, для большей верности.

ТЕОКРАТИЯ, соединенье гражданской и духовной власти в одном лице.

ТЕОЛОГИЯ ж. богословие. Теолог, богослов. Теогония, родословие языческих богов, боговщина, баснословие. Теургия, белая магия, белокнижье, произведенье чудес посредством доброй, чистой силы. Теократия, богоправленье. Израильтянам дано было теократическое правленье, через посредство Моисея и пророков.

ТЕОРИЯ ж. греч. умозренье, умозаключенье; заключенье, вывод из чего-либо, не по явленью на деле, а по выводам своим; противоположное дело, на деле, опыт, практика. Теория не всегда верна; она ждет подтвержденья опыта. Теоретический, умозрительный, умозаключительный. Теорик, теоретик, кто держится одних умозрений, верит им, стоить на них. Теорема ж. предложенье, которое должно быть доказано, которое требует доказательств.

ТЕПЕНИНА ж. костр. (от тепло?) сухари, распаренные в печи. Тепенка вологодск. квас с толокном.

ТЕПЕРЬ нареч. тепере, теперя, теперенько, теперетька, теперетко, теперво, сев.; топеря, топерчи, вост.; теперича, теперичка, таперичи, таперча, южн. в это самое время, сейчас, в настоящую пору; ныне, в этот год, век. Я теперь пойду, сейчас. Теперь не то, что прошлого году об эту пору. Встарь люди были добрее, а теперь мудренее. Теперь полно играть, пойдем учиться. Теперь только дай. а уж после, как знаешь, на сей раз. А ты теперь только догадался? Теперича напримерича, ряз. Теперешний, нынешний, настоящий, современный нам.

ТЕПЛО ср. тепель и теплота ж. невесомое вещество, более или менее наполняющее все тела, весь мир, или состоянье тела, вещества, которое рождает в живом существе особое чувство, как свет, грозница (электричество) и пр.; та же причина, тепло, проявляется и множеством явлений в природе, известных в естественных науках: это отвлеченное понятие тепла, или то же, что теплород и теплотвор, слова излишние и противоречивые, потому что зовут так не твор и не род, а самое тепло, теплоту. Теплота рождается и проявляется от лучей солнечных, от трения, от сжатия, горения и пр. | Тепло, теплота, тепель, противопол. стыдь, мороз, степень или мера бытности этого вещества, мера, при которой вода не мерзнет, лед начинает таять, или, по градуснику, степень выше нуля. От нуля книзу, считают степени мороза, а кверху - тепла. При 80 градусах тепла вода кипит. Высшую и тягостную для человека степень тепла зовут жаром. Женино добро (приданое), как зимнее тепло. Прощай, матушка Русь, я к теплу потянусь (говорит журавль на отлете). | Меньшая степень жара, угодная чувствам нашим, противопол. холод, стужа. Вешним теплом пахнуло. Летняя теплота. На дворе тепель настала. | *Теплота души, сердца, чувств, доброе, милосердое, радушное расположенье, любовь. С какою теплотою он говорил речь свою! В словах его много теплоты. | *Теплота, церк. теплая вода, вливаемая на литургии в чашу перед причастьем. | Тепель, теплед(т)ь, теплина, теплынь, сильное, по чувствам нашим, тепло, жара или продолжительное, обильное тепло. В тепель все в рост тронется. Тепледь после дождичка парит. Теплина совсем одолела. Так и обдало теплынью. Экая теплынь стоит! | Теплина и печное тепло. Детинке с сединкой избушка с теплинкой. | Теплина, новг. олон, вологодск. смол. зажженная лучина, горящая растопка, и вообще тепло, в знач. огонь, южн. багатье, не для свету, а для подтопки, говор. и тепло и тёплышко ср. Дай-ко тепла-то, пойти овин сушить. | Теплину в поле развести да погреться, огонь в поле, на воле. | Тепло, зап. огонь. Выкресай тепла! выруби огня. | Тепло, нареч. от прилаг. теплый. У нас теплым-теплехонько, теплешенько. Тепло-тепло, да не лето; добра-добра, да не мать родна! Из одного рта и тепло и холодно. Где тепло, тут и добро. Тепло (в избе), как сам Бог живет! Наша изба неравно тепла: на печи тепло, на полу холодно. Тепла рука у милого, так любит. Лучше уйти за тепло. Чтобы всем тепло и нам хорошо (так делай). И нам тепло, и вам сытно, и ему улежно. Теплый, в чем есть тепло, теплота, доступная чувствам нашим; согретый, издающий тепло. Теплый день, - печь, - дом. Теплая рука тороватого, холодная скупого. Теплый ветер с юга. Тепленькая водица, летняя. На дворе тепленько, изрядно тепло. | *Усердный, благодушный, любовный, горячий. Теплая молитва. - пожелания. Он парень теплый, плут. Теплое местечко, доходное. Подать милостыню теплою рукою, благодушно. Передать именье теплою рукою, заживо, не по завещанью, а дарственною записью. Тепловатая вода. Тепловатость, состоянье по прилаг. Теплица, -личка, оранжерея, теплое, наполовину стекольчатое строенье, приспособленное для содержанья и ращенья растений теплых стран, жаркого пояса; см. оранжерея. | Здание с печами, на купоросном заводе. | Теплый ключ, родник, горячий источник. Теплицы, или теплые воды, целительные воды вообще. Кавказския теплицы. Тепличные плоды уступают в качестве, воздушным. Девицы наши растут тепличными цветками. Тепловой, тепельный, к теплу относящ. Тепловые окна, сиб. зимние, двойные. Тепловая (подать) сущ. ж. стар. сбор с очага, с дыму, с дому, с тягла. Тепловое ср. плата зимою на постоялых дворах за постой, за сугрев, за избное тепло. Теплево вост. ночлежное тепло, на стоялых дворах, то же. За теплево платят тепловое. Теплуха, теплушка, печурка; | теплая комнатка, жарко истопленная; отдельная, теплая избушка (не клеть), или особая кухонька, стряпная. | Теплая вода. Теплик и тепленик новг. твер. род пшеничного хлеба, коровай. | Теплик, пск. теплый погреб, выход, подвал. Тепличннк пск. горшок, в котором пекут коровай. Теплик и теяляк, теплячек, теплый ветерок, южный, восточный; | на Псковскомере, восток, и восточный ветер. | Тепляк, сиб. женская шубка на ушканьем (заячьем) меху. | Тепляки, сиб. валены, катанки. Тепленка твер. теплины мн. каз. огонь в овине, в овинной яме или печи. Федул теплячком подул. Пришел Федул, тепляк подул, 5 апреля. На Федула растворяй оконницу. Сверчки просыпаются. Федул губы надул (ненастье на 5 апреля). На Стратилата тепляк-пошли овсы на спех, 8 июня. Батюшка юг пустил ветер на овес. Те плик новг. пск. пшеничный хлебец. Тепёлок м. пск. теплое время дня, когда обогреет. Придем по тепёлку, до вечера, затепло и засветло. Теплить что, жечь, палить или | плавить, топить легкоплавное. Теплить овин, сев. топить, нагревать. Теплить свечку, лампадку перед иконою. Затеплила Богу свечечку. | Теплить воск, сало, растеплить его, распустить на легком тепле. Ночничок чуть теплится. Свеча теплится в церкви. Вообще, о церк. свече и лампаде говор. теплить, -ся, затеплить и пр. Вода теплится, новг. нагревается. Лед теплится, тает. Тепленье, действ. по глаг. Теплеть, становиться теплее, согреваться. Погода теплеет. Через час после топки, печь начала теплеть. Тепленье, сос. по глаг. Тепломер, термометр, градусник, или снаряд, показывающий сравнительную степень тепла. -рный, к нему относящ. Теплопроводное вещество, тело (короче теплистое?), хороший проводник тепла, напр. все металлы. -водность, -водимость, свойство это (теплистость?). Теплородный, -творный, к теплороду относящ., см. выше.

ТЕПНЯ? ж. вят. (тяпать? см. тепенина), тепенка, вологодск. толокно на квасу; ягоды с толокном, месиво; | липкая, вязкая грязь.

ТЕПСТИ вологодск. тянуть, тащить, везти с усилием. Клячонка еле тепёт. | Едва брести. Он тепёт не тепёт. тихо идет. Тепсти и тепать должен быть один глаг., который разошелся. Тепстись, брести, тащиться; | *жить нужно, обмогаясь.

ТЕПТИ, см. тети.

ТЕПЁЛЫЙ? перм. терпеливый.

ТЕРАПЕВТИКА или терапия ж. греч. лечебное, врачебное искусство, врачеванье; часть общего врачебнословия.

ТЕРАСА ж. франц. земляная насыпь с площадкою; раскат, насыпное возвышенье; широкое, просторное крыльцо, особ. каменное.

ТЕРАТОЛОГИЯ врач. наука об уродливостях в развитии орудных тел.

ТЕРЕБИТЬ, тереблавать что, тербушить пск. дергать, рвать, драть, скубти, смыкать; | тормошить, не давать покою. | Стар. требить, чистить, править, ровнять. И рече Володимер; теребите пути, и мосты мостите, хотяние бо на Ярослава итти, летописн. Лен не жнут и не косят, а берут или теребят, дергают. Теребить кого за виски. Теребить сено из стогу. *Не тереби его, не мучь, оставь в покое. Волки падаль теребят. Пташка теребит сережку на березе, щиплет. Теребить битую птицу, щипать перья. Школьники теребят книги, рвут. Кто вы повеле требити отчество наше? стар. зорить, истреблять теребя. Теребком теребит! Что висит, то только и теребит (ленивый). Не поймавши, не тереби (не щипли). Чужое неспоро, пропадет скоро; а свое держи, так как хошь тереби! Сама нейду (в гости), так к себе тереблю! Ты, чтоб живот поправить - а он кишки вовсе вон теребит (горшок, накинутый на брюхо)! -ся, страдат. | Мальчишки потеребились, подрались немного. Встеребить чуб, взбить. Вытеребить должок. Дотеребливаем остатки. Затеребили меня совсем! Одежа вся в мохры истеребилась! Натереби пакли. Тюк надтереблен, почат. В чужих руках не отеребишь. Потеребливай мочку смелее. Всех перетеребили. Притеребили его, притащили. Проте ребливать всходы, проредить. Собаки зайца растеребили. Теребленье, теребь, теребка, действ. по знач. глаг. Жеребком рвать, подергивая, пощипывая. | Тереб. сев. росчисть из-под кустарника, зарослей. | Теребка, потасовка. Теребной сенной крюк. Теребковое сенцо. Теребчивый ястребок. Дети до матери теребливы, не дадут покою. Теребитель, -ница, теребщик, -щица, кто теребит что или кого. Теребушки ж. мн. ручные чесалки, для прочесу хлопка, шерсти. Требе(у)шить пск. молоть, калякать, врать вздор, бессмыслицу (от требуха?).

ТЕРЕВО, см. тереть.

ТЕРЕДОРИТЬ, в печатне; тискать, печатать, отпечатывать форму, готовый набор. Тередорщик, тискальщик, печатник. Тередорное дело. Тередорщичье жалованье.

ТЕРЕЗИ ж. мн. терезы и тереза м. мн. весы ко ромысельные, для отличия от безмена и контаря; терезки, терезочки, ручные вески. | Большие, торговые, базарные весы; орл. хлебные весы, с кадушкой в осмину, замест одной скалы. Терезовый, терезный, к терезам относящийся.

ТЕРЕМ м. (тюрьма, Thurm и пр.) поднятое, высокое жилое здание или часть его; отдельный терем, теремок: замок боярский, одинокий домик, в виде башни или на подрубе; в сем знач. терем, дворец, барский дом, отель, жилище владельца внутри кремля и пр. Женский терем, а иногда еще отдельно девичий, женское отделенье боярского дома, по древнему обычаю, ставился в верхней связи хоромов, ярусом или впол-яруса, по нынешнему; вышкою, мезонином, либо антресолями; терем связывался с хоромами просторными, теплыми сенями, для прислуги и оберегу, а нередко и переходами, будучи отнесен далее от хором. Ныне терем: вышка или чердачок, мезонин. Друг другу терем ставит, а недруг недругу гроб ладит. Застроен терем, да недостало бревен. Из высоких дворян,чьи терема под небеса ушли, попович. Слово сказал, так на нем хоть терем клади.Сказывай тому, а я в тереме живу. В клетках птицы, в теремах девицы, по старинному обычаю. Девок высматривать, по теремам глазеть. В тереме высоко, а до Москвы далеко. Хлеба ни куска, так и в тереме тоска. Девица в терему, что яблочко в раю. Без тебя пуст высок терем. Постави владыка теремец, где воду свящают, теремок, беседку. | Теремец, стар. большой, индийский зонтик, или род неба, балдахина, носимых слугами. Теремные служители. Вы, хоромы мои терем(н)ые, песня. Теремок, растен. Taraxacum, см. одуванчик.

ТЕРЕН или терн, терновник, колючее деревцо или куст Prunus spinosa, терник, бодлак? (караич, ошибочно ) растет у нас в средней и южной полосе, плоды вроде слив, поменьше и круглые. Терновые иглы, остья. Терновая наливка или терновка. Терновище, терновые заросли, сплошной терновник. | Терновник, растенье Halimodendron argenteum, жидовник, жидовинник, чемша, чемыш. | Дикий терновник, растенье Ilex, см. желдь; | растен. Ulех; вероятно спутали Ilех и Ulех. Иерусалимский терн, растен. Gleditschia caspica. Свиной терн,Сirsium lanceolatum, дедовник, вахлачка. Терновник песочный, таловый терн, Hippophaea rhamnoides, дереза, тарновник, облепиха, ракитник, шец, плоховник. Мыший терн, растен. Ruscus. Терние ср. всякое колючее, остистое растенье. Тернистый, обильно усеянный тернием. *Тернистый путь. Тернослив, крупный терн, плод. Терновик южн. тот лещ, который норостится когда терн зацветет.

ТЕРЕТЬ что; арх. терть; церк. трыти; новг. трать; тернуть, тирать или тирывать что чем, нажимая, водить туда и сюда, шаркать или шмыгать. Тереть дерево воском, натирать, лощить. Тереть глаза, куксить, чесать. Лаком трут досуха. Тереть ноги мазью, суконкой. Полотеры трут полы щеткою. Тернул спичкой, шарк - и загорелась! Не терши, не мявши, не будет калач. Тертый калач, бывалый плут. Это сало трать не оттрать. новг. | Скоблить, скрести, пилить терпугом. Тереть пилою, гнуться (дуться) спиною. Тереть редьку, хрен, скоблить теркою, на терке. | Тереть краски, тереть что в порошек, растирать, мельчить жерновами, пестом на плите. Табак трут, мелют кием в горшке. | Ступица трет ось, сапог трет ногу, постромка трет ляжку лошади, гнетет и режет, стирает, набивает, мозолит. -ся, страдат. Полы трутся мастикой. | Он в бане трется перцовкой. Ходовая веревка трется, шмыгается, обтирается. | Чего он тут трется? лезет, теснится, суется. Мазурик все терся около нас, и таки украл платок. Тереться в большом свете. | Ось и ступица, шипы с подшипниками трутся, взаимно. | о рыбе: роститься, метать икру и пускать молоки. Щука и короп трутся в ледолом. Тертый огонь, вытертый из дерева, деревянный огонь, живой огонь, новый огонь, для оберегов и суеверных обрядов, при падеже. Кому тереть, а кому терту быть. У меня уж терто полозом по шее. Люди мрут, нам дорогу трут. Втирать мазь. Он втерся в общество. Вытереть карандаш. До него недотрешься. Его затерли, оттерли, оттеснили. Ластик истерся. Натри краски. Он в людях понатерся. Плиточка эта надтерта. Оботри пальцы. Шпенек обтирается. У него невесту оттерли. Грязь не сало: потер и отстала! Ходи, да подтирай за ним! Судно льдом или во льдах затерло. Зачахлую краску перетирают на олифе. Притереть стекляную пробку, приточить. Еле глаза протер, и за хлеб! Подошвы протерлись. Растирать краску. Растереть ногу. Сотри, что написал. Стереть с лица земли. Утри нос ребенку. Тренье, тирка, действ. по глаг. | Тренье, в механике, как общая помеха всякому движенью вещества, сопротивление от неминуемоголегания одной вещи на другую; тренье по земле, тренье о подставку, об воду, о воздух. напр. Трение равняется одной трети давления или гнета. Трение устраняет сбыточность машины вечного движенья. | Тирка пск. потасовка; | утиральник, утирка. Тертыш, хорошо тертый, мятый, вымешенный пшеничный хлеб. | Тертый парень, ухо, опытный плут, пролаз, пройдоха. Терка, снарядец для трения, для размельчения чего; кухонная терка, жестяной лист, в котором дырки пробиты наружу, с заворотом краев, согнутый мостиком. На терке трут коренья, и вообще, что не довольно сухо для толченья. Ступка да терка родные сестры: одна мнет, другая дерет. На свекловичных заводах машинные терки. Мускатная терочка. | Род рашпиля, крупного напилка, у камнетесцев. | Штукатурная терка, тирок, дощечка с лучком, для сглаженья штукатурки. | Спичечная терка, шершавая полоска, о которую зажигают спичку трением. | Терка, перм. мерзлый конский навоз? У него не руки, а терки, суровы. Как по терке съехал, о неудаче. Терница кур. мялка, снаряд для мятья льну и конопли. Тертовка яросл. сечка, резка, измельченная мялкою яровая солома, с примесью мякины, охоботья, для корма скота. Тертушка кур. орл. терка. Тертуха арх. терка. | Смол. нюхательный табак. | Стар. деревянные опилки. Триха, тертая редька. Редька ломтиха да редечка триха. Терщик, кто трет краски; | работник при машинных свекловичных терках. Терочный, терковый, к терке относящийся. Терево ср. вынутая из-под терки свекловица, свекольная мякоть, мезга. Терком тереть, не резать, не тесать, не скоблить, а тереть взад и вперед. Тирса ж. новорос. древесные опилки.

ТЕРЕШОК смол. мотылек, метелик, бабочка, мятлыш.

ТЕРЗАТЬ что, терзать вологодск. (терзать, торгать, трогать, дергать напр. об. корни), терзывать, рвать на части, раздирать. Волк терзает добычу, школьник - докучливую книгу. Терзать в отчаянии на себе одежу, волосы, лицо, рвать, драть. | *Томить, мучить, истязать нравственно, повергать в отчаянное горе. Совесть терзает человека. Меня терзает мысль о беспомощном положении друга. -ся, страдат. возвр. и взаимн. по смыслу речи. Терзанье, действ. по глаг. Терзатель, -ница, терзала об. кто терзает кого-либо. Терзательница сердец.

ТЕРИАК, древнее, мнимое противоядие и всеисцеляющее снадобье, состав из множества ядовитых средств; ныне, сложный опийный состав, также в забросе.

ТЕРКА, см. тереть.

ТЕРЛИК, стар. татарск. род долгого кафтана, с перехватом и короткими рукавами.

ТЕРМИН м. лат. выражение, слово, речение, названье вещи или приема, условное выражение. В каждой науке и ремесле свои термины, принятые и условные названия. Терминология, собрание и объяснение таких речений, имянословие, имясловие. -гичный, -гический словарь, имянословный, словарь научных и ремесловых речений.

ТЕРМОМЕТР греч. тепломер, градусник, снаряд, показывающий условную меру тепла и холода. -рические наблюдения.

ТЕРНИЕ, терновый, терн и пр. см. терен.

ТЕРНО (имя изобретателя Теrnaux) ср. несклон. тонкая ткань из козьего пуха и шерсти, шалевая ткань.

ТЕРПЕЖ, см. терпеть.

ТЕРПЕНТИН, скипидар.

ТЕРПЕТЬ, терпливать что, выносить, переносить, сносить, нуждаться, страдать; | крепиться, об(пере)могаться, мужаться, держаться, стоять не изнемогая, не унывая; | ожидать, выжидать чего лучшего, надеяться, быть кротким, смиряться; | снисходить, допускать, послаблять, потакать, поноравливать, давать повадку; | не спешить, не торопить, не гнать, сноравливать; | безличн. Дело это терпит, время терпит, дело не спешить, не спешно. Терплю боль, бедствие, гонение, напраслину, подпал этому невольно, и не могу освободиться. Терпи, казак, атаман будешь! Терпит, не крякнет. Придется терпеть до лета. Бумага терпит, перо пишет. Он покуда терпит долг на мне, да не знаю, долго ли еще станет терпеть. Я не терплю грубиянов. Ворам терпеть, самому воровать (пропадать). Спешить нечего, а потерпи. Доколе терплю вам, Матф. ваши преступления. Гречиха знобу не терпит. Бог долго терпит, да больно бьет. Живы, поколе Господь грехам терпит. Час терпеть, а век жить. Лучше самому терпеть, чем других обижать. Терпеть не беда, было б чего ждать. Терпя, горе скажется. От того терплю, кого больше люблю. Терпя и камень треснет. Терпя и горшок надсядется. Пошел на царскую службу - терпи и нужду. Терпи пота, пока терпят бока. Терпи голова, в кости скована! Терпя в люди выходят. -ся, безличн. Это не терпится у нас, не дозволяется. Во все втерпишься. Не вытерплю, скажу! Дотерпелись донельзя. Истерпелись мы, не стало терпения. Натерпелись нужды. Обтерпишься, и в аду ничего! Оттерпимся, и мы люди будем. Потерпи на мне должек. Все перетерпели. У кузнеца рука к огню притерпелась. Протерпели всю зиму нужду. Этой обиды не стерплю. Стерпится, слюбится. Не утерпела баба, провралась! Терпение, состояние и свойство по глаг.; противопол. нетерпение, спешливость, непостоянство, опрометчивость, горячность, запальчивость, требовательность напр. В терпении является сила и величие духа, терпение же есть признак кротости, смирения, снисхождения. Терпенье исподволь свое возьмет. Китаец терпением берет. Возьми терпение, терпи. Выйти из терпения, потерять терпение.

ТЕРПКИЙ на вкус, сырой и суровый, кислый, вяжущий, дубильный; делающий оскомину. | Пск. терпеливый, сносливый. Сырое (зеленое) яблоко терпко, а дички и плохие породы яблок и зрелые терпки бывают. Отцы терпкое ели, а на детей оскомина. В огуречный засол, для терпкости, дубовый или вишневый лист кладется, для легкой терпкости, хрящеватости и прочности. Терпчина, терпкость. Терпнуть, о членах, частях живого тела, бол. отерпнуть, затерпнуть: замлеть, обмирать, дубеть, деревянеть, неметь, затекать, становиться бесчувственым или недвижным. От кислого зубы терпнут, делается оскомина, скомлят. Пересидишь ногу, так терпнет. Нога, рука затерпла, отерпла, не подымешь. На морозе пальцы терпнут. По терплой ноге словно мураши бегают. От затеку терплость одолевает. Терпуг, подпилок, напилок; насеченная бороздками стальная полоса. Треугольный терпужек, для точки пилы. Терпужные опилки. | Терпуг (а не терпук), сиб. рыба, разн. виды Labrax.

ТЕРРИТОРИЯ ж. лат. весь объем и простор земли государства.

ТЕРРОРИЗМ лат. устращивание, устрашение смертными казнями, убийствами и всеми ужасами неистовства.

ТЕРСЕНЬ? м. костр. ставец, ставень, деревянная чашка, миса.

ТЕРТЫШ, терть напр. см. тереть.

ТЕРЦИЯ ж. лат. мера времени: шестидесятая доля секунды, по 3600 на минуту. | музыкальн. третья нота; третья степень звука, от начальной. | Третья струна, а ныне, на скрипке, второй басок (d). | Третий отпуск с векселя; | третий разбор, третья рука товаров, напр. шерсти. | В печати: вид букв, набора, довольно крупного. Терц м. в играх в пикет: три карты подряд; терцмажор, туз, король, дама, одной масти. Терцет, музыка на три голоса, трио. | Трестишие.

ТЕРЯТЬ, теривать что, тратить, утрачивать что, лишаться чего, проститься, расстаться с чем, отдать волей или неволей другому; понести убытки, изъян. | Покидать что без пользы, внимания, бросать беззаботно или бестолково, лишаться выгод, барышей, прибыли, пользы. | Ронять или покидать и забывать где-либо вещь, заложить, забросить, не помня где она, держать вещи в беспорядке; выронить что, обронить, не замечая утраты. | Терять кого, более говорят потерять, сгубить, погубить, убить, лишить жизни. | Терять, игра: взявшись за руки, все становятся задом в кружек и кружатся; кто упадет, потерян. Знавал ли ты горе, теривал ли жену? Он теряет все имение свое. Купец нередко на товаре теряет. У них пригляду нет, а живут широко, половину добра так теряют, пропадает даром. Что ни возьмут у меня, все теряют! Он всегда платки теряет. Война да мор - только людей теряют. Чем золотое время терять - сыграем в карты! Ему говорить - слова терять! Баричи за море ездят, только деньги теряют. Слова не держать, веру (то есть, доверие) терять. Павлин перья теряет, линяет, перебирается пером, роняет. Ему терять-то нечего, в отчаянном положении. Терять дух, запыхаться; | унывать, отчаяться, робеть. Свое береги, а чужого не теряй. Давать взаймы - терять дружбу. Своих друзей наживай, а отцовых не теряй. Не давай денег, не теряй дружбы! Друга не теряй, денег не давай. Не говори правды, не теряй дружбы. Счет дружбы не теряет (не портит). Свое добро теряет, а чужого желает. Когда ни умирать, а день терять (а не миновать). Чем терять, так лучше б (так дай Бог) и не рожать. Начали гулять, так не другой день терять! Видал ли ты беду? Терял ли ты жену? -ся, быть теряему. | Гибнуть, утрачиваться или пропадать задаром. | Пропадать без вести, исчезать. | *Быть не при себе, лишиться присутствия духа, сознательного рассудка и соображения; не найтись, смешаться или оробеть. Он, в трудных случаях, легко теряется. Дотеривай остатки. Бумага затерялась. Тьму денег истерял. Потерять сына, схоронить. Все потеряно, кроме чести, - сказал банкомет, после оплеухи. Все карандаши перетерялись. Он тут потерялся, растерялся совсем. Одна серьга утеряна. Бонапарту не до пляски, растерял свои подвязки! песня. Терянье, действ. или сост. по глаг. Терятель, -ница, потерявший что, понесший убыток, потерю. Теряха об. растеряха, растеряй, беспорядочный, беззаботный человек, у которого все пропадает; теряльщик, -щица, теряла пск. терих(ш)а, то же. Терюх м. влад. (или это терёха?) бестолковый человек. Терюха ж. орл. лихорадка.

ТЕРЁЗВЫЙ тамб. трезвый, тверезый, непьяный, нехмельной.

ТЕС и пр. см. тесать.

ТЕСАТЬ, тесывать что, тесонуть, обрубать дерево вдоль или накось (не поперек) слоев, снимая лишек или ровняя; рубить плашмя, вдоль кромки, поверхности, плоскости, выравнивая или высекая по надобности. Тешут топором, теслою, а камень - киркою; по нужде, можно тесать что и косарем, тесаком, саблею. Тесать по нитке, по отбою. Тесать по шаблону. Кто сроду не тесывал, гладко не обтешет. Бабе хоть кол на голове теши. Дураку хоть кол теши: он своих два ставит! По писанному, что по тесанному. Бойся не бойся, а гроб теши. Он берется за дело, ровно не тесанный! | *Тесать по дорожке, скоро идти. Он все свое тешет, несет, говорить. Тесать щи, уплетать, пожирать. -ся, страдат. | Куда тешешься? продираешься, идешь зря, толкая. Вытесать клин. Дотесывай, да пойдем. Затесался за отбой, втесался в самый брус. *Мужик втесался в театр. *Свинья затесалась в огородн. Доску истесал, а ничего не сделал. Натеши кольев. Дерево надтесано. Обтесать столб. Оттесать заболонь. Потеши еще, подтеши сысподу. Не перетесывать стать. Притесать доску к доске. Протесать паз, растесать его пошире, порастесать. Стесать горбыль. Тесанье, тёс, теска, действ. по глаг. | Тес, пиленые доски, тоньше вершка, на кровли и на обшивку изб. Полатный тес, плохой, идущий на покрышку барок. У него голова тесом крыта (о стрижке под верховку). Теснина, тесница, сев. тесина, вообще доска; встарь не пилили досок, а кололи бревно пополам, и вытесывали из половинника по доске: такие, тесаные доски, прямые по слоям, прочнее пиленых и менее коробятся; позже, стали звать тесницей и тесом пиленые доски. В лесных местах, в глуши, где и нет продольных пил, крестьяне и поныне пол и потолок охотнее застилают тесницами. Тесовая крыша, крытая тесом. Кроватка тесовая, песня, либо тесаная, либо это тисовая, тисового дерева. Тесничина пск. половица. Тесничный помост. | Тес и мн. тесы, затеси, засечки топором на пнях живого леса, для приметы, чтобы не заплутаться, или для межевых знаков. Тесак, белое или холодное оружие пехотного солдата, короткая сабля, палаш, с толстым обухом. Детский тесачек. Тесачные ножны. | Особый плотничий топор, для тески. Тесарь, камнетесец, камнесечец. Тесовина, тесыня ж. пск. долгай, жердяй, оглобля, верста, высокий, поджарый человек. Тесла ж. тесло ср. теслица ж. или стар. тесник, плотничье орудие, у которого лезо поставлено не вдоль топорища, как у топора, а поперек, как напр. у кирки. Тесло бочарное, маленькое и желобчатое. Тесличка ложкарная, похожа на бондарную, бочарную. Тесельный, тесличный, тесловый, к теслу относящийся. Тесля м. южн. зап. плотник, древотес. Тесельнак, работающий теслою. Теслить, тесать теслою. Теслонос м. Второзак. птица Рlatalea, колпик, -пица.

ТЕСЕЛКА? ниж. закал в хлебе, непропеченное тесто.

ТЕСЕМКА, см. тесьма.

ТЕСКА, см. тезка и тесать.

ТЕСЛА, тесница, тесовый и пр. см. тесать.

ТЕСНИТЬ что, затеснять, делать тесным, отымать где простор, загромождать. Лишняя мебель только теснит покои. Канавы без пользы теснят дорогу. Деревья густо насажены, друг друга теснят. |/ Жать, давить, гнести, мозолить, мулить. Сапог, ногу теснит. Сюртук теснит под мышкой, режет. | - кого, гнести, угнетать, преследовать, сживать, гнать, Его теснят там, нельзя оставаться. -ся, быть тесниму. | Толпиться, сталкиваться в тесноте, толкаться; продираться в тесноте. Этого не втеснишь в чемодан. Его вытеснили из службы. Нас в толпе затеснили, дотеснили донельзя. В церковь натеснилось много народу. Меня оттеснили, отжали, оттерли. Потеснитесь. дайте мне местечко. Его притесняют. Тут не протеснишься. Мы стеснены доходами. Слабых утесняют. Тесненье, действ. по глаг. Тесный, где мало места, противопол. просторный, широкий, свободный. Дом тесен, нам тесно в нем, некуда деваться, не поместишься. Дорога, улица тесна, узка, многим нельзя ехать рядом. Тесная одежда либо обувь, которая жмет, гнетет, режет, теснит, узкая. | Тесная смесь, тесная химическая связь веществ, связная, цепкая, крепкая, трудно разделимая. | *Тесная связь, союз людей, - дружба, короткая, близкая, крепкая. Тесные обстоятельства, трудный, стеснительные, бол. нужда в деньгах. *Тесный ум, - понятия, -сужденья, узкие, ограниченные, туповатые, односторонние. Велик свет, а все тесен. Бедному везде тесно. Где тесно, там и место. Где тесно, там-то солдату и место. Хотя тесно, да лучше вместе. Кому тесно, а нам будет место. Коли таено, так подвинься (насмешка). Кому тесно, тот и сторонись. Коли тесно, так и курица курицу с носеста сталкивает. И тесно, и на брюхе пресно. Посади Фому на первое место - и неловко ему, и узко, и тесно. И без песен рот тесен; а запоешь, и весь раздерешь. Друзьям и в одной могиле не тесно. Семерым просторно, а двоим тесно. Розно скучно (тошно), а вместе тесно. Тесные сапоги разносятся, а узкие ссядутся. Это тесненькое, тесноватое помещенье. Теснехонький уголо. Ох, мне тесным-теснешенько, тяжко, грустно. Тесность, тесноватость, свойство,чество по прилаг. Теснота ж. то же, состоянье тесного, бол. о скоплении народа, о недостатке простора. Не теснота губит, а лихота. В тесноте люди живут, а на простор навоз возят. За теснотою не продерешься. Теснота не лихота. В тесноте люди песни поют, на просторе волки воют. Не одолела б лихота, так не выживет теснота. Тело в тесноту, а душу на простор. Телу простор - душе теснота (и наобо рот). О-уж я терпеть не могу этой тесноты/ сказал чумак, доставая огню на лольку среди голой степи, и опрокинув котелок. И на изменников наших велел ему ходити, поиск и тесноту чинити, стар. Теснина, тесный проход, узкое место в горах, меж утесов. Горные теснины. Теснинные места. Теснотный, к тесноте относящ. Теснотиться сиб. тесниться, толпиться, сходиться или селиться и жить в теснот. Слезно прошу (читателя) аз тесноразумный и грешный, стар.

ТЕСТ м. горн. плавильный горшок из сбитого пепла.

ТЕСТО ср. (теснить, тискать?) мука, густо замешенная на воде, молоке, либо на иной влаге. Хлебное тесто, сдобное, сканое; кислое, пресное тесто. Соложеное тесто едят и сырое, и калужское славится. Тесто жилое, кислое, квашеное. Замесить тесто на хлебе, поставить хлебы, дежу, квашню. Тесто, за хлеба место. В мир идти, и тестом брать. Пристает как тесто. Место-то тут, да теста-то уж нет, ешь больше теста, в брюхе есть место. Дьяк у места - что кошка у теста; а как дьяк на площади - то Господи прости (стар.) | Всякая густая, мягкая замеска, для слепков, для замазки и пр. цемент. Тесто для подводной кладки. Из розовых лепестков стирается тесто, для пахучих бус. Пороховое тесто, мякоть, круто замешенная, для зерненья пороха. Тестецо, тестцо. Тестечко, умалит. Дрянное тестишко. Вся обляпалась тестицем! | Тестецо, пск. усоложенный кисельный раствор. Тестуха ж. костр. вологодск. жидкое тесто, напр. блинное. Тестоватый, густой замески, как тесто, глина, замазка. Тестяной, из теста сделанный, к нему относящ. Тастяная лопня, лепка украшений. Тестяной горшок, на тесто. Тестяной вкус, мучной и сыроватый. Тестятый хлеб, пск. невыпеченный, сыроватый. Тестяник сев. старый нож, тупик, квашенник, для скребки теста. Тестяница ж. пск. твер. всякая замеска, густотою в тесто.

ТЕСТЬ м. женин отец; теща, женина мать. Зять любит взять, а тесть любит честь, почет. Что мне тесть, коли собинка есть? Что мне тесть, коли нечего есть! Тесть, как ни вертись, а за зятька поплатись. В копнах не сено (погниет), в долгу не деньги, а у тестя не приданое. Зятек тестюшку ублажает. Тестевы обычаи уважай.


В. Даль ТЕСЬМА-ТОЛПА

ТЕСЬМА-ТОЛПА

ТЕСЬМА или тесма (татарск.), тесемка, -мочка, узкая, тканая или плетеная полоса, вроде ленты, сев. тканец. Обойная тесьма, на мебель. Каретная тесьма, басон. Золотая тесьма, галун, позумент. Нитяная тесемка, на подшивку под швы платья, на завязки и пр. Шелковая тесьма толще, плотнее ленты. Темлячная тесьма. Наградные нашивки у солдат, из гарусной тесьмы. Кожаная тесьма, ремень. Земля наша тесьмою вырезана, узкою и долгою полосою. Тесьмяный, тесьмовый и тесёмочный, из тесьмы сделанный, или к ней относящийся. Тесемчатый, на тесьму похожий, в виде ленты, ремня. Тесемчатая глиста. Тесмить что, резать, кроить на рубезки, ремешки; | накатывать кайму, тиснить полоски на чем. -ся, страдат. Тесьмина, широкая, прочная тесьма или ремень, напр. для машинных приводов. Гутаперчевая тесьмина. Тесьмяк, кафтан тесмяк, стар. обшитый тесьмою. Тесьмач, тесьмовый ткач, тесьмоткач, тесемочнак м. -ница ж.

ТЕТДЕПОН м. франц. воен. мостовое оборонное укрепленье.

ТЕТЕНЬКАТЬ твер. баловать, забавляться игрушками, пустячками. | Баловать ребенка; ласкать, качать, тешить его. -ся, нянчиться, пестоваться с кем, возиться.

ТЕТЕРЕВ м. тетерка ж. или тетеря об. птица куриной семьи Tetrao Tetrix, полевой тетерев, поляш, полевик, березовик, полюх; петух: косач; самка: кура, пеструха. Глухой тетерев, глухарь, мошник, Tetrao urogalls, вдвое больше первого. Белый тетерев, белая куропатка, Теtr. lagopus. Топчется на одном месте, как тетерев на току. Метил в тетерю, а угодил в сук. Тетереву вся зима одна ночь. Летела тетеря, вечером, не теперя, упала в лебеду - и теперь не найду (пуля)! Мужик-деревня, голова тетерья. Деревня-деревня - голова тетерья. мужик. Глух, как тетерев (как мошник). Глухая тетеря. Не тетерев, не усидит, как дашь промаха. | Тетерка, вят. ячный хлебец. Тетервенок, мн. тетеревята, цыплята их. Тетерий, тетеревий, тетеревиный, им прнадлежащий, к ним относящийся. | Тетеря, костр. тюря, хлебная окрошка. | *Тетеря, глухая тетеря, бранное глухой, или тупой, глупый, бестолковый человек. | Тетеря, тетерка, вят. вологодск. ячная лепешка, шаньга, ватрушка; твер. калач, витушка. Тетериться, дуться, дичиться, сердиться, пыжиться, топыриться. Она к нему голубится, а он от нее тетерится!

ТЕТЕХА, тетюха ж. дородная, грубоватая баба, бабища, девка, бранно. Тетёшка, женщина дурного поведения; | ниж.-сем. потешка, игрушка. | Тетёха, церк. овца. Тетёшить кого, ряз. тетёшкать, вор. орл. няньчить на руках, пестовать.

ТЕТИ, тепти, тепать или тять, тнуть что, тинать стар. рубить, резать, сечь, раз(по, от)секать; колоть, тыкать (ткнуть); тяпать, тепсти, тяпнуть; тнити церк., а ныне более с предлогами. Не терпя ли тому, тнет мечем, Русская Правда. Дванадесять муже пристави тети жезлием, летописн. | Тял у край, калужск. ушел в лес, дал тягу (в сем знач. видно сродство тепсти с тянуть). Притин, затин, от тень, но напротив дровотня, дроворубка, от тинать. Втинать, вотнуть острогу. Монету вытинают чеканом. Ты не дотял куса, недорезал. Турки истяли его, искрошили. Натять мяса, накрошить. Надтятое дерево. Оботни сучья, обсеки. Оттял руку. Потял на куски. Дерево подтинают загодя, подсачивают. Перетнуть жердь пополам. Протял насквозь шкуру, прорезал; протнул, проткнул. Растял наполы. Утни казачка, утнем трепака. Истню я, яко прах, Псалом. Тин м. рез или удар, укол; раз. Одним тином пересек. Тин на бирке, один рез. Полтина, полреза, полрубля (рубить), полруба, полтина; иные производят полтина прямо от стар. полоть, полть, половина. | Тин, колючее растение Smilax aspera. Тинёк, тинок, клык, копало; арх. моржевой клык.

ТЕТИВА ж. (скандин.?) вообще: туго натянутая веревка, ужище, бичева, струна, жила; веревка или лесина, стягивающая, напрягающая что-либо. Тетива судовая, бичева, за которую взводят судно тягою. Тетива лука, боевого или шерстобитного лучка, струна, жильный витень, коими лук наляцается. - барабанная, две струны на поддоне. - неводная, подвора, подбора, кромочные веревки, нижница и верхница. Тетива лестницы, каждый из боковых брусьев, досок или грядок, в кои вставлены ступени и заглушины; в рудниках: переводина, перекладина; продольные брусья золотомойного верстака. | В лесах, стройках, мостах, тетива, связь, вязка, раскосина, долонь, распорка с угла на угол. | Тетива, на расшиве, исподний брус по борту, под порыском. | охотнич. смык, смычек, цепочка, коею смыкаются гончие попарно. | Тетива, геометр. хорда, прямая черта, связывающая концы дуги круга. | Тетивка, новг. твер. снурок, гайтан; завязка, петелька и застежка у платья, из снурочка. Тетивной, к тетиве относящийся. В приговорках слышится тиво ср. тетива, напр. у медвежьих водырей: Натягивай лук крепко, и бей из лука метко; и лука не пер'ломи. и тива не перешиби!

ТЕТКА, тёта новг. тетушка, теточка, тетенька, тетунька, тетуня, тетя, пск. тетька, тетуся южн. тетюха орл. тецка. костр. сестра отца или матери: тетка по отце, тетка по матери. По кормчей книге: тетка малая, сестра отца или матери; тетка великая, сестра деда или бабки, внучатная тетка. Двоюродная тетка, двоюродная сестра отца или матери. Варвара мне тетка, а правда сестра, ближе. Водка - вину тетка. Где тетка, там и сваха. Кинь тетка бобами, не будет ли за нами? | Тетка, вологодск. мачеха. | Лихорадка, почетная кличка, чтобы не обидеть ее. Тетка бьет. Тетин, теткин, тетенькин и пр. все, что ее.

ТЕТРАДЬ ж. греч. тетрадка, -дочка, -дишка, -дища, несколько сшитых вместе листов бумаги, всякого обреза или меры. Словарь выходить тетрадями, по 15 листов. Непроизносимое по-русски слово брошюра можно бы заменить словом тетрадь. Тетрадь писчей бумаги, не шитая, шесть листов, по четыре на десть. Школьные тетради. Тетрадь золота, книжка, как продается листовое золото. Тетраэдр, геометрическое тело о четырех наклонных плоскостях, четырегранник, пирамида. Тетрагон, четыреугольник. Тетраметр, четырехстопный стих. Тетр м. стар. Евангелие тетр, четвероевангелие полное, как оно писано, протитивопол.: церковное, выборное, для праздничных чтений: Апостол тетр, Деяния и Послания, не по выбору, а в полном порядке.

ТЕФАН? ниж-срг. неуклюжий, мужиковатый, техтюй.

ТЕХНИКА ж. греч. заводское и ремесловое искуство, знание, умение; приемы работ и приложение их к делу; обиход, сноровка. Техническая опытность. - слова. терминологическе, принятые в каком производстве, искусстве, ремесле, промысле. Слово: вязь, в значении жира, у гуртовщиков, или в значении узорочного письма, у старинарей - будет слово техническое. Технология, наука техники; заводский, ремесленый, промысловый обиход. Техник, технолог, сведущий в науке этой. Технологический институт, училище хозяйственного и заводского обихода.

ТЕЧЬ, текать (теку, течешь, южн. зап. текешь, текет), о жиже: стремиться, литься по наклону. Все реки под гору текут. Куда покляпо, туда и течет. Вообще: бежать струей, сочиться. Вода течет из бочки в ушат. Кровь течет, как из гвоздя, течма течет. | О крыше, посуде: пропускать воду или жижу, дать влаге просачиваться, не держать. Бочка течет ладами, из ее течет скважинами в пазах; бочка течет уторами, в стыке дна с ладами. Крыша ветха, течет. Лодка стала течь, дала течь. | Нестись, бежать, идти быстро, мчаться. Облака текут от запада. Перелетная птица течет стаями. Белка течет, сиб. кочует, переносится, пошла в ход. Текут гонцы во все концы. Текосте возвестили учеником его. Матф. Он тикет, кур. бежит. Тикай! калужск. иди, беги, уходи; тикать, малорос. бежать от чего, уйти, скрыться. О деле, времени: идти своим чередом, подвигаться, продолжаться, длиться, идти вперед. Текут и годы и века. Текут дни за днями. Дела наши текут по-старому. От церк. тещи, течь; тещити, источать, точить, испускать. И пены тещит, Марк. IX, 18. Река в реку втекает. Нева вытекла из Ладоги. Кто первый дотечет, тот и ставку берет. Нога затекла, затерпла. Истечь кровью. Натекло много народу. Вода в подвал натекла, затекла. Река Смотрич обтекает город Каменец вкруг. Ноги отекают, пухнут. Отведи воду канавкой, чтоб оттекла от стены. Ладья потекла. Толпа потекла на площадь. Под закромы подтекает. Вино, при гонке, перетекает парами. Гонцы притекли. Речка протекает под горой. Бумага протекает, чернила растекаются на ней, расплываются. С крыши стекает, со стрехи каплет. Много протекло, утекло времени. Все зайцы утекли куда-то. Течение, тёка, тёк, теча, течка, течь, пск. течель, действие или состояние по глаг. в разн. знач. Течение реки быстрое, тихое. Морские течения, местный ток руслом. По течению, против течения, по воде, против воды. В течение времени, в продолжение. Теченье дел, ход, успешность хода. Теченье белки, поток, перекочевка. Теча деньгам, пск. большой расход. Тека, теча вина, утечка, усышка, убыль при провозе и стойке его. | Тека? твер. поборы, взятки, принос. Заварили пиво, да сталась нетека. В речке теку нет, застаивается вода. Кровь теком течет, ручьем. | Теча и течь, скважина, худое место в сосуде, в кровле, где протекает. В крыше течь показывается. После, сильной качки в корабле нередко показывается течь. | Течь, болезнь гонорея. | Течь и течка, сиб. арх. перекочевка зверя, особенно белки, которая, в иные годы, внезапно подымается с места поголовно и течет стаями в другие места. | Течка, на мельнице, отверстия, в которые хлеб сыплется в жернов, и мука из-под жернова. | Течка животных, скота, пора сходки. Корова в течке. Во время течки, волки ходят стаями и бывают очень опасны. Тёковая смола, самотека. Течная вода, проточная. Течец церк. скороход, посланец, гонец. Текун, сыпучее вещество. Песок текун, плывучий. Мак текун, который сам высыпается, течет из маковок. Текучий, жидкий, бежкий, плывучий. Текучая ртуть. Смола текуча, а более на тепле. Чистый, сухой, мелкий песок текуч. Текучая вода, проточная, противопол. стоячая, застойная. Текучий товар, жидкий; вино, масло, нефть и пр. Текучий счет, курантовый, не завершаемый. | Белка, песец, полевая мышь - текучий зверь, кочевой, в иные годы переходит стаями с места на место. Набежали тучи текучи. | Коневина, супротив юфти, текуча, легче промокает, пропускает воду. | Текучий лен, пск. тонкий, тощий, сухой. Текучесть, жидкость, текучее состоянье, вещество. Текучка, смола самотек. | Пск. текучая вода. | Лен, роняющий на корню семена. Ток м. теча, поток; жидкость, текущая струей, руслом, стрежнем, все что льется, бежит и течет, разливаясь. И абие ста ток крове ее, Лук. течение. Ток вод с Урала на восток, на запад. Проливать токи слез. Ток лавы. Ток расплавленного чугуна. Ток ветров. Ток электричества, гальванизма, движение его по проводнику. *Ток мыслей, ход, течение, связь их. | Ток и точить, см. на своем месте.

ТЕШИТЬ кого (утишать!), доволить, угождать, уступать, мирволить; либо забавлять, занимать, веселить, по(у)тешать, делать приятное кому, доставлять удовольствие; иногда знач. /| баловать ребенка, потакать ему в шалостях, давать потачку, поблажку; | олон. тешить дитя, кормить грудью, давать грудь; | тешить корову, ряз. орл. тул. кур. доить, стрекать, дергать, тренькать. Поди-ка, потешь коровушку, чай пора! Тешить свой обычай, норовить прихотям своим. Чёрта тешить, делать что худое; плясать; или: сидя, качать гогами. Хоть врет, да тешит. Тешь мой обычай, садись в головах, ищи в голове. Детей тешить, нянчить, пестовать или качать. Пьян поет - себя тешит. Не надолго стар женится: только обычай тешит. Свое сердце тешишь, а мое гневишь. Не тешь меня (не потчуй) тем, чего я не ем. Пришлось тешить старого да малого. Милый побьет (любя), только потешит. Пирог ешь, хозяйку тешь; а вина не пить, хозяина не любить. Жаба квохчет, свой недуг тешит. - ся чем, потешаться, забавляться, радоваться чему; | - над кем, трунить, насмехаться, дурачить. Всяк тешится своей потешкой. Чем бы дитя ни тешилось, лишь бы не плакало. Дотешились детки до беды. Натешились досыта, отташились и ушли спать. Друг другом потешаются, ненарадуются; друг над другом, насмехаются. Протешились мы весь день хороводами. Утешай бедствующих. Тешенье ср. тешка ж. действ. по знач. глаг. | Тешка, потешка, игрушка; | пск. ласка, холя; | *тычок, тукманка ребенку.

ТИ союз зап. пск. твер-рж. калужск. тси, малорос. чи, ли, вопр., но ставится напереди: Ти хочешь? Ти был, ти видал? Сбиваясь, иногда говорят Ти здоров ли? | Яросл. пск. привеска, вроде: ко, то, вероятно сокращ., тебе. У нас-ти в Ростове-ти, луку-ти, чесноку-те - а навозь-ти все конёвий!

ТИ-ТИ-ТИ ряз. тиб-тиб, тип-тип, призывная кличка кур. Тига-тига, тижь-тижь, призывная кличка гусей.

ТИАРА, папская трехъярусная митра.

ТИБИНКА? ряз. веревка. Хоть на тибинку, хоть удави.

ТИБОЧКА? пск. женский головной убор.

ТИБРИТЬ, таскать, красть; бол. стибрить, подтибрить.

ТИВО, см. тетива.

ТИВУН стар. тиун, судья. Начаша тивуни грабити людей. Тавунити, тиунить. Поемше тивуна, не вдаша ему тивунити, летописное.

ТИГА, см. тега и ти.

ТИГЕЛЬ м. немецк. плавильник, плавильный горшок, глиняный, графитовый и пр. Тигельная, тиглевая глина, огнестойкая.

ТИГОСИТЬ, см. тискать.

ТИГР м. лютый зверь Felis tigris, бабр; переделан в иркутском гербе на бобра, коего там нет, а бабры заходят. Тагренок, котенок тигра. Тигровая шкура. | Тигровый, тигристый, поперечно-полосатый, ласистый, бурая волна по желтому полю. Тигрокоть, ученое названье зверя Раrdus.

ТИГУСИТЬ кого, истязать, мучить, тиранить.

ТИДА арх. молодая семга (Шейн).

ТИК м. голланд. косонитная, полосатая портяная ткань, на перины, тюфяки и пр. Тиковые сторы. | Дерево тик, Tectonia grandis, восточно-индийский дуб. ТИК м. франц. упорная нервная боль в одном месте.

ТИКАТЬ, токать, мерно и тихо постукивать, трещать. Часы тикают. Шашень тикает в стене. Дятел тикает, долбит, стучит клювом в дерево. Тиканье, действ. по глаг. Тикалка м. шашень, насекомое сверляк, которое сверлит бревна в стене, тикая. Тиктик, звукподражат. токток, туктук.

ТИЛИСКАТЬ, тилиснуть кого, твер. калужск. полыснуть, хлеснуть, ударить; | изорвать; | стибрить, стянуть, украсть. | вят. трепать за виски.

ТИЛЬБЮРИ франц. несклон. м. колясочка в одну лошадь.

ТИЛЯПЕНЬ м. смол. телепень, неуклюжий человек.

ТИМЕНЬЕ ср. вологодск. дремота, тупость, забвенье, бесчувственность, полуобморок. | Церк. стар. топь, болото. Углебох в тимении глубины, Псал. Тименный церк. тинистый, илистый, болотистый, топкий.

ТИМЕРМАН голланд. старший корабельный плотник.

ТИМИАН, тимон, растение темьян, тмин.

ТИМИТЬСЯ? олон. биться у чего, колотиться, маяться. | Твер. нравиться? | плакать? Томиться? новг. издеваться, насмехаться. Что тимишься над ним? | Мерещиться, чудиться. Тимись? калужск. ешь, кушай, насыщайся. Тимись, що у мисе есть!

ТИМОФЕЙ, -вейка, -веевка тамб. тимофеиха, тимофеева трава, кормовая трава Phleum palustre, см. ржанец.

ТИМПАН м. древнее музыкальное орудие, бубны, литавры, барабан. В тимпане и псалтири да поют ему, Псал. | Анатом. барабанная ушная перепонка. | типогр. пергаментный лист на решетке, на коей печатаются листы. | Механ. лапчатое, зубчатое колесо. | Зодческ. треугольная площадь фронтона.

ТИНА ж. нитчатка, волокнистое водяное растение Сhara, лучица, или Conferva, водяной мох, лягушачий шелк, зап. зеленица, в стоячих водах, южн. шмара, вост. шмара; она, запутанными клочьями, садится на дно озер, мешаясь с илом, и образует вязкое, топкое дно (но тина не ил). Карась тину любит. В долгах, что в тине. Он за тину ногой не заденет, пролазь. | Тина, пск. картофельная ботва, кина, кить. Тинная зелень. Тинистое озеро. Стоячие воды тиноваты. Тинистость, тиноватость, состн. по знач. глаг. Тиневеть или тинеть, зарастать тиною, Пруд тиневеет, затиневел.

ТИНАТЬ, см. тети.

ТИНГИТКА? растенье Prasium.

ТИНДА ж. стар. рыба сиг, или из рода сигов; тинденица арх. мелкоячеистая сеть на сига; | тинда, сев. семожья мольга, молодой лосось.

ТИНИСТЫЙ и пр. см. тина.

ТИНКТУРА лат. настой, настойка спиртовая.

ТИНОВАТЫЙ, см. тина.

ТИНЬКАТЬ, тенькать, звонить, Пора вставать, уж в колоколец тинькают, затинькали, сиб.

ТИП м. греч. прототип, первообраз, подлинник, образец, основный образ. В пяти частях света находим мы пять типов человеческого рода: белый, желтый, красный, серый и черный. У Гоголя видим множество нравственых типов, типичных или типических лиц, резко очерченных, выразительных, первообразных. | Типы, буквы, литеры, набор в печатнях, снимки с коих дают печать. Типография, печатня, книгопечатня. -фский, -фичный, -фический, к печатне отнсящееся. Типограф, -графщик, печатник, книгопечатник, хозяин, содержатель печатни. -щичьи принадлежности. Типик м. церк. устав церковного служенья. Типик иерусалимский. Типик Афонской горы.

ТИПАТЬ, топнуть что, вологодск. вят. тихонько ударить; | схватить; | украсть; | укусить, клюнуть, щипнуть; | идти тихонько, на цыпках; красться. Типаться олон. играть в типки, в побегушки, в догонки, в ловушки. Тип-тип, цып-цып, призывная кличка кур. Типун, птичья болезнь, хрящеватый нарост на кончике языка. Снять типун, содрать иглой. Типун тебе на язык! бранное за вздорную болтовню, за острастку. | Цыпки на руках или ногах. Чужие петухи поют, а на наших типун напал. Типун дворянин; холоду не любит, в навозе не спит. Тапунеть, заболевать типуном. Все куры типунеют, отипунели. Типок, один легкий удар кончиком. Его и типком не тронь. | Типок, тамб. короткое колено цепа, киек, боёк, билень; долгое: держало, держалка. Типяк м. пихтель, токмач, большой пест. Типяк бьет, ревяк (жернов) реветь, трубы, (колеса) трещат, воды бушуют (мельница).

ТИПЕЦ, типчак, растение Festuca ovina, волосянка, манник, тонконог, щетка.

ТИРАДА франц. долгая речь; место, взятое целиком из сочинения. Тираж м. розыгрыш, вынутие жребия.

ТИРАН м. тиранка ж. греч. жестокий деспот, злой мучитель. Тиранить кого, мучить, истязать, умышленно томить. -ся, страдат. Тиранское, -ническое обращение со скотом. Это сущее тиранство! -вовать, распоряжаться тираном.

ТИРЕ, тере ср. несклон. франц. один из знаков препинания на письме, черта (-), будто бы писатель призадумался тут, или требует догадки, дополнения пропуска.

ТИРКУШКА, кулик-ласточка, Glareola, у нас на юге стаями.

ТИРЛИЧ, тырлыч м. южн. растенье Gentiana Amarella, стародубка, нарочная (норочная?), бешеная трава; ее собирают ведьмы, накануне Купалы, на Лысой. горе (Киев). Тирлич да жабья костка смиряют гнев властей.

ТИРО! франц. охотничий клик, маяк товарищу, при пролете птицы: береги! По зверю и зайцу кричать: береги! по птице: тиро! Тир м. стрельбище, стрельба в цель и устройство для этого.

ТИРОВАТЬ судно, такелаж, морск. мазать, покрывать тиром, смолою; смолить, осмаливать. -ся, страдат. в возвр. Тарованье, тировка, действ. по глаг.

ТИРСА, сорное растенье Bromus, дырса, костер, костра, метла, метлица, овесец. | См. тереть.

ТИРСО! ниж. призывная кличка коней на пастве.

ТИС м. тисовое дерево, Taxus baccata, зеленица, раима? негной, негтючка (кавк.), красное дерево. Одевайте мя черною паполомою на кровати тисове, Слово о полку Игореве Кровать тисовая, в песнях переиначена в тесовую, в чем нет смысла. | Тисовые стойки (не от тиса), стойки кричного стана, в коих ходит молотовище. Да пояст огнь тисие твое! Зах. Острожск. тисовые леса.

ТИСАТЬСЯ? арх. драться, забиячить.

ТИСКА ж. остяцк. вареная береста, скала, сшитая полстями, для покрышки чумов, шалашей, лодок и пр.

ТИСКАТЬ, тиснуть, -вать, моск. тигосить что, кого, давить, жать, гнести, нажимать, сжимать. | Тул. тискать, уплетать, жадно есть. Птица горох тискает, вологодск. -ся, быть тискану; | толпиться, лезть в тесноту. | Школьники на лавке тискаются, играют в тесную бабу. Втискать вещи в чемодан. Вытискивать постное масло. Дотискаться до прилавка. Его затискали в толпе. Бумагу истискали, язмяли. Народу пропасть натискалось. Обтискать землю вкруг яблонь. Потискали меня в толпе. Апельсины все перетисканы. Притиснули его к стене. Протискаться, протесниться. Растискал всех, растолкал. Стиснуть зубы, кулаки. Всего не стаскаешь. Тисканье, тиск, действ. по глаг. В церкви такой тиск, не продерешься, давка, толкотня, теснота. Набить что тиском. | Тиск, однокор. Я его тиск, а ён писк! Тискатель, тискала, тискающий что. Тасы или тиски м. мн. тисочки, снаряд, коим стискивают, сжимают, сгнетают или держат что-либо. Тиски слесарные, род клещей, завертываемых винтом (кукой); бывают: ручные и привертные. Тиски переплетные, две деревянные доски, на деревянных же винтах, для сжиму книги. Попасться в тиски, в беду, впросак. Попался в тиски, так пищи не пищи. Тиск переплетч. набойка, медное клеймо, для печатанья золотом. Тисковый, тисочный, к тискам относящийся. Тиско нареч. кур. грустно, есть кручина на сердце. | Тискать, тиснить, тиснуть что, печатать, клеймить, чеканить или отпечатывать нажимая. -ся, страдат. Словаря тиснуто полтора завода. Переплеты тиснят накаткою. Узорную кожу тиснят. Тисненое серебро. Ныне делают и тисненую железную посуду. Вытиснить узор. Дотискать книгу. Натиснуть имя свое. Оттиснуть лист. Перетиснить переплет снова. Протиснить каемочку. | Тисканье, тиснение, тиснутие, действ. по глаг. | Тиснение книги, издание, все количество отпечатанного, оттиснутого одним набором. Второе, третье тиснение.

ТИТА, титка, титочка, арх.-хлм. титька, грудная железа с соском, женская кормовая грудь; а груди, мякитишки. Курячьи титьки, свиные рожки, шиш, ничего. Есть - губа титькой, а работать - нос окован!

ТИТАН, металл, открытый химиками, рудожелтый. Титановый шерл, рутиль. Титанистое железо.

ТИТАРЬ м. южн. зап. ктитор, церковный староста.

ТИТЛА ж. или титло ср. заголовок, заглавие, название книги. | Церк. надпись или ярлык. Написа же и титла Пилат, Иоан. | Церк. надстрочный знак, значек, означающий пропуск букв, сокращение. Кроме титла простого ( ), были еще: слово-титло ( ), добро-титло, он-титло или ончик, рцы-титло, глаголь-титло и древнее веди-титло. Под титлом, под титлою, сокращенно, с пропуском букв под условными знаками. | Титло или титул, почетное звание, величание, именование по сану, достоинству. | Титул книги, оголовок, оглавок, заглавие, название. Титло, титул полный, о государе, весь, где исч исляются все владения его или почеты; титул короткий, сокращенный, где исчисление это заменено словами: и прочая, и прочая, и прочая. Что и в титуле, коли нет в шкатуле. Титловщина, раскольничий толк беспоповщины, отделившийся от феодосиан, по принятым титлам на кресте: I.H.Ц.I. вместо чего феодосиане пишут: Царь славы Iс. Хр. сын Божий. Титловой и титульный, к титлу, титулу относящийся. Титуловать кого, называть почетным званием, величать, чествовать по сану. Вся церковная иерархия так же титулуется по сану и званию, как гражданская и военная по чинам. -ванье, действ. по глаг., величание. Титулярный, состоящий в звании, но не в чине или не в сане; зауряд. - советник, гражданский чин 9-го класса, капитан, есаул. Титулярнин, титульник, сборник полных титулов всех государей. Титулярщина, обер-офицерство гражданской службы. Титуловщик, -щица, охотник титуловать людей, величать; величальник, величальщик, почетчик.

ТИТОВКА, титовское яблоко, десертное, расписное, крупная и прочная порода, 65 яблок на четверик.

ТИТУЛ, см. титла.

ТИТЬКА, см. тита.

ТИУН, тивунь стар. судья низшей степени; | приказчик, управитель; в Правде Русск. есть тиун сельской и тиун дворский. Тиунская изба, судебная. Тиунство ср. сан, звание тиуна. Тиунить, быть тиуном. Тиуны - что трут, рядовичи - что искры.

ТИФОН м. греч. вихрь, круговоротный, жестокий ветер, столбовая буря, ветроворот; вздымая пыль, землю, воду столбом, он обращается в смерч и разрушает на пути своем все.

ТИФТИК м. немецк. шпенек, подбойный сапожный гвоздь, без шляпки.

ТИФУС или тиф греч. нервная горячка, кишечная, или с пятнышками, гнилая и пр. Тифозная горячка.

ТИХВИНКА (от назван. города), речное судно, по Мариинскому сообщению, подымающее от 2000 до 12 т. пудов.

ТИХИЙ, противопол. громкий, звучный, зычный, звонкий, шумный; глухой, слабый. Тихий голос. Тихое журчанье ручья, тихое пенье пташки. Тихий шелест. | Противопол. скорый, шибкий, быстрый, проворный; медленный, мешковатый. Тихая езда. Тихий ход корабля. У него тихая походка. Тише едешь, дальше будешь. Тихий ветер, слабый, легкий. Тихий шаг, воен. мерный, условный. | Смирный, скромный, кроткий. Тихий нрав. Он человек тихий. Он тих во хмелю. Бойкий сам наскочит, на тихого Бог нанесет. Тихое пристанище, - жизнь, уединенная, спокойная, безбурная, ровная, безмятежная. Тихая милостыня, тайная, Тихий ангел пролетел, среди беседы, внезапное, общее молчанье. Содом, где лихо, а укром, где тихо. Тихое молчанье чем не ответ? Тише стучи: старик на печи. Тишайший из смертных, говорят шуточн. смиренный. Добро не лихо: бродить о мир тихо. Тише тени прошел. Не тихим голосом Бог говорит, о грозе. И тих, да лих; и криклив, да благодушен. Тихая погода, безветрие. Тихая грусть, негласная, нешумная; - боль, несильная. В тихом омуте (болоте) черти водятся. Тих, да лих. В болоте и тихо, да жить там лихо. Жить было тихо, да от людей лихо. Тот не лих, кто во хмелю тих. Тихий воз будет на горе. Тихо не лихо, а смирнее - прибыльнее. Кто живет тихо, тот не увидит лиха. Живи тихо - не увидишь лиха! Тихо идешь - беда догонит, шибко пойдешь - беду догонишь! Тихо пойдешь - от беды не уйдешь; шибко пойдешь - беду нагонишь. Тише воды, ниже травы. Живи тише: не стучи, не пыли! Потише, к делу поближе. Сперва не прытко, а там потише. Тише кричи - барин на печи! На Св. Тихона солнце идет тише. 16 июня. На Тихона певчие птицы затихают (соловей до Петрова дня). Тихостный, тихий, тихомирный, кроткий, смирный. Тихонький человек, скромный. Тихонько, тихохонько, весьма тихо. | Сделать, взять что тихонько, потихоньку, тайно, украдкой, скрытно. Тихость ж. свойство, качество тихого действия. Тихость говора, шагов. Тихоня об. тихий, смирный, кроткий, скромный, робкий человек, который воды не замутит. | Медленный, мешкотный в работе, неспешливый, нескорый. | П отайка, скрытный и лукавый человек. Грибоедова Молчалин образец тихони. Тихонич, -нична, сын, либо дочь тихони, прирожденный скрытник. Тихнуть, стар. тишати, новг. тиш(к)нуть, за(у)тихать, молкнуть, становиться тише. Голоса тихнут, замирая вдали. Ветер тихнет. Боль тихнет. Перед утренею ж нача тишати. замолкать, летописн. Погода затихает. Боль позатихла. Шум притих. Буря стихла. Стон утих. Пташки в полночь притихают. Тишить что, унимать, утишать или успокаивать, укрощать. Тишком нареч. тихо, тихонько; тихомолком, втихомолку, шепотом, молча; | скрытно, тайно, украдкой, крадучись, тайком. | Кур. в затиши, в закрыше от ветра. Ползком, где низко, тишком, где склизко. | Тишить и тишать сев. тихнуть, за(у)тихать. Ветер тишит, тишает. Тишь или тишина, когда все тихо: молчанье, безгласность, немота; отсутствие крика, шума, стука; | мир, покой, согласие и лад; отсутствие тревоги, либо ссоры, свары, сполоху. | Покой стихий, отсутствие бури, ветра, непогоды. Ночная тишина. На море тишь. Тишь да крышь да Божья благодать, в семье. Пройди тишью, тихо. Пронеси Бог мороки тишью! | Тишина, арх. приморская пристань в затиши, в закрыше от ветров. Тихоглаголанье ср. кроткое вещание. -гласное пение. Обуздывай язык, тихомирно поживешь. Сир. Тихомирный под спудом живет. -нравный человек. -нравие дружелюбно. Тихоброд, тихоход, животное лентяй, ленивец, ползун, Bradypus. Тиходол, место, закрытое от ветров. Тиходом, -мок, -мка, домосед, семейный, не светский чсловек. | Кроткий, смирный человек. | Скрытный, себе на уме. Тихомол м. пск. тихоня. Тихомол пск. то же, или тиходом, домосед.

ТИШКАТЬСЯ? новг. играть в святочные игры.

ТКАТЬ, токать, работать на ткацком стану, пропускать уток по основе, плести из нитей сетчатую, более или менее частую связь, полотнище. Баба точет (тчет), а Бог ей рубашку дает. Она сроду не токала. Пряла и ткала, весь дом одевала. Хоть ни точем, ни прядем, а наги не ходим. | Ткать, пск. тыкать что, куда, или прятать. Ткать от тыкать, но многократн. и продолж. токать, а не тыкать, как Шимкевич. ошибочн. принял. -ся, быть ткану. Каково вам точется? | Пск. тискаться, прятаться. Для меры, в холст втокают красную нитку. Выткать узор. Доткать начатое. Заткать, почать; | ткать сплошь, гладко. Изоткала нитки. Много ль наткала? Потки за меня. Переткать золотом. Приткать конец. Бумажная основа проткана шелком. Выткала, соткала два холста. Парча уткана золотом. | Ткать, ткнуть калужск. толкать, пихать. Что ткаешь меня? Ткание, тканьё, действ. по глаг. | Тканьё, бумажная узорочная ткань, в клетках или разводах, пике. Тканьёвое одеяло. Бабье тканье через нитку проклято: от холоду не греет, от дождя оно не упасет (что бердом ударит, то мужа проклянет)! Ткань, тканина или тканьё, точа, точиво, точня, ткача, ткальё, точина, все что ткано, материя, платно, паволока, из чего шьют одежу. Браная ткань, узорочная. Тканина вят. тканина, холст, не снятый еще со стана, не конченый. Ткальный, ткацкий, ко тканью относящийся. Ткальная пряжа. Ткацкий стан. Ткацкое полотно, ручное, не фабричное. Ткальня, ткацкая ж. покой, комната, где ткут, заведение, мастерская. Тканець перм. арх. тканый снурок, гайтан, тесьма, поясок, тесемочка. Тканиха вологодск. домотканый миткаль, поставляемый на фабрики. Ткатель, -ница, бол. говор., ткач м. ткачка южн. ткачиха; ткалиха симб. ткалья влад. ткаха новг. зап. ткея арх. точея ниж. тчея влад. кто тчет, занимается ткачеством, по домашнему или как промыслом. Все богородцы ткачи, а на половину и плотники. Ткачев, -чихин, ткальин и пр. что лично их; ткаческий, к ним относящийся. Точа ж. или точиво ср. сев. вост. ткань, всякая тканая вещь; | простой, крестьянский холст. Конец точи, трубка холста, кросно, но вина. Сукон и точив и всякого платья, стар. (в Словарь Академии точь, кажется ошибочно). Люди станут точу белить, а мы луга делить. | Полотнище ткани. Простыня в четыре точи. Точина пск. твер. тонкий холст. Тканец, недотка, рединка, серпянка.

ТКНУТЬ, см. тыкать.

ТЛЕТЬ, тлевать, гнить, разрушаться гниением, перегнивать; слеживаться, задхлеть, преть, сопревать. | Гореть под спудом, без пламени, обугливаться и обращаться в пепел. Как ни береги одежду, а она, от носки и мытья, тлеет и расползается. Навоз в куче согревается и тлеет. Жар тлеет под пеплом. Сырые дрова не горят, а тлеют. В заглушьи огонь долго тлеет, покуда пламя не выбьется на простор. | *Истощаться, изнемогать и разрушаться, ветшать, отживать. Все бренное тлеет. Человек, дыша, тлеет, истлевает, плоть изнашивается. Аще и внешний нам человек тлеет, обаче внутрений обновляется по вся дни, Коринф. | *Тлеть и тлеться в чем, под чем, таиться, быть где под спудом, гореть скрытно, скрываться внутри чего. В ком не тлеется искра себялюбия! Страсти тлеются под внешним гнетом, до взрыва. Во пне вытлело дупло. Угольки дотлевают. Переводина от печи затлелась. Рубаха на плечах истлела. Дерево снаружи оботлело. Обои ототлели от стены. Хлеб слегся, потлел, подоотлел сысподу. Одежда перетлела. Дрова всю ночь протлелись. Трут сотлел. Тление ср. состояние тлеющего. | Тление, тлен м. тля ж. все тлеющее, гниющее, или истлевшее; ржа, гниль, пепел, прах; | все бренное, насущное, вещественное, земное, плотское, все, что подпадает тлению, временное, преходящее и гибельное. Мечи, щиты и крепость стен, пред Божьим гневом, гниль и тлен, Ломоносов. Идеже ни червь, ни тля тлит. Матф. Сорочка тля тлею, хоть огня присеки! Тля вообще истлевшая от огня или от гнили вещь; | пережженная на трут тряпица, вологодск. тлен. Под нами тлею (тленом) пахнет. | Тля, моль, платяная и иная, также огородная вошь. Тленный, подлежащий тлению или гниению; плотской, телесный, вещественый, земной; | *суетный, земной, тщетный. Все тленно под луною. Облекшийся в тленную славу, наг будет. Мир - нетленная риза. Тленность подлунного мира. Тлить что, подвергать тлению, губить и уничтожать, гноить, истреблять. Ржа железо тлит, а злая жена- мужа. Тля одежду тлит, а худые обычаи душу. Тлят обычаи благи беседы злы. Коринф. Тлиться, быть тлиму, губиться и уничтожаться. Развратом нравы тлятся. | Истлевать, перетлевать, уничтожаться, гибнуть; говорят также тлиться вм. тлеть или вм. тлеться, но ошибочно. Истлить всю одежду, сжечь или сгноить. Натлить труту. Потлить назем в яме, дать погнить, потлеть. *Растлевать нравы, развращать. Сотлать ветошку на трут. Тлительный, тлетворный, тлящий; | *вредоносный, гибельный. Тлительны светские обычаи. Тлетворное поветрие, зараза. -ность, свойство, качество тлящего.

ТЛИВЫЙ и тливкий сев. арх. (от тлеть? или это ткливый, от дотыкаться)? о больной части тела: бередливый, наболевший, болький, раздражительный, к чему нельзя доткнуться.

ТЛО ср. дно, испод, основание, как плоскость; тло улья, тамб. тло коробьи, дно, донышко, бол. внутренняя плоскость его. Изба до тла сгорела, дочиста, до основания. Его обокрали до тла. Хлеб до тла погнил, весь, сколько было. Тляник, полный, богатый улей, в котором соты дотянуты до самого тла.

ТМА и пр. см. темь.

ТМИН, растение Carum Carvi, коего пряное семя идет в приправы печенья; кмин, тимон, кимин; анис, гуньба, козловки, ганус. Тминная водка. | Тмин, см. также змеевик.

ТМИТЬ, тморичный, тмущий и пр. см. темь.

ТНИТИ, тнуть, см. тинать.

ТО, местоим. указат. ср. тот, та, то, мн. те; оно; южн. и зап. той, тая, тое (тее), мн. тые, тыи. То дело, о котором я говорил. То самое, то же; одно и то же, оно же. То же бы ты слово, да не так бы ты (дурень) молвил. И то, да не то. То ли дело у нас! | Придаточная указат. частица, как: та, эт, от, ат, те, вероятно то же местоимение, обратившееся у болгар в член; усиливает слово. Он-то мне и сказывал об этом. Вот оно, дело-то, каково! Мужик-то пришел, да баба та нейдет, а ребятишки те ревут. То-то и есть, то-то и дело. здесь одно то местоим., другое привесок. См. также тот. | То одно, то другое; то туда, то сюда, посменно, неугомонно. | То, союз, тогда, следовательно, стало быть; в сем случае, так; отвечает на: ежели, если, коли, когда, буде, кабы, так как, но без предварительного условного нейдет. Ежели искать придирки, то она найдется. Если любишь, то скажи. Коли хочешь, то (так) возьми, или пропускается: Коли хочешь, возьми. Так как он просил, то я и дал. Кабы не кабы, то б (или так бы) Ивана Великого в бутылку спрятал. Тосе, товосе, товоно, товотко, как биш, кто биш, говорят, запамятовав что, или обмолвясь. То есть союз сиречь, рекше церк., пояснительное указание, которое пишут и тоесть, сокращ. т. е. Я не хочу, то есть не могу, по совести. См. того. ТО ЛИ союз сев. ли, или, либо, не то. То ли хочет, то ли нет? ТО ЧТО, то што, и так, и то что, влад. ладно что, хорошо что, добро. То что увидал, а то бы унесли.

ТОБОЛЕЦ м. тоболка ж. сума, сумка, котомка, калита. Тоболец пастырский, церк. сума пастуха. Тоболка нищего. | Сев.-вост. ватрушка. левашник, пирог с начинкой: новг. с гущей, костр. с творогом, вологодск. с кашей, перм. рыбный и пр.

ТОБУРЫ, табуры м. мн. арх. самоед, бахилки, род мужских котов из камысов, оленьих ног.

ТОВАР м. стар. именье, имущество, добро, достаток, пожитки, нажитое; | походный, военный обоз. Мстислав же зая товара много, золота и сребра, и челяди, и копий, и скота, летописн. Распревшеся (т. е. поссорясь) убойци Миндовгови о товаре его, убиша добра князя полотьского Товтивила, летописн. В Варязской божници изгоре товар весь, летописн. | Ныне: запасы торговые, вещи, назначенные у купца в продажу, все, чем торгует, промышляет кто. Товар свежий, - лежалый. Этот товар нам не рука. Товаром лавка красится. По товару цена. По цене товар. Товары из заморя пришли. Красный товар, ткани, точи. Темный товар, запретный. У вас товар (невеста), у нас купец (жених). От нас идет сырой товар, а к нам деланый. Товар товаром, а тара даром. Плохой товаришка. Товарец первой руки. И мы, государь, товаренки свои (товаришка) возим и пр. Тощий товар, плохой. Ваши деньги, наш товар, воля и в запросе, и в подаче. Хороший товар (повар) сам себя хвалит. Товар - работник: лежа, на себя наедает. Не своим товаром ты стал торговать. Не по товару купец. Товар полюбится - ум расступится. Не товаром Бог кормит, а купцом (покупателем). | южн. гурт рогатого скота. Товар идет, гурть гонять. | Товар или сапожный товар, выделанная, готовая кожа. Опойковый, козловый, подошвеный товар. | Горн. рудная смесь, готовая для проплавки. Сырой товар, руда, которая еще не расплавилась в горну; ниж.-ард. железная руда. Товару добыто. продано столько-то. | Товар и товар, стар. табор, укрепленный стан, обоз на стойке. Святославу же неведущю о иззжаньи Изяславли, стоящю перед городом в товарах, с княжнею и с детьми, летописн. И начаша новгородци думати с плесковичи о чюдской речи, отшедши далече на товар... и наехаша тюдь на товары без вести, летописн. 1217 г. Владимир нача ставити избу у товара своего, противу града, летописн. Товар купеческий могло бы быть скандинавск. или ганзейск. die(de) Waare; товар, стан, обоз, не может быть искаженное табор, слово гуситское, которое тремя веками моложе; а товар, скот, может быть турецкое, давар. Товарище ср. стар. место, занимаемое товаром? И вседше на конь, гна до товарпщь их, летописн. не обоз или стан ли? Товарные склады, - кладовые. Товарный поезд, с кладью, противопол. пасажирский, путничий или ездовой. Товарник м. сарай, амбар, кладовая для склада товаров. | Моск. девятичетвертные, сплавные дрова. Товаринка твер. лоскуток ткани. Товаристый, богатый товаром. Товарищ м. дружка, сверстник, ровня в чем-либо; однолеток; односум; помощник, сотрудник; соучастник в чем; клеврет, собрат, Товарищ детства, совоспитанник. - по службе, сослуживец. В дороге, сын отцу товарищ, оба равны, помогают друг другу. Одному не под силу, привести товарищей. На это дело товарищи найдутся. Товарищ министра, старший помощник, заступающий его. В вербованных полках, рядовой назывался товарищем. Пеший конному (или голодный сытому) не товарищ. Торговый дом с товарищи, такой-то с товарищи, фирма, звание дома. Иван Марье не товарищ. Гусь козлу не товарищ (не брат). Гусь свинье не товарищ. Слуга барину не товарищ. Ир Крезу (или бедный богатому, нищий богачу) не товарищ. Коню конь товарищ, а свинье кол (об него чешется). Вино уму не товарищ. По товарищам и слава. Гуляю с товарищами, а женюсь один. Черт попу не товарищ. Поп черту не товарищ (поп его обманет). Умный товарищ - половина дороги. От товарища отстать - без товарища стать. Родной брат продаст, а товарищи невыдавцы! Товарка ж. товаристка новорос. подруга, подружка, другиня; пособница, помощница, участница, в деле. С товарками в лес по грибы ушла. Товарка в дороге. | Товаркою (сиб.) муж зовет жену свою. | Новг. торговка базарная, молочная и др. Товарищеская торговля, артельная. - пирушка. Он обошелся со мною товарищески, по-товарищески, как с ровнею и приятелем. Товарищество, состояние, быт, связ, союз и взаимные отношения товарищей. Товарищество не дружба, а связывает. | Условные, обычаем введенные отношения, между всеми совоспитанниками, сослуживцами, однополчанами; круговая порука, все за одного, франц. esprit de corps. | Братство или артельщина двух или многих людей, союз на известное дело, общество, компания. Товарищество торговое, страховое, заводское и пр. Товарищество на паях, где всякий участвует, по мере внесенного пая. Правило товарищества, арифметич. учить делить любое число соразмерно другим числам.

ТОВОКАТЬ и пр. см. того.

ТОГДА нареч. союз тогды, толды перм. вят. тожно, тожто, в то время, о ту пору; отвечает на когда. Тогда Русь бывала под самозванцами. Когда в поле ехать, тогда и собак кормить! Тогда бы ты пришел, как нужда была, а теперь не поможешь. Тогда приходи, когда деньги будут. Тогда будет досуг, как вон понесут. | После того, затем. Он отказался, тогда я ему высказал правду. Кожу выделывают, дубят и скорняжат, тогда она становится годною на обувь. | Условно: то, так. в таком случае; когдатогда, если, коли-то. Когда совесть покойна, тогда человек счастлив. Я тогда же, тогда уже, тогда еще говорил, в то время, о котором речь идет. Тогдашняя пора, тогдашние страхи и заботы всем памятны. Тогдашнее начальство потакало ворам. Тогдашнею ценой не купишь ныне. Большая разница - век нынешний и век тогдашний!

ТОГО, тово род. пад. от то, тот; Того бей, кто плачет; того десятка, да не той сотни; | приговаривается без большого смысла, иногда вм. биш, припоминая что, вм. однако, но, или намека на что и пр.; говорят и: товонко, тововоно, тововонко, тововонака-ть (не глагол), тововонади, тововонде, тововосен(т)ко, тововонодекать, товобишь и пр. Как его тововосетто звали? Пора тововонока косить. Ты бы, брат, тово... "Да уж я товокал, да не берет"! Я было и тово, ну так вишь жена не тово - ну уж и я растово. Коли ты тово, так и я тово; а коли ты не тово, так и я не тово. Я бы и тово, да он не тово: так и сталось не тово! Нечего говорить, так: тово-воно-как оно! Тововонокать, приговаривать, по привычке, тово-воно; говорить ни то, ни сё, из пустого в порожнее: повторять одно и то же. Товодня, товоднесь, тововонадни, новг. костр. того дня, тогда, в то время, о ту пору. Товоднесь как отец приезжал, нас не было тута, мы уж товодни пришли, как он уехал. Тогоперво арх. наперед, сперва, прежде того, перед тем. Тогоперво выслушай, а там уж говори. Тодля, тогодля нареч. сев. для того, по сей причине, с этой целью. Тоё, вин. пад. от та, ту; но говорится вм. то, того, тоговоно, бишь, так, туда и пр. Кто тоё сказывал он? тул. Тоё-то! тамб. так вот как, вот что! Коё класть-то? как, куда. <Клади тое!> ряз. так, туда.

ТОГОЛ м. ниж.-мак. деревянный гвоздь в избе, на который вешают шапку, кушак.

ТОДИЛЬ нареч. новг. то ли дело, не лучше ли, и не в пример лучше. Тодиль нареч. перм. тоидей. сиб. часто, беспрестанно, бесперечь, раз-враз, то и дело. Тодиль бранится. То и дело ходит. Тоидей орет малый. Тодильный, тодельный, вологодск. перм. правильный, справедливый, истинный, правдивый, истый, сущий, подлинный, настоящий; дельный, годный, путный, приличный или способный. Человек-таки тодильный, на все руки. Он тодильно говорит. Был тодильный топор, да затупили. Это не тодильные деньги, а шелеги.

ТОДОНИТЬ? арх. тонко прясть; тодоня, тонкопряха.

ТОЕСТЬ, см. то.

ТОЖДЕ нареч. церк. тоеже, тоежь, то же, то ж самое, одно и то же; как наречие, оно заменяет: также, равно, одинаково, пишется слитно тоже церк. тожде же. О Боже мой, Боже, всякий день тоже: полдень приходит, надобно есть! Боже мой, Боже, поедим, поспим да опять за то же! Здоровье всего дороже, да и деньги тоже. Все люди (всяк человек) ложь, и мы тож. Тождественый, тожественый, равный, одинаковый или вполне подобный; однозначащий, равносильный, безразличный, во всем сходный; по смыслу и значению своему один и тот же. -ность ж. тождество и тожество ср. полное сходство, подобие, равенство смысла, разума, значения. Слова: лоб и чело, плечо и рамо, ляжка и бедро - тожествены, по тожеству значения или по разуму, но обычай ставить иногда одно, иногда другое. Тождеменный, равноименный, одноименный, соименный, тезоименный. -ность, одноименность. Тож(д)есловие, однословие, повторение одной и той же мысли разными оборотами. Тож(д)есловы м. мн. равнозначащие слова, синонимы. И в тождесловах всегда заключаются тонкие оттенки различия. Словарь тождесловов. -словный, к тожесловию и тожесловам относящийся. Тожно нареч. вологодск. вят. перм. сиб. тожто олон. тожноля вят. тогда, в то время, втепоры; | теперь, сейчас; | вслед за тем, потом, после; | в то прошлое время, о котором речь, прежде. Он тожно пришел, как я спал. Сперва ты ко мне, тожно и я к тебе. А ты товоперво выслушай, тожно и делай как знаешь. Некогда теперь, тожно приходи. Он тожно лучше учился, прежде. Беги тожно, не мешкай!

ТОЙ местоим. указат. церк. малорос. та, то; тот, вон тот, оный, он. Той твою блюсти будет главу. Быт. Той одно несет, той свое. вор. кур. Той, тая, тое. мн. теи и тее, говор. в юго-зап. пск. и твер. | Той, тамб. либо, или, ли. Той пойти, той нет? Той же, тойжде церк. тот же, он же. Тойды нареч. арх. там, туда, тем местом, тою дорогою. Койды пойдешь? которой дорогой; я сейды шел, да теперь, чай. не пройдешь, сею, ближайшей дорогой; ну, пойдем тойды, той стороной, дорогой. ТОЙ м. морск. название второго, на правой стороне якоря.

ТОЙОН м. камч. выборный, староста инородцев.

ТОК м. франц. женский головной убор. | См. течь и токовать.

ТОКАРНЫЙ, токарь и пр. см. точить.

ТОКАТЬ, торкать, тукать, стучать, постукивать. | Пск. токовать. Жилы, кровь токает. В нарыве токает. Капель токает. Кто-то в двери токает. Токанье, действ. по глаг., от этого ток-ток, звукоподражат. стуку.

ТОКМАРЬ, токмачь, чекмарь, колотушка; | кий, пест; деревянная ручная баба, трамбовка, для убою земли, глины, мостовой. Токмачить кого, что, бить, колотить, толкать, толочь. | Дать токмача, ударить кулаком. Токмачка, колотушка сапожников. | Токмачи мн. вят. род клецок, лепешек, вареных в воде, в похлебке.

ТОКМО, токма нареч. только; лишь, но. Токмо на пищу стает. Иди, токмо не балуй дорогой. Не токмо, не токма что, не только; мало того, что. Токмо-токмо достало, еле, едва лишь. Токма, что дворянин, а ничего не стоит. Токо союз арх. влад. вят. чуть ли, едва ли, с отрицанием не; кажется, видится, думается. Токо не ушел ли он? Токо что не он пришел? Токот, токото, токоток, только вот, лишь, сейчас, за минуту, недавно. Токото угомонились, а тут сполох! Он токото был, токот вышел. Токоли, вологодск. едва ли, сомнительно. Токоли он ныне будет. Токось каз. намедни, или недавно, на днях. Токобуде арх. но если, а буде, если же. Токобуде придет, скажи. Токомочно стар. сев. сколь можно, как можно, старательно. Токомочно постарайся побывать. Токомочно радеем. Токный кур. орл. единый, останный, последний, один-одним. Токный сыночек. Токные денежки. | Токный, -ненький, орл. тул. точный, истый, настоящий, правильный, верный. Мера самая токная, добрая. В сем знач. токный может быть от токать, бить по зерновой мере, трясти; мера добра наткана, малорос. Токач м. -чка ж. южн. единое дитя, одним-одно.

ТОКО и пр. см. токмо.

ТОКОВАТЬ, говор. о птице, которая, понимаясь, собирается стаями и вообще в одно место, почему и токует только непарная птица: бекас, дупель, турухтан; стрепет, тетерев, глухарь, рябчик, куропатка, перепел, журавль и пр. Самец в это время кричит особым, известным охотнику, голосом: бекас - барашком, дупель - как лучинку ломают, стрепет - резко, отрывисто трещит, тетерев - бормочет и пыхтит, что и называют: токовать. Токованье, действ, по знач. глаг. Токовик, самец на току, старый самец токующей птицы; у тетеревей, косач. Токовщик сиб. старый токовик, который собирает птицу на току; бывают они: у глухарей, полюхов, рябчиков, куропаток и журавлей; если токовщик попадется в силки, пленицы, то его тотчас выпускают, иначе все стадо разлетается. Ток м. место, где птица, слетаясь, токует. Тетеревиный ток бывает в лесу, на прогалине, где вся трава вытолочена; дупелиный ток - на гривке или релке, среди болота, также легко узнается по множеству узеньких тропинок, протоптанных птицей; точек стрепета - на сухой, безводной степи, гладко вытоптанный кружек, с блюдо. Храбер, как тетерев на току. | Ток, точек птицеловов, расчищенное место, где кроют птицу, на приманку, лучком, понцами, тайником, или ловят пленками, силками. | Кур. вор. расчищенная или утолоченная площадка, на которой стоят ульи. | Ток, расчищенное место для молотьбы, толока, толок вор. ладонь; ток расчищают и убивают посреди гумна; крытый ток, рига, молотильный сарай. | Площадка со склоном на юг, где просушивают кирпич сырцом. | Угольный ток. где ворохи, кучи ставят, у ям. | На горн. заводах: площадка, на которой лежат запасы руды. | Поток, см. течь. | Точек, торчек, см. торчать. Ток серебрян, берега мякинны? зеркало. Сидит баба на току: сама брюзжит, руками разводит, что волость подвозит, все жрет? мельница. Стоит баба на току, полно брюхо табаку (мешок с мякиною)? Сидит баба на току, грозится на сноху: я тя, сука, догоню, на клочки разорву (кошка и мышь)! Батюшка-ковер, мать-ладья, сынки-хватки, дочки-полизовочки (ток, гумно, цепы, метла)? На чьем токумолотят, тому и хлеб возят. Токовня ж. молотильный сараи. Токовище ср. охотнич. птичий ток, сборное место. | Остатки, признаки бывшего молотильного тока, на котором много лет растет только спорыш (Poligonum aviculare), а вокруг - конопель, крапива, крупный бурьян. Токовой, точковый, к току относящийся. Рейф токовать считает чужим словом, а ток производить от течь, теку: Шимкевич. берет токовать за корень, в знач. крика птицы, и указывает на текот дятла (Слово о Пол. Иг. ), считая текот криком; но текот, стук дятла (токот), а в Слове о Пол. Иг. есть прямо слово ток (молотильный): Снопы стелют головами, молотят чепи харалужными, на тоце живот кладут, веют душу от тела! очевидно: ток от токать (тукать, бить), гладкое место, убитое молотьбой, или утоптанное птицей, а отсюда токовать, сзывать на току самок.

ТОКСИКОЛОГИЯ греч. учение о ядах и отравах; -логический, к сему относящийся. Токсикография, точное описание ядов; -графический, ядоописательный.

ТОЛДОНИТЬ, вост.-сиб. надоедать, приставать (Шейн).

ТОЛДЫ новг. костр. влад. вят. талды, пенз. тамб. тогда. Не толды колды, а завсялды! шуточн. Толдыкать, говорить толды вм. тогда. Толдыка об. кто толдыкает.

ТОЛИКИЙ, столькой, столь многий, великий, сильный. Толикого множества народа я еще сроду не видывал! Толика знамения сотворша ему, не яша веры, Иоан. Колико дается, толико и спросится. Се толико лет работаю тебе. Лук. столько. Хоть вот толичко дай, столько, сэстолько. Толи вят. только, толичко, тамб. тольки, толькя, не более или не ранее того; столь мало, столь поздно; токмо, лишь; | едва, еле; | но, однако. Я только спросил, ничего более. Только я вошел, как началось чтение, только что, как только, лишь только, едва, тотчас как. Я только что захватил поезд, едва, чуть. Только стало на платье, лишку нет. Не вздумай только сердиться, но. Только-то? это все? Только и речи, что об немецк. Хоть за вола, только б в дому не была! Только бы добыть денег. Толи хватился его, только что. Не толи что видел, а и сам подущал. Он только говорить горазд, а от дела прочь. Толико, толь, тольма нареч. столь, столько; до такой степени, до того. Толь мало, толь много. Тольный, толичный, лишь такой, лишь в том количестве, не более. Толикожды, толакократно, толькратно, столько раз, столь часто. Толичество церк. толикое множество.

ТОЛИТЬ, -ся, утолять, -ся. Толить жажду.

ТОЛКАТЬ, толкнуть; новг. арх. толнуть, вологодск. твер. толнуть: талкивать что, кого; пихать, переть, совать, двигать от себя, бить совком, тычком. Не толкай подлокот, когда пишут. Не черт толкал, своей головою попал. Толкнуть локтем, подать знак. Толцыте, и отверзется вам, Матф. Толкать сахар, ударять формы слегка обо что, дабы сахар отстал. Толкать борзых, пускать; - гончих, закидывать. В зуб толкнуть не смыслит. -ся, толкать других (как драться, браниться и пр.); | толкать друг друга; | толпиться, шататься, слоняться, бродить тут и там без дела, зевать. | Удариться обо что, натолкнуться; | стучаться, требуя впуска в двери, в ворота. | *Толкнуться к кому, наведаться, посетить. | *Толкись, что ли! иди, ступай, спеши, пск. Не толкайтесь, пожалуйте! Школьники толкаются, друг друга в снег спихивают. Он весь день по улицам толкается, толчется. Я впотьмах толкнулся о стол. Судно толкнулось о камень. Толкнуться в люди, не пособит ли кто. Втолкнуть в яму. Вытолкнуть на двор. Его сонного не дотолкаешься. В толпе затолкают. Натолкался я под качелями. Нистолкнуть сверху. Обтолкать бока. Отталкивайся шестами! Потолкаться по свету. Подтолкнуть под локоть. Всех перетолкал. Притолкнись шестом к берегу. Протолкался день попусту. Его в шею протолкали. Протолкнуть кость в горле. Растолкать толпу. Столкнуть кого с места. Утолкать, утолочь. Толкание, действие по глаг. Толкотня ж. давка, теснота в толпе. Такая толкотня, что не продерешься. Толчек м. удар тычком, бодком; тычек, совок. Дать толчка, толкнуть; *прогнать, выгнать. Его приняла в толчки, в потасовку. Толчком нареч. толкнув, толкая, пихая, суя. Двигай толчком. При гребле, лодка толчком идет, неровно. В город пхать - толчки принимать. Толчек не разговор: а дьячку да пономарю по толчку - они и смекают. | Толчек, толкучий рынок, куда выносят ветошь. На вечернем толчке купил. | Волжск. курень, пекарня, летний балаган хлебопека, на берегу, где пекут на прохожих бурлаков. | Толкучий, где толкутся, толпятся; | что толчется или толпится. Место бойкое, толкучее. Берег каменист, прибой толкучий, мелкая, частая и сильная волна. Толкучее волненье бывает и при спорном теченьи, и на отмелях, это толкун, бурун или толчея; байкл. толкунец. | Толкун, пест. | У печников: обороть тяги в печи, или колено. | Толкунчик, рыба Centriscus. | Толкунчики, толкунцы, толкачи, толкушки ж. мн. толкиши м. мн. рой или столб мошки, которая толчется на воздухе, в теплые вечера, после дождя. Толкуны столбом - к ведру. Толкуша об. праздный человек, который суется, толчется без дела. | Толкуша, -кушка, южн. толченое свиное сало; | толча, толченые ржаные сухари; | камчатское блюдо; смесь всячины. | Толкушка, небольшой пестик. Толкач м. пест, особенно болышой, деревянный. Алебастр толкут толкачем. | Кто приставлен толочь что-либо. | *Дурак. | *Пск. наглец, буян? | Толкач, толкала южн. бранное целовальник, толкающий пьющего под руку, для сбора капель, малорос. пидтовкачка. | Толкачи, ряз. растен. подорожник, Plantago. | Растен. пестыш, Equisetum arvense, хвощ. | Толкуны, толкунчики, столбунчики, столбовая мошка. | Колотушки, тумаки. Толкишем нареч. толкая, толкаясь; толчками, толчком. Толкотух(ш)а об. толчек, удар; пск. | враль, пустомеля. Толкашка ж. хвощ, см. железник и пестик.

ТОЛКОВАТЬ, толковывать о чем, рассуждать, переговариваться, беседовать, разбирать дело; советоваться, условливаться; | - что, об(из)ъяснять, давать чему толк, смысл, значение; выводить догадки и заключеня свои; толмить, толмачить. Толковали день на сходке, а толку мало. О прошлом нечего толковать, не воротишь. Темные места писателей толкуют различно. Не толкуй слов моих криво. Всяк свое (по-своему) толкует. Не толкуй, делай что велят! не рассуждай. Сколько ни толковать, а все на утро покидать. Как ни толкуй, а Бог всех больше. Кто меньше толкует, тот меньше тоскует. Толкуй больной с подлекарем! Дело толковано, что сивая подкована; надобно толковать, как бы карюю подковать. Толкуй про кокуй: городище видать (костр. губ.)! | Сев. брать в толк, смекать или понимать. Толкую, батюшка, толкую: теперь только растолковал (понял), про что баешь! арх. Тыка ёму дьяцышь (дьячить, объяснять), а он не толкуёт! твер. -ся, быть толковану. Это дело толкуется различно. Втолкуй ему это, вразуми. Дотолковались ли до чего? решили ли. Затолковал свое. Слова мои криво истолковали. Кто тебе это натолковал? Оттолковали вы? Сядем рядком да потолкуем-ка ладком. Это перетолкуют в худую сторону. Протолковали всю ночь. Растолковал, как размазал! С ним не столкуешься. Толкование, толк, толковня, толки, действ. по глаг. | Толкование, ис(рас)толкование, статья, книга, объясняющая что-либо. Толкование на Евангелие. | Толк, толчина ж. пск. толковщина, противопол. бестолковщина, смысл, сила, значение, разум, сущность содержания, безусловно, или по пониманию и объяснению иных; признаваемый в чем разум, смысл. Толк речей, слов его такой-то. В книге, в деле, в распорядках этих нет толку, нет смысла, связи, нет ясного понятия и вывода; а посему и нет толку дельного, прикладного, нет пользы, проку, пути, добра не выйдет. Какой в этом толк: сажать просади, отрывая мужика весной от нужных работ, а леса отдавать ему же на извод! Дать речам прямой, кривой толк. | Толк, какое-либо особое учение о вере или нравственное, и | самое общество, все последователи. У каждого греческого мудреца был свой толк. Толки раскольников именуются у них; общинами, братствами, согласиями, кораблями и пр. Нашего толку прибыло. | Толк и мн. толки, молва, слух, пересуды, рассужденья о чем в народе, общее настроение умов; превратное понимание и толкование. За толками не угоняешься. В народе опять пошли толки о каких-то переменах. | Толк, стар. толмач, переводчик, драгоман. Св. Ефрем поемши с собою толка, понеже сам гречески не умеяше. Говорить толком, разумно, рассудительно и понятно. Все это бестолку, непорядком, неразумно, опрометчиво. Там и толку не добьешься, не найдешь толку, верного сведения, решения. Читай не так, как пономарь, а с чувством, с толком, с расстановкой. Грибоедов. Читать по толкам, бегло, противопол. по складам. Без складу по складам, без толку по толкам. Взять в толк, понять. И толк эт есть, да не втолкан весь. Толку много, да вон нейдет. Что толку говорить бестолку! Много толков, да мало толку. Звону много, да толку мало. Много шуму (крику), мало толку. Хоть и сам тут, да толк худож. Знай толк, не давай (пьяному) в долг. Старый волк знает толк. Где ум, там и толк. Ни складу по складам, ни толку по толкам, читая. Толковое Евангелие, с толкованием, объяснениями. - словарь, дающий какое-либо толкованье, кроме прямого перевода слов, или расположенный по толкам, объясняющий производство слов, противопол. нетолковый. Толковый человек, противопол. бестолковый, толковитый, сиб. толкованый, толковяный, у кого в голове есть толк, смысл, сметка, рассудительный, разумный. Толковость дела. Толковитосоть человека. Толковательный, толковый, в перв. знач. Толкователь, -ница, толковкик, -ница, толкуюццй о чем или что-либо. Толкователи Свящ. Писания первые виновники расколов. Искали смысла, где его не было от неразумия писцов, или толковников, Карамзин. Раскольничьи толковники. | Толковник, толмач, переводчик, толкующий с одного языка на другой, Св. Писание перевода семидесяти двух толковников.

ТОЛМА, тольми нареч. стар. столько, настолько, дотого.

ТОЛМАЧИТЬ или толмить что, тольмить пенз. толковать, объяснять, рассказывать подробно, внушать, заставить понять. | Твердить, затверживать наизусть, долбить, зубрить, учить на память. | Сиб. вологодск. вят. понимать, взять в толк. | Переводить с одного языка на другой; толмачить, бол. в знач. переводить, а толмить, в знач. толковать. И те их речи (послов и бояр), с обе стороны толмачат переводчики, Котошихин Втолми в него это! Он мне все вытолмачил. Дотолмачиться толку. Перетолмачал по-своему. Протолмачил ей, растолмачил все. -ся, страдат. Толмачение, действ. по глаг. Толмач, переводчик с языка на язык; бол. устный, словесный переводчик. | Птица; пигалица? Толмачка ж. устная переводчица. Послан, для толмачества, толмач Офонка Макшеев. Толмачский, толмацкий, к толмачам относящийся.

ТОЛОЙ, см. тулай.

ТОЛОКНЯНЫЙ и толокмяный, пск. то же, толоконный. | Толокняная соленая рыба, затхлая, дряблая. Толокнянка ж. растение Arctostaphylos uva ursi, толоконка, толокняник, толокница, талаганник, мучница, расходник, ампрык? волчья ягода, похожая на бруснику; трава идет на дубление кож. | Толокница, толокнянка, еда, толокно с водой, с квасом. | Толокняник, пск. шиповник. Толоконник м. -ница ж. любитель толокна. Было бы толоконце, а толоконнички будут. Все дружки толоконнички толоконце съев, да розно все! | Толоконница или посудина, в которой подается толокно; | перм. растение толокница. Толокнушка новг. жидко разведенное толокно; толоконцы, толокняные колобы. | Толокмянка, пск. твер. шиповник, сарбалина, и шишки его, толокняного вкуса. | Коренная рыба, загнивающая, дряблая. | Толченое корьё. Толочить, толочить или толокти что, южн. тамб. топтать, затаптывать, грязнить ногами; выбить, вытоптать траву, хлеб; убивать, утаптывать землю; трамбовать; | выпускать скотину, дать ей вытравить и вытоптать поле; | *тревожить кого, беспокоить, надоедать, докучать; | толочить, ниж. готовить изо льна кудели? Ходят, только избу толочат, грязнят. Трав не толочити, Уложение. И хлеб и сено травят и толочат, Акты. Третье поле толочат, пускают на него скот. Попусту господ толочит, без толку беспокоит. Толокти и толкти нередко одно и то же. -ся, страдат. | толктись, толпиться, толкаться где. Бестолочить, делать бестолковщину. Град втолочил хлеб в землю. Скотина целый загон вытолочила. Затолочить пол грязью. Истолочить луга. Отолочить снег у яблонь, от мыши. Скотина хлеб потолочила. Протолочили в хлебе тропу. Утолочить землю, дорогу, мостовую, утолокти. Толочение, толочба, толока, толок, действ. по глаг. Толоча, толочба, топтанье. Толоча ногами, пустая, бесполезная ходьба. Толок м. кур. земляной пест, трамбовка, чурбан с ручками, для утолочения земли. Ток убивают толоком. | Толок и толока, симб. пенз. толок, кур. пар, на котором скот пасется, выгон, поскотина. | Вор. толока, ток молотильный, ладонь. | Толока ж. потрава скотом накорню и вытолочение трав, полей, хлеба. От той животины хлебу учинится потрава и толока, Уложен. | Толока, толченая ольховая кора. Толоку варят, кипятят. | южн. зап. скотский выгон, городское, сельское общее пастбище; пар, парина, паровое поле, на которое пускают скот, при трехпольном хозяйстве. | Толока и толока, юго-зап. новг. твер. помочь, сбор населения к одному хозяину, по кличу, для дружной работы, на один день; хозяин угощает помочан, и этим способом за один раз сымает хлеб, выкашивает луг, молотит и пр. Бывает толока и на вывоз назьма, даже на рубку капусты, и это капустки. Барская толока, сгон. | Толока, пск. шум, гомон, говор толпы. Толока м. мн. арх. полудровни, на коротких полозьях для таски бревен из лесу. Толочный клин, толочное поле, выгонное, паровое. Толочный парень, ряз. пенз. потолокшийся в людях, дошлый, бывалый. Толочанин, -чанка, зап. толочейка, помочанин, помочанка, гость и работник на толоке. Толочня, толкотня, беготня, суматоха. Толочее? толоше? пск. спорее, лучше, выгоднее.

ТОЛОЧЬ что, толкти зап. толчи; толакивать, мельчить, дробить, разбивать; измельчать бойком, кием, толкачем, пестом; дробить в ступе, в ступке, иготи. Толочь сахар, перец, корицу. Просо толкут, отолакивая мякину и обращая его в пшено. Дубовое корье толкут в корыте, на ступовых мельницах. Алебастр бойками толкут. Воду толочь, попусту работать. Толки воду до мелкой пыли! Встарь, монахов на эпитимии ставали воду толочь. Кто толчет, тот хлеб печет. Не всяк толчет, а всяк ест. Молчи, пора рожь толчи! Толку век, а толку нет. И не учен, да толчен. -ся, страдат. | толкаться в людях, шляться, шататься. Он по передним толчется. Толчитесь, бесы, да не в нашем лесе! Втолочь камень в землю. Дотолктись до пыли. Истолочь намелко. Натолки перцу. Отолочь бока. Потолки-ка за меня. Перетолкти снова. Протолочь целый день. Растолкти в крохи, Столочь корицы. Утолочь землю. Толчение, действие по глаг. Толча, толченка ж. что-либо толченое, особ. сухари. Толчея, всякое устройство, в большем объеме, для толчения, Просяная толчея, деревянная ступа, в которой боек ходить на рычаге и топчется ногами, топтун. Толчея водяная, ветряная, паровая. Рудная толчея. | Толчея, морск. толкун, короткое, крутое волнение, на отмели, между камнями у берега, на спорном течении; бурун. | *Об. пустомеля. Какова, толчея, таково и толокно. Толчейный постав, на мельнице. Толчейные песты. Толчейная муть, грязь, стекающая при мокром толчении руд, по толчейному желобу. - стул, основание, на котором стоит толчейная ступа. Толченика м. мн. сев. род колобков, клецок с рыбою, в ухе. Толокно ср. толченая, немолотая мука, более овсяная. Толокно с квасом. Скорое кушанье толокно: замеси, да и в рот понеси! Хорошо, да не как толокно (его замеси, да в рот понеси). Хвалился пест, что поел толокна, Поел пест толокна, да не хвалит. Ныне толокно, завтра толокно; да как все одно, так прискучит оно. Глядит в окно да ест толокно. Толокном Волги не замесишь. Толоконный пирог. - вкус, задхловатый и пригорелый. Толоконный лоб, дурак. Толоконные горы, астрах. шиханы, песчаные бугры.

ТОЛПА ж. скопище, сборище, сходбище, толкотня, множество сошедшихся вместе людей, а иногда и о скоте; орда, орава, ватага. Толпить народ, сгонять, теснить в кучу, в толпу. -ся, собираться, сходиться, сбиваться в толпу, толкаться. Народ толпится на площади, в церкви, у подъезда. Овцы толпятся в кучу. Облака, толпятся к востоку. Мысли толпятся, роятся в голове. Толпление, действ. по глаг. Все втолпились в избу, натолпилось пропасть народу. Потолпились, и ушли. Нельзя протолпиться. Толпошиться перм. вят. толпиться, толочься. Толпыга об. кто толпится, лезет, теснится в толпу; | ж. кур. деревянная втулка, закладка на налив водовозной бочки. | Болван, неуклюжий и грубый. Толпега об. орл. каз. перм. бестолковый, грубый, неотесанный человек. Толпуга ж. вологодск. заулок, или простенок в строении, в рубке. Толпище ср. место, где толпятся, и самая толпа; толкучка, толкучий рынок. | Стар. зап. праздник Красная горка, Фомина неделя, поминки. Тодпежный, к толпе относящийся. Бурлаки толпежники, ходят ватагами, толпами.


В. Даль ТОЛСТЫЙ-ТОШНИТЬ

ТОЛСТЫЙ-ТОШНИТЬ

ТОЛСТЫЙ, толсотеть, толсотяк и пр. см. толща.

ТОЛУЙ забайкальск. толай, тулай, (монгл. туула), степной, горный заяц, Lepus Tolai, не белеет зимой, меньше и короче русака.

ТОЛЧА, толчек, толчея и пр. см. толочь.

ТОЛЩА ж. объем вещества, тело, масса, что измеряется по трем протяжениям: длины, ширины и высоты (или глубины), противопол. точка, черта, плоскость, в которых нет толщи, толстоты, толщины, вещества, материи. Толща земли, не поверхность, не лицо, а вся глубь, самое вещество ее. Яко толща земли проседеся. Псал. | Сравнительная густота, плотность тела, сбойливости вещества: произведение объема, помноженного на удельную тяжесть тела. Тяжесть или вес тел соразмерен толще их. | Слой, пласт, по всем размерам его. Илецкая каменная соль залегает необъятною толщей вокруг и вглубь. Толщи скал. Каменноугольные толщи. | Толстота, толщина. Меряй в толщу. Толстый, а вост. толстой, в чем есть толща, вещественый объем, глубина, вышина; телесный, вещественый. Толстый угол, теловой, который образуется из трех или более плоскостей, противопол. линейный, плоский, который образуется двумя чертами или плоскостями (по геометри, но в просторечии последний может также назваться толстым). Стык двух стен и пола или потолка делает толстый угол. В треугольнике 3 плоских угла, в треугольной пирамиде четыре толстых. Толстая резьба, выпуклая: толстое изваяние, круглое, полное, противопол. плоское, полутолстое, барельеф. | Толстый, противопол. тонкий, в чем много толщи, объемистый в толщину, вглубь или поперек длины. Толстый слой, пласт, сравнительно с другими, большемерный. - человек, плотный, дебелый, тяжелый, объемистее среднего размера. Нет ли бумаги потоньше, эта толста. Есть еще толще этой. Деревцо в оглоблю, или потолще. Толстая нить прорывает ткань. В родню толст, да не в родню прост, глуп. Толсто будет, много, жирно, затейливо. Толстое сукно, холст, простой, грубый. - крупа, крупная, немелко смолотая, обдирная. - пиво, хлебное, густое. Толстый снимок, перм. сметана. - голос, низкий, густой, бас. Толстой колокол, с густым звоном. Толстым звоном звонят, в большой колокол. На Москве толсто (густо) звонят, да тонко (жидко) едят, все дорого. Толстый край, - филе, см. говядо. Толст, да прост; тонок, да звонок. Толст-то толст, а уж прост-тоост! Мы люди простые, едим пряники толстые. Поперек себя толще: и мал да на же наведет. На сев. говорят: толстущий, толстеющий, толщенный, вм. толстейший, самый толстый. Толстоватый, изрядно толстый; | лишку толстый. Толстовата веревка, нет ли потоне? | Толстенький ребенок. Карман толстенек, а все говорит: нет денег! Толстехонько прядешь, девушка, негоже! Толстым толстехонек (-шенек). Толстоватость, свойство и состояние по прилаг. -ватик, раковина Расhytes. Толстота и толщина, состояние, качество всего толстого, в чем есть размер толщи; | один из трех размеров тела, вещи; в лежачем предмете, толщина то же, что глубина, высота и пр. в пласте, слое; в стоячем - мера поперек. Толщина дерева меряется в поперечнике, а толщина веревки - по окружности; посему вершковая жердь и трехвершковая веревка одной толщины. | толстота тела, геометрич. весь объем его, вся мера толщи, в кубах. Толстота куба равна длине его, помноженной на ширину и высоту. Толстина стар. простой, грубый холст. Имемся своим толстинам, сказали воины Олеговы, когда ветром изорвало паволочные паруса их, взятые в Царьграде, не даны суть словеном пре (паруса) кропиные. Толстить что, утолщать, делать толще, Толстить черту, провести ее потолще, пошире. -ся, страдат. Толстеть, становиться толще; о человеке и животн. добреть, плотнеть, жирнеть, отъедаться, наживать тела. Час от часу толстеет. Толщение, действ. по глаг.; толстение, состн. по глаг. Дотолстел, расотолстел донельзя. Затолстить, потолстить, оттолстить дубинку, сделать закомлястый конец. С поста не потолстеешь. Вся семья перетолстела. Утолщать, толстить. Толстяк, -тячек м. толстячка, толсотиха, толстея, толстуха, -тушка ж. толстый человек. Этому толстяку и в дверь не пролезть. | Толсти(к)ха, кур. толстая пряжа, на рядна. | Толстушка, перм. вят. отруби, высевки. | Растение попутник. | Толстуха, разбор яблок средней руки. Толстик арх. толстяк. | Крутой берег. Толстобрюхий откупщик. Толстобровый хмура. -бревенчатый сруб. -брылый песня. -ловый, голован, головач, головастый. -губый, губан(ч),бастый, брылан. Толстогубый курносому сродни. Толстодом, зажиточный хозяин. -деревый лесища. -жир м. брюхан, пузан; | *богач. -задая лошадь. -зем м. толстый пласт чернозема. -икрый плясун. -крупка ж. толстая крупа. -кожие животные, раздел, куда причислили слона, и коня, и свинью. -корый лимон. -клювый попугай. -листый лепешник. -лапый щенок. -мерный лес, шестивершковый и толще. -мордый песня. -ногая лошадь, -ножка. -носая утка, -носка. -палый мужик. -пряха, плохая прялья. -пузая скотина. Толстопятые, дразнять тамбовских переселенцев. -рылый кабан. -стенное строение, - котел. И сих ради юстьбу толстотрапезну учредити повеле, стар. угощение. Толстошея, -шейка об. у кого шея толста.

ТОЛЫНДЫ нареч. костр. когда-нибудь, в иное время, не теперь.

ТОЛЬ м. толстая, сбитая, слоеная и смоленая бумага, для крыш. Толевая крыша, бумажная.

ТОЛЬКО нареч. токмо, лишь; | едва, еле; | но, однако. Я только спросил, более ничего. Только я вошел, как началось чтение, только что, как только, лишь только. Я только что захватил поезд, едва, чуть. Только стало, а лишку нет. Не вздумай только сердиться, но. Только-то? это все? Хоть вот толичко дай, столько; сэстолько. Тольный, толичный, столь малый. Толичный, толькой, толикий (см. это сл.). Толь, столь, столько, вот сколько

ТОМ м. лат. томик, томишка, томища, часть книги, отдел, в особом переплете. Словарь в четырех томах. В библиотеке его 1000 названий, в 3000 томах.

ТОМАН, туман (тма) м. десять тысяч.

ТОМАР м. томарка ж. остяцк. сиб. стрела, с костяным, тупым наконечником, для боя соболя, куницы, горностая. Тамаром побежал, бегом, летом, сломя голову.

ТОМАШИТЬСЯ, мястись, метаться, суетиться, толпиться. Томаша ж. суета, тревога; суматоха, сумятица; свалка, драка.

ТОМБОК вост.-сиб. изгородь, в виде крыльев, по обе стороны пасти, ямы на зверя, чтобы приневолить его к проходу в воротцы, на яму; б. ч. это засека, срубленный ряд дерев, поднятых комлями на свои же высокие пни.

ТОМБУЙ м. морск. поплавок над якорем, род остраго в оба конца боченка, волжск. сука.

ТОМИТЬ кого, тамливать, мучить, маять, изнурять, истощать, налагая непосильное бремя. Томить голодом, жаждой, работой, зноем. *Не томи меня, скажи правду! Ожиданье, неизвестность томит. Пришел, не стой, хозяина не томи. Мать томит по дитяти, мучить, она грустить. | Морить, в ремесл. знач. Томить сталь, цементовать, калить железо с углем, для выделки томленой стали, томленки. Томленое дерево, кость, мореное, крашеное в кислоте, в щелочи, или мочкой в горячем. Томленый лук, мореный в заглушье. Томленый чугун, накаляемый, после отливки, вместе с красною рудою, отчего он обращается в железо. -ся, страдат. и возвр. по смыслу. Томнеть, становиться томнее; тометь над чем, томиться, биться, сохнуть, изнывать. Затомить или истомить лошадь. Натомить немного. Потомили меня, протомили долгонько. Всех коней перетомили, притомили. Растомило на солнце. Утомился ходьбой, работой. Не утомляй его докукой. Томленье, действие или состояние по знач. глаг. на -ть и на -ся. Томительный зной. -тель, -ница, томящий кого-либо, томила. -тельство, томление, как действ. Томный, у кого истомленный вид. Томные глаза, усталые, вялые, или с поволокою, нежные. - голос, мягкий, слабый и нежный. Томная рыба, чуть не снулая, еле живая. Томное житье, тяжкое. Томность, томь, тома, состояние по прилагат., истомление, истома, томный вид. Томничать, прикидываться томным, нежным, слабым; миловидничать; томначание ср. действ. по глаг. Томчивая работа, истомчивая, томительная.

ТОМКОВИЦА (тонковица?), растен. Herniaria glabra, бахромочная, остудник, кильник, грыжник.

ТОМОШИТЬСЯ, суетиться, метаться, возиться, гомозиться.

ТОМПАК, сплав меди с цинком, ныне малоупотребительный. Томпаковые часы, гитара и янтарный мундштук считались принадлежностью всякой лакейской лотереи.

ТОН м. франц. муз. всякий звук, звон, гул, голос; а всякое изменение звука есть повышение или понижение тона. Попасть в тон, взять заданную ноту. | муз. качество звука или зык. Хороший и плохой тон скрипки. У этого рояля тон полный, густой и мягкий. Тон струнных инструментов резче, чем духовых. | муз. лад, который бывает мажорный (дур) и минорный (моль), а в каждом еще подразделения, по числу нот; в нашей церковной музыке тон иля лад заменяют гласы. | Живопис. степень яркости или господства того или другого цвета, краски; общность краски, масть. | Общность речи и приемов человека, образ обращения его с людьми. Человек хорошего тона, знающий все светские приличия. Он говорит тоном учителя, или начальника. Задавать тону, франтить, пускать пыль в глаза. | См. тонна. Тоника, основная нота, господствующий звук, тоническая нота, главная в тоне. Тонический размер стихов, напевный, русский, основанный на слово- (а не на слого-)ударении. | врач. тонические судороги, от чрезмерного напряжения мышц, противопол. клонические. - снадобье, крепительное для нервов.

ТОНАКАТЬ, тонкать ряз. напевать про себя; | бренчать.

ТОНИКА, тонический и пр. см. тон.

ТОНКИЙ, малый толщиною; плоский или маломерный в поперечнике, противопол. толстый. Тонкая бумага, полотно; тонкий слой снегу. Тонкая нитка, бичевка, жердь. Тонкий стан, - ноги. | Весьма мелкий, дробный, сыпучий, рыхлый в веществе своем; жидкий, редкий. Тонкая крупа, мелкая. Тонкое пиво, сев. жидкое, водянистое. Тонкая, сканая серебряная работа. Тонкая крупичатая мука. Тонкая пыль везде пробивается. На горах воздух тонок, редок, жидок. Эфир - тончайшая жидкость. | *Нежный, острый, чуткий или проницательный. Тонкий слух, чутье, вкус. Тонкий сон. Человек тонкого ума. Тонкий голос, высокий, верхний. Тонкий политик, ловкий, хитрый. Где тонко, там и рвется. Больно тонко прохаживаться изволите, сударыня, чулочки отморозите! Тонко, тоненько, тонехонько (шенько) подобрался, обеднел, разорился. У посадских кишка толстая, да короткая, у дворян и тонкая, да долгая. Тонко прясть, долго ждать. Ножки тоненьки, душа коротенька! у курилки. Тонкие корма, реденькая полевщина, жидкий подножный корм. За тонким посидеть, а за толстым полежать. Тонко эа тянул (песню), не оборвалась бы! Человек я маленький, шкурка на мне тоненькая. Моя девка умнешенька, прядет тонешенько, точет чистешенько, белит белешенько. Живет тоненько да помаленьку. Тонкость, качество тонкого; тонина, тонизна, тонь, то же. Тонкость батиста. Тонина бумажки. Тонизна паутины. | Тонь, калужск. пах, где и мышцы и кожа тонки. Тонковатый, изрядно или слишком тонкий. -тость ж. свойство по прилаг. Тончавый твер. олон. тончивый, тончлявый, сравнительно с длиною или вышиною тонкий, поджарый, подбористый. Тончавый рост. Горцы рослы и тончавы станом. Тончавое топорище, жидкое, местами тонковатое. -вость, свойство это. Тончица церк. тонкая ткань, точа. Тончицы претканы златом. Исаия. Тончак, тончавый человек; тонкая пряжа и пр. Тонить что, делать тонким, обделывать потонее, бол. с предлогом -ся, страдат. Тонеть, становиться тоньше прежнего. Что больше строгать доску, то она больше тонеет. Сорочке б тонеть, а тебе бы добреть (толстеть)! Чтобы платьеце тонело (обнова), а хозяюшка его добрила. Тончить, тонить. Тончать, тончаветь, становиться тоньше, тонеть. *Больно тонишь, тончишь, хитришь. Вытонить лист слоновой кости пемзой. Дотонился до дыры. Затонить кончик иглы. Обтонить очин пера. Оттопить полосу ковкой. Потони шомпол, не лезет. Подтопить края. Ты перетонил, испортил. Дотонел до нитки, истонел. Лед потонел, потончавел. Перетонилась, как оса, стянулась. Тонение, тончение ср. действие по глаг. тонить. Тонение, тончание, сост. по глаг. тонеть. Тончавка, тонкая, стройная женщина. Тоняк оренб. тонкий, дошлый знаток дела, товара. Тонник м. тамб. тонкий, летний армяк. Тонька арх. волосяная леса, для лова наваги. Тонкобровая красавица. -голосая певица. -гончая. -зернистый мрамор. -кожий плод. -костое сложенье. -клювая птица. -лёзый нож. В нынешнюю зиму везде тонколедаца, -ледье. -льняная пряжа, тонкопряжа. Борзая тонкоморда. Тонконогий пономарь. Тонконог, несколько злачных растений с тонкими, долгими корнями, особ. Роа. Тонконожка м. долгоногий паук; | водяной паук. -носый француз. -пряха, -ярялья, мастерица прясть. -ребрый дворянчик. -рунные овцы. -слойный, -слоистый, -слоеватый, -слойчатый лес. - аспид, - слюда. -ствольное ружье, и -стенное ружье, пушка, то же. -стенная церковь. Тонкошея, -шейка об. у кого шея тонка. -шерстая овца, -шёрстка, тонкорунная.

ТОНКОЙ сиб. пташка Emberisa pusilla.

ТОННА, тОна ж. или тон м. вес или мера вместимости корабля: 65 пудов, или 40 кубических футов.

ТОНУТЬ, затопать, погружаться в жидкости на дно, идти ко дну. Что, по объему, тяжеле воды, тонет в ней, а что легче, плавает. Лодка потекла, тонет. Когда лед тонет, тяжелое лето будет. | О живом: утопать, уходя на дно задыхаться, умирать. Мужик тонет, топор сулит, а вытащишь и топорища жаль. Я много раз тонул, едва не утонул, едва спасся. Казенное добро на огне не горит, на воде не тонет, есть ответчики. И сам тонет, и других топит. Люди тонут - и за соломенку хватаются. Не кверху тонут, книзу. Родительское благословение на воде не тонет, на огне не горит. Барка затонула, потонула. Человек потонул, утонул. Много народу перетонуло. Топнуть, тонуть, говоря о неживом. Дуб топнет. | См. топать.

ТОНЧАТЬ, тончить, см. тонкий.

ТОНЬ, тонеть, см. тонкий.

ТОНЯ ж. сев. (тонуть?) ватага, рыбалка южн. рыболовня, рыбачий стан, притон, становище, промысел; рыбная ловля, неводное рыболовное заведение, и самое место это. У него свои две тони на Ильмене. | Один залов, одна закидка, одна тяга невода. В иную тоню воз вытащишь, в иную ничего. Купить тоню, заплатить, по условию, вперед, за один завоз невода, на свое счастье. Тоньку закинуть. Перед тоней не хвались, до залова. Тонская избушка, арх. рыбачья, ватажная. Тонная ловля. Тонник, тинщик, тоншик, арх. хозяин тони; вообще, рыбак на тоне. Не всегда рыба в тоне, был бы тонщик на тоне. Кузмищев толкует: не тогда только рыба бывает в токе, когда рыбак сидит над нею, а я понимаю: есть ли, нет ли рыбы, а сиди и стереги.

ТОП м. морск. вершина, верхний конец корабельной мачты. Топить, отопить реи, вздернуть один нок, спустя другой. Отопленные реи служат признаком жали, печали, смерти капитана или иного важного лица.

ТОПА ж. сев. стопа. Топа бумаги, 20 дестей. Бревна кладутся топами, грудами, кострами.

ТОПАЗ м. два разных дорогиз камня носят это название: индийский топаз, желтый яхонт, рубин; сибирский, тяжеловес. Топазовый перстень.

ТОПАТЬ, топнуть, топывать; тропать сев. топтать, толкать, бить, стучать ногами об пол, в землю. Со злости ногами топает. -ся, старадат. безличн. Тут не топается, нельзя. | Пск. топтаться на одном месте. Что ты встопался на меня? Ничего не дотопаешься! Затопала лошадь копытом, закрутила головою. Истопала все башмаки, истоптала. Натопал, накричал. Потопай еще! Пляшет, притопывает. Протопали весь вечер. Расплясались, растопались. Топание, действ. по глаг. Топот, удар, стук ног. От топота копыт пыль по полю несется, Ломоносов. Топотня ж. топот многих, сильный и длительный стук ногами; беготня; пляска с топотом. Топальщик, -щица, топала, кто топает. Топотать и топотить, долго, шумно топать. Топочение, действ. по глаг. Вы что топочете или топотите тут? Топоток, топот, топотня от многих ног (как стукоток). Топотун м. -туха ж. -туша об. кто топает, топочет, топотит, громко ступает. Топоташка, -тушка, -тушечка, ласковая кличка ребенка.

ТОПЕНАНТ, м. морск. снасть, поддерживающая нок (конец) рея; зовется по рею: Гротатопенант, гротмарсатопенант и пр.

ТОПЕРЕ, топеря, топерь, топерясь сев.-вост. топерво стар. арх. топерево симб. топерича, -чка влад. костр.; теперя, теперича, таперя ряз. тул. тамб. теперь, в насущное, настоящее, нынешнее время, об эту пору, год, день, час. Подвиг учинить вскоре, чтоб топерво помочь (Москве). И в той туче спаде веверица мала, яко топерво рожена, летописн. Топеря неколи, приходи после.

ТОПИТЬ что, кого, тапливать, с предлогами топлять, заставить тонуть, у(за, по)топлять, пускать на дно, погружать в воду или под воду. Не море топит, а лужа. Никто не топит, сам тонет. Восставшей Франции прискучило головы рубить, и принялась топить народ сотнями. Корабельный лес топят, для сбережения, затопляют, держать под водой. Работа денежку копит, хмель денежку топит. | - кого, угнетать, ввергать в бедствие, разорять или губить. Один плательщик подорвется, а топит многих. Топить товарища, в картах, посадить, подвести, вводить в проигрыш. | о воде, разливаясь за(по)топлять, заливать, понимать или наводнять. | - что, растоплять, плавить, распускать на огне, приводить из твердого в жидкое состояние; говор. о сале, воске, смоле и легкоплавких металах: олове, свинце и пр. Топить молоко, кипятить его долго в вольном духу. Топленое молоко с пенками, красное и густое. Топленое масло, русское, противопол. пахтаное, чухонское. | Топить печь, комнаты, дом, отоплять, согревать огнем, жечь дрова, уголь, солому, кизяк и пр. для тепла. Я нанял дом с теплом, а хозяин не топит. Топленная печь. -ся, страдат. Запасный корабельный лес топится, и сберегается в воде. | Сало топится в медных котлах, чтоб не пригорело. | Эта печь не топится, ее не топят или нельзя топить. Баня не топится, а кривая все торопится. | Кидаться в воду, для самоубийства. Не топись, не давись, лучше Богу помолись. Не поев свахина пирога, не топись! так хорош. Пусть бы побился (муж), да и утопился; а то, бить не бьет, а топиться нейдет! | Отопляться, огреваться, топить свое жилье. Чем топитесь? Да топились березовыми, а теперь топимся еловыми. | Сиб. о горах, стоять в шапке, в тумане, покрываться парами, облаками. Шелопник (название утеса) топится к ненастью. Втопить конец бревна, врубить. Вытопить из туши сало. Олово еще не дотопилось. Затопить печь; - судно. В разлив ярмарку затопляет. Печь истоплена. Всю смолу истопил. Жарко натоплено. Отоплять дом. Ручка оттопилась, отпаялась. Судно потоплено. Подтопи дрова, подожги подгнеткой. Перетопить воск.ть не перетопили людей. Притопить еще свинцу. Дом надо протапливать, иногда. Смола на солнце растопилась. Стопить сало с воском, выйдет спуск. Разбойники убили и утопили его. Либо он сам утопился, либо утонул. Топление, действ. по глаг. топить, во всех значениях. Топка, действие по глаг. в знач. топления огнем. Для топки печей есть истопник. | Топка, чело печи, устье, откуда кладется и поджигается топливо, Печь дымит щелями, дымит топкой, выкидывает. Топка под котлом. Сколько печей, столько топок, почему и говор. в доме пять топок, пять печей. | Топка, вост.-сиб. горное болотце; твер. пск. вообще болотце. Топильный, толевой, к топленью относящийся, малоупотребит. Топковый, топочный, к топке вообще относящийся. Топкий, болотистый, илистый, вязкий, где жидкая и глубокая грязь. Это опасное, топкое место, не переедешь, увязнешь. | Что хорошо греет или нагревается огнем. Березовые дрова самые топкие, дают более других жару. Топкая печь, которая долго тепло держит. | Что легко, скоро растопляется, плавкий. Олово топко, на свече растопить можно. Топучий, топкий, в первичн. знач. Топкосоть ж. свойство, качество топкого. Дорога эта лесом, местами топковата. Топь ж. топель, -лица, -липа, пск. топкое, вязкое место, болото. Топлый товар, затонувший, пролежавший в воде, мокрый. Топник новг. череп. топленое молоко. Топница вологодск. большой горшок, корчага, в которой топят пахтус и перетапливают масло. Топничка, посудинка, в роде клейницы, для растопки масла либо сала, воску и пр. Топленка пск. и топленица, кашица, на топленом молоке. | Пенка на топленом молоке. | Латка, для топки масла. Топлюжка, отдельная кухонька; летняя кухня; | топленка, латка для топки масла. Топелка пск. топленое молоко; говор. и топленка. Топляк м. собират. топляки мн. дрова, затонувшия при сплаве и сильно намокшие, что случается при сплаве россыпью, когда плахи или кряжи притыкаются концом к мели. Топляковые дрова. Топник, новг. топленое молоко; | горшок, в котором его топят; олон. большая кринка. | В чем топят сметану, глиняный г оршок срыльцем и решеткой в немецк. Топняк м. растение Chara, лучица, тина, лягушачий шелк. | Топляк или пробка, у каменщиков брус, служащий при кладке стен, для оставления в толщине стены продушин, для сышки, снизу доверху. Топлаво ср. топливо, южн. всякий припас, для топки печей, для сугрева: дрова, уголь, камыш, бурьян, солома, коренник (торф), кирпич (кизяк, тизяк). Топнуть, см. тонуть. Топежка ж. кур. ломоть хлеба, для закваски. Топежки кур. размоченные сухари.

ТОПИЧЕСКИЙ греч. местный, употреб. более у врачей. Топография, описание местности, города, края, во всех отношениях его. -фическая карта, с подробным показанием всех мелочей местности. Топограф, кто занимается научно топографией; | съемщик, планщик, землемер.

ТОПКИ водить? орл. пировать, плясать (Акад. Сл. не танки ли?).

ТОПКИЙ, топливо, топняк и пр. см. топить.

ТОПНУТЬ, см. тонуть и топать.

ТОПОГРАФИЯ и пр. см. топический.

ТОПОЛЬ об. дерево Рорulus, разн. видов, особ. Р. аlba, белый тополь, и порода его Р. nivea, серебристый тополь, Р. balsamifera, такамагака, пахучий, душистый тополь, Р. laurifolia, осокорь душистая, алтайская, рай-дерево. Р. nigra; черный тополь, осокорь, сухара, папорт. Р. pyramidalis, пирамидальный, итальянский тополь, раина. Топольник м. тополевая роща. Тополевое дерево дрябло и плохо, а потому почти в поделки не идет. Топальный запах.

ТОПОР (тети, тепать, тяпать, тяпка?) м. секира стар. или сокира южн. железное, насталенное орудие, для тески и рубки, в котором отличают: лопасть с лезом и обух с проухом, а обух насаживается на топорище ср. деревянную рукоять, кривую, выкаченную. Топор плотничий, с широкой, тонкой лопастью и с острым носком; - мясничий, самый большой, широкий и тяжелый; - мастеровой и столярный, одноручный, небольшой; - токарный, обрубной или баклушный, еще меньше; - лесниковый, лесосечный, сев. и вост. сокира, лопасть почти вполовину уже, но долгая, и обще с обухом толстой ковки, на долгом и прямом топорище; мужичий топор, небольшой и толстый; топор дровяной, дровосечный и дроворубный, также колун, как мужичий, но еще вальяжнее, с толстым обухом. А каков топорец? Топорик, топоришка бочарный, токарный, вдвое меньше, одноручный. Как оружие, топор изменяется в образе, и зовется: алебардой, бердышем, протазаном, чеканом и пр. | Топорец и топорок стар. топор, как оружие, чекан. Яневи же идущю с топорцем, летописн. А велено топорки и бердыши делать с образцов... и те топорки насадить на долгие топорица, мерою дву аршин, Акты. | Топорок, морская птица Mormon cirrhatum, камч. охотск.. коего жесткий, сплющенный с боков клюв идет на погремушки шаманских бубен; морской ледовитый попугай, глупыш. | Топорок кровопускательный, орудие, как топорик. Сделай себе топорок, пересекися поперек, заговор ячменя. Украли топор, так возьмите и топорище! Соха кормит, топор одевает, топор обувает. Аргуну топор кормилец (родной отец). Дружба, что топором не разрубишь. Как топор (злой человек): не обрежет, так зашибет! Пора, братцы, за топоры приниматься, в драку, в оборону. Без топора не плотник ", без иглы не портной. С топором весь свет пройдешь. Топор всему делу голова. Не по что с ножем, где топор заложен. Думает плотник с топором. Кабы Бог не дал топора, так бы топиться давно пора. Топор сохе первый пособник (о заработках). Не мужик (не соха) царю оброк платит, а топор. От топора щепки летят, подати оплачивают. И с топора не богатеют, а горбатеют.

ТОПОРЩИТЬ, см. топырить.

ТОПОТ и пр. см. топтать.

ТОПСЕЛЬ м. морск. парус второго яруса, над косым.

ТОПТАТЬ, таптывать что, попирать ногами, наступать на что, ходить по чему; давить, либо мять ногами, топая бить, толкать, толочь, толочить. Не топчи травы, не ходи по ней. Не топчи пола, не затаптывай, не грязни ногами. Глину топчут, мнуть ногами. Топтать виноград. Кони мои землю топчут, бьют копытом. *Топтать улицы, шататься без дела. *Топтать передние, пороги, челобитничать у вельмож. Топтать неприятеля, сбив его, преследовать горячо. И топтали их (Литву) до реки Днепра, Акты. Топтать колесо, ходить в колесе, вертеть его топча, ступая, *Он всех под ноги топчет, властолюбив и горд. | Топтать обувь, стаптывать, кривить, или истаптывать, изнашивать. Так сапоги топчет, что не напасешься! | Говор. о птицах, совокупляться. -ся, страдат. Виноград топчется в каменных корытах. | Что вы тут топчетесь? толкаетесь, толпитесь на месте. | о птицах: совокупляться. Втоптать в прах врага. А мы просо вытопчем, песня. Дотаптываю последние сапожишки. Пол затоптан. Цветы истоптаны, потоптаны. Натоптать грязи, нанести. Отоптать яблони. Перетаптываться на месте. Трава притоптана. Протоптать тропинку, проторить. Растоптали червяка. Стоптать закаблучья. Утоптать землю. Топтание, действ. по глаг. Топот, стук, гул от топота, топтания, стука ногами. Топот пляски. От топота копыта конска. От топота копыт пыль по полю катит. Из-под топота копыт пыль по полю летит, скороговорка. Топтатель, -ница, топтальщик, топтала, кто топчет что-либо. Топтальщики водоподъемного колеса. Топтун, топтунья, об. топтуша, то же. Топтало ср. шуточн. нога. | Топтун (ошибоч. тоткунь), растен. клоповник, Capsella bursa, или | веничник, Thlaspi arvense. | Топтун, растен. Alsine (Stellaria) media, мокрица, куриный мор или пташья мята. | Растение Poligonum aviculare, спорыш, брылена. | Растение Lycopodium clavatum, деряба, плаун, колдунник. Топталка, подножка токарного, ткацкого станка и пр., сукновальная ступа. Топтыжить что, грубо, неуклюже топтать. Топтыга об. тяжелый, неуклюжий человек. Топтыгин, шуточн. прозвание медведя. Михайла Потапович Топтыгин. Топтылить пск. топтать что, или | шляться, шататься, топтыжничать, праздно слоняться. Топтальня, валяльня для крестьянских сукон. Топчан зап. стул, чурбан, подстава под улей. Топчило, чан, в коем топтари топчат ногами виноград. Топчан южн. толчея, ступа, движимая ногами, ветром, водою.

ТОПТИМБЕРС, верхняя наделка корабельной опруги, шпангоута.

ТОПУЧИЙ, см. топить.

ТОПЫРИТЬ, -ривать что, топорщить, растопыривать, вздымать, расставляя, ширить, дыбить. Топырить пальцы, расставлять торчком, вилами. Топырить волос, щетину, вздымать стойком. Еж топырит иглы. Пырин (индюк) перья топырит. -ся, страдат. и возвр. по смыслу. Пырин топырится. Лягушка ну топорщиться и надуваться, Крылов. Кошка топорщится, вздымает шерсть по хребту. Топорщится ежом (или: рогаткой). Чужие куры ростятся, а наши только топорщатся! | *Не топорщись, а иди, не противься, не упирайся или не упрямься. | *Важничать, спесивиться. | *Щегольски одеваться. Накрахмалилась, натопорщилась, краля да и только! Растопорщить хвост колесом. Натопырить, растопырить пальцы, парус и пр. Топырение, топорщение, действ. по глаг. Топырка, то же; | распорка. | Растение Spirea, см. батер.

ТОПЬ, см. топить.

ТОР м. сар.-хвал. мордовск., нож, ножик. | См. торить.

ТОРАК сиб. вареное квашеное молоко, род варенца.

ТОРБА ж. южн.-зап. мешок, сума. | Общее: небольшой мешок, надеваемый лошадям на морду, с овсом, чтобы они его не сорили. | Пск. толстая, неповоротливая баба, мешок. | Торба, камч. веревочное кольцо, гужик, иногда цепь, надеваемые на полозья нарт, при спуске с горы, тормоз. Торбенный или торбовый, торбочный, к торбе относящийся. Торбинка, кур. кошель, сумка. Торбище, тамб. сума нищего (не одно ли с торпище, воспище, рядно?). Насыпь соли в торбочку. Ка б торба да бич - был бы паныч! Носится, как дурень с писаною торбой. Дай ему хоть торбу с пирогами, хоть черта с рогами - все одно!

ТОРБАЛО? ср. поршень заливной трубы.

ТОРБАСЫ, торбаса м. мн. вост.-сиб. мягкие оленьи сапоги; обувь коряков и камчадалов; мужские короче, вполголени, с оборами; женские - до колен.

ТОРБАЧ м. калужск.-мещ. карбач, плеть, витень, кнут.

ТОРГАТЬ, торгнуть что, рвать, дергать, теребить, скубти; толкать, тормошить. Торгать лен, конопель. -ся, страдат. Торгание, действ. по глаг. Кто-то в лесу торнул, сиб. стрелил. Восторгаться музыкой, восхищаться. Неприятель вторгся, ворвался. Выторгнуть гвоздь. Исторгнуть согласие, вынудить. Наторгать колосьев. Надторгнутая вервь, надорванная. Отторгнуть от родных. Расторгнуть брак. Торгать и трогать, дергать, терзать и пр. конечно общ. корня.

ТОРГОВАТЬ чем, торжить, костр. покупая товар, или получая его по доверию, продавать; промышлять куплей и продажей. Он ветром торгует. Каково на ярмарке торговали? Отцы их торговали, были купцами. | Торговать что, приценяться, рядиться, сулить свою цену на запрос. Торговать - не купить. Торгуй правдою, больше барыша будет. Лучше торговать, нежели воровать. Воровать - не торговать: больше накладу, чем барыша. В убыток торговать (продавать) нельзя. Торговать, так барыши получать (наживать). -ся, торговать, рядить, стараясь купить посходнее. Эта барыня скупо торгуется. Торгуйся скупо, а расплачивайся щедро (торовато), сполна. Хоть копеечку, да выторговать. Доторговался до лопанца, разорился. Заторговался он на ярмарке, долго не едет. Много ль наторговал? На ярмарке отторговали. Поторгуйся хорошенько. Кулаки подторговывают, мошеннически. Переторговывать мелочью. Я приторговал дом. Он проторговался, лопнул. Расторговался с иголочки. Сторгуй, и дай задаток. Он рублик уторговал. Торгование ср. торг м. действ. по глаг. У нас с ним торг идет, он просит за коня сто, я даю девяносто. | Он ныне держит, ведет торг лесом, торговлю, торгует им. Они торгом живут, куплей и продажей. Торг, торжок или торжище церк. торговище стар. привоз, рынок, базар, место продажи и купли. На торгу и в привозе нет овса. | Торг или торги, вызов и сход в урочный день и час купцов или подрядчиков и поставщиков, торгующихся на заявленный предмет, понижая друг перед другом цену. Отдать оброчную статью с торгов. Продать вещь с торгов, с наддачи, с молотка, с аукциона. Отдать поставку припасов с торгов. На постройку новой церкви объявлены торги. На торгах были одни подставные лица. Заложи церковь на торговище Всеволод в Новегороде, летописн. Видя ины стоящи на торжищи праздны, Матф. Торг любит счет. Торг знает меру, вес да счет. Торг любит волю, а ум простор. На торгу за слова ничего не продают. Вольнее торгу нет, а и там неволя живет (о цене). На торгу два дурака: один дешево дает, другой дорого просит. На торг поехал, свою цену дома покинул. Не сходно - не сходись, а на торг не сердись. Сердилась баба на торг - а торг про то и не ведает! Торг сам счеты сводит (не на бумаге, так в кармане). Торг дружбы не знает. Торг торгом, а дружба даром. Худ торжок, да не худ горшок. Пора козу на торг вести (пора девке замуж). Хороши торга, что-то скажет переторжка? На нашем торгу все сойдет. Гусь да баба - торг; два гуся, две бабы - ярмарка. Не только в торгу, что телячья голова на полку! Торговля ж. производство торга, купля и продажа, промысел купеческий, оборот товарам из прибыли. Отпускная торговля, что продается на месте, вывозится; привозная, товар покупаемый, привозимый; отпускная торговля государства, заморская, отпуск товара заграницу. Внутреняя торговля, оборот товара и истинника в пределах государства. Торговлишка плохая. Торговый, к торгу и торговле относящийся. Торговый сущ. арх. гость приезжий купец; сар. разносчик. Наше дело торговое, служить некогда. Торговый день, базарный, привозный. - город, пристань. - баня, общенародная. - вес, крупный, фунты и пуды, противопол. золотниковый и аптечный. - сукно, одежа, фабричное, покупное, противопол. домашнее. Торговая казнь, производимая на торговой площади; лишение прав состояния и каторга, за торговую вину. Торговый чай, вост.-сиб. простой или расхожий, черный, нецветочный. Торговый человек, купец, торговец, промышляющий торговлей. Торгован сев. купец, торговец; вост. разносчик, офеня. Торган ряз. торгаш, мелочной купец, или переторговывающий ветошью, или прасол, кулак. Торжник м. церк. купец, торгаш; стар. торжанин м. рыночный торговец. Торговка ж. торгующая припасами на рынке, или старьем, перепродажей одежи или мелочи. Торжный, торжковый и торжищный, рыночный, привозный, базарный; ярмарочный. Торыжничать, калужск. торговать мелочью, всячиною, старьем, ветошью. Торыга, торыжка ж. моск. ряз. тул. пенз. прибыль, барыш, выгода, выручка. | Мелочной торг.

ТОРЕЛЬ, тарель; см. это слово.

ТОРЕТЬ, см. торить.

ТОРЕЦ, см. торчать.

ТОРЖЕСТВО ср. празднество, народное, вселюдное празднование какого-либо события. Торжество о победе, или по победе; торжество венчания на царство; иногда говор. торжество погребения, печального, но важного события; чин, обряд. | Торжество добродетели над пороком, одержание верха, первенства, победа. Торжествовать что, праздновать, честить, чтить пышным обрядом, чином, великолепной обстановкой, пирами, игрищами, празднествами и пр. | Над кем, над чем, быть победителем, одолеть, превозмочь. -ся, страдат. -вование, действ. по глаг. Торжественное празднество. - обряд рукоположенья. - присяга, всенародная, гласная, со всеми обрядами. Встарь на празднествах являлась торжественная колесница с празднуемыми героем. Он говорит слишком торжественно, высокопарно, важно, свысока и вычурно. -ник церк. победитель, одолетель, кому празднуют. | Книга, с торжественными речами, по поводу важных событий.

ТОРЖИЩЕ, торжок и пр. см. торговать.

ТОРИЙ, один из редких, химически открытых металлов, в ископаемом торит. Торина, ториновая окись, земля.

ТОРИТЬ что (тереть), прокладывать борозду, тропу, дорожку; протолочить, протоптать; пролагать частым и многим гнетом, боем, накатом, ходьбой. Дороженьки не тори (куда не след), худой славы не клади. Торить тес, выхаживать, прострагивать бороздки. Тореной, торной дороги туда не проложено. В саду дорожки торят, укатывают, или прокладывают и убивают. Торить по прихожим, порога торить, обивать, отаптывать, ходить и ждать, добиваясь чего. Тореные борозды, от наносного валуна, трением выбитые, проносными льдами. Торная ж. сущ. сев. торная дорога, битая, езжалая, укатанная сильной ездой. Чем больше ездить, тем торней дорожка. Где торно, там и просторно. | *Торить мальчика на письме, много упражнять, приучать для навыка; говорить или делать все одно и то же, повторять. | Сиб. мучить, томить, задерживать, волочить или водить. Он меня торил, торил в прихожей! | - *кого, перм. Журить, щунять, школить, бранить, тазать. | Твер. понукать, торопить. Не тори делом: хоть спешко, да смешко. Ториться, быть ториму; | тереться, толкаться у чего. Щебень вторили в землю, выторили колеи, доторили до земли, проторили насыпь насквозь. Зайцы проторили лаз. Щебенка историлась. Наторить, проторить борозды. Поторить парня. Шип подторился (или подтерся), переторился, кончик отторился. Уторить дорогу, укатать, уездить. Торение ср. тор м. действ. по глаг. | Тор, тореная дорога; бой, убитое и торное место; | место, где много народу, езды, ходьбы, где трутся, толпятся, бойкое место. Жить на тору, на большой дороге, улице, на бою. Лавку на тору ставить. Иди тором, не положат вором. В миру, что на тору, толкотня. Тореть, становиться торным. Летние дороги тореют, изрядно наезжены. Торина, или вологодск. арх. торна, торная сущ. ж. торник м. вост. торная дорога, большая, битая, уезженная. Броситься неторником, опрометью и бестолку, зря, набалмочь. Торноба(о?)й перм. краснобай, говорун или болтун. Тористый, сильно торящий. Торица ж. торичка, растение Spergula, вошки, разметка; | растен. Alissum, Веrterоа, см. икотная: | растение Sparganium, см.евник. | Сев. вост. несколько растений, из крестовиков, коих семена, в неурожай, мелют с хлебом: Thlaspi, Sisymbrium и пр. И в нашей пшенице нет торицы (о невесте). Как овсяночку манят, семечко сулят, а когда приманят - и торичка в честь! Торичный корм, для дворовой птицы и певчих пташек. Тореть, навыкать, становиться опытнее, привычнее к делу; бол. говор. натореть, понатореть. Рука тореет, становится тверже, привычнее.

ТОРКАТЬ, торкнуть однократн.; сев. вост. торкуть и торнуть, торкивать, среднее между толкать и дергать, толкать туда и сюда, тормошить; стучать, колотить во что, чтоб услышали. Торкать в двери, в ворота. Торни в дверь, так вылетит! Не торкай его, не трогай, не толкай, не тормоши. Не торкай эдак бочки, расторкаешь, так потечет. | Смол. пск. новг. втыкать что. Вторкивать березки, на Троицу. Вторкни нож в стену. -ся, толкаться, стучаться. Кто-то торкается, отопри! Что ты торкаешься, я тебя не трогаю! Вторкнуть пробку в бутылку. Выторкнул оконницу. Его, сонного, недоторкаешься. Дятлы чуть свет заторкали. Миску всю обторкали. Поторкивай, авось услышат. Подторкнул локоть. Проторкал насквозь. Навески расторкались. Торкание ср. действ. по глаг. Торк м. стук. Что за торк? Торкиш пск. твер. (торкать и торчать) деревянный гвоздь в бочке или в кваснике. Торком или торкишом нареч. торчмя, торчком, тычком, торцем. Торон м. сев. вост. или торон, зап. толчок, удар тычком, бодком, немецк. Stoss, противопол. тиск, натиск, налог, давление; внезапный натек силы, с разгону; | стар. налет, наскок, набег военной силой, или грабителей. А островичи тогда ходиша тороном к Белью, на поиск, набег. Иде... на тороне, и засташа я в одринах, и убиша их 40 муж. | Торон, ныне бол. говор. таран, баран, орудие для сильного бою по уровню (не сверху, по отвесу); окованное бревно навесу, см. таранить. Торон, также шквал, порыв или удар ветра, торок; см. торока. | Торонко вологодск. тяжело, говорят о вещи; | *тяжко, трудно, утомительно.

ТОРЛОП м. стар. женское нарядное платье, шуба. Им (женам) носити и глаголемые торлопы, златом и бисером украшены. Торлоп куний.

ТОРЛУК, куст Pterocarpus aphyllus.

ТОРМАЗ (тормас), <тормоз> м. у саней, подрез, железная полоса под полозом, чтобы сани менее раскатывались; | у повозок, крюк или башмак на цепи, прикованный к дрожине или подоселине; крюк закладывается за спицу, а башмак подводится под обод колеса, для удержания повозки, при спуске с горы. | В машинах: пал, клев, стопор, устройство для остановки ходу, оборота. Тормазный крюк. Торма(о)зить карету, затормозить колесо, заложить, закинуть, подвести тормоз, южн. гальмовать. Где скакать хочется, там и тормозят. Торможение, тормазка, действ. по знач. глаг. Тормозила, кто тормозит; | *кто везде помехой, кто мешает делу, не дает чему ходу. Тормозник, крюк на дрожине, на который вешается башмак. Тормозика ж. кол, жердь, которую крестьяне и извозчики протыкают поперек, меж спиц обоих задних колес, при спуске с крутой горы, отчего оба колеса полозят.

ТОРМОШИТЬ что, теребить, дергать, трясти, таскать. Не тормоши моих вещей. Не тормоши ребенка, раздразнишь его! Воробьи горох тормошат. | *Не давать покою, докучать, надоедать, тревожить, беспокоить. -ся, страдат. | Тормошись, что ли! иди, собирайся. Встормошили меня со сна, не опомнюсь. Вытормошили из него рублик. Вы меня совсем затормошили! Собаки истормошили зайца на клочки. Мы его оттормошили порядком. Потормоши его, что он сегодня раскис! Перетормошили в таможне все вещи мои. Собака притормошила свинью за ухо. Лихорадка протормошила его всю ночь. На что вы книжку растормошили? Стормоши с него одеяло! Тормошение ср. тормашка ж. действ. по глаг. Тормашки полетел, вверх тормашки, перекувыром, через голову, вверх ногами, Полетел от Машки вверх тормашки! Тормошитель, -ница, тормошащий кого. Тормошник, -ница, то же; | тормошник, поводок, веревочка, за которую дергают, потряхивая что, напр. для сгону птиц с вишенника побрякушками.

ТОРНЫЙ, см. торить.

ТОРОВ? сиб. товар.

ТОРОВАТЫЙ, великодушный, щедрый, чивый, т(о)чивый, противопол. прижимистый, скупой, -поватый, бережливый. Тороватого от богатого не распознаешь. Тороватое жалование, награда, подарок. Торовато жить - себе досадить. Тороватая природа одарила его богато. Не богат, да тороват (прибавляют гостям рад). Не богатый пиво варит, тороватый. Не проси у богатого, проси у тороватого. Кто тороват, тот не богат. Парень-то тороват, да дела не знат. На что мне (или: не надо мне) богатого, подай тороватого! У тороватого дяди денег нет, а богатый скуп. Муж любит жену богатую, а тещу тороватую. Скупой на тороватого (или: на мота) копит. | Тороватый малый, вост. расторопный, ловкий, бойкий, развязный; вежливый, приветливый, радушный. Тороватей подавай на стол! вологодск. проворнее. Тороватый в деле, ловкий, наторелый. Он на все выдумки тороват. Тороватость ж. свойство, качество по прилаг. Торово нареч. торовато, щедро, чиво. Тороватеть, становиться более тороватым, щедреть. Никак он под старость тороватеет!

ТОРОЗ, см. торос.

ТОРОКА мн. и тороко ср. ремешки позадь седла, для пристежки, см. торочить. Торок м. арх. порыв, удар ветра, шквал. Заревел торок - пронеси Бог морок (мрак, бурю, тучу)! | Тороко зап. оторочка, бахромка; торочка, ленточка, для обшивки. | Тороки и тороци, иконописн. ток божественного или ангельского слуха, изображаемый на иконах в виде излучистой струи, тока, лучей. | Белая повязка, тесьма, лента, на челе иконных ангелов. Торочком нареч. арх. ручьем, потоком. Кровь из носу торочком. | Торок, днепровск. малый плот из вдольных бревен (от торц?). Торок м. перм. битая, торная дорога, особенно зимняя. Торон зап. торон, толчок, удар тычком; | налет, набег; см. торкать. В общем Словаре Академии торон, набег и шавал (т. е. шквал); в Областном Словаре торок; тут же, в примере: торох, а на своем месте: тороп; только торок и торон верно. Торок (толчок), торок (торная дорога), тороки (токи), торока (вязи), торон (удар, набег), торонко (тяжело), таран (лежачий копер), торохнуть, шарахнуть, таранить; торочить (выставлять наружу край), торкать, торчать, тыкать, течь, торить, тереть (и торос?) общего корня.

ТОРОНИТЬСЯ тамб. скрываться, таиться, совестясь людей, огласки. Они все говорят при людях, не торопятся.

ТОРОПАН, см. тарапан.

ТОРОПИТЬ что, кого, или чем. торапливать, понуждать, погонять, заставить спешить, стараться ускорить дело, понукать, побуждать. Всю дорогу торопил ямщика. Станешь торопить, так толку не быть. Торопи кормом, не торопи ездой. -ся, спешить, поспешать. Не торопись, а назад оглянись. Хозяин за обедом поперхнулся - к нему гость торопится. Куда торопишься? Все одно тебе здесь нечего делать - посиди! Был такой, что торопился, да скоро умер. Не торопись: когда смелешь, тогда и поедешь. Торопится, как поповна замуж. | Торопиться, тамб. торопеть, робеть, испугаться, бояться чего. Не торопись, от этого худа не будет. Торопление ср. тороп м. торопь ж. спех, поспешность, суета; действ. по глаг. Тороплением не подспоришь. Не торопом на конь, не по два вдруг! Торопь такая, что некогда дохнуть (чихнуть). Второпях, поспешая, спеша или в суетах. Торопом вороху не вывеешь. | Тороп и тороп м. торопа, торопыга об. торопливый человек, слишком скорый, спешливый, суетливый, опрометчивый, скороспешный, который всегда торопит и -ся. Торопыга обувшись парится. Торопыга котомку обувает, топором подпоясывается. Торопыга - босомыга, а с толком, при животах. Не будь тороплив, будь памятлив. | Тороп, олон. порывистый, голоменистый ветер, ударами, голмянами; см. торон и торока. Торопкий, сев. торопкой, торопливый, спешливый, нетерпеливый, горячий, скорый, суетливый. Не торопко суйся, поспеешь! | Робкий, пугливый, боязливый, трусливый, говор. и торопный, пск. А посадские... побрели розны, а которые остались и те к осадному сиденью страшливы, и к приступным мерам, без ратных людей, торопки, т. е. робки. Лошадь торопка, мечется в стороны. Торопливость, торопкость, стар. торопость, свойство по прилаг., спешливость, поспешность, скорохватливость, суетливость, опрометчивость. Торопью нареч. торопом, спешно, торопливо. Торопеть, бол. говорят, оторопеть, не найтись, потеряться, в расплохе, не знать что делать, робеть, пугаться, страшиться, бояться, трусить. Торопение, состояние по глаг. Торопитель м. -ница ж. и торопила об. торопыга, кто торопит, погоняет других, погоняла.

ТОРОС м. торосы или торосья мн. арх. и сиб. ледяные, плавучие горы, громозда льдин на льдах же, либо у берегов; ледяные шиханы, козлы, спершиеся льдины ребром, в море, на реках; лед, в рекостав, спирается и ставит шатры, шиханы, торосы. | Оренб. плитняк, камень плитами, пластовой или слойный. | Арх. лужи(?), застой воды на чистых моховых болотах. Торосной карбас, арх. ходит между Кемью и Соловками; их иногда встаскивают на торосы и перетаскивают через них. Торосно, лед стал негладко, торосьями, ехать дурно, санный путь рекою плох. | Сиб. вязко, грязно и топко? Река торосовато, торосновато стала, льдины местами ребром, со взломом, шатром. | Дорога летняя торосновата, грязна, топка, вязка. Лед торосится или. безличн. его торосит, ставит козлами, шиханами, шатрами, громоздит стойма, наребро. Торосняк, лед на реках и озерах торосьями.

ТОРОТОРИТЬ, тороторя и пр. тараторить, таратора.

ТОРОХНУТЬ что по чем, тамб. кур. см. тарарахнуть , шарахнуть, треснуть, сильно ударить; -ся, грохнуться, шарахнуться, упасть с шумом или со всех ног. Торохтеть, южн. греметь, бренчать, стучать от тряски. Торохтиться? яросл. торопиться. Торохтун, -нья, кто торохтит. | Торохтун, южн. вязун, вяленая рыба тарань, по десяти в связке. Торохтёл, южн. жидкая овсянка.

ТОРОЦИ м. мн. иконописн. см. торока.

ТОРОЧИТЬ что, оторачивать, обшивать каймою, оторочкою, опушкою, выпушкой; каймить, опушать; обшивать гайтаном, снурком, тесьмой, мехом, высечкой и пр. Торочить шлеи красным сукном. Тулуп, тороченный котиком. Опашень, тороченный гайтаном. | Вторачивать, приторачивать, пристегивать или привязывать в торока ср. мн. ремешки, с пряжками, или для привязки, позадь седла, у задней луки; говорят и тороко, один из этих двух ремешков. Зайца торочат за задние пазанки, а лису и волка за шею, чтоб не очнулся. Илья Муромец Соловья-разбойника в тороках привозе. Казаки и сено в тороках возят. Дорожный, ночлега в тороках за собой не возит. Торочить к седлу, вероятно изначально значило: оторачивать седло чем, обвесить вокруг. Торочиться, оторачиваться; | вторачиваться, второчить выпушку; - зайца; выторочить его. Доторачивай проворнее! Заторочить концы оторочки. Оторочить шапку. Отторочить лису. Подторочить тесьму. Переторочи, нехорошо привязал. Приторочить оторочку. Уторочить, ушить, спосадить. Тороковый или торочной, к торочкам относящийся. Торочение, торочка, действ. по глаг. | Торочка, оторочка, выпушка, кайма, выпуск одной полоски из-под кромки другой. Торока, южн. зап. бахромка. Башмачная торочка, ленточка. Торочковая шуба, тороченная, отороченная, с оторочкой. Торочок м. сев. вост. тканец, платежек, гайтан, снурок, ленточка или тесемочка, чем иногда оторачивают одежу. Обложить сарафан торочками. | Твер. девичий косник, ленточка. | Торочки, всякого рода цветные или тисненые каёмочки. Переплет с торочками. | Симб. пиявка, на которой, по бокам, желтенькие полоски, торочки. | Твер. нагар на лучине, на светильне, по огнистой оторочке его.

ТОРОЩИТЬСЯ новг. вологодск. перм. беспокоиться, хлопотать, суетиться; норохтиться, собираться, но более попусту и только на словах. | Пск. о курице: топорщиться, пыжиться к сноске яйца.

ТОРПА ж. зап. литовск. промежек; прясло хлебного стога, озорода, простор меж двух столбов (шух).

ТОРПИЩЕ ср. тамб. пенз. симб. воспище, веретье, ватола, ря(е)дно, полог самой грубой пряжи, для сушки хлеба, для подстилки под зерно на возы и покрышки его и пр. | Торпище, каз. и др. соломеные рогожи, для покрышки парников и подстилки под ноги в прихожих и пр.

ТОРС м. франц. у художников, туловище, тело человека, без членов.

ТОРТ франц. слоеное, круглое сладкое пирожное.

ТОРТОНОША? костр. тоболка, ватрушка.

ТОРТЫГА, дрянной, плохой мужичонка (от торшенек?).

ТОРФ м. бута арх. коренник (так солдаты наши прозвали его в Пруссии), топливо из плотно слежавшихся болотных растений, кореньев и моху. Торфяное болото, торфяник, коренник, место богатое топливом этим, где можно добывать, резать буту, коренник; бутнище.

ТОРЧАТЬ, стоять, находиться где стойком, как кол, копыль, рожен; выставляться, выказываться от поверхности, прямо или в бок, как рог, гвоздь, сук. Роща вырублена, одни пни торчат. Стрела засела и торчит. У него бумага из кармана торчат. Камень торчит из воды. Мужичье слово рожном торчит. *Он вечно торчит по передним. Так торчилом меж людей и торчит. Начинай сначала, где голова торчала! Гости, ведь не соха у тебя в поле, торчит! За кем (у кого) пропало, у того чтоб в горле торчало (потому что на всех клеплет)! Стоять ему (новорожденному) и бодриться, как деньга торчмя торчит (на крестинах втыкают деньги в пирог, твер.). Торчание, состояние по знач. глаг. Торчило ср. все, что торчит. И шапка на ём как торчило торчит, песня. Торчок, сучок, колышек, рожен, пенёк, что торчит. | У каменщиков: положение кирпича на ребро, коротким концом налицо, или стойком; говорят бол. точок; торчок или точок, короткий конец кирпича, вероятно тычок, тычком. Торчина, арх. подводная корма. Торчея ж. торчок. Торч м. стар. копейное древко, копеище, ратовище. | Торч, см. тарч. Торчевой плетень, где короткие прутья, по пряслу, заплетены стойком, торчмя, торчком. Ставь тюк, бочку торчь, торчью, торчмя, на попа; нато(р)чок; о кирпиче говор. и ребром, противопол. логом. Торчковая кладка, ребром, на ребро. Торчмя головой упал. Ножницы торчком в пол воткнулись. Торц, торец м. отруб, переруб бревна, поперечный отрез. Ставь на торц, торцем нареч. торчком, стоймя. Бревно шести вершков в торце. | Торц, шестигранные шашки, которыми наторец выстилают, мостят улицы. Осиновый торц под конские приводы спор. Торцевая мостовая. Торцевое мощение. Торцевые ноги у лошади, коли берцовая кость соединена с бабкой прямо, без погиба. Торцевать дерево, столярн. строгать на торец, поперек, по отрубу; | - улицу, мостить торцами.

ТОРШЕНЁК? перм. мешок на 1-2 пуда муки.

ТОРЫ м. мн. арх. торосы или торосья, заносные с полюса льды. Торшить льды? арх. разбивать ядрами.

ТОРЫКАТЬ твер. симб. торкать, толкать; будить кого; | гнать, бить толчками. Торыкала, кто бьет, толкает кулаком взашей. Торк в двери; торк его в шею.

ТОСЕ, см. то и тот.

ТОСКА ж. (теснить?) стеснение духа, томление души, мучительная грусть; душевная тревога, беспокойство, боязнь, скука, горе, печаль, нойка сердца, скорбь. Тоска по родине обращается иногда в телесную болезнь, с изнурительною лихорадкой. Тоска берет глядеть на него, докучает. Тоска бешеная! от скуки, безделья. Нападала тоскечушка немала, песня, олон. Как тоска злая на сердце залегала, песня. Пей - тоска пройдет! Хлеба ни куска, везде тоска (приб. а хлеба край, и под елью рай). Такая припала тоска, что не выпустил бы из рук куска! Красиво, да животу тоскливо. Тосковать, сев. новг. олон. арх. тоскнуть и тоснуть, пск. твер. тошновать зап. болеть по чему душой, сильно грустить, скучать, неутешно горевать, сохнуть сердцем, скорбеть, изнывать; | скудаться болью, мучиться телесною хворью. Мать по сыне, а жена по муже тоскует, тоскнет. На Феодора покойники тоскуют по земле, 26 января. Тоскованье, действ. или состоян. по глаг. Тоскливый, склонный к тоске, тоскующий. | Тоскливая погода, - музыка, поселяющая тоску или скуку. - вид, унылый, безотрадный. Больной тоскливо стонет. Это тоскливый напев. -вость, свойство, состояние по прилаг. Тоскователь, -ница, тоскун, -нья, кто сильно, долго тоскует. | Тоскунья, орл. калужск. ворон крятун, русский вор. Тоснутися стар. (Словарь Академии: тщиться, стараться; кажется вернее) тосковать по чему, тоскливо, ревниво искать чего. Тосняшется умрети за Русскую землю, летописн. Тоснуться, пск. безличн. тосковать, скучать. Что-то мне тоснется.

ТОСТ м. англ. заздравное, более застольное пожелание, величание; кубок вина, на пиру, с речами или приговором, в честь кому; заздравие, исполатие.

ТОТ местоим. указат. м., та ж. то ср. противопол. этот, как сей и оный; дальний, по месту или по времени. Этот топор хорош, а тот негоден. Этот работает, а тот спит, один, другой. | Местоим. относит. отвечающее на кто: Кто говорит, тот сеет, кто слушает, тот собирает; нередко только подразумевается: Кто спит, (тот) не грешит. Не тот хорош, кто (что) лицом пригож, а тот хорош, кто (что) на дело гож. Тот ли, другой (иной) ли, был бы слуга. Тот, кто сам себе господин, никому не раб. Тот ли, не тот ли, все равно, какой-нибудь. Кого люблю, того дарю. Кому что видится, тому то и грезится. Кого любили, по том и плачут. Тем не верь, что божатся. Ни то, ни сё. Ни при том, ни при сем. Ни в сих, ни в тех. А то, вопросит. разве, нежто, будто. А то как же? А то нет? Тот воно, тот вонка, тот вонать вост. тово воно, то се, как бишь, что бишь. Тот вонать, как его... Тот же, самый тот, все один, о котором речь; не иной. Тотчас нареч. сейчас, вот скорёхонько, немедля, сию минуту. У Бога не долго, а у нас тотчас. Тотчас приду! - "Не тотчас, а теперь же!" Я б его тотчас прогнал. | См. то. То, кроме местоимения, говорят как наречие, особенно то, то. Кто посеял, тот и пожал. Долго думать - тому же быть. Его невесты на том свете козлов пасут. День как день, да год не тот. Покровское ягня - тот же баран. Не тот, так другой. На тот год об эту пору. Ни на этом свете, ни на том не буду. Хорошо тому пить, кого хмель не берет. Что выпито, что вылито, тому счетов не сведешь. Кто заварил, тот и расхлебывай. Кто от кого, тот и в того. Без веры живут на этом свете, а на том не проживешь. Узка дверь в могилу, а вон и той нет. Кума, да не та. Федот, да не тот. И похуля съесть, и похваля съесть, все та же груша. В те поры жди воли, когда сольют воды. На то лето, не на это. То-се говоря, да гуся по голове. Ни то, ни се кипело, да и то пригорело. Живи - и не то еще увидишь! Спасибо на том - да еще бы потом! Хорошо то, что другие хвалят. Сделав другу добро, себе жди того же. Что два, то не один. То два, а то полтора. Долго говорить - тому же быть. Уго то Саввы, то Варвары (у охотника попировать). Яблочко на яблоньке - то ты у меня; дорог перстень на руке - то я у тебя! ласка. Не ходи то-то по то-то, не проси то-то того-то - вот тебе то-то за то-то! Таково-то без самого-то, а и сам-то тут, да провор-то худ!

ТОТКУН вят. растение Capsella bursa, чижев глаз, воробьиное око, мошеночник.

ТОТЮШКАТЬ ребенка тамб. тотошкать моск.-руз. тетешкать, нянчить, пестовать, качать, тешить.

ТОУРИТЬ глаза, вост. пучить, пялить, таращить, дико глядеть, чудиться, сердиться. Марс тоурит взоры, Державин. Тоуриться, товуриться, таураться, дичиться, бычиться, глядеть исподлобья, недоверчиво хмуриться, упрямиться. Конь тоурится, испугался чего. Что истоурился на меня?

ТОХНУТЬ и тхнуть пск. о рыбе, дохнуть, умирать, снуть, особ. от мочки льна. Тохлая рыба, тохлятина, задохшаяся от мочки льна, конопли, мерлая, снулая.

ТОХТУЙ, тахтуй, фатюй, см. тафтуй.

ТОХЪЯ ж. чувашск. девичий головной убор: род скуфьи, унизанной монетками, с хвостами назади.

ТОЧА, точиво, см. ткать.

ТОЧЕК, см. ток, торчать и тыкать.

ТОЧЕНИЕ, действие по глаг., источание. Точивый, точащий из себя, источающий. Мироточивые главы св. мучеников. | Точивый, тчивый, чивый, тороватый, щедрый. Точливая ель, из которой много смолы выступает; | Точить что, истачивать, исподволь переедать, просверливать, грызть, продырять. Моль одежу тлит, точит; шашень дерево точит. Ржа железо, а скудость (горе) человека точит. У воды нос остер: как шашень точет, просасывает плотины. -ся, быть точиму. Точение, действ. по глаг. Источила моль шубу. Вода плотину подтачивает, проточила. Шашень проточился сквозь. | Точить, на(вы)тачивать, острить; обтирать на бруске, камне, оселке, на точиле, остря этим лезвие или ость. Немудрено топоры точить, а и тут сноровка нужна. Бритвы и тонкие ножи не точат, а правят. Точат на бруске, правят на оселке. Пилу точат напилком, а правят разводкой. Точи струмент по воскресеньямю. После поры не точат топоры. Во время поры, точи топоры, а пройдет пора, не надо и топора. Он сам на себя нож точит. На харе хоть топоры точи! | Точить каменья, обтачивать, гранить. | - кого, каз. бранить, журить, щунять. -ся, страдат. Твой нож точится, отдан в точку. Всякий нож точится, изводится точкою, стачивается. Точение, точка, действ. по глаг. Выточить стамеску; заточить отломанный кончик. Дотачивай скорее. Лезвие источилось. Наточи поострее. Обточить ость иглы. Отточил саблю, как бритву. Поточи мои ножницы. Переточи столовые ножи. Долго проточил. Сточить завал, горбат. Приточить верток (кран) к самовару, пригнать трением, на наждаке, чтоб плотно ходил. Точильный, к точенью, остренью инструментов относящийся. | К обточке стрельных орудий, на стану, относящ. Точильная, точильня, заведение, где точат, острят выделываемые резучие орудия, топоры, ножи; | заведение, для обточки на станах стрельных орудий, напр. пушек. Точильщик, кто точит ножи, топоры и пр. | Токарь, обтачивающий пушки. Точило ср. гнет, жом, устройство для выжимки виноградного сока. | Устройство для точения или острения резучих снарядов; это круглый, как жернов, песчанник, обращаемый лебедкою, иногда и подножкою, под которым обычно подвешено корыто с водою. Топора на бруске не выточишь, а на точиле. Завал с топора сбивают на точиле. Токило пск. точило, камень для точки. Точилка, стальной, бороздчатый прут, в колодочке, для теченья ножей, воронило. | Точить что, на токарном станке, выделывать вещь долотом, приводя ее подножкой в коловратное движенье, так что она равно подставляет под резец все стороны или бока свои. Точат облые и круглые вещи, но есть станки, на которых можно точить и долгокруги (овалы). Шашки и биллиардные шары бывают точеные, но первые иногда резные. *Точить лясы, балясы, шутить, балагурить. *Точить щеками, арх. пустословить, болтать вздор и некстати. Точена голова, стриженная, немецкой стрижки. -ся, страдат. Чем дерево тверже, тем оно лучше точится, тем удобнее его точить. Точение, точка, действ. по глаг. Точка шара, от руки, самая трудная задача. Выточить коробочку. Дотачиваю сотню балясин. Наточить пуговиц. Избитые биллиардные шары обтачивают снова. Поточишь, так и согреешься. Приточи мне дружку к подсвечнику. Проточил целый день. Токарный, к точению, на станке, относящийся. Токарное искусство. - долота, стамески, толстые долота, отрезные, трубки, проходники, крючки и пр. Токарный станок, веретено или ось на бабках, обращаемое через привод подножкою: вещь, которую точат, укреплена в патроне, насаженном на веретено; токарь приставляет к ней долото свое, опираясь им на подставку. Токарная, токарня, заведение, где точат. Токарь, работающий на токарном станке. Токарничать, заниматься этим делом; -чание, действ. по глаг. Весь Семеновский уезд токарничает, точит деревянную посуду. Токарничий, к сему относящийся. Точанка ж. волжск. балясина, точеный деревянный столбик, для перил.

ТОЧИТЬ что, источать, давать течь, испускать ток, струю, капли, изливать, лить; в стихерах точат: Во рве, сидя (Иосиф), слезы точает, источает, точит. Родники студену воду точат. Хвойные деревья точат смолу. Мощи точат миро, благовоние, *точат исцеление. | Цедить, выпускать ток, переливать жидкость. Точить квас, пиво, наливать, оттыкая гвоздь в бочке, в кадке. | Южн. и тамб. сыпать, просыпать. Не точи пшено, не просыпай наземь. -ся, страдат. | Течь, капать, струиться; протекать, просачиваться, сочиться; сыпаться, уходить утеком, утечкой. День и ночь слеза точится. Кровь точится из раны. Хлеб точится из закрома, худое место есть. Сухой песок точится. Все пиво выточилось, ушло. Источать благодеяния. Наточи квасу. Поточи еще. Вода подточилась под дом. Переточить из чана в бочонок. Приточилась беда (южн.), приключилась. Вода проточилась (здесь переход в точить, проедать и пр.). Расточать имущество.

ТОЧИЮ нареч. церк. только, лишь, не более того, токмо.

ТОЧКА? ж. кучка соли, ворох, как она складывается, для обсышки, на берегу соляных озер (не точок ли?). ТОЧКА (ткнуть) ж. значок от укола, от приткнутия к чему острием, кончиком пера, карандаша; мелкая крапина. Картины режутся на меди чертами, или точками. Телеграфы пишут черточками и точками. Точка в точку, точь-в-точь. Славянская цифра в кружке означает десятки тысяч, в точках - сотни тысяч, а в запятых - миллионы. Точка в точку, как гвоздь в бочку! Дай отсрочку: будет дело в точку! Хоть бы и не в точку, а в кочку (попасть и то бы ладно). | В письменности: знак препинания, ставимый в конце речи, содержащей полный смысл. Где писцу надо нос утереть, там запятая, а где табаку понюхать, точка. Точка с запятой, строчный знак, разделяющий (по грамматике) члены в периоде; в церк. знак этот (;) есть наш вопросительный (?). | *Точка, все кончено, конец делу. Дошли, дожили до точки, до конца. | Малейшая мера протяжения. В дюйме 10 линий, в линии 10 точек. | Стар. мера времени: секунда, миг. В минуте 60 точек. | Математ. конец, предел черты. Тело ограничено плоскостями, плоскость чертами, а черта точкою, или, с двух концов своих, двумя точками. В геометрической точке нет никакой меры или протяжения. Точки солнцестоянья, солноворота. | Точка, место, местность, сторона. На каждой точке (месте) земного шара свой день, своя ночь. С этой точки самый лучший вид на местность. | То же, в переносн. смысле: С этой точки зрения, сужденья дело является в ином виде. На дело можно смотреть с разных точек. | Точка, детская игрушка, кубарь: остроносая стопка, из чурбашка, спускаемая и погоняемая плеткой. Вертушка, кружилка, юла, дзыга, кружок на веретенце, пускаемый из руки; волчок, пустой шар на оси, пускаемый как кубарь. | Точка, в знач. действия, см. точить. Точечный, к точке, точкам отнсящийся. Точный, точь-в-точь, точь-вточь, аккурат, верный, во всем равный, подобный, без розни. Точный снимок, список. Сын точное подобие отца, точный отец. Я передаю вам точные слова его, от слова до слова. Это точный перевод. Сведения ваши неточны, шатки или ошибочны. Снимок точь-в-точь подлинник. Угадал точь-в-точь, как по мерке. Точное исполнение приказаний, ни в чем не отступая. Точный человек, исправный, порядочный, аккуратный, ведущий дела отчетливо. Утверждаю это точно, верно, истинно, право, подлинно. Точно так, да, так, конечно, правда, верно, истинно, ей-ей. Он ходит, точно ошалелый, будто, как. Он смеется, точно плачет. Точность, свойство, качество точного. С точностью сказать не могу. Выкладка с точностью до сотой, тысячной, где неверность не может быть свыше этого. Для большей точности, выводы нескольких наблюдений складываются, и сумма делится на число их. Точность хороша в человеке, но мелочность досаждает. Это точнёхонько брат его! Я переписал все точнешенько, исполнил все точненько. У нас было точнехонькое дело, точное, такое ж. Точнейший снимок. Точнее светописи ничего не бывает. Точить что, отбивать, означать точками.

ТОЧОК, точек, см. ток и торчать.

ТОШНИТЬ кого, безличн. (тоска), нудить, гадить, позывать на рвоту, мутить на душе, делаться дурно, тянуть; -ся кому, то же. Многих тошнит на море. Молодую тошнит, ей тошнится. Как поем что, так и тошнит. *С его речей тошнится, противны, гадки. Его стошнило, вырвало. Тошнение, состоян. по глаг. Мне тошно, тошненько, тошновато, тошнехонько, тошнешенько, меня тошнит, мне тошнится. Так сладко, что инно тошно, приторно. | *Противно, тяжко и мучительно; досадно, докучно, несносно. Жить тошно, а умирать тошней. Тошно жить, да и умирать не находка! Ох, тошно мне, на чужой стороне, песня. Тошно глядеть на него. Со старым (мужем) тошно, с молодым бедовно! Жить тошнехонько - умирать горькохонько! Ох, тошнёшенько! бабье восклицанье, беда, горе, страсть; | костр. ох смешно, надсядусь смехом! Тошней тошного; тошней, чем собаке редька, опостыло, надоело. Тошно, да миновать не можно. Выйду на путь - слезки текут; вспомню своих - и тошно по них! Жить грустно, а умирать тошно. С кривдою жить больно, с правдою тошно. Вместе тошно, а розно скучно. Вместе тесно, а розно тошно. По ком тошно, по того пошлем. Тошно жить без милого, а с немилым тошнее. Тошно тому, кто любит кого; тошнее того, кто не видит его. Кому не больно, тому и не тошно. Добыть грех можно, а избывать тошно. Тошно тому, кто сражается - а тошнее тому, кто останется. Тошно, горько, а день сыты будем. Тошный человек или дело, противный, досадный, докучливый, несносный. Тошной и тошная вят. тошная сила, нечистая, бес. Тошнота ж. дурнота, позыв на рвоту. Ехать тошняком, тяжкой, неудобной дорогой, где надо биться. Тошнуха ж. тошнушка об. надоедливый, докучный милый человек, ласкат. говор. более ребенку, дитяти. Тошновать, зап. тосковать.


В. Даль ТОЩИЙ-ТРОСТИТЬ

ТОЩИЙ-ТРОСТИТЬ

Предыдущая | На главную страницу | Вниз | Следующая

ТОЩИЙ, тщий, пустой, порожний. Обрете камень отвален и гроб тощ, стар. Да не явишися пред Господом Богом твоим тощ, Второзак. Тощий желудок, не сытый либо и вовсе пустой. Мы ныне тощи с утра, ничего не ели. Тощая почва, бедная, неплодная, не тучная. Тощий хлеб, зерно, худое, сухое. Тощий овес, растен. Avena strigosa. - сыр, не воложный, не жирный, сухой. | Тщий или тщетный, напрасный, бесполезный. Труд ваш несть тощ пред господом, Коринф. | О человеке, животном: отощавший, некормный, бол. в худом теле, изможденный; худощавый, худой, сухощавый. Он лицом и станом тощ. Птица тоща и на убой негодна. Тощее деревцо, головатое, бедное листвой. Тощий камень, сухой и шероховатый на ощупь, как пемза или трепел. Тощая кишка, продолжение тонкой, до самой толстой. На тощее сердце, натощак. Тощий на печи, а сытый на току. Не евши тощо, а поевши тошно. Согрешишь и еще, когда в брюхе тощо. Тощий живот ни в пляску, ни в работу. Конь тощой - хозяин скупой. Пить бы еще, да на животе тощо (да в мошне тощо). (Тщетный и тщиться бесспорно этого ж корня, но чивый (Шимкевич) вероятнее точивый, от точить, источать). Тощать, отощать, слабеть от голода, вообще от недостаточной пищи, быть в истощении. | Худеть, спадать с тела, сохнуть. У плохого кучера лошади тощают. Тощно нареч. церк. тщательно, усердно. Моляху его тощно, Лук.

ТОЯРЫМКА ж. каз. чувашская плясея, собственно сваха.

ТПРУ! говор. лошади: сс, стой! противопол. ну, или чмокание. Тпрусоня вят. жеребя, лошадь; тпруконя вят. корова. Тпрукушка вологодск. горлица. Тпрутя ср. новг. детск. молоко. Дать тпрути или птрути? Тпрусё вост. зов коровы, иногда лошади. Ни тпру, ни ну. Тпру не едет, ну не везет!

ТРАВА ж. травка, -вочка, -вонька, -вушка; травишка, -вища; всякое однолетнее растение, или растение без лесины, у которого стебель к зиме вянет, а весною от корня идет новый; сорное, дикое растение, мельче куста; всякое былие, зябь, однолетнее прозябенье, злак и зелье. Лесные травы сочнее степных. Нет таких трав, чтоб узнать чужой нрав. Всякая могила травой порастает. На трав сидеть, траву пить, лечиться. Худая трава из поля вон. Выживает он меня, как худую траву из поля (из поскотины)! Как худая трава, только ноги оплела! плохой муж. Это мне трын-трава, все нипочем. Борода трава, скосить можно. Ныне травы хороши, покосы. Трава травой, безвкусно. Травка-муравка. | Трава по ткани, травка, мелкие узоры, разводы. | Травы, стар. расписные украшения на письме. | Травочка, травушка, травонька шелкова. Сорная травища одолела. Скотина по третьей, пятой траве, стольких лет. Она весной на четвертую траву пойдет. Слышно, как трава растет. Тише воды, ниже травы. Где росла трава, там и будет. Девушка не травка, не вырастет без славки. Пока травка подрастет, воды много утечет. Зелена трава - не далече (не глубоко) вода. Говори все: и какова собой трава, и на что пригодна. И трава в поле виноватого выдает (о поединках). А после нас (по нас, после меня, по мне), хоть трава не расти, или: хоть волк траву ешь! На которой траве коса переломится в Иванову ночь, та и разрыв-трава. Один говорит: побежим, побежим; другой говорит: постоим, постоим; третий говорит: пошатаемся, пошатаемся (вода, берег, трава). Травин(к)а, -ночка, былинка, один стебелек или один листочек злака, травы. Как травинка перед лесом. Травный, к траве относящийся. Травные растения, травянистые. Травный чай, настойка, на травах. Травные луга, обильные травою. Дорожки в саду травны, заросли. Камка травная, стар. травчатая. Травный запах, травяной, -нистый. Травистые, травнистые места, весьма травные, тучные пажити.

ТРАВЕНЬ, травистый и пр. см. трава.

ТРАВЕРС м. франц. воен. поперчный вал, преграда, прикрышка, для защиты от пуль и ядер. Вход в редут, ворота, прикрывают траверсом, коротким валом спереди или сзади. | Верховая езда траверсом, когда лошадь скачет боком, поперек пути. | Морск. отвесная черта, от пути корабля. Пройти мыс, маяк на траверсе, поверстаться с ним, поровняться отвесно к пути.

ТРАВИТЬ что, травливать, портить, повреждать, истреблять, изводить, опустошать, разорять (тратить, стар. Села их потрати). Пароходы эти много дров травят. Много денег потравили в это дело, а выручки плохи. С умом сума (суму) кроить, без ума - только кожу травить. Чужое беречи - не свое травить. | О корме скоту, расходовать, истратить, искормить. Не трави сено, побереги его к зиме, теперь скотина обойдется и так. Мы солому травим, а сено бережем. Весь овес на птицу травят! Не в коня корм травить (тратить). | Травить кого кем, напускать одно животное на другое для драки. Травить зайцев, ловить их борзыми или псовыми (не гончими). Англичане лису гончими травят, парфос. Мертвым соколом и ворон не травят. Медведя только на травле травят, для потехи. Мы волков беркутами травливали. Волк волком не травится, поп попом не судится. Это травленная лиса. Он уж всеми псами травлен, бывалый, опытный. | - что чем, истреблять едким, острым. Травить дикое мясо, прижигать едким снадобьем. Травить медную доску, вытравливать на (по) ней рисунок, для отпечатанья. Травленое серебро, деньги, воровски вытравленные кислотой. Травленый узор на ткани, наведенный едкой кислотою, которая уничтожает краску. Моль травит одежду, тлит. | Морск. травить снасть, канат, ослаблять, попускать, выпускать исподволь. -ся, быть травлену. Заводами много дров травится. Вор вором травится (губится). Медные доски травятся селитряной кислотой. | Сев. портиться, повреждаться, тлеть, загнивать; изъедаться, истребляться временем; | сгорать огнем. Мясо травится, стало травиться, портиться. Одежда в сундуках травится молью. Дороги травятся, пск. портятся. Дрова травятся, загораются, начинают гореть. | Стар. перестреливаться, вести перестрелку. И царь, отступив, оставил 2 тыс. татар, и велел им с нашими травитись, Никоновская летопись. Собаки втравлены на волков. Это не резано, а вытравлено. Дотравили последки корма. Затравить зверя. Вытравить канату. Истравить весь корм. Натравить перепелов. Отравить кого. Потравливай канату. Перетравил доску, испортил. Подтравить, притравить собак. Протравить зайца, упустить. Растравливать рану. Мясо стравилось, испортилось. Стравить бородавку. Травленье ср. действие по глаголу во всех значениях. Травка, действие по глаголу в значении травленья кислотой, едкой жидкостью. Травля, действие по глаголу в значении ловли зверей собаками, птиц ястребами и пр. Сегодня медвежья травля, потешная. Травежный, сиб. относящийся к травле. Это собака травежная, она не выдаст, втравленная, хотя бы и не борзая, а дворняжка. Трава, зап. пск. страва, все съедомое, поедаемое, потравляемое (откуда и трава, корм?).

ТРАВЯНОЙ, из травы сделанный, к ней относящийся. Травяной веничек. - рогожа. - настойка, взвар. Травяной мешок, бранное лошадь. - семена, кормовых трав. - запах, травный. - рана, охотнич. рана в звере снизу, сбоку, в брюхо. Травяной стебель, травянистый, противопол. древесный, деревянистый; увядающий, однолетний. Травянистые растения. Травочный, к траве, или ко травчатому узору относящийся. Травчатый, на траву похожий. На этом дереве травчатые листья. Травчатый мох, - узор, разводы, мелкие, травками, листочками, усиками, цветочками и пр. - ткани, узорочные, с разводами. Камка, атлас травчатый. Травень м. стар. месяц май. Травник м. хороший луг; травное место, среди бестравья; низменное или сыроватое место, где трава, и в засуху, растет получше; | остров, зеленчак, оазис, среди пустыни, песков. | Сбор сухих трав, для изучения ботаники, гербарий. | Набор трав и кореньев, для настоек водочных и лекарственных; | самые настойки эти и целебные отвары. Выпьем горького травничку. Он на траве сидит, пьет травник от ломоты. Перед обедом, рюмочку травничку. | Перм. пиво, в которое кладут, вместо хмелю, пряные и одуряющие травы и солощу. | Травник и травеник (травяник), книга, где описываются травы и зелья лечебные; в рукописных травниках, как в сборниках, находим и разные поверья, суеверия и загорворы и пр. | Травник, болотный красноклювый куличок, со скворца; зовут так и другой вид, поменьше, черноклювый. | Пташка Motacilla curruca. Травниковый, травничный, к травнику относящийся. Травянка ж. травяная краска. | Растенье полевая гвоздичка, Dianthus. | Травянистая, несъедомая тыква, из которой делают сулеи; горянка, лагунка, фляжная тыква; в ней носят воду, либо держат дорогою деготь и пр. | Сиб. маленькая щука. | Южн. мелкая рыба кефаль, которая держится в тине. Травяник, москатильник, кто торгует аптечными и другими зельями. Травяничный промысел. Травяничная трава, см. сарана | Травяник, медведь овсянник, который охотнее кормится растеньями, овсом, малиной, кореньями. Ученые признают один только вид бурого медведя, а народ различает: стервятника, овсянника, муравьятника. | Один из бычков (рыба), травяной бычок, Gobius ophiocephalus. Травщик, стар. узорный живописец. Травьянда? или троянда, кур. растенье, куст и цветы розы. Травянить, затравянить пруд, дать ему зарасти. | Травянить платье, зеленить, марать травою. -ся, страдат. и возвр. по смыслу. Травянеть, зарастать травою; лужать, дернеть, мураветь, луговеть. | Становиться травянистым. Пруд травянеет. Залежи стали травянеть. Иногда иноземные растенья мельчают у нас и травянеют, вырождаются. Травовед, травоведка, ботаник, ботанист; | знахарь или травщик, который знает травы и лечит ими. Травоведенье, травоведство, травознание, ботаника, наука о растениях вообще и знание их. Травокосный, к косьбе относящийся. Травосеянье и травосев, разводка кормовых трав посевами. Травосевное хозяйство, травоядные животные, травояды, травоядцы, которых пища растения, противопол. плотоядные, хищные.

ТРАГЕДИЯ ж. греч. высокая, трогательная и печальная драма. Трагический, к сему относящийся. Трагическое приключенье, вообще жалкое, печальное, ужасное и потрясающее. Трагик, сочинитель зрелищ, трагедий; актер, лицедей в трагедиях. Трагикомедия, драма смешанная, трагедия с комедией.

ТРАДИЦИЯ ж. лат. преданье, все, что устно перешло от одного поколенья на другое. Традиционные обычаи дипломатики, искони условно принятые.

ТРАКИЛОК, казак, сиб. пташка Plectrophanes lapponicus.

ТРАКТ лат. большая дорога, торный, езжалый путь, дорога почтовая, установленная. Трактовые, трактовые ямщики.

ТРАКТАТ лат. условие, договор, сделка двух правительств. | Письменное, ученое рассужденье. Трактатная палата, где хранятся государственные договоры. Трактовать о чем, рассуждать, говорить или писать; - с кем, договариваться; - кого, обходиться, обращаться; угощать. Трактованье, действие по глаголу. Трактир м. гостиница, харчевня, где пьют и едят из палаты; южн. постоялый двор, шинок. Трактирное заведенье. Трактирщик, трактирщица, гостиник, хозяин, содержатель гостиницы. Трактирщиков, трактирщицын, что лично их; трактирщичий, к ним относящийся. Трактирничать, шляться по трактирам.

ТРАЛДЫ ж. мн. астрах. шуточн. сухие, голенастые ноги.

ТРАМБАК м. азовск. требака, небольшое полубереговое судно.

ТРАМБОВАТЬ землю, щебень, убивать, уколачивать. -ся, страдат. Трамбование ср. трамбовка ж. действ. по глаг. Трамбование мостовой. | Трамбовка, песть, кий, ручная баба; отрубок бревна, с рукоятями, для утолачивания дорог, току, мостовой.

ТРАМЗА? ж. вят. проволочка, протори по делу, убытки.

ТРАНДЫКАТЬ южн. бренчать на гитаре, на балалайке.

ТРАНЖИРИТЬ, мотать, расточать, тратить лишнее, безрассудно сорить. Все имение рас(про)транжирил. Транжир, -рка, беспутный мотишка. Транжирство ср. расточительность, мотовство. Транжирничать, вовсе предаться мотовству.

ТРАНЗИТ м. лат. торг. провоз, проход товара через государство, по пути, без сбыту. | Астроном. пассажная труба, или проходная, для наблюдения прохода светил чрез полуденник. Транзитный товар, - пошлина, - труба.

ТРАНСПАРАНТ лат. прозрачная картина, освещаемая сзади; просветная картина, просвет. | Графленка, разграфка, подложка; лист с чертами для строк, для подкладки, при письме. Транспарантный вензель, просветный.

ТРАНСПОРТ франц. перевозка товаров, доставка. | Обоз, товар или припасы обозом. | Перевозное, грузовое казенное судно. | Перенос итога, в счетных книгах, со страницы на страницу. | В азартн. играх: перенос ставки на другую карту. Транспортный, к транспорту в разн. знач. относящийся. Транслортир, угломер, снарядец для нанесения углов, по градусам, на бумагу. -тирное нанесение углов.

ТРАНСФЕРТ лат. передача, перевод денег, по счетам, из банка в банк, для уплаты. -фертная передача.

ТРАНСЦЕНДЕНТНАЯ математика, лат. перешедшая за пределы конечного, разрешающая задачи посредством бесконечно малых и великих, дифференциальное и интегральное вычисление. Трансцендентная философия, которая желает исследовать верность, достоверность познаний наших, степень доверенности к ним. -дентальная философия, разыскивает средства, способы, пути, коими доходим мы до познаний.

ТРАНЦЫ м. мн. транец, морск. набор, образующий корабельную корму.

ТРАНШЕЯ ж. франц. апроша, подступ, прикоп, ров, для подхода осаждающего ко крепости. За третье августа: засели мы в траншею, ему дан с бантом, мне на шею, Грбоедов. У нас была траншейная стычка.

ТРАП м. морск. лестница, ступенчатая сходня. Штуртрап, веревочная лестница с кормы. | Трап горн. одна из первозданных огневых (вулканических) пород. Траповые породы, сходные ископаемые одинакового образования.

ТРАПЕЗА ж. стол. Трапезы торжником испроверже, Марк. | Стол с пищей, с яствами, обед, ужин. Да ясте и пиете на трапезе моей во царствии моем, Лук. Братская трапеза, общий стол в монастырях; | столовая, застольная в обителях, покой, комната, где обедают; | трапеза церкви, западная часть, нижний конец креста, насупротив алтаря, где в первые века христианства праздновалась вечеря любви, т. е. между храмом и папертями. | Престол в алтаре, бескровный жертвенник. Диакон крестообразно кадит святую трапезу, Церк. Уст. Трапезный, к сему относящийся. Трапезный, затрапезный мед, в обителях обиходный, простой, братский. Трапезная ж. затрапезная, столовая или застольная, особенно в монастырях. Трапезнак вят. церковный староста, ктитор. | Ниж. сиб. церковный сторож, который встарь живал в сторожке, в самой церкви. | Обедалыцик, кто сидит за трапезой, затрапезник. Трапезница трапеза, в знач. столовая, застольная. | Обедальщица. Трапезовать, кушать за столом, обедать, ужинать. И трапезу не трапезуют, стхр. Трапезованье, действ. по глаг. Трапезничать, столовать, пировать, сидеть за роскошным или праздничным обедом. -чание, столование, пирование.

ТРАПЕЦИЯ ж. геометр. четвероугольник с неравными сторонами, из коих две опостенны (паралельны). Трапецоид, подобный четвероугольник, у которого все стороны идут врознь. Трапецоэдр, тело, ограненное трапециями.

ТРАПЛЯТЬ, трапить южн. зап. пск. твер. калужск. трафить, потрафлять, попадать, угадывать; угождать. -ся, трафиться, случаться.

ТРАС м. горн. ископаемое, в роде пуцолана.

ТРАСИРОВАТЬ деньги, купеческ. переводить векселями на другого. Трасирование, трасировка, действ. по глаг. | Воен. разбивать укрепление на месте, по чертежу.

ТРАТИТЬ, трачивать что, издерживать, расходовать, потреблять. Тратить деньги, время, слова, нередко в знач. тратить даром, попусту. | Тратить кого, арх. шенк. кормить (сродство тратить и травить). Ты натрачен (сыт), а есть просишь! Траченый боров, кормленый. -ся, страдат. | Тратить свое, расходоваться. Он не мало тратился на это дело, издержался. | Пск. травиться, портиться, гибнуть. Зимний путь тратится. На заводи много затрачено, истрачено без пользы. Дотрачивать остатки. Потратиться на что. Перетратили много, растратил чужое. Вещь стратилась, пропала. Он утратил всякое доверие. Трачение ср. трата ж. трача пск. издержание, израсходование чего, по(ис, рас)трата; | трата, вообще изъян, убыток, наклад, потеря. Тратный, убыточный, орл. калужск. Тратчик, -чица, кто тратит что-либо, издерживает, теряет. Тратеник, пропавшее без вести дитя. Сказка о тратенике.

ТРАТЬ, см. тереть.

ТРАУМАТ, травмать, ископаем. серая вакка, род песчаника. Трау(в)матический, врач. что произошло от раны, от наружного насилия.

ТРАУР м. немецк. жаль, печаль, плач, жалоба, зап. покута, принятые обычаем внешние признаки грусти, по близком покойнике; черная одежда, печальное, жалевое платье. Она в жалевом ходит. Семья эта в печали, в жали, в жалях. В жалях серег не носят. Она в жали, в покуте по муже. Траурный, печальный, жалевой.

ТРАФАРЕТ м. трафаретка ж. итал. прорезь, прорезная масляная бумага, по вырезкам коей маляры расписывают покои. -ретный, -реточный, -ретковый, к сему относящийся. Трафаретить потолок, расписывать его этим способом. -ся, страдат.

ТРАФЛЯТЬ, трафить что, немецк. попадать в мету; угодить во что, на кого; угадать по мерке; схватить, в рисунке, сходство. -ся, случаться, попадаться, встречаться.

ТРАХИТ м. горн. одна из полевошпатных земных толщ, первозданного огневого рождения. -товый, к нему отнсящийся.

ТРАХЛИВЫЙ? орл. поспешный, торопливый.

ТРАХНУТЬ что, шарахнуть, грохнуть, бросить что громоздкое со стуком. | - кого, ударить. Трах, междомет. шарах, грох, шлеп, стук. Трахтарарах, звукоподражателн. барабанному бою.

ТРАЧЕНИЕ, см. тратить.

ТРАЩАТЬ тамб. стращать.

ТРАЭКТОРИЯ, траектирия, артиллер. черта полета ядра, снаряда.

ТРЕ, см. три.

ТРЕ(ТРИ,трое)кратный, что сделано трижды, трою, три раза, три краты повторенный. -ность, состоянье по прилаг. Тре(трое)крестный, ко трем крестам, ко тройному кресту относящ. Трекрестное знамение. Троекрестие на Голгофе, водруженье трех крестов. Трекровный дом, трехкровный, трехжилый, трехъярусный, трехэтажный, о трех ярусах, связях, жильях. Трекровник стар. третье жилье, связь, ярус. Паде от трекровника долу, Деян. Хромой, тре(х)лапый песня. Тре(х)лапчатый лист. Тре(х)листое, или тре(х)листное растенье. Трилистник м. см. клевер. Трехлистовая тетрадь. - железо, по три листа на пуд. Тремалый оренб. премалый, весьма маленький. Тремилый мой, когда тебя увижу? Треногий, треножный, о трех ногах либо ножках. | Треногий стол. Треножный циркуль, для съемки треугольников, трех точек. - шандал. Треног, треножник м. треножка ж. всякая подставка, стояло, о трех ножках. При литье, пушек, под сердечник ставят треножник. | Треног, треножник, стул, табурет, скамеечка о трех ножках; | три шестика, связанные вверху, для привески, в поле, котелка или чайника; /| таган, железный обруч на трех ножках, на котором варят; | древний жертвенник, треугольный, на трех ножках; | землемерная астролябия; | треногая лоханка, под рукомойник, помойница. | Тренога, снаряд с отвесом, по которому наводят мортиры. | Треног, тренога, ременные конские путы, на три ноги, две передние и одну заднюю, с кляпышами для застежки вкруг щеток. Треножка сиб. чугунчик, горшок на трех лапках; треногая скамейка и пр, Треножить коней, путать треногою. -ся, страдат. Стреножив лошадей, пустили пастись. Такой (или: то и) конь, что треноги рвет! Треноги, бол. говор. в три ноги, народная пляска, трепак-три ноги. | Порочная побежка конская, ни рысь, ни иноходь. Треобразное единичество. Треокаянный, треклятый. Трепервый и третьепервый, первый, третьего разряда; как второпервый, -третий и пр. второго разряда.

ТРЕ(Х)ДЕННОЕ, -дневное и тредневное ожидание. Треденство чьей смерти, три дня, трои сутки, тре(х)дольное семя. Тре(три, трое)женство, троебрачие, -чность, вступление в третий брак; состояние мужа, законно женившегося на третьей жене; также незаконная женитьба на третьей жене, еще при двух живых женах; или же: | мусульманское многоженство. | Троеженство, трехженство, в ботанике, класс по Линею, с тремя пестиками при тычинках. Тре(три, трое)жен, -женец м. третьеженец или троебрачнак, женатый на третьей жене, по смерти двух или по разводе. Троеженец да отлучится от церкви три или четыре лета, Кормч. На тот брак не ходи, иже двоеженец или троеженец (Акты), что вообще почиталось укором. | Троеженец и троеженя, у кого три жены разом, кто от двух живых жен женился на третьей. Тре(три,трое)женный, тре(трое)брачный, ко третьему браку вообще относящ. Он вдовец троеженный, ему более жениться нельзя. Которые женятся на вдовах троебрачных... десять алтын (с них), стар. Троебрачные дети, от третьего брака. Третьебрачный жених, двойной вдовец. Трезвонить, трезванивать, звонить во все колокола, по три звона; праздничный звон вообще, обычно, не менее как в три колокола. На пасхальной. неделе всякому дозволяется трезвонить, и я трезванивал. |/ * Разносить вести по городу, оглашать что. Трезвон м. звон во все колокола, вообще праздничный звон. | морск. набат, сполох, звон, означающий пожар на корабле. | Дать кому трезвона, кулака, тумака, чтоб в ушах трезвон послышался. Трезвонщик, -щица, кто трезвонит; | *кто развозит по городу вести, шумит или кричит о чем всюду. Трезвучие, три основные музыкальные звука вместе: бас, терция и квинта, тройственное созвучие. Трезвучный аккорд, то же. Грезуб, -бец, -зубчатое, трезуб(н)ое орудие; трезубая острога, для бою рыбы; нептунов трезубый жезл; вилы тройчатки, трехрогие. Трезубый ребенок, о трех только зубах. Троезуб, тройчатые вилы; на варницах, для расчистки соляных труб. Трезубка, вилы трезуб. | Растение Triadia? Трезуб, человек, у которого тройной зуб; почитается в народе опасным, знахарем. Трезубчатые городки, по три зубца или зубчика вместе. Трезубить рыбу, бить, колоть трезубцем, острогой. Тре(и)зев(н)ый, трехголовый цербер. Треклятый и трипроклятый, проклятый, окаянный, в высшей степени. Треклятый Никанор, иже тысящу купцов на куплю иудеев приведый, Маккв. Приложилися к трепроклятому латынству, стар.

ТРЕ(Х)ПАЛЫЙ, о трех перстах, у кого только три пальца, треперст(н)ый, трепалок, треперсток, -тка. У него одна рука трепалая. Треперстое животное. Трепалая. куропатка, птица Tetrao paradoxa. Треперстное сложенье, или треперстие, обряд крестного знамения. Трехперстовая дель, в которой ячеи шир. в 3 перста. Треперый султан, всего в три пера. Треполая палатка, треполый шатер. Три(тре,трех,трое)прядная, трехстрендная веревка, тре(х)поясный броненосец, животное Dasypus tricinctus. Тре(х)про6ное вино, которого треть выгорает. Трерукий, троерукий, у кого три руки. Троеручница, одна из явленных икон Богородицы. Тре(трех,три,трое)сменная работа, безостановочная, на три смены, по осьми часов смена. Трисиянное Божество. Единоначальная, трисоставная, нераздельная Троица. Тресветлый, пресветлый, светлейший, наисветлейший. Трисвещие или трисвещник, подсвечник тройник. | Церк. то же, трикирий, при архиерейском служении. Тристворчатый медный складень. Трисвятой, святой в трех ипостасях. Трисвятое, молитва Трисвятому: Св. Боже, Св. крепкий, Св. бессмертный, помилуй нас! Трисветный парень, пск. лучший, дорогой. Третьягодня, -днясь, -днесь, -днись, третьёводни, третедне(и)сь, третеднись, позавчера, накануне вчерашнего дня; но третеднись (вост.) говорять и вм. на днях, за несколько дней, намеднись, надысь. Третьеводнишнее молоко. -ний пожар. Третьегоднишнее сено. Третьеспасный, относящ. до третьего спаса, дня успения Пресв. Богородицы, 16 августа. Третьеженец, женатый на третьей жене; троеженец, на трех разом. Третьемужатка, что за третьим мужем; а троемужница, у которой три мужа разом. Выросло дерево треугодливое (в котором три угодья): Буйным смиренье, больным исцеленье, крику утешенье? береза: розги, береста на повивку горшков и деготь.

ТРЕБА, см. требовать.

ТРЕБИТИ стар. теребить (см. это слово.), очищать, опрастывать, отделять негодное. Требити плевелы, отребити, веять хлеб. И повеле требити путь и мосты мостити (гати), летописн. В др. месте теребити: И рече Володимер: теребите пути и мосты мостите, хотяше бо на Ярослава итти. Требенец м. стар. евнух, каженик, холощеный; и ныне о жеребчике, говор. тереб, новотереб, очищенный, выложенный. Требуха, требушина ж. брюшные черева, особ. желудок с кишками, брюшные внутренности, от коих очищается стяг, туша битой скотины (откуда и потрох, потрошить); | у жвачников: рубец, брюховина, кутырь, ветрюх. Раскидаю требухи на лица ваша, требухи праздников ваших. Малах. Набить требушину, поесть, насытиться. Дядя требуха, съел корову да быка. Требуховый, требушинный, к ней относящийся. (Треба, требище и пр. по смыслу своему могут быть отнесены к требити и к требовать, см. это слово.). Требух м. обжора, объедала, прожор. Требушник, любитель требухи, сычуга в пище, в по хлебке или с кашей, чиненой.

ТРЕБОВАТЬ чего, нуждаться в чем, иметь надобность, надобить (кому); желать, хотеть, домогаться; искать настоятельно, повелительно, как должное. Дом требует починок. Ребенок требует присмотра. Не требую наставлений его, а требую помощи! Не требуют здравии врача, но болящии, Матф. Не прошу я милости, а требую правды. С него требуют долг, а за неплатеж потребовали в суд, к суду. -ся, быть требу ему; | безлично: должно, нужно, необходимо, следует. От ученика требуется хотение. Тут не требуется ума, а требуется исполнениео приказаний. Требование, действ. по глаг. | Состояние по глаг., нужда, надобность. | Письменое, служебное сношение, требующее законного отпуска денег, припасов. Подрядчик отпускает припасы по требованьям или нарядам, представляя их к учету. Его вытребовали в Питер. Дотребовать недостающее, затребовать справку. Истребовать объяснений. Он потребовал суда. Перетребовать лишку. Тут потребуется много расходов. Требить, быть потребну, надобиться. Что кому требит, тот то и теребит. Требователь, -ница, требующий чего-либо; искатель, настоятель, взыскиватель. -тельный, взыскательный, строгий, затейливый; крутой. | Требовательная ведомость, роспись требуемым припасам. Требствовать церк. быть потребну, нужну, надобну, требоваться. Требе нареч. церк. или треба, зап. малорос. потребно, надобно, нужно, необходимо; должно, следует, надлежит, надо. Не требе есть вам писати, Соломон. Треба ж. жертва, приношение, жертвоприношение. Храните себе от треб идольских, Иоан. И дати требу по реченому в законе, грьлицы две, или два голубичища, Реймск. Евангел. от Луки. | Отправление таинства или священного обряда; | Св. Причастие, кровь и плоть Христова, запасные дары. Отправлять все церковные требы. Священник ушел с требами к умирающему. Здесь видна связь с требити, очищать. Требник м. церк. требище, жертвеник. Жертвы их приятны на требнице моем, Исаия. Да не насадиши садова, ни древа, возле требника Господа Бога твоего, Акты. | Книга, по коей отправляются церковные требы, описание чина совершения треб. Требище ср. жертвеник, место принесения жертв Богу. И вознесе тельца и овна на требище, Числ. | Языческий храм, идолище, капище, жрище, поганище, кумирня, божница идолопоклонников. Аще бо кто видит тя, имуща разум, в требищи возлежаща, Коринф. И требища разори, и перуна посече, летописн. Требищный, ко требищу относящийся.

ТРЕБУХА и пр. см. требить.

ТРЕВЕРХИЙ храм. Да на сосну на треверхую (шла межа ) стар.

ТРЕВОЖИТЬ кого (сложное, от три, тре?), треложить, искажен. пск. беспокоить, докучать, мешать, надоедать; огорчать, волновать; нарушать покой, полошить. Он спит, не тревожь его, незамай, не тронь, дай ему покой. Ее всякая безделица тревожит. Меня тревожит, что вестей нет от сына. Квашни не тревожь, а то хлебы испортишь. -ся, страдат. | Беспокоиться, заботиться, смущаться, опасаться чего. Не тревожьтесь ради нас, мы сыты, говор. гости. Он по всяком человеке болеет и тревожится. Вперед нечего тревожиться, что Бог даст, то и будет. Встревожил пожар весь дом. Затревожились, засуетились. Позвольте потревожить вас! Больной всех перетревожил ночью. Рана дорогой растревожилась. Тревожение ср. длит. тревога ж. об. действ. по глаг. | Тревога, состоян. по глаг. | Тревога, беспокойство, забота, суета, смятение, сполох; испуг, суматоха, внезапный шум. На станцш вечная тревога, нет покою. Весь город наш в тревоге, день и ночь поджоги! В тревогу, и мы к Богу: а по тревоге, забыли о Боге! | Воен. барабанный бой, а в коннице труба, призывающая к ружью. | Вообще, призывный, сборный знак, при опасности; сполох, набат, особ. при пожаре; тревогу бьют в барабан, или трещетками, либо трезвонять во все колокола. Тревожное время, беспокойное, тягостное, где нет покою, все ждешь, боишься чего. Тревожная должность. - человек, беспокойный, неугомон, неупокой. Тревожливая барыня, которую всем легко встревожить, испугать; робкая, опасливая, чрез меру заботливая. Тревожник, -наца, кто тревожить кого, не дает покою.

ТРЕВОЛНЕНИЕ ср. сильное волнение, буря; | *тревога, беспокойство, хлопоты, смятение, колебание духа. Житейския треволнения. Треволненная жизнь.

ТРЕГЛАВЫЙ, трегубый, трезвон и пр. см. три.

ТРЕЗВЫЙ, трезвеный, тверезый, читый, непьяный, нехмельной; | вообще воздержный в напитках, непьющий и неупивающийся. Трезвый человек. - жизнь. * Трезвая голова, разсудительная, не мечтатель. С умом пьют, а без ума и трезвых бьют. Чего трезвый не скажет, то пьяный развяжет. У пьяного кулаки дерево рубят, у трезвого и топор не берет! Глупый умного, а пьяница трезвого не любит. С пьяным побранюсь, а с трезвым помирюсь. Пьяного речи, трезвого мысли. Трезвого дума, а пьяного речь. Трезвость ж. качество и свойство по прилаг. Народ наш не славится трезвостью. Трезвить кого, отрезвлять, стараться привести кого в трезвость, заставить пьяного очнуться, прогонять хмель. Трезвяли, окачивая голову холодной водой. -ся, страдат. или возвр. по смыслу. | Быть трезву, воздерживаться. Трезвитеся и бодрствуйте, Петр; не теряйте рассудка. Отрезвить, протрезвить кого. Трезвение ср. церк. стар. воздержание, трезвая жизнь, пощение. Трезвитель, воздержник. Аще постник еси и трезвитель, о всем... а досады не терпя, не можеши спастися, стар. Трезвиловка ж. сиб. шуточн. легкое виноградное вино.

ТРЕЗУБЕЦ и пр. см. три.

ТРЕЙБОФЕН м. немецк. горное: разделительный горн, на серебро. Трейбшахта ж. рудоподъемная дудка, добычный колодец. Трейбовать, выжигать из пробного серебра свинец.

ТРЕКОЛЬЕ? ср. олон. обноски, худое платье, ветошь, тряпье.

ТРЕЛЬ ж. муз. перелив, дрожь, быстрая смена двух звуков. На валторне мудрено трелить, делать трель или пускать трели. Соловей затрелил, рассыпался трелью. (Сегодня что-то не трелится певице. Кстати, как итальянские трели к немецкой музыке. Трельные переходы. Трельщик, -щица, искусный в трелях.

ТРЕЛЮДНИЧАТЬ? костр. причудничать; | сплетничать.

ТРЕМАТЬ? пск. обижать; | малорос. держать, трымать.

ТРЕМЕЛЮДИНА ж. сиб. дрянь, хлам, мелочь, вздорные вещи.

ТРЕМОЛИТ, ископаемое, белая роговая обманка.

ТРЕНГОВАТЬ и тренцевать веревку, морск. стрендовать, повивать промеж прядей, для округления. Трень, самая повивка, повой по прядям.

ТРЕНЗЕЛЬ м. немецк. удила уздечки, железко (не мундштук); двойные удила, или тонкая бечевка позади удил, которую лошадь не может закусить.

ТРЕНИЕ, см. тереть.

ТРЕНОГА, треножка, треножить и пр. см. три.

ТРЕНЬКАТЬ чем. на чем, трынкать, бренчать, бряцать, брякать; бренчать на струнах, играть потихоньку. | вят. болтать, беседовать, балакать. | вологодск. звонить, трезвонить. | Сиб. доить корову, тешить, дергать, стрекать. Треньбрень, стреньбрень, мелочные пожитки, скарбишка, хлам.

ТРЕПАН м. врач. род напарья, коловорота, для сверления черепа. Трепанировать череп, сверлить его для врачебной цели. -ся, страдат. -рование, -ровка, трепанация, действие по знач. глаг. -ровщик, кто делает эту операциюо. | Трепан, трепанг, трипан, съедомый слизняк Китайского моря, голотурия, кубышка.

ТРЕПАТЬ что, трепнуть, трепывать, теребить, тормошить, дергать, мять, скубти, пушить, слегка колотить, рвать. Собаки зайца треплют. Трепать кого по плечу, по щеке, ласкать. Трепни его по плечу, чтоб оглянулся. Трепать веслами, грести. Трепать за виски. Его лихорадка треплет. Пташка травку треплет. Трепать лен, коноплю, обминать мялицей и бить отмятую мочку об мялицу, для очистки; лен треплют также трепалом, см. ниже. Начали лен трепать, так над ним не стоять. Трепать лепешки. Лепешки пузыристы вышли, знать, рано растрепали. -ся, страдат. Лен треплется начисто. | Бахрома треплется, обиваясь распускается и ветшает. | Ребятишки треплются, подрались, дерутся. Встрепал себе волоса дыбом. Вытрепать, отрепать лен. Дотрепывай, кончай. Ребенка совсем затрепали, затормошили. Передник весь истрепался. Натрепать сенца, натеребить. Кнутишка отрепался. Его в драке оттрепали порядком. Потрепли да погладь мою лошадь. Надо лен еще раз перетрепать, нечист, не протрепан, неоотрепан. Коса растрепалась. Трепание длит. треп м. трепка, трепля ж. об. действ. по знач. глаг. Трепка льну. Собаки задали волку трепку. Трепатель, -ница и трепалыцик м. -щица ж. трепала м. треплющий что, кого-либо. Трепальный вал, весь в крючках, коим треплется ветошь, на бумажных заводах. Трепалка, вообще, простое орудие, коим треплют; род грядки, скалки, о которую хлещут коноплю, для очистки от кострыки. | южн. круглые овечьи ясли. Трепло, трепало ср. и трепальня ж. то же; палочка, веселка, лопаточка, род зубчатой дощечки, коею из горсти льна выколачивают кострыку. Пропало бабье трепало! На наше трепало - что ни попало, все мнет! говор. о еде. | Трепло, потесь, навесь, бабайка, большое весло, на барках и плотах, для управления, замест руля; трепли, байдачные весла. | Трепло, кур. отрепыш, растрепа, оборванец. | Трепало, сиб. кичига, молотило. | Дощечка, коею прибивают уток рогож. Обмятый лен очищают трепалом, остаются одержки, из коих старухи ткут (в осьмуху) хрептуки, ватолы и попоны; отрепанный лен чешут и эти очески -изгреби; из пряжи изгребной ткут, в девятню, веретищи, возовые полога, мешки; обе точи эти отрезываются по одной стене (по 8 арш.); затем лен чешется щетками, остатки эти - пачеси; пряжа точется в десятню, в одиннадцатерик, холст срезывается по полторы стены (12 арш.), на подкладку; очищенный же лен зовут волокном, он идет на полотна, ниж. костр. Трепачь м. орл. шерстобит. Трепачка, трепуха, перемежная лихорадка. Трепак м. вернее тропак, пляска с дробным топотом, мелкий перебор и топотня ногами. Трепака пошли - ходи лавка, ходи печь! Трепутина ж. арх. растрепанный волос, голова, растрепа. Трепной лен, трепанный. Трепец м. новг. работник, что лен треплет. Трепчивый, сильно треплющий. Трепки м. мн. сев. и тре(я)пулье ср. новг. тряпки, тряпье, ветошь или рубище, лохмотье. Трепульный, лохмотный. Трепочннк арх. оборванец, лохмотник. Трепетица, жженое тряпье, ветошинный трут. Тиун княжь, яко огнь, трепетицею накладен, стар. Трепловая сеть, трепловка, бол. на куропаток, ставится в роде тенет или перевеса, на шестах, от 6 до 8 арш. вышиной, с посадкой или пузиною, и птица заганивается.

ТРЕПЕЛ м. земля, камень кремнистой породы; толченый, идет на лощение металлов, также на огранку стекла. | См. трепетать. Трепеловый, трепловый, трепельный, к нему относящийся. Трепловать что, полировать треплом; -ся, страдат.

ТРЕПЕТАТЬ, дрожать, трястись, вздрагивать. Жаворонок трепещет на воздухе. Воздух трепещет в зной, маревит, пламенеет, мельтешит, струится, извивается. Трепещут синии молнии, Слово о Пол. Игор. *Сердце трепещет от радости и нетерпения, от страха, жалости. | страшиться, бояться, ожидать со страхом. Я трепещу за него, страшусь. Не трепещи угроз, от угроз его. -ся, вздрагивать, прыгать лежа, биться, корчиться, ворочаться, шевелиться порывами. Трепещется, как рыба на мели. Сердце во мне трепещет или трепещется. Трепыхаться орл. трепетаться, биться. Трепетание и трепет, состн. по глаг. Трепетание сердца, болезненое, частое содрогание, Трепет листвы. Трепет солнечного луча. Трепет сердца. Трепет грешников, страх. Трепетный, ко трепету относящийся. Трепетный свет ночника. Трепетное мерцание звезды. Трепетен быв Моисей, не смеяше смотрити, Деян. Трепел оренб. птица Otis Tetrax, стрепет, хохотва, свистокрыл, трясучка. Трепескаться? яросл. радоваться, веселиться. Трепешиться, или трепыхаться пск. трепетать, -ся, биться.

ТРЕПЕТИЛЬНИК (трепедильник) (трепать. тряпье?) новг. офеня, коробочник, коробейник, щепетильник, разносчик, мелочной торгаш.

ТРЕПЛО и пр. см. трепать.

ТРЕСКА, см. трескаться.

ТРЕСКАТЬ что, пошлое, жрать, жадно поедать, лопать, уписывать. Трескание, действ. по глаг. | См. также трескаться. Трескать кого, твер. вят. бить, колотить, от треснуть. Трескун, -куха, обжора, прожора, объедала. Наша невестка все треска'т: дай хоть мед, и тот жрет!

ТРЕСКАТЬСЯ или треснуть, лопаться, рваться, давать щели, щелиться. Лес трескается, от жара и от мороза, его рвет. Баран (кожа) трескается и лупится, а козел прочнее. Земля заскорузла, и трескается. Стакан треснул от кипятку. Стол треснул, словно из пистолета выпалил. Пой песни, хоть тресни, а есть не проси. | Треснуть кого, сильно ударить. -ся, удариться, ушибиться; упасть. Мебель вся истрескалась. Стекло надтреснуло. Стены потрескались, растрескались. порастрескались. Трескание, лопание, расщеление. Трескалка, растен. Hura? Трещенить полено, лучину, каз. мелко щепить, колоть или драть. Лучина трещенится, мелко щепится или плохо дерется, ломается. Трещина пск. трещевина ж. щель, расселина, разрыв, надсадина, лопнувшее место. Трещина в земле, в скале; трещина в стойке, от гнету, в бревне от погоды, в посуде от надбою и пр. Внутреняя трещина в дереве, будто бы от морозу, ветреница. Трещинка в ценном камне, плена, дресва, дресвинка. Трещины, в своде, в зданин, для наблюдения, припечатываются, накладывается поперек трещины бумажная полоска; если здание расседается более, то бумажка разрывается. Трещина в горшке скажется. Трещинный, ко трещине относящийся. Трещиноватый, о ценных камнях, дресвяный, -дресвянистый. -новатость (дурно сложенное слово), дресвяность. Треста или троста ж. арх. подренник, тростник, камыш; влад. твер. осока, резун, острец, шумиха, песчаный и осочный пырей, Carex. | вят. стебель конопли и льну, по высушке. | Влад. скепа, щепа, лучина; тонкая дранка, под штукатурку; ощепок, напр. на сернички. Тресть ж. арх. треста, тростник. | Треста, олон. полотнище, полоса ткани. Трёстка пск. спичка, серянка. Трестняк, тростниковые заросли, негодные луга. Трестовый, к тресте относящийся. Трестить лучину, щепить намелко, на спички, -ся, колоться, щепиться. Тресочник м. южн. перегной из мелкой щепы и бурьяна, для окладки хилых плодовых дерев. Треска ж. стар. жердь, шест или палка. Аще бы ми трескою торчати за браты, XII век. Да то ти прободем трескою черево твое толстое. Ист. гос. Росс. примеч. 13. | Ныне: щепка; лучина на решетник под штукатурку, тонкая дранка; лость, для охитки щелей лодки. | Гарь железная, брызг, искра, блестка, окалина от ковки. | Болтун, врун, таранта. | Треска, беломорская рыба Morrhua; названа треской потому, что в сушке щепится, как дерево, штокфиш, а свежая: вахня, лабардан. | В соловарн. накипь на дне чрена, запека, чренный камень. Тресковый, к треске относящийся. Тресковый жир, употребляется в лечении. | Треска, и мн. трески пск. щепа, щепки, древесные осколки. Трещать, издавать звук, будто трескается, ломается или угрожает ломкой. Лед трещит под ногами. Не что в лесу трещало, что не медведь ломился. Бумага трещит в руках. Стойка трещит, не подломилась бы. Не трещит, так и не треснет. Коростель трещит, кричит. Где горит, там и трещит. И скрыпит, и трещит, а стоит! Сверчок трещит. Сырые дрова трещат. Соль на огне трещит. Мороз трещит. Трещи не трещи, а минули водокрещи, о морозах. От думы голова трещит. Не что в лесу трещит: волк барана тащит. Трещи не трещи, а гнись. Трещу, да не пущу, спершийся вешний лед. Трещу, трещу, а не спущу, осенние лед, крепкий. | *Трещать, тарантить, резко болтать, лотошить, сокотать или тараторить. Что-то бабе не трещится сегодня, видно не в духе. Уж дотрещишься ты чего-нибудь! Затрещала сосна и повалилась. Натрещала она мне уши. Потрещит и перестанет. Всех перетрещала. Дворник всю ночь протрещал, он растрещался. Что-то протрещало! Трещание ср. треск м. шорох, шум, звук, грохот, будто что трескается, треснуло, трещит. Треск бурелома, буревала в лесу. Треск сверчка. Треск пламени. Издали слышится треск, трескотня ружейной перестрелки. Трескотня от морозу. Трескотня сырых дров. Трескота, трескотня. От пушечного стуку и от трескоты оружия земле колебатися. Никон. летопись. Тресковень ж. тамб. то же. Трескучий мороз, трескун м. жестокий, сильный, палящий, от которого венцы избы трогаются и трещат. Трескучник? растение Catananche coerulea. Трещетка ж. всякий снаряд, устроенный для того, чтобы трещать, грохотать, шумСть: деревянная трещетка, которую вертят в руке, когда бьют набат, тревогу, сполох, либо выгоняя облавой зверя; пожарная трещетка, она же; бумажная трещетка, на бумажном змее, ладейке, гуське, московке. В одной из карикатур 12-го года, Наполеон спускает змея, с трещетками из своих бюллетеней. | Трещетка, лещедка, кошка, шуст, железная развилка, для осмотра внутри ствола стрельных орудий и для чистки их. | Пустобай, болтун, говорун, таранта, тарабар, тараторка. С этой трещеткой не сговоришь. Трещетковый, трещоточный, к трещетке относящийся. Трескотуха, трещуха, баба трещетка. Трещалка, садовая трещетка, для разгона птиц, которая трещит ветром. Треща, трещоба ж. сиб. труща, трущоба, непроходимый лес с валежником или буреломом. Троскотать стар. и пск. трещать. И съставы в нем троскотаху. Сороки не троскоташа, Слово о полку Игореве Троскот стар. треск; | церк. трава, зелень? вероятнее трескучая трава, треста. Яко туча на троскот, Второзак. Тресновение стар. треск. Копьем же изломившимся, яко от грома тресновение бысть.

ТРЕСНА, тресновица церк. цепочка. Да сотвориши на слое тресны сплетены, Исх. Две тресновицы от злата чиста, Исх. Тресновитая риза, церк. долгая исподняя, первосвященников.

ТРЕСНУТЬ, треста и пр. см. трескаться.

ТРЕСОК? овца, на которой шерсть никогда еще не была стрижена; тресковые тулупы дороги.

ТРЕСЬЯ перм. тресея вологодск. трясье, трясучка, лихорадка. | Бранное.

ТРЕТЕЙСКИЙ, третий, треть, треугольник и пр. см. три.

ТРЕТЕЙСКОЕ разбирательство, - суд. Быть делу по третейскому. Треть ж. третья часть чего, одна часть из трех равных. Жалованье по третям (года), за каждые четыре месяца. Убирать хлеба из трети, из третьей доли. Третное жалованье. Третные ведомости, отчеты. Третной или третничный 1. чугуна, в котором две части серого и одна часть белого чугуна, он же третник. | 2. Третник, коробок, в третью долю мерного угольного короба, заводск. | 3. Третник, стар. мера земли; был и малый третник. Пашни десять четвертей с третником. | 4. Товарищ, пайщик, дольщик в одной трети. | 5. Третники встарь правили третями Москвы, а трети были, что в Новгороде концы. | 6. Пахарь из трети, третьей доли, как половник из половины. Третница, перемежная лихорадка через каждые два дня. Третчик 1. стар. третий. Наши наместницы и третчики и тиуны тех крестьян не судят ни в чем, Акты. | 2. Третчик, третник, дольщик в третьей части. Переписать всяких чинов людей, и половинщиков и третчиков и четвертчиков, Акты. | 3. Третчик, новг. работник на рыбной ловле, на оз. Ильмене, без лошади, пеший.

ТРЕТИЙ, и стар. третей, 1. следующий за вторым. Третий час, пора меж двух и трех часов. В начале, в исходе третьего. Две собаки грызутся, а третья не суйся. Дважды прощают, а по третьему карают. Двое третьего ждут, а семеры одного не ждут. Третий (игрок, слушатель, спорщик) под стол. По третьему разу всегда вырубишь огня. Беда беду родит - третья сама бежит. Не хвались замужеством (женитьбой) третьего дня, а хвались - третьего года. По третьей вдовец - без огня кузнец. | 2. Третий, судья или посредник, для мировой, для третейского суда; | 3. заручник, поручитель; | 4. свидетель, притомный, бытчик. А о чем ся сопрут, ино им третей митрополит, стар. судья. И мы себе не ставя судей (не желая судиться), полюбили есмя себе обои исци третиих (имрек).... положилися есмя на тех третьих, как нам укажут межу, та нам межа люба. И третие, ставь на землю, молвили и пр. Писати в записех свои имена, и третьих, свидетелей, Кшх. Отдать заклад третьему, за руку, на сохранение. Третьих не было, свидетелей. Взять третьих, сторонних, понятых. Выемку делают с третьими, при третьих.

ТРЕТИНА, третья часть, доля. Третины мн. поминки по усопшем на третий день. Третины, девятины, сороковины да годовщины поминок. -нный, к третине относящийся. Третичный, что делается, случилось третичко, третицею церк. третие, третьема, в третий раз. Третичное напоминание. Шед, паки помолися третицею, Матф. Се уже третие явися учеником своим, Иоан. | Третицею, то же, втрое или трижды. Отдам ему третицею. Трешник сев. вост. трояк или троечник смол. калужск. Троячка, трынка и тройка, копейка серебром; семичник, две копейки; десятичннк. тройчатка и троичник, твер. третичка или трояшка, и также трёшник, где забывается счет на ассигн., трехкопеечник. Трёница, трехрублевая бумажка. Троичок, см. плакун (растение). | Трояшки ж. мн. ч. трехрогие вилы, тройчатки, троерожки. Тритник тамб. твер. горшок в треть ведра или около; тритничек, горшочек. Третяк, обычное трехпольное хозяйство. Третьяк вост. скотина по третьему году. Бычок третьячок. Жеребенок лоншак через год третьяк или стригун. | Вообще вещь, товар третьей руки, разбора, как говор. первач и другач. | Вор. кур. бывшая новина, целина, степь, вспаханная лишь по третьему разу. /| Третий рой в лето из одного улья. | Сиб. третчик, третий, третейский судья, или заручник, или свидетель уговора, разнимающий руки. | Вост. третий свадебный чин и второй помощник дружки, поддружье; дело его подчивать и обносить пивом гостей. Треотьячка, -чиха пск. телка по третьему году. Третьяковский бычок, корова, сиб. третьегоднишнего приплода. Третьевать, быть третим, в третьих, посредничать, мирить или судить двоих. -ванье, третьёвка, посредничество. И наш царь, третьеваньем короля аглинского, учинил со свейским королем вековечное мирное постановление, стар. Третьячить, то же, но бол. промышлять этим, вмешиваться в чужие дела.

ТРЕТИРОВАТЬ кого как, франц. обходиться, обращаться с кем.

ТРЕТЬЕМА, третично, в третий раз. Тре, слитная частица перед прилагательными, означающая тройственность, или | * высшую, превосходную степень, пре, наи, как бы утраивая качество: тресвятой., треблаженный, треклятый и пр. В сем знач. употреб. и три, а перед гласными: трi, напр. трисвятой, трисиянный, трiисподний, преисподний и пр. В знач. тройственности, тре, как трое, предается и к сущ., и к глаг. и пр.; сложные слова эти б. ч. по себе понятны, и они следуют здесь в порядке: тре и трех, третье, три, трое. Треблагое провидение. Треблаженные праведники. Тревострица, растение Triglocha, переводн. Треверхая береза, трехвершинная гора. Тре(х)гранная шпага, штык. Тре(х)гранник, троегранник, трехгранная пирамида, Тре(х)главый храм. - цербер. Трегранка, троегранка, трехгранный напилок. Трегубый, о трех губах, или с рассеченною, от природы, двойною верхнею губою. | Трегубый и трегубный, тройной, тройственный, трехкратный. Трегубое аллилуйя. Трегубным ужом совокупити. Воздам тебе сугубо и трегубо, вдвое и втрое, трегубицею, то же. Трегубительный соблазн. Есть примеры тре(х)грудых женщин. Тре(трое)годник, трегодок или тре(х)леток м. третьяк, жеребя стригун.

ТРЕУГОЛЬНЫЙ, трехугольный и треугольчатый, что о трех углах. Треугольная площадь. -щипец. Треугольная шляпа или треуголка. Треугольник со всевидящим оком прообразует троичное триединство. Треугольник, -ничек, плоскость о трех сторонах и трех углах. - прямолинейный или плоский, которого стороны без погиба; - сферический, криволинейный, воображаемый на поверхности шара. -равносторонний, которого все три стороны одной меры; - равнобедренный, о двух равных сторонах; - прямоугольный, в котором один угол прямой, четвертной, в 90ш. | Треугольник, дощечка этого вида, для черченья; | согнутый в три угла стальной прут, муз. орудие; | связанные в таком же виде брусья, для зимней расчистки дорог. -наца ж. раковина Donax. Треух м. теплая шапка с тремя опускными лопастями, на бока и на затылок, с ушами и задником, иногда еще с узким передником в роде козырька; малахай. | Треух, вообще мужская шапка, но на сев. и на Дону его носят и женщины, покроем поменьше; иногда лопасти подвязываются на макушке; малахай, ушанка. Надел треух (казачий), так не будь вислоух. |/ Заушина, оплеуха, пощечина. Треуховый, к треуху относящ. Треушить кого, бить по ушам, по щекам. Треушник твер. растен. Trifollium, трилистник, дятлина. Трехбревенная или -бревенчатая связка, огорожа. Трехвязная нота, с тремя черточками по хвосту, по 32 на целую или полную ноту. Трехзвенный смычек на гончих. Полагают, что встарь в версте считалось 750 или 1000 трехлокотных (маховых) сажен. Также говор, трехаршинный, трехсаженный и пр. Трехлетний срок. Трехлючная байдара, камч. в три люка, на три человека. Тре(три)мужство, троемужие, в ботанич. классе, по Линею; три тычинки при пестике. Трехмерная музыка, которой мера делится натрое. Трехмесячный отпуск. -ребенок. Трехместная повозка. -недельная ярмарка, торг. Трехокладная семья, на которой три тягла. Трехпольщина, трехпольное хозяйство, простое, русское, где одно поле под озимым посевом, другое под яровым, третье под паром. Трехполенные дрова, плахи в три полена, по 10-12 верш., трехполенник. Трехпудовая гиря, трехпудовик или трехпудовка, в 3 пуда. Трипесненый канон или трипеснец м. церк. из трех песен сложенный, состоящий. Трехрубежка, -бежная смола, разбор густой смолы. -ствольный пистолет и ружье. -стопные стихи. -сторонный, трехгранный. -цветное знамя. -фиалка. -трава, Melampyrum; см. быковник. -членное семейство. Тре(х)язычный словарь. Не в пору купить -хоть в тридорога, да и кус не мил.

ТРЕФ, трефной, у жидов, поганый, недозволенный, по Ветхому Завету, на пищу, некаширный. Трефить пск. брезгать чем, не есть чего, по причудам. ТРЕФ или трефовый; трефа ж. трефовка, трефовая карта, масть, жлуди, кресты, черная крестовая карточн. масть.

ТРЕФОЛОЙ м. церк. стар. анфологион. Псалтырь на харатьи, без следования, да книга Трефолой на харатьи и пр.

ТРЕФОЛЬ, растение трилистник; -фольный и -фолевый, к нему относящийся.

ТРЕХАВЫЙ (трясти? трепать?), взъерошенный, склоченный. Борода трехава, икоиописн. Подлин.

ТРЕХАЛЬЕ ср. олон. рубище; худая одежда, ветошь, тряпье.

ТРЕХДНЕВНЫЙ, -пробный, -пудовой и пр. см. три.

ТРЕШХОУТ, трешкот м. небольшое, палубное судно, которое ходить бичевою по Тихвинскому сообщению. Трешняк арх. малое мореходное судно, иначе раншина, карбас.

ТРЕЩА, трещать, трещина и пр. см. трескаться.

ТРИ, счетное; два (или две) с одним, четыре без одного. Помни три дела; молись, терпи, работай. Сукно от трех рублей, по три. По всем по трем! Задача решается тремя способами. Служили три лета, выслужил три репы - а красной ни одной! Нашего Мины не проймешь и в три дубины. Год торгуй, два воруй, а три в яме сиди. Либо три пей, либо трижды три. Пишет в три пера (рубить в три топора), а денежка не спора. Ешь три часа, а в три дни не сварится (Грибоедов). Было три жены - да все не острижены (волос долог, а ум короток). Он трех не перечтет. На трех свиней корму не разделить. На трех ногах пуще хромать станешь. До трех раз прощают. Три раза прости, в четвертый прохворости. Три царя, пояс в созвездии Ориона. Тридевята или тридевять, в старин. счете девятами, двадцать семь; кочевые народы наши поныне считают девятами (тогузами): виру или пеню, калым (окуп невесты), надел сына, число коней и овец, закалаемых на большой пир (туй) и пр. Тридевять поминается в сказках: За тридевять земель, в тридесятом государстве, далеко. Она только за тридевятого жениха пойдет, ломлива. Тридесять или тридцать, три десятка, тридевята и три. Поставиша ему тридесять сребреников, Матф. Тридесятый или тридцатый, следующий, по счету, за 29-м. Тридцатное полотно, тридцатка, 1. шириной, в основе, в 30 пасм. | 2. Орл. дерево, бревно в 30 арш., в 10 саж. Тридцатовые сукна, русские, идущие в Китай. Тридцатная десятина, казенная, 30 и 80 саж. или 40 и 60. Тринадесять, тринадцать, двенадцать и один. -десятый, -дцатый вост. третенадцатый, идущий за 12-м. Тринадцатый гость под стол, зловещий. По тринадцати на дюжину дают, да и то не берут, плохое. Тринадцатеро, говор. о живом, тринадцать, сам-тринадцать. Триста, три сотни. Трехсотенная бумажка. На триста пусто, на пятьсот ничего.

ТРИАНГУЛЯЦИЯ, см. тригонометрия.

ТРИБУНА ж. лат. помост, возвышенье, для торжественных заседаний, или род кафедры, с которой всенародно говорят речи. Трибунал, судилище.

ТРИВИАЛЬНЫЙ франц. пошлый, опошленный. -ность, пошлость.

ТРИГОНОМЕТРИЯ греч. математика треугольников; наука вычислять что с помощью построения треугольников. -трическая съемка и триангуляция, съемка местности по тригонометрии.

ТРИДНЕВНЫЙ, тридцать и пр. см. три.

ТРИЗНА ж. Тризнище ср. стар. поминовенье усопших, особ. языческое и мусульманское, и пиршества при сем, народные игры и ристания. Он в этот день по куме тризну правил, Крылов. Тризненный, тризнищный, ко тризне относящ. Тризник, кто правит тризну, вообще участвует в ней. Тризненье стар. действ. по глаг. Тризновать, править, праздновать тризну, справлять поминки.

ТРИКИРИЙ м. греч. архиерейский трехсвечник.

ТРИКО ср. несклон. род ткани, похожей на чулочное вязанье: шерстяные и другие ткани с косою ниткою. Говор. иногда триковые брюки, жилетка.

ТРИКТРАК м. игра в кости и шашки, на особого вида тавлее.

ТРИЛИСТНИК, см. клевер.

ТРИЛОБИТ м. допотопное, ископаемое животное, из раков.

ТРИО ср. несклон. итал. терцет. Триоля, три ноты за место двух. Триолет франц. осьмистишие, с известными повтореньями.

ТРИОД ж. греч. церк. собранье трехпесенных канонов. Триод постная, содержит службы от недели мытаря до светлой; Триод цветная, службы от Пасхи до недели всех святых.

ТРИП, шерстяной бархат. Триповый диван, обитый им.

ТРИПАН м. трепан, голотурия, кубышка; морской слизняк.

ТРИСВЕЩНИК, трисвятой и пр. см. три.

ТРИСТАТ греч. церк. военачальник. Пошел, и где тристаты злобы? Державин. Избранные тристаты потопи, Исхд.

ТРИУМФ м. победное торжество славы, торжественная встреча. Триумфальные ворота, в честь победителей сооруженные.

ТРИХАПТ церк. шелковая ткань.

ТРИХИНА, злокачественный паразит, являющийся в виде маленького червя в мускулах животных, особенно свиней Наум.

ТРИЧАСТНЫЙ крест Христов, Мин. Тричисленное число, трисоставное. Триединое Божество. Триисподний, преисподний, кромешный, адский. Триягодник, растенье Cneorum. Трое-, см. выше: тре, три. Троеданец, -данник, кто платит дань трем государям. Троедревесие креста, из кипариса, певга и кедра. Како троедревесие со осьмоконечием примирите (о раскольник.)? Камень веры. Троетес, -сный гвоздь, самый крупный кровельный, которым пришиваются три тесницы, одна на одной, за раз, 800 на пуд. Троеклин м. и -нка ж. казачий чекмень, полукафтан с перехватом; | перм. женский суконный кафтанчик; на трое(тре)клинках сзади бывает три боры, в трех клиньях. -клетка, трехцветная клетчатая ткань. Троеродка, мать, родившая тройней. Троесучка (сучить), нитка из тройной, втрое ссученной пряжи: | арх. трехвостка, трехконечная плетка. Троечипница вят. (ошибч. чин, Словарь Академии) курица, трижды высидевшая цыплять; говор. и двоечипница. ТРИЧАСТНЫЙ, трищи и пр. см. три.

ТРОАКАР, труакар. м. франц. бодец, врачебное, трехгранное шило, с трубкою, которая остается на время в проколе, для спуска воды, гноя.

ТРОГАТЬ, тронуть что, трогнуть арх. трогивать, касаться, прикасаться чего, дотрагиваться до чего, быть вплоть к чему. Глазами гляди, а руками не трогай, не тронь. Рыба трогает удочку, клюет. Прямая, черта трогает окружность одной только точкой. Ставь стулья так, чтобы прислон не трогал стены. | - кого, займать, тревожить, беспокоить. А ну, тронь только, смей! Я его и пальцем не тронул. Не тронь его, вишь работает. В пск. твер. говор, в сем знач. трогаться, задирать, обижать. Что ты трогаешься, ведь я тебя не займаю! Не жалуй меня капралом, да не тронь моей жены. | - что, сдвигать с места, шевелить, перерывать. Корабль при спуске только тронут, он и пошел! Тронь лошадей! проезжай, продерни. Так завязли, что и не тронешь. Кто у меня трогал бумаги? Тронута (шашка) - сыграна, не перехаживать. | -*кого, чем, разжалобить, возбудить жалость, состраданье, счунуть. Самотного человека ничто не трогает. Она была тронута, до слез. -ся, идти, двигаться, пускаться в ход. Войска тронулись. Лед трогается, начинает нестись, Ему что ни говори, он с места не тронется. Когда поезд тронется, то сказать мне! Что наперед тронется в рост, озимь или травы, на то и урожай. | О мясном, рыбном: начать портиться, стать киснуть, загнивать, портиться, протухать. Говядина уж тронулась, не годится. | *Быть тронуту, разжалобиться, расчувствоваться, или принять в чужой беде сердечное участье. Не дотрогивайся до этого. Сам затрогивает, и сам жалуется. Не натрогаюсь я бархату, люблю щупать его. Потрогай, пощупай. Все вещи мои перетрогали! Я только притронулся. Она очень растрогана. Троганье, тронутие, действ. по глаг. Трогательное приключенье. -драма. На выставке непрошеных трогальщиков, -щиц много.

ТРОЕ, трои, и все сложные от них, см. три.

ТРОЙКА, три, говорят о конях или о карте о трех очках. Дружная тройка, и под стать и масть подобрана. Русская езда тройкою, коренная в оглоблях да две пристяжных. | Тройка, арх. лодочка тройник, на три гребца, по паре весел. | Арх. род народной, хороводной пляски с песнями; тройку играют или бьют от Троицы до Петрова поста; становятся по две девки с одним парнем. | тамб. холст тройник, в 13 пасм в основе, самый тонкий из крестьянских. /| Тамб. подносик с тремя стаканами: с вином, с медом и с брагою; кур. с водкой, с вином и с медом; подается на всех угощеньях, особ. на свадьбах. Троек м. три, трое, тройка однородных вещей. Троечная упряжь, - езда, - прогоны. Троечная трава, Viola Tricolor, анютины-глазки, трехцветная фиалка. - икра, лучшая, привозимая позднею осенью с Урала на почтовых. Троечник м. ямщик, извозчик на тройке. Протяжные троечники берут клади на долгие телеги свои пудов по восьмидесяти. Троечница, растенье Trirntalis, переводн. Тройной, трижды взятый или втрое свитый, сложенный; втрое больший. Тройная нитка. Тройная подстилка, тройная плата, - труд, - путь. Тройное правило, арифметич. найти по трем данным числам четвертое, искомое. Тройной спирт, трижды перегнанный. Наскочил плут на тройного плута. Тройни, троешни об. мн. трои дети в одни роды; троешник, -наца, и тройничник м. -ница ж. одно из них. Тройничные роды. | Тройни, арх. трехрогие вилы; а двурогие, двойни. Тройня ж. зап. повозочная дрога. Тройник м. всякая тройная, утроенная вещь: тройная нитка, трехпрядная веревка; трехсаженное бревно; трехдюймовая доска; трехфунтовая гиря; гвоздь троетес; трижды перегнанная водка или трижды настоянная наливка, настойка; подсвечник, на три свечи; свечи, по три на фунт; тамб. холст в 13 пасм в основе, самый тонкий, крестьянский; арх. лодка, на три пары весел, и шняка, с набоями в три доски; сиб. тройни, троешники; или тройники, крестьянская семья с тремя работниками, по счету, для отправки рекрутчины; как: двойники, пятерники и пр.. Тройниковый холст, тройник, в 13 пасм. Тройниковая семья, в которой числится три работника, тройники. Тройчатка ж. три вещи, составляющие одну: Орех тройчатка, срослый; вилы тройчатки, трезубые и пр.. Серьги, подвески тройчатки, о трех висюльках. Плеточка тройчатка, трехвостка. Монета тройчатка, смол. калужск. и др. три копейки серебром. Иногда тройней зовут тройчатками. Тройчатный, тройной, тройственный. Тройчатковый, -чаточный, то же, тройственный, или к тому же относящ. Тройственный союз, из трех лиц, государств состоящий. - толкованье, троякое, на три лада. -ность ж. качество и состояние по прилаг. Троякий, трояковый, чему дано три вида, значенья; на три лада, способа; трех разных свойств, качеств. Троякий способ решения задачи. Троякое значенье слова: коса. Трояко(во)сть ж. состоянье, качество, свойство по прилаг. Трояко бабушка ворожила: либо тебе, либо мне, либо ему; натрое. Трояком и трояком пск. твер. сам-третей, втроем. Троячить, троить, утроить; есть за троих, пск.; лукавить, отвечать двусмысленно, на все лады, вологодск. Тройня ж. охотнич. тропа, перетроенный заячий след, на котором бывают пни (след, где заяц сидел осматриваясь), и с которого он делает сметки в бок. Тройняк, мед, из двух частей воды и третьей меду или патоки; за ним идет четверняк и пятнак, пожиже. Троица ж. трехипостасное Божество, единый Бог, в трех лицах, Отец, Сын и Св. Дух. | Вообще три. Бог любит троицу. Без троицы дом не строится. Тройца перстов крест кладет. | Троица, Троицын день, праздник Св. Троицы, установленный церковью в честь и память этого догмата. На Троицкой дождь, много грибов. От Троицы до Успения хороводов не водят. Троицкая церковь, приход, монастырь, священник, во имя Пресвят. Троицы. Троичный, относящийся к троичности, к триединству Св. Троицы. Троический, то же. Во Иордане крещающуся, Тебе, Господи, троическое явися поклонение, тропарь. Трончен церк. стихира, тропарь в честь Пресвят. Троицы. Троить что, с(пере)троить, утроить, взять, сделать втрое или трижды. Троить веревку, бумагу. Троить вино, перегонять трижды. Троить, прыгая через веревочку, прихлестнуть трижды в один прыжок. Троить на бильарде, ударить по трем шарам, или сделать шар в два отбоя, триплетом; сдвоить, дублетом. Троить пашню, перепахивать трижды. Троить пряжу, сучить в три нити. Троить из ружья, строить, убить три птицы на заряд. У него в глазах троит, или -ся, мельтешить, предметы путаются и пляшут; *он пьян, хмелен. | Троить, рас(пере)троить что, делить натрое, на три равные части. Плахи троить, перетроить дрова. -ся, страдат. У нас пашня троится, а то больно травой, зарастает. | Делиться натрое. Ветка троится, растроилась, разделились на три ветки. | Безличн. У него в глазах троится, троит. Троенье, действ., по глаголу. Тройма арх. втроем или сам-третей.

ТРОК м. широкая тесьма на пряжках, сверх седла, вальтрапа или попоны; верхняя подпруга.

ТРОКА ж. корова, доящая только из двух сосцов, наперекосок.

ТРОМБОН м. франц. медная музыкальная труба, б. ч. раздвижная. Тромбонный звук. Тромбонист, играющий на немецк.

ТРОН м. государев престол, стар. стол, царские кресла; | *сан государя, короля или иного владетеля. Тронная зала или тронная ж. покой, палата дворцовая, где стоить трон. ТРОНА ж. полуторный углекислый натрий.

ТРОНУТЬ, см. трогать.

ТРОП м. греч. слово, речь в переносном, иносказательном, инословном, иноречивом смысле. Тропический смысл.

ТРОПА, тропак, см. тропать.

ТРОПАРЬ церк. церковный, певчий стих.

ТРОПАТЬ, тропнуть новг. арх. топать, стучать, топтать вслух ногами, ходить со стуком; | бить, толкать ногами; | спешно идти, бегом, бежать. | Тропнул оземь, индо гулы пошли, новг. ударил, шарахнул, грохнул. -ся новг. удариться, упасть. Тропанье, действ. по глаг. Тропотать, топтаться на месте, стучать ногами, откуда пляска тропак, с топотом. | О коне, быть тропотуном. Тропот, топот многих. Издали слышен тропот, тропотня конницы | Тропот, порочная побежка лошади, ни рысь, ни иноходь. Тропотун, лошадь с такою сбивчивою побежкою. Трополка, торпалка, арх. кто ходит тяжело, со стуком. Тропа ж. Тропка, тропина, -нка, протоптанная, тореная дорожка, пешеходная. /| Лаз животного, зверя. Заячья тропа. | Сев. места за осечьем, где ставят силки на рябчиков и тетеревов; говор, тропу ставить, вологодск. Тропное осилье. Три попа, а заросла в церковь тропа! Сваха ходит собачьей тропой. Не вались с тропы (не иди против обычая).

ТРОПИК м. греч. воображаемая окружность, опостен (параллельно) равноденственнику, в расстоянии от него на 231/2ш; их два, северный и южный. Тропические, -пичные растенья, жарких стран. Меж двух тропиков жаркий пояс.

ТРОС м. морск, веревка, идущая на бегучий такелаж, простого, трехпрядного спуску, тросовой работы. | Трос, арх. хвост, ремень в 50 саж. на кутиле, спице, которою бьют моржа.

ТРОСАК? м. подковный шип.

ТРОСТИТЬ, тращивать веревку, вить, свивать, спускать пряди, сучить, сукать, скать; сдваивать. Употреб. ошибочно вм. растить, сращивать веревку. Тростить пряжу, двоить, после чего сучат, скут ее на веретене. Тростить веревки, спускать пряди. | Ряз. сливать, ссыпать в одно, мешать, смешивать. Не трости жита с ячменем. Не трости воды в квас. | Говорить, повторять одно и то же, упорно стоять на своем. Он знай свое тростит! Пытал я тростить ему об этом, вят. уж я толковал ему. Одно трости: Господи, прости! -ся, страдат. Трощенье, действ. по глаг. Втростить нитку в веревку, чтобы узнать ее, перерубив. Натростить пряжи, перетростить всю. Стростить пряди, веревку. Затростил свое! Натростил воды в сусло. Растростить веревку, развить. Перетростить покруче. Тростильный баран, -сани, для трощенья, спуску веревок. Тростильная, тростильня, просак, место, длинный сарай, где тростят веревки, -льщик, -щица, кто тростит. Трость ж. тростник собират. троста сев. пск. тростие стар. болотное, коленчатое растенье Arundo, Digraphhis, Phalaris, камыш, растущий дудкою, но есть и сплошные виды. Бамбук, заменяющий бревна в постройках, и сахарник, и писчий камыш, принадлежат к тростям, к тростнику. У нас растет один вид тростника или камыша, Arundo phragmites, который ошибочно зовут очеретом и бочарной травой, и наоборот, растенья: сит, ситовник, очерет, кушур, чаполочь и пр. ошибочно зовут тростником. | Игорь князь поскочи горностаем к тростию, Слово о полку Игореве к тростнику, в камыши, в тростниковые заросли. В тростниках реки Сыра кабаны и бобры водятся. Зайцы по зимам в мелкий тростник ложатся. Троста и треста, см. трескаться, треска. | Палка, посох, жезл из сплошного, гибкого и весьма крепкого тростника, натуральная, камышовая трость; | затем, всякая ручная палка или посошок пешехода, чисто обделанный, или в оправе. А в тросточке ленточка букетовая, песня. Тростка, тросточка; | пск. серная спичка. | Трость, тростинка, камышовое писчее перо древних и ныне многих азиатцев. Турки и персияне тростями, тросточками пишут. Трость книжника скорописца. Пословица. | Трость, в духовых муз. оруд., пищик, губник, тростяная пластина, вставляемая в кларнет и фагот. | Трости, лады, клепки обручной посуды. Запрети запрем тростным, Пословица. Тростнпковые заросли, камыши, южн. плавни, зимний притон скоту, овцам. Тростниковое болото; тросотяное перо, дудка, свирель. Тростяная рогожка, плетенка, на стулья. Надеешися ты на жезл тростяный, сломленный, Цар. Тростяные початки, камышовый цвет, пух. Тростянка, камышовая дудка, сопелка. | Твер. корзинка, плетенка. | Пташка Parus biarmicus, камышовый воробей, камышевик, камышник. | Учен. жук Donacia, лучше бы тростяник.


В. Даль ТРОТУАР-ТУТА

ТРОТУАР-ТУТА

ТРОТУАР м. франц. настилка, мостовая для пешеходов, по бокам улицы; плитняк, пешая, ходовая, обочина.

ТРОФЕЙ м. греч. отбитое у неприятеля оружие, знамена, победная добыча, почетная добыча.

ТРОХА, троха, трошки южн. зап. немного, мало, несколько, маленько. Это было при дедушке Мирошке, когда денег было трошки.

ТРОХЕЙ, хорей, м. греч. стихотворная стопа, из долгого и короткого слога. Трохеические стихи.

ТРОШИТЬ? что, костр. трогать; | калужск. тратить (крошить?).

ТРОШНИ ж. мн. ч. перм.-кунг. крошни, закрошни, заплечье, спина, хребет, крестец. Положить котомку в трошни, за спину.

ТРОЩЕНЬЕ, трощить, см. тростить.

ТРОЮ нареч. числит, ниж. костр. трижды, тридчи, три раза, втрое, третижды. Трою говорил ему. Трою отдам. Троюродный, внучатный, в третьей степени родства, троюродный брат, двоюродный двоюродного. - тетка, двоюродная сестра двоюродной тетки. Он приходится нашей, слесарше троюродный. кузнец. Троякий и пр. см. три.

ТРУБА ж. дудка, кишка, рукав, из твердого вещества; узкий, сравнит. с длиною, пролет, проток; ствол; крытый желоб; пустой или полый проводник, отверстый с концов; за сим, трубой, зовут весьма различные предметы этого устройства: Труба печная, дымовая, дымволок, или часть печи, выведенная вверх, от потолка, от разделки на крышу. Вся тяга в печи состоит из топки, хайла, оборотов (колодцев), разделки и трубы; лежачая труба, боров и дымволок. Коренная труба, проведенная в каменном здании, внутри стены. Водопроводная труба, деревянная, гончарная, чугунная, водопровод, подземный или поверху; водосточная труба, по которой вода стекает с крыш, или грязь с улиц; эти трубы бывают и каменной, подземной кладки, либо крытые канавы. Речная труба, русло меженное, коренное ложе; река в трубе, в берегах, в межени. Проходная труба, подземный ход. Труба музыкальная, медная, в один (и бол.) долгий оборот, согнутая цевка, с губником и с раструбом; у охотников: рог, рожек, прямой, без обороту. Раздвижная труба, тромблон; |*перенощица вестей. Воздушная труба, для проводки куда воздуха; тепловая, противопол. дымовая, чрез которую течет теплый воздух. Мельничная, плотинная труба, сток, желоб. Ветровая, ветреная труба, в рудниках, воздушная. Поршневая, насосная труба, через которую качают, поднимают воду. Мати(о)чная труба, солеварн. вставляемая в буровую дыру, от осыпания. Колодезная труба, сруб, который встарь заменялся выдолбленным, дуплистым пнем; в арх. и самый колодезь зовут трубой; в астрах. труба, половина долбленного пня или кряжа, на лодку; долбушка, долбленка, однодеревка, душегубка, бот; на трубу наделывают с боков насад, на борта, обои. Труба точива, холста, трубка, мерный сверток, кусок, конец; по качеству холста, одна, две или три стены, по 8 арш. Пожарная труба, заливной насос. Говорная труба, рупор, дудка с раструбом, для переговоров вдаль. Слуховая труба, рожок, прикладываемый глухими к уху. Зрительная труба, подзорная, снаряд, для рассмотрения дальних предметов; астрономическая, телескоп. У коня хвост трубой., густой ина отлет. | Труба у лисы, охотнич. хвост, огон. Труба кафтана, складка, бора. Кафтан с трубами, с борами от пояса и до подолу. Несет, как в трубу, как из трубы. Народ, как в трубу, или труба трубой валит. Там народу труба не толченая (не тореная). Не улица, это, труба, узкая, тесная. Вылететь в трубу, лопнуть, обанкротиться, сделаться несостоятельным. Кровь трубой бежит, ручьем, током. В трубы, литавры играют, гостей потешают. Играть на трубе. С трубами свадьба, и без труб свадьба, о пышных пирах. Под трубами повиты, Слово о полку Игореве, о воинах. Шумит как ветер в пустую трубу. Шуми, деревня: четыре двора, двое ворот, одна труба! жена - что на хате труба; муж - что на церкви глава. Это надо в трубе мелком (угольком) записать. Кому-нибудь и печи топить, а иному и трубы чистить. Гул в трубе - душа покойника пришла (зап.), дохнет Софья, на пьет, ни ест, все на небо глядит (труба). Как в трубу, все в одно место. Как из трубы валит. Прошел огонь и воды и медные трубы, как водка; пройдоха. Не тем красен пир, что трубят в трубы, а тем, что люди людям любы. | Челн, лодка однодеревка, долбушка, комяга; на трубу наделывают насады, набои. | Труба, волжск. один кузов судна, расшива, без мачт и без отделки. Трубка, -бочка, умалит. труба, дудка, цевка, ствол с пролетною пустотою. Трубка табачная, курительная, вероятно вначале чубук, потом и весь снарядь, а наконец одна головка, в которую набивается табак и вставляется чубук; люлька южн. пипка и файка зап. Трубка бумаг, трубка холста, сверток, скаток. Стекловарная трубка, железная цевка, дудка, которою захватывают стекло и раздувают его, выделывая посуду. Фельдшерская трубка, промывательная, оловянный ручной насос, с костяным наконечником. Играют в трубки и в суренки и бьют в литавры.Кошх. Театральная трубка, двуглазка, бинокль. Бомбовая трубка, деревянная, с горючим составом, вставленная в очко бомбы; длина ее соразмерна расстоянию полета снаряда, который должен лопаться падая. Скорострельная трубка, камышинка с чашечкой наверху, втыкаемая в запал пушки; через нее огоньфитиля передается заряду; ныне заменена ударным колпачком. Трубка да баба перва забава (а винцо радость). В трубочку табачку все горе закручу. Курил турка трубку, клевала курка крупку: не кури, турка, трубки, не клюй, курка, крупки! скороговор. Стали в тюку, что ни трубки табаку! | Трубка, вят. вьюшка, для размота пряжи, тюрик. Трубица, труба, трубка; | костр. вьюшка барабаном, для размота пряжи, тюрик. | Сиб. колесная ступица; | сев. хлебное пирожное в трубках; твер. овсяные блины. Трубяника? влад. (отрубянка?) ржаная крупа, с ручных жерновов. Затеяла кумица трубицы. а нет ни соли, ни мучицы.. Испекла бы трубицы, да ни мучицы, ни крупицы! Трубный дым. - голос. - мастер, насосный. - сажа. Трубная ж. сарай, где стоять пожарные трубы; так как при нем есть караул, то трубная нередко служить временною арестантскою; в театрах: подполье, где сидит в запасе пожарная команда. | Заведенье, где делают пожарные трубы. | Комната, где устроены насосы и где качают для дома воду. Трубовик курл. большая лодка, служащая для перегрузки товаров, отправляемых вверх по Двине из Риги Наум. Трубочная глина, для табачных трубок; греческая, красноватая; голландская, белая; у нас крымская равняется первой. Трубовые сувои, обороты медной трубы перегонного куба. Трубник, работник при пожарной трубе; в пожарных командах бывают трубники и подтрубники. | Стар. трубач; | беломорск. труба на карбасах, дощатая. Трубничий, к ним относящ. Трубница ж. вят. печная вьюшка, трубица. | олон. табачная трубка. | Трубка копья, лемеха, которою он насаживается. | Труба, вьюшка, для размота пряжи. Трубочник, -ница, трубочный мастер; | курильщик; | род горки, куда ставят трубки. Трубяниха влад. похлебка, из легко и наскоро смолотой на домашнем жернове ржи. Трубчатый, на трубку похожий, долгий, с пустотою внутри. Трубчатые раковины, слизни, кубышки. Трубчатый, или дудчатый известняк. Расплетайся, трубчата коса -рассыпайтесь, русы волосы! Природна трубчата коса, дорога девичья краса. -чатка, трубчатое животное: рыба Fistularia; червь Tubularia; раковина дудкой. Трубастый голубь, у которого хвост трубой, он же и трубач. Трубить, играть, взывать на трубе. Сбор трубят! Пастух трубит в рожок. Псарь в рог трубит, собак сзывает. | О хлебе, идти в дудку, в трубку, выгонять стебель, соломинку. Озими уже трубят. /*Трезвонить, разглашать шумно, Поехала кума трубить по городу. -ся, страдат. Кто во что горазд, тот в то и трубит. Всяк про правду трубит, да не всяк правду любит. Вострублю я песнь радости. Трели не вытрубишь. Не дотрубишься теперь собак, не дозовешься их. Затрубили в трубы, заиграли в литавры. Натрубил ему в уши, наговорил. Зорю оттрубили. Потрубил бы. да не умею. Не труба ли протрубила песня. Раструбила кума по всему городу. Трубленье ср. действ. по глаг. малоупотр. Трубач стар. трубачей, играющий на трубе, музыкант. На рысях у трубачей трубу с губ срывает. Штаб-трубач, староста трубачей в коннице. | Трубач, трубастый голубь; | птица псофия; | птица выпь, бугай, бык, которая звонко трубить в камышах. Трубачевский, к трубачам относящ. Трубачить ниж. перм. насмехаться, скалозубить, дразнить и дурачить; шутить, трунить. Трубля ж. каз-ядр. действ. по глаг. Трубенка пчеловод. последний селетний рой из улья; первак, другак, третьяк, и трубенка, бол. запоздалый. Труболет арх. трубочист м. промышляющий чисткою печных труб. Черен, словно трубочист. -чистный мастер, хозяин, держащий работников трубочистов. | Труболет, тамб. кто вылетел в трубу, обанкротился. | Пск. светский вертопрах. Труболетка кур. ведьма; | вертлявая непоседа. Труборог м. раковина Buccinum. сочиненное. -цвет, растен. из семейства Bignonia, то же. Трубохвостить твер. Бихвостить, чихвостить, сплетничать. Трубохвост м. - тка ж. переносчик, сплетник.

ТРУД м. работа, занятие, упражненье, дело; все, что требует усилий, старанья и заботы; всякое напряженье телесных или умственных сил; все, что утомляет. Человек рожден на труд. Без труда нет добра. Труд кормит и одевает. Лень с труда сбила. Что за труд; это не труд. Бесполезный труд не послуга. Трудом сыты, а хоть и с трудом, да пьяны, едва, насилу. С трудом добился ответа. Труды воспитателя не пропали. Вот коврик трудов дочери моей. От трудов праведных не наживешь палат каменных. Для родимого и труд не в труд. Бог труды любит. Велики труды его к Богу (богомолен, великопостник). Труд человека кормит, а лень портит. Смерть за подьячим пришла, а подьячий со смерти за труды просит! лубочн. картинка. От трудов своих сыт будешь, а богат не будешь. Терпенье и труд все перетрут. | Последствие работы, старанья, напряженья, сделанная вещь. Вековой труд мой спеет, печатается. Труды ученого общества, книги им писанные. Белые ручки чужие труды любят. | Труд, церк. стар. болезнь, боль, боли, болесть, хворь, хворость, хвороба, недуг, недужина, немощь или немочь, немогута, скорбь, хиль, хилина, вообще нездоровье. Водный труд, водяная, водянка. Труд бол. говор. о длительных, затяжных болезнях. Родильница в труде, в трудах, в муках, в родах. Трудить кого, тружати стар. труждать церк. утруждать, налагать труд, работу, заставлять что делать; | беспокоить, тревожить, докучать. Не трудил бы я тебя, кабы можно обойтись. Докуками своими напрасно людей трудишь. Что труждаете жену. дело бо добро соделала о Мне, Матф. Трудящий человек, сев. трудящийся, трудолюбивый. -ся, работать, стараться у чего-либо, заниматься чем, прилежать. Трудись, не ленись, потей, работай. Много трудился, а толку не добился. Не лениться начнет, тако же и тружатися, Мономах. Не труждаются, не прядут (крины), Матф. | Труждаться, мучиться, биться, живучи в нужде, в бедности. Богу молись, а сам трудись. О добре трудиться, есть чем похвалиться. Пчела трудится - для Бога свеча пригодится. Восстанут рабы труждающие, стхр. | Труждающийся, церк. обрекший себя на погребенье усопших, скудельник. Еще молихся о... труждающихся и пр. Сугб. Ектн. | вологодск. мучиться долго, страдать в болезни, маяться перед смертью, бороться перед кончиною, лежать в агонии. Он уже трудится, кончается. Затруднил я тебя. Оттрудился на старости. Потрудись подать мне книгу. Всех перетрудил. Притрудились руки, голова моя, привыкли, притерпелись. Протрудился век, в все пути нет. Раструдил рану, разбередил. Утруждать кого просьбами. Труженье, труждение ср. труд м. действ. по знач. глаг. Труженик, -ница, трудник, -ница, труженка, обреченный или сам обрекшийся на тяжкие труды, сподвижник, мученик, трудящийся неутомимо. Труженик науки. Бездарный труженик. Есть предание, что Петр первый, взглянув в лицо ребенка Третьяковского, сказал: труженик! Два труженика, пчела и муравей. - а одному спасибо, другому нет! | Трудники монастырские стар. работники, батраки; новг. работающий на монастырь по обету, бесплатно. | вят. собирающий на церковь; трудники с иконами обходят в крестные ходы и в большие праздники. | Трудник в монастыре, новг. сподвижник по обету, отшельник, обещанник, или сухоядец, молчальник, схимник и пр. Трудница, растен. см. катышки. Трудный, тяжкий, удручающий; | мудреный, недостижимый; | удрученный, отягченный. Земляная работа трудная. Иная служба трудна. Задача трудненька, трудновата, труднехонька, -шенька. Трудно больной: он труден, опасно болен. Подъем в гору труден. Царство небесное трудно. Вперед решать дело трудно. Из светлого рая, да на трудную землю. Трудность, -ватость, состоянье или качество по прилаг. Трудовой, заработанный честными трудами, нажитой. Все что есть, все трудовое мое. Нажитое, высоким слогом: благоприобретенное(!). Трудовая копейка спора. Даровое на ветер, трудовое в сок да в корень. Трудовой грош и пред Богом хорош. Трудовая денежка плотно лежат, чужая ребром торчит. Трудовая денежка всегда крепка. Трудовая денежка до веку живет (кормит). Трудоватый стар. и симб. больной, болящий, недужий, немощный человек. Труженичать, посвящать себя труженичеству, труду или работе общую пользу; идти, по обету, в труженики или в трудники, вят. трудничать, собирать деньги на церковь. Труженические подвиги. Сложных слова. как напр. труднодействующий, -делймый, -крушимый, -плавкий (огнестойкий) и пр. понятны по себе, также сложный: трудолюбивый человек, -люб, -ка, -любец м. -бица ж. прилежный, работящий, не терпящий праздности. -положник церковн. наставник, научающий труду словом и делом. Трудоноска ж. сиб. швейный рабочий кошель, сума для швейного прибора.

ТРУН м. труньё ср. вологодск. тряпка, тряпицы, отрепье, лохмотья, ветошь, обноски, Трун труна побивает, тряпка на тряпке. | Трун, беломорск. небольшой вид камбалы, Pleuronectes flesus divinensis и пр. Трунотья ж, пенз. хлам, всякая мелочь, плохой скарбишка.

ТРУНА ж. южн. зап. домовина, гроб. Трунщик, гробовщик.

ТРУНДА ж. перм. искажен. тундра; болото.

ТРУНИТЬ, трунивать над кем (чем), шутить, насмехаться, подшучивать, подымать насмех, назубки, издеваться, задирать. Один трунит, другой подтрунивает. Не труни на чужой проруби: свою протяпай, да как хо'шь ляпай! Труненье, трунка, действ. по глаг. Трунитель, -ница, трунила об. охотник трунить, насмешник, или зубоскал, пересмешник. В Областн. Словарь Ак. и в Дополн. находим: трунить и трунца. в знач. рысить и рысь; без сомнеиия, составители словаря прочли в рукописи т вм. г; читай: грунить и грунца. Таких примеров множество, а в Дополнении еще и бездна опечаток.

ТРУНЦАЛ? м. стар. золотая, серебряная канитель, витушка, петля на шапке.

ТРУП м. мертвое тело; о человеке покойник, мертвец, бездушное, бездыханное тело; о скотине: мертвечина, падаль, валь, стерва, дохлятина; а битая: стяг, туша. Иде же бо аще будет труп, тамо соберутся орли. Матф. Трупие ср. собират. церк. трупье собират. стар. трупы. Трупия раб твоих брашно птицам, Псалтирь. Часто врачи граяхуть, трупие себе деляче, Слово о полку Игореве И (людие).... падаху с моста в ров... а бысть лзе ходить по трупью, яко и по мосту, летописн. Трупный запах. Судебное труповскрытие. -вскрыватель должен остерегаться пореза, -рассеченье, -разъятие, анатомия и упражнение в ней; -рассекатель, -разъятель или анатом. -тельный, -разъёмный, к сему относящийся.

ТРУПА, труппа ж. франц. общество актеров, скоморохов, фигляров и пр.

ТРУПАТЬ кого, вологодск. бить, колотить. Трупать мячем, чкать или салить, жечь. Утрупать медведя, убить.

ТРУПОРЕХОВАТОЕ, труперхлое дерево, трухлявое, дряблое, загнившее; трупорешина, гниль с червоточиной, рыхлое место. Труперхлеть, -хнуть, гнить сухою гнилью. Трупать что, пск. (крупить? трухлявый?) мельчить, крошить.

ТРУСИТЬ что, трушивать, трясти сыпучее, посыпать чем; точить, сыпать, за(на,по)сыпать; потряхивая сыпать. Трусить сено, солому на гряды, от мороза. Едет, а сам трусит по дороге крупу. Трусить яблоки. | Влур волком потече, труся собою студеную росу, Слово о полку Игореве стряхивая, Трусить груши, яблоки, южн. трясти. Ешь не труси, а больше не проси. | Трусить, бежать рысцой, идти побежкою; ехать рысцой, грунцой, трусцою, слегка трясясь. Кто-то трусит по дороге. -ся, страдат. и возвр. по смыслу. Он трусится, южн. трясется, дрожит. | Завтра будем труситься, трясти яблоки. | Кошка отрусилась, окотилась. Вструсить сено, для просушки. Вытрусить все из мешка. Затрусить семена землей. Натрушивай гуще. Обтрусить штопин мякотью. Ковш потрушивается и зерно сыплется, на мельнице. Подтрусить мучицы. Все перетрусилось, смешалось тряскою. Притрусить перцу во щи. Кули плохи, мука протрушивается. Что вез, то и раструсил. Струсить яблоки, стрясти. Утрусить хлеб в мерке, угнести тряскою поплотнее. Трушенье ср. длит. трус и труск м. труска ж. об. действ. по глаг. Трусник, маклак, кулак, барышник, перекупщик сена, перетряхивающий возы, для обману. | Трус, стар. буря и волненье, лютованье стихий. Се трус велик бысть в мори, Матф. Бысть трус на небеса велик: вшедши туча сильна с полудни, испущая гром страшен и молния огненная с небеси блескающе, летописн. | Землетрясенье. Трус земли. | Трепет, страх и дрожь. И трус не приближится тебе. Исход. И егда соглагола слово се ко мне, встах с трусом, Данил. | Трус, зап. хруст, трескот, хрупотня. | Сушь лесная, хворост. | Сенная и соломенная труха. Трусца ж. вост. грунь, грунца, рысца, тихая рысь лошади, в притруску. | Трус м. трусиха, трусея ж. трусишка, робкий, боязливый человек и животное, противопол. смелый, храбрый. предприимчивый, бойкий, отважный. Храбёр трус за печью. Не трусь таракан, да ножка кропки (хрупки). Трусу праздновать, робеть, бояться, страшиться. Заяц не трусь: себя бережет. Всякий трус о храбрости беседует. | Трус, трусик, южн. зап. кролик. Трухать южн. зап. ехать мелкою рысью, грунцою. Трусить, трушивать, трухнуть, робеть, бояться, страшиться, пугаться, опасаться, малодушничать, не решаться, отступать, пятиться. Трусь не трусь, а року не миновать! Русь, не трусь, это не гусь, а вор воробей, вора бей, не робей, говор, о Наполеоне. Он трухнул не на шутку, он сильно струсил. Потрусили, потрухивали мы дождя. Перетрусили все, сробели. Протрусили всю ночь. Не струшу, хоть на грушу! хоть груши воровать; или: хоть повесь. Трушеньв, сост. по глаг. Прокудлив (блудлив), как кошка, а труслив (роблив), как заяц. Не трусливого десятка. В расплохе, и медведь труслив. Трусливо не подходи к коню, скорее убьет. Трусоватый любит похвастать. Трусоват - себе на уме. Трусость, трусливость, трусоватость ж. свойство или качество по прилаг. Осторожность не трусость. Трусливость тревожлива: всего боится, трусливость зайца вошла в поговорку.

ТРУТИТЬ что, гнести, жать, давить, тереть, мозолить (от тереть, тру). Сапог ногу трутит, натрутил. | *Трутить, натручать голову, натруждать, утомлять. | *Трутить, ниж. жить трутнем или тунеядом, ееть и спать, без дела, без работы, гнетя собою мир; быть другим в тягость, как дармоед. | Трутить рыбу, пск. травить, изводить кокульванцем, для ловли, или мочкой льна. | Тру тить тряпицу, истомить ее на огне, в закрытом сосуде, обратить в тлен, пережечь, не давая сгореть в пепел; это крестьянский трут м. трученая тряпица, ветошный трут, который держат в коробочке с крышкой; огонь пресекают так, чтоб искры на трут сыпались; засветив серничек, гасят трут (тлен) крышкою. Рубаха трут трутом, хоть огня присеки! -ся, страдат. и возвр. по смыслу. Нога трутится сапогом, натручена. Ветошь трутится на присечку огня. Лед весною трутится. | Трут, губа, губка березовая, род гриба, растущего на гнилых пнях, Polyropus; у нас его три вида: Р. березовый; Р. fomentarius, губчатый трут, лучший; Р. squamosus, гриб заячник, пестрец, съедобный. Губчатый трут прикладывают к порезам и порубам. Трут трут пробивает (одежа в лохмотьях). Рубаха- трут трутом, на плечах перегорела. Трученье, действ. по глаг. Трутовый или трутяной, из трута сделанный, к нему относящ. Трутник, ученая кличка гриба трут; трутяник, то же, у крестьям. Трутница ж. -ничка, жестяная или иная какая коробочка, в коей держат жженый, ветошный трут и кремень с огнивом. Трутовица? гриб Merilius. Трутоноша арх. сумочка для огнива и пр. Трутень м. или трутник пск. лентяй, дармоед, тунеяд, бездельный шатун, прихлебатель, живущий без дела, либо на чужой счет. Жить трутнем. Трутни рода человеческого. Трутнем жил, а помер, пуще надавил; о плохом муж, которого и похоронить не на что. | Трутень, в пчелах, самец; самка или матка, одна общая, на весь рой; рабочая (бесполая) пчела, строит соты; трутни живут дармоедами, не работая. Трутневая матка, которая кладет только трутневые яички, а рабочих пчел не плодит. У Шимкевич. тру (трыть), трутить, трутень и трут, четыре различные корня; они, кажется, по смыслу, легко сводятся в один.

ТРУХОВЫЙ сев. трухлый южн. трухлявый и трушной, дряблый, гниловатый, рыхлый от гнили, ветхости, сопрелый, слежавшийся, затхлый; трупореховатый. Труховий пень. Трухлявые бревна. Трухлая и -лявая одежонка, ветошь, гнилье, отрепье. Лодка трухлява, чуть держится. *Трухавый старик, новг. хилый, дряхлый. Трухлый лес, срубленный, или сухоподстойный, побитый шашнем, загнивший. Собой красава, да душа трухлява. Трухлеватый, то же, в меньшей степени. Трухавость ж. трухлость, трухлявость или трухлеватость, свойство, качество по прилаг. Трухаветь, трухляветь, отрухлеть, трухлеватеть, трухнуть, становиться трухлым, гнить, дряблеть; поедаться молью, побиваться червоточиной; рыхлеть, рассыпаться. Трухленье, трухлявенье, сост. по глаг. Труха ж. перетертая мелочь, избитые остатки, особ. сенные обивки, перетертое сено. Труху парят с отрубями, для коров; трухою же припаривают нарывы у скота. Притрусить гряды трухой. Много трухи, да мало сена. | Хлам, сор, дрязг, дрянной скарбишка, мелочь. Какая у них одежа, одна труха! Трухло ср. трушье кур. трухавка ж. трухлявый скарб, всякая дрянь; | хворост, обломившиеся сухие сучья, крушьё: это сближенье и частая замена букв к, т, одной другою, допускает связь корня трух, с кроха, крошить, крушной и пр. | Трух говор. и вм. трях: Перегоном трух-трух, а на место во весь дух. Трухомет м. тоб. бранное мужик. Трущечек м. пск. щепа, мелкий хворость, лучина для подгнету, растопки. Трущоба ж. густой, непроходимый лес, заваленный буреломом, трухлявыми колодами, или хворостом. Лесная трущоба. Медведь трущобу любит. Непролазная трущоба. Залезь я в трущобу! | Вообще теснота невылазная, где свету не видно, овраги с зарослями; /| *глушь, захолустье, отдаленное место. Он где то в трущобе домишко построил, там и живет. До нашей трущобы не скоро доберешься, от большой дороги в стороне.

ТРУШЛАК (немецк. Durchschlag), ручной жестяной грохот, грохоток, род сита.

ТРЫК м. яросл. вологодск. щеголь, модник, франт; ветрогон. И льстя седого трыка (льстить кому?). Державин.

ТРЫНДИТЬ твер. твердить, говорить все свое, одно и то же. Трынды, астрах. тралды, дразнят жидконгого.

ТРЫНКАТЬ, тренькать, наигрывать, бренчать по струнам. Либо трынка-волынка, либо прялка-моталка, гульба, или работа.

ТРЫНТРАВА ж. все ничтожное, вздорное, пустое, не стоящее уваженья, вниманья. Мне все это трынтрава, все нипочем. Пустой голове все трынтрава. Богатому идти в суд - трынтрава; а бедному - долой голова! Трын трынил на святой Руси - да и протрынился еси! о моте.

ТРЫНУТЬ ряз. броситься со всех ног, ринуться бегом.

ТРЫТИ, трети, см. тереть, о родстве с другими. словами. см. Шимкевич.

ТРЮМ м. морск. интрюм, волжск. мурья, исподняя часть нутра корабля, где лежит пустогруз (баласт), вода, припасы и пр. а на купеческих кораблях груз, товар. Трюмный, ко трюму относящ. | сущ. м. матрос, отряженный для надзора за трюмом, за льялом, течью и пр. Трюмсель м. высший прямой парус, некогда подымавшийся, для щегольства, над бомбрамселем.

ТРЮМО ср. несклон. франц. большое, на ножках, переносное зеркало. |/ Простенок, меж двух окон.

ТРЮФЕЛЬ м. съедобное растенье, род подземного гриба Tuber. Трюфельный вкус, запах, своеродный, затхло-пряный.

ТРЯ! астрах. окрик на овец.

ТРЯПКА, -почка, тряпица, -пичка: тряпушка, тряпушечка ж. пск. тряпок м. вологодск. тряпье ср. (от трепать) лоскут, оторванный кусок ткани; ветошка, утирка, лохмотье. Подотри пол тряпкою. Одежа до тряпицы истаскана. Хоть тряпичка, да тафтичка. Чернильная тряпочка. Он вял, как тряпка, сущая тряпка. Наш брат тряпица: шмыг его поди лавку! В Дополнен. к Словарь Академии Трянка и тряньё; таких ошибок там много: тряпка, тряпье. Тряпочный, тряпковый, тряпичный, тряпьевый, к тряпкам, тряпью относящ. Тряпичник, -ница, кто собирает ветошь, и продает ее с весу на бумажные фабрики. Тряпичничать, заниматься тряпичничеством, промыслом, торговлей тряпичника. Тряповарня, на бумажной фабрике, где варят, моют тряпицу; тряпорезка, снаряд, которым крошат тряпку.

ТРЯСЕНЬЕ длит. тряс, тряска об. действ. по глаг. на ти и сост. по глаг. на ся. У нею всегдашнее трясенье руки. Трях, однократн. действ. | Пск. затылок, шиворот, загривок. Дай ему в трях! Короб трясом набит. Тряска яблок. По кругляковой мостовой такая тряска, что не усидишь. Задать кому тряску, потасовку. Трясучий, трясущийся. Трясучая болесть, трясучка, трясенье, дрожанье членов. *Трясучий человек, сиб. хлопотливый, торопкий, суета. | Трясучка, трясавица стар. церк. Трясуха новг. трясца южн. трясеница пск. ж. трясье ср. трясунья, трясь, тресся вологодск. трясся южн. вост. гнетучка, кумоха, лихорадка: см. это слово. Изняла его трясучка. Я чаял, что впрямь трясавица, ан впрямь смертная. Акты. Его трясца трясет. Трясца, трясье тебе! бранное Трясца, что ненастье: не знаешь, откуда берется. Иссох, что трясца над куревом. Без притчи и трясца не емлет. Сапог скрыпит, а в горшке трясца кипит! пусто. | Трясучка, ниж. скряга, скупец. | Трясучая повозка, дроги, телега. | Женская, более головная, украса, на тряской пружинке, на проволочной витушке. | Стрекоза или коромысел, насекомое. | Пташка стрекогузка, трясогузка ж. трясохвостка, голубая или желтая, мухоловка, Motacilla. | Трясучка, птица стрепет, Otis tetrax. | Растен. Briza, змейка, змеиная трава, клопики, кукушкины слезки? | Трясучка, страх, трепет, ужас, испуг. | Растенье пазур, Centaurea pulcella. | Трясогузка, перм. или трясощека вологодск. трясучка, одноколка, чертопхайка, беда, брыкушка. Трясавичная болезнь, стар.

ТРЯСТИ, тряхнуть что и чем, тряхать, трусить южн. зап. Тряхивать и тряхать многократн. потрясать, качать, шатать, колебать толчками, порывами, размахами, заставить дрожать. Тряси жену, как грушу, а люби ее, как душу! Тряси шубу, богат будешь. Телега (или на телеге) трясет, бьет дрожью, колотить, толкает. Его лихорадка трясет. Не тряси стола, писать нельзя. Трясти что по дорога, растрясти; трясти что из мешка, вытрясти; трясти меру, утрясти. На кочке так тряхнуло, что ось пополам. *Трясти деньги. тратить, сорить, мотать. Тряхнуть мошной, кошелем, гамзой, расщедриться, *Тряхнуть стариной, забыв старость, расходиться с молодежью. Трясти тряску, арх. перебрать ярус и собрать с него рыбу. Дом вести - головой трясти; а дом поведешь, головой потрясешь. Жить - не сено трясти, а надо домок свести. Хуля грушу, трясть, а хваля, есть. Не тряхнув ушами (либо не поворчав), кот куска не съест. Скатеркой трясет, а хлеб вон несет. Не казист лицом, да тряхнет молодцом. Трястись, дрожать, трепетать. Тряхнуться, встряхнуться. От порыва бури дом трясется. Земля трясется от гула пушек. У пьяницы руки трясутся, *Он над копейкой трясется. Лошадь вся трясется, испугалась. Трясись на морозе. Я трясся трои сутки на перекладных. Ты земля трясися, а мы за колышки держися! Трясется, что Каин; что осиновый лист. | стрдат. Хорошие яблоки не трясутся, а берутся ималкою, стаканом на шесте. В дороге все вещи трясутся, их трясет. Встряхнуть ковер. Втряхни в мешок. Встряхивай шубу иногда. Вытряхни из рукава. Натряси табаку на ладонь. Отряхни с себя пыль, стряхни грязь. Доска оттряхивает. Потряси или потряхивай снадобицу, переболтай. Не подтряхивай локтем. Перетряси-ка укладку свою, да поищи. Протрясся на морозе. Ее растрясло дорогой. Все деньги растряс. Утрясти меру хлеба, овса.

ТРЯСУЧЕСТЬ, качество трясучего. Тряский вологодск. тряхлый, трясучий, сильно трясущий. Тряская телега, -дорога. Тряхло ехать. Тряскость наших телег причина неудобства их. Коляска трясковата, непокойна для езды. Трясыня об. скупец, скряга. Трясина, трясун, наплавное, трясучее болото, зыбун, зыбучее место, где почва, поросшая болотными травами и мхом, колышется, и вода выступает под ногою. Трясина иногда даже срослый плавучий пласт, на заглохшем, заросшем озере, почему в окошках вода глубока, и ходить опасно; нога проседает, упругий пласт захлестывает яму, и тонущего кроет. И ходенем пошло трясинно государство, Крылов. Трястоное болото, стар. трясинное. Трясинник, трясина; | растен. Phascum, безъустник? | Трясун м. трясуха об. скупой, скряга; | трус, трусиха; | арх. голый студень, без мяса, дрожалка. Трясулька, куст Spirea filipendula, см. донник. | Трясучка, в знач. головного украшенья. Трясок вор. тамб. нестриженый баран, овца, на коей шерсть запушена, и овчина эта. Тряском, тряхом нареч. тряся, потряхивая. Высыпай тряхом! Трях междомет. как: стук, бряк, брык и пр. Тряхтрях, выражает езду, бол. верховую, рысцой, грунцой. Тряхавый, трехавый, в иконописн. о бороде: склоченная, взъерошенная. Трясоголовый арх. бранное глупый и беспутный. Трясопляс, ветрогон, гуляка. Труск зап. южн. треск, хруст, хряст, или | дром, хлам в лесу, дрязг. Труску бояться, в лес не ходить.

ТРЁКАТЬ, трёкнуть, трёкивать, морск. разить, ухать, нагалить, петь дубинушку, кричать в лад, в меру, для дружной работы. Не трекай, берите ходом, навались! не дергай, а тяни. У нас ночью корову со двора увели, верно матросы! "Кабы матросы, так бы услышали: они бы трекали!" | Вор. кряхтеть и стонать. | вологодск. бить, колотить, вбивать, заколачивать; стучать. Не мог вчера дотрекаться у вас, достучаться. Гвоздь такзатрекан, что не добудешь, вбит. | Натрекался, наелся. | Трекнуться сиб. отречься, отказаться, отступиться, отпереться. Трекание, действ. по смыслу глаг. Трёкать, морск. сл. голландское; есть ли подобное у нас, или оно перешло из флота? Трекальщик м. трекала об. кто трекает, нагальщик. Трека ж. вологодск. большая деревянная колотушка, молотом. Колья трекой вбивают; это слово указывает на русский корень. | Трека, см. также три.

ТРёКА ж. пенз. симб. трехдневная работа крестьян на помещика, барщина или панщина. Троянда? Тровянда? кур. куст и цветок розы, розан. Трижды церк. трищи; третижды, трою, троично сев. трожды южн. троичи и тридчи вят. трёхма, три раза, три краты, троекратно или тройственно. Про одни дрожди не говорят трожды. Хорошего трижды не сказывают. Хоть трижды подой, все тот же удой! Про одни дрожди посылай трожды. Стары дрожди перебираешь трожды. Мера добра, тридчи побоку ударить! Трие (триех) церк. трое (троих), три. Трие суть свидетельствующий на небеси, Иоан. Их было трое братьев, осталось двое. Трое говор. бол. о живом, а затем и о неживом, если слово употреб. только во мн. ч., с родит, пад. Трое щипцов, кресел, ворот, саней. Троими вожжами связали. У меня детей троечко было. Трои, три, говор. только о предметах, у которых нет единственного числа, с пад. именит. Трои двери, щипцы, воробы, гусли. Слова: кресло, дверь и пр. имеют единств. ч., но мн. нередко означает один предмет, почему они и подходят под общее правило. Один осудит, а трое рассудят. Трое осудят, а десятеро рассудят. Трое пошло, двое не дошло, третий воротился. Трое пошли, пять рублей нашли - пятеро пойдут, много ли найдут? В лес идут, а на троих один топор берут! Один на троих не рать. Он под троих подлезет, хитер, льстив.

ТС, с-с, ц-с, междомет. повелит. цыц, молчи, ни слова, ни гу-гу!

ТУАЛЕТ м. франц. убор, одеванье, и одеянье, наряжанье и наряд. Делать свой туалет, одеваться, убираться, рядиться. | Уборный стол, с зеркалом и всеми принадлежностями.

ТУБА арх. морда, рыло лошади, животного, бранное человека. ТУБА ж. донск. (татарск. верх?) поемный залив? лесистый мыс?

ТУБАСЕЦ? или тубалец? кур. пролаз, пройдоха, ухо-парень, бывалый. Тубахать кого, толкать, совать туда и сюда, мыкать, не давать покою. -ся, метаться во все стороны, хлопотать, хозяйничать, прибирать.

ТУБЕРОЗА ж. растен: Polianthestuberosa. -розовый куст.

ТУБО франц. повелит. Лягавой, на стойке: стой, не тронь!

ТУБУЛИТЬ, тубипор м. лат. дудчатый, трубчатый коралл.

ТУВЫКАТЬ вологодск. выть, реветь, нюнить, плакать, рюмить.

ТУГОЙ (от тянуть?), крепкий, упорный, стойкий, твердо упругий, неподатливый, противопол. слабый, мягкий, вялый, гибкий, гнуткий. Тугой лук, упорный в натяжке; тугая тетива либо струна, веревка, туго на(вы)тянутая. Тугой тюфяк. туго, плотно набитый. Держи вожжи потуже. *Времена туги, тяжело жить. *Тугой человек, прижимистый, скуповатый; осмотрительный в расходах. *0н туг на ухо, глуховат. *Производство в этом полку тугое, он идет туго, медленно, скупо. Затягивай узел туже, туго-натуго. Он человек тугонький, он тугонек, вряд ли даст денег. Тугонько вытянул, лишку. Птица туго сидит, не строго, близко подпускает. Умом туп, да кошель туг. Я тебе слуга, да туга. Хоть не велик, да туго набит. Натянул туго, да наметил худо. Голова пуста, да туга сума. Для друга все не туго (или в тугу, не тяжело). Тугонек я тебе орешек дался! Как о долгах заговоришь, так он туг на ухо. И не туго, да упруго. Не туго, а не по зубам. Туговатый, тугонький. Тугость, тугота и туговатость ж. свойство по прилаг. Туговатость нынешних доходов куда как под резывает! Тужить что, говор. бол. с приставками. по(на,при)тужцть, напрягать, наляцать, натянуть потуже. Основу на стану тужат притужалкою. Туганить кого, вологодск. перм. калужск. обижать или гнести, угнетать, придираться; неволить, нудить, силовать. Тугун, в плотине, распорка в воротах, меж стоек. Тугачь? арх. шишка на лбу. Тужить о чем, по ком, горевать, крушиться, кручиниться, сокрушаться, печалиться, скорбеть, тосковать или грустить, болеть; жалеть, поминать вздохами. Не тужи, что мочальны гужи: оборвутся, так сами и починим! Не почем барской барыне тужить (плакать). Век живи, век тужи (помрешь, повеселеешь). Кто служит, тот и тужит. По чужому горю вполгоря (сполагоря) тужить! Живи. не тужи: помрешь не заплачешь. О чем тому тужить, кому есть чем жить! Хорошо тому жить, кому не почем тужить. Есть о чем тужить. как не с кем рожь молотить. Сколько служил, а вдвое тужил. Год служи, да десять лет тужи. Плакать не смею - тужить не велят. Богатый и не тужит, да скучает. Не тужила, не плакала - пошл а Марфа за Якова! По старом муже молодая жена не тужит. Нельзя не любить, да нельзя и не тужить. Живет не тужит, по свету кружит. Живет не тужит, и никому не служит. Гнет - не парит, переломит - не тужит! Мир по мужике не тужит. Лес по дереву не тужит. Шапка по голове не тужит. Тужит, горюет перепелочка, где-то мне зимовать будет! Домом жить - обо всем тужить. Жил, ни о чем не тужил; помер - по нем не тужат. Не тужи, красава, что за пьянюгу попала: побьет, не воз навьет, а волюшка своя! Сам друг легче тужится, безличн. Не вытужишь, не воротишь. Затужишь, как замужем будешь. Истужалась по детям в" лучинку. Оттужили мы, пришли наши красны дни! Потужишь, да и забудешь. Протужили с год. Растужилось, расходилось плачем вдовье сердце. Стужились - сдружились. Туженье, действ. или сост. по глаг. Тужебница церк. наемная плакуша, плачея. Тужитель м. -ница ж. и тужильщик, -щица, тужила, кто сильно, много тужит. Тужильщиков по чужому горю много, да что в них! Тужилка? ж. тамб. суббота на первой неделе. великого поста. Тужики м. мн. ниж. тамб. пыжки, толстые блины, кои пекутся в прощеный день, по полуночи, также поминальные блины. Жил-был народ пыжики (раздобревший), а ныне живет народ тужики (в туге, нужде). Тужилки, постные блинки, пекутся на первой неделе великого поста, в субботу, в память масленицы. Тужильники костр. караваи, заготовляемые для молодых, на масляне, а едят они их на первой неделе поста. Туг м. каз. (не тук ли?) прок, польза. Мясо в туг готовить, солить. Еда в туг нейдет, человек не добреет. Тугурить? арх. чутко, внимательно остерегаться, бдительно стеречь. Туга ж. туга южн. зап. печаль, скорбь, тоска, грусть, горе, кручина. От печали бо многие и туги сердца напасах вам многими слезами. Коринф. С великой туги шед, повесися (воевода), летописн. Туга и тоска сыну Глебову! Слово о полку Игореве Туга да нужа - нет их хуже! Чужая сторона, она тугою орана, слезами засеяна. | Туга, кубическая мера из досок, собранных в замок, для камня, щебня, песку и пр. | Туга? тупой конец яйца, тупик или пуга, гузка, пятка, в противопол. тельце, носок, остряк. Тугомордая, -рылая лошадь, арх. тугоносая, тугая на вожжах, на поводьях, нечуткая, тугоуздая. | Тугоносый, арх. о человеке строптивый и надменный. Тугун м. вост. опруга сев. судовое ребро, шпангоут. Тугозвон сиб. тугосум, бережливый хозяин, скуповатый. Платина метал самый тугоплавкий, обработка его, по тугоплавкости, весьма затруднительна.

ТУГУЛЕВКА астрах. казематная, черная, сибирка, блошница, каменный мешок, арестантская при полиции.

ТУГУНОК сиб. рыбка пескарь, пескозоб.

ТУДА, туды нареч. тудака, тудыкась, в то место, в тот бок, сторону, противопол. сюда или оттуда. Поди туда, неведомо куда. Ни туда, ни сюда. Не туда несено, да тут уронено. Он не туда (или не так) глядит. Сам на ладан дышит - а туда же! Тудою нареч. той стороной, тем путем, дорогой. Сюдою поближе, а тудою дорога получше. Тудыяк нареч. арх. туда, в ту сторону или на тот бок. Ворочай тудыяк, от себя. Тудыличь, тудылич(а)и нареч. тамб. пенз. после, опосля, погодя, впредь, не теперь. Некогда, успеем это тудыличи сделать. Тудыкать, настоятельно повторить: туды, туды!

ТУЕС м. сев. вост. сиб. мн. туеса и туясья (перм.?), бурак, бурачок, берестяная кубышка, с тугою крышкою и со скобкой или дужкой в ней. Туесовый, туесный, к нему относящ. Тузик, ряз. туесок, бурачок.

ТУЖЕНЬЕ, тужить и пр. см. тугой.

ТУЖУРКА ж. урал. франц. будничная одежа барынь, домашняя.

ТУЗ м. немецк. игральная карта об одном очке. Пятый. туз в колоде? кулак. Ломается, как туз перед двойкой! В двойках хорош, а в тузы не годится, в начальники. Туз к масти. Рад бы играть, да тузы (да короли) нейдут. В тузы полез. | *Это туз, да еще и козырный, богач, вельможа, знатный и богатый человек. Что за тузы в Москве живут да умирают! Грибоедов. Из рыбинцев есть такие тузиции, что ну! | Удар кулаком. Дать кому туза. Тузоклин, то же. Тузик или тюзик (может быть от другого корня), игра: кляп, по коему бьют налету палкой; сучка. Тузить кого, бить, колотить кулаками. -ся, драться. Школьники тузились, и одному глаз подбили. Он охотник потузиться. Тузила м. драчун, который бьет кулаками.

ТУЗЕМНЫЙ, местный, относящ. до известной страны, местности. Это наш туземный обычай. Туземные жители части Океании стоят на низшей степени человечества. Туземность, туземство ср. принадлежность к какой либо стране, земле, природство, землячество. По туземности, ему искони коротко знакомы вел местные обычаи. Даровать кому либо туземство, признать гражданином своей страны, со всеми правами; дать гражданство, отуземить кого, принять его в свои сограждане. Туземец, -мка, здешний, тамошний уроженец, природный житель страны, о коей речь.

ТУЗИТЬ, см. туз.

ТУЗЛУК м. татарск. астрах. рассол, для соленья рыбы и икры; коренная рыба (летнего залова) пластается и прямо кладется в погребные лари с тузлуком; икра обливается тузлуком, в меру, слегка разбивается в нем руками, затем откидывается на решето, и, по спуске тузлука, пробивается, руками же, в решето. | Тузлук, стар. украшенье на поясе? Гузлуковый, тузлучный, к тузлуку относящ. Тузлучник, рабочий, опытный в деланье тузлука, т. е. знающий меру и крепость ему.

ТУЙ м. татарск. киргизский или башкирский пир, пирушка.

ТУК м. жир, сало, вязь; вообще волога, масло, все жирное; перм. свиное сало. | Перегной, чистый чернозем, удобряющий землю и составляющий, в смеси с ископаемою россыпью, почву; почвеный тук, перегнившие животные и истлевшие и растительный вещества; удобренье, назем разного рода. | Дородство и плотность тела, здоровье. | Бабий тук до мужичьих рук, о побоях. | Арх. ледяное сало, шуга, мелкий пловучий лед. В Божью славу, в тук да ее сало, в буйну голову - вам испить, а мне челом ударить! заздравное пожеланье хозяина. | *Твер, ржев. толк, прок, польза. Отдала сынка в науку, будет ли тук? Туковые деньги, стар. пошлина с продажи скота. Тучный, жирный, воложный; обильный почвенным туком, перегноем; | сытный, упитанный, плотный и жирный телом, толстый. Тучный, бардовый скот, лучные луга, пажити, травные, обильные. Они тучно едят, жирно, воложно, солоще, роскошно. Пшеница любит тучную, а лен более тощую почву. Тучный человек, толстый, тяжелый. Будь тучна, как земля (будь здорова, как корова), плодовита, как Свинья! заздравное пожеланье хозяйке. Тучность, свойство, качество тучного. Тучноватый господин. -ватость, качество это. Тучнить землю, утучнять, придавать туку, удобрять; -ся, удобряться; тучненье, действ. по глаг. Тучить зап. то же. Печка тучит, а дорожка учит. Тучнеть, становиться тучным или тучнее, добреть, жиреть, толстеть, наживать тело; тучненье, сост. по глаг. Ветошь, когда перегниет, тучнит землю, а до этого, глушит подрост. Старуха сильно тучнеет, отяжелела, Земля тучнеет от перегною. Дотучнел донельзя. На барде всякий скот потучнеет. Откупщик растучнел. Луга и уточняются, и сорятся наносом. Тучняк м. ископаемое жировик, тальковой породы.

ТУКА м. птица Ramphastos, перцеяд, амер.

ТУКАТЬ и тю(о)кать, стучать, колотить, постукивать. Кто-то тукается в двери. Туканье, действ. по глаг. Туктук, стук-стук, выражает звук стука, как: бряк, бух, шлеп. Туканить вят. бить и толкать, колотить, стучать; | не давать покою, изнурять и погонять. Тукманка ж. тычок в голову костяшками пальцев, либо удар кулаком, туз, но не столь увесистый, полегче. У этой матери все дети на тукманках выросли. Тукманцами кормит. Тукмачить и тукмасить кого, колошматить, бить, колотить. Тукмач, токмач, тукманка, туз, ударь кулаком. | Тукмачи мн. вят. род салмы, лапши, из мучного теста с горохом. Тукоток вост. стукоток, или топоток, топот пляски. Тукач м. новг. кубач, обитый, околоченный, нераспоясанный сноп, осторнованный. | Новг. связочка дерганого льну. Тукалы? калужск. вороньё, грачи, гальё.

ТУКРЕИ? м. мн. вят. берестяные босовики.

ТУЛ, тулья, см. тулить.

ТУЛАЕМ нареч. вост. татарск. оптом, огулом, гуртом.

ТУЛАЙ, толай, талай, горный заяц Устюрта и Алтая; не белеет, короче, плотнее и прытче русака; уходить от борзых.

ТУЛАЧИТЬ тесто, калужск. кулачить, тумачить, бить вымешивая.

ТУЛИК? вологодск. хват, молодец, провор.

ТУЛИКА и тулича нареч. пск. твер. вот, здесь, тут, тута, тутотка. Туличный, тутошний, здешний.

ТУЛИТЬ что, тулять, тулить южн. зап. (см. примечание к затулять) крыть, по(за,у)крывать, слонить, заставлять, выставлять для закрышки, скрывать, прятать; ныне бол. с предлогами. Объяснив слово это неправильно, Шимкевич. и не мог найти связи его с туловищем. -ся, страдат. | прятаться, скрываться, хорониться, заслоняясь чем, приседая, сгибаясь; притаиться. Приступные люди учнут тулиться (дать тыл?) или ухороняться, Ратн. Устав. друг за друга. Давка тулится, твер. прячется, закрывает лицо руками, отворачивается, дичится. И мал и велик туляющеся в горах, Исх. XXII, 5, Острожск. из чего видно, что скрывать, прятать было исконным значением глагола, а не гнуть, это знач. глаг. получает уже через предлоги; туляться, ту литься, арх. смол. поныне прятаться, хорониться, укрываться, притаиться; уклоняться от дела, огуряться, лынять. Стенка втулилась, вогнулась внутрь; вытулалась, наружу. Что баньку вытулил? выпучил. Вытулить спину, согнув выставить. Затулить лечь заслонкой. Затулись от ветру. Отулить гряды рогожами. Оттули оконце. Притулить лестницу к стенке. Он притулился за углом. Пола оттулилась, откинулась или оттопырилась. Туленье, действ. по знач. глаг. Тулка ж. втулка; гвоздь, пробка, затычка, чем затыкают что, напр. бочонок; трубка, вставляемая во что, напр. в ступицу колесную. | Новг. лагун? Тула ж. сар. скрытное, недоступное место, затулье, притулье, для защиты, приюта, или для заточенья. С этим может быть в связи названье города. Туло, тулово, туловище ср. тело, торс, туша, стяг; тело без головы, без рук и без ног, кроющее (тулящее) в себе полости: грудную, брюшную и тазовую, со всеми черевами их. Одни тулова лежат, искалеченные трупы. Богатый без ума - туло без головы. Не туловище к рукам-ногам, а руки-ноги к туловищу приставлены. | Туло и тул м. колчан, закрываемая от непогоды трубка, в коей хранятся стрелы. Уготовати стрелы в тул, Псалт Х. 2. По ветвям... лук спущенный, тул висел, Державин. | Тул, зап. столб, рассоха под строенье, подпора, стойка. Туловищный строй, склад. Туловый, колчанный. Тульник, тульный мастер, стар. И бежаху из татар седельницы. и лучницы, и тульницы, и кузнецы. Тулья, тулея, тулейка, часть шапки и шляпы, покрывающая голову сверху, кроме полей, околыша, ушей, козырька и пр. иногда подкладка под верхнюю тулью, род втулки в шляпу. Шляпа бобровая, без тульи, без полей, шуточн. женихово богатство. Тулейный, к тулье относящ.

ТУЛКАШ (толкаш?) костр. обрубок, чурбан.

ТУЛПЕГА моск, руз. неуклюжая, неповоротливая женщина.

ТУЛУБИТЬ? кур. решетить дом дранкой и обмазывая глиной.

ТУЛУК (Областн. Словарь Ак.) кавк. тулук астрах. тул(у)б(п) (Рейф), тулун (Областн. Словарь Ак.) вост. сиб. бурдюк, турсук, саба, мех снятый дудкой, целиком, и выделанный на мешок; бывает: телячий, жеребячий либо козий и пр. Нефть в Баку развозят в тулуках; мед в Астрхани продается таями, по 4 пуда, также тулуками, по 3 пуда. Здесь тулун и тулук, не опечатка ли? есть еще монгольск. тул'п, мех.

ТУЛУМ (тулым) м. сиб. большие валуны и каменья в руслах рек.

ТУЛУМБАС м. и тулумбасы мн. муз. большой турецкий барабань, в который бьют одною колотушкой. | Туз, тукманка, тукмач, остолбуха, тумак. Тулумбасить, бить в тулумбас; | *тукмачить, бить кого. Тулумбасник, кто бьет в тулумбас.

ТУЛУН сиб. шкура, снятая дудкой, не распоротая вдоль, круглая. Снять кожу тулуном, или тулунить. | Тулунить рыбу, сиб. печь в золе целиком, не потроша. ТУЛУН монгольск. вост. сиб. турсук оренб. бурдюк кавк. кожаный мех, выделанный и продымленный, для возки на зверованье воды, питья.

ТУЛУП м. полная шуба, без перехвата, а халатом, обнимающая все тело, весь стан; простой тулуп бывает овчинный, бараний; тулуп домашний, смущатый, беличий и пр. Тулупец, тулупчик мерлуш(шч)атый. Мой саксачий тулупища, что медвежья шуба! Поточенный молью тулупишико. Тулупчик, запашная бекешка, шубка, без перехвата, короткая и с малым воротом. Держись вошь своего тулупа! И деревянный тулуп (гроб) по мерке шьют. Молился б Богу, да просил себе деревянного тулупа! Тулупный мастер, тулупник, скорняк, или | швец. Тулупник, торгующий тулупами, либо | кто ходить в тулупе, в овчинной, нагольной шубе.

ТУЛУПАН м. бурная птица Ледовитого моря, Procellaria glacialis.

ТУЛУЧУН вост. сиб. годовалый баран.

ТУЛЬ нареч. пск. твер. туда, в то место.

ТУЛЬПАН, растенье и цветок тюльпанТulipa.

ТУМА орл. чепуха, вздор, чушь, дичь, бессмыслица. Эка туму несет! | Клевета? /| Чудо, диво. | Тума? ж. тумак м. ублюдок, выродок, всякая помесь животных двух разных видов, как: мул и лошак, волколис, волкопес, лисопес, особ. помесь от беляка и русака. | Подкрашенный заяц, черный, или под лису. Хорош заяц-да тумак; хорош малый - да туляк. | Тумак, сибирский хорь, Mustela sibirica. | Рыба Scomber thynnus, тунь, тунец, скумбрия, в Средиземном. море. | Соленые или копченые рыбьи языки, особ. сазаньи. Монастырские тумаки. | Тукмач, тукманка, удар кулаком. Тумаки да кулаки - только и видишь! Накормить кого тумаками, двусмысленно. Жаль кулака, а дать дурню тумака! | Тумак, сиб. ушастая шапка, малахай, треух. | Моск. яросл. калужск. полоумный, глуповатый, с придурью. Тумаковый, тумачий, к тумакам, в разн. зиач. относяш. Тумачить кого, бить, колотить, давать почасту тумаков. Тумачить тесто, кулачить. калужск. Тулачить. Тумовщик, -щица, орл. клеветник, сплетница.

ТУМАН м. (тьма, темень) густой пар, водяные пары в низших слоях воздуха, на поверхности земли; омраченный парами воздух. Туман ложится по низам и по долинам. Туман стелется пеленою. Туман в глазах, я все вижу в тумане, мутно, темно, неясно, как в дыму. Пусто в кармане, а даль (а завтра) в тумане! Туман падает на заре росою, либо подымается облаками. *Пустить тумана, задать тумана, пустить пыль в глаза, обморочить. В Лондоне туманы мороком стоят. У него туман в голове, мысли неясны, запутаны. И туманам пора приходить с синя моря долой. Коли на воду пойдут (водосвящ.), да будет туман - хлеба много, урожай. Он меня туманом отуманил! Талан не туман - не мимо идет. Пьяный, хоть в тумане, а все видит Бога. С тумана, либо роса, либо дождь. Туман падает к вёдру, подымается к ненастью. На Феофана туман - урожай на лен и коноплю, 12 марта. Если в этот день лошадь заболеете, то все лето работать не станет. | Туман, числит. десять тысяч. Туманный день, утро. - стекло. мутное, молочное, темное, нечистое. Туманный взгляд, лицо, пасмурное, озабоченное. Туманные пятна нанебе, думают, сливаются из множества отдаленнейших звезд. Туманная будущность, неизвестность. Туманная смушка, мерлушка, морозная, дымчатая, сивая. Туманистая местность, обильная туманами. Туманить что, покрывать туманом; застить, не давая ясно видеть, показывать в тумане; | *омрачать; | морочить; | плутовать. Испаренья туманят воздух. Марево туманит даль. Пыль туманит зренье. *0пасенья туманят надежду мою. -ся, отуманиваться, страдат. и возвр. Воздух туманится испареньями, они его туманят. Долина туманится, отуманилась, затуманилась. Лицо его туманится заботами. Тумата ж. ряз. слепота, темнота.

ТУМАНЫ м. мн. женские шаровары, татарс.

ТУМАРОМ? астрах. нареч. опрометью, вскачь; торопливо, спешно. Ту(о)машаться костр. спешить, торопиться; суматошиться, суетиться. Туманша ж. симб. каз. суматоха, суета; | бестолочь, чепуха, сумбур, вздор.

ТУМАРЬ? м. смол. скупец, скряга.

ТУМАЧИТЬ, см. тума.

ТУМАША, см. тумаром.

ТУМБА ж. франц. столбик, подножье, стойло; пень, надолба.

ТУМЕСТНЫЙ товар, житель, тутошний, здешний.

ТУНА м. вотяцкий, вотский жрец.

ТУНДРА ж. и трунда финск. сиб. арх. северные, голые степи; ровная, болотистая, мшистая плоскость, до Ледовитого моря. В сиб. различают мокрую, моховую, сухую тундру: в камч. это вообще луга, степи. Тундра круглый год с поддиной, ровгой, с мерзлою подпочвой. Тундровая руда, болотная железная руда. Тундряная глушь. Тундряник, растен. Spelanchium. Тундровщики, тундряные кочевники. Тундрица, растен. Andromeda, бесплодница, багульник, пьяная трава, болотник, подбел.

ТУНЕ нареч. тунно сиб. втуне, даром, бесплатно, безмездно; | тщетно, дарово, напрасно, попусту, без пользы; | без вины, без причины. Туне приясте, туне дадите, Матф. Туне тебя кормить не станут. Тунно проходил, не застал никого дома. Туне о суетном печетеся. Возненавидеша мя туне, Иоан. тунный, даровой; | тщетный, напрасный; | бездельный. Тунная жизнь, пустая, суетная; дармоедная, бесполезная. Тунный выстрел, сиб. неудачный, промах, или не убивший дичи. Тунежительство, тунеядство, дармоедство или мироедство, бездельная жизнь, праздная, на чужой счет, чужетрудная. Тунеяд, -ядец, -ядка, дармоед, мироед, живущий в праздности чужими трудами, бездельник. | Тунеяды, мелкие насекомые, которые гнездятся на животных или исподволь питаются их плотью: блоха, вошь, клоп и пр. | Растенья чужеяды, которым почвою служит другое растенье, ими высасываемое, как напр. мхи, лишай, И много повойных растений жарких стран. Тунеядная жизнь, праздная, бездельная, тунеядство.

ТУНЕЦ м. тун, тон, рыба Средиземного моря Scomber thynnus, скумбра, тумак.

ТУНКАТЬ что, вологодск. вят. шевелить, трогать, толкать; будить спящего; стучать. Кто-то в ворота тункает или тункается.

ТУНТАЙ м. камч. берестяник на 21/2 пуда коровьего масла.

ТУПЕЙ м. франц. взбитый хохол на голове. Тупейный гребень, редкий для прически.

ТУПЕЙНИК м. кавк. туфштейн, известковый рыхляк, накипь, на горячих водах.

ТУПЕТЬ, см. тупой.

ТУПИЦА арх. сухой мозжечок в трубке пера, душа. | Тупик, тупица, глупыш, тупоголовый, глупый. Тупицею вытесан, некрасив. Тупырь м. перм. оренб. мужской член. Тупан, пегаш или атайка, арх. камч. весьма схожие виды морских уток. Тупить что, при(за)туплять, делать тупым. -ся, страдат. или возвр. по смыслу. Как ни наточи ножик, а все тупится, Тупеть, тупиться, становиться тупым или тупее прежнего. Коса скоро тупеет, тупится от камыша. *Глаза, слух, память тупеют под старость. Тупленье ср. тупка ж. действ. по глаг. тупить. Тупенье, сост. по глаг. тупеть. Тупоглазый, близорукий, или вообще слабый виденьем человек. Тупоголовый, -лобый человек. Тупоголов, -глав, рыба Coriphaena. -жалая иголка, тупая. Тупожаловатое шило. -клювая птица. -конечный нож. -листое, или -листное растенье. -носые сапоги. -утка, тупоноска, плосконоска, широконоска, соксун. -памятный мальчик. Тупоречие, косноязычие; -речвый, косноязычный, заика. -рылый, -мордый песня. -угольный треугольник, в котором один угол тупой, а след. два остальные острые. -углый дом, земля. Тупоумый, -умный человек, тупоум, -мок, глупый. -умие ср. сост., свойство это. -умничать, рассуждать заносчиво и глупо. У них все дети тупоумки.

ТУПОЙ, противопол. острый; толстый, отрубистый в конце, или тупоконечный; | толстый на ребро, туполезый. Тупое шило. Тупой мыс. Ножи тупы, хоть верхом. охлябь! Тупым топором обкрошишь, а не обтешешь. Ножницы тупы, только щемят, а не режут. Словно тупым (деревянным) ножом пилит. *Товар тупо идет, тупой спрос на него, плохо, вяло, тихо. Тупо сковано - не наточишь; глупо рожено-не научишь. Бык тупогуб, у быка губа тупа, скорогов. Бык тупо губ, тупогубенький бычок, у быка была губа тупа. | о чувствах: нечуткий, слабый, утративший силу свою. Тупое зренье под старость не диво. Тупое ухо, слух, глуховатость. У борзых чутье весьма тупое, у гончих острое. У низших животных все чувства крайне тупы. | *Об умственных способностях: низшей степени, малые. Тупой ум, -понятливость, - память. Тупой человек, тупого ума. Тупой угол, который больше прямого, отвесного, бол. 90 градусов, противопол. острый. Ножик тупенек. Топор тупым тупехонек, -шенек. Тупы копыта у быка, так и бык тупокопыт (скорогов.). Туповатый, изрядно тупой. Мальчик туповат, тупенек к ученью. Тупость, туповатость, свойство, качество по прлаг. Тупак, тупец, тупой нож или скобель, для скорняженья кож. Тупяк, залом, уступ в стене, альков. Тупеё ср. тупой конец орудия. Сшиб его с коня тупеем копья, пяткою, противопол. острие. Тупик ножа, обух, спинка. Тупик, тупой нож, топор. Тупиком изорвешь, а не отрежешь. | кожевн, род скобеля, которым счищают мездру, после мочки, а в Арх. выбривают кожи морских зверей, счищают с мездры жир. /| Глухой заулок, мешок, непроходная улка; отсюда: *придти в тупик, стать в тупик, стать в пень, не знать, что делать, быть в недоумении, смутиться, растеряться. Пришло в тупик, что некуда ступить. | Сиб. плетневая загородка, раструбом, куда загоняют сохатого. | Тупик, арх. род северной гагары, Аica artica. | Камч. морской попугай Fratercula (Mormon). | Тупики, костр. стул, чурбаны под избу. Тупика ж. кур. тупица, тупишь м. тупик, затупленный топор, дровокольный, ледорубный или для рубки костей; тупой нож; | глупый, тупой человек. |

ТУПОРВА нареч. костр. Тупорича каз. вта(е)поры, тогда, о ту пору.

ТУПЫСЬ ж. (?м.) вологодск. ситный хлебец.

ТУР м. франц. воен. хворостяная корзина, набиваемая землей, для защиты от пуль. | в картах: круг, одна очередь кругом. | Полу парик, накладка на лысину. Тура ж. франц. башня, в шахматной игре. ТУР м. стар. дикий бык, ныне зубр, уцелевший у нас только в Беловежской пуще (гроднинск.) и за Кавказом; встарь он водился почти повсеместно и нередко поминается в летописях. Храбр бо бе, яко и тур; Буй тур Всеволод; также в духовной Мономаха, | Кавк. дикий, каменный или горный баран, а вернее козел, Carpa caucasica. | Жук-олень, рогач, лукан, кличка дана учеными. Турий, туриный, ему принадлежщ., к нему относящ. Турий рог, обделанный, на ножке, для питья на пирах. Турий рог меду ставленого. | Тур? кал, мед, зад у человека, задница, ягодица. | Межевая насыпь, бугор, курган (не с франц. ли тура?). | Тур, турок, арх. печной столб, которого основанье (нога) расписывается пестро красками. От этого в песне: туру ногу пишет. Тур, бык, может быть от турить, см. выше.

ТУРА, см. тур. ТУРА ж. арх. морской порост разн. вид., морской горох, капуста, водоросли; морская кить, algae.

ТУРАСКАТЬ кого, перм. бить? тураскаться вост. сиб. реветь, плакать?

ТУРАТЬ о чем, тамб. перм. вологодск. арх. думать или заботиться. Об этом он и не турает, ему и горя мало.

ТУРАХ м. хмель, сост. пьяного, опьяневшего, или того, кто навесели. Он маленько под турахом.

ТУРАЧ, кавказская горная куропатка, Tetrogallus caucasius.

ТУРБА ж. (торба?) морда, рыло конское, храп и губы,

ТУРБИНА, машина, с лежачим водяным колесом.

ТУРБОВАТЬ кого, лат. польск. южн. зап. беспокоить, тревожить. Турбачать пск. твер. то же; | костр. обижать? | Твер. толмачить, толковать? -ся, беспокоиться, хлопотать.

ТУРГУН м. растение Artemisia dracuculus, эстрагон.

ТУРЕЦКИЙ барабан, тулумбас. Тур, бобы, фасоль. - пшеница, кукуруза. - музыка, шумная: тулумбас, барабаны и тарелки, колокольцы, треугольник и пр. Турка ж. пшеница белотурка, кубанка. | Ружье, короткий, широкодульный дробовик. Турский кафтан, стар. долгополая одежа, без воротника и застежек. Турок, род парома, ящиком, для сплава мелкого леса.

ТУРЖА ж. олон. рыба яз.

ТУРИТЬ (турю) и турять (туряю), турнуть кого, туривать тамб. костр. вологодск. гнать или сгонять, шугать, пугать и прогонять. Тури его со двора! Турить гурт. Придет пора - турнет курносая со двора! | Погонять кого, торопить, понукать, побуждать. Туряй-ну его воровей! -ся костр. вят. спешить, поспешать, торопиться. Турись, турись, пора идти!. Встури голубей! Корову в вороты не втуришь. Вытури отсюда всех. Пристали гуси, не дотуришь. Затури телят. Натурили пропасть народу. Барку отуривает, отурило, оборотило поперек, или кормой вперед. Потуривай лошадей, пошел. Лодку под берег подтурило. Всех перетуряли. Косяк протурили. Протури его взашей. Всю дворню растурили, разослали. Стури птицу с огорода. Утурили их в Сибирь. | Москврец. поворачивать барку кругом (Шейн); | ряз. топить. Туренье ср. турка ж. действ. по глаг. Задала им турку, турнули с острасткой, заставили идти или работать. Туркий ниж. спешный, скорый, проворный, быстрый. Больно вишь вы турки, неколи теперь. Время турко бежит. Туркой парень. Туразить кого, вор. тамб. ряз. гонять, ловить, травить, догонять или гнаться с шумом, криком. За селом волка туразят! Туровить вологодск. вят. перм. пск. кого, торопить, понукать, погонять, понуждать. Туровь его, чтоб дописывал! -ся, торопиться, спешить. Туроветь или турать вологодск. туровать вор. заботиться, пещись о чем. Туровый вологодск. новг. скорый, быстрый, прыткой, бойкий; успешный. А ну-тка, турово! скорее, живее. Турь-турить вят. гнать, спешить.

ТУРКАТЬ кур. шептаться, шушукать, говорить с уха на ухо.

ТУРЛУК м. турлучное строенье, кавк. южн. плетневое, обмазанное глиной, плетневая мазанка. | Турлук, ряз. частокол и плетень. Турлуч(ш)ка ж. астрах. турлучная хата, плетневая мазанка. Тырлычина кур. стропильная жердь, под соломенную крышу, сарая. Тырлычить сарай, стропилить.

ТУРЛУКАТЬ, (турлыкать), турукать, турурукать, напевать: турутуру, или играть на рожке; /| ворковать; | *турукать, кур. вор. наушничать, туруручить вологодск. бормотать; о тетереве токовать. Турлы(у)шка новг. каз. горленка. Туру, туруру, звукоподраж. Туру, туру пастушек. песня. Туру(ы)кать, то же, петь про себя. Туру(ы)кала, турыбала, охотник петь про себя.

ТУРМАЛИН, ценный камень шерловой породы; бывает зеленый и малиновый. -линовые сережки.

ТУРМАН немецк. голубь вертун. Иные турмана, вертятся через голову, иные ничком, через хвост, а третьи боком, через крыло. Дать турмана, упасть торчмя головой, перекувырнуться.

ТУРНЕПС м. турнепа ж. рутабога,Вrassica Asperifolia, порода репы, которою заграницей кормят скот.

ТУРНИКЕТ м. франц. снарядец, для прижатия боевой жилы, напр. при отсечке члена; прижимец, нагнетка.

ТУРНИР немецк. рыцарские игры, карусель, гарцеванье, ристанье.

ТУРОВИТЬ, см. турить.

ТУРОК см. турецкий.

ТУРОМА ж. у ногаев, крошенная конина, что у башк. и кирг. бишбармак и кулама.

ТУРПАН м. сиб. Anas nigra, черная (дикая) утка. | Ошибч, вм. тупан.

ТУРСУК м. башкирск. киргизск. малый кожаный мех, обычно из трех клиньев коневины, с окороков или задних ног, для кумыса; его возят в тороках; большой: саба; на кавк. вообще бурдюк. | Турсук, вос. сиб. камч. берестяной, или плетеный из травы кузов, кошель, и пр. по грибы, по ягоды. Турсуковый, турсучный, к нему относящ.

ТУРТАТЬ кого, вологодск. утруждать, тревожить, беспокоить.

ТУРУСЫ м. мн. пустая болтовня, вздорное вранье, пустословие, лясы, балясы. Нести турусы на колесах, молоть чепуху, чушь. Подпускать турусы, подъезжать турусами, склонять к чему россказнями, подлещаться. Турусить перм. Туросить, говорить вздорь, врать, городить небылицы, нести чепуху; | бредить во сне или спросонок. Он завсегда турусит во снях. | Пск. турлыкать, мурлыкать, напевать.

ТУРУХТАН, курухтан, драчунь кулик или курочкаТringa pugnax, у которой петушки весной бывают с гривками, и пером пестрые, всех мастей, как дворовые петухи, и также дерутся. Турухтан в таратайке: шестерней пылит, из ворот в огород! Турухтанья стайка.

ТУРУШКА ж. колывн. завд. чугунная доска с дырой, через которую выпускается расплавленный веркблей.

ТУРФ, торф, коренник. Турфяник, растенье Sphagnum.

ТУРЧА, турчь, плавушник, растенье Hottonia palustris.

ТУРЫБАЛА? твер. неловкая, неуклюжая баба.

ТУРЫШКА вологодск. бурак, туес, берестовый, долгий, облый кузовок, с деревянным дном и крышкой с дужкой.

ТУРЯТЬ, см. турить.

ТУСИНЬ ж. ниж. тусинная пестрядь или (оренб.) мухояр, ткань на крестьянские рубашки: основа синяя, пеньковая, уток красный или бурый, бумажный.

ТУСКЛЫЙ, противопол. светлый, ясный, лосный, или чистый, прозрачный, сквозистый; мутный, матовый, темный, слепой, померклый. Тусклый месяц, солнце, без блеску. Ныне, орех в отделку идет более тусклыйй, без лаку и политуры. Тусклое серебро. лежалое, слепое, или же тусклой работы, матовой. Оконницы тусклы, стекло плохое. Тусклые глаза, без живости, жизни, огня, мутные; | с туском, с лудою, с бельмом, плохо зрящие. Свеча тускло горит, темно. Труба эта тускло кажет, мутно, неясно, туманно. Тускловатое зеркало, то же, в меньшей степени. Тусклость, -ловатость ж. состоянье, качество по прилаг. Туск м. тусклость, и | что причиняет ее, отнимает ясность и блеск, что наводить луду, муть, затин. Туск на глазу, луда, бельмо. | Туски, вологодск. бранно: глаза, очи, буркала, бельма, талы, баньки, пучки, гляделки. Налить туски, напиться до пьяна. Она туски подкатывать умееть, ловко, искусно обмирает. Серебряный туск, нелощеное серебро. Бей его туском! бранное ослепни! Тускнеть или тускнуть, померкать, меркнуть, мутиться, темнеть, угасать, покрываться туском, становиться тусклым. У больного уж глаза тускнут, потускнели. Окна отпотели, тускнеют, потускнели, затускли. Слова его тускнет.

ТУТ нареч. см. тута. ТУТ м. тутовое дерево, Morus, шелковица, шелкун, тютина, шелковичное дерево. Шелковичных гусениц кормят тутовым листом. Тутняк, тутовица собират. тутовая роща.

ТУТА? ж. калужск. уныние, тоска, грусть, скука (Акад. Сл. не туга ли?). ТУТА, туто, тут нареч. тутова, олон.; тутока. -тка. -тки, -тко, вост.; тутоди, тутовона, яросл. костр.; туточка, костр.; туточки, тутоньки, тутеньки, южн. зап. и тутоцка, -цки, пск. твер., тутытька смол. Ту церк. зде, здесь, на сем месте, вот где. Тут была тут перепелочка, тут была тут невеличечка, песня. Жернова говорять: за горами хорошо, а ступа говорит: что тут, что там! Не тут то было, нет, либо неудача. Где любовь, тут и Бог. Где радость, тут и горе, где горе, там и радость. Где ни напьется, тут и подерется. Весь тут: гол, как прут! | иногда тут относят и ко времени: Тут он из себя вышел; тут-то он выявил всю правду; вот тут-то пошли проказы! тогда, в это время, после всего сказанного. Тутто ниж-ард. междомет. изумленья: ах, ай-ай, поди-ты, вишь! Слышал, дядя, Иван воротился? "Тутто!" ой ли, неужто. Тутошний пск. тутовый, здешний, местный, семестный. Он тутошний житель, места, где находятся беседующие. Тутозде нареч. вят. кое-где поблизости, в околотке, местами.


В. Даль ТУТЕМЬ-ТЁЩА

ТУТЕМЬ-ТЁЩА

ТУТЕМЬ ж. костр. вят. арх. залежь, пар, паровое поле (от тук, тучнеть? не отсюда ль город Тотьма?); залежь, покинутая на годы, выпашь, залог, перелог. Тутемный, к ней относящ.

ТУТЕН м. тутень, стар. вост. сиб. шум, гул, зык; ныне бол. конский топот. Слышашеся отвне тутен(ь) некий, Мин. От тутня копыт земля дрожит, ирк. Тутнати стар. тутнуть сиб. стучать, шуметь, гудеть, зычать. Яко тутнати и гремети всему мосту тому от вопля людей. Стадо домой бежит, инно тутнет, раздается. Тогда гласове беаху и тутнание, Ио. Экс. Предивно быть полотьске, в мечте бываше в нощи тутно стоняше по улищи, яко человеци рищюще бесы, Карамзин. Земля тутнет, Слово о полку Игореве стонет под копытами.

ТУТИ, иные пишут тутти, итал. муз. ср. несклон. все; место, часть музыки, где принимает весь хор или оркестр; противопол. соло, одиночка, дуэт и пр.

ТУТУРШИТЬСЯ вост. сиб. хмуриться, хохлиться, ежиться, надуваться.

ТУФ м. камневатая, затверделая земля; опока, рыхляк разного рода. Известковый туф, осадочный известковый (углекислый) рыхляк. Глинистый туф, мергель, опока, лежащая иногда под черноземом. Огневой туф, отверделый сплав пепла и песку, выкид огневой горы. Туфовая, туфяная подпочва. | Туф, грубая ткань, для подложки под сукно, при стрижке его.

ТУФЕЛЬ м. и туфля ж. немецк. хлопанцы, шарканцы, шаркуны, босовики, комнатная обувь, башмаки без задников, подошва с передком. Туфельная шаркотня, шарканье.

ТУХНУТЬ, потухать, затухать, гаснуть, у(по)гасать. Огонь тухнет. Под венцом свеча тухнет- скорая смерть. | *Страсти под старость тухнут. Вечерняя заря тухнет, смеркается. Звезды тухнут, потухают пред утреней зарею. *Жизнь тухнет, угасает. | Арх. о звуке: замолкать. Гром тухнет, гул его удаляется, едва слышен. | Протухать, гнить, загнивать, провонять, испортиться гнилью и издавать противный запах. Тухнет все мясное и рыбное, квашенина и сочные припасы. Рыба тухнет от мочки льна, т(д)охнет, дхнет, снет, мрет. Рыба от головы тухнет (о глупом человеке). Свеча выгорела, дотухает. Вражда их затухла. Пожар сам потух, когда уже все сгорало. Яйца перетухли, все протухли. Кажись зарево притухает. Тухлая рыба еще хуже тухлой говядины, протухшая. Кричит: свежи яйца! а не закричит: тухлые! От одного тухлого яйца семеро мужиков бежало. | Тухлый гром, арх. отдаленные, едва слышные перекаты. Тухлый воздух, спертый, вонючий. Тухлый человек, вялый, ленивый, сонный. Тухлость, тухоль, тухота ж. сост. по прилаг. | Тухота, летняя духота, душная жара. | Тухоль, затхлость. Мучная тухоль. | Гнилая вонь. Тухлятина ж. все тухлое, протухлое, гнилое, вонючее, мертвечина, падаль, стерва. Тухляжка ж. тухлёнок, тухлячек м. тухляшка об. дохлёнок, мелкая мертвечина, напр. дохлая дворовая птица. Тухлик и тухляк, человек, от которого всегда вонь. Тухлица твер. любимая крестьянами вонючая соленая рыба. Тухловатый, с едва заметною для чутья тухлостью; -тость, сост. это. Тушить что, гасить, у(по)гашать, у(по,за)тушать, унимать, уничтожать огонь, заставить его потухнуть. Тушить свечи, огни (свет или очажный), пожар, лесной пал. Угольную кучу тушат землею. Пожар от грозы суеверы тушат молоком от черной коровы. | *Туши, поколе не разгорелось, ссоры и смуты: унимай их, улаживай, мири. Тушить дало, стараться о безгласности его, о прекращении. | Тушить, пск. душить, вонять тухлым. | Пск. тушить и тутлять арх. ругать, срамить, бранить, корить. -ся, страдат. Когда идут, на корабль, в пороховой погреб, то все огни тушатся. Не дотушив пожара, бросилаего. Затуши свечу. Смуты вдруг не затушишь. Натушить углей, печных. Пожар потушили. Все огни перетушены. Притуши самовар крышкой, или приглуши. Всю ночь протушили пожар. Тушенье, тушка, действ. по знач. глаг. | см. туша. Тушитель, -ница, тушила об. кто гасить, тушить что. Тушильник м. -ница, тушилка ж. или тушило ср. снаряд или орудие, для тушенья чего-либо; гасило, гасильник. Тушилом глушать, тушать, гасят печной уголь, крышкою на горшок; тушилка, костр. самоварная крышка.

ТУХТЫРИТЬСЯ перм. дуться, гневаться, сердиться, дуть молча губы. Тухтырь м. угрюмый, всегда недовольный человек, брюзгач.

ТУЦИЯ ж. горн. металлический налет в трубе плавильной печи.

ТУЧА ж. (тук, тучный) что-либо огромное, пухлое, тучное, громоздкое, объемистое и рыхлое, составное, сборное; куча. Стога, скирды, клади тучами стоят. Трава в лугах туча тучей. Туча пыли. Саранча тучами несется. Туча стрел. | *Огромное множество, пропасть, бездна, говор. бол. о подвижном, о толпе напр. туча народу или войска. Белка кочует, валит тучей. | Грозовое облако, дождевое, градовое, темное, к ненастью. Не из тучи гром, из навозной кучи, где не чаешь. Несутся тучи поднебесьем. Вся беда пронеслась тучей., одной угрозой. Тучи облегли все небо. Погромная туча, градовая. *На нас туча идет, гроза, беда, опасность. Грозную тучу бог пронесет. На тучу будет и погода. Из большой тучи да малая капля. Бог тучу пронесет и вёдро принесет (или: пошлет) Кто тучу пронесет, тот и вёдро пошлет. Пошел черт по тучу, ан из ее то и, стрельнуло! Шла туча блинная, столкнулась с тучею пирожною. Сбежалися тучки в одну кучку - быть ненастью. Солнце за тучку садится - к дождю; в красках - к ведру. Туча не без грому, а хозяин (или: господин) не без гнева. Тучка, умалит. | Сев. широкодульное ружье, дробовик. | Сиб. снедное растенье? не пучки ли, борщ, снить, или снедь, Heraclium? Тучевые дожди, сильные, проливные. Тучливый день, сильно облачный или грозящий ненастьем. Тучный и пр. см. тук. И убо тученосный облак на огнено видение преложися, летописн. Владыка.... тучеподобный... тебе покланяюсь, Жуквск.

ТУШ? м. влад. кувшин, кринка. Туша молока. ТУШ м. музыкальное ура, заздравие, многолетье, исполать. Туш играют, когда пьют во здравье.

ТУША ж. битая и опрятаная скотина, стяг. Туша говяжья, туша свиная, баранья; тушка поросячья. Шкуру сняли с медведя, и сало обобрали, а тушу покинули. Экая туша валит! о человеке огромный, тучный. Тушевый, тушный, к туше относящ. Туша стоит: шея есть, головы не бывало (штоф).

ТУШЕВАТЬ и пр. см. тушь.

ТУШИТЬ, см. тухнуть.

ТУШКА, у пск. рыбаков: первая, малая прорубь для невода.

ТУШКАН, тушканчик, забайкальск. алагдай и карагана, астрах. емуранчик, Dipus, земляной, норный зайчик; у нас их два: большой и малый; сиб. бабун; несъедомы. Первый, как уверяют, сосет коров в поле, держась задними ногами за ногу, а передними за вымя, за что и зовут их оплетаями.

ТУШЬ ж. брусковая черная краска, разных оттенков. Китайцы пишут письмо свое кистью и тушью. Тушевый рисунок, сделанный тушью, весь черный, без цветов. Тушевать что, отделывать тушью; оттенять, класть тени без красок. -ся, страдат. Тушеванье, тушевка, действ. по глаг. -вальный, к сему служащий. Тушевальщик и тушевщик м. -щица ж. мастер тушевать, раскладывать тени и оттенки.

ТУЮС м. олон. туяс арх. вологодск. туес, берестяной бурак. | Глупый, бестолковый человек.

ТФУ, тьфу, фу, выражает плевок, в знач. досады, негодованья. Тфу, дурак какой! Тфу прдпасть!

ТХОР м. тхорь, южн. зап. (от тухлый, вонючий) хорь, хорек. Тхарь м. твер. платяная моль, тля.

ТЧАН и тшан м. стар. (досчан, дсчан) чан, большая кадь. Да три тчаны(а?), да десять бочек, да полубочье, из описи. Тшан кожевенический.

ТЧЕЯ влад. Точея, ткалья, ткачиха, ткаха.

ТЧИВЫЙ, тщивый, чивый, щедрый, тороватый, великодушный, милостивый; начально точивый, или точащий, источающий обилие; доселе производилось от тощий и тщиться(?); но коли встарь писали тчан и тшан вм. дщан, досчан, а ныне чан, то могли писать и тщивый вм. точивый. что ныне чивый. У скупого ино со тчивого выйдет. Ольха чивое к росту дерево. Что беднее, то тчивее. Он тчив на чужое добро. Тчивая, чивая рука. Русь тщиви суть на брань, стар. Тчивого (или тороватого) от богатого не распознаешь. Тчивость, чивость, щедрость, тороватость, великодушие, милосердие. Тчиветь, чиветь, щедреть, становиться тороватее.

ТЩАТИСЯ церк. или тщиться, стараться, усердствовать, ревностно заботиться, прилагать свое старанье, усилия. Тщанье ср. старанье к чему, усердие, соревнованье, усилие, заботливость. Тщательный, тщивый, старательный, усердный, точный, аккуратный. | Тщивый, см. тчивый. -ность, свойство, качество это. Тщательность отделки вещи этой удивительна!

ТЩЕТНЫЙ, тунный, сиб. напрасный, дармовой, бесполезный; пустой, безуспешный; | суетный; к земному, плотскому быту нашему относящ., не пользующий для будущей жизни. Тщетное старанье, неудачное. - труд, бесполезный. - надежда, обману(тая)вшая. - просьба, безуспешная. Тщетное умствованье, суетное и самонадеянное. Тщетность, тщета, свойство, качество тщетного; тщетность бол. качество, а тщета, общее отвлеченное понятие, или суетность, суета, суета сует, все мирское, земное, плотское, временное, бренное, праховое, преходящее, противопол. вечное, духовное. Тщета дел и помыслов человеческих. Тщета всех забот насущных. Тщета обаяет, прельщает. Тщий, тщая, тщее. и тощь, тща, тще, церк. пустой, порожний. Водоносы тщи. Суд. | Тщетный, напрасный, бесполезный. Аще же Христос не возста, тще убо проповедание нание, тща же и вера ваша, Коринф. Не возвратится к нему (т. е. Богу) глагол его тощ, Исайя. | Суетный. Тще нареч. вотще, тщетно; напрасно, бесполезно или безуспешно; суетно, безрассудно, обольщаясь временным, преходящим. Тщеброд м. и -дка ж. орл. шатун, праздный лентяй. Тщедушие ср. -шность ж. (не от тщетный, а от тощий, тощедушие), слабость сил и здоровья, худоба, худощавость, истощалый вид, слабосилие или хилость. Он человек тщедушный, ему работа не под силу. Человек тщедушен: чуть поел, уж и сыт! Тщегрозный, бессильно угрожающий. Тщедарованные способности. Тщеискомая квадратура круга. Тщемудрие, - мудрое сужденье, суемудрое. Тщепогребальная (род. пад. -ных) ср. мн. церк. изваяние или образ умершего. Прият Мелхала тщепогребальная и положи на одре, Царст. Тщепрославленный, вотще, не по заслугам, напрасно. Тщеславиться чем, искать суетной или тщетной, вздорной, ложной славы, внешнего почета, блеска, почестей или хвалы; величаться, кичиться, возноситься, ревнуя вообще к наружным знакам почета; хвалиться заслугами, достоинствами, богатством своим, хвастаться, бахвалить. Знатностью рода люди гордятся, случайным богатством люди тщеславятся. Тщеславный, кто жадно ищет славы мирской или суетной, стремится к почету, к похвалам, требует признания мнимых достоинств своих, делает добро не ради добра, а ради похвалы, почету и внешних знаков почестей. Тщеславие, тщеславность, свойство, качество это. В нем тщеславие превозмогает скупость. Он ради нищеты гроша не даст, а за орден богадельню построит, по тщеславию своему. Гордость живет немо внутри сердца; спесь глупа, и потому выказывается на смех; надменность и киченье - признак самодовольствия; честолюбие внешнее всегда тщеславно, а тщеславие способно к унижению и подлостям, лишь бы ему гласно а наружно поклонялись; оно принимает и самую пошлую лесть, вызывающую на самохвальство. Тщесловные речи, тщесловие, пустая, вздорная, суетная речь, пустословие, празднословие, суесловие.

ТЩИНА? мера земли?

ТЫ местоим. личн. вт. лица, един. ч. Искаженная вежливость заменяет слово это мн. числом, но у нас доселе простой человек говорит всякому ты, и Богу и Государю (на франц. и Богу говорят вежливо, вы; на немецк., вм. ты, говор. вы, он и они); вместо тщеславной похвальбы сельского учителя (эмансипированного), что он крестьянским мальчикам говорит вы, он бы лучше сделал, заставив их себе говорить ты; в этом было бы бол. смысла. Кабы не ты, если б тебя не было тут; кабы это не ты, если бы это был другой человек. Ты говори! поди-ка, убеди его. Ты ей стелешь вдоль, а она знай меряет поперек! Ты, как бы дело изладить, а он, как бы дело изгадит! Ты-то, костр. тото, вот тото, тото и есть; ой ли, неужто и пр. Ты-се, вологодск. ты вот, а вот ты; ты-то, а вот. Ты-се сделал, а я ты-се прогулял. Сказали болен, а он ты-се ходит! Тыкать кому, говорить ты. Мужик всякому тыкает. Лучше по чести тыкать, нежели с подвохой выкать. Давно ли вы с ним тыкаетесь? подружились, побратались, на ты. Тыканье, действ. по глаг. Знай ты, да я (да он, да еще дядя Семен). Говорил бы я и про тебя, да боюся тебя. Говорит про тебя, забыв себя. Сперва к тебе, от тебя да к вам, а от вас к тебе же. Тебя то видим, да в тебе то не видим. Сегодня мне, завтра тебе. Что тебе, то и мне. Что мне, то и тебе. Не ищи правды в других, коли ее в тебе нет. ТЫ арх. перм. тые, тыи, южн. зап. тыи пск. твер. те, местоим. указат. третьего лица. мн. ч. тых (тыих) людей мы не знаем. Тым-то и хорошо, что просто. Мы тыим чужим ловить рыбы не даем.

ТЫКАТЬ, ткнуть, тыкать или тыкивать что чем, во что; ткать калужск. толкать, бодать, бости, пырять, совать торчком; колоть, вонзать. Тыкать колья, втыкать; ткнуть колом, пырнуть. Не тычь пальцем, обломишь! не забывайся. Пальцем тычет, словом притыкает. Не тычь палкой в подворотню, собака не взлает. -ся, страдат. /| Тыкать друг друга. см. ты. Где ткнется, там и напьется. Воткнуть гвоздь в бочку или заткнуть ее. Не выткни глаза. Дотыкаться до чего. Вся шкура истыкана. Заткнуть полы. Надо натыкать хворосту в горох. Обтыкаться частоколом. Ототкни-ка затычку. Поткнуться, спотыкнуться обо что. Подоткни подол, грязно. Перетычь колья по местам. Притыкай булавкой. Барабан проткнут. Растыкать вещи по всем углам. Стыкать, соткнуть бревна концами. Утыкала голову цветами. Тыканье, действ. по глаг. Тыкало ср. тыкалка ж. тыкач м. кол, или заостренная чурочка на палке, для деланья лунок в грядах, в огороде, под посев. Тыкальщик, -щица, кто тычет. Тык! однократн. действ. по глаг. ткнуть, как: ляп, ляс, бух и пр. Тычок м. торчек, копыл, рожен, колышек, пенек, все, что торчит тычком, стойком, колом. Где ямы. копать, там тычки поставлены. Ровняй края дорожки по тычкам. Пень на пне, тычок на тычке! Приживчивое дерево из тычка растет. Ударить тычком, на тычок, уколом, бодком, пырнуть, боднуть. | Тычок. сиб. кабак. | Совок, толчок рукою, тукманка. За тычком не гонись. Он тычками понукает. От" тычка не уйдешь. Дали нищему тычка - и тот в суму! Весь под тычками, на побегушках. Сидеть, жить на тычке, едва держаться. Хочешь, дерись, а за тычком не гонись. Свались только с ног, а за тычками дело не станет. | Торц, узкая, малая сторона камня, кирпича. Булыжник в мостовую надо класть не логом, а тычком. Кирпич кладется ложком, а местами тычком, или точком, на ребро, либо стойком. Тычью нареч. стойком, тычком; | ткнув, пырком. Тычка ж. действ. по глаг. тыкать. | Сиб. игра в свайку, или в ножи, втыкают ножик броском в пол. | Тычинка цветочная. Тычина, тычинка, -ночка, тычек, всякий прут и хворостина, колышек, лучина, воткнутая в землю. Хмель, что горох, вьется по тычинам. Тычина частокола. Хмелинушка тычинки ищет, девка парня. Солод в овине, а хмель (еще) на тычине. | Тычинка, у цветка, природный тычок, выносящий на себе пыльник с цветнем, который оплодотворяет пестик, зарождая в нем завязь. Тычинник м. тычье ср. собират. тычины. | Тычинник, палисадник, вообще частокол. А кто привезет на городок на Радонеж... колоды, колье, тычье... имати с рубля по деньге, стар. Хворостяной тычинник. Тычковый, тычечный, к тычкам относящ. Тычковая снасть, касп. уды на тычках, на кольях. Тычкать казач. толкать.

ТЫКВА ж. овощной плод Cucurbita pepo, тебека, кебебка ниж. кипека влад. Гарбуз южн. зап. кабак, кабака южн. бухарка кавк. дурак донск. Пудовая тыквища. Пшено и не в тыкве родится, да с тыквой естся. Тыква бутылочная, перевод, Lagenaria, тыковка, тыквица, травянка, кубышка, горлянка; несъедомая, идет на сулеи. Тыквенная, тыковная каша или тыквеник, разварная мезга тыквы, с крупою. Тыковник сиб. беседка, обвитая тыквенною ботвою.

ТЫКЕН м. сиб. татарск. козел, козлище.

ТЫКОЛА ж. вологодск. зырянс, много озерное, озеристое место.

ТЫЛ м. зад, задняя сторона чего; | спина, хребет; | ника, ничка, изнанка; противопол. перед, лицо. Тыл строенья, деревни, зад, зады. Шкаф ставится тылом к стене. Я его с тылу, в тыл видел, а в лицо не знаю. Дать тыл или тылка, не устоять, бежать, дать тягу. Гнать в тыл, по пятам. Тыл монеты, медали, оборотная сторона, испод, изнанка. Тыл шляпки, задок. Зайти в тыл или с тылу. Тылина ж. тылок, тыл вещи, предмета. Тылье ср. стар. тупее острого орудия, обух. Ян же обороти топор, удари и тыльем, летописн. Побей говядину тылком ножа, она мягче будет. Тылка ж. пск. тыл, зад; затылок, загривок, холка. Тыльный, к тылу относящ., задний, или спинной. Тылять ряз. гоняться за кем, по ком. Тыляй за ним! Тыльник м. натыльник, назатыльник.

ТЫМЕНЬ, тымен м. монгольск. сиб. или тюэ, тюя, оренб. верблюд двугорбый; одногорбый нареч.

ТЫН м. (от тыкать? или тень, затин?) деревянный; сплошной забор, заплот, городьба, частокол, огорожа или рубка; встарь, тын, как городская стена, делался частоколом, либо заплотом, а рубленый город был двустен, в срубах с перемычками; ныне, южн. зап. новг. это всякий сплошной (непрясельный) забор, и даже плетень. Махнул через тын. Сорока с тыну, а десять на тын. За глазами, что за тыном. Ерша на алтын, а уху под тин. Шутил Мартын, да спрятался (свалился) под тын. Али мое пиво не удалось, что под тын пролилось? Вел, как козы, вверх (через тын) глядят. Слепой поросенок возле тыну ползет (челнок)? С соседом дружись, а тын городи. Тынец, то же, тын. Тынный, тыновый, к нему относящ. Тынить, городить тын, забор, огораживать. Монастырь и двор тынити. Осту пиша град силою, и отыниша тыном весь, летописн. и ныне говор.: тын тынйть, новг. и др. Тынина сиб. кол заборный. Затынить, загородить. Отынить, о(за)городить. Тынок, умалит. | сиб. ловушка на тетеревей: колья или плетень кружком, в три четверти поперечника, с крышкою на чебурах, с калиной или рябиной для привады; садясь, тетерев опрокидывается, падая в тынок. Тынщик, затинщик, воин за тыном, для обороны его.

ТЫНДА ж. тул. дылда, дура; неряха.

ТЫНЗЕЙ м. арх. тынзяк тоб. остяцк. самоед, ременный аркан до 20 саж. для имки оленей в поле.

ТЫРАНДАТЬ олон. тарантить, трещать, тараторить, ничего не слушая. Тырыкать вят. пустословить, пустобаять, врать; | -кого, твер. будить, тормошить сонного. Тырыкуша об. вят. тырта, тыртыга, пустобай; | спорщик, сварливый человек. Тыртыга, перм. тыркас вологодск. колотыра, торгаш, перекупщик, барышник последней руки, маклак или кулак. Есть прозванье Тыртов.

ТЫРБА ж. влад. бабка, легшая углом; ни жох, ни плоцка, ни ничка.

ТЫРЕНИК херс. мелкопоместный владелец (Наумов).

ТЫРИТЬ куда, кур. спешно идти. | - что, у мазуриков красть, стащить.

ТЫРЛО ср. южн. тул. тырлище тамб. стойло оренб. притон, приют для скота на дальней пастве, место водопоя и отдыха в жар, или место ночевки; | иногда также зимнее пастбище, напр. в камышах, плавнях, зимний притон.

ТЫРЛЫГА? вологодск. теленок, телушка. | вят. гуляка, шатун.

ТЫРЛЫК м. тырлычина ж. (турлук) калужск. кур. хворост, под соломенную кровлю, переметины. Тырлычить крышу, класть на плетневый сарай тырлык, хворост, стропилишки. Тырлыч, растенье Typha, см. рогоз и турлук.

ТЫРСИК? ряз. туес, бурак, берестовая кубышка c крышкой.

ТЫРТЫРЬ м. крым., виноградная гусеница, весьма вредная.

ТЫСЯЧА, (тысяща) ж. число 1000, сто десятков, десять сотен. | вологодск. говор. в виде ласки: дорогой, неоцененный, золотой. Казна ты моя, свичушка, тысяча моя! Это пахнет тысячами, барыша или убытку. Господь одним хлебом тысячи напитал. По сту на день, по тысяча на неделю (привет молотильщикам). Не считанной тысячи в итоге нет. Один воин тысячи водит (а Бог и воеводу и тысячи водит). Тысячный полк, коего состав 1000 человек. - конь, стоящий тысячу или тысячи рублей. Тысячная красота, переводн. название растен. Amarantus, кошачий(лисий)хвост, петуший гребешок, гребенная трава. Тысяч(щ)ник, тысяченачальник, кто начальствует тысячью воинов, полковник. | Тысячник, богач, у кого есть тысячи. | Ниж. свадебный тысяцкий. Лучше нищий правдивый, чем тысячник лживый. Тысяцкий, роль выборного, головы, старшины из крестьян, бывшего кой-где, до последнего преобразованья. Для надзора за благочинием в селениях, посадах а местечках, определяются десятские, сотские, пятисотские и тысяцкие. Свод. Законов. После свадьбы всякий тысяцкий. | Костр. почетное звание всякого посадского, городского жителя, купца, как казака чтят атаманом, солдата кавалером и пр. | Стар. начальник полиции и расправы в Новг. и Пск. | Стар. военачальник, первый, главный воевода, Карамзин. | Старший свадебный чин (тысяцкий, больший и меньший боярин, дружка, поддружье и дворецкие; бояре, все гости, поезжане); обычно это крестный, он же и посаженный отец жениха; он распорядитель поезда и обрядов, благословляет и увозит жениха, меняет кольца четы, платит за свадьбу и привозит домой молодых. Тысяцкое. ср. стар. звание, почет, сан, должность тысяцкого. А тысяцкое (сан сей) даша Жидяте Доможировичу, летописн. Тысячелистник, растенье Achillea milleofolium, см. деревей. -глазый аргус. -дольная частица. -рублевый конь.

ТЫТИ церк. тучнеть, добреть, плотнеть. И се тыет, Иезекиил. Уты, утолсте и разшире, Второзак. Ноги отыли, зап. опухли, отекли.

ТЫЧЕК, тычина и пр. см. тыкать.

ТЫШКАТЬСЯ? вологодск. стараться.

ТЬМА и пр. см. темь.

ТЮ! травля дворняжкой, усь-усь! | Пск. фу, тфу, у! | Ряз. тю, тю, тю, или титя, тип-тип, цып-цып, призывная кличка цыплят и кур; пск. тюку-тюку, то же. Тюкать пск. уськать, улюлюкать, травить собак. Тюлюкать вор. улюлюкать, травить волка.

ТЮБЕТЕЙКА, татарская ермолка, круглая или остроконечная.

ТЮБКА ж. пск. тюпка. тюря, тюрка на квасу, окрошка.

ТЮБНЯСТАЯ? птица, ниж. с пенечками, комлями, бесперая.

ТЮВИТЬ сиб кулик Tatanus fuscus.

ТЮК м. тючок, тючишка, тючища, связка, вязанка, кипа; увязанный, закупоренный сверток товара. Тюк холста или хлопка. Тюк чаю, цыбик, место. | Тюк, арх. у рыболовов, веревка в 50 саж. | См. тюкать. | Тючок травы, арх. кучка, скошенная в один мах, машок травы. Тючный товар. Тюковать, затюковать товар, купорить в тюки. -ся, страдат. Тюкованье, действ. по знач. глаг. Тюковальщик или тюковщик, купорщик, укладчик, упаковщик.

ТЮКАТЬ, тюкнуть, тюкивать что, во что стучать, колотить, бить молоточком, киркой, отесывать камень, насекать. Кто-то в ворота тюкает. Индюшка цыпленка по голове, в голову тюкнула. Плотники тюкают, рубят, постукивая топорами. Тюкать капусту, рубить, крошить сечкою. Тюк (по голове), да на крюк". | Тюкнуть горшок, чайник, разбить, кокнуть, раскокать. | Тюкать, пск. есть. /| См. тю. -ся, страдат. | ударяться, сталкиваться. Втюкать гвоздь. Вытюкать лунку. Дотюкаться у ворот. Плотники, чуть свет затюкали. Кирка истюкалась. Натюкай нам орешков. Яйцо надтюкнуто. Натюкать жернов, насечь, наклевать. Обтюкать кирпич. Оттюкать уголок. Плотни ки потюкивать. Подтюкать край камня. Перетюкать все яйца. Протюкали весь день. Растюкали тарелку. Тюканье ср. действ. по глаг. Тюк-тюк, тук-тук, звук тюканья. Тюк его в лоб! Тюкальщик, кто тюкает; | тюкальщики, раскольничьи изуверы, сокротильщики и лобанщики, убивавшие стариков, а иногда и других, по согласию, ради небесного царства; они появлялись временно и исчезали. Тюкалка ж. колотушка, в значении бойка, молотка, или тукманки. Тюкач, сев. сухой ком земли на пашне.

ТЮКИ нареч. конец, мат, нельзя, тупик. Дошел до тюки, стал в тюки. Дожили до тюки, что ни хлеба, ни муки!

ТЮЛЕНЬ м. нерпа, морское молочное животное Phoca vitulina, некоторые близкие, однородные виды; в Каспийском, Аральском, Белом морях и на Восточном океане; по возрасту, получает разные названья; см. зеленец, нерпа, тевяк, морской заяц, лысун, утельга, серка, серун, белек и пр. | Неповоротливый лентяй. Беседлив (приветлив), как тюлень. Тюленевый, тюленный, тюлений, из тюленя, кожи его сделанный, к тюленям относящ. Тюленьи упаки. Тюлений промысел. Тюленья ворвань. Тюлений косяк. Тюленная кусовая, касп. ловецкая лодка на тюленей. Тюленина противного вкуса, мясо. Тюленеватый парень, арх. неловкий, неуклюжий, неповоротливый. Тюленщик, тюлений промышленник. Тюленя бьют летом на лежке, подстерегая его ночью, подходя из-под ветра; забойщики (передовые) кидаются опрометью, спеша заложить из убтых завал к морю: бьют дрягалкой, кротилкой, чекмарем, или колют носком, заворачивая убитых наскоро ногами вдоль берега; осталышх добивают артелью. Реже окидывают тюлений косяк на море аханами, и бьют выныривюших изручь; на льду, бьют их у прорубей, продухов и маин из ружей.

ТЮЛЬ франц. тонкая, хлопковая, ячеистая ткань, на женское уборы. Тюлевая оборка, -ткацкий стан. Тюльщик, ткач тюля.

ТЮЛЬКА вят. пенз. вологодск. болван, чурбан, обрубок; | толстушка, высевки, оторье или отруби. | Черноморс. мелкая сельдь, Alausa. | Тюлька ж. татарск. лиса, лисица. Тюляшить новг. ходить тяжело, неуклюже.

ТЮЛЬПА? ж. тул. сиб. праздник семик, или семицкие гулянья; | м. арх. глуповатый, ротозей, разиня.

ТЮЛЬПАН, тулипан, луковичное, степное растенье Tulipa; но где нет ни степей, ни тюльпанов, так зовут растен, касатик, ирис. Морской тюльпан, животное разряда усоногих, Cirrhipedia, между слизнями и раками, Balanus. Древесный тюльпан, тюльпанное, -пановое дерево, Liriodendron tulipifera. Голландские тюльпанщики знамениты.

ТЮЛЮКАТЬ, см. тю. Тюлюлюкать, тюрюкать, насвистывать, напевать; петь пташкой. Соловушка помаленьку тюлюлюкает. | *Посвистывать в ноготок, в кулачок. Вот и тюлюлюкай, без хлеба и без денег! Тюхтюх тюлюлюшеньки - а где-то теперь мои душеньки?

ТЮМЕНЬ стар. тютюн, табак.

ТЮМКАТЬ костр. скоро, жадно есть, хлебать, уплетать.

ТЮНЕЙ м. моск-руз. тунеяд, дармоед, лентяй, шатун.

ТЮНЕК м. арх. шенк. берестовая табакерка, тавлинка.

ТЮНИ м. мн. арх. перм. теплые сапоги; оленьи, или валенки, коты из шкуры коровьих ног, вымоченной в смолевой воде, для мокрой погоды.

ТЮНЬ м. кит. тюк, связка простой, тюневой китайки.

ТЮПКА, тюбка, пск. тюря, тюрька, особ. квасная. | Кур. индюшка.

ТЮРБАН м. чалма, повой на голове; женский убор.

ТЮРЕМНЫЙ и пр. см. тюрьма.

ТЮРИК вост. и сиб. тюряк, тюрячок (от турить, гнать?) турачка и арх. турачек, мотушка, кубышка (лубочная, гнутая, или дуплянка) на оси, которую быстро вертят, погоняя ладонью, и наматывая на ее пряжу с воробьев. | Тюряк, род деревянной воронки, для наливки дубильного квасу в бараньи мехи. | Тюряк, тюрячок, вост. тюрик вят. тюрюк костр. сумка из писчей бумаги, какие делают школьники; | ниж. мешок вообще, или сума. Клади в тюряк! Бабья рубашка тот же тюрюк. | Бумажная треугольная шляпа школьников. | Тюрюк, колпак мешком, надеваемый на преступника при смертной казни. Холщовый тюрюк. Тюрик вологодск. головная девичья повязка, колпаком. | Тюрюк, костр. тюрьма, острог. Он сидит в тюрюках, или в тюрюкале; может быть от тюрюкать, тюлюлюкать, горемычно петь.

ТЮРИТЬ, см. тюря.

ТЮРМА, (тюрьма) ж. острог, темница, место заключенья преступников или подсудимых, узников. Временную полицейскую тюрму зовут: арестантскою, она же: мешок, блошница и пр. Тюрма для проходящих узников, острог. Долговая тюрма, карательная, где содержатся срочно, по приговору суда. Тюрма в крепости, каземат. Крепка тюрма - да черт ей рад! Тюремка не теремок, не потешна. От сумы, да от тюрмы не отрекайся, как раз угодишь. Тюрма, что могила: всякому место есть. Худое дало тюрма - а без нее нельзя! И дешево по тюрмам проживать, да накладно. Воля велика, да тюрма крепка. Дари судью, так не посадит в тюрму. На воеводу доказывай, а сам иди в тюрму. Смелого ищи в тюрме, глупого в попах. За милую куму - лезть будет в тюрму. С сумою да с тюрмою не спорь (что не сдружишься). С судьею не спорь, с тюрмою не вздорь. Охти мне: все товарищи в тюрме; что то будет и мне! В тюрму широка дорога, а из тюрмы тесна. Тюремный сторож, тюремщик м. -щица. ж. Тюремник м. -ница ж. узник, заключеник, вязень, кто посажен в тюрму, острожник. Тюремщичья сторожка.

ТЮРЮЛЮКАТЬ, играть на дудочке, сопелке; -кала, докучливый дудочник; -калка, дудочка, свирелька, сопелка, цевочка и пр.

ТЮРЯ, тюра, тюрка ж. самая простая еда: хлеб или сухари, корки, покрошенные в воде с солью; хлебная окрошка на квасу, ино с луком, иногда крошево хлебное во щах. Стоит старец, крошит тюрю в ставец (светец или лучина)? Детская тюрка, белый хлеб в молоке, иногда с водою, с сахаром. | Тюря м. рохля, ротозей, растопыря, вислоух, вылый, разиня. | Тюря, у бабочников: олон. плоцка, плоска. Тюрник, тюрщик охотник до тюри. Работник один в семье, а тюрщиков много. Тюрить, тюревать, крошить хлеб в тюрю. /| Тюрить, твер. врать, путать, молоть. | Тюрить грязью, идти, месить. Втюрить кого, посадить с прочими в беду, втянуть; -ся, ввалиться; попасться, влюбиться по уши. Тюреванье, ломтеванье не всчет, а три обеда (три выти) исполни (подай), бурлацк.

ТЮСЬ ж. перм. черд. крупная ячная крупа, дранка.

ТЮТЕНЬ тамб. тютя пск. увалень, неряха, замарашка. | Тютень, глиняный плавильный горшок кухлем, кубышкой, под горлом широкий. Тютневая крышка, глиняная ж. Тютня ж. яросл. болото с перехватом, узкое в одном месте.

ТЮТИНА ж. донск. тутовое дерево, тут.

ТЮТЬКА об. зап. щенок, котенок; собачонка, собачка.

ТЮТЮ, тютю, в игре в прятки, с малютками: а где я? Ищи! Тютюкать, играть с ребенком в прятки, в гулючки, гулюкать. Кошечка тютю! нет ее. См. тю.

ТЮТЮН м. бакун, папушный или шнуровый табак, самый простой, украинский, рубанка то же, но особый разбор; махорка, амерфортский, камергерский (от камергера Будлянского), лучший разбор, самый крепкий; бунтиковый, тщательнее убирается и потому ценится повыше.

ТЮТЮШКАТЬ ребенка, влад. пестовать, нянчить, качать на руках.

ТЮТЯ вят. дворовая птица; | *тихий, смирный человек, мокрая курица; /| олон. тумак, остолбуха. Дай ему тютю! Тюшенька, тютюшка. пск. цыпленок. Тюшка пск. пташка, пичужка; | рыбачий проруб. | Тютя, тютька, южн. зап. детское: собака.

ТЮФЯК м. матрац, набитый соломой, мочалом, шерстью, большой мешок, обычно простеганный, для постели; набитый пером, перина и пуховик. Замшевый с волосом тюфяк. Мяконький тюфячок, -чонок. Дрянненький тюфячишка. Двуспальный тюфячища. | *Увалень и лентяй, тяжелый и ленивый человек. | Стар. род пушки, либо фалконета, пищали, стрельное орудие. | Тюфяк, сиб. тавыт, кулик Limosa rufa. | Стар. приступный снаряд, пускающий по многу крупных стрел одним спуском. Тюфячный тик, волос. Тюфячья лень. Тюфянчей м. пушкарь при пушке тюфяке. Тюшак стар. тюфяк.

ТЮХРЯК м. кур. (искажн. тюфяк?) неповоротливый недоумок.

ТЮХТЯ ж. новг. боров. белая смородина. | Кур. орл. простокваша, с подболткой гречневой муки, еда. Тюхтить, тюхтячить ниж. хлебать, есть много, долго, медленно. Тюхтерь м. тюхтеря об. неуклюжий мужичина.

ТЮЧНЫЙ и пр. см. тюк.

ТЮШКА, тюшечка, или тюхряк пск. скважина, шель, дыра, продушина, лазок. Тюшиться костр. суетиться.

ТЯБЛО ср. (Tabula, доска?) карниз, уступ или выступ; | сев. киот, или поличка, полочка, для икон, угольник; | свод или парус в храме, с иконами, образами; | в иконостасе: ярус, ряд. Первое тябло иконостаса, первый ряд образов поверх его; иконостасы бывают дву-, трехтяблые и бол.; где этого нет, зовут тяблом и образ св. вечери, над царскими вратами. Свещи зажигати на тябле, перед образом Господа нашего и пр., Акты. Бысть знамение: две иконы снидоша с верхнего тябла, Карамзин.

ТЯВКАТЬ, тявкнуть, взлаивать, полаивать, лаять, брехать, гавкать тонким голосом. Дворняжка тявкает на кого-то. Это молчан собака, хватит не тявкнув. /| Чавкать, жевать. -ся, лаяться; | кусаться. Щенок тявкается! Гончие затявкали. Потявкали, и замолкли. Одна взлаяла, другая подтявкнула. Всю ночь протявкали, а теперь что-то растявкались. *Стявкаются, помирятся, о супругах. Тявканье ср. лай, брех, или перебранка. Тявкун м. кулик нетигель, клянча. Тявкуша ж. гончая собака, выжлок. ТЯГАТЬСЯ и пр. см. тянуть.

ТЯГАНЬЕ, действ. по глаг. тягаться, судиться. Тянутие ср. малоупотр. тяга, тяжка, действ. по глаг. тянуть. | Тяжка арх. ноша, беремя, охапка. | Тяга, центр тяжести или точка перечапа. Бревно на самой тяга лежит, на перечапе, в равновесии. | Подати, повинности, тягло. По тяге и поле. Идти тягой, на судне, бичевою; идти в тягу, наняться в тягу. тянуть бичеву. Тяга карнизов, вытяжка лекалом или калевкой. | Тянущая сила, влеченье; тяготенье и тяжесть; тягота, бремя или обязанности, на ком лежащие; машинная связь, для передачи движенья, привод, нога; хватка, ручка или скоба, за которую тянуть; продушина и самое теченье воздуха через него; тул. тяжба, спор. Тяга бумажного змея. Не по тяге вервь. Чалый и с ленцою, да с тягою. Тяга земли к солнцу. В этой бочке тяги пудов сорок. На нем тяги много, семья велика. Он ходит в тяге, держит тягло. Его ссадили с тяги. Тяга, тамб. домашние, сельские повинности. Тяга дверная, скоба; тяга колокольчика, ручка, прут, и провод, самая проволока с позывками. Тяга птицы, прилет и отлет, и самая пора эта; перелет. В лунную ночь ходят на тягу, на тяжку слук и уток; о звере говор. ток, поток, ход. Печка плохо топится, тяги мало. Сундук обитый тягой, листовым, полосным железом. Тяга возовая, люшня малорос. подпорка, от конца оси ко грядкам, а на громоздком возу (с угольем и с горшками) - к кузову или коробу. Брать тягу, пск. входить в силу, забирать власть. Дать тягу, уйти, убежать, дать драла или стрекача. | Тяга или тяги мн. тали морск. подсилки, беги; две калитки с веревочною основой. Тягальные клещи, которыми крица вытягивается в полосу. Тягатель м. -ница ж. кто тягается, тяжущийся. Тягулистый пск. тяглистый или тягучий, растяжной, растяжимый, поддающийся, уступающий тяге, растяжке; упругий, что не рвется и не ломается при растяжке. Тяглистый каучук. Кожа замшевой выделки тягуча. Золото тягучее всех металлов. Медь тягуча в холодной ковке, и хрупка в накале. Тяглистость или тягучесть ж. свойство, качество по прилаг. Тягулить что, пск. тянуть, вытягивать; | таскать или красть. Тягучка ж. тягучая вещь: леденец, тягучка; медовые ореховые тягучки, сосульки. | Болезненная потягота, озноб, лихорадка. Тягучка напала. | Кустовое растенье Dirca. Тягука об. южн. тягун м. -нья ж. тяжебник, сутяга, ябеда. | Тягун, -нец, -нок, тяглец, мошенник (от мошна), карманник. | Погонщик лошадей, идущих в тягле по Ладожскому каналу (Наумов). Тягач м. симб. Задать тягача, тягуна, бежать, дать тягу. | Тягун или тягуша об. задора, сварливый спорщик, сутяга. Тягушки ж. мн. новг. шубянки, теплые рукавицы; твер. Голицы. Тягиляй стар. толстая стеганка, заместо кольчуги. Тяглец м. тяглый крестьянин; встарь, вообще обложенный податью, податной. И гостиные, и суконные, и черных сотен тяглецы. Дмитровской сотни тяглец Фома, стар. | Тягух(ш)а, кто много тянется; | тягуша, -шеньки, тягушки, -шечки, приговаривают младенцам, потягунюшки. | Тягухи, тягушки, новг. рыбачьи большие рукавицы. Тяглый, тягловой крестьянин, который тянет полное тягло, за две души; рабочий, платящий подати, оброк, отправляющий все повинности и владеющий, по наделу, полным участком земли и луга; обычно крестьянин остается тяглым от женитьбы своей до 60 лет, затем либо он идет в полу тяглые, и на четверть тягла, или смещается вовсе. Тягловые повинности. Тягловая земля, идущая в надел, остальная: запасная и заполоски, церковная и пр. | Тяглый скот, возовой, упряжной, рабочий; и крестьянина зовут в сем знач. тяглым, произнося местами: дяглый, работящий и сильный, крепкий. | Тяглец, арх. работник на шняке, который выбирает снасть, ярус; его место на второй насести (банке, на лавке) с носу. | Карманный тяглец, тягун, вор и мошенник. Схожая братья, кузнецы, карманные тяглецы. Тягло ср. муж с женою или семья, в крестьянстве, доколе мужик, по летам своим и по здоровью, числится тяглым; всякая раскладка идет по тяглам, либо по душам, считая две души на семью, на тягло; многосемейный, берущий два тягла земли и угодий, оплачивает два тягла; посему и мера земли, и полная подать за нее, зовется тяглом. Иногда мир накладывает тягла на зажиточных и торговых крестьян, хотя бы они от земли отказывались. Встарь, тяглом звали и всякую прямую подать; | ряз-скоп. 8 душ. В 18 лет жениться, чтоб на тягло садиться. Не тяжело свое тягло, а как два потянешь, так устанешь. Без ноги на печи, без рук в зыбке, да третий, покойник - тягло! Постылое тягло на мире полегло, лишнее, которого никто не берет на себя. Тягольный, тягловой, к тяглу относящ. Тяглить что, стар, тянуть, натягивать, напрягать, наляцать. Копием потрясати научен, и лук тяглити, и стрелы верзати. летописн. | Ныне: тянуть тягло, быть тяглым, тяглецом; | быть в силах, работником или не дряхлым. Тяглы м. мн. в игре в лапту: пробежка из города в поле, и обратно, и в это время чкают, жгут, салят бегущего мячом. Тягла ж. (тяглая?) астрах. игра в лапту. Тягой яросл. тяжелый, веский, увесистый. Своя ноша не тяга, не тяжела; говор. и не тяга, не тяжесть, не тягота. Тяголацы или тяглицы ж. мн. астрах. большие кожаные рукавицы, или вареги, вязанные из конского волоса; в них рыбаки, в стужу, тянут невод, с них вода тотчас стекает. Тягулёвка? ж. астрах. полицейская арестантская. Тягольщик м. рабочий ствольной артели, на оружейных заводах. Тянульщик м. стар. кто тянет полосу или проволоку. А будет тех денежных мастеров, чеканщиков, подметчиков, резальщиков, тянульщиков, отжигальщиков, с 200 человек, Котошихин Тяголь ж. вор. сутуга, проволока. Тяготить что, кого, бременить, отягощать, отягчать, давить, гнести, лежать на чем своею тяжестью; давить весом своим сильно, чрез меру; | надсаживать крепость чего силою напора. Сплошные своды тяготят и распирают стены, почему и придуманы своды горшковые. Длинные боровья опасны, ради пожара, и тяготят подволоку. Снег тяготит кровлю. Большая парусность тяготит мачты. Шибкая езда тяготит оси, колеса. | - кого, обременять, налагать тягости, в прям. в переносн., знач. томить, мучить, тревожить, беспокоить, удручать, гнести. Солдат право говорит, что на походе всякая лишняя нитка тяготит. Рабочего скота не должно тяготить перегрузкой. | * Неудобная одежда тяготит. Непосильный труд и неразумная взыскательность тяготят и изнуряют человека. Зной тяготит, томит. Человек этот напрасно землю тяготит, никому нет от него добра, пользы. Частые наборы, большие подати тяготят народ. | Грех тяготит совесть. И чужое горе душу тяготит. Страдания и вчуже тяготят. -ся, отягощаться, быть отягчаему, во всех знач. Да не тяготится церковь, Тимф. | Почитать что за тягость, за труд для себя, считать обременительным, беспокойным. Он тяготится своею должностью, считает ее слишком тяжкою. Он никогда не тяготится услугою и готов хлопотать за всякого. Больной тяготится жизнью, он желал бы умереть.

ТЯГИЛЬ м. стар. тегилей.

ТЯГОТЕТЬ куда, к чему (на что? Акд. Сл.). стремиться, быть влекому, падать по закону тяжести; всякая тель, вещество, все весомое тяготеет взаимно, стремится к соединенью, силою, в содержании тели или толщи своей (не объема, а количества вещества); посему все малые толщи привлекаются к большим, уступая силе на столько, на сколько в последних более тели, вещества, и говорится: миры или земли тяготеют к своему солнцу; луны тяготеют к своим землям, а всякая вещь на земле тяготеет ко средоточию земли, и это есть закон тяготенья, закон тяжести, закон падения. | Тяготеть на ком или на чем, тяготить собою, лежать всею тяжестью, давить, гнести. На глубоких подземельях тяготеют огромные толщи, по временам вздымаемые взрывами подземных паров. Тяготея друг на друге, пласты земной толщи слеживаются и крепнут. | * На душе, на совести моей тяготеет сознанье множества проступков и прегрешений, сознанье это тяготить, удручает меня. | - над чем. грозить, угрожать, стеснять, устрашать. Над преступником вечно тяготеет гроза совести. Над Каином тяготело проклятие Божье. Над несчастною страною этою тяготеют вечные смуты., усобицы и войны. Тягота и тягость ж. тяжесть, все что тяготеет к чему или на чем; но более в перенос знач. | Бремя, трудность, отягченье, удрученье, гнет, стесненье, беспокойство, едва посильные труды, налагаемые неволей; истома, изнуренье. Тягота ми, брате, в людех сих, а не хочу в них быти, писал Святослав о новгородцах. Тяготу насущную неси покорно, вечного блага ради. Суетные тяготы одолевают. Тягота, повинностей, податей. Вся тягость войны падает на народ. Тягловой несет все вообще мирские тягости. Тягость знойного лета, засухи. Во мне какая-то тягость, мне тяжело, неможется, будто тяжесть тела удручает или тяготит. Мне это дело не в тягость. оно не бременит меня. Он в тягость добрым людям. Хлеб в пути не тягость. Дума, что борода: лишняя тягота. Деньги забота, мешок тягота. | Тягость, вост. беременность. Она в тягости. Тяготный, к тяготам, тягостям относящ. Бяху бо очеса им тяготна, Марк. отяжелели. Тягостный, тяжкий, трудный, обременительный. | Она тягостна, беременна. Тяж м. ремень или веревка, от переднего конца оглобли (от гужей) до конца передней оси; этими тяжами ворочается передок, ось. | Сиб. бичева. Идти на тяжах, бичевою. | Тяж, в животном теле, сухая жила, тетива, для тяги, от мышцы к кости. Тяжба ж. тяга, тул. тяжа стар. иск по суду; спор, жалоба и разбирательство судебное, бол. за имущество. Тяжба зорит и истца, и ответчика. В тяжбе говорится: не дорога лодыга (вещь, предмет), дорога обида. Тяжба говорит: сама нага пойду, а вас без рубах пущу! И в доброй тяжбе (драке) только клок шерсти добудешь. Брань в дому, тяжба с соседом, ссора со всеми. Ябеда промышляет тяжбами. Тяжба - петля: суд-виселица. И в доброй тяжбе на лапти не придется, а в худой, и свои отдашь. Тяжебное дело. Тяжебный порядок. Тяжебник м. -ница ж. или тяжебщик, -щица, тягающийся, тяжущийся, кто ведет тяжбу, ищет, у кого тяжебное дело, иск; истец и ответчик. | Тяжебник, тягун, тягуша, сутяга, охотник до тяжб, ябеда, затевающий иски. Тяжити церк. прилежать, трудиться, работать, делать, прилагать силы, старанье, занимаясь чем усердно. Не хотя бо тяжати дела господина своего. Пролог. Тяжанье, действ. по знач. глаг. Богу бо есмы споспешницы; Божие тяжание, Коринф. Тяжатель, -ница, делатель, труженик. Посла к тяжателем во время раба, Марк. Тяжесть ж. тягость или тягота, бол. прям. знач. Тяжесть вещи, груз, вес ее, сила тяготенья, давленья, стремленья к средоточию земли. Удельная тяжесть, удельный вес, сравнительный вес с водою. Если принять тяжесть воды за единицу, то удельная тяжесть или вес вещества. по объему вдвое тяжельшего, будет два. | Тяжести говор. вм. груз, клад, товар, весьма веские, тяжелый вещи. Ломовые извозчики перевозят не седоков, а тяжести, кладь, груз, товар, вещи тяжелые, который переносить на руках неудобно. | Перм. сиб. тягость, беременность. Она в тяжести или она ходит в тяжести. Тяжель ж. пск. тяжель, арх. тяжелень, тяжелина, тяжесть, вес чего-либо тяжелого. Эка тяжель какая, а вещь небольшая! Тяжелина ж. то же,к степень, сравнительная тяжесть. Одна тяжелина в пуде, что гирю в три кулака подыми, что тюк пуху. Тяжень ж. симб. пенз. тяжелина в членах. Тяжень все в ногах стоит. Тяжелый, весомый, весучий, вообще тяготеющий, в чем есть тяжесть, вес или груз. Всякая тель тяжела, а нетяжелые вещества зовутся невесомыми; может быть и они тяжелы, но не для наших весов. | Сравнительно с чем грузный, весьма веский. Дуб тяжеле липы, а бакаут еще тяжеле. Камень тяжел, не подыму. Тяжелый ком снега свалился с крыши. Она подняли тяжелую кладь, повезли. Тяжелый мусор, горн. смесь угольного порошка с глиною; - набойка, в плавильной печи, под, сбитый из этого, а легкая набойка из одного угольного мусору. Тяжелая сыпь, горн.: рудная засыпка, в которой более руды и флюсов; в легкой более угля; | Тяжелая, о женщине, и животнных в тягости, в тяжести, беременная. | *тяжелый, тяжкий, или вост. тяжкой, тягостный, трудный, томительный, гнетущий, обременяющий. Тяжелая пора, время. Тяжелое слово, веское, важное. Лист с дерева не чисто опадает на тяжелый год, к болезни, неурожаям и пр. Тяжелый, тяжкий труд. Тяжело больной, тяжкая болезнь. -человек, весьма тучный, или тяжелого, крутого, сварливого нраву, неуживчивый. -рука, сильная, могучая, тяжелый кулак, или | приносящая неудачу, несчастье, поверье. Я не бью по рукам, у меня рука тяжела: вот он за меня ударит, у него рука легка. - пища, которую желудку трудно переварить. - дыханье, трудно, с одышкой, пригнетенное. - дух, воздух, запах, вонь, или спертый, испорченный воздух, удушливый. - слог, склад речи, противопол. легкий, плавный, игривый; долгие речи, со многими вставками и необычной перестановкой Словарь Академии Он тяжел на ногу, плохо ходит, не любит ходить, или неохотно трогается с места, тяжел на подъеме, долго собирается. Тяжелая гласная, с удареньем, на которую налегают, иди долгая. - нота, первая в каждом такте, отбивающая меру. Тяжело рожать, а и того тяжеле терять. Грешить легко, да душе тяжело. Тяжело накладешь, не унесешь. Тяжело самому терпеть, а еще тяжело дру гих обижать. Господи помилуй не тяжело говорить, и легко носить. Нет тяжеле - Богу молиться да старый долг платить. Нет тяжело на свете - зубной болезни да девичьей сухоты! На пустое брюхо всякая ноша тяжела. На тяжелый воз и рукавицы положишь, так потянет. Не вздыхай тяжело, не отдадим далеко! Любить тяжело; не любить, тяжеле того. Незваный гость легок, а званый тяжел. С пивушка головушка болит, с вина просыпанье тяжело. Легко воровать, да тяжело отвечать. Тому тяжело, кто помнить зло. Тяжелая земля, баритовая, барит, окись бария. - шпат, ископаемое барит, сернокислая баритовая соль. Тяжеленек, тяжеловат чемодан ваш. Она, моя матушка, тяжелым-тяжелехонька (-шенька), на сносях! -тость ж. состоянье по прилаг.

ТЯЖЕСТЬ, тяжкий, тяж и пр. см. тянуть.

ТЯЖКИЙ, тяжелый, бол. в перенос. знач. Тяжкое время, - ответственость. Грехи тяжки. Ох, тяжко мне! Тяжкость ж. свойство, качество по прилаг. Тяжкой сущ. м. (дух) и тяжкая ж. (сила) сев. вост. злой, нечистый. Тяжкун перм. некошный, нелегкий, недобрый, сатана, бес. Тяжелка ж. петля, веревка, на коей ведут связня, узника. Тяжелко ср. сев. вост. простой зипун, кафтан, сермяга, обшитый сверху по пояс холстом, или весь холщовой, подбитый куделью; вообще худой, будничный, рабочий зипун, обиванец. Тяжак урал. то же, тяжелко, грубый, будничный кафтан. Тяжеловесный товар, тяжелый, веский. Тяжеловес, ископ. ценный камень: сибирский топаз. -весовые серьги. -грузное судно, для тяжелого груза, клади. Тяжелодум, кто тяжел, ленив или медлен на думу, либо нерешительный. Тяжкосердие, жестокосердие. -сердый человек. Тянигуж м. сиб. долгий изволок, подъем в гору.

ТЯЖЬ, тяжина южн. зап. кежь, кежина, пестредь. Тяжевый, тяжиновый, кежиновый, пестрядевый.

ТЯКАТЬ? орл. угощать, потчивать, чествовать.

ТЯКЛИНА ж. калужск. (от течь) потоки, течь; капля, капель.

ТЯКЧИТЬ? пск. мелко рубить, крошить что.

ТЯЛУН? (телун? килун?) растен. Holcus mollis, медовая трава.

ТЯМИТЬ что, южн. зап. тамб. пск. тямлить, вор. (темя?) знать, разуметь, смыслить или понимать; уметь, мороковать; | видеть, слышать, постигать чувствами; | помнить. Не тямишь, так не берись. Он тямит по-русски, тямит грамоту. Ему, что ни говори, ничего не тямит. Не тямлю я издалеча, глаза плохи. Тямиться кому, безличн. помниться, думаться, видеться, казаться, мниться. Тямится, будто это было до Петровок? | Помнится. Тям м. тямка ж. пониманье, постиженье, распознаванье; разум, рассудок, смысл, сметка, догадка: память. У него тямки нет, не берет в тям, не взял в тямку. Не в тямку мне, не дослышал; | не в память, не помню. А мне-то и не в тям, чего он хочет! Обиняки не в тямку нам. Ему тямку или все тямки отбили, поглупел, обезумел, одурел. Тямкий человек, понятливый, сметливый, догадливый; способный, смышленый; памятливый.

ТЯНУТЬ, тягивать или тягать что, и тягать, тягнуть южн. зап. ухватив тащить, позывать силою на себя, плавно дергать; влечь, привлекать, волокти, противопол. толкать, пихать, совать от себя. Тягать, южн. зап. говор. вм. тянуть: тягай мочнее/ тяни сильнее. Тянуть снасть, напрягать ее, упираясь. Тянуть судно бичевою, давать ему ход, тащить с места. Тяни, тяни, да и отдай! отпусти, матроск. Тянуть невод, выволакивать. | Тянуть проволоку, волочить, вытягивать. | Тянуть соты, оттягивать, новить, поновлять, начать с весны по-новому оттяжку, продолжать стройку. Тянутое серебро, волоченное, в проволоке, нитях и в бити. Нарывный пластырь тянет, воспаляя кожу, призывает соки. Медведь не тянет (нейдет), так водильщику не лопнуть стать. | * Медлить, мешкать или волочить, длить, долго не кончать. Тянуть дело, решенье, проволакивать. Сколько ни тяни, а быть концу. Тянуть голосом, держать, без передышки, один звук. | Тянуть что и сколько, весить, южн. выжить, тяготеть, содержать в себе известный вес, тяжесть. Голова сахару тянет от 11 до 18-ти фунтов. Туша эта тянет (вы(по)тянула) 12 пудов. | Тянуть куда, к чему, тяготеть, привлекаться, стремиться; *быть в зависимости, подчиняться, принадлежать. Земля тянет к солнцу. Каждая купа миров вселенной, тянет к своему солнцу. Всякая вещь и тель на земле тянет ко средоточию ее. *Новгородские пригороды тянули к Новгороду, и волости встарь тянули к городам. И судьи спросили: скажите в Божью правду, чьи то пустоши бывали из старины, куды те пустоши тягивали? "Помним, что те пустоши велк. князя, а тянули к Югу." И со всем тем, что к тем землям исстари потягло. Акты. Ни ко старосте им не тянути, ходившим на Печору за соколами. Тягл тянути, стар. платить подати. | *Тянуть, ныне о крестьянах держать тягловую землю, отправлять за нее все повинности на казну и на владельца земли; быть тяглым, держать тягло. Все едят, да ни один не тянет. Кто за сколько душ тянет, столько и землицы берет. | *Тянуть куда, на чью сторону, натягивать, держать чью сторону, руку, кривить в чью пользу. Он вон куда тянет! чего хочет, куда наклоняет, ведет дело. И ты тянешь, и он тянет - кто кого перетянет? Мужик тянет в одну сторону, баба в другую. | Бзличн. Меня что-то все тянет сегодня, пялит, потягота напала, хочется тянуться, и | позывает на рвоту, тошнит, Его только тянет, а не рвет. | Меня так и тянет в воду, хочется купаться. Его давно домой тянет. Пьяницу в кабак тянет. | Птица тянет, пошла в отлет или идет на прилет, или пролетает в известное время по известному месту. Слука, боровой кулик тянет зорями по просеке. Меж двух озер перелеском утка тянет, бывает тяга, перелет. Лен тягать, пск. брать, дергать. Потянуть, тянуть руки на Бога, снять для клятвы икону. Ветер тянет вечернею зарею, чай, протянет и ночь. Тянуться, тягиваться, быть тянуту. Невод тянется людьми, лошадьми, либо воротом (бочкой, бараном). Сутуга тянется исподволь, без накалки. Варка тянется бичевою, людьми или лошадьми. | Длиться, не кончаться, волочиться, оставаться в одном положении. Долго ненастье тянется, стоить, не настает вёдро. Дело это тянулось более десяти лет, и решено недавно. Жизнь его чуть тянется. | Ставать, доставать, спорить, достачить. У нас еще прошлогодние запасы тянутся, не вышли. Кой-как тянемся, тащимся, волочимся, живы, живем. | Идти гусем, цепью, вереницей. Обозы тянутся по дороге. Облака тянутся к закату. Перелетная птица тянется на юг. | Простираться, занимать собою известный простор в одну сторону. Муромские леса некогда тянулись одним волоком до Брянских, а в другую сторону - даже за Тамбов. Уральский кряж тянется от севера на юг. | Раздаваться, подаваться, уступать силе, не разрываясь, или быть упругим. Добрая кожа тянется, тягуча. Тянется, как слюна, докучая. Дворянские кишки (животы) тонкия, да долгие, все тянутся, а посадские, хоть толстые, да короткие, сразу обрываются. | Ребенок тянется, растет. Деревцо еще тянется, не дает сучьев. Повилика или плющ тянется по решетке, растет и подымается. | Тянуться судном, идти за возом, на завозе; о бичеве говор. идти бичевою. | Тянуться куда за чем, пялиться, стараться достать, досягнуть руками, всем телом. Ребенок тянется к матери, тянется за игрушкой. Вишь, как он тянется под меркой, боится, чтоб не обзатылили! Не давай кошке на себя тянуться, лихоманка нападет! | Ко сну тянешься, и со сна тянешься, расправляя члены. Коротыш тянется - не дотянется; долгой гнется - поясница болит. Не тянись на другого: лень на него нападет. Глядя на людей - хоть и не вырастешь, а тянешься. Пряди, девушка, да не ленись. по лавкам не тянись! | Тянуться за кем, за чем, верстаться, силиться сравняться; домогаться, искать, добиваться чего; стараться достичь, стремиться. Тянулся за барами, да распрощался с амбарами. Всякая пешка тянется за знатью, желает наружно сравняться с нею; тянется в знать, хочет быть ею. За чужим не тянись, а свое береги. | Тянуться или тягаться с кем, пытать силы, перетягивая друг друга рука в руку, либо через палку: садятся наземь, упершись друг в друга подошвами, хватаются руками за поперечную палку и тянут противника на себя, или захватывают друг друга крючком указательного пальца. | Тягаться, южн. зап. таскаться, шататься, слоняться. | Тягаться, южн. и перм. тяжиться, вести тяжбу, спорить и судиться за обиду, за имущество и пр. С сильным не борись, а с богатым не тяжись (или не тянись, не тягайся). Тягались, да оба без рубахи остались. С пьяным не бранись (не дерись), с богатым не тянись. Кобыла с волком тягалась, ан один хвост да грива осталась. Не тягайся: удавишься. Не тянись (или не тягайся, не судись): лапоть дороже сапога станет! Встянуть, вздернуть. Втянуться в работу, привыкнуть. Невод вытянули, да пуст. Душу вытянуло. С голого ничего не вытягаешь. Он вы тянулся в струнку. Авось до нового хлеба дотянем. Затягивай песню! Затянул в узел, что и не развяжешь. Лошадь затянулась. Истягал все добро свое. Натяни потуже. Натянулся, пьян. Обтянутые кресла, обитые. Оттянуть ковкой полосу. Не оттягивай дела. Оттягать именье. Потяни на себя. Потянись, достанешь. Потягивается спросонья. Поди, потягайся с ним! Подтяни подпругу. Судно подтянулось к пристани. Она перетягивается как оса. Я перетянул его на свою сторону. Притянуть кого к суду. Магнит притягивает железо. Протянулось. как голодное лето. Протяни руку. Все именье протягал. Ластик растягивается. Упал, да и растянулся. Стянуть судно с мели. Войска стягиваются. Утянуть, стянуть что, стащить, украсть.

ТЯПАСЫ м. мн. вят. хлопоты, склока, иск, тяжба, сутяжничанье. Пойду в тяпасы, жаловаться, просить.

ТЯПАТЬ, тяпнуть, тяпывать что, хватать; | захватывать, отымать, завладеть чем; | стащить, стибрить, украсть, стянуть: | выпить водки, клюнуть; | бить, ударить, хватить; | рубить, сечь, крошить, резнуть: | укусить. Собака его тяпнула. А землемер тут поживился, тяпнул. Шалючи тяпал топором, да и порубился. Тяпнули по чарке, да и пошли дальше. Уж у нас капусту тяпают. Попугай тяпнул мальчишку за палец. -ся, страдат. Втяпался в беду. Вытяпал корытце. Чуть свет, плотники затяпали. Тяпка истяпалась. Натяпал рубцов на столе. Надтяпни, где рубить? Отяпай дерн, да и подрежь. Оттяпнул разом палец. Потяпывай смелее. Где ты это подтяпал? Протяпали корыто насквозь. Стяпнул пару сапогов. Тяпанье, тяпка, действ. по глаг. | Тяпка вост. сечка южн. малый, закругленный, острый заступ, для рубки капусты; | тяпка, южн. широкая и короткая огородная мотыга, на долгом древке. | Влад. мошенник? | Засечка, зарубка, метка. Локченый сруб разбирают и собирают по тяпкам. Тяпок, то же, засечка, рез. Рубить тяпком, тяпая легонько, носком топора. Насечешь тяпкой, не сотрешь тряпкой. Тяп тяпком - под белым платком (смерть)? Тяп, удар топором, сечкой, как: хвать, бряк и пр. Будто тяп да ляп, вот те и корабль! не вдруг, не сразу его построишь, не как-ни-попало. Тяпкать что, рубить тяпкой капусту; | вологодск. болтать жидкость, взбалтывать, мешать. Тяпальный нож, стряпной, стряпущий. Тяпошить что, вологодск. воровски таскать, тибрить. Стяпошил шапку.У него людишки помаленьку все растяпошили. Тяпец м. пск. тяпичка ряз. цепильник, типок, тяпок, било, дубец, короткая часть цепа. Тяпуга ж. олон. мелкая рыбка, плотвичка. На грош тяпуги, так и на день с вологой, с приваром. Тяпушко ж. сев. вост. жидкое месиво, толоконная болтушка на квасу. /| Арх. ржаная или ячная лепешка, помазанная постным маслом. Тяпки м. ми. пск. мелкие дровешки, хворост, перерубаемый в один тяпок. Тяпник ряз. хворост, кустарник, мелкий лесок. Обапола яруги тяпник. | Плетень, прясла, огорожа.

ТЯСТИЦА ж. олон. овсянка, овсяная болтушка, похлебка.

ТЯТ, см. тети.

ТЯТИВА, см. тетива.

ТЯТЯ, тятенька, тятька, зап. южн. татуля, татуся,. -сенька м. отец, батюшка; | тятя, ряз. сестра; | вор. дитя, ребенок. Тянин, -тенкин, все что его, отцовский, батюшкин.

ТЯХТАТЬ? тул. отделывать(?) модную посуду, самовар.

ТЁЗА об. новг. вологодск. перм. тезь об. стар. тезя арх. тёзка, соименник (от то же?).одноименник, у кого одно имя с другим, данное при крещении. Он мне тезка, мы с ним тезки. Тезин, тёзкин, ему принадлежащий. Тезоименный, -нитый, со(или одно)именный, у кого одно имя с другим. -нитство, именины, день ангела, именин, говорят о высоких особах. Тезоименита лопата Ипату, а Вавиле могила, т. е. в рифму. Тезвины ж. мн. вят. отзывки в гости к себе, приглашенье гостем хозяина.

ТЁЛГАС м. телдас, мн. тёлдаса арх. внутренняя обшивка карбаса, или постилка.

ТЁПАТЬ вост. тяпать, рубить топором, сечкой. У Шимкев. есть неупотребительное тепать и тепсти, в первом лице тепу, но нет поныне ходячего тепать, первое лицо тепаю. Того ж корня: тинать, тяти, тнуть, рубить. Тепсти ныне тянуть, см. тепти и тепсти.

ТЁША, тёшка, рыбье брюшко, с краем бочков. Сластоежки почитают тежку за лакомый кус. правильнее тежка, от тёзо, тезево.

ТЁЩА ж. женина мать; тесть, женин отец. У тещи зятек любимый сынок. Тещины блины сладки. У тещи карманы тощи. Был у тещи, да рад утекши. У тещи-света - все для зятя приспето. Не женись для тещи, не выдавай для свекра. Зять с тещею говорит день до вечера, а послушать нечего. Смолода меня теща зятем звала, а взростя дочь - за иного отдала. Теща зятю голову маслит (от свадеб. обычая, где молодые едут к теще на яичницу). Не жалей тещина добра, колупай масло шилом! теща зятя в гости зовет: на Петров день, на сыр, на Ильин день, на бараний рог; на Успение, на морковкино заговенье.


В. Даль У-УГОЖДАТЬ

У-УГОЖДАТЬ

У, гласная, счетом двадцатая, буква русской азбуки; в церковной, она двояка: ук или ик, и или ; в счислении четыреста. сокращ. у. угол, ук. указ; усл. условно; умалит. умалительное.

У! междомет. страха, укора, позора; ух. У, какие страсти! У, бесстыдница какая! У, каки глазища уставил! Уа церк. Уа, разоряяй церковь, и тремя денми созадаяй! Марк. | У церк. нареч. част, не, знач. не уже, нет еще, еще не. Не у прииде час мой, Иоан. | У, предлог с род. пад. при, подле, близ, возле; | во время; | от. У костра и щепы. У наших у ворот девок хоровод, песня. У горя не без смеху. Царь велит им быть к себе, и они бывают у руки, целуют руку, Котошихин Сижу у моря да жду погоды. У всякого празднества не живет без дуровства. У дела быть, дело знать. Чиновник не у дел, числится на службе, без должности. У кого девка хороша? - У матки. У кого сын умен? - У батьки. Невеста с приданым: у рук, у ног пальцев по две дюжины без мала, только четырех не достало. У горя и промысл. У часу гнев, у-часу милость. Не у рук стряпня - пачкотня. Не у продажи дело стало (поговорка купцов, при уступке товара). /| У кого, у чего, выражает также принадлежность, личное владенье, связь, зависимость. У страха глаза велики. У кого детки, у того и бедки. Что у меня, то и у тебя, все равно, поравну. Он пришел ко мне, и сидит у меня, в доме, жилище. Я дал ему приют у себя. У себя ли барин? дома ли. У кого он учился? | От. У меня не уйдешь! У горя некуда деться. | У, южн. зап. пск. вор. в, и наоборот, в говор. вм. у: у доме, в'тебя, вм. в доме, у тебя; говор. и увменя. увтебя. Сверх сего в пск. твер. часто приставляют вначале эту любимую гласную, вм. о, или без всякого толку: ущера, уколица (ощера, околица); уск-осок, успокой, украек, усдоба (скосок, покой, самый край, сдоба) и пр. Слитно, предлог у выражает: окончанье, совершенье (упасть, уйти); вмещенье (в строку не упишешь, это не уложится); умаленье (боль унимается: увечье, урезка); по смыслу слова, значенья эти впрочем весьма разнообразны: уделить часть, отделить и отдать; унести, убрать, уехать, удалить, -ся, в знач. прочь откуда; уговор, условие, обязательство; ухаживать за кем, ходить около, угождая, служа и пр.

УАЗАНИТ, анатаз, октаэдрит, редкая титановая руда.

УАХАНГА или яханга камч. вид водоросли, поросля, Fucus.

УБАВИТЬ, убабничать младенца, твер. принять, повить.

УБАВЛЯТЬ, убавить, убавливать что, чего от чего; сбавлять, умалять, уменьшать, сокращать, отбавлять, отымать часть или ослаблять; противопол. при(на)бавить. Черпаком моря не убавишь. Платье длинно, убавить на вершок, да убавь рукавов, широки. Земли прибавили, а оброку убавили - жить можно. Убавить парусов, убрать часть. Он убавил, поубавил спеси, меньше зазнается. Убавь рвения, не горячись. Убавить уроку. Из большого убавить можно. Убавить кому спеси, сбавить, сбить. -ся, быть убавляему; | убывать или умаляться, уменьшаться. Прибылая вода убавляется, сливает, пошла на убыль. Месяц убавляется, пошел на ущерб. Народу убавилось, стало просторнее. Убавленье, убавка, действ. по глаг. | Убавка, убавленное количество, противопол. прибавка. Убавки из жалованья по семи рублей.. Скопил убавочками. Убавочный оклад, неполный, с вычетом. Убавлятель, убавитель, -ница, убавщик, -щцца, убавивший что, чего либо.

УБАИВАТЬ, убаять кого, уговорить, уломать, согласить, убедить речами, упросить. Не убаешь старика, упрям. -ся, договориться до устали, изнеможенья; | наговориться всласть, досыта. С ним не убаешься! /| Убаиваться. см. убояться.

УБАЮКИВАТЬ, убаюкать или убайкать ребенка. укачать, усыпить его, упестовать, на руках или в колыбели, припевая. Убаюкали, что до дня страшного суда не встанет! -ся, страдат. Убаюкиванье длит. убаюканье окончат. действ. по глаг. Убаюн(ш)ить что, твер. шуточн. потерять, промотать, уходить.

УБАЯТЬ см. убаивать.

УБЕГАТЬ, убежать или убегти, убечи, убечь откуда, куда, бежать, побежать, уходить бегом, или спешно, торопливо; уйти тайно, скрыться; | *- чего, избегать, уклоняться, устраняться от чего. Он много раз убегала, бегал, был в бегах. Лошади со двора убежали. Не убегти тебе от меня, догоню! Как пошла попойка, так он убежал, ушел, скрылся, улизнул, улепетнул. И дело, пьяного общества надо убегать. Неубежать нам греха. Убегать кого, угоняться за кем, загонять. | -чего, избежать, миновать. Бегать смерти - не убегать. | Сукно в мочке убежало по вершку на аршин, убыло, сукно сбежалось, сселось. Убегаться, бегать до усталости. Не убегаются детки, им все бы еще! не набегаются. Горяч малый, дай ему поубегаться, поуходиться. Убеганье ср. длит. убежанье окончат. убег м. убежка ж. об. действ. по знач. глаг. Неприятель на убег пошел, отступает, спасается. Убег или свадьба убегом, краденая: во избежанье расходов, а иногда огласки, бедные крестьяне, или девки сомнительного поведенья, справляют свадьбу уводом, убегом: сваха идет, будто тайком, от невесты, и соглася родителей жениха, приводит к ним украдкой невесту; венчают без приданого, без кладки (денег на стол), без расходов, без обрядов, иногда только бывает после малое угощенье; это молодицы самоходки, самокрутка. | Убежка сукна, сседанье его от мочки. | Убег, пск. закоулок. Убежище ср. куда можно уйти для безопасности или покою; приют, пристанище, скрывище и сбывище, притон, прибежище, затулье. Нет убежища от людских пересудов. Бог мое убежище. Убежищный церк. убежный, к сему относящ. Шесть градов да будет убежных, Числ. (где беглецы несудимы, безопасны). Убегатель шумных увеселений. Убежник, убещик, беглец, бродяга.

УБЕДИТЬ кого, посадить в беду. Убедила меня смерть жены!

УБЕЖДАТЬ, убедить кого в чем, уверить или удостоверить, заставить понять что или поверить чему. Его не убедишь, он думает, что шутят | - кого, к чему, на что. упрашивать, умолять, с(при)клонять, увещевать, усильно просить, соглашать. Я долго убеждал его согласиться, но убедить не мог. Василько убеди и, рекше умоли и. летописн. -ся в чем, увериться, поверить чему, дознав истину. Не убедившись, через силу поверить нельзя. | Быть убеждаему другим. Убежденье, действ. по глаг. на ть, и | состоянье по глаг. на ся. | Убежденье, то, в чем кто-либо убежден, уверен, чему твердо и рассудительно верит. Против убеждений своих делать дело трудно, а делать добросовестно - нельзя. Убедительная просьба, сильная, настоятельная, умоляющая. - доказательства, убеждающая, очевидные, которым нельзя не верить. -ность, свойство, качество по прилаг. Убедитель, -ница, убеждающий, убедивший кого.

УБЕЛЯТЬ, убелить. что, обелить, выбелить, делать или покрывать белым. Снег убелил землю. Иней убеляет деревья. Убеленный сединами старец. Аще будут греси ваши яко багряное, яко снег убелю, Исаия. -ся, страдат. и возвр. по смыслу. Омыеши мя, и паче снега убелюся, Псалтирь. Создана (вежа) древом утесаным и убелена, яко сыр. летописн. Убеленье ср. убел м. убелка ж. действ. по глаг. Убелятель, -литель, -ница, убеливший что, кого.

УБЕРЕГАТЬ, уберечь что от чего, оберегать исправно, сберечь, устеречь, охранить, защитить или сохранить в целости, упасти. Гороху в поле не убережешь. Она уберегла и вынянчила пятерых. Кто сам не бережется, того не убережешь. -ся, страдат. или возвр. по смыслу: остерегаться, пастись. От греха не убережешься. Корова три дня пропадала, а убереглась, сама домой пришла! Все убереглось в целости, сохранилось. От этого языка не убережешься. Убереганье длит. убереженье окончат. уберёг, уберег м. уберёга, убережа, уберега, убережь ж. об. действ. по глаг. Уход скоту - сыть да холя и убережь. Тут уберегу нет лесу, кто захотел, тот и рубит. Уберегатель, -ница, уберещик, -щица, уберегший что-либо. Убережливый человек, сохраняющий в целости то, что у него на руках; скопидом.

УБЕРЕЖЬЕ ср. уберег м. побережье, полоса вдоль берега. Все убережье песчаное. Убережные каменья, убережник.

УБЕСИТЬСЯ, уходиться в бешенстве, утомясь, смириться.

УБЕЧЬ, см. убегать.

УБИВАТЬ, убить, убивывать что, уколотить, утолочить, выравнивая сбивать туже, крепче, утрамбовать. Дорожки садовые убиты, усыпаны хрящом. Убить дорогу щебнем". | Убить комнату шелковыми обоями, обить, одеть стены. Весь сундук убит гвоздями. | - кого, у(за)шибить или ударить сильно; искалечить. Он в больнице, его лошадь убила. Пожарного стропилом убило, насилу слезь. Его громом убило, оглох совсем. Не убить бы, барин, сторонись! На сколько убьешь (лошадь), на столько и уедешь. | *Оскорбить, огорчить, обидеть или опозорить до крайности. Ее сыновья убивают, беспутны больно. Весть эта убила старика, не ест, не пьет, сидит задумавшись. Человек не скотина, и словом убить можно. Убила его нужда. Убит горем. | Покарать, наказать. Кто неправдой живет, того Бог убьет. Похулить - грех, а похвалить - Бог убьет! Молчи, коли Бог убил! покарал. Убей Бог стыд - все пойдет хорошо (все нипочем). Хлеб-соль и разбойника убивает (смиряет). | Убить кого, убить насмерть, зашибить или ударить до смерти, лишить жизни. Убей Бог солдата, утиши войну! Убьют, забота не наша. Убьют, так закопают. Полонен вскликнет, а убит - никогда. Не убив медведя, кожу не продают. Спереди любил бы, а сзади убил бы. Барашка убить - не душу сгубить. Коли убитого ужа (змею) повесить на осине, то очнется и ужалит своего убийцу. Платов доносил о числе убитых неприятелей, а о своих убитых писал, что это свой, домашний счет, сочтемся дома. Не убей, говорит заповедь, то есть, не убей, как Каин Авеля убил, а не вреди, не обидь, не соблазни. Не убойтеся от убивающих тело, души же не могущих убити. Матф. Он грабить грабил, но не убивал. Его убило на стройке, убило ядром, грозой, насмерть. Есть яды, убивающие мгновенно. Сосед свинью убил к Рождеству. Убил охотник птицу: перья остались, а мясо улетало! | *Истребить, уничтожить, или притупить, пригнести. Стеснения и недоверие убивают торговлю. В нем всякое доброе чувство убито. Дело это убито неудачным началом. Прич. страдат. убитый, церк. Убиенный. -ся, быть убиваему. При отлете отсталые и хилые журавли убиваютсяпрочими. Дорожки убиваются щебнем. Каблук сплошь убит гвоздями, подбит. Не лазь, у бьешься! Невеста убивается, плачет, по обычаю, оплакивает девичество свое. Убиваться по ком или по чем, сильно заботиться, грустить, горевать. Кто утонул? Рыбак; кто убился? бортник. Пьян, пьян, а об угол головой не убьется. Убаванье длит. убитие, убиенье окончат. убивка ж. убой м. убойка ж. действ. по глаг. Убиванье, убитие дорог. Убиение царевича Дмитрия. Убивка. убой, убойка тока. Убой, убойка скота на мясо. Он убоем исколечен. зашибен, упал. | Убой, орл. синяк, знак от ушиба. | твер. мука, мученье, колотня. | арх. прибой воды, теченья и волны, подмываюцией берег. иут" убой, строиться нельзя, подмоет. | сиб. крепкий наст, по коему и скотина не проступается. | пск. гололед, по коей убоисто, опасно ездить. Убой ягод, твер. бездна, множество. Убивальный, убивочный, убойный, к убивке, убою относящ. | Убойно ягод, грибов, пск. обильно, много; измучишься собирая. Убойный молот, на бойнях. - скот, приведенный на убой. Убойное теченье, - вода, арх. уносная, подмывающая берег. Убойное житье, работа, томительная, изнурительная, тяжкая. Убойный путь, снег, твердый, настовый. Убойное место зверя, сиб. в которое бьют, куда можно нанести смертельную рану: голова, сердце. Убивалка, колотушка, ручная баба, для убивки, утолоки земли. Убивальшик дорожек. Убийство или убойство ср. убой, убиение человека, смертоубийство, умерщвление, лишенье кого жизни, как преступленье. | Убойство. новг. мука, беда, истомленье, невыносимая тягость. Убийственый огонь, пальба. - климат, где болеют. - неизвестность, мучительная. - рука, убившая кого. -ность, качество по прилаг. Убивчивый, убийственный; /| *неутомимый старатель, неотступный ходатай, проситель, кто у чего убивается. Убийца об. убивец, убоец. убойца стар. убойник церк. смертоубийца, кто извел или убил человека. На убийце кровь. Человек сам себе убийца. На море погоду видишь да едешьсам себе убивец. Убоенец кур. убитый человек, труп убитого. Нашли убоенца. Убоина ж. бычок, яловка, и вообще скотина, назначенная к празднику на убой; свежее, несоленое мясо, говядина, баранина; но свинина свежина. | кур. бранно, стерва, падаль. Убойственый, к убойству, убийству относящ.. уголовный. Убоище ср. кур. околотень, отбившийся от рук неслух. Убойчивый, смертоносный, убийственный; | сильно убивающий. Убить ж. новг. обшивка, оторочка, кайма.

УБИЙЦА и пр. см. убивать.

УБИРАТЬ, убрать, убирывать что, прибирать, собирать и прятать, для сбереженья, сохраненья, класть и ставить куда на место, где оно будет в целости, впрок. Убирать хлеб с поля, жать, вязать в снопы и свозить в одонья. Убрать книги на место. Убирать со стола, пообедав. Он убрал брызжи, поскромнел. | Убирать комнаты, мести пол, стирать пыль, чистить, ставить все на место. Комнаты надо убрать, поколе, господа спят". | Убрать дом, комнаты, украсить и обставить всем нужным, окрасить или оклеить, повесить занавески и пр. Убрать стол, украсить или нарядить. Невесту убирают к венцу, убирают голову. | Убрать письмо в строку, в страницу, уместить, уписать, или убрать набором. | Убирать щи, кашу, уплетать, жадно есть. Его в два уха не уберешь (много врет). -ся, быть убираему. Комнаты убираются - пыльно. Хлеб наш с поля убирается. | Убирать вещи свои, укладываться; управиться, кончить работу. Мужики еще не убрались с хлебом, с сеном. Скоро ли уберетесь с капустой? Кучер еще не убрался, убирает лошадей. Убравшись хозяйством, пойду в церковь. | Рядиться, наряжаться, украшаться нарядами. Барыня убирается в уборной своей, на вечер. вор. вообще одеваться, оболокаться, окручаться. | Убирайся отсюда! ступай, пошел вон. Убраться на тот свет, умереть. Не уберется это все в чемодан, не пойдет. Изба не велика, а что народу убралось в нее! Коли не убирается в строку, то иной наборщик выкидывает, что ему нелюбо. | Убираться по делу, пск. твер. справляться? Убиранье м. убранье окончат. убор м. убирка, уборка ж. действ. по знач. глаг. Убор мусора. Уборка капусты. Ягодам убору нет, много, обильно. Корова с удойцем, а детки с уборцем, жадно едят. | Убор, пск. твер. убора ж. все, что идет на украшенье, наряд, праздничное платье, убранство. Головной убор с перьями, цветами. Полный бирюзовый убор, серьги, ожерелье, запястья и пр. Он надел охотничий убор свой. Турецкий верховой убор. Праздничный убор, что лазят кур красть через забор. Из дворянства взять - надо много убору держать. | Уборка, убор, чем что убрано, украшено, наряжено. Уборка платья бархатная. Уборка комнат к свадьбе много стоила. Убиратель, -ница, убиральщик, у6орщик или убирщик, -щица, кто- что- или кого-либо убирает. Головной уборщик, чесальщик, парикмахер. Уборщик комнат, обойщик, драпировщик. Убирала об. уплетала, жадный едок и обжора, убироха, убируша, уберих(ш)а, пск. твер. Уборщичий, к ним относящ. Убирный, уборный, к убору относящ. Уборная ж. комната, в коей одеваются, убираются, наряжаются, моются, притираются и пр. Уборник, уборный стол, туалет. Убористое письмо, рука, печать, тесная, спорая, противопол. разгонистая, редкая. Он убористо пишет. | Убористая кладовая, просторная. Убористый едок, обжорливый. | пск. прихотливый? -тость, качество это. Уборчивый, убористый. | Кто любит убирать, прибирать, держит все в порядке. Такой уборчивый, из-под рук убирает! -вость, свойство, качество это. Убирчивый пск. твер. разборчивый, причудливый? Убранство ср. наряд, украса, украшенье; нарядное платье, ожерелье и прочие принадлежности; щегольская отделка комкат, праздничное украшенье их и пр.

УБЛАЖАТЬ и ублажнять, ублажить кого, чтить, почитать и чествовать блаженным: | прославлять, величать за доблести; | упрашивать, умолять; | улещать, услуживать, угождать льстиво, добиваясь чего; | одарить всеми благами, облагоденствовать, осчастливить. Вси языцы ублажат его. Псалтирь. Все ублажают праведного властелина. Жестокосердого не ублажишь. Наследники взапуски ублажняют богатую тетку, ждут не дождутся смерти ее. Господь да сохранит его, и живит его, и да ублажит его на земли, Псалтирь. Жена ублажает - лихо замышляет. Ублажай, лиска, голубку, да хвоста не кажи! -ся, быть ублажаему; | шуточн. осчастливить себя самого. Он ублажился на службе, и живет теперь в достатке. Ублажился, сердечный! упился. Ублагостити кого, церк. ублажить, ущедрить, даровать много благ. Ублаготворить кого, вост. удоволить, удовлетворить, обеспечить. Ублажанье длит. ублаженье окончат. ублажка ж. об. действие по знач. глаг. Ублажанье, чествованье, величанье; ублаженье, признание блаженным, праведным; умоленье, упрос; ублажка, обольщенье, улещенье, соблазн льстивыми услугами или лукавыми речами. Ублажательное восхваление. Ублажатель, -ница, величаюший, восхваляющий или превозносящий кого; | льстивый поклонник, искатель; | благодетель. Ублажь ж. сев. блажь, мечта, химера, глупые, бестолковые, несбыточные затеи; шаль, дурь. | пск. поблажка, потачка, повадка, поноровка, баловство. Ублажеть, ошалеть, одуреть, или | опьянеть. Ублажный, блажной, помешанный, безумный, юродивый.

УБЛИЗИТЬ путь, укоротить, проложить прямее.

УБЛОШНИЛА природа теплые страны Европы.

УБЛЮДАТЬ, ублюсти что, за чем, усмотреть, уберечь, сохранить. За этими пострелятами не ублюдешь. Убоинки не ублюсти до праздников, а лучше ее посолить. -сь, -ся, уберечься, охраниться, сохраниться в целости, страдат. или взвр. по смыслу. Ублюденье, действ. по глаг. Ублюдины, остатки сохраненного, сбереженного. Ублюститель, -ница, сохранивший что в целости. Ублюдник пск. кто ублюдничает, трется у стола, подлизывает, ищет чужих обедов.

УБЛЮДОК м. ублюдень. выродок, тумак, помесь двух видов животных; от кобылы в осла: лошак; от ослицы и жеребца, мул; от волка с собакой: волча, волкопес, волчек; от лисы и собаки: лисопес, подлисок; от разных пород собак: болван, от русака я беляка, тумак; полумощник, полуглухарь, от мошника и полюха; полуканарейка, от канарейки и чижа, и пр. См. болдырь. | Ублюдок, растенье марьин корень меньшой, Paejnia hibrida.

УБО церк. стар. союз итак, сего ради, посему, следовательно, стало быть; | ибо, так как, потому что.

УБОГИЙ, бедный, неимущий, нужный, скудный, нищий. Беден бес (у него Бога нет), а человек убог (и нужен). Бог милостию не убог. Убогий хлеб, милостыня. Убогий достаток. Бог не убог, а Никола милостив. Милостив Бог, а я, по Его милости, не убог. Убогий не гость. Убогого не зовут на пир. Убогий - что уродливый: что есть, то и носит. Убогий мужик и хлеба не ест; богатый - и мужика съест. Церковное достоянье - убогих богатство. Лучше на убогой жениться, чем с богатою волочиться. Просить убогий, а подаешь Богу. | Увечный, калека, неисцелимо немощный. Он убог, не работник. Убог ногами, не ходит, или едва ходит, скудается. | Малоумный, юродивый, дурачок, убогий умом, нищий духом. Убога об. пск. убогий, противопол. богатый, у отрицательн. Убогая руда, скудная, в коей мало металла. Убогая плавка, плавка скудной руды. Убогий дом, убожница, богадельня, приют калек; | убогий дом, скудельня, скудельница (франц. morgue), куда встарь свозили тела погибших странников, утоплеников, убитых на пути и пр..; на севере они есть местами доныне; трупы кладут в общую могилу, совершая молитву над нею в Дмитриеву субботу. Убогое житье, бедное, скудное. Убогонькая старушка. Убоговато век перебиваются. Убогость и убожество, состоянье по прилагат., бедность, беднота, скудость, скуда, нужда, либо нищенство; | калечество, увечье; | малоумие, безумие, или юродство, юродивость. Не для Бога молитва, а для убожества. Достаток - мать, а убожество - мачеха. Что вашему пригожеству до нашего убожества (что нужно вам?). Убожить кого, делать убогим, лишать. Господь убожит и богатит, Кн. Царст. -ся или убожничать, прикидываться, притворяться убогим. -чанье, действ. по глаг. Убожеть, беднеть, нищать, скудеть, оскудевать., Убожник, -ница, убогий, нищий; увечный, калека.

УБОЖНЫЙ? арх. чистоплотный, опрятный, порядливый.

УБОЙ и пр. см. убивать.

УБОЛЕТЬ, уболеть вологодск. сиб. тамб. смиловаться, сжалиться, сострадая помочь. Не уболит он над моею нуждой. Скуп, не уболит и родному помочь. Уболил хлебца - и укусить-то нечего!

УБОР и пр. см. убирать.

УБОСТИ и убоднуть кого, боднуть, ударить рогом, или тычком, бодком, уколоть, воткнуть, А еще вол убодет мужа или жену, и умрет, камением да побиется вол той, Исх. Львовичу убодшему сулицу свою в щит его, летописн. Убодение, действ. по глаг.

УБОТАТЬ известку в твориле, разбить или размешать хорошо. Уботкать ребенка, перм. укачать, убаюкать.

УБРАНИТЬ кого, вы(по)бранить. Живу, не убранена, не уругана (т. е. не замужем; говор. бол. о вдове).

УБРАТЬ, и пр. см. убирать.

УБРЕСТИ куда, откуда, уплестись, уйти тащась; можно употребить и убраживать. На драку орлом прилетел, а с драки без ног убрел. Уброд м. вост. рыхлый, глубокий снег. Ехать убродом. Уброд по колено. В лесу убродно теперь, не пройдешь, еще нет насту. Живется-что в уброд бредется. Врет, как (что) в уброд бредет. Убраживаться, убродиться, о заторе, квашне, выбродить, перебродить вмеру.

УБРУС м. плат, платок; фата; ширинка, полотнище, полотенце, особ. нарядное и браное; | низанный начельник, под венцом, на образах угодниц, или вообще не кованый иконный оклад, а шитый, браный, низанный, женской работы. Убрус новоженный, стар. почетная ширинка, подносимая молодою, на поклон; статья эта обратилась в налог, и местами, в наше время, ширинки взимались с новоженов, как дань. А кто дочерь дает замуж, и он волостелю дает, за повоженный убрус, четыре деньги, Акты. Отирая слезы убрусцем, летописн. Убрусный окладец. Убрусное ср. стар. сбор, взятка с новоженов. /| Убруса? новг. твер. порог. Убрусье? пск. отруби, оторье, высевки (не оброс ли? о нередко обращается в у).

УБРЫКАТЬСЯ, обрыкаться, уходиться, брыкая, облягаться, утомиться, привыкнуть, обойтись, посмиреть.

УБУДИТИ, -ся церк. стар. разбудить, пробудить, - ся, проснуться. Игорь и Всеволод лжу убудиста, которую бяше успи отец их, Слово о полку Игореве Убуждшеся же, видеша славу его, Лук.

УБЫВАТЬ, убыть, убывывать, убавляться, уменьшаться, умаляться, сбывать, упадать; малеть количеством или качеством; /| исключаться из наличности. Денег убыло, долгу прибыло. Народу в мор убыло. Вода убывает. Месяц убывает. От доброго дела тебя не убудет. Дня убыло на час. В людях собьют с него спесь, ее убудет. Убыли молодые лета наши! Он убыл, выбыл, отбыл, ушел или помер; его нет. В полку убыло три офицера. Одни убывают, другие прибывают. Век мой прошел, а дней у Бога не убыло. От счету не убудет"(денег); а от недочету убывает. | Убывать, пск. скучать? либо это: худеть от тоски, либо убиваться, либо унывать? Убыванье, убывка, убыль, пск. убывь, убыть, умаленье, уменьшенье, убавка, упадок. Убыль в людях, в доходах, в силах. Месяц на убыли. Вода на убыль пошла. День на убыль, ночь на прибыль. Прибылью хвались, а убыли берегись. Прибыль с убылью в одном дворе живут. Прибыль с убылью смешалась, дома ничего не осталось! Убыль мояникому не бедна! Никитин. Убылой, убывший, вышедший из наличия. На место убылых в полк поступали новобранцы. Убылая вода, низкая. - месяц, после полнолуния. Убылое место, свободное, незанятое, порожнее, праздное, вакансия. Он повышен, на убылое место. Убыток, изъян, истора, потеря, наклад, ущерб, противопол. прибыток, прибыль, барыш, выгода, нажива. Прибыток с убытком на одних санях (на одном полозу) ездят, под одной шапкой (кровлей) живут. Убытки наверстаем, а дни впереди. Для вас, с убытком у ступаем! Убыточки зачастили. Свой ум не в убыток. В убыток торговать нельзя. Прибыток с убытком сверстались, в итоге ничего не осталось. Жив друг не убыток. Убыток наводит на прибыток. Будь друг, да без убытку. В накладе волен Бог, а в убытке батюшка (говор, сын. торгуя за отца). Честь приложена, а убытку Бог избавил. С миром и беда неубыток. То и убыток, что нет прибытка. Не бойся убытка, так придут и барыши. Убыточный оборот, накладный. Из чужого кармана раздавать не убыточно. Званый гость убыточен. Друга держать не убыточно. -ность, свойство по прилаг. Убытчивое дело, приносящее частые убытки. Убыточить, убытчить кого, вводить в наклад, в истору, в пропащие расходы, напрасные издержки. Для нас не убытчитесь. или просим не убытчиться, не беспокойтесь. - ся, нести убыток, потерю денежную. Попринудьтесь - не проторьтесь; приневольтесь - не убытчитесь; принатужтесь - три посудинки (чашки) выдержала! потчиванье. Убыточенье, действ. по глаг. Убытчик, -чица, кто понес при чем либо убытки, трату, остался в накладе. Убудень пск. у(вы)бывший откуда, убылой.

УБЫСТРЯТЬ, убыстрить что, ускорять, дать чему более успешный, скорый, быстрый ход. Убыстренье, действие по глаг.

УБЫТЬ, см. убывать.

УВАДИТЬ кого, южн. зап. повадить, приучить поноровкой, потачкой. -ся, повадиться. Увадилась свинья в огород! | См. уважать.

УВАЖАТЬ, уважать кого, увадить арх. почитать, чтить, душевно признавать чьи-либо достоинства; ценить высоко; | честить почетом, потчевать, принимая почетно. Ну, брат, уважил, спасибо! угостил. Худого человека ничем не уважишь. |/ - что, почитать достойным вниманья, уваги, ставить за велико, принять за причину, убедиться и уступить, согласиться. Надо уважить просьбу его, заслуги, причины. Сидельцы говорят: на полтину уважу вас, уступлю, скину. | Уважить во что, южн. угодить, попасть, улучить. Уважил прямо в лоб! -ся, быть уважаему. Уваженье, действ. по глаг. Уваженье мое к этому человеку велико, правила и все поступки его требуют уваженья. Во уваженье причин, просьбы, обстоятельств, надо согласиться. Ему всюду оказывают уваженье. Увага ж. южн. зап. повод, причина, обстоятельства, на которые должно обратить вниманье, уважить их; | уступка. Будь всегда уважителен к старшим, почтителен. Причины эти уважительны, дельны, правильны. -ность, свойство или качество по прилаг. Он большой, уважатель красоты, чтитель, поклонник. Она уважательнаца Пушкина, Гоголя.

УВАЛИВАТЬ, увалять что, отделывать, обрабатывать валяньем, валкой, каткой, мятьем; укатать, утолочить или сбить плотнее. Без вару (кипятку), войлока не уваляешь. Сукно жидко, оно не уваляно. Дорожка уваляли чугунными катками. Увалять тесто, глину. | Уменьшить, убавить валкой, свалять. | - что в чем, вывалять. Увалял всю одежду в грязи, в пыли. Уваляв гренки в яйцах, поджарить. Увалять хлебы, валять, мять, сколько нужно, валяя в то же время в муке. /| Уваливать, увалить что чем, покрыть заваливая. Весь двор увалили мусором, и проезду нет. Увалить поля навозом. | - что, клонить в сторону, валить в бок. Коли плохие кладчики увалят кладь (одонье, скирд), то приходится весь перекладывать, коли криво сложат. Стену нажало и увалило пузом наружу. Судно уваливает ветром, сносит под ветер с прямого пути, валит, дрейфует, морск. | - откуда: уходить, убегать, проваливать, отойти прочь, в сторону. Уваливай, братцы, прибавь шагу! сев. иди скорее. Уваливай отсюда! тамб. пошел, убирайся, отваливай. Уваливай/ арх. дай дорогу, сворачивай. -ся, страдат. и возвр. по смыслу. Без вару, (кипятку) валенки не уваляются, не сваляется шерсть. От ветра и теченья корабль много увалился. Куда он увалился? арх. ушел, запропастился. Дорожка не пряма, увалилась влево. Сукно на вершок в ширину увалялось. Увалиться под ветер, морск. Уваливанье, увал, увалка, действ. и сост. по глаг. Увалянье, действ, по знач. валки войлока, теста и пр. | Увал, беломорск. свал касп. дрейф, уклоненье судна от пути, под ветер, сгон ветром, волненьем, а иногда и снос теченьем. /| Увал народа, уход, отбытие, уменьшенье толпы. | Крутой склон, пониженье почвы, скат, гораздо круче изволока, но не обрывистый, а косогором или окатистый; округлый уступ. | Степной увал, степной кряж, коренной берег долины, продола, по которому извивается русло реки; разлив нередко доходить до увалу, понимая все низы. В вост. сиб. северные склоны гор зовут сиверами, а южные увалами. Увалы по зимнему пути, большие ухабы и раскаты. Стесать конец увалом, округло, горбом. Местность увалами,увалах, увалистая, волнистая, грядами, ступенями, уступами, в округлых очерках. | Увалок, гребень меж двух борозд пашни. | Увалистый ветер, зыбь, теченье, которое сносит судно с пути, под ветер. Увальный, к увалу относящ. Увалок, увал, уступ почвы. Увальчивое судно, которое дает много увалу, плохо держится, при крутом ходе, которое много, сильно сносится. -вость, свойство это. Увальчивость корабля большой порок; увальчивое судно легко прижимает к мели, и оно гибнет. Увалень м.новг. привал чего к забору, для укрепы, бревешко, прислон. | Лентяй, лежебок, вялый, сонный, неповорот. Уваль ж. сев. олон. упадь, падаль, стерва, дохлая скотина. Волков на уваль стреляют. Увалок м. астрах. саженный промежуток виноградных борозд.

УВАНЧИКИ м. мн. тул. тюря, из хлеба, луку, квасу и постного масла.

УВАРИВАТЬ, уварить что, варить до поспелости, в известную меру. Щи да кашу, что больше уваришь, то лучше. Ты не уварила яиц, рано вынула, оттого они дурно окрасились. Камня не уваришь до мягкости. Злой бабы и в котле не уваришь, и в ступе не утолчешь. | Варить до известной убыли. Уварить сироп на половину, кипятя. Сперва уварила суп, а после водой добавила, и испортила. -ся, страдат. и возвр. по смыслу речи. Каша уварится, ее прибудет, а щи уварятся, их убудет. Коли говядину прямо в кипяток положить, то заваришь ее, она не уварится, надо приставлять ее в холодной воде. Увариванье длит. уваренье окончат. увар м. уварка ж. об. действ. по глаг. Уварка бол. в первом знач., а увар, во втором, убыль варева от кипяченья. Уварный, к увару относящ. Уварок, хорошо уваренная часть мяса. | Увар, уварок, что выкипело, убыло, уварилось, испарилось варкою. Уварастая печь, - место на плите, жаркое, где все приставленное скоро и шибко кипит. Уварчивая рыба, которая скоро поспевает. -вость, свойство, качество это. Уварщик, кто варит сахар, до известной густоты, приводить сироп вмеру.

УВАЧ м. ниж.-ард. (мордовск.?) лепешка, или пряник, который сваха раздает девкам на свадьбе.

УВАЩИВАТЬ, увощить пол, вывощить хорошо, покрыть воском, составом. -ся, страдат. Уващиванье длит. увощенье окончат. действ. по глаг.

УВЕВАТЬ, увеять что, обвевать, обнимать веяньем. На весь мир солнышку не угреть, ветру не увеять, не угодить. | о дереве, лесе: осенять, отенять, покрывать тенью. Где лесом увевает, там посеву не место. -ся, страдат. Увеванье длит. увеянье ср. увей м. увейка ж. об. действ. по глаг. | Увей, вост. весь простор, объем тени от дерев и лесу, как она ложится, от восхода до заката солнца. Утренний, обеденный, вечерний увей; второй самый короткий, первый и третий далеко выдаются рогами Под увеем хлеб не родится. Увейное, увеистое место, под увеем, куда увей хватает. Увея ж. влад. сугробистый снег, занос, особ. по опушке леса, около полей. По увее, увейке до насту не пройдешь, убродно.

УВЕДАТЬ о чем, уведати церк. сведать, проведать, узнать или услышать, известиться, дознаться. Я уведал, до меня дошли вести, бол. о скрываемом. -ся, быть дознану. Уведанье, уведение ср. действие или состоянье по глаг. Уведомлять, уведомить кого о чем, известить, дать весть, дать знать, поставить в известность (приказн.), сообщить, дать сведенье. Уведомить письмом, через нарочного, по телеграфу. -ся, быть кем уведомляему; | известиться, узнать, уведать; осведомляясь дознать. Уведомленье, извещенье, известие, сообщенье, передача сведенья; самое письмо. Уведомительное письмо. Уведом(ля)итель, -ница, уведомивший кого о чем.

УВЕДЕНЬЕ, увести, см. уводить.

УВЕЗТИ, см. увозить.

УВЕЙ, см. увевать.

УВЕКОВЕЧИВАТЬ, увековечить что, сделать, установить на вечные времена, передать, завещать памяти позднего потомства. Бытописание и предания увековечивают деяния великих мужей. Государь наш увековечил свободу народа. -ся, страдат. и возвр. по смыслу. Увековечиванье, -ченье, действие по глаг. -читель м.-тельница ж. увековечивший что-либо. Увековать, см. увечить. Увековать где, завековать, извековать век.

УВЕЛИЧИВАТЬ, увеличить что, прибавлять, умножать количество, пространство, объем, время или качество; заставить расти, возрастать; удлинять, расширять; возвышать, усиливать; распространять; противопол. умалять, уменьшать, убавлять. Увеличить государство, присоединить к нему соседние земли. Увеличить дом, пристроить. Строенье увеличивают, против чертежа, по данному размеру, принимая, например, дюйм или вершок за сажень. Он увеличил славу, богатство, власть свою. Подзорные трубы, микроскопы увеличивают предметы, кажут большими, чем они на деле. Молва увеличивает вести, преувеличивает, говорить лишнее. Увеличить срок, отдалить, отсрочить. Вид пчелиного жала, увеличенного во сто крат, -ся, страдат. и возвр. по смыслу. Стада мои, доходы, семейство увеличились, умножились, прибыли, прибавились, приросли. Опасность болезни, буря, пожар увеличиваются, усиливаются, одолевают, становятся грознее. Увеличиванье ср. длит. увеличенье окончат. увеличка ж. об. действ. по глаг. Увеличительное стекло, горбатое, толстое, окатное, пуклое, выпуклое, пузатое; противопол. уменьшительное, полое, впалое, лунчатое, выкаченное. Увеличитель, -ница, кто увеличивает что либо.

УВЕНЧАВАТЬ или увенчивать, увенчать кого чем, венчать, налагать венец, корону, или венок, или гласно воздать первенство, почести, важные награды; | - что, повершить, кончить, заключить со славою. Сочинение, книга увенчана Академиею. Нахимов увенчал подвиги свои славною смертью. Суворов, лаврами увенчанный герой! -ся, страдат. и возвр. по смыслу речи. Увенчаванье, увенчанье, действ. по глаг. Увенчатель, -ница, увенчавший кого, что-либо. Увенити кого, стар. наделить приданым, веном.

УВЕРНУТЬ, -ся, см. увертывать.

УВЕРСТЫВАТЬ, уверстать что, по(раз)верстать или уровнять, зачитать одно за другое, выравнивая доли, части; /| выровнять, сгладить местность. | печатн. убрать в строку, в страницу, уместить. Наследников много, и все они вздорны, именья никак и не уверстаешь по ним. Площадь уверстана по уровню, со скатами. Не входит в строку, так не уверстаешь. Бог и на одном дереве ласта супроти листа не уверстал, сказал сапожник, сшив пару разных сапог. -ся, страдат. и возвр. по смыслу. Наследники с равными правами уверстываются между собою. Место уверстается, ни ям, ни кочек не будет. Уверстыванье длит. уверстанье окончат. уверст м. уверстка ж. об. действие по глаг.

УВЕРТЫВАТЬ, увернуть, или уверчивать (малоуп.), увертеть что во что; свертывать, обертывать, за(у)вивать, укрывать сплошь и кругом. Кволые деревья на зиму увертывают соломой. Увернуть книги, чайную посуду, для укладки, в бумагу. Так увертел, что и не развернешь! -ся, страдат. | Увертывать себя чем. | Увертываться, увернуться от чего, вертясь, уклониться. От камня увернешься, а от пули не увернешься. Я было поймал его, а он увернулся, вывернулся. | *Отделаться, отыграться, уклониться от чего, избавиться, избежать чего ловкостью, хитростью; отвертеться. Увертываться на допросе, в суде. Увернуться от солдатчины (вертеться, с предлогом у, неупотр., а с предлогом от, значит то же; напротив, вертываться и вернуться, с предлогом от, совсем иное). Увертыванье или уверчиванье длит. уверченье окончат. уверт м. увертка ж. об. действие по глаг. | Увертка, предлог, отговорка, уловка, ложь или хитрость, которою кто увертывается, отделывается, уклоняется от чего. У него уверток, что в лесу поверток. Уверткой проскочишь, да назад не воротишься. У него одни увертки на ума, в нем нет правды. У бабы 72 увертки в день. Худая увертка, а все лучше с нею (а без нее нельзя). Увертом ушел, уверткой, обманом, под ложным предлогом. Увертл(ч)вый, верткий, изворотливый, ловкий и облыжный, у кого увертка всегда наготове; кто умеет у(вы)вернуться. -вость, свойство, качество это. Увертчик, -чица, укладчик, упаковщик. Уверть, увертчивость или ловкость увертливого: | пск. объем, простор верхней одежды. Уворачавать, уворотить что, стар. воротить поверсткой, удержать деньги, недодать, вычесть. А за лыка и за канаты денег из наймов не уворачивати, Акты. | вологодск. сворачивать с дороги, дать места. Уворот, действ. по глаг. А наймы свои взяти все сполна, без увороту. Уворотный вологодск. расторопный, бойкий, проворный; управный, изворотливый, увертливый. Увратитеся стар. обратиться; | изворотиться чем. Ятвязи же увратишася на бег, летописн. Увертень м. пск. широкая, объемистая верхняя одежда. Увороть ж. изворотливость. В нем увороти нет. | твер. мыс или язык леса или др. предмета, угол, загиб.

УВЕРТЮРА ж. франц. музыка для оркестра, перед начало, открытием зрелища.

УВЕРХУ, увнизу, унизу. увесь и пр. по южн. произношению вверху, внизу, весь и пр. Надо усиго забрать, всего, всячины, южн. зап.

УВЕРЯТЬ кого в чем, стараться уверить, утверждать что, убеждать в истине чего. Уверять божбою, клятвенно; уверять на совесть. Уверить кого, убедить, заставить поверить и признать что за истину. Сколько ни уверяй, а не уверишь меня, не поверю. Быть уверену в чем, верить чему, быть убеждену, признавать что за истину, за верное, не сомневаться. Я уверен в дружбе вашей. | стар. приводить к присяге на верность, на подданство. | церк. кому, верить, поручать, вверять, доверять. -ся, убеждаться, удостоверяться в чем, знать и принимать что либо за истину. Не уверясь в чем, нельзя и верить. Увериться разъездами в положении неприятеля, дознать наверное. Уверенье, действ. и сост. по глаг. на ть и на ся. | То, что заверяет в чем, обеспечивает, ручается. Какое уверенье ты мне дашь порукой? | церк. приведенье, обращенье в веру; | стар. привод к присяге и присягание. О уверении и крещении Руси. Кормч. Уверенность, состоянье уверенного в чем; вера во что, убежденье. Уверенность в счастье свое доводит до самоуверенности и до гибели. Уверенность, убежденье в чем, твердое сознание какой-либо истины. Уверительные доказательства, убедительные и доказательные. - ность ж. верность, достоверность, доказательность. Увер(я)итель м.-ница ж. кто уверяет, уверил кого в чем. Уверовать во что, верить твердо, поверить сознательно, убедиться, и принять что за истину. Уверованье, действие или сост. по глаг.

УВЕСЕЛЯТЬ, увеселить кого, веселить, развеселить, тешить, потешать, забавлять, смешить. -ся, страдат. и возвр. по смыслу. Увеселенье, действ. и сост. по глаг. | Всякая забава, потеха, увеселительная затея, устройство, игра, пляска, музыка, зрелища и пр. Увеселитель, -ница, увеселяющий кого-либо.

УВЕСИСТЫЙ, увесить и пр. см. увешивать.

УВЕСТИ и пр. см. уводить.

УВЕСТИТИСЯ церк. известиться, узнать, уведать, сведать.

УВЕТ твер. привет, радушие, ласка, призренье, приюченье.

УВЕТИТЬ, увет и пр. см. увещевать..

УВЕЧИТЬ и увековать кого, изувечить, или умалить, укоротить веку, жизни, нанести тяжкий телесный вред, калечить, уродовать, или сделать навек хилым, хворым, болезненным. Подводка зеркал увечит людей, как и всякая работа ртутью. Пуля увечит, а ядро калечит, отрывая члены. Его лошади изувечили (т. е. избили), и он умер в чахотке. И врачи иногда нехотя увечат отравами. Кто лечит, тот и увечит. -ся, страдат. и возвр. по смыслу. Работники при машинных станах, особенно мальчики, часто увечатся. Бывало очередные в набор нередко сами увечились. Не надрывайся работой, не увечься. Увечный человек, изувеченный. Увечная работа. - лошадь. - трава, растенье лаванда, Lavandula dentata; | Silene inflata, см. погремушки. С ремеслом и увечный хлеба добудет. Увечье ср. состоянье увечного, калечество, причиненное чем-либо, уродство, или неисцелимая, важная болезнь. Пеня за увечье, за побои, за причиненья кому увечья. Увечье - не бесчестье. Увечник м. сам себя искалечивший: скопец, ставший калекою от растравленья язв, для нищенства; отсекший себе палец, для избавленья от солдатства и пр.

УВЕШИВАТЬ, увешать что, чем, обвешать, развешать вещи на чем, повесить вещи, для удобства или красы, на что. Увешать стены картинами, оружием. Охотники воротились увешанные дичью. Он весь увешан орденами. -ся, страдат. и возвр. по смыслу речи. Увешиванье длит. увешанье окончат. действ. по глаг. Увешиватель, увешатель, увешавший что, кого-либо. | Увешивать, увесить чего, чем, или насколко, обвешивать, обманывать весом, недовешивать. Он увесил товару на целый пуд; увесил целым пудом. /| Увешиванье, увешенье, увес, увеска, действ. по глаг. | Увес, обрыв, обвал, круть. | Увес, количество, на сколько чего увешено; обвес, провес. Увесок, обвесок, вещь неполного веса. Увесина пск. дубина. Увесный, увесистый, тяжелый, важкой, южн. важкий, веский, весистый; говор, более о ручной вещи: увесистый молот, кистень. Увесистый булыжник в лапы сгреб, Крылов. Но говор. и свинец увесист, весок. -тость, свойство это.

УВЕЩЕВАТЬ, (увещавать), увещать кого, счунять, шунять (от чуять), усовещивать, наставлять, уговаривать к добру, поучать советами. -ся, быть увещеваему. | церк. мириться по уговору. Буди увещаваяся с соперником твоим скоро, Матф. | Увещать, увестить кого, церк. извещать, уведомлять. Увеща(е)ванье, увещанье, увет, действ. по глаг. Увет духовен (книга), яже увещавает люди Божия, стар. По увету отцовскому, по наставительному наказу, совету. Увещательная проповедь. Увещатель, -ница, кто увещавает, счувает других; уветчик, -чица, то же.Уветный, увещательный, к увету относящ. Уветл(ч)ивый, кто умееть убеждать, склоняя к добру. -вость, свойство это. | Приветливость, ласковость. Карамзин зовет Скопина-Шуйского милостивым, смиренным и уветливым.

УВЗВАРА ж. вор. узвара, взвара, ушат, для носки воды.

УВИВАТЬ, увить что чем, обвивать, (завивать), за(об)вертывать, у(об)вязывать, кутать или окутывать, укутывать, у(об,за)матывать. Головушка увивана золотом и скатным жемчугом, песня. Увить ноги оборами. Увить веревку по прядям. Нежные деревья увивают на зиму соломою. Увиша (тело) оксамитами с кружевом, летописн. Столбы увиты были цветами, венками. | Увить пряжу на веретено, навить, уместить навоем, намотать. -ся, быть увиваему; | увиваться около кого, ласкаться, вертеться любя; юлить, егозить, приставать; льстить, выслуживаться, подъезжать, пролазничать. Увивается как мотылек вкруг цветочка. Уваванье длит. увитие окончат. увив, увой м. или увивка ж. об. действ. по знач. глаг. Увивной, увивочный, к увивке относящ., вообще для сего служащ. Увивчатые, увойчатые струны, песня. повойные, увитые. Увивчивый, искательный, пролазный, льстивый и ловкий. Увойчивый, сильно, много и быстро увивающий, или -ся. -вость, сост. по глаг. Увиватель, -ница, увивщик, увойщик, -щица, увивающий что-либо. В малорос. (Черниг.) младенца повивают, после крещенья, в увивач, в белые пелены.

УВИДАТЬ или увидеть, узреть, усмотреть, завидеть. Увидать указывает на неопределенность или случайность, на общность; увидеть - на точность, по времени, обстоятельствам, предмету. Оглянувшись, он увидал издали погоню. Ты чудеса увидишь под микроскопом! Не увидаю, не увижу николи более его! Не увидишь, так услышишь (славу свою). Не мы увидим (доживем), так дети наши. Когда увижу, тогда поверю. |/ *Понять, заключить и убедиться в чем, видеть рассудком. Тогда я увидал, что от него ждать нечего. Один женился - свет увидал; другой женился - с головою пропал. -ся, страдат. и возвр. по смыслу. Дело увидится нами, когда уже поздно будет. Мы с ним впервые увидались в людях. Я увижусь с ним на днях, и переговорю.

УВИЛИВАТЬ, увилять, увильнуть, виляя уйти, вывернуться, скрыться, уклониться; | отделаться хитростью. Попалась было рыбка на крючок, да увильнула! Он увиливает, гляди увиляет, увильнет, и не спохватишься!

УВИНЧИВАТЬ, увинтить что, скрепить винтами. -ся, страдат. -чиванье, -ченье, действ. по глаг.

УВИТЬ, см. увивать.

УВИХНУТЬ, о реке, дороге: дать колено, локоть, крутой поворот в противную сторону. Волга из-под Самары вправо увихнула. | О человеке увильнуть, увернуться. Увахать ноги, утомить ходьбой. Так увихались ноженьки мои, как на богомолье ходила, что насилу отошли!

УВЛАЖИВАТЬ или увлажать и увлажнять поля. огороды, сады, мочить, по(за)ливать, делать влажными, питать влагою. -ся, быть увлажняему. Роса, на заре, увлажняет пажити. Виноградники увлажняются чигирями. Увлаживанье ср. увлаженье, увлажненье, действие по глаг.

УВЛАЩИВАТЬ, увластить кого, дать ему власть, уполномочить. Барин увластил своего приказчика во всем, и верит ему. -ся, страдат. Увлащиванье, увлащенье, действ. по глаг.

УВЛЕКАТЬ, увлечь кого, что, уволакивать, уволочь или уволокти, утащить, унести таском, волоком; уводить силою. Вода подняла и уволокла складенный по берегам лес. Где ты уволок кафтанишка? стащил, украл. Киргизы набежали, уволокли в степь двух баб. Увлечь кого в плен; увлечь на обед, на пир, увести уговором или просьбами. *Красноречие увлекает, поражая более чувства, чем рассудок. Страсти увлекают за пределы должного или разумного. Волк увлек, уволок теленка в лес. -ся, быть увлекаему. | Уволочься, уволоктись, уйти волочась. | *Увлекаться, увлечься, у(за)носиться горячностью, чувствами, страстями, мечтами, поступая нерассудительно или неправо. Местами дрязг уволакивается поемом, а местами наносится. Насилу домой уволокся, через силу уволок ноги. Он иногда увлекается, горячится лишку, или заносится воображеньем. Увлеканье, уволакиванье длит. увлеченье, уволоченье окончат. уволок м. уволока ж. об. действие по глаг. Говорить с увлеченьем, горячо, убедительно, сочувствуя делу. Уволок м. унос, все, что снесло, унесло разливом, полой водой. Собирать по берегу уволок, выкид, прибой, наносный дровишки. Уволока ж. зап. мера земли: 20 десятин, или без 390 сажен. Увлекательный, прелестный, обаятельный, заманчивый, восхитительный, увлекающий. Азартные игры увлекательны. Увлекательное пенье, красота. -ность, свойство, качество это. Увлекатель, -ница, увлекающий кого-, что-либо.

УВОДИТЬ, увести кого, уваживать, вести с собою на иное место, волей или неволей; сманить, отозвать, перезвать; похитить, пленить. Гость гостя не уводит, обида хозяину. Новобранцев вчера увели, угнали, повели куда нужно. Увели корову, так возьмите и подойник, украли. | Увести товару, обмерять, унести на аршине. Мочка уведет по полувершку с аршина, ткань, сукно на столько ссядется, съёжится. -ся, страдат. /| арх. погибнуть, известись, пропасть. Мужик у велся, пропал без вести. Ключ увелся, перевелся, изсяк. Увожденье длит. уведенье окончат. увод м. уводка ж. действ. по знач. глаг. Увод невесты и женитьба уводом, краденая свадьба, убегом; в народе бывает почти только с согласия родителей, для виду, если невеста ославилась, или когда по бедности, не хотят справлять свадьбы. Уводный, к уводу относящ. Уводчивый, охотник уводить. Уводчак м.-чица ж. уведший кого либо. У нас уводничают, краденые свадьбы в обычае, более избегая траты, расходов. Уводины ж. мн. краденая свадьба. |/ пск. конокрадство.

УВОДНЯТЬ, уводнить что, увлажнять, орошать водою, наводнять срочно, понимать, поливать, питать водою, влагою. -ся, страдат. Уводненье ср. об. действие по знач. глаг. Луга эти уводняются напуском, по канавам. Уводь ж. место, близкое к воде. Местечко на уводи, да от лесу удолело.

УВОДЧИК, увод, см. уводить.

УВОЗИТЬ, увезти, увезть что, уважавать, вывозить, отвозить в иное место, по праву, или татьбою, грабежом. Он книги свои все увез в деревню. Зверей увезли отсюда на показ. Бывает, что ночью хлеб с поля увозят. Мальчика в Москву увезли, в ученье. -ся, быть увозиму. | Увозиться (не от глаг. возить, от возиться), уходиться, утомиться, устать от возни. Увоженье ср. м. увезенье окончат. увоз м. увозка ж. об. действие по глаг. Увоз невесты, увод, убег или уход, краденая свадьба. | Увоз, стар. перевоз, переправа; либо место перевоза, спуск, съезд, стар. изсады (исады). Седяше Кий на горе, идеже ныне увоз Боричев, летописн. И поеха Ярослав переплати от города, и бывшу ему в увозе, идеже ляхи та ловяшста его, ссунуша я в увоз, пободоста и оскепом, летописн. Увозный, увозочный, к увозу, увозке относящ. Увощик, -щица, увезший кого, что. Увощики хлеба пойманы по следам, с поличным. | Уважавать, увозить поля, унаваживать, удобрять, окласть навозом. -ся, страдат. Поля уваживаются у нас в Петровки. Уваживанье, увоженье, действ. по знач. глаг.

УВОЙКАТЬСЯ ниж.-сем. умаяться, умучиться, утомиться, устать. Увойкать кого. уходить, умаять; | убить.

УВОЙМАТЬ кого, кур. орл. унимать, укрощать.

УВОЛАКИВАТЬ и пр. см. увлекать.

УВОЛЬНЯТЬ, уволить кого, увольнить, новорос. свободить, освобождать, отпускать, сымать обязанности, должность. Уволить в отпуск, в отставку. Уволенный миром из общества, для приписки в другое место, к иному сословию. Увольте меня от этого порученья, оно не по мне. -ся, быть увольняему. Уволясь от службы, примусь за хозяйство, вышед в отставку. Нижние чины увольняются от службы за выслугу лет, и по болезни; высшие, по болезни, по домашним обстоятельствам, по распоряженью начальства. Увольненье, освобожденье, отпущенье, отпуск; чистая отставка; | письменный вид на это, увольнительное свидетельство. Уволька ж. зап. подол. полное, большое тягло, при котором мужику дается 78 прусских моргов земли. Уволка угл. сиб. летнее время страды, полевых работ, когда заводские крестьяне отпускаются домой. Увольня(и)тель, -ница, увольщик, -щица, уволивший кого-либо.

УВОРОВАТЬ что, украсть, снести, взять кражей, татьбой, либо мошенничеством, обманом.

УВОРОТ, Уворотный и пр. см. увертывать.

УВОЧЬ? ж. донск. бурсак или кокурка, пшеничный сухарь на масле. | нареч. южн. вочь, в очи, в глаза. Он увочь врё.

УВОЩЬЕ? снадобье, лекарство.

УВРАЧЕВЫВАТЬ, уврачевать, церк. уврачитн, исцелять, из(вы)лечивать, избавить от недуга или облегчить его. -ся, страдат. и возвр. по смыслу. Уврачеванье, действ. по глаг.

УВЫ, междомет. сетованья, ах, о, ох, беда, горе мне, о горе, о бедствие. Увыкать, охать, сокрушаться, горевать с возгласами, стонами, восклицаньями. Увыканье, стоны, стенанье, плач.

УВЯ ср. увяка ж. (род. увяти и увяки) новорожденное дитя.

УВЯДАТЬ, увянуть, о растен, вянуть, завядать, заблёкнуть, желтеть и сохнуть, роняя листья, усыхать, умирать; о сорванном цветке: поблекнуть, повиснуть, теряя вид и свежесть свою. Комнатные растенья нередко увядают заливкою. Сорванный, увядший цветок, иносказанье безвременной могилы. | о человеке хилеть, дряхлеть, схизнуть, тощать, при болезненном виде, слабеть, угасать. Красота и молодость скоро увядают, непрочны, неспоры, ненадежны и переходчивы. | Увядати. Увядита что, церк. иссушать, обессилить истощая, губить. Увяданье длит. увяденье окончат. сост. по глаг. Увялый, вялый, завялый, увядший. Увядчивый цветок, скоро, легко увядающий, -вость, свойство это.

УВЯЗЫВАТЬ, увязать что, вязать для крепости, опутывать веревками и завязывать, связать. Увязать воз, чтобы громоздкая кладь не стряслась. Увязать тюки, товар. Увязать коляску, в дорогу, скрепить обвязкой, обмотать пружины, стянуть закрутами дышло с вагой и пр. -ся, страдат. и возвр. по смыслу. У нас уж возы увязываются, отправляем товар. | Уж мы увязались, уложили и увязали товар. /| Собака за прохожим увязалась, и пропала. Три волка за зайцем увязались, гонят его безотвязно. | *Увязался за слово, и брюзжит весь день. привязался, у(при)цепился, пристал или придрался, ухватился. Увязыванье длит. увязанье окончат. увязка ж. об. действ. по глаг. Какова увязка? хорошо ли увязано. Увязь ж. чем и как что увязано. | Привязчивость. Он во хмелю в увязь говорит, придирается, бранится. Увяз м. костр. приуз, ремень, коим навешено молотило. Увязыватель, -ница, увязчик, -щик, -щица, укладчик, упаковщик товара в тюки. Увязочные веревки. Увязчивая собака, неохотно отстающая от человека; о борзой: ходкая за зайцем, долго преследующая его; о гончей: не отстающая от следу; о человеке: привязчивый, докучливый, вздорный, придирчивый. -вость, свойство это. Увясло ср. церк. головная повязка. | Ныне: повясло или перевясло, пояс снопа. | Увязывать, увязать или увязти чулок, убавить, вяжучи, петель, сузить, скидывать по две петли в одну, спускать. Ты много увязла, увязала, скинула, спустила; обузила, -ся, страдат. Увязенье, действ. по глаг. | Увязти кого, церк. увенчать. Царь славы сугубым венцом увязет. Киими похвальными венцы увязем Петра и Павла? Елисавет, венцом и славой увязенна! Ломоносов. -ся, быть венчану, венчаться. Нечаемый увязеся венцом, Сир. Увязение церк. увенчание венцом. | Увязать, увязнуть, засесть, застрять, завязнуть, ущемиться; огрузнуть в грязи, в болоте. Тут такая трущоба, что увязнешь, не продерешься. Корова увязла, и потонула. Повозка увязла, лошади бились, бились, и чуть не перетонули. Рыба увязает в сетях, в аханах, переметах. Сам, кажись, и прост - да увяз хвост (слукавил неудачно). | *Запутаться, статьв тупик. Хотел отовраться, да увяз. В сети сей увязе нога их. Псалтирь. Увязают в советех, в замыслах, Псалтирь. Увязнешь (споткнешься) ногою, поплатишься головою. Увязанье длит. увязнутие окончат. состоянье по глаг. Увязить что, во что или в чем; увязенить пск. дать или заставить что увязнуть, всадить, воткнуть, утопить, ущемить. Увязить ноги в болоте. Ногу я вытащил, а калошу увязил. Увязить топор в бревно. Сорокопуд увязил пташечку в разсоху, и щиплет ее. *Увязить деньги, посадить, истратить на оборот, и нуждаться после. Увязила пташка ноготок - всей пропадать (пропасть). Комар воду возил, в тине ноги увязил, песня. Я парня увязил к месту, каз. пристроил. -ся, страдат. и возвр. по смыслу; увязать, заседать. Увязенье, действие по глаг. Увязениться пск. за кого, привязаться неотступно.

УВЯЛЫЙ, увянуть, см. увядать.

УВЯСЛО, см. увязывать.

УГ м. стар. юг, полдень. Вста уг ветр с снегом, летописн.

УГАДИТЬ что, загадить сплошь, замарать, загрязнить.

УГАДЫВАТЬ, угадать что, угануть, от(раз)гадать, догадаться, открыть, узнать по темным признакам, приметам, предусматривать рассудком, опытностью, или бессознательно, внутренним чувством; сказать верно наудачу, наобум. Угадай, чет или нечет? Он хорошо угадывает погоду. Угадайте, в котором ухе звенит? "В левом-с!" Да, вы верно слышали! На женский норов нет угадчика. Не угадаешь, коли сам лямки не тянешь. Не угадывай в три дня, угадывай в три года. Не уганешь, где упадешь, где встанешь. | Потрафить, угодить, сноровить, сделать в лад и в меру. На него не угадаешь, не угодишь; его не угадаешь, он скрытен. Угадал сапожки вам, как по мерке! | тамб. кого, узнать, признать. Вишь, урядился, и не угадаешь его! Я чаял, двое идут, ан не угадал: мужик с бабой! -ся, быть угадану. Это случайно угадалось, безличн. Угадыванье длит. угаданье окончат. угад м. угадка ж. об. действие по глаг. Говорить угадкой, на-угад, наугад, наобум, зря, набалмочь, намах, наудачу. Загадку толком отгадывают, а не наугад. Наугад мужик и хлеб сеет. Угадчик, угадчица, отгадчик, разгадчик, мастер гадать. И не колдун, да угадчик, вижу, что будет. Угадчица загадок. Угадчик погоды. Угадчивый, смышленый, сметливый, бойкий на отгадку.

УГАМИТЬ ребят, унять, угомонить; -ся, уняться.

УГАНИВАТЬ, см. угонять.

УГАРАТЬ, угореть, угарывать; сгорать отчасти, умаляться от горенья, потребляться огнем. За вечер свеча угорает наполовину. Масла на палец угорело. Чем крепче водка, тем ее больше угорает, а извинь сгорает досуха. При плавке и накалке железо угорает, окисляется, сгорает на поверхности, отчего образуется гарь, нагар, шлак, или, при ковке, окалина, блестка. А что тое свечи угорить, и попу к тому огарку воску прикладывати, стар. Квашня угорела, перестоялась, перекисла. | О человеке: очадеть, заболеть от чаду, угару. У нас в банях часто угорают. Угорела барыня в нетопленной горнице! Город Париж: в нем угоришь (раешник). Сядь пониже, а то угоришь (говорят чванному). Угаранье длит. угоренье окончат. угар м. угарка ж. об. состоянье по глаголу; угарка только в значении горенья, сгоранья. | Угар, количество угоревшего. При отпуске железа в обработку, полагается известный угар, смотря по крупности вещи. В мелкой ковке больше угару. По угару познается доброта вина и спирта. | Угар, чад; сгорающий уголь образует с воздухом (кислородом) газ, от которого люди угарают: головная боль, до обморока, тошнота, рвота, и даже смерть. Угар бывает от раннего закрытия трубы. Глухие печные дверки обеспечивают от угару. | *Лихой, отчаянный парень, сорванец, бойчак, удалой кутила и буян; арх. угарь м. | Угар, сиб. морская болезнь, от качки. Угарный, к угару, во всех значениях относящийся; угарочный, к угару, в значении сгоренья, относящийся. Здесь угарно, пахнет угаром! | Угарный или вост. угарный, в чем много угару. Угарное железо. Дрова угарны, даже просо угарно, каз. мало, наисходе, не достанет. Нашему Макару все угарно. Угарчивое, угаристое железо, нечистое, или много раз перекаленное, коего много угарает при ковке. Угарное железо, то же. Угаристая печь, угарная, от коей люди часто угорают. Угарчивая голова, слабая, легко угорающая. Угорелый, угоревший. Угорелое железо, бывшее в перекалке. | Угорелый человек, больной или умерший от угару. Мечется, как угорелый, как угорелая кошка, как безумный Угорелая трава, отцветшая, перестоялая, бессочная. Угарить арх. вздорить, бестолково браниться, ссориться. Угарок м. новг. пск. перм. огарок, огарышек свечи или лучины. Угарыш м. кто угорел; | угоревший до смерти. Угарина пск. гарь, пригарь в пище. Щи с угариной.

УГАЧИВАТЬ, угатить плотину, дорогу, выгатить, покрыть гатью. -ся, страдат. Угачиванье, угаченье, действие по глаголу. Болота и с подсыпом не угатишь.

УГАШАТЬ, угасить что, гасить, погашать, тушить, остановить горенье, уничтожить огонь. | *Угашать страсти свои; угасить возмущенье. -ся, быть гасиму. Угашенье, действие по глаголу. Угасать, угаснуть, погасать, гаснуть, тухнуть, померкать, меркнуть, потухать. Пожар, зарево угасает. Лампада угасла. Заря угасает, смеркается. С летами страсти угасают. Жизнь угасла, он умер. Жизнь природы зимою угасает. Угасший взор, тусклый, изнеможенный. Всякая надежда угасла. Любовь его угасла. Угасанье, состоянье по глаголу.

УГАЩИВАТЬ или угощать, угостить кого чем, принимать у себя, или на своем иждивеньи, довольствуя пищей и доставляя все удобства жизни, потехи, услады; потчивать, чествовать, радушно предлагать пищу, пития; просить, нудить ими. Угащивать также многократно. Гость гостит, покуда его угощают, покуда он не в тягость. Угостить кого стерляжьей ухой, наливками; - катаньем, охотой. балом. Я их тогда принимал и угащивал дружески в доме, Гнедич. При дороге жить - всех не угостить. Что было, то спустил; что будет - и на то угостил! -ся, быть угощаему. | Хозяина дома не было, так уж я сам угостился, | *Где ты это угостился? употчивался, упился. Хлеб-соль на столе, дорогие гости, просим угощаться! Угащиванье длит. угощенье ср. об. действие по глаголу. Угостки м. мн. небольшая пирушка, званое угощенье. На угощении, на угостках благодарствуем! Угощальный, угощательный, к угощенью относящийся. Угощатель или угоститель, угощательница, угостительница, угостивший кого. Угостье ср. всякое привольное угощенье, все удобства жизни в чужом доме. Угостный, угостительный хозяин, угостчивая(угостливая) хозяйка, радушный, заботливый, кто любит принимать гостей, угощать и потчивать.

УГВАЗЖИВАТЬ, угвоздить что, убить гвоздями. Оттого, что угвоздишь дверь по клеенке, она теплее не будет. Угвоздить палицу, нагвоздить, утыкать. -ся, страдат. Угвазживанье длит. угвозженье окончат. угвоздка ж. об. действие по глаголу.

УГИБАТЬ и угнибать, угнуть что, загибать, вгибать внутрь или под испод. Угни кромку в шов. Много угнула юбки в складку, да и окоротила. | Пружинки этой не угнешь в барабан (часовой), нейдет, не входит. -ся, страдат. или возвр. по смыслу. Угибанье, угнутие, угиб, угибка, действие по глаголу. | Угиб, что угнуто, подогнуто, загнуто складкою, загибом.

УГИНУТЬ пск. сгибнуть (погибнуть); | оскудеть, обнищать.

УГЛАЖИВАТЬ, угладить что, углаждати, церк. вообще гладить, ровнять, сглаживать, сымать неровности, шершавость. Углаживать дорожки, заступом, подсыпкой, бойком, катком. Угладить голову, волосы, причесать, пригладить. -ся, страдат. или возвр. по смыслу. Углаживанье, углаженье, действие по значению глагола. Углаживатель, углаживательница, угладчик, угладчица, углаживающий что-либо. Угладь такая, что ходить нельзя, хвалился столяр паркетом.

УГЛАН м. (татарск. угл, сын? или от уголь?) вологодск. вят. перм. каз. парень, малый, подросток, бороноволок; | болван, повеса, шалун, баловник; | неуклюжий толстяк? | нелюдим? сиб. Угланчики в глазах бегают, мальчики, мухи; пестрит, темнит.

УГЛЕРОД и пр. см. уголь.

УГЛОВОЙ и пр. см. угол.

УГЛУБЛЯТЬ, углубить канаву, русло реки, выкопать глубже, дать более глубины. Ямы под присадки мелки, надо их углубить. Ров под каменную закладку углубляют до материка. | -что во что, опушать, впускать, втыкать, вколачивать, всаживать, утоплять. Углубить сваю, верею, гвоздь. забить глубже. | Углубить во что ум, мысли, усильно вдумываться. -ся, страдат. и возвр. по смыслу речи. На сколько колодезники углубились? Пуля углубилась в тело вершка на два. | Он до того углубляется в чтенье, что делается слеп и глух. Углубленье, действие по глаг. на ть и на ся. | Ложбина, яма, впадина, влумина, лунка, выбоина и пр. Углубчивый, способный углублять или -ся. Углублятель, -битель, -ница, углубивший что-либо. Рыть углубом или на-углуб, в глубину, глубже.

УГЛУМЕТЬ пск. твер. вернее оглуметь, ошалеть, одуреть; остолбенеть, стать в тупик.

УГЛЫЗНУТЬ сев. ускользнуть, съехать по глади, или под гору; | *улизнуть или уйти тайком. Углызнуть костр. утонуть. Углебати, углебнути церк. тонуть, вязнуть, утопать, погрязать. Спаси мя от брения, да не углебну. Псалтирь. Углебоша языцы в пагубе, Псалтирь.

УГЛЯДЫВАТЬ, углядеть, углянуть что, усматривать, усмотреть, увидать, увидеть. За лесом не углядишь, не видать, не видно. У него глаза зорки, издалеча углядывают. | - за кем, за чем, усмотреть, устеречь, уберечь. За лесом не углядишь. не укараулишь его. Пострел мальчишка, не углядишь за ним! Углядыванье длит. угляденье окончат. угляд м. углядка ж. об. действие по глаг. Это дело углядное, углядеть можно. Мастеру надо быть углядчиву, чтоб у него везде глаза поспевали. -вость, свойство это, расторопность. Надо приставить углядчика, -чицу, такого, чтоб присмотрел.

УГНАИВАТЬ, угноить навоз, дать ему хорошо перегнить, -ся, страдат. и возвр. Угниаванье ср. длит. угноенье окончат. угной м. угнойка ж. об. действие по глаг. | Угной, хорошо перепревший, перегнивший навозь, тук, удобренье.

УГНАТЬ и пр. см. угонять.

УГНЕЗЖИВАТЬ или сокращ. угнезжать, угнездить кого где, угнеждати, церк. вселять, водворять, помещать где оседло, или надолго, устроить домком или гостем. -ся, возвр. В чужом углу не угнезживайся.

УГНЕТАТЬ, угнести и угнесть что, сгнетать, тискать, давить, гнести, сжимать, сдавливать, уменьшая в объеме; | уместить куда, сгнетая. Сено, как хлопок, для перевозки угнетают в небольшие тюки. Комкая, как ни попало, в чемодан угнетешь много. Угнести землю вкруг столба, убить; всей уж не угнетешь, не убьешь. | *Кого, гнести, теснить, обижать, сживать со свету, не давать просвету, преследовать силою и властью. Его угнетает нищета. Смирного вся семья угнетает. -ся, быть угнетаему, гнестись. Угнетанье длит. угнетенье окончат. угнет м. угн-етка ж. об. действ. по глаг. Угнетный жем. Угнетатель, -ница, угнетчик, -чица, угнетающий других, прижимала. Угнетательный способ управленья.

УГНУТЬ, см. угибать.

УГОБЖАТИ, угобзити что, кого чем, одарить, наделить, ощедрить, обогатить, оплодотворить, удобрить, утучнить. Угобжать землю. Овых дарами угобжает. -ся, страдат. и возвр. Угобзися нива, Лук. много уродила. Он на службе угобзился и удоволился, нажился. Угобженье, дейст, по глаг. УГОВАРИВАТЬ, уговорить кого, убеждать доводами, упрашивать, соглашать, склонять к чему. Упрям он, его не уговоришь -ся с кем, условиться, согласиться, сделаться взаимно, с общего согласия. Мы уговорились вместе на охоту ехать. Уговорившись на берегу, плыви за реку. Уговариванье длит. уговоренье окончат. уговор м. уговорка ж. об. действ. по глаг. на ть, а последние два и по глаг. на ся. | Уговор, договор, условие, сделка, по обоюдному согласию; неизвестно почему, у нас письменный уговор, утвержденный в суде, называется контрактом. Уговор лучше, дороже денег. наперед всего надо во всем условиться, чтобы не было спору. Уговор святое дело. Бери на уговор, не годится, так вороти. Уговором торг стоит. За уговором дело стало. Переговор не уговор. Поле-то с угородом, а слово-то с уговором. Уговорная цена. Уговорный язык, придуманный, условный. Уговорчивый человек, податливый, сговорчивый. Уговараватель м. -ница ж. -ворщик м. -щица, кто уговаривает, уговорил кого; | уговорщики, сговорившиеся о чем вместе; | стар. подрядчик или поставщик.

УГОЖДАТЬ или угожать, угодить кому или на кого, сделать так, как другому любо, угодно, приятно или нужно. Он рад всякому угодить. На всех не угодишь; на всех и солнышко не угождает, не сноровит. Держит негодного человека, уж Бог весть, чем этот ему угодил! На брюзгача не угодишь. На весь свет не угодишь. На всех сам Бог не угодит. На всех угодить - себя истомить. На людей угодить - себя уморить. Правду говорить - никому не угодить. Ни тебе на людей, на людям на тебя не угодить. Животину водить, хлебу не угодить. | Угодить (самому) куда, попасть, добраться, быть где, волей или неволей. Теперь за реку не угодишь, нет перевозу. Он в острог угодил. Шел ночью, да и угодил было в яму. Угодить в головы, в старосты. Угодила лиса в капкан - хоть и рано, а знать ночевать! | - чем во что, попасть, по(у)трафить метя, или случайно. Угодила стрела ему в правый глаз, Кирша. Угодил пулей в самое яблоко. Метил в ворону, а угодил в корову. В снежки играют, а в глаз угожают, случается. | Успеть, поспеть по времени, к сроку. Угодил придти к самому обеду. Угодишь ли домой к праздникам? В хозяйстве все угожается, пригожается, годится. Ему, кажись, по силам угождается, угождают, стараются угодить. Угажавать пск. угождать. Надо всем угаживать, делать нечего. Угожденье, угода, церк. угодие, действие по глаг. Это я вам в угожденье, в угоду делаю, в у(по) слугу, в удовольствие. Нашему уроду все не в угоду. И плоти угодия не творите, Римл. Коли в угоду тебе, пожалуй, сделаю, да в угоду ли будет? сумею ли угодить. | Угода, и более угодье, удоба, удобство, все нужное, полезное в обиходной жизни, все, что дано природой или приспособлено человеком, для насущной потребы, для вещественной пользы; что годится, пригожается человеку. В сельск, быту, всякая доходная статья: поля, пажити, луга, леса, реки, озера; каменоломня, гончарная глина; вручье в дому, борт в лесу и пр. Хорошо угодье, как вода близко, а родня подальше. С одного дерева четыре угодья: темной ночи сват, неистощимый колодезь, старому здоровье, разбитому связь (береза: лучина, березовика, банный веник, береста на повой). Угодина, угодица, то же. Одна земля, без угодьев плохо кормит. Всех угодьев не соберешь: вода близко, ин лес далеко. Этот дом угодье, хозяином строен, все есть. За пехотою возят топоры, заступы, кирки и иные угодья, Котошихин Бортевые угодья. Рыбные, звериные угодья, ловли, гоны. Там жить угодье, привольно. Хорошо, что людям в" угоду. В семье, не без урода, а на урода все не в угоду. Людям все не в угоду: так людям в угоду, не в воду! Не дорого дело, дорого угодье. Пьян да умен, два угодья в нем: пьян да глуп, так больше бьют. Мал да глуп - больше бьют; стар да умен - два угодья в нем. Всех угодий к одной полосе не подберешь (или не пригонишь). Угодь ж. костр. польза, удобство; выгода, прибыль. Что угоди-то тебе обижать человека? | Сельские угодья; | угодье, сручье, всякая вещь или снаряд. Угожество, красота (Наумов). Угожий, удобный, пригодный, полезный, сручный, потребный. Это угожие места, с угодьями, удобный для за(по)селеиья. Угожий человек, на все пригодный, смышленый рукодел. Не пригож, да во хмелю угож, тих. Угожье томб. пчельник (Наум. ). Угодный кому, к чему, удобный, годный, пригодный, полезный. Зелья и коренья к снадобьям целительным удобные. Видно, так Богу угодно. Кто Богу угоден, тот и людям приятен (или пригоден). И не ладно, да угодно. Угодно, так угодно: а не угодно, так как угодно. Угодные места, угожие, удобные для поселенья. | - кому, приятный и полезный, желаемый, нравный, надобный, нужный, или согласный с чьею волею, хотеньем, желаньем и вкусом. Всякое добро угодно Богу, а зло противно. Творить угодная пред Богом, угодное. Что угодно вам? что прикажете, чего желаете. Угодное бери, а неугодное покинь. Не угоден я ему, знать я чем-нибудь не угодил. Этот цвет неугоден мне, или не люб. Угодность ж. свойство, качество угодного. Угодство ср. угодность; | угодье. В угодность ему, все сделаю. Никакого угодства нет" в" доме. Угодливый человек, желаюший и умеющий угодить, услужливый, радушный, готовый всем помочь. | Искательный, льстивый, пролазчивый. Искудно, да угодливо. Всем угодлив, так никому непригодлив. И скор, да не угодлив: что ни сунется, то и окунется. -вость, свойство, качество это. В угодливости знай мару. Угождатель, -ница, угодник, -ница, угождающий кому или угодивший чем, на кого-либо. Угодник Божий, святой угодник, угодивший Богу святою, непорочною жизнью. Царские угодники, любимцы, близкие, искательные слуги. Губернаторская угодница, что захочет, то и сделает. Угодники на пьяниц угодливы: что ни день, то праздник! | Угодник, томб. вор. влад. угодниица, ряз. горшок или чугун, в котором готовят в семье варево; угоднички, горшочки и кувшинчики, подручная посуда. Не горшки купят, а угодники (т. е. удобство). Горшок упольник везде угодник: в колья и в мялья и в лес по помелье! Не горшок угодник, стряпуха, т. е. уменье. Угодчивый и угождательный, угодливый, в первом знач. Убо и честну быти лепо учителю, и общительну, и угождательну и пр. стар. Угодчик м. у кого свое угодье, борти или улья, пчеловод. Угодничать кому, или перед кем, прислуживаться, льстить, низкопоклонничать, раболепствовать, подличать, искательствовать, угождая с корыстною целью. Угодничая, выслуживаются. - чанье, действ. по глаг. Угодовать стар. работать, делать на угодьях своих, заниматься сельскими работами.


В. Даль УГОИВАТЬ-УЖИНАТЬ

УГОИВАТЬ-УЖИНАТЬ

УГОИВАТЬ, угоить что, или угоить, твер. костр. вологодск. перм. сиб. устроить, уладить, отделать; привести в порядок или убрать; ухитить, вычинить; залечить рану, южн. зап. загоить; о деньгах: посадить, истратить, или вообще издержать. Угоить избу, ухитить, уконопатить. Все угоено в доме, чисто, тепло, убрано. Угоить, пригоить замок к дверям, прибрать и пригнать, приладить. Постояльцы так угоили комнаты, и войти нельзя, отделали, загрязнили. Угоить скотину, изобиходить, вычистить хлевок, подостлать, накормить, напоить. Ну брат, угоил ты лошадку, она вся в мылп! уходил, замаял. Угоить на зиму окна. -ся, быть угоену; | управиться, убраться, устроиться, привести все в порядок, уладиться. Хозяйка не угоилась еще около печи, у деток, около скота, коров. Угоиванье длит. угоенье ср. окончат. угой м. угойка ж. об. действие по знач. глаг. Угойщик, -щица, угоивший что-либо.

УГОЛ м. перелом, излом, колено, локоть, выступ или залом (впадина) об одной грани. Угол линейный, всякие две встречные черты и промежуток их; угол плоскостной или в плоскостях, встреча двух плоскостей или стен; угол толстый, теловой, встреча в одной точке трех и более плоскостей; угол плоский, в двух прямых чертах, по уровню; - сферический, кривой, в кривых, гнутых чертах, на поверхности шара. Угол прямой, в двух отвесах, в 90 градусов; - тупой, шире, больше этого; - острый, уже, меньше; они же: прямик, тупик и остряк, и названья эти применяются и к толстым углам: прямик, в двух или трех отвесных плоскостях; тупик и остряк, в двух, трех и более наклонных плоскостях. Угол одинаково прилагается ко внутреннему простору, ко впадине, и ко внешнему очертанью, выступу; первое внутренний угол, второе наружный; угол выступом, выступной, и угол заломный, заходный, впалый. Углы промерзают, в избе. Углы отгнили, отвалились, концы бревен на углах. Камень, его же небрегоша, бысть во главу угла, Лук. положен в основанье угла. Угол улицы, каждый из углов перекрестка. В углу, знач. внутри угла; на углу, снаружи его; на угле, говор. только в геометрии. Третий дом от угла. Глядеть из-за угла, прятаться за угол, заугольничать. Сидеть в углу. Искать по всем углам, всюду. Все уголки, уголочки обыскала. Загнуть угол в книге, ухо. Из-за угла, да камнем. Из-за угла хоть шапкой накрой. Пьян, пьян, а об угол головой не убьется. Ты с угла живешь, а я с краю. Они стыд за углом делили (да под углом и зарыли). Соваться (метаться) во все углы. Воротами в угол (живет в закоулке, в захолустье). Свет-то не углом (не клином) сошелся, найдешь себе место. И мы не в уголь, рожей-то, а вперед. Влезу на угол, взгляну в чисто поле: страсть тепло тащит (волк овцу)? Свой уголок всего краше. Свой уголок - свой простор. Свой уголок - хоть боком пролезть, а все лучше. Один-ку - где хлеб, там и угол. Глупый ищет места, а умного и в углу знать. Скопили (или: свели) домок в один уголок. В передний угол посоха не ставят. Принимают, за обе руки берут да в красныйугол сажают. Передний угол, или матица трещит к худу (не сдобровать хозяину). В своих углах, не староста укащик. У него гостят четыре угла (никого). Красна изба углами, а обед пирогами. Четыре угла избы, будто четыре комнаты, покоя, по назначенью своему, носят названья: 1. старший, передний, красный, образной, святой; 2. бабий, куть, жернов угол; 3. стряпной, печной; 4. задний или дверной, коник. | Угол, при отдаче внаймы, часть покоя. Она отдает углы, раздает квартиры углами, по углам, пускает дешевых жильцов, по-нескольку в одну комнату. Здесь отдаются углы, объявленье или вывеске. | В рубленных домах, угол, всякий стык двух стен, хотя снаружи угла нет, а лишь пропущены концы бревен по прямой стене; при рубке избы или дома, рядятся: на сколько углов рубить, и плата кладется по числу углов. Коли с умыслу, обойдя дом, сосчитать углы, изба скоро загнет, поверье. Один угол раскачали или взвошили, дело пошло в ход. | *Угол, уголок, притон, приют, кров, пристанище. У него нет своего угла, все в людях живет, бродит. Свой уголок, свое угодье. Не держи денег в узлу, держи хлеб в углу, держи запас. | Угол, в банков. игре, четверть ставки, причем загибают угол карты. Идет угол от сотни! В костр. и др. угол, 25 рублей, а уголок, четвертак, или вообще, четверть сотни. С углом, 125 руб.; без угла, 75 руб. | В прикладной математике, угол, как мера дуги, мера высоты или расстояний, применяется весьма разнообразно. Высота светила или расстоянье его от овиди (горизонта) есть угол, которого стороны упираются, одна, в овидь, другая, в самое светило, а вершина сходится в точке глаза. Угол склонения компаса, мера, сколько стрелка уклоняется от остья (полюса) земли. Угол паденья равен углу отраженья, механ. под каким углом тело ударяется в плоскость, под таким, с противной стороны, отскакивает. Угол возвышения (подъема) и угол склоненья (наклона) пушки, угол меж уровня и оси орудия. Угол прицела, между осью орудия и чертою, направленьем прицела. Угол зрения, в чертах, проведенных от двух крайних точек предмета в точку глаза. Угловой, к углу относящ. | Стоящий на углу. Угловая мера, градусная, по дуге. Угловой залом стены. Угловой дом, - комната, - скрепа. Угловое ср. тепловое (зимою), плата за ночлег, на постоялых дворах. Угловатый, с углами, с выступами, заломами. Угловатая вещь неукладиста: | *Угловатый человек, суровый, неуживчивый; | неловкий, неуклюжий. -тость ж. свойство, качество это. Угластый, в чем много углов, у чего углы торчат, мешают. Угломер, угломерный снаряд, устроенный для измеренья углов на градусы, для обмера дуги, содержимой в сторонах его. Угольный, находящийся на углу, угловой, или в углу. Угольный дом, - вывеска. Угольная полка, шкаф, - окно. Угольник, наугольник, столярный, простой снаряд, для очерчения и поверки прямого угла. /| Железная угловая связь в стене. | Всякая мебель, вещь в доме, сделанная треугольником, или четвертью круга, для постановки в угол комнаты: небольшой рояль в угол; столик, диван этого вида; горка, шкаф, полочка или треугольный поставец; угловая божничка, кивот. | Угольники, пск. люди, нанимающие углы, места, посуточные ночлежники. Угольчатый, угловатый, с углами; многоугольный, угластый. Четыре-, пятиугольчатый, -угольный. Уголица пирога, пск. уголок, угольная часть. Угольничать, заугольничать, таиться или подстерегать и подслушивать за углами.

УГОЛА? ж. пск. телесный изъян, калечество, увечье, или болячка, язва, рана.

УГОЛИТЬ? чего, кур. дать мало, намале. Уголил корчик мучицы.

УГОЛОВНОЕ дело, преступленье, или уголовщина, уголовь и уголовье, за что виноватый подлежит смертной казни, или тяжкой, торговой каре. Уголовный суд, - законы, - палата. Уголовник, -ница, уголовщик, -щица, уголовный преступник. Уголовень м. подновленная брага, пиво, от приголовок, хмель. Уголовить кого, пск. обидеть, разорить.

УГОЛЬ, угль м. уголье собират. углие, церк. пережженный, горелый, черный остаток всего горючего; уголь первая степень пережига, спаленья, вещество недогорелое, по недостатку воздуха, кислорода; посему уголь сильно горюч или горок; сгоревший уголь обращается в золу, в пепел. Уголек тлеется в печи под пеплом, который томит и глушить жар, укрывает его, и не дает углю сгорать. Уголь древесный, липовый, березовый. Уголь жгут нарочно, в угольных ямах и кучах, обсыпая костер землей, окладывая его дерном, чтобы дрова тлели без пламени и не сгорали. Уголь животный, пережженные, перекаленные в заглушьи части животного тела. Земляной, ископаемый или каменный, горный уголь, остатки допотопных лесов, растений, перекаленные под пластами толщи земной подземным огнем. Печной уголь, заводск. березовый, лучший; сметничный, еловый и пихтовый. Алмаз есть чистый уголь в природных гранках. *Уголь углем, сажа сажей, черным-чернехонек. Горящий уголь, жар. Углем играть-руки марать. У'голь след покинет, злословие. Клевета - что уголь: не обожжет, так замарает. Угля сажей не замараешь. В трубе углем не запишешь. Уголек да глинка - не праздничный харч. Хоть в уголь сожги меня, так нет! Нечем черту играть, так угольем. Дрова пылают, уголь шает, злой человек нутром горит. Чертенята каленым угольем в кремушки играют. На межевом на бугре, на угольях да черепочках, черти в свайку играют. Стою, как на угольях. Не дровами, так угольем, допекает. На том свете угольем отдам (долг). Уголь из печи - гости на двор. Уголья, искры, головня из печи - к гостям. Уголье на загнетке само разгорается - к морозу. Уголек из кадила выпал, при каждении около покойника, скоро другой будет. Угольный чад, - короб, - порошок. Угольный газ, - кислота, углеродная окись, и углекислота. Угольный курень, - майдан, место в лесу, где жгут уголь. Ни уголька, ни уголечка в печи! Уголек-в-огне, уголек-да-огонек, растен. Adonis autumnalis. Глазенки, что угольки. Угольная кислота, соединенье угля или углерода с кислородом. Угольник, угольщик, лесник, промышляющий жженьем угля; |ргующий этим товаром; /| угольник, угольня, угольный сарай, место для складки угля. В заводском угольнике показалась течь. /| Угольный короб, при камине; место в церковном алтаре, где держать жар, для теплоты и кадила; | сторож церковный, присматривающий за сим, готовящий кадильницу. Угольница, посудина для угольев; | курильница; | рогожка на угольные кули, последний разбор. Угольщичьи землянки. Угольница, угольня ж. угольник, посудина, сарай, вообще место, где держат уголь. Угляк м. химич. сплав угля с другими веществами, Саrburas. Углевой, угольный, к углю относящ. Углевая, угольная обманка, углянка, ископаемое антрацит, род каменного угля. Угляник, угольник, -ница, и | угольщик. Углистый, уголь в себе содержащий; углястый, на уголь похожий, углевидный, -образный. Угольначать, промышлять выжигом угля; - чанье, действ. по глаг. Углить что, жечь, обугливать; -ся, обращаться в уголь, истлевать. Углерод, углетвор, чистый уголь, с отделеньем всякой сторонней примеси, одно из химических начал, основ, стихий, неделимых. Алмаз есть чистый, углерод. -родный, - творный, к нему относящ. -родистый, углерод в себе содержащий, соединенный с ним. Углеродисто-водородный газ, или углеводородный, соединенье углерода и водорода. Углекислый, всякая соль, из основы с углекаслотою или с угольною кислотою. Лесные крестьяне промышляют углежженьем, жгут из лесу уголье. Углеволок, на заводах, подвошик угля.

УГОМОЗИТЬСЯ, увозиться, успокоиться, угомониться.

УГОМОНЯТЬ и угоманивать, угомонить кого, успокаивать, унимать или смирять, утишать, укрощать; утешать, уговаривать, убеждать, или смирять силою. Угомони ребят, дай окрика на них! Насилу угомонила ребенка, грудью, потешкой, или усыпила. Что у вас рано угомонились? полегли спать. Пьяного едва угомонили, связали. Ничем не угомоню зубов, ни спать, ни есть не дают. | Сокротить, укротить, упокоить, убить, пришибить, уходить кого. -ся, уняться, успокоиться, притихнуть, замолкнуть, утихнуть. Угомонитесь, вы! Боль моя угомонилась. Угомошать, угомонуть пск. твер. угомонить, утишить. Угомоненье, угомонь, угомонка, действ. по глаг. | Угомон, покой, тишина, замолканье; отдых, роздых, успокоенье; сон. Много было тревоги, каков-то Бог даст угомон! Ночным угомоном, как тать, подкрался. Спи, дитя мое, усни, угомон тебя возьми; или: Спи, почивай, угомон возьми, песня. Дай угомон ему, вишь, недосужно! Я и угомону не знаю, все в работе. Угомонный, спокойный, тихий, кроткий, послушный, сговорчивый; противопол. шумный, буйный, бурливый, тревожный, беспокойный. Это дитятко угомонное. - местечко, укромное, тихий приют. Тот пей, кто угомонен во хмелю. -ность, свойство, качество это. Угомонливый, угомонный, о человеке и животном. -вость, свойство того, кого легко угомонить. Угомончивый, кто или что скоро угомоняет. Моя плетка угомончива! - вость, свойство, качество это. Угомонитель, -ница, угомонщик, -щица, угомонивший что, кого. -монник, -ница, тихий и покойный, кроткий ребенок.

УГОНЗАТИ, угонзнути церк. уходить, убегать; избегать.

УГОНОШИТЬ что, уделать, уладить, ухитить. -ся, страдат.

УГОНУТЬ, угануть, сев. угадать. Не угонешь, где утонешь.

УГОНЯТЬ, или уганивать, угнать и угонить сев. кого гнать откуда, куда, гнать вон или прочь, усылать против воли, удалить гоном, погоняя, побуждая; прогнать, утурить; противопол. пригнать. Угнать стадо в поле. Рекрут угнали, увели. Казаки из-под крепости лошадей угнали, отбили и увели, взяли. | - кого где, нагнать, догнать, настичь, Не угонишь его теперь, уж далече ушел. И угониша татар за Новым-городом-Нижним, летописн. | - что, в чем, уместить, втискать, уверстать, убрать во что. Пиши так, чтобы строку в строку угонять. Угоняй на одном листе, на один лист. Этого набору более 50-ти букв в строку не угонишь. Перестилая пол, его угнали на целую доску, сбили. |/ Угнать (коней) куда, ускакать, спешно уехать. Он куда-то во весь дух угнал. -ся, быть угоняему. | Угнаться, угониться за кем, пуститься в погоню. Гончие от псаря отбились, угнались за лисой. Собака за белкой угонилась, арх. | Угоняться за кем, за чем, устать, выбиться из сил, гоняясь. Угонялся я до поту за лошадью! Умаял заяц псов, так угонялись, что полегли! Не угоняться, и не догнать. | Не смочь тянуться за кем, не сравниться, не быть в силах состязаться. За этим ребенком ни одной няньке не угоняться, не поспеть, не углядеть, не устеречь его. За богатым не угоняешься. За ветром в поле не угоняешься, за всякое слово не поверстаешься. Уганиванье, угнание, угон, угонка, действ. по глаг. Гнать кого в угон, налегая, настигая, сильно преследуя. Угон, угонка лошадей, скота ворами, неприятелем, отбитие, грабеж. | Угон, кисти, цветная кашка, цвет на винограде. Ныне угону много. | Угонка, мот, настиженье зверя собаками и поворот его в сторону. Эта собака первую угонку дала, настигла и сбила зайца в бок. Эта собака накоротке ловит, в две, много в три угонки. | Угонка, перм. сметливость, смышленость, догадка, сметка, сноровка. Угончивая борзая. Угонястое письмо, убористое. Угонщик м. -щица ж. угнавший кого-либо.

УГОРАЖИВАТЬ, угородить что, огораживать, обносить оградой, городьбой; загородить старательно, прочно. Так угородил, что и курица не продерется. -ся, страдат. | Загородить себя, свое место. Угораживанье м. угороженье окончат. угород м. угородка ж. об. действ. по глаг. Угоражаватель, -ница, угородчик, -чица, угородивший что.

УГОРАЗЖИВАТЬ, угораздить что, ниж. исправить, улучшить. Он угораздил избу свою, хозяйство, много исправил. |/ - кого, побудить, настроить,. наустить, научить, ухитрить или умудрить. Кто тебя угораздил так работать? Нелегкая угораздила меня этой дорогой ехать! Эк его угораздило! -ся, страдат. и возвр. по смыслу; ухитриться, умудриться. А вот я на крышу угоразжусь, оттуда виднее будет"/ Угоразженье, действие или состоянье по глаг. УГОРАТЬ и пр. см. угарать.

УГОРЕТЬ см. угорать.

УГОРНЫЙ? твер. симб. малый, маленький, крошечный, ничтожный. Дров, хлеба угорно, мало. От угорать, угарно?

УГОРЬ м. сев. вост. место, идущее в гору, подъем круче изволока; | матерый кряж по берегу реки, уступ, увал вдоль речного раздолу, венец; крутой, высокий берег реки. Он живет на самом угоре, арх. на краю венца раздела. В разлив угором ездят, сухою, непоемною дорогой, по кряжу. Угорок, пригорок, высокое место на равнине. Для памяти каждому своей дачи, вырыты на уголках ямы, Лепехин. По угорочкам зайчик попрыгивал. Угорье ср. подножье гор, спуск, склон, подъем близ гор, вся полоса между плоскостью и горами. Угры жили по карпатскому угорью. Шука в море, хвост на угорье (ковш). Угорный, к угору и угорью относящ. Угорная дорога, идущая вдоль угорья. Дорога была угористая, Лепехин. холмистая, волнистая. УГОРЬ, угрь м. рыба Muraena angvilla. Угря в руках не удержишь, скользок. Личинка или гусеница овода, в лошадях и скоте. | Сгущенная сальная смазка, в кожных порах, особ. в лице которая, будучи выдавлена, выходить угорьком, червячком. | Прыщик в лице. У пьяниц нередко все лицо в угрях". | Угри, на оленях, сиб. черви или гусеницы и личинки их, обычная летняя болезнь, мелкие нарывы. Угри, в шкурках, проточенный червем места, пробоинки, угревина ж. то же. Угревая кожа хороша на кошельки, с угря снятая дудкой. Угревый пирог, с угрем. Угристая речка, обильная угрями. Угревой, угреватый вкус. | Угристое или угреватое лицо, в угрях и прыщах. -тость, свойство, состоянье это. Угреватеть, становиться прыщеватым. Угревина, мясо рыбы угря, угрятина, то же. Угрица, малейшая глиста, angvillula. Угрище, веревка, Словарь Ак. ошибка, читай: ужище.

УГОСТИТЬ, см. угащивать.

УГОТАВЛИВАТЬ или уготовлять, уготовить и уготовать что, приготовить, из(под)готовить, припасать, держать наготове, в исправности, в ожидании чего-либо. Уготовить прием, встречу, ночлег кому. Иду уготовати место вам, Иоан. На зло рука своя уготовляют, Мих. Наследуйте уготованное вам царствие от сложения мира, Матф. Ничего мы душам доброго не уготовывали, стихр. никогда и не думали готовить. -ся, страдат. и возвр. по смыслу. Уготовились на брань. Живучи, уготовляйся ко смерти. Уготавлаванье длит. уготовленье или уготованье окончат. уготов м. уготовка ж. об. действ. по глаг. Уготавливатель, уготовлятель или уготователь м. -ница ж. уготовищик, -щица, уготовивший что-либо.

УГОЩАТЬ, угостить, см. угащивать.

УГРАЖИВАТЬ или угрожать, угрозить кому чем, грозить, стращать, наводить опасность либо опасенье, держать кого под страхом, под опаскою; приграживать. Уграживая поджогом, любой бродяга живет под защитой целой общины. Ветхое здание угрожает упасть (паденьем). | Угрозить кому чем, погрозить успешно, заставить убояться чего, покориться. -ся, страдат. Уграживанье, угроженье, угроза и угрозка, действие по глаг. У меня есть на него угроза, гроза, острастка. Милости твоей не ищу, а угроз не боюсь. Угрозное слово. Угроз(ч)ливый человек. -чивость, -ливость, свойство по прилаг. Ему угрозное письмо подкинули. Он все только угрозом берет, а доброго слова не молвит, все грозить. Уграживатель, угрожатель, угрозннк, -ница, угрозник м. -чица ж. кто кому-либо грозить, угрожает. Угрожательное или угрозительное письмо, угрозное. Угрозничать, промышлять угрозничаньем, держаться этим. Бродяги угрозничают, тем мужиков и держат в страхе.

УГРЕБАТЬ, угресть и угрести, уходить на веслах, греблей. Угребать по пяти, по семи верст в час. | Угрести землю лопатой, отгрести прочь, в сторону. /| Кучер помаленьку каждый день угребает овса, убавляет, ворует. | Угрести все в один закром, убрать, уместить. -ся, страдат. Угребанье длит. угребенье окончат. угреб м. угребка ж. об. действие по глаг. Угреб, ворох, сгребенная куча, горка сыпи. Угребистое или угребчивое весло, сручное, сильно и ловко гребущее. | Угребистый закром, просторный. Угрёбок, гребок, короткое веселко, которым гребут без упора им в оключину.

УГРЕВАТЫЙ, см. угорь.

УГРЕВАТЬ, угреть, греть успешно, на(со)гревать, сообщать теплоту. Одной печью такой палаты не угреешь. Не солнышко, на всех не угреешь. И солнышку на всех не угреть, не угодить. Наседка угревает цыплят под собою. *Угреть себе местечко, пригреть, обсидеть, обеспечить себя. -ся, страдат. или возвр. по смыслу. Угреванье длит. угрев м. об. действ. по глаг. | Угрев, угрева ж. угрево ср. печное тепло. Тепловое, за угрево, плата на постоялых дворах. Какой угрев, что за угрева от осокоревых дров! От худой шубы не угрево. | Угрева, угревина ж. солнечное тепло; | солнопек, знойное местечко, без затину. Останься, присядем на угревине! арх. | Угрево, горячая пища, варево, похлебка, навар. Без угрева нельзя рабочему мужику. Угревная печь, угревистая, угревчивая. Совик да малица угревчивы.

УГРЕСТЬ, см. угребать.

УГРОЖАТЬ, угроза и пр. см. уграживать.

УГРОМОЗДИТЬСЯ где, угнездиться, уместиться; усесться.

УГРУЖАТЬ, угрузить лодку, арх. пск. погрузить на дно, затопить; | уложить весь груз, нагрузить совсем. -ся, страдат. и возвр. по смыслу. Угруженье, действ. по знач. глаг. Угрузнуть, о(за,по)грузнуть, несколько, или вовсе. Угрузок пск. привесок на весах, для уравненья.

УГРЫЗАТЬ, угрызть и угрызти, угрызнуть кого. кусать, укусить, язвить зубами. Аще угрызет змия человека, Числ. Этой корки не угрызешь. *Аще же друг друга угрызаете и снедаете, блюдитеся, да не друг от друга истреблены будете, Галат. | *Совесть угрызает, мучит, терзает, тревожить. / Съедать или убавлять грызучи. Мыши угрызли сыр наполовину. -ся, страдат. возвр. и взаимн. по смыслу речи. Угрызанье длит. угрызенье окончат. угрыз м. угрызка ж. об. действ. по глаг. Угрызение совести.

УГРЬ, см. угорь.

УГРЮМЫЙ человек, суровый на видь, пасмурный, молчаливый, насупистый; неприветливый, сухой. Угрюмый взгляд, суровый, грозный. Угрюмое небо, пасмурное, ненастное. Угрюмоватый, то же, в меньшей степень -мость, -моватость, свойство, качество, состоянье это. Под старость люди угрюмлют. Угрюмец, -мка, угрюмый человек. Угрюмиться, о человеке принимать с намереньем угрюмый вид; о небе, погоде: угрюметь. Угрюм м. растенье пустой таволожник, Spirea sorbifolia. Угрюметь, становиться угрюмее прежнего.

УГРЯЗАТЬ, угрязнуть, погрязать, вязнуть, увязать, тонуть или заседать в грязи, в илу, в болоте. | *Угрязать в нечестии, в грехах. Угрязнувший или угрязший в пороках человек. Угрязанье, угрязнутие, сост. по глаг. Угрязь пск. небольшая грязь, грязца.

УГУБИНА? пск. тайна, сокрытое от прочих.

УГУНУТЬ твер. замолчать, замолкнуть, утихнуть.

УГУЩАТЬ. Угустить что, сгустить, дать сгуснуть.-ся, страдат. и возвр. Угущенье, действ. и сост. по глаг.

УД м. снасть, снаряд, орудие, сбруя, сосуд (откуда уда, удила и пр); но более | член, часть тела, всякое отдельное, по наружности, орудие тела, как: нога, рука, палец и пр. (откуда удить или удеть, полнеть, а может быть и узы, связь, ужище, вервь, и ужик, южица, кровная родня). Уне бо ти есть, да погибнет един от уд твоих, Матф. Растерзаша уды его.

УДА ж. удочка, удка, удца, уде6ка, удица, снаряд, для ручной ловли рыбы на крючок с наживой; | самый крючок этот; в большом виде: кованец. Уды бывают: ручные и закидные (дорожка, жерлица); первая: грузильная и поплавная или верховодка, также: червяная, кусовая, животная (на рыбку) или блесна, с оловянною рыбкою; закидныя уды бывают и сандовы, самоловные (с насторожкой), клоковые (сомовьи), тычковые, шашковые и пр. Ручная удочка: ссученная из конского волоса леса, с одним (и более) крючком, который иногда прицепляется на особом поводце; пониже крючка опущено грузило, повыше, смотря по глубине, поплавок; верхний конец привязан к удилащу, зыбкой хворостине, сиб. уделаще, тамб. удовище. Кола - крюк, а люди уда. Не туды по уды. На эту удочку (дудочку) меня не поймаешь. Выбирай удилище по лову, а крючок по рыбе. Удовой, к уде вообще относящ. Удилищный, удовищный, к удилищу относящ. Удить и удить, уживать, ловить рыбу удочкою, на уду. | *Клевать носом, кунять, дремать сидя. Удить в нахлестку, в накидку, без поплавка. Не все уди, что клюет. День поудишь, да на алтын прикупишь, вот и щерба (уха)! Удить золотой удой. Удить на серебряный крючок. -ся, безличн. Удится ли тут рыба? ловится ли на удочку. | перм. удить, ловить рыбу на удочку. Он удиться пошел, он с утра удится. Уженье ср. удьба ж. действ. по глаг. Всю рыбу выудили. Много ль наудили? Поудили с часок. Проудили всю ночь. Судить что, украсть. Удебный, к уженью относящ. Удебный промысел не выгодные ярусного, арх. Удбище ср. место, где рыба хорошо клюет, берется, ловится; его иногда (арх.) обозначают вехой. Удильщик, -щица, сиб. удельщик, арх. удебщик, ужук твер. удец пск. кто удит, ловит рыбу на удочку, рыболовн. | Ужак, см. ужа. Удильные, удильщичьи припасы, снаряды.

УДАБИТЬ (удобить?) ребенка (удавить?) перм. укачать, убаюкать, усыпать.

УДАБРИВАТЬ или удобрять, -рить что, сдобрить, улучшать, ис(по)правлять. Ударивать вино уходом. Удобренные прививкой яблони. Удобрять землю или поле, утучнять, унаваживать, придавать ему назмами более плодородия. -ся, быть удобряему. | Удобриться к кому, или до кого, умилостивиться, умилосердиться, снизойти, сделать добро. Удобрилась мачеха до пасынка: велела в заговенье все щи выхлебать! насмешка. Удабриванье длит. удобренье ср. об. действие по знач. глаг. и/ Удобренье, все, чем поля, земля удобряется: навоз, назем, перегной и разные искусственные, составные удобренья, молотая кость и пр. Удобрительный порошок. Удабраватель, удобрятель, удобритель, -ница, удобривший что-либо. Удобрети, подобреть телом, поплотнеть, похорошеть.

УДАВАТЬ, удать зап. и сев. выдавать, сплоховать, струсив, изменив своим, или уступить силе, поневоле. Не удай, братцы мои, не удавай! смелее, дружнее, не покинь своих! Это крик одобренья в драках, свалке, в кулачном бою, в сраженьи и пр. | тамб. пенз. уступить кому, что, отдать, посту питься чем, или отступиться от ссоры, уступить, смолчать, спустить. Плюнь, да удай, ну Бог с ним! Я не хуже его, не удам. Удатчик, кто удал, выдал, сплоховал, исплошился в общем деле. Наши молодцы неудатчики, невыдавцы. Удаток, уступка, поступленье на себя, уступчивость, уклоненье от розни, ссоры. Удатный, удатливый; удачный; удалой; / тамб. пенз. уступчивый. См. также удача. Удаваться, удаться, сделаться, статься, случиться по желанью, посчастливиться кому, безличн. Кухарке нашей куличи редко удаются, а эти удались! Он, за что ни возьмется, ему все удается, а я, за что ни возьмусь, на всем оборвусь! Удастся (если) - брага, не удастся - (так) квас! Как удастся, а не то, в животе отдастся. Удастся голубец (голубая лошадь), не надобен и дубец! Удалось и кореляку на веку. | - в кого, выдаться, уродиться, пошибать или походить, быть схожим. Удался - ни в мать, ни в отца, а в проезжего молодца! И родные братья друг в друга не удаются. Из этой породы у меня такие удавались собаки, что в одиночку волка брали! Удача ж. успех, поспешенье в чем-либо, счастье, талант, желанный случай, исход дела. На удачу, наудачу, на авось, на счастье, на отвагу; наобум, на мах, набалмочь, зря. Наудачу мужик и хлеб сеет. Наудачу казак на конь садится, наудачу его и конь бьет. Удача - брага, неудача-квас. |/ Удача м. удалой, удалец, удатный, удатливый, храбрый, смелый, доблестный, отважный, притом расторопный, толковый, которому в отваге всегда удача. Он парень удача. Приезжал удача, добрый молодец, Кирша. Удалая, разудалая голова. Удалец, что огурец: какой вырастет. Мстислав великий, удатный князь, умре, летописн. Мои удальцы не выдавцы! На удалую, наудалую, наудачу, навдах(к)у, на авось, зря, что будет, то будет? Отец богатый, да сын не удатный. К удаломуи Бог пристает. Удалому все прах, нипочем. Утро вечера мудренее, жена мужа удалее. Удалой долго не думает. И стар, да удал: за двоих стал. | В песне и в беседе, моя удача, муж или жена; моя доля, судьба; Богом суженый, -ная. | Удатный, удатливый, удачный или удачливый, кто удался, что удалось по желанью, счастливый, успешный; но удачное дело может быть и случайное, наудачу, на авось, а удатное требует сметки. Удатная поездка: он взял наследство! Он удачно играл. Война эта была неудачна. И не удатен молодец, а удачлив, не виден собой, или не больно умен, а счастье везет. И не ладно, да удачливо. Не хитер парень, да удачлив; не казист, да таланен. Удатность, -ливость, удачность, -ливость, свойство и случайность, по знач. прилаг. Удаль ж. удальство ср. удатность, смелость, решимость, отвага, отважность, отчаянная храбрость, при сметливости, находчивости; удачная отвага; молодечество. Удаль города берет. Казаки гарцуют, удальство кажут. Не без удали, и в нашем полку. Кабачное удальство, буйство. Сколько удальства, столько и дурости. Удаль молодецкая. | Удаль собират. удалые молодцы. Удаль понизовая, бурлаки, вольница, ушкуйники. Удачник, -ница, таланник, кому счастье служит, везет, все удается.

УДАВЛИВАТЬ и удавлять, удавить кого, задушить петлею, перетяжкой шеи; повесить. /| - что, угнести, умять, утискать, сжать в меньший объем. /| *Удавить ребенка, перм. ирб. укачать, убаюкать, усыпить (или удабить? см. это сл. ). -ся, страдат.и возвр. по смыслу. Холостому (или одинокому), хоть удавиться (с тоски), а женатому - хоть утопиться (от жены)! Козел на привязи удивился, перескочив через загородь. Скупой удавится, а (ни) гроша не даст. Коли не удавится, то назад явится. У него в доме ни удавиться, ни зарезаться нечем, нищета. Удавись где хочешь, только бы не в на шем дворе!/Маленький Данилко в петельку удавился (пуговка). Удавливанье длит. удавленье окончат. удав м. удавка ж. об. действие по глаг. Удавливанье земли вкруг столба. Захлестнуть веревку удавом, удавкой, петлею, взатяжку, затяжным узлои. | Удав, величайшая змея, Boa constrictor, которая удавляет обвоем добычу свою, пожирая ее затем целиком. | Удавка, удава, затяжная петля. Удавочка, лента, которую барыни носят (или носили) в обтяжку вокруг шеи. Удавный, удавочный, удавковый, к удавке относящ. Петля удавчива, давит. Удавленник, -ница, кого удавили, или кто удавился, повесился. Удавщик м. -щица ж. удавивший кого-либо. В Индии есть изуверный толк тугов, или удавщиков, душильщиков. Удавленина ж. мясо удавленного животного. Огребатися от идоложертвеных и удавленины, Деян.

УДАЛЕЦ, удаль и пр. см. удавать.

УДАЛЯТЬ, удалить что, от чего; относить подалее, устранять, отводить, отгонять, раз(от)лучать, отрешать, не допуская куда, к чему, до чего; отдалять, противопол. близить, приближать, сближать. Удалил еси знаемых моих от мене, Псалтирь. Удалив цель, попадать труднее. Удаленный от должности, отставленный, отрешенный. Слабонравных должно удалять от соблазна. * Удали от себя все беспутные помыслы. Перспективная живопись удаляет предметы, кажет их дальше. Удалить опасность, устранить, -ся, страдат. и возвр. по смыслу. Корабль удаляется подо всеми парусами. Земля наша, то удаляется от солнца, то приближается к нему. Удаляйся зла, и твори добро. Все прошлое удаляется от нас и будто никнет в тумане. Удалиться в монастырь. Он удалился от меня, и не бывает. Боже мой, не удалися от мене! Псалтирь. От закона Твоего удалишася, Псалтирь. Удаленье, действ. по глаг. на ть и на ся. | Состоянье удаленного и самая даль, дальность, расстоянье или удаленость ж. Удаленец -нка, человек удаленный кем, сосланный. Удалеть, стать удаленным, отдаленным, у(от)далиться. А те-де вотчины от монастырских сел удалели. стар. 1594, не в меру далеки. Лес удалел от нас, близкие лела повырублены.

УДАРЯТЬ, ударить кого, что, по чем, во что, чем; бить, разить, колотить, стучать, поражать, толкать, наносить удар, ушибать. Подыми руку (замахнись), но не ударь, удержись. Ударить в колокол, в барабан. Сполох, набат, тревогу ударили! Кто кого первый ударил, тот и виноват. Ударить по рукам, сойтись в сделке или согласиться. Гребцы ударили в весла. Ударить на неприятеля. Ветер ударил прямо в окно. Часы ударили полдень. Молния, гроза ударила в дом, и запалила его. Берегись, ударишь! зашибешь кого. Ударили в смычки, дерут, а толку нет! Крылов. Солнце ударяет в стену, слепит. Пуля ударила в пень. А ну, ну, ударь, коли смеешь, а ну еще! вызов задорного. Сколько ударит, то и сочтем. Что ударишь, то уедешь. Небось, лицом в грязь не ударим! Не ударишь в дудку, не налетит и перепел. -ся, страдат. возрв. и взаимн. по смыслу. Корабль ударился о камень. Пуля об лоб его ударилась, и отскочила. Волна о волну ударяется, сшибаются. Она, в отчаянии о мать сыру землю ударилась. Ворона сдуру в окно ударилась, и прошибла оконицу. Пьян, а об угол головой не ударится (себя и свое помнит). | Стремительно бежать, пуститься во все лопатки; броситься, кинуться куда. Собаки ударились за зайцем. Вор ударился было в ворота, ан они заперты; ударился в забор, не перелезет, тут его и накрыли! | Удариться во что, покуситься, пуститься. Удариться в торговлю, в писательство, в игру. Ударенье ср. удар м. действие по глаг. | Ударенье, в письме, настрочный знак, над гласной буквой, указывающий на протяжность ее. Сказать что с удареньем, ударяя голосом, придавая речи своей вес, силу. Удар палкой. Удар в колокол. Частые удары грома, стук, треск и грохот. Удар ножом, копьем. Сухой удар грома, короткой, близкий, без гулу. | Удар, болезнь, пострел, паралич, столбняк. | *Потеря, утрата, бедствие; сильное и нежданное огорченье, скорбь. Дай Бог старику перенести удар этот"! | У казаков: удар, приступ, атака, нападенье лавой; отлаз, отступленье. Наши на удар пошли! - Строй лаву на удар! Ударный знак, синяк, опухоль либо рана; побойные знаки. - порох, пистонный, который загорается от удара. Ударное ружье или замок, для ударных колпачков устроенное, противопол. кремневый. Ударный молоток, ударник, которым бьют по колпачку, запаляя этим порох; ударник заменил прежний пальник.

УДАТЬ, удача и пр. см. удавать.

УДВАИВАТЬ (удвоивать), или удвоять, удвоить что сдваивать, двоить, брать вдвое, умножать надвое или усугублять. Удвоить кому жалованье. Умысел удваивает вину. Удвоить шаг, ускорить вдвое. Пришивая пуговицы, нитку удвояют. Он доходы с именья почти удвоил. Он работает удвоив усердие. -ся, страдат. и возвр. по смыслу. Сила ватра удвоилась. Удв(о)аиванье длит. удвоенье окончат. действ. по глаг. Удвояюший шпат, двойчатый, удвойчивый, исландский, известковый, прозрачное ископаемое, под которым мелкие предметы, напр. письмо, видится вдвойне. Удваиаватель, удвоятель м. -ница ж. удвойщик, -щица, удвоивший что-либо.

УДВОРИНА, зады в селении, задворная полоса; удворье ср то же.

УДЕБЕЛИТИ церк. утучнить, откормить до дебелости.

УДЕВЯТЕРИТЬ что. умножить девятью, девятижды, девятерицею.

УДЕЛЫВАТЬ, уделать что, уладить, устроить, урядить, особенно снаружи, охитить избу, вычинить крышу от течи, забор от пролазу и пр. Уделать погребчик, приладить в нем все вещи. -ся, быть уделану; | отделаться, управиться, кончить дело. | Уделать свою избу. Уделыванье ср. длит. уделанье окончат. удел (см. уделять) м. уделка ж. об. действие по знач. глаг. Уделка тюков, заделка, укупорка. Удельчивый хозяин, удельный, арх. дельный, заботливый, старательный у двора своего и дома. Уделыватель или уделатель, -ница, удельщик, -щица, уделывающий что-либо. Сделать дощаники, со всеми припасы, крепки и уделни, стар. хорошо, прочно, исправно уделанные (а не уемистые!).

УДЕЛЯТЬ, уделить что кому или на что, отделяя снабжать, отдавать, назначать часть кому или на что. Он часть доходов уделяет родным. Работая, уделяй время на отдых. Удели мне досугов своих, побеседуем. -ся, страдат. Уделенье ср. об. удел м. об. действ. по глаг. | Удел, часть, доля, пай, участок на чью-либо долю, что уделено кому. | стар. княжество, область, владенье князя, удельных наших князей, от первых уделов, коими великий князь. оделял князей, сыновей своих и родичей. | Ныне: недвижимое именье, составляющее совокупную собственность государевой семьи; доходы делятся по воле государя; только Екатерине Павловне выделена была ее часть, коей доходы идут наследникам ее. Министерство Двора и уделов соединено. Боярин отвечает в вине головою, а князь уделом (стар.). | *Судьба, жребий, рок, участь, доля, счастье или несчастье; предназначенье, предопределенье. Какой-то будет новорожденному удел? И лира стала мой удел, Пушкин. Каждому свой удел. Уделок м. пай, доля, участок земли, доставшийся по на(раз)делу. Удельный, к уделу, в разных знач. относящ. Удельные князья бывали не столько голдами (вассалами), сколько союзниками, либо врагами великих князей. Удельные именья, уделы нынешние. Удельный вес, физич. уравнительный, сравнительный, относительный; вес тел, веществ, сравненный с весом воды, по объему. Удельный вес золота 19, платины 21, во столько раз они тяжелее воды. Удельчивый, охотно уделяющий из своего другим. | См. выше уделывать. Уделятель, уделитель, -ница, уделивший что, кому.

УДЕНЬЕ ср. стар. удни ср. мн. калужск. полдень, полдни, или время вскоре после того, когда уже день начинает убывать. И вы в дни венчайте, пообедне, а в удение, в полдни и в полнощь не венчайте, Акты. Бысть знамеиие в солнце, в уденье, летописн. Удновать олон. арх. отдыхать или спать по обеде. Легли было удновать, да прикатали гости!

УДЕРЕВО ср. орл. лес по угорью, по склону, и более по реке.

УДЕРЖИВАТЬ, удержать что, останавливать ход, действие, движенье, силу чего; задерживать, не пускать, противиться, препятствовать. Она чуть было не упала, едва удержали ее. Плотина удерживает воду. Он удержал чужую вещь, не отдал, оставил у себя. Заря вгонит, заря выгонит - как его удержишь, не собака, на цепь не посадишь! Удержи его от этой затеи, худо будет! отговори, убеди отстать. Кучер не удержал, лошади понесли. Удерживай порывы страстей. Удерживать цену, выдерживать, не спускать; о товаре: не падать, не дешеветь. Шерсть хорошо удерживает цвет, краску, а шелк сдает, линяет, Удержи язык свой! Удержать плату, жалованье, не выдать или не додать. За собой слова не удержав, за людьми не удерживают. -ся, страдат. и возвр. по смыслу. Удерживаться за перила, идти держась. Так толкнули, что едва на ногах удержался. Ветром все яблоки обило, немного их удержалось. Удержаться против неприятеля, устоять, отстоять себя, место свое. Хотел сказать словечко - ну, да уж удержусь. Краска не сбежала в мытье, удержалась. Удерживанье, длит. удержанье окончат. удерж м. удержка, удержь ж. об. дейст, по глаг. Удержу нет, нельзя удержать, не удержишь. Без удержу несется, без остановки. Устои с быками, для удержу льда. | Удержь, держава, крепость, крепь, степень крепости, укрепа. В этих вожжах никакой удержи нет, нельзя и закладывать. | Удерж и удержь, терпенье. Удержи нет, как болит! Удержный, к удержу, удержке относящ. Удерживатель, удержатель м. -ница ж. и удержщик, -щица, удержавший что-либо. Удер(жч)щивый, сильно, часто удерживающий что или кого. Удержки об. мн. удержанные, невыданные деньги. Недостачу эту можно пополнить из удержков, из удержек. Удерживать царство, утвердить, укрепить.

УДЕСЯТЕРЯТЬ (удесятерить) что, умножать, увеличить вдесятеро.

УДЕШЕВЛЯТЬ, удешевить что, сделать дешевле, сходнее, понижать продажную цену, способствовать дешевизне. Исправное сообщенье и свободный провоз удешевляют товар, от противного же, он дорожает. -ся, становиться, делаться дешевле. Удешевленье ср. об. действ. и сост. по глаг.

УДЕЯТИСЯ стар. сделаться, подеяться, статься, случиться, совершиться. Ряды ему (князю) деющу, зде же удеяся велико зло в Киеве: погореша дворове по Горе, летописн.

УДЖАТЬ? арх. смогать, мочь, сдюжать, одолеть, осилить что, или быть в силах, одолеть; более говор. с(ъ)уджать, смочь.

УДИВЛЯТЬ, удивить кого, дивить, изумлять, заставить дивиться; являться или казаться странным, чудным, необычайным, нежданным. Не дивят меня странности его, а удивляют люди, которые этим потешаются. Дивить народ, чудачить. Богу не угодишь, так хоть людей, удивишь -ся чему, дивиться и чудиться, изумляться; почитать что дивом, чудом, странным, нежданным; ахать на что, подивиться чему. Не дивлюсь драчунам, удивляюсь зрителям. Удивился, как наголе очутился. Удивленье ср. действ. и сост. по глаг. На удивленье всему свету, он женился! Я от удивленья онемел! Что за удивленье! что за диво. Удивленью мера: рта не разевай! Радость ширит лицо, удивленье пялит вдоль. Удивительный, рождающий удивленье, чудный, странный, необычайный или необычный, чрезвычайный, дивный, изумительный, необыкновенный, исключительный, ахальный. - человек, чем-нибудь из ряду вон. - работа, превосходная. -ная сущ. ж. в письме, восклицательная, знак удивленья, изумленья (!).

УДИЛО (от уд?) или мн. удила, удильца, двузвенное железко, с одним глухим, а с другим, отстежным кольцом по концам; нащечные ремни уздечки пришиваются к кольцам; зануздывая лошадь, удила вкладывают ей в рот, и застегивают кляпышком. Лошадь закусила удила, ухватила их зубами, и понесла. Удильный, удиловый, к ним относящ. Удилища, удилища ср. мн. вост. поводья; верховой правит ими, а в упряжи, они подвязываются к дуге, и в кольца удил встегиваются вожжи.

УДИРАТЬ, удрать что, чего, отодрать, уменьшить оторвав, урвать, а более отодрать полосу в длину. | Удрать мху, арх. надрать. | - откуда, улепетнуть, дать тягу, драла, убежать, спешно уйти, скрыться. Его нет тут, уж он загодя удрал. Неприятель удирал от нас верст десять во ! Удрать штуку, шутку, выкинуть, удивить людей. -ся, страдат. Удерется, поуже будет. Удиранье длит. удир и удор м. удирка ж. об. действ. по глаг. в обоих знач. | Удора, удорка, влад. тамб. удоры м. мн. калужск. переснова, лишек основы в ширину, против берда, перечет в основе, который отделяется, отдирается, не идет в дело. Удорок м. отдорок, отдирок, часть ткани, отодранная, или косыня. Удиратель м. беглец; уди(о)рщик, убавивший чего отди(о)ром; удирчивый, кто первый удирает, бежит от опасности; | удирчивый, или удорчивый, кто склонен у(от)дирать часть. Речка удорчива, по веснам яры подмывает. Удористая речка, то же.

УДИТЬ рыбу, см. уда. УДИТЬ (не удеть ли? см. уд) олон. о зерне, спеть, зреть, наливаться, толстеть, набирать тела. Жито открасовалось, удит теперь. Удное зерно, олон. полное, крупное.

УДЛИНЯТЬ, удлинить что, делать длиннее прежнего, прибавлять длины, или длиннее должного. Удлинить черту до пересечки, продолжить. Портной удлинил полы, пустил лишку, -ся, страдат. и возвр. по смыслу. Удлиненье, действ. и сост. по глаг.

УДНЕТЬ (день) твер. рассвести, настать дню, обутреть, ободнять.

УДНОВАТЬ арх. спать после обеда. Уднованье, отдых пополудни.

УДОБАРИВАТЬ, удобарить кого или кому, новг. (удобриться? удобный?) подарить, расщедриться, удовлетворить, облагодетельствовать. Ну уж удобарил он меня, употчивал. Я ему лошадку удобарил такую, что скажет спасибо! -ся, хозяйничать в дому, управляться работой; охичаться, ухичать избу, ладить, уделывать что.

УДОБНЫЙ (доба, пора), удобитый твер. пригодный, способный, сручный, гожий, ладный; все, что кстати, что пришло впору, по времени и нуждам. Удобного случая не упускай. Дорога удобная, хороша для езды. Не удобно противу рожна прати. Когда удобнее будет тебе, то заходи. Не удобен нож за место ложки. Удобность ж. или удобство ср. удоба, удобь, удобель, удобица ж. удобье ср. свойство и состоянье удобного, способствующего, содействующих обстоятельств; сподучность, приволье, способность. По удобности реки ко сплаву, или по удобности, удобству сплава. не следовало бы застраивать ее мельницами. Дом гол, что кол, никакой удобы. Пахота теперь удобь такая, что лучше не надо. Земля удобель, арх. удобная, годная на пашню, пожню, на выгон. Удобелей-то у нас, вишь, заумаленьем. маловато. Удобье всякому делу подспора. Удобьев много, мало, угодьев; доба и год одио и то же: пора, время, час, или срок и пр. | Удобь, нареч. церк. удобно. Не бывайте удобь преложни ко иному ярму, Коринф. Удобее, удобнее, легче, ловчее, способнее. Удобить что чему, способить, делать удобным, приноровлять, приспосабливать, приудобить. Удобить дорогу, чинить, править. Жизнь наша не удобит спасению, не способствует. -ся, страдат. и возвр. по смыслу. Земля удобится назьмом и пашкой. Удобно или удобо ставится слитно перед прилаг. и сущ.; от них образуют тяжелые неудобоупотребительные слова, понятные без толкований. -варимая пища. -возгорающийся, или -сгораемый трут. -движный, -движимый снаряд, -исполнимое дело; -мость дела. -понятное толкованье. -тленная плоть. -проезжая дорога.

УДОБРЯТЬ и пр. см. удабривать.

УДОВА ж. южн. тамб. вдова; кур. вор. увдова и вудова; здесь сперва приставка, а потом перестановка в.

УДОВОЛИВАТЬ, удоволить кого чем, сев. вост. удовольствовать; удовлетворять,-рить, церк. удовляти, удовлити, снабжать чем вволю, вдоволь, наделять нужным, довольствовать, продовольствовать, доставлять потребности жизни; исполнять чьи желанья, требованья, покоить, делать довольным. Ныне Господь таки удоволил нас хлебом. Его ничем не удоволишь, все мало, все не так. Полк удовольствован харчами, на месяц. Тешь ты мой обычай, удоволю и твою волю, взаимная угода. Удовлетворить кого, по жалобе, просьбе его, или - чью-либо жалобу, просьбу. - заимодавца, разделаться, заплатить долг. - обиженного, дать суд и расправу, вознаградить. -ся, быть удоволену кем, чем; | удоволить себя самого, вознаградить себя за что; | признать себя удоволенным или быть довольну и не требовать ничего более. Он удовлетворяется жалованьем из остатков. Он удовлетворился за потраву, переранил чужую скотину. Я этими решеньем не удоволюсь, буду искать дальше. Удоволенье, удовольствованье, удовлетворенье, удовление, удовольствованье ср. действ. по глаг. Он мне должен дать удовлетворенье (плохой оборот речи), обязан пополнить изъян, убытки, или ответить за личную обиду, напр. поединком. Удовлетвор(я)итель, -тельница, удоволитель и удовольствователь, -ница, удоволивший чем, кого. Удовлетворительный ответ, совет, знание, достаточные, коими кто-либо остался доволен. -ность, качество по прилаг. Удовольствие ср. удоволь ж. состоянье удоволенного, довольного; чувство радости, утешенья, утехи, приятности; успокоенье, от исполненных желаний, от угожденья. Всякое доброе дело покоит и доволит, доставляя обоюдное удовольствие. В твое удовольствие нельзя обижать других. К общему удовольствию докучливый гость ушел. Светские, общественные удовольствия, шумные, суетные, гулянки, пиры, пляски, зрелища и пр. У него одно удовольствие: охота; любимое занятие, забава, потеха. Удовол, сиб. свобода, льгота, досуг, средства. Удоволу нет, стеснены.

УДОД м. птица Upupa epops, пусту(о)шка, потатуйка.

УДОЙ м. выдоенное за один раз молоко. Утренний, вечерний удой. Корову по удоям считать, и цены не знать! Удой, от удаивать, удоить, ныне уже неуп. выдоить или отдоить. Какова удоем корова, удойлива ли, молочна ли, много ли дает молока? -вость ж. свойство, качество по прилаг. Удойный съем, с одного удоя. Которая корова пала, та и удойлива была, или та по три удоя давала. Бившись с козой - не удой. Которая корова пала, та по два удоя давала (долго поминают). Одна коровница бывает удойчивей другой, надаивает больше. Удойник или -ница, подойник, -ница, дойнйк, дойница.

УДОКАНИВАТЬ (удоконивать), удоконить что, вост. узаконить, установить, утвердить, укрепить, ввести в обычай, в порядок, в обиход; укоренить, уконить. Все хозяйство это удоконил еще старый барин. Запрет-то есть, да как его удоконишь, ведь вольничают! | - кого, убедить, уговорить, согласить и заставить делать что. Насилу я удоконил его, долго ломался. Упрям, его не удоконишь, не урезонишь. - ся, узакониться, быть установлену; (/ войти в обиход, в правило, в порядок, в обычай; | убедиться в чем, дойти в деле до кону, до конца, узнать его доконно; | условиться, уговориться, согласиться с кем-либо. Удокон, действ. по глаг., доказательство, убежденье; | исконный обык, обычай; закон; | условие, уговор, что взаимно положено, поставлено или решено. Удоконный, к сему относяш. -нчивый, настоятельный в нововведениях, правилах и порядке своем. Удоконщик, -щица, вводитель чего, установитель порядка, узаконитель.

УДОЛ м. удолье, удолище ср. удоль ж. церк. низменность под уступом, низина, низы; равнина под венцом или степным, матерым кряжем; луга, пожни, поймище, поймы, полои. | Раздол, долина, межигорье, лог, логовина, балка, широкий разлог; урема, поречье, речная долина, ложбина. Бысть сеча зла, по удолиям крови текущей, летописн. По удолам пажити, по кряжам пашни, по угорьям леса и сады. Ехать удолом, удолком, низами. | Удолище, ямина, колдобина или котлубань, котловина; огромный провал. | *Удоль и удолье, юдоль. земля наша и земная жизнь. Удоль поднебесная. Удолье грешников, преисподняя. Удольный, к удолу относящ. Цвет польный и крин удольный, песня. Удольная жизнь, земная, юдольная.

УДОЛЖИВАТЬ или удолжать. удолжить и удолжить что, сделать длиннее, либо | протянуть долее; продлить, продолжить. Удолжить полосу, пашню вплоть до леса. Он, спасибо, удолжил мне срок, дал отсрочку. Обещал через неделю быть, да вот и удолжил приездом, нет его. -ся, страдат. или возвр. по смыслу речи. Удолжися остоя (осада) в городе, летописн. Удолженье, действ. по глаг. Удолживатель, удолжатель, удолжитель, -ница, удолживший что или чем.

УДОЛЯТЬ, удолеть пск. твер. оправиться после хвори, войти в силу, оклематься.

УДОРОБА, см. удороживать.

УДОРОГА, удорожь ж. удорожье ср. пск. место при дороге.

УДОРОЖАТЬ, удорожить что, противопол. удешевить; сделать дороже, поднять в цене, и быть причиною дороговизны чего. Распутица удорожила припасы. Большой запрос на пеньку удорожил ее. -ся, становиться дороже, ценнее, дорожать. Удороженье, состоянье по глаг. на ся.

УДОРОЖИВАТЬ, удорожить кого, заставить дорогою, в поездках переносить тягости, неудобства, лишения; довести на перепутьи до бед и нужды. Дороженька удорожит, всего натерпишься. Удорожила меня поездка эта! уходила, замучила. | вост. сев. уходить, замучить, искалечить, убить. | о посуде, разбить. -ся, натерпеться вволю беды, горя. | Дороженька наша удорожилась, установилась, зимняя. Удороба? яросл. худой, надбитый горшок. Удоробок? м. бранное урод или выродок; пострел, прокудник.

УДОСИТИ? кого, стар. настигнуть, настичь, на(до)гнать.

УДОСТОВЕРЯТЬ, удостоверить кого в чем, убеждать в истине чего, уверять, заверять, выводить из сомнения; доказывать, утверждать, свидетельствовать, подкреплять сведенье свидетельством, завереньем в точности его. Чем вы удостоверите меня в добром намерении его? Удостоверить подпись ручательством своим. -ся в чем, убеждаться; быть уверену, на основании несомненных доказательств, иногда говор. ошибочно я удостоверен, вм. я уверен, считая это высоким слогом; я уверен, убежден, знаю сам по себе; я удостоверен, меня уверили, дали ручательство; здесь внутреннего убежденья нет. Надо удостовериться в основательности этого слуха, повернее узнать. Удостоверение действ. познач. глаг. | свидетельство, ручательство, доказательство. Удостоверение чьей подписи полициею. -ность, состояние удостоверенного, доказательная уверенность. -веритель, -ница, удостоверяющий в чем. -тельный, к удостоверению служащий, доказательный, ручательный, поручительный.

УДОСТОИВАТЬ (удостаивать), удостоить кого,чего, считать, признавать достойным, стоящим чего-либо, заслуживающим что. Он удостоен награды. Удостойте его доверенности своей. | Удостоить кого, как, аттестовать, делать отметку о достоинстве. -ся, страдат. Удосто(а)иванье, ср. длит. удостоенье, ср. окончат. удостойка, ж. об. действ. по глаг. -тоиватель, -тоитель, -ница, удостойщик, -щица, удостоивший кого, чего.

УДОСУЖИВАТЬ, удосужить кого на что, дать досугу, свободы, времени, уволить от работ, для другого, более нужного, спешного дела. Удосужте ныне нас в баню. Надо работника удосужить за паспартом. -ся, находить досуг, время, улучать свободу, для какой-либо надобности, между делом. Удосужусь, так сделаю, а не обещаю. Я и пообедать то не удосужился ныне. Удосуживанье, удосуженье, действ. по гд. на -ся. Удосужливая хозяйка, за всем в доме поспевающая.

УДОЧКА, удочный и пр. см. уда.

УДРАТЬ, см. удирать.

УДРЕМАТЬ, задремать, вздремнуть.

УДРЕСВИТЬ дорогу, усыпать, убить дресвою, песком.

УДРОГНУТЬ перм. удробить и удробеть арх. сробеть, о(б)робеть, испугаться чего, струсить, устрашиться. Удробый влад. хилый,хворый, слабосильный или дряхлый.

УДРУЖАТЬ, удружить кому, чем, услужить, оказать дружбу, услугу, одолжение; порадеть, одолжить чем, прислужиться. Удружи, приятель, уступи мне лошидку свою! нередко насмешл. сделать вред по глупости или с намерением, назло кому. Ну, удружил мне портной: испортил всю одежу! Удружение, действ. по глаг. Удружливый человек. Удружатель м. -ница ж. удружающий кому.

УДРУЧАТЬ, удручить кого чем, гнести, угнетать, отягчать, отягощать, тяготить, теснить, утеснять; мучить, маять, томить, телесно или нравственно. Удручать кого работой, непосильными требованьями. Нищета, горе, дети, болезнь его удручают. Злой тоской удручена, Крылов. Он удручен большой семьей. Удрученный годами старец. -ся, страдат. Удрученье, действ. по глаг. или /| что удручает человека, томит. Удручатель, -ница, теснитель, обременитель, томитель.

УДУМАТЬ что, перм. при(вы)думать, на(за)думать; согласиться или решиться на что сообща. Да неладно было так удумано, песня. -ся пск. одуматься, вразумиться. Удумка, выдумка, все, что придумано. Удумщик пск. выдумщик.

УДУТЬ ниж. уехать, убежать, ускакать. /| - что, стянуть, украсть.

УДУШАТЬ, удушить кого, задушить, удавить, умертвить, не давая дышать. Кормилица удушила под собой ребенка. Заспала. Хомут тесен на эту лошадь, удушить ее. Собака индюшку удушила. Угаром можно удушить человека. Пьяная братия удушила его, заставляя пить, и силою заливая водкой. -ся, страдат. и возвр. по смыслу. Он на кушаке удушился, удавился, повесился. Удушенье, удушка, действ. по глаг. Удушный воздух, удушливый запах, вонь, не дающая свободно дышать, спирающая дыханье. Удушливый кашель. -вость, свойство, состоянье по прилаг. Удушье ср. астма, болезнь грудная, весьма разнообразная, от коей бывает одышка, короткое, спертое, тяжелое дыханье, или даже временная остановка его. От диких и зеленых обоев, в коих есть мышьяк, нередко делается неизлечимое удушье. Удушитель, удушивший кого, душитель. Удушина, удушлина моя, твер. что, кто лежит у души, у сердца, задушевный.

УДЫРИТЬ что, усыпать дырами, издырить. Щуры норками своими все кручи удырали. | Попасть в дыру, напр. свайкой. | Удырить, кур. тамб. вор. ударить; там говор, даже удыв, вм. удав, петля.

УДЮЖЕТЬ, оклематься, войти в силу после болезни, хвори; | успеть окончить дело, работу.

УДЁБКИ? ж. мн. вят. край, страна. И в наши удебки зашел.

УЕДАТЬ, уесть чего, поедать часть, съедая умалять, потреблять запас. Много хлебца уедено, и не знаю, станет ли до весны! | - кого, кусать, укусить; ужалить. Змея или пчела уела корову. Уела пчела медведя. | Уходить, умучить, разорить и погубить. Уела попа грамотка! полуслепого, а встарь, малограмотного. Откуп его вконец уел! Уедаться пск. твер. изъедаться, сварливостью в доме сживать друг друга. Уеданье, действ. по глаг. Уедливый кур. сварливый, неуживчивый; докучный. | Уедливая, уедная работа, тяжелая, трудная. Земляная работа уедна, уедает века. Уежно, уедно, уестно, нареч. сытно, пищи вдоволь. Хоть не уежно, да улежно, или: Улежно псу (спокойно), да не уедно, не уестно, голодно. Уядати, уясти, церк. укусить, ужалить.

УЕДИНЯТЬ, уединить что, кого, от чего; отделять, окромить, особить, удалять, ставить в одиночество, разобщать; о человеке, держать одиноко, на безлюдье, не давая сообщаться с людьми; о вещи, разобщить с чем, не давая прикасаться; о месте, жилье, основать его в глуши, в одиночестве, на безлюдье. Он живет уединенно, ведет уединенную жизнь, одинокую, мало с кем видится. Уединить магнит, электрическое тело, удалить от него всякое преимчивое вещество, окружить худыми проводниками силы его. -ся, страда.т и возвр. по смыслу. Живет пустынником, уединясь. Уединенье ср. действ. и | сост. по глаг. | Уединенное место. В уединении ты счастлив: ты поэт! Пушкин. Уединенность ж. свойство и состоянье уединенного. Уединя(и)тель, -нища, уединивший что, кого-либо. Уединительный снаряд, уединяющий что, разобщительный. Уединенник, -ница, удалившийся от общества, от людей, живущий в одиночестве.

УЕЗЖАТЬ, уехать откуда, куда, отъезжать, ехать, отправиться. Господа завтра уезжают в деревню. Уехали с орехами! Не кормя, далеко не уедешь. На баснях (лясах) недалеко уедешь. Уехал на своей родной (вороной) паре, пешком. | Уезживать и уезжать, уездить дорогу, укатать, наторить, убить, уминать ездою. Путь хорош теперь, уезжен, а ухабов еще нет. | Уездить коня, уходить, замучить ездою. -ся, быть уезжену. | Он уездился, теперь дома сидит, езда надоела, поездил досыта. Был конь, да уездился, изъездился. Уезжанье м. уезд м. уездка ж. об. действие по глаг. | Уезд, сиб. отъезд, отбытие. Муж мой в уезде, по торгам уехал. | Уезд, округ, часть губернии, подведомая уездному городу и начальству; стар. южн. и зап. повет. Уездник пск. ученик уездного училища.

УЕМ, уемный и пр. см. унимать.

УЕСТЬ, см. уедать.

УЕХАТЬ, см. уезжать.

УЖ, см. ужа.

УЖА ж. ужак, ужака м. вор. тамб. уж м. неядовитая змея Соluber или Tropidonotus, разных видов. Ужонок, ужоныш. И желтопуз из числа ужей. Мышь прогрызла ковчег Ноя, а уж заткнул собою сыру, поверье. Экой ужища плывет! Бей ужа вилами. Жена да муж - змея да уж. Вьется ужом, топорщится ежом. Ужовый, ужовий, ужиный, к нему относящ. Ужовьим жиром знахари лечат. Ужиная нора. Ужовка, раковинка Cyprea caput serpentis, кипрея, змеиная головка, жуковинка. Ужовник м. растенье Polygonum bistorta, горлец, паун, см. брылена; | растенье павун, Limnanthenum nymphoides. | См. брылена. /| Змеедушник, козелец, сладкий корень, Scorzonera hispanica. Ужик (узик?). растен. см. брылена. Уже ср. церк. ужище, стар. или ужище, ужищо, ужилище, ужица сев. вост. вервь, вервие, веревка; долгая, толстая, прочная снасть, косяк, южн. канат. Ужица арх. неводная подбора, кодол. Отрезаша ужа ладии, Деян. причал. Растерзатися от него ужем железным, Марк. узам, путам, цепям. Жены же обложены ужами, Иерем. поясами. Ужя грешник обязашася мне, Псалтирь. ватагу, вереницу. Собрали посошных людей и с веретищи и с ужищи, с всею извозною снастью, Акты. Изрезав шатер, сви себе ужище ц свесися оттуду долов, летописн. Ужица (умал. мн.) бяху шатра того шелкова, стар. Повадился медведь в овес; ему миром ушат вина поставили, опоили, да и опутали ужищем! вологодск. Липовое ужище, вят. толстая лычага, мочалыга, и пр.. поромный канат. Прикольное ужище, арх. на коем пускают коней; нередко свита из тонких березовых паветвей.

УЖАДНЫЙ арх. заживный, зажиточный. Мы не ужадны деньгами, небогаты. | новг. жадный? Сомнительно.

УЖАЛИВАТЬ, ужалить кого, жалить, колоть, язвить жалом. Ужалила пчела - два мерина со двора! украли. -ся, страдат. Ужаленье, ужаль, действ. по глаг.

УЖАМКАТЬ что, уплести, сожрать, съесть, убрать.

УЖАРИВАТЬ, ужарить говядину, изжарить, сжарить, прожарив хорошенько, до поспелости. | Убавить жареньем весу, величины, объему чего, как уварить, -ся, страдат. и возвр. в обоих знач. Ужариванье, ужаренье, действ. по глаг.

УЖАСАТЬ, ужасить церк. и ужаснуть кого чем, устрашить, сильно пугать, на(ис)пугать, застращать, привести в страх, в ужас, в трепет, заставить содрогнуться, оробеть. Поведенье его ужасает меня - чего тут ждать? Одна мысль эта леденит и ужасает! Он ужаснул его отчаяньем своим. Ужасающее преступленье. -ся, сильно пугаться, страшиться, бояться, содрогаться, трепетать от ужаса. Я ужаснулся, глядя на нее; кости да кожа, в чем душа держится! Ужахаться, ужахнуться южн. и новг. вжахнуться, малорос. ужаснуться, испугаться. /| Ужахнуться, (от иного корня?) вологодск. о жидкостях, устояться, выстояться простыв, либо согревшись, сколько нужно. Не пей парного молока, дай ему ужахнуться. Дай воде ужахнуться, простыть горячей, или согреться в комнате принесенной зимою со двора (в смысле: дрогнуть, тронуться, корень может быть и общий). Ужасанье, действ. по глаг. на ть, и сост. по глаг. на ся. Ужас м. и ужасть ж. состоянье ужасающегося, внезапный и самый сильный страх, страсть, испуг, внутреннее содроганье, трепет, от боязни и отвращенья. Ужас объял меня. От ужаса волос дыбом, волос вздыбел. И льдистый ужас полуночи, Пушкин. Не могу без ужаса вспомнить. С ужасом думаю о расставании. Пожар навел ужас на всех, все оцепенели, обезумели от ужаса. От сидения сея звезды (хвостатой) страх объя вся человеки и ужасть, летописн. /| Самый предмет, ужасающий вид, случай. На ужасы эти глядеть не могу! Ах, какой ужас, какие ужасти! | нареч. страх, страшно, ужасно; /| очень, в высшей степени. Ужас что народу! пропасть, бездна. Она ужас как скупа. Я ужасть как боюсь лягушек! Ужасть как бедно и плохо кормят! Ужасный; ряз. тамб. моск. ужастёный, ужасающий, в высшей степени страшный. Ужасная гроза, пожар. Ужасные вести, дурные. | Чрезвычайный или изумительный, поражающий странностью, либо величиною. Преувеличивая, говорят: ужасная погода, ненастье; ужасный человек, неугодливый; ужасно холодно, жарко; он ужасный охотник до дичи. Видя же силы и знамения велия, ужасен дивляшеся; но здесь ужасен не прилаг. ужасный (Акад. Сл.), а прич. страдат. будучиасен, убоясь, устрашась. Кто боязлив и ужастив, да возвратится, Кн. Суд. Ужасательные события, ужасаюшие.

УЖАТЬ, см. ужимать и ужинать.

УЖЕ чего, сравнит. степень нареч. узко. Дела похуже, и карман по уже. Эта тесьма шире вершка, а эта уже. | См. ужа. УЖЕ, ужь нареч. времн. при глаг. или нареч. означает совершение, исполнение, окончанье дела, или поры и срока. стар. и церк. у (при, близко), означало пору, срок, почему не-у (не пора, еще не) противопол. у-же (пора настала). Скоро ли? "Уже!" совсем, готово, поспело, кончено, пришла пора. На дворе уж светает. А уж ты тут! Да уж пора бы и другим быть. Ты тогда уже сказал, когда было опоздано. Уж как ни биться, а пьяну напиться. В беседе частица эта принимает не столь точное значенье, иногда близкое к ней: по крайней мере. Уж не тебе бы говорить, да не мне бы слушать! Уж чья бы ни рычала, да своя-то бы молчала! Ну. уж погодушка! Уж я его и так и сяк, нет, не поддается! В песнях: Уж как пал туман на сине море: уж и я ли не слуга ему. | За сим, произносимое: ужо, арх. ужа, смол. ужу, ужо-ка, ужотко. знач. погодя, позже, после, как будет пора или досуг, не теперь; | а в виде угрозы: вот постой, погоди, я тебя! попадешься, придет порас! Приходи ужо, теперь некогда. Ужо-ко подождем. Ужо-ка ну! постой-ты, отойди, не мешай, пустите! Ужа-ты! арх. прочь отсель! Ужо, постреле, я тебя! Ужотко я с ним справлюсь! Иногда склоняют слово это, или обращают в сущ. мн. Припаси мне к ужоткому щец, твер. Сходи в ужотки по хлеб, кур. Уж я ж тебя! Уж я тебя, воструху! Крылов. Уже-ли, ужели, ужли нареч. неужели, неужли, неужто; разве, будто, вопрос сомненья, изумленья. Ужели он не будет? Ужли ты не шутишь? Ужли ты так решился? | Ужели угодно ця(ча)шечку? олон. не угодно ли, не изволите ли. Ужто нареч. сев. вят. перм. знать, видно, стало быть, конечно, надо быть, должно быть. Ужто он виноват, коли бежал. Ужто дождь будет.

УЖЕВКА, ужевый и пр. см. ужа, уж.

УЖИВАТЬ, ужить что, южн. зап. потреблять на пищу, питаться, пить, есть, нюхать (табак), лечиться чем, принимать снадобье и пр. -ся, быть уживаему. | Уживаться, ужиться с кем, с чем, жить мирно, согласно, приноравливаться к чему или к кому в житии и сжиться, обжиться, свыкнуться с тем, чего нельзя миновать. У них в доме люди не уживаются, или не ладят, и потому долго не живут, отходять. Он смирен, со всяким уживется. Не ужился он, опять сошел! Мужики уживаются в одной избе, а бабы не уживутся. Уживанье, действие и состоянье по глаг. на -ть и на -ся. Уживчивый, ужиточный человек, кроткий, уступчивый, который легко уживается с людьми и не ссорится. Уживчивость ж. или ужиточность, свойство, качество это.

УЖИГАТЬ, ужечь что, чего, умалять жженьем, дать угорать. Делая жженку, ром ужигают на треть. Ты много железа ужег, дал ему угореть, лишку перекаливал. | Пчела ужгла, ожгла, ужалила, как огнем. -ся, быть ужигаему. Полугар ужигается наполовину, он угарает. Ужиганье, ужиг, ужег, ужега, действ. по глаг. | Ужег, ужега, угар, убыль от жженья, перекалки, горенья. В чистом серебре и золоте ужигу не бывает, он не угорает.

УЖИДАТЬ, уждать кого, вы(со,под)жидать, ждать. А ближние бояре, уждав время, ходят в комнату, Котошихин Ужиданье, ужданье, ужид, действ. по глаг.

УЖИЖАТЬ, ужидить что, жидить, делать густое жиже, противопол. густить, сгущать или угущать. Разжижать, разводить жиже, подбавляя воды, жижи; ужижать, топить, плавить, заставить пожидеть, без подливки.

УЖИК м. ужика об. церк. и стар. или южик и южика, родня, родственник, сродственник, сродник, -ница; свойственник, -ница, связанный узами родства, свойства. Южик крове, кровная родня. Да судит сонм между убившим и ужиком крове, Числ. Мстислав ужика сый Роману, от племени Володимеря, прироком (нареченного) Мономаха, летописн. Где братья и друзи, где сердоболи и ужики! Акты. Реша в сердце своем южики их вкупе, Псалтирь. Елисаветь, южика твоя. Лук. Ужичество, южичество, родственное право, по коему ближайший родственник мужа, умершего бездетным, наследовал жену его; обычай, доныне хранимый киргизами. -вовати, вступать в права эти. Аще ужичествуеши. ужичествуй, Руфь.

УЖИМАТЬ, ужать что, у(с)давить, у(с)гнести, утискать, утолочь, сжимая, сгнетая, уменьшить в объеме, или | упрятать, уложить, уместить во что. Ужимать губы, ниж. спесивиться, гордиться, -ся, страдат. и возвр. по смыслу. Нажми крышку смелей, все ужмется. Сукно мочкой, ужалось, съёжилось, сселось. | Ужиматься, о человеке. корчить рожи, корчиться, ёжиться, ломаться, кривляться, делать ужимки, ужимочки, по привычке, без умыслу, или стараясь выразить или скрыть что-либо телодвиженьями. Ужиматься на угощении, ломаться, скромничать. Эта ужимка не к лицу ей. Слова не молвит без ужимочки. У нее неприятная ужимка в губах. У него все жидовские ужимки, приемы. С ужимкой согласился, неохотно. Ужаманье длит. ужатие окончат. ужим м. ужимка ж. об. действ. по глаг. Ужим пальца, ущем, ущемленье. Ужим от мороза. Ужимный, к ужиму относящ. Ужимистый, сильно ужимающий, гнетущий; | ужимистые приемы, с кривляньем, с разными ужимками. Ужимничать, пичужить, миловидничая ужимками, ломаясь. Ужимчивый гнет, жом, ужимистый; - хлопок, товар, сгнетчивый, укладистый. *Ужимчивый старик, скуповатый. -чивость, свойство, качество по прилаг. Ужимок м. вещь сжатая, стиснутая, сгнетенная. Он ужимком глины пустил, жемком, комком. Ужаматель, -ница, и ужимщик, -щица, ужавший, сгнетший что-либо. Ужима об. тамб. кто ужимается, ломается, особ. при угощении, а потому | скромник, -ница. | ниж. кто ужимаеет, подбирает губы, спесивый, гордый.

УЖИНАТЬ, ужать что или сколько, срезать серпом, сжинать, сжать, снять хлеба с корня. По многу ли в день, в уповод ужинаете? Супроти этой жнеи ни одна не ужнет, не поспеет за нею. -ся, быть ужинаему. Ужананье, ужин, ужинка, действ. по глаг. | Ужин, количество хлеба в снопах, в соломе, сравнительно со средним. Яровые хлеба хороши, богаты ужином, снято с десятины снопами более среднего. Ужин хорош, да плох умолот, много соломы и мало зерна. Ужинный, к ужину относящ. Ужинные списки. Ужинистая жница, или скорожатка, ужинающая много, скоро. Ужинистый хлеб, добрый, обильный ужином, соломой, числом снопов. Ужином так (урожайно), да умолотом не так. Ужнев м. или ужнево ср. новг. твер. жнитва, жнитвина, комли соломы на жниве. Не покидать высокого ужнева, а жать под корень. УЖИНАТЬ, вечерять, сидеть за вечерней трапезой, столовать повечеру, кончая день, готовясь за тем ко сну; есть к ночи, на ночь. Я креститься, что не спится? погляжу - ан не ужинавши лежу! Суженый, ряженый, приди ко мне ужинать!. святочн. гаданье. Что-то не ужинается мне сегодня, не могу, не хочу есть. Как доужинаешь, пойдем. Господа отужинали. Не ужинавши легче, а поужинавши крепче. Плохо поужинал, надо переужинать снова. Проужинали до полночи. Ужинанье или ужин, действие по глаг. После ужина, поужинавши, Еще до ужина далеко! говор. ранком. /| Ужин и самый стол, яства, блюда, еда, пища, коею ужинают. Званый ужин. Бал с ужином. Без ужина подушка в головах вертится. Без ужина спать - собачья стать. Голь мудрена: и без ужина спит. Ужин не нужен, был бы приспеть обед. Ехал к обеду, ан и ужина не застал. Ври на обед, да покидай и на ужин. После ужина горчица. За ужином хлеба не починать, не спор будет. Коли за ужином весь горшок дочиста выедят, то заутра будет ведро. Ужинный стол. Ужина ж. новг. пск. твер. ужна перм. ужин, вечерний стол, еда. | Ужина, арх. сиб. съестное, харч, запас в дорогу или на промыслы. | Пай, доля, часть добычи на каждого, на звериных промыслах. Отпустить ужину, ужну, арх.. покрутить (снабдить и снарядить) работника на морской промысел, из части добычи, по условию. Ужина покружена, пай, доля пропита, ничего нет. Ужинник арх. или покрученник, нанятый и снаряженный на морской промысел. Ужин, ужинать, напоминает: вжинать, малорос. жадно есть, уплетать, и ужо, нередко означающее позднее время, вечер; также малорос. вживать, употреблять в пишу.


В. Даль УЖИНЬ-УЛИВАТЬ

УЖИНЬ-УЛИВАТЬ

УЖИНЬ? ж. калужск. болотное и луговое растенье: лист капустный, а цвет белый; ее жуют от цинги и зубной боли. УЖИТЬ, -ся, см. уживать.

УЖИЩЕ, см. ужа.

УЖНЫЙ стар. южный, от уг, юг.

УЖО, см. уже.

УЗ, см. уза.

УЗА ж. уза, вообще обножка, онуча, поноска, взяток, хлебец, хлебина, калоша, краска; | вощинка, котор. выступает плоскими колечками по суставам ножек пчелы (а не мед, который у нее в зобу); восковой клей, из почек березы и др. дерев; | сотовая сушь, без меду; вощина из-под сотов. В плохую погоду, или когда мало цвету, пчелы одну узу готовят, а мед, в жаркие дни. Узовый, к узе относящ. Уз м. исподнее дно улья, тло? УЗА ж. церк., а ныне УЗЫ мн. вязи, цепи, оковы, путы (откуда: узкий, узгол или уголь, узда, обуза, узг и вязать). Совлецы узу выи твоея, Ис. Преступник приводится к допросу без уз. | *Все что привязывает или связывает нравственно, что привлекает и держит, или ограничивает, стесняет; связь. Узы родства, дружбы. Узы долга, обязанности. Узный, к узам относящ. Узник м. -ница ж. заключенник, подстражник, невольник, колодник, кандальник, темничник, тюремник, острожник, вязень, арестант. Кто не знает Шильонского узника! поэму. Всяк узник страстей своих. Узников, -ницын, что лично их. Узничий, к ним относящ. Узничество, быть, состоянье узника. Узничество Сильвиа Пелико принесло обильные плоды. Узилище ср. узильница ж. церк. тюрьма, темница, острог, место заключенья.

УЗАБАВИТЬ ребенка, пск. успокоить забавой, занять.

УЗАДИТЬ, отстать, остаться позади; /| умедлить, замедлить, замешкаться, опоздать. Узадье ср. узадки м. мн. смол. пск. озадки, о(у)хвостье, о(у)хоботье, легковесное зерно, с сором и мякиной, которое, при вейке хлеба, ложится под ветер.

УЗАКОНИВАТЬ и узаконять, узаконить что, законополагать, установлять, вводить законом, предписывать общим правилом; утвердить что законом, привести в законный вид. Есть сборы узаконенные, и есть неузаконенные, хотя и обычные. Узаконить брак, обвенчаться. -ся, страдат. Многие обычаи, укоренившись, впоследствии узаконялись. Узаконенье, действ. по глаг. | Закон, постановленье, правило, вошедшее в число законов страны. Узакоя(и)тель, -ница, узаконщик, -щица, узаконивший что либо.

УЗАРОЧИТЬСЯ пск. твер. наложить на себя зарок, обет.

УЗВАР южн. новорос. малорос. узварец, взвар, вареные сухие плоды, чернослив, груши, яблоки, сливы, изюм и пр. подаваемые в рождественский сочельник. Уз, ус, вм. вз, вос, малорос. и белорус. встречается и в старине нашей, и пр.. узбегти, взбежать; узворотити, воротиться; уздыхать, уздвигнути; также: узголовь, вм. изголовь, верховье реки; то же слышится поныне в пск. и твер.

УЗВЕЗДИЛ Бог небеса, покрыл, украсил звездами.

УЗГ и узгок, узжок, узок, узжечок, калужск. кур. твер. вологодск. перм. узголь вят. угол, уголок, нуток, конец, кончик, край; грань, гребень, ребро. Узг платка, мешка, стола. Узгол рядна, подушки. Он ударился головой об узг косяка, двери. Узг пирога или от пирога, конец, или полконца, угол. Узг куля, угол, кут, или кромка, лузг. Глазной узг, лузг, стык век, угол, и бол. нутрений, к носу. Узг топора, нижний кончик, противопол. носок. Узговой, вообще к узгу относящ. Узгольник, бранное: заугольник, углопрят. Если узг от узкий, то узгол делает переход к угол". | Узг, твер. сустав, стык костей. Все узги болят, ломят.

УЗДА ж. уздечка; уздишка. Уздища; узденица стар. башлык татарск. часть конской сбруи, надеваемой на голову лошади; она состоит из ремней: 1. оглавль, нащечный, -ник или круговой, он же щеки; 2. начельник, налобник, очелок или облобок; 3. нахра(о)пник, нахра(о)пок, нарыльник, намордник, переносок или перегубник; 4. крест или лыска, от очелка к нахрапку; 5. подщечный, -ник, подскульный, подгубник или застежной; 6. подвесок, с кистью; затем еще: повода, поводья (два, а у мундштука четыре), и чембур или повалец; на упряжной узд бывают наглазники или шоры, а чембура нет. Узда, без удил, недоумлок, оброть, обротка. Узда дороже лошади. Узда наборная, лошадь задорная. Браздами (поводьями) и уздою челюсти их востягнеши, Псалтирь. /| *Узда, нравственная сила, средства, или карательная, для обузданья, ограниченья или у(воз)держанья людей от своеволия, в известных границах. | Уздечка, легкая, верховая узда, не мундштучная, с одними удилами или трензелем, и без нахропника. Уздный, уздяной, уздечковый, уздечный, вообще к узде, уздечке относящ. Узданый, нуздный, занузданный. Ведите коня неседланного, неузданного, Кирша. Уздочка ж. привязь, звеночка, прицепка, приузок или связка. Подъязычная уздочка, срослая перепонка, которую у младенцев, нередко без нужды, подрезывают. Верхняя губа связана с десною уздечкою. Крючок привязан к лесе на уздечка.

УЗДРАВИТИ кого, церк. исцелить; -ся, выздороветь.

УЗЕ ж. несклон. Узем, узем, ряз. бабий азям или кафтан. | Узе! кур. окрик на свиней.

УЗЕК татрал. ерик, глушица, боготь, колдобина из старицы, бывшего протока.

УЗЕЛ м. (узкий) узловина м. (а пск. ж. ) узляк, -ка м. кур. узол, вост. узелок, -лочек, узлишка узлища,; перевой гибких концов и затяжка их, завязка. Узлы вяжутся различным перевоем; в домашнем обиходе знают: глухой, бабий или простой узел; прямой или растяжной; петельный или репейком (бант); захлестом и пр.; в мастерствах: ткацкий, делевый или мережный, удочный, лесовый, калмыцкий, затяжной и пр. В морском деле есть десятки разных узловь, приспособленных к делу. Не велик узелок, да крепко затянуть (да туго связан). Без узла и в сорок сажен вервь порвется. Порванную веревку как ни вяжи, а все узел будет. Он сам на себя в кнут узлов навязал. Полно путать, пора узлы. вязать. Пришло узлом к кузлу. Одной рукой узла не завяжешь. | Вещи, завязанные в плат, платок, салфетку, простыню и пр. Ночью с узлом одни воры ходят. Касимовец с узлом на спине, с аршином в руке. Завяжи на память узелок, в платке. Узелок есть в платке, а что помнить, не знаю! Дурак узел завяжет, умный не развяжет (не распутает). Пришло дело узлом, стало. Я дело узлом затянул, оно крепко, верно. Гордиев узел, трудная задача. Разрубить узел, решить что властью, или самоуправно, не распутывая. Связать узел, сев. плутая лесом, придти опять на старое место. | Узел, у растений: корневище, стык пня, стебля с корнем. | Морской узел, как мера пути, итальянская или морская миля, по 60-ти на земной градус, 13/4 версты. Узел лага (измерителя скорости хода) уменьшенная во столько раз миля, во сколько раз время 15-ти секундной склянки менее часу; посему, сколько узлов сбежит со вьюшки лага, в 15 сек., столько узлов или миль корабль идет в нас. | Астроном. узлы пути светила, две противоположные точки кругового пути его, на коих оно пересекает солнопутье. /| Узел, узелок нервов, анатом. Ginglion, срослый сход многих нервов, с утолщеньем этого места. Узелочный, узелковый, узловой, узельный, к узлу, узелку относящ. Узлистый, узольчатый шелк, спутанный, с сукрутинами, негладкий, неровный. Узлистый, узольчатый узор, в виде узлов. Узловатый, то же, в меньшей степень *Узловатый человек, лукавый. Загадка эта узловата, трудно разгадать ее. Узловат Кузьма, развязать нельзя (прибавка: имечко хорошо: Алексеем зовут)? цепь; замок. И коротко, да узловато. Ты плутоват, а я узловат. Узлистость ж. узловатость, качество по прилаг. Узлатик? растен. Iresinе. Узловатик м. -ватка ж. растенье, либо червячок, нутренник коленчатый, узловатый. Узляк? растен. Phaca. /| Узел. Узловатеть, становиться узловатым. Узловщина, скоп, стачка, заговор. Узластый, с большим, толстым узлом или узлами. *Узластый человек, весьма стойкий или упорний. Узлянка, какое-то водяное растенье. Узольник м. стар. кто носит на себе, по суеверью, охранные узлы, с заговорами, знахарские завязки. Узольники священники и причетники да не обрящутся. Узлить, узлять южн. вязать узлы, путать что; | *сплетничать, переносить и наговаривать.

УЗЕТИТЬ что, кого, пск. увидеть, усмотреть, подстерегая или зорко оглядываясь, высматривая. Медведь узрел меня, вдруг увидал. Узерка и пр. см. узревать.

УЗКИЙ, тесный в ширину, как короткий говор. о длине, противопол. широкий, просторный; узкий говор. о внешнем поперечном размере, к о внутреннем просторе. Улицы узки, двоим рядом не проехать. Эта лента узка, найдите пошире. Рукава узки. Узкий тес дешев, да невыгоден. Узкая нора, тесная кругом. Узка щель, а глазу просвет есть. На плечистого все узко. Ложка узка, таскает по два куска: надо развести пошире, чтоб таскала четыре. День по дню хуже, а платье уже. Туда широка дорога - да оттоль узка. Живем не широко, а узким Бог помилует. Узенькая оборка, ленточка, не широкая; ленточка узенька, башмаки эти узеньки, узковаты, слишком узки, обужены, надо пошире. Дорожка то к раю узким-узёхонька! Узковатость, качество узковатого. Узкость, узость ж. свойство, состоянье узкого. По узости, тут и не проедешь. Узь ж. узина, качество узкого; /| узкая полоса. | Узи мн. сиб. узкая коренная, русло, с мелями по бокам. Холсты ныне такая узь, что ничего не выкроишь, а цены все одно. Хорошо бы полотно, да узиною портит. Седе Давид во узинах, Царст. в теснинах, в ущельях. У нас много земли в узинах пропадает, в черезполосье, в рубезках вдоль гор, болот и лесу. Узчина сев. узкий, простой крестьянский холст. Узить что, суживать, делать, сводить уже. -ся, страдат. или возвр. по смыслу, суживаться. Для чего ты стал узить дорожку, веди холстом, перехвату не делай! *В тесном кругу сует узится взгляд и понятия. Доузил донельзя. Портной обузил рукава. Немного переузил. Перешеек суживается, сужается. Кувшин сужен под горлышком. Сукно сузилось от сырости, сселось. Уженье ср. действ. по глаг., суженье. Узик, растенье Sedum, см. заячья капуста. | См. попутник". | См. деревянка. Узкобородый старачок. -бородковый, -дчатый ключ. -бороздчатый тес. -бровая дева, красавица. -глазый китаец. -горлый кувшин, грудый человек, лошадь. -головые мексиканцы. -губая женщина. -задая борзая слабосильна. *Узкозоркость ж. тесный взгляд, понятия, недальновидность, односторонность. -лицый англичанин. -лист(н)ое растенье. -лобые туповаты. *Узколобый, -мозглый, тупой, простоватый, недальновидный. -мордый хорь. -нарые казармы. Узкоколейная железная дорога. Узкоротому артель не мила. -рылый зверь носуха. -тазое строенье женщины. -тулейная шляпа. -телое животное, червь, глиста и пр.

УЗНАВАТЬ, узнать что, кого, опознать, признать, или распознать по приметам, отличая от других подобных, как нечто уже знакомое, виданное. Она сложилась, выросла и возмужала, ее теперь и не узнаешь. Я узнаю в вас старого знакомого, а вы, узнали ль вы меня? Случайные люди старых друзей не узнают. Он узнал пропажу свою, свои вещи, лошадь, опознал. Он слепнет, уж не узнает людей в лицо. Я его тотчас же по голосу узнал. Узнанная маска, что шутка невпопад. Я вас узнаваю, вор. новорос. узнаю. Не видав горя, не узнаешь и радости. Натерпишься горя, так узнаешь как жить (или научишься жить). Один (собой) всего не узнаешь. Богач друга не узнает. Без беды друга не узнаешь. Не узнавай друга в три дня, узнай в три года. Пензенцы в Москве свою ворону узнали! | Узнать что или о чем, раз(про,из)ведать, разузнать, осведомиться, справиться о чем, доспроситься, допытаться чего; получить, добыть сведенье, известие. Я узнал это (об этом) от (через) брата. Он приезжал сюда узнавать что-то под рукой. Сам узнаешь, так и нам скажешь, испытаешь. -ся, страдат. возвр. и взаимн. по смыслу. Человек узнается по делам своим. Узнался ли, узнаешься в зеркале? Мы, как встретились, так и узнались! Узнаванье ср. длит. узнание окончат. действ. по глаг. Он причислен, для узнанья дел и порядка. Узнаватель, -ница, узнающий что-либо.

УЗНАРОЧКИ нареч. зап. смол. узнароком пск. нарочно, шутя, в шутку; | нарочно, с намереньем, с умыслу.

УЗНАТЬ, см. узнавать.

УЗНИК и пр. см. уза (вязь)

УЗОЛ м. пск. количество золы на один бук, для мытья белья.

УЗОР м узор м. или узорь ж. новг. узорник, -ница, озорник, озорница, озорь, буян; шалун, проказник, шутник. УЗОР м. узоры мн. разводы, травы и всякого рода изображенья, очерки и украшенья по земле или полю, пестрые, в красках, либо в тенях, либо тисненные, шитые, тканые, браные и пр. Узоры обоев меняются по моде. Узоры ситцев занавесочных крупны, разводисты, листвяны; а платейных - мелкотравчаты, крапчаты, клетчаты. Узоры для шитья, вышиванья, образцы, канвейные, гладевые, кружевные и пр. Узорец, узорчик этот не дурен. Узор с морозу, с мерзлого окна. Узорный, к узору относящийся. Узорная трава, Hypopitis multiflora; | Sisymbrium officinale, см. елочка. Узористый, узорочный, узорчатый, богатый узорами, пестрый, разводистый, красиво изузоренный, изукрашенный узорно. Узористый ковер, с хорошим узором. Узорочное шитье. вышиванье. Вереи узорчаты, резные, расписные. Скатерти браные, узорчаты. Узорочная рожа, рябая, щедровитая. Узорность ж. узористость, узорочность, узорчатость, свойство, качество по прилаг. Узорочье ср. дорогия, узорочные, разукрашенные вещи всякого рода; кованое, чеканное, обронное серебро и золото; паволоки, ткани шелковые и парчевые, цветные камки, шитые ширинки, резния, сканые вещи и пр. более о тканях. | Узорочье. новг. арх. вологодск. тамб. укорно, о человеке, диво, редкость, драгоценность; | малогодный и неумеющий, бестолковый, упрямый, нёслух и пр. Это узорочье-то какое! Узорщик, -щица, изобретатель узоров, пишущий или приспособляющий узоры, напр. на фабриках. Узорница, мастерица вышивать и сымать узоры; у кружевниц, умеющая сымать узоры и прилаживать их, по надобности и по заказам. Узорничать ярос. вышивать, вязти, вязать узорами. | *Новг. проказить и шутить, забавлять, потешать лясами, выдумками. Кажется узорничать и озорничать иногда спутано, см. выше узор. | Узорник, -ница, новг, шутник, проказник, балясник; узор, то же.

УЗРЕВАТЬ, узреть что, усмотреть, увидеть, углядеть, увидать. -ся, быть видиму, быть усмотрену. Узренье, действ. по глаг. Узырить, пск. узорать, узетить, увидеть, узреть. Не узрить более свету Божьего! Узерка ж. узреванье, узренье; охотнич. стрельба зайцев по черностопу, отыскивая их глазами на логве, что делается позднею осенью, но еще до снегу. Узерный, узерочный, узерковый, к узерке относящ.

УЗРОК м. церк. вина, причина, предлог, повод.

УЗУРПАТОР лат. похититель власти или престола.

УЗЫКАТЬСЯ твер. умыкаться, умаяться, уходиться.

УЗЫРИТЬ что. кур. узреть, увидеть, усмотреть, углядеть.

УЙ м. стар. вуй, дядя по матери. И бе Добрыня уй Володимерю, мать его бе сестра Добрынина, летописн. Уец, уйчич, вуец, племя, сын дяди, материна брата. | Уец, племянник по сестре. Уйка, вуйка, жена уя, тетка по свойству; | тетка родная, по матери, сестра ее.

УЙМАТЬ (ять) кого, унимать. Уйми малого, что он орет! | - чего, убавлять, отбавлять, уменьшать, отделять часть. Уйми щей из горшка, перекипит! В сем знач. стар. уяти. Часть серебра уем от своих, Акты. | Уять, паять, схватить. Уя и болезнь велика. Глаголу его не уя веры, летописн. не поверил. -ся, в перв. знач. возвр., а во втор. страдат. Уймитесь, братцы, что вы расшумелись, а ведь не уйметесь, барин выйдет, уймет! Ветер, погода уймается, затихает. С уполовник уймется из корчаги, так дело вернее будет, а то, не ушло бы варево! И абие рука уятся, церк. отнялась. Уйм м. уйма ж. действие по глаг. Аль на тебя уйму или уймы нет? унять некому. | Уйма, вост. множество, пропасть, без числа; обширное, огромное пространство, простор. Уйма солдат. Уйма хлеба, покосу (моск. руз.), почему иногда луга зовутся уймой, а костр. дремучий, огромный лес; уймище ср. то же. Вертит, как леший в уйме. В уйме (лесе) не без зверя, в людях не без лиха. Уем м. уемка ж. то же, уйм, уйма, унятие; запрет, запрещенье, строгий надзор. | новг. у(от)бавка. Уемный, к уйму, уему, в обоих знач. относящ. | арх. уёмистый. Уемчивый, уимчивый, умеющий унять, сильно, скоро унимающий. Уемистый, ёмкий, укладистый, вместительный, просторный. Уёмистый водяник, водоем. Уёматься арх. вмещаться, уложиться, уместиться.

УЙТА ж. арх. биль, чистое моховое, безлесное болото.

УЙТИ, см. уходить.

УКА, утька влад. по-ребячьи. тпруся, молоко.

УКАЗИ м. мн. калужск. указня ж. твер. проказы; смешной, забавный случай. Указейник, -ница, проказник и шутник, шалун, выдумщик. Свинья на крышу взлезла, да и не слезет; вот укази-то были! Ай, ай, указейник какой!

УКАЗЧИК, см. указывать.

УКАЗЫВАТЬ, указать что, кому, показывать, казать, дать увидеть. Пойдем, я все укажу тебе, где какой хлеб посеян, и как его жнут, и молотят. Укажите мне, братцы, дорогу на село! Его дурачат, все водят клад указывать. А по 15-ти летах, укажут его (царевича) всем людем, как ходит со отцом своим в церковь и на потехи, Котошихин Указать кому двери, выслать вонь. | Толковать, объяснять, наставлять, учить чему. Укажи-ка мне мережки вязать. По указанному, или как укажешь, так и всяк сделает. Где ямы-те рыть в саду, указывайте! | Приказывать, велеть, повелевать, предписывать, наказывать. А кто указал тебе лес рубить? Ныне бол. говор. в смысле повелевать указом. Бояре приговорили, и царь указал. Знай себя, указывай в своем доме. Пришла смерть по бабу - не указывай на деда. Бог накажет, никто не укажет. В чужом доме не указывают. | Указывать на что, показывать, тыкать пальцем; | обращать чье вниманье, или поминать о чем, ссылаться на что. Не указывай на чужой двор пальцем, не указали бы на твой вилами, не осуждай. Стрелка матки (компаса) указывает на север и на юг, а стрелка часовая, на час. Спросили только: кто пьяница у вас? а он и указали на меня! Говоря это, он указывает глухо на Карамзина, не указывая места. -ся, страдат. быть указану. Указыванье, указанье, указ, указка, дейст, по глаг. Что за указыванье, тут всяк волен делать что хочет! По указанью добрых людей нашли, чего искали. Никто мне не указ. Один другому не указ. Не складна челюбитная складом, складна указом. | Указ, письменное приказанье, повеленье государя, и вообще именем его, высшего места низшему месту либо лицу. Да я бы ему именным указом запретил думать! | Указка, заостренный тычок, стрелка, коею учащийся читать указывает буквы, чтобы не сбиться. Указный, к указу относящ. Указные прогоны, законные. Указная книга, сборник указов. Указная мера, казенная. Указный стол, на монетн. дворе: машина, приводящая полосы металла в указную, для монеты, толщину. Указыватель м. -ница, у(по)казывающий что-либо, или указчик, -зчица, насмотрщик, надзиратель за работой, мастер, учитель. Ты что за указчик? не твое дело. Указчик Ерёма, указывай дома! Стало плохо: указчиком Аноха. Указчику чирей за щеку! Указчика в ящик - по самый хрящик! Гость хозяину не указчик. Середа да пятница в чужом дому не указчица. Указатель, -ница, укащик, наставник по делу. | Указатель, всякий снаряд, орудие, приспособленье, для указанья чего либо: рука на столбе, или доска с надписью, указывающая дорогу; всякая стрелка, на часах, на градусниках и пр.; оглавленье книги, или опись книгам, делам, бумагам, по коей можно отыскать, что нужно; дорожный указатель, книга, для путников, дорожник или путевник. Указник, -ница, законник, правовед, знающий все законы или указы; иногда крючок, приказный. Указательный перст, палец, шиш, первый от большого, коим обычно указывают на что-либо. - знак, какой-либо условный. - стрелка, в снарядах: нониус. - местоименье, грамматич. которое указывает на лицо и вещь: сей, она, оный и пр. Указателев, -тельницын, укащиков, -щицын, ихнее, или им лично принадлежащее. Укащичьи замашки.

УКАЛЫВАТЬ, уколоть кого, уязвить острием, жалом, тычком, бодком, на укол. Уколоть палец шипом. Рыбка колючка уколола меня. О насекомом, говор, кусать (хоботком), и жалить (задним жалом). | Уколоть словом, уязвить, сделать обидный попрек, намек, запустить шпильку. /| Уколоть ленты, чепец цветами, убрать приколов. -ся, страдат. и возвр. по смыслу. Не лезь в терне, уколешься, обдерешься! Я укололся шилом, наколол палец, руку. Укалыванье чепца. Уколка лент на чепец. Укол хуже порезу. |/ Укол, уколотое, наколотое место, ранка. Драться шпагами на укол, не рубить, а колоть. ]| Укол, стар. закол, учуг, частокол в воде. Укольный, уколочный, к уколу относящ.

УКАЛЯТЬ, укалить что, калить до известной меры, про(на,рас)калить сколько нужно. На этом горну, с этим мехом, каретной оси не укалишь, не сваришь. -ся, страдат. и возвр. по смыслу. Кирпич хорошо укалился и этот выход хорош будет. | Много железа укалилось, угорело, убыло. Укаленье, укал, укалка, действ. и сост. по глаг.

УКАНУТЬ, капнуть и пропасть, слиться с чем. От тебе роса укану, Акаф. Мы говорим, а мгновение это уже невозвратно укануло в вечность! Укапывать, укапать стол чернилами, пол воском, закапать, окапать во многих местах. -ся, страдат. и возвр. по смыслу. Барыня вся укапалась вареньем!

УКАПЫВАТЬ, укопать что, уделать, уладить копкою. Укопать кругом и ухитить землянку, окопать канавкой и осыпать, для тепла, землею. -ся, страдат. и возвр. по смыслу. Укапыванье длит. укопанье окончат. укоп м. укопка ж. об. действ. по глаг.

УКАТЫВАТЬ, укатать дорогу (прич. страдат. укатанный), уминать ездой, или катком, валом, убить, угладить. Укатать комок глины, катая его смять или свалять в твердый, гладкий шар. Укатывать войлок, катанки, валены, свалять, скатать хорошо, плотно, сполстить. Укатать лошадь, уходить, за(из)мучить ездой. Укатали (уходили, укачали) бурку крутые горки! Как у нашего двора приукатана гора. | Укатывать, укатить что, куда (прич. страдат. укаченный), угнать котом, катя. Укатить обруч, шар. Ехать нельзя, одно колесо укатили в кузню. | Укатывать, укатить, укатнуть куда, уехать, ускакать. Он давно в Москву укатил! -ся, страдат. и возвр. по смыслу. Дорожка хорошо укаталась. Гривенник упал, а укатился куда-то, не найду! Укатыванье длит. укатанье окончат. укат м. укатка ж. об. действ. по глаг. бол. в знач. укатки дорог и валянья. Укат, сев. все укатанное, гладкое; гладь, гололедица, каток, горка, или раскат по дороге и пр. Укаченье, действие укатившего что, или уехавшего. Укатный, к укату относящ. Укатистый каток, тяжелый. Укатыватель, укататель, -ница, укатчик, -чица, укатывающий что-либо.

УКАТЬ, укнуть зап. пск. гукать южн. зап. аукать, кричать громко, окликаясь в лесу, или призывая кого. -ся, аукаться.

УКАЧИВАТЬ, укачать ребенка, убаюкивать, усыплять, качая на руках, или в зыбке. | Истомить качкою, до тошноты, болезненного состоянья, бол. бзличн. Меня сильно укачивает на море, не могу перенести качки и болею. В бурю даже многих животных укачивает. Девочку на качелях укачали, закачали до дурноты. -ся, страдат. и возвр. по смыслу речи. Укачиванье длит. укачанье, окончат. укачка ж. об. действ. по глаг. Укачаватель, укачатель, -ница, укачавший кого.

УКАШИВАТЬ, укосить травы, убавить кошеньем; | скосить в известный срок, успеть, управиться. На садовых лужках укашивают траву легонько, как только она подрастает, подкашивают. Всего враз не укосишь. | -что, снять, срезать, перетянуть накось, ис(пере)косить. Укосить полотнище, скрасть накось, клином. Не укашивай, а режь по нитке. -ся, быть укошену. | Утомиться косьбою. Укашиванье, укошенье, укос, укоска, действие по глаг. | Укос, успех косьбы по работе, по количеству выкошенного в урочное время, или | по урожаю, по густоте трав, по выкошенному пространству; или | вост. все количество травы, покос, покосы, пажити, пожни, луга, травные угодья для косьбы. С плохими косцами. плохой укос, успех. У которого косца коса высоко ходит, у того, и укос плоше. Ныне лето сухое стояло, и укосы плохи. У нас и укосов-то нет, косим по обложкам, да по пролескам. | Укос, укосина, поставленное накось, для упора, бревно, подпорка, косая подставка; пасынок под забором, столбом. Укосный, к укосу относящ. А сколько сена укошено копен, и то писано в укосном списке, стар. Укосчивый косец. Русская коса укосчивее горбуши. Укосок, косячок, лоскут, клинышек ткани. Укосник м. кур. косник, лента в косу.

УКВАШИВАТЬ, уквасать квашню, тесто, капусту, молоко, квасить, дать укиснуть, сквасить в меру, довести до должной степени кислого броженья. -ся, быть уквашену; укиснуть в меру. Молоко еще жидко, не уквасилось. *0на в девках уквасилась, села, засиделась. Уквашаванье, уквашенье, уквас, укваска, действ. и сост. по глаг. /| Уквас, тул. уксус. | Дрожжи, или кислое тесто, закваска. Уквасный, -сочный, к сему относящ. Уквасье ср. пск. закваска. Уквасчивая мука, которая хорошо, скоро закисает в тесте, бродит и всходит.

УКЕНЧИНА? ж. камч. плохая, облезлая оленья кожа, на покрышку чего-либо.

УКИДЫВАТЬ, укидать что, убросать, покрыть бросая, закидать; /| укидывать, укинуть вост. тамб. умаляться, убывать; бол. о луне. Как месяца укинеть. так его все и бьет немочь, на убыли, на ущербе. Укинуться в кого, влад. походить на кого.

УКИПАТЬ, укапеть, уменьшаться, убывать от кипенья, выкипать. Подогретые щи на треть укипают. Что укипат, то долей. | Увариться, дойти, доспеть варкою. Дай щам получше укипеть, упреть. Укипанье длит. укипенье окончат. укип м. укипь, укипка ж. об. сост. по глаг. В лесу котелок кипит, кипит, а укипи нет (муравейник)? Укипные щи погуще. Тощее варево укипчивее воложного.

УКИСАТЬ, укиснуть, укваситься, закиснуть ладно, впору, в меру. Капусту надобно сперва в тепле ставить, чтоб поукисла. Укисанье, состоянье по глаг.

УКЛАДЫВАТЬ или южн. зап. укладать, укласть что, куда; класть в известном порядке, уложить, убрать в одно место. Укладывать бревна в топы, топами, кирпич клетками, по тысячам. | Умещать. Уклал много в чемодан, а всего не укласть. | -что, чем, устилать, умащивать, замошать, застилать. Укладывать пол лещадью. | Укладывать ребенка, уложить спать, укачать, убаюкать. | Укладати что на кого, стар. по(воз)лагать. Сице смиряет ся, на Бога укладает, Мономах. -ся, страдат. и возвр. или ср. по смыслу. Все белье не укладывается в сундук, не идет, не лезет. Он укладывается в дорогу. Дорожки сбоку укладываются дерном. Укладыванье и укладанье дл, уклад м. укладка ж. об. действие по глаг. | Уклад, арх. чем уложены, окованы санные полозья, прут, тормаз, подрез. Сани с укладом, окованные, с подрезами, подрезные. | Уклад, сталь, которою укладывают или наваривают лёза столярных и других орудий. Топор с укладом, науклаженный. | Уклад, условие, уговор, сделка. У нас с ним такой уклад был. | Уклад, стар. устройство, учреждение, уставь, порядок. Уклад народоправленья. Вечевой уклад. | Укладка. -дочка, сундук, коробья, коробейка; лагун или кадочка с крышкой и замком; сундучок, ящичек, баульчик, ларец, ларчик, шкатулка; вообще, всякое подручное, переносное помещенье, для одежды и др. вещей. Укладка с приданым, сундук, баул. Уборная укладочка, туалетный прибор, в ларчике. Рабочая укладка, баульчик. Дорожная укладка, чемодан, баул, сундучок. Укладный, к укладу относящ. Укладный чемодан, лучше укладистый, просторный. *Укладный человек, сговорчивый, уступчивый или миролюбивый. Укладная работа, сев. хорошая, толковая, чистая отделка вещи. Укладный нож, топор. арх. стальной, хорошо наваренный, насталенный. Укладный горн, заводск, в котором железо переваривается в уклад, в сталь. Укладочный, к укладке, укладыванью, уложенью вещей относящ. Укладковый, к укладке, сундуку относящ. Укладчивый человек, умеющий хорошо, скоро укладывать вещи. Укладастый чемодан или повозка, куда много входить поклажи. Укладчик, -чица, кто укладывает и заделывает вещи, напр. в дорогу и в отсылку, упаковщик. | Укладчик и стар. укладник, мастер, делающий уклад, сталь, булат. |/ Укладник, растен. Orobus, см. черная трава.

УКЛАЖИВАТЬ, укладить что, тамб. симб. наукладить, наваривать сталью, насталять, приварить сталь, уклад к железу. -ся, страдат. Уклаженье, действ. по глаг.

УКЛЕИВАТЬ, уклеить что чем, покрыть, приклеив, обклеить. Уклеить комнаты обоями. | Уладить, устроить клейкой, уделать, собрать части и склеить. Чашку в дребезги разбили, черепков много, никак не уклеишь их. | Изводить, приклеивая. Куда ж ты тут столько обоев уклеил? ведь дело на виду, счесть можно! -ся, страдат. и возвр. по смыслу. Весь уклеился пластырями! Уклеиванье, уклеенье, уклей или уклейка, действ. по глаг. Уклейной, к уклейке относящ. Уклеиватель, уклеитель, -ница, уклейщик, -щица, уклеивший что-либо.

УКЛЕЯ, уклейка ж. рыбка Ciprinus alburnus, верховодка, беловка. Уклейковая, уклеечная уха. Уклейщик, шуточное прозвище удильщиков. Уклеичкик, маленький крючок на уклейку.

УКЛОНЯТЬ, уклонить что от чего-либо, наклонить, отклонить, откачнуть, отвести в сторону или покосить. Уклоняя ветви в лесу, не пускай их за собою, ино заднему глаза выхлестнешь! Новую дорогу надо бы уклонить от болота, обойти его ею. Отклонить от кого удар или бедствие,. устранить. Уклониша очи свои, еже не взирати на небо, Даниил. Некуда головы уклонить, нет пристанища, приюту. | - кого, от чего, удалять, устранять, отвращать. -ся, страдат. и возвр. по смыслу. Чуть не наехали на меня, едва успел уклониться! Уклонися от зла и сотвори блого. Дние мои, яко сень, уклонишася, Псалтирь. прошли, миновали. Уклониться от дела, от знакомства, избегать, отделываться под предлогами, отлынивать, огуряться. | Уклоняться, южн. зап. наклониться; поклониться, отдать поклон. Уклоненье ср. уклон м. уклонка ж. об. действие по глаг. на ть и на ся. Малейшее уклоненье от правды уводит на путь кривды. За уклоненье от дел она уволен. Уклоненье компаса, склоненье, мера удаленья (в градусах) стрелки от подлинного севера. Уклоненье света, аберрация. Ешь без у клону, пей без поклону. | Уклон, угол, на который один предмет уклонился, откачнулся от другого, либо от уровня или отвеса, а посему, вообще склон, наклон, покатость, пологость, откос, спуск, косогор. Близ горных толщ, даже самый отвес дает уклон, от притяженья к горе. Уклонный человек, уклончивый, смирный, тихий, миролюбивый, уступчивый; | хитрый, двуличный, не высказывающий мыслей, убеждений или целей своих. Уклончивый. но смелый и лукавый, Пушкин. Уклонная плоскость, наклонная. Уклонная головушка, покорная, нестроптивая. Он оствечал уклончиво, ни то, ни сё. Держи голову уклонну, а сердце покорно, отец сыну. Молодецкое сердце неуклончивое. Уклонность, уклончивость ж. свойство по прилаг. Уклонистый, с большим уклоном. На ели сучья уклонисты. Уклоня(и)тель, -ница, уклонщик, -щица, уклонивший что-либо.

УКЛОЧИВАТЬ, уклочить что, взбить, всклочить, взъерошить клочьями, вспушить; | одеть клочьями, дать густо обрасти. Парнишка дедушке так бороду уклочил, что насилу расчесали. Кабы Бог не уклочил барана, так бы все мы повымерзли. -ся, страдат. и возвр. по смыслу. Озими хорошо уклочились, заросли, густо кустятся. Весна говорит: я уклочу! а осень говорит: как я захочу (вот я еще погляжу)! всходам не верь. Уклоченье, действие по глаг.

УКЛЮЖИЙ, видный, складный, статный, пригожий, баской; | гожий, годный, способный, сручный, ловкий. Парень уклюж на всякое дело. А ведь дело-то уклюже, путь будет! Неуклюж, да дюж. Уклюжесть ж. свойство, качество по прилаг.

УКЛЮКАТЬСЯ, наклюкаться, упиться; |/ твер. угореть.

УКЛЮНУТЬ что, ударить, попасть, ущипнуть клювом.

УКЛЮЧИНА, вырека в борту лодки, или два кочетка, в коих ходит весло; вернее оключина, от о(в)ключить. | Уключина, уключье новг. у сапожников: наносник, набойка на колодку. Уключиться пск. приключиться, случиться.

УКЛЁКНУТЬ южн. высохнуть, усохнуть, напр. о лесе в строении.

УКОБЕНИТЬ кого, уломать, уговорить к чему упрямого, строптивого. Его не укобенишь. -ся, наломаться вдоволь, и успокоиться. Пьянчуга укобенился. уснул. Укобый, -бистый твер. упрямый, упорный, строптивый. Ук-обить, упорно стоять на своем.

УКОВЫВАТЬ, уковать что, чем, у(с)крепить оковкою. Сундук укован жслезом, окован везде, весь. Зима уковала землю. -ся, страдат. Уковыванье, укованье, уков, уковка, действ. по глаг.

УКОВЫЛИВАТЬ, уковылять, уковыльнуть откуда, уйти хромая, прихрамывая; иногда просто идти вперевалку, спешно. Вишь, как он уковыливает по дороге! Кувырзень дорогой, уковыливай вперед! новг. перм. пожеланье встречному путнику. Уковыляться, устать ковыляя.

УКОВЫРИВАТЬ, уковырять что, уделать ковыряя и ковыряясь, копаясь. Уковырять лапти, проплести, для прочности, другой раз. В сказках, на богатырях лапотки уковырены частым золотцем, подковыряны. Писанные лапти у(под)ковыриваются в узор, или паклей по лыку. -ся, страдат. Уковыриванье длит. уковырянье окончат. уковырь м. уковырка ж. об. действ. по глаг. Уковырный человек, угомонный, покойный; бол. говор. неуковырный, неуковыра, неугомон. Кочадык уковырист, а плетухан уковырчив. Уковырщик, уковырявший что-либо. | Уковыривать, уковырнуть чего, добыть ковыряя, ковырнув, уколупнуть. Уковырнул ты шилом патоки!

УКОКАТЬ и укокошить кого, убить до смерти.

УКОЛ м. пай, часть, доля; вологодск. мера земли, тягло, надел? | волжск. кроме вселетних ловцов, по найму, хозяин ватаги берет ловцов на укол: он дает им денег вперед, и это укол, который ими уплачивается рыбою, заловом. | пск. закол, забойка. | См. укалывать. | Уколок, пск. колок лесу, отдельный клок, островок. Укольное, дача, харчи, жалованье; положенная, условная плата, содержанье.

УКОЛА ж. саламандра или тритон, род водяной ящерки.

УКОЛАЧИВАТЬ, уколотить что, убивать, утолачивать, уминать скрепляя. Уколотить землю, мостовую. Битую печь уколачивают чекмарями. | Уколотить дверь гвоздями, убить. -ся, страдат. и возвр. /| пск. умаяться. Уколачаванье, уколоченье, уколот, уколотка, действ. по глаг. Уколочей вологодск. сверток мокрого белья. Уколотень вологодск. Уколоток, сверток или ком, узел белья, черного, или выпранного, но некатанного. | Уколотень, пск. парень околотень; уколоток, пск. околоток, по искажен. произношению*[ В губ. пск. и твер. между прочим предлог о, в произношении часто изменяют в у, но всех подобныхьслов выписывать вдвойне не стоит.] Уколоток тамб. улица, улка, переулок, заулок (не околоток ли?)

УКОЛЕСИТЬ дорогу, уторить, укатать; | -куда, уехать. -ся, страдат.

УКОЛОШМАТИТЬ кого, вят. укокошить, убить.

УКОЛПАТЬ и уколпачить что, ряз. увертеть, увязать.

УКОЛУПЫВАТЬ, уколупнть чего, отлупить, отколупать, у(от)ковырнуть, отодрать колупая. -ся, страдат. Уколупыванье, уколупка, действ. по глаг. Уколупить, кого, чем, пск. зацепить, задеть, уколоть словом, намеком, попрекнуть, укорить; уколупина намек, обиняк, шпилька.

УКОМПЛЕКТОВЫВАТЬ, -вать что, дополнять, пополнять, набирать и снабжать чем сполна, до положенного числа. -ся, страдат. -товыванье, -отванье, -товка, действие по глаг. -тователь, -товщик, -щица, пополнивший что-либо.

УКОНАТЬ кого, или уконаться у кого, арх. упросить, умолить, выкланять что. Со слезами не мог уконаться. Уконить что, удоконить, узаконить, установить, утвердить правилом, законом, обычаем, ввести; -ся, страдат. |/ утвердиться, окрепнуть, уконеть, войти в закон, в неизменный обычай. | Уконать кого, пск. уходить, порешить, покончить, доконать.

УКОНЕТЬ, см. уконать.

УКОНОПАЧИВАТЬ, уконопатить пази, щели, лодку или избу, за(о,про)конопатить кругом, тщательно, не покидая никакого продуха. -ся, страдат. и возвр. по смыслу. -чиванье, -ченье, уконопатка, действ. по глаг.

УКОНТОВАТЬ кого, ряз. уконтентовать, удовлетворить.

УКОПАТЬ, см. укапывать.

УКОПЛЯТЬ, укопить что, скопить, накопить, собрать сбереженьем, исподволь. С такою семьей, да на таком хозяйство не много укопишь. Укопила да продала пуд маслица, яросл. -ся, быть укоплену. Укопленье ср. укоп м. об. действ. по глаг. Укопы м. мн. вост. и сев. молочные скопы; сливки, сметана, творог, сыр, простокваша, масло и пр.. Укопный, к укопам вообще относящ.; скопленный, накопленный, собранный, сбереженный. Укопного кислого молока, укопу великоденского мясоеду, стар. Укопчивая хозяйка. Укопщик, -щица, скопивший что-либо. /| См. также укапывать.

УКОПОШИЛСЯ ребенок, пск. угомонился, улегся и затих.

УКОРАЧИВАТЬ, укоротить что, сделать покороче, убавить длины. Укороти рукава на полвершка, только не окороти их, не убавь лишку. Я тебе укорочу хвост! угроза. Укоротить бы его на полторы четверти (отсечь голову). -ся, страдат. и возвр. по смыслу речи. Брюки в стирке укоротились, сели, сселись. Укорачиванье длит. укороченье окончат. действ. по глаг.

УКОРЕНЯТЬ, укоренить что, дать врасти корнями и укрепиться в почве, способствовать приурочке. | - *в ком, вселять и укреплять что нравственно, вкоренять, уконить, удоконить, приурочить что ко нравственной почве. Невежество укореняет суеверия. -ся, страдат. и возвр. по смыслу речи. Ветры не дают присадкам укорениться, оттого они и хилеют. Переселенцы, обжились и укоренились давно. Французы в Африке укоренились. Пошлые обычаи легко укореняются. Укорененье, действ. по глаг. на ть и на ся. Укореня(и)тель, -ница, укоренивший что-либо.

УКОРМИТЬ кого, прокормить, бол. о скоте. Этим не укормишь скота, не станет. Укорм пск. укорм, корм в меру. Укормы добрые, пастбища. Соломка да мякинка, вот и весь укорм.

УКОРНЫЙ и пр. см. укорять.

УКОРОТИТЬ, см. укорачивать.

УКОРЧИЛОСЬ сукно, уёжилось, село, сселось, увело его, утянуло.

УКОРЯТЬ, укорить кого в чем, за что, чем, упрекать, попрекать, осуждать, винить, ставить что кому в вину, в упрек, в укор; корить; иногда народн. и церк. хулить, осуждать, бранить, поносить, ругать. Его укоряют в скупости, в неправде. Нечем укорить, так просто ругают. За чужую вину укорили, так лучше смолчать. Тем укоряют, что не хочу я с ними заодно быть. Хлебом-солью никого не укоряй.. Блажени есте, егда укорят вы, Матф. Вы же укористе нищаго, Иак. Накормить не накормили, а укорить укорили. -ся, страдат. и возвр. или взаимн. по смыслу. Он укоряется в воровстве. Укорися совестию своею! Товарищи по худому делу друг другом укорятся, уличатся. Укоренье ср. укор м. укора ж. действ. по знач. глаг., покор, упрек, попрек, об(у)личенье, порицанье, охула, хула, обвиненье. В укор ему говорят, будто он корыстен. Они все в укор друг другу делают, наперекор, напротив, назло, в досаду. | Он вор, все укоры на лицо, улики, доказы. Укоризна,ж. укор, покор, упрек, попрек, особ. помин прошлого, былого. Укорный, укоризненный и укорительный отзыв, взгляд или слово, укоряющее кого-либо. Укорное слово горько. Укоризненные томленья совести. Невинно вино, укоризненно же пьянство, Соломон. Укорный кусок в горло нейдет. Коли за едой кто заглазно укорит, подавишься. Укоря(и)тель, -ница, укоризннк, -ница, укорщик, -щица, корящий, укоряющий, попрекающий кого-либо. Укорчивый, склонный к укорам, злопамятный.

УКОС, см. укашивать.

УКОСИТЬ, см. унашивать.

УКОСНЯТЬ, -снить, коснить, у(за)медлить, замешкаться, опоздать, не придти или не сделать чего в срок. Укоснить приходом. Грядый приидет, и не укоснит. Евр. Укоснннный звук, тон, муз. пониженный полутоном. Укосненье, за(про)медленье, запозданье. Укоснитель, -ница, мешкатель, медлитель, запоздавший. -ный, медлительный или замедляющий. Исполнить неукоснительно, немедленно, не мншкая, тотчас же. Укосневать, укоснеть церк. укоснять, укоснить, или вообще медлить, мешкать и волочить дело. Укосненье, укосненье.

УКОСТЫЛИВАТЬ, -лять, уковыливать, уходить костыляя.

УКОЧЕВЫВАТЬ. укочевать куда, уходить кочевьем, табором, уйти кочуя. -ванье, действ. по глаг.

УКРАДКОЙ, см. украсть.

УКРАЙНЫЙ и украинный. крайний, у краю, на краю чего находящийся; дальний, пограничный, порубежный, что на крайних пределах государства, Сибирские города встарь зывались украйными. А город Соловецкой место украинное, Акты. Украй, украйна, область с краю государства или украйная. Латины взяша украины неколико псковских сел, стар. Даже до украины нашей страны молдавской, стар. На украине, на студеном море, стар. Ныне Украиной зовут Малую Русь. Украек м. полоса по краю чего-либо, кромка. Украиться пск. стать, поселиться с краю; придти к концу, кончить что. Украивать, укроить что, урезать, уменьшить, убавить в кройке. Укроил ты рукава, обузил. Портной укроит, на ножницах унесет, украдет. -ся, страдат. Украиванье, укроенье, укрой, укройка, действ. по знач. глаг. | Укрой м. укроина ж. новг. краюха, укрух, корка хлебная: ломоть, ломтище, укроек, ломтик. | Укрой, церк. об(по)вязки, пелены. Обязан рукама и ногама укроем, Иоан. (кроить или крыть?).

УКРАСИТЬ, см. украшать.

УКРАСТЬ что, уворовать, похитить, взять татьбой, снести, завладеть втай, скрытно от хозяина. Украдати церк. красть, похищать. Нашел, да не сказал, все равно что украл. Такой вор, что подушку из-под головы, седло из-под тебя украдет"! Вор и сытый украдет. Не украл, а так взял. Украв часослов, да: услыши Господи, молитву мою! И ворожено, и головой наложено - а украдено! Не украденый кусок вору скоро приестся. Украл топор, а говорят, что вор! Без спросу взял, да не сказал, так украл. Один раз украл (соврал), а на век вором (лжецом) стал. И бедный украдет, да его Бог прощает. Голодный и в портках хлеба украдет (и одетый). Проиграл - не украл: сам дома остался! Дедушка не знал, как внук корову украл; дедушка спал, а внук и кожу снял! Воры не бывали, а батюшку украли. -ся, быть украдену. | Утаиться от кого, сделать что тайком, украдкой. От человека украдешься (отай), а от Бога не у крадешься! | Уйти тайно, украдкой, скрыться. Я украдуся, нагуляюся, песня. Украдахуся людие... Якоже украдаются посрамленнии. Царст. Украдкою, украдом нареч. украднем пск. тайно, втай, тайком, тихонько, крадучись, тишком, втихомолку, молчком, скрытно, скрывом, закрывом, утайкой, потаенно, отай.

УКРАШАТЬ, украсишь что чем, убирать, наряжать, придать чему красы, изящества, убранства, басы, сделать краше, приятнее на вид, на глаз. Украшать сад цветниками, дом отделкой. Украсить церковь живописью, резьбой, позолотой. Украшенная книга, иллюстрированная. Он весь украшен орденами. *Науки украшают разум, образуют. *Добродетели украшают душу, сердце. Украшать речь, отделывать риторически. -ся, страдат. или возвр. по смыслу. Вся природа украсилась весеннею жизнию. Нередко женщина, извне украшаясь, иной красы и не ищет. Красуется девушка тем, чем не красится, не украшается. Украшенье ср. украс м. украса ж. об. действ. по глаг. |/ Все что красит, украшает, и что делается с этою целью, отделка, наряд, убор и пр. Собирать вклады, на украшенье храма. Многие заботятся лишь о внешнем украшений своем. Нет украшенья супротив природной красоты. Для украсу, для украсы или украс (мн.), нельзя поступиться пользой, проком. Ты, девушка, всего села украса! |/ Украс, растенье Cosmus. | Украс, ниж. гульбище сельское, место хороводов. На украсе сходилися молодушки, песня. Украсный, к украшенью, украсе относящ. Украсливый день, арх. ясный, теплый и тихий, солнечный; красный. Украсистый парень, девка, арх. красивый, пригожий. Украсчивое дерево, наряд, красивый, украшающий. Украшатель, украситель м. -ница ж. укращик, - щица, украсивший что, кого-либо. Украсуется девушка, осядется, как накрасуется вдоволь.

УКРАШИВАТЬ, укрошить что во что, ис(по)крошить, уложить, уместить, убрать искрошив. Этого в ковш, в тюрю не укрошишь, много, все не пойдет. Повар полтеленка в окрошку укрошил, и говорит, что весь ушел! -ся, 6ыть укрошену. Украшиванье, украшенье, укрошка, действие по глаг. | Укрошка, арх. размоченный, распаренный печеный хлеб, который идет в закваску квашни. Укрух м. отломок, ломоть, ломтик, отрезок хлеба; отломки, остатки. Соберите избытки укрух, да не погибнет ничтоже, Иоан.

УКРЕПЛЯТЬ, укрепить что, крепить, делать крепким, прочным, твердым, надежным; утверждать, придавать крепости, в прям. и перенос. знач. Ножка у стола подкашивается, надо ее укрепить. Гайка хлябает, укрепи ее. Откосы укрепляют от осыпки дерном. Укрепить город, гавань, снабдить ее, по военному искусству, средствами защиты. Укрепить плотину свайною бойкой. Упражненье укрепляет тело, придает силы. Вера укрепляет дух наш. Ободрение ваше укрепило меня, подкрепило. Укрепить за кем имение, передать, усвоить кому законным, крепостным порядком. Счастья духовною не укрепишь. -ся, страдат. и возвр. по смыслу. Стропила укрепляются ногами в концах матицы. Штык укрепляется к стволу смычкою. Неприятель укрепляется, окапывается, вооружает окопы свои. Укрепиться в мысли, в намерении, утвердиться. Больной не укрепился силами. Укреленье ср. укреп м. укрепа ж. об. действие по глаг. | Скрепленье, скрепа, все что придает крепость, прочность, силу. | Укрепленье, укрепленное по военному искусству место: крепость, окоп всякого рода, вооруженный для обороны, для зашиты места от врагов. Полевое укрепленье, земляные насыпи, ров и вал, в разных изломах. Скобы, для укрепы углов. Стойка с укрепами, с пасынками, подпорами. Укрепом подгнившего столба не утвердишь. Укрепети церк. укрепиться, утвердиться; усилиться. Укрепится царь южный, и от князей их един укрепеет нань, Даниил.. Укрепная оковка. Укрепчивый, корнистый кустарник. Укрепное место, крепкое, недоступное, скрытное, надежное. Укрепина ж. вешь для скрепленья, креп, скрепа. Укрепля(и)тель, -ница, укрепивший что, чем, в чем. Укрепщик, -щица, то же. Укрепительная пища, легкая и сытная, удобно усвояемая.

УКРЕСТОВАТИ кого, церк. распять на кресте, Иисуса ищите. Назарянина укрестованного, Камень веры. | Укрестованные воины спешили с запада на восток, крестоносцы.

УКРИЧИТСЯ да уходится, так и успокоится.

УКРОВЕНИТЬ кого, окровенить, ударить, поранить до крови.

УКРОИТЬ, укрой и пр.. см. украивать.

УКРОМЛЯТЬ, укромить что, от(раз,за)городить, отделить перегородкой окроме, особо, по себе. Укромить закром, разгородить надвое, для разных хлебов. -ся, страдат. | Отделиться от людей, от света в одиночество, уединиться. Укромное местечко, укрома ж. укром м. свое, особое, отдельное; малое и скромное, тихое; приют, притон, пристанище, одинокая отрада, уютное уединенье. Волк в лес овцу тащил, в укромный уголок, Крылов. Укромные местечки для насадок, Крылов. Живут они укромно, тихо, скромно, тесно, но уютно. Так приезжай же в мой укром, в мою укрому! в приют. Укромность, свойство, качество по прилаг., уют, комфорт. Укромшить кого, кур. обделить, обидеть, обрезать кругом; - что, укроить, окоротить, обузить в кройке, укромсать. | Укромшить кого, тамб. сокротить (кроткий), уходить, убить. Укромкий, -мистый пск. твер. кто держится окроме от людей, бол. своенравный, либо скупой, кто кромит себе.

УКРОП м. стар. горячая, теплая вода. И несоша и (Володимира) в горенку, и вложиша и в укроп, летописн. Укроп, окроп, малорос. южн. ниж.-мак. вар, кипяток, горячая вода. Обдать поросенка укропом, опарить, ошпарить, для очистки. Укроп вливается в потир, церк. теплота, теплая вода. | Укроп, церк. сосуд, в котором держат, при литургии, теплоту, а в иное время святую воду. Укропник м. или -ница ж. стар. укроп, в знач. чаши для теплоты; | укропник, пск. чайник. | Укроп, укропина, растенье Anethum graveolens, южн. копер, цап. | Укроп Saranthus Meyeri. | Укропник, растен. Рhellandrium aquaticum. Укропный, к укропу, во всех знач. относящ.

УКРОПАТЬ дыру, прореху, зачинить, зашить кой-как. УКРО(А)ПЛЯТЬ, укропить что, убрызгать или обрызгать густо, сплошь и мелко. -ся, страдат. и возвр. Укровленье, действ. по глаг.

УКРОШАТЬ, см. украшивать.

УКРОЩАТЬ, укротить кого, что, укрочати, церк. кротить, смирять, унимать, успокаивать, обуздывать, делать кротким, тихим, скромным, смирным: усмирять лютость, зверство, страсти и пр. И лютого зверя укрощают, а звероватого человека не укротишь. Укрощать бурю, ветры, волны, пожар. Разумная тварь сама себя, страсти свои укрощает. Не укротивший страстей своих гибелен есть. Возмущение же воин ты укрочаеши. Псалтирь. -ся, страдат. или возвр. по смыслу речи. Мятеж укрощается силою. Гнев его укротился. Буря укрощается, кротеет, ложится, тихнет, слабеет. Укротеть, укротиться; укротевати, церк. укрощаться. Укрощенье, укроченье, действ. и сост. по глаг. Укрощатель, укротитель, -ница, укротильщик м. -щица ж. укротивший кого, что-либо. Это известный укротитель зверей, смиритель, обуздатель. | Сокротильщик, убийца, или лобанщик зверя, напр. тюленей. -тительные средства, способы. Укротиха ж. растен. Damasonium?

УКРУЧИВАТЬ и укручать, укрутить что, крутя скреплять, связывать закрутой; за(об, у)вертывать чем, туго увертеть. Накрыть воз от дождя и укрутить его веревками. Кочан капустный туго укручен. Дитя укручено пеленками. Хорошо ли оглобли укручены, прикручены. | стар. сев. наряжать, одевать, рядить, украшать, особ. рядить, убирать невесту к венцу, расчесать косу, убрать голову; окручать. Свахи царицу укручивают и оберегают, и платье надевают и снимают, Котошихин Невесту укручают по обряду, с плачевыми песнями. | скручивать и умалять крученьем, уменьшить длину веревки, прядей, спуская, скручивая их. | Пропал, словно его вихрем укрутило! крутя унесло. -ся, быть укручаему. Товарные тюки укручиваются рычагами. Пряди веревки укручиваются при сучке, а в другой раз при спуске их. | Куда он укрутился? ушел, пропал. Укручиванье длит. укрученье окончат. укрут м. укрута, укрутка ж. об. действ. по глаг. | Укрут, укрута. сев. олон. твер. весь женский головной убор: повойник, кокошник и подпотыльник, иногда платье, одежда. Укрутный, к укрутке относящ. | Хорошо, прилично одетый. Укрутчивый укладчик. Укрутистый рычаг. Укрутчик, -чица, укрутивший что.

УКРЫВАТЬ, укрыть что, за(при, на, по)крывать, крыть; одевать (одеялом), обыгать, кутать. Укрыть дом, избу, покрыть крышу. Укрой ребенка потеплее. Все полы укрыты коврами. Нежные растенья укрывают соломой. *Укрыть карту, убить, взять старшею картой или козырем. | Скрывать, таить, прятать от других, не сказывать или не показывать. Доброе дело свое укрой, а греха не укрывай. От людей у кроешь, а от Бога не укроешь. Укрывать беглых, бродяг, воров, передерживать, прятать. -ся, страдат. и возвр. по смыслу. Изба укрывается дранью, гонтом по тесу, кроется. | Он на ночь укрывается тулупом. | Он здесь, в городе, да вишь укрывается, прячется, таится. В этом лесу нередко укрывались бродяги. | Укрыться картою, покрыть или побить ею другую карту. Не выкозыряв, дал ему укрыться козырем. От смерти и под камнем не укроешься. Укрыванье длит. укрытие окончат. укрыша, укрышка, укрывка ж. укрыв, укрой м. об. действ. по глаг. | Укрышка, укрыв, по кров, покрышка, закута, чем что-либо у(по)крыто. | Укрой, свивальник, для пеленанья. Укрывной, к укрышке относящ. Укрывчивый, что хорошо закрывает, кроет; | скрытный, кто во всем таится. Укрыватель, -ница, укрывщик, -щица, укрывший что, кого-либо; утайщик, пристанодержатель. Укрыватель конокрадов. Укрывщик покраденого. Укрывательские замашки. Укрывательство, действие укрывающего: держанье у себя бродяг, беглых, воров, передержательство, пристанодержательство; прием и храненье краденого; | действие укрывающегося, побег, бродяжество, или укрыв, то же. Он укрывом ушел, укрывом сделал это, скрывом, отай, утайкою. Месяц на укрое (укрыть? укроить?), на убыли, на ущербе. Укрывок, чахол, полсть, лоскут, деревянный кружок и пр. для укрывки чего. Укрыт, растен. Aconitum, см. прикрыть.

УКРЮК м. (татрск. курук?) оренб. сиб. донск. легкий шест, жердь, с веревкой, арканом или петлею на конце, для поимки пасущихся коней; конепасы ездят всегда верхом с укрюком. Овчарный, чебаний укрюк, посох овчара, с крюком, для поимки овец за ногу, гирлыга. Был бы укрюк, а коня добудем, украдем. /| перм. веревка с крюком, для лазанья по деревьям, укрюк бортников. Укрючить коней или овец, ловить, имать укрюком. -ся, страдат. Укрюченье, действие по глаг. Укрючник, конепас, или вообще, кто ездить с укрюком ловить коней. Укрючный конь, на которого садятся, чтобы ловить укрюком.

УКРЯКАЛАСЬ утка. покрякав замолкла, успокоилась.

УКСУС м. греч. винный или пивной квас, кислое, квашенное вино; виноградный уксус, сырка астрах. Уксусная кислота, чистая винная окись, которая и придает уксусу вкус и запах его. - боченок в котором держат уксус. Уксусное гнездо, закваска, в которую сливают жидкости, для обращенья их в уксус. Уксусник, -ница, кто делает уксус и торгует им. | Уксусница, сосудец, посудинка, в которой держать, подают на стол уксус. Уксус(н)окислые соли. Уксусомед м. лучше медоуксус, врачебная смесь этих двух веществ.

УКУДРИТЬ или укудерить голову, убрать кудрями. -ся, страдат. и возвр. Радость голову укудерила.

УКУКСИТЬ глаза, укукситься, натереть плача глаза, накуксить их. | Укукситься в уголке, шуточн. усесться скромно, съёжась.

УКУЛАЧИВАТЬ, укулачить тесто, умять вдоволь, умесить, покулачить сколько нужно. -ся, страдат.

УКУПИТЬ что, купить сходно, дешево. Он дорожится, у него ничего не укупишь. -ся на что, пск. вкупиться во что, накупиться.

УКУПОРИВАТЬ, укупорить что, закупорить, заделать наглухо кругом; зашить, забить, уконопатить, уделать. Укупоривать товар. Укупорить солонину в бочки. -ся, страдат. и возвр. по смыслу. Он укупорился, уконопатился, и сидит дома, бирюк бирюком. Укупориванье длит. укупоренье окончат. укупорка ж. об. действ. по глаг. Укупорщик, -щица, укупоривший что; укладчик, упаковщик, купорщик.

УКУРНУТЬ, -ся, перм. окунуть, -ся. | Укурнуть, нырнуть, уйти в воду с головою; | утонуть. Укур, арх. одинокий утес в море (Шейн).

УКУСЫВАТЬ, укусить кого, уязвить зубами, поранить кусая, ущемив зубами, или уколов хоботковым, насосным жальцем. Собака кинулась и укусила прохожего. Блоха, комар, муха укусила. И близок локоть, да не укусишь. Мертвый не укусит. Не дразни собаки, не укусит. Который палец ни укуси - все одно: все больно, о детях. |/ Укусить что, чего, откусить. Зубы болят, и хлеба не укусишь. Что укусишь, то и потянешь, о работе. Укушенье окончат. укус м. об. действие по глаг. Укусок, откусок, огрызок. | Укус, место укушенное, рана от укушенья. |/ малорос. южн. укус, вкус. Змеиный укус, растен. Yeronc. latifolia, кукольник, зорник, миронник, змеина трава, головка. Укусная рана. Укусчивая собака, кусливая. Укуском подавился, куском, глотком. Укусильник, растен. Alisma plantago, бешаник, водяной шильник.

УКУТЫВАТЬ, укутать что, чем, кутать, за(у)вертывать, укрывать и подтыкать плотно, оболокать, увивать, умотать закрывая. Укутать деревцо соломой. Укутай голову теплее, не простудись. Укутать и укутать трубу, окутать, закрыть, заткнуть комом тряпья. -ся, страдат. и возвр. по смыслу. Укуталась клушей, оделася кувалдой. Укутыванье длит. укутанье окончат. укут м. укута, укутка ж. об. действ. по глаг. | Укута, об. твер. кто любит кутаться, боясь холоду. Укутчивая мать. Укутчик, -чица, кутающий что, кого либо. Укуток, -точек, теплая одежонка, одеяло, чем что или кто кутается.

УКУШЕНЬЕ, см. укусывать.

УЛАБНИК, растен. Potentilla, см. червец.

УЛАВЛИВАТЬ и уловлять, уловить что, ловить и поймать, ища находить, добывать, бол. в переносн. знач. Досугу нет, изредка часок улавливаю на себя. Уловил словечко, да к нему и придирается. Ищуще уловити нечто от уст его, Лук. -ся, быть уловлену; попадаться при ловле. Много ли рыбы уловилось? каков улов. | Уловился в яму, уловился на кочку, перм. упал. Улавлаванье длит. улавленье ср. улов м. об. действ. по глаг. | Улов, улавлины ж. мн. пск. уловины, количество пойманной за один раз, или в данный срок, рыбы; залов, завоз, тоня. Такой улов, что убор не берет"! Ныне рыба измельчилась, уловы плохие. Уловный, к улову относящ. Уловистые плесины. Просторная матня уловчивей. Диавол, уловлятель или уловитель душ человеяеских. Уловщик, один из рыбаков, из пайщиков при улове. Улово ср. и уловы мн. арх. сиб. круговое теченье, на быстрых реках, от удара в берег, которое роет под собою омуты; суводь, пучина, водоворот, водоверть, водокруть, волокружь, вир, вырь, заверть, вихор, сувой, сулой, вороть, крутень, закрутень. *Попал в улово, в беду, впросак, в ловушку. Уловка ж. прием, ухватка, сноровка, ловкость и привычка в деле, сметка, сручность; уменье или смышленость, проворство, либо навык. Уловка медведя на рогатину сажает. Золовка хитра на у ловки. Не гонкой волка бьют, у ловкой. | *Увертка, хитрость, лукавство, предлог, отговорка. У него уловка напускаться за свою вину на других, тем и правится! Он уловками отделывается. Уловковый, уловочный, к уловкам относящ. Уловчивый, ловкий, увертливый, находчивый, сметливый. -вость ж. свойство, качество это. Уловень м. кто ловко хватает, ловит что; кто хлебая с другими, вылавливает лучшие кусочки. Уловчиться, изловчиться, приспособиться к чему, приноровиться, взять сноровку, способиться. Как ты это уловчился туда влезть? Уловчать, уловчить дело, приспособить, упростить, сделать удобные и доступнее, облегчить. Уловченье, действ. по глаг.

УЛАЖИВАТЬ, уладить что, улагодить южн. малорос. ладить, сладить, при(из, на)ладить; устроить, привести в порядок. Уладить косу, соху, мельницу. Мы это дело уладим. Я их уладил, согласил, помирил. -ся, страдат. возвр. и взаимн. по смыслу речи. Дело уладилось, сделалось, состоялось. Станок годен, уладится, так пойдет в дело. Я так уладился с хозяином, чтобы мне жить на его харчах. Со вздорливым не уладишься. Обжились вместе и уладились. Сли к брату, дондеже уладимся, Мономах. Улаживанье длит. улаженье окончат. улад м. уладка ж. об. действ. по глаг. Улаживатель, уладетель, -ница, или уладчик и -чица, уладивший что-либо. Уладчивый человек, умеющий ладить дела, споры. УЛАЖИВАТЬ (вернее улазывать), улазить борти (которые теперь уже довольно редки), лазить по бортям, подрезывая соты. Да тут без нас борти улазили. Гость был, и когтями расписался! на сосне, по которой медведь лазил, сдеды заплывают болоной, и остаются на век. Улаз м. пенз. симб. вят. подрезка, выемка сотов из ульев. Каковы у вас ныне улазы? каков мед, добыча. | Улазы, твер. закоулки; | *пролазничанье. Улазный мед, чистый и свежий, недавно вынутый, притом спускной, самотек, сотовый, не подкурный и не топленый. Оброчный мед давать добрый, самый улазный, Акты. Улазчик, бортник.

УЛАИВАТЬ, улаять кого, южн. учунять, унять, усовестить бранью, журбой. Хоть бы ты улаяла сынка своего!

УЛАЛАКАТЬ (улалокать) кого, кур. убить.

УЛАМЫВАТЬ, уломать, уломить чего, отломить, отделить ломая, ломком, ломать. Уломи-ка мне хлебушка. | стар. наломать, добывать ломкою. А сколько руды на месяц уломают, и то в книгах писать имянно. | *Уломать кого, уговорить, убедить, согласить на что-либо, склонить к чему. Его не уломаешь, упрям. Такая крутая каша, что хоть палец уломи. -ся, страдат. | наломаться, поломаться вдоволь. Насилу уломался! | новг. быть измучену ломкой, ломовою работой. Мни вику-то немного, да уломался на работы (тхвн. ). Уломалась лошадка, пошла, объездилась. Уламыванье ср. длит. уломанье окончат. улом м. уломка ж. об. действ. по глаг. Улом, уломок, отломок, укрух, ломоть. Не жена ли верже нань уломком жерно со стены, Царст. Утверди сердце твое уломками хлеба. Суд. Дай корове улом макухи! Уломный, к улому относящ. Уломчнвый камень. Уломатель упрямца.

УЛАН м. (татарск. сын?) конный воин в обтяжной одежде особого покроя, с копьем, на котором значок, флюгарка. | ниж. роль десятника, на горных или на рудных заводах. | Ханские чиновники, в татарщину (конвой, нукеры?). И царя казанского, его улан и мурз к Москве привел, летописн. Уланский полк"; - шапка; - колет, мундир; - чикчиры, брюки.

УЛАНДАТЬ олон. выть, вопить, завывать. Волки ночесь так и уландали на заболотьи!

УЛАПИТЬ что, ряз. ухватить, утащить, украсть.

УЛАРЬ м. стар. диаконский орарь. Уларная грамота. коею разрешалось запрещенному диакону носить орарь.

УЛАЧИ ж. мн. улачей род. забайкальск. бурятская слободка, при станицах, для гоньбы, и | самая подводная повинность эта.

УЛАЩИВАТЬ, уластить и уласкать кого, уговорить, убедить, склонить к чему ласками. -ся, ласкаться, увиваться около кого, льстить или искать. Улащаванье длит. улащенье окончат. уласканье окончат. действ. по глаг. УЛАЩИВАТЬ, ула(о)стить лодку, вост. покрыть все швы лостью и прибить ее скобочками. -ся, страдат. Улащиванье, ула(о)щенье, действ. по глаг. УЛАЩИВАТЬ, улощить пол, вылощить, налощить старательно, хорошо. -ся, страдат. Улащиванье, улощенье, действ. по глаг. Улощить денежки, положить в лоск, извести.

УЛЕБЕЗИТЬ кого, вост. улестить, уговорить, склонить, лестью.

УЛЕВИ ж. мн. перм. улеги, улиги и уледи сев. перм. вологодск. арх. самая простая, грубая кожаная обувь; сыромятный лоскут на оборах; поршни, калиги; род грубых котов, без опушки; лыжная обувь, род сапог, бахил, у которых головы тюленьи, моржовые, и носок крючком, а голенища товарные, а иногда и суконные. Улеви, улеги и унега сиб. верхние сапоги из оленьих камысов, с оленьих ног.

УЛЕВШИТЬ кого, ударить левшой. Медведь его улевшил!

УЛЕГАТЬ на ногу, южн. прихрамывать. Не закована ль лошадь, что она улегает? Улегаться, улечься или улегчись, ложиться, лечь для отдыха, лечь спать, успокоиться. В доме, в городе все улеглись. Этого пострела не угомонишь, не улегся еще. Охотники улеглись вповалку. Покуда свиньи не улягутся - угар в голове не пройдет (поверье). | Уместиться лежа, как: уставиться, усесться и пр. Он не уляжется или ему не улечься на этом диване, короток. Тут тесно, всем нам и вповалку не улечься. Книги эти не улягутся в один сундук, не уложатся, не укладываются. | Успокоиться, затихнуть, ослабевать, умаляться, кротеть. Буря улегается. Волненье улегается. Тревога улеглась. Улегати, улещи, церк. улегаться, утихать, кротеть. Улеже ветр и бысть тишина велия, Марк. Улеживать, улежать где, вылежать, пролежать известное время, вытерпеть, лежать спокойно. Так нажарили печь, что не улежишь! Экая непоседа! ни в день не усидит, ни в ночь не улежит на одном месте!/ -ся, облежать место, привыкнуть к нему, и лежать, не вставая. Сперва неловко было, а теперь улежался, ничего. Теперь медведь давно улегся, да чай уж и улежался, облежался, уснул, лежит крепко. | Слежаться, ссесться, осесть, от долгой лежки и гнету, плотно. Тут земля и не материк, да пластом улежалась. Два кота в одном мешке не улежатся. Улежка, действ. или состоянье по глаг. Улежное место, укромное, уютное, спокойное, не тревожное. Улежно нареч. спокойно, хорошо лежать, не тревожно, работа не тяготит. Улежно псу, да не уестно, не сытно. Хоть не уежно (или не уедно), да улежно; и не корыстно, да вольно. Улежень м. лежень, лежебок, лентяй. Улежливая девка, пенз. ленивая, вялая, сонная.

УЛЕГИ, см. улеви.

УЛЕГЧАТЬ, улегчить что, облегчить, уменьшать тяжесть, вес, или тягость, тяготу житейскую, труд. Улеготить кого, что, или ульготить, то же, в последн. знач. -ся, облегчаться. Чугунка ульготила нас, во всякие праздники дома побываешь.

УЛЕДЕНЯТЬ, уледенить что, покрывать льдом; -ся, страдат. Уледаца, уледень влад. дождь с морозом, к гололедице; самая гололедь, череп, наслуд.

УЛЕДИ, см. улеви.

УЛЕЖАТЬ и пр. см. улегаться.

УЛЕЗАТЬ, улезть откуда, отлезть, уходить, удалиться лазком. Улезться где, вят. поместиться, усесться, приютиться.

УЛЕЙ м. (род. улея и улья) улеёк, жилье, гнездо роя пчел, изготовленное человеком; это б. ч. долбленый чурбан, с покрышкой, с лазком или летком, поставленный на столе, подстилке; ему много названий: дупляк, стояк, стоян, колода, пень, чурка, ситовый улей, смоляк (хвойный); пробойный улей, сквозной, украинский; лежень, лежал, наклонный; бучок, лозобка, ступка, наворотень, нередко шитый или обручный, кадочка; делаются еще: ярусные, разъемные, выдвижные, сложные и переворотные ульи и пр. Отцовский улей, старый, отпускавший рои. Отпадший улей, вымерший, погибший. Наснозить улей, вправить кресты, вставить снозы, для поддержки сотов. Навощить улей, вставить в голову его несколько старых вощин. Начервить улей, пересадить черь (черву, детву) из богатого улья в убогий, для приплоду. Пчеловодство бывает: бортевое и кузовное, пасечное или улейное. Борть или дель долбится в живом дереве; кузов подвешивается в лесу к дереву; улей ставится пнем на пчельник. Улейник, уличник, ульник стар. пасека, пчельник; небольшое число ульев, поставленных вместе за гумном, на задах. | См. улица. Певун певец нашел хлевец, в нем пять тысяч овец (улей). Стоит изба безугольна, живут люди безуемны (улей). В крутом буераке лютые (злые) собаки (улей). В лес дорога, на пупке тревога, внутри ярмарка (улей). Через лес путь дорога, на пупке тревога, в животе ярмарка (улей).

УЛЕКАТЬ рыбы, пск. уловить?

УЛЕЛЕИВАТЬ, улелеять кого, обласкать, упокоить, склонить к чему ласкою, ублажать холей, лелея или балуя, приголубливая, лаская. Улелеять ребенка, укачать, убаюкать, усыпить.

УЛЕПЕСТИТЬ цветок, одеть, украсить лепестками.

УЛЕПЕТЫВАТЬ, улепетнуть куда, откуда, бежать, уйти, скрыться, дать тягу. Заяц от собак улепетывает, бежит во всю мочь. Как попойка пошла, так я и улепетнул оттуда.

УЛЕПЛЯТЬ, улепить что, чем, за(на)лепить, усажать ляпками, покрыть прилепляя; | влепить, всадить, вонзить. Все стены улеплены лубочными картинками. Карета обдала и улепила меня грязью. Улепить баульчик раковинками, на замазке. Улепить топор в дерево, арх. -ся, страдат. и возвр. по смыслу. Улепленье, улепка, действие по глаг. Репьи улепчивы.

УЛЕСОК м. небольшой, реденький лесок, перелесок. Улесные покосы, поля. Улесь ж. пск. улесье ср.вост, лесная опушка.

УЛЕСТИТЬ, см. улещать.

УЛЕТАТЬ, улететь, лететь прочь откуда, отлетать, удаляться летом; вообще быстро исчезать, миновать, удаляться. Птица улетает осенью в теплые края, прилетая опять весною. Мотылек попорхал, и улетел. *Улетело наше красное времечко! Я завтра улечу в деревню, умчусь, ускачу, уеду. Слово улетает, как дым, как пар. Летучие масла, и даже твердое вещество, камфара, быстро улетают, испаряются. -ся, летать до устали, до утомленья, уходиться. Улетанье ср. длит. улетенье окончат. улет м. об. действ. по глаг. Улетучнвать, улетучить что, обращать в газ или в пары, обращать в вещество, которое легче воздуха, и потому всплывает в нем, и уносится. -ся, страдат. Жар улетучивает почти все вещества. Камфора вся улетучилась, исчезла. Улетучиванье ср. длит. улетученье ср. окончат. улетучка ж. об. действ. по глаг. Улетчивый, скоро, быстро улетающий.

УЛЕЧИТЬ, из(вы)лечить, исцелить. Улечи брата твоего, Сир.

УЛЕЧЬСЯ, см. улегаться.

УЛЕЩАТЬ, улестить кого, склонять, склонить к чему ласками, лестью, обещаньями; соблазнить, прельстить. -ся, страдат. и возвр. по смыслу. Улещенье ср. об. улесть ж. об. действ. по глаг. Улестью взял, обманом, обольщеньем, выманил.

УЛИВАТЬ, улить что, чем, поливать, обливать, залить сплошь. Улить горку, каток. Огород уливают с осени навозным соком, золотом. | -чего, отлить, отбавить жидкости. | новг. боровч. Улей мне стаканчик, налей. -ся, страдат. и возвр по смыслу. Горка уливается водою. Сидит бедняга, уливается слезами! Уливанье длит. улитие окончат. улив м. улива, уливка ж. об. действ. по знач. глаг. | Улив, каз. поток. | Улива и уливы мн. влад. чрезмерные женские крови. Изошла уливами. Уливный,. Уливочный, к улиаке относящ. Уливный дождь, ливень. Уливничать новг. шататься по чужим обедам, по людям, объедая и опивая их. Уливатель, -ница, уливщик, -щица, уливающий что-либо. Уливень? твер. лакомка?


В. Даль УЛИЗЫВАТЬ-УНОСИТЬ

УЛИЗЫВАТЬ-УНОСИТЬ

Предыдущая | На главную страницу | Вниз | Следующая

УЛИЗЫВАТЬ, улизать что, вы(за,об)лизать сплошь, покрывая слюною. Удав-змея улизывает добычу свою, а улизав, исподволь глотает целиком. Собаки ребенку все лицо улизали! Улизанная голова. | Улизывать, улизать, улизнуть чего, убавить лижучи, лизнув, слизать, отлизать часть. Покуда донесет, так половину пальцем улижет. Улизнул шилом патоки! | Улизывать, улизнуть откуда, куда, улепетнуть, дать тягу, уйти скрытно, воровски, ускользнуть. Улиываться около кого, увиваться, ухаживать, льстить и подделываться ласкаясь. Как ни улизывайся около дяденьки, а не видать тебе наследства, как ушей своих! Улизыванье длит. улазанье окончат. улиз м. улизка ж. об. действ. по глаг. Улиза об. кур. ласковый ребенок, неженка, баловень. | Искательный льстец.

УЛИКА, см. уличать.

УЛИНЕВАТЬ, и улинеить что, покрыть чертами, линейками, залиневать. -ся, страдат.

УЛИНЯТЬ, полинять, слинять несколько, утерять яркость. Одни цвета хорошо удержались, а другие улиняли.

УЛИПАТЬ, улипнуть чем, покрыться, как бы чем прилипшим. Все стены улипли мухами.

УЛИТА, улитка, улиточка (от уливать, мокрый?), животное из отдела слизней, Hellix; нагая улитка. без черепа; черепная, витушка, завиток; есть улитки с завоем по плоскости, и с завоем пирамидкой, уступами. Лестница улиткою, витушкой. Улита едет, да когда-то будет, имя Иулита, и слизняк. | Анатом. ушная улитка, часть внутреннего слухового снаряда: пустота в височной кости, в виде улитки, завоя. | Улитка, южн. род большого кулика, Numenius arcuata, кроншнеп, конюх, конепас, степной кулик; иные зовут так меньший вид, болотн. кулик нетигель, клянча, веретенник. Улитный, улиточный, улитковый, к улитке относящ. Улитчатый, завойчатый, в виде витушки, улитки, улиткообразный.

УЛИТОЧНАЯ граммота, новг. стар. милосердая, милующая, прощающая, объявление помилованья. Улитовать, чешс, милосердовать, помиловать.

УЛИТЬ, см. уливать.

УЛИЦА ж. (лицо домов?) уличка; улка сев. вост. улок или наулок, влад. улочка; смол. околица; простор меж двух порядков домов; полоса, проезд, дорога, оставляемая промеж рядами домов; вообще простор полосою, меж двух рядов каких либо предметов, напр. просадь; народ, солдаты, стоящие улицей, откуда: пройтись по зеленой улице, пройти сквозь строй. Разгнаша людей, и створиша улицу, стар. Глухая улица, тупик, непроходная. Уличишки тесные, грязные. Улица не двор: всем простор. Картечь пехоту улицами кладет. Не только свету, что в окне: на улицу выйдешь, больше увидишь. Затворяй ворота, пока улица пуста. Что-то скажут на улице. Сваха улками ходит, проулками, да заулками. И рубля на улице не найдешь (или: не подберешь). Будет и на нашей улице праздник. Улица моя тесна (нет воли, простору, власти). Волокут кривульку чрез тын да на улку (хлебать ложкой). На улице с лаптем, с девятериком - нам не до лаптей, не до девятериков, скорогов. | Улица, улка, арх. костр. перм. сиб. двор, простор вне избы, потому что правильных улиц в деревнях нет. | Улица, тамб. вор. сборище в праздник, гулянье с песнями; хоровод, круг, танок. Где ноне улица будет? Улица у крестца, за селом. Уличные сторожа. У'лочные обочины., тротуар. Уличный мальчишка или уличник, -ница, шатающийся без призору по улицам. Новгород встарь делился (рекой) на две части, на пять концов, а концы на улицы, с уличанскими старостами; улицкие люди, стар. новг. всегдашние, оседлые жители улиц, обыватели, уличанин, то ж. Посадник с братею и с уличаны поставил церковь каменну, летопис;

УЛИЧАТЬ, уличить кого, в чем. об(изоб)личать, винить доказательно, доводами, свидетельствовать на кого. Его в глаза уличают, а он отпирается. Не уличен, не вор. Его уличает оброненная на месте рукавица. -ся, быть уличаему. Он уличается в худом деле. Уличенье ср. улика, уличка ж. об. действие по глаг. | Улика, сев. прилика, обстоятельства, дела или вещи, которые уличают кого, в чем; поличное. Улика налицо: у него покраденое найдено в соломе. Вор отъявленный, а улики на него все нет! доказательств. Улика на лошади, примета. Уличатель, уличитель, -ница, уличающий, уличивший кого, в чем-либо. Уличительное письмо, свидетельство. Уличник, -ница, ниж сем. уличенный в чем-либо; | крестьянин, отдаваемый за дурное повеленье в солдаты.

УЛИШЕК м. или улишки мн. пенз. влад. лишек, излишки, остатки. Улишковая, -шечная земля, за наделом.

УЛОВИТЬ, улов и пр. см. улавливать.

УЛОЖИТЬ что, укладывать; класть в известном порядке, или | умещать, убирать во что; | - кого, положить в постель, укласть спать; | убить наповал. | - что, поставить, учредить, узаконить, определить, установить. Приданое уложили в макарьевские сундуки. Товар в лавке уложен напоказ. Уложила ли детей? "Еще укладываю." Вражья пуля уложила его. Уложил кн. вел. Иван Вас. всея Руси, с детьми своими и с бояры, о суде, как судити боярам и околничим. Напоил, накормил, и спать уложил (и в баню сводил). -ся, страдат. и возрв. по смыслу. Уложенье, действие по глаг. | Устав, сборник или свод правил, законов. Уложение царя Алексея Михайловича, книга, свод законов. Уложенье читает, а дела не знает. Уложенный, к уложенью относящийся. Уложенное право. Уложенный, прич. страдат. нареч. Меж нас обоих великих послов уложено, постановлено или условлено. Улог м. в обороте: положить кого улогом или на улог, наповал, замертво, сразу. Конюшего самого убили в улог, стар. Улогий тамб. убогий, калека. Он улог ногами.

УЛОЙ?, м. новг тихв. соль.

УЛОМИТЬ, см. уламывать.

УЛОНЬЕ, улоньеце? ряз. горсть зернового хлеба?

УЛОПАТЬ что, калужск. съесть, сожрать; | - кого, убить, ухлопать.

УЛОЩИТЬ, см. улащивать.

УЛУК м. перм. впрягаль или бороньи оглобли: они обе выгнуты дугой из одной жерди, и ходят по бегалу на гужике; это гнутые улуки, а розничные, на поперечных распорках, долбленые.

УЛУПИТЬ мячом, зачкать, учкать, засалить, запятнать.

УЛУС м. у калмыков и сиб. инородцев, собранье жилых хижин, оседлых или кочевых, юрт, кибиток, веж; селенье, табор, башкир. киргизск. и кавк. аул; стойбище, становище; у батыевских татар, аул также назывался улусом, именем монгольским. | У якутов, равно у калмыков, улус, род, поколенье, колкно, под одним старшиною; у нас принято называть это волостью. | Улусы, мн. арх. ряд полей, пашен, в прямых межниках, правильные полосы, без недопашек и перепашек. | пск. твер. закоулки, зауголки; уловки; / скрытое пристанище. Улусные кочевники, улусники. Тем всем жалую вас, моих присяжников и улусников, летописн.

УЛУЧАТЬ, улучить кого, застать, захватить, подстеречь или ища найти. Его дома не улучишь. Его нигде не улучишь, разве зря где попадется. Улучив празднующих иудеев, вооружитися своим повели, Макв. Да и тии спасение улучать. Тмв. | Улучить время, сноровить, выждать; удосужаться на что. Улучив добрый час, пойду кланяться ему. Улучу время, так сделаю, а нет, так уж не взыщи. / Улучить чем, во что, попасть, угодить, сноровить. Швырком улучил в воробышка. Улучила его калена стрела в правый глаз. -ся, прилучиться, случиться. Улученье ср. улука, улучка ж. действ. по глаг. Не дорог час временем, дорог час улучкой. Улучье, счастье, удача, спопутность, способный случай или пора. Ни уручья, ни улучья, ни средств, ни удобства.

УЛУЧШАТЬ, улучшить что, удобрять, исправлять, поправлять, придавать чему высшую доброту, достоинство, делать лучшим против прежнего. Разные удобренья неравно улучшают почву. Выделка сукон ныне много улучшена. Улучшенная порода овец. -ся, страда.т и влзвр. по смыслу. Хлебенное улучшается маслом и яйцами, приправляется, сдабривается. Погода улучшается, становится получше. Улучшенье, действие по глаг. и | всякая перемена к лучшему. В этой машине попридуманы разные улучшенья. Улучшенье нравов идет медленно. Улучшатель, -ница, сдобривший, исправивший что.

УЛЫБАТЬСЯ, улыбнуться, ухмыляться, осклабляться, усмехаться, церк. улыскаться новг. умиляться; смеяться молча, про себя; показывать выраженьем уст и лица расположенье ко смеху. Она премило улыбается. Он улыбнулся от удовольствия, растянув рот по уши. Он улыбнулся на всю комнату, расхохотался. Старушки улыбались ей, льстя; Пушкин. Улыбнись, моя краса, на мою балладу! Жуковский. *Зря, утро улыбается, глядит радостно. *Ему счастье улыбнулось, склонно, везет. Улыбанье ср. улыбка, улыбочка ж. ухмыленье, осклабленье, усмешка. Есть улыбка веселья, улыбка умиленья, улыбка жалости, скорби, насмешки. Набьет и улыбка оскомину. Улыбчивое лицо, человек. Улыба об. кто улыбается; улыба моя, ласковый привет. Улыбнуть кого, калужск. твер. обмануть, надуть, не дать посуленого. Видно тебя улыбнули, только посулили, а не дадут. Вероятно это вышло от шуточного выраженья: вещь улыбнулась, пропала, нет ее.

УЛЫСКИ? ж. мн. игра школьников перочинным ножом.

УЛЫТАТЬ, улытнуть откуда, дать лытка, стрекача, праздновать Лытусу, уйти украдкой, дать тягу, бежать, улизнуть, устрекнуть, улепетнуть.

УЛЬНУТЬ откуда, или от чего, улытнуть, улизнуть, устрекнуть; уклониться, огурнуться, отлынять или отделаться. Ульнуть от солдатчины. А в то прожиточное поместье Луке ульнуть невочто, потому что пусто, Указ Федора Михайловича. Ульни! пошел прочь, отойди. | Ульнуть в болоте, арх. увязнуть, завязнуть, засесть.

УЛЬТИМАТУМ лат. последнее слово, конечное условие, в сношениях государств.

УЛЬТРАМАРИН, ископаемое лазурик, и голубая, из него, краска; она бывает и составная.

УЛЮЛЮКАТЬ, травить красного зверя, лису, волка, медведя, кричать улюлю! Зайца атукают, свинью уськают.

УЛЮЛЮКИВАТЬ, улюлюкать ребенка, убаюкать, укачать, усыпить, успокоить припевая. -ся, страдат. Улюлюкивакье длит. улюлюканье окончат. действ. по глаг. Замечательно сходство с Немецк. einlullen. | *Улюлюкать кого, уходить, убить.

УЛЮЛЯ зап. южн. сова (Еule? Немецк. ).

УЛЯБИТЬ? что, вят. потерять? см. улыбаться.

УЛЯКВИТЫЙ? тамб. неуклюжий, неповоротливый, мешок.

УЛЯКНУТЬСЯ, кур. уляхнуться смол. испужаться, ужаснуться.

УЛЯЩИТЬСЯ? вят. утащиться, с трудом уйти.

УМ м. общее названье познавательной и заключительной способности человека, способность мыслить; это одна половина духа его, а другая нрав, нравственность, хотенье, любовь, страсти; в тесном значении ум или смысл, рассудок, есть прикладная, обиходная часть способности этой (ratio, Verstand), низшая степень, а высшая, отвлеченная: разум, (intelectus, Vernunft). В животном умственные и нравственные способности, спорующие в человеке, слиты в одно, в побудке, почему животному, с одной стороны, нравственные, а с другой, отвлеченые понятия, недоступны, и сверх того, оно не может улучшать данного ему природой искусства (постройку логова, гнезда, сотов и пр. ); не менее того низшая степень ума должна быть признана за некоторыми животными, но разума нет ни в одном; принимая ум в сем ограниченном, тесном смысле, можно сказать: умная лошадь, собака, но разумная, сказать нельзя. С ума спятил, да на разум набрел, с будничного ума, по людским пересудам, а напал на путь истинный, высший, духовный. Незрелый умок. Живи своим умком, своим домком. Кичливый человек умишком своим и Божьи дала пересудачивает. Умища объемистый, широкий и глубокий. Он себе на уме. У меня этого и на уме не бывало. Считать на умах (т. е. на память, не по счетам и не на бумаге). Умен, да не разумен. Ум да умец, да третий дубец. Мужичий ум говорит: надо, бабий ум говорит:хочу. | В просторечьи, ум нередко принимает значенье воли; худой ум, худой разум, не только глупые поступки, безрассудные, но и безнравственные, вредные, преступные; в сем случае ум потому худ, что не смог осилить воли. У всякогого свой ум и разум, свой царь в голове, не только свои убежденья, но и своя воля и своеволье. Ум не односум, свое говорит, а хотенье свое. УМ математический, логичный, способности, направленье ума. Быть в уме, в полном уме, в своем уме, в памяти, сознании, рассудке. Сойти, спятить с ума, лишиться ума, помешаться, свести кого с ума, обаять, прельстить чем, заставить дурить. Быть от чего, от кого без ума, слепо предаться кому. Сходить с ума по ком, по чем, стремиться к одному, безотчетно и нередко безрассудно. Горе от ума, от ума строптивого, самовластного. Пришло, взбрело на ум, вздумалось, вспомнилось. Ум с сердцем не владу, рассудок с волей. Делай с умом, рассудительно. Ум разбивает, сев. не пойму, не понимаю. Считать на- умах, на память, без счетов и записки. Держать в уме, помнить. На уме вертится, а не вспомню! За добра ума, впору, вовремя, загодя, предвидя худо. Я за добра ума убрался. И с умом, да с сумой. Ум хорошо, а два лучше того. Ум хорошо, два лучше, а три - хоть брось. Сто голов, сто умов. Ум с умом сходилися, дураками расходилися. Всяк своим умом живет. Чужими умами только бураки подшивают. На то человек на свет родится, чтоб жить своим умом. Чужим умом жить - добра не нажить. Чужой ум до порога. Чужой ум не попутчик. Я на уме у него не бывал. Брат он мой, а ум у него свой. Что в руках у брата, вижу: что на уме, не вижу. Брата родного знаешь, а ума его не знаешь. Ум на ум не приходится. Дал бы ума, да своею мало. Своим умком - своим домком. На доброе дело ума не станет, а на худое станет. И с умом воровать - беды не миновать. Это не бьют, а ума дают. За дело побить - уму-разуму учить. Ума дадут (побьют), не воз навьют (или: не весь вобьют, т. е. сразу не поумнеет). Благодарим покорно за ум (говорить после показания). Держи на уме (помни) - коли есть на чем! Голодной куме хлеб на уме. Что на уме, то и на языке. Пьян без ума - недиви на него! Не жаль вина, жаль ума. Пьян бывал, а ума не пропивал. Кума, сойди с ума: купи вина! И от ума сходят с ума. От большого ума сходят с ума. От ума сходят с ума, а без ума не сойдешь с ума. От мила отстать- в уме не устоять. Мужа чтут за разум, жену по уму (т. е. по рассудку). Женский ум лучше всяких д ум. Женские умы - что татарския сумы (переметный). Молоденький умок, что весенний ледок. Из ума выжить (одуреть годами). Молод годами, да стар умом. Ум бороды не ждет. Старость придет - веселье на ум не пойдет. Без ума торговать, только деньги терять. Кабы у немца напереди, что у руского назади (ум)! Родится Тит, широкий ум (предсказание о рождении Ивана Вас. Грозного). По платью встречают, а по уму провожают. Пророк Наум наставляет на ум (отдают в ученье детей 1 декабря.). Богу молись, а добра ума держись. Ума на деньги не купишь-у кого денег нет. Пьяным умом города берет, а проспится, подгородков нет! Дай Бог, чтоб пилось, да елось, а служба и на ум не шла (солдат.). Невеста без места, женихе без ума (без куска). Это не твоего ума дело (не берись, не сделаешь). И на большие умы живет расход (оплошка). Не видал я такого ума, как твой: либо уже, либо шире! Ум разуму не указ. Ум за разум заходит. Ум разумом крепок (или красен). Ум без разума - беда. Ум за разумом не ходит. Ум разуму подспорье. Доходит ум и до Бога. Ум доводит до безумья, разум до раздумья. С умом и найти и потерять. Не пером пишут, умом. Пускай ум наперед: отстанет, не догонит (т. е. думай наперед дела, а не после). С умом, подумаем; а без ума, сделаем. С умом задумано, а без ума сделано. Убытки ум дают. Чужая беда не дает ума. Пора на ум наводит Пора бы за ум хватиться. За добра ума убраться. Учись доброму, худое на ум не пойдет. Была пора, так не было ума: а пора ушла, и ум пришел (а пора ушла, кума с умом пришла). Хорошая жизнь ум рождает, плохая и последний теряет. Счастье ума прибавляет, несчастье последний отымает. Ума придет (пришел), да пора уйдет (прошла). Ум без догадки - черт ли в нем! Без ума суму таскать, а с умом деньги считать. Счастье без ума - дырявая сума (что найдешь, то потеряешь). Ума разума много, а рук приложить не к чему). Не без ума, так и не без промысла. Не дал Бог ума. найдется сума. Умовая работа, умственая, труд ума, духовный, вообще не телесный. Умный человек, кому Бог дал ясный, проницательный ум, понимающий, постигающий не всякому доступное; | рассудительный, разумный, смышленый; понимающий и заключающий здраво, прямо, верно. Умное дело, слово, письмо, умно устроенное, дельное, основательное и логичное. Да умный человек не может быть не плутом! Грибоедов. Не родись богат, не родись умен, родись счастлив! Умный тебя поп крестил, да жаль, что не утопил! Умен как поп Семен: книги продал, а карты купил. Умная голова, разбирай Божьи дела! Глупый умного, пьяница трезвого не любят. На красивого глядеть хорошо, а с умным жить легко. Умный бы ты был человек - кабы не дурак. Глупый осудит, а умный рассудит. Дурак не рассудит, а умный не осудит. Дай Бог с умным потерять, не дай Бог с дураком найти! Умных то по умным разослали, а меня к вашей милости (ответь на дурак). Дурак дом построил, а умница купил. Умная ложь лучше глупой правды. Бес всех умнее, а злой дух (а люди не хвалят). Много на свете умного, да хорошего мало. У меня была умна, а ты, как хошь для себя учи (жениху). Хоть умненек, а не проживет без денег. Глупому счастье, умному напасть (или: ненастье). Дурак закинет, а умный доставай! Умный суму наживает, глупый и ту проживает. Брюхо больного умнее лекарской головы. Сын отца глупее - жалость; сын отца умнее - радость; а брат брата умнее - зависть. Умные зубы, по одному кутнему зубу вверху и внизу, вырастающие при возмужалости. | Умный, умовой, умственый, духовный. Видать что умными очами, не чувственными, видеть духом. | Умные, в виде сущ. арифметич. число, которое, при сложеньи и умноженьи держат в уме, прикладывая его ко следующему столбцу. Сем да два девять, да умных три, двенадцать. Умно нареч. разумно, рассудительно, дельно, основательно. Умно, умне церк. умствено, духовно; мыслено, умозрительно; а рriori, т. е. по одному лишь заключенью ума. Умненький ребенок. Умненько сделано. Он умнёхонек, умным-умнешенек. Умнешенько домой пришел, нехмельной. Умник м. умница об. умный человек, образованный науками, ученый, с проницательным умом и даром слова | рассудительный, разумный, опытный и смышленый человек, со здравым смыслом. | О дитяти: послушный, не шаловливый. Андрей же князь толик умник сы, во всих далах. летопись. Из школьных умников нередко выходят тихони, а из перебесившихся баловников, умные, дельные люди. Свой дурак дороже чужого умника. Старые умники вымерли, а молодые не нарождаются. В умницы не попал и из дураков не вышел. Умничать, считая себя умнее других, пересудачивать мнения, распоряженья их, а на деле, переиначивать все по-своему; перехитрить в деле, исказить его по самоуверенности; мудровать. Не умничай: умное тебя в тюрьме сидят. Не умничай, а отдай как приказано. Полно тебе умничать; не делай своего хорошего, а делай мое худое! Умничанье, действ. по глаг. Умничатель, охотник умничать. Поляки опять безумначают. Доумничаешься ты до чего нибудь! Опять заумничал. Наумничал мой управитель. Нельзя же не поумничать. Он всякого переумничает. Все время проумничали, а ничего не сделали, только рассуждали. Расходился, и глупо разумничался. Ты тут напрасно сумничал по-своему. Умственый, относящ. к уму, к духовной части человека, и при том к мыслительной способности, а не ко нравственой, не к воле. | Мыслимый, воображаемый, представляемый или созидаемый умственно, мысленно, в уме, не на деле. Умствовать, мыслить, размышлять, думать, об(раз)думывать, сображать в уме, в мыслях, думою, выводя заключенья; философствовать; мечтать. Поумствуешь над Божьими делами - ум вскружится! В тиши и в глуши свободнее умствуется, безличн. Он безумствует, сумасшествует. Доумствовался до безумия. Заумствовался, замечтался. Наумствовались вдоволь. Проумствуешь век, а помрешь дураком. Умствованье, действие по глаг. -ватель, -ница, кто умствует; мудрец, философ, умозритель, теоретик, мечтатель. Умобредное мудрствованье. Умобредо(дство)вать, сумасбродить. Умовредное или -вредительное ученье. Умовредовать наущениями. Умодержавное владычество, разумная сила, власть ума. Умозаключенье, вывод из рассуждений или силлогизм. Умозренье, заключенье умственое, по умствованью, догадка ума, мыслительный вывод, теория, противопол. опыт, дело, практика, насущность. Умозренья могут быть весьма ошибочны. -зрительные, -зорные науки, метафизика. -ность, свойство по прилаг. Умозрительность нередко блуждает. -зритель, -ница, теоретик, строющий заключенья свои на умственых догадках. Умозорный, -зоркий человек, который видит умом, духом далее, глубже других, остроум. Умоисступленье (не от тупить, а от ступать), неистовость, утрата ума, рассудка или сознательности действий своих. -губительный, -притупляющий способ ученья. -одуряющее лжемудрствованье. -отрезвляющий здравый смысл. -убийственое школярство, педантство. Умокиченье, зазнавшийся ум, самонадеянное умствованье.

УМАЗЫВАТЬ, умазать что, чем, за(при)мазывать, уделать или угладить мазью, мастью, замазкой, жижею; | замарать, вымарать, выпачкать. Умазать плетневое строенье глиной. Зимние окна вставлены. но еще не умазаны. Его сонного умазали сажей. | *-кого, умаслить, упросить, улещать, склонять к чему лестью. -ся, страдат. и возвр. по смыслу. Умазыванье длит. умазанье окончат. умаз м. умазка ж. об. действ. по глаг. Умазыватель, умазатель, -ница, умазчик, -чица, умазавший что.

УМАИВАТЬ, умаять кого, за(из)маять, утомить, умучить, уходить, довести до изнеможенья, истомы, бессилия. Так лошадей умаяли, что всю ночь простояли понурив головы. -ся, страдат. или возвр. по смыслу. Фу, как я умаялся! устал. Умаялся я с этим околотнем, хоть отступиться, так по мне впору! Умаиванье, умаянье, умайка, действ. и сост. по глаг. Крутые горка умайчавы. Умаитель, умаятель м.-ница ж. умайщик, -щица, умаявший кого-либо.

УМАКИВАТЬ, умакать, умакнуть что, во что, в(об)макнуть.

УМАКЛАЧИТЬ рублик, уторговать колотобоем.

УМАЛЕТЬ, умалять, см. умаливать (умалить).

УМАЛИВАТЬ или умалять, умалить что, уменьшать, убавлять, отбавлять; укоротить, сузить, урезать, отсыпать, отлить, вообще отделить часть. | Умаливать также многократн. Людям увеличили жалованье, а ему умалили. Умалить кому веку, искалечить; удручать скорбью. Клевета не умалит славы его. Дачу умалили, убавили. Бог умалит гордого и вознесет смиренного. -ся, страдат. и возвр. по смыслу. Умножайтеся, а не умаляйтеся. Иерем. Здоровье мое никнет, умаляется. Месяц на убыли, умаляется. По времени года, дни растут и умаляются. Умалилась громкая слава его! Умаливанье м. умаленье ср. об. умал м. умалка ж. об. действие по глаг. на ть и на ся. Умаленье доходов, - сил. Луна на умаленьи. У нас денег на умалке. Умаленье дней моих возвести ми, Псалтирь. За прописки и умаленья... в титулах, за большия вины, казнь, а за меньшие, наказанье, Полн. собр. закон. Умалительный, умаляющий, к умаленью относящ. Умалительное стекло. Умалковато нареч. сев. пск. маловато, вомало, обмалковато. Умалятель м. умалитель, -ница, умаливший что-либо. Умалеть, умалиться, стать меньше, ниже, короче; убавиться, помалеть, убыть. Вода умалела. Умаленье, умаленье; первое от умалеть, а второе от умалиться. УМАЛИВАТЬ или умолять кого, о чем, умолить, упрашивать, убеждать, просить в упрос, усильно, горячо, неотступно, с покорностью, смиреньем, заклинать, бить челом кому, кланяться о чем с мольбою. Повинися Господеви, и умоли Его! Псалтирь. Народ согрешит, царь умолит; а царь согрешит, народ не умолить! Умоли немилостивого заимодавца! Умоляю тебя, всем, что тебе любо-дорого, не делай этого, отступись! Его только молотом умолишь, под коим железо мякнет. Умоленный, сев. новг. вологодск. яросл. кого я вымолил, за кого молюсь; баженный, желанный,. милый, дорогой; в беседе чествуют так вежливо всякого, особ. женщины. Ладно, ладно, умоленный мой! Речет Господь праведным: идите, умоленные! из стихера. Умоленник, -ница, костр. то же. -ся кому, умолить кого. Насилу умалился ему! упросил его. Умаливанье длит. умоленье ср. об. действ. по глаг. Умолительные просьбы. Умольчивая просительница. Умолятель, умолитель, -ница, умольщик, -щица, умоляющий, умоливший, упросивший кого.

УМАЛИШЕННЫЙ, сумасшедший, помешанный, помутившийся, смутный, безумный; от природы: дурак, дурачок, дура, дурочка, дурашка, юродивый, не смысленый; человек в зверском. состояньи: неистовый, бешеный, беснующийся, бесноватый; временно: на него находит; в тихом помешательстве; задумчивый; несколько помешанный; полоумный, полудурье, шальной, шалава, ошалелый, с дурцою, придурью, дураковатый; вообще: божевольный, божий человек.

УМАЛЧИВАТЬ, умолчать о чем, молчать, не сказать чего, не говорить, знать про себя, не разглашать, скрывать; недосказывать, не упомянуть, пропустить в рассказе. О чем умолчано, то между строк читается, Оно нужде своей умолчал, а я не догадался. В свою пользу, он все высказал, а о прочем умолчал. Ради краткости, мы об остальном умолчим. Прещаху ему мнози, да умолчит, Марк. замолчит, умолкнет. Онемех, и смирися, и умолчах. Псалтирь. -ся, быть умолчену. Умалчиванье длит. умолчанье окончат. умолк м. умолчка ж. об. действ. по глаг. Умалчиватель, умолчатель, -ница, у(с, про)молчавший о чем. Умолчливый, человек себе на уме, который лишнего не выскажет, скрытный. Умолкать, умолкнуть, замолкать, смолкнуть, молчать; перестать говорить; за (у, при)тихать. Была молва, слухи, да умолкли. Денной шум умолкает. Умолкни, дерзкий поругатель! Уж буря умолкает, ложится, кротеет. Умолканье, умолкнутие, умолк, умолка, действ. или сос. по глаг. На него умолку, умолки нет; его и умолк не берет; день и ночь кричит без умолку. На бабу нет умолку, ничем не уймешь. Умолклые слухи снова заговорили.

УМАЛЫВАТЬ, умолоть что, смолоть, измолоть, особ. срочно. Что умелем, то и съедим, на ручном жернове. В межень мельница не умелет того, что в половодье. | Убавлять мелевом. -ся, быть умолоту. | *Как у нее язык не у мелется! не устанет. | Чай умололась, невестушка (устала), поди-ка, потолки! для отдыху. Умалыванье, умолотье, умол, умолка, действ. по глаг. | Умол, количество размола в срок. Сколько на мельнице в сутки умолу? Годичный умол. | Убыль, трата от измолу. | Размол, качество его. Крупного, мелкого умолу мука. | Убыль мелева, противу зерна, особ. в крупе; противопол. примол, лишний выход, противу расчета. У мельника на всякое плутовство отговорка: то умол, то примол.

УМАНИВАТЬ, уманить кого, сманить, увести с собою, приманив чем, обольстив обещаньями. Он не сам собой сбежал, его уманили товарищи. Проезжие уманили собаку. Чаяли поймать чужого голубя, а он и нашего с собой уманил! Умани отсюда собаку! приманив, уведи, выгони. -ся, быть уманену. Уманиванье длит. уманенье окончат. уман м. уманка ж. об. действ. по глаг. | Умань, растенье Inula, девясил или дивосил, умановый, уманковый корень, знахарское, лечебное зелье. Уманчивый, склонный к уманке, сманчивый. Уманщик, щица, уманивший кого.

УМАРАТЬ что, замарать сплошь, во многих местах.

УМАСЛИВАТЬ, умаслить что, уволожить, обильно смазать, полить маслом. Блины добре умаслены. Умаслить голову, умастить. | - кого, убеждать просьбами, ласками, лестью, умолить, упросить. Умасли ка дядю, чтоб дал деньженок! -ся, быть умаслену. | Выпачкаться маслом или жиром. Умасливанье, ср. длит. умасленье окончат. действ. по глаг.

УМАСТЕРИТЬ соху, уладить и уставить совсем.

УМАСТИТЬ, см. умащать.

УМАТОРЕТЬ, заматореть. Земля уматорела, задернела.

УМАТЫВАТЬ, умотать что, чем, увить, завернуть, об(за)мотать, у(об)вертеть плотно, кутать. Умотать ногу бинтом, повязкой. Голова умотана чалмой. Клубок хорошо, туго умотан. Паук умотал муху паутиной, чтоб не ушла, спеленал ее. | -что, на что, уместить на(об)мотом. На (в) початок уматывается столько-то пряжи. Этого мотка в один клубок не умотаешь, велик будет. -ся, страдат. и возвр. по смыслу. На шпульку (цевку) уматывается утоку столько-то. Гусеничка умоталась, и обратилась в личинку. Уматыванье длит. умотанье окончат. умот м. умотка ж. об. действ. по глаг. | Умот, умотка, об(в)ертка, обвой, пелены, чем что умотано. Умотный, к умоту относящ. Паук умотчив, мастер пеленать. Тугой клубочек умотчивей, в него более пойдет. Уматыватель, умотатель, -ница, или умотчик, -чица, умотавший что-либо.

УМАЧИВАТЬ, умочить что, раз(вы)мочить вмеру, дать хорошо у(вы, раз, на)мокнуть, размягчить мочкою. Треску умачивают в воде, нето в щелоке, а не умочив, ее и не укусишь. -ся, быть умочену, умокать. | Упустить мочу на себя. Кожи умачаваются в квасах, в буках, для выделки. Умачиванье длит. умоченье окончат. умочка ж. действ. по глаг. | Умочка сукна, убыль от моченья, мочки его. Умочки по вершку с аршина, на аршин. Умокать, умокнуть, умочиться, или мокнуть сколько нужно, вмеру или впору, и поспеть в дело. Яблоки умокли в поспе, пропитались ею и поспели, дошли. Колеса, бочки, ведра умокли, замокли, они поспели в мочке, окрепли разбухнув. Конопли недели ее три только что умокают. Умоклый, умокший, хорошо вымоченный. Умакнуть перо, вмакнуть, помакнуть, макнуть. Умокрить что, сделать мокрым, смочить; -ся или умокреть, смокнуть, намокнуть. Умокренье ср. действие, а умокренье, состоянье по глаг.

УМАЩАТЬ, умастить тело маслами или жиром; умастить голову, мазать, натирать, салить, помадить, маслить. | Уж он его всячески умащивает, умасливает, льстиво ухаживает. -ся, страдат. и возвр. по смыслу. Умащенье, действ. по знач. глаг. Умастительные масла. Умащатель, умаститель, -ница, умащающий что, кого. УМАЩИВАТЬ или умощать, умостить что чем, укрывать, устилать, застилать сплошь, гатить. Умостить дорогу по болоту, гатить, загачивать хворостом, засыпая землею, или устилать поперек бревешками. Умащивать улицы, и дворы деревом крайне опасно, на случай пожара. Мост готов, только еще не умощен. Умостить улицы дикарем, валунами. Умостить постель, южн. малорос. постлать. -ся, страдат. и возвр. по смыслу. Обочины улиц (тротуары) умащиваются лещадью, плитняком, кирпичом в елку. | Примоститься. Погляди, где кровельщик умостился! Умащиванье длит. умощенье ср. об. умостка ж. об. действ. по глаг.

УМАЯТЬ, умаяться, см. умаивать.

УМБРА ж. простая бурая краска, разных оттенков, близкая, по составу, к вохре: железистая глина с марганцем.

УМЕДЛЯТЬ, умедлить что, замедлять, задерживать, волочить, приостанавливать; | - чем, мешкать чем, замешкаться; противопол. ускорять. Надо умедлить ход часов, убавить ходу. Местами, езду по чугунке умедляют, едут тише. Смотри, не умедли приходом, не опоздай, не замешкайся. -ся, страдат. Умедленье ср. об. действ. по глаг. Аз же укреплюся на пути умедлением шествия моего, Быт. Умедлятель, умедлитель, -ница, умедливший что или чем. Умедлительный снаряд, замедляющий движенье, и пр. маховое колесо, тормоз, часовая гиря, волосок и пр. Умедлительное движенье, постепенно и равномерно теряющее скорость свою. Брошенный камень, бомба, подымается умедлительным полетом, а опускается ускорительным.

УМЕЖЕВЫВАТЬ, умежевать что у кого, отмежевать, вымежевать, от(у)резать, отнять межеваньем, переносом граней. Землемер умежевал у меня целый клин, поставил столбы - теперь ступай, тягайся! -ся, страдат. Тут часть умежуется. Умежевыванье, умежеванье, умежевка, действ. по глаг. Умежный, вплоть у самой межи находящийся. Умежень, полоса вдоль самой межи. Лето умеженит воду, приведеть ее в межень. К Петрову- дню вода умеженится.

УМЕЛЕДИТЬСЯ (от меледа), уходиться, умаяться, устать.

УМЕЛЫЙ, ученье, см. уметь.

УМЕНЬШАТЬ, уменьшить что, уменить тул. умнити церк. умалять, делать меньше, убавлять количеством или размером, а иногда и качеством; противопол. увеличивать. Чертеж этот уменьшен в десятую долю. Коням уменьшена дача овса. Это стекло уменьшает. Это обстоятельство уменьшает опасность, вероятность. Уменьшать на пробу, горное отобрать из рудной кучи частицу навес, для испытанья выхода. -ся, страдат. и возвр. по смыслу. Дни увеличиваются и уменьшаются по временам года. Жара уменьшается, спадает. Чертеж уменьшается, принимая дюйм за десять, за сто сажен, за версту и пр. Уменьшенье, действ. и сос. по глаг. Уменьшатель, уменьншитель, -ница, уменьшивший что-либо, умалятель. Уменьшек м. что-либо в малом виде. Уменьшаемость, свойство, качество предмета, который может быть уменьшен. Уменьшительное стекло, полое.

УМЕРИВАТЬ, умерить и умерять что, чего, утянуть в мерке, увести, скрасть, обмерять: унести на аршине, на сажени. Кулак на трубке холста аршина два умеряет, умерить. Землемер у меня десятин с пяток умерял, намерял меньше, чем есть. -ся, страдат. Умериванье, умеренье, умер, умерка, действ. по глаг. | Умер, трата, при обмере, перемерки чего, особенно зерна. А имати пылового (пыль?) и на умер, на год, с четверти соржы, по четыре деньги по московскую, Акты. Умерщик, -щица, обмерщик. | Умерять, умерить что, умалять силу, степень, крепость; смирять, укрощать, обуздывать, удерживать в мере, не давать воли, простору, свободы, ограничивать. Ветры умеряют жару. Корабль умеряет ход свой убавкой парусов. Умеряй страсти свои рассудком. Умерьте ревность свою, и успокойтесь. -ся, страдат. и возвр. по смыслу. Ход часов умеряется маятником. Ветер умерился, поутих. Умеренье, действ. по глаг. Умеренный, средний, посредственный; ни велик, ни мал; ни тонок, ни толст; ни слаб, ни силен и пр. Умеренная жара, морозы. Умеренные желанья, скромные. -ность, состоянье, свойство по прилаг. Нет, свой талант у всех. - "У вас?" - Два-с; умеренность и аккуратность, Грибоедов. Умеренничать, хвалиться умереностью, выказывать или проповедыватьее.

УМЕРЩВЛЯТЬ, умертвить кого, мертвить, лишать жизни, предать смерти, убить, или извести иначе; порешить, покончить кого, сокротить, укротить, сгубить, уморить. Камфора или персидская ромашка умерщвляет насекомых. | о страстях, обуздывать, смирять, укрощать, подчинять, убивать плоть. Аще ли духом деяния плотская умерщвляете, живи будете, Римл. Корысть умерщвляет всякое чувство, мертвит, угнетает. -ся, быть умерщвляему; | умертвить себя. Умерщвленье ср. об. действ. по знач. глаг. Умерщвлятель, умертвитель, -ница, умертвивший кого, в ком, что-либо. Уморить кого, морить, заморить, изводить, извести, довести исподволь до смерти. Коли больной умрет, то сетующие говорят: его лекарь уморил! Покинув деревцо без поливки, уморишь его. Не смертию ли умориши мя? Иеремия. Дай боли волю, уморит. | *Довести до крайней усталости, до изнеможенья, умучить, умаять. Дай коню выстояться. вишь, как смаял, уморил его! | *Уморить кого со-смеху, заставить хохотать до надсаду, смешить так, чтоб надрывались смехом. -ся, быть уморену; | уморить, извести себя, напр. отравиться. | Устать до самой крайности, изнемочь. Уморенье, действ. по глаг. Умор, смерть. От умору нет снадобья. Побила кошку прокудницу чуть не до умору! *Смеяться до умору. Умора ж. умор, умерщвление, смерть; мор, повальная смерть. В худое лето скоту умора. | Умора, уморушка и уморушки мн. смешно, забавно, нельзя не хохотать до упаду. Ну умора с ним, да и только! Уморительный случай, крайне смешной, забавный. Уморительный человек, смешник, забавник, проказник, который всех морить со смеху, или смешной по себе, которого дурачат, насмехаясь. Уморник, -ница, то же, в первом значении забавник или потешник. | Уморник. ядовитая трава, уморчивое зелье. Уморный, умористый собеседник, забавный, потешный. Уморщик, -щица, уморивший кого до смерти. Чай уморно работать в зной, тяжело. Умирать, умереть, умирывать; умерть калужск. умерти зап. или умерти, малорос. умрети церк. помирать, мереть, кончать земную жизнь, расстаться с нею, скончаться, испустить дух, дыханье; преставиться, лишиться жизни, побывшиться, упокоиться, перейти в вечность, отправиться на тот свет; протянуть ножки, окочениться, окочуриться, одубеть, дать дуба; о животн. говор. околеть, издохнуть, пасть. Умирать, так умирать в поле, а не в яме! солдатское. Тяжело (тошно) жить, да и умирать не находка! Горько жить - да и умирать не сладко! Умирать не миновать. Сразу не умрешь, да а больше разу не умрешь. Умирать от голоду, жажды, томиться; умереть с голоду, от недостатка пищи, или не будучи в силах принять ее. Тут со страху, со скуки умрешь! Умереть за кого, за что, погибнуть отстаивая, защищая что. Праведники за веру умирают, герои за отечество, доблестные за правду. Умереть миру, для мира, отречься от сует, постричься. Иже бо умрохом греху, како паки оживем о нем? Римл. Умерший никому не помеха. Умирать со смеху, надседаться, надсесться. Знавал ли ты горе, умирывала ль у тебя жена? Детям вашим стоять, не умирывать! Дай Бог сегодня умереть! клятва. С места не сойти, умереть! то же. Такое житье, и умирать не хочется! Богатому и умирать не хочется. С его совестью жить- то хорошо, да умирать плохо. Не хотел жить - ступай умирать! Сердитый (упрямый) умрет - никто его уймет! Не торопи умирать, дай состариться. Родился, не торопился: не спешить стать и умереть. Лучше умирать, а креста не целовать. Чтоб мне на месте умереть! Добрые умирают, да дела их живут (или: не пропадают). Без року не умереть. Прежде смерти не умирай (не умирают). Досыта не наедаемся, с голоду не умираем. Умрешь, а праведным трудом не наживешь. Торопиться жить-скоро умереть. Уснешь - что умрешь! Умирать за делом. Умер от воли Божьей (т. е. от грозы). И всяк умрет, как смерть его придет. Когда ни умирать, а день терять. Родился не умным, и умрешь дураком. Добрый раб за господина умереть рад. Жить вместе - и умереть вместе! Как живем, так и умираем. Кто как живет, так и умирает. Верти не верти, а надо умерти. Не он умер, а смерть его пришла. Не он помер: смерть его умерла, и его с собой унесла. | Умирать говор. вм. болеть, хворать, как убить вм. ушибить. Он недели три умирал, лежал. Шибко головой умирает, болеет. Весело живется, грустно умирается, безличн. Умрется, так все минётся! Умиранье длит. умертвие окончат. церк. состоянье по глаг., смерть. Умерлый, умерший, померший, более о скоте, палой, упалой, дохлый, издохший, колелый. Умирашка об. новг.-брч. умран м. новг.-тхв. мертвец, умерший, покойник. Умирашку отпевают. У них умран в доме. Умирашки ж. мн. помирушки, детская игра. Пошли в умирашки играть. Умирное зелье, ядовитое. Рощеная драхва умирчава, неживуча, редко переживает неволю.

УМЕСИТЬ, см. умешивать.

УМЕСТИТЬ, см. умещать.

УМЕТАТЬ, умести или уместь что, выметать, отмести, куда в сторону, убрать сор метлою, веником, щеткою. -ся, страдат. Уметанье, уметенье, действ. по глаг.

УМЕТИТЬ чем, во что, наметив, нацелясь, попасть, угодить верно.

УМЕТЫВАТЬ (от метать), уметать, уметнуть что чем, на(за, об)кидывать, забросать, засыпать, покрыть кидая. Угольную кучу, костер уметывают землею. | Уметать сено до дождя на сеновале, убрать, успеть сложить. Уметать стог, скирд, уложить, укласть, уставить и учесать. | Уметать петли на одеже, обметать иглой, выметать. -ся, страдат. Уметыванье длит. уметанье окончат. умет м. уметка ж. об. действ. по глаг. Скирд раннего, позднего умету. | Умет, окоп, редант, редут, сторожевой приют со рвом, валом; | астрах. пенз. одинокий постоялый дворь в степи; | урал.- каз. хутор, заимка в степи. | церк. помет, навоз, дермо, калужск. Уметный, к умету относящ. На том спорном острову присадные и уметные земли велети досмотрити, стар. наносный, на(при)мывные, прибойные. Уметкий ниж. проворный, изворотливый, ловкий, находчивый, бойкий, увертливый. Уметчивые снега, заносчивые, ставящие уметы вкруг жилья. Уметчшый, парень, уметкий. Умет ник, собр. хворостняк, для защиты скирд, стогов от размета ветром; переметины, ветреницы. Уметчик, -чица, уметавший что-либо; | житель умета.

УМЕТЬ, знать, понимать, разуметь; мочь, быть способну, сведущу в чем, иметь навык, быть чему выучену, знать делать что, работать, быть в чем искусну. Грамоти ты умеешь? Знаю читать, а писать не умею. Он умеет чеботарить, умеет петь, плясать, плавать. От не умею (неуменья) спина не болит. Кабы вновь на свет народиться, умел бы я прожить! Умел взять (в долг), умей и отдать. Умея наживать, умей и проживать (разумно). Кабы умел, так бы песенку запел! Неволя уметь заставит. Как умаю, так и дею (и брею). Умела кошка спрокудить, умей и бока подставлять. Умею, да не смею. И умею, да робею. Летает хорошо, а спеть не умеет. Кто как умеет, тот так и бреет (и бредит). Хлеб есть умеешь? Умею. А еще что? Да коли поднесешь, так выпью! Умел звать, умей и встречать (и угощать). Беда не дуда: играть не умеешь, а покинуть не смеешь. Хорошо тому пить, кто хмель умеет скрыть (или: чей хмель спит). Умел пожить, умей и умереть. Не умел жить, так умей умереть. Каково умела, таково и приспела (или спела). Девка-немка, говорить не умеет, а все разумеет. Умел дитя родить, умей и научить. Чего хвалить не умеешь, того не хули. -ся, безличн. Сделал, как умелось. Как умеется, так и дело деется. Уменье, свойство по глаг.; способность, опытность, знанье, усвоенье дела, работы. Без уменья и лаптя не сплетешь. Не силой берут, уменьем. Уменье города неволит. Уменье не болит. Уменье (ремесло) пить есть не просит, а само кормит. Не силой, борются (берут), уменьем. У всякого свое уменье, свое прегрешенье. Не работа дорога, уменье. Уменье - половина спасенья. Доумевай сам, доходи, догадывайся. Обуметь, поумнеть. Недоумеваю, не знаю, как быть. Разумеешь ли, что говорят? Как сумел, так и спел. Умеющий человек, умелый тул. уметельный ряз. умельный, или, в сказке в песне.уметель, умелец стар. знающий, сведущий, искусный и опытный, дошлый. Умеющих кузнецов тут нету-тка. Умелый не стоит счастливого. Мельник он уметельный. Есть ли у вас умельны борцы? А что, если бы такие были умельцы, чтоб всякая пуля мимо ! И бе уметель обоим книгам: греческим и латинским.

УМЕШИВАТЬ, умешать что (прич. умешанный), мешать, перемешивать сколько нужно, смешать и размешать хорошо, сболтать, сбить ложкой, веселкой. Каша не умешана, не вымешена. Известь в твориле умешивают так, чтобы не было ни комочка, -ся, страдат. Умешиванье, умешанье, действ. по глаг. | Умешивать, умесить что (прич. умешенный), месить, кулачить, мять сколько нужно, вымесить хорошо. Умесить тесто, хлебы, дежу, квашню. Умесить глину на кирпич, на черепицу. -ся, страдат. | Фу, умесилась, и рук не подыму! утомилась меся. Умешенье, умес, умеска, действ. по глаг. Калачник умесом берет. В сайках самое крутое и самое умесное тесто.

УМЕШКИВАТЬ, умешкать новг. пск. промешкать, замешкаться, укоснить, замедлить где, чем, опоздать, заставить дожидаться. Умешканье, действ. по глаг.

УМЕЩАТЬ, уместить что, в чем, где, помещать куда, убрать во что, уложить, уставить. Умещай так повозки, чтоб все в сарай вошли. Много навезли горшков, а половины не уместишь на окнах. -ся, страдат. и возвр. по смыслу. Кладь громоздкая, ее более на судне не умещается, а весом оно подымает больше. Хоть тесновато жилье для семьи, да как-нибудь уместимся. | Занять место, усесться, улечься, угнездиться, примоститься. Умещенье, уместка, дейст, по глаг. Уместительное помещенье, ёмкое, просторное; - товар, негромоздкий, складный и веский Уместное дело, слово, кстати, к ладу, идущее ко случаю, к обстоятельствам. Разумная речь где не уместна? Нигде бы чирью неуместно, а сел! -ность, отношения того, что кстати, у места.

УМЗДИТИ кого, стар. наградить, одарить; преклонить мздою.

УМИЛЯТЬ, умилить кого, трогать нравственно, возбуждать нежные чувства, любовь, жалость. Простосердечное радушие умаляет. Божьи дела умиляют человека. И начах умиленными словесы глаголати к Вышнему. Ездра. Умиленно просить, умиляя, стараясь кого тронуть. -ся чем, быть расстрогану, тронуту чем, склониться чувством к нежному и радушному участию. Умиляться хорошо, но этого мало: надо помогать и делом. Слышавше... умилишася сердцем, Деян. | Умаляться, новг. и умыляться, улыбаться, ухмыляться, слегка усмехаться; умилка, умылка новг. твер. улыбка. Говорить с ухмылкою. Умиленье ср. действие умиляющего; | состоянье умиленного; чувство покойной, сладостной жалости, смиренья, сокрушенья, душевного, радушного участия, доброжелательства. Молиться в умилении. Созерцать что в умилении идя с умиленьем, умиляясь. Умиленье выше и духовнее жалости. Милосердие есть умиленье на деле. Умильный вид, миловидный, или умилительный, умиляющий, приводящий в умиленье, пробуждающий нежное и приятное чувство, трогательный. Умильное личико, покойно веселое, выражающее душевную чистоту и прямоту; | шуточн. сладкое, угодливое. Умильно лисанька глядит на кур! Умилительная простота патриархального времени. Умильный человак, кур. веселый. Умиленный мой. милый, дорогой, уменный, желанный, ластушка, кровь горячая, красно солнышко и пр. Умильность, умилительность, свойство, качество по прилаг. Умильничать, строить глазки, кокетничать. Умильничанье, действ. по глаг. Умилоставлять, умилостивить или умилосердить кого чем, упросить, умолить, разжалобив чем склонить к милости, милосердию. Души моей хранитель, умилостиви Бога, да на суде подаст ми оставление! Канон. Угождай вельможам умилостивить (их) о неправде (своей). Сир. Злого не умилостивишь ничем. -ся, страдат. и возвр. Умилостивись, умилосердись. Господи, надо мною! Уми лосердствовать, -сердовать или -ся над кем, над чем, о ком, то же, смягчиться, сжалиться, пощадить кого, подать кому помощь. Умилостивленье кого, действ. по глаг. - сердствованье, - сердованье, состоянье предавшегося милосердию. -сердитель, -ствователь, -ница, упросивший, умоливший, склонивший кого-либо на милосердие. -сердователь, -сердник, -ница, кто милосерд. Умилостивительная просьба, доводы, мольба.

УМИНАТЬ, умять что, мять довольно, разминать, сколько нужно, умесить, укулачить. Умять тесто, замазку. | Умять траву, примять, притоптать, притолочить. | Умять сено в куль, одежу в чемодан, убрать, уложить приминая, угнести, утискать. | Уминать в сухомятку, есть жадно, много, жевать, съедать. Вишь, как уминает! уписывает. -ся, страдат. Земля умнется еще, она сядеть, утолочится. Уминанье длит. умятие окончат. умин м. уминка ж. об. действ. по знач. глаг. Уминатель, -ница, уминщик м. -щица ж. уминающий что-либо. Уминный пест, жом. Уминастые кулаки. Хлопок уминчив, хорошо уминается.

УМИРАТЬ, см. умерщвлять.

УМИРЯТЬ, умирить что или кого, с кем, умиротворять, -творить церк. умиревати, мирить, примирять; смирять, утишать, успокаивать, укрощать; улаживать, устранять ссору или тревогу, беспокойства и пр. Умирить врагов. Умирить край, страну, смуты. *Умирять страсти. Умиротворить враждующих. Умиреные горцы, замиреные, мирные. -ся, страдат. и возвр. по смыслу. Умиренье, умиротворенье, действ. по глаг. Умиря(и)тель, -ница, умиротворитель, -ница, примиритель, миритель. Умирительный, умиротворительный, к сему относяш.

УМКНУТЬ, см. умыкать.

УМНИЦА и пр. см. умалит.

УМНОЖАТЬ, умножить что, множить, размножать, увеличивать числом, количеством; усилить качеством. Умножить доходы свои. Умножить знакомство свое. Несогласные дети умножают горе мое. Со щеки на щеку умножить, а волоса разделить (семинарское). | - что, чем или на что, взять одно число столько раз, сколько в другом единиц. На нуль, сколько ни умножай, все нуль и будет. -ся, быть умножаему. | Расти числом, увеличиваться счетом, количеством; вообще прибывать. Умноженье, действ. состоянье по глаг. | ть и на ся. | Умноженье арифметич. одно из четырех основных правиль, по которому одно число множится другимь или на другое число. Таблица умноженья. Умножатель, умножитель, -ница. умноживший что-либо. Умножительный способ.

УМНЫЙ, см. умалит.

УМОВЕНЬЕ, см. умывать.

УМОЗРЕНЬЕ, -заключенье и пр. см. умалит.

УМОКАТЬ, умокнуть, см. умачивать.

УМОЛ, см. умалывать.

УМОЛАЧИВАТЬ, умолотить что, вы(об)молотить известное количество в данный срок. И * - кого, уломать, упрашивать, -ся, страдат. | Устать молотя. Умолачиванье, умолоченье ср. умолоть, умолотка, действ. по глаг. | Умолот и умолот выход, урожай в зерне; количество вымолоченного зерна, сравнительно с числом снопов, копен и. пр. Умолот хороший, плохой, много либо мало вышло зерен. Пшеница съемом, ужином, соломой хороша, что то пробный умолот скажет, а какова-то она будет умолотом! Умолотбище ср. пск. умолоток твер. умолот. Умолотный, к умолоту относящ. Рожь ноне умолотна родилась, хороша умолотом. Ужинные и умолотные списки. Просо умолотчивее всех хлебов. Не ужином, так умолотом. Ужин соломой взял, умолот зерном. В умолоте не без ухвостья. Дай срок, что умолот скажет! При начале умолота затыкают, для счастья, по нескольку кольев по углам гумна. В драке нет умолоту.

УМОЛОТ, см. умалывать.

УМОЛОЧЬЕ ср. пск. твер. убыль молока и пора перед отелом, издой.

УМОЛЧАТЬ, см. умалчивать.

УМОЛЯТЬ, см. умаливать.

УМОМКАТЬ кого, вологодск. унять, успокоить; -ся, затихнуть, замолкнуть, успокоиться. Дети умомкались.

УМОРА, уморить и пр. см. умерщвлять.

УМОСКОТАТЬ (умоскотить) кого. новг. убедить, уговорить, склонить.

УМОСТИТЬ, см. умащивать.

УМОТАТЬ, см. уматывать.

УМОЧИТЬ, см. умачивать.

УМОЩНЯТЬ, умощнить кого, придавать силы, крепости, власти; | уполномочить, доверить.

УМСТИТЬСЯ пск. помститься, померещиться, привидеться.

УМУДРЯТЬ, умудрить кого, делать мудрым, искусным, дать ума, догадки, уменья, находчивости; научить, надоумить. Господь умудряет слепцы, Псалтирь. Ученье наставляет и умудряет человека. Нужда умудряет. Кто умудрил пчелу и муравья? Умудренный опытом. -ся, страдат. и возвр. по смыслу. Как ты умудрился сделать такую вещь? ухитрился, сумел. Хорек умудрится, везде пролезет. Умудренье, действ. по глаг. Умудря(и)тель м. -ница, умудривший кого, на что либо. Умудреть, стать мудрым, премудрым, или мудрее прежнего, стать более духовным человеком, или поумнеть и подобреть. Умудренье, состоянье у(по)мудревшего.

УМУЛИТЬ кого, замучить надоедая, докучая, см. мулить.

УМУРЗИТЬСЯ зап. замараться, выпачкаться, загрязниться.

УМУСЛИВАТЬ, умуслить и умусолить что, замуслить; -ся, страдат. и возвр. по смыслу. Умусливанье ср. длит. умусленье окончат. действ. по глаг.

УМУСОРИТЬ двор, усыпать или засорить мусором.

УМУЧИВАТЬ, умучить кого, примучить, из(за)мучить, замаять, ис(при)томить, заморить, изнурить, довести до изнеможенья, истощенья, ослабить, обессилить. Умучить лошадей, утомить ездой. Не умучив степного коня, не выездишь его. -ся, страдат. и возвр. Умучился я с этими негодяями. Умучились почтовые клячи. Умученье, умука, действ. по глаг.

УМЧАТЬ что, помчать, унести, утащить, уволочь; -ся, страдат. в возвр. по смыслу речи. Ястреб умчал цыпленка, волк овцу. Судно умчало волнами, ветром. Ветер бумажку умчал. Далеко умчался вчерашний день! Лыко да мочало - а далеко умчало (а туда ж умчало, от упряжи). Умчанье, действ. по глаг.

УМШИТЬ клеть, избу, замшить, уконопатить мохом. -ся, быть умшену; | умшить свою избу. Умшенье, действ. по глаг.

УМЫВАТЬ, умыть кого, мыть лицо, либо руки, тело водою, для чистоты, смывая грязь;-чем, мыть, натирать, споласкивать водянистым снадобьем. Нянюшка, умой ребенка! Не умыв рук, за стол не садятся. Она умывает чем-то лицо, от веснушек. Кабы кто умыл тебя, я бы причесал! И муху убить, так руки умыть. Кошка умывается - гостей замывает, поверье. | * Умыть кого, обмануть, надуть; | обыграть. | Умывать, лечить нашептанной водицей, знахарскою. -ся, страдат. и возвр. по смыслу. Она два часа собирается, два часа умывается, два часа притирается, сутки одевается. В первую грозу дождевой водой с серебра умыться, бела будешь. Живет медведь и не умывшись. Месяц умылся, дождь на новолунье. Вот тебе помои, умойся, вот тебе онучи, утрися! песн. К чему было умываться, коли не с кем целоваться. | Умываться над кем, ухмыляться, издеваться. Умыванье длит. умытие окончат. умыв м. умывка ж. об. действие по глаг. | Умыванье, вода со снадобьями, для придачи лицу белизны и свежести, для умягченья кожи, сгону веснушек и пр. Огуречный сок девичье умыванье. Не взяла личьем, не возьмешь умывом. Умывка ж. мн. и умои м. мн. моск. свадебный обычай; гости молодой расходятся с вечера, а его гости ночуют, для почету: поутру она приносит воду, и все на двореумываются, нередко обливая друг друга, и требуя больше воды. В Рузе, в перв. праздн. по свадьбе, свахи, верхом на кочергах, одна с метлой, другая с бубнами, сзывают баб на умывки: пришедши во двор молодых, оне марают друг друга сажей, а молодая носит и подает им воду; умывшись, оне идуть к обеду. Умывной, к умывке относящ. | Умывки, пск. твер. насмешки. Умывака, умывайка об. щеголек, щеголиха, опрятный, чистоплотный или приглаженный. Умывальный столик, - прибор, таз, лохань, кувшин либо рукомойник, мыльница и пр. Умывальник м. и -ница ж. лохань с кувшином, рукомойник, или один таз, чаша, лохань, или один рукомойник. Умывальники у крестьян подвесные, с двумя и четырьмя носками, а у нас, разного устройства, с подножкою. | Умывальница, ниж.-ард. лекарка, ворожейка, знахарка, лечейка. Умывальная,ывальня, умывалка ж. общая комната, для умыванья, и пр. в заведеньях. Умовенье, умыванье, умытие, умывка. Умовение ног, церк. обряд., в великий четврток., в воспоминанье умовенья ног Спасителем ученикам. Умыватель, -ница, умывающий кого. Умывчивый гусь.

УМЫКАТЬ кого, помыкая истомить, уходить, умучить, замаять. Умыкали бурку (коня) крутые горки! -ся, утомиться, умориться, изнуриться работой. | Нашататься вволю. Умыканье, действ. по глаг. УМЫКАТЬ, умкнуть что, южн. зап. замкнуть: спрятав, запереть на замок, убрать под замок. Умкни одежу! убери в сундук, в коробью. Не умыкай, пусть бы на ветру повисела! | Уводить воровски, или силою, брать в плен. У древлян брака не бываше, но умыкаху уводы (уводом) девицы, Нест. Умыкиваху уводы девизы, летописн. Краденая свадьба-умкнутая невеста. | Умыкать, умкнуть (самому) откуда, бежать, убраться, уплетаться. -ся, страдат. Умыканье м. умкнутие однократн. умык м. умычка ж. об. действ. по знач. глаг. во всех знач. Умык, умычка праздничной одежи. Умычка жен бывает и у чувашск. Заяц на умык пошел! прямо, во все лопатки, наутек. Умычный брак. Умычник стар. умыкатель, похититель девки. На умычницех по гривне сребра епископу.

УМЫЛИВАТЬ, умылить коня, вогнать в мыло, в потную пену, взмылить, запенить. Умылить в бане голову, намылить. -ся, страдат. или возвр. по смыслу. Умыливанье длит. умыленье окончат. умылка ж. об. действ. по глаг.

УМЫЛЯТЬСЯ (умиляться) новг. твер. улыбаться, ухмыляться, слегка усмехаться, церк. улыскаться. Умы(и)лка, улыбка. Эта девица умы(и)льчива.

УМЫСЛИТЬ, см. умышлять.

УМЫТЬ, см. умывать.

УМЫЧКА, см. умыкать.

УМЫШЛЯТЬ, умыслать что, на(вы, при)думать, замыслить, задумать, решиться сделать что, умудриться, ухитриться. Умыслив в поле пхать, стали собираться. Человек умышляет снаряды, приспособляя их к делу. Как умыслим завтра: утро вечера мудренее. И умыслил (Феодор) ехать, тело брата своего погребсти, Котошихин | - что. на кого, посягать, замышлять, задумать вред, зло, крамолу. Да сотворите ему (лжесвидетелю), яко и он умысли сотворити противу брата своего, Второзак. Умышляющий человек понуро глядит. Строя ковы и козни, он умйшлял на брата своего. -ся, быть умышляему. Умышленье, умысел, умысл, действ. по глаг. Злое умышление. По умышлению вражью стались крамолы. Умышление или умыслы заговорщиков открыты. | Умысел, замысел, помысл, обдуманное наперед дело, на мереное, преднамеренье, нарок; сделать что с умыслу или с умыслом, умышлено, с намереньем, нарочно; противопол. не с умыслу, без умыслу, спроста, не(без)намерено, невзначай, ненароком, зря, нечаяно, нехотя и пр. Я это без умыслу сказал, не желая никого обидеть; я не с умыслу толкнул его, не хотел этого. Умышленное убийство, наперед убийцею обдуманное; случайное, невольное, напр. в свою защиту; случайное, нечаяное, по несчастью. Умышленик м. -ница ж. умышлитель, -наца, злоумышленкик, готовящийся на какой либо злой, зловредный поступок, особ. умысливший на чью жизнь, крамольник впр. Умышленики на князя собирались по ночам, со умышленики и заговорщики. -нические поступки.

УМЯГЧАТЬ, умягчить что, размягчать, смягчать, дать умякнуть, заставить размякнуть. Припарка умягчает нарывы. Теплом умягчают воск. | *Умягчить строгость взысканья. Умягчи, Господи, начальниково сердце! Образованье умягчает нравы. -ся, страдат. и возвр. по смыслу. Умягченье, действ. по знач. глаг. Просвещенье лучший умягча(и)тель нравов, смягчитель. Умягчительные припарки, мази, пластырь. Умякать, умякнуть, смякнуть, размякнуть, умягчиться довольно, сколько нужно. Кожи умякли в мочке. Гуттаперча умякает в кипятке. Умякнуша словеса их паче елеа: и та суть стрелы. Псалтирь. помягчали. Умяканье, сост. по глаг. Умяглый, умякший, из(раз)мякший.

УМЯТЬ. см. уминать.

УМЯХТАТЬСЯ, кур. упёхтаться, упиться до бесчувствия.

УНАВАЖИВАТЬ, унавозить огород, поле, укладывать, удобрять навозом, уназмить. Ближние поля всегда получше унавожены. -ся, страдат. | Нынешний год мы хорошо унавозились, удобрили свои поля. Унаваживанье, унавоженье, унавозка, действ. по глаг.

УНАЖИВАТЬ, унадить кого, куда, южн. зап. пск. ввадить, повадить, пускать послабляя, потворствуя, или приманивая нарочно. -ся, повадиться. Унадился воробей у конопель. Унадчик, -чица, повадчик. УНАЖИВАТЬ, унозить во что, шпильку, спицу, воткнуть, всадить бодком, уколом. -ся, страдат. и возвр. по смыслу. Ковыл унозился в овцу. Унаживанье, уноженье, унозь, уноза, действ. по глаг. | Уноза, унозок м. заноза, спица, засевшая где.

УНАЗМИТЬ поле, удобрить назьмом, навозом, унавозить.

УНАЙТАВЛИВАТЬ (унайтовливать), унайтовить что, морск. умотать, увязать обмотом или перемотом. -ся, страдат. Унайтовливанье, укайтовленье, унайтовка, действ. по глаг.

УНАРОДОВАТЬСЯ прививаться, приурочиваться к народу (Шейн).

УНАСЛЕДИТЬ кого, установить, утвердить наследником. | церк. одарить охраной. Господь унаследи его от врагов. Цар.

УНАЩИВАТЬ, унастить, безличн. стать насту, покрыться настом, окрепнуть снегу и осесть. После Крещенья станет унащивать, можно будет на лыжах бежать. Теперь хорошо унастило, нога не проступает.

УНДАК м. сиб. якутское айран татарск. квашеное молоко с водою.

УНДЕР и унтер Немецк. а морск. голланд. нижний, младший, под. Унтер или унтерофицер, первый военный чин, после звания рядового или ефрейтора. Унтерша, унтерофицерша, жена унтера. Унтерские галуны. Ему недавно пожаловано унтерство, он произведен в унтера. Каждый унтеришка нос подымает. В морск. артиллерии были ундерлейтенанты. Ундерзейль морск. жестокий ветер, дозволяющий нести только нижние паруса. Унтерласт м. морск. подтоварье, тес, подстилаемый в трюме под груз, от подмочки.

УНЕ и унее или унше нареч. церк. лучше. Уне есть единому человеку умрети за люди, Иоан. Унее ему было бы, аще жернов оселский облежал бы о выи его. Лук. Унший, лучший.

УНЕВЕЩАТИ, уневестить кого, кому, церк. сговорить, просватать, назначить супругою. Царицу Зою уневещает на брак, Никон Сродницу его уневести сыну своему, прилаг.. Уневестить себя Христу, говор. о девице, постричься, или вообще дать обет девства и богоугодной жизни. -ся, страдат. и возвр. по смыслу. Уневещенье, действ. по глаг. Уневещенье со младенчества водилось некогда у владетельных особ.

УНЕГИ, см. улеви.

УНЕЕ, см. уне.

УНЕСЕНЬЕ, унести и пр. см. уносить.

УНЖЕНКА ж. унжак м. барка (от р. Унжи) речное судно, длин. 25 саж. и бол. осадка 4 четверти грузу 18 до 27 тыс. пуд.

УНЗАТИ, унзнути церк. вонзаться, втыкаться, засесть, увязнуть. Унзе камень (пращевой) под шлемом его, ее чело его. Цар. Егда унзе ми терн. Псалтирь.

УНИВЕРСИТЕТ м. лат. высшая школа, учебное заведенье первой степени, по всем отраслям науки. -тетский совет - кафедра, профессорство. Универсальный, общий, всеобщий, вселенский. Универсал, грамота малороссийского гетмана.

УНИЖАТЬ, унизить что, понижать, опускать или делать ниже, убавлять высоты. | * - что, кого, бес славить, поругать, лишать достоинства, порицать и осуждать уважаемое другими. Завистливый все и всех унижает. Поступок этот унизал его в глазах добрых людей. -ся, страдат. и возвр. по смыслу. Унижая других, сам унижаешься. Он упал и унизился в общем мнении, когда его узнали ближе. | Унижаться перед кем, выказывать рабскую покорность, подличать, льстить, пролазничать; излишне смиряться, низкопоклонничать, уничижаться. Он до того унизился, что целует руку начальника. Униженье, действие унижающего. Надменности свойствено униженье других. Униженье врага тешит гордого победителя. | Состоянье униженного. Он теперь в унижении и в общем презрении. | Оскорбленье, всякая обида. Незаслуженное униженье горько, а заслуженное и того горче. | Состоянье униженного, уничиженье, крайнее смиренье, раболепство. Униженный, прич. кого унизили: униженный прилаг. смиренный, весьма покорный, раболепный. Униженная просьба, или униженное искательство. -ность, состоянье, свойство по глаг. Унижатель, -ница, унижающий что, кого. Унизительное обращенье, унижающее, оскорбительное или обидное. - поступок, унижающий в общем мнении.

УНИЗЫВАТЬ, унизить что, чем. усаживать, убирать, украшать низаньем, низанным убором. Кокошник, унизанный жемчугом. Унизать ризу дорогими каменьями. Вот листочки унизаны росинками. Ласточки расселись рядком на веревку, всю унизали! -ся, страдат. или возвр. по смыслу. Унизыванье длит. унизанье окончат. униз м. унизка ж. об. действие по глаг. Унизок м. и унизочек, вещица унизанная, напр. бисером. Унизыватель, унизатель. -ница, унизавший что-либо.

УНИМАТЬ, унять что, кого, остепенить, ограничить, усмирить, укротить, остановить, успокоить, угомонить. Ветру не уймешь. Насилу уняли пожар. Кровоточу унимают паутиною. Вольницу эту надо унять. Унять меч свой, стар. заключить мир. Бранить - не унять. И доброе слово не уймет злого. Лихости не уймешь благостью. Богатый врет - никто его уймет. Бабьи слезы, чем больние их унимать, тем хуже. Найми хвалить, не станет, уйми бранить - ославит. Сердитого унимать - пуще поднимать. Упрямый умрет - никто его уймет. Что за уряд, что отца-мать не унять! | В песн. взять, пригласить. Никто девицу гулять не уймет. | Редко говор. вм. убавить, отбавить. Уйми щей из чугуна, не ушли бы! -ся, страдат. или возвр. по смыслу. буря унимается. Когда этот сорванец уймется! Боль унимается, унялась, отпустила, стихла. Тогда вор уймется, когда головою поплатится. Как не уймется от питья, не уйдет от битья. | Унять что, пск. обнять, захватить или одолеть. Одному всей работы не унять. Униманье длит. унятие окончат. унимка ж. об. действие по глаг. | Унимка, солеварн. отворенье варницы, для охлажденья. Уем, уемка, уйма и пр. см. уймать. Унимательный, к униманью служащий. Унаматель м. -ница ж. унимщик, уимщик, уемщик, -щица, унимающий кого, что либо. Униматель ссоры, драки.

УНИНА ж. оренб. астрах. ук киргиз. стрела, стропильце кибиточное; круг подымается на унинах, при вязываемых к решетке. Унинннк собират. тальник, чернотал, род ветлы, из коей делают унины.

УНИСОН м. муз. в один голос, одногласие, когда все поют или играют одну ноту, один звук; унисонно, нареч.

УНИТ, унитский, униат, униатский.

УНИЧИЖАТЬ, уничижить кого, унижать, стыдить, уничтожать нравственным влияньем, уличая пристыжать и смирять этим, корить или позорить перед людьми. Уничижая других, и сам не возвысишься. Нежданная улика до того уничижила его, что наглость его внезапно исчезла. -ся, страдат. или возвр. по смыслу. Он перед старшим всегда уничижается, как Молчалин. Перед одним Создателем своим я уничижаюсь в прахе! Уничиженье, действие или состоянье по глаг. на ть и на ся. Уничиженость, состоянье уничиженного. -жительное обращенье. -тельность, качество по прилаг. Уничтожать, уничтожить кого, что, обратить в нет, в ничто, небытие, губить, рушить, разрушать, сокрушать, испровергать, разорять, изводить, истреблять; | отменять закон, при казанье; | *лишать богатства, почестей, сана, власти, влияния, уваженья людей и пр. унижать, уничижать. Опять пожар уничтожил несчастный город! Войско разбито и уничтожено, рассеяно. Завод этот уничтожен, упразднен. Уничтожить завещанье или довереность, отменить. Когда ж хотелось уничтожить ему соперников своих - как он язвительно злословил! Пушкин. Червь уничтожает посевы. -ся, страдат. и возвр. по смыслу речи. Заемное письмо, по уплате, уничтожается, или наддирается. Не только все живое, и самый камень постепенно уничтожается, вернее, пере рождается. Есть люди, полагающее, что человек, умирая, уничтожается, перестает быть личностью, исчезает. Уничтоженье, действ. по знач. глаг. Уничтожительный указ, отменяющий. Уничтожитель, -ница, уничтожающий что либо.

УНИШНУТЬ, замолчать, утихнуть, о шуме. боли и пр.

УНИЯ ж. лат. православные, признавшие папство, под видом соединенья западной и восточной церквей. Униятство осталось еще в Польше, а в западных губерниях оно уже упразднилось. Уния(а)т, уния(а)тка, унит, унитка, принявший это исповедание. Уния(а)тский, унитский монастырь.

УНОВЛЯТЬ, уновить что, об(по)новить, отделать заново, исправить; малоупотр. -ся, страдат. и возвр. Месяц уновился. Уновить пиво, пск. подновить хмелем, приголовком. Уновить обнову, твер. Уновленье, действ. по глаг.

УНОЖЬЕ ср. изножье, место подлС ног. Уножье арх. дощатая постилка в карбасе.

УНОЗИТЬ ногу, занозить; | унозить багор, воткнуть увязить. -ся, страдат.

УНОРАВЛИВАТЬ и уноровлять, уноровить что, сно(прино)равливать, потрафлять, пригонять, ладить, сображаясь с чем, угождать, улучать, сделать вмеру, к поре, кстати, влад. На него не уноровишь, не угадаешь, не угодишь. Как раз уноровил к обеду приехать. Для посева уноравливай погоду. Не уноровишь сапогов, так прикинут. Мальчишка уноровил воробышка, или уноровил камнем в воробья. Тут часу не уноровишь, досугу. На людей лапти плетут, и то ино не угождают; а девкой не уноровишь. -ся, страдат. и возвр. по смыслу. Насыпь под чугунку уноравливается так, чтобы не было крутых подъемов. Они к этому делу уноровились, приметались, приспособились, приобыкли. Уноравливанье ср. длит. уноровленье ср. об. также уноров м. уноровка ж. об. действ. по знач. глаг. Уноровный, уноровчивый вологодск. перм. уноровит(ст)ый пск. твер. услужливый, угодливый, сно(при)норовчивый, догадливый, расторопный. Уноравливатель, уноровлятель, уноровитель, -ница, уноровщик, -щица. сноровщик, приноровщик, пригонщик, приладчик.

УНОРИТЬ что, твер. отыскать, найти ища, роясь.

УНОРОВИТЬ и пр. см. уноравливать.

УНОСИТЬ что, унесть и унести, унашивать; переносить, носить с одного места на другое; уходя, брать с собою, захватить; противопол. приносить. | Снести, украсть. | О стихиях и др. силах, увлекать, уволочить, утащить, умчать. Коршун утенка унес! Унесите вы отсюда хлам этот! уберите. Кто унес газеты? взял. Избы на руках не унесешь, от пожару. Унеси ты мое горе, быстра реченька, с собой! песня. Тучи уносит ветром, угоняет. * Думка унесла меня за тридевять земель! Что на этом свете уготовишь, то и с собой унесешь. Берег водой уносит, сносить, урывает или отмывает. Бурей снесло крышу, а часть и вовсе унесло. Лошади унесли! бьют, понесли, умчали повозку. Унеси Бог коня и меня. Все одно, что украл, что так унес. -ся, страдат. и возвр. по смыслу. Улья назиму уносятся во мшеник. Озерной ладожский лед уносится Невой в море. Голубь под облака унесся, чуть видно! Уношенье длит. унесенье окончат. унос м. уноска ж. об. действ. по глаг. Он попался в уносе, в краже. | Унос, в упряжи четверней, вынос, постромки передней пары. | Унос, уносный, уносливый работник, арх. старательный и ражий, дюжий. Уносная упряжь. Уносный ветер, от берега. Уносный мыс, берег, остров, арх. потопляемый, и по частям срываемый водой. | Уносливый или уносчивый конь, горячий, которого надо держать строго; охочий носить, мчаться своевольно, не слушаясь возжей и поводьев. Уносистый, шибкий, быстрый на унос. Унощик, - щица, унесший что-либо. | У нашивать, уносить кого, вы(про)носить в утробе своей до срока.


В. Даль УНОЧИЛА-УРЯЖАТЬ

УНОЧИЛА-УРЯЖАТЬ

УНОЧИЛА нас ноченька, застигла, накрыла на пути. Уночились мы, запоздали, ночь настигла, заночевали.

УНОША, уность, юноша, юность, стар.

УНТЕР и пр. см. ундер.

УНТЫ ж. мн. сиб. хутулы, бахилы, сапоги из замшевой оленины, конины, барловины; | вологодск. суконная теплая обувь.

УНУЖДИТЬСЯ вор. перенести нужу, по(пере)терпеть.

УНУК м. унука, ж. стар. южн. и зап. внук, внука.

УНЦИЯ ж. унць м. двенадцатая доля аптекарского фунта, или *1/16 гражданского, 8 драхм.

УНШИЙ, см. уне.

УНЫВАТЬ, уныть, грустить безнадежно, падать ду хом, робеть, отчаиваться, терять всякую бодрость и надежду, не находить ни в чем утешенья. Кичливый в счастии, в бедствиях унывает. В засуху вся природа унывает, блекнет, обмирает. В беде не унывай, на Бога уповай. Не унывает, кто на Бога уповает. Унывный, унылый, унывающий, унывший; грустный, печальный, горегорький. Унывный, унылый голос, песня, лицо. Унылая природа песчаных степей. Опомнимся, но поздно, и уныло глядим назад! Пушкин. Унывность, унылость, уныние, состоянье и свойство по прилаг.

УНЫРИВАТЬ, унырнуть, уйти, скрыться, спастись нырнув. Гагара уныривает из-под выстрела кремневого ружья, увидав вспышку, но из-под пистонного, не успевает унырнуть. Уныриванье ср. уныр м. унырка ж. действ. по глаг. Уныряться, уходиться, утомиться ныряя.

УНЫТЬ, см. умывать.

УНЯНЧИТЬ кого, уходить. Унянчили дитятко, что не пикнуло!

УНЯТЬ, см. унимать.

УПАВАН камч. подол, подзар, кайма у кухлянки.

УПАГИ м. мн. костр. сапоги из белой кожи (т. е. упаки?).

УПАДАТЬ, упасть или кур. упануть откуда, свалиться, быть у(об)ронену, срониться, лишась своей поддержки, подпоры; пасть. Упал-то больно, да встал здорово! Кабы знал, где упасть, так бы соломки подостлал. Упади, да встань, поправь ошибку свою. Кто ада и небес едва не досягал - упал! Дмитр. Ружье это хорошо бьет: с полки упало, семь горшков разбило! Забор упал. Коли упал, так целуй мать сыру землю, да становись на ноги. Упасть под ветер, морск. быть снесенным. | *Понижаться, опускаться, сбывать, умаляться, слабеть, ухудшаться, разрушаться. Давно ли царства упадали, при громах силы роковой? Пушкин. Барометр упал, ртуть понизилась. Вода упадает, сбывает, сливает. Торговля все упадает. Слава его много упала. Курс упал, цены упадают. Упадать духом, терять бодрость. Упаданье длит. упаденье окончат. упад м. об. состн. по глаг. Хохотать, бегать до-упаду, до устали, изнеможенья. Ронить кого упадом, в борьбе, припав внезапно на колено, перекинуть нзлегшаго противника через себя. Упадок, иногда упадка ж. упад в переноси. знач. Упадок промыслов и застой торговли. Больной в крайнем упадке сил. Упадок духа, отчаянье. Перед судом не с упадкой говорит, стихер, бодро, смело. | Упадок, во-сиб. падеж, валеж скота, | Цены на хлеб упадчивы, ненадежны, легко могут упасть. Упадь ж. арх. падаль, стерва, палой, дохлый скоть. | том. падь, падина или пропасть. Упаль ж. самые грубые очески от пеньки, пополам с кострыкой. Упалая скотина, павшая, издохшая. Упалой зверь, охотнч. припавший, залегший, притаившийся. Упалое место, убылое, праздное, незанятое, вакантное. Упалая вода, низкая, убылая. Упадышь, ветробойный, упавший с дерева плод. Упал рыбы, убыль.

УПАИВАТЬ, упоить кого, напоить, поить допьяна.То и хозяин, что всех гостей упоил! *Упоенный радостью, восторгом. -ся, страдат. и возвр. по смыслу. Упаиванье, упоенье, упой., упойка, действ. по глаг. В упой напоил! | Упой, см. на своем месте. | *Упоенье, восхищенье, восторг, нравстве ное, духовное охмеленье. Упойный, упоительный, охмеляющий, опьяняющий; приводящий в упоенье. Экой бедовый, упойный мед! Упаиватель, упоитель, -ница, упойщик, -щица, кто упаивает, упоил кого. Упоять кого, и церк. упоевати, поить, напоять жаждого, давать кому пить; | упаивать, упоить; | *поливать, одождять, наводнять, увлажнять. Брозды ея (земли) упой, умножи жита ея! Пслт. УПАИВАТЬ, упаять ванну, запаять повсюду, где нужно, кругом, где худо. -ся, страдат. Упаинванье, упаянье, упой (как и припой), упайка, действ. по глаг.

УПАКАТЬ с кем, на кого, пск. твер. угодить, приноровиться, примениться, уноровить. С ним жить не упакаешь, не сладишь, не уживешься. На него никто, ничем не упакает. | - в кого, во что, угодить, уноровить, попасть. Стрелил, да не упакал! Упаки м. мн. новг. вологодск. арх. мужичьи сапоги, с грубыми, сыромятными голенищами, иногда в роде грубых котов; обутки, струсни, уледи, сиб. бахилы; тяжелые, неуклюжие, рабочие сапожища; в вологодск. валены, катанки, иногда и суконная обувь, в роде котов, кенг; упаки, вязаные нз свиного пуха, зовутся волосяники. Упаковатый вологодск. нескладный, неуклюжий, несуразный, неловкий, оляповатый, грубой работы.

УПАКОВЫВАТЬ, упаковать что, Немецк. укладывать вещи, для отсылки, перевозки; завертывать и складывать в ящики, бочки, в тюки, и увязывать. -ся, быть упаковану; | укладывать свой товар. -выванье, -ванье, упаковка, действ. по глаг., уборка и укладка. Упаковщик, -щица, укладчик.

УПАЛЗЫВАТЬ или уползать, уползти или уполозть, противопол. приползти: уходить, удаляться ползком, ползучи, пресмыкаясь. Жук в норку уполз. Бей змею, уползет! Так избили бедняка, что едва уполз, уволокся. Упалзыванье, -занье длит. уползенье окончат. действ. по глаг. Ушел уползом, ползком. Уползень новг. поползень, ребенок ползун. | Кто уполз куда.

УПАЛОЙ, упаль, см. упадать.

УПАМЯТЫВАТЬ неокнчат. упамятовать окончат. что, удержать в памяти, памятовать, помнить, упомнить. -ся, бэлч. остаться в памяти, упомниться. Упамяты(о)ванье, действ. по глаг. Упамятчивый человек, упамятчик, -чица, у кого память хороша, и притом внимательный; памятливый, противопол. забывчивый, рассеянный. См. упоминать.

УПАНУТЬ, см. упадать.

УПАРИВАТЬ, упарить что, разварить, размягчить паром, в пару, влагой и теплом. Упарить варево, уварить, дать выстояться в вольном духу, дать упреть, дать укипеть исподволь. Упарить больную ногу в бане, выдержать ее в жарком пару. | Упарать кого, вогнать в сильный пот или в испарину. Лошадку-то больно упарили, вся в мыле. Упарил меня ныне допрос в суде, так все и кидало в жар! -ся, быть упарену; | упарить самого себя в бане; | вспотеть сильно, особн. от работы, взопреть. Сладка калина, как хорошо упарится. Упарился я на пашне, пересаживая соху через пни да коренья! Моя тройка под курьером упарилась. Упариванье, упаренье, упарь, уп-арка, действ, по знач. глаг. Упара пск. зеленый, паренный корм для скота. Упарная репа. паренная. Банька упарчава.

УПАРХИВАТЬ, упорхать, упорхнуть, порхая удалиться, улететь. Плиска, мотылек, стрекоза упорхнула.

УПАСАТЬ, упасти и упасть что, уберечь, устеречь, усторожить; соблюсти, о(со)хранить. Упасти стадо от волков. Собаки упасают а пастух не упас бы. Иже упасет люди моя, Матф. Что душа упасла, то и на тот свет понесла. | арх. припасти, приготовить, накопить к чему заране. Я вот вечерошнего молочка упасла, покушай! Много ль солоду упасено у вас? Упаси Бог! сохрани, защити, помилуй; или: не дай Бог этого! Ой ты упасённый мой, упасёночек, ласка матери, убереженный, выхоленный. Что упасешь, то и с собой унесешь, на тот свет. -ся, -сь, страдат. и возвр. На всяк час греха не упасешься. От беды не упасешься. От греха нс уйдешь, от беды не упасешься. Упасанье длит. упасенье окончат. упась м. упаска ж. об. действ. по глаг. Упаса(и)тель м. -ница ж. упащик, -щица, упасший что, кого-либо. Упасок, кого упасли, уберегли, сохранили в целости. Упаствити кого, церк. упасти в пастве своей.

УПАСТЬ, см. упадать и упасать.

УПАТОЧИТЬ кого, южн. умаять, упарить до поту, употить. -ся, страдат. и возвр. по смыслу.

УПАХИВАТЬ, упахать землю, вспахать путно, хорошо, пахать довольно глубоко, частыми бороздами, без огрехов, а где надо, и перепахать, передвоить, распушить землю. Чтоб крестьяне пашню упахивали гораздо, и мягко, и не через борозду, стар. Этой земли не упашешь, одна глина. -ся, быть упахану. | Утомиться пашнею. Упахалась лошадка. Упахиванье длит. упаханье окончат. Упашка ж. об. действ. по глаг. Хлеб упашку любит. Это упашная десятинка.

УПАЧИ, см. упаки; кажется это одно из многих слов, попавших в Словарь Академии ошибкою: упаги, вернее упаки, прочтено за упачи.

УПАШКА и пр. см. упахивать.

УПЕВАТЬ? на кого, вологодск. плакаться, жаловаться, пенять, винить. На людей не упевай, а на Бога уповай.

УПЕГАТЬСЯ, упежиться? вят. умаяться, умучиться.

УПЕКАТЬ, упечь хлебы, коровай, выпечь, допечь хорошо, сполна, дать дойти. Хлеб сыроват, не упечен. | - *кого, куда, сбыть, сослать, засадить, отправить против воли. Голова зол на него, куда-нибудь да упечет. Его в солдаты упекли. -ся, быть упекаему, печься до поспелости; | убывать по весу, от печенья. Супроти муки, хлеб припекается, а супроти теста, упекается. Упеканье ср. длит. упеченье окончат. упёк м. упека ж. об. действ. по глаг. В этом хлебе упек хорош, в самый раз, впору. | Упёк, убыль в весе, от печенья. Упек в тесте бывает, а в муке спорынья, припек, упека не бывает. | Упёка, сиб. припека, солнопёк, зной. | шуточн. опека. Он в упеку попал. Упекатель, -ница, упекший кого куда-либо. Упечный угол, у печи, печной, печь-угол.

УПЕЛЕЖИВАТЬ, упеледить овин, укрыть, ухитить пеледы, стены. -ся, страдат. Упележиванье, -женье, упеледка, действие по глаг.

УПЕЛЕНЫВАТЬ, упеленать ребенка, пеленать, запеленать, повить, завернув в пеленки, обмотать свивальником. -ся, страдат. возвр. по смыслу. Гусеничка упеленалась стала личинкою. Упеленыванье (пеленанье), упеленанье, действ. по глаг. Упеленщик, -щица, за(у)пелемвший кого.

УПЕНИВАТЬ, упенить коня, умылить, взмылить, вспенить ездой. -ся, страдат. Упенить бороду, намылить.

УПЕПЕЛЯТЬ, упепелить край, усыпать пеплом; выжечь селенья, города. -ся, страдат. Упепеленье, действ. по глаг.

УПЕРЕЖИВАТЬ и упережить, упередить кого, опередить; упередить; предупреждать; бол. в знач. поспевать прежде, наперед других. Упреждать, упредить кого, сделать что, успеть в чем или куда наперед. | Предупреждать, предварять; говорить, объявить о чем наперед или предуведомить. | Поспевать или наставать раньше срока. Он уплатою долга упредил срок. -ся, страдат. Упрежденье, действие по глаг. Упрежденье равноденствия, раньшее наставанье его, от колебанья земной оси. Упреждатель, упредитель, -ница, упредивший кого, или что. Упредительный, упреждающий что-либо; настающий ранее срока; упреждающий просьбы, отгадывающий желанья, услужливый. -ность, свойство, качество это. Упередь пск. наперед, вперед прежде.

УПЕРЕТЬ, см. упирать.

УПЕРШИ южн. зап. твр- ржв. впервые, в первый раз.

УПЕРЫ? м. мн. донск. ластовицы в рубахе.

УПЕСТОВАТЬ ребенка, угомонить пестуя, укачать, убаюкать, усыпить. Упестовали на вечный покой.

УПЕСТРЯТЬ и упещрять, упестрить что, испещрять, делать пестрым. Луга упестрены цветами. Не упестрила его оспа! -ся, страдат. и возвр. по смыслу. Упестренье, действ. по знач. глаг. Упестритель, -ница, у(ис)пестривший что-либо.

УПЕТАТЬ кого, яросл. вологодск. вят. арх. тамб. кур.и пр. упехтать костр. из(за)мучить, замаять; уморить, доконать, покончить, порешить, уходить, потерять (кого), упрятать, погубить. Как он лошадь-то упетал! А где же собака ваша? Упетали ее стала кур душить. -ся, страдат. или возвр. по смыслу речи. Упетался я за лошадью! устал, выбился из сил., Упеточить сиб. то же; заточить, сослать.

УПЕЧАТЫВАТЬ; упечатовать или упечатать что, опечатать, запечатать кругом, приложить к чему много печатей. | Убрать, уместить печатным набором. Этого не упечатаешь на странице. -ся, быть упечатану. Упечатыванье, упечатанье, упечатка, действ. по глаг. Упечь ж. пск. припечье, припечек, лежанка или лавка у печи. Сидит дед на упечи.

УПЕЧЬ, см. упекать.

УПЕЩРЯТЬ, см. упестрять.

УПИВАТЬ, упить чего, отпивать, убавлять питьем. Пива много упили, только малость осталось. -ся, быть упиту, отпиту. | Напиваться хмельного допьяна. Пей, да не упивайся: станешь упиваться, опьешься! Не упиваясь вином, будешь покрепче умом. Упиванье, дейст, по глаг. Упивоха пск. пьяница.

УПИКАТЬ деньги, перм. упетать, просадить, размотать.

УПИЛИВАТЬ, упилить что, чего, убавить, отпилив. -ся, страдат. Упиливанье, упиленье, упиль, упилка, действ. по глаг.

УПИНАТЬ, упнуть или упирать, упереть, упирывать; южн. зап. уперти что, во что, уставить одну вещь концом в другую, дать ей твердую опорную точку, опереть, приставить распирая, нагнетая. Упри подставку в зарубку столба, да снизу подбей ее клином, забор и выпрямится. Ноги стропил уперты в гнезда матиц (балок). *Ну что упнул глаза в землю? Что ходишь, упнув руки в боки? *Я ему это упру в глаза! попрекну, укорю его. | Который упрет по писанию, будем в той вере, летпс., кто противника в тупик поставить. Упирать печать или печатью, давить, налегать. *Упирать на слова, настоятельно указывать. -ся, страдат. и возвр. по смыслу; | *упрямиться, противиться упорно. Пасынки, подпоры упираются вкось. Упрись хорошенько ногами, да дерни, тяни! Упираться на барке шестами, шеститься, идти на шестах. Пьяного тащи, а он упирается! Ни на что нейдет, уперся на своем! Уперся рогами в стену, как бык, да и стоит, упрям. Чем долго упираться, лучше сразу податься. Упнулся в пень, да и стоит день. Косноязычен упинается в речи. | Упереть что, куда, утащить, унести громоздкое, утаранить, уволокти. Упиранье, упинанье, упнутие, упин или упинка, упир, упирка, упор, упорка, действ. по глаг. на ть и на ся. | Упор, упорка, укропа, подпорка, подставка, поддержка. Хоть с упинкой, да идет осел. Без упирки ветром свалит. Плотина, пересыпь, для упору волненью. Округло выкаченное основанье маяка дает менее, упору волнам, они легче вскатываются. Идти упор, на шестах, в лодке. Упор земли выпер стену, упором выперло ее, давленьем. Упоры под судном, на ста пеле, подпоры. Придти, стать в упор, вупор, вплоть, впритык, вприпор. Выстрелить в кого вупор, приставив дуло. В упир моржа стрелил! арх. Упор к лыжам, шест с кружком или обручем, которым упираются. | Упор или упорная точка, точка, о которую сила упирается, недвижная. Упорная точка под рычагом, точка перечапа, перевеса. Дайте мне упор и я землю в оси ее сворочу! Архимед. Упорное теченье, ве тер, сильный, одолевающий. - человек, твердый, стойкий, настоятельный; упрямый, строптивый, непослушный. Упирный, упорный крюк, багор или шест. Упорковые подклинки. Упорочныя заплечики, планки. Упирочное гнездо. Упорность ж. упорство ср. состояние и свойство, качество по прилаг.т. Упорность более мертвая сила, страдательное состояние, косность, неуступчивость вещества; упорство. строптивость, тупое упрямство. Упирательство, упорство. Упира арх. Упорь м. каз. упорный, упрямый, стропотный человек; упорник, то же. Жесток упорник, Быт. | Упорник. Упирник или упиральник м. подпорка, сторожек в ловушке, все что ставится для упору, поддержки. Упорствовать, упрямиться, упираться, строптивиться, стоять упорно на своем, не уступать, тупо, упрямо противиться. -вованье ср. действие или состоянье по глаг. Упорничать, упорствовать всегда и во всем. -чанье, действ. по знач. глаг. Упорливый, -чивый человек, упорного нрава, обыка, -ливость, -чивость, свойство это. Упорный, упорчивый в отделке камень, твердый, или трудно поддающийся обделке. Упиратель, -ница, упирающий чем, во что. Упорщик, -щица, упорник, строптивец, упрямец. Упирок, -рочек м. Упирочка ж. упорка, подпорка, подставка, кулак или язычек, в машинах, для задержки хода, упорник.

УПИРЕД нареч. южн. зап. вперед, наперед.

УПИРЬ, см. упырь.

УПИСЫВАТЬ, уписать что, на чем, уместить, убрать письмом. Я с печатного страницу в страницу уписываю. Упиши письмо это на листе, сшивать два листа не идет. | Уписать весь потолок разводами, расписать живописью, умалевать. | - что, жадно есть, поедать. Так уписывает, что за ушами трещит (пищит)! Ему говори, а он знай уписывает! -ся, быть уписану. Уписыванье дл, уписанье окончат. уписка ж. об. действ. по глаг.Уписистый почерк, рука, убористый, плотный, тесный. У меня такие упищики есть, что все упишут.

УПИТАТЬ, -ся новг. упетать, -ся.

УПИТЫВАТЬ, упитать кого, питать вдоволь, обильно, откормить, утучнить насыщая. Упитанный телец. -ся, страдат. и возвр. по смыслу. Упитыванье длит. упитанье окончат. действ. по знач. глаг. Упитыватель, упитатель, -ница, упитавший кого.

УПИТЬ, -ся, см. упивать.

УПИХИВАТЬ (упехивать), упи(е)хать, упи(е)хнуть что, во что-либо, впихивать, запихивать, умещать пихая, забивая, уминая. -ся, страдат. Упихиванье, упих, упёх, действ. по глаг.

УПИЧКАТЬ ребенка сластями, закормить. | Что было, все упичкал, съел. | новг. замарать, запачкать. -ся новг. замараться.

УПЛАКАТЬ что, у кого, выплакать, вымолить слезами. -ся, выплакаться, поплакать вдоволь.

УПЛАСТЫВАТЬ, упластать и упластовать что. чем, устлать пластами, пластинами. Обочины дорожек устланы дерном, муравой. -ся, страдат. Упластыванье длит. упластованье, упластанье окончат. упластовка, упластка ж. об. действ. по глаг.

УПЛАЧИВАТЬ, уплатать что, южн. зап. заплатать, наложить заплаты. Уплаты пск. твер. подметки под сапоги. УПЛАЧИВАТЬ, уплатить что, кому, заплатить, выплатить, отдать долг, следующую кому плату. Не уплатив старых долгов, да новых наделал. -ся, быть уплачену. Уплачиванье длит. уплата ж. об. действ. по глаг. Для уплаты долгу - идти на Волгу! в бурлаки. За не уплату долгов в остроге сидит. Уплатный капитал, для уплаты им назначенный. - долг, оплатный, который можно уплатить доходами. Уплатчивый забиратель, исправный плательщик. Уплатчик, -чица, уплативший что-либо.

УПЛЕВЫВАТЬ, уплевать пол, ковер, заплевать.

УПЛЕМЯШИТЬ кого, принять в племянники.

УПЛЕСКИВАТЬ, уплескать, уплеснуть что, чем, улить плеща. | - чего, убавить плеская, плеснуть, отплескать. -ся, страдат. | Залиться, заплескаться. Уплескиванье длит. уплесканье окончат. уплеск м. об. действ. по глаг. | Уплеск, уплески мн. заплеск, береговая полоса, на которую сягает волна, и самый предел, черта эта. Ехать уплеском, заплесками.

УПЛЕТАТЬ, уплести и уплесть что, чем, оплетать, увивать, покрывать плетеньем; | - что, плести туго, плотно. Уплести косу. | - что, во что, потребить на плетенье. Что было лыку, все уплел, еще и не стало. Плющ всю решетку уплел, увил, заткал. | *Уходить спешно, бежать, торопиться идучи, дать тягу. Я за ним, а он то уплетает от меня! Зайчишка во все лопатки уплетает! | *Жадно есть, пожирать, много или спешно есть, оплетать. -ся, страдат. Пускай концы подлиннее, ведь уплетутся, укоротятся от плетенья. | *Уходить кой-как, с трудом, плетясь. Насилу я уплёлся. От него, того и гляди, не уплетешься, ног не унесешь! Не на своих ногах уплелся домой, ушел. Уплетанье длит. уплетенье ок, уплеть м. Уплетка ж. об. действ. по глаг. | Уплеть, плетенка, обнимающая что-либо, напр. флягу. | Уплеть, косоплетка, гайтан или ленточка в косу. Уплетный. к уплету относящийся. Уплетчивые едоки. Уплетатель, уплетальщик м. -щица ж. или уплетчик, -чица, оплетник, оплетающий стулья, бутыли и пр. | Уплетатель, уплетала об. прыткий на ногах беглец: | оплетала, жадный едок и обжора.

УПЛОЖАТЬ, уплодить землю, угобзать, делать плодородною, плодоносною, уплодотворять, -рить, то же. -ся, страдат. Упложенье, уплодотворенье, действ. по глаг.

УПЛОШИТЬСЯ, сделаться, стать плоше. Дела наши уплошились.

УПЛУТОВАТЬ что, приобрести плутовски. Он у меня уплутовал часть хлеба, при молотьбе.

УПЛЫВАТЬ, уплыть откуда, куда, уходить пловом, плы(о)вучи, вплавь, или на судне, лодке; | *миновать, скрыться, удалиться. Сидели гуси, да уплыли. Уплыл пароход, в Саратов ушел. Уплыло то времячко! Год по-году, уплывает. Уплыванье, уплытие, действие по глаг. Уплылой, уплывший. Уплынь, в-уплынь, вплавь, пловом. Уплынь пустился.

УПНУТЬ, см. упинать.

УПОВАН м. камч. подзор, край подола, полоса в ладонь, пришиваемая к подолу куклянки, белая кайма, и шитый околыш.

УПОВАТЬ на кого, твердо надеяться, ждать с уверенностью, полагаться, ничем не смущаясь. Уповайте на Господа, Псалтирь. На Бога уповай, а без дела не бывай. На Бога уповай, да сам не плошай. На Бога уповай, а от добрых людей не отставай. Упоанье, надея, надеж(д)а, увереность, покойная и твердая вера в ожидаемое. Упование мое на Бога. Псалтирь. Яко ты. Господи, упование мое! Псалтирь. Упователь, -ница, уповающий на что. -ный, вероятный, чего можно ожидать и надеяться. Упо вательный исход дела такой-то. Уповательно он еще будет, вероятно, кажется, авось.

УПОВЕДАТЬ, уповестить что, пск. новг. оповедать, оповестить. Уповедь ж. пск. твер. завет, завещанье.

УПОВИТЬ дитя, песня. повить, спеленать свивальником.

УПОВОД м. иногда уповодь ж. сев. вост. упой пенз. упруг влад. срок, время, в несколько часов, 2 до 4 часов. Сделать, сбегать в уповод. | Время работы в один прием, от выти до выти, до еды и роздыху. Зимний рабочий день делится на два уповода, летний на три, иногда на четыре, особ. у ленивых, у которых и самые уповоды короче. Первый уповод, от восхода и завтрака до обеда (8 или 9 часов); второй, от обеда до паужина (2-3 часа); третий, до заката; или перв. от восхода до завтрака; втр. от завтрака до обеда; трт. до паужины; чтврт. до заката и ужина. | В езде, уповод, упряжка, перегон, конец, сколько проедешь не кормя, 20, 30 верст. В три уповода дойдешь до города, в один день, в два роздыха. Уповодом города не берут, сразу. Рыбки да рябки - терять уповодки, новг. охота и потешка губить время. Выти-то долгие, а уповоды короткие. Уповодничать есть и отдыхать после работы. Уповодный, к сему относящ.

УПОДЛИТЬ кого, развратить, сделать подлым. -ся, страдат. и возвр.

УПОДОБЛЯТЬ, уподобить что, чему, сличать, прикладывать, сравнивать, находить сходство, подобие, разницу. Уподоблю его мужу мудру. Матф. Истину уподобляют свету, как добро теплу. -ся, страдат. и возвр. по смыслу. Обморок уподобляется смерти. Этот человек уподобился скоту. Уподобленье, действ. по знач. глаг. Уподобительное сравнение. Я говорю уподобительно, приводя подобия, сходства, сравненья, иносказательно, переносно. Уподобать кого, кур. сподобить малорос. понравить, полюбить; -ся, полюбиться.

УПОДЧИВАТЬ, см. употчивать.

УПОЕВАТЬ, упоенье, см. упаивать.

УПОИТЬ, см. упаивать.

УПОЙ м. ремень, которым связаны головки хомутных клешней; концы, под шеей, скрепляются супонью. | пенз. уповод.

УПОКИ, см. упаки.

УПОКОЕВАТЬ (упокоивать), упокоить кого, доставлять покой, спокойствие, успокоенье; призреть, дать приют. Дети на возрасте упокоевают родителей. Благодарим за ночлег, за хлебсоль, упокоили нас! | Сокротить, убить. Больную лошадь упокоили, пристрелили. Смерть упокоевает. Наказуй детей в юности, упокоят тя на старости. -ся, страдат. и возвр. по смыслу. Да упокоятся кости его, аки жернов мельничный! Упокоенье, упокой, действ. по глаг. | Состоянье по глаг. Он ушел на упокоенье в монастырь, на покой, спокойствие. Еже было творите отроку моему, то сам есмь творил, не дая себе упокоя, Мнмх. Молимся за упокой души усопших. От детей никакого упокою нет, новг. | пск. твер. тул. тамб. покой, комната, горница. Первый блин за упокой (на масляне). Мир праху, костям, упокой! Мертвому вечная память; дураку со святыми упокой; Упокойный, покойный, спокойный, затишный и приютный. Упокойное (место), кладбище. Упокойник, -ница вор. ниж. арх. покойник, умерший. Упокоительный, упокойный, успокоивающий, покоящий. Упокойчивый хозяин. Упокойливый нрав, человпк, кроткий. Упокоиватель, упокоитель, -ница, упокоивший кого-либо.

УПОЛ, см. уполовлять.

УПОЛЕСОВАТЬ что, арх. добыть на лесованье, зверованье, на промысле; | *добыть что-либо, кончить выгодно дело.

УПОЛЗАТЬ уползти, см. упалзывать.

УПОЛНОМОЧИВАТЬ, -мочить кого, на что, давать от себя полномочие, власть за себя, доверить дело, поручить словесно или законною, письменною довереностью. Уполномочивают условно, или сполна, неограничено, передавая кому всю власть свою над чем. -ся, страдат. -мочиванье, -моченье, действ. по глаг. -мочиватель, -мочитель, -ница, уполномочивший кого, в чем, на что-либо.

УПОЛОВЛЯТЬ, уполовить и уполовить, уполовинить что, уполыхнуть пск. разделить пополам, отбавить, взять половину. Частие пирушки уполовляют полушки (сочиненная?). Иногда вообще убавить. -ся, страдат. Уполовленье ср. упол м. уполы мн. костр. действ. по глаг. | Упол, уполы, что снято со щей или варева уполовником; пена, жир, или вообще отбавка. Уполовник м. уполовня ж. новг. поваренка, чумичка, ковш на долгой рукоятке, черпачек у стряпух, коим мешают варево, и убавляют, сливают, чтобы оно не ушло. Уполовень и уполовник? твер. половик, постилка под ноги у порога, в избе. Он на все горшки уполовник (сплетник).

УПОЛОХ м. тамб. сполох, всполох, набат, тревога или испуг, суматоха, суетня. Уполошитися стар. испугаться, встревожиться. Мстислав бо от уности навыкл бяше не уполошитися никогоже, летпс.

УПОЛЬЗОВАТЬ кому, принести пользу; кого, уврачевать, излечить, исцелить, помочь. Не упользуют имения в день ярости, Притч. -ся, излечиться; | шуточн. упиться.

УПОМИНАТЬ, упомянуть о чем, помянуть, сказать, коснуться, напомнить кстати, к слову; сказать мимоходом, слегка, коротко. Древние бытописатели едва упоминают о нынешней Руси. Не упоминай ему об этом деле, не поминай, не на(вс)поминай. -ся, быть помянуту. Упоминанье и упоминовенье, упомянутие однократн. упомин м. упоминка ж. об. действ. по глаг. Упомянутый, прич. вышеупомянутый, помянутый, о чем говорилось, поминалось наперед. Упоминатель, -ница, упоминалыцик, упоминщик м. -щица ж. упоминавший о чем. Упоминальный, -нательный, к сему относящс. Упомнать что, упамятовать, удержать в памяти, помнить, незабыть; | южн. новорос. забыть, позабыть, запамятовать. -ся, остаться в памяти. Хорошо, кабы дело не позабылось, а упомнилось. Упомянуха пск. вспоминанье; напоминанье.

УПОРИТЬ, угадать, поспеть впору, не обранив и не опоздав. Упорить кого, где, застать, захватить. Упораться южн. зап. управиться.

УПОРНЫЙИ пр. см. упирать.

УПОРОМИТЬ что, перм. прибрать, спрятать громоздкую вещь. -ся, страдат. | Убраться, отделаться, кончить.

УПОРОСАЯ свинья, пск. твер. супоросая.

УПОРСТВО, упори пр. см. упирать.

УПОРХНУТЬ, см. упархивать.

УПОСЛЕЖИВАТЬ и упослеждать, упоследить кого, польск. обижать, унижать, ставить последним; | - чем, медлить, мешкать, запаздывать. Не упослеждать никого, кроме прямо недостойных, заводск. Он упослеживает ответами, то же.

УПОТЕТЬ, см. употить.

УПОТИТЬ лошадь, запотить, вогнать в пот, в мыло, согреть, заставить ее употеть, вспотеть. Употелый не купайся!

УПОТРЕБЛЯТЬ, употребить что, потребить, обращать в дело, извести на что, издержать на потребу. Лыко употребляют на лапти, оно идет на это. Он каникулы дельно употребил, занимался. Употреблять что во зло, вредить другим данными средствами, свободою. Употреблять лекарство, принимать его, пользоваться им. -ся, страдат. Народные слова, и речи редко употребляются нами, мы им часто предпочитаем чужие. Употребленье, употреба, действ. по глаг. | Обык, обычаи, заведенье, обыкновенье или обиход, что принято обиходом. Употребитель, -ница, потребитель чего. -ное слово, которое в ходу, обиходное; -ность, свойство по прилаг.т.

УПОТЧИВАТЬ кого, потчивать донельзя, вволю, угостить, почтить, почествовать вдоволь. Его с утра употчивали, упоили. Он сам употчивался, напился. -ванье, действ. по знач. глаг.

УПОЯТЬ, см. упаивать.

УПРАВЛЯТЬ, управить чем, править, давая ход, направленье; распоряжать, -ся, заведывать, быть хозяином, распорядителем чего, порядничать. Государь управляет народом, государством; министры управляют, каждый своею частью. Именьем этим управляет староста, он из крестьян. Безумным человеком управляют страсти. Управлять лошадьми, судном, рулем, давать направленье, заставлять идти правым, нужным путем. Управить говорится только в знач. направить, почему принимает винт. пад. Управить судно в стрежень. Управить пушку на щит, навести, нацелить. Управать кого. урл-казч. исповедать и приобщить перед смертью, напутствовать. Управить душу (чью), стар. завещать в церковь именье, на помин души его. Не управишь собою, не управишь и другим. Кто сам собою не управит, тот и других не наставит. -ся, страдат. Кем управляется это именье? | Управлять чем успешно, распоряжаться, делаться, ладить; одолевать препоны, трудности, своеволие, успевая в чем; приводить в порядок. Тут одному не управиться, много дел. А задний твой управлялся! Управится ли повар с обедом? Постой, я с тобою управлюсь! расправлюсь, угроза. Наполеон | управлялся с австрийцами, разбивая корпуса их порознь. Мы еще и с уборкой хлеба не управились. Управленье ср. управа ж. Управка, действ, по знач. глаг. | Место, управляющее, заведывающее чем-либо, правленье. Управленья министерств называются департаментами. Управленье коннозаводства. Вотчинное управленье. Врачебная управа, в губрнск. городе, а в столице физикат. Управа благочиния, в столцх. | Управа, расправа, судбн. приговор за обиду. Бити челом государю на кого о управе, стар. Искать управы мечем, по праву сильного. Управа не берет, не смогу управиться, сил, власти, досугу нет. Не берет управа: что день, то потрава! не устережешь. Управный староста, исправный, которого стает на все, дела в порядке. | Управный и управский, к управе (месту) относящ. Управские чиновники загуляли. Управитель, -ница, управщик, -щица, управивший, направивший что, куда. Ихже сам Господь зватай, и путь, и вож, и свет, и управитель во царствие небесное, стар. Управитель м. -ница ж. управляющий, заведывающий частным именьем, заводом, хозяйствоми пр. -телев, -тельницын, что лично их; -тельский, к ним и ко званию их отнсщ. -тельство, званье, должность эта. -тельша, жена управителя; -тельшин, все, что лично ее. Управливать, управити кого, стар. давать право, власть, уполномочивать.

УПРАЖНЯТЬ кого, чем и в чем, давать дело, занятие, заставлять работать; приучать к делу, давать навык, занимать для навыка, обученья. Упражнять детей в плавании, в верховой езде, в языках; упражнять гимнастикой, переводами. -ся, страдат. и возвр. по смыслу. Чем, в чем вы теперь упражняетесь? что изучаете, или чем занимаетесь. Упражненье, действ. по глаг., всякое занятие, труд, раоота, осб. для изученья чего, для навыка, наторенья. Упражнятель, -ница, упражняющий других.

УПРАЗДНЯТЬ, упразднить что, опорожнять, опрастывать, освобождать от поклажи; бол. в прнсн. | *уничтожать, закрывать, отменять. Место это вовсе упразднено. Чин бригадира давно упразднен. Школа, фабрика упразднена. -ся, страдат. или возвр. | сиб. удосужиться; остеречься. На всяк час не упразднишься. Упраздненье, действ. и состн. по глаг. Упразднитель крепостного права.

УПРАШИВАТЬ, упросить кого, убеждать, умолять, просить о чем неотступно, покорно, склонять к чему усильными просьбами; кучиться кому, докучать; клянчить, канючить. Не упрашивай, его не упросишь. Он упросил барина за меня, заступясь. Бога умолишь, царя упросишь, а своему брату волостелю не укланяешься. | Упросить, стар. вопросить, спросить. Даниил упроси пленника, летпс. Упроситься церк. спроситься, отпроситься куда. Упросися от меня Давид до Вифлиема ити, Цар. Упрашаванье длит. упрошенье окончат. упрос м. об. действ. по глаг. Просить кого в упрос, упросом, убедительно, кланяться, умолять. В упрос прошу, да об руку челом бью! Упросный, к упросу отнсщ. Упросчивый, докучливый, неотвязчивый проситель; | умеющий упросить.

УПРЕВАТЬ, упреть, увариться, укипеть, дойти или поспеть на огне, в вольном духу; | сильно вспотеть, взопреть, особ. от работы. Щи хорошо упрели. Лошади упрели, надо поводить. Упреванье, упренье, состн. по глаг. Упрелая капуста, упревшая.

УПРЕДИТЬ, упреждатьи пр. см. упереживать.

УПРЕКАТЬ, упрекнуть кого, чем и в чем, урекать, попрекать, корить, укорять, пенять, ставить что кому в упрек, в укор, в вину, в худо; | поминать прошлое, коря этим; быть злопамятным, или | корить собою, ставить на вид свои услуги, одолженья, попрекать. Его упрекают в скупости. Один раз проворовался, а век упрекать станут. Он не одолжит, не упрекнув послугой. -ся. страдат. Упреканье, упрек, действ. по знач. глаг. Сделать кому упрек. | Упрек, урёк новг. укор, попрек, пеня, сущность того, чем корят. Посещенья ее могу счесть по упрекам. Упрек намеком. Упречный, укорительный, укоризненный, укорный, попречный. Упречливый одолжатель. Упрекатель м. -ница ж. и упречник, -ница, коритель, укорятель, укорщик, попрекатель, -ница. Упрекательный образ выраженья.

УПРЕМУДРЯТЬ, упремудрить кого, одарить, научить премудрости. -ся, страдат. и возвр. Умаляяйся деянием своим упремудрится, Сир.

УПРЕЧНЫЙ, см. упрекать.

УПРИМЕТИТЬ что, подметить, заприметить, подсмотреть.

УПРОВАДИТЬ кого, куда, спровадить, запровадить.

УПРОДАТЬ товар, сев. продать, распродать; | запродать.

УПРОМЫСЛИТЬ что, чего, промыслить, либо добыть на промысле; | добыть, достать. Где бы нам щенка упромыслить?

УПРОПАСТИТЬ денежки, растратить зря, размотать;-человека, погубить телесно или нравственно.

УПРОСИТЬ, см. упрашивать.

УПРОСТИТЬ, см. упрощать.

УПРОЧИВАТЬ, упрочить что, скреплять, придавать чему крепости, твердости, прочности; утверждать впрок, прочно, долговечно. Дубленье упрочивает кожу. Течь дома не упрочит. Он упрочил себе, детям состоянье, надежно приобрел, обеспечил. Дядя упрочил за ним деревню дарственою записью. -ся, страдат. и возвр. Плотина упрочивается свайною бойкой. Не успел обсидеться, не упрочился на месте, как его согнали! Упрочиванье длит. упроченье окончат. действ. по глаг. Упроча пск. обеспеченье. Упрочиватель, упрочитель, - ница, упрочивший что-либо.

УПРОЩИВАТЬ (упращивать), упрощать, упростить что, делать простым, обращать сложное, околичное дело в простое, удобное, доступное; облегчать и устранять трудности дела. Машины в последнее время крайне упрощены. Задача науки счисленья, упрощать приемы вычисленья. Упрощенный способ светописи. -ся, быть упрощаему. Дело это много упростилось новыми открытиями. Упрощиванье, упрощенье, действ. по глаг.

УПРУГ м. влад. (напрягаться, упряжкаи пр. ) рабочий срок, от выти до выти, продолженье работы в один прием, до роздыха; уповод. В два упруга насилу вспахал.

УПРУГИЙ, упорно гнуткий, уступчивый под гнетом, но принимающий после опять прежнее положенье; пружинистый, растяжной, пружливый, эластичный. Все тела упруги, но воздух и газы самые упругие вещества, а вода едва заметно упруга. У плохого друга-послуга упруга. Упругость, свойство, качество это. Упруговатый или упружливый, немного упругий. Упружить сталь, делать упругою, закаливать вмеру, чтобы она не была, ни мягка, ни хрупка, а подавалась, и сама бы собою прямилась. -ся, страдат. и возвр. по смыслу. Пружинные диваны упружатся словно пуховики. Упруга ж. арх. вернее опруга, ребро судна, мрск. шпангоут.

УПРУЖИВАТЬ, упрудить пруд, запрудить, опрудить; устроить, укрепить или уделать плотины, насыпи, запруды. Речка по берегам вся упружена, чтоб пашен не заливала. -ся, страдат. Упруживанье длит. упруженье окончат. упруда ж. об. действ. по глаг. | Упруда, запруда, плотина.

УПРУНЕЦ? м. арх. кремень.

УПРЫГИВАТЬ, упрыгать, упрыгнуть, удалиться прыжками, убежать, уйти прыжком, скачком, скоком, ускакать, ускочить. Кролик упрыгал куда-то, не видать его. Лови блошку, поколе не упрыгнула! Пятачек упал, и упрыгнул! Упрыгаться, уходиться прыгая, устать резвясь. Дети досыта напрыгались, упрыгались на доске доустали. Упрыгавшись, жеребенок в соху попадает. Упрыжка, действ. и состн. по глаг.

УПРЫСКИВАТЬ, упрыскать что, чем, убрызгать; брызгая сильно или прыская, смочить, укрепить. -ся, страдат. в возвр. по смыслу. Упрыскиванье длит. упрысканье окончат. упрыск м. об. действ. по глаг. Упрыснуть откуда, прыснуть, броситься, бежать опрометью, стремглав.

УПРЯГАТЬ, упрячи или упрячь, впрягать, запрягать, запрячь, сладить со скотиною, и заложить ее в повозку, для тяги, езды. Неука сразу не упряжешь, он не дастся упрячи. -ся, страдат. и возвр. по смыслу речи. Прачка сама упряглась в тележку, и повезла белье на речку. Упряганье длит. упряженье окончат. упряг м. упряжка ж. об. действие по глаг. | Упряг волов, супруг, ярмо, чета, пара. | Упряг, арх. рабочий уповод, срок от роздыха до роздыха. | Упряжка коней, пара, тройка, четверня, шестерик подобранных и съезженных вместе лошадей. Упряжка серых, с выносом. Твоя упряжка, тройка на череду, закладывай! Готовая заложенная повозка. С почтой три упряжки ушло. | Станция, перегон, расстоянье, какое проезжают не кормя, 20-30 верст. Мы в город ездим в одну, в две упряжки. | Упряжь, сбруя, прибор, для закладки лошадей, либо другой скотины, в повозку. | Упряжка, новг. твер. срок, время, сколько лошадь ходит за один раз в сохе, или также | пространство, полоса, сколько пашут не кормя и без отдыха на одной и той же лошади, отсюда это и вообще | треть рабочего дня, упруг влад. уповод сев. вост. Упряжь ж. упряжная сбруя, весь ременный, воровенный и иной прибор, для впряганья упряжной, подъемной скотины. Руская коренная, одиночная упряжь: узда, хомут со шлеей, дуга, пристегиваемая гужами к огдоблям и к хомуту, который стягивается супонью; затем еще седелка с чересседельником, для подъема оглобель, и две вожжи. В парной пристяжной упряжи прибавляется еще узда, хомут со шлеей, привозжек и пара постромок с вальком; парная дышловая упряжи: две узды и хомуты со шлеями, дв пары постромок, двое нашильников, от хомута к дышлу, две пары возжей. В троичной упряжи, еще другая пристяжка; в четверочной вряд, две пристяжки к дышловой паре; в четверне с выносом, парная дышловая упряжь, парная без возжей и нашильников, с выносными постромками, взятыми за крюк дышла. В упряжке бочкой, также гусем, постромки передовых лошадей крепятся за гужи задних. Немецкая или шорная упряжь, парная: узда с наглазниками, а замест хомута шлейка (лямка), шлеи иногда вовсе нет, кучер в шляпе, в штиблетах, с долгим бичем. Упряжь воловья: ярмо с занозами (затычками), прихваченное притыкою к войю (дышлу), и налыгач на рога; возжей нет, волы знают соб (направо, левый вол) и сабе (правый вол, налево); местами волов запрягают постромками, за рога, без войя; буйволам иногда продевают больницу в носовой хряш, для возжей. Верблюдов впрягают, одиночно, со шлейкою (лямкою) в оглобли, или прицепляют их к седлу, которое удерживается на месте горбами; парная упряжь, ярмо, и по одной возже, взятой за больницу, за кляпыш, продетый в носовой хрящ. Оленья упряжь, в нартах: кожаная шлебка, лямка или подер на шее, от нея, под брюхом и меж задних ног, пропущена одна постромка, сса, к чурке (вальку), привязанной к головкам нарты, или к чуркам, а от нея к чункам; в упряжке три, или четыре оленя; крайний слева или передний, вожак, пущен на четверть подлиннее, от рогов его идет одна возжа (уткел, метыне), прочие бегут так, вольно; погоняют шестиком. На быка (самца) полагают 8 пудов клади, на важенку (самку) - 6. Упряжь собачьей нарты, почти та же: лямка, с одной постромкой лод брюхом, а вожжей нет вовсе; передовая знает: пошел, право, лево. стой; клади на каждую до З-х пудов; с кормом, бегут в сутки сто верст и более; впрягают нечеть, 5 до 11. Упряжной конь, пртвплжн. верховой. Упряжное дело, арх. спешное, скорое. Упряжковый, к упряжке (к перегону), упряжечный, к упряжи относящ.

УПРЯДАТЬ, упрясть, успеть спрясть. Больше ее никто в ночь не упрядет, она у нас первая прялья.

УПРЯДЫВАТЬ, упрядать, упрянуть, упрыгивать, упрыгать, упрыгнуть.

УПРЯЖИВАТЬ, упряжить что, хлебенное, пряженцы, дать ему хорошо упряжиться, ужариться в масле. Упряженье, действ. по глаг.

УПРЯЖКА, упряжнойи пр. см. упрягать.

УПРЯМЫЙ, упорный, в мньш. стпн., ослушный, своевольный; своеобычный, несговорчивый, норовистый, своенравный, неуступчивый, неуклонный, не принимающий ни советов, ни приказаний, а делающий все посвоему, стропотный, строптивый, вят. уросливый. Упрям, как бык. Упрямого правит дубина, а горбатого могила. И прям, да упрям, или на оборот: хоть упрям, да за то прям. Один в воду, другой под лед: оба упрямы со дна не бывали! Я и сам упрям: хоть надорвусь, да упрусь! Кара Божья, упрямая жена! Лошадка упряма, а везет прямо, неволей. Нет упрямей зырянской башки. Не тряси головой, как упрямая кляча, татарам продадим! говрт. на отказ девки идти замуж. Коли пьян, так не будь упрям. Упрямая овца волку корысть (отшатываясь), Пьян, так на расход не упрям (муж). Ерема в воду, Фома ко дну: оба упрямы - со дна не бывали!- Стар да упрям - ни людям, ни нам. Упрямать кого, делать упрямым. Неразумная строгость черствит и упрямит ребенка. | церк. у(на)править прямо. Десницею упрями, Сир. Упрямиться, быть упрямым или упрямствовать, упираться, не соглашаться, стоять на своем, упорствовать, ртачиться, вят. уросить. Упрямилась нитка за иглой, да протащилась. Заупрямился парень. Поупрямился до беды. Заупрямилась кляча, с места нейдет! Изупрямилась девчонка, неслухом стала! Поупрямился было, да подался. Его не переупрямишь. Проупрямился целый день. Разупрямился, не уймешь. Упрямость ж. бол. говор. упрямство ср. свойство упрямого, упорство, строптивость, или своенравие, своеобычье, норов. Разумная стойкость не упрямство, а безразсудная настойчивость - упрямство. Он сам видит, что ошибся, но, по упрямству, не уступает. Упрямчивый, упрямый, склонный к упрямству. Либо старо уродливое, либо молодо спесивое, либо в ровню упрямчивое. Упрямец, -мица, упрямый человек, животное. Упря об. упрямец, упорный, стропотник, строптивец.

УПРЯСТЬ, см. упрядать.

УПРЯТЫВАТЬ, упрятать что, убрать, спрятать, уложить куда для сохранности и порядка, или схоронить скрывая, тая; | уместить. Всю покражу упрятали под стог. Этого в мешок не упрячешь. Вора упрятали в тюрьму, засадили. Погоди. уж я его упрячу! угроза. -ся, страдат. Утята все под матку упрятались. Упрятыванье длит. упрятанье окончат. упрят м. упрятка ж. об. действ, по глаг. Упрятчивый, охотник или мастер прятать. Ворон упрятчив, что ни утащит, все схоронит. Упрятчик, -чица, упрятавший что-либо.

УПУДИТЬ кого (пугать), зап. твр-рж. сар. запугать, застращать и укротить, смирить. -ся, испугаться.

УПУСКАТЬ и упущать, упустить что, не удержать, пустить нехотя (редко по воле), дать уйти. Кучер лошадь упустил, она вырвалась из рук. Попугая из клетки упустили. Мальчишка упустил змей. Собаки зайца упустили, не поймали. | Упустить случай, время и дело, пропускать, опаздывать, не сделать чего вовремя, прозевать, пролениться. Упустя время, да ногой в стремя. Упустя лето (пору), да в лес по малину. День упустишь, годом не наверстаешь (не воротишь). Он упустил место, а мог бы занять его; упустил поместье, мог бы купить его. Тешится пустячками, а дело упускает. | Упустить, южн. зап. впустить куда. -ся, быть упускаему. Упусканье, упущанье длит. упущенье окончат. упуск м. об. действ. по глаг. Упущенье, недогляд, недосмотр, ошибка от лени, невниманья, беззаботности, забывчивости. Иное упущенье после трудно исправить. Упуск коровы, скотины пастухом, недосмотр, пропаска. Упуск воды из запруды. Упускной, к упуску относящ. Упускч(л)ивый, часто упускающий.

УПУТЫВАТЬ, упутать что, кого, чем, уматывать, увивать, увязывать кой как, путая, или | умотать и увязать плотно, крепко, опутать. Паук упутал всю муху паутиной. Медведя опоили вином с медом, да живого и упутали ужищами, опутали. -ся, страдат. и возвр. по смыслу. Гусеничка упуталась, заткалась. Упутыванье длит. упутанье окончат. упуть м. упутка ж. об. действ. по глаг. Упутчивая гусеничка.

УПЫРЬ м. южн. и упирь стар. перекидыш, перевертыш, оборотень, бродящий по ночам ведмаком, волком или пугачеми пр. и засасывающий людей и скотину; кровосос (вампир?); злые знахари, по смерти, бродят упырями, и чтобы угомонить их, раскапывают могилу и пробивают труп осиновым колом. | южн. головастый ребенок, с водянкою в голове. | ниж. костр. злой и упрямый, упорный, строптивый человек; от упираться, или от вампир? Бесова для сына, Шереметева, или дурака для и упиря Хабарова, Акты. Упырство ср. вообще преданья об упырях, состоянье, бытность их, или верованье в них.

УПЫХАТЬСЯ, запыхаться.

УПЯЛИВАТЬ, упялить что, чем, упясть вост. опялить, обить, увешать, покрыть или завесить напялив, распялив что кругом. Упялить купальню холстом. -ся, страдат. и возвр. по смыслу.. | вор. Вишь упялилась! выпялилась или выставилась напоказ. Упяливанье длит. упяленье окончат. упял м. упялка ж. об. действие по глаг. | Упял, впял, напял, что зараз впяливается в пяльца. Одеяло выстегано в, три упяла.

УПЯЧИВАТЬ, упятить что, куда, впятить, запятить. -ся, страдат. и возвр. по смыслу. Этих лошадей не упятишь с каретой, они не приучены пятиться. Один дом из ряду выпятился, другой упятился.

УРА, крик восторженного одобренья, радости и привета, мужественого ободренья, общего поощреньяи пр. исполать, здравствуй; | разом, дружно, ударь! Криком ура войска встречают государя, пол ководца. Далече грянуло ура: полки завидели Петра, Пушкин. И барыни ура кричали, на воздух чепчики бросали! Грибоедов. Ударить на ура, идти на ура, в штыки, на приступ, в рукопашную. Да здравствует дорогой хозяин! Ура! крик ура напоминает литовск. клич: вираи (vir?), и татарск.к. ур, бей, от урмак, бить, также киргизское уран, племенной военный клич (см. ниже), и наконец наше уразить, ударить. Может быть: Се урим кричат под саблями половецкими (Слово о полку Игореве) относится сюда же. | Ура сущ. ж. касп. мочальная сеть, опускаемая с каменьями на дно, у частокола рыбного садка, чтобы сазаны не подрывали его. | Витая мочальная сеть с грузилами, коими загораживаются в озерах проходы рыбы, при ловле неводом, костр. Уракать, кричать ура. Уроем нареч. арх. с криком ура. Бой тюленя уроем, с криком ура, кидаясь на него всею артелью враз.

УРАБИТЬ кого, арх. в горелках, в тройке и др. хороводных играх: почкать, запятнать, засалить, поймать или ударить.

УРАВНИВАТЬ, уравнять, уравнить что, равнять, верстать, приводить в одну меру, вес, числои пр. Уравнять возжи в руках, пустить их одной длины, выравнять. Уравнивать жалованье, награды, давать поравну или почередно всем. Уравнивать писцов жалованьем. Их обоих уравнили чинами, сравнили. -ся, быть уравнену. | Со всяким не уравняешься, не сравнишься. Уравниванье длит. уравненье окончат. действ. по знач. глаг. | Уравненье, алгбр. равенство двух величин, выраженных знаками, буквами. Уравненье времени, астроном. поправка истинного, солнечного времени, для приведенья его в среднее, уравнительное время. Уравненье маятника, сложное устройство его, через которое он сам уравнивается, при всякой степени тепла. Маховое колесо придает машине, более уравнительный ход, равномерный, противопол. порывистый. -ность, свойство по прилаг.т. Уравня(и)тель, -ница, уравнивший что-либо. | Уравнивать, уровнять или уровнить что, сделать ровным, гладким, сымать бугры, заделывать ямки, прямить и ровнять. Зимней дороги не уровняешь, метели свое возьмут. Билиард уравнивают по уровню, отвесу. -ся, быть уровнену. Дорога оттепелью, осадкой уровнялась. | Уравниванье длит. уровненье окончат. действю по глаг. Уровень м. всякая подотвесная (горизонтальная) плоскость; поверхность, с коей вода скатывается равно во все стороны, в коей нет наклону; в строгм, смысле, уровень есть поверхность шара (земли), а потому гнутая равно во все стороны. | Уровень, снаряд, коим поверяют поверхность, плоскость, и устанавливают ее подотвесно, поуровню: прямой, лежачий брусок, с отвесом, под коим означена на бруске точка, в которую отвес должен падать; стекляная трубка с водою, со ртутью, в которую пущен пузырек воздуха, стоящий на самой середке трубки, коли плоскость верна. Пройти место по-уровнюб напрогляд, по колышкам, нивелировать. В-уровень с чем, ровно. Вода стоит в уровень с берегами, c краями посуды, всклень. Город лежит на горе, в 1000 футах от уровня (высоты) моря.

УРАГАН м. самая жестокая вихревая буря, ветр, бора.

УРАДЕТЬ кому, порадеть, постараться услужить, от души.

УРАЖАТИ, уразить кого, церк. сев. вят. поражать, наносить удар, бить, ранить. -ся, страдат. Ураженье, действ. по глаг. Ураз новг. арх. ураженье, удар, ушиб, рана, увечье; сшибка, сраженье, пораженье. Аще бы людие мои зде были вси, то ураз великий быша земли сей учинили, Уложение. Ал. Мх. Бе ураз велик в полках его, летпс. К погоды(е) у старика уразы сходились (расходились?), новг. болят устарелые ушибы, переломы. | ошибочно ураз, вм. урос, упрямый. Уразина ж. сев. орясина, палка, дубинка. | Удар, ураз, ушиб, удар, и рана, желвак. Уразная, уразистая дубинка, сев. ловкая, сручная и увесистая. | Уразное бревно, чрез меру толстое, говор. и уразистое. Уразная-трава, уразница, растен. Hypericum quadrangulum, зверобой.

УРАЖДАТЬ см. урождать.

УРАЗУМЕВАТЬ, уразуметь что, понять, постигнуть, принять со смыслом, рассудительно, духовно усвоить себе, обнять разумом. -ся, быть поняту. Уразуменье, действ. по знач. глаг., пониманье. Уразуметель Писания.

УРАК м. см. чопурок. | астрах. короткая коса, для рубки камыша, на корм, на топливо, на кровли; походит на горбушу, но с насечкой, как серп.

УРАЛ м. во-сиб. каменистая гора, скалы. | Названье горного хребта и реки Яика.

УРАН м. воинский крик башкир, киргизов, татар, различный, по племенам и коленам; у одного племени киргизов искони уран: орел! у другого: имя предводителяи пр. От урмак, бить, отчего и наше ура, бей? УРАН м. предпоследняя, осьмая от солнца планета; названье из грчск. боговщины. | Уран и ураний, один из неиздельных металов. Уранит м. ископаемое, содержащее сей метал. Урановая окись. - руда. Уранография ж. часть астрономии, описание звездного неба, всех небесных светил, небесная география.

УРАНЯТИ кого, церк. уранить, ранить, поранить, уязвить, нанести рану. Свиреп, как ураненный Левит -ся, страдат. и возвр. по смыслу. Ураненье, действ. по глаг.

УРАСА ж. якутская берестовая вежа, шалаш, юрта, чум.

УРАСИТЬ, урас, ошибочно спутано с ураз, см. уросить.

УРАСТАТЬ, урасти стар. вырастать, *рождаться. И от того урастает на св. церковь противление.

УРВАЛЯТНА ж. сар-хвл. мрдвск. сродница невесты, при брачном ложе, постельница; их бывает по две.

УРВАТЬ, см. урывать.

УРГАНА ж. ирк-нрч. монгольск. мышье гнездо в поле, со скопом луковиц сараны (Lilium), которая идет на пищу; нерчинцы осенью ходят урганачить, добывать из мышьих гнезд сарану, искать урганы. Ургенчить или сориданить вост-сиб. облавить, осочать зверя, промышлять облавой.

УРГУЙ м. ирк. монгольск. растенье подснежный лютик, Anemone daurica.

УРЕВ влд-прсл. место слияния двух ручьев, речек. Урево ср. вят. стадо. | южн. множество, гибель, пропасть, бездна (реветь? рвать?). | Сар. собачий лай, волчий вой. | Урал. сильный плач, рев (Шейн).

УРЕЖИВАТЬ или урежать, уредить что или чем, редить, делать реже. Где не любят, там не бывай, а где любят, урежай, не надоедай. | Урежать, в музыке играть протяжнее, с задержкой. -ся, страдат. Урежанье, уреженье, действ. по глаг. Хорош гость, коли урежает, не частит приходом. Ближе живешь, уреживаешь; дале живешь, учащиваешь.

УРЕЗВИТЬ моржа или тюленя, арх. уходить, у(со)кротить, убить.

УРЕЗОНИВАТЬ, урезонить кого, франц. уговорить разумно, убедить, удоконить, доказать кому, что.

УРЕЗЫВАТЬ и урезать, урезать что, чего, отрезать, убавить. Урежь полы одежи, укороти. Ему жалованье урезали, убавили. Урежь доску на четверть. Уреза ему ухо десное, Иоан. -ся, страдат. Урезыванье, урезанье, урез, урезка, действ. по глаг. | Урез, волжск. нижняя подбора невода; | долгая, прочная веревка, которою рыбаки вытаскивают из воды карши, якорья. Урезь нареч. пск. в-урезь, едва в пору, едва довольно, как раз. Ситцу урезь на сарафан. Урезина ж. пск. сильный удар, ушиб; | большой убыток; | огрех, ошибка; промах, неудача. Урезник м. особый сапожный нож. Урезыватель м. урезатель, урещик, -щица ж. урезавший что-либо. | Урезать, южн. зап. пск. говор. иногда вм. врезать, в разн. знач. Урезать в цель, попасть, угодить. | Выпить лишнее (Наумов).

УРЕКАТЬ, урекнуть, уречи и уречь кого. тамб. укорять, у(по)прекать, корить, поминать лихом. | Пск. урочить, опризорить, сглазить, напускать порчу, уроки, пск. уреки м. мн. врек м. зап. сглаз. | Урекать, уречь время или пору, назначить, наречь срок. Уреченный день. -ся, перекоряться и попрекать друг друга. | Условиться или уговориться с кем. Уреканье, уреченье, действ. по глаг. на ть и на ся. Урек новг. упрек, укор, пеня, попрек, укоризна. Уречь? ж. орл-мц. околоток, приход.

УРЕМА ж. каз. оренб. татарск.. поречье, поемный лес и кустарник по берегу речек; поросшая леском, и более корявым, или кустовьем, низменость по руслу рек, до степного кряжа. | Ошибчн. говор. вм. урман, лес вообще. Уремный, уремовый лес, добываемый по уреме, ивняк, тальник, осокорник, вообще плохой и криворослый.

УРЕМЖИТЬ калужск. удрать, улизнуть, бежать, дать тягу. Уремушка ж. оренб. ромух перм. ветошь, портяное тряпье.

УРЕНЬ м. каз. пенз. сар. чувашск. айран, татарск.. простокваша, разболтанная с водою, для питья. Уренная кадка, узкая, высокая, в роде маслобойной.

УРЕЧИЩЕ (уречище, от урекать?) стар. урочище. А уречище тем пожням: пожня плесо. | Уречище, уречье, перм. вят. береговые луга, пожни, покосы. Им житьё, штё им - урицишско есть! вят. | Уре(е)чье, кал-мцн. приход, околоток. | Уречье, уречек м. пск. твер. полоска земли при речке.

УРЕЧЬ, см. урекать.

УРИЛ м. морская птица Phalacrocorax pelagicus, вид баклана.

УРИНА лат. моча человека, животного. Уринник, урильник, сосуд для мочи.

УРИСТАТИ кого, церк. победить, одолеть, в ристаниях.

УРКАТЬ, см. урчать.

УРКОПА? нвг-брч. неряха, разгильдяй.

УРЛАН м. арх. крикун, горлан, горлопай.

УРМАН м. в тоб. произнс. урман, татр, лес, особенно хвойный; дремучие, обширные леса по болоту; в зпд-сиб. урман, что в вост. тайга, дикие, необитаемые леса, на огромном просторе: ель, сосна, пихта, кедр и пр. Урманный, к лесу относящс. | Тоб. медведь. Урма ж. костр. зверок белка, векша.

УРНА ж. ваза, кувшин, в котором древние хранили прах умерших; ныне украшение могильных памятников.

УРОВЕНЬ, см. уравнивать.

УРОВИТЬ? вят. (уросить или суровиться) шалить, баловать. Уровить новг. уноровить, сноровить, приноровить.

УРОВНЯТЬ, см. уравнивать.

УРОЖДАТЬ и урожать, уродить кого, что, ра(о)ждать, родить, по(на)родить; | приносить плод, семя, урожай, израстить, дать от семени. Уж таким меня мать уродила. Уродил тебя дядя, на себя глядя! Уродила мама, что не примает и яма! Уродил тебя Тарас, не спросясь нас! Яровой уродило у нас сам-пят, а более как сам-сем никогда не урожает. Яблоня два четверика уродила. -ся, родиться, народиться. Хорош, пригож мой друг уродился. песня. Во лесочке коморочков много уродилось. песня. Уродился - ни в мать, ни в отца, а в проезжого молодца! Ныне хлеба, трав много уродилось, а орехи не уродились. Уродится, не уродится, а панши. Каков уродился, таков и пригодился. Ну, у родилось дитятко! Каков (где) уродился, таков (там) и пригодился. Черт не зарудился (не замарался), а таков уродился! Уроженый ты мой! дитя возлюбленное, родименький. Урожденный, уроженный кем; | урожденная имрек, о замужней женщине, по себе, девичье прозванье ее. Урожденная княжна Калинина, по мужу Холщева. Она по себе или урожденная Боярова. Урож(д)енье, действ. по глаг. рожденье. Урод, урожай м. урождай сиб. род, степень плодоносности в известное время. Каков у вас урожай? Ныне урод хороший. Избыток, обилие земных плодов. Три года все урожаи стояли, урод на хлебе, на травы. Урожай на огурцы. Урожайный год. - посев, поля. Не жди урожая, сей жито, хлеб будет. Деньги водом, добрые люди родом, а урожай хлеба годом. Хвались урожаем, когда рожь в засеку посыплешь. На деньги нет урожаю (урожаю не живет). Хорош урожай - продавай раньше; плох урожай - продавай позже. Большой урожай рябины к тяжкому году, к оспе, к морозу. Урожай на грибы - к войне (не от песни ли: собиралися грибы во поход идти?). | Урод, уродец, уродик, уродища; бранное уродина об. о человек. и жвтн. редко о растен. выродок, роженный калекою, или не по образу себе подобных, природный каженик, телесно искаженный; | каженик, выродок нравственый: безумный, юродивый; безнравственый, человек дурных правил или наклонностей; своеобычный, упорный, неужиточный. Нашему уроду все не в угооу. Вишь, каким уродом, уродиной исподлобья глядит! На урода все не в угоду. Приданое в сундуке, в урод на руке. Платье на грядке, урод на руке. В хлебе, не без ухвостья, а в семье, не без урода. Не урод, так и красавец! Не даром старцы уроды. Годы не уроды. Не годы уроды, а люди. Дай уроду золотую гору - он и ту промотает. Урод: из заду ноги! Урод: весь в отцов род! Урод: голова по маковку, а ноги по самые пятки! Разоделася - урод уродом! безобразно. Урода ж. зап. южн. врода, рост, стан, стати, вся наружность, вид, образ, природа человека и живтн. Поглядел бы ты в воду на свою на уроду! Зубры такие ж быки, да не той уроды (да урода не та). Уродивый, юродивый, бессмысленый, не разумный от природы. Уподобится мужу уродиву, иже созда храмину свою на песце, Матф. Уро(д)зимый твр-рж. злой. Змей ты уродимый! Уродливый, калечного сложенья тела, искаженного образованья, или рожденный с телесным пороком. | *Безобразный, извращенный, искаженный, чудовищный, нелепый, отвратительный. Роман - уродливое дитя уродливого воображенья. -вость, свойство, состоянье по прилаг.т. Уродить что, делать, производить уродов; уродовать что, изуродовать, делать уродом. Прихоть человека уходом уродит цветы, превращая пыльники их в лепесточки. Китайцы уродуют ступни девочек, обращая их в копыто. Уродовать, изуродовать вещь, переделать и испортить, исказить. Война уродует людей. -ся, страдат. и возвр. по смыслу речи. Ради обычая, мы уродуемся безобразной одеждой. | Уродиться, уродовать, пск. твер. о детях, упрямиться долго, реветь, блажить. | Уродоваться, олон. упиваться. Уродованье, действие по глаг. Уродователь, -ница, уродующий кого, что. Уродистый, немного смахивающий на уродливого. Уродство ср. состоянье уродливого. | Юродство. Уродствовать, юродствовать, юродиться, прикинуться глупым, несмысленым, или шутом. Уроженец, уроженка (какой), рожденный где, родившийся в называемом месте, стране. Какой он уроженец? где родился? Она сибирская уроженка, сибирячка. Ардатовские уроженцы, цокают.

УРОК, см. урочить.

УРОМА ж. вологодск. груда, ворох, куча, толпа, тма, пропасть, много. У него денег урома! Урома птицы летит! Народу урома! | Лес в плотах. Гнать урому. Уромщик м. плотовод, плотогон, плотовщик.

УРОНИТЬ что, ронять, сев. ронить, обронить, дать срок. Уреченный день. -ся, перекоряться и попрекать друг друга. | Условиться или уговориться с кем. Уреканье, уреченье, действ. по глаг. на ть и на ся. Урек новг. упрек, укор, пеня, попрек, укоризна. Уречь? ж. орл-мц. околоток, приход. УРОНИТЬ что, ронять, сев. ронить, обронить, дать упасть или бросить, повалить, столкнуть, обрушить. Чашку из рук уронишь, так расшибешь. На обухе рожь молотит, зерна не уронить! Чем разбирать стену, лучше подсечь снизу, да сразу уронить. Расшива уронила парус, опустила. *Уронила ненароком слово ласковое, песня. *Уронить честь, славу, достоинство свое, умалить, замарать. -ся, быть уронену. Уроненье, урон, уронка, действие по знач. глаг. | Урон, ущерб, убыль; убыток, потеря, утрата. Сраженье было жаркое, обоюдно урону много. На этом обороте купцы понесли урон. У нас есть уроншия души, мы за них платим, ниж. убылыя, умершия. Уронный, к урону относящ. Урончивый, неосторожный, неуклюжий, роняющий все из рук, или зацепляющий за вещи.

УРОСИТЬ подол, обувь, замочить в росе; -ся, замочить одежу, обувь, идучи по росе, бродя росою. УРОСИТЬ или -ся, и уросничать (от татарск.. урус, руский?) каз. вят. вологодск. перм. сиб. упрямиться, упираться, упорствовать; вередовать, причудничать, капризничать; настаивая безразсудно, не уступать. Дитя уросить( тся), зауросило. Лошадь с норовом, уросит. Уросливый, упорный, упрямый, непокорный, непослушный, капризный и своевольный. Уросливый конь воду возит. На урослива коня не жалей ремня. Урось ж. упрямство, упорство. Урос м. упрямец, строптивец, упорный человек, скотина; своевольник, неслух; плаксивое, сердитое, капризное дитя.

УРОСТАТЬ (урастать), уро(а)сти чем, пора(о)сти, зарасти или обрасти, покрыться растеньями. Почва каждую весну снова урастает былием. Нива наша густо, сплошь уросла сурепицей, и хлеб заглушило. | - от чего, перерастать известный возраст и уйти ростом, возрастом, годами, говор. о дtтстве, юности. Сын от премных лет урос, в корпус не примут. Во все года вошел, так урос от ученья. Урост м. состоянье уросшего. Урослый тамб. вышедший из лет, переросший какую-либо известную пору, годы. | Арх. рослый, большего, высокого росту. Уросоток симб. мышечная опухоль на теле.

УРОТИТЬ кого, стар. обязать ротою, клятвою, присягой.

УРОЧИТЬ (от урекать, урек, урок), бол.уптрбл. с прдл. испортить недобрым, завистливым взглядом, сглазить, опризорить, или наслать на кого болезнь, или испортить кого знахарством. Заурочить, обурочить рабочих, задать уроки. Изурочить кого, сглазить, опризорить. Переурочить межи, перенести. Приурочить растенье, усвоить его местности. -ся, страдат. и возвр. | вят. хворать. | Урочить. пск. твер. урекать, определять, назначать вперед, предсказывать. Уроченье, действие по глаг. Урок м. изуроченье, порча, сглаз, насылка ворожбита, бол. говор. Уроки, зап. уроци, особ. о детск. болезнях, родимчик. Уроки, призоры, прочь отойдите! | Урок, срочная задача ученику или рабочим. Задать кому урок. Земляники работают на урок. Выучить урок, отработать урок в один шабаш. В сем знач. говор. урка, урки (вост. сев. ), вм. урока, уроки. | Ученье, в назначенный час. Почем он берет за урок? | Назиданье, вперед наука. Не один урок нам задавал поляк: пора бы нам поумнеть. | Срочное время, срок. А отсидят те люди урок свой, и они потянут в мою дань. Никоторые пошлины ненадобе, до того урока, до трех годов. | Стар. оклад, окладной доход; оброк, подать. А се уроци судебные: от виры 9 кун, Рск. Првд. Судьи бы посулов не имали довольны были бы уроки своими. Урочище ср. живое урочище, всякий природный знак, мера, естественый межевой признак, как: речка, гора, овраг гривка, леси пр. Встарь принимали за урочище и одиночное дерево, и пень, отчего выходила большая путаница по межам. Урочный, уреченный, условленный, определенный. Урочный срок, время, пора; урочные росты, плата. Урочные праздники, стар. табельные, установленные. | К урокам, порче знахарской и ко сглазу относящс. Урочная скорбь. | К урокам, задачам или ученью относящс. Урочная работа, на шабаш, по отработке которой люди свободны. | Урочный, твер. и урочная, в виде сущ. урочная болезнь, напускная, более в животе, колика. Урочливый пск. уречливый, легко подпадающий порче, урокам, кто боится сглазу, кого легко изурочить; | У кого дурной глаз, кто урочит. Уро читель, -ница, кто портит, урочит людей. Урочник м. стар. межевщик, землемер, приурочивающий межи, грани, делающий отвод по урочищам. | заводск. сиб. урочный работник, непременный, а бранно: окать.

УРСА татарск. бол. мн. урсы урл. ворох, куча, особ. рыбы.

УРУБАТЬ, урубить чего, убавить, уменьшить отрубя, укоротить отрубом. -ся, страдат. Урубанье ср. урубь, м. урубка ж. действ. по глаг. Урубок м. отрубок, вернее долгий конец перерубленного, от чего урублено. | Сиб. китайская ткань из крапивы.

УРУГА ж. (от руга?) смол. особняк, удобный для посела.

УРУТ м. уруть? растенье Myriophyllum.

УРУЧНЫЙ сев. сподручный, сручный, удобный для дела, орудливый. Уручье ср. всякий снаряд, орудие, инструмент. Без уручья, без рук. Клин плотнику первое уручье. Уручина ж. твер. пск. палка, дубинка.

УРЧАТЬ или уркать, уркнуть, ворчать или бурчать, гудеть, клокотать, издавать глухой звук: ур-ур-ур. В животе урчит. Что-то урчит, словно вода переливается. Кот заурчал. Соболь да куница урчат, когда сердятся, сиб. поуркивают и играя, и во сне. | Уркать, оренб. пить тягою, с шумом, как вода урчит (немецк. schlurfen). Урчанье, действ. по глаг. | самый звук этот. Мишка урчала, урчит, тихо реветь.

УРЫВАТЬ, урвать что, открывать, рвать наскоро, вдруг. Урвал бык сена клок, да вилы в бок. Вешним поемом урывает берега. Житье сиротам, что гороху при дороге: кто мимо идет, тот и урвет! Что урвал, то и твое. | *Урвать время, улучить, удосуживаться. | *Нвг. вят. спешить, торопиться чрез меру; бежать изо всех сил, уходить. -ся, страдат. | Отрываться по временам от дела, работы, удосуживаясь на что. Урвусь, так сделаю, побываю. Насилу урвался перемыться. | твер. порываться, рваться в отчаяньи, выходить из себя. Урыванье, урванье, урыв, урывка, действие по глаг. Все некогда, свои дела урывом, урывками, урывкою справляем, урывая время, с трудом отрываясь. При детях баба урывками работает, урывками спит и ест. Урывнем делать, пск. то же, урывком. Урывок м. или урвань ж. отрывок и обрывок; тряпка, конец веревки. Урывный, урыковый, урывочный, к урыву относящ. Моих черев урывочек, говор. мать о сыне. Урывистая вода, ветер. Урывчивый пес, рветь все из рук. Урывчивый ветер - работа. Урывчатый ветер, порывистый. Урывина ж. арх. дыра, трещина, прореха. Урванец, урвень м. урва об. сорванец, сорвиголова. | вят. крутой перелог? берег? Урви-берега, сущ. несклон. Ирины-урвиберега, день 16 апреля. Урвиголова, сорвиголова, отчаянный удалец. УРЫВАТЬ, урыть что, убавлять рытьем, копкою. | новг. ниж. тамб. бежать, дать тягу, скрыться. Куда он урыл! -ся, страдат. Урыванье, урытие, действие по глаг.

УРЫХЛЯТЬ, урыхлить землю, разрыхлить, вспушить. -ся, страдат. Урыхленье, деист. по глаг.

УРЮК м. привозимые из Азии сушеные априкосы.

УРЮПА об. новг. неряха, разгильдяй, замарашка. | Хныря, хныкала, нюня, рева, плакса.

УРЯВА? ж. тамб. нескладная женщина.

УРЯЖАТЬ, урядить кого, нарядить, одеть празднично, вы(раз)рядить. | -что, уготовить и приспособить, снаряжать, снабжать всем нужным. Урядить воинство. Уряжать кого в путь. Урядить дело, привести в порядок, устроить; | учредить, установить. -ся, страдат. или возвр. по смыслу. Уряжанье длит. уряженье, окончат. уряд м. уряда ж. об. деист. по глаг. | Уряд, порядок, обиход, законный или обычный ход, устройство. У нас такой уряд, такие порядки. Со своими урядом в люди не ходят. Церковный уряд, стар. Указ осторожный об уряд. Ратн. Уств. Напереди сидеть - уряд держать. Непорядки в дому - не урядки. | Стар. наряд, принадлежность, снасти, сбруя. На том бою взяли платия и конских дорогих урядов многое множество. | Стар. управленье, место, заведывающее порядком. Грамату записать в полковом уряде. | Уряд м. состоянье в чинt только на время управленья должности, бол. говор. зауряд. Предводитель числится в 4-м классе зауряд. В казачьих войсках даются офицерское чины зауряд, или без темляка. Зауряд, исправляющий должность или вице. Урядство ср. стар. порядок, устройство; урядица, то же. Урядный, к уряду относящ.; | порядочный, устроенный, стройный. Урядливый хозяин, разумный, порядочный, распорядительный. Урядлавость ж. свойство это. Уряжатель, урядчак, -чица, начальник, чиновник; распорядитель, распорядчик. Урядник, то же; рабочий урядник, десятник; | унтерофицер в казачьих войсках; также матроский унтер. | Устав. Урядник, или новое уложение и устроение чина сокольничья пути (1668 г. ). Урядничья должность, звание. Урядничать, распоряжаться, командовать, быть большаком. -чанье, действ. по глаг.


В. Даль УС-УТОЛЧНЫ

УС-УТОЛЧНЫ

УС м. усик, усок, усенки, усишки, усищи; у челяб. волос на верхней губе. Подстригать усы. Отращивать УСЫ, не брить, запускать. Усы бахромой, усы кольцом, завитком. Усища, словно мышь в зубах несет. Бывают усики и у женщин. Ни уса, ни бороды, молодь. Кормил (сына) до уса, корми и до бороды, до возмужалости. Он себе и в ус не дует, и знать не хочет. Ради уса, отведать, откушать. Усы обмочить, напиться пьяным. Вейся усок, завивайся усок - будет мяса кусок, свое хозяйство. Моргнуть усом, подать тайно знак. Усом не дрогнул, не сробел. Дай срок: будем мы и сами с усами. Усы, усы Чебоксары, захотели вы в гусары! Ты с бородой, да мы и сами с усами. Парень на усу лежит (входить в возмужалость). Не разводи усок на чужой кусок. Не засаливай ус (уса) на чужой кус. Хлеба ни куска, а детинка без уска. Не успел усом моргнуть, скоро. Хороший кусок найдет и усок. Ни с уса капли не даст, скуп. Мотать себе на ус, помнить. Велики усы, а все бороды не выкроишь. Велик ус, а все клок. То не беда, что редко борода: был бы ус кольцом! молодец. По бороде - быть бы тебе в воде, да усы не пускают! Не всяк кусает, кто усом трясет (моргает). Усы чешутся к свиданью, к целованью, к гостинцам, к лакомству. | У животн. щетинистый, одиночный волос на верхней губе, как у собак, у кошек, у тюленей и пр.; червячковые привески около рта у некоторых рыб,и пр. у сома. Пришел сом, с большим усом, сказка о Ерше Ершовиче, сыне Щетинникова. У насекомых. щупальца, сягальца, сяжки. | Усы растений, винограда, земляники, завитки, повойные отросточки. | Сиб. ость, шерсть. Олень без усов, кожа без шерсти (или с плохою?); иногда ость на колосе. | Усы, узорочные завитки,и пр. на кунтушах, свитах, венгерках, сзади, от пояса, как костыли на балахонах. Китовый-ус, роговой частокол по нёбу и деснам кита, замест зубов; захватывая пастью воду, кит процеживает ее чрез решетку эту, глотая добычу. | Ус, пск. коса или мыс. На усу рыбу ловили. Усовой, усной волос, щетина. Усатый, с усами; усастый, с большими усами. Усач м. усачка, усачиха ж. усан м. кто с усами: у кого болышие усы. У нас в полку такие усачи, что любо. Я усачек не люблю, они слишком мужествены. И чван и усан. | Усачи, отдел жуков, у которых сяжки гораздо длиннее всего тела; из них: Cerambix, дровосек. Уситься арх. бол. о шерстяных тканях: ворситься, мохнатеть, мшаветь. Усатка, остистая-пшеница,и пр. порода гирка. Усоножки, усоногие слизни, разряд морских слизней, которые цепляются щетинистыми щупальцами своими.

УС! междомет. которым травят собак на собаку, на свинью, скотину. | вят. восклицанье изумленья: ну вот еще! ой-ой! Уськать, уськнуть, травить собак, натравливать. Ты бы зауськал, Кирш. На уськал собак на свиней.

УСАЖИВАТЬ, усадить кого, куда, пригласить, либо заставить сесть, посадить. Бывало, гостей по чинам усаживали. Никто нас не усаживал, никто не усадил, мы сами уселись. Усади детей за работу. | *Усадить куда деньги, товар, увязить, запропастить, затратить. | - что чем, покрыть посадкою, насадить. Все цветники густо усажены цветами. Риза усажена каменьями. -ся, страдат. возвр. по смыслу. Волчьи ямы усаживаются заостренными кольями. Путники усаживаются по местам, садятся. Здесь тесно, все не усядемся, всем не усесться. Усаживанье длит. усажанье мн. усаженье окончат. усадка ж. об. действ. по глаг. Усадка дорог деревьями. | Усадка земли, осадка, осест, уменьшенье в объеме, в вышину, при увеличении плотности, густоты. Усад м. вост. отвод, место под крестьянский двор. Безтягольным усаду не дается, а живут они, либо на задворках, либо в келейном ряду. | У сад голубятни, приполок, где сидят голуби. Усадник м. ниж. плодовый крестьянский сад. Усада ж. усадьба, усадебка. зап. усадище, усадбище ср. господский дом на селе, со всеми ухожами, садом, огородом и пр. Направо усада Змеева. АХотеново, акты. Под усадьбой (усадом) земли три десятины. Досталось усадище к усадищу деревня, Акты. | Усадебка, хутор, заимка или фольварок; отдельное, одиночное поселенье, однодворок. Усадебный, усадищный, к усадьбе отнсщ. Усадебник, живущий на хуторе, однодворком; так звали поселенных особняком учеников уд. земледельчск. училища. Усадебщик, -щица, то же. Усадистый, калужск. толстый, плотный?

УСАЛИВАТЬ, усалить что, на(вы, у)мазать салом, насалить; выпачкать сальным, жирным и грязью. -ся, страдат. и возвр. по смыслу. Усаливанье длит. усаленье окончат. действ. по глаг. УСАЛИВАТЬ, усолить что, посолить, засолить впрок и вмеру. -ся, быть усолену; | принять в себя достаточно соли, вмеру, дойти, поспеть в рассоле. Огурцы, солонина хорошо усолились. Усоленье, усол, действ. по глаг. Усол жаркой рыбы самый крутой, посол, засол. Усолеть, усолиться. Усолелый, усолевший. Огурцы еще не усолели. Усолье ср. соловарня, варница, соляной завод, откуда и названье места.

УСАМЛИВАТЬ, усамить что, сев. вост. усвоить себе, присвоить; | сделать что по-своему, как сам хочешь, по своему разуму; | пригнать, приладить, приноровить; угодить, потрафить; усамить на кого, угодить. Цены на товар не усамишь, не установишь посвоему. Дело усамится, обойдется, пойдет понашему.

УСАСЫВАТЬ, усосать что, чего, убавлять, оттягивать сося, сосаньем, отсосать. -ся, страдат. Усасыванье длит. усосанье окончат. усос м. усоска ж. об. действ. по глаг.

УСАТЫЙ, усач и пр. см. ус.

УСАЧИТЬ твер. (от сак?) попасть в мету, угодить.

УСВАИВАТЬ и усвоять, усвоить что, себе, присвоить, сделать что чужое своим; | перенять и усамить. Живое тело усвояет себе пищу, вырабатывая из нее свою кровь и плоть. Мы усвоили себе (русскому языку) невемру много чужих Словарь Академии Западные обычаи усвоены нами со времен Петра. Ученик усвояет себе знание учителя. -ся, быть усвояему. Усваиванье длит. усвоенье окончат. действ. по глаг. Усвоенье пищи отличает орудные тела от безорудных. Усвойчивый, кто легко и скоро себе что-либо усвояет. Усваиватель, усвоивший что себе. Усвоях нареч. пск. в своих, в близком родстве, свойстве.

УСВАТАТЬ невесту, засватать, высватать.

УСВЕТИТЬ стар. украсить ярко. Каменьем усвети, и столп позлати изовну церкви, летпс. Усветать вят. вечереть, наставать сумеркам. Усвет вят. сумерки, сутиски, заря, утреняя или вечерняя. К усвету доедем. | Стоять, расти под усветом, в тени, в затине, под увеем.

УСВИСНУТЬ? глаг. срдн. охотнич. свистом указать собаке зверя.

УСДОБИТЬ пищу, пск. приправить сдобою, вологой, скоромью.

УСЕВАТЬ, усеять, покрыть россыпыо семенами, и вообще, обсыпать, усыпать, разбросить по всему простору. Луга усеяны цветами. Как маком усеяно, часто, густо и мелко. Все поле усеяно людьми. Горем жизнь моя усеяна, слезами поливана. Все небо услано звездами. | Убавить, уменьшить количество, просевая, отсевая негодное. Много ли усеяла муки? -ся, страдат. Усеванье длит. усеянье окончат. усев м. об. действ. по глаг.

УСЕЙ, усейко калужск. тамб. восей, восейко, недавно, наднях.

УСЕКАТЬ, усечь что, усещи церк. усекнуть, отсекать, отрезать, отрубить. Он себе палец усек. Усеки мне говядинки. Аз усекнух Иоанна, Мрк. отсек ему голову. Усеченный конус, пирамида, с отрезанною вершиной. Усеченное прилагательное, сокращенное. | Усечь кого, поранить. -ся, страдат. Усеканье длит. усеченье окончат. усек м. усечка ж. об. действие по глаг. Усекновение церк. то же. Усекновение главы Св. Предтечи. | Усек, отсек, отсеченная часть чего-либо, усечек, умалит. то же. Заряжать пищаль усечками свинца. Усекатель, -ница, усекший что-либо. -ный, к сему отнсщ.

УСЕЛИТЬ кого, -ся, вселить и поселить, -ся, водворить, -ся. И уселися Исаак у кладезя. Быт. Усёлок тул. поселок.

УСЕНИЦА? ж. жук. Усенница ж. ободок, отделяющий у корня ноготь от кожи пальца; складка кожи, куда вставлен ноготь; у лошадей: верхний край или притык копыта. Усёнок м. и усёнка ж. край, острая кромка, грань, угол бруса, косяка, или стенки на изломе. | Усеница, усенка, усенок, пск. заусеница.

УСЕРДИЕ ср. старанье к делу, рвение, ревность; доброжелательство и заботливость, добросовестное исполненье, сильное прилежанье. Один служить из усердия, другой, из видов корысти. Усердие все превозмогает. Усердный ученик или служитель, рачительный, старательный, ретивый, прилежный, заботливый, берущийся за дело всем сердцем. Усердно служить, трудиться. Усёрдый перм. сердитый, вспыльчивый, запальчивый, горячий. Усердность ж. свойство усердного. Усердство ср. усердие и усердство. Усердствовать чему, кому, в чем, быть усердным пособником, прилагать сильное старанье, жертвуя своим или собою. | Усердствует бедным, чем может, дарит, подает помощь. -вованье ср. действие по знач. глаг. Усердствователь, усердник, усердствующий; жертвователь. Усердничать, быть усердным некстати, не у места, напоказ, выскочкой. -чанье, действ. по знач. глаг. В пск. говор. усердиться, вм. осердиться.

УСЕРЯЗЬ церк. м., ныне ж. серга, сережка, ушная украса.

УСЕТИТЬ что, кого, поймать в сети, пск.

УСИЖИВАТЬ, усидеть, высидеть, просидеть, при какой помехе, на одном месте, удержаться или вытерпеть сидя. Станет бить с козла лошадь, так не усидишь, упадешь, собьет. Он минуты не усидит, все егозит. Курица соскучилась, не усидела на яйцах, соскочила. -ся, оставаться долго на одном месте. Он нигде не усидится, все из дому в дом переходит. | Успокоиться, угомониться, уходиться, ужиться. Усиживанье, усиденье, усид, усидка, действ. по глаг. Усидчивый, терпеливый, постоянный в работе, прилежный. Усидчивая работа, требующая усидчивости, терпеливого сиденья, без перерывов.

УСИЛИВАТЬ, усилить что, прибавить силы, делать сильнее, умножить силу. Усилить ход паровой машины. Усилить отряд войска, прибавить. Усилить старанье свое. -ся, страдат. и вм. по смыслу. Врачебные средства усиливаются по надобности. Ветер, буря, пожар усиливается. | Силиться, стараться во всю мочь, напрягать все силы свои для известной цели. Собака усиливается перегрызть веревку. Он усиливается оправдать этот поступок. В семь знач. усилиться неупотребт. Усиливанье, усиленье, действ. по глаг. Усилие, напряженье сил, умственых или телесных, для достиженья чего; посильное старанье. Без усилий нет успеха. Усильные работы истощают. Усильные просьбы мои были безуспешны. Усильно старайся, авось успеешь. Усильность, свойство, состоянье усилия. Усильствовать, упорно, настоятельно силиться для успеха в чем-либо. Усильчивый дождь или ватер, арх. возрастающий силою. Усилок м. сев. силач, могут.

УСИНКА? ж. твер. тень от строений (утинка?).

УСКАКИВАТЬ, ускакать, ускочить, ускакнуть, уйти, удалиться отколь скачками, скоком, скачком. Конник ускакал в город. Блошка ускочила или ускокнула. Ускакиванье, ускаканье, ускок, действ. по глаг. | Ускок, один скачек, скок. Я нагонял его на три ускока, да ушел.

УСКАЛЬЗЫВАТЬ, мн. ускользать, -знуть, уйти скользя, скользком; | *отделаться, отвертеться от чего; уйти тайком, бежать или скрыться. И был в руках, да промеж пальцев ускользнул! Ускользанье, дейст, по глаг.

УСКЛАБЛЯТИСЯ, усклабитися церк. осклабиться, улыбнуться, ухмыляться, усмехаться.

УСКОК, см. ускакивать.

УСКОЛЬЗАТЬ, см. ускальзывать.

УСКОПЛЯТЬ, ускопить (от скопить), оскоплять, оскопить, выхолостить. -ся, страдат. и возвр. Ускопленье, действие по глаг. Ускоп, немощь мужа, неспособность от напуска, порчи знахаря; лечат ускопной-травой. Paris quadrifolia. | Ускоп, симб. недостаток месячного и страдания от этого; костр. головная боль. | Ускоп, новг. твер. пск. (от копить) молочные скопы; ускопница, скотница, скопница, баба при молочных скопах.

УСКОРБЛЯТЬ, ускорбить кого, оскорбить, обидеть или обедеть. Горе мне ускорбленному, стихр. скорбному.

УСКОРЕНЬ м. ускорняк,-нячек, иверень, верешек; вырезанный углом, клином лоскуток; треугольная вырезка, метка в ухе лошади, животного; треугольный гусек под полку. Ускирёк м. ускирье ср. собр. арх. то же, бол. осколки, черепки, верешки.

УСКОРЯТЬ, ускорить что, увеличивать скорость движенья, быстроту. Падающее тело ускоряет падение свое в содержании квадрата расстоянья. | Спешить чем, торопиться, стараться сделать дело как можно скорее. Не медли, как можно ускоряй. Поспеть или сделать что скорее, ранее чем полагалось. Весть о болезни ускорила отъезд его, или: по случаю болезни брата, он ускорил отъъздом, ускорил отъезд свой. Я ускорил Феодора кончину! Пушкин. (о клевете на Годунова), способствовал ранней смерти его. Ускоренье ср. об. действ. по глаг. Ускорный, ускорительный, ускоряющий что, усиливающий скорость бега, хода, прибавляющий скорость, или сокращающий срок. | Ускорно, арх. шибко, быстро, скоро, спешно. Не ускорно беги, не могу за тобой держаться! Ускорятель, ускоритель, -ница, ускоривший что, чем, сокративший срок, время.

УСКОТЬЕ ср. вологодск. убыль скота, падеж, валеж, повал. Скота не держать, и ускотья не видать.

УСКРОМЕЙКА об. Суворвс. притворный скромница, ханжа. Ускромить, заставить быть скромным (Наумов).

УСКРЯНУТЬ? перм. вырваться откуда, выскочить и бежать.

УСКУЧЕЯ, ускучь ж. бухтарминская форель, salmo lenoc.

УСЛАЖДАТЬ, усладить что, делать приятным, тешить, доставлять удовольствие. Спокойная совесть услаждает жизнь. Она усладила нам вечер пением, или усладила нас пением своим. Горечи сердца не усладишь улыбкой. -ся, страдат. и возвр. по смыслу. Мы услаждались теплой погодой, устрицами, наслаждались. Да усладится Ему беседа моя! Псалтирь. да полюбится. Услажденье ср. услада ж. действие иля состоянье, чувство по знач. глаг., наслажденье, утеха, радостное чувство, удовольствие. Усладительные вести, речи; -ность, качество по прилаг.. Услаждатель, -дитель, -ница, услаждающий кого-либо.

УСЛАНЬ ж. тул. (устлань? или услонь, от слонить?) услон, усклон тамб. спуск или подъем, изволок, покатость под гору и в гору. Под услань, под усклон, под гору; на услань, в гору. | Услон, южн. зап. ослон, стул, или скамья, скамейка. | Услон, пск. затулье, затишь, защита.

УСЛАСТИТЬ, см. услащать.

УСЛАТЬ, см. усылать.

УСЛАЩИВАТЬ и услащать, усластить что, чем, насластить, подсластить или приправить сладким. | *Усладить. -ся, страдат. Услащиванье, услащенье, действ. по глаг.

УСЛЕЖАТЬ уследить за чем, следить за делом, событиями, обстоятельствами, наблюдать, замечать, не упускать из виду, стеречь. За нынешней политикой ты не уследишь, словно за переметной сумой. Уследить за кем, наблюдать следом, по следам; *знать все, что он делает, подстерегать. За этим бешеным ребенком одному не уследить. | Уследить зверя, выследить. -ся, страдат. Услеженье, действ. по глаг.

УСЛЕТИ? стар. сделать что полезное, принести пользу? Аще ли кто вас может инем услети, от Бога мзды да чает. Духовная Владимира Мономаха.

УСЛО? костр. початая, затканная ткань на стану. Сколь велико усло? много ли наткала?

УСЛОВЛИВАТЬСЯ, условиться с чем, в чем, до(у)говариваться, соглашаясь обоюдно, обязаться к чему. Почем условились за работу, за товар? сошлись, сторговались. Мы с ним условились сойтись у тебя. Условимся не говорить об этом деле, чтоб не ссориться. Обусловить что, оговорить условно. Условие ср. оговорка, зависимость чего от если или буде. Погода зависит от неведомых нам условий. Сделаю, коли удосужусь; здесь коли выражает условие. | Уговор или договор, обоюдное согласие или обязательство в чем, сделка; или каждая статья договора, заключающего несколько условий. Всякое условие требует обоюдного исполненья. Условный, условленный, к условию относящ., договорный, конченный сделкою. Условный знак, маяк. Условная статья, оговорка. Дело условное, зависимое от каких-либо условий, случайностей, от если, коли, буде. Условное обещанье, с условием. Условное свиданье. Говорить условно, противопол. безусловно. Условность ж. качество условного. Условины ж. мн. пск. условие и | сущность, предмет, цена условленного.

УСЛОЖНЯТЬ, усложнить что, сделать сложнее, околичественнее, хлопотливее, запутаннее, более сложным; противопол. упростить. -ся, страдат. Приказные порядки нередко усложняют простое дело. Тяжба усложнилась тем, что нашлись еще другие сонаследники. Усложненье, действ. по глаг.

УСЛОН, см. услань.

УСЛУЖИВАТЬ, услужить кому, услуговать, услужать зап. пск. служить, оказывать услуги, угождать, стараться быть полезным, помогать. У меня своего слуги нет, а услуживает дворник, прислуживает. Услужи, брат, не в службу, а в дружбу, помоги деньжёнками! Я ему услужил, а он меня проучил. Заграницей одна девка на всю семью услуживает. Услуживанье, услуженье, услуга, услужка, и пск. услужа, действ. по глаг. Идти в услуженье, наняться в слуги. | Услуга, самое дело, помощь, пособие или угожденье. Оказать кому услугу, сделать нужное, угодное. Услуга нам при нужде, дорога, Крылов Услуга, что хлеб-соль; дело взаимное. Он человек весьма услужливый, готов послужить всем, радушный, обязательный. Услужлива кума, да суетлива. Кто услужен, тот и нужен. Услужливый дурак опаснее врага, Крылов -вость ж. свойство, качество это. Услужник, -ница, прислужник, служитель, слуга, служанка; | вообще, кто услуживает, услужливый. У её услужников и поклонников много. Услужничать, промышлять, искать услужничаньем, услужничеством, прислуживаться, в чаянии милостей.

УСЛЫШАТЬ и услыхать, почти одно и то же, слышать, познать слухом или чутьем, или осязаньем; разница та же, как между увидеть и увидать: услышать более точное, определительное; услыхать - более шаткое.Я услышал крик о помоции. Он впервые услыхал об этой новости, будучи заграницей. Коли доживем, так увидим, а не увидим, так услышим. Говоря про чужих, услышишь и про своих. Об этом деле современем услышится более, будет услышано, заговорят, оно наделает шуму. Услышанье, состоянье слышащего. Читать манифест в услышанье народу, во всеуслышанье, при сборе, гласно, громко. Услухать пск. услышать; услухмянный, услухмитый пск. у кого острый слух; услышка пск. слух, весть, молва.

УСМА ж. церк. стар. выделанная кожа; слово известное местами доныне. Усмарь м. кожевник, скорняк. Отца имам усмаря, деда портнягу, стар. Усмаревы заработки. Усмарское, усмарное ремесло, или усмарство ср. Усменный, кожаный. Поясом усменным препоясан, Царст. Усмошвение, чеботарство, сапожническое мастерство. Усмошвец, чеботарь, сапожник. Володимер же посла на них (на печенегов) Александра поповича и Яна усмошвеца, летпс. Усние ср. стар. усма, и вероятно сыромять. И оному мнущу усние, разгневався и преторже руками, летпс. Уснияный, кожаный, сыромятный, или к сему относящ. Квас усниян, взвар травы ушицы, купальницы, коим мылись в бане? Нози (в бане) облеются квасом уснияным, из летпс. не квасом ли от выделки кож? Усмажить что, зап. смол. изжарить. А вымните на леду, а усмажте на меду, песня.

УСМАТРИВАТЬ, усмотреть что-либо, увидеть, увидать, узреть очами, открыть и распознать, заметить. Со сторожевой вышки усмотрена конная толпа. Я усмотрел в строевом лесе много порчи. Комету сию впервые усмотрели в Лондоне. | *Убедиться в чем умственно. Усматриваю в этом деле один только обман. Он ничего не сделает, не усмотрев своей пользы. | Улучить, подстеречь. Усмотрев удобное для того время, он смело пустился в море. | Наблюдать за чем, стеречь, смотреть. Один всего или за всем не усмотришь. За домашним вором не усмотришь, не углядишь. Усмотренная высота солнца, морск. взятая по наблюденью, без поправок. Усматриванье длит. усмотренье окончат. усмотр м. об. действ. по глаг. Он сделал это по своему усмотренью, как счел за лучшее.

УСМЕНЫЙ, см. усма.

УСМЕРТИТЬ кого, ниж-сем. убить, извести.

УСМЕХАТЬСЯ, усмехнуться, ухмыляться, осклабляться, улыбаться; смеяться немо, одним движеньем губ, лица. Он молча усмехнулся. Век живучи, не усмехнешься! Усмешка ж. действ. и состн. по глаг. Кого усмешка красить, тот добрый человек. Есть усмешка угрюмая, злобная. Усмешка не насмешка. Усмешливый, по природе своей, или по склонности, часто усмехающийся.

УСМИРЯТЬ, усмирить кого, смирять, укрощать, покорять буйство, дикость, неистовство, приводить в смирение, успокоивать. Дикого зверя усмиряют, а человека не усмиришь. Усмирить буяна. Народное возмущенье усмирено войском. -ся, страдат. и возвр. по смыслу речи. Усмаренье ср. об. действие по знач. глаг. Усмиря(и)тель, -ница, смиритель, укротитель. -ный, к усмиренью служащий.

УСМОВНИЦА, усмолвица? пск. поговорка?

УСМОТРЕТЬИ пр. см. усматривать.

УСМОШВЕЦ, см. усма.

УСНАЩИВАТЬ и уснащать, уснастить расшиву, оснастить, снабдить снастями, оснасткой. | Уснастить чем хоромы, убрать, разукрасить, вырядить. *Уснащивать речь, украшать, расцвечать инословием, отборными словами, вычурными оборотами. -ся, страдат. и возвр. Уснастилась барыня всеми украсами. Уснащиванье, уснащенье, уснастка, дейст, по глаг. Уснащатель, -ница, уснастчик, -чица, кто уснащивает кого, что-либо.

УСНЕЖИТИСЯ церк. убедиться, стать белым, как снег.

УСНИЕ, см. усма.

УСНОВЫВАТЬ, усновать что, чем, засновать, покрыть основой, нитями. -ся, страдат.

УСНУТЬ, см. усыпать.

УСОБНЫЙ, междуусобный или усобич(щ)ный, относящийся до усобицы, до взаимной, домашней вражды, драки, до раздора среди народа, в семье. Мятежи и усобицы погубили Польшу. Усобица царства не устроит. В усобице брат на брата руку подымает. Усобник м. -ница ж. сиб. затейщик ссоры, вражды.

УСОВАТЬИ пр. см. усовывать.

УСОВЕРШАТЬ, усовершить, усовершенствовать что, улучшать, переделывать на лучший лад и образец, придавать чему более совершенства, полноты или удобства, точностии пр. -ся, страдат. и возвр. по смыслу. Со времени приложения пара, прикладная механика усовершена, усовершилась, в изумительной мере. Он уехал заграницу, чтобы усовершиться в познаниях своих. Усовершенье и -шенствованье, действие или состоянье по знач. глаг. Усоверща(и)тель или -шенствователь, -ница, усовершивший что-либо.

УСОВЕТОВАТЬ кому, что, присоветовать; | придумать и постановить, положить на совете. Усоветовали миром то и то. И усоветова весь собор купно сотворити ины седмь дней праздника, Паралипоменон

УСОВЕЩИВАТЬ, усовестить кого, чем, увещевать, убеждать совестью, журить, счунять, счувать. -ся, быть увещеваему; | проснуться совестью, внять увещаньям. Усовещиванье, усовещенье, действ. по глаг. -ватель, -ница, увещатель.

УСОВЫВАТЬ, усовать, усунуть что, всовать, засовать, втискать. -ся, страдат. Всего не усунешь в чемодан. Всё усовалось! -ся, страдат. | Усовать кого, арх. утомить, измаять, заморить, заставить выбиться из сил; -ся, утомиться, умаяться. Усовал ты однако лошадь-ту, усовало ее, усовалась она, едва пышит. Усов м. новг. тамб. калужск. кто без толку везде суется, мечется, хлопочет; суета. | твер. помеха, задержка. | новг. засов, запор, жердь, для запиранья дверей и ворот. Усов ж. сев. усови мн. твер. усовье ср. вост. болезнь колотье, внутренее воспаленье. Его усови порют. Не ешь через нож: усови колют, поверье: будет колотье. | Усов и усов, симб. вологодск. помеха; досадное дело, неуклюжая вещь. Эка усов (не узов?) кафтан, не лезет! Вишь усов приспела, дорогу править выгоняют! Усовный, к усову или усови отнсщ. Усовный парень, суетливый; моск.-вер. проказливый, шутник. Усовный хрен, крепкий, забористый. Усовная болезнь. Усовная ж. растен. Turritus, см. молодика. | См. Егорово-копье.

УСОЙ м. (от совать?) влад. Рожон, копыл. | *Вздор, пустяки. | Арх. репная похлебка.

УСОЛАЖИВАТЬ, усолодить что, солодить вмеру, сполна. -ся, страдат. Усолаживанье, усоложенье, усолод, усолода, действ. по глаг. Усолодеть, усолодиться.

УСОЛОНЬ ж. и усолонье ср. новг. тень, затин, место, закрытое от солнца.

УСОМНЯТЬСЯ (усумняться), усомниться в чем, стать сомневаться, недоверять, колебаться, быть в сомнении, в нерешимости. Я усомнился в нём. Собрался было, да усомнился, не было бы дождя.

УСОСАТЬИ пр. см. усасывать.

УСОХНУТЬ

УСОЧИТЬ, сев. попасть, угодить в цель; | настигнуть, догнать кого.

УСПЕВАТЬ, успеть в чем, иметь успех, удачу, достигать желаемого. Он успевает в науках. | Успеть куда, поспеть, быть к сроку. Успеть сделать что, удосужиться, управиться, сделать своевременно. Не успела я работу кончить.Успею, так приду, а нет, так не вз ыщите. Не успел я оглянуться, а его уж и нет тут! Не успеет стриженная девка косы заплести, скоро, живо. Успеться, бзлчн. Как успелось, так и допелось, как сумели, смогли. Успеванье, действ. по глаг. Успех, успешка, спорина в деле, в работе; удача, удачн ое старанье, достиженье желаемого. Каков успех в тяжбе? Каковы успехи малого в школе? За что ни примусь, все без успеха! Как успешки возьмут, как смогу, успею, как удосужусь. Успешное дело, с успехом, удачное. Он успешно работает, довольно скоро и споро. -ность, состоянье по прилаг.. Успешить делом, ниж. успеть сделать что; не успешить, не успеть, не сделать, за недосугом или за краткостью срока. Успешник, -ница, успешный делатель, у кого работа идет, спорится. На рукоделья она у нас успешница. УСПЕВАТЬ, успеть в чем, иметь успех, удачу, достигать желаемого. Он успевает в науках. | Успеть куда, поспеть, быть к сроку. Успеть сделать что, удосужиться, управиться, сделать своевременно. Не успела я работу кончить.Успею, так приду, а нет, так не вз ыщите. Не успел я оглянуться, а его уж и нет тут! Не успеет стриженная девка косы заплести, скоро, живо. Успеться, бзлчн. Как успелось, так и допелось, как сумели, смогли. Успеванье, действ. по глаг. Успех, успешка, спорина в деле, в работе; удача, удачн ое старанье, достиженье желаемого. Каков успех в тяжбе? Каковы успехи малого в школе? За что ни примусь, все без успеха! Как успешки возьмут, как смогу, успею, как удосужусь. Успешное дело, с успехом, удачное. Он успешно работает, довольно скоро и споро. -ность, состоянье по прилаг.. Успешить делом, ниж. успеть сделать что; не успешить, не успеть, не сделать, за недосугом или за краткостью срока. Успешник, -ница, успешный делатель, у кого работа идет, спорится. На рукоделья она у нас успешница.

УСПИТКИ? м. мн. зап. смол. пинки, толчки ногами. Ен яго и успитками, так ничого няймець! Успяток м. калужск. пинок.

УСПОКАИВАТЬ (успокоивать), успокоить что и кого, утишить, дать покой, убедить быть покойным, не тревожиться; что, укротить, унять. Успокоить ропот, волнение в народе. Успокой, меня, скажи мне правду, без утайки! Ребенок расплакался, ни чем его не успокои шь. Он успокоил на старость отца, взял его к себе в дом. -ся, страдат. и возвр. по смыслу, Буря успокоилась. Больному полегче, он успокоился. Пожар всех переполошил, насилу успокоились. *Дядя приказали долго жить, успокоился, умер. Успокойся, да не суети сь, все будет сделано. Успокоиванье длит. успокоенье окончат. успокой м. об. действ. по глаг. | Успокоенье или успокой м. состоянье успокоенного. Успокоительные вести, желанные. Успокойчивый человек, который легко успокаивается.

УСПОРИТЬ чем, подспорить, сделать поспорее.

УСПОСОБЛЯТЬ, успособить что, к чему, приспособить, изладить, приноровив изготовить. -ся, страдат. или возвр. по смыслу, приспособиться. Успособленье, действ. по глаг.

УСРАМЛЯТЬ, усрамить кого, по(при)срамить, при(у)стыдить, увещевать пристыжая. -ся, страдат. и возвр. по смыслу. Хоть бы усрамилась, на людей глядючи! Усрамленье, действ. по глаг.

УСРЕДОТОЧИВАТЬ, усредоточить что, сосредоточить, направить или собрать к одному остью, средоточию. *Усредоточить власть. -ся, страдат. и возвр. по смыслу речи. -ванье, -ченье, действ. по глаг. Усредиться где, пск. твер. обжиться, освоиться, свыкнуться, к ак дома, в своей среде.

УСРЕТАТИ, усрести церк. стар. встречать, стретать, сретать. -ся, встречаться. Усретенье, встреча.

УСТА ср. мн. устна (род. устен) влад. ниж. устне церк. рот человека; губы. Не сквернит в уста, а сквернит из уст. Целовать кого в уста. Отверзити, открыть уст(н)а, стать говорить. Заградить кому уста, заставить его молчать. Всяк несет уста, где вода чист а. У кого в руках, у того и в устах. Твоими бы устами, да мед пить! Из твоих уст, да Богу бы в уши! Одне уста и теплом и холодом дышат. Бог уста льстивых погубляет. Устные мышцы, губные. Устная беседа, изустная, говором, противопол. письменная, телеграфн ая. Устнатый церк. большеротый. Вид диавола черна и устната. Чет. Мн. Устне, устно, изустно, живою речью. Передай ответ устно, я писать не стану. Устье ср. край отверстия, трубки; раструб, жерло. Что ближе к устью, то шире. Где черт ни был, а на устье ре ки поспел (поверье). Устье ружья, дуло. -печи, топка. -реки, исток. Устить кого, наущать, наустить, подговаривать, подбивать, соблазнять. Устник? растн, Nardus stricta, белоус, мычка, сивец (вероятно усник, от усы).

УСТАВАНЬЕ длит. устание окончат. усталь, устань ж. состн. по глаг. Без устали работает. Бились до устали. | Усталь, стар. усталая, замученная гоньбою лошадь. Не устать ждать, только бы выждать. Говорить не устать, было бы что сказать. Сделать бы не уста ть, да не разорваться стать. Не устать поспешать, было б кого (за кем) гнать. Спать не устать, да голод доймет. Встанешь, устанешь, поешь, отдохнешь - да опять ляжешь. Не устала кобыла, что до Киева сходила. Устанешь, пристанешь: отдохнешь, опять повезеш ь. На этом свете не устанешь, так на том не отдохнешь. Говоря про людей устанется, а слушая про себя достанется. Усталый, усталой, уставший, ослабевший от натуги. Усталые клячи бредут, повесив головы. -лость, усталь, состоянье усталого, утомленье, истома , арх. вят. устаток.

УСТАВАТЬ, устать, утомиться, уходиться, умориться, умаяться, изнемочь, выбиться из сил. Устают от ходьбы, работы: голова устает и от умственого труда. Устал, так посиди | Устать, церк. стать, остановиться. Громи устанут. | южн. зап. встать, подняться.

УСТАВЛЯТЬ, уставить; устанавливать, установлять, установить, почти одно и то же: что, чем, наполнить место, ставя что, или расставить вещи в порядке, в должиом числе, разместить. Уставлять мебель. Все окна уставлены цветами, полка книгами, посудой. Вся с тена установлена образами. | - что, где, куда, уместить. Этой посуды в шкаф не уставишь, не пойдет, тесно. | - что, поставить как следует. Орудия не установлены еще на станки. Леса, для стройки, уставлены. На обсерватории начали уставлять наблюдательны е снаряды. Уставить мельницу, пустить в ход. | Уставить, установить орудие по прицелу, или зрительную трубу на предмет, навести. Уставить глаза, вперить, устремить недвижно на что. Уставили глаза и приложили уши, Крылов. | Постановить, либо определить, назначить, дать правило, закон, порядок, учредить, узаконить. Устави им заповедь. Быт. Правительство установило праздничные дни. На всякое дело установлены свои порядки. | - кого, сев. одеть, убрать, нарядить. Кто уставлял вашу невесту? вологодск. | О степенить, наставить на добрый путь. Свой ум не уставит, так не уставит и отец-мать. Пропойцу не уставишь. -ся, страдат. и возвр. по смыслу речи. Лестница уставится цветами. Этот стол тут не установится, не станет. Астрономические трубы установляются накаменных столпах, с самого основания здания. Всех басее (краше) не уставишься, сев. не нарядишься. Ныне малый уставился, сев. остепенился, живет полюдски, не пьет. Зима, погода установилась, стала постоянною, устоялась. Осел, уставясь в землю лбом, Крыло в: упершись или наклонясь. Этот порядок искони установился, уставился. Состарился, а жить не уставился. Не нами уставилось, не нами и переставится. Пока уставится, а в карман немного останется, у мота. | Уставляться, пск. твер. жеманиться? Уставенитьсяили уставуриться на что глазами, пск. уставиться, выпучить. Устанавливанье длит. уставленье, установленье окончат. устав, установ м. уставка, установка ж. действ. по глаг. Устанавливанье шашек. Уставленье книг, полок книгами. Установленье новых порядков. Не дорога пляска, дорога уставка. Установка мельницы. Устав, уставка жерновов. | Установленье, постановленье, закон. | Учрежденье или заведенье. Кредитные установленья. | Устав, собрание законов, правил, на какой-либо предмет. В чужой монастырь со св оим уставом не ходят (не ходи). Гляди весело, как солдат по уставу во фрунте. Не долго той земле стоять, где учнут уставы ломать (стар. ). Устав церковный, воинский устав. | Способ, обрав, манера пенья, установка, то же. Голос не больно хорош, да уставили установка хороша. Из лука не мы, из пищали не мы, а чарочку винца - и установочка чиста! | Устав, старинный почерк стоячими буквами. Харатерные рукописи наши писаны уставом; противопол. скоропись. Есть и полустав, переход ко скорописи. | Уставка, п ереплеч. две доски на винтах, для сшивки на бичевках листов. | Установ, регулятор, в плуге. | Условие, уговор, договор. Уставный, к уставу относящ. Уставное письмо, писанное уставом. - грамата, стар. устав о суде и расправе, который давался городу, вол ости. В монастыре богорадно, общее житье чинно и уставно, в порядке, стар. Невеста уставно одета, нарядно, вологодск. Уставная работа, шитье, арх. спорая, прочная. И не красно сшито, да уставно. Новый друг, что не уставный плуг. -кость стар. чин, порядок , положенье обрядов. Уставщик м. -щица ж. уставившй, установивший что-либо. Уставщик певчих, старший, на одном клиросе. Уставщик мельницы, сохи, мастер устанавливать и ладить. Каков уставщик, таковы и чтецы. -щиков, -щицын, что лично их; -щичий, к ним от носщс. Установный, к установу относящс. | Установленный, положенный правилами. | Сев. чинный, степенный, приличный, красивый. Устанавливатель, установлятель, и -новитель, -ница, установщик, -щиица, установивший что: учредитель. Устань ж. новг.-тхв. хор ошее хозяйство, порядочный домашний обиход. Устанливая хозяйка, домовитая, скопидомка, порядливая.

УСТАИВАТЬ, устоять противу кого, чего, стоять твердо, выстоять, успешно противиться силе, выдержать, не уступить. Устоять противу сильного неприятеля. Корабль не устоял, его сорвало с якорей. Столп не устоял, повалился. Устоять противу соблазна. Устоятьна своем, сделать посвоему. Устоять в слове, сдержать его, противопол. спятиться. -ся, отстояться, говор. о жиже, воде: стоять в покое, до отсадки тяжелых частиц, и до всплыва легких. Молоко устоялось, сливки сели на немецк. Вода мутна, дай ей устояться. Иногда говор. вм. остояться, стать в покое, придти в равновесие. Устаиванье длит. устоянье окончат. устой м. устойка ж. об. действ. по знач. глаг. Ряда - дело хорошее, а устойка того лучше. | Устой, устоялое молоко, готовое для съему; | качество и кол ичество сливок. Хороший, плохой устой. | Устой, устоек пск. снимки, сливки, верхи. | Столп, клетка или каменная кладка, под взъезды или перемычки моста. Мост на двух береговых да на трех русловых устоях. Устойка в слове, исполненье его. Неустойка подря дчика, неисполненье условия. | Устойки ж. мн. пск. сливки, снимки, верхи. Устойчивый, стойкий, крепкий, твердый, не шаткий, в прям. и переносн, знач. | Упрямый, упорный, настоятельный. | Остойчивый. -вость, свойство, качество по прилаг.т. Устойня арх. льяло в судне, гле устаивается вода.

УСТАНОВЛЯТЬ и пр. см. уставлять.

УСТАРЕТЬ, постареть, состариться, одряхлеть; | выйти из лет. Был молодец, да устарел, никуда не гожусь. Молод был - с неба звёзды хватал, а устарел - и с полки горшки не достану! | Филипп устарел, в солдаты не годится. | Выйти из обычая, обыка, моды.

УСТАТЬ, см. уставать.

УСТАФИЛИВАТЬ? арх. передразнивать кого; | твер. умничать, некстати распоряжаться.

УСТЕГИВАТЬ, устегать что, покрыть стеганьем. Одеяло сплошь все устегано узорочьем. | Укоротить стегая, спосадить. Верх, супротив подкладки устеган, и потому весь в морщинах. | Устегнуть, захватить вместе, застегивая. Всех пуговиц в одну петельку не устегнешь. -ся, страдат. Устегиванье, устеганье, действ. по глаг. | Устегнуть, устебенить откуда, твер. уйти, бежать.

УСТИГАТЬ, устигнуть и устичь кого, настичь, сустигнуть, достичь, нагнать, догнать. Далече ушел он, не сустигнешь его!

УСТИЛАТЬ, устлать, пронзнстс. услать, южн. устелить что чем, покрывать постилая, крыть стланью, выстилать, мостить. Устлать двор булыжником, кухню лещадью, дорогу гатью, полы коврами. | *Устилать кому, льстить. -ся, быть устилаему. | *Разстилаться перед высшим лицом, низкопоклонничать. Устиланье длит. устланье окончат. устил м. устилка ж. об. действ. по глаг. | Устилка, постилка, что постлано, чем что устлано. Солома на устилку хлевов. Устели-камень, растенье Dryas ostopetala; растен. Coluria geodes. Устели-поле, растенье утри-хвост, Ceratocarpus arenaris. Устели-землю, Galium, см. береза.

УСТНЫЙ, см. уста.

УСТОРАЖИВАТЬ, усторожить что, у(под)стеречь, укараулить, углядеть, пртвплжн. проглядеть, прозевать, просторожить. Устороженье ср. усторожа, усторожка ж. действ. по глаг. Станом становиться усторожливо стар. не оплошно, не зевая, осторожно, с опаскою.

УСТОРАНИВАТЬ, усторонить что, отсторонить, посторонить, устранять, устранить, удалять, очищать место, путь, дорогу, отклонять помеху, препоны. Не устранив бревен, тут не проедешь. Устраните меня от этого дела. -ся, страдат. и возвр. по смыслу. Усторонитесь, зашибут тут! От дела не устраняйся. Устораниванье ср. м. устороненье окончат. устраненье ср. об. действ. по глаг. Усторонье сев. глушь, захолустье, место удаленное от города, от большой дороги.

УСТОСАТЬ и устосовать денежки, новг. пск. твер. костр. прожить, истратить, издержать, промотать. | - кого, пск. убить. -ся, пск. угореть; | упиться.

УСТРАБЛЯТИ, устрабити кого, церк. врачевать, исцелять, лечить. -ся, выздоравливать, поправляться. Устробление, устроба, действ. по глаг.

УСТРАГИВАТЬ, устрогать что, устрогнуть чего, убавлять строгая, сострагивать. Устрогни двери маленько, туго ходят. -ся, страдат. Устрагиванье длит. устроганье окончат. действ. по глаг.

УСТРАДАТЬСЯ, уходиться, умаяться страдая.

УСТРАИВАТЬ или устроять, устроить что, устроивать и устроевать, изготовлять, излаживать, приводя в порядок; | учредить, или распо рядиться чем. Устроить завод, плотину, маяк, телеграф. Устроить богадельню, больницу. Устроить к церкви попа, стар. пристроить или определить. Устроить дом, обзавести всем нужным, полным хозяйством. Устроить житьем, поселить и снабдить нужным. Устроить душу, написать духовную, распоряженье о погребении своем, о поминовениии пр. Он так устроил дело, что без него нельзя обойтись. Ловушка эта устроена по примеру кляпцев. Устроить дочь, отдать замуж;-сына, женить и отделить. Устрой о дому твоем, Исаия. Устроить войско, полки, построить; | ввести военный порядок. Нажитое грехом не устроит дом. -ся, страдат. в возвр. по смыслу речи. Дело устроилось, пошло, состоялось. А царь устраивается во все свое царское одеяние, Котошихин Каково устроился ты на новом месте? Войско у(вы, по)строилось, построилось. Устраиванье длит. устроенье об. устрой м. устройка ж. об. действие по глаг. | Устрой, устроенье и устройство ср. сложный состав и порядок, образ или способ сооруженья сложной вещи или хода дела. Устройство этой молотилки отличное от прочих. Устройство судов в разных землях неодинаково. У них в доме устрой, устройство, порядок, пртвплжн. неустройство. Устраиватель, устроитель, -ница, устройщик, -щица, устроивший что-либо. Устройный, порядный, в хорошем порядке устроенный. Устройный денек, арх. красный, теплый. Устройчивый хозяин, дельный, смышленый.

УСТРАШАТЬ, устрашить кого чем, приводить кого в страх, пугать, страшить, стращать, смущать угрозами, наводить боязнь, робость, смятенье, -ся чего, испугаться, убояться, оробеть. Устрашеть пск. то же. Устрашенье, действ. по знач. глаг. Устрашительный допрос, с острасткою, с угрозами, пристрастный и вымогательный, истязательный. Устрашитель м. -ница, устрашающий кого-либо,

УСТРАЩИВАТЬ, устращать кого, почти то же, устрашать, бол. запугать угрозами, тогда как устрашить можно и без угроз, предвещая худо. Устращиванье, устращенье, действие по знач. глаг. Устращиватель и устращатель, -ница, кто устращивает кого.

УСТРЕКНУТЬ, дать стрекача, уйти, убежать, скрыться. | - кого, ужалить, ожечь. Устрекнула муха собаку. Крапива меня больно устрекнула! Устрёк м. влад. ворота?

УСТРЕЛИТИ кого, церк. и сев. устрелить южн. зап.застрелить; | костр. улучить, застать, захватить кого.

УСТРЕМЛЯТЬ, устремить что куда, на что, направлять, наводить, обращать, уставлять. Устремить на кого оружие; - конницу на неприятеля; устремить взор свой на небо, на кого-либо. -ся, страдат. и возвр. по смыслу речи. Устремиться на приступ. Устремися стадо в озеро и истопе, Лук. Мысли в алчность устремляются. Бушующий поток устремился на хижины. Устремленье, действие по глаг.

УСТРИГАТЬ, устричь, устригнуть чего, урезать ножницами, убавить стрижкою. -ся, страдат. Устриганье, устриженье, действие по глаг. Устрица ж. снедный морской слизень, черепокожное Ostrea edulis. Устрицеяд, или лучше устричник, птица Ostalegrus. Разговорчив, как устрица. Устричный, к ней относящс. Устричный вкус, сырой и пряный. Устричные раковины, плосrкие, створчатые, похожие на устрицу.

УСТРОГАТЬ, см. устрагивать.

УСТРОЖИТЬ что, кого, пск. устеречь, укараулить, усторожить.

УСТРУШНИ? ж. мн. калужск. хлопоты, тревога.

УСТРЯПАТЬ что, отделать, испортить, испачкать. Что долго нет обедни? Попадья не устряпалась. (пироги в печ не посадила).

УСТРЯТЬ или устрянуть где, в чем, южн. зап. застрять, засесть, увязнуть. Корова в болоте устрянула. Поросенок в плетню устрял.

УСТУЖАТЬ, устудить что, о(про)стужать, охлаждать, студить. Да... устудит (Лазарь) язык мой, Лук. -ся, быть студиму. Устуженье, действ. по глаг.

УСТУЖЕНКА и устужка ж. зап. смол. (тугой) одна из дубовых виц, связывающих копылья подвое, вязок.

УСТУКИВАТЬ, устукать кого, убить до-смерти. | - что, сгубить, потерять, промотать.

УСТУПАТЬ, уступить что кому, отдать или продать из угоды, подарить, дать на подержанье, отдать добровольно свою вещь, место или право другому. Уступи мне лошадку эту за свою цену!Священник уступил место свое зятю. | - кому в чем, не спорить, согласиться, смолчать, не противиться чему. Я ему уступил, а он на меня наступил! Сильному поневоле уступаешь. Соблазну не уступай. Почва уступает под ногой, подается, проваливается. | Уступать кому в знании, в уменье, знать или уметь меньше, не быть в силах равняться с кем; Доброта этого сукна много уступает моему, мое лучше. | В продаже: отдать дешевле запроса, скинуть, сбавить цены. Просил рубль, уступил за гривну. -ся, страдат. Уступанье длит. уступленье окончат. уступ м. уступка ж. об. действ. по глаг. Товар продан с большой уступкой. | Уступ, всякий излом прямой черты, с пониженьем, или с заломом назад, пртвплжн. выступ. Береговые, горные уступы, обломы, ступени, увалы, площадки, одна ниже другой. Уступ в стене, облом, откос стены, с известной высоты, взад. Уступы строенья, вообще те части, которые углубились взад, от выступов. Водопад скачет по уступам скалы. Уступы дома, с боков далеко отнесены вглубь. Уступок, уступец, уступчик, -почек, -почка, небольшой уступ. Уступная горная разработка, уступами, ступенями. Уступная цена. Уступочный, уступистый или уступчатый склон, берег, в уступах, крутых увалах, ступеньчатый, в площадках уступами. Уступообразный, лучше уступчатый. Уступчивый человек, миролюбивый, готовый уступить, где можно, в угоду другого. -вость, свойство, качество это. Уступатель, -ница, уступщик, -щаца, уступающий кому добровольно. Уступительный, к уступке, податливости, соглашенью в угоду кому относящ.

УСТЫЖАТЬ, устыдить кого, пристыдить, заставить стыдиться, устыждати,-ся церк., страдат. и возвр. по смыслу: быть устыжаему, или стыдиться. Устыженье, действ. по глаг.

УСУГЛЯДЫВАТЬ, усуглядеть что, зап. смол. у(со)глядеть, усмотреть, высмотреть, подробно рассмотреть; отсюда усугляды м. мн. глядины, смотрины, осмотр невесты.

УСУГУБЛЯТЬ, усугубить что, удвоять, увеличивать, усиливать вдвое; вообще, умножать или усиливать. Усугубить содержанье, жалованье; усугублять вниманье, старанье свое. -ся, страдат. Усугубленье ср. об. действ. по глаг. Усугубителыная сила, движенье, ускорительная. Усугубитель м. -ница ж. чего, усугубивший что-либо.

УСУДАБЛИВАТЬ, усудобить что, чего, новг. вологодск. тамб. отделать уходом, изготовить, изладить, особ. о пище. Усудобить ужин. | *Запропастить, девать, затерять, заложить. | *- кого, отделать, уходить, замучить, загонять; | упрятать, упечь. Усудобили его в солдаты. -ся, страдат. | Управиться, отделаться; отстряпать.

УСУМНИТЬСЯ, см. усомниться.

УСУНУТЬ, см. усовывать.

УСУПЫЙ? тамб. упорный, упрямый, своенравный, неслух.

УСУХОВЕЧИТЬ кого, кур. изувечить, искалечить.

УСУЧИВАТЬ, усучить пряжи, суча, ссучивая вдвое, укорачивать. Что круче спускать, то больше усучишь. | *Волжс. бежать на судне по воде. Мы усучивали без малого верст по-сту. -ся, страдат. Усучиванье длит. усученье окончат. усучка ж. об. действ. по глаг.

УСУШИВАТЬ и усушить, усушить что, пересушить, засушить. Кухарка жаркое усушила. | - чего, дать чему усохнуть, сушить до убавки, до убыли. -ся, быть усушену. Усушиванье ср. длит. усушенье окончат. усушка ж. об. действ. по глаг. Усыхать, усохнуть, убавиться, умалиться от сушки, вообще высыхая. Всякая жижа, испаряясь, усыхает. Половицы усохли и пол стал щеляст. | Дерево, растенье усохло, засохло, высохло, умерло. | У него одна рука усохла, в сухотке, отнялась. От доброго слова язык не усохнет. Усыханье, усышка, состоянье по глаг. При возке спирта, известная доля полагается на усышку. Усох м. стар. высохшее в засуху болото, речные берега. И повел от речки от Содашки вверх, усохом, по водоточь. Усышливее спирту на возчиков нет товару, выпивают его соломенкою. Усыхоль ж. пск. твер. межень, сухая, полая вода, средина лета. Усухтиться? олон. спрятаться или скрыться. Усуховечить кого, кур. изувечить, искалечить.

УСЧИТЫВАТЬ, усчитать или учесть кого, или счеты, просматривать и поверять; | скидывать со счетов, исправляя их. Казначея усчитывают, поверяют счеты его; его усчитали, учли на сто рублей, правят с него. Повара не учтешь, -ся, страдат. Усчитыванье длит. усчитанье окончат. учет м. об. деёст, по глаг. | Учет, начет, вычет или взысканье за неверный счет. Казначей под учетом, на нем начет. | Учет, пенька второй руки? | Взята без учета, стар. без счету. | Учет векселя, прием за деньги, размен, за вычетом условного роста. Учетный, к учету отнсщ. Учетчик, -чица, кто делает учет кому, чему.

УСЫЛАТЬ, услать кого куда, послать, отправить за делом; | спровадить, сослать. Кучера нет, он услан в город. За буйство его на Кавказ услали. -ся, страдат. Усыланье длит. усланье окончат. усыль м. усылка ж. об. действие по знач. глаг. Усылатель, -ница, усыльщик, -щица, уславший что, кого.

УСЫНОК сиб. рыболовный снаряд, ванда (Наум. ).

УСЫПАТЬ, усыпать что чем, по(за)сыпать, сыпля покрывать. Пол песком усыпан. Дорога словно усыпана пешеходами. Небо усыпано звёздами. Лицо усыпано веснушками. -ся, страдат. Усыпанье длит. усыпанье окончат. усып м. усыпка ж. об. действ. по глаг. | Усыпка, чем что усыпают. Усыпной, усыпанный; к усыпке отнсшс. Усыпчатый, крапчатый, словно усыпанный чем-либо. Усыпатель, -ница, усыпщик, -щица, усыпавший что чем-либо. Усыпище ср. кур. вор. всыпище, закром, сусек.

УСЫПЛЯТЬ, усыпить кого, успити, церк. наводить сон, заставить спать. Усыпить ребенка, укачать, убаюкать. Скука усыпляет, наводить дремоту. Опий усыпляет. *Усыпить боль, унять. Игорь и Всеволод уже лжу убуди, которую бяше успил отец их Святослав, Сл. о Плк. Иг. Он усыпил бдительность его ложными увереньями. -ся, страдат. Усыпленье ср. об. Усыпитель, -ница, усыпивший кого. -ный, усыпляющий. Усыпительное зелье, порошки. -ность, свойство это. Усыпать, успать, уснуть, начинать, начать, стать спать, засыпать, заспать, заснуть. Тише, мать усыпает! Уснуть вечным сном, сном праведных, умереть. Ни на волос не уснул. Над этой бедой уснуть можно. Ляг да усни: встань да будь зооров. Уснешь, что умрешь. Уснул, что помер. Кто спит с застегнутыми воротами рубахи, успит свою душу, поверье. | о рыбе: умереть. Рыбка без воды скоро уснет. | Умолкать, замолкать, молкнуть или неметь. Мгла поля прикрыла, щекот славий успе, Сл. о пл. Игр. Шум дневной уснул. Озеро уснуло, не шелохнется. Усыпанье длит. усып м. об состоянье по глаг. Усопший, умерший, покойник, Усопшие-радоницы, Фомин понедельник, или вторник, по обычаю. Без усыпу стереги. Уснулая рыба, сонная, снулая, мертвая. Усыпальня или -ница, Божий дом, убогий дом или божедомка, скудельница, скудельня, стар. общая могила для странников, за погребенье которых некому платить, равно для самоубийц или погибших по случаю, умерших без покаяния; над этой общей ямой иногда ставили переносные часовни и читали молитву в Дмитриеву субботу; усыпальницы уничтожены у нас в 1767 году, но они местами, на севере, еще остались. Усыпальница, монастырское кладбище. | Семейная усыпальница, общий склеп, подземелье под сводом, баней, для всей семьи или рода, поколения. Успение, кончина или смерть вообще, преставленье. | Праздник, в честь преставленья Божьей матери, 15 августа. Успенский, к сему относящ. Успенщина, успенье же, где оно празднуется несколько дней, как осенины и конец уборки.

УСЫРЯТЬ, усырить что, делать сырым, мочить. Росы усыряют траву. | церк. обращать в сыр; утучнять. -ся, страдат. Усыренье, действ. по глаг. Усыреть, отсыреть.

УСЫХАТЬ, усышка, см. усушивать.

УСЯБРИТЬ, усебрить что, у(при)своить себе, подся(е)брить, откуда подтибрить.

УСЁ южн. зап. пск. все. | Усь! травля.

УСЁНКАТЬ? ниж. щедровать, поздравлять с кануном нового года, в Васильев вечер (таусенькать?).

УТ ср. несклон. музк. первая нота нотной азбуки, до или це.

УТАЕВАТЬ или утаивать, утаить что, таить, скрывать, держать в тайне, не обнаруживать; | втай завладеть чем, скрытно присвоить себе что. От бабушки утаили смерть внучки. От людей утаишь, а от Бога не утаишь. Шила в мешке не утаишь. Он утаил чужие деньги. Утаи, Боже, так, чтобы и черт не узнал! -ся, страдат. возвр. по смыслу. Такой сыщик, что от него ничто не утаится! Он хотел утаиться под чужим именем. Утаеванье, утаиванье длит. утаенье окончат. утай м. утайка ж. об. действие по глаг. Утаеватель, утаиватель, -ница, утаитель, -ница, утайщик, -щица, утаивший что-либо. Утайчивый, кто склонен к утайке, скрытный, двуличный, себе на уме.

УТАКАТЬСЯ, утакнуться костр. стакнуться, условиться тайком. Утакать кого, уговорить, согласить.

УТАМАШИТЬ? пск. узнать, заметить?

УТАНАНИТЬ? пск. продать?

УТАНИВАТЬ и утонять, утонить что, убавить толщины чего, сделать потоньше, -ся, страдат. | тонеть, становиться тонее(ньше). Утоненье, действ. по глаг. Утончать, утончить что, то же, но бол. в переносном знач. Утонченные обычаи, - вкус, -роскошь. -ся, страдат. и возвр. Утонченье, действ. по глаг. Утонченность нравов нередко переходит в разврат.

УТАПЛИВАТЬ, утопить молоко, дать молоку упреть вдоволь в вольном духу. -ся, страдат. | см. также утоплять.

УТАПТЫВАТЬ, утоптать снег, землю, плотно уминать, топча ее ногами. Утоптать дорожку. убить, наторить. -ся, страдат. Утаптыванье длит. утоптанье окончат. действ. по глаг. Утопок пск. тропа, тропинка.

УТАРАНИТЬ что, сев. вост. уволокти, унести, утащить что громоздкое; | стянуть, украсть.

УТАРКИВАТЬ, уторкать новг. укладывая уминать, утолакивать -ся, страдат.

УТАСКИВАТЬ, утащить что-либо, уволакивать, уносить таском; | унести воровски, украсть. Тут плохо не клади, утащат. -ся, | страдат. Он еле со двора утащился. Утаскиванье длит. утащенье ср. утаск м. об. действ. по глаг.

УТАЧИВАТЬ, уточить что, тачая спосадить, укоротить тачкой -ся, страдат. Утачиванье, утачанье, утачка, действ. по знач. глаг. УТАЧИВАТЬ, уточить ножик, убавить ширину лёза, точа его, сточить; | убавить жидкости, точа, цедя ее, уцеживать. -ся, страдат. Утачиванье, уточенье, уточка, действ. по глаг.

УТАЩИТЬ, см. утаскивать.

УТВАРЯТИ, утворити что, церк. убирать, наряжать, украшать. Умывалася еси и утворяла еси очи твои и украшалася утворю, Иезк. | Сотворить, сделать. Образ мусиею утворен, Пролог. -ся, страдат. или возвр. по смыслу речи. | Сотвори его прозрети: утворися, и узре светло все, Мрк. так сделалось, сталось. Утва(о)рение, действ. по глаг. Утварне, по рядочно, нарядно. Утварие ср. церк., a ныне утварь ж. украшение, убранство, наряды; драгоценности. Борис приях утварь Мономахову из рук вселенского патриарха, Карамзин | Все движимое в доме, в жилище, особенно мебель. Вся утварь черного дуба. Серебряная утварь, посуда и украшенья. Утворы м. мн. сев. уторы обручной посуды, нарезка в ладах, для дна; уторы от торить, утворы от творить, створять. Утвор пск. при(рас)твор мучной, для закваски хлеба.

УТВЕРЖДАТЬ, или утвержать, утвердить что, укреплять, скреплять или прикреплять. Утвердить столбы, подпорами, пасынками. Зеркало это утверждено крючьями. | *Укреплять духовно, нрав ствено. Утверди меня, Господи, на пути истины! Постарайся утвердить его в этом намерении. | Утвердить договор, условие, дать согласие свое и слово, принять условно на себя обязательства. Утвердить правило, предположенье, установить его властью своею. Кто утверждает в должности (определяет), тот и увольняет. | Настаивать на чем, уверять в истине чего. Утверждаю, что его тут не было. Что утвердят два свидетеля, то закон принимает за истину. Утвержденный в должности, противопол. правящий должность. - грамата, стар. соборная, о вступлении царя на престол. -запись, стар. постановленье земских чинов. -ся, страдат. и возвр. по смыслу. Всякий договор утверждается обоюдною подписью. Доска эта утвердится винтами, на винтах. Я утвердился на этом, не отступлю. Иными утверждается, будто раки мрут от соседства свиней. Утверженье, утвержденье, действие по глаг. Утверженье откоса на берегу сваями, одеждой. Ут вержденье представленья начальством. Утвер ждатель, -дитель, -ница, утверждающий, утвердивший что. Утвердительный ответ, да, конечно, так, согласен, воистину, правда. При ут вердательности ответа его, нельзя было поступить иначе.

УТВОРИТЬИ пр. см. утваряти. | Утвори окно, пск. отвори.

УТЕКАТЬ, утечь, текучи уходить, убывать, стекать. Спирт, масло утекло из бочки, сталась течь, ушло. Много с тех пор воды утекло, давно было это, много утекло времени. Утекла от нас Волга реченька далеко -а все у ворот! Соль утекает, набирая сырость, с неё стекает. Вода на утек пошла, на убыль. | южн. зап. (также Мезень, Кола) убегать, бежать, уходить бегом, спасаться бегством, скрываться. Убегшыя, яже утекоша к царю вавилонску, Иерм. И велели его (Нагова) беречи, чтобы не утек, стар. Из церкви вон утекают, стихр. Утекай, ожгу! Утек не утек - а побежать можно, попытаться. Утек - не хвались, а Богу молись. Был, у тещи - да рад утекши! Утеканье ср. длит. утеченье окончат. уток м. утека, утеча, утечка ж. об. состоянье или действ. по глаг. Турки на-утек пошли! Утеком спаслись. Утечка вина, соли. На усышку и утечку спирта полагается доля. Утечный, к утечке относящ. Утеклый, утекший. Утеклец м. стар. и ниж. беглец, бродяга, бежавший откуда. Утечь ж. арх. что спасено, вынесено из пожара. Все дочиста сгорело, никакой утечи не осталось!

УТЕЛЬГА ж. арх. рослая тюленья самка, см. тюлень.

УТЕЛЬНЫЙ вологодск. симб. мск-руз. маленький, крошечный, крохотный. Утельную рюмочку выпила, с наперсточек! Утеличный, самый крохотный. Утелька ж. крошка; малютка. Ни утельки не дам. Иные произнс. укольный, каз. Утельный вероятно от: у(указатльн. во) толичный, толикий.

УТЕПАТИ, утепти кого, стар. убить, умертвить. Оже где учинится вира, где кого утеп т,и пр. | -что, пск. или утяпнуть, отсечь, отрубить.

УТЕРЕБЛИВАТЬ, утеребить клок сена, пакли, вытеребить, оттеребить, -ся, страдат. Утеребливанье длит. утеребленье окончат. утереб м. утеребка ж. об. действ. по глаг. Утеребок, клок, клочек.

УТЕРЕТЬ, см. утирать.

УТЕРИВАТЬ, утерять что, потерять, затерять, утратить; | - кого, сгубить, потерять, лишить жизни, убить. Гляди ты, не утеривай денег, а береги, не теряй | Утеривать также мнгкртн. пршдш. -ся, страдат.и возвр. Утерялась вещица эта, а нужна бы теперь! А кто на монастырской земле... по грехом от своих рук утеряется, стар. Утерянье, утеря, действ, по глаг. | Утеря, потеря, утрата, пропажа, пск. утирка, утрата или растрата.

УТЕРПАТЬ, утерпнуть, отерпнуть, затерпнуть, окоченеть, одеревянеть.

УТЕРПЛИВАТЬ, утерпеть что, вытерпеть, стерпеть, снести или перенести терпеливо, выдержать. Этой боли утерпеть нельзя, закричу! Не утерпел, проврался! не мог удержаться. Не евши, доле суток не утерпишь. Утерпчивый, утерпкий, терпеливый, сносливый. Молодецкое сердце неутерпчивое, пес -вость, свойство это. Утерпу нет, нет мочи терпеть.

УТЕРЯТЬ, см. утеривать.

УТЕСНЯТЬ, утеснить что, стеснить, причинять тесноту, не давать простору. Деревья друг друга утесняют, надо проредить их. Гости понаехали, и хозяев утеснили. | - кого, стеснять, притеснять, не давать воли, свободы, придираться, обижать; мешать. -ся, страдат. и возвр. по смыслу. Всюду слабый сильным утесняется. Как нибудь утеснимся, поместимся, устроимся. Утесненье, действ. и состн. по глаг.

УТЕСЫВАТЬ, утесать что, потонить, умалять тескою, стесать. Утеши доску еще на полпальца. -ся, страдат. Утешется, впору будет. Утесыванье длит. утесанье окончат. утес м. утеска ж. об. действ, по глаг. | Утес, круть, круча, скала, каменный обрыв, стремнина; самородная каменная стена. Река в утесах течет. Гребень Урала утесом стоит. Водопад прядает с утеса на утес. Утесный, к утесу относящ. Утесник, растенье Ulex. Утесистая местность, скалистая. - берег, каменный, крутой, обрывистый, скалистый. -тость, свойство по прилаг..

УТЕТЕШИТЬ кого, твер. тамб. уходить, упокоить, убить.

УТЕЧКА, утечь, см. утекать.

УТЕШАТЬ, утешить кого, потешать, забавлять, тешить, услаждать, доставлять отраду, удовольствие. Няня ребенка песенками утешает. Утешь, да поешь! Ну уж утешил он нас вечорась: со смеху поморил! Путные дети собою отца-мать утешают, радуют, покоят. | Принять участие в чьем горе, в печали, стараясь словом и делом успокоить его. Не слова, а время утешает в скорби. Утешенная вдовушка, вышедшая замуж вторично. -ся, страдат. и возвр. по смыслу. Пустяками утешается, а дело в голову нейдет. Овдовел, да скоро утешился: женился. Утешенье, действ. по глаг. и | то, что тешит. Утеха, утешка ж. удовольствие, наслажденье, услада, забава; что покоит и услаждает. Бог утешенье мое. Утехи Израилевы, Лук. Мое утешенье - книга. У него одна утеха: охота, музыка. Господь утеха и прибежище наше. Ребенку утешку сделал, потешку. Утешный и утешительный, утешающий. Утешительные вести. Утешно поминать молодость. -ность, свойство по прилаг.. Утеша(и)тель, утешник, -ница, утешающий кого; утешник бол. потешник, забавник. Дети утешливы, их легко утешить.

УТИВАТЬ? калужск. выдумывать (утевать, затевать?).

УТИЛИТАРНОСТЬ лат. стремленье искать во всем прямую и вещественую пользу. -ный, к сему относящ.

УТИМИТЬ что, вологодск. устремить, уставить, вперить, направить. Что глаза-то утимил на меня? | Утимить и -ся на что, устремить вниманье и волю, хотенье. Он, как утимит или утимится на что, так не отстанет!

УТИРАТЬ, утереть что, утирывать, вы(под)ти рать, осушать или очищать треньем, тканью. Утереть, умывшись, лицо, руки. Некогда носу утереть. *Утереть кому нос, озадачить выскочку. Омочу бебрян рукав в Каяле реце, утру князю кровавые его раны! Сл. о Плк. Игр. *Утереть пот с лица, перевести дух, отдохнуть, после тяжкого дела. Знай честь, утирай бороду. | *Утирать, уписывать, уплетать, жадно есть. Так и утирает за обе щеки! -ся, страдат. или возвр. по смыслу. *Утрись, оплевал бороду! соврал. Кулаками утирается. Девушки рукавом утираются. Утираться, вор. тамб., говор, и вм. умываться. Напился, да не утерся. Мужик деревня, голова тетерья, ноги утячьи, зоб курячий, палкой подпоясался, мешком утирается. Утиранье длит. утир м. и утирка ж. об. действие по глаг. | Утирка, -рочка, ширинка, тряпица, ветошка, коею утираются или вытирают что. Утиральная ширинка, -льник сев. вост. утирник и утирище южн. утирыш или утрище твер. пск. ширинка, полотенце, личник и ручник; салфетка. Если утиральник из-под пирога, брошенный, на застреху, не катится, то будет хороший урожай.

УТИСКИВАТЬ, утискать, -нуть что, стискать, сжать, сдавить. Сено, для перевоза морем, утаскивают в тюки, сгнетают тесно. | -что во что, втискать, втолкать, впихнуть, уместить. Утискай ещё как-нибудь сюртук этот в чемодан. -ся, страдат. и возвр. по смыслу. Мы как-нибудь утискаемся в карету, хоть и тесно. Утискиванье длит. утисканье окончат. утиск м. об. дейст, по глаг. Утискатель, кто утискал что.

УТИХАТЬ, утихнуть, за(при)гихать, умолкать, молкнуть. Денной шум утих. Шаги уходящего исподволь утихают. Молва утихла. | Смиряться, кротеть; умаляться, успокаиваться. Буря уже утихает. Боль утихла. Гнав его утих. Утиханье, утишка, утихоль пск. состоян. по глаг. Утишье ср. затишь, затишье, приют, укромное убежище. Без утишки руку ломит, без перемежки. Утишать, утишить что, стараться успокоить, укротить, усмирить, заставить утихнуть. Рука твоя утишает боль. Отмель утишает волненье. Рассудок утишает страсти. -ся, быть утишаему; | утихать. Молва, что волна: расходится, шумит, а как утишится, замолкнет. Утишенье, действ. по глаг. Утишитель, -ница, утишивший что-либо. -ное снадобье, мазь, утолительное. Без утиху болит, не утихая. Ребенок всю ночь без утиху прокричал. Утихомираться, утишиться, затихнуть, успокоиться.

УТКА, утица тамб. утёна; уточка; утченка, утяш ка; утища, утчища, утичища; в песн. утица, птица Anas, дворовая и дикая, коей самец селезень. Главные виды наши (кроме гагар, крохалей, гоголейи пр. ): Anas Boschas, матерая, кряковная, крякуша, крыжень; селезень пестрый, зеленоголовый; А. strepera, подкряковная, кряк(т)овка, нерыжень, нерозень: селезень едва различается от утки; A.penelope, свищ, свиязь, свистуха; A. acuta, шилохвост, -хвостка; A. querquedula, чирок, грязнушка; А. сrесса, малый чирок, чиренок, чиренка: есть и золотистый чирок, меньше голубя; A. clypeata, соксун, плоско(широко)носка; чернедь, неск. видов, толстоголовы. | Уточка, свисток гончарной работы, в виде утки. | Уточка, сиб. камч. вообще птица, птаха, пичуга. | Уточка, хороводная игра и песня. | Утица, легкая оленья самоедская нарта, для езды летом по тундрам. | Утка, с франц. лживая газетная статья, обман, колокола льют. Утеныш, утенок, -ночек м. утя ср. утиный птенчик, мн. утята, южн. утенята. Утка глупа и прожорлива. Бьет сокол серу утицу. Высидела курица утят, и сама не рада. Сидеть уточкой, на заднице и на подошвах, обняв руками колени. Высоко сокол за гоняет серу утицу. Не считай утят, пока не вылупились. Сколько утка ни бодрись, а лебедем (а гусем) не быть. Утка - с валкой походкой. Гусь чевошник, а утка такалка. Утка моя, селезнюха моя, не летай за реку, не клюй песку, не тупи носку! Увидал, что на утках озеро плавает! Где утка (баба), там и мутка, сплетни. Утки, поджаренные пупки, пряженцы, свадб. Гусь с уткой идет, большой боярин вина несет! Утки кричат и плещутся -на дождь, а тихи, на грозу, гром. Утка крякнет, берега звякнут: собирайтесь, детки, в одну клетку (церковь)! Утка крякнула, берега звякнули, море взболталось, вода всколыхалась (звон и народ). Два черенка - тот же утенок. Курочка честра-пестра, уточка с носка плоска. Утятина ж. утячье мясо. Захотелось ястребу утятинки! Уткины яйца, перья, известной утки. Утячий, утиный, к уткам относящ. Утячье, утиное гнпздо, стожары, волосожары, созвездие плеяд. Утиные гнёздышки, растенье Anchusa officinalis. Утиного зоба не накормишь, судейского кармана не наполнишь. Утиного зобу не залечишь, обжорлив. Утиная трава, см. растен. зап. Уть-уть, ути-ути, призывная кличка уток. Утконос, птиценос, новоголандское животное Ornitorhynchus paradoxus: в шерсти, клюв утиный, четыре перепончатые лапы, несёт яйца, кормит. сосцами. Утятник, большой ястреб. -ница, собака, дворняжку которая ходить за утками. Утятничать вост. сиб. охотиться на уток (Шейн).

УТКАТЬ, см. утокать.

УТКЕЛЬ м. сиб. остяцк, вожжи оленьей упряжи.

УТКНУТЬ, см. утыкать.

УТЛЕГАРЬ м. морск. продолженье бушприта, что стенга у мачты.

УТЛЫЙ, ветхий, худой, дырявый. Утлая лодка, розная арх. худая, с течью. Утлый человек, хилый, слабый; | арх. калека. Палата добра, да без хлеба, беда (или: утла). Палата бела, да дверьми утла (худая слава, слухи). Что в утлый мех воду лить, то безумного уму-разуму учить. Как в утлое судно воду лить. Видно неряха, коли утла рубаха. Утлость и стар. утлизна, утлое, ветхое состояние вещи; | дыра, щель, ветхое место в чем. Утлеть, ветшать, становиться мало годным.

УТОДОЛИТЬ что, ниж. кончить, решить, прекратить. -ся, страдат.

УТОКАТЬ (ошибч. утыкать, Словарь Академии ), уткать что, заткать, выткать узор (ошибочно: употреблять в тканье, Словарь Академии ). Ризы утканы золотом, утканы разводами, цветами. -ся, страдат. Утоканье длит. утканье окончат. уток м. об. действие по глаг. | Уток, нитка, которую ткут: она намотана на цевку, шпульку, вставлена в челнок, идет поперек основы и перебором образует ткань. | Уток, арх. конец или трубка холста, до 30 арш. Уточная пряжа. Уточник, готовящий пряжу на уток. Уткань ж. пск. степень плотности точн.

УТОЛАКИВАТЬ, утолочь и утолокти что, истолочь намелко, или притолочь, притоптать ногами или прибить, убить плотно каким снарядом. Утолачивать, утолочить что, то же, в одном последнем значенье. Утолочить ток, ладонь, убить плотно, для молотьбы. Скотина хлеб утолочила, вытолочила, истоптала. -ся, страдат. Утолакиванье, утолачаванье длит. утолченье, утолоченье окончат. утолок м. утолока ж. об. действ. по глаг. | Утолок, ниж.-срг. толока, выгон. | Утоптанное, вытоптанное место. Медведи дрались в лесу, повозились, да такую утолоку учинили, словно после Мамаева побоища. | Нет утолоку, без утолоку, вологодск. безпрестанно, безпрерывно, сплошь весь день, без отдыху, покою, перемежки. | Утолока, новг. твер. тамб. утолока, мск-руз. толкотня, суета, тревога, безпокойство, хлопоты, беготня. С проезжого, коли он не ночевал, не ел, просят за утолоку, за тепло, за свети пр. Утолочный, тул. и др. где давка, толкотня, много народу. Утолочная дорога, тропа, битая, торная. | О человеке: бывалый, тертый, опытный. Это парень утолочный, он сладит.

УТОЛОЧИТЬ, утолочь и пр. см. утолакивать.

УТОЛЧНЫ тамб. знакомые, вхожие в один и тот же дом (Наум. ).


В. Даль УТОЛЩАТЬ-УЁРЗАТЬ

УТОЛЩАТЬ-УЁРЗАТЬ

УТОЛЩАТЬ, утолстить что, делать толще, противопол. утонять. -ся, страдат. Утолщенье, действ. по глаг. | Утолщенное место, часть чего. Утолстеть, потолстеть.

УТОЛЯТЬ, утолить что, укрощать, успокаивать, усмирять, утишать, умерять. Утолить голод, жажду, пить и есть. Врачеванье утоляет боли. Время утоляет печаль. -ся, быть утоляему. Утоленье, действие по глаг. Утолитель, -ница печали, горя. -ный, утоляющий.

УТОМЛЯТЬ, утомить кого чем, приводить в усталость, в изнеможенье, замучить, умаять. Его утомляют работами. Он утомил меня скучным чтеньем. -ся, страдат. | уставать, изнемогать, терять силы, требовать отдыха. Утомленье, действ. и состоянье по глаг. Утом м. утома ж. усталость, изнуренье сил, истома. Утомительный труд. -ность однообразия. Утомчивая лошадь, слабая, что скоро утомляется.

УТОНИТЬ, утонятьи пр. см. утанивать.

УТОПАТЬ, утопнуть (сев.) или утонуть, тонуть, потонуть; пойти ко дну, погрузиться в воду или в иную жидкость, не всплывая. Я на елку дважды утопал, тонул было, однако не утонул, а спасся. Человек утонул купаясь, пошел ко дну, а под водой задохся и умер. Лодка утонула, утопла, села на дно. Ребенок утонул в ушате, перевернувшись головою вниз. Мужик в ведре утонул, стал пить, перевясло закинулось на затылок, и он захлебнулся. Корову в болоте засосало, и утонула. Кто убился? бортник; кто утонул? рыбак; а кто убитый в поле лежит? служилый человек. Утопший пить не просит. Он тебя и в ложке утопит. Утопили девку за парнем (за молодцом). Нашего горя ни утопить, ни закопать. | *Утопать в роскоши, в потехах, - в разврате, предаться чему очертя голову. Утопание, состн. по глаг. утопать. Утоплое судно, - товар, утонувший. Утопленик, -ница, человек утопший, у(по)тонувший; труп его. Утопленика вытащили, да и отходили: ожил! Утоплеников и опойцев на меже хоронят. После утопленика шесть недель дожди, поверье. | Утопленица, пск. непроезжая грязь, распутица. Утопленик - к стуже либо к ненастью. Утоня об. донск. утопленик. Утоплять, утопить кого, топить, потоплять; кинуть или погрузить в воду, уморив этим; заставить тонуть. Турки зашивают приговоренных к смерти женщин в мешок, и утопляют. В море покойников утопляют с ядром или баластиной. Я тебя в ложке воды утоплю! Неприятеля загнали в болото и утопили. Утопить лес для сбереженья, держать его под водою. Утопить неприятельское судно, пустить ко-дну, разбив ядрами. | Вообще опустить, осадить одну вещь в другую, особ. у плотников: утопить в замок на полбревна, врубить одно бревно в другое на половину. Утопить настилку в четверть, врубить короткие доски в переводины, поперек, запустив их в край (в четверть) подлицо брусьев. *Утопил он меня! погубил, разорил, накликал беду, посадил. *Утопить горе в вине, упиться. -ся, кинуться в воду с намереньем лишить себя жизни, и утонуть. | Быть утоплену, в разнх. знач. Холостому, хоть утопиться (с тоски), а женатому - хоть удавиться (от жены)! | Утопиться, утопеть и пск. утопеться, о вареве, упреть, хорошо увариться. Утопленье, действ. по глаг. Утоплятель, утопитель, утопивший что, кого. Утопчивый, легко утопающий.

УТОПИЯ греч. небывалая, блаженная страна; все мечтательное, несбыточное, грезы о счастии.

УТОРАЧИВАТЬ, -чить что, оторачивать или | вторачивать, по южн. и зап. произншн. Уторока новг. крючек у хомута, за который закладывают супонь. УТОРАЧИВАТЬ, уторочить что, привязать в торока, второчить, при(за)торочить. Уторок? порядок.

УТОРГОВЫВАТЬ, уторговать что, торгуясь, заставить продавца сделать уступку, выторговать сколько нибудь. Просили было по рублю, а я уторговал гривну, уторговал за девять гривен. Уторговыванье дл уторгованье окончат. уторг м. или уторжка ж. об. действие по глаг. Уторгователь, -ница, уторговщик, -щица, уторговавший что-либо дешевле. Уторговины пск. что уторговано, куплено, покупки.

УТОРКАТЬ арх. или уторопать перм. убежать, спешно уйти. Уторопь, торопливо, спешно, наспех, наскоро, второпях, торопом, поскорее. Собрались уторопь, и поехали.

УТОРЯТЬ, уторить дорогу, тропу (от тор, тереть), накатать, укатать ездой, утоптать ходьбой, вы(про, на)топтать. Уторенная дорога, торная. -ся, страдат. Уторенье ср. утор м. об. действ. по глаг. Уторы м. мн. нарезка в ладах или клепках обручной посуды, для вставки дна. Бочка потекла ладами, либо уторами, в стык дна. Уторить лады, клепки, нарезывать уторы особым снарядом, уторником. Уторенье, уторка ладов, нарезка по концам их уторов. Утореть пск. натореть, навыкнуть, набить руку.

УТРАВЛЯТЬ, утравить кого, во что, кур. втравлять, подстрекать. | Пск. о пище (страве): приправлять, сдобить. Утравины мн. пск. твер. приправы.

УТРАМБОВЫВАТЬ, -вать землю, дорогу, мостовую, убить, утолочить трамбовкою, пестом или толкачем, ручною бабой. -ся, страдат. Утрамбовыванье длит. -бованье окончат. утрамбовка ж. об. действ. по знач. глаг. Утрамбователь, утрамбовшщк, трамбовщик, кто трамбует.

УТРАТИТЬ, см. утрачивать.

УТРАФЛЯТЬ, утрафить или южн. утрапить, потрафить, немецк. угадать, угодить как раз, в меру. На глаз утрафил. На него не утрафишь, не угодишь. | Утрафить во что, угодить, попасть.

УТРАЧИВАТЬ, утратшть что, потерять, лишиться; погубить. Утратила (лиса) в делах здоровье и покой, Крылов Он утратил добрую славу свою, доверие людей. | Растратить. Казначей деньги утратил. -ся, страдат. и возвр. по смыслу. Много всего было в доме, да все утратилось куда то, нет пригляду, порядку. Утрачиванье длит. утраченье окончат. утрата пск. утрача ж. об. действ. по глаг. | Утрата, что утрачено, потеря, убыток, ущерб, урон, лишенье. Понести утрату. Схоронив мужа, не скоро заплачешь утрату эту. Я годы жизни своей считаю утратами, теряя ближних. Утратчик, -чица, утративший что; | растративший чужое.

УТРИРОВАТЬ франц. преувеличивать, вдаваться вкрайности, превзойти меру, черезчур; | хвастать, прикрашать, раздувать.

УТРО ср. ранок южн. начало, первая пора дня, от восхода солнца; все время дня, до полудня; все время до обеда, т. е. нередко до вечера. Приходи утром, по-утру, новг. в утрях. Его утрами тошнит, по утрам. Утро вечера мудренее, подумаем завтра. Утро погоже, а вечер, как Бог даст. Хвали утро днем, а день вечером. Хвали утро вечером, днем не сеченый) ! т.е, коли пройдет благополучно. Голь мудра, берет с утра. Кто свечера плачет, по утру засмеется. День мне, а утро тебе (черед). Поутру был хорош, а к вечеру стал непригож. Как с утра, так и до вечера. Рано (утром) поп поет, а поздно (ночью) вдова плачет. Серенькое утро, красненький денек. | Утро, страна света: восток, где восходит солнце. | Утро нареч. утром, об утренюю пору. Иже изыде купно утро наяти делатели, Мте. Утре нареч. утре, утрие церк. утрево, завтра утром. Утре будьсусло дуть! шутчн. приглашение. Утре в пещь вметаемо, Матф. Утресь нареч. утрось, прошлого утра, ныне в утро, сегодня поутру. Утрий нареч. завтрашний. Во утрий день. Утрений, к утру вообще относящ. Утренее время;-прохлада, -роса. Утрение заботы по хозяйству. Утреняя заря, предвестница восхода солнца, противопол. вечерняя заря. Утреняя звезда, планета Венера. Утреняя жила, горн. идущая на северовосток. | церк. завтрашний. Утрений бо собою печется, Мте. Утрешний, бывший сего дня поутру, но более | завтрашний. Утрешнй удой, утрений; утрешние заботы, завтрашние. Утреняя сущ. ж. и утреня, заутреня, церковная ранняя служба. В Богоявленскую ночь, пред утреней, небо открывается. Утреник, весенний или осенний морозь по ночам, бывающий до восхода солнца. Утреник гречиху побил; пск. утрик м. Семь крутых утреников: три до Власья, три после Власья, фвр. 3 и 11. Св. Власий сшиби рог с зимы. Власьевские морозы. У Власья и борода в масле (заступник скота). | Утрений удой молока, противопол. вечерник, вечерний удой; говор. и утре(о)чник. Утреница ж. раннее утро. Внидоша поутренице в церковь, Деян. | Утреня, заутреня. По отпении утреницы, Пролог. | Утреняя звезда, зорька, воревая звезда, венера. Утреничный, к утренице отнсщ. | Утреник, -ница, пск. твер. завтрак, закуска. Утреничать, завтракать рано утром; есть натощак. Утреневати церк. совершать утренюю молитву; вообще, проводить раннее утро в деле, на ногах.

УТРОБА ж. утробица орл. ятреба, ниж. Нутроба, живот, брюхо, чрево, кезево. Ненасытимая утроба, утробища! Иона, бывший три дня во утробе кита. Прободнуть утробу. | Внутрености, особ. брюшные, черева. Излияся вся утроба его, Деян. Этой пищи утроба моя не принимает, желудок. | Ряз. симб. понос, мыть. Ноне на детей утроба поветрием. | о женщн. матка. Я носила его во утробе своей! Горе же имущим во утробе и доящим, Лук. | Сердце, душа, вообще внутренее, сокрытое. Утроба его излиха к вам есть, Криф. Не стерпела утроба моя, зло меня взяло. Прости, моя утроба, утробушка! новг. родной мой, болезный, дорогой. Утроба земли, глубина и нутреность. Лопни моя утроба! клятва. Болезнь утробы моея, сын или дочь. Волк по утробе вор, а человек по зависти. Утробный, в утробе, внутри чего нахдщс., к ней отнсщ. Утробистый человек, брюхан, толстяк. Утробистая лошадь, сытая, плотная. | Утробная, сущ. ж. гусачина, гусаковая перепонка, diaphragma. Утробоволхвованье, гаданье по черевам животных. Утробоговорение, церк. утробная баснь (Лев. ХХ. 6), чревовещанье. Утробоядение, употребление в пищу черев, нутреностей; утробоядец, Премудрости Соломона. ХП. Утрьник стар. печень, черева, нутрености. От рыбы уреза утрьники, беснующуюся отроковицю исцели, Летпс. Из сего видно, что и утроба от утрь, нутрь, нутроба. Утробошень м. растен. Sedum acre, см. молодило.

УТРОИВАТЬ (утраивать) и утроять, утроить что, утрояшшпь пск. умножать на три, увеличивать втрое; брать, отдавать, делать втрое или трижды. Утроить нитку, ссучить втрое, утроить жалованье. Утроить вниманье, старанье. -ся, страдат. и возвр. по смыслу. Цены на хлеб почти утроились. Утроиванье длит. утроенье окончат. действ. по глаг. Утроитель, -ница доходов. Утроек м. пск. что-либо утроенное.

УТРУБЬЕ ср. твер. (отрубь, оторье?) дрянь, остатки, оброски.

УТРУЖАТЬ (утруждать), утрудить кого, чем, причинять труд, беспокоить, тревожить, затруднять, просить о чем. Утруждать кого просьбами. Утрудил я вас шумом и стуком. -ся, страдат. и возвр. по смыслу. Утрудихся воздыханьем моим, Псалтирь. утомился. Утружденье ср. об. действ. по глаг. Утруждатель, утрудитель, -ница, утрудивший кого.

УТРЯСЫВАТЬ и утрясать, утрясти что, или утряхавать и утряхать, утряхнуть, уминать тряскою, потряхиваньем. Не утрясай, не утряхивай меры, а бери под гребло! В одну голову всех мозгов не утрясешь. | Утряхивать, улепетывать, уплетать, бежать, -ся, страдат. Ягода утряслась, ну и ровно меньше ее стало. Утрясыванье, утряхаванье, утряс(х)анье длит. утрясенье окончат. утрясь, утрях м. утряска ж. об. действ. по глаг.

УТУГА? ж. перм. толпа, ватага людей; стадо животных.

УТУК нареч. кур. пожеланье: в тук, впользу, на здоровье!

УТУЛЯТЬ, утулить что, скрыть, спрятать; -ся, прятаться, скрываться. Утулка, утулок южн. зап. втулка колесная; | утулка, кур. ставень оконный. Утульчивый пск. робкий, застенчивый.

УТУПИТЬ очи, потупить, опустить. Что идешь, нос утупив? повеся нос.

УТУРИТЬ кого, куда, угнать, прогнать; послать, услать спешно. Утуриться ниж.-мак. притаиться? не уйти ли?

УТУХАТЬ, утухнуть, потухать, гаснуть, или перестать гореть. | Утухнуть, пск. задохнуться, протухнуть; -ся, то же, или | выдохнуться, потерять свой запах. Утуханье, потуханье, угасанье. Утушать, утушить что, гасить, тушить, потушать, не дать гореть. Занавеска загорелась, насилу утушили! *Утушить мятеж. Утушать порывы страстей своих. Утушенье, действ. по знач. глаг. Утушатель, утушитель, -ница, утушивший что-либо.

УТУЧНЯТЬ, утучнить кого, питать тучно, сытно, откармливать; делать тучным, жирным. | Утучнять землю, удобрять, назмить, унаваживать. Барда утучняет скот. Нил утучняет всю долину свою разливом. -ся, быть утучняему; | тучнеть. Утучненье ср. действие по знач. глаг. Утучнеть, потучнеть. Утучня(и)тель, -наца, утучнивший что, кого-либо.

УТУШИТЬ, см. утухать.

УТУШКОМ? пск. нареч. немножко, крошечку.

УТЫКАТЬ, утыкать, уткнуть что, чем, втыкать, затыкать в разных местах, во множестве. Утыкать горох, перить, уставить тычинами, хворостом. Утыкать щели, конопатить. Утыкать кого одлялом, подтыкать. Не утычешь (избу) до Покрова, не будет такова (т. е. тепла), не ухитишь. | Уткнуть кого, на что, навести, обратить вниманье его, указать. Уж я его уткнул на это, а то бы он не догадался. Сидит, уткнув нос в книгу, -ся, страдат. и возвр. по смыслу. Расцветилась, вся утыкалась цветами. Лягавый стал, уткнувшись рылом в куст. Утыканье длит. уткнутие однократн. утык м. утычка ж. об. действ. по глаг. Стрелять в утык, в упор, весьма близко. Утычь и утычью нареч. тычком, концом прямо, отвесно. Он так утычью и нырнул! головою вперед.

УТЫМАТЬ, утымалкаи пр. ряз. тул. отымать, отымалка и пр.

УТЫТИ церк. (от утроба?) растолстеть, разжиреть, одебелеть, потучнеть. Утылый, тучный, жирный, дебелый.

УТЮГ м. снаряд, для глаженья белья и одежи; портняжный утюг, железная или чугунная остроносая плашка с ручкою, накаляемая для глаженья; прачечный утюг, треугольная железная коробка с ручкою, куда вкладывается каленая плитка. | Сев. *стойкий и упрямый, упорный человек. Утюжный, утюговый, к утюгу отнсш. Утюжить что, гладить утюгом. | Бить, мять, колотить кого. -ся, страдат. Утюженье, утюжка, действ. по глаг. | Утюжка, поддон, подставка под утюг; | доска, на которой утюжат; | подстилка на нее; | ветошка на рукоять, скобу утюга. Утюжник*, утюжный мастер.

УТЮКАТЬ кого, убить, устукать; | поставить в тюки, втюрить.

УТЯГИВАТЬ или утягать, утянуть что, утащить, уволочь, увлекать тягою; | *стянуть, украсть. | Увязать крепко, упутать, умотать стягивая; | сгнетать тягою, уменьшая объем. Утянуть воз веревками. | Оттянуть у кого, присвоить себе под предлогами, вымогательством. Казначей утянул жалованья. Уж он, против ряды, что нибудь да утягает, утянет, не додаст. | Куда он утянул? тул. ушел, бежал, скрылся. | Стар. уклоняться, отказываться. Изяслав хотяшеть битися, дружина же утягивахуть от того, и кияне, наипаче же черные клобуци, от того утягоша, летпс. | Утягать (окнчт.) что, у кого, отнять, завладеть тяжбою, тягаясь, судом; выиграть тяжбу, оттягать. За спором дело стало: кто кого утягает, перетягает. Ярослав же не утягну ополчитися, стар. не успел. Половца, которые утягли перейти вежами, спасошася, а которые не утягли (опоздали), и тех взяша, летпс. Утягиваться, утягаться, утянуться, быть утягаему; | затягиваться поясом, одеждой, шнуровкой; перетягиваться. | Уйти тягою. В сутки утянулись бичевою верст на 30. | *За богатым не утягаешься, не сможешь, не сверстаешься с ним. | Утягаться, окончат. устать тягаясь. Утягался я, тяжба мне надоела. Утягиванье, утяганье длит. утяг м. утяга, утяжка ж. об. действ. по глаг. Утягальная грамата. стар. приговор, решенье суда по тяжбе. Утягатель, -ница, оттягавший что по суду, укорно.

УТЯМИТЬ что, калужск. приметать, заприметить, усмотреть. -ся ниж. пристать, привязаться к кому. | тамб. безличн. привидеться, примерещиться? Утямилась загончик дожать, да опоздала, смол. принялась было, усердно взялась. Упрямый какой, как утямится во что (за что), так не своротишь! как возрится и уцепится, ухватится волей.

УТЯПАТЬ, утяпнуть что, отрубить, у(от)резать. | Его в ступе пестом не утяпнешь, не попадешь, увертлив. Утяти, см. утинать.

УФ или ух (уф нерусское), междомет. усталости, утомленья. Уф, устал! Уф, как жарко!

УХ, см. ухать.

УХА, ушица ж. стар. мясной и вообще всякий навар, похлебка, горячее, мясное и рыбное: | ныне: рыбий навар, похлебка из рыбы. Янтарная уха, жирная. Сборная уха, из разных рыб. Ушица ей же ей на славу сварена! Крылв. Ушное ср. сев. зап суп (т. е. не щи), мясной навар, лапша, или похлебка из бараньих черев. Ушник м. моск. калужск. орл. влад. жидкая размазня с мясом; похлебка, кашица; похлебка с рублеными кишками. См. также ухо. С мелкой рыбы уха сладка. Друг всем Макарам (т. е. рязан. рыболовам), а ухи не видал ! Я им заварил ушицу (или кашицу), пусть расхлебывают. Улов на рыбу! Привет рыболову. Навар на ушицу! ответ его. Хоть и не рыбно, да ушно.

УХАБ м. ухабина ж. ухабец, ухабик; ухабишка, ухабища; впадина, выбоина по зимней дороге, или по летней, в распутицу; шибель, нырок. Такие ухабы, что кони на горе, а повозка под горою. Старой бабе и на печи ухабы. В нужде сберечь, на ухабе подпречь. Ни выпрячи-впрячи, ни в ухабе сберечи - ни от солнышка затулья, ни от дождя епанча, плохой муж. | Стар. санные отводы? запятки? Возница был у государя стольник, а на ухабах стоял стряпчей. Разрд. Ухабная дорожища, езда. Ухабистая дорога, разбитая. - доска, пол. | *Ухабистый паренек, разгульный, гуляка. По ухабистой дороге накладно песни петь. Ухабничий, придворный служитель, который стоял на запятках или отводах саней, оберегая их от опрокидки. Ухабить дорогу, делать ухабы. Обозы ухабят дороги: кони все ступают в один след, и делают выбоину, отчего дорога ухабится. Ухаба м. каз. вор, мошенник. Ухабень м. пск. неповоротливый человек, неловкий.

УХАЖИВАТЬ, ухайдакатьи пр. см. уходить.

УХАЛИВАТЬ? кал-мщ. спать.

УХАЛКА об. вологодск. арх. молодец, удалец, буян, забияка: бойкая женщина.

УХАЛПИТЬ кого, ухалястать пнз. сар. уходить, убить.

УХАПИТЬ зап. ухопить южн. у(за, с)хватить, сцапать. | Ухапити, в Мин. и Пролог., уязвить, укусить. -ся, ухватиться.

УХАРИТЬСЯ? арх. утомиться, устать.

УХАРСКИЙ (ухорский, ухо-парень?), лихой, хватский, молодецкий, бойкий, удалой; ухарь м. удалец, молодец, храбрец. Ухарская ямская тройка. Наши ухарски на приступ кинулись. Ухарство ср. удаль, удальство, молодечество. Ухарить и ухариничать, ухарствовать, молодцевать, казать удаль свою, хвалиться ею, выставлять ее напоказ.

УХАТЬ, ухнуть, громко в отрывисто кричать,и пр. для дружной работы с нагалу, морск. трёкать. Ухни разом! | - что, бухнуть, бросить, кинуть что громоздкое, тяжелое. Камень рычагами своротили и ухнули в овраг. | -чего, набухать, налить чрез меру. Ухни и мне (сказал гость хозяину, когда этот наливал ему рому по ложечке, а себе, будто невзначай, лил через край, приговаривая: ух!). -ся, упасть, свалиться, бухнуться, шлепнуться. Уханье, действ. по глаг. Ухала, кто кричит ух, в дружных работах. | Ух, междомет. нечаяности, страха, усталостии пр. Ухотня ж. арх. отдаленный крик, шум, голосв. Ухала м. птица из семьи цапель, бухалень, выпь, бугай, бык. УХАТЬ что. стар. церк. нюхать, обонять, познавать запах чего, ухание ср. | Благоухать, издавать приятный запах. | Уханье, обонянье. Поухай, понюхай.

УХВАЛЯТЬ, ухвалить что, стар. хвалить, похвалить, одобрять, -ся, страдат. и возвр. по смыслу. Узаконения, соборы вселенскими ухваленые, летпс. Живет в доме, не ухвалится, не нахвалится. Живут люди неправдой - не ухвалятся! Уж такая умница, не ухвалит вся улица: ни петух, ни курица!

УХВАСТАТЬ, успешно схвастать. Никому против свахи не ухвастать, хваля невесту, жениха.

УХВАТЫВАТЬ, ухватить что, хватать, схватить, брать, взять, держать руками; сграбить, сцапать, ухапить. Он ухватил меня за грудь, а я его оттолкнул. Такой был пожар, что я еле успел одежду ухватить, да выскочить! Выпустишь словцо - не ухватишь! Солдат ухватит, а поймают - нежто это твое, говорит? а твое, так возьми! -ся, страдат. и возвр. по смыслу. Мяч ухватывается налету. Кабы я за тебя не у хватился, так бы упал! *Не за кого ухватиться, взяться, нет путных людей. *Он горячо ухватился за дело, не знаю, что будет. Спохватишься да ухватишься- когда с горы покатишься! Ухватыванье длит. ухваченье окончат. ухват м. ухватка ж. об. действ. по глаг. | Ухват, ряз. костр. ухарь, удалец, бойкий парень, провор. Ухват и с пылу хватает! | Ряз. халуй, водонос для ушата. | Род железных вил, которыми ставять в печь и достают горшки, чугуны, южн. рогач. Хвать за ухват, ан в люди бежать! Горшок со щами на ухвате передать, через улицу, в окно. С ухватом баба-хоть на медведя! | Железо такого же вида, для укрtпы водосточных труб, для подставоки пр. | волжск. две толстые бабки на кичке барок и расшив, за которые чалят снасти, причаль, и становой косяк, якорный канат, морск. кнехт. | Ухватка, прием, уловка, образ телодвиженья, сноровка или привычка, манеры. У всякого мастера свои ухватки. У него странные, угловатые ухватки. Сердитая (арапка), все кошачьи ухватки! Грибоедов. Колокольного дворянина по ухваткам знать! По достаткам и ухватки. Люблю парня за ухватки (а девку за уловки). У батьки свои ухватки. У всякого Филатки свои ухватки. Ухватчик, -чица, хватающий что-либо. | перм. один из высылаемых по берегу рабочих, на помощь плотам или гонкам, по Каме. Ухватный, ухваточный, ухватковый, к ухвату, ухваткам относящ. Ухватные клещи, противопол. откусные. Ухваточное древко. | Ухваточный парень, калужск. ухватастый новг. ловкий, находчивый, расторопный и бойкий. | Ухватистый или ухватливый, ухватчивый, цепкий, ловкий, умеющий во-время за что ухватиться; | *спохватчивый, догадливый. Ухватчивая борзая, хваткая, поимчивая. Ухватливый, охочий за все хвататься, браться. Ухватчатый, сделанный на подобие ухвата, округленным развильем. Ухво м. ряз. орл. ухо парень, ухват, удалец. Ухватать подсвечники, захватать руками, загрязнить. Ухвать ж. пск. твер. нахрап, насилие.

УХВОИТЬ что, тамб. удобрить; | яросл. угоить, устроить, уладить. Я ухвоила кросна, стан. | вологодск. потерять, отдать, продать?

УХВОСТЬЕ ср. задний конец чего-либо. Тут кончаются песчаные бугры, ухвостье которых калмыки называют Нарын, Гмелин. Ухвостье речки, верх, исток, начало, вершина. | Ухвостье, ухвостки м. мн. озадки, ухоботье, ухоботь, при веянии хлеба: мякина, сор, пустые и легкие зерна, которые относятся ветром далее и ложатся в хвосте вороха. Ухвостный корм для птицы. Ухвостень, ухвосток, прихвостень, льстец и искатель, подлипала.

УХЕТАТЬ что, пнз. сар. убрать, устроить; см. ухичать.

УХИМИСТИТЬ что, твер. схимистить, стащить, украсть.

УХИТРЯТЬ, ухитрить кого, на что, ухищрять, толкачом, ручною бабой. -ся, страдат. Утрамбовыванье длит. -бованье окончат. утрамбовка ж. об. действ. по знач. глаг. Утрамбователь, утрамбовшщк, трамбовщик, кто трамбует.

УХИЧИВАТЬ и ухичать, ухитить избу. угоить, ус лонить, уготовить к зиме; уконопатить мохом, обвалить кругом навозом, землей, защитить от стужи. Ухичать овин. одевать его соломой. Не ухитишь (избы) до Покрова, не будет такова. Вот я тебе ухичу избу-ту. Погоди! угроза. -ся, страдат. и возвр. Ночевали мы в поле, кой как ухитились лапником, хвоей. За кем ухитишься (или приютишься), тем похвалишься. Ухичиванье длит. ухиченье окончат. ухит м. ухитка ж. об. действие по глаг. Без ухитки двор - юр, без тыну, плетня. Своя ухитка, свое скрывище. Ухитное место, ухиченное, или от природы покрытое и защищенное от непогоды. Ухитно, укромно, хорошо. Ухитл(ч)ивый хозяин, кто вовремя и хорошо ухичается.

УХИЩРЯТЬ, см. ухитрять.

УХЛАЖДАТЬ, ухладить кого, прохлаждать, дать прохладу, отдых. -ся, страдат. и возвр. Ухлажденье, дейст по глаг. на ть и на ся.

УХЛЕБИТЬ кого, церк. накормить и напитать. Ухлебенить похлебку, приправить мучицей, сгустить. Ухлебенье ср. пск. всякое подспорье хлебу, слетье, огородина.

УХЛЕБЫВАТЬ, ухлебать, ухлебнуть чего, отхлебать, отхлебнуть, убавить хлебая. Ребята половину щей. ухлебали. Ухлебни из рюмки, проплеснешь. Ухлебливать, ухлебить кого, стар. угощать, потчивать.

УХЛЕСТЫВАТЬ, ухлестать щи, уплетать, уплести; уписывать, жадно хлебать. Ухлеснуть кого, ударить, хлеснуть. Ухлесни ниткою, отбей по черте. Ухлестаться, напиться пьяным; | зашлепаться погрязи. Вишь ухлесталась, ухлестала подол!

УХЛИТЬ, см. ухо.

УХЛОПАТЬ кого, убить; | - что, промотать, просадить или спустить.

УХЛЫНУТЬ, отхлынуть, быстро уйти, откатиться волной, противопол. на(при)хлынуть. Волна ухлынула, и выкинула труп. Толпа хлынула. Ухлынь тоска, подхлынь отрада!

УХЛЮПАТЬСЯ, ухлюстаться южн. новг. ушлепать одежду в грязи.

УХЛЯБАТЬСЯ арх. ухляматься, ухляндаться перм. сиб. устать, умориться до истомы, изнемочь от ходьбы. Ухлямала меня дороженька! уходила.

УХМЫЛЯТЬСЯ, ухмыльнуться, осклабляться или улыбаться, слегка усмехаться, немо смеяться. Он все только ухмыляется, доволен. Ухмыленье, ухмыл, ухмылка, действ. по глаг. Ухмыла об. новг. улыба, кто всегда ухмыляется. | Ухмыл, орл. залом, впадина, погиб. Ухмыл в скирде, захмыл, излом.

УХНАЛЬ южн. подковный гвоздь (Наумов).

УХНУТЬ, см. ухать.УХО ср. уши мн. снаряд или орудие слуха; внутреннее устройство в височной кости, коим человк. и животн. слышат; в нем различают: ушной проход; барабанную перепонку; косточки: наковальню, молоток, стремя; далее: преддверие, душ, улитку;наружная часть, ушная раковина, хрящеватый раструб ушного прохода, у человк. с мочкою. | Уши шапки, треуха, лопасти, закрывающие уши. | Ушки, зап. колтуны, колдуны, вост. пельмени, род варенников с мясом, в похлебке. | Проем, за который подымают вещь, в который продевают что, проух, проушина. Ухо болта. Ушко иглы. Уши котла, ушата. Колокол подвешивают за уши. Уши светца, вилка, куда вкладывается лучина. Ушки сапога, за кои натягивают его. Ушки бомбы, за которые она подымается крючками. Ушки сердца, две отдельные полости у основанья его. Ушки двучерепных раковин, по обе стороны замка ее. Уши солнца, солнце с ушами, пасолнца, побочные солнца. Солнце с ушами, к морозам. | Ухо-парень, ухорез, лихой сорванец, молодец, смельчак, удалец; см. ухват. Имеяй уши слышати, да слышит. Он туг, крепок на- ухо, глуховат. Держать ушки на макушке, держать ухо остро, внимательно прислушиваться. Одним ухом спит, другим слышит. Хорошее ухо, чуткий, верный слух. Он лишь краем уха слушает. Пропустить мимо ушей, слушать без вниманья. В одно ухо входит, в другое выходит (вошло и вышло). В одно ухо впустил, в другое выпустил. Говорить на-ухо, таиться. Говорят с уха на ухо, а слышно с угла на угол! Прожужжать кому уши, надоесть. Дуть в уши кому, переносить, сплетничать. Музыка уши дерет, плоха, нескладна. Его слушать - уши вянут, так врет. Он и ухом не ведет, не слушается. Менять ухо на ухо, баш на баш, без придачи. Конь ушми прядет. Не пряди ушами, не продали б татарам ! не упрямься. Наварить вещи или деньгам ухо, прогулять, промотать, пропить. Не достоин ты краем уха его послушать! У девки уши золотом завешены, не слышит непристойиых речей. По когтям зверя знать, да по ушам. Слушать вполуха; - во все уши. Хлопать ушами. Он и уши развесил, доверчив, прост. Аль ты уши отсидел, не слышишь? У лошади, овцы ухо резано, порото, мечено. Ни ухо, ни рыло, человк. ни то, ни се. Ударить в ухо, дать пощечину, оплеуху. Ухо режь - кровь не канет! предан, верен, хоть под пытку. Надрать уши, подрать за-уши. За ушко, да на солнышко! на чистую воду, уличить. Прокричать уши. Одно ухо, и то глухо! Сухо: по самое ухо. У брюха нет уха. Голодное брюхо глухо (без уха). Слышит и ухо. что не сыто брюхо. Не клади в ухо, а положи в руку. Чуть за ухо попало, так и черт ему не брат! Не пьет, да и за ухо не льет. Хоть в ухо бей, да хлеба дай. Он глух на это ухо. У меня на это уiи залегли. Плут: так и лезет в ухо! Ухо пронято, да руки не мыты. Бегать ему, что зайцу, приложа уши! Это бы слово, да батьке бы в ухо! Игла служит - пока уши; а люди - пока души. Твои бы речи, да Богу в уши! Жену выбирай не глазами, а ушами (по славушке). Не видать ему этого, как своих ушей. Пронести шляпу на ухе (пройтись щеголем). Не дал шапки отец, так пусть уши мерзнут. Засел (погряз) по уши (или по горло). Как ступил, так по уши в воду. Ушами прядет, да хвостом вертит. Не держал за уши (за гриву), а за хвост не удержишь. Чего в голове нет, того к ушам (к коже) не пришьешь. Не смыслит Вавила, ни уха, ни рыла. Он в одно ухо влезет, в другое вылезет. Разводи ему ушами (т. е. поноравливай). Это писал такой, что перо за ухом (дока). Люди спать, а он в ушах ковырять! Такой дурак, что только уши пришить. Уши свербят - по новорожденном у знакомых людей. Уши чешутся к вестям, к дождю. У кого ухо горит, про того говорят; правое - правду, левое - ложь. В правом ухе звенит - добрый помин, в левом-худой. У туши уши, а головы, нету?ушат. Для милого дружка и сережку из ушка. Влез по горло, лезь и по уши. Не испытав броду, да по уши в воду! Хоть в ушко (или: в иголку) вдень. В ушах звенит-кто нибудь поминает лихом. Лошаково ухо, растен. Symphytum, см. живокость. Медвежье ухо, см. быковник; | растен. Salvia aethiopis, ключ, муринская, ранник, пуман. Мышьи ушки, см. желтомохорник. Ушной, к уху вообще относящ. Ушная, заушная железа. Ушная серка. Ушатый, с ушами; ушастый южн. ухатый, с большими, долгими ушами, долгоухий. Поле глазасто, а лес ушаст. Ушан м. новг. ушастый человек. и животн. Ушанья ж. костр. ушатая шапка, с наушниками, влад. ушанка, вят. ушатка. | Ушатка, ушатая сова; | курица с перяными ушами. | Ушан, ушастый нетопырь. Ушат м. обручная посудина, для носки вдвоем воды, с ушами, с проемами в двух супротивных клепках. Ушатный водонос. Воду ушатом, вино чарой. Уши или ушит м. ряз. ушат. Радуга ушат воды выпила! выпила корова - а баба заподозрила радугу. Две рубахи мокнут в ушате, да двое порток сохнут на ухвате. Ушкань м. арх. сиб. оренб. ушан пск. заяц. Ушканье мясо в народе слывет поганым. Ушковый, к ушку, к проему относяшс. Ушник м. обушник, кромка лаптя, где продевают оборы. | Наушник, перенощик. А к тюрьме присылает он ушников. Ушник, -ничек, уховертка, чистоушка. | Болт или гвоздь с ушком заместо шляпки, с проухом. | Арх. корзина с двумя скобами, хватками. | Ушники, -нички, церк. арх. олон. серги, усерязи, колтушки, чусы. | Ушник м. ушница ж. сиб. наушник, сплетник. Ушница, болезнь заушница, свинка. Ушничать, наушничать. Горе ушничающим и раздоротворцем, о исхд. души. Ушначанье, действ. по знач. глаг. Ухлить твер. тул. слышать; | понимать. Ушак? подкосок, пасынок, подпорка у столба. Уховертка, ухочистка, ушекопка, лопаточка, ложечка, для ушной серки. Ладил мужичек челночек, а свел на уховертку. Ухорезный, скотина, меченная резанным ухом: поротое ухо, прямо надрезанное; ускорняк, вырезка сбоку; ухо пнем, отрезанный кончик. Ухозвон, звон в ухе, в ушах.

УХОБОТ ж. ухоботье ср. ухвостье, охвостье, озадки, относ, охоботье, мякина, сорные и легкие зерна, относимые, при вейке, под ветер и лежащие хвостом.

УХОДИТЬ, уйти, ухажавать откуда, куда, идти, отправляться, удаляться, пускаться в путь; бежать, убегать или спасаться, скрыться. Гость ушел домой. Я ухожу со двора. Ты от меня не уйдешь, догоню, отыщу, дойму. По осени рыба в море уходит. От дождя уйдешь, а от беды не уйдешь. Судно ушло заграницу. Паровоз уже ушел. Уйти уходом, тайно, бежать. От Бога не уйдешь. От Божьей власти (или: кары) не уйдешь. Бойся не бойся, а от части (от участи, от рока) своей не уйдешь. От языка не уйдешь, от злого языка, клеветы. Его милее нет, когда он уйдет. От добрых рук ничего не уходит (о ремесле). Неправедно пришло - неправедно и ушло. Ушел не ушел, а побежать можно. Неправедное - как пришло, так и ушло; а праведная денежка век кормит. Живет так, что ни ушел, ни поймал, а как Бог дал. | Опереживать, обгонять. Этот рысак ото всех или у всех бегунов уходить. *Ученик ушел от сверстников своих. Часы ушли, уходят, опереживают время, спешат, идут вперед. | Проходить, миновать. Время, пора ушла, опоздано. Молодость ушла, не воротишь. | *о вареве: перекипеть, уйти через край. Хозяйка, гляди, щи уйдут! Выгляни на крыльцо, чтоб самовар не ушел! Ушел, доложила девка, воротясь; так накрой его скорее крышкой! И с крышкой ушел-с, отвечала та, не подозревая, что он украден прохожим. Также о шипучих напитках: пиво ушло, вышибло пробку. Шампанское уходит у тебя, сейчас уйдет, ударит. | Уходить, вологодск. тамб. о напитках: закиснуть, выбродить, окрепнуть. Квас уходил, поспел, дошел. Пиво еще не уходило. Мед уходил, да не уядренел еще. не окреп. В сем знчв. уйти неуптрбт. | Уходить, уйти во что, уместиться. Вся капуста не уйдет в эту кадушку. | Уходить что, кого (уйти неуптрбт. ), погубить, извести, испортить, промотать, безпутно прогулять. Что было, все уходил. Что ни добудет, все тотчас уходит. Уходила (хворь), умучила, свела да скорчила. Уходить коня, замучить, изнурить. Горе горькое уходило парня. Уходить зверя, убить; в тамб. ряз. уходить бол. утопить. Уходили (укачали) бурку крутые горки. За черта отдай ее, а того уходит ( переживет). | Одолеть, осилить. Тот землю уходит, кто за серпом соху водит (т. е. раньше пашет). | Ухаживать (-ваю) за кем, за чем, у чего. Прислуживать, пещись, заботливо ходить, угождать; присматривать, наблюдать, смотреть, холить, охранять; ходить за чем. Она век за больным мужем ухаживает. Коровница наша хорошо ухаживает за скотом. Я за цветами сама ухаживаю. | Стеречь с корыстною целью, желая приобрести что-либо. Уж он давно около моего коня ухаживает. Уходиться (а прочие виды неуптрбт. ), опомниться, смириться, успокоиться, утихнуть, пртвп. расходиться: угомониться, устать, утомиться, умориться; | арх. тамб. погибнуть насильственною смертью, особ. утонуть или утопиться. Буря, ветер уходился, улегся, стихло. Сердце его уходилось. Не спорь с ним, пусть кричит, уходится! Парень лошадей купал, да уходился! Житья нет, пойду, ухожусь! утоплюсь, наложу на себя руки. Не уходишься, так я тебя уйму! в пск. говор. уйтись, уходиться, успокоиться. Молодое пиво уходится. Ухожденье, ушествие, уход, уходка, действ. по знач. глаг. уходить; ухаживанье, уход, уходка, действ. по знач. глаг. ухаживать. Всякий уход не живет без забот (без хлопот). По уходе гостей, потолкуем. Уйти уходом, бежать, скрыться, дать тягу. Уходка рабочих. Свадьба уходом, краденая, уводом. Ухаживанье, уход за больными, за хозяйством. Молочный уход, обиход. Уходка за грядами. Хозяин уходом берет. Уходный, к уходу относящ. Уходчивый, склонный к бегству; | старательный, при уходе за чем; | вспыльчивый, с отходчивым сердцем. Уходчик, -чица, ушедший, бежавший; | приставленный для уходу за чем-либо. Ухоживый пск. уходчивый, в знач. отходчивый. Уходбище ср. скрывище, убежище, пристанище, притон; лазы и скрытные места, куда уходить преследуемый зверь. Скалы и ущелья уходбище русакам, лисицам. Ухожай м. ухожея ж. стар. ухожье ср. ухожее место, место для бортей, ульев, пчельник, пасека. И они свои места и ухожаи ведают по старине, Иоанн Васильевич. Давать детям боярским пустые, порожние бортные ухожеи в поместье, Мих. Фед. звериные ухожеи, ловли. Бортевые ухожья вольно расчищать в пашню, Уложение. | Ухожай, -ка, пск. кто за кем-либо ходить, кому прислуживает. | Ухожье, ловушка на зверя, на куницу, соболя; | отхожее поле, пустошь; | ухожея, арх. нивка или покось в лесу, чищоба. | Ухожья мн. сиб. места, где ловится зверь, белка; угодье. Ухожа ж. новг. угодье под паству; пастбище, выгон, удаленный от жилья. Ухожень м. сиб. путь и весь округ, по коему зверовщик промышляет; весь обход ловушек, до 25 вер. ходу, до 1000 плашек. Ухожи ж. мн. хозяйственные угодья и доступ к ним; места и пути к промыслам; сокрытые лазы, подходы; угодья лесные, бортевые и пр. | Все домашние, хозяйственные строенья, опричь жилого дома. Конь сбежал, пойду по ухожам искать, арх. по лесам. Он все ухожи знает, вор. лазы, тропы, скрывища. Дом, со всеми ухожами, вост. Без ухожей дом - волдырь. Сам-то я и как нибудь проживу, а без ухожей и концов не сведу. Ухожи велики - невесте в честь. | Ухожи, вор. места, пути, лазы, притоны, угодья. Охотник все ухожи знает. Ушлый, ушедший, бежавший. Ушлый зверь, заяц, ушедший из острова, потерянный. Собаки по ушлому гоняют, попусту. Ушлец, ушлица, беглый, бежавший, бродяга. | Ушлый говор. ингда вм. дошлый ниж. почему ушлее иногда знач. лучше, превосходнее, добротнее, красивее, пригожее. | Напрасный, тамб. Что ты на меня по ушлому несешь? Ушлый наукою, передовой. Опустя пору учиться, что по ушлому гнать. Уходчик, -чица, кто ходит, ухаживает за чем, приставлен для ухода. Ухондакать, ухайдакать что, кого, сев. тамб. ряз. уходить, сгубить, истратить, доконать; убить. Уходь ж. пск. пастбище? | Уходь и уходбище ср. пск. тайный приют, пристанище.

УХОЛПИТЬ? что, ряз. истерять, извести, промотать.

УХОЛЯВИТЬСЯ арх. вымараться, загрязниться, как холява.

УХОЛЯСТАТЬ кого, тамб. уходить, замучить.

УХОПЛЯТЬ, ухопить что, южн. зап. ухапить, ухватить, взять.

УХОРАНИВАТЬ, ухоронять, ухоронить что, сев. тщательно схоронить, прибрать, спрятать; | защитить, оберечь. -ся, страдат. и возвр. по смыслу. От Бога не ухоронишься. От греха не уйдешь (не ухоронишься). Лиса от дождя и под бороной ухоронится. Ухораниванье, ухороненье, ухорон, ухоронка, действ. по глаг. | Ухоронка, ухоронки мн. или ухоронышки новг. игра ребятишек, прятки. Ни от дождя ухороны, ни от стужи обороны. Ухо ронщик, -щица, схоронивший, спрятавший, или утаивший что. Ухоронком нареч. пск. тайком, скрывом.

УХОРАШИВАТЬ, ухорошить что, сев. улучшать, украшать, -ся, страдат. и возвр. по смыслу. Погодье ухорошилось, разгулялось, прояснилось. Ухорошенье, действ. по глаг.

УХОРСКИЙ, ухор, см. ухо.

УХОЧИСТКА.И пр. см. ухо.

УХРУЛИТЬ что, перм. выбарышничать, утянуть, особенно торгуя чужим товаром.

УХРЯСТЬ ряз. и др. уйти. Уж он ухрял давно!

УХУДШАТЬ, ухудшить что, испортить, сделать хуже. Он не поправил, а ухудшил дело. -ся, страдат. и зав. по смыслу. Тонкорунные породы овец случайно ухудшаются от помеси. Болезнь ухудшилась. Ухудшенье, действ. в состоян. по глаг.

УЦАРАПАТЬ кого, оцарапать: -ся, оцарапаться.

УЦЕЖИВАТЬ, уцедить чего, убавить цедя, отцедить. -ся, страдат. Уцежаванье, уцеженье, уцед, уцедка, действ. по глаг.

УЦЕЛЕТЬ, остаться целым, неврелимым. Дом уцелел от пожара. Харатейных рукописей немного уцелело. И как голова твоя уцелела.

УЦЕЛИВАТЬ, уцелить во что, вор. арх. прицеливаться, целить, наводить в цель; | попасть, угодить в цель. Как раз уцелил белку в голову! -ся, уцелить, в первом знач., целить. Уцеливанье, уцеленье, действ, по глаг. Не правильнее ли писать: цель, целить?

УЦЕНЯТЬ, уценить что, оценить дешевле против цены, или против бывшей оценки. Вторые оценщики уценили дом чуть не на половину. Перед сибирскою ценою, на Москве уценено (соболей) на 3311 рублев. Акты. -ся, страдат. Уценка, действ. по глаг. | Сумма, на которую что уценено. И ту уценку доправить на нем, там же. Уценщик, -щица, уценивший что-либо.

УЦЕПЛЯТЬ, уцепить что, за что, за(при, на)цепить; - что, чем, зацепить, поймать. -ся, страдат. и возвр. Падая, уцепился руками за куст, да и повис. Кошка уцепилась когтями за платье.Я уцепился за надежду эту, как утопающий за соломинку! Уцепленье ср. об. уцеп м. уцепка ж. об. действ. по глаг. | Уцепка, придирка, крючек. Уцепляло ср. ниж-срг. деревянный крючек, на который вешают зыбку. Уцепа об. привязчивый человек. Уцеплина пск. крючек, зазубрина; зацепа.

УЦЫГАНИТЬ что, выцыганить, купить, выменять, уторговав плутовски, обманом или канюченьем.

УЧАДЕТЬ новг. кур. угореть, заболеть от чаду, угару.

УЧАН турецк. стар. речное судно. Лодьи и учаны и мишаны, летпс.

УЧАСИТЬ кого, пск. твер. угодить вовремя, улучить или застать.

УЧАСТВОВАТЬ в чем, иметь долю, часть, пай в деле, или быть сотрудником, товарищем, помощником в деле; касаться к чему веществено или нравствено, быть близким; *сочувствовать. Участвовать в торговом обороте, в предприятии, в прибылях и убытках; - в наследстве, участвую всей душой в участи, в горе вашем. Участвованье, участие, действ. и состн. по глаг. У меня в этом деле нет никакого участия, я в нем не участвую. Я принимаю в судьба его самое горячее участие. | Участие (чье), стар. часть, доля, достояние, имущество. Участный, участвующий, либо к участию отнсщ. | Частный, участковый. Участвователь, -ница, участник, -ница, кто в чем-либо участвует; долыщик, пайщик, товарищ, помошник, сотрудник, прикосновенный. Участок, -точек, часть, доля, отделенный кус; полоса земли. Тягловые участки. Запасные участки земли, на прибылые души, тягла. | Зажарь этот участок говядины, новг. костр. Участочный, участковый, к участку относящ. Участковый заседатель. Участь ж. что кому на роду написано, что Бог судит человеку; судьба, рок, жребий, доля. Злая, горькая участь его постигла! Кому какая участь. Сам человек строитель участи своей. Участь моя в твоих руках. Не надейся на участь (на счастье), не купи коня хромого!

УЧАСТИТЬ, см. учащать.

УЧАТЬ, см. учинять;

УЧАЩАТЬ, участить что, ускорять повторенье чего, частить, по времени; | делать чаще, по пространству, гуще, теснее. Где любят, там не учащай (посвещеньями), а где не любят, туда ни ногой. Участить частокол или палисадник. Удары грома учащаются, участились. Учащенье, действ, по глаг. Учащательное движенье, механ. ускорительное. - глагол, грамт. означающий повторенье действия: поглядывать, покрикиватьи пр. Учащатели скоро докучают, незваные частые посетители.

УЧБА, учебный, ученик и пр. см. учить.

УЧЕРПЫВАТЬ, учерпать, учерпнуть чего, отчерпнуть, убавить черпая, отлить черпаком. -ся, страдат. Учерпыванье, учерпанье, учерп, действ. по глаг.

УЧЕСАТЬ, см. учесывать.

УЧЕСТИТЬ кого, учествовать, принять почетно, почтить чем; угостить, употчивать. Учестили Саву, ни в честь, ни в славу! Учта ж. зап. почетный пир, угощенье. Учтивый, см. ниже.

УЧЕСТЬ, см. усчитывать.

УЧЕСЫВАТЬ, учесать кому голову, причесать тщательно. | Улепетывать, бежать, без оглядки. | Убавить ческою, очисткою,и пр. о льне, пеньке. -ся, страдат. возвр. по смыслу. Учесыванье, учесанье, учес, уческа, действие по глаг. Третья часть льну учесалась, ушла в очески. Много ли учесу со льну?

УЧЕТ, см. усчитывать.

УЧЕТВЕРЯТЬ, учетверить что, увеличить вчетверо, помножить на четыре. -ся, страдат. Учетверенье, действ. по глаг.

УЧЕЧЕНИТЬСЯ каз. о женщн. разрядившись, чинно усесться.

УЧИЛИЩЕ и пр. см. учить.

УЧИНАТЬ, учать перм. учнуть пск. учануть, начинать, начать, стать; вчинать. Учали быти ее Московском государстве владетели, стар. Кто учнет сочить на ком бою, искать, стар. Как учнул (учал) он его бить! Не учинай этого дела, пути не будет. -ся, начинаться. Обычай этот учался не впамять нашу. Учинанье, учатие, учаток, учин, учинка, действ, по глаг. При учатке этого дела, в самом начале его. | Учин, яросл. граница, предел, межа. Учинатель, учатель, -ница, учинщик, -щица, начинатель, зачинатель, зачинщик.

УЧИНИВАТЬ или учинять, учинить избушку, лодку, одежду, вычинить, починить старательно, всюду, исправить все худое. -ся, страдат. Учиниванье, учинка, действ. по глаг.

УЧИНЯТЬ, учинить что, делать, творить, производить; уладить, установить, учредить. Учинить решение по делу. Неприятель учинил нападенье. На это учинен новый порядок. Учинить печати, стар. приложить, запечатать. | Учинять квашню, дежу, южн. зап. растворять, месить. -ся, быть учиняему; | случиться, делаться, приключиться. Учинилась кража, пропажа, сталась. Учинилось нам ведомо, стар. Учиненье, действ. по знач. глаг. Учинитель, -ница, учинивший что. Учинитель преступленья открыт.

УЧИТЬ кого, чему, учивать, наставлять, обучать, научать, преподавать что, передавать знанье, уменье свое другому. И медведя учат, не только человека. Трудно тому учить, чего сам не знаешь. Тупо сковано, не наточишь; глупо рожено-не научишь. | Учить, школить, держать строго, часто наказывая, для нравственного образованья, послушания. Не учили покуда поперек лавки укладывался, а во всю вытянулся - не научишь! Учи жену без детей, а детей без людей, жури, брани, наказывай. Легко людей учить: легко долгов не платить. Мудрено тому учить, чего сами не знаем (не умеем). Не уча (неуча) в попы не ставят. За ученого (битого) двух неученых (небитых) дают, да и то не берут. Ученого учить - только портить. Не учил отец, а дядя не выучит. Учи, поколе поперек лавки ложится. Бить того, кто плачет, учить, кто бы слушал. Нет роженого, не дашь ученого, ума. Бедность учит, а счастье портит. | Учить что, учиться, заучать, затверживать. Он учит урок свой. Мы учим теперь среднюю историю, нас учат ей. Учиться чему, быть учиму; | упражняться по своей воле, перенимать что у других, усвоять себе науку, уменье, знаниеи пр. Век живи, век учись, а помри дураком ! Умный любит учиться, а дурак учить. Учись доброму, а худое и само придет. Не учись пиво пить, учись деньги копить. И всему учился, да ничему не доучился. Выучили сороку говорить. Не весь доучился. Заучить наизусть. Заучили его, и поглупел, затупили. Изучать механику. Научись терпенью. Обучать мальчиков ремеслам. Я тебя отучу лгать! Мы отучились на сегодня. Поучись-ка вежливости. Кой чему поучиваем. Его подучают, подущают. Учись так, чтоб не переучиваться. Приучайся к порядку. Проучились весь день. Проучи урок. Актеры разучивают роли. Я тебя проучу, угроза. Учёный прич. страдат. кого учили, выучили чему. Ученый повар, столяр. | сущ. м. человек, посвятивший себя наукам. Ученое звание. Ученое сочиненье, беседа. Учение, ученье ср. действ. по знач. глаг. на ть и на ся. Займись ученьем урока. Мальчик отдан в ученье, в науку или в обученье. Ученье требует призвания. Ученье войска, обученье и упражненье в выправке, построениях, в ружейных приемах, стрельбеи пр. Ученье свет, а неученье тьма. Нам ученье ничего, только очень тяжело! солдатск. песня. Всякое ученье напору мученье. Ученье лучше богатства. Сытое брюхо к ученью глухо. На ученье идешь - жмут подтяжки; домой придешь, дожидайся растяжки (солд.). Отдать вещь в ученье (заложить). | Учение, отдельная часть, отрасль науки, образующая нечто целое. Учение о свете, о тепле есть часть физики. Учение фарисеев и садукеев, их толк, система, их выводы и заключения на известных, условных началах. Учение Коперника. Учитель, -ница; учильщик, -щица каз. уф. наставник, преподаватель; професор; обучатель. Учительша, жена учителя. Учитель письма, рисованья, истории. Учителев, учительницын, что лично их; учительский, к ним относящ. Учительское место, звание; - приемы. Учительный муж, стар. ученый. - послание, поучительное. Учительствовать церк. учить, поучать, наставлять. | Быть в звании, в должности учителя. Учительство, ученье. Вашим учительством паки востает ересь Адрианская, Камень веры. Учба вор. учёба новг. учоба кур. наука, ученье. Учеба не далась ему, и вынули из школы, нвг-борч. Учёб м. стар. ученье, выучка. За учеб взять 20 рублев. Училище ср. и учельня ж. твер. всякое заведенье, для обученья чему-либо: школа, гимназияи пр. Высшее училище, академия, университет. Приходское, народное училище. Училище земледельное, лесное. Училищные расходы, - пороки. Ученик, -ница, обучающийся чему-либо. | твер. арх. кур. говор. вместо, учитель. -ников, - ницын, что лично их. Учеические работы. Ученичество, звание и состо янье ученика. Ученость, состоянье, качество ученого человека, основательное знание наук, полное изученье их. Учебный, до обученья относящ. Учебные заведения, - книги. - часы. Учебное войско, постоянно упражняемое впример прочим. Учебный округ, подведомый одному начальству, попечителю округа. Учебник м. книга, руководство, для обученья составленная. Учливый человек, нардн. учтивый, вежливый, пристойный, скромный, противопол. невежа (невежда, неученый). Учливость, учливство, учтивость, вежливость, приличие.

УЧКАТЬ, учкнуть кого, мячем, попасть, зачкать, засалить, ожечь, запятнать. *Учкать кого, застать, захватить. Учкан? влад. рубль? Месяц учкнулся кур, стал умаляться, убыл.

УЧКУР м. очкур, очкура, широкий рубец, в который продевают вздержку, тесьму, шнурок; самая вздержка эта, особ. у брюк, гачник.

УЧМУРИТЬ кого, пск. озадачить; | влад. учмурить или очмурить; учмурать пск. угореть.

УЧРЕЖДАТЬ, учредить что, учередить, сар. учереживать, устроить в чреду, ряд или порядок; основать, устроить, установить правилами, порядком. Учредить правление, порядок;-учебные заведения;-празднество. | церк. угощать. -ся, страдат. Учрежденье, действие по глаг. и | самое дело, каки пр. благотворительные учреждения. больницы и богадельнии пр. Учреждатель, учредитель, -ница, заводитель, установитель, устроитель. Учредительный собор.

УЧТИВЫЙ, вежливый, пристойный, приличный, обязательный; соблюдающий светские приличия общежития. Учтивый отказ, не суровый, прикрытый ласкою. -вость, свойств., качест. по прилаг. учтивство, то же, бол. как свойство человека. Учтивец, -вица, вежливец, обходительный, пристойный, приличный. Учтивиться с кем, чиниться, обиноваться, стесняться, из светского приличия. Мне с ним нечего учтивиться, я выскажу ему все напрямки.

УЧУВАТЬ, учуть что, южн. перм. новг. услышать ухом, обоняньем, осязаньем. Я не учул, что он сказал? А я и звону не учул, прозевал. Когда попалась рыбка, тогда и крючек учула. Чтоб учули (колокол) на всю на Москву, песня.

УЧУГ м. татарск. волжск. забойка, перебойка, сплошной частокол, тын поперек реки, для непропуска и улова рыбы, особ. красной, которая по весне идет вверх по реке, и останавливается учугом; яз, ез, заезок почти то же, но на маленькой речке, из хворосту (учуг бревенчатый), с мордами, и не во всю реку. Прежде и учуги строились с избой над ним, и с загородами, куда рыба сама заходила: ряд свай бьется поперек реки, другие сваи накось, связываются свистом (веревками), а в развалины кладется чигинник, бревенчатый прогон, по которому ходят; вся забойка, под водой покрывается щитами, драничными решетками. Летом вытаскивают рыбу неводами, зимою громят, спугивают и загоняют в самоловы, в ставные сети, а в Уральске все войско вылавливает ее баграми, багрит. Названия ватаг, у Астрахани: Иванчуг, Яманчуги пр. значат: Иван учуг, Яман учуги пр. потому, что тут были некогда учуги; по той же причине там иногда учугом зовут ватагу или тоню, притон рыбаков, рыбачью пристань. Учужные промыслы. Учужная забойка. Учужный сущ. м. и. Учужник, стар. Учужчик, кто ставит учуги, блюдет, исправляет их, для чего держат особых водолазов.

УЧУДИТЬСЯ чему, удивиться, изумиться, сдивоваться, даться диву, прийти в изумление.

УЧУЖАТЬ сар. причужать, причудничать, привередничать.

УЧУПИЗНУТЬ ряз-егр. отбавить, отчерпнуть чупизником, уполовником. Ягольник-та яруе, двухвостка, возьми цупизник, да уцупизни его! корчага кипит, невестка, возьми уполовники пр.

УШАСТЫЙ, ушати пр. см. ухо.

УШАТИТЬ вят. уйти.

УШВЫРИВАТЬ, ушвырять, ушвырнуть что, куда, кинуть, бросить, швырнуть от себя, отбросить с силою. | и Ушвырять стену грязью, закидать. Рыба ушвырнулась, ушла швырком, прыжком.

УШЕЛОМИТЬ? кур. узнать, догадаться?

УШИБАТЬ, ушибить кого, зашибить, ударить, столкнуть, уронить на кого вещь, швырнуть и попасть в когои пр. Лошади наехали, ушибли его дышлом. Тише ходи, святых не ушиби! -ся, страдат. и возвр. по смыслу. Катаясь на коньках, упал, и больно ушибся. Ушибанье, ушибенье, ушиб. действ. по глаг. | Ушиб, ушибенное место. Синяк от ушиба.

УШИВАТЬ, ушить тюк, зашивать плотно, кругом. | Ушить одно полотнище против другого, спосадить. Выравнивай кромки, не ушей! | Покрывать, украшать вышивкой, узорами. Кокошник ушить золотом и жемчугом. Ушить рукав, сделать поуже, -ся, быть ушиваему. | перм. зашиваться, чиниться, чинить свою одежу. Ушиванье, ушитие, ушив, ушев, ушивка, действ, по глаг. | Ушев церк. головное покрывало или шапка? ушивной или ушивочный, к ушивке относящ.

УШИНОК, см. вентерь.

УШИРЯТЬ, уширить что, делать шире, расширять, распространять, делать просторнее. Уширить просадь, улицу. Уширить юбку на одно полотнище. Уширил еси стопы моя подо мною. Псалтирь. -ся, страдат. или возвр. по смыслу. *Торговля его уширилась. Уширенье, действие по глаг. Уширятель, уширитель, уширивший что.

УШИТЬ, см. ушивать.

УШКАН, ушкои пр. см. ухо.

УШКУЙ, ушкол м. стар. ладья, лодка. Бысть их 200 ушкуев, поидоша вниз Волгою рекою, летпс. Великого Новаграда разбойницы, 70 ушкуев, пришедше взяша Кострому град разбоем, летпс.. Ушкуйник м. речной разбойник; новгородские ушкуйники, шайки удальцов, пускались открыто на грабеж, и привозили добычу домой, как товар. Идоша на них за Вятку ушкуйницы, разбойницы, летопс. Ушкуйничать, пускаться на грабеж шайками, на ушкуях.

УШЛЫЙ, ушлец, см. уходить.

УШНИЧАТЬИ пр. см. ухо.

УШНОЕ, см. уха.

УШОМКАТЬ лошадь, вологодск. сиб. уходить, замучить, заморить, загнать. -ся, измучиться, умориться, устать; уходиться и затихнуть, присмиреть.

УШПИЛИВАТЬ, ушпилить что, утыкать шпильками, булавками, у(за)шпилить вещь кругом. -ся, страдат. или возвр. по смыслу. Ушпиливанье, ушпиленье, действ. по глаг.

УШТОПЫВАТЬ, уштопать что, заштопать тщательно, кругом. -ся, страдат. Уштопыванье, уштопанье, действ. по глаг.

УЩЕДРЯТЬ, ущедрить кого, щедро наделять, одарить торовато, богато. Ущедрил Создатель природу всем, на потребу человека! Ущедри мя, и услыши молитву мою! Псалтирь. -ся, страдат. и возвр. по смыслу. Щедротами Твоими человек ущедряется духовными дарами. Ущедрилась мачеха до пасынка: велела в заговенье все щи выхлебать Ущедренье, действ. по глаг. Ущедря(и)тель, ущедривший, наделивший кого.

УЩЕКОТАТЬ, см. щекотать.

УЩЕЛЬЕ ср. теснина, горный овраг, расселина в скалах. Лиса в ущельях водится. Ущельник, отшельник в горах. Ущелить что, вор. ущемить, защемить; | скрыть вещь, утаить, удержать воровски. Ущельные травы. Ущелистые горы.

УЩЕМЛИВАТЬ и ущемлять, ущемить что, во что, чем, за(при)щемить, стиснуть, сжимать, сдавить, увязить. Я палец в дверях ущемил. Тисками ущемляют вещь, для удобной отделки. Повесы-мальчишки ущемили кошке хвост в лещедку. | Утаить воровски. Он у меня ущемил книгу, зачитал. -ся, страдат. и возвр. по смыслу. Ущемленье ср. об. ущем, ущим м. ущимка ж. об. действ. по глаг.

УЩЕРА ж. ощера, нескромная, наглая или грубая, глупая улыбка. Ущеряться, ущериться, глупо, грубо, нагло ухмыляться.

УЩЕРБ и. урон, убыток, трата, убыль, умаленье. Причинить кому ущерб. Я понес ущерб на шерсти. Натуга в ущерб здоровью. Воды на ущербе, пора морского отлива, или убыль пойменных, вешних вод. Ущерб луны, убыль, состоянье и пора (две недели) от полнолуния до новолуния. Ущерблять, ущербить что, выщербить, выбить осколок, черепок, верешок, и пр. из посуды. | Причинять ущерб, урон, убыток. -ся, или ущербать, ущербнуть, убывать, умаляться. Ущербленье, действ. и состн. по глаг. на ть и на ся.

УЩЕЧИТЬ что, воровски утащить, присвоить себе безделку, мелочь, попользоваться чем плутовски.

УЩИПЫВАТЬ, ущипать, ущипнуть чего, отделить, отнять, отломить, оторвать щипком, двумя пальцами. Весь день не ел, только ущипнул хлебца. | Ущипнуть кого, щипнуть, причинить боль шипком. -ся, страдат. Ущипыванье, ущип, ущипка, действ. по знач. глаг. Походя высыпаемся, ущипкою наедаемся, говор. прислуга. Синяк от ущипу.

УЩИЩАТЬ, ущитить что, защитить, оградить, охранить; заслонить, ухитить, -ся, страдат. и возвр. И от ветру те печи велеть ущитить накрепко, стар. Да не ущитятся щиты своими, и да поспчени будут мечи своими, летописн. Ущищенье, действ. по глаг. | Затин, защита, приют, затулье.

УЩУПЫВАТЬ, ущупать что, вы(о,на)щупать, ощупать. -ся, страдат. Ущупыванье, ущупанье, действ. по глаг.

УЩУРИТЬ что, пск. усмотреть с трудом; -ся во что, на что, пристально глядеть, всматриваться.

УЮЛИТЬ куда, уйти, бежать юлой, непоседой.

УЮТ м. приют; укромность, поместительность и удобство; тепло в покоях, подручность всего нужного и пр. комфорт. И прочность, и уют, все было в доме том, Крылов Уютный дом, приютный, приютистый, укромный; небольшой, но удобный, хорошо устроенный, всем снабженный. Одному тесно, а с семьей уютно, добро. На взморье хижины уютной обитатель, Крылов Уютность, свойство, качество по прилаг.. Уютничать, прибирать, устраивать все в доме, около себя, чтоб было уютно.

УЯДРЕТЬ и уядренеть, о броженном напитке: укиснуть, укваситься в меру, перебродить и окрепнуть, стать шипучим, бить в нос.

УЯЗВЛЯТЬ, уязвить кого, язвить, ранить, причинить кому рану; уколоть, порезать, порубить, укусить, ужалить и пр. \| *Оскорбить, обидеть, причинить нравственную язву. -ся, страдат. и возвр. по смыслу. Уязвленье, действ. по глаг. Уязвитель, -ница, уязвивший кого. Как бык, жегалом уязвленный.

УЯСНЯТЬ, уяснить что, освещать, просветлять, озарять вещь светом. Солнце, землю уясняя, абие заходит и пр. служебник. | *Делать ясным, понятным, доступным уму, толковать, изъяснять, объяснять. Как уяснить себе, что такое жизнь? -ся, страдат. и возвр. по смыслу. Дело уяснилось, со временем уяснится. Уясненье, действ. по знач. глаг. Уяснятель, уяснитель, -ница, у(об)яснивший что-либо.

УЯТИ, см. унимать и уймать.

УЯЧИТЬ кого, влад. уходить, уморить, погубить. Уячили бурку крутые горки!

УЁЖИТЬСЯ, съёжиться, ссесться, сесть. Сукно мочкою уёжилось.

УЁРЗАТЬ одежу, испортить ёрзая. | * Уёрзать денежки, арх. промотать, прокутить, прогулять. Уёрзнуть откуда, ускользнуть, улепетнуть, уйти тихо молком, скрыться.


В. Даль Ф-ФЮЛА

Ф-ФЮЛА

Предыдущая | На главную страницу | Вниз | Следующая

Ф, буква ферт, фе, эф, в церк. азбуке 22-я, в русской 21-я; в церковном счете под титлою значит 500; на юге произносят х и хв, и наоборот: Хведор, Хвилип, и фост, фат. Сокращен. ф. фунт, фут; | имя Филипп; | фабрика; | фигура на чертеже.

ФА, четвертая нота нотной азбуки, эф.

ФАБРА ж. немецк. краска или мазь, которою чернят усы, бакенбарды. Фабрить усы, нафабривать, красить, чернить, натирать фаброй. Мадриту фабришь ты (счастье) усы, Державин. Фабриться, страдат. и возврат. по смыслу. Фабренье, действие по глаголу. Фабрильщик, фабрильщица, кто делает фабру, черный спуск.

ФАБРИКА ж. немецк. рабочее заведенье, для выделки чего, завод; фабриками зовут такие заводы, где огонь (накалка, плавка, варка) не занимает первого места. Чугунный, поташный завод; полотняная, суконная фабрика. Фабричные строенья; - изделие. | Фабричный сущ. м. фабричник м. фабричница ж. рабочий с фабрики. Фабричный - столичный: проведет и выведет. Фабракант, фабрикантша, содержатель, хозяин, владелец фабрики. Фабриковать что, выделывать, производить изделие на фабрике. Фабриковаться, страдат. Фабрикованье, фабриковка, действ. по глаг.

ФАВНА, фауна ж. лат. все вообще животные известной местности; | описанье их, названье книги.

ФАВОРИТ м. фаворитка ж. любимец; временщик вельмож, царей.

ФАГОТ м. франц. духовое музыкальное орудие, состоящ. из двойной, оборотной деревянной трубки с отдушинами. Фаготовый, фаготный, к нему относящ. Фаготист, фаготчик, на нем играющий; | фаготчик, фаготный мастер.

ФАЗ м. пск. твер. (паз?) щель.

ФАЗАН м. птица куриной семьи, из голенастых, Phasianus; их много видов: золотой, серебряный, а у нас кавказский. Phasianus colchicus, маджар или маджарский. Фазаний петух. Фазанье мясо, фазанина, Фазаночка ж. раковина Phasianella.

ФАЗИС и фаз м. вид, положенье, состоянье и оборот дела. Политика вступила в новый фазис. Фазы луны, планет, вид, положенье, относительно солнца и земли: полнолуние, ущерб и пр. Главных фазисов луны четыре.

ФАЙКА ж. немецк. южн. новорос. табачная трубка. | Стекловар. пипка, железная дудка, трубка, которою выдувают посуду. | Ставр. на каменоломнях: разбитый, половинчатый камень. На девять камней принимается десятый в две файки, половинки.

ФАКЕЛ м. немецк. светоч, пеньковый витень, пропитанный салом, смолою, для освещенья. Факельный свет. Факельщики идут четами впереди погребального шествия.

ФАКИР м. мусульманский святоша, давший обет нищенства.

ФАКСИМИЛЕ ср. несклон. лат. снимок с чьей руки, с письма.

ФАКТОР м. лат. комиссионер, исполнитель частных поручений; сводчик, кулак. | В типографии: распорядитель всеми работами. | В математ. множитель, и вообще член, входящий в сложный вывод. Факторские замашки. Факторить, факторствовать, заниматься, промышлять факторством, исполненьем чужих поручений, сводкою. Фактура ж. роспись товарам, с расценкой их; накладная или счет. Фактурная книга, куда фактуры записываются. Факт м. происшествие, случай, событие; дело, быль, быть; данное, на коем можно основаться, противопол. вымысел, ложь, сказка. Факультет, в университетах, отделенье однородных или сродных наук, и профессор их. - врачебный, правоведный и пр. По каждому факультету делами заведует декан, а часть факультетских дел вносится в совет. Фактория, торговая контора и склады за морем.

ФАЛ м. морск. вообще, снасть для подъема чего: рея и косой парус подымаются фалом; по-русски: дрок и подъемна. Фал получает названье по рее и парусу: Грот-марса-фал, фор-бам-фал, кливер-фал и пр.

ФАЛАЛЕЙ (фалелей), фалелюк, см. фаля.

ФАЛАНГА греч. ряд, строй; | ядовитое насекомое, сороконожка.

ФАЛБАЛА ж. англ. или фалбора, фалборка, подзор, бористая оборка, напр. у кровати, по подолу платья и пр. Фарботы м. мн. кур. манжеты, кружевные и др. оборки, обшивки.

ФАЛДА ж. немецк. складка, бора, сборка; | одна из двух половинок хвоста немецкого платья, пола фрака, мундира.

ФАЛЕНЬ м. морск. веревка, коею привязывается к пристани гребное судно; причал.

ФАЛЕРЦ м. немецк. блеклая руда (переводн.), медная руда, содержащая также серебро, свинец, сурьму, мышьяк и серу.

ФАЛЕЦ или фальц м. столярн., паз, желобок либо четверть. | У переплетчиков, углубленье вдоль корешка книги, для досок. Фальцибель м. рубанок с лезвием и колодкой уступом, для выемки фальца, как напр. в оконной раме, для стекла. Фальцевать что, вынимать фальц или паз; фальцеваться, страдат. Фальцеванье, фальцовка, действ. по знач. глаг. | Фальцовка, фальцибель.

ФАЛКОНЕТ м. франц. род малой пушки, которая ставится на железные вилы, на ухват. Фалконетное ядро.

ФАЛРЕП м. морск. одна из двух веревок, обычно обшитых сукном, за кои держатся, подымаясь по трапу или спускаясь. Фалрепный обух. | Фалрепный, сущ. м. один из чинов, подающий приставшему к судну почетному лицу фалреп. Число фалрепных зависит от чина и сана принимаемого, а государю фалрепными ставят офицеров.

ФАЛСТАРНПОСТ м. морск. брус, приделанный для крепости, изнутри к старн-посту, ахтерштевню, по-русски: к кормовому пню или стояку, барану. Фалстем, подобный брус у форштевня, носового пня.

ФАЛШВЕЕР м. немецк. морск. фальшфейер (но нет никакой надобности писать его так), бумажная трубка, набитая весьма ярко горящим составом, для подачи ночных маяков или сигналов. Фальшвеерник м. шест с железною трубкою, куда фалшвеер вставляется.

ФАЛЬШЬ, фальша ж. немецк. ложь, обман, подделка, подлог, неверность. Фальша в денежных книгах, фальшь в товаре. Ошибка в фальшь не ставится. Фальшивый, ложный, неправильный, неверный; либо подложный, поддельный. Фальшивая ассигнация. Фальшивая дверь, без проема, где не пройдешь. Фальшивая тревога, пустая, по ошибке. - человек, лукавый и двуличный. - музыка, несвязные, неверные звуки. Она фальшиво поет, неверно, рознит. Фальшивость, качество по прилаг. Фальшить или фальшивить, делать что фальшиво, неверно, ошибочно или подлогом. Он сфальшил, да и обманул меня. Певица фальшивит. Фальшиветь, становиться неверным. Фортепьяно все более фальшивеет, расстраивается, рознит. Фальсет <фальцет> м. муз. головной голос, фистула, противопол. грудной. Фальшборты м. мн. морск. поднятые, наделанные борта судна, насады или набои. Фалшкиль м. морск. брус под килем, во всю длину его, сысподи.

ФАЛЯ об. простак, простофиля, разиня; пошляк, самодовольный невежа; фалалей, повеса. | Фаля, фалька ж. в карточн. игре горка или три листа: пиковая осьмерка, вообще карта, которая увеличивает собою счет прочих. Два туза с двумя фаляма идут за четыре туза. Фалуй сиб. (холуй?) невежа, неуч, болван. Фаломить ряз. городить пошлости, глупости.

ФАМИЛИЯ ж. франц. немецк. семья, семейство; | род, колено, поколенье, племя, кровь, предки и потомство. Он древней, хорошей фамилии, знатного рода. | Прозванье, проименованье, родовое имя. | Галантерейной вежливости название супруги, жены. Самого я не застал, а видел фамилию их. Ваша фамилия? - спросил высокий посетитель приезжего. В деревне осталась, - отвечал старик простодушно, полагая, что осведомляются о супруге его. Фамильный, к фамилии, в разн. знач. относящ. Фамильные чаи, расхожие, простые; | На Кяхте цибики бывают под фирмою лавки или хозяина, а в Калгане под фирмою купца, который их закупил; первые фамильные, они лучше; вторые торговые. Фамильярное обращенье, свойское, семейное, запанибрата. Фамальярничать с кем, втираться, брататься, навязываться дружбой, хотеть быть с кем запросто.

ФАН м. немецк. колпак для сбора сажи на заводе.

ФАНАБЕРИЯ ж. спесь, гордость, надменность. Эта дурацкая фанаберия вечно нос подымает! Фанаберист, фанаберистка, гордый родом или званьем своим.

ФАНАРЬ, см. фонарь.

ФАНАТИЗМ м. франц. немецк. изуверство; грубое, упорное суеверие, замест веры; преследованье разномыслящих именем веры. Фанатик, изувер. Фанатическое гоненье.

ФАНЕРА, фанерка ж. франц. немецк. тоненькая дощечка поделочного дерева, для сплошной оклейки, облицовки столярных работ. Фанерная, фанерочная пила, работа. Фанерщик, торгующий фанерами.

ФАНЗА ж. сиб. китайская шелковая ткань, вроде фуляра.

ФАНТ м. немецк. залог, заклад в домашних семейных играх. Играть в фанты. Чей фант вынется, что тому делать?

ФАНТАЗИЯ ж. немецк. франц. воображенье, изобретательная сила ума; творческая сила художника, самобытная сила созиданья. | Пустая мечта, выдумка воображенья, затейливость, причуда; несбыточный бред, разгул необузданной думки. | Муз. свободное сочиненье, по своей причуде, без правил. Фантастический, несбыточный, мечтательный; или | затейливый и причудливый, особенный и отличный, по своей выдумке. Фантазировать, мечтать, воображать, строить воздушные замки, созидая мысленно, умственно; играть мечтою, разукрашая ее по произволу; | в муз. играть наобум, по вдохновенью, сочиняя во время самой игры. Фантасмагория ж. искусство изображать призраки, видения или воздушные картины посредством зеркальных отражений. Фантасмагорическое представленье. Фантом м. картины, явления фантасмагории или что-либо подобное. | Кукла, на коей изучают повивальное искусство.

ФАНТЫ? м. мн. новг. фанцы калужск. боры, сборки, складки; полы, фалды одежи. | Влад. выложенные черным гарусом на спине чекменей и балахонов украсы; костыли, цифровка.

ФАНФАРОН, бахвал, самохвал, хвастун, лгун, пускающий пыль в глаза. Фанфаронить, быть таким.

ФАРБА? ж. пск. твер. пара немецкого платья. | Немецк. краска, откуда фарбленое стекло, стекловар. подкрашенное, подцвеченное простыми средствами (углем, мумией); другое, искусно крашенное, назыв. цветное стекло.

ФАРВАТЕР м. морск. самая руслина реки, улица, большая дорога, проход для судов, между отмелями; стрежень, коренная волжск.

ФАРДУН м. морск. снасть стоячего такелажа, которая держит стеньги и брам-стеньги сзади, от кормы.

ФАРКАТЬ олон. проворно, скоро шить. Одна за троих фаркает.

ФАРМАКОЛОГИЯ ж. греч. часть врачебной науки: о действии и о употреблении лекарств, снадобий. Фармаколог, ученый по сей части. Фармакологические чтения. Фармаколит, ископаемое: мышьяково-кислая известь. Фармакопея ж. роспись лекарствам и снадобьям, кои аптеки обязаны держать в готовности. Фармация, фармацевтика, наука о распознавании, заготовлении и приготовлении лекарств. Фармацевт, аптекарь, провизор, аптекарский ученик, кто занимается фармацией. Фармацевтические правила.

ФАРМАСОН <фармазон>, franc-maсon, бранное вольнодумец и безбожник.

ФАРНОС м. фарноска ж. фарносый, курносый; фарнычка ж. ряз. бранное сурна, пыка, рыло, морда. | Высонос, гордец.

ФАРОБА ж. кур. вор. хвороба, хворь, болезнь, недуг, скорбь.

ФАРС м. фарсы мн. франц. шутка, забавная шалость, смешная выходка шутника. Фарсить, ломаться, дурачиться, передразнивать, смешить, выкидывать шутки или штуки. Фарсун, фарсунья, кто фарсит, выкидывает фарсы.

ФАРТИНА ж. ниж. штоф, кварта, две кружки (мера).

ФАРТУК м. немецк. передник, запон. Бабий фартук. Линейка с фартуками. Фартучный холст.

ФАРФОР м. состав, из коего делается лучшая каменная посуда: фарфоровая глина, каолин, изветрившийся полевой шпат с кварцем; | фарфоровая посуда и др. вещи. Лучший фарфор делают в Китае. Фарфоровый завод. Фарфоровая лошадь, вся рябая по беловатой шерсти, чубарая, порода с китайской границы?

ФАРФОРКА ж. фарафорка, говор. и варворка, привеска, балаболка, кисточка для украсы.

ФАРШАХТА, горное: вылазная шахта (дудка, колодец), выход.

ФАРЬ м. стар. с персидск. верховой конь; фаревник, конник, всадник, вершник.

ФАРЯБ? м. кур. ферябка ж. ферюбина, ферюбка смол. феребок калужск. лоскут холста; тряпица, ветошка.

ФАС и пр. см. фасад.

ФАСАД здания, франц. главная, передняя, лицевая сторона. Дом для фасада строится. Фасадный чертеж. Фасовать стену плетневой, турлучной избы, южн. штукатурить, крыть глиною, затирать и белить. | Фасовать мельничное колесо, южн. вставлять кулаки, пальцы. Фасованье, действ. по глаг. Фас здания, фасад, перед, лицо. | Фасы укрепленья, бока, стороны очерка его, куртины, прямые обводы, защищенные выступами, стар. прясло.

ФАСКА? пск. миска, чашка.

ФАСОЛЬ ж. турецкие бобы, коловые бобы, растен. Phaseolus vulgaris. Болгарин пропал без фасоли.

ФАСОН м. франц. покрой, закрой, образ, вид, образец, стать, лад. Фасон дороже приклада. Не за работу платят, за фасон. Портные за один фасон берут, за модный покрой. Столяры выписывают рисунки мебели для фасону. Снять фасон шляпки. Фасонная выкройка. Фасонистая вещь, красивого покрою, стати. *0н повернул дело на другой фасон. С дурацкого ладу да на новый фасон.

ФАТА ж. большой шелковый плат, обычно два неразрезных платка, коим женщины покрывают голову и часть стана; канаватная фата, золотоцветная, полупарчовая; кисейная, кружевная фата, покрывало, вуаль. Невеста, до венца, под фатой. Четыре сестрицы под одной фатицей? стол. | Фата, подольск. молдаван. шерстяная юбка, панева. Фатка ж. сев. вост. плат, платок. Повязать дружкам фатки.

ФАТАЛИЗМ м. лат. судьба, рок в смысле предопределенья, неизбежной, предназначенной провиденьем будущности. Основа исламизма - фатализм. Фаталисты отрицают свободу воли человека и ответ его за дела. Фаталистическое верованье гибельно для нравственности.

ФАТЕРА ж. искажен. квартира, помещенье, жилье, жило, стоянка. Фатерка новг. вор. кур. южн. зап. хватерка, форточка в окне, растворка, оконенка.

ФАТЮЙ, фатюк, фетюк м. сев. вост. фофан, разиня, простофиля.

ФАУНА лат. фавна, общность всех видов животных какой-либо местности, что флора, говоря о растениях.

ФАУТ херс. симб. худший сорт бревен, которые кладут в низ плота (Наумов).

ФАЦЕТ, фасет м. франц. каждая плоскость граненой вещи; резь, грань, зеркальце.

ФАШИНА ж. франц. связка хворосту, вязанка прутьев, сноп; кубыш, кубач; фашинами войско загачивает топкие места, кладет для спорости под насыпи батарей, заваливает рвы и пр. Вязать фашины. Фашинная насыпь. Фашинная градировка рассолу, пропуск его через фашинный градир, слой хворосту, для скорейшего испарения, сгущения. Фашинник воен. хворост, хворостняк.

ФАЭТОН, фаетон м. франц. небольшая легкая коляска, иногда двуколая, кабриолет. Фаэтонная ось. | Чайка или рыболов жарких стран, с голубя; в хвосте два долгих пера.

ФАЯ? ж. торг. хвойный лес; хвоя?

ФАЯНС м. франц. хороший разбор глины и приготовленная из него посуда. Расхожие тарелки фаянсовые.

ФЕВРАЛЬ м. фебруарий, второй месяц в году, в 28 и 29 дней; стар. сечень, лютый; ныне народн. бокогрей, широкие дороги. Февраль три часа дня прибавит. Февраль воду подпустит, март подберет, южн. На сретенье (2 февраля) зима с летом встретилась: солнце на лето (поворотило), зима на мороз. Сшиби рог с зимы. От воробья стена мокра. Вьюги, мятели под февраль полетели! Птица завивает (обретает) гнездо, на обретенье, 24 февраля. В високос тяжелый месяц. Февральские оттепели.

ФЕДЕРАЦИЯ ж. лат. союз народов, областей или людей; товарищество, братство; заговор, конфедерация. Федерационный, федеративный, союзный, к союзу относящ.

ФЕДОСЕВНА вор. род яблок с слабым квасом и запахом дыни (Наумов).

ФЕЙЕРВЕРК м. немецк. потешные огни; фейерверочный, к сему относящийся. Фейерверкер, кто делает потешные огни; | артиллерийский унтер; фейерверкерский, к ним относящ.

ФЕКЛА-ЗАРЕВНИЦА, день 24 сентября; зарева от степных палов; ночи темнеют, день убывает; начало утренней молотьбы при огне.

ФЕЛОН, фелоний м. фелонь церк. верхняя одежда; риза священника. Малая фелонь, короткая риза причетников, коим не дано еще стихаря.

ФЕЛЬДМАРШАЛ немецк. см. генерал-фельдмаршал, одно и то же. При Павле был фельдмаршал по флоту, гр. Иван Григ. Чернышев. Фельдмаршальский жезл, жалуемый при сане этом; подзорная трубка, с черными двуглавыми орлами по золоту. Фельдмаршельство, чин, сан, звание это. Фельдфебель, старший унтер-офицер в роте. Фельдфебельский, к нему относящ. Фельдфебельша, жена его. Фельдцейгмейстер, главный начальник всей артиллерии. Фельдцейгмейстерский, к нему относящ. Фельдшер искажен. фершел, помощник лекаря. Фельдшерский набор, готовальня со снарядами для кровопусканья и пр. Фельдшерша, жена его. Фельдшпат м. ископаемый полевой шпат. Фельдъегерь, м. рассыльный, гонец, курьер при высшем правительстве, в военном звании. Фельдъегерская подорожная. Фельдъегерша, жена его.

ФЕЛЬЕТОН франц. листок, отдел россказней в газете. Фельетонист, газетный сотрудник, пишущий отдел этот.

ФЕЛЮГА ж. фелюк м. черноморск. небольшое турецкое судно.

ФЕНАКИТ, один из ценных камней уральских гор.

ФЕНИКС м. баснословная птица древних; | *редкий по дарованиям своим человек, более шуточно. Что у вас за феникс появился? | Одно из южных созвездий.

ФЕНОМЕН греч. явленье, случай, событие в природе; | редкое, необычайное явленье.

ФЕОДАЛЬНЫЕ земли, владельцы, уделы, удельные; голд, голдовники; вассалы под одним общим владельцем.

ФЕОДОСИЯ-КОЛОСЯНИЦА, день 29 мая; хлеба начинают колоситься. Феодосиане, феодосиевщина, раскольничий толк беспоповщины; средоточием его было Преображенское кладбище в Москве.

ФЕРДЕРШАХТА ж. горн. рудоподъемная шахта, дудка, колодец. Фердерштольня, выкатная штольня.

ФЕРЕБОК, ферябка, см. фаряб.

ФЕРЗЬ ж., но правильнее м. старшая по царе <после царя> шахматная шашка; с персидск. искажен. Если, по уговору, ферзь ходит всеми ходами, т. е. и конем, то зовется: ферзь всяческая.

ФЕРМА ж. франц. заимка сиб. хутор южн. мыза петерб. особенно для скота. Фермер, хозяин или съемщик, кортомщик хутора.

ФЕРМУАР, нарядная застежка на ожерелье.

ФЕРНАМБУК м. красильное дерево Caesalpina, бразильское дерево, и желтая краска, из него выделанная. Фернамбуковая бумажка, окрашенная им, буреет от щелочей, и потому ею пытают жидкости на щелочь.

ФЕРТ м. буква ф, см. в начале. Фертик умалит. франт, щеголек. Стоять фертом, подпереться фертом, обеими руками в бока. Там я (Наполеон) барыней пройдуся, фертом в боки подопруся, песня.

ФЕРТОИНГ м. морск. стоянье корабля на двух якорях, для удержнья его в нужном положении.

ФЕРЯЗЬ, ферезь ж. или ферязи мн. стар. мужское долгое платье с длинными рукавами, без воротника и перехвата. | Женское платье, застегнутое донизу (т. е. сарафан?); в новг. твер. яросл. и др. ферезь, ферязи и поныне праздничный сарафан; мещанский, городской сарафан, с лифом; нарядный, без пуговиц и пр. Ферязевой покрой сарафана.

ФЕСТОН м. фестоны мн. франц. округлые городки, зубцы; вырезка, вышивка, накладка городками.

ФЕТЕЛЬ ж. печорск. (вятель, вентер?) приволока (неводок) с мотнею и с крыльями: бредень с мотнею.

ФЕТИНЬЯ пск. феша, непроворная женщина.

ФЕТИШ м. истукан идолопоклонников, идол.

ФЕТЮГА ж. костр. род гриба. Фетюк м. вят. угрюмый человек, брюзга, кто вечно дуется, бранное.

ФЕФЕР м. немецк. в выражении: задать кому феферу, задать перцу, досадить, наказать.

ФЕФКА, фифка ж. трубочка, коею раздувают на свече или жирничке боковой, жаркий огонь, для пайки мелочей, для плавки, при химических опытах и пр. паяльная трубка.

ФЕФЁЛА об. новг. твер. ниж. тамб. простофиля, разиня, растопыря; толстая, необиходная баба.

ФЕХТОВАТЬ немецк. биться на рапирах и вообще упражняться в фехтованье, в фехтовальном, боецком искусстве. Фехтовальщик, кто фехтует. Фехтмейстер, учитель этого искусства.

ФИАЛ м. чаша, сосуд; скляница, снадобица, зельница; стройный, высокий кувшинчик.

ФИАЛКА ж. цветок и растен. Viola; фиалка трехцветка, анютины глазки; фиалка пахучая, маткина душка; ночная фиалка, Hesperis, ночная красавица; см. мотыльки. | Фиялка, юла, лесной жаворонок. Фиалковый корень, корень растенья из рода косатиков, Iris florentina.

ФИБРА ж. лат. нить, волокно орудного тела; фиброзный, волокнистый, нитчатый. Фибрин м. и фибрина ж. волокнина, густая часть крови, кроме крупинок.

ФИГА ж. дерево и ягода смоква, смоковница, винная ягода, Ficus carica; | *кукиш. Поднести фигу (дулю, шиш, кукиш). Глядит в книгу, а видит фигу. Фиговое дерево. Фигаться пск. казать друг другу кукиш, перебраниваться.

ФИГИРЕЙ? м. столярн. рубанок уступом и откосом, для строганья скосов у дверных филенок.

ФИГЛЯ ж. или фигли мн. ужимки, телодвиженья и рожи в виде знаков; | стачка, уловка, плутовство и обман. Он товарищу фигли строит, маячит. Он девке фигли подводит, фигли-мигли, любезничает. Он все на фиглях выезжает, на плутовских штуках. Фигляр, фиглярка, штукарь, фокусник, скоморох; | плут, ловкий обманщик; | притворный, двуличный человек. Не верь ему, он фиглярит, хочет надуть. Индийские фигляры непостижимо фаглярничают, они делают непонятные штуки. Фигляренье, фиглярничанье, действ. по знач. глаг. Фиглярство, искусство, уменье фиглярить, морочить. Фиглярские приемы.

ФИГУРА ж. лат. наружный очерк предмета, внешнее очертанье, вид, образ, стать. Фигура стали осьмиугольная. Фигура мониторов походит на огромную черепаху. Это что за фигура? что за человек. | Изображенье, очерк вещи, подобие. Облака принимают иногда фигуру людей и животных. Восковые фигуры, куклы. Фигуры, в живописи, ваянии: люди. | Украсы, украшенья, узоры и разводы. Окна снаружи украшены лепными фигурками. | Фигура риторическая, украшенье речи, оборот инословный, иносказанье, иноречие, окольная речь, обиняк, притча. | Фигура геометрическая, очерк площади или тело, ограниченное плоскостями, чертеж. | В картах: туз, король, краля (дама) и хлап (валет). | В плясках: условное и совместное движенье двух или более участников. | Фигура, волжск. фигуристый пряник, с коим ходят в прощеный день на поклон к крестной матери. Фигурная резьба, узорочная. Фигурность, качество по прилаг. И дурень, да фигурен. Хоть дурень (дурен), да фигурен: в потемках хорош. Фигурчатый забор, палисадник, узорчатый, разукрашенный. Фигуристый слог, исполненный иноречий, намеков, окольный, темный, напыщенный. Фигуральное реченье, окольное или иносказательное, инословное, иноречивое; обиняк. Фигурность, свойство по прилаг. Фигурить, хитрить, лукавить; подыматься на хитрости, на выдумки, мудрить. Фигурант, фигурантка, в балетах, плясуны последнего разряда, для полноты и обстановки прочих.

ФИЖМЫ ж. мн. немецк. юбка на китовых усах, как носили ее в прошлом веке, ныне кринолин. *Индейский петух распустил фижмы!

ФИЗИКА ж. греч. наука о природе, о законах и явлениях ее: обычно разумеют природу безорудную, мертвую. Физические силы природы, противопол. химические, а более органические; это: тяготенье тел, притяженье плоскостей, явления света, тепла, магнитной, электрической силы и пр. Физические силы человека, телесные, противопол. духовные, нравственные. Физическая география, наука о наружном, природном виде земли, ее образовании и естественных на ней явлениях. Физико-математический факультет университета, заключающий в себе эти две науки и вспомогательные к ним. Физик, ученый, занимающийся физикой. Физикат, врачебная управа в обеих столицах. Физиономия ж. лицо, лик, облик, рода, стар. рожай и рожей м. черты и выраженье лица. Ни одной человеческой физиономии (нет фигур в картах). Физиономика, наука или искусство разгадывать по лицу и телу свойства и качества человека. Физионом, физиономик, физиономист м. физиономистка ж. кто занимается физиономикой, изучает физиономические признаки. Физиография ж. описанье произведений природы. Физиология, наука о жизни орудных тел, в правильном, здоровом их состоянии. Фазиологические чтения, опыты. Физиолог, ученый, изучивший сей предмет.

ФИКАТЬ пск. свистать пташкой; фикалка, свисток, пищик.

ФИКТИВНЫЙ, мнимый, небывалый, вымышленный, воображаемый. Фиктивное богатство, по счету, на бумаге, на выкладках, не истое. Фикция, вещь или дело мнимое, вымысел, плод воображения, мороки.

ФИЛАНТРОПИЯ ж. греч. человеколюбие, забота об улучшении участи человечества. Филантропическое общество, человеколюбивое. - заведение, даровая школа, богадельня, и вообще богоугодное. Филантроп, филантропка, кто посвятил себя этому делу, пользе ближнего.

ФИЛАТКА м. дурачок; | ж. твер. просторная телега. | См. рогоз.

ФИЛЕ ср. несклон. франц. всякая вязанная сеткою работа, ячеистое вязанье, как вяжут рыбачьи сети. Филегран м. филогран, филигрань, филеграновая работа, б. ч. серебряная, витая, сеточкой, с узорочными украшеньями; у нас делалась в Устюге и звалась: скань, сканное серебро, сканное дело, от сучить, скать. | Филе и филей м. филейная часть говядины, см. говядо.

ФИЛЕНКА ж. столярн. немецк. средняя, вставная часть филенчатой двери. Филенчатая перегородка, из филенок в рамках, в обвязке. Филеночный рубанок, косой, для спуска краев филенки.

ФИЛИН м. большая ушастая сова, Strix bubo, пугач, неясыть названия родовые. Филиново гнездо. Филин да ворон зловещие птицы, крик их к несчастью.

ФИЛИППОВКА ж. и филипповки мн. филиппов пост, рождественский, коего канун: филиппово заговенье, 14 ноября. Иней в филипповку - урожай овса. Филипповщина ж. собират. раскольничий толк беспоповщины, отделившийся от поморцев в былое время, самый изуверный; из него выходили: морельщики, сократильщики, самосожигатели, убийцы и самоубийцы ради мученичества. За границей их звали филиппонами. Филипка вост.-сиб. болотная птица, Сharadrius hiaticula. Филипка писаный, Strepsilas interpres.

ФИЛЛАД или филад, глиняный сланец.

ФИЛОГРАН, см. филе.

ФИЛОЛОГИЯ ж. греч. языковеденье, наука или изученье древних, мертвых языков; изученье живых языков: лингвистика. Филологический факультет. Филолог, ученый языковед.

ФИЛОННИК, финовник, растенье, см. кокорник.

ФИЛОСОФИЯ ж. греч. любомудрие, наука о достижении человеком мудрости, о познании истины и добра. Философическое сочиненье. Философский факультет. - камень, у алхимиков: мнимое искусство делать золото.

ФИЛЬТР м. франц. цедилка из ткани либо из войлока, бумаги. Фильтрировать и фильтровать, цедить, процеживать (отцеживать). -ся, страдат. -ванье, -ровка, действ. по глаг.

ФИЛЯ об. простофиля, простак, разиня, недоумок. Филька, пск. твер. фига, шиш, кукиш.

ФИМИАМ м. церк. ладан; пахучие куренья, фимиамное кажденье. Фимиамники от злата чиста, Исход. кадильница, кадило, кадильник.

ФИНАЛ м. итал. в музыке: заключенье, конец. Финальное рондо, коим сочиненье кончается.

ФИНАНСЫ м. мн. государственная казна и счеты ее; все, что относится до прихода и расхода государства. Министр финансов. Финансовые дела наши расстроены.

ФИНИК м. дерево Phoenix dactylifera и плод его; финиковая пальма. Армянские финики, Elegnus hortegnis. | Финик, в церковной печати, боковая, продольная заставка, с поля.

ФИНИФТЬ ж. эмаль или полива по металлу. Серебряки различают эмаль и финифть: вторая, писанная красками под огонь поливанная пластинка, первая режется (выбирается) по металлу, наполняется растертым на воде цветным сплавом и идет в огонь. Финифтяный и финифтевый перстень. Финифтяное искусство. Финивщик, кто наводит, делает ее. Финифтить что, накладывать, наводить финифть.

ФИНКА ж. суковатка, смык, смыка, волокушка, скородилка, борона из суковатого ельника.

ФИНТИТЬ, финтовать, увертываться, вилять, хитрить, лукавить; - перед кем, льстиво вертеться, угождать. Хоть не финти, брат, не надуешь! Финтифанты м. мн. лукавые увертки. Финтит, вертит, не туда глядит. Исайя ликуй, а ты, девушка, не финтуй! Финтиклейка или финтифирюлька, вещичка, штучка, фигурка, бадяжка.

ФИОЛЕТОВЫЙ цвет, сине-багровый, густой сине-алый.

ФИОЛЬ ж. растен. Cheirantus cheiri, желтофиоль, лакфиоль.

ФИРЛЕТКА, растенье, см. дрема, Lychnis et Viscaria.

ФИРМА ж. имя торгового дома; в чайной торговле: фуза. Дом открыт под фирмою "Перов с сыновьями".

ФИРУЛЬ, (фирюль) м. перм. большой полевой кулик, Numenia arculata, конепас, улита, кроншнеп. | Вологод. простофиля, ротозей; перм. упрямец(?). Фирголя об. твер. (вероятно, ошибка: фирюля), вислоухий, ротозей. | Фирюли мн. вят. фигуры, узоры, разводы. Фирюлить, фирюльничать ниж. финтить, кривить душой, хитрить.

ФИРЮБИНА смол. тряпка, см. фаряб.

ФИСКАЛ м. фискалка ж. лат. пристав, законный надзиратель; прокурор, стряпчий; | шпион, лазутчик, переносчик, наушник. Фискальное дело, фискальство ср. фискальные доходы, сбор, по обложенью внутреннего производства, напр. с вина, с соли, табаку. Фискальничать, фискалить, заниматься фискальничаньем, фискаленьем, доносами и переносами.

ФИСТАШКА ж. фисташковое дерево, фисташник, Pistacia vera, и плод его, фисташковый орех. - мороженое. | Фисташки, блочки, медные очечки, вставляемые в одежу вместо петелек. Фисташковый цвет, грязновато-зеленый. | Лесные фисташки, Staphulea pinnata, клопец, клекачка, колокитина, чонзол?

ФИСТУЛА ж. лат. в пении: фальцет, головной голос; | врач. свищ, подкожная, застарелая язва ходом. Фистуловый, фистульный, к фистуле относящ.

ФИТА, буква , 34-я по ряду, в церковном 41-я; пишется, без нужды, в греческих словах, замест ф: В церковном счете: девять. В греческом произношеньи напоминает английское the, и некогда писалось у нас также в греч. словах замест т, напр. театр, теория; да и поныне буква эта на западных языках заменена th, напр. Теодор, Фома, теология и пр. Фита, ижица к розге ближится. У нее ротик фитою. От фиты подвело животы, о школьном ученьи. | Фита, школярный грамотей, дошлый писака. | Бран. разиня, баба. | Болотный кулик авдотька.

ФИТИЛЬ м. греч. рыхло свитая веревка, слегка напитанная чем-либо горючим, чтобы она горела медленно, тлелась, но хорошо держала огонь; фитилем поджигают запал пушки, также потешные огни и пр. | Орл. ночник, жирничок или лампадка. Фитильная пряжа. | Фитиль, витель, вятель, вяхир, сев. вентер, морда.

ФИТИНА? ж. кур. беда, грех, проступок.

ФИТОЛИТ м. греч. окаменелые, ископаемые растенья.

ФИТЮЛЬКА ж. финтифирюлька; см. финтить.

ФИФИК м. сиб. фып, пташка снегирь. Фифи м. несклон. мелкокрапчатый, зеленоногий куличок, с поручейника.

ФИША ж. морск. части мачты, из коих она составлена в толщину. | Фиша, фишка, в денежных играх: шелег, марка, костяные знаки для счету. Фиш м. или фиштали м. мн. морск. приспособленье, коим якорь, по подъеме его на кат, укладывается вдоль борта за лапы. Якорь на фише! | Фиша? об. пск. кто ходит зашлепав одежу, подол.

ФИЮЗ м. арх. олон. хиюз сиб. резкий зимний ветерок.

ФЛАГ м. немецк. корабельное, мореходное знамя; различают: военный кормовой флаг, белый с андреевским синим крестом, и носовой, или гюйс; затем, пароходам, яхтам, транспортам и пр. даны особые флаги, адмиралам, по сану и чину их, также; купеческий флаг (оборотный голландский): три вдольные полосы, белая, синяя, красная; сигнальные флаги, разных видов, по условию; на пристанях, при игрищах и празднествах и пр. подымают иногда флаги произвольного виду. Императорский флаг, штандарт, желтый с черным орлом (гербом), подымаемый также, во время бытности государя, на дворцах. Флажная ткань или флагдук, шерстяная рединка, серпянка. Флагшток м. шест, на котором поднимается флаг, также окончанье мачты, с клотиком (головкой). Флагман, начальник эскадры, флота, подымающий свой флаг (а не общий) на том судне, где он сам находится. Флагманский корабль. Флаг-офицер, состоящий при флагмане, для сигналов и в виде адъютанта. Все народы Европы знают цвета, масти, краски свои - мы их не знаем и путаем, подымая разноцветные флаги невпопад. Народного цвета у нас нет; цвет армии: зеленый и алый; казенный цвет, военный, георгиевский: белый, жаркой, черный (серебро, золото, чернь), и это же цвет значков (кокард); знамена наши и крепостные флаги разноцветные; морской военный флаг белый с андреевским крестом; торговый: белый, синий, красный, вдоль; какие же цвета подымать и носить на себе, какими украшать здания и пр. при мирных народных торжествах?

ФЛАЖОЛЕТ м. итал. род маленькой флейты. | Играть флажолетом на скрипке, подражая голосу его особым способом. Флажолетные высокие звуки. Флажолетчик, игрок на флажолете.

ФЛАКОН франц. фиал, снадобица, скляница, особенно для духов.

ФЛАМСКОЕ ПОЛОТНО, тонкий, широкий посконный равендук.

ФЛАНГ м. воен. бок, сторона, крыло. Зайти, ударить во фланг. Фланги укрепленья, концы фаса, передние углы и частью бока. Фланговый, к сему относящ. Фланговый солдат, первый по росту.

ФЛАНЕЛЬ ж. мягкая, ворсистая ткань, тонкая байка. Фланелевая юбка. Фланельная фабрика. Фланельщик, ткач фланели.

ФЛАНКЕР воен. конный воин, который фланкирует, послан на фланкированье или фланкировку; фланкеры высылаются россыпью по флангам (бокам) отряда для охраны его от внезапного нападенья; они же начинают конное дело как застрельщики пешие, съезжаясь, ристая один на один. Фланкерство ср. искусство фланкировки.

ФЛЕГМА ж. греч. мокроты; | хладнокровие, спокойствие, равнодушие; вялость, сонливость, недостаток живости, жизни. | Флегма и флегматик, флегматичный, флегматический человек, вялый, тяжелый, ленивый и бездушный; белокровный.

ФЛЕЙТА ж. музыкальное духовое орудие. Флейтные клапаны. Флейтовые ноты. Флейтщик, музыкант на флейте, особенно военный. Губы толсты (у рекрута) - ступай во флейтщики! Флейтщиково жалованьишко. Флейтщичья должность. Флейтист, флейтистка, флейтщик, но флейтист почетнее.

ФЛЕКСИЯ грамматич. лат. изменения окончания слова, по склонениям и спряжениям.

ФЛЕР м. немецк. прозрачная, реденькая ткань, и более шелковая, флеровое покрывало, фата.

ФЛЕЦ м. горн. немецк. пласт, слой, сланец; флецовые породы. | Флец, флецик малярн. барсуковая кисть, для масляного лаку. Флецовать, крыть что масляным лаком.

ФЛЕШЬ ж. и флеш м. франц. воен. стрельчатое укрепленье.

ФЛИГЕЛЬ м. немецк. строенье сбоку главного дома, в одной связи или отдельное; в одной связи: крыло, обочень, пристрой; особняком: придомок, прихоромок. | Музыкальный инструмент, большое улучшенное фортепиано, переименованное в рояль. Флигель-адъютант, штаб- или обер-офицер в должности адъютанта при государе. Флигель-адъютантский мундир. Флигельман, упраздненное ныне званье флангового солдата, который выбегал вперед для указания приемов ружьем. Флигельорт горн. штрек, пробег, ход из шахты по рудной жиле.

ФЛИНТЛАС м. род стекла, которое, в составе с кронгласом, делает зрительные трубы ахроматическими, отымает радужные цвета.

ФЛОРА ж. растительность известной местности, совокупность всех растений; | книга, содержащая описанье их. Имя Флор переиначено во Фрол, а фролки у народа цветочки; см. фролы.

ФЛОРАНС м. франц. тонкая, добротная тафта.

ФЛОРТИМБЕРС м. морск. поперечные брусья, под опруги (ребра).

ФЛОТ м. франц. большое число кораблей в сборе с общею целью; обычно разумеют военный флот, но может быть и купеческий. | Общность морских судов и заведений государства и самое ведомство это. Служить во флоте. Состоять по флоту. Флот в море делится на эскадры. Флотилия ж. флот из мелких, береговых судов. Флотский, ко флоту принадлежащий, относящ.; морской службы. Флотяга м. служащий во флоте, моряк. Флотовождь, флотоводец, начальник флота, командующий адмирал.

ФЛЮГЕР м. флюгарка ж. ветреница, флажок или косичка на шесте для указания направленья ветра; делают и жестяные и другие флюгеры, напр. со стрелкою в пятке или с поворотной трубой на дымовые трубы; пушная флюгарочка или колдунчик, по легкости своей, указывает направленье ветерка в затишь. Флюгарочный шест. | *Флюгарка, человек непостоянный, не остойчивый, без убеждений или угодливый, льстивый.

ФЛЮОР, флюорий м. химич. одно из простых, не сложных веществ, химических стихий, добываемых из плавикового шпата; фтор, фторий. Флюористый, фтористый, фтор в себе содержащий, плавиковый.

ФЛЮС м. немецк. простудная болезнь, насморк с опухолью десен, щеки, зубною болью и пр. | Горн. плавень, вещество или состав, облегчающий плавку руд и металлов. Флюсный, флюсовый, к сему относящ., плавниковый. Флюсовый шпат, ископаемое плавиковый шпат. Флюсовать руду, сплавлять с плавнем. Флюсоваться, страдат. Железные руды флюсуются с известью. Флюсованье ср. действ. по глаг.

ФЛЯГА, фляжка ж. немецк. бутылка, скляница, баклажка; более плоский дорожный сосуд для питий. Охотничья, оплетенная фляжка. Фляжная пробка. Фляга моя, фляга, сем-ка я к тебе прилягу: ты меня не оставь, а я тебя не покину!

ФЛЯСТ м. артиллер. немецк. кусок смоленой парусины, которою, при заряжении, покрывают дыры брандскугая. | Арх. ветошка, напитанная салом, маслом, которою чистят ружейный ствол. Флястики сиб. две железные бляхи по сторонам головки ружейной сошки, сквозь которые проходит шуруп.

ФОК м. морск. нижний парус на передней мачте, на фок-мачте; фок привязан к фока-рею и снабжен снастями, как и прочие паруса, причем к названью их придается названье паруса: фока-галс м. для осадки наветренного угла; фока-шкот, подветренного; фока-гитов м. для подъема угла паруса, при уборке его, и пр. Косой или штормовой фок, малый, который ставится в жестокую бурю, взамен прямого. К снастям мачты и рея также придается слово фок, как у других мачт грот и бизань: фок-ванты, фока-штаг; фока-брас, фока-топенант и пр. Фок-стаксель м. первый косой парус на бушприте, который ходит по фок-стаксель-лееру, подымается фок-стаксель-фалом, опускается фок-стаксель-ниралом и пр. Ко всем частям продолженья мачты этой придается не фок, а фор: фор-марс м. марс, площадка фок-мачты; фор-марсель, парус над марсом, на фор-стенге, привязанный к фор-марса-рею; к названью снастей фор-стеньги придается: фор-стень; к названью снастей паруса, фор-марселя, придается: фор-марса, напр. фор-стень-ванты, фор-стень-штаг; фор-марса-шкот, фор-марса-гитов, фор-марса-брас и пр. Продолженье в вышину фор-стеньги зовется фор-брам-стеньгою, которой продолженье фор-бом-брам-стеньга, которая оканчивается флагштоком; паруса на них: фор-брамсель и иногда еще фор-бом-брамсель, к снастям которых прилагается, по общему правилу, фор-брам- и фор-бом-брам-, напр. фор-брам-фал, фор-бом-брам-фал и т. д. Форлюк м. люк, или лаз, у фок-мачты. Форсалинг, салинг фок-мачты или фор-стеньги. Фор-штевень м. передний, носовой штевень, носовой стояк, пень, баран, образующий нос судна.

ФОКА-БРАС, -рей и пр. см. фок.

ФОКУС м. точка на оси горбатых и впалых стекол и вогнутых зеркал, в которой сходятся лучи света; | расстоянье от стекла до сей точки; | расстоянье, на котором глаз хорошо и ясно видит. В фокусе толстого стекла предметы загораются. Фокус этого стекла три дюйма. Фокус здорового глаза около фута. | Фокус, фокус-покус, фиглярство, штука, морока, отвод глаз, непонятное явление, основанное на искусстве и проворстве фокусника м. фокусницы ж. штукаря или фигляра. Фокусников, фокусницын, что лично их; фокусничий, к ним относящ. Фокусный, к фокусу стекла и к фокусам относящ. Фокусить или фокусничать, фиглярить, штукарить, делать фокусы; | *хитрить, мудрить, лукавить, морочить, обманывать. Фокусничанье, действ. по глаг.

ФОЛИАНТ м. лат. книга, обрезом (форматом) в сложенный пополам цельный лист бумаги.

ФОЛЬВЕРОК и фольварок м. зап. все хозяйственное заведенье помещика, экономия, управленье, земли, угодья, все хозяйство. | Усадьба с ухожами и с хозяйством; ферма, заимка, хутор, мыза; | небольшой выселок, поселок.

ФОЛЬГА ж. лат. медный или оловянный лист, в толщину бумажки, золоченный, серебренный или крытый цветным лаком. В монастырях делают фольговые иконы. Фольговая подладка, подложка под камешек, блесна. Фольговщик, фольговый мастер.

ФОМА, от Апостола, человек недоверяющий, склонный к сомнению, Фома неверный. | Человек простоватый, плохой, вялый. На безлюдьи и Фома дворянин. | Фома большая крома, богач. Фомка, плут, мошенник, вор. Фомка на долото рыбу удит, побаска. | Небольшой одноручный лом, коим воры замки ломают. | Большой приморский рыболов, чайка вор, разбойник, Lestris pomarina (parasita). Фомина неделя, красная горка, первая по Святой, с Фомина понедельника.

ФОН, частица впереди прозвания немецких дворян. Он из фонов. | Укорно: человек чванный, принимающий важный вид. Ходит фоном, важничать, барониться. Что она, фон-мон или шлюх-плюх? спрашивала одна барыня о роде-племени другой. ФОН франц. грунт немецк. общий цвет, по которому нанесен узор, пестрина, картина и пр. поле, небо, земля.

ФОНАРЬ м. фанарь греч. турецк. род коробки со стеклами для держанья огня, света. Жестяной фонарь, решетом и без стекол. Фонарища на маяке, маячный. Ручной, карманный фонарик, фонарчик. Дрянной фонаришка. Уличные фонари темно горят. Масляный, газовый фонарь. Каретные фонари. Фонарики горят да горят - а видели ль, не видели, ничего не говорят! Два фонаря на пустой каланче (красивые глаза, да пустая голова). Фонарь да пономарь свечами пригожи. | Фонарь, фонарик, выступ в здании на весу, башенка с окнами, привешенная к стене. | Фонарик, порода наливных яблок, со сквозниною. | Синяк в лице, от побоев. Ему под глаза фонари подставили. Фонарный свет. - мастер или фонарщик. | Фонарщик, кто ходит за фонарями, чистит, наливает и зажигает их. | Фонарщик и фонарник, кто несет фонарь в крестном ходе. | Фонарник, стар. носивший церковный фонарь при свадебных обрядах, у высоких особ. Фонарщиков, фонарников, что лично его; фонарщичий, к нему относящ. Фонарщичья должность.

ФОНД, франц. основный инстинник; капиталы, финансы.

ФОНЕТИЧЕСКИЙ, гласный, голосной, относящ. к произношению, к звуку голоса, выражаемому буквой. Фонолит горн. ископаемое звонкий камень.

ФОНТАН м. франц. водомет, бьющая вверх вода. Фонтанная трубка. Ручной фонтанчик, игрушка. | В потешных огнях: огнемет, огненный поток кверху. Фонтанщик, фонтанный мастер или смотритель, либо мастер водопроводный, который отыскивает и проводит куда нужно ключи и водяные жилы. Фонтанель ж. нарочная, гнойная рана, с врачебною целью; источина; заволока. Фонтанельная мазь.

ФОР (сложное) морск. см. фок.

ФОРА! итал. бис, еще раз, повторить, сызнова, снова!

ФОРВАНТ м. горн. немецк. передняя стена шахтной плавильной печи; | дверцы, чело, топка в ней; | чугунная доска над шестком, для укрепы стенки.

ФОРДЕВИНД м. морск. полный попутный ветер, попутье, прямо по ветру; бег судна по ветру, когда ветер дует в корму.

ФОРДЕК м. немецк. передний навес коляски или брички; зонт.

ФОРДУН, см. фардун.

ФОРДЫБАЧИТЬ, фордыбачиться и гордыбачить, храбриться, величаться, молодцевать над кем дерзко, грубо; зазнаваться, забываться, шуметь и кричать. Фордыбака м. нахал, надутый грубиян, буян, наглый крикун. Не связывайся с этим фордыбакой!

ФОРЕЙТОР м. немецк. выносной, вершник с выносом, в упряжи четверней и шестерней. Форейторское седло.

ФОРЕЛЬ ж. рыбка Salmo faria, пеструшка, крошица, красуля, палья, ханская рыба, кумжа; вероятно, различные сродные виды. Форелевые ловли есть на Кавказе и в Башкирии. Форельный вкус.

ФОРЗАЦ (форзец) м. переплетн. приклеенные, в начале и в конце книги, два белые или цветные листка.

ФОРЗЕЙЛЬ м. морск. передовик, передовой корабль флота, эскадры.

ФОРЗУМФ м. горн. яма в забое шахты, для стока воды.

ФОРЛЕЙФЕР м. горн. засыпщик плавильной печи, рабочий.

ФОРМА ж. лат. франц. фигура, наружный вид, ураз, образ, очерк или стать. Изящные формы Аполлона. Форма этих кувшинов неудобна. Форма соляных гранок кубическая. | Образец вещи, пример. Военная форма, мундир с принадлежностью, по данному образцу. | Установленный порядок. Подать прошенье по форме, на гербовой бумаге известной цены, в установленных законом выражениях. Отчет, ведомость, по данной форме. Ведаться формою суда, особый, весьма медленный способ тяжбы, суд по форме. | Гнездо, в которое отливают вещи, льяк, льяло, изложница, маточник, на пули: калыпь. Болван оттискивается в опоке, и в форму эту отливается пушка. Бумажная форма, проволочная решетка в рамке, которою черпают бумажный кисель. | Стоило для каждого монаха в церкви. Формовой, к форме, маточнику, ко льяку относящ. Формовая опока. Формовой литник, отверстие, в которое льют. Форменный, установленный по службе, служебный. Быть в форменной одежде. Формальный, говор. о деле, сделанный с соблюденьем всех формальностей, околичностей, по установленному порядку. Формальный ввод во владенье. | Формальный, исполненный только для виду, формы, по внешности. Это одна формальность и пустая околичность. Формалист, формалистка, строгий исполнитель формальностей, обрядов, околичностей, узаконенного или обычного порядка, не сущности, а одной лишь внешности дела. Формализм м. формалистка ж. формальность, педантство, обрядливость, околичности для формы. Формат книги, размер, величина ее, обрез. Обрез в осьмушку. Формовать что, снимать слепок, который обычно и служит формою для отливки вещи; делать форму, льяк, маточник. Формоваться, страдат. Формованье длит. формовка ж. об. действ. по глаг. Формовщик, готовящий формы для отливки; или отливающий что, особ. из гипсу. Формировать что, набирать, строить, составлять, пополнять до полного состава. Формировать новый полк. Ныне дивизии формируются по новому составу. Сформировать казачий полк. Переформировать полки. Полк расформирован, упразднен. Формированье, формировка, действ. по глаг. Формирователь, формировщик, кто формирует что. Формация ж. горн. образованье и напластованье горных толщ и пород; сосложение, сослоение, сослойка: | пласты и толщи одинакового или одного образованья. Первозданная, третичная, меловая формация, образованье, в знач. предмета. Формула ж. выраженье количественное в общем виде, не в цифрах, а в буквах и знаках. Математическая формула есть конечный вывод, в который вставляются данные цифры, которых сочетанье и дает искомое. Химическая формула, изображенье знаками состава веществ. Формулировать что, выразить формулой; | изложить словесно; сочинить, написать. Формуляр м. формулярный список, послужной список; вся служебная жизнь чиновника, внесенная установленным порядком в графы. У него формуляр нечист, замаран подсудностью.

ФОРПОСТ м. немецк. передовой отводный караул, пикет, охранная сторожа. Форпостная служба выпадает более на долю казаков.

ФОРС м. и форса ж. франц. сила, бойкость, быстрота; | власть или могущество; | надменность, чванство; щегольство, франтовство. С форсу ударило осколком. Он, гляди, какой форс взял у начальства! Адзин тольки хворс, а то, ти силен он, ти што? смол. Форсить, чваниться, ломаться, величаться; важничать, задавать тону, щеголять, пускать пыль в глаза. Форсун орл. тамб. хвастун, надменный, пустой франт. Форсировать что или чем, ускорять, усиливать, налегать, надсаживать, напрягать все силы. Форсировать паровую машину. Форсировать парусами, морск. нести более, чем бы следовало по силе ветра. Форсированный поход, переход, усиленный, по расстоянью. Теплица форсирует рост, гонит, насилует. Форсированье, форсировка, действ. по глаг.

ФОРСТМЕЙСТЕР, лесничий, смотритель за лесами.

ФОРТЕ нареч. итал. муз. сильно, громко, громче, противопол. пиано. Фортепиано (фортопиано) ср. несклон. и фортопианы мн. общеизвестное музыкальное орудие, с косточками для переборки пальцами. Фортепианный звук. Фортепианист, фортепианистка и пианист, музыкант на них. Фортопианщик, фортопианный мастер; | настройщик. Форт м. военное отдельное укрепленье, крепостца. Фортификация ж. франц. наука о военных укрепленьях; фортификационный, к сему относящ.

ФОРТКА, форточка ж. немецк. дверка в окне, оконница, которая отворяется по себе. | Южн. калитка в заборе или в воротах. Форточные, фортковые крючки.

ФОРТУНА ж. лат. счастье; судьба, рок. Фортунка ж. азартная лотерейная игра: ящик с колесом, для сего устроенный. Фортунщик, содержатель фортунки.

ФОРШТАТ м. немецк. предместье, подгородное, слободка. Под Оренбургом есть мещанская слободка и казачий форштат. Форштатские жители.

ФОРШТИХ, форщик м. сапожн. немецк. наколюшка, шило или гребенка для наколки подошвы, под деревянные гвозди.

ФОСКА ж. франц. в карточн. игре: ничтожная, по игре, карта.

ФОСФОР м. химически добываемое, простое (несложное) вещество, самосветное, крайне горючее. Фосфорные спички; - кислота, 4-я степень окисленья. Фосфористый запах; - кислота, 3-я степень. Фосфороводородный газ в тепле сам собою загорается, вспыхивая в виде болотных огней. Фосфорокислая известь есть в костях животных. Фосфороватая (фосфорноватая) кислота, химич. 2-я степень окисленья; фосфороватистая, 1-я степень, слабейшая. Фосфорический свет, фосфоричество, фосфоресценция, самосвет, свет предмета собою, от себя, без освещенья, без горенья. Фосфорический свет моря, слизней. Фосфоризовать, издавать фосфорический свет, светить собою, от себя и без огня. Фосфоризованье, состоянье по глаг.

ФОТОГРАФИЯ ж. греч. искусство снимать предметы на бумагу посредством света; светопись, солнопись. | Картина, сим способом снятая, фотографическое изображенье. | Заведенье, устройство, мастерская художника фотографа, светописца. Фотометр, снаряд для измеренья степени, силы света.

ФОФАН м. простак, простофиля, дурак, глупец. | Фофаны, карточная игра, дураки, дурачки. | Фофан, как и слово шут говор. вм. черт, дьявол. Фофан блазнит. Наш фофан в землю вкопан (столб). В нынешних обрядах и фофаны в нарядах. Не тот дурак, кто в фофаны играет, а кому быть доведется.

ФРАЗА ж. франц. оборот речи, выраженье, речь. Фразеология, особенность оборотов речи языка и ученье о сем. Фразер, пустослов, пустобай, краснослов; фразерство ср. краснословие (пустословие), болтовня.

ФРАК м. франц. короткая мужская одежа, куртка с хвостами, полами. | Моск.-колом. воротник женской шубы? Фрачный покрой. Фрачник, кто ходит во фраке.

ФРАМУГА ж. верхняя часть оконной растворчатой рамы, которая не растворяется; такая же часть вверху иных дверей.

ФРАНКА ж. карта отхоженной, отыгранной масти, старшая из наличных. У меня семерка офранкировалась, осталась на руках франкою. Франковая карта, франковка, то же. Франковать, франкировать письмо, уплатить за него весовые вперед, при отправке. Нефранкованных писем я не принимаю. -ся, страдат. Франкованье, франкированье, действ. по глаг. Франкователь, франковщик, кто франкирует письма.

ФРАНТ м. франтиха ж. франтик, хват, щеголь, щеголек, модник, модница. Франтов, франтихин, что лично их; франтовской, щегольской, самый модный. Франтовски одевается! Франтить, щеголять одежей, модничать, изысканно одеваться. Франтовство ср. шегольство, модничанье одеждою. Расфрантить именье. Расфрантилась, хоть на показ! Ходит франтом: сапоги с рантом!

ФРАНЦУЗИТЬ, делать все на французский лад, обычай, подражая. Французская болезнь, сифилис. - водка, плодовая, перегнанная из виноградных выжимок. - платье, немецкое, общеевропейское, нерусское. - золото, самое плохое, низкопробное. Франзоля (франсоля, францоля) ж. новорос. одесск. французский хлеб, крупитчатый, из булочной, немецкий.

ФРАХТ м. немецк. перевозка товаров, более водой: | самый груз; | плата за перевоз, за доставку товара. Фрахтовать или зафрахтовать судно, нанять его под груз. Фрахтовая плата. Фрахтовщик, кладчик, погрузчик.

ФРАЧНЫЙ, см. фрак.

ФРЕГАТ м. трехмачтовое военное судно об одной закрытой батарее. | Птица Tachypetes, с гуся, но в полете более сажени, из рыболовов. Фрегатный, фрегатовый, к нему относящ.

ФРЕЛИНА <фрейлина> немецк. почетная девичья прислуга при царском дворе. Фрейлинский шифр, - комнаты.

ФРЕНОЛОГИЯ ж. греч. краниоскопия, кранология или черепословие. Френологиеские наблюдения. Френолог, черепослов.

ФРЕСКО ср. несклон. итал. стенопись; способ живописи по сырой, особой штукатурке. Фресковая живопись.

ФРИГА? ж. камч. ополоски, помои посуды, бывшей под водкою.

ФРИЗ м. толстая, весьма ворсистая байка. | Зодческ. часть выпуска между архитравом и карнизом. | Столярн. поперечный выпуск, галтелька. | Артиллер. обручик на орудии. Фризовая шинель.

ФРИКАДЕЛЬ ж. итал. мясные клецки в супе.

ФРИШЕВАТЬ, горное: оживлять, восстановлять окислы металлов; фришеванье, действ. по глаг.

ФРИШТЫХ м. немецк. завтрак, закуска или перехватка. Фриштыкать, закусывать до обеда, завтракать.

ФРОЛЫ м. мн. день Флора и Лавра, 18 августа. Сей озимь от Преображенья до Флора (до Фрола). Коли до Фрола не отсеешься, фролы и родятся, цветы, цветочки, один куколь. Кто сеет на Фрола, у того фролки и будут. После поры родятся фролки. Со Фролов засиживают ретивые (работают при огне), а с Семена (1 сентября) ленивые. Лошадиный праздник: купают и кропят Св. водой коней. Табунщикам и конепасам именинный пирог. На Фрола и Лавра на лошадях не работать, а то падеж будет. Начало осенним утренникам.

ФРОНТ, фрунт м. франц. строй, особенно военный, войсковой строй. Фронтовая служба, строевая, в строю. Идти развернутым фронтом. Во фронте нет родни. Фронтовик, хороший строевой, знающий службу эту.

ФРОНТОН м. франц. щипец, островершек; треугольная стенка под крышей, над верхним карнизом дома или над входом. Дом, крылечко с фронтоном. Фронтонная постройка. Фронтиспис м. картинка, при заглавии книги.

ФРУКТ м. немецк. плод, древесный плод. Фруктовые деревья, сад, вообще плодовые: яблоня, груша и пр. Фруктовщик, фруктовщица, хозяин плодовой лавки.

ФРУКТАТЬ? вят. болеть, хилеть, хворать, немочь.

ФРЯ несклон. ж. укорно: важная особа. Эка фря! ты что за фря такая? Фрякаться вят. подымать нос, зазнаваться, важничать собою. Фрякать кем? тул.-каш. кланяться, поклонничать, просить? Я вами не фрякаю, не нуждаюсь в вас.

ФТОР, см. флюор.

ФУ, междомет. презренья, досады, тфу. Фу, какая дрянь! Фу пропасть, куда перо девалось! Фу ты, ну ты, оглобли гнуты, о щеголе. Фуфу сущ. несклон. или нареч. обман, плутовство, надувательство. Поддеть на фуфу. Брать, выезжать на фуфу. Он бьет на фуфу, надует. Фукать, фукнуть, дуть, дунуть; | говорить, повторять фу-фу; | снять с доски шашку, за зевок. -ся, страдат. Фуканье, действ. по глаг. Фук нареч. фукнутие шашки, которую и зовут фука ж.

ФУГА ж. немецк. столярн. вдольный плотный стык двух досок. | Муз. сочиненье, в котором один голос выступает поочередно за другим, повторяя одно и то же. | Южн. малорос. вьюга, метель. Фуговать столярн. пригонять и склеивать две доски на ребро плотно, чисто. Фуговаться, страдат. Фугованье, фуговка, действ. по глаг. Фуганок, одинокий и двойной, рубанок в долгой колодке, для фуговки. Фуганочное железко. Не клей держит, а фуганок (т. е. пригонка).

ФУГАС м. воен. закладка пороху для взрыва встречу неприятелю; делают и камнеметные фугасы.

ФУГОВАТЬ и пр. см. фуга.

ФУЗА ж. китайск. торговый дом, фирма, фамилия; названия чаев, по прозванью хозяев.

ФУЗЕЯ ж. франц. мушкет, ружье; стар. военное ружье; ныне дробовик, широкоствольное. | В часах: горка, улитка, на которую навивается цепочка. Фузейный порох. Фузейник, фузейщик, солдат с фузеей. | Фузейщик, оружейник. Фузелер стар. мушкетер. Фузелерный полк.

ФУКА, фукнуть, см. фу.

ФУЛЬГУРИТ м. громовая стрела, чертов палец, сплавленный молнией в трубку песок.

ФУМЕЛЬ м. немецк. сапожн. снаряд, которым дорожат подошву.

ФУНДАМЕНТ лат. основанье, основ, основа, подоснова, закладка, подстенок, подстенье, бут; стар. подшев. | *Основанье нравственное. Фундаментный, к нему относящ. Фундаментальный, основательный, основный. Фундаментальность, свойство по прилаг.

ФУНДУК м. орешник, лещина особого вида, Соrylus tuberosa, и плод его, более крупный, волошский орех.

ФУНДУШ м. зап. именье или истинник, переданный церкви или общеполезному заведенью. Фундушевое именье.

ФУНКЦИЯ ж. математ. обозначенье действий над количествами. | Физиол. отправленье членами тела своих действий.

ФУНТ м. вес в 32 лота или 96 золотников. Отвесьте фунтика три. Фунт пуду уступает. Фунтовик, фунтовичок, фунтовая гиря. Фунтовка, пушка или коронада, которой ядро тянет фунт. Фунтиков толк, от прозванья, раскольничий толк беспоповщины, в вост. сиб.

ФУРА ж. немецк. большая телега, повозка для клади; фура, хура и воз южн. воловья телега; полковые фуры, крытые повозки. Фургон, то же, большая повозка, крытая парусиной, клеенкой. Фургонная крышка. Фурные колеса. Фурман, фурманщик, погонщик, извозчик, либо и сам хозяин фуры. Фурманка ж. зап. Фурманок, малая фура, полуфурок; малая бричка. Фурманский бич. Фурлейт м. солдат фурштата или военного обоза. Фурштатская команда. Фурщик, фурман; погонщик, иногда солевозец, чумак.

ФУРАЖ м. франц. сухой корм для лошадей, овес, сечка, сено. Фуражные деньги, фуражный двор. Фуражировать или фуражирить воен. отыскивать у жителей и добывать фураж, с уплатой или грабя. -ся, страдат. Фуражированье, фуражировка, действ. по глаг. Послать отряд на фуражировку. Фуражирный отряд, сборище фуражиров. Фуражирский обоз. Неприятельские фуражиры попались расплохом в плен. Фуражка, шапка известного покроя. Фуражечный козырек. Фурьер м. заготовщик съестных припасов, фуража, квартир на войско. Фурьерская должность. Есть фурьеры и при дворе.

ФУРАТЬ, фурнуть или фурять, фырять и фырнуть что, сев. бросать, швырять, кидать. Куда ты фырнул шапку? Осердясь, да и давай фырять все из окна! Фуркать, фуркнуть что, вост. то же, сильно, нетерпеливо бросать, расшвыривать. Фуркнул в собаку камнем! Нафуркало снегу в сени (вологод.), накидало, нанесло. Ребенок игрушки расфуркал. Тебе не дофуркнуть до угла! Фуркало, фуркалило ср. праща, пращица, детская игрушка. Фурить арх. о ветре, дуть сильно, стремительно. Фурта ж. кур. хурта сиб. метель, вьюга, южн. фуга. Фурчать, бурчать, гудеть, шуметь. Фурчалка вят. гребень, трещотка бумажного змея. | Буркалило. Фуриться, сердиться и кричать, фыркать. Седни курица, и та фурится!

ФУРИЯ ж. злая, неистовая женщина; из греческой боговщины.

ФУРКАТЬ, см. фурать.

ФУРМА ж. горн. чугунная труба, вставляемая в заднюю стенку плавильной печи раструбом наружу, а глазом (вершиной) в печь: в фурму проведено меховое сопло. Фурменный глаз. | Фурма, на свечном заводе котел для топки сала.

ФУРМАН, фурный, см. фура.

ФУРСИК м. презрит. недоросток, маленький человечек.

ФУРТИНА? ж. каз. кладбище.

ФУРЧАТЬ, см. фурать.

ФУРШТАТ, см. фура.

ФУРЬЕР, см. фураж.

ФУСТИК? моск. твер. желтый сандал.

ФУТ немецк. мера длины: 12 дюймов, седьмая доля сажени. Он еще сверх плута на два фута. | Станок морской мортиры. Футик, футовик м. складной, карманный фут, деревянная складная мера, разбитая на футы и дюймы. Футовой, мерою в один фут. Футшток м. шест, наметка, разбитая на футы и дюймы, особ. для измеренья глубины воды, как в судне, так и в вольной воде, где футшток иногда устанавливается раз навсегда.

ФУТЕР м. немецк. горн. внутренняя одежа, подкладка плавильной печи огнестойким припасом. Футеровать печь, одевать снутри футером. Футероваться, страдат. Футерованье, футеровка, действ. по глаг. Хутра ж. малорос. подбой, подкладка; хутровать, подшивать подскор, подкладку. Футор, хутор.

ФУТЛЯР м. немецк. коробочка, ларчик, трубка, укладочка, чехолок, куда вкладывается сберегаемая вещь. Футляр подзорной трубы. Шляпный футляр, шляпник; очечный, очечник. Футлярный мастер или футлярщик.

ФУТОКС м. морск. одно из колен, звеньев или ярусов опруги.

ФУФАЙКА ж. короткая, теплая поддевка, байковая, вязаная шерстяная либо стеганая и пр. Детская фуфаечка, фуфайчонка, фуфайчоночка. Фуфаечные рукава.

ФУФЛЫГА, фуфлыжка об. прыщ, фурсик, дутик, невзрачный малорослый человек. Это что за фуфлыга? | Продувной мот, гуляка. | Род печенья. Фуфлыжничать, проедаться, жить на чужой счет, шататься.

ФУФЫРИТЬСЯ, сердиться, дуться; горячиться, привередничать. Фуфыря об. капризный человек. Фуфырки ж. мн. пенз. растен. купырь, дягиль и съедомые стебли его, пучки.

ФУХТЕЛЬ м. немецк. удар по спине плашмя обнаженной шпагой, саблей; фухтельный удар.

ФЫПЬ м. вологодск. пташка снегирь. | Выпь, птица бугай.

ФЫРКАТЬ, фыркнуть; фырчать, выпускать с шумом воздух ноздрями. Коли лошадь фыркает, так здравствуй ее. *Что ты сегодня весь день походя фыркаешь? брюзжишь, сердишься, дуешься. *Это ты на мать так фыркнула? Лампа фыркает, фырчит, трещит, брызжет с треском. | Чихать. Грива густая, голова толстая, бежит фырчит, упадет не встанет. Фырканье, действ. по глаг. Фыркун, фыркунья, фыркуша, кто часто фыркает. Фыркуша белуха, которая брызжет воду дыхалами. Фырнуть (см. также фурать), потянуть воздух носом сильно в себя, нюхнуть. Фырни-ка табачку! Фырун, фыра, табачник, нюхальщик, табачная ноздря. Фырок м. ямка меж двух сухих жил, под приподнятым большим пальцем, откуда рожечники нюхают табак. Понюхать табачку на фырок. На соколок, с ногтя большого пальца. Фыр, выраженье действия фырнувшего. Фыр табаку в нос! | В игре в бабки: положенье козны хребтом вверх, жох. Фырять, см. фурать.

ФЮЛА арх. помочь для скорейшей уборки хлеба. (Наумов).


В. Даль Х-ХЛЕБ

Х-ХЛЕБ

Х, согласная буква хер, в церк. азбуке 23-я, а в русской 22-я; в церк. счете, под титлою знач. 600; а со знаком 600.000; х и хв на юге произносят ф, и наоборот.

ХА-ХА-ХА! междомет. громкого хохота, смеха вслух. Хахать новг. хахалиться яросл. костр. громко смеяться, хохотать. Ему на боку дыру вертят, а он: ха-ха-ха! Чужой дурак - ха, ха! А свой дурак - ох, ох!

ХАБАЗИНА ж. арх. шест, кол, жердь, дубинка.

ХАБАЛИТЬ вологодск. симб. хабрянить перм. ругаться, буянить, озорничать или хабальничать, нахальничать. Хабальный, наглый, ругательный, похабный. Хабал, хабальник м. -ница, хабалка ж. хабалда, хабуня об. хабила кур. нахал, наглец, озорник, буян, ругатель; бранчливая баба. | Хабунька? пск. хижинка, сарайчик. Хабалыга, забулдыга. Хабун(т)ина? пск. толстая, грубая одежа, рубище.

ХАБАР, см. хабара.

ХАБАРА, ж. хабарь м. хабарец, хабаришка, барыши, нажива; пожива, срыв или взятка. Он таки хватил тут хабары. Хабарное дельце, где есть пожива. Хабаровая пожива. | Хабар, яросл. твер. гостинец; угощенье, попойка; | вологодск. счастье, удача, лафа. | Каз. оренб. весть, известие откуда; это знач. прямо татарское. Ему все хабарить, безличн. везет, счастливит, все удача. Хабарничать, хапать, брать взятки, поживляться. Хабарничанье, действ. по глаг. | Хабарник, -ничать и пр. говор. вместо хабальник, -ничать. Хабарщик, хабарник, взяточник, срывщик могарычей. | Хабарщик, стар. хабарчий м. оренб. вестник, гонец. Послать в Бухары и в Хиву хабарщиков иноземцев. Акты.

ХАБАРГА ж. во-сиб. монгольск. кабарга, мускусовая козуля.

ХАБАРКА? арх. лескстый островок.

ХАБИТЬ что, стар. хапать, хватать, захватывать, присвоять себе. -ся страдат. воздержаться?

ХАБОША ж. кур. род морды, кошеля, для ловли рыбы при спуске пруда. Хабунька? пск. хижинка, сарайчик?

ХАВРОНЬЯ, искажен. имя, Февронья. | Свинья. Отдали Хавронью за Ховрина сына.

ХАВТУРЫ, см. ховать.

ХАВЫКАТЬ ниж. кричать бранясь, орать, горланить, драть хайло.

ХАДАК м. забайкальск. долгий шелковый плат, обычный подарок.

ХАЗИТЬ что, вят. хаять, охуждать, бранить, поносить; грубить? Хазить сев. жить пышно, роскошно, щеголять, мотать, гулять. | Твер. возить, волочить, таскать? Хазун, хазила, тщеславный и надменный человек. Хаз м. щеголь, франт, мот; | грубиян, наглец, нахал и пройдоха; хазом, вят. нагло, нахально. | Арх. газ, галун, позумент. | Хаз или хазовый конец ткани, заток, который делается почище, и этот конец оставляется сверху, напоказ, почему говор. и каз, казовый, но хаз слово татарское. У нас везде одни только хазовые концы на виду. Хазина кур. огромная вещь; верзила? Хазила пск. неуклюжий и вялый. Хазол вологодск. любовник (Наумов). Хаженый пск. опытный, бывалый (хоженый?).

ХАИТА, хаитина твер. мешковатая, обвислая одежа, платье мешком.

ХАЙ? кур. калужск. иди, ступай. Хаем, пойдем. Хай да май, ниж. род поговорки: плохие людишки, сброд. Что за гости: один хай да май!

ХАЙВАР м. персидск. вес хлопчатой бумаги: кошанский хайвар 9 пудов, шарудский 17 пд.

ХАЙДУК каз. вор, буян, грабитель? см. хайло.

ХАЙКА и пр. см. хаять.

ХАЙКО или кета, камч. рыба из лососей, Salmo lagocephalus.

ХАЙЛО, харло ср. устье русской печи; | переход из топки в оборот в голландской печи; | *горло, рот, зев, пасть; | *крикун, горлан, бранчливый орала, горлопай. Что хайло распустил? У Михайлы хайло - что твои звонкие трубы! Хайлить, орать, зевать, горланить, кричать, браниться; хайлать сиб. вологодск. хайланить, хайдучить вят. драть горло. На меня не хайлай, не испугаешь! Это пьяные хайдучат. Хайлан вят. хайла, горлан. Хайдук м. вят. бойкий крикун, нахал; иногда, смешивая с гайдук, бойкий, смелый молодец.

ХАЙМА ж. твер. нечистота, грязь.

ХАЙРУЗ м. рыба хариус, в Байкале, Ангаре и пр.

ХАК м. и хаки мн. астрах. персидск. соляные грязи.

ХАЛАБРУЙ м. тамб. большой, нескладный мужчина. | Халабруй, халабруда пск. твер. растрепа, разгильдяй.

ХАЛАДУР м. халадура ж. вят. плохой скарбишка, шарабора, буторишка, всякая дрянь; | народ сволочь, сброд, шваль.

ХАЛАПСА м. каз. чувш. краснобай, рассказчик, говорун.

ХАЛАТ м. татарск. комнатная, домашняя, широкая одежда восточного покроя. Он живет в халате, из халата не выходит, сидит дома. Полевого, по завещанью его, похоронили в старом халате. | Крестьянский кафтан без перехвата, зипун, армяк. Халатный покрой. Халатная ткань. Халатчики татары бродят. Халатник, кто ходит в халате.

ХАЛВА ж. турецк. род лакомства: толченые грецкие орехи с мукой на меду или на вываренном виноградном соку.

ХАЛДА об. грубый, бесстыжий человек, наглец, нахал, крикун, горлан, особ. женщина. Халдить, шататься, таскаться без дела; | беспутно браниться, нахальничать, кричать, драть горло. Халчить? пск. без толку мотать. Хальный пск. нахальный; | нахрапный, взятый почти силою, наглостью. Халдыга об. халдыжник м. -ница ж. пск. халдей, халдюк и халыга, халда. Халдыжить, халдыжничать, халдить. Халды-балды и халды-балды, пустословие, вздорные речи; | праздношатательство. Халовой арх. шальной; | о покупке, даровой, дешевый. Халоумный кур. шальной, полоумный. Халомить, фаломить ряз. болтать вздор. Халом и об. халома, пустой враль. Халтома м. каз. повеса. Хал арх. шаль цена, задешево, дешевизна, бесценок. На золото купишь, за хал продашь. Хал, а не цена!

ХАЛЕВА (холява?) ж. тоб. большая чайка, рыболов, Larus glaucus (ichtyaetus); хохотуша? голубая чайка?

ХАЛЕНЫЙ? олон. алчный, жадный, корыстный.

ХАЛЕПА ж. южн. зап. калужск. зимняя непогодь, мокрый снег, лепень, дрябня; халива калужск. халипа смол. (Акад. Сл. ошибочно халина). | *Беда, хлопоты, склока.

ХАЛЕТЬ (хилеть?), костр.-нерх. умирать.

ХАЛКАТЬ вологодск. жадно есть, уплетать, глотать целиком. Как волк халкает! Халко нареч. арх. сильно, шибко, бойко. Взводень халко бьет. Халко глотаешь, подавишься! Халки ж. мн. вологодск. мялка, мялица, что лен мнут.

ХАЛКИДОН, халцедон. Халколит, медистая урановая слюдка. Нозе его подобны халколивану, Апкл. меди.

ХАЛОМИТЬ, см. халда.

ХАЛПИТЬ? что, сиб. студить, прохлаждать.

ХАЛТАРЫЙ конь, во-сиб. монгльск. карий и беломордый.

ХАЛТУГА м. перм. хапун, взяточник; халтыга твер. ветреный, непостоянный человек? Халтура ж. вологодск. кур. хаптура (хапать), пожива, даровая еда, питье, что кому досталось при угощеньи, от халтуры, зап. и южн. искажен. хавтуры (ховать), похороны, поминки. | Халтура, твер. гамза, скопленные деньжонки?

ХАЛУГА ж. церк. изгорода в поле? Изыди на пути и халуги. Лук. | Стар. улица?

ХАЛУДОРА ж. собират. перм. негодяй, шваль, оборванцы.

ХАЛУЙ м. халуйка ж. бранное холуй, слуга, лакей, холоп, подлый родом и приемами. | Твер. отруби и месятка для скота. | Вят. сор, дрязг, нанос от разлива, коим заволакиваются луга. | Холуй, холуйник, плетень рыболовный, яз, ез или заезок, арх. см. хлам и хлуд, об. корня. | Халуй, халуян пск. гриб валуй. Халуйские ухватки. Халуйничать, показать себя халуем, неучем, невежей. -чанье, действ. по глаг. Халуян тот же халуй, невежа, грубый неуч, хам; | лакей. Не балуй, халуй: барину скажу! | Чурка, свинка, для игры в городки. Из осинового дышла тридцать три халуя вышло.

ХАЛУПА ж. халупка, южн. зап. хижина, избенка, избушка, хатка. Халупник м. бобыль, безземельный крестьянин, у которого, однако, своя хата и огородн.

ХАЛЦЕДОН, халкидон, ископаемое кремневой породы, дикого цвета, обычно с яшмовыми прожилками; светло-серый агат. Халцедонный, -доновый резной перстень. Антики резались на халцедоне, белесоватая резьба по темному полю.

ХАЛЧИТЬ, хал, см. халда.

ХАЛЫХ м. каз. чувш. халык оренб. татарск. люд, люди, народ. Халык бает, молва ходит.

ХАЛЮЗНОЙ кур. опрятный.

ХАЛЮНЫЙ конь, во-сиб. буланый, светло-буланый; или саврасый?

ХАЛЯВА ж. южн. зап. сапожное голенище; | широкий и короткий машинный рукав; | стекловарн. раздутое в пузырь стекло; халяву распарывают ножницами и пластают. | *Вят. рот, пасть, зев, хайло, халявка. | *Бран. об. неряха, растрепа, неопрятный; | вялый, сонный, ленивый и дрянной. | *Непотребная женщина. Халявый арх. неопрятный, необиходный. | Пск. вялый, хилый, безжизненный. Халявный, халявочный, к халяве относящ. Халявньй мастер, стекловарн. который дует халяву на листовое стекло. Халявить арх. захалявить что, загрязнить, замарать, загадить.

ХАЛЯТЬ? кур. брести, волоктись, тихо идти.

ХАМ м. хаму(ы)га, хамовщина, хамово колено, отродье, бранное прозвище лакеев, холопов или слуг; крепостной. Хамство ср. хамовщина ж. лакейщина. Из хама не будет пана. По бороде Авраам, а по делам - Хам. Ходит Хам по лавке, в хамовой рубашке: открою я окошко, выдь Хам вон! (дым в черной избе). При нем все хамы служат, подлый народ, люди низкого рода и безусловные поклонники. Хамоватый человек, холоповатый, неуч. Хамовник стар. ткач, полотнянщик, скатертник, откуда и название части города в Москве, Хамовники. Хамовное дело, ткацкое, полотняное и браное. Хамовить? арх. скитаться без приюта, по миру. Хамойка ж. смол. судомойка, вихоть, пучок мочала. Хаметь? влад. понимать, разуметь. | Становиться хамом.

ХАМАТЬ сев. зевать. Что-то хамается, зевается, одолевает зевота. Хамкать, еть, жевать; кусать. Хамка, детс. собака.

ХАМЕЛЕОН м. род ящерицы теплых стран. | Одно из южных созвездий. | *Человек изменчивый, двуличный.

ХАМЗА ж. крым. местный анчоус, рыбка Engraulis encrasicholus.

ХАН м. азиатский владетель; у нас были киргизские ханы, упраздненные, остались ханы еще на Кавказе; хана чествуют высокостепенным. Ханов, все, что лично его; ханский, к нему относящ. Ханша, жена хана. Ханенок презрит. ханич, сын ханский. Ханье презрит. султаньё, киргизские султаны. Ханствовать, быть ханом, править ханством. Каков хан (царь), такова и орда. Где хан, тут и орда (и народ). Ханская рыба, кумжа, крошица, красуля, палья, пеструшка, форель, Salmo thymalus. Ханское яблоко вор., белое, крупное и сладкое.

ХАНАНЫГА новг. ханорыга м. праздный шатун по угощеньям. Ханыга, ханыжка об. каз. калужск. тамб. хам, халуй; | попрошайка, канюка. Ханыжить, -жничать, шататься, проедаться без дела.

ХАНДРА ж. скука, тоска, уныние; ипохондрия, сплин. Такая хандра напала, что смерть! Хандрить, быть в хандре, смертно скучать, тосковать ни о чем. От безделья и всяк поневоле хандрить станет.

ХАНЖА об. турецк. пустосвят, -тка, притворно набожный; вообще лицемер, двуличный. | Новг. вят. шатун, потаскун и попрошайка. Ханжить, быть ханжой. | Сиб. клянчить, канючить. Ханжество ср. притворная набожность, пустосвятство, лицемерие. Ханжеские поступки. Не Авраамься, не Исаакся, не Иаковься, не ханжи.

ХАНКА, ханочка ж. кур. рополка, маленькая тыква, хорохоня.

ХАНУЛЯ? пск. (хатуля?) хата, избенка, лачуга.

ХАНЬГА арх. камыш, тростник.

ХАНЬКАТЬ арх. перм. хныкать, плакать и -ся, канючить, жалобиться на судьбу, на бедность; скряжничать, перм. ханокать, Ханюка перм. скряга, скупец, кулак.

ХАОС м. греч. состоянье планеты нашей до мироздания. | *Неустройство, беспорядок, безразличное смешенье. Хаотическое состоянье, расстроенное, в высшей степени беспорядочное.

ХАПАТЬ южн. зап. хапать, хапнуть, хапывать, хватать, брать жадно или силою, захватывать, отымать, присвоять себе: брать взятки; красть. Он таки хапает, не зевает, недавно хапнул порядочно. -ся, страдат. | Хапнулся шапки, а ее нет! хватился. | Хапаться, вологодск. торопиться. Хапанье, хап, хапка, действ. по глаг. Он хапок на чужое. Хапкий пес, хватливый, кусливый. Хапки м. мн. (немецк. Greiforgane) орудия разных животных, напр. мякотных, медуз и пр., коими они хватают. Хапки ж. мн. каз. щепы? Хапун, хапайла м. хапунья ж. хапуга, хапуля, хапуша об. пск. взяточник, обирала, грабитель, неправедный стяжатель. Хаповщина, хаптура ж. собират. взятки, взяточничество, награбленное имущество. См. выше халтуга. Хапужначать, промышлять хапужничаньем, -чеством, взяточничеством. Хап, хват, выражает действие хватанья. Хапистый? олон. молодцеватый? | Арх. лошадка хаписто бежит, бойко, шибко.

ХАПКА ж. каз. чувашск. (тур. капу) околичные ворота.

ХАРАБОРЬЯ ср. мн. (фалборка?) кур. мохры, края обитой одежи.

ХАРАВИНА ж. вологодск. тощая скотина, одер, одрань; падаль, стерва; влад. сырая шкура скота; арх. моржовая шкура; | новг. верхняя женская одежа? | новг. пир в первое воскресенье великого поста, на который зять привозит к себе тещу, и в этот день и ее зовут харавиной.

ХАРАЙДАТЬ арх. храпеть, сопеть во сне.

ХАРАКТЕР м. франц. немецк. нрав человека, нравственные свойства, качества его, свойства души и сердца. Характер добродушный, кроткий. Он крутого характера. Характер времени, дух, отличительные свойства. | Характер зодчества, живописи, особенность, своеобычие, главное отличие, школа, пошиб. Характерный человек, твердый, стойкий, с убеждениями; упрямый, упорный. - пляска, народная и вообще выразительная, с живыми телодвиженьями. -ристика чего-либо, краткое и верное описанье главных свойств, признаков; -тичый, -тический, к сему относящ. -ризовать что, описать, изобразить ясно, резко главный черты, свойства, признаки чего. -ся, страдат. и возвр. -ванье ср. -зовка ж. действ. по глаг.

ХАРАЛ м. касп. место, мешок, тюк, тая, ящик товара.

ХАРАЛУГ м. стар. цветистая сталь, булат (татарск. кара-лык). Харалужный, стальной. Половци главы своя поклониша под мечи харалужнии, Слово о полку Игореве

ХАРАПАЙ м. тул. костр. крестьянский халат, азям.

ХАРАПУГА об. твер. (храпуга, нахрап?) нахал, дерзкий человек. Харапчить или карабчить, сиб. красть, таскать, воровать.

ХАРАТКА? новг. злая баба. Харатки? мн. пск. пожитки, добро.

ХАРАТЬЯ, хартия стар. папирус, пергамент, все, на чем встарь писали, и самая рукопись. Книга в харатье, в коже, пергаменте. Аки харатью белую, стхр. | В арх. всякую рукопись и письмо зовут харатьей; вообще хартия - важное письмо, документ, грамота или жалованное письмо, дарственная и пр. Харатейная рукопись, пергаментная.

ХАРАУЗИТЬ влад. копаться работая, шишлять. Девка хараузит понемногу, нахараузила пряжи.

ХАРАХОРИТЬСЯ, хорохориться.

ХАРВА ж. арх. сеть, невод на семгу.

ХАРЕЙ м. арх. самедск. оштол, палка, коею погоняют оленей.

ХАРЗИТЬ или -ся пск. зазнаваться; | сердиться и горячиться. Харзистый, заносчивый и бранчливый.

ХАРИЗНА ж. влад. помочь и угощенье, для минки льну.

ХАРИТЬСЯ? арх. бол. ухариться, устать, утомиться.

ХАРИУС м. рыбка лососьего роду, Salmo thumalus; водится, где и пеструшка, форель, в горных речках.

ХАРКАТЬ, харкнуть, харкавать, извергать с напряженьем и шумом мокроту. Харкать кровью. Выхаркни плевок. Не могу отхаркаться. Захаркать что, заплевать. Нахаркать на пол; охаркать стену. Расхаркался, да прохаркал кровью всю заму. Харканье, действ. по глаг. Харкун, -нья, кто харкает. Харкота, беспрестанное побужденье харкать. Харкотина вят. харчок, мокрота, слизь, извергаемая ртом, гортанью. Харлук, храк м. вологодск. густая мокрота, харкотина. | Харлук (архалух? ниж. крестьянский кафтан старинного покроя со стоячим воротником).

ХАРЛО ср. вологодск. хайло, пасть, зев, рот, горло. Харлать перм. сиб. кричать, горланить, орать. Харлапан, горлопа(н)й; -панить олон. харлать, горлопанить. Харлить вологодск. жилить, оттягивать неправдой чужое. Харленое впрок не пойдет.

ХАРМОВАТЬ кого, что, вят. охуждать, хулить, хаять.

ХАРПАЙ м. костр. калужск. Опашень, зипун, понитник.

ХАРПЕТЬ новг. пск. храпеть.

ХАРСУК м. сиб. шкура взрослого оленя, на замшу.

ХАРТИЯ, см. харатья.

ХАРТОФИЛАК, ХАРТОФИЛАКС стар. греч. книгохранитель, ризничий, ключарь; письмовод в восточной патриархии.

ХАРУТЬЯ арх. чепуха, вздор, дичь, чушь, бессмысленное вранье.

ХАРХАЛЬ, (крахаль?) м. астрах. утка Anas taborna.

ХАРЦЫЗ, -зник, харцызяка м. южн. зап. хартыга пск. проедала, шатун, волочуга, воришка. Харт(ц)ыжничать, проедаться, шататься тунеядом.

ХАРЧ м. харчоба ж. донск. харчи мн. съестной припас, пища, еда, продовольствие; | привар, пища кроме хлеба, особ. мясная, мясо. Без хлеба и харчу не хочу, вологодск. Пироги с харчем, сар. с мясом. | Сев. вост. охотничий припас, порох и дробь. | Харчи, расходы, издержки, убытки, протори по делу. | Про харчи ныне молчи, дороги. Я одного харчу, без хлеба, не хочу. Харчевая продажа в кабаках. Харчевые запасы. | Харчевая сущ. ж. кладовая, чулан, клеть или казенка на лодках и гонках, где хранятся харчи. Харчевое рыболовство, урал.-казач. для себя, на свои харчи. Харчевое сущ. ср. вор. мясо, мясное. Харчистый, харчевитый стол, начетистый, где много выходит. Харчистое ружье, требующее большего заряда, широкоствольное. Мужичок неказист, да в плечах харчист. В плечах не харчист, да мешком плечист. Харчисто будет, много, накладно. -тость, качество по прил. Харчить кого, кормить, продовольствовать. Харчить деньги, держать, тратить, расходовать; мотать. -ся, кормиться, питаться; издерживаться, тратиться, расходоваться. Все исхарчили. Исхарчился, издержался, проелся, прохарчился. Харчевня ж. харчуга, простое заведенье, где едят за деньги. Харчевенный, к ней относящ. Харчевник м. -ница ж. хозяин харчевни. -ников, -ницын, им приндлеж. -ничий, к ним относящ. -нический промысел. Харчевничать, промышлять содержаньем харчевни; или | ходить, шататься по харчевням -чанье, действ. по глаг. -чество, промысел этот. Харчевка пск. корзина для носки, покупки харчей; харчевик, мешок для той же цели.

ХАРЧАТЬ вологодск. сиб. хрипеть, хрипло дышать и говорить. Лошадь харчит, храпит, затянулась.

ХАРЯ ж. харька, харица, харичка; харишка; харища; дурное, отвратительное лицо, рожа, пыка южн. тварь зап. Напоказ что ли ты харю свою выставляешь? По твари и харя. С эдакой харей я бы и в люди не казался! Всякая харя (Хавронья) сама себя хвалит. | Маска, личина и самый окрутник, наряженный, переряженный.

ХАСИМ м. донск. растен. Taraxacum officin, см. одуванчик.

ХАТА ж. южн. зап. хатка, хаточка; хатина, -нка, хатишка; хатища; изба, домишко, халупа; хата бывает: турлучная или плетневая, камышовая, мазанка, битая, земляная и лимпачная, бревенчатая, из дикого камня. | Хата, вят. горница, комната. | Твер. изба, зимовка, скотная изба во дворе, для дойных коров и телят. | Ряз. клеть. | Хатина, ниж.-срг. хоромина, сенница, сарай, пелевня. Хатное тепло, избяное, комнатное. Своя хатка родная матка. Чем хата богата, тем рада. Улица-то прямая, да хата кривая. Моя хата с краю, я ничего не знаю!

ХАТУЛЬ м. (катуля, котомка?) смол. котомка или мешок.

ХАТЬМА ж. растенье Lavatera.

ХАУЗ м. вост. татарск. кауз, бассейн, водоем, водник, водоскоп, скрыня на мельницах и заводах.

ХАУСТА ж. арх. пустоколосица, недошлый, запоздалый хлеб, скошенный на солому.

ХАУТУРЫ ж. мн. зап. хавтуры, похороны и поминки; см. ховать.

ХАХАЛИТЬСЯ яросл. костр. хахать новг. смеяться, хохотать.

ХАХАЛЧА ж. рыбка Gasterosteus. | Растен. Hiobanche. Ха(о)хлики м. мн. пск. моль, мальга, молявка, вылавливаемая грудами замест снетков; | ершики.

ХАХАЛЬ м. вост. обманщик, плут, надувала, принимающий вид порядочного человека, chevalier d'industrie. | Щеголь, франт, хват, у которого последняя копейка ребром. | Волокита, любовник. Хахальница, любовница. Хахалить, шататься праздно, щеголять и надувать людей; | волочиться, ухаживать с целью обмануть. Хахалишка какой-то пришатился, покою нет от него!

ХАХАТЬ, хохотать, см. ха.

ХАХОРНЫЙ? кафтан, арх. плохой, ветхий, негодный. Хахорье ср. собират. всякий домашний скарб, бутор, шарабара. Хахря об. вост.-сиб. чумичка, замарашка, грязнушка, неопрятный оборванец.

ХАШИШ, гашиш, одуряющее снадобье из индийской конопли.

ХАЮКАТЬ арх. побираться, христарадничать, ходить по миру, просить милостыни, подаяния. Хаюка, нищий.

ХАЯТЬ что, кого, сев. вост. осуждать, хулить, порицать; корить, бранить, поносить, не одобрять, порочить. Непочто хаять, коли лучшего (иншего) нет. Себя хай, а людей не хай. Похаяв (коня), да в соху (да в оглобли). Хаяная собинка лучше впрок. Торгуешь - хаешь; купишь, похвалишь. Орефья в людях хаят (плясать не умеет), да дома жалят (любят). Чужого не хай, своего не хвали. Сам себя не хаю, да и людей не хвалю. Хваленый пуще хаяного. -ся, быть хаему. Захаяли покупку мою! Охаяли коня. Всех перехаяли, расхаяли в пух! Хаянье ср. хайка ж. действ. по глаг. Постой, хайка: не взяла бы кайка. Хаянка, захаянная вещь. Хаянка лучше хваленки. Хваленку в соху и хаянку в соху. Ближняя хаянка лучше дальней хваленки. Хаятель, -ница, хаяльщик, -щица, хаяла, кто хает. Хаяльный, хаятельный, к хайке относящ. | Хаять стар. (хоить, гоить?) заботиться, откуда нехай южн. зап. не тронь, пусть, не мешай, не заботься.

ХВАЛИТЬ что, хваливать, одобрять, превозносить, называть добрым, хорошим, признавать достоинство, добрые качества, пртивопол. хулить, хаять, бранить. Как вас хвалят? пск. честят, зовут по отчеству. Хвалю (люблю) молодца за обычай! Хвали утро вечером. В очи не хвали, за очи не брани. Всякая фаля сама себя хвалит. Похваля (коня) в соху, и похуля в соху. Так это-то ваш хваленый конь? пресловутый. Хороша дочь Аннушка, коли хвалят мать да бабушка! Скорого дела не хвалят. Худое нечего хвалить. Всяк свое хвалит. Дурак дурака и хвалит. Всякий купец свой товар хвалит. Всякая работа мастера хвалит. Нам товару не хвалить, так и не свалить. Кто девку хвалит? Отец-мать. Нехваленая девка дороже хваленой. Не хвали жену телом, а хвали делом. Всякое дыхание хвалит Господа. И Бога хвалим, и грешим. Всяк правду хвалит, да не всяк ее хранит. Всякую свадьбу три дня хвалят, да три дня хаят. Хвалить не устать. Хвалить не нанять. Ржаная (гречневая, ячная) каша сама себя хвалит (начальный смысл этого был прямой: что хорошо, то нечего хвалить, а ныне пословица эта к самохвальству). Все хвалят добро, да не всех хвалит оно. -ся, страдат. Хвалится милость на суде, Иак. | - чем, бахвалить, похваляться, величаться, хвастать и -ся. Не хвались, а лучше Богу помолись. Кем хвалился, тем и свалился (подавился). Наша сторонушка хвалится садами. Хвалилась синица море сжечь. Не хвались отцом, а похвались сыном-молодцом! Идучи на суд не хвались. И собой не хвалюсь, и людей не хаю. Не хвались отъездом, хвались приездом, приехав, кончив путь. Не хвались в Москву, а хвались из Москвы, убравшись поздорову. Не видав вечера, и хвалиться нечего. Хвались вечером, днем не сеченый. Нечем хвалиться, как все из рук валится. Богатым не хвалятся (т. е. его не хвалят), да что ему деется? И не хвалятся совик да малица, а греют. | Угрожать, грозить местью. Хвалился, что деревню сожжет. А пол(поль)ской и литовской король хвалится на Московское государство, стар. Восхвалять вельможу. Выхвалять товар свой. Дохвалился до позору. Его смолоду захвалили. Способ этот нахваливается. Он нахвалился досыта. Нечем похвалиться. Похулить грешно, а похвалить не за что. Один хвалит, другой под(при)хваливает. Перехвалил через край. Расхвалить кого. Хваленье ср. хвала ж. хвальба, действ. по глаг. Хваление, хвала Богу, живем и здравствуем, слава Богу. Хвала порча (сглаз). | Хвальба, похвальба, самохвальство, бахвальство или хвастовство. Хвальба сорочки не даст, зап. Хвальное дело, доброе, похвальное. Вынимали они (ангелы) душеньку честно и хвально, стхр. Хвалитны ж. мн. церк. стихиры, на утрене по каноне. Хвалена ж. хваленка, хваленушка, хваленая, пресловутая, прославленная вешь. Не бери дальней хваленки, а бери ближнюю хаянку. Хвальчивый, хвастливый, бахвальный. Хвалитель, -ница, хвальщик, -щица, хвалящий что, кого. Хвалебная теснь, молитва. Новый член французской академии обязан сказать хвалебную речь о предместнике своем. -ник м. -ница ж. воздающий хвалу. Хвалебщик, -щица, купленный хвалитель и славитель, пролаза и льстец. Хвалько м. похвальбишка, бахвал, самохвал. Хвалько нахвалится, а будько набудется! о посуле. Хвалословие, -словить, славословие, -вить, воздание хвалы, славы, почета.

ХВАРОБА, ХВОРОБА южн. хворость, болезнь, хворь. Хварувать костр. болеть, хворать. Он все хварует.

ХВАСТАТЬ, хвастнуть, хвастывать чем, хвалиться, бахвалить, чваниться, желать прославиться чем; выхваляться, похваляться; | врать, лгать вообще, говорить неправду, особ. с похвальбою о себе. -ся, хвастать, в перв. знач. хвалиться чем. Сватать, так хвастать. Сватают, так и хвастают. Хвастать не косить: спина не болит. Молодому хвастать, старому хрястать. Честь да место, садись да хвастай! Хвастать лошадьми. Собой не хвастай, дай наперед похвалить себя людям! Так хвастает, что уши вянут. Хвастаться заслугами. Давай хвастаться, кто дальше прыгнет! на спор, об заклад. | Хвастать, костр. вологодск. беседовать на отдыхе, балагурить, точить лясы. Всхвасталась ворона голосом. Выхвастал подарочек. Дохвастался до стыда. Захвастался не в меру. Нахвастал чересчур. Похвастал немного. Перехвастай-ка получше. Прихвастал наполовину. Весь вечер прохвастал, расхвастался. Кто схвастал, тот и схрястай. За ним не ухвастаешься. Хвастанье ср. действ. по знач. глаг. Хвастовство ср. хвасть ж. хвастанье и | что нахвастано. Хвастовством свет пройдешь - да назад не воротишься. В свахиной хвасти нет сласти. В хвасти нет сласти. Хвастовня ж. хвастовская болтовня. Хвастливый, охочий хвастать; -вость, свойство это. Хвастун, хвастунишка м. хвастунья, хвастея ж. хвастуша об. кто хвастает, вообще хвастлив, любит хвалиться, тщеславный. Хвастуны мн. ряз. игра горелки или горелышки, разлуки, ловушки, имушки.

ХВАТАТЬ, хватить, хапнуть, хватывать что, брать или цапать, ловить, внезапно, быстро задерживать. Ястреб добычу когтями хватает, а аист клювом. Хватать мяч на лету. Не хватай подсвечников руками, захватаешь их. Хватить чарку, выпить. Хватить кого, чем-либо, треснуть, ударить. Его хватил удар. Он тут таки хватил порядком, нажился. Хватил шилом патоки! Хватил горячего до слез. Кобыла вздыхает, а траву хватает. Хоть рубль платить, а за бок хватить! Много хватать, свое потерять. За болячку никого не хватай. Хватит марошка (смерть), далече уйдешь! Говори: Господи, подай, а сам руками хватай (доставай). Не спеши хватать: оботри руки! Хватить за хвосты (выпить). | Хватить куда, до чего, достать, досягнуть. Ружье за реку не хватит. Шест не хватает дна. Хотелось бы так, а коли шест берега не хватит, можно и иначе. Дело мое не хватает, орл. не спорится, не удается. | - чего, стать, протянуться, быть достаточну. Хватило бы хлеба до нового, а там поправимся. Деньжонок не хватило. На это у него ума не хватит. Веревки не хватает, коротка. -ся, страдат. и возвр. по смыслу. Не хватайся не за свое дело, не берись. Утопающий и за соломинку хватается. За свое вступайся, а за чужое не хватайся. Пораньше просыпайся, да за Бога хватайся! Хватайся сам за доску, пускай другой тонет! | Спохватиться. Хватился шапки, как головы не стало! Хватился монах, когда смерть в головах! Хватился Малах, когда пусто в головах! За что на хватись, все в люди катись! | Хвататься, новг. твер. торопиться, спешить, суетиться. Выхватил из рук. Туда рука не дохватит. Его захватили врасплох. Он нахватал много сведений. Охватить остров облавой. Отхватить кус, ломоть. Похватать наскоро пожитки. Подхватить кого под руки. Перехватить письмо. Прихватить лоскут ниткой. Шей, да не прохватывай насквозь. Что было, все расхватали. Схватив шапку, да бежать. Ухвати рукавицы с собой. Спохватился, да поздно. Хватанье длит. хваченье окончат. хват м. хватка ж. об. действ. по глаг. Не хватом (не смехом), а ладом. Хватом, хватком добыл, украл. | Хватка, ухватка, прием, способ взятия; ружейный прием, темп; способ взятия созвучия пальцами на музыкальном снаряде; хватка перстня, способ оправы, осадки, либо | самая вещь, лапки, держащие камешек; железная скрепа, охват, обойма или скоба, рвань. | Клюв ловчих, хишных птиц. | Бремя, ноша. | Достача. Хватки нет, сталась нехватка, мало, недостало чего. Хватом делать, скоро, бойко, живо, быстро; наскоро, как-нибудь, спешно; или разом, мигом. Хватный, ко хвату относящ. Хвататель, -ница, хватальщик, -щица, хватчик, -чица, хватала об. кто хватает что-либо. Хваталка костр. рукоятка, ручка. Хвататская лошадь, арх. имкая, смирная, ручная, которая на воле дается в руки. Хватливый, ловко и жадно хватающий; | скорохватный, суетливый. Хватлива собака была, да волки съели. Хватчивый, спохватчивый; | хватчивый, пск. охотник хватать. Хваттали ж. мн. морск. ручные тали, закладные. Хвать междомет. схватки и спохватки. Хвать его за руку, за ворот! Хвать друга камнем в лоб, Крылов Хвать в карман - ан дыра в горсти! Хвать-похвать - ан мягких пять, одни пальцы. На тате шапка горит: а тать и хвать за нее! Было шильце, было мыльце и белое белильцеа хвать-похвать - нет ничего! Не говоря худого слова, да хвать, кусливая собака, драчун. Хват, хватина, хватища, хватюга м. хватиха ж. молодец, удалец, храбрец; ловкий, бойкий, смелый, расторопный. | Рыба хват, южн. подуст; | рыба Aspius rapax. Хватик, фертик, франтик, самодовольный щеголек. Братцы хватцы (братки хватки), сестрицы подлизушки? цепы и метлы, при молотьбе. | Хватки м. мн. жвала, челюсти насекомых. Хваткий, ловко, крепко, быстро хватающий; | цапкий, цепкий. Хваток, да не цепок. | Сручный, ловкий для ухвата. Хваткий черен ножа, хорошо в руку ложится. Хватский, молодецкий. Хватское дело, стычка. Хватски на ура пошли! Хватовщина м. награбленное имущество; | хваты, молодцы, бойкий народ; | спешность, суета, дело или работа второпях, как ни попало, скорохватом.

ХВЕРШЬ и хверша? ж. пск. мелкий природный щебень или хрящ.

ХВИЛЯ южн. зап. (польск. с немецк. Welle) хвиль ж. хвилюга твер. пск. влад. непогода, хиль, хилая погода, мокредь, дрябня, хижа, лепень, мокрый снег; вьюга, метель; | хвиля также противный ветер, в плавании, встречная туча с ветром, торон. | Время, пора, доба, час. Ни челна, ни весла, все хвиля унесла! Хвилый, хвилкий южн. зап. твер. хилый, слабый, больной. Хвилеватое погодье, мокрое, дождь и снег. Хвилистая осень. Хвилить ребенка, сев. перм. квелить, дразнить, разжалобить, довести до слез. По сходству хвилить и квелить можно полагать, что хвилин (жалобный крикун) правильнее, чем филин. Хвиус, хвиюз, арх. хиюс, жестокий, сильный ветер; см. хижа, и у Шимкевич. хвеять. Хвилиться пск. хилеть, хворать, болеть. Хвилять твер. ветреничать? Есть галицк. слово хвеяти, шатать, колебать, и фаля или хваля, зап. волна, Welle; в народе хвиля и хваля смешаны.

ХВИСТАТ, ХВИСТАЕТ пск. свиста(е)т. Хвищ, свищ.

ХВИТИНА?, ХВИТИНКА? ж. кур. неприятный случай, бедушка; | вина, грех.

ХВОЙ, хвоян и пр. см. хвоя.

ХВОРОСТ м. сушняк, сушник, сушь, отболевшие от дерева, усохшие сучья, ветви, хруст, дрязг (от хворать, сохнуть, или от хрустеть, хруст? чешск. chrast, польск. chrost). У нас в лес пускают только по хворост, без топора. Хоть хворостом кишку напхай, абы не ворчала, зап. Топим хворостом, хворостьем ср. собират. Бабье ремесло хворостом поросло (намычка пряжи). | Хворост, прутняк, мелкий сырой лес, и на корню, кустарник, особ. шелюга, тальник, ракитник. Нарубить хворосту на плетень. Обручный хворост, лещинник, дубнячок. | Хворост, сиб. хворосты мн. пряженое в масле печенье, сушь или сочень; сдобное тесто в полосках, рассохой, или просто блином, лепешкой, почему и подается более на масленице. В перм. хворост, большая круглая лепешка, которая кладется на каждый прибор вместо тарелки. Хворостень м. твер. то же, тонкая и хрупкая пряженая лепешка. Не тем хворостом (кланяются молодые), что плетни плетут, а тем хворостом, что в печи пекут (дружка). Хворостные сочни. Хворостные заросли. Хворостовый, хворостяной плетень, - хата. - мазанка. Хворостина, -тинка, -ночка, долгий прут. На скотинку по хворостинке. Хворостинное удилище. Хворостиной обуха не надсадишь. Хворостинник, хворостняк, хворостник собират. хворост на корню, мелкий лес, кустарник. Хворостить дорогу, гатить хворостом. | - кого, сечь или хлестать прутом. | Пск. хламостить, сплетничать. -ся, страдат. Хворощенье, действ. по глаг. Хворостила м. драчун.

ХВОРЬ, хворость, хворина ж. хвороба, хороба южн. зап. яросл. хворасть церк. боль или боли, болезнь, болесть, немощь или немочь, недуг, скорбь, хиль или хилина, хижа, хирь, перм. хлуда, состоянье хворого, больного, болеющего. Хворь на людей, на скот. Он человек хворый, больной, хилый, слабый. Барская хворь - мужицкое здоровье. Хоть дело хворо (плохо), да скоро. И скоро, да хворо (сделано). Хворого пост, а пьяного молитвы до Бога не доходят. | Симб. нервная горячка (Наумов). Хворушка ж. небольшая болезнь, бол. повальная; | об. больной, больная, ласкат. | Хворуша об. хилый, всегда хворый и болезненый. Хворыш, то же. Хворать, хварывать пск. хвореть, болеть, хиреть, хилеть, недомогать, скорбеть (чем), быть нездорову, каз. хуртать. Не всяк умирает, кто хворает. Хворнуть или прихворнуть, заболеть немного, ненадолго. -ся, безличн. Что-то ему ныне все хворается. Хворанье, состоянье хворого; хворьба, то же. Выхворался, поправился. Дохварываю век свой. Ребенок захворал. Исхворался совсем. Насилу отхворал. Похворали мы все, перехворали все поочередно. Прихворнул было, ему прихворнулось. Прохворал зиму. Он расхварывается, дело идет к болезни. Нахворался я досыта.

ХВОСТ м. вообще, что остается позади, тащится сзади вроде привеска, противопол. голова. Хвост животного, одна из частей, членов его, продолженье хребта от крестцовой кости, но без становой жилы; у человека хвостцовые кости не отделяются, а скрыты (кроме редких исилючений, подавших повод к сказкам о ведьмах), у животных они выходят из тела вместе с покровами; у птиц - это перяной пук, у рыб - конечность самого тела с плавником и пр.; встарь: хобот, опах, опашь, опашень, как нередко и поныне зовут хвост конский и ему подобный. Хвост и грива конские, навис. Соловая и буланая масть одна, только у первой навис светлый, у второй черный. Хвост коровий: хлестун, хлебестун, охлест, махало; монгольского быка, яка: кутас (как зовут и самое животное); хвостик сайги, серны, оленя, козы: куйрук или репей; крымской овцы (сальная лопасть) и киргизской, калмыцкой (сальные наросты на ягодицах): курдюк; у дворняжки, ласк; у борзой, правило; у гончей, выжлока, гон и огон; у легавой, репица, репка; у волка, полено; у лисы, труба; трубою же зовут богатый конский хвост и хвост трубастого голубя; ошиб и ошибень, у льва, тигра и у скорпиона, куцык, у медведя; лопата, у бобра; пушняк, у белки; цветок или пучок, репеек, у зайца; стрела, у земляного зайчика; у рыбы: плеск и плоск, а на конце махалка, перо, плавник; у ящерицы, змеи: хобот; у рака, шейка; у насекомых и пр. у наездника: щетинка; у павлина: сноп, а распущенный: колесо, и так же зовут распущенный хвост индюка или глухаря; у утки шилохвостки: шило; у петуха и селезня: косицы; у ласточки, вилка. Хвост мельницы, хобот, правило, стыр; рычаг, которым ворочают ее по ветру. Хвост редьки, репы, моркови, конец корня. Хвост платья, задняя часть подола, которая тащится по земле; волокуша; хвост фрака, полы, полки. Хвост или хобот народа (франц. queue), гусек, гусем, чреда. Толпа идет к кассе хвостом, хоботом, вернее гусем. Хвост поезда, обоза, задние повозки. Стоять на хвосте, в конце. Хвост хлебного вороха, хвостец, у(о)хвостье, у(о)хоботье, озадки, отлет. Хвост, у промывки золота: относ,ос, что уносит водой, промытые кучи россыпи; поднять хвосты, промыть их вторично. Хвост кричного молота, свободный конец молотовища. Хвост острова, арх. нижний конец по течению; верхний голова, а берег головы: взглавье. Хвост рудной жилы, исподний конец, клином. Хвост крицы, при накалке, конец, противный обращенному к соплу. Хвост, концы у пучка обделанной пеньки. Хвост кутила, спицы, носка, арх. ремень в 40 сж. для боя морского зверя. Подбери хвост под платок! косу. *Бабий хвост, прихвостень, волокита. *Хвост, пересказчик, переносчик, сплетник, -ница, а хвосты м. мн. сплетни; хвосты водить, новг. сплетничать. | Хвост, хвосты, хвостки, сшитые кишкой хвосты белки, куницы, соболя для обмота шеи. Хвост кометы, светлая полоса от ядра. Ракетный хвост, жердочка, с которою трубка поднимается. Хвост бумажного змея, мочальный привесок. Плетка о трех хвостах. Верблюжий хвост, растенье Caragana jubata. Воловий хвост, растенье Asphodelus ramosus, чалма, золотоголовник, златник, царское копье. Конский хвосот, растенье Ephedra vulg. стоузельник. Кошачий хвост, Amarantus, петуший гребешок, бархатник, краса, красота. Лисий хвост, Alopecurus pratensis, глашник, дивий бор, луговой пырей. Евражковы хвосты, Triticum cristatum. Вертеть хвостом, хитрить, лукавить. Попал в стаю, лай не лай, а хвостом виляй! угождай. Голова хвоста не ждет, солдатск. передний заднего, отсталых. Не оттягивать хвоста! не отставать. У него хвост длинен, велика семья. *Наварить кому хвост, сделать пакость. Прост, прост, а все есть хвост! лукавство. Хвостом виляет, а зубы скалит. Сто рублей с хвостиком, с лишком. Зайца ноги носят, волка зубы кормят, лису хвост бережет. От своего хвоста не уйдешь. Что ни делай, а на свой хвост оглядывайся. Оглядывается, что волк на свой хвост. Лошадка быстра, а от хвоста не уйдет. Как ни вертись собака, а хвост позади! Собака гуляла, да и хвост прогуляла, о дурной славе. Собака собаку с хвоста обнюхивает. Отыгрывается, как лиса хвостом. Не удержался за гриву, за хвост не удержишься. Ясни, ясни на небе, мерзни , мерзни волчий хвост, из сказки. Была бы голова, а хвост будет. Была бы голова, доищемся и хвоста. То не порок, что хвост короток; поживет, вырастет! Хлеба не станет, так песни пой; лошадь пристанет, выше хвост подвязывай! Будешь меня поминать, как станешь кобылу за хвост подымать. Весной корову за хвост подымай. Без хвоста и пичужка не красива (не красна). И рыба, и птица хвостом правит. С хвоста хомута не надевают. Весь бы прост, да привязан хвост! Хвостом вертит, а за руки хватает. Подняла хвост, да пошла на погост (корова). Пришей кобыле хвост! о бестолочи. Ему на хвост не наступишь, за себя постоит. Научились шить долгие хвосты - позабыли великие посты. Гость на дворе и хвост на столе (остатки, что есть). Сам на лавку, хвост под лавку, лукавец. Возьму за хвост, да перекину через мост! Неприятель на хвосте ворвался. Конским хвостом пепел размету! Луканька хвостом накрыл, в очью пропало. Гнать в хвост и в голову. Хвостом след устилает, долы и горы промеж ног пускает. Поджать хвост. Я тебе подожму хвост. Ты у меня подожмешь хвост! Хвост голове не указ, -ка. Где хвост начало, там голова мочало. Ему в хвост перышко воткнули (зазнался). Бабьему хвосту нет посту, угоднику. Насыпь соли на хвост (говор. при неудаче). Лисий хвост, да волчий рот. У кого на уме молитва да пост, а у него бабий хвост. Хвостовой, к хвосту относящ. Хвостовый мех, огончатый. Хвостовое перо. Хвостовой кричный молот, подымаемый нажимом кулака боевого вала на хвост молота. Хвостовой конский волос. Хвостовая белка, беличьи шкурки с пушняками. Хвостатый, с хвостом. Хвостатая звезда. Хвостастый, с долгим или толстым хвостом. Хвостистый, то же. Хвостяной, из хвоста сделанный. Хвостец м. арх. хвост. | Арх. песчаная отмель от острова, коса, гряда. | Кончик кнута. Навить хвостец на арапник. | Хвост хлебного вороха при вейке; легкое зерно и сор с мякиной. | Хвостец или хвостцовые косточки, у человека подкожное продолженье крестцовой кости, переходящее у животных в хвост, либо самый конец крестцовой кости. Собака сидит на хвостце. Хвостица ж. крестец животного,лошади, или конец крестца. Хвостуха, лиса, лисица. Хвостень м. кур. хвост юбки, подол. Хвостень захлюстала. Хвостник м. -ница, хвостуша, -шка, хвостовка ж. сев. вост. сплетник, -ница. | Хвостовка, пташка из синичек, Parus caudatus. Хвостяга ж. сев. долгий, закомлястый посох, дубинка и пр. для бою тюленя. Хвостовик, казенник, казенный винт с хвостом, в ружьях и пистолетах. -ковый винт, которым хвостовик привинчивается. Хвостить кого, хлестать, сечь; | парить в бане веником. -ся, страдат. и возвр. по смыслу. Хвостанье, действ. по глаг. Види ту люди, како ся мыют и хвощутся. летописн. или хвостаются. Хвостить вост. нахвостить на кого, врать, лгать, насказать, наговаривать, ябедничать, сплетничать; хвостничать, то же. -чанье, действ. по глаг. | Хвостить, хвостать. Хвостеть, становиться с хвостом, делаться хвостатым.

ХВОША? пск. (хворь?) у кого одышка, удушье.

ХВОЩ м. безлистое растенье Equisetum разных видов: E. arvense, пестышки, пестушки, пупыши; E. hyemale, щеть; Е. limasum, хвощевник; E. sylvaticum, ёлка, пестик; E. pratense, пестовник, железник, скрыпун, толкашка, сосенник, земляные орешки. Тощ как хвощ. Хвощ деревенский обощ, молодой хвощ готовят в яичнице. Столярный хвощ, острогранный, которым чистят, гладят что. Хвощевой, к нему вообще относящ. Хвощеватая трава, на хвощ похожая. Хвощник арх. хвощ; | место, заросшее хвощом. Хвощевина, один прут, стебель хвоща. Хвощевать или хвощить мебель, чистить, гладить хвощом. -ся, страдат. Выхвощить стол под политуру. Хвощеванье, хвощенье длит. хвощовка ж. об. действ. по глаг. Хвощак, вид полипа, животноросль Jsis, похожий на коленчатый хвощ.

ХВОЯ м. хвой ж. иглистый лист и сучья хвойных дерев, смолистых, игольных (ель, сосна, пихта, лиственица и пр.); лапник. Шалаши и зимовки кроют хвоей и сверху скалою. Из хвои придумали делать род шерсти или пуху. Дознано, что мамонт питался хвоем. Около ямы три хвоя вялы: на хвой стану, хвой достану, скороговорка. | Хвой, сев. зап. молодой хвойный лес, хвойник. | Тамб. пск. хворост, валежиик. Хвой, хвоя, хвойник, хвойняк, лапник, нарубленные еловые ветви, ельник. | Хвой, хвоя, хвойка, что-либо хвойное, от смолистого, иглистого дерева. Хоть на хвойке, да на своей вольке, т. е. хоть и ем хлеб с хвоей, с мезгой, с сосновым подкорьем. Хвоистый, смолистый; на хвой похожий. Хвоян, род съедомого гриба хвойных лесов. Хвоить угольную яму, обкладывать ее хвоем и мохом. -ся, страдат. Хвоенье, действ. по глаг. Ягодный хвойник, растенье Ephedra, см. степная малина.

ХЕЗНУТЬ, см. хизнуть.

ХЕЛИЖНИК, растен. Ononis natrix, хелижник желтый.

ХЕНЬКАТЬ, хинькать, плакать. -ся яросл. чваниться?

ХЕР, буква, см. х в начале. Игра в херики, в крестики, в оники. Херить письмо, похерить, (выхерить), перекрестить либо вымарать, зачеркнуть вкрест. -ся, страдат. У него ноги хером, противопол. колесом.

ХЕРИТЬ, см. хер.

ХЕРУВИМ, высший ангельский чин, принимаемый нашею церковью. -мчик, ласка, ласкательный привет ребенку, ангельчик. Херувимовы крылья. Херувимская или - песнь, церковная, начинается словами: Иже херувимы. Херувимский ладан, огарины ладана, после каждения во время херувимской; им приписывают целебные свойства.

ХЕТАТЬ что, тамб. (ухичать?) обиходить, обделывать.

ХИ-ХИ, междомет. тихого, сдержанного смеха, хохота. Чайка: (пигалица, предвестница непогоды) киги! А казак: хи-хи! | Хихи сущ. несклон. скромное названье бараньих ядрышек, идущих в пищу. Хикать, хихикать, тихонько хохотать. Что у вас за хиканье, хихиканье да шушуканье!

ХИБА нареч. южн. зап. нешто, разве, ли, или, ужли, неужто, будто.

ХИБАТЬ, малорос. качать, колебать; -ся, страдат. Хиба, кто или что колеблется, болтается, хлябает, хлибко. Стоить хлиба над водою, хибае собою, песня. Хибалка, хибалда твер. пенз. баловница, шалунья; | шатунья, распутница. Хибарка ряз. орл. тамб. лачуга, хатка, хилая избенка; плетневая мазанка. См. также хисать и кибить.

ХИБЕНЬ м. арх.-кол. финск. плоская возвышенность, плоскогорье.

ХИВА ж. вологодск. перм. (от хилый?) ржаная мякина, пелева.

ХИВОК м. арх. самый легкий ветерок, хилок, хилина. Хивить, слегка волновать, рябить воду. Начало хи во миогих словах означает слабость, плохоту: хивок, хидка, хижа, хизнуть, хиль, хиреть и пр.

ХИДКА? ж. перм.-черд. порча, сглаз, озев или болезнь от этого.

ХИЖА ж. хилая погода, мокрая; осенняя слякоть, дрябня, дождь и снег, ниж. перм. Под хижу не вижу, уклончивый отказ. | Пенз. хилина, болезнь. | Хижа и хижина, хижинка, церк. хижица, лачуга, избенка, убогий кров; хижа, сиб. шалаш в лесу; южн. чулан сбоку сеней, клеть; хижка, донск. отдельная кухонька, нередко землянка. Под тесовой кровлей не хижина. Ни хижи, ни крыши. Ни хижи, ни затулья, ни буйной голове притулья. Хижинный, к ней относящ. Хижник, хиженник, -ница, житель хаты, хижины. Хижий смол. аккуратный и опрятный? Хижи? ж. мн. пск. пустошь, поросшая мелким лесом; ляда? Хиза ж. стар. и хизина церк. хижа, хижина. Хизкий твер. холодный (о ветре?). Хиз м. яросл. бусенец, ситничек, туманный дождь. | Новг. хиз и хиус, хиуз м. арх. сиб. фиуз, арх. олон. не сильный, но резкий зимний ветер, северяк. Может быть, хиуз слово инородчск. На дворе хиузит, захиузило, сиб. подул холодный ветерок. Хиуза ж. пск. вздор, чепуха, враки, дичь. Хизык м. тул.-нвсл. холодная избенка на лето: клетушка, амбарчик, где летом спят. Хизить перм. вят. безличн. мести, метелить, вьюжить; идти мокрому снегу. Хизнуть сар. мокнуть, киснуть; | хизнуть и хезнуть ниж. вят. хилеть, болеть, дряхлеть, чахнуть, увядать, сохнуть; худеть; | об имуществе, запасах: убывать, тратиться, издержаться. Видимо хизнет старик. Присадки мои все хизнули, похизли. Муки-то из сусека хизнуло порядком! Был богат, да хизнул, разорился. Хизеть? вят. о холоде, нести, продувать, дуть в щели. Хижий зап. ловкий, проворный. Чия жена хижа, языком дежу лиже. Отчини хиже (?), отвори скорее, живее. Хилый или хилой, хилкий и хилкой сев. вост. плохой, слабый, жидкий, вялый, больной, непрочный, ненадежный; ненастный, со слякотью и ветром. Хилый старик. И молод, да хил, и стар, да дюж. Хилкая кожа, гнилая, пропускающая мокроту. Хилкой день, ненастный. И хило и гнило, да лишь бы было. Лживое дело хило. Плохо, Терёха (Алёха) - хило, Вавила! Хилому жениться - чужой век должить. Хиловатый, то же, в меньшей степени. Хилость, хиловатость ж. свойство, состоян. по прил. Хиленький ребенок,он хиленек отроду. Старичок стал хилым-хилешенек. Хилявый, хиловатый. Хилина, хилинка, слабый, тихий, хилой ветер; | хилина, хиль, хворь, болезнь, немочь, недуг. | Хилина, ненастье, слякоть, мокредь. Хилок, волжск. южный ветер, приносящий ненастье. Хиляк с хилушей родили хиленка. Хиляк, хилячка, хилый, всегда больной и слабый человек. Хилеть, болеть, дряблеть, дряхлеть, становиться хилым. Старики хилеют, молодые пореют. Дедушка уж больно хилеет, стал хилеть. Дожил до ста лет, дожил хилея. Что-то он захилел. Исхилел больно, похилел, одряхлел. Все перехилели. Он таки прихиливает, прохилел всю заму, расхилелся не в шутку. Что-то хилеется, неможется, нездоровится. Хиленье ср. сост. по глаг. Хильмень ниж. слабый, больной человек; хильпень ниж. беда, несчастье, бедственный случай. Хильпетный перм. плохой, непрочный. Хилкать новг. хлябать. Гайка хилкает. Хилить, о ветре, арх. часто изменяться или перескакивать, ходить вокруг, при маловетрии; | рябить, слегка волновать воду; | о вещи, ветшать и хилеть, становиться непрочною. | Юж. зап. нагибать, наклонять, пригибать к земле. -ся, страдат. и возвр. Хилком, южн. зап. наклонясь, согнувшись, сгорбясь. Здесь надо различить три корня: хиль, хвиля, хитить.

ХИКАТЬ, см. хи.

ХИЛЫЙ, хилеть и пр. см. хижа.

ХИМ? м. кур. шея, загорбок, верхняя часть спины.

ХИМА об. тамб. простак, глуповатый.

ХИМЕРА ж. греч. вымышленное чудовище: перед львиный, средина козлиная, а зад змеиный. | Странная рыба северных морей, переход к гадам. | Фантазия, мечта, нелепость, пустая выдумка. Химерный, -рический, вздорный, пустой, нелепый, придуманный без смыслу. - ность, качество по прил. -ничать, строить химеры, видеть мнимые страшилища.

ХИМИСТИТЬ, (химостить) сев., вост. похищать, красть, воровать, бол. говор. схимистить что, стащить, стянуть. | Ворожить. | Пск. сорить добром, мотать? | Твер. врать, городить чепуху?

ХИМИТЬ ряз. хныкать, плакаться на что, горевать.

ХИМИЯ ж. греч. наука о разложении и составлении веществ, тел, об отыскании неразлагаемых стихий, основ. Химик, ученый по науке этой. Химический, к сему относящ. Химические силы, разлагающие одно вещество и образующие из стихий его другое. Химизм, эта сила природы.

ХИНА ж. хинная кора, кора американского дерева Cinchona, хинного дерева. Ханин м. хинина ж. хинная соль, аптечное снадобье, выделываемое из хины.

ХИНАРНЫЙ пск. лукавый? Ханарничать, лукавить.

ХИНИТЬ что, сев. хулить, хаять, охуждать, бранить, бол. охинить. Хинь ж. орл. кур. яросл. ахинея, гиль, чушь, чепуха, вздор, пустяки. Такую хинь занес, что уши вянут! У него все хинью пошло, даром, на ветер, без пользы и толку.

ХИНЬКАТЬ вологодск. перм. хныкать, плакать тихомолком, про себя. Почто ребенок хинькает?

ХИРАГРА ж. греч. костолом в руках и пальцах, что подагра в ногах. Хирагрик, у кого болезнь эта. Хиромантия, гадание по руке, по чертам на ладони. Хиромант, -тка, гадатель, -ница по руке. Хиротония, рукоположенье, посвященье, поставленье на одну из степеней священноначалия; | *наставленье непосвященному. -нисать, посвящать, поставлять, рукополагать. -ся, страдат. -санье, действ. по глаг. Хирургия, врачеванье наружных болезней, искусство делать операции и подавать ручную помощь больному; рукочиние, рукочинство, рукодействие. -гический прибор, готовальня. Хирург, врач, занимающийся сею частью.

ХИРЗАТЬ, хирзнуть вят. скользнуть; кататься по льду на ногах, скользаться. Хирзы м. мн. череп, гололедица.

ХИРКА каз. чувашск. чувашская девка, девчонка. | Офенск. рука.

ХИРОМАНТИЯ, -тония и пр. см. хирагра.

ХИРЬ ж. смол. вологодск. тамб. хиль, хилина, хворь, болезнь, недуг. Як уестся тая хирь, ня скора яе выганишь, смол. Лета хирью идут. Хирный, хилый, хворый, больной. Хирюга, хиряга, то же, болезненный, слабосильный. Хиреть, болеть, худеть, чахнуть, сохнуть, хилеть, изнемогать, дряхлеть. Захирела молодица. Дерево захирело. -ся, безличн. Под старость хиреется. Хиренье, состояние по глаг. Хиридать вологодск. вят. хилеть, хизнуть, припадать, долго болея; | прикидываться больным или грустным. Хирян(к) м. смол. изношенная, ветхая одежонка. Хиретничать пск. притворяться хворым; хиретник, -ница, притворный больной. Хиретье ср. болезнь, хворь; | притворная болезнь. Хиря пск. болезненное изнеможенье.

ХИСАТЬ, хистать, хустать, малорос. и хибать, шатать, качать, колыхать, клонить, гнуть; -ся, страдат. возвр. Хист, хибета малорос. ловкость, сручность, сноровка, уменье; хистный, хибитный, проворный, изворотливый. Хистун, -нья, хистуха ниж. шатун, распутный гуляка. См. также хибать и кибить. Хустка, платок, ширинка (мягкое, гибкое).

ХИТА ж. хитина ряз. арх. сиб. несчастье, бедствие, беда, притка, бедовый случай. Хитка ниж.-мак. обида. Он это кладет или не кладет в хиту, принимает за обиду или нет. | Хитки, алтайск. (хитать? хитрость?) приемы, выступки в пляске; фигуры. | Хитка, вят. хитрость. | Хитки ж. мн. уфм. слюнки у младенцев? Хитюха южн. чрнг. лихорадка. Хитник м. (хищник?) твер. злой, нечистый дух.

ХИТАТЬ южн. качать, колебать. -ся, страдат. и возвр. См. хисать, хибать и кибить.

ХИТИТЬ, два разные глагола, употр. лишь с предлогами похищать и ухичать, похитить и ухитить.

ХИТКА, хитить и пр. см. хита.

ХИТРЫЙ, искусный, мудреный, изобретательный, замысловатый, затейливый. Хитро придумано. Хитра голь на выдумки. Дело не хитрое, не мудреное, простое. У него острый и хитрый умалит. Немец хитер, обезьяну выдумал! Хитрые городоимцы, строительн. инженеры. Хитрее теленка не будешь (языком, куда он, не достанешь). Мужик прост как ворона (или глуп как свинья), а хитер как черт. | Злостный, лукавый, коварный. Это человек хитрый, двуличный, у него хитрые замыслы. Хитро нареч. лукаво, пронырливо, коварно; хитро, искусно, замысловато, мудрено, затейливо. Это хитроватый парень, ему не верь. -тость, качество по прил. Хитренький ребенок, и маленек, да хитренек. Хитрым-хитрехонек, хитрешенек, скрытен и пролазчив. Хитрость ж. качество по прил., ремесло, мастерство, уменье, искусство, художество; умственная ловкость, изворотливость, тонкость и острота соображений, уменье достигать своей цели, нередко обманом; | лукавство, коварство. Хитростию силу поборают. Заморские хитрости. У хитрости тараканьи ножки, хрупки. Военная хитрость. Тут пито-едено по простоте, без хитрости. Хитростный, хитрый. Хитрить, мудрить, придумывать замысловатое, хитрое, искусное; | лукавить, обманывать, вводить других умышленно в ошибки. Он что-то хитрит, строит какую-то машину. Как ни хитри, а дурака не перехитришь: напролом пройдет, с бою возьмет. Хитри, да хвост береги, озадки наружу выйдут. Как ни хитри, а правды не перехитришь. -ся, страдат. Что-то у них хитрится там. Выхитрил подачку. Дохитрился до своего. Он опять захитрил. Нахитрили и не разведут концов. Похитрил немного, а чуть было не перехитрил. Кто кого перехитрит? Прохитрил век свой. Он тут схитрил, не сказал всего. Как ты ухитрился это? Хитренье, действ. по глаг. Хитрец, стар. хитрок стар. художник, искусник, мастер. Серебряного, сканного дела хитрецы. | Лукавый человек, пролаз, проныра, скрытный и двуличный. Хитрецкое дело. Хитреть, становиться постепенно хитрее либо искуснее. Хитрокозненные проделки. -лукавый соблазнитель. Хитроныра, пролаз, пройдоха. -словесие, красноречие, витийство. -сплетения всегда отзываются ложью.

ХИТЬ м. пск. твер. простор, зазор между оконницей и рамой; хитовать, замазывать хить (ухичать? или немецк. Kitt?).

ХИУЗ, см. хижа.

ХИХИКАТЬ, см. хи.

ХИЩНЫЙ (от хищать, хитить, употреб. только с прил.), о звере, птице: плотоядный, похищающий добычу свою на пищу силою, поедающий других животных; | о человеке: грабитель, неправедный стяжатель, склонный к присвоению себе чужого. -ность, свойство по прил. Хищенье, действ. по прил. Хищнический, относящ. к хищничеству, к хищенью. Хищническая разработка, горн. беспорядочная, беззаботная, где выбирают одни богатые места, покидая все остальное. Хищкик, -ница, похищатель, тать, вор, грабитель; взяточник и неправедный стяжатель. Хищничий, к ним относящ. Хищничать, промышлять хищничеством. -чанье, действ. по глаг. Восхищаюсь этой природой! Он ихитил у меня деньги из рук, выхватил. Нахитил много. Похитить невесту. Все именье расхищено.

ХЛАБНИК? растенье Telephinua. Хлабоня (хлябать?) ж. кур. праздная женщина. Хлабазина ж. зап. хворостина.

ХЛАД, хладный, хладность, хладеть и пр. холод, холодный, холодность, холодеть (остывать). Хладнокровие, -вность, сдержанность, покойное состоянье, обдуманное или по природе, равнодушие, противопол. горячность, вспыльчивость, запальчивость. Это можно вынести только с твоим хладнокровием! -кровный ответ, спокойный. | Хладнокровные животные, пресмыкающиеся, гады, земноводные: лягушки, ящерицы, змеи, черепахи. | Хладнокровие, свойство сих животных. Хладоносный скверный ветер.

ХЛАМ м. сор, дрязг, дрянь; старый лом, домашний скарб, буторишка, плохая одежонка, обувь, ветхая посуда, особ. куча всякой всячины. Куда этот хлам с собой тащить! И хламишка весь погорел, ничего не выхватили! В лесу хламу много, дрязгу, бурелому. Дом сломали, а хламу не убрали. На яму (или на помойную яму) не напасешься хламу, о семье. Любит и нищий свое хламовище ср. Хламки м. мн. каз. щепа, щепки. Хламина перм. городище, развалины здания, поселенья. Хламуга, хламун(т)ина пск. твер. ветхий, плохой армяк, тяжелко, рубище. Хламкой новг. ветхий, дряблый; хрупкий, крохкий, ломкий. Хламник сиб. береговой нанос, выкидной хворост, лес. Эта протока хламниста и заломиста, камч. завалена наносом, каршами. Хламовщик, -щица, торгующий старым хламом, старьем. Хламостить, завалить хламом, бол. говор. захламостить: насорить, надрянить, или занять место беспорядочно наваленными вещами. | *Врать, сказывать небылицы; | сплетничать.

ХЛАМАТЬ дверьми, пск. хлямать и хломыхать, стучать, хлопать, бросать. Кто-то хламается в ворота.

ХЛАМИДА ж. церк. зап. мантия, епанча, плащ, накидка.

ХЛАП м. карта холоп, валет. Краля бьет хлапа.

ХЛЕБ м. колосовые растенья с мучнистыми зернами, коими человек питается и коих посев и жатва основа сельского хозяйства; хлеб на ниве, в поле, хлеб на корню, хмеба мн. Озимые хлеба хорошо стоят, яровые плохи. Хмеб не снят еще, не сжат. Кочевники хлеба не сеют. Хлеба красуются, цветут. Хлеб - Божий дар. С этой земли снято два хлеба, два года сряду, озимый и яровой. | Растенье это в снопах, копнах, кладях, снятое уже с поля, или чистое зерно его, вымолоченное. У нас отжались, а еще хлеба не убрали, не свезли, хлеб в поле. Хлеб на гумне, свожен и сложен. Хлеб в амбаре, в сусеке, вымолочен и ссыпан. По пристаням хлеб закупают, цены подымаются. | Мучное печенье из кислого теста, печеный хлеб, готовый на пищу. Ставить хлебы, месить и заквашивать. Хлеб не взошел, не выпечен, с закалом. | Хлеб, черный, ржаной, а пшеничный: белый, калач, пирог, булка и пр. | Всякая пища человека, харчи, продовольствие. Заработать на хлеб. Жить на своих, на хозяйских хлебах, на пище. Свой кусок хлеба, достаток. | Хлебы, у кожев. квасы, броженый затор для выделки шкур. Кожи в хлебах, еще из хлебов не вышли. | Все вообще насущные, житейские потребности. Дать кому хлеб, обеспечить доход. Отнять у кого хлеб, лишить места или промысла, способов жизни. Вперебой рядиться - друг у друга хлеб отбивать. Хлеб наш насущный даждь нам днесь! Наш хлеб трудный, промысел. От этой работы хлеба не жди, не перепадет, не наживешься. О хлебе не жить, да и без хлеба не быть. Хлеб животный, Спаситель, вера в Него и жизнь по Нем; пища духовная. Хлебы предложения, 12 хлебов, кои возлагались по субботам ветхозаветными священниками на трапезу скинии и иерусалимского храма. Богородицын хлеб, просвира, вынимаемая в честь Ее. Просим нашего хлеба есть, обедать. По хлебу ходить, да хлеба не есть! о поживах по должности. Хлеб хлебу брат; хлеб на хлеб вабит, взаимн. хлебосольство. Его и хлебом не корми, а сделай то и то. Хлеб от рук отбивается, нет заработков. Только ангелы с неба не просят хлеба. Хлеб везде хорош, и у нас, и за морем. Хлеб - дар Божий, отец, кормилец. Хлеб-батюшка, кормилец. Хлеб батюшка, водица матушка. Даст Бог хлеб и воду (после болезни): хлеб выкормит, вода вымоет. Бог на стене, хлеб на столе. Хлеб всему голова. Ржаной хлеб всему голова. Рыба вода, ягода трава, а хлеб всему голова. Хлебушка калачу дедушка (ржаной пшеничному). Ел бы богач деньги, кабы его убогий хлебом не кормил! Дай Бог покой да хлеб святой! От хлеба хлеба не ищут. Хлеб спит в человеке, сытость сон дает. Хлеб греет, не шуба. Хлеб да крупы, на здоровье, лупи! Хлеб за брюхом не ходит. Ищи как хлеба ищут. Не держи денег в узлу, держи хлеб в углу. Надо хлеба и на после обеда. Что нам хлеб, были бы пироги! Ешь хлеб в поте лица. Человек сыт одним хлебом, да не одним ремеслом. Хлебом сыты, хлебом (т. е. вином) и пьяны. Вино веселит, а хлеб спит. И пес перед хлебом смиряется. На хлеб не станет, а на вино станет. Нет питья лучше воды, как перегонишь ее на хлебе! Полюби Андревну (соху), будешь с хлебом. Где хозяин ходит (прошел), там и хлеб родится (уродился). Эту беду можно с хлебом съесть. Работные дети отцу хлебы. Как хочешь зови (как ни зови, хоть чертом зови), только хлебом корми. Не дорог виноград терский, дорог хлеб деревенский: немного укусишь, а полон рот нажуешь! Без соли не вкусно, а без хлеба не сытно. Без хлеба смерть, без соли смех. Худ обед, коли хлеба нет. Без хлеба не обед. Не будет хлеба, не будет и обеда. Не в пору и обед, как хлеба в дому нет! Плевать на обед, коли хлеба нет. Без хлеба, без соли никто не обедает. Без хлеба и у воды худо жить. Без хлеба на воде ноги жидки. Хлеба ни куска, так и в тереме тоска; а хлеба край, так и под елью рай. Палата бела, а без хлеба утла (в ней беда)! Хлеб на стол, и стол престол; а хлеба ни куска - и стол доска! Хлеб да живот, и без денег живет (коли есть хлеб да скот, не надо и денег). Богат, богат - а без хлеба не крестьянин. Хлеба нет, так и друзей не бывало. Всякая погудка ко хлебу добра. Как хлеб да квас, так и все у нас. Хлеб на хлеб снять - ни молотить, ни веять (т. е. не покидая пару). Хлеб в пути не тягость. Пирог с молитвой без начинки (хлеб). Хлеб черствый - обед честный. Хлеб да вода, крестьянская (бурлацкая, казацкая, солдатская, мужицкая) еда. Хлеб да мякина-Самсона сила. Хлеб да вода-блаженная еда. Хлеб да вода хоть кому так промнут бока. Родись человек, и краюшка хлеба готова (крестьяне землю делят по душам). Голодной куме хлеб на уме. Люди за хлеб, так и я не слеп. Каков ни есть, а хлеб хочет есть. Каков ни будь урод, а хлеб несет в рот. Не я хлеб ем, меня хлеб ест (говор. семьянин). Один, хлеба не съешь. Сам хлеба не стоит, а еще вино пьет! С горя не убиться, хлеба не лишиться. Мужик на счастье сеял хлеб, а уродилась лебеда! Полувейный хлеб не голод. Сыта Улита, а хлеб цел. Дали хлеб, так не веян! Всем сытым быть, так и хлеба не станет. Не твой хлеб кушаю, не твои речи слушаю. Без хлеба святого все приестся. Калач приестся, а хлеб никогда. Ну тебя, кроме хлеба святаго! Не о хлебе едином жив будеши, Еванг. У хлеба и крохи, о поживе. Покуда есть хлеб да вода, все не беда. Теля умерло - хлеба прибыло (т. е. не надо кормить). Не хвались слуга бегом, а господин хлебом. Не пиры пировать, коли хлеба засевать. Хлеб или ложка за обедом выпадет - гость спешит. Когда хлеб печется, не мети избы: спорынью выметешь. Лежит бугор между гор, пришел Егор, унес бугор (хлеб в печи). Еду, еду - следу нету (вода), режу режу - крови нету (хлеб). Зубы во время еды скрипят - на чужой хлеб. Без кореньев растет, без костей встает (хлеб). Разбуди меня, мама, завтра пораньше! "Что так?" Да вот хлебушка-то ломоть доесть: теперя уж не смогу! Хлеб в печи раздвоился - к отлучке одного из семьян. Белый хлеб печется с головою - к безголовью (т. е. коли сбоку вылезет ком). Поколе хлеб в печи, не садись на печь, испортится. Сажая хлебы в печь, подымай подол, приговаривая: подымайся выше! Кто плесневой хлеб ест, хорошо плавать будет и не станет бояться грозы. Когда один хлеб вынуть раньше прочих и разрезать его, то все хлебы испортятся. Борис и Глеб сеют хлеб. Борис и Глеб-поспел хлеб, 24 июля. На Глеба и Бориса за хлеб не берися (за жнитво). На св. Бориса сам боронися (не ко 2-му ли мая?). Лишиться (решиться) хлеба, потерять аппетит. Пятачный хлебец. Артельный хлебища. Мякинный хлебишка. Как жить, как бы хлебушка добыть! Земляной хлеб, съедомый лишай или порост киргизск. степи, Parmelia esculenta. | Хлебец, хлебина, пчеловод. цветень, обножка, уложенные в особые ячейки сотов, для корму чери.


В. Даль ХЛЕБ-СОЛЬ-ХОЛОСТОЙ

ХЛЕБ-СОЛЬ-ХОЛОСТОЙ

ХЛЕБ-СОЛЬ, хлебосоль ж. обед, стол, пища, предлагаемая посетителю, и угощенье. Хлеб-соль водить, знаться, дружиться с кем. Я помню твою хлеб-соль. Хлеб-соль взаимное дело. От хлеба-соли не отказываются. Не слушай хлеб-соль, говор. за столом при речи непристойной. Хлеб да соль, и обед пошел! Без хлеба-соли обедать не садятся. Хлеб- соль кушай, а добрых людей слушай. Хлеба ни куска, так и в горле тоска. Молода: хлебом-солью отца мать не объела. Без хлеба, без соли худая беседа (половина беседы). Хлеб-соль да камень за пазухой носи. Не за хлебом-солью сказано (дурное слово). После хлеба-соли добрые люди семь часов отдыхают. Хлеб-соль платежом красна. Хлеба б те в брюхо! шуточн. брань. Хлеб-соль на столе, а руки свое(и). Хлеб-соль ешь, а правду режь (или: а правду-матку режь). Хлеб-соль водить - не безмен носить (не с безменом ходить). Хлебь-соль не бранится (не бранит). Боронись хлебом-солью. Хлеб-соль заемное (взаимное, отплатное) дело. От хлеба-соли не отказываются. Кинь хлеб-соль назади, очутится впереди. Хлеб хлебу брат (о хлебосольстве). Хорош тот, кто поит да кормит; а и тот не худ, кто хлеб-соль помнит. За хлеб, за соль, за щи с квасом, за лапшу, за кашу, за милость вашу (благодарим)! Хлеб-соль! или хлеб да соль! пожеланье, привет вошедшего в избу во время обеда; ответ: просим! или шуточн. ешь, да свой! Хлебосольство ср. радушное угощенье, готовность принимать у себя гостей, угошать их, держать открытый стол и давать званые обеды. -сольный хозяин, хлебосол, -солец м. -солка ж. радушный угощатель. | Хлебосолка, сев. столешннк, скатерть. Скатерть-хлебосолка, сказочн. которая сама кормит. -сольничать, жить открыто, принимать радушно, угощать торовато посетителей. Хлебоед м. хлебоежа об. дармоед, тунеяд, -дец, не-работник, дармовой нахлебник. Хлебоедов полна изба, а работников ни одного.

ХЛЕБАТЬ, хлебнуть, хлебывать что, есть, черпая ложкою, жидкое. Щей нет, так похлебали молока. Хлебнуть через край, выпить лишку. Хлебнул, да ложку на полати (на печь) метнул, так вкусно. У нас пряники ломай, да со щами хлебай-а сядешь петь, так и хлеба в честь! | Отпить глотками, через край. От вина не отказываются, хлебни глоток! Хлебай воду, как гусь! С грибками хлебается, и без грибков хлебается. Всхлебывать, всхлипывать. Выхлебать всю похлебку, дохлебать остатки. Захлебни винцом. Захлебнулся и утонул. Нахлебал на себя долг, за пищу. Надхлебни стакан. Всех обхлебал. Отхлебав, перекрестись. Похлебав, да на боковую. Ничего не останется, все подхлебается. Перехлебнул, пьян. Есть прихлебывая. Весь вечер прохлебали, больно расхлебались. Схлебни сверху. Ухлебывать, есть, уплетать. Хлебанье длит. хлёб м. хлёбка ж. об. действ. по глаг. Хлебок, один глоток, одна ложка. Хлёбово ср. похлебка, варево, горячее. Хлебня ж. вологодск. хлёбово. Без хлебни (хлебова) сухомятка рот дерет. Хлё(е)бовать новг. обедать, особ. в гостях. Хлебавый твер. разборчивый, прихотливый в пище? Хлебальная ложка. Хлебальный пирог, ко щам. Хлебальник сиб. большой круглый пирог с капустой, морковью, из коего начинку выхлебывают ложками. Хлебкий, чем хорошо хлебается, что хорошо хлебать. Не красна ложка, да хлебка. Наварные щи хлебки. Хлебало ср. рот; хлебалка ж. ложка. Хлебало-то (рот) есть, да хлёбова нет. Было бы хлёбово, а хлебалку (ложку) найдем. Хлебала м. едок или кто любит поесть. Хлебальница ж. сиб. щаная чашка, миска. Хлебатель м. -ница, хлебальщик, -щица, кто хлебает вообще; | прихлебатель, дармоед. Хлебины ж. мн. арх. новг. олон. перм. и хлебино ср. хлибины олон. стол у родителей новобрачной, на третий день по свадьбе; прощальный стол. Так как более произиосят хлебины, то может быть должно писать хлебины. Хлебунина пск. хлебанье; | хлебово. Хлебтать зап. лакать.

ХЛЕБЕННЫЙ и хлебный, к хлебу относящ., а хлебенный также ко хлебне относящ. Хлебный год, урожайный. - корм. Хлебная торговля. - подошва, лучший разбор. - амбар. - запах. - посев. -руга, дача. - деньги, на пищу. - закваска. - вино, водка. - сторона, обильная хлебом. - место, дело, выгодное, доходное. Все те дворы: сытенный, кормовой, хлебенный, житенный ведомы в приказе большего дворца, Котошихин У этого дела хлебно жить, выгодно, доходно. Где хлебно да тепло, там и жить добро. Хлебенная, хлебная или хлебня ж. хлебопекарня, заведенье, где печется, а иногда и продается хлеб. | Хлебня, арх. лукошко или дуплянка, в коей носят харчи. | Тул.-нов. гумно, где ставят одонья, молотят. Хлебистый мужик, арх. с хорошим запасом хлеба. Хлебенное пск. хлебенье ср. всякого рода мучное печенье, пироги и пирожное. Хлебана ж. пчелиный корм, перга, цветень с медом в ячейках, особ. для корма детвы, чери. Хлебины мн. см. хлебать; но быть может, что слово это от хлеба. Хлебник, -ница, кто печет и продает хлеб. | Хлебник, хлебное вино, водка. | Скотина, кормленная на убой хлебным кормом. Бычок хлебничок. | Амбарная мышь. | Хлебный, настольный нож, пск. | Хлебница сиб. хлебня арх. хлебенка, лукошко или корзина с крышкой, где держат хлеб. | Хлебница, арх. задница. | Растенье Calla palustris, красуха, белокрыльник, вахтовник. | Растен. Butomus umbellatus. Хлебников, -ницын, что лично их; -ничий, к ним относящ. Хлебарь стар. хлебник, хлебопек. Хлебить арх. угощать новобрачных? | Хлебить, позывать на еду. Больного стало хлебить. При соли хлебится яросл. естся, позывает на еду. Хлебничать, промышлять хлебничеством, хлебопеченьем. Хлебенка, растен. Sanguisorba, см. катышки. Хлебоедка, растен. Brunella, см. еромыч. Монастырский хлебодар м. раздаватель печеного хлеба братии. -дарный ныне год. -давец, Бог. Хлебозор м. -зорка ж. сев. вост. отдаленная молния, зарница, во время цвета и налива хлеба. -пашество ср. земледелие, обработка земли, посев, жатва, молотьба или все хозяйство для получения зернового хлеба и занятие это. -пашный, -пахотный, к хлебопашеству относящ. -пашец, мужик, крестьянин, земледел, -делец, селянин, пахарь. Ты вашец, я вашец (барин), а кто же будет хлеба пашец? -пашествовать, -пашничать, земледельничать. -пекарня, -пёкня, заведенье для хлебопеченья. -пекарь м. -пёк или -печец, кто месит, ставит и печет хлеб, хлебник; -пекарев, -пёков, что лично его; -пекарский, к нему относящ. -печный, к хлебопекарству, хлебопеченью относящийся. Не хлебопеки, а хлеб едим. -плод м. растен. Artocarpus. -продавец м. -вица ж. хлебник или разносчик от него; а также | торгующий зерновым хлебом, хлеботорговец. Хлебород перед строгой зимой. -родный год, урожайный; - земля, тучная, -родимая арх. -резный нож, арх. особый. Хлебоестцы, -ядцы, пск. взаимные хлебосолы.

ХЛЕБЕСТАТЬ, хлебеснуть, хлестать, похлестывать туда и сюда; качаться, болтаться. Подол по пяткам хлебещет. Кисточка, конец веревки на ветру хлебещет. Хлебест, действ. или состоянье по глаг. Хлебестун, бычий хвост. Два ста бодаста, четыре ста ходаста, седьмой хлебестун? корова.

ХЛЕБЕТАТЬ? (Акад. Сл.) шелестеть; хлебет? шелест. Кажется, слова эти попали вместо хлебестать, хлебест и истолкованы неверно.

ХЛЕБНУТЬ, хлебок и пр. см. хлебать.

ХЛЕВ, хлевик, хлевок, -вочек, хлевушок, хлевина, хлевишка м. хлевушка ж. сарай, закута, ухиченный и крытый загончик для скота. Коровий, телячий, овечий хлев. Заведи сперва хлевину, а там и животину. Пало теля, прибыло хлева. Умер телок - опростал хлевок. Каждой свинье особый хлевок. Чужой роток- не свой хлевок, не затворишь. Полон хлевец белых овец, рот и зубы. Боровище в черном хлевище (деготь в бочке). Баран в хлеве, рога в стене (месяц)? Хлевный запах. Хлевник м. калужск. смол. домовой в хлеву, особая порода.

ХЛЕСТАТЬ, ХЛЫСТАТЬ, хле(ы)стнуть, хлестывать что, по чему, стегать, сечь, бичевать, бить прутом, хлыстом, кнутом. Хлестни пристяжную, вишь она лукавит! Пушной товар надо чаще хлестать, от моли, выколачивать. Не хлещи назад, ямщик, глаза выхлестнешь! Чу, обедни хлещут! тоб. чихвостят. Не хлещи кобылы, и лягать не станет. К весне - куда хлестнет! безличн. неведомо, что будет. Во что святая ни хлыстнет или ни вынесет, что будет, то будет. | Волна в берег хлещет, плещет, бьет, ударяет. Дождь хлещет в окна. Кровь так и хлещет из раны, бьет, течет, брызжет. | *Хлестать кого, бранить в пух, ругать, поносить беспощадно. | Врать, пустословить. | Его хлещет, рвет, он блюет. | Хлыстать по дворам, новг. ниж. шататься, слоняться, таскаться. -ся, страдат. | Хлестать себя. Хлысты хлещутся (бичуются), говоря: себя хлещу, Христа ищу! Хлестаться в бане, хвостаться, париться. | Хлестать друг друга. Кучера побранились, да и ну хлестаться кнутьями! Волна всхлестнула кверху. Не выхлестни глаза! Дохлестнуть до чего. Веревка захлестнулась. Я тебя нахлещу! Схлестать листья. Так и охлестнуло его волной! Волна отхлестнула. Похлестывай коней! Подхлестни веревку под тюк, да перехлестни ее накрест. Прохлестнулся, не попал! Расхлестался дождь. Схлестни маковку. Хлестанье длит. хлёст м. хлёстка ж. об. действ. по глаг. Не все хлыстом, ино и свистом, словами. | Хлест, хлёс и хлысь, однократн. действ. по глаг. как бух, шлеп, ляп и пр. Хлесткий, сев. вост. чем ловко хлестать; что хорошо хлещет. Это хлесткий арапник. Хлесткий дождь. Хлёсткое погодье, мокредь с ветром. | Вообще, сильно, крепко, больно, бойко, шибко, быстро, резво. Хлёстко скачут кони. Снег хлёстко сходит. На ярмарке хлёстко торговали, ходко. Он хлёстко любит треску, вологодск. очень. Хлесткая собака (упряжная), камч. горячая, резвая. | Новг. скользко, бойко, в сем же знач. На дворе хлёстко подморозило. Хлёстнуться новг. поскользнувшись упасть. Хле(ы)стовня, хле(ы)стовка, хлест, хлестка, хлестанье. | Хлыстовка, сплетница. Хлыст м. хлыстик, гибкий, хлесткий прут, иногда оправленный и оплетенный, для верховой езды. | В лесной торговле, хлыст, целое дерево, с вершиной, очищенное от сучьев (в бревне вершина срублена). Хлыст в 15 сажен. | Бран. новг. верзила, взрослый парень, который только шатается и повесничает. Этакой вырос хлыст, а все баклушничает! | Хлыст и хлыщ, фат, щеголь и повеса, шаркун и волокита. | Хлыст, влад. подворный шатун и нищий от тунеядства. | Хлыст и хлест м. хлестка ж. наглец, нахал; | сплетник, -ница. | Хлыст, хлыстовка, изуверный толк раскольников, бичевальщики, хлыстовщнна, христовщина, переходная степень в толк шелопутов, скопцов; поют, пляшут вкруг кадки с водою и бичуются. Хлустцы м. мн. твер. сучья, из коих вяжут волокуши, бороны. Хлестатель, хлестала, кто хлещет. Хлыстка пск. плетка. | Потаскуша. Хлыстун новг. ниж. -нья, праздный шатун, тунеяд.

ХЛЕСЦ, хлёщ м. влад. рыба лещ.

ХЛЕХОТЬЕ ср. твер. клёк, клекотье, вакотье, лягушачья икра. Лягушки хлехочут, кричат, квакают.

ХЛИБАТЬ и хлибить сев. волоогод. (хлябать), хилеть, хворать. | Хлябать, шататься. Хлибкий и хлибкой вост. хилый, слабый; нежный, кво(е)лый. Он хлиб(п)ок ногами, на ноги, ноги слабы, хилы; противопол. сносливый; | ломкий, хрупкий, хрупкой. Индейка птица хлибкая. У него ноги, руки к морозу хлибки. Старик хлибок стал, одряхлел. Стекло хлибко. -кость, свойство, качество по прил. Дело хлибковато, сомнительно, ненадежно, шатко. Хлипать, хе(и)ныкать, плакать; всхлипывать, захлебываться тихо рыдая. Хлипанье, хлип, действ. по глаг. Хлипуша об. пск. плакса, рёва, нюня.

ХЛИЗКИЙ, хлизко, костр. вологодск. перм. скользкий, скользко, склёзский, слизкий, хлёский и пр. Хлиздить, спятиться, не устоять в деле или в слове, струсить, отступиться; бол. говор. схлиздить. Боек на слова, а там и пошел хлиздить, или: а там и схлиздит! Он хлиздок, робок, отчего неустойчив в слове, готов спятиться. Хлиздок, хлизда, неустойчивый трус; | хлизда, страх, робость, испуг. Хлизда правду скажет.

ХЛИПАТЬ, см. хлибить.

ХЛОБЫСТАТЬ, хлобыстнуть кого, калужск. ряз. тамб. перм. хлестать, хлопать, ударить; ушибить, стукнуть с размаху. Он хлобыстнул свинью стягом, она и растянулась! К обедне хлобыстают! ряз. звонят. | Ставень хлобыщет, хлопает, его кидает ветром. Дверь хлобыстнула, сильно хлопнула. Парус хлобыщет, хлещет, полощет, хлопает. | Хлобыстать, тамб. бродить праздно, шататься, бить баклуши. Хлобыстнуться, хлопнуться, грохнуться, растянуться, упасть. Хлобыстанье, действ. по глаг. Хлобыста об. вологодск. повеса; шатун, бродяга. Хлобысь, хлобысть! хлес, хвать, шлеп. Хлобысь в лоб! | Межд. внезапности. Хлобысь кто в избу, а ты телешом! Хлобыстун, хлебестун, кто и что хлобыщет. Четыре ста ходаста, два ста бодаста, седьмой хлобыстун? корова. Хлобыстина, кур. хворостина.

ХЛОМАТЬ, хломнуть? новг. пск. стучать, стукнуть.

ХЛОПАТЬ, хлопнуть, хлопывать что, по чему, бить, колотить, ударить, шлепать, особ. плашмя и с шумом, звонко. Хлопни его по руке! Хлопать вальком или кичигой, прать. Ставень хлопает, дверь хлопнула. *Хлопать глазами, быть озадачену, молча глядеть, растеряться. Что-то хлопнуло, стукнуло, упало. Хлопать в ладоши, знак радости, одобренья. Хлопать ушами, развесить уши. Хлопай ушами: сваха все скажет! Хлопай глазами, да не вороши руками. | Стучать, щелкать, грохотать, производить шум. Бураки и ракеты хлопают. Кто-то хлопает в лесу, бухает, пукает, стреляет. | *Хлопать, вост. лгать, врать, пустобаять или распускать вздорные слухи. -ся, страдат. и возвр. по смыслу. Я хлопнулся со всех ног оземь, упал. Хлопанье, действ. по глаг. Хлоп! междомет. действия. Хлоп рука в руку, хлоп по рукам! Хлопотня, частое хлопанье, стук. См. хлопоты. Хлопальщик, -щица, хлопала, кто хлопает, особ. в ладоши. При театрах за границей есть и наемные хлопальщики. Хлопальщики в облаве, у охотников загонщики, облавщики, порскуны, гикальщики, зап. осочники. Хлопальщичье ремесло. Хлопанец, стеклянный пузырек со спиртом, который, лопаясь на свече, хлопает, игрушка. | Хлопанцы, хлопунцы м. мн. твер. тул. вологодск. туфли, босовики, обувь без задников, башмаки на высоких каблуках. Хлолуша, хлопушка, хлопалка, всякий снарядец, которым хлопают. Рыбачья хлопуша, коею пугают и загоняют в сети рыбу, ботало. Бумажная хлопушка, детская игрушка. Кто-то по улицам раскидал хлопушек, чиненных составом, который хлопает, коли на него наступишь. Хлопушка на мух, лоскут кожи на палочке. Это не ружье, а хлопушка, плохое. В лесу кукушка, а в избе хлопушка, там ври, а тут молчи. | Хлопушка, камч. старинная пляска, род кадрили. | Хлопуша, хлопа об. вост. лгун, враль, вралиха, вралья, хвастун, бахвал, пустобай, болтун, сплетник, пересказчик, вестовщик. Хлопун, -чик, хлопунец м. хлопушка, в потешных огнях; заряд пороху в трубке, который нечаянно хлопает, шлаг. | Хлопун, хлопуша, врун или хвастун, лгун, враль. Хлопта ж. сиб. лапта, палка, коею бьют мяч. Хлопок м. хлопки мн. охлопок, охлопья, пакля, очески, обой пеньки и льну. Хлопья м. мн. хлопье ср. то же, и вообще клочья, отрепье, рыхлые комья. Снег валит хлопьями. Шерсть хлопьями лезет. На Богоявленье снег хлопьями, к урожаю; ясный день, к неурожаю. | Хлопок, хлопчатник, растенье Gossupium, дающее хлопок бумажный, хлопчатую бумагу, идущую на пряжу и ткани. | Хлопок, хлопень, хлопешек, клок пеньки, льну, хлопка либо кудели и пр. Хлопчатые или хлопчатные или хлопчатобумажные ткани, коленкоры, ситцы и пр. - хартя, стар. писчая бумага, из хлопчатой выделанная. -фабрика, прядильная или ткацкая. Хлопяной, хлопковый, сделанный из охлопьев, оческов. Хлопяная ватола. Хлопунцы, растен. Astragalus cicer. Хлопушки, растен. Silene, см. погремушки.

ХЛОПЕЦ м. (хлап, холоп) южн. парень, мальчик, малый; | холостой человек, хотя бы и в летах. | Стеклн. заводск. подносчик, рабочий, принимающий готовую посуду от мастера для передачи откладчику, который ставит ее в опечек и перекаливает. Хлопчик, бабка, стойка, подставка, служка.

ХЛОПОТЫ ж. мн. заботы и недосуги, разные дела; возня и суеты, беспокой, тревога, занятия и обязанности всякого рода. | Брань, ссора. Хлопот полон рот. За хлопотами по хозяйству и к обедне опоздала. Хлопоты по тяжбе изъедают. Хлопотишки с ног сбили. Дело хлопот не стоит. Она по уши в хлолотах. Денежки - временем хлопоты. Без хлопот, зажать лучше рот! Хлопота ж. перм. забота, беда, противный случай, приключенье. | об. хлопотун, беспокойный, суета. Хлопот м. яросл.-пош. полица, доска против печи. Решето на хлопоту лежит. Это хлопотное или хлопотливое дело, много с ним хлопот, забот. Хлопотливый человек, хлопотник м. -ница ж. и хлопотчик, -чица, хлопотун, -нья, хлопотуша, -тушка, кто любить хлопотать, заботиться, кто старается о делах, не щадя трудов, заботник; *суета, беспокойный, тревожный человек. Хлопоткое дело, хлопотное, хлопотливое; - человек, беспокойный, сварливый. Хлопотать о чем, заботиться, стараться, беспокоиться и настаивать, просить, торопить. Всяк хлопочет, себе добра хочет. Сосчитать, чтоб после не хлопотать. Он в город уехал, хлопочет в суде. Хлопотать об определении сына в корпус. Она на кухне, хлопочет по хозяйству. О чем ты хлопочешься, не хлопочись. без тебя сделаем! хлопочешь, суетишься, тревожишь попусту людей. Хлопотанье, действ. по знач. глаг. Хлопотня ж. долгие, тревожные хлопоты. Пропасть было хлопотни, и насилу сладили. | См. хлопать. Хлопотничать, суетиться, хлопотать по пустому. Гости на двор, и захлопотала, всхлопоталась хозяйка! Ему выхлопотали прощенье, награду, исхлопотали. Дохлопоталась до своего! Нахлопотал на свою голову. Отхлопотал и дело кончил. Похлопочи-ка о житейском! Расхлопоталась хозяйка, прохлопотала у печи всю ночь, простряпала.

ХЛОР м. греч. одно из химических начал, основ, в поваренной соли. Хлоральгидрат, получается при действии хлора на безводный спирт, кристаллизованное вешество; употр. как усыпляющее средство (Наумов). Хлоровый газ. Хлорные соли. - кислота, высшая, четвертая степень окисленья. Хлористая кислота, вторая степень; хлорноватая, первая. Хлороводородный и хлористоводородный, состоящий из хлора и водорода. Хлорит, зеленоватое ископаемое, частью похожее на слюду. Хлоритовый сланец. Хлорофан м. ископаемое, видоизмененье плавика. Хлороформ, жидкость, добываемая действием хлориновой извести на спирту (Наумов).

ХЛУДА ж. перм. хлам, сор, навоз, мусор; | хворь, хиль, болезнь. Хлуд м. жердь, дубина, дрюк, ослоп, стяг, калужск. тамб. яросл. ряз. Кияне рекоша: ать же пойдут вси, како (кто) может хлуд в руце взяти, летописн. | Жердь для увязки воза сена, соломы; стяг, притуг; | рычаг, на коем двое носят ушат на плечах, водонос. Не хлуд худ, а уторы воры! Хлудом или ботом и рыбу ботают. Холудина ж. и хлудина, ниж. симб. жердь, долгая хворостина; х(о)лудьё ср. хворост, мелкий лес, кустарник. Хлудец смол. хворостина; | коромысло, для носки ведер; | твер. гибкий шест, привязанный поперек к очепу; к концам хлудца подвешивается люлька, зыбка. | См. халуй.

ХЛУЗДАТЬ и -ся пск. скользить, кататься на льду; | хлуздать, хлопать, врать небылицы.

ХЛУП м. редко хлупь ж. кончик крестца у птицы, хвостец, куприк, кардинальский кусочек. Хлуповые перья, хвостовые. Глуп как хлуп. Хлупать глазами, хлопать, таращить в недоумении; хлупалы пск. бельмы, буркалы, баньки, торочки, талы, шары. | Снег хлупнул сиб. выпал вдруг сильно, глубоко.

ХЛУСИТЬ кур. вор. зап. шутить, трунить; врать, говорить вздор. | Пск. жилить в играх, спорить с натяжкой. Хлуса об. вор. льстец? Хлус м. шут, враль, пустомеля. Хлусливый зап. кто часто хлусит, врет.

ХЛЫБУС? кур. слуга, лакей, холуй.

ХЛЫКТАТЬ арх. икать. Весь день ему хлыкчется.

ХЛЫНИТЬ вологодск. вяло, лениво идти или ехать. | Сар. мошенничать, плутовать (не два ли разные глагола?), хлынничать каз. то же. Хлыновец м. вост. хлынь ниж. вят. тунеяд, мошенник, вор, обманщик в купле и продаже, барышник, кулак. Берегись, тут хлыны есть! (Тульск. губ. село Хлыново? но хлыновцами зовут вятчан). Хлынец симб. бродяга. Хлын взял, пропало; потеряно, украдено, растрачено. Хлынуть, нахлынуть и отхлынуть, натечь, набежать, налететь во множестве, потоком, толпой. Вода хлынула с гор. Дождь хлынул как из ведра. Кровь хлынула горлом. Народ хлынул из церкви на площадь. Хлынь, хлынца ж. сиб. грунь, рысца, самая тихая рысь, только что не шаг, бол. говор. о верховой езде. Поехал хлынью, хлынцой.

ХЛЫСТАТЬ, хлыст и пр. см. хлестать.

ХЛЫЩ и хлыст, фат, франт, щеголь, повеса, басист. См. хлестать.

ХЛЮЗДИТЬ влад. сиб. кривить душой, жилить, присваивать себе чужое. Схлюздить в картах, сплутовать. Хлюзда об. плут, обманщик, мошенник; или шулер. Хлюздать грязью, пск. хлюстать, -ся, шлепать.

ХЛЮПАТЬ по грязи, вор. вологодск. шлепать, бродить, грязнить подол. | Хлипать, плакать. Хлюпень м. ниж. одежда в лохмотьях. Что ты хлюпаешься, ухлюпался, весь в грязи! У тебя хвост-то хлюпается, волочится по грязи. Хлюстать грязью, хлюпать, брести; хлюстать, захлюстать, подхлюстать подол, захлюпать, зашлепать или загрязнить. Хвосты у барынь хлюстаются, волочатся, или грязнятся, пачкаются. Хлюстанье по грязи, хлюпанье. Хлюпа, кто ходит захлюпав полы, подол. На дворе хлюпаница, ходу нет, топкая грязь. Хлюща пск. то же. Хлюпнуть, плюснуть, сесть без оглядки. -ся, то же. Ища задом места, хлюпнулась. | Упасть, растянуться, шлепнуться. Хлюст м. картежн. все карты одной масти; в игре три листа: Три виновые карты, при осьмерке (фале). Нет хлюста (карт. игра), да масть густа. | Целый ряд, порядок чего гусем, хобот, вереница, хвостом. Хлюстовая сдача. Хлюща ж. кур. измоченная одежда. Весь обмок, как хлюща. Хлющовый твер. опрятный? (неопрятный?). Халюзный кур. чистоплотный, опрятный? Хлюскать орехи, пск. грызть, щелкать. Хлюстить арх. бежать рысцой, впритрусь. Хлюсь ж. хлюща арх. грунь, грунца, тряхца, мелкая рысь конская.

ХЛЮС м. беломорск. клюз флотск. круглая дыра в борту, в носу судна для прохода якорного каната.

ХЛЯБАТЬ, качаться, шататься, стучать, бренчать, от неплотной пригонки вещи. Гайка хлябает, не привернута либо переверчена, не держит. Винт хлябает, размололся. Сапог хлябает на ноге, просторен. Стул весь хлябает, развалится, расхлябался. Хлябанье, состоянье по знач. глаг. Хлябной, хлябалковый арх. хлябистый, хлябкий, хлябавый, хлябчивый, -боватый, что хлябает, качается, бренчит на ходу, скрипит, расходится, с лишним простором. Хлябь ж. простор, пустота, глубь, глубина; пропасть, бездна, с понятием о подвижности жидкой среды, в коей она заключена. Хляби морские, раздол или разлог громадных волн. Хляби небесные разверзлись перед потопом. Облака расступились, раскрыв безграничную воздушную хлябь. Горные стремнины и хляби. Волчья хлябь, пасть, зев; не отсюда ли и хлебать? Хляба ж. зап. дождь с мокрым снегом, хижа, слякоть сверху.

ХЛЯКИ вор. кур. сопли, возгри; | мокроты, извергаемые кашлем; | зап. польская похлебка из рубленых кишок.

ХЛЯМАТЬ новг. твер. хлябать. Подкова хлямает.

ХЛЯНУТЬ симб. пенз. хлынуть. -ся, броситься, кинуться.

ХЛЯПАТЬ смол. хлопать, стучать, бренчать.

ХЛЯСКАТЬ, хляснуть южн. зап. тамб. хлестать, шлепать, хлопать, ляскать; пск. хлестать языком, болтать.

ХЛЁЗ м. касп. клюз, морск. дыра в носу судна для якорного каната.

ХМАРИТЬ безличн. или -ся южн. зап. замолаживать, заволакивать, становиться пасмурным, идти к ненастью, к дождю. На дворе хмарит. -ся, пасмурнеет. Небо нахмарилось, нахмурилось. Хмарный день, сумрачный, пасмурный. Хмара ж. темное облако, туча; густой туман, мгла. | Пропасть, бездна. Хмарновато, тучки ходят, грозят. Грозная хмарища налегла, свет затмила! Хмурить лицо, брови, лоб, нахмурить, супить, морщить, сердясь или огорчаясь чем. | На дворе хмурит, безличн. хмарит, хмурится, становится пасмурно, заволакивает тучами. Небо хмурится или погода хмурится. | Чего ты хмуришься, нахмурился? чем недоволен? Птица к непогоде хмурится, сидит надувшись. Хмуренье, действ. и состоян. по глаг. Хмурное небо, день, пасмурный. Что-то ты хмурен сегодня? На дворе хмурно. Хмурно мне, вят. тоска, плохо пришлось. Хмура ж. хмара, темная туча; | угрюмый человек, хмыра об. новг. пск. смол. брюзгач. Хмора, хморь ж. смол. мокрая, сырая погода, туман с дождем. Хмурая сермяга, пск. смурая, темная.

ХМЕЛЬ м. повойное растенье Humulus lupulus, коего цветень идет в пьяные напитки; шишки этого растенья, в коих содержится цветень. Собирать хмель, шишки его. | Состоянье опьянелого. Его хмель одолел. Хмельного в рот не берет. Во хмелю да во сне человек в себе не волен. Хмельной что прямой: рот нараспашку, язык на плече! Хорошо тому пить, кто хмель умеет скрыть (или: чей хмель спит). Хорошо тому пить, кого хмель не берет. Тому и пить, в ком хмель не дурит. Дурацкую голову и хмель не берет. Не спрашивай: пьет ли? а спрашивай: каков во хмелю? пьют все. Во хмелю что хошь намелю (а как просплюсь, отопрусь)! Хмелек щеголек. Он под хмельком, вполпьяна. Хмелек без сапог водит. Хмелища богатырей поборает. Пей, пей, да хвастай: хмель то и любит! Пить хмельное, так и говорить такое. Не шуми во хмелю, коли я не велю! Клин клином выколотишь, а хмель хмелем не выбьешь. Бражка без хмелю не варится. А не пьян, так хмелен. Хмельной не больной: проспится. Знай одно (свое) ремесло, да блюди, чтоб хмелем не поросло. Высока у хмеля голова, да ногами жидок. Кабы на хмель не мороз, так бы через дуб перерос (тын перерос). Молодых, при встрече из церкви, осыпают хлебом и хмелем. Около кола золотая трава (хмель)? Однолетня трава, а повыше двора (хмель)? Хмель в сапоге спасает от напуска. | Полевой хмель, Trollius, см. желтоголовник. Дикий хмель, ветвина, вьюнец, петров крест, княжик, дедовые кудри, Atragene alpina. | См. денежник. Хмель голубиный, черный, луговой, дикий, растенье Trifolium spadiceum. | Белый хмель или дикий хмель, растенье Menispermum davuricum. Хмелина ж. -нка, -ночка, хмелинушка, хмелевая китина, плеть. Хмелинушка вкруг тычиночки обвилася. Ни хмелинки во рту не было, ничего хмельного. Хмелюк, растен. Crepis, см. бузульник. | Хмелюк, дикий, полевой хмель, макушка, растен. Trifolium agrarium. Хмелек, умалит. Быть под хмельком. | Растен. Trifolium agrarium et spadiceum. Хмелевка, Polugonum convolvulus. Хмелевой, к хмелю, бол. в прям. знач. относящ. Хмелевая китина, шишка. Хмелевой сбор. Хмелевая головушка, охочая до хмелю, хмельного, пропойная. Хмельной, пьяный. Он хмелен, охмелел, опьянел. Хмельные напитки, пьяные, охмеляющие, одуряющие. У хмельного что на душе, то и на языке. Он хмельного в рот не берет. Чай не хмельное, не разберет! пей. Того трезвый не ведает, что хмельной говорит. Хмельноват, хмельненек он домой пришел; хмельным-хмельнехо(неше)нек. Хмельной проспится - пригодится. Хмельник, место в лесу, поросшее диким хмелем. Хмельник м. огород, где разведен хмель. В хмельнике не гулянье, голова разболится. Хмельники мн. сиб. горячка с перепою, чертики, запойный бред. Он теперь в хмельниках, либо хмельники видит. Хмельничный, к хмельнику относящ. -ная ж. стар. пошлина с хмелю. Хмелить брагу, пиво, мед, веселить, подвеселять, положить в него хмелю. | Хмелить кого, охмелять. Его и вино не хмелит. -ся, страдат. Хмеленье, действ. и сост. по глаг. Хмелеть, становиться хмельным. Мед, что доле стоит, то пуще хмелеет. | Гости начали хмелеть, хмелеют, пьянеют, их стало разбирать, сшибать. Хмелевать, идти в лес или в хмельник по хмель, собирать шишки. -ванье, действ. по глаг. Охмелиться, напиться пьяну. Опохмеляться, пить после пьянства. О(по, за)хмелеть, опьянеть. Хмелевщик, хмелеторговец, им торгующий. Хмелевод м. разводчик хмелю в огородах; -водство, занятие, промысел этот.

ХМЫЗ м. южн. зап. калужск. хворост, хворостняк, кустарник, мелкая поросль, молодежник. Хмызник и хмызняк, то же; или | лесной сторож. Долиною низом заросла дороженька хмызом, песня.

ХМЫЛАТЬ моск.-руз. жарко гореть, пламенеть, полыхать, пылать. Хмыл м. моск.-ряз. пенз. полымя, пламя. Какой хмыл от таких дров! Хмыл взял, хлин взял, пропало как не бывало. | Хмыл, шмыг. Хмыл (шмыг) под ворота, посконна (суконна) борода? погода.

ХМЫЛИТЬ кирпич, каменщицк. отесывать? | Пенз. плакать, хныкать? | Новг. твер. ухмыляться, улыбаться, усмехаться. -ся, то же, глупо усмехаться. Это сказано не на хмыл, не на хмылку, не в шутку, не на глум, не на смех, а делом. | Хмылить, пск. твер. скучать, горевать. -ся, насмехаться. Хмыля об. пск. насмешник. Хмылка? твер. замашка?

ХМЫРИТЬ твер. пск. хмылить, скучать и горевать. -ся, дуться, сердиться; хмыра, плакса, хныра, хныкала (хмура?).

ХНА ж. растенье, коим персияне красят бороду в рыжий цвет, после чего растенье ренг красит ее в черный.

ХНЫКАТЬ, хныкнуть, хныкивать и пенз. тамб. хнырить или пск. хнычить, веньгать, тихо плакать; принимать вид плачущего, показывать расположенье к тому. О чем ребенок хнычет или хныкает? Видно, ему сегодня хныкается, хнычется. Не хныкни у меня! Хныканье ср. хнык м. плач, писк ребенка. Хныкала, хныкса, хныка об. хныра пенз. тамб. пск. писклявый, плаксивый; | клянча, канюка, попрошайка. Хны, хны, междомет. подражательное плачу, а иногда храпенью во сне. Уж он давно хны, костр. спит. Дать кому хны, ниж. уходить, извести, убить.

ХОБАЧИТЬ (ховать?) что, твер. прятать, хоронить.

ХОБЕНЬ м. пск. охобень, охабень: мешковатая, широкая одежа; переиначено также по местн. обычаю в хоботень, без связи с хоботом.

ХОБОТ м. стар. хвост; поныне: хвост ящерицы, змеи, змея. | Висячая кишка, рукав. Насос хоботом воду тянет. | Рычаг в деле, особ. кривой и пр. рычаг, вставляемый сзади, для поворота, в станок пушки; нижний конец молотовища кричного молота. | У животных: мясистое продолженье, трубой, носа и верхней губы. Слон хоботом пьет, набирая им воду и пуская ее в пасть. Слон хоботищем отбивается и им же подбирает гривенники. У тапира также есть небольшой хоботок. У слона на хоботу три пальца. Хоботец комара, трубочка от рыльца, для присосу, с жальцем внутри ее. У мотылька хоботок без жала. | Хобот, хоботина ж. арх. изгиб, погиб, дуга, округлое колено; кривой, изогнутый мыс, коса; новг. крюк, околица, окружный путь. Дать хобота, круг. Хоботье ср. хоботца ж. кур. орл. смол. охоботье, ухоботье, ухвостье, озадки, относ; мякина, что при вейке хлеба ложится хоботом, хвостом, под ветер от вороха. Хоботной, хоботовой, к хоботу относящ. Хоботник, животное с хоботом, хоботчатое, хоботистое, напр. жук Сurculio. | Хоботистая речка, арх. излучистая, вилявая. Хоботать что, приставлять хобот. -ся, страдат. Хоботеть, становиться с хоботом.

ХОБОША ж. кур. рыболовная верша, морда.

ХОВАТЬ что, южн. зап. пск. калужск. хоронить, прятать, хранить; | - кого, погребать, хоронить покойника. | Пск. твер. припрятывать воровски. -ся, страдат. возвр. по смыслу. Хованье действ. по глаг. Ховалка об. пск. воришка. Хо(а)птуры, холтуры, южн. зап. (албанск. калтура?), погребенье, похороны и поминки; халтуры, моск. и др. богатые похороны, особ. с архиереем.

ХОВРЯ об. бранное хавронья, свинья. Ховрошки ж. мн. ниж. красные грибы. Ховряк, барин и пр. офенск. Ховриться пск. становиться ховрею, неряшливым.

ХОДА ж. конская выступка, побежка. Какой ходой поехали? "Рысью". | Быстрый и плавный шаг лошади, побежка между шагом и иноходью. Конь конем, а хода даром. Конь с ходой, а хода с конем. Купи коня - и хода твоя. Хороша у курицы хода, да переломлена нога. Заневолю хода, коли ноги болят. Какова еда, такова и хода (и наоборот). С промыслу, да на летнем ходу! Трои ворота в воду -а не в одни нет ходу (или: броду)! Ходка ж. волжск. тяга судов бечевою; | путина бечевою, переход, один конец. | Артель (Наумов). Ходкий, ходовитый, сев. вост. ходкой, быстрый, шибкий, легкий на ходу. Ходкий конь, шагистый, с ходою. Ходкое судно. Что колеса выше, то ходче (сев. ходчае) повозка. *Дело наше ходко пошло, ходкой карбас, арх. Ходкой пес, арх. что без устали ищет. Лучина ходко горит, влад. сильно, ярко, светло. Бери ходчее! тяни дружней и сильнее. Ходовитый, сиб. ходкий. Товар ходовитее прежнего пошел, ходчее. Ходкость ж. качество по прил. Ходовой, к ходу относящ. Ходовая дорога, для пеших; скотопрогонная, по коей не ездят. Ходовой берег, бечевой, бечевник, где идет тяга судов. -день, походный, противопол. роздых, дневка. Он служит в ходовых полках, вят. сиб. в пехоте. Ходовое судно, волжск. которое ходит против воды, вверх, не барка, не сплавное; ходовое идет под парусом, завозом, лямкой. Ходовой якорь, - косяк, подача, малый якорь, верп, завоз, на коем судно тянется, противопол. становой. Ходовая рыба, идущая вверх, с икрой, противопол. стоялая, покатная и поплавная. Ходовой кодол, - подвора (или подбора) невода, - крыло, которое завозится вглубь и с которого начинается тяга, противопол. пятное, береговое. Ходовой конец снасти, за который тянут; а ходовая снасть, бегучий такелаж, противопол. смоленый, стоячий. Ходовая рыба, идущая руном в известную пору, известными путями. - белка, сиб. кочевая, идущая стаями на новые места, где урожай на пищу; а осталая зовется таборною. Ходовой товар, ходкий. - лом, заводск, которым ворочают крицу в горне. - парень, арх. разгульный: выпивший лишнее, хмельной. -лес, арх. вхожий, въезжий, расхожий. Ходовик, весьма ходкое судно. | Чан, в коем бродит пиво. Ходячий, ходящий, кто или что ходит, может ходить, бывает в ходу. Ходячая кукла. - монета. - притча, пословица. Выше лесу стоячего, ниже облака ходячего. Одна половинка двери ходячая, другая глухая, забита. Я видел его ходячись, арх. ходящего, идущего. Ходак или ходок м. ходачка ж. ходачиха новг. кто много, хорошо, быстро или охотно ходит, легкий на ногу, неутомимый на ходу. Такого ходока, как он, не сыскать. | Рассыльный, посыльный, пеший гонец. | Частный стряпчий, ходатай по делам в судах; мироед, коштан. По спорным покосам мир ходоков в Питер послал. | Вообще, кто за каким-либо делом ходит, и пр. в арх. нищий, а в сиб. волокита. Старик таки дошлый ходок. | Ходачиха, сваха. | Ходаки, яросл. олон. орл. сапоги, чоботы; | орл. калужск. род ступней, босовиков (ошибч. ходаки и еще ходани, Словарь Академии) влад. ниж.-грб. коты, чакчуры, женские высокие башмаки. Молодушки в платочках, красны девушки в ходочках, песня. | Ходоки, зап. и польск. деревянная обувь вроде лыж, но гораздо короче, для ходьбы по болотам, отчего мелкую шляхту зовут ходачковою, пешею. Ходасто ср. ходырка ж. шуточн. нога, чем ходят. Четыре ста ходаста, два ста, бодаста, седьмой хлебестун? корова. Четыре ходырки, две растопырки? то же. Ходец м. стар. ходок; пешеход, пск. ходель? и хожак. Ходень, ходун м. ходель ж. пск. зыбкая, шаткая, ходячая поверхность; болото зыбун. Сплошные плавна, а по прогалинам ходень. | Ходун заводск. брус под горновым мехом, коим он приводится в движенье. | Ходуны, большие, высокие, болотные или охотничьи чеботы, сапоги, бахилы. Ходенем или ходуном ходить, зыбиться, волноваться, колебаться, трястись, дрожать. Озеро ходенем расходилось. Изба ходенем пошла, трясется, напр. при трусе земли или от неистовой пляски. Пол ходуном ходит, половицы пляшут. Дитя ходуном ходит, вологодск. хорошо, твердо. Что ты тут ходуном, ходенем расходился? то и дело взад и вперед бегаешь, или важничаешь. Мост ходом, ходьма ходит, качается и трясется. | Ходун, верхняя половина ворсостригательных ножниц; нижняя: лежень. Ходором, ходырем ходит, ходенем; | расходиться, ходить козырем, кричать, браниться, хорохориться. Петух ходором расходился! Хожень, ребенок, вставший уже на ноги, и противопол. сидень. Ходобный промысел, или ходебничий, -щичий, занятие ходебщика, разносчика, коробейника, офени; торговля вразноску, вразвоз. Ходило ср. арх. заплечная кость, лопатка. Во щи положи баранье ходило. Ходильная одежа, сев. будничная, носильная, обиходная. Зипун с обнизью ходильный (был на царе), стар. Ходули, ходульки ж. мн. ноги, шуточн. | Два шеста с приступками, на кои становятся и ходят. | Станочек на колесах, в коем младенца приучают ходить. *Подыматься на ходули, говорить свысока, напыщенно. | Ходулька, пташка морской жаворонок, желтощекий. Ходулечки, ходунюшки, приговаривают младенцу, заставляя его ходить. Ходучить пск. ходить с трудом, плохо, медленно. Ходушки ж. мн. ласкательн. ножки, ноженьки. Ходатайство ср. предстательство, заступленье, заступничество, заботы, старанье за кого-либо. По ходатайству его мне дано лучшее место. Он прощен по ходатайству начальства. Ходатайство по тяжбам, хожденье, хлопоты, стряпанье. -вовать о чем у кого, за кого, просить, хлопотать, кучиться, заступаться; ходатаить, то же. -вованье ср. действ. по знач. глаг.

ХОДАТАЙ м. -ница, -щица, ходатайка, -таица ж. заступник, старатель, проситель за кого; поверенный по делам, частный стряпчий и ходок. Вы доброхоты наши, ходатаи, заступники! Крестьяне иногда произн.: ходатель, -ница. Ходатая ж. астрах. сваха. Пришел сват, вместе с ходатою. Ходатайное, ходатайское, -ственное прошенье, просьба за кого другого. Хожалый, хожатый м. рассыльный, кто ходит с приказаньями, разносит бумаги и пр. полицейский солдат, городовой, служитель при полиции. Хожалые, хожатые пришли от такого-то, свахи, сваты. Дело наше хожалое, ходим по домам да сватаем. Хожатый не позыватый. Он человек хожалый, пенз. бывалый, опытный. Хожатый при больном, кто ходит за ним. Хожалые деньги, расхожие, для расходу. Я человек хожалый: куда хошь, пожалуй! Хожалая, хожалка ж. сваха. | Сиделка, прислужница у больного. Хожалок берут из вдовьего дому. Ходины ж. мн. беготня, ходьба или хлопоты по делу. Взяли ходины (бабка), не будут ли родины! Ходомер м. одометр и лаг, всякий снаряд для меры скорости движенья.

ХОДИТЬ (идти, прош. шел), хаживать, двигаться с места, ступая ногами. Кто-то ходит по чердаку, шаги слышны. Не ходи по траве, иди по дорожке. Ребснок уж ходит, стал ходить. Куда ты ходил? где был. Скотина ходит в поле. Он не ходит, лежит, болен. Где ходим, тут и спим. | Юж. и зап. идти. Ходы цюда, малорос. хадзи сюда, белорус. поди, иди. Я до вас хожу, арх.-он. я к вам пришел. Ходи-ка сюда, кур. поди. | Бывать где, быть вхожу. Он не ходит в церковь. Изредка хожу к ним, а встарь часто хаживал. Так не ходят в люди, оденься! Не ходи ворожиться, ходи Богу молиться. Умный на суд не ходит, а дурень с суда не сходит. Молод, да по миру ходит; стар - да семью кормит. | О рыбе, судне, плавать, двигаться по воде. Видно, как рыба по дну ходит. Сельдь ходит руном. Коноводки ходили по всей Волге, а теперь ходят пароходы. Я ходил, хаживал на судне этом, ходил в Астрахань. | Ездить, говоря о езде постоянной, об установленных переездах. Почта ходит во все города. Почта в Нижний ходит каждый день, отходит или уходит. Поезд железной дороги ходить верст по сороку в час. | Мчаться, носиться, говоря о движении воздушном, стихийном, невидимом, неуловимом. Здесь ветер ходит, продувает, проносит. Облака, тучи ходят по небу. Болезнь не по лесу ходит, по людям. Морь, падеж ходит. Молва, слух ходит, прошел, люди говорят. Ходит сон по сенюшкам, дрема по новым, песня. | Двигаться, идти, обращаться, говоря о машине. Часы ходили, шли хорошо, а сегодня стали. Мельница не ходит и не была в ходу, никогда не ходила. | Ходить за кем, за чем, смотреть, ухаживать, блюсти. Кто у вас за дитятей ходит? За скотом коровница ходит. Не умею я за цветами ходить. Засим глагол ходить весьма разнообразно выражает в принятых оборотах: движенье, бытие, жизнь, пребыванье и пр. В играх (в картах, шашках): выступать. Он ходит с козыря. В эту масть или с этой масти еще не ходили, не хожено. Ходи с этой шашки! Я ходил коньком. Эти деньги не ходят, их не берут. Почем ходит у вас червонец? в какой цене. Ходить в кругу, твер. водить танки, хороводы. Лошадь эта не ходит в одиночку, а ходит только на пристяжке, не приезжена, так привыкла. Он ходит в немецком платье, одевается. Почем у вас ходит эта квартира? в какой цене она. Море ходит, волнуется, волна по морю ходит. Пиво, вино, мед ходит, бродит, играет. Кровь ходит, приливает. У него хмель в голове ходит. Ходить по дворам, по миру, нищенствовать. Ходить в ключах, быть ключником, -ницей. Ходить козырем, ребром, гордо, чванно. Ходить с отарой, южн. ряз. гонять гурты. Ходить по судам, вести тяжебные дела. Ходить большою головою, вор. повязываться платком по-городскому. Ходить кормою, арх. быть кормщиком, лоцманом. Ходить на чеси или на часу, о беременной, напоследях, наостанних. Долго ходить - мертвого родить (поверье). Ходить, сходить ломом в горн, заводск. переворачивать крицу. Пол ходит, пляшет, качается. Ходи изба, ходи горница! Ходи лавка, ходи печь! о пляске. Ходи со мною, кур. вор. малорос. иди, пойдем. Хоженая одежа, твер. поношенная. Не шагает, а ходит (дверь)? По сеням ходит, а в избу нейдет (то же)? Тут хожено, перехожено и дорожка проторена. В девках сижено, плакано: замуж хожено, выто. Как хожено (ношено), так и рожено. Ходить к попу, новг. быть на исповеди. Ходить во страхе Божьем, в благочестии, жить. В законе его не восхотеша ходити. Псалтирь. Он ходит в правде. Ходить по плоти, быть плотским, жить для чувств. Ходить по чьим стопам, следить за кем; *подражать, следовать кому. Ходити в брашнах, церк. блюсти закон Моисеев о пище. Ходить во тьме, жить в невежестве, в заблужденьях. Он у меня по струнке, по ниточке ходит, в строгом послушании. Ходил черт за облаком, да оборвался! И хожено, и вожено, да легче нет, о больном. Ходить старостою, в старостах, быть в этой должности.

ХОДИТЬСЯ костр. хвалиться чем? | безличн. Не ходится, плохо ходится, нельзя, трудно, дурно ходить. Всходить, восходить на лестницу. Входить в дом. Выходить все закоулки. Выхаживать воду в колесе. Выходиться после болезни. Доходить до дела; -ся до чего. Заходи ныне к нам. Исходил все места. Находить что, найти. Находился вдоволь. Тучка на(над)ходит. Солнце нисходит, зашло. Обходить околицей. -ся без чего. Отходить свои часы. Отхаживать тес. Походим еще по лесу. Походить на кого. Дело не подходит. Не перехаживай шапкою. Приходи вечером. Винт не приходится. Проходили все даром. Пошел прохаживаться. Концы расходятся. Сердито расходился. Сходи на почту. Не сходись с плутами. Ухаживать за кем; уходить кого. Уходи, беги. Хоженое ср. стар. плата рассыльному от суда, на счет оповещаемого, хожалые деньги. Хоженое недельщику в городе имати 10 денег. Уложение. Хожденье ср. ход м. ходьба ж. действ. по глаг. | Ходьба м. ходебщик, коробейник, офеня. Слепым даровано видение, хромым хождение. Хождение за больными, за пчелами, уход, призор. Хождение по тяжбам, по судам. За этим делом ходьбы много. Он ходьбою уморился. Тут ходу нет, нельзя пройти. Ход корабля, путь, дорога, курс; скорость движенья. Ходу десять узлов, т. е. 10 миль, по 13/4 версты в час. Пашни лежат на большом ходу, арх. на большой дороге. Бери, тяни ходом, в ходовую, плавно, ровно, не дергая. Водяной ход, путь. Пустить мельницу в ход, в дело, в работу, начать молоть. Этому чиновнику ходу нет, не дают ходу, притесняют. Товар в ходу, его берут много. Дело в ходу, идет, производится. Судно стало на мель на полном ходу. Ход ко мне во второе крыльцо, вход, двери. Ходы в доме, переходы, коридоры. Подземный ход. Ход в подполье, лаз, западня, люк. Ход дела сложный, запутанный, постепенный порядок или теченье. Прибавить, убавить ходу в часах, заставить идти скорее или тише. Ход рыбы, пора, когда идет руном. Ход, у повозок, оси с колесами, дрогами, или полозья, весь низ кроме кузова. К этой карете есть летний и зимний ход. У тарантаса длинный ход, у извозчичьих телег короткий. Коляска ходом широка, не идет по колеям. Крестный ход, торжественное шествие священства с причтом, при хоругвях, с крестом и иконами. Потайной ходец, ходик. Грязный ходишка, со двора.

ХОЗ м. арх. разведка, осмотр, особ. на тюленьем промысле. Забойщики в хоз пошли, высматривать залежку (ходить?). ХОЗ м. стар. козловая выделанная кожа, сафьян, козел; писали и хозь, козь, в косвен. падежах гза, кзу, гзом, козом, хзом, кзом, хозом. | Хоз, крупитчатой выделки кожи, более от ослячьего зада, шагрень, марокин. | Хозы, твер. (Кимры) толстые, хлебные подошвы, помповые, из задней части шкуры, почему и зад юфти зовут хозом.

ХОЗАТЬ, хознуть, стучать, колотить, хлопнуть, грохнуть, новг. перм. вологодск. Ну, как хозать, вся хоромина дрожит! Хознул доску о земь. Кто-то хознул в лесу из ружья. Он меня в шею хознул. | Хознуть коляску, ниж. занести зад, закинуть для крутого поворота, напр. для установки на паром.

ХОЗЫРЬ м. кавк. калоша, штанинка, штиблет, гамаша; поножи.

ХОЗЯЙНИЧАТЬ, хозяйствовать, быть хозяином в чем, заниматься, управлять хозяйством; распоряжать порядком занятий, работ, приходом и расходом, держать домашний порядок, копить, собирать. Хозяйничать по дому, более о женском деле, стряпать, готовить пищу. - в имении, править сельскими работами, куплей и продажей. У меня дочь хозяйничает, ходит в ключах, готовит чай и заказывает обед и пр. Он хозяйствует: от себя по миру ходит. -ся, безличн. Каково хозяйничается? Дохозяйничался до разору. Барин захозяйничался, захлопотался. Все деньги исхозяйничал, прохозяйничал. Ты что тут нахозяйничала? наделала. Я свою неделю отхозяйничала, отбыла. Похозяйничай за меня! Все перехозяйничали, поочередно. Весь день прохозяйничала. Что ты расхозяйничался где не просят? Что было, все ухозяйничали, усадили. Хозяйничанье, хозяйствованье, действ. по глаг. Хозяйство, то же, домоводство, домостройство; заведованье, управленье порядком и расходами по заведенью, напр. по заводу. Домашнее хозяйство. Сельское хозяйство, землепашество, скотоводство, уход за угодьями и пр. Государственное хозяйство, политическая экономия. | Сбор всего нужного, по роду жизни, в домашнем быту. Обзавестись хозяйством. У меня своего хозяйства нет, я дома не обедаю, стола не держу. Хозяин м. хозяйка ж. хозяева мн. вообще владелец, владетель чего; властный распорядитель, управитель; в доме, семье: старший, голова, большак. Хозяин лавки, завода. В заводе два управителя: один по мастеровой части, другой хозяин, а сам владелец в Питере. В зап. губ. полный хозяин, крестьянин, у кого 20 десятин; затем: половинный, четвертной и огородник, а там безземельные: бобыли, работники, батраки. | Хозяин, относит. жены, муж. Дома ли твой хозяин, молодушка? | Сев. суседко, дедушка, домовой. Нам черная скотина не ко двору, хозяин не любит. | Хозяйка, жена. У меня хозяйка захворала. Хозяинушка и хозяюшка, пустите прохожих ночевать! Хозяина этому коню не нашлось, неведомо чей он. Он плохой хозяишка, хозяинишка. Гости на двор, а хозяев дома нет! Всяк хозяин в своем дому большой. Хозяин в дому, как Авраам в раю. И в Польше нет хозяина больше. Всякий дом хозяином хорош (красится, славится). Не дом хозяина красит, а хозяин дом. Не местом водится, а хозяином. Не хозяин, кто своего хозяйства не знает. Что и обед (обед не в обед), как хозяюшки нет! Хозяин добр - и дом хорош; хозяин худ, и в доме то ж. Доброму гостю хозяин рад. Хозяин что ступит, то дело найдет. Хозяин по двору пройдет, рубль найдет; назад пойдет, другой (два) найдет. Хозяин лычком подвяжет, и то впрок. Выкормок не впрок хозяину, сбывай. По хозяину и собаке честь. Не дразни собаки, и хозяин не ощерится. Дома ль хозяин? Собака дома, а хозяин привязан. Не бойся собаки, хозяин на привязи, шуточн. Плоха вору пожива, где сам хозяин вор. Хозяин у ворот, гостей в доме нет (говор. в игре в вист, когда фигура на вскрыше). В день Рождества Христова хозяину не годится со двора идти: овцы заблудятся. Всяк петух (всякая курица) на своем пепелище хозяин. С вечера девка, с полуночи молодка, по заре хозяюшка. Две шубы тепло, две хозяйки добро (говор. о снохе). Хозяйка лежит - и все лежит; хозяйка с постели - и все на ногах! Если хозяйка опрятно держит шесток, то дети ее не будут возгрявы. Хозяюшка из села Помелова, из деревни Вениковой - как пирожок испечет, и корова не ест! Хозяев, хозяинов армяк, хозяйкин убор, лично их. Хозяйский, то же, и к ним относящ. Это хозяйские кони, не мои. Не наше дело, хозяйское. Не хозяйски ты распоряжаешь, не по-хозяйски, нерасчетливо. Хозяйственый, к хозяйству относящ. -нная часть управленья. -нный дом, удобно, хорошо, просторно и прочно устроенный. -нная заготовка припасов, по доверию, противопол. подрядная.

ХОИТЬ, см. холить.

ХОЛА херс. карча на дне Днепра (Наумов).

ХОЛЕРА ж. известн. болезнь: рвота, понос, корчи в ногах и пр. Холерина, слабейшая степень той же болезни. Холерный год, когда свирепствовала болезнь эта. Холерник, прозвище, данное народом мнимым отравителям, коих винили в болезни этой. В холеру и лягушка не квакнет (замечанье). В холеру ни мухи, ни ласточки (замечанье). Холерик, человек холерический, горячий, вспыльчивый, гневливый, но не злопамятный.

ХОЛЗАН сиб. орел Aquila chrisaлtos, беркут.

ХОЛЗАТЬ каз. холзыкать вят. шататься, хлябать, некрепко сидеть. | Холзать, влад. бродить взад и вперед. Холзать и холзыкать пск. скользить. Деревяшка возит, костяшка рубит, холезов сын заворачивает? ложка, зубы, язык.

ХОЛИТЬ кого, что, хоить твер. гоить, убирать, вообще держать в чистоте, опрятности; ходить, ухаживать за чем, нежить, баловать уходом. Холить лошадей, держать их сытно, опрятно, в тепле, с подстилкой и пр. любя их; холить деток, то же, и баловать. Холить цветы, поливать и удобрять почву, обирать нечистоту либо насекомых и пр. -ся, страдат. и возвр. по смыслу. Холенье ср. холя ж. действ. по глаг. | Холя, состоянье холимого, выхоленного. Жить в холе и довольстве, в приволье. Рассаде в парнике холя. В теплице холя, да приволья нет, уход, искусство, а не природа. Холя с гребнем приходила буйну голову чесать, Державин. Едет холя, привезет и гребень. В холе свинья бока пролежала. В холе да в почете всяк умен. Хольный, к холе относящ. Холень м. баловень, неженка. Холка ж. у лошади и др. горбок при переходе шеи в хребет и пучок гривки на этом месте. Рост лошади меряют против холки. Хомут на холке лежит. За холку хвать, и в стремя ногу, Пушкин. Курице по холку, свинье по хвост. | Арх. баранья лопатка? | Сиб. ляжка, бедро животного? | Влад. холопка, холуйка? | Новг. костяшка, мыщелка, всякий выдавшийся в теле конец кости? | Об. пск. человек, прошедший огонь и воды, дошлый, опытный. | Холка и холки, чувшск.? род пирушки у чувашей, черемисов, на коей гости (б. ч. русские) дарят хозяина, выверстывая после свое с лихвою; в стрижку овец каждый гость приносить клок шерсти; или русские угощают чувашей в их же домах, получая за это хлеб или помощь в работах; девичьи холки, род помочи или посиделок со ссыпчиною.

ХОЛМ м. холмик, холмок, холмишка, холмище, горка, большой бугор, округлое и пологое возвышенье, вроде шелома; курган. | Холм, холом, арх.-шнк. горб на спине. | Каз. чувшс. калым, плата за невесту. Холмистая местность, или арх. холмовьё ср. собират. Холмоватая, то же, в меньшей мере. Холмить землю, делать холмы, вздымать холмами, бугрить. Сурки холмят землю сурчинами, выгребая бесплодную подпочву. -ся, вздыматься холмами. От зыби море холмится. Холмообразный или холмчатьий, в виде холма, бугра. Холнуть новг. арх. (холмнуть?) колыхнуться. Море, озеро как стеклышко, не холнет! Холмогорье ср. холмистая почва. Холмовать? кем, астрах. командовать, помыкать.

ХОЛОБУДКА, халабудка, кур. вор. будка, шалаш либо сторожка.

ХОЛОД м. сравнительное отсутствие тепла, стужа, стыдь; низкая степень тепла, в коей человек зябнет (холодезь=колодезь?). Летний холод, холода, когда нет обычного жару, тепла; зимний холод, сильные морозы. От холодов хлеб не дошел наливом. Такой холод, что птица на лету мерзнет! Холоду в избу напустили. Северяк холодом пашет, нагнал холоду. Шуба плоха, да от холоду тепла. Холод не терпит голоду. Холоду с голодом несдружно. Нужда и голод погонят на холод. Выгонит голод на холод. | *Нравственная стужа, безучастие к нуждам ближнего, бесчувственность, себялюбие, самотность. От этого человека так и несет холодом. | Холод, перм. погребной лед, запас льду. Пора холод запасать, март на дворе. Холодок м. -дочек, умеренное тепло, приют от жару, зною, тень. Он летом в холодке сидит, в подвале. Сядем в холодок, под липу. | См. спаржа. Холодень, холодель ж. холод, стужа, особ. холодная весна, осень, пск. холодуха. Холодный, хладный, студеный, в чем, где нет приятной чувству теплоты. Холодный ветер бывает и летом. Холодная вода, не летняя и не гретая. Холодная зима, морозная, противопол. теплая, мягкая, сиротская. Холодное жилье, что зимою выстывает, тепла не держит. Сват свату холодный др. Пришел в гости, посидеть у холодной печи. Кто голоден, тот и холоден. И холодно, и голодно, и мошна пуста. И холодно, и голодно, и до дому далеко. Хоть и холодно, да не оводно. Хоть холодно, да не голодно. Сытый по голодном, теплый по холодном не плачут. Холодная зима - благодать (предвещает урожай). | Хо дома нет! Всяк хозяин в своем дому большой. Хозяин в дому, как Авраам в раю. И в Польше нет хозяина больше. Всякий дом хозяином хорош (красится, славится). Не дом хозяина красит, а хозяин дом. Не местом водится, а хозяином. Не хозяин, кто своего хозяйства не знает. Что и обед (обед не в обед), как хозяюшки нет! Хозяин добр - и дом хорош; хозяин худ, и в доме то ж. Доброму гостю хозяин рад. Хозяин что ступит, то дело найдет. Хозяин по двору пройдет, рубль найдет; назад пойдет, другой (два) найдет. Хозяин лычком подвяжет, и то впрок. Выкормок не впрок хозяину, сбывай. По хозяину и собаке честь. Не дразни собаки, и хозяин не ощерится. Дома ль хозяин? Собака дома, а хозяин привязан. Не бойся собаки, хозяин на привязи, шуточн. Плоха вору пожива, где сам хозяин вор. Хозяин у ворот, гостей в доме нет (говор. в игре в вист, когда фигура на вскрыше). В день Рождества Христова хозяину не годится со двора идти: овцы заблудятся. Всяк петух (всякая курица) на своем пепелище хозяин. С вечера девка, с полуночи молодка, по заре хозяюшка. Две шубы тепло, две хозяйки добро (говор. о снохе). Хозяйка лежит - и все лежит; хозяйка с постели - и все на ногах! Если хозяйка опрятно держит шесток, то дети ее не будут возгрявы. Хозяюшка из села Помелова, из деревни Вениковой - как пирожок испечет, и корова не ест! Хозяев, хозяинов армяк, хозяйкин убор, лично их. Хозяйский, то же, и к ним относящ. Это хозяйские кони, не мои. Не наше дело, хозяйское. Не хозяйски ты распоряжаешь, не по-хозяйски, нерасчетливо. Хозяйственый, к хозяйству относящ. -нная часть управленья. -нный дом, удобно, хорошо, просторно и прочно устроенный. -нная заготовка припасов, по доверию, противопол. подрядная. ХОЛОД м. сравнительное отсутствие тепла, стужа, стыдь; низкая степень тепла, в коей человек зябнет (холодезь=колодезь?). Летний холод, холода, когда нет обычного жару, тепла; зимний холод, сильные морозы. От холодов хлеб не дошел наливом. Такой холод, что птица на лету мерзнет! Холоду в избу напустили. Северяк холодом пашет, нагнал холоду. Шуба плоха, да от холоду тепла. Холод не терпит голоду. Холоду с голодом несдружно. Нужда и голод погонят на холод. Выгонит голод на холод. | *Нравственная стужа, безучастие к нуждам ближнего, бесчувственность, себялюбие, самотность. От этого человека так и несет холодом. | Холод, перм. погребной лед, запас льду. Пора холод запасать, март на дворе. Холодок м. -дочек, умеренное тепло, приют от жару, зною, тень. Он летом в холодке сидит, в подвале. Сядем в холодок, под липу. | См. спаржа. Холодень, холодель ж. холод, стужа, особ. холодная весна, осень, пск. холодуха. Холодный, хладный, студеный, в чем, где нет приятной чувству теплоты. Холодный ветер бывает и летом. Холодная вода, не летняя и не гретая. Холодная зима, морозная, противопол. теплая, мягкая, сиротская. Холодное жилье, что зимою выстывает, тепла не держит. Сват свату холодный др. Пришел в гости, посидеть у холодной печи. Кто голоден, тот и холоден. И холодно, и голодно, и мошна пуста. И холодно, и голодно, и до дому далеко. Хоть и холодно, да не оводно. Хоть холодно, да не голодно. Сытый по голодном, теплый по холодном не плачут. Холодная зима - благодать (предвещает урожай). | Холодный нрав, душа, человек, равнодушный, безучастный, нечулый, черствый, ничего не принимающий к сердцу. Я встретил холодный прием и отказ. Он холоден к этому делу. Холодный взгляд, бездушный, суровый. Холодное оружие, рукопашное; сабля, штык, копье; противопол. огневое. Холодная ковка, клепань вообще. Холодная почва, серая, белесоватая, известковая. Холодная одежда, летняя, легкая. Холодная мята, английская, перечная, Mentha piperita. Холодненький ветерок. На дворе холодненько, холоднёшенько, холодным-холоднёхонько. | Холоды м. уфм. прохлада, спокойствие, отдых, покой, приволье, вообще гулячая пора. Холодность ж. состоянье по глаг., студеность. О человеке говор. также холодность. Холодное ср. Кушанье, блюдо, которое, по изготовлении его, студится, напр. дрожалка, студень, рыба с приправой, окрошка или горчичник (винегрет) и пр. Холоди ж. мн. вят. холодец, студень. Холодноватый денек; - прием. -ватость ж. свойство, качество по прил. в переносн. знач. Холодить что, охлаждать, студить, о(про)стужать, отымая тепло. Он горячего не любит, даже щи холодит, дает простыть немного. Мороженое холодят во льду. Не холоди избы, затворяй двери. Мята сперва холодит, на вкус, на язык. Холоженый квас, со льдом. -ся, страдат. | остужаться. После пляски вышел похолодиться, да и простудился. | Лежать, отдыхать в холодке, проклажаться, гулять без дела. Холоженье, действ. по глаг. Холодеть или холонуть сев. южн. стыть, стынуть, о(про)стывать, терять теплоту. У больного ноги и руки холодеют, холонут. С Ильина дня вода холодеет. Ветер холонет, орл. наносит холод, студит. Холоденье, состоянье по глаг. Холоднеть, колонуть, о погоде, становиться холоднее. Окна вспотели, надо быть, холоднеет. Мороз трещит, на дворе холоднеет. Холодать, терпеть стужу, холод. И холодали, и голодали дорогою. Холоданье ср. состоянье по знач. глаг. Холодильный, охлаждающий, для охлажденья устроенный. Холодильная труба, при перегонке жидкостей, где пары охлаждаются. -ник, -ница, сосуд со льдом, для охлажденья вина на столе или снадобий химических и пр. | Холодильница, перечная мята. | Холодильник, прибор, снаряд для охлажденья пара. Холодильник паровой машины. Пивной холодильник, бродильная кадь, где сусло остывает и приправляется приголовком (хмелем и дрожжами). - винокурный, холодильная труба для осадки паров из куба, которая проходит сквозь чан со льдом. Холодильщик, рабочий при холодильнике. Холодец м. или холодь ж. вологодск. род ботвиньи, окрошки, холодная похлебка с рыбой, картофелем, огурцами и луком, на квасу, иногда и с постн. маслом. | Холодец, орл. вор. тамб. студень, дрожалка. | Пск. подвал, выход, погреб. | Растенье холодок, мухомор, см. спаржа. Холодик, холодный, северный ветер. Холодцовая окрошка. Холодни м. мн. тул. род малых, летних, лаптей на босу ногу. Холодник сиб. большой навес, открытый вокруг скотный двор, с поветью, где ветер продувает; сарай, на черноморск. ватагах. | Шалаш, балаган, беседка, куща. | Прохладный чулан, где летом ставят съестное. | Летний погреб, подвал, выход. | Круглый закол для ловли мелкой рыбы: она набивается туда под хворост, и ее обметывают сетью. | Холодильник на викокурне, чан со льдом, в который проходит труба из куба; | ниж. летний крестьянский кафтан, холщовый, нанковый; летник, балахон, холщовик, полотняник. | Сев. вост. женское верхнее платье легкой ткани, полное и бористое, долгий шугай. Холодница, изба или комната, которая не держит тепла. Наша холодница с Богом не спорница. Холодай, -ка сиб. холодник женский, шугай, влад. холодняк. | Холодай, зяблик, мерзляк, зябкий человек. | Холодняк, костр. нанковый кафтан. Холодена ж. холодянка сиб. олон. лягушка; иногда (Птрб.) ее сажают в продажное молоко, чтоб оно не скислось, откуда и поговорка: на чем ни сойдемся (в цене), а холодёна моя! | Холодянка, влад. мята, перечная мята. | См. змеевик. Холожавый (немецк. кьhl), прохладный или умеренно, приятно холодный. Холожаветь, становиться холожавым, исподволь холоднеть и простывать.

ХОЛОП м. (халупник?) крепкий земле и господину, дворовый, крепостной человек, либо купленный, раб. Холопы, холопья, холопьё ср. собират. дворня, бранное Вообще, слуга, покорный, безответный служитель, почему встарь всякий подданный в просьбах царю писался холопом. Холоп полный, обельный (т. е. облый, круглый?), докладной, Русская Правда. крепостной; холоп кабальный, там же, закабаленный, продавший себя на годы или по смерть. Неволя холопу, воля господину. Перед Богом все холопы. Пьян холоп, царю виноват. Не дай Бог попу быть в холопех, а холопу в попех! Холоп на боярина не послух (т. е. не свидетель). Холоп на холопа послух. По муже раба, и по рабе холоп (стар. о браках вольных с крепостными). Чванится, как холоп на воеводском стуле. Старый холоп, старый пес: со двора долой либо под лавку (негоден). Сам барин, сам холоп, сам пашет, сам орет, сам с крестьян оброк берет, однодворец. | Холоп или хлап, в картах, валет. | Служка, васька, разувайка, род косой скамеечки для разувки сапогов. | Заводск. железный брус, вкладываемый при ковке якоря в проушину наковальни, для удержанья сношенных частей, при сварке. Холопка, хлапка. крепостная, дворовая женщина. Холопов и холопкин, что лично их; холопий, к ним относящ. Холопский, холопам свойственый, что в их обычаях. Наше дело холопье, мы не вольны в себе. Холопий приказ, стар. ради суда между господами и их холопами. У него какая-то холопская ухваточка. Похвальба не холопское (а дворянское) дело. Холопить кому, стар. быть и служить холопом. А иному он и с сыном не холопили никому. Акты. | - кого, обращать в холопы, кабалить и приписывать в крепость себе. А ныне они людей себе похолопили, присвоив. Холопенье, холопка, действ. по глаг. Холотеть, становиться холопом, переходить в это званье; | принимать лакейские привычки. Холопство ср. состоянье это, рабство, крепостничество; | собират. холопье, холопы. Все холопство собралось, лакейство. Из холопства взять - будут пересмехать. -вовать, быть или служить холопом. | - кому, перед кем, раболепствуя холопски угождать, подличать; холопничать. -ничанье, действ. по знач. глаг. Он холопничаньем в люди вышел. Холопай, -пайка, бранное слуга, служанка.

ХОЛОСТОЙ м. неженатый, одинокий, не вступивший в брак. Холостому-хоть утопиться (с тоски), женатому - хоть удавиться! Это голубь холостой, ему нет дружки. Ныне говор. только о мужчине, а встарь и о женщинах. Одинок да холост горюет в одну (в свою) голову. Холостой - что бешеный. Холостой - полчеловека. Холостой много думает, а женатый больше того. На молодой жениться, с холостыми не водиться. Холостой - простой, женатый - богатый, а вдовец - что зяблец. Холостому помогай Боже, а женатому хозяйка поможет! Холостого сватом не посылают. Холостой бык, холощенный. Холостая рыба, не икряная, яловая. -строенье, холодное, нежилое, без печи и топки. Холостой заряд, выстрел, без ядра, пули, одним порохом. - гвоздь, морск. дыра для гвоздя, в обшивке судна, не забитая. Течь от холостого гвоздя. -калоша, горн., засыпь, засыпка одного угля, без руды. - труба, дымволок. запасная, пустая, в которую не проведено дыму. - вечер, сбор молодежи у жениха, во время девичника. Холостяк, холостяга м. холостец стар. холостой, неженатый человек. Холостежь ж. собират. собранье холостых людей. Холостуха, яловая рыба, безыкорная, не икряная. Богатый, бедный, вдовец, холостец (приговаривает девка, считая колья в тыну). | Холостец, скопец. Холостак м. арх. самец рыбий. Холостянка ж. пск. пустая похлебка, тощая, постная. Холостить кого, класть, скопить, оскоплять, подрезывать, чистить, выложить. | *Шуточн. надуть, облапошить, обобрать. И старо, да не холощено. -ся, страдат. Холощенье, холостьба, действ. по глаг. | Холостьба, холостая жизнь. Холостильщик, выкладчик, коновал.


В. Даль ХОЛПИТЬ-ХЫРЗЫ

ХОЛПИТЬ-ХЫРЗЫ

ХОЛПИТЬ безличн. перм. о ветре в тяге: тихо дуть, подувать, веять.

ХОЛСТ м. холстина ж. холстовьё ср. собират. пск. простая, грубая ткань, льняная и конопляная, толстое полотно; есть и бумажный холст. Холст рубашечный, подкладочный, половиковый. Она холстами торгует. Мешок из холстины, холстинный, холстяной, холщовый, холщевой. Холстинный ряд, лавки. По числу пасм (30 чисменок по 3 нитки) в основе, холст бывает: семерик, осьмерик, девятня, десятня и пр. до семнадцатирика; полудевятня, 81/2, пасм и пр. Дают холст, так толст! Прожил век не за холщовый мех. Холщовник, холстянник, холщовый торговец. Холстинка, умалит. | Бумажная полосатая и клетчатая ткань, цветной миткаль. -ковое платье. Холщовка ж. влад. яросл. лоскут, тряпица; онуча, подвертка, Пора мне под холстинку, под холст, в могилу. Холстом нареч. паралельно, равнобежно, опостен. Черта с чертой холстом идут. Холст покоса, полоса, при дележе. Холстяница, холстинка ж. пск. твер. или холщевик м. холодник, балахон, летник. | Холщевик, холщовый мешок, чехол.

ХОЛУДИНА, холуй и пр. см. халуй, хлам, хлуд, общего корня.

ХОЛЮЗНЫЙ, см. хлюпать.

ХОЛЯ, см. холить.

ХОЛЯВА, см. халява.

ХОМОЛОК пск. (холмок?) верхушка, маковка.

ХОМУТ, хомутик, -тишка, -тища: часть конской упряжи: деревянные клешни, с хомутиною, оголовком и гужами, надеваемые на голову лошади. Лошадь и велика, да норовом пропала: ты с хомутом, а она и голову протянула! Кобылка в хомуте везет по могуте. Хомут на душу лег, не пригнан, мал, душит лошадь. Хомут да дуга - и вся недолга! Вот тебе хомут да дуга, а я тебе не слуга! Не конь, так не лезь в хомут! Ни из хомута, ни в хомут! Ни в хомут, ни в шлейку. Под гору без хомута, а в гору в три кнута. Все наготове: сани в Казани, хомут на базаре. Съел волк кобылу: подавись он хомутом! У кобылы хоть семеро жеребят, а ей хомут свой. Кобылка есть-хомута нет; хомут добыл - кобылка ушла. За свой труд попал в хомут. Из хомута, да в шлейку. Из хомута в ярмо. Видел ленивый мужик хомут во сне, не видать ему кобылки до смерти! На отце воду важивали, так сыну хомута не кажи (к сыну с хомутом не ходи). На старую сваху хомут надели, за неблагополучную свадьбу. Если баба перешагнет через хомут или оглоблю, то тяжело будет лошади. | Зодческ. железная скоба, коею матица подвешена к стропилу, и всякое подобное устройство; стремянка, обойма, оковка, | Арх. песчаный нанос вкруг затонувшего судна. Судно в хомуте, его не вытащишь. | Вят. *грудная болезнь, одышка, удушье. | *Хомут, тягость, заботы, хлопоты, работа, труд, обуза. Ну, надели на меня хомут! Надели хомут, так и все тут! Хомутина м. хомут, хомутища; | ж. подушка вальком, кишкой, подшитая под клешни хомута. | Сиб. озеро, ерик, старица, русло реки, загнутое подковой. | Хомут, хомутина, горн.: отверстие в пятнике кричного стана, где пропущено молотовище. | Хомут, хомутик, хомуток, хомутинка, очко, гужик, мочка, ремень или виток кольцом, чем прихватывают что-либо наслаби. Связать два кола вицевым хомутиком. Заряжая брандскугель, его ставят на мочальный хомутик. Птицеловы привадную пташку сажают на хомутик, привязанный за шпарок. Хомутный, хомутовый, хомутинный, -тинковый, к хомуту, хомутине относящ. Хомутить и хомутить лошадь, надевать на нее хомут. | * - кого, завладеть кем, заставить работать, навалить на кого стороннее дело; | хомутать на кого, сваливать на кого чужую вину, клеветать и взводить напраслину. | влад. приговаривать, краснобаять в свадебном обряде, причем многим достается, -ся, страдат. Хомутанье, хомученье, действ. по знач. глаг. Захомутать, охомутать лошадь. Охомутить весло за кочеток. Нахомутать на кого, насплетничать. Его прихомутали к делу. Всхомутали на него, бедняжку, небылицу. Расхомутать лошадь. Хомутн(ч)ик, шорник, работающий хомуты. Хомутала, кто сваливает чью обязаность, вину, ответственность на иного.

ХОМЫГА ж. (комяга?) камч. коряцк. корытце, лоток вм. блюда.

ХОМЫЛЯТЬ пск. яросл. ковылять, прихрамывать.

ХОМЯК м. хомячок, зверок Cricetus vulgaris, карбыш вост. зерноед с защечными сумками, живет в норах. | *Лентяй, вялый соня и лежебока, неповоротливый. Хомячья норка. Хомяковая шкурка. Хомячить что, мять, тискать. -ся, прятаться от людей, быть домоседом. Хомяковина сар. красноглинистая твердая, сухая почва, в коей охотно водятся хомяки; | изрытая хомяками в бугры почва.

ХОНГА ж. арх. конга, конда, красная, хорошая сосна; | подстойная, сухоподстойная сосна или хоножник.

ХОНЬБЫ ср. мн. камч. коряцкая женская одежда из собачины.

ХОНЬКАТЬ, хныкать, тужить, горевать, охать, плакаться.

ХОПЕР м. копер, сваебойная баба. | Притон диких гусей?

ХОПИТЬ зап. хапить южн. за(у)хватить, поймать. хоп, хап.

ХОР м. лат. собранье певчих, для согласного пенья. Мужеский, женский, смешанный хор. | Собранье подобранных музыкантов, для совместной музыки. | Самое исполненье голосами, музыка на полное число голосов. Плохой хоришка. Хорища в 300 голосов. Твой хор горланит вздор, Крылов. Хорное, хоровое пенье, дружное, совместное. Хорист м. -тка ж. участник в хоре, противопол. солист. Хорал м. духовная, хвалебная хоровая песнь.

ХОРА м. арх. самоед., некладеный баран или олень, бык.

ХОРАБРЫЙ, (хоробрый) вост. и стар. храбрый. Думен и хорабор на рати. Хоробриться, храбриться, бодриться; | чваниться.

ХОРАВИНА ж. тамб. сырая кожа, шкура; | новг. пир в первое воскресенье великого поста у молодых; и | тещу зовут шуточн. хоравиной. | Хоравина, ряз. выделанная (сыромять?) шкура. | Арх. очищенная от сала, сухая шкура морского зверя.

ХОРАЛ, см. хор.

ХОРДА ж. геометр. прямая черта, связующая концы дуги, тетива.

ХОРДАТЬ? каз. толсто, грубо прясть.

ХОРДЫБАЧИТЬ тамб. гордыбачить, фордыбачить; вероятно, гор, от гордый, переиначенное в хор, а по произн. фор.

ХОРЕЙ или хореический стих, спондей, где в каждой стопе первый слог долгий, второй короткий. | Хорей, арх. самоедск. оштол, шест, коим понуждают упряжных оленей.

ХОРЕК м. новг.-блз. островок на реке или озере. | Хорь и хорек, умалит. хорик, хищный зверок Mustela putorius, стар. дхорь, южн. тхорь, пск. бздюх; тухлый, вонючий. Хоревый, хорьковый мех. Хоречная нора. | Хорь, тля, моль платяная. В вост.-сиб. различают три вида хоря: колонок, красик Mustela sibirica; черногруд, курна, с добрую кошку, зовется и дикой кошкой (коих, кроме сего, два вида в Сибири: степная и лесная), и солонгой, немного больше ласки.

ХОРЗАТЬ или -ся, пск. чваниться и важничать собою. Хорза, коза-девка, бойкая?

ХОРИСТ, хорный и пр. см. хор.

ХОРКАТЬ пол, арх. мыть с дресвой, шаркать, тереть.

ХОРМОВАТЬ вят. хаять, хулить, бранить?

ХОРОБА ж. стар. южн. зап. болезнь, хворь. Преставися Святослав Юрьевич, имый на себе злую хоробу, летописн.

ХОРОВОД м. или харагод и карагод, южн. круг, танок, улица, собранье сельских девок и молодежи обоего пола на вольном воздухе для пляски с песнями; хороводные песни, особые, протяжные, и хороводная пляска, медленная, более ходьба, нередко с подражаньем в движеньях словам песни. Весенние хороводы играют или водят от первых теплых дней, от Пасхи до Троицы; летом страда, не до хороводов, а осенние от Спожинок, Успенья, до Рожд. Богородицы, до Покрова, где уже начинаются заседки, работа при огне, посиделки, супрядки; на святки игры святочные, там опять посиделки, до последнего воскресенья перед Масляной; с четверга катанье, а после Святой опять хороводы; посему и различают хороводы: радуницкие, троицкие, всесвятские, петровские, пятницкие, никольские, ивановские, ильинские, успенские, семенинские, капустинские, покровские. С сумой ходить - не хороводы водить. Улица широка - ин хороводу простор. Выбирай жену не в хороводе, а в огороде. Хороводить, -дничать, петь, ходить в хороводе. | Толпиться, шататься без толку взад и вперед; | *возиться с чем долго, нерешительно, тянуть дело. Хороводить - не цепом молотить. Хороводиться с кем, с чем, биться, возиться; знаться, водиться. Она с пьянюжками хороводится. | Ватажиться, ходить гурьбой. Хороводник, охотник ходить по хороводам; - ница, девка коновод в хороводах, которая заводит, начинает. | -ник, -ница, коновод, зачинщик, затейщик, выдумщик.

ХОРОГРАФИЯ ж. греч. описанье области, округа, места, орография. -фическая карта.

ХОРОМЫ ж. мн. (храм) жилые деревянные строенья. А хором на том дворе: горница, горенка на мшанике да избушка воротная. Акты. | Связь, большое деревянное жилое строенье, просторный дом, домина. Он избу свою продал, хоромы выстроил, стал держать двор (постоялый). Чей двор, того и хоромы. Бабьи хоромы недолго живут, или стоят. Хоромы кривые, сени лубяные, слуги босые, собаки борзые. Залетела ворона в боярские (в высокие) хоромы. Залетела ворона в царские хоромы: почету много, а полету нет. Хотя веселы хоромы, да не больно здоровы. Хоромина, жилой дом, изба. Хороминка, умалит. сев. вост. неполная изба, об одной комнате, нетягловая, келья, или во дворе, на задах. Крытая хоромина не каплет. Непрочные хоромины - баня да овин. В пустую хоромину вор не подламывается. Не слушай тепла, хоромина (топись). Хорома, говор. в един. ч. Ведают о Ереме в большой хороме. Хоромный лес, строевой. Хоромник, хоромщик, хоромный плотник, строитель, рубщик.

ХОРОНИТЬ что, прибирать на место, прятать, класть в потаенное место, скрывать вещь или хранить, оберегать. Деньги хорони не при людях. Что не хоронишь одежу-ту в коробейку? Ворон хоронит, что украдет. *Хоронить концы, скрыть дело гладко. Прокудишь, а концов хоронить не умеешь! Хоронить золото, святочн. игра. | - кого, погребать умершего, предать земле. У нас хоронят лицом к (на) восток(у). В царские праздники не хоронят. Горевать - не горевать, а хоронить не миновать. Застрелю, да и хоронить не велю. Лапти плетешь, а концов хоронить и не умеешь. Как ни хорони концы, а Бог найдет (а выйдут наружу). Хорони думку в пазушке, не носи в люди. -ся, страдат. возвр. Крестьянами деньги нередко хоронятся в земле. Самоубийцы хоронятся за оградой кладбища. | Что ты от людей хоронишься? скрываешься, прячешься. Берег хоронится, с моря, исчезает, уходит из виду. Старый за малого хоронится, со страху. Хорониться, играть в прятки. Куда ты захоронил, схоронил заступ? Нахоронился я, похоронил троих, не всех же перехоронить! Схоронил так, что и сам не найду! От меня ничто не ухоронится. Хороненье, хорона, хоронка, действ. по глаг. Хоронитель, -ница, кто хоронит что, кого. Хоронушки ж. мн. сев. прятки, гулючки, игра. | Хоронушка, тайничок, местечко для прятки чего. | Порск, загнетка, жароток. Ни хоронушки, ни боронушки, ни скрывища, ни заступника. Хоронички, хоронки ж. мн. игра в прятки, гулючки.

ХОРОХОРИТЬСЯ, храбриться, ершиться, задирать, некстати расходиться, упрямиться, ломаться с угрозами, быть строптивым. То и хорохорит его пуще, что другие поддаются, или от того он хорохорится. Ну полно, не хорохорься, где тебе с ним тягаться! | Хохлиться, надуваться, говор. особ. о курах. Хорохоря об. хорохоришка ж. задорный, хвастунишка. Хорхора вологодск. шерстоперая, растрепанная курица. Хорхор м. перм. боровой кулик, слука, вальдшнеп. Хорхоры или хорохорки ж. мн. калужск. тряпье, ветошь, хруни, рваная одежа; | мохры уборов, фарафорки, бахрома; подвесочки, балаболки. Хорохорня ж. собират. хорохорки; | об. или хорохорник, -ница, калужск. лоскутник, -ница, оборванец, лохмотник.

ХОРОШЕНЬКОЕ личико. -кий подарок. Прибери хорошенько, получше. Лошадь хорошохонько пошла, как должно, не баловала. Деньки-то у нас стоят хороши (хорошим)- хорошохоньки! Хорош(е)ство ср. хоросьво и хоросоти ж. мн. ниж.-сем. красота, краса, баса, пригожесть, прелесть, лепота. Нехорошество, дурное поведенье. Челом бьет вашему хорошеству наше ничтожество! Маменька дочку хорошит, красит, украшает напоказ. Да дочка-то и сама хорошится, любуется собою и кокетничает. Хорошиться перед зеркалом, ломаться, заучивать миловидные приемы. Хорошеть, становиться лучше, краше, пригожее. Погода хорошеет. Девушка подрастает и хорошеет, много похорошела. Хорош и хорош, вологодск. м. хорошиха ж. хахаль, любовник, -ница. Хорошиха ж. хорошайка, хорошава ж. красава, -вица. | Хорошава, -вушка, ласкат. кличка коровы. Хорошай, красавчик; щеголек. Хороша(е)евка ж. мн. вост. яблоки бель, идущие в мочку. | Хорошавка, -вочка, красавица. | Хорошуха, укорно, прелестница, которая хорошится. Хорошуль м. яросл. круглый пирог, курник. Хорошавый, пригожий, видный, статный. Хорошавый какой, жених твой! Хорошуля, -лька, хорошенькая. Хорошулька (курочка) на ходульках, а дурнышка на яичках! Хорошутка, -точка, ласкат. привет девочке. Хорошеумиться сев. доброумиться, взяться за ум, стать жить путно, по добру; | быть в хорошем расположении, в духе.

ХОРОШИЙ и хоровитый (от краса, краше, кораше?), лепый, красный, прекрасный, красивый, красовитый, басистый, баской, видный, взрачный, казистый, приглядный, пригожий, статный, нравный на вид, по наружности; | добрый или путный, ладный, способный, добротный, дорогой, ценимый по внутренним качествам, полезным свойствам, достоинству. Хорош мой миленький в однорядке синенькой! Не по хорошу (в виде сущ.) мил, а по милу хорош. Девушка хороша и нехороша собою; у нее глаза не хороши. Иконостас в нашей церкви хорош. Хорошо суконце, да гнило. Хорошего понемногу. У нас земля не хороша, плоха. Хороший управитель, хозяин, художник. Хорошие плоды, - лето, - совет. Хорошую речь хорошо и слушать. Хорошо, худо не живет. Что хорошо, то хорошо (то не худо). Что хорошо, то хорошо, а что лучше, то лучше. Худого не хвали, а хорошего не кори. Хорошего мало на свете, а худого всюду много. Худое видели, хорошее увидим (коли будет). Хорошему все хорошо. Не то хорошо, что хорошо, а то хорошо, что идет к чему. Нехороших (о красоте) Бог не делает, была бы досужа. Оно бы и очень хорошо, да никуда не годится. Худой поп свенчает, хорошему не развенчать. Не делай своего хорошего, делай мое худое (не умничай). Что хорошо, то не скоро. Промеж худых и хорошему плохо. Жена при муже хороша. Хороша Маша, да не наша. Хорошо Хорошево (подмосковное село), да не наше, царево. Про гостя хороше(е), а про себя поплоше. Была хорошая, да по будням изношена. Хороший товар сам себя хвалит. Чарка велика, так и винцо хорошо. Он хорошо поет, да не худо и пьет. Заплати (за поросенка) грош, да посади в рожь, так будет хорош. Он бы человек хороший, да никуда не годится. Смыть с себя художество, намыть хорошества! пожеланье в бане. Хорошие (невесты) для хороших, а рабочие для нашего брата. Хорошо, одобренье действия. Это хорошо написано. Он ведет себя хорошо. Все мы любим хорошо, да хорошо-то нас любит по выбору. | Выраженье согласия: ладно. Приходи ко мне! "Хорошо." Ну хорошо, согласен. Жили себе хорошо, всем не худо. Жили себе старик со старухой; ну хорошо... сказ.

ХОРТ м. хортица ж. стар. южн. сев. борзая собака, ловчая, для травли. Ловчей на своре хорты к государю подводит. Акты. У хортицы взять щеня, Нижн. Хортом зовут особ. борзую тонкого строю, напр. крымку, для различия от русской, псовой. Хортый пес, хорт, борзой (немецк. hurtig, польск. хутко?). Хортовать арх. о жеребце, искать кобылы. Хортыми собаками вообще зовут борзых с низкою, гладкою шерстью, для отличия от псовых и густопсовых, мохнатых.

ХОРУГВЬ ж. значок, прапор, знамя, стяг, стар. корогва, корогвь. Церковные хоругви, священное изображенье, носимое при крестных ходах на древке. Военная хоругвь, донск. хорунка, знамя. | Часть войска, при коей состоит хоругвь или значок, бол. о коннице, эскадрон, сотня. Хоругвяный, к ней относящ. Хоруговник стар. хоругвеносец, при крестных ходах. Хорунжий стар. кто носит военную хоругвь, знаменщик. | Ныне: прапорщик, корнет казачьих войск.

ХОРУМКА? ж. костр. крышка.

ХОРУН м. арх. собачья конура.

ХОРУНЖИЙ, см. хоругвь.

ХОРЫ м. мн. антресоли, полати, открытый полуярус, галерея, переходы вдоль стен покоя, на столпах с перилами. Встарь женщины стояли в церкви на хорах. Зрители пускаются, в дворянском собрании, на хоры. Хоры для музыкантов. Хорный, к хорам относящ.

ХОРЬ, хорьковый, см. хорек.

ХОСТ? арх.-мез. Идти в хост, идти на промысел, за морским зверем, по плавучему льду.

ХОСЬ междомет. каз. окрик на свиней, для отгона их. | Арх. цап, хвать.

ХОТА ж. каз. симб. чувашск. сватовство, сватанье невесты.

ХОТАТЬ ж. новг. растенье Caltha palustris, желтогоголовник.

ХОТЕТЬ (хочу, хочешь) что, чего. хотить (хочу, хотишь) южн. зап. костр. желать, волить, иметь охоту, охотиться, стремиться, побуждаться к чему, намереваться, собираться. Хочу - половина могу, твердая воля. Не хочу есть, сыт. Не хочу учиться, хочу жениться. Что хочешь (что хошь) говори, а моя правда. Как хочешь, а я пойду. Хотел бы съесть, а и взглянуть не дают. Житье, что вороне: куда захотела, туда и полетела! Хочешь, как хочешь: а не хочешь, опять твоя воля. Хотел, да хотей не велел. Кто говорит что хочет, услышит чего и не хочет. Хотите- едите, не хотите - как хотите. Дорожится - хочет разжиться! Хочешь не хочешь, а иди (а давай). Хоть не хошь-а выпить надо. Хоть и хочешь, да отложишь. Чего не хочет, того и не слышит. Я хочу! "Ну хоти, поколе не расхочешь!". Богатый как хочет, а бедный как может. Не хочу сказать, симб.-прмзн. не могу, не знаю. -ся, безличн. то же, хотеть. Мне хочется (хотцы ряз. хотца ниж. хотче вологодск. ) в город съездить. Как ты хотишь, а мне хотится, новорос. И хочется, да не можется (да кусается). Хотелось бы пудами, а и в горстку не дают! Не так бы хотелось, да так доспелось! Чего хочется, того и просится. И многого хочется, да не все сможется. Не так живи, как хочется, а так живи, как Бог велит. Живи, коли можется: помирай, коли хочется! Не так было хотелось, да так Бог велел. Мне хочется! "Пожди, авось расхочется!" Много сможется, вдвое хочется. Всхотел больной, всхотелось или захотелось ему молока. На кого всхочу, на того и вскочу. Уж я отхотел, не хочу. Похотел он грамоте учиться. Чего не перехотел больной, а дашь - не ест! Уж я расхотел. Схочу - вскочу, не всхочу - не вскочу! Хотенье ср. состоянье по глаг. На хотенье есть терпенье. Память в темени, мысль во лбу, а хотение в сердце. | Хотенье, хоть ж. хотены ж. мн. арх. хочь ж. сиб. сильное, страстное желанье; | похоть, плотское стремленье. Разожги ее хоть и плоть, заговор знахаря. Хотенки ж. мн. хотенье, желанье, воленье, охота. Отложи хотенки. Без хоти, без хотенок (охоты) ничему не выучишься. Хотенки затейливы. Хотенить арх. хотеть, желать, вопить. Он хотенит грамоте учиться, хочеть. | Нерешительно хотеть, причудничать, хотничать, прихотничать или хотеть то того, то другого; хотенка пск. прихоть. Хоча, охота, хотенье, желанье, наклонность, поползновенье; прихоть. Хотен м. арх. хотеня тамб. охотник до чего, любитель. Он хотен до лакомства, хотен рыбу ловить; хотен сани ладить, мастер, искусник. Хотячий, хотный, хочий, охочий, доброхотный, желатель. И шли с ним хотячие люди, стар., т. е. охотники, по вызову. Он на услугу человек хотный, хочий. Хотитель, -ница, желатель, требователь чего. Хотитель порядка, правды. Хоть, хотя союз за чем следует: но и однако; если и так, будь так. Хотя я и обещался быть, но оговорился: коли удосужусь. Хотя я и нездоров, однако постараюсь побывать. Хоть она и не красавица, но и не дурна собой. Хоть бы и захотел, так не дам, даже если б. Хоть разбожись, так не поверю! Пой песни, хоть тресни! Чего нет, так хоть этого вдоволь. Хоть выбито, хоть вытолочено, а все травы нет. По мне хоть Сидора, хоть Карпа. Хоть до Кракова, так все одинаково! Хоть куда! хорош, годен. Хоть выжми, мокрый. Хоть сегодня, хоть завтра, как хочешь, все равно. | Лишь, по крайней мере. Ну хоть крошечку дай! Хотя взгляни только! Ну хоть бы ты подумал, что говоришь! Хочь южн. хоча, хоша вост. хош тамб. пск. хоть, хотя.

ХОТОН м. калмыцкий аул.

ХОТЫЛЯТЬ пск. ковылять, идти вперевалку. Хотуля, хотулька, твер. пск. походная котомка.

ХОХАНА, -ночка, пенз. польск. милая, милочка, любовница.

ХОХОЛ м. хохолок, -лочек, хохлик, хохлища; чуб, клок шерсти, волос, перьев на голове; взбитые вверх волосы надо лбом, прическа хохлом; клок долгих волос на темени, малорос. оселедец. Хохол бывает у голубя. Курица с хохлом, хохлатая. Белая хохлатая чапура, с косичками на голове. Хохлатый жаворонок, подорожник. Хохлатый тулуп, Крылов косматый. Хохлатые куры двором ведутся. Поклон с хохлом, челобитье с шишкой! Не надолго шуту хохол: ходя стрясет. За хохолок, да на свет поволок. За хохол, да рылом в стол (или: в пол). Чужую курицу как хошь дери, а свою за хохол держи. Рада б курочка в пир не шла, да за хохол тащат! Пригож хохолок на несучке, на ноской курице. | Хохол, украинец, малоросс; хохлачка, хохлушка ж. Хохол глупее вороны, а хитрее черта. Хохол не соврет, да и правды не скажет. И по воду хохол, и по мякину хохол! Хохлацкий цеп на все стороны бьет (хохлы молотят через руку). | Хохлики и хохлы, пск. твер. Хохоль м. новг. мелкий ерш. | Смол. поминки по умершему. Справлять хохлики; отсюда хохле(ю)вать смол. праздновать поминки. | Хохлик, зап. черт, дьявол или нечистый. Хохлатить кого, делать хохлатым, взбивать хохол. -ся, возвр. Хохлаченье, действ. по глаг. Хохлатеть, становиться хохлатым. В холе и птица хохлатеет. Хохлиться, хохриться, пыжиться, надуваться, хмуриться, насупиться, сидеть надувшись, подняв шерсть, перья, сморщась, сгорбясь. Птица хохлится-больная либо к непогоде. Немощи хохлят, нудят, заставляют хохлиться. Хохлач или хохляк м. у кого чуб, хохол на голове. Голуби хохлачи. | Нечеса, космач. Хохлачка, хохлатка, хохлуша, -шка, хохлуха ж. то же. | Хохлаточка, -тушка, хохлатая птица, курица. | Хохлуха, хохлуша, нечесаная, всклоченная девка. Хохлуша, хохлянка, хохляница, хохлуша, вологодск. куст и ягода мамура, поленика, Robus arcticus; княжнища, лапморошка; | хохлянка и наливка мамуровка, полениковка. Хохлушка, костр. вообще крышка. Хохлуша и хохлак арх. недельный тюлень, см. белек, тюлень. Хохлушка, нырок, малая гагара, чубатка, Colymbus cristatus. Хохуля ж. зверок выхухоль, мускусовая крыса. Ихохуля себя не хулит, даром что воняет.

ХОХОЛЬ м. вологодск. хахаль, любовник, дружок.

ХОХОНИТЬСЯ вят. пышно, старательно наряжаться. Она дочку-то так хохонит, что беда! рядит, выряжает. Хохоня об. щеголь.

ХОХОРИТЬСЯ, хорохориться, важничать, ломаться.

ХОХОТАТЬ, громко смеяться, заливаться смехом или гоготать. Хохочи, коли зубы хороши (коли зубы не болят)! Хохлатые хохотуши хохотом хохотали: ха, ха, ха, ха, ха! скороговорка. Кто как хочет, тот так и хохочет (так и сокочет). Хохотанье ср. хохот м. действ. по глаг. | Хохот, громкий смех; хохотня ж. то же, продолжительный хохот многих. Хохотное дело, смешное, смеху достойное. Хохотливый, расположенный к смеху, хохоту; смешливый. Хохотун м. хохотунья ж. хохотуша об. охотник хохотать, хохотливый. Хохотва ж. птица стрепет, свистокрыл, трясучка, степная кура, Otis tetrax.

ХОХРИТЬСЯ, хохлиться, морщиться; | причудливо хворать, нежиться. Хохряк м. горб, шишка, колышка, кочка. Гнет на свой на хохряк, на свой горб, ответ. Треснуть по хохряку. Поживешь на веку - достанется и хохряку! На верблюде какие два хохряка! По дороге груда, хохряки. | Верблюд. | Вят. мерзлый конский помет, шевяк. | Новг. симб. хилый и слабый, кто всегда хохрится, горбится, ёжится, хохря, то же.

ХОХУЛЯ, см. хохол.

ХОЧА, хоша, хошь, см. хотеть.

ХРАБИНА южн. малорос. дерево и ягода рябина, Pyrus (Sorbus) aucuraria (не путать с грабина).

ХРАБРЫЙ или стар. и сев. хорабрый, мужественный, смелый, отважный) неустрашимый среди боя, доблестный в воинстве. Храбр, прил. сокращ. | Сущ. м. стар. храбрый вообще воин, храбрец, церк. храбрник. Храброе, победоносное воинство. Дремлет в поле Ольгово храброе гнездо, Слово о полку Игореве Он храбер, храбр. Кн. Ростиславич Святослав бяше храбор на рати, летописн. Храбро дрались. После рати много храбрых. Храбрецкое дело. Храбрецки, храборски стар. молодецки, храбро. Храборник, доблестный подвижник. - борствовати, ратоборствовать с доблестью. Где ныне мужи храборствующие? летописн. Храборство, -вие, церк. храбрость, мужество, воинская доблесть. И бе видети чудное храборство правоверных, летописн. Храбрствовать, быть храбрым. -вованье, действ. по глаг. Храбрство, -вие, храборство. | Храборствовать, храбровать, принимать на себя вид храбреца, -ся, то же. Храбруют над слабым, безоружным, смело кичатся. -ванье, действ. по глаг., хвастовство. Храбрость ж. свойство храброго, смелость, решимость, мужество, воинская доблесть, отвага, противопол. трусость, робость. Святослав, исполнен храбрьскаго подвига, стар. храбрости. Храбрить кого, придавать храбрости, решимости; поощрять, побуждать, подстрекать, осмелять. Как ни храбри клячонку, а она все ни с места! -ся, придавать себе самому бодрости, храбрости; | бахвалить, храбровать и прикидываться храбрым. Пьян храбрится, а проспится - и свиньи боится! Храбренье, действ. и сост. по глаг. Храбреть, постепенно становиться храбрее прежнего. При храбром начальнике и трус храбреет. Храбруша об. смелый, храбрый человек. Такой храбруша, у матери удой молока унес! Храбрун, -нья, кто храбрится, смел за печкой, хвастун. Храбродушный, -мужественный, храбрый, доблестный.

ХРАКАТЬ стар. и сев. харкать; храканье ср. храк м. действ. по глаг. Того же лета мор бысть в Новегороде железою и храк кровию, летописн. | Храк, храка ж. храки м. мн. кур. харкотина.

ХРАМ м. стар. хоромы, жилой дом, храмина ж. Вшедше в храмину, Матф. | Храм и храм Божий, здание для общественного богослуженья, всякого исповеданья; церковь. Веи... стоящии во храме Господни, Псалтирь. Не весте ли, яко храм Божий есте, а дух Божий живет в вас? Кор. Телеса ваша храм живущаго в вас Св. Духа суть, там же. Храмы зиждутся во имя святого. Собирать на построение, украшенье храма. Сельский храмик, церковь. Храмища во имя Спаса. Абрам, Абрам, да не Божий же храм! Храмовой, к храму относящ. - праздник, престольный, когда празднуется святой, во имя коего построена церковь. Храминный, к храмине относящ. Храмоздание, самое дело, построенье церкви. -зданная, -здательная грамота, даваемое архиереем разрешенье на постройку церкви. -здатель, -ница, строитель, хозяин, коего иждивеньем храм строится.

ХРАНИТЬ, хранивать что, беречь, сберегать, прятать, содержать в целости. | - кого, охранять, оберегать, держать невредима. Казначейство хранит казну. Храни книги мои до моего приезда. Хранит Господь вся любящия его. Псалтирь. Храни тебя Бог! | *Сохранять, верно исполнять, строго следовать чему. Хранить заповеди Господни. Храни незлобие, Псалтирь. Храни закон гражданский. | Хранить что, кого, в сердце, в душе, в памяти, помнить, не забывать любя. Кто правду хранит, того Бог наградит. -ся, страдат. и возвр. Храненье, действ. по глаг., пск. храна, хранка. Хранитель, -ница, хранящий, о(со)храняющий что. Хранитель сокровищ, казначей. Летописцы, хранители преданий. Ангел-хранитель, данный каждому христианину для руководства ко спасенью. Не плюй направо, там Ангел-хранитель; плюй налево, там диавол. Хранительное знамение, охранное. Хранилище, место скопа чего, склад. Хранилище книг, - сокровищ. *Память - хранилище былого. Хранило, что охраняет, запор, замок. Положих устом моим хранило, Псалтирь.

ХРАНЦ, ХРАНЦЫ м. мн. южн. вологодск. франец м. пранцы, французская болезнь.

ХРАПЕТЬ, храпнуть, храпывать, сиб. храпать, сопеть с треском, журчаньем, от сотрясенья ударом воздуха нёбной завесы или частей носа. Пугливая или дикая лошадь храпит и фыркает. Лошадь храпнула, гляжу - волк! Многие храпят во сне, а иные с присвистом. Не храпи, татарам продадим! Насос храпит, забирая с водою также воздух. Лошадь храпит-ко вьюге. Не всяк спит, кто храпит. | Спать, дрыхнуть. Он уж давно храпит, похрапывает. Всхрапнуть маленько, заснуть, уснуть. | *Вологод. вор. бойчиться, зазнаваться; жить пышно и не по достатку. Храпенье ср. храп м. действ. по глаг. Такой храп пустил, что никому уснуть не дал! По храпу коня (зверя) знать. | Храп, средняя и нижняя часть переносья животного, особ. лошади. Свинью по храпу не бей, сразу убьешь. Завернуть коню храп кляпом, для смиренья его. | Храп, в машинах, пал морск. упорка к валу, вороту, колесу, для остановки. Ворот на храпу, стоит, храп заложен. | Вилка или упорка позади повозки, для одержки, при подъеме в гору. | Морск. железный крюк на веревке, для подъема на корабль бочек и др. тяжестей; железный же крюк, ручной, коим расправляют цепной канат. | Охотнич. череп, тонкая гололедь по снегу, которая шуршит под ногами и режет. | Волжск. неровный, бугорчатый лед на реке, ставшей в бурную пору. Езда плоха, Волга храпом стала, рекою храп. | Храп, новг. кур. нахрап, нахал, наглец, буян, драчун. Храпом взять, нахрапом, наглостью, силой. Взять воду на храп, морск. выкачать всю, чтоб насосы захрапели. | Храп, сиб. каторжный, с рваными ноздрями. Храпок умалит. храп; морда, рыло. Хватай его за храпок! | Однокр. действ. храпнувшего. Только на один храпок и прилег. | Астрх. отдушина, полынья во льду, что продышали тюлени. | *С ить кому храпки, смирить, обуздать. Взять что на храп или на храпок? нагло, нахально, силою, вочью, вырвать и бежать. Храпец м. арх. храпок тюлений, продушина. (Здесь в Словарь Академии ошибочно пример: храпцом тебя изныряй; читай: хранцом, французскою болезнью). | Храпец, арх. полынья. Храпки м. мн. сев. вост. ноздри, также у человека. Храпки пск. щепки, черепки, осколки, или хряпки, от хряпнуть, хрупкий. Храпун м. храпунья ж. храпуша об. кто храпит во сне. | Храпун, арх. зазубристое, швырковое копье для бою морского зверя, острога, носок или гарпун. Храпистый парень, арх. дерзкий, наглый, буйный, бранчливый. Храпостеть сиб. хрустеть, хрястеть. Храповник, см. батер. Храповать? арх. идти наниматься в поденщики. Храповец, поденшик, наемщик.

ХРЕБЕТ м. спина, задняя поверхность туловища человека, верхняя у животного; продольная средина спины, от шеи до поясницы или крестца; | кости, эту часть образующие, позвоночный столб; костяной хребет, хребетные или хребтовые позвонки; их у человека 24: шейных 7, поясничных 5 и собственно хребтовых, спинных 12. Годы хребет горбят. Кошка скребет на свой на хребет. Верблюд, осел ношу хребтом подымают, а вол и конь крепче в тяге. У меня уж хрящи срослись, хребет не гнется, о поклонах. Что по спине, то и по хребту. | Спинка, зад или верх грядою, гребнем. Хребет, хребтик грабель, грядочка или брусок, в который воткнуты пальцы. Хребет ножа, обух. | Горная цепь, гряда, волопуск, гребень или горный кряж, который тянется вдаль. Уральский хребет. Хребтовый мех, из хребтов шкуры, самый прочный, но грубый. Хребтовая щетина, лучшая. Хребетные гребни Урала виднеются издали, как развалины огромных замков. Хребетник м. пск. твер. дармоед в доме. Хребтина, хребетина ж. хребет. | Астрх. бечевка, веревочка, к коей на поводцах подвязаны рыболовные крючки, кованцы; см. длинник. | Сиб. вообще бечевка, веревочка. Хребтинный, к ней относящ. | Хребтина, сев. березовая лучинка, которою, на ребро, нажигают треньем на веретенах пояски, зажички.

ХРЕБТУГ, (хребтуг) м. хребтух, хребтюк, веретье, рядно, вроде простыни, которое извозчики подвязывают к приподнятым оглоблям для корму коней овсом. Хребтужные завязки или мотузки. Хребтужники, шуточн. извозчики на долгих.

ХРЕН м. хренок, хрень м. новг. твер. хрён, хренина м. растен. Сochlearia armoracea, особ. пряный корень его, приправа пищи. Говядина с хреном. Хрен подается отдельно; поросенок под хреном. Залить сметанным хреном. | Дикий хрен, растен. Crambe pinnatifida. Хрен редьки не слаще. Дешев хрен, а черт ли в нем! Цыган купил (чего больше) на грош, да евши плакал неделю. Та же щука, да под хреном. Хрен да редька, лук да капуста - лихого не попустят. Ты за хрен, а хрен за тебя! Гость на хрен, на редьку, дорогой гость. | Хрен или старый хрен, хреновка ж. хрыч, хрычовка, карга; старикашка, старушонка, бранное Хреновая подлива, хрен вареный. Хреновник м. хреновый огород, гряды. | Хреновник, тертый хрен с уксусом, прикладываемый к телу замест горчичника. | Хреновая ботва.

ХРЕПАТЬ сев. хрипеть, кашлять. Хрепота, кашель.

ХРЕСАЛО ср. твер. (кресало?) резец для хворосту, пирожного?

ХРЕСТ м. хрёст, хрёс, калужск. пенз. костр. влад. крестьян. | Хрёс, толк, прок, путь, добро. От него не будет, не видать хрёсу. А запечатали есмя (купчую) хрестцем. стар. тельным крестом своим. Хрестить, хрещеный и пр. крестить, крещеный. Хрёсной, хрёсна, крестный отец, мать. Скоро хрёсненька приедет! Хресбины ж. мн. крестины. Хрещевник м. -ница ж. зап. крестник, -ница. Хрестовица ж. или хрёстовка пск. твер. крестец, поясница.

ХРЕСТОМАТИЯ греч. сборник мелких статей или отрывков из лучших писателей.

ХРЕТКИ, (хрятки) м. мн. нижние ребра (хрящи?). Под хретки ударил. Хрятки заложило.ХРИДА об. орл. кур. калужск. человек грязный, мокрый, шлёнда.

ХРИЗА ж. смол. высокая, худощавая женщина?

ХРИЗОЛИТ м. греч. ценный камешек зелено-желтоватого цвета. Хризопраз м. ценный камень, халцедон яблочного цвета. Хризоберил, зеленоватый берил.

ХРИПЕТЬ, среднее между храпеть и сипеть; издавать хриплые звуки, нечистые, неясные, сдавленные, то в роде хрюканья, то шипящие или со свистом. В горле что-то хрипит, есть помеха дыханью, речи. Ешь, хрипи, да работай, не спи. Собака на цепи чуть не удавилась, уж хрипела, горлом, а храпят в нос. Ныне все что-то хрипят, повальная хриплость, хрипота ж. Насос хрипит, храпит, сипит, шуршит, в нем есть неисправность. Хриплому петь, а голодному плясать. Хриплый голос. Хрипнуть, постепенно становиться хриплым. Храпловатый голос, с хрипловатостью, с небольшою хрипотою. Хрипливый, -вость, то же или | частая хрипота, наклонность к хрипенью. Хрипенье ср. хрип м. действ. по глаг. хрипеть и хриплый звук. | Хрип, простудная хрипота, хриплость; удачно говор. вместо грип. | Вят. твер. карк, загривок, шейный затылок; спина, горб. Хрипун м. -нья ж. хрипуля об. кто хрипло говорит, охрип. | Хрипун, птица серая пигалица, кречетка. Хрипать пск. быть дряхлым или болезненным, хиреть.

ХРИСТАРАДНИЧАТЬ, хрнстианин и пр. см. Христос.

ХРИСТОС м. Иисус Христос, Богочеловек, Сын Божий, Господь во плоти. Вольно Христу добро доспеть. Христа ради невест не выдают (не отдают): отв. неотвязчивой свахе, которая упрашивает. Храстарадничать, просить милостыни, подаяния ради Христа, побираться Христовым именем, нищенствовать, ходить с сумою, по миру. -радник, -ница, нищий; укорн. клянча, канюка, кто выпрашивает что можно или что увидит. Христианин, -нка, верующий во Христа, исповедник Евангелия; человек крещеный, над кем совершен обряд крещенья. Христианское ученье или терпенье, - любовь. Христианство, состоянье христианина, самая вера и ученье это; | совокупность всех христиан. -вовать, исповедовать веру эту; -вованье, действ. или сост. по глаг. Христов, Христу принадлежащий. - день, Светлое Христово воскресенье, Пасха, Святая. Христовы онучи ряз. в день Вознесенья пекут дрочену, блинцы и лесенки, пируют в леске, на воле, и покидают там дрочену, на снедь Христу; блины, Христу на онучи; лесенки, чтобы самому взойти на небо. Христов человек, милосердый, добрый. Христовник костр. праздничная одежда, кафтан, шелковый сарафан и пр. Христовское яйцо, первое, полученное на Пасху, христосуясь; оно тушит пожар (поверье). Христовушка об. вологодск. милый, сердечный, болезный, дорогой мой. Христовщина, -щинский толк, раскольники, избирающие среди себя представителей: Христа, Богородицы, апостолов и еще старую девку, св. Пятницу. | Христовщина, пск. сбор духовенством масла, сыру и яиц на Святой неделе. Христосики м. мн. тул. кур. обувь Христова человека; лапотки. -тосоваться, -саться, целоваться радостно по трижды со встречными, на праздник Пасхи, приветствуя словами: Христос воскрес!, на что тот отвечает: воистину воскрес! -сованье, новг. -ванье, действ. по знач. глаг. Беззаконные христианогубцы, - губители агаряне. Христоборный, -наступный, -ненавистный, что относится до сопротивленья Христу и ученью Его. -борец, -наступник, -ненавистник, противник Христу. Храстонаступник Пугачев, заняв станицу Берды, сел на церковный престол, слышав, что царь сидит на престоле. -именное или -именитое воинство, христианское, носящее св. имя это. -любивые посетители церкви. -мученик, -ница, пострадавший за Христа. -носный, -носец, носящий Христа в сердце своем. -отступный, -ник, -ница, вероотступник, переметчик, отрекшийся от своей, христианской, веры. -подобный сподвижник. -поборный и поборник, застоя, ратоборствующий за веру Христову, -подражатель, -ница, идущий по стопам Спасителя. - проповедник, -ница, проповедующий Св. Евангелие. Христослав, -славец, -славщик сиб. кто в праздник Рождества Христова ходит по домам славить Христа. -продажный, -продавец, -продажничество Иуды, корыстное служенье алтарю.

ХРИСТОФОРОВА ТРАВА, Actea spicata, сорокопритка, воронец.

ХРИЯ ж. греч. риторическая речь, по данным правилам.

ХРОБОСТЕТЬ, ХРОБОСТИТЬ, вологодск. перм. вят. хробостать пск. твер. стучать, греметь, грохотать, трещать, громко хрустеть. Лучина хробостит. Шелковое платье, ровно лубок, так и хробостит. Хрящ захробостел под зубами. Сторож хробостит трещоткою. Птица тетерев налету хробостит крыльями. Хробость, шум, стук, хруст, шорох, треск; грохот. Хробосткий, шумный, звучный, громкий; резкий, бойкий, прыткий; быстрый, стремительный; храбрый, смелый. Не хробостко входи в избу, там господа. Хробосткая езда по городу опасна. Вода, кровь хробостко бежит. Хробостко живет, пышно, роскошно. Ты хробостко не кричи на меня! Хробоостуля ж. трещотка у бумажного змея.

ХРОМ и хромий м. один из химических металлов, дающий в солях яркия краски, откуда и греческое названье. Хромиевый, -мовый, к нему относящ. -мистый, хром или соли его в себе содержащий. Хромокислые соли. Хроматика, хроматизм, часть физики, оптики: ученье о цветах или красках. Хроматическая подзорная труба, являющая предметы в радужных цветах, что допускается ныне только в ночных трубах; денные все ахроматические, бесцветные. Ахроматический знак, в музыке особ., знак повышенья или пониженья ноты. - музыка, с целым рядом полутонов.

ХРОМАТЬ, храмывать, ковылять, колчить, припадать на одну ногу, которая слаба, болит или короче другой. Лошадь хромает или храмлет на закованную ногу. Не учи безногого хромать. Всяк храмлет на свою ногу. Лучше хромать, чем сиднем сидеть. Не учиться (не учи) хромать, когда ноги болят. На голове чирей, а ногой храмлет. | * Воронеж. жить бедно, с нуждой перебиваться. Кой-как хромаем, по(при)храмывая бредем. | *Хромать разумом, духом или верою, быть нетвердым, блуждать. Он храмлет на эту ногу, это слабая сторона его. Хроманье, состоян. по глаг. Хромой, хромоногий, колча, колченогий, кто храмлет. Хромая нога, причина хромоты, состоянья хромого. Хромой стул, с одною короткою или шаткою ножкой. Не надейся на счастье: не купи коня хромого. Хромоножка об. хромой, хромец м. церк. хрома или хромуша, хромыга об. пск. твер. хромушка, шуточн. ласкат. хромоногость, хромость ж. хромота. Хрометь, становиться хромым, начать хромать; хроменье, состоян. по глаг. Насилу до дому дохромал. Лошадь захромала, захромела; захрометь, более надолго, охромела. Похрамлешь, сам узнаешь. Все лошади перехромали, хромали поочередно; перехромели, охромели, хромают. Похрамывать, маленько. Прохромал я полгода. Все расхромались. Ухромал, ушел хромля. Охромать двор вокруг. Отхроматься, отделаться хромотою.

ХРОНИКА ж. греч. временник, записки современника, летопись, бытопись. Хроническая болезнь, долговременная, противопол. Острая, коей теченье держит сроки. Хронография, местная летопись, по годам; описанье, перечет событий, по времени. -фический, к сему относящ. Хронограф, летописец, бытописец; | книга или рукопись этого содержанья, хроника. -логия, летосчисленье, размещенье событий под соответствующие им годы; -гический, к сему относящ. -лог, ученый исследователь годов, времени событий. -метр, астрономические или морские часы, самые верные, точные, для разных наблюдений, особ. для определенья долгот. -рический, ко хронометру относящ.

ХРОПАТЬ, хропнуть сев. вост. стучать, бросать, хлопать дверью; ломать с треском; -ся, ломаться. Хропкий, хрупкий, крохкий, кропкий, крушливый, ломкий. Хропка, пск. храпки, щепки, осколки. Хроп, хряп, стук, бряк, хлоп.

ХРУЛЬ м. бабка, костыга, козан. | *Коротышка, малыш.

ХРУМКАТЬ, хрустать, жвакать, жамкать, грызть, жевать вслух.

ХРУНДАТЬ каз. прясть. Что хрундаешь, много ль нахрундала?

ХРУНИ, хруны м. мн. хруньё ср. собират. кур. моск. руз. истасканная одежда, отрепье, лохмотья, рубище, ветошь. Хрунник, -ница, оборванец, лохмотник. Хрунить, реветь, плакать, рюмить, распустить хруни.

ХРУПКИЙ, хропкий, кропкий, крушливый, ломкий, прашливый. Крушина дерево самое хрупкое. Белое железо твердо, да хрупко. В накале медь хрупка, а в холодной ковке мягка и тягуча. -кость, качество, свойство по прил. Хрупковатый, то же, в меньш. степени. -кость, свойство это. Хрупать что, хрустать, есть, грызть, кусать, жевать с хрустом. Хрупаться и хрупнуть, ломаться, переломиться, лопнуть, треснуть, хрястнуть поперек, не выдержав силы или тяжести. Никак стойка хрупается, она трещит, хочет хрупнуть! Я наступил на орех, он и хрупнул! Хрупакочки м. мн. влад. орехи, орешки. Хруп, звук перелома. Хруп палку пополам! Хруп да хруп - прислушался, ан орешки грызут! Хрупалка ж. пск. захрустовица, рыбий затылок. Ударь щуку по хрупалке, чтоб не билась.

ХРУСТАЛЬ ж. немецк. чистое белое стекло, особ. граненое. Горный, самородный хрусталь, чистый, сквозистый кварц. -льный, из хрусталя или к нему относящ. Народ производит хрусталь от хрусткий, твердый и хрупкий. Хрусталик, внутренняя часть глаза, как бы выпуклое стекло, позади зрачка.

ХРУСТАТЬ что, новг. вят. грызть, раскусывать, громко жамкать, жевать так, что хрустит, хрускать, хрупать пск. Хрящик ладно хрустается. Хрустанье, действ. по глаг. Хрустеть, хрустнуть, хрупнуть, хрястнуть, лопаться, ломаться, или издать глухой, трескучий звук, как при переломе. Хрящ хрустит на зубах. Мука хрустит, она с песком. Снег хрустит под ногами. Стойка хрустнула, переломилась. Смотри, конец бревна обломится под тобой, он надрублен! "Небось, он наперед хрустнет!" затрещит. Не хрустит, как нечего на зуб положить. Хрустенье ср. хруст м. треск, шорох от трения сухого, шероховатого; звук перелома. | Хруст, арх. хрящ животного, хрусток, то же. | Хруст, арх. остов, костяк, скелет, похруст. | Вост. плотный снег при сильном морозе, когда снег хрустит и скрипит под полозьями и под ногою. | Хруст в муке, песок, примесь песку, напр. от новых жерновов. | Хруст, в лесу, сушь, вершинник, хворост, хлам. | Хрусток, хрустки, покрышка крыльев у жука, накрыльники. Хрусть, хрусь, хруп, звук перелома, треска. Хрусткий, хрусткой, жесткий, твердый, сухой, ломкий. Хрусткая постель, вор. кур. Мягко стелет, да хрустко спать. Хрустец арх. твердая, хрящеватая рыба. Треска хрустец. | Хрустец, хрустцы мн. вят. бороньи грядки или хребты, в кои забиты зубья. | Хрусткой, вернее хрушкой арх. костр. вологодск. перм. сиб. крупный. Хрушкой скот, - сено, - овес. Хрушкие яблоки. Хрушко накрошила мясо, ты помельче. Мука хрушко измолота. Мелко написано, не разберу, напиши похруще. | Хрусткой и хрушкой иногда (уф.) означ. хрупкий? Хрушкость, крупнота, крупность. Хрущ м. южн. зап. жук, жесткокрылое насекомое; майский жук; жук березовый. | Хрящ рыбий или мясной. | Хрущок, кур. | каз. пупырь, веред. | Вят. солдат (слово офенск.). | Гриб груздь. Хрустовина, хрустовица, хрусталка пск. твер. новг. хрящ; хрящевая часть переносья; | хрупалка, захрустовица, хрящевой рыбий затылок, особенно щучий, новг. захрустье ср. Хрушедь ж. вят. крупная рыба.

ХРЫЧ м. хрычовка ж. бранное или шуточн. старикашка, старуха. Старый хрыч, пора тебе спину стричь!

ХРЮКАТЬ, кричать по-свиному, отрывисто; протяжный крик свиньи: визг. Хрюканье ср. хрюк м. свиной крик. Хрюкало ср. свиное рыло. Хрюкалом всю землю изрыла. Пойми пьяного речи, поймешь и свиное хрюканье! Гусиный разум да свиное хрюкальце. Хрюкалка, нукалка - на свое наведет (брюзга). Хрю, значит свиной крик. Свинья хрю и поросята хрю. Хрюшка, чушка, хавронья, свинья. Хрюнька, хрюня об. ниж. тамб. неопрятный, замарашка; | нюня, разиня, растрепа.

ХРЯДЕТЬ олон. худеть, сохнуть; скудаться, хилеть, хиреть, болеть.

ХРЯЗНУТЬ стар. грязнуть или грузнуть, погрязать, утопать. Егда камень начнет плавати, а хмель хрязнути, летописн.

ХРЯК м. донск. тул. моск. нохрок, кладеный кабан, боров. Поживешь на веку - поклонишься и хряку! Поживи на веку, поклонишься и хряку: хряк, хряк, сделай так! А он: хрю, хрю, посмотрю!

ХРЯНЦЫ? отбить, пск. твер. память, сознанье.

ХРЯПАТЬ, хрепать, пск. твер. кашлять. ХРЯПАТЬ, хряпнуть кого, пск. ниж. вор. тул. бить, колотить, треснуть; -что, ломать, коверкать; | хряпнуть, треснуть, лопнуть, сломаться. Ось хряпнула. Скляница на морозе хряпнула. | Хряпать что, хрустать, жущерить, грызть или жевать с треском. | Хряпает что-то, трещит, шуршит, стучит, скребёт. Хряпа ж. новг. пск. серая капуста, верхние кочанные листья. Хряпка тул. орл. вор. капустная кочерыжка, остерженок; | пск. остатки капусты, паренные для скота. | Смол. бранное старуха, хреновка, хрычовка, карга. Хряпок м. хряпка, кочерыжка. Хряпьё ср. пск. старьё, старичье; | хлам, рубище и ветошь. Хряпанье, хряп, действ. по глаг. | Хряп, выражает звук перелома, треска или удара. Хряп его по спине! Сучок хряп, а он и свалился! | Хряп, моск. хрящ, мелкая галька, щебень. Хряпалка, хрыпалка, пск. твер. хрущевица, захрустовица, рыбий затылок. Хряпки ж. мн. пск. щепки, осколки. Скрипуче, да живуче: хряпко, да крепко!

ХРЯСТАТЬ, хрястнуть кого, сев. вост. хряскать пск. ударить сильно, хватить, треснуть, хлестнуть. | Колотить, стучать. Он дверью хряснул. Ставень хрястает, хлопает. | -что, ломать с треском. Нахрястать суши, хворосту. | Хряпать, хрустать, жрать, грызть и жевать что хрупкое вслух. Хрястат, лишо зубы цякают! вят. Кто схвастал, тот и схрястай! сам съешь. Хвастай, хвастай, да сам и хрястай! | Лопнуть, треснуть, переломиться. Подпорка хрястнула; ось подалась, села, скоро хрястнет! | Хряснуть (хрящ?), разбухать или густеть, сгущаться, переходить из жидкого в твердое состоянье. Сухая мука в растворе хряснет. Алебастр в растворе скоро хряснет. Как штукатурка захряснет, так и перетирают ее. Болото хряснет помаленьку, зарастая и высыхая. Было болото, да захрясло, теперь ходить можно. Без хлеба плохо хрястается. Шел он по льду, да и хрястнулся со всех ног, шлепнулся, растянулся, упал. Хрястанье и хряст, действ. и состоян. по глаг. | Хряст также шорох, шум, хруст, особ. под ногами, в трущобе, или от ломки сучьев, хворосту, от глаг. Хрястеть, хрястнуть, трещать, хрустеть. В сухую осень под глухаря подходу нет, по лесу хряст раздается, хрястит под югами. Вся изба хрястает от морозу. Хряск м. хряст, треск. Хряс, хрясть, хряп, звук удара, треск перелома. Хряс его хворостиной, а хворостина хряс пополам! Хрястовня ж. хрястовень м. тамб. длительный хряст, трескотня, щелкотня. Не устоял на хрясу (Акад. Сл. ошибочно от хряс, будто бы основанье!), на хресу, на кресу, не уцелел, см. хрест.

ХРЯТКИ, см. хретки.

ХРЯТЬ ниж.-ард. лядеть, хиреть, хилеть, хворать, болеть. Хрял, хрял, да так и помер. Времени наст. нет; бол. говор. захрять. | Вост. тащиться, переваливаться. Куда хряешь, похрял?

ХРЯЩ м. в теле животного: твердоватое, упругое вещество, коим одеты концы мослов, а местами заменяющее самую кость. Грудная часть ребер из хряща. Носовой и ушной хрящики. У младенца одни хрящи, кои с годами костенеют. У меня хрящи срослись и спина не гнется, о старости. Учись, поколе хрящи не срослись. Хряшки м. мн. донск. грудь, вернее подреберье, нижние, хрящевые ребра, микитки; ударить под хряшки, под микитки. | Хрящ, крупный песок, с самою мелкою галькой. Усыпать, убить дорожки в саду хрящом. | Самый толстый, грубый холст. Хрящ на половики идет. | Перм. плотницк. шпунт, фальц, продольный потемок, желоб. Полати настилают в стену, в хрящ, паз. Хрящан? Chondrilla prima dioscoridis, дикий желтый цикорий? (желтый - одуванчик, Taraxacum; дикий, голубой, Cichorlum). Хрящевой, из хряща или к нему относящ. Хрящатый, состоящий из хряща, хрящевой; | на хрящ похожий, мягкотвердый, упругий. Хрящатый песок, крупный. Хрящеватая прорость в говядине, хрящевые прослойки. Горбы верблюда -хрящеватые, сальные наросты. -тость, качество по прил. Хрящеватые рыбы, хрящеватики, хрящевики, отдел рыб, у нас: красная рыба, вся осетровая порода. Хрящистый, хрящеватый; | обильный хрящами. Хрящевина ж. вещество хряща; | кусок мяса с хрящевою проростью. У него на хрящевинку зуб остер, охотно ест ее. -винный, к ней относящ. Хрящевка ж. вид коралла, живоросля. Хрящевица твер. хребет, поясница, крестец. Хрящеть, хрящеватеть, обращаться в хрящ, твердеть.

ХРЁК и хряк м. тамб. кабан, свиной самец.

ХУБЛИ м. мн. немецк. снаряд, чем переплетчики обрезаают книгу.

ХУВАТЬ, -ся твер.-ржев. прятать, -ся, ховать, южн. зап.

ХУДОЙ, неладный, негодный, дурной, плохой, нехороший; в чем или в ком недостатки, пороки, порча; | изношенный, ветхий, дырявый. Худая снасть отдохнуть не даст. Худой, человек, ни Богу, ни людям. Худое дело, коли жена не велела, коли она голова. Худой мир лучше доброй драки. Худа та мышь, что один только лаз знает. Худая одежда вычинки не стоит. В худой посуде воды не наносишься. Не то худо, что худо, а что не годится. Пойти, пройти в худых, худо ославиться, прослыть. Больной худ, больному худо, он опасно болен. Аз худый, стар. недостойный. Се аз, единою худою своею головою ходя, удержал всю галичскую землю, летописн. Худая боль, венерическая. Худой зверь, новг. волк. Худо можется и кость не гложется. Сам худ, голова с пуд? безмен. Худ муженек - а завалюсь за него, не боюсь никого! | Худой, кто худ телом, худо(сухо)щавый, поджарый и бледный, хилый, болезненный на вид, опалый. Худой ум, разум, самоволие, попущенье себя самого на худые дела. Быть в худых душах, сиб. при смерти. Холодно, на ком платье одно; а и двое, да худое, (так) не лучше того. Одна сестра богатая, другая худая, зап. бедная. Не делай свое хорошее, а делай мое худое, слушайся, не умничай. Худое хвалить нечего. Худое хвалить - не исправить. Что не годится, то и худо. На свете с худом худо, а без худа и вовсе худо. При худе худо, а без худа и того хуже (и вовсе худо). Плохо, что худо, а и того плоше, как и худого нет! Дитя худенько, отцу-матери миленько. Придет нужа - живет и того хуже. Нет того хуже, как придет нужа. В худе городе и Фома дворянин. Доброе дело одно одного лучше, худое - одно одного хуже. Эта жизнь хуже смерти. Худое житье - встань побежи, а хорошее - ляг полежи. Худое дело везде поспело. От худой птицы худые и дети. Где худо, оттуда бегут добрые люди. В добрый час молвить, в худой (лихой) промолчать. Кто за худым пойдет, тот добра не найдет. Никакое худо до добра не доведет. Из худого хорошего не сделаешь. Добра не весят худом. Добра на худо не меняют. Не годится худым похвалиться. Добро под рукой, а он худа, что клада, ищет! Затеяли худо, не быть добру. Захотелось худого, что доброго. Сделав худо, не жди добра. По добру - добро, а по худу - худо. Во всяком худе не без добра. Добро худо переможет. От мертвого худа не бывает, а от живого добра. Пока жирный исхудает, из худого дух вон (худого черт возьмет)! Все худое: выбирай любое! Худого нет, хорошего не бывало. Много худа на свете, а нет хуже худого разума. Плохо стужа да нужа, а все лучше худого мужа! Нужа, нужа! нет ее хуже - а лучше худого мужа! За худого замуж не хочется, а хорошего негде взять! Худой муж в могилу - добрая жена по дворам! Аринушка Маринушки не хуже. Хорошая невеста - худая жена. Никто про себя худа не скажет. Всякому своя худоба не скажется. Проси добра, а жди худа. Без денег - везде худенек. Без соли, без хлеба худая беседа. Худ торжок, да не худ горшок. Хорошо худо не живет. Худой мир лучше доброй драки. Худо тому, кто добра не делает никому. Торопись на доброе дело, а худое само приспеет. Аль я хуже людей, что везде стоя пью? Не говоря худого слова - положил за пазуху, да и ушел. Что плохо, что худо, что никуда не годится. Матери молодой поднесли худой стакан (с дырой или течью). Худ - как треска, как жердь, как спичка; в спичку высох, в щепку, в нитку. Худенькие сапожишки. Она лицом худенькая. Он здоровьем худенек, здоровье его худенько. Платье на ней худёхонькое или худым-худёшенько. Худо ср. (мн. ч. нет) зло, отвлеченное понятие зла, вреда, бедствия. Не добра от худа ждать. Быть худу. Сатана худом ворочает. Худой, в виде сущ. м. сиб. злой дух, черт, сатана, диавол. Худой его соблазнил. Худая, в виде сущ. сиб. худая болезнь, венерическая; | змея. На худую было наступил. Худая теленка ужалила, околел. | Вост. падучая немочь. Худоватая одежа. Ученик худовато учится. Плотина худоата. Худость, худоватость, свойство, качество по прил. При худости и скудости средств ничего нельзя было сделать. Редко говорится худость тела, а говор. худоба и худобина лица, тела, худощавость, тощесть. | В этом деле худобы нет, нет худого, укорного. Его худоба изняла, смол. сухотка; перм. падучая. | Худоба, вологодск. тамб. калечество, наружное безобразие, также | бедность, голь, нищета; олон. плохое, бедное хозяйство, скарбишка. С гуся вода, с тебя худоба, на пустой лес, на большую воду! окачивая в бане. С гуся вода, с лебедя вода, а с тебя, мое дитятко, вся худоба (когда спрыскивают в болезни водою). Худоба южн. зап. -бина или худовина, -винка, животы, имущество вообще, вещи, скарб, хозяйство, скот, одежа и пр. Всю худобу хлынь взял, сгорела. Худобишка есть, а денег нету. Худерба об. твер. тощий, худощавый человек; | худоба. Худобище ср. перм. корчи, судороги; падучая. Худобной перм. одержимый худобищем. Худобый или худобитый пск. худой, тощий, болезненный. Худок м. арх. негодяй, вор и пьяница и пр. Худак зап. бедняк. Богатырь (богач) дивится, чем худак живится. Худышка, слабый, хилый, плохой ребенок. Худящий сиб. худой, дурной, плохой, негодный. Худеть или худать, становиться худым, спадать с тела, осунуться, терять полноту, мясо, жир, перепасть. Он видимо худеет, худает, видно, нездоров. У плохого гуртовщика скот худает, у хорошего нагуливает тела. Дохуде(а)л донельзя. Исхуде(а)л в щепку. Она в замужестве похудела. Худенье ср. состоянье по глаг. Худощавый, худой телом, лицом; тощий, сухой, поджарый, сухощавый, сухолицый, сухотелый, сухожилый. -щавость, состоянье по прил. -щаветь, худеть, худать, перепасться. Худоглас(н)ый и -голос(н)ый певчий. Худогласен и косноязычен аз есмь. Исх. -гласие, плохой певчий голос; | церк. косноязычие. Худоконный казак, -конник, на плохом, на тощем коне. -кровный человек, болеющий худокровием, не в должном виде выделанною кровью. -родный, подлый стар. простого рода, племени. Худородная мира и уничиженная избра Бог, Кор. Не кичись родом, не тщеславься и худородством. -сочные болезни, рождаемые -сочием, -сочностью, испорченными соками в теле. Худоумие, худой ум, плохой разум, безрассудство; тупоумие, глупость; | необузданность, невладенье собою и дурные последствия этого. Да не позариши нашему худоумию. Акты. Бога деля, братие, не зазрите худоумию моему, стар. Худоумие на грех наводит. Худоумый, -умный, простоватый, глуповатый; | безумный, помешанный, сумасшедший, божевольный; | упрямый, ослушный, и вообще кто дурно поступает, живет. -умиться, дурить, упрямиться, не слушаться доброго совета, идти в свою голову; | быть в плохом расположении, не в духе. Схудоумился, арх. или схудоумилось мне, забота, думка, хандра взяла. Худоумок, худоумный человек. -умчивый, худоумый во втором знач. Худошерстые, -рунные овцы, противопол. доброшерстые или тонкорунные. Худога ж. и художество ср. уменье, искусство на деле; | изящное искусство, подражательное и творческое искусство: ваянье, живопись, зодчество, музыка, мимика, пляска. | Народн. худое дело, дурной поступок и вообще порок. За ним нет никакого художества. Изящные художества стремятся к созданию первообраза красоты, союза добра и истины, которых отраженье мы видим в вещественной природе. Худогий, художный церк. искусный. Кто премудр и худог в вас, Иак. Твою художную управил еси мысль, Мин. -жественное произведенье, искусное, мастерское, изящное; картина, изваянье, постройка. Художник, -ница, посвятивший себя художеству, изящному искусству. -ников, -ницын, лично их; -ничий, к ним, -ческий, к художеству относящ.

ХУДУК м. кудук, копань, степной колодезь, яма с водою.

ХУКАТЬ, хукнуть зап. дуть, дунуть; фукать; | дышать на что.

ХУЛИТЬ кого, что, хуливать, не одобрять, порицать, хаять, порочить, унижать, охуждать, осуждать, обзывать дурным, плохим, негодным; противопол. хвалить, одобрять. Не видавши, не хули. Плохая работа сама себя хулит. Не хвали в очи (в глаза), не хула за очи (за глаза). Хулить имя Божье, кощунствовать. Хуленый лучше хваленого. Чего хвалить не умеешь, того и не хули. Дурной хулит нехорошего. Людей хулит, а сам лыком шит. -ся, страдат. возвр. по смыслу. | Притворно плакаться, жаловаться на торговые барыши, не выказывая, скрывая, либо умаляя их. Полно тебе хулиться, знаем мы тебя! Выхулил себе коня, опорочил, купил задешево. Уж дохуливай до конца, захули вовсе. Нахулился вволю. Охулили новокупку мою. Похваля в соху и похуля в соху! Хули, да не перехуливай. Расхулить в пух. Хуленье ср. хула ж. действ. по глаг. Неправая хула - не смола, не пристает. Хулою не вознесешься (не исправишься). Хулительный, хульный отзыв, речи, охульные, порицающие, охуждающие. Хулитель, -ница, хулильщик, -щица, хульник, -ница, хульщик, -щица, кто хулит, бранит, хаит, порочит что, кого.

ХУНУТЬСЯ? (ховаться?) прятаться, пск.

ХУПАВЫЙ (хапать?) зап. ловкий, опытный. Это детюк хупавый!

ХУПАН? ж. ряз. верхняя женская одежа (жупан?).

ХУРАГАН, -гашек, сиб. курпяч, ягня, ягненок, кургашек.

ХУРДЫ-МУРДЫ несклон. астрах. перидс. шарабара оренб. бутор сиб. домашний скарбишка, всячина, пожитки.

ХУРМА (курма?) ж. кск. дерево Diosporus lotus.

ХУРТА ж. сиб. хурта кур. буран, метель, кура, вьюга, падера. Хуртовина южн. вихрь, торон, внезапный удар, набег ветра. Хуртать ниж. каз. хворать, недомогать, болеть. Хозяйка моя все хуртает. Хуртовать кур. вор. вьюжить, мести.

ХУРУЛ м. калмыцкий, монгольский храм, капище.

ХУСТА, хустка ж. южн. зап. кусок холста, ширинка; платок. Шелком хусту вышивала, песня. Хусты мн. порты, белье. Прать хусты.

ХУТИТЬ? покойника, олон.-кирг. хоронить, погребать.

ХУТКИЙ южн. зап. хутко нареч. скоро, быстро, прытко, живо, резво, бойко, проворно, спешно, борзо.

ХУТОР м. южн. мыза петерб. заимка сиб. ферма франц. фольварок польск. пустошная усадьба, отводная усадебка, отдельный дом, изба, с ухожами, со скотом и сельским хозяйством. У него хуторок с землицей и скотным двором. Хуторное хозяйство. Хуторские жители, хуторянин, -рянка.

ХУТРА ж. зап. хутро ср. кур. немецк. мех, шуба без покрышки. Заячья хутра. | Кур. внутренность печи. Хутровать мех, шубу, чинить, вставлять частями. Хутровать печи, смазывать изнутри глиной. Трубы еще не хутрованы, нельзя топить.

ХУТУЛЫ, вост.-сиб. унты, сапоги мягкой, барловой, замшевой кожи.

ХУХАТЬ на кого, пск. дышать, дуть теплом.

ХУХЛЯК м. олон. хухольник м. хухоль об. арх. смута олон. окрутник, святочный переряженник, рожа, харя, маска.

ХУХЛЯКАТЬ каз. чувашск. плакать и причитать по покойнику.

ХУХНАРЬ м. зап. ухналь южн. (немецк. Hufnagel) подковный гвоздь.

ХУХНАТЬ что и чем, арх. вологодск. перм. ниж. хулить, хаять, охуждать; презирать, пренебрегать; причудничать, привередничать; | лицемерить. Она многонько хухнает. Не хухнай, ешь что дают! Хухнанье, действ. по глаг. На мя роптаху завистию и порицанием и всяким хухнанием, Описн. Румянц. Музея. Хухнание сынов Израилевых, летописн. ропот. Хухтать арх. хухнать, лукавить, лицемерить.

ХУХРИТЬ волосы, новг. клочить; -ся, клочиться. Приглаживаться щегольком. Хухря об. новг. хухряй м. калужск. нечеса, растрепа, замарашка. Хухряк м. новг. щеголек; | смол. повеса, лентяй? Хухорить что, олон. молоть; хухор олон. мельник.

ХЫДКАНИТЬ каз. чувашск. скряжничать. Хыдкан, скряга.

ХЫЛКАТЬ новг. вологодск. хлябать, быть слишком просторным. Упаки хылкают. Шина хылкает.

ХЫРЗЫ ж. мн. вят. мерзлые кочки грязи по дороге, колоть.


В. Даль Ц-ЦЁЛЫШ

Ц-ЦЁЛЫШ

Ц, цы, це, согласная буква, в славянской азбуке 26-я, в русской 23-я; в церковном счете: девятьсот. В начале слова стоит при гласной, из согласных же только с в, а встарь с р, и лишь у цокальщиков с другими.

ЦА, ЦА! ряз. погонный окрик на свиней.

ЦАВЛЮГИ ж. мн. пск.-опоч. клещи (щавлюги, щемлюги?).

ЦАВОКАТЬ, цокать, говорить ц вместо ч, цаво вместо чего и наоборот: чарь, чапля и цай, цесть; это произношение встречается полосами в губерниях арх. костр. ниж. и пр. Цавоканье, действие по глаголу. Цавокала, цавошник, цокальщик, цокун.

ЦАВЬЕ ср. зап. цевьё, кевьё, рукоять, ручка и пр. у деревянной ложки.

ЦАГЕЛЬНЯ ж. южн. зап. кирпичный завод; | сарай, навес вроде кирпичного, т. е. одна крыша на столбах.

ЦАЛОВАТЬ и пр. см. целовать, целый.

ЦАНУБЕЛЬ, цинубель м. столярн. немецк. зубристый рубанок.

ЦАП, см. цапать.

ЦАПАТЬ и цапать, цапнуть что, спешно хватать или вырвать силою. Коршун утенка цапнул, сцапал. Он у меня из рук цапнул! | Украсть. | Хватить, треснуть, ударить; | *цапнуть стакан, хватить, выпить. | Задевать, зацеплять или хватать, царапать. Дверь опустилась, цапает пол. Репейник цапает одежу. Кошка цапнула меня. | Цапать грядки, яросл. обрабатывать цапкою, киркой. Цапить, царапать. Вертит хвостиком, цапит коготком. Кошка цапится; цапиться, страдат. возвр. взаимн. по смыслу. Гряды цапаются киркою, разрыхляются. Кошки цапаются, дерутся когтями. Репьи цапаются, царапают, вязнут. Цапайся за сук. Вещи поцапались при перевозке, поцарапались. Зацапать, захватить руками. Нацапать, накрасть. Оцапнулся, оцарапался. Отцапни, отхвати, отрежь. Стол весь поцапан, исцапан. Подцапать, перехватить, добыть. Расцапал руку. Сцапал и убежал. Оцапил руку, оцапился. Цапанье ср. цапка ж. действ. по глаг. | Цапка, костр. цапела, чапела, зап. твер. цапельник (чапельник) твер.-ржев. цапальник влад. костр. тамб. сковородник; | цапела, кочерга? | Яросл. садовая мотыга. | Цапка, токарн. временная ось для насадки и обточки вещи. Цапа об. взяточник, цапила или цапун, то же. Цапа ж. собират. тамб. карши, каршевьё, подводные кряжи либо затопший хворост, не дающий неводу проходу. Цапок или цыпок м. калужск. зап. палка, посох, кий. Цапки м. мн. цапочки, западня, западок клеткою, для ловли разных пташек, певчих птиц. Цапки новг. силки, пленки; | пск. к чему привешены ткацкие набилки. Цаплажка ж. тамб. пенз. деревянная чашка, ставчик. Цапля ж. цапельник, сковородник. | Цапли, в барках, поперечные бревна для укрепы каната. | Твер. придирчивый, привязчивый человек. | Каз. хапун, цапун, цапунья, взяточник. | Болотная птица Ardea, чапля, чапура. Цаплино гнездо. Цапельные, цаплиные или цаплячьи перья, чапурьи косички, идут на казачьи султаны. Есть серая, бурая и белая цапля. Цапина, цапинка, царапина, сапина, ссаднина. Цапкий хорь, хваткий, цепкий, крепко хватающийся когтями. Белка цапка. Цапкость ж. свойство: цепкость, хваткость. Цапковатый лазун. Цап, цап-царап, хвать, однократное действие. Цап деньги со стола! Цап в карман - ан пусто! Цап его за ворот; цап его в ухо! | Цап, сущ. м. южн. и зап. козел. | Растение укроп, Anethum, твер. | Цап, южн. цапка, род кирки на долгом черене, у огородников.

ЦАПФ м. и цапфа ж. немецк. артиллер. вертлюг, шипы, которыми пушка укреплена в станке.

ЦАРАНИН м. бессараб. (от волошск. цара, земля, степь) вольный, но обязанный хлебопашец, на чужой земле. Царина, царана новорос. пахотная степь, поле или выгон; | околица с заворами, городьба и ворота от скота. Гуртовщики сняли царину.

ЦАРАПАТЬ, царапнуть, царапывать что, драть, задирать, скрести, дряпать южн. цапать; саднить. Собака кусает, а кошка царапает, когтями. Школьники царапают стол, ногтями, ножичком и пр. | Царапнуть что, цапнуть, схватить; | кого, хватить, треснуть. | Он так царапает, что ничего не разберешь, плохо пишет. | Царапать, вост.-сиб. грести веслом, гребком, идти греблей, на веслах. -ся, страдат. возвр. взаимн. по смыслу. Рисунок царапается по саже на меди, а потом травится. Я во сне всегда царапаюсь, счесываю с себя кожицу. Кошка царапается, царапает, это свойство ее. Кошка царапается в дверь, просится царапая. Что вы как кошки царапаетесь? друг друга. Всцарапать, расцарапать струп. Выцарапать что на яйце. Доцарапать до крови. Кошка зацарапала ямку. Стекло все исцарапано. Что нацарапано, не разберу. Стекло надцарапнуто, видно, хотели его резать. Оцарапать руку. Отцарапал, кончил. Кошки поцарапались порядком. Где ты это подцарапнул? поддел. Перецарапали все столы. Процарапал бумагу насквозь. Сцарапать струп. Кошка уцарапнула его. Царапанье, царап, царапка, действие по значению глагола. | Царап, хвать, цап, цап-царап. Кошка царап меня по руке! Царап шапку, да вон! | Царапка об. вздорный человек, придира, задора. Царапина, царапинка, цапина, ссаднина, знак на чем-либо от царапанья. Царапун м. царапунья ж. царапуша об. кто царапается. Эта кошка царапушка, берегись! Царапщик, царапщица, царапуля, царапулька, об. то же. Царапница, растение Calium aparine. Кошечка цараплива, а терновник царапист. Царапкаться куда, лезть, взбираться, продираться.

ЦАРВА? ж. влад. чара, чарка, чапаруха.

ЦАРИНА, см. царанин.

ЦАРЬ м. вообще, государь, монарх, верховный правитель земли, народа или государства. Царь земной под Царем небесным ходит, под Богом. Слышите убо, царие, и разумейте, судии концев земли! Соломон. У царя царствующих (у Бога) много царей. Русские государи, до Петра, чествовались царями, и ныне русский император пишется царем польским и иных. Народ зовет государя царем. Народ согрешит - царь умолит, а царь согрешит - народ не умолит. Народ думает, а царь ведает. Как весь народ воздохнет, до царя дойдет. Жалует царь, да не жалует псарь. Не ведает царь, что делает псарь. До милосердого царя и Бог милостив. Без царя народ сирота. Он живет царь-царем, пышно, роскошно. Государь, батюшка, надежда, православный, белый царь. Царь от Бога пристав. Никто против Бога да против царя. Без Бога свет не стоит - без царя земля не правится. Не всяк царя видит, а всяк его знает. Где ни жить, одному царю служить. Где царь, тут и правда (там и страх или и гроза). Бог милостив, а царь жалостлив. За Богом молитва, за царем служба не пропадает. Всякая вещь перед царем не утаится. Бог помилует, а царь пожалует. Бог помилует, так и царь пожалует. Виноватого Бог простит, правого царь пожалует. Близ царя, близ чести, близ царя, близ смерти. Царь не огонь, а ходя близ него опалишься (царская опала). До царя дойти - голову нести. До Бога высоко, до царя далеко. У Бога и живых царей много. Ни солнышку на всех не угреть, ни царю на всех не угодить. Царь да нищий - без товарищей. Не диво, что у царя жена хороша (от древнего обычая избирать). Кабы не кабы, так и мы б были цари! Ведь я не Пугач: хоть царем скажись, не поверят! | *Царь, сильный, могучий, старший, властвующий; славнейший, отличнейший между своими. Все ученые ставили Гумбольдта царем, за царя (науки). В слепом царстве кривой - царь. Царь-птица, орел; | сказочное созданье. Царь зверей или царь-зверь, лев. Царь-девица, шуточно: коноводка, зачинщица всему в девицах; | матерая, зрелая и засидевшаяся красавица. Царь-колокол, царь-пушка, показываются в Москве. Царь-змей, сказочная слепаябелая змейка, которой все змеи подвластны. Царь зимы, мороз, стужа. Царь-трава, Petasites offic., подбел, чумный корень, лопух; | Aconitum Lucoctonum, см. лютик. Царь-зелье, Delphinium elatum, синичка, болгана, голубки. Царь-мурат, чертополох, репей, татарин, мордвинник, осот, волчец, колючка, Carduus. Царь-сил, царь-зелье, вероятно, искажено из малорос. царь-зилье. Свой ум - царь в голове. У каждого свой царь в голове. Царь огонь, да царица водица. Спи, царь огонь, говорит царица водица. Живут четыре царя, который умрет из них, то все за ним в могилу пойдут (четыре стихии)? Царь кликнет, царь мигнет, кого-то позовет (гроза)? Это было еще при царе Горохе. Жил-был царь овес, он сказки все унес. | Царь, цари, одна из игр в карты; | детская игра: все, под приговор, кладут руки столбом, кому верх выйдет, тот и царь. | Хороводная и святочная игра, с песнею. Царек и царик м. умалит. владетель небольшого народа, хан, султан, князек. Петух на своем пепелище царек. Димитрия-самозванца зывали царьком. Индейские царьки. И убиша (татар) до 10 тысяч и самого царика убили, летописн. И у диких островитян есть свои царьки. Лесовый царик, зап. леший. | Царёк, королек, белая мышь, ласточка, воробей. Царица, супруга царя, государя, или государыня по себе, владетельница. Екатерину Вторую в народе всегда звали царицей. | *Первая где или в чем. Царица общества, царица балов, вечеров. Царица лугов, растенье Spirea ulmaria, см. батер. | Пчелиная матка, особенно несучка. Царичка, супруга царька или властелинша небольшой страны. Царишка, мелкий и плохой владетель. Царища, бранное в сказках уродливый либо страшный владетель. Царища Иванчища. Царевич м. царевична, царевна ж. дети царя. Царевичев, царевнин, все что лично их; царевичий, к ним относящийся. Царев и царицын, что лично их. Запечаташа перстнем царевым, Даниил. Благо подданных в руке царевой. Царево око видит далеко. Сердце царево в руке Божией. Гнев царев - посол смерти. Божьи дела проповедуй, тайну цареву храни. Царевы очи. растение Drosera rotundifolia. Царевский новг. царев и царский. Царевка, яблоко, яблоня царский шип. Царский, к царям относящ. Что Бог, то Бог, а свята и воля Царская! На все святая воля царская. Царское осуждение бессудно. Царский гнев и милость в руке Божьей. За царское согрешение Бог всю землю казнит, за угодность милует. Царский глаз далече сягает. Правда Божья, а суд царев. Царский дворец, - пир, - власть, - день, годовой праздник царской семьи; табельный. Царский подарок, от царя, или равный ему по достоинству. Царское яблоко или держава, - скипетр, - корона. Царские регалии, чин. Царский шип, - скрут, - налив, разные породы твердых, прочных яблок. Царские врата, - двери, в церкви, средние в иконостасе, к престолу. Царское место, где царь стаивал, или царский чертог, помост в день коронованья. Царская водка, смесь селитряной и соляной кислоты, растворяющая золото. Царский венец, луковичное, лилейное растенье Fritilaria. Царский скипетр, растенье коровяк, Verbascum. Царские кудри, красная лилия, Lilium martagon. Царский кус, презент, первая рыба и икра, багреного залова, отправляемая от Уральского войска ежегодно к высочайшему двору. Принять или наградить кого царски, по-царски, достойно царя. Царственный, к царству, а более к царствованью относящийся. Царственный отрок. Царственный град, столица. Царствовать, арх. царовать, царить, церк. царевати, быть царем, государем земли, верховным главою народа, владеть и править страною, государством. Царствуй над нами, царь православный, гимн. | Преобладать где, в чем, господствовать неограниченно. Да не царствует в вас грех! Страх, ужас царствует. Мрак ночи царит над землею. Царствующий град, столица. Царствованье, царенье, царованье длит. царствие, царство ср. об. действие по глаголу. Крым покорен в царство Екатерины, а Сибирь - в царствованье Иоанна IV. Царство его, царство алчное, Даниил. Добрый человек два царства царствует, и здесь, и там. | Царство, вся страна под одним государем; государство, земля, общество и весь народ. Казанское царство покорено Грозным. Царство Польское рушилось. Нельзя царству без царя стоять. Кабы всякому по нраву невесту, так бы и царства небесного не надо. В некотором царстве, в некоем государстве. В тридесятом царстве. За тридевять земель, в тридесятом государстве, сказочное. | Царство, в природе, весь объем творчества; их три: царство животных, - растений, - ископаемых. Царство, царствие небесное, - Божие, - спасенья, будущая блаженная жизнь праведных. Царство ему небесное, помин покойника. Книги Царств, книги Ветхого завета, бытопись царей и народа Божия. Цареврач, лейб-медик. Царедворец, царедворка, придворный сановник. Царедворческие приемы. Царелюбивый народ русский. Царенаставник, бывший наставник царя. Цареотческое милосердие. Царепочитание, свойство царепочтительного народа. Царестража, гвардия, лейб-гвардия; царский конвой. Цареубийца об. совершивший цареубийство. Цареградские стручки, рожки, дерево и плод Ceratonia siliqua.

ЦАТА ж. гривенка, приклад, подвеска у икон, от венца. Жемчужная цата. | Церк. монетка, динарий.

ЦАХОВКА ж. зап. мера жидкости, кружка, 1/10 ведра.

ЦАЦА ж. или цяця, цацка, южн. зап. калужск. тамб. детская игрушка; украса, прикраса; | послушный ребеночек. Цацуля, сосуля.

ЦАЦИРКИ ж. зап. затирка, саламата.

ЦВАЙ м. олон. чай.

ЦВЕЛИТЬ кого, стар. и зап. (zwicken?) квелить, дразнить, раздражать, огорчать, мучить. Рано еста начала землю половецкую меча цвелити, а себе славы искати, Слово о Полку Игореве. Сестра твоя, умираючи, велела ми тя пояти за ся, тако рекла: ать иная дети не цвелит, летописное.

ЦВЕТ м. цвета мн. род или вид краски, масть, колер. Любимый цвет мой голубой, а желтого ненавижу. Обои веселого цвета, светлые. Купчихи рядятся в яркие цвета, они скромных цветов не любят. Шелка разобраны по цветам. Лицо болезненное, зеленоватое, табачного цвета. Подошла ли ленточка под цвет платья? Этого цвету (людей, невест) много по свету. | Цвет, мн. цветы: цветик, цветок, цветочек; квяты, твяты; церк. цветец; часть растенья, рождающая плод и семя; в цветке мы различаем: чашечку, обычно зеленую; венчик, состоящий из лепестков разного цвета (краски); поддон или донце; пестик с завязью или тычинки с пыльниками (или с теми и другими вместе) и прикрасы. Цветы полевые, дикие, и садовые, тепличные. Комнатными цветами зовут и всякое горшечное растенье, которое держат для цвету. Яблони в цвету. Хлеб цветет, красуется. Гречиху в цвету, на цвету морозом побило. | Цветок стар. в печатнях, украшенье в начале и конце книжки, главы, виньетка; цветок, более в начале, а кашка в конце. *Малый на цвету прибит, сроду глуп. *Он умер во цвете лет, в молодости. Цвели, цвели цветики, да поблекли, песня. Цветы-цветочки! клич продавцов. Это еще цветочки, а ягодки впереди! Папоротниковый цвет, сказочный, в Иванов день выдает клад. Со всего свету не собрать цвету. Цвет пчелкам, а мед женкам. Не с одного цветка пчелка мед берет. Весна цветами красна, осень снопами. На хороший цветок и пчелка летит. | Цвет, твер. болезнь молочница, у младенцев, обмет, сыпь; | тоб. падучая болезнь. Его цветом убило. Земляничный цвет, растение Agrimonia, см. репей. | Кленовый цвет, сильный цвет, см. купальница, лютик. | Лоскутный цвет, растение Centaurea nigra. | Ноготной цвет, см. желтоголовник. | Осенний цвет, см. перелойная. | Очной цвет, Anagrallis, порченая (ошибочно: почечная), воробьиное просо, курослеп. | Ситный цвет, см. сусак. | жаркой цвет, Trollius asiaticus. | Цветец, чисто выцветший заяц. Цветец, умалит. Цветец этот не дурен. Цветной или цветный, не белый и не черный, какого-либо иного цвета, окрашенный. Снимай, вдова, платье цветное, надевай, вдова, платье черное! песня. Цветные луга, пестрые, разноцветные. Цветная работа, столярн. врезка, инкрустация. Цветная неделя, цветоносная, неделя ваий, вербное воскресенье, праздник входа во Иерусалим Спасителя. Цветная триодь, богослужебная книга, по которой поют от Пасхи до недели Всех Святых. Цветная капуста, цветуха, особая порода капусты. Цветная кашка, кисти, угоны, виноградный цвет. Цветной мед, лучший, собираемый с цветов. Цветность, качество цветного. Цветник, клумба, место в саду, на дворе, сплошь засаженное цветами; | цветной сад, противопол. плодовый и огород. | Часть комнаты, где составлены растенья, цветы. | Горшок, сосуд для цветковых растений; сиб. вообще комнатный цветок, горшок с растеньем. Цветковый, цветочный, к цветку относящийся. Цветочный лепесток. - венок, вязь, плетеница. - горшок. - лавка. - пыль, цветень. - чай, из лучших, с примесью белесоватых почек, - капуста, цветуха, головчатая, особая порода. Цветниковый, к цветнику относящийся. Цветень м. цветочная пыль, на тычинках, оплодотворяющая завязь в пестике. Хмелевой цветень одуряет. | Стар. месяц май; по иным апрель, березозол. Цветневой, к цветню относящийся. Иванов цвет всем цветам цветоч, папоротниковый. Цветистая ткань, разноцветная, пестрая, узорочная, яркая. | Цветистый луг, богатый цветочками. | *Цветистый язык, напыщенный, исполненный прикрас. Цветистость, качество по прилаг. Цветочник, цветочница, кто разводит цветы, торгует ими; | кто делает цветы, подражая живым. | Цветочник, насекомое Hemerobius. Цветочничать, растить и продавать цветы; цветочничанье, действие по глаголу. Цвести и цвесть, цветать, многократн. цветь (цвеет) зап. о растениях распускать почки, выгонять цветок, покрываться цветом. Когда липа цветет, человека на пот марит. У меня, бывало, камелии в комнате цветали! Груша цвела, да ветром цвет обило. Сколько цвету ни цвести, а быть опадать! Когда рожь цветет, то нельзя холстов белить. Сердце веселится, и лицо цветет. Цветет без цвету (папоротник), стоит без ответу (конь), без коренья (камень), выше лесу (светел месяц), чаще рощи (часты звёзды), без умолку (река), без перемены (воля Божья). | О человеке: быть молодым, красивым, румяным и здоровым. Цвести здоровьем, красотою. | *Процветать, преуспевать. Науки, художества, торговля цветут. | Покрываться плесенью, плеснеть, зеленеть гнилью. Вода цветет в июле, покрывается поростами, тиною, лягушачьим шелком. Древний ряд дубов цветет, Пушкин, растет роскошно. Когда хлеб в поле цветет, тогда и на полке (в поставце). Вино цветет, бродит во время цвету винограда. Лицо цветет, покрыто сыпью. Младенец цветет, то же. Глаза цветут, пск. гноятся. Все краски выцвели, полиняли. Цветок доцвел. Липа зацвела, а рожь уже отцвела. Поцвести бы цветкам! Ныне все яблони перецвели. Он в довольстве процветает. Розы расцвели. Цветенье, цвет, состоянье цветущего. | Цвет, см. начало. Цветуха новг. золотуха и вообще сыпи. Цветить что, красить, окрашивать. Цветить меха, подцвечать, подкрашивать. Цвеченый чай, подкрашенный, для настою. Печаль не красит, горе не цветит. | Расцвечать, расписывать пестро, красками. Цветить печатную картину, фотографию. | Цветить слог, речь, украшать пышным пустословием. Цветиться, страдат. и возвр. по смыслу. Павлин цветится, начинает отращивать сноп. Меха цветятся купоросными составами. Цвеченье, действ. по глаг. Выцветить (и расцветить) покои. Пестро нацветил. Поцветить, подцветить воротник. Расцветить сад пестрыми шкаликами. Корабли расцветились флагами. Цветовод и цветоводец м. цветоводка ж. кто занимается цветоводством, разводкою цветов. Цветолюб м. цветолюбец, цветолюбица, любитель цветов. Цветоносное растенье, цветочное, цветковое, противопол. бесцветковое, скрытноцветное. Цветоносная неделя, Вербное воскресенье. Цветорог, растение Anthoceros, переводн. Цветотворная теплота. Цветоубийственные морозы.

ЦВИЛИК м. пск. немецк. пестрядина, затрапез.

ЦВИЛЬ м. хмелевое семя (цветень). | Цвиль, цвель ж. плесень, гнилой обмет, зеленый нарост на вещах, припасах, от сырости, гнили.

ЦВИН м. сапожн. немецк. гвоздь, временно вколачиваемый, при работе, в задник обуви, в колодку.

ЦВИРКУН м. южн. насекомое сверчок, Grullus domesticus, запечник, от цвиркать, чирикать; цвирканье ср. чириканье, трельный свист сверчка, производимый им крылышками.

ЦВЫНТАРЬ м. южн. зап. погост; кладбище, могилки, гробовище.

ЦВЯКАТЬ, цокать или говорить ц вместо: ч, ш и щ, как местами в Тверской и других губерниях.

ЦВЁРА? об. перм.-черд. дурак, дурень, олух. | м. сифилитическая болезнь.

ЦЕБАРЬ, цеберь, цыбарь м. южн. кур. тамб. (немецк. Zuber) бадья, которою достают из колодца воду. | Цыбарь также подъемное колодезное колесо с приводом. Цебарка ж. цыбарка, орл. железное ведро, кверху шире. Цебр м. стар. хлебная мера. По пяти цебров овса, летописн.

ЦЕВЬЁ ср. ось, веретено, стержень, долгий вертлюг. Цевьё якоря, веретено; в нем головка пронята проушиной, в пятке пускается мочка, утолщенье, к которому приварены рога с лапами, лопастями. Цевье безмена, прут, перо, стержень. | Ручка, рукоять. Два ковша, долгие цевья, стар. | Берцовая кость, берцо, голень, будыль. Цевка, цевочка ж. трубка, трубочка, дудка, долгая гайка, ствол. Зонтичная цевка, палка, ручка трубочкой. | Цевье, берце, голенная кость, будыль. Переломил цевку. Часть конской ноги, от пятки вниз, до бабки или до щетки. | Цевка, цивца, кивца, шпулька; катушка или трубочка деревянная, берестяная, на который наматывается уток; цевка, у крестьян надевается на веретено, сверх насаженной на него же кружалки (деревянный кружок), по которой ладонью погоняют веретено, вложенное в скальницу, на две подставочки и наматывают пряжу с навою или со вьюшки на цевку, которая вставляется после для тканья, в челнок. | Цевка, коклюшка для плетенья кружев. | Лучевая кость, от большого пальца до локтя. | Нижняя бабка у животных, напр. у лошади, меж копыта и щетки. | Пальцы шестерни, за которые хватают кулаки колес. | Цевка швейного золота, серебра, моточек, как он бывает в продаже. Цевок м. петля, силок, пленка, удавка. Цевочный, цевковый, к цевке относящийся. Цевочное золото. Цевочник, кустарник ирга, Cotoneaster vulgar., кизильник, чишковое деревцо, курослеп (ошибочно: цветочник). Цевница ж. стар. церк. свирель, сопель, дудка, сопелка. Сердце мое... яко цевница звяцати будет, Иер.

ЦЕДИТЬ, цеживать что, цадить зап. выцедить (отцедить, нацедить), выпускать в узкое отверстие, в дыру, ототкнув. Цедить квас, пиво, выпускать во что из бочки, бочонка, кадки, ототкнув гвоздь; набирать в ливер и переливать во что. | Процеживать, пропускать сквозь цедилку, сито, холст, для очистки. В нецеженном молоке попадаются шерстинки, молоко надо цедить. Цедить слова сквозь зубы, медленно, невнятно, неохотно говорить. Цедить вино сквозь зубы, тянуть, сосать. Говорит, словно в цедилку цедит! -ся, страдат. Выцедил все. Доцеживай скорее. Нацедил ведро. Бочка надцежена, почата. Отцеди немного. Поцеживаем да попиваем. Перецедить в другую бочку. Процедить молоко. - навар. Расцеживайте вино по бутылкам. Сцедить сверху. Полкадки уцедили. Цеженье, действие по глаголу. Цеж м. циж, жидкий, процеженный раствор овсяной муки, на кисель; пакисель, сулой, водяной отстой от замесу, от киселя. Повеле женам сотворити цеж... ископати колодязь и вставити тамо кадь, и нальяти цежа кадь, летописн. Цежа ж. пск. твер. забелка, или приправа ко щам, из заболтки овсяной муки. Цедильное ситце. Цедильный камень, сквозь который цедят, пропускают воду для очистки от мути. Цедило ср. цедильник м. цедилка ж. цежелка, цежка пск. снаряд для процеживанья; навар цедят в цедилку, очищая от накипи; молоко наливают в горшки через цедилку; ситце, ситечко, белая ветошка; для квасу, колосники с настилкой соломы; иногда сукно, войлок, проточная бумага и пр. | Воронка, лейка; ливер. Цедильщик, цедильщица, кто цедит.

ЦЕДУЛКА, цыдула.

ЦЕЗОН м. стальная дощечка, с прорезами гребнем, для калибровки проволоки, латуни и пр.

ЦЕЗУРА ж. пресеченье; конец первого полустишия в пяти- и в шестистопных стихах; в музыке: препинанье, конец одной музыкальной мысли. Цезурный, к сему относящийся.

ЦЕЙКА? новг. дырочка (ячейка?). Цеица олон. чайка, мартышка.

ЦЕЙХГАУЗ м. немецк. военная кладовая для оружия или амуниции. Цейхгаузный смотритель, каптенармус.

ЦЕЛЕБНЫЙ и пр. см. целый.

ЦЕЛЕСТИН м. ископаемое, сернокислый стронций.

ЦЕЛИБУХА ж. чилибуха, кучеляба, дерево Strychnos, и ядовитое семя его.

ЦЕЛИК, целина и пр. см. целый.

ЦЕЛИТЬ и пр. см. цель.

ЦЕЛЫЙ, неповрежденный, неиспорченный; | непочатый, неубавленный, цельный. Целый хлеб. Целая, непочатая бутылка вина. Замок цел, а деньги пропали. Там уже татарове воевали все, пойдем где к целому месту, стар. | Полный, весь, со всеми частями своими. Целое государство радуется. Ему достался целый дом, и с хозяйством. Целый день шлендает. Целое лето дожди. Прошел целый год. | Сохранный, налицо. Все ли цело? не пропало ли что. Шапка цела, да головы нетути! Целы ль сани, а лошади пропали. По полугорю не плачут, а целого и плач неймет. | Здоровый, здравый, невредимый. Хощеши ли цел быти? Иоан. Иже мя сотвори цела (исцелил), той мне рече, Иоан. Он воротился цел и невредим. | *Непорочный, невинный, доблестный. Будите убо мудри, яко змии, и цели, яко голубие, Матф. Да будете неповинни и цели, Флп. Целость ж. состоянье, качество целого. Блюди за целостью дома, имущества, храни, оберегай. Вера даде ему всю целость, дала здоровье, исцелила. Целостный, целовой, целый и цельный, неурезанный, неубавленный; *нравственно целый, доблестный. Целостное житие. Целостность ж. целость, по значению прил. Цельный, целый, нерушенный, нетронутый. Цельное молоко, с коего не сняты сливки. Цельная земля, непаханная. | Целостный, по природе своей, весь из одного вещества; однородный, из одного вещества; однородный, из одного куска. Цельные мачты, однодеревые, противопол. штучные, составные или наставные. Цельные полы платья, не наставные (приставные). Цельный рукав пожарной трубы, круглый, тканый дудкою, не сшивной. Цельное вино, без подмеси. Цельное изваянье, из одного камня. | Тамб. цельный день, целый, весь. Цельный ушат воды, полный. Цельность ж. состоянье или качество по прил. Целизна ж. нравственная целость и непорочность. Духовная целизна, целизна сердца. | Целизна, целина, земля вовсе никогда не паханная или уже задернелая, особенно заковылившая; новь, новина, непашь; залог, перелог, оброс, запуск, залежь; | менее правильно третье, паровое поле, пар. Ломать, подымать целину, пахать. Просо да пшеница целину любят. | На пашнецелизны есть, влад. огрехи, обойденные сохою места. Целизный, целинный, к целине относящийся. Цель, целина, целик, непочатое. Цельё ср. вост. зерновой немолотый хлеб. Цельём и целком нареч. в целом виде, как есть, совсем, не раздробляя говорят и целиком. На делу не обдели, а после (или: а силой) хоть целком возьми! Он куски целком или целиком глотает. Птица не жует, цельем глотает. Ром целиком пьет. Спиши все целиком, сподряд, без разбору, как есть. | Цельё, целок, целик, целина, новь, непашь, не рушенная сохой земля. | Дрова цельё, кругляки, неколотые. Кожи цельё, без прорезов, порчи. Целик м. один цельный каменища, монолит. Александровский столп и подножье изваянья Петра - гранитные целики. | Матерая, не тронутая земля, материк. Ров под основу здания копают до целика. | Обширный пласт большой толщины. Подпочва у нас глиняный целик. Целик руды, горн. отработанный кругом толстый пласт, рудный остров. | Вят. большой снежный сугроб. | Целина, непаханная земля, непашь, новь. | Вековой нетронутый лес. Заехал в целик, да наклал воз велик - и ни с места. | Целик, целичок, вологодск. гриб обабок, молодой березовичок, и | перм. грибной пирог, с обабками. | Простор без дороги, неезженый, неторенный, ненакатанный путь. Ступай полем, целиком направо, выйдешь (выедешь) на дорогу. Мы все лесом, целиком ломились. На оленях целиком лучше ездить. | Калужск. Ступай все целиком, все прямо, не сворачивая никуда. Цельник м. лес целик. Целиковый, цельниковый, к целику, цельнику относящийся. Яйцо целок м. цельное, без трещины. Целуха, целушка ж. выпускная яичница, глазунья. | Арх. неразбитая огромная льдина. | Ряз. горбушка хлеба. | Вят. целик, снежный сугроб. Целковый, целковник или сиб. целкач, рублевик, серебряный рубль. Целыш, целок, что-либо цельное и неповрежденное, непочатое. Ягоды целыши, непомятые. Яйца целыши, не побитые. Глотать целышком, целиком, целком. | Целыш (или это челыш?) гриб желтик; масленок; | березовик. Целить кого, творить цела, здорова; исцелять, врачевать, лечить. Даде им власть... целити всяк недуг и всяку болезнь, Матф. И требующыя исцеленья, целяше, Лук. | *Целить сердечные раны, покоить, утешать. Целиться, страдат. Врач, исцели наперед себя самого! Болезнь эта не исцеляется, неисцелима. Целимость ж. исцеляемость, подвластность недуга зелью. Целенье ср. действие по глаголу. Целительный, целющий, целящий, исцеляющий, говоря о снадобьях, зельях. Целитель, целительница, исцелитель, врач, лекарь. | Целительница, название иконы Божией Матери, праздник 13 сентября. Целебный, целительный. Целебник, целебница, целитель, врач. | Целебница, лечебница, больница. Целовать (ошибочно цаловать, будто от salutare) кого, целовывать, приветствовать, желать целости, здравия; | поздравлять, изъявлять пожеланья. Целуйте братию, сущую в Лаодикии, Кол. | Ныне: лобызать, прикасаться устами, изъявляя сим привет, уваженье, любовь, радость и пр. Целуй руку, благословляющую тебя. Одни уста целуют и язвят. Не кормил, не поил, а целует, жених. Целовать в уста нет поста. Кто много целует, редко не укусит. Не целуй рук, да не грызи пальцев. Целовал ястреб курочку до последнего перышка! Целовать крест, мощи и пр. прикладываться, приложиться. Целовать крест, присягать; целовать крест кому или стар. к кому, присягать на верность, на подданство. -ся, быть целуему; | с кем, лобызаться взаимно. В прощеный день да на Пасху все целуются. Как на дубчике два голубчика целовалися, миловалися, песня. К чему бело умываться, коли не с кем целоваться! Доцеловаться до чего. Зацеловали ребенка, замучили. Нацеловаться досыта. Обцеловал все ручки. Отцелуй его от меня обратно. Поцелуемся на прощанье. Всех перецеловал. Процеловались весь вечер. Эка, расцеловались! Целованье, действие по глаголу, лобызанье, обниманье; привет, поздравленье; присяга. Услыша Елисавет целованье Мариино, Лук. Привел государь бояр к целованью, Царствен. Кн. И на грабеж видоков нет, и им в том присуживать целованье с жеребья, Акты. Поселским присуживати крестное целованье в рубле, а мене рубля, с жеребья право, Акты. Последнее целованье, прощанье с покойником. Кривое целованье, лжеприсяга. Целовальная запись, стар. крестоприводная или присяжный лист. Целователь м. целовательница ж. целующий что, кого. Целовальщик, целовальщица, охотник целоваться, лобызаться, обниматься. Целовальник стар. присяжный человек, хранитель, продавец, сборщик казенного имущества, при таможнях, весах, при продаже соли и пр. | При казенной и откупной продаже вина, в питейных домах, кабаках сидельцы звались целовальниками, хотя и не присягали; | перм. смотритель мирской житницы и сборщик ссыпного хлеба; | костр. церковный староста; | урал.-сиб. заводск. вахтер, присяжный помощник содержателя, припасного; | тул. объездчик, сторож лесов, полей. Целовальница, жена целовальника, кабачного сидельца. Целовальников, целовальницын, что лично их. Целовальничий, к ним относящийся. Целовник м. сиб. вост. последний день масленицы, воскресенье, прощеный день, масленичное заговенье, когда все целуются и прощаются, прося друг у друга прощенья. | Растение Aristilichia, см. кокорник. Целовки ж. мн. калужск. смол. сговор, помолвка. Целевать что, зап. говоря о мехах, сшивать из лоскутьев, набирать. Целодневный звон. Целоможный, (целомочный)? целомощный? целоножный? вологодск. вят. сиб. цельный, из одного куска, не составной; не худой, добрый: без дыр или трещин. - бот, лодка-однодеревка. - ум. Цельнокопытчатое, цельнокопытное животное. Цельнокопытник, однокопытник, напр. лошадь, осел. Цельбоносный, целебный, исцеляющий. Целомудрый, целомудренный, сохранивший себя в девственной или в брачной чистоте, непорочный. Целомудренность, добродетель эта, плотская чистота, целомудрие ср. Целоумие, целость и здравость ума, полное обладание разумом своим, благоразумие. Целоумный, здравоумный, здравомыслящий.

ЦЕЛЬ ж. мета, предмет, в который кто метит, наводит, старается попасть; цель для стрельбы, мишень, с раскрашенными кругами, коих средина сердце или яблоко. Метил в цель, а попал в пень. | Цель, на стрельном оружии, мушка, шипок на дуле для наводки по резке, мишени на казеннике, по прицелу. | *Конечное желанье, стремленье, намеренье, чего кто силится достигнуть. Без цели ничего не делают. У него была добрая цель, да не так вышло. Цель, начало или корень дела, побужденье; за ним идет средство, способ, а вершит дело конец, цель, достиженье ее. Целить во что, направлять, наводить, метить, желая попасть; стараться угодить; | Стремиться к чему, хотеть достигнуть чего, намереваться; метить самому куда, на место, в чин и пр. Целиться, страдат. | Целить, намеряться чем. В птицу на лету целься на полдлины ее вперед. Прямым выстрелом вернее целиться, чем навесным. И нацелился, да промахнулся. Прицелься повернее. Целенье ср. цельба ж. действие по глаголу. Цельный выстрел, с прицелу, т. е. куда-нибудь наведенный. Целкий стрелок, меткий, верно попадающий; целкость ж. уменье это. Целесообразный, отвечающий цели, намеренью, хотению; удовлетворяющий последствиями своими видам.

ЦЕЛЬШИТЬ ниж.-ветл. бродить кой-как; волочить ноги.

ЦЕМЕНТ м. всякая смесь для связки и заливки каменной кладки; водостойкий цемент, для подводной кладки. | Порошок для чистки металлов. Цементный, цементовый, к цементу относящийся. Цементные воды, содержащие медный купорос; - медь, осажденная из этих вод. Цементовать кладку, заливать цементом. | - металл, калить его в закрытом сосуде с разными приправами; томить. Цементация, цементовка, томленье металлов. Цементщик, кто делает цементы.

ЦЕН м. цена ж. коренное значение этого слова утрачено, оно, должно быть, означало: ряд, ряска, порядок, слой, пучок; ныне: каждый из двух рядов основы, образуюших на ткацком стане зев; ценовные дощечки разделяют цены, одна от берда, другая от навою; | пасма ниток, в тальке или в мотке; | стежка, дорожка, строка, ряд петель в узорочном тканье, плетении, напр. в циновке (ценовке), мочальной полсти особого тканья, или в лапте, каждый проплетенный ряд; говорят лапоть во столько-то цен или ценок; | каждый отобранный и изготовленный для плетенья пучок лыка, образующий строку, откуда ценовать (циновать) лыки, очищая, разбирать их на цены равной толщины. Может быть, ценина, стар. шелк, от этого корня, а ценина, фарфор, от ценный. Ценовницы, ценовнички, цены мотка, пасмы, а также перевязка пасм или пучочков ниток, ценовная нитка.

ЦЕНА ж. достоинство, стоимость, плата, во что ставят вещь или труд, чего что-либо стоит, во что ценится в продаже или покупке; мера на деньги. На заветное и цены нет. Цены на хлеб подымаются. Цена работнику 50 рублей в год. Это не цена, не в меру дешево или дорого. *Ценою здоровья не желаю купить себе славы. Хлопочут набирать учителей полки, числом поболее, ценою подешевле, Грибоедов. Товар этот ныне в цене, в спросе. Продавец цены с собой не возит. Торг цену строит. Нужда цены не ждет. Ничему сам собою цены не уставишь. Бог цену строит. Базар цену скажет. На торг со своей ценою не ездят. Не в счете деньги, а в цене. Цену вещи узнаешь, как потеряешь. Непродажному коню и цены нет. Цена хороша, а не будет барыша. Цена по товару и товар по цене. Кабы на коня не спотычка, так бы ему и цены не было. У купца цена, у покупателя другая. У купца своя цена, у покупателя своя. Цена твоя, а мера (счет, вес) моя казенная. Алеша три гроша, шейка копейка, алтын голова, по три денежки нога: вот ему и вся цена! | *Достоинство вещи или дела. Этому человеку здесь цены не знают. Я понимаю всю цену вашего вниманья ко мне. Ценный, дорогой, стоящий много, что в цене. Это вещь ценная, на охотника и знатока. Ценные каменья, драгоценные, идущие на украшенье нарядов. Ценность ж. свойство по прилаг. По ценности книг, не могу запастись ими. Ценить что, оценивать или определять стоимость, цену; * кого, определять достоинство, нрав, заслуги человека или поступков его; | бранить, ругать, поносить, хулить кого. Оценщики всегда весьма дешево ценят вещи. Я ценю состоянье его во сто тысяч, или ценю его во сто тысяч, полагаю, что они у него есть. Его не ценят у нас, не уважают, ставят ни во что. На вес кумир ты ценишь бельведерский! Пушкин. Ценить книгу, разбирать, критиковать. Цениться, страдат. Его имущество ценится, будет продаваться за долги. Вещь ценится по потребности. *Труды его не ценятся теперь, но их в свое время оценят. Дом его уже оценен, да велено переценить. Приценись на рынке к дровам. Проценился ты, дешево оценил. Расценить кого, расхулить за глаза. Цененье, ценка, действие по глаголу, оценка. Ценина ж. стар., а местами и поныне, фаянс, фарфор, хорошая каменная посуда, особенно чайный прибор; сиб. чайная чашка. | Дорогие ткани, узорочье, паволоки шелковые. Ценинная посуда, противопол. глиняная, простая. Ценинные изразцы, поливанные, муравленые и расписные. Камка адамашка ценинная; шелк червчат ценинен, стар. Не в связи ли шелк этот с ценою, пасмою? Ценитель, ценительница, ценящий что-либо, оцениватель, оценщик. Ценители описного именья. *Ценители умственных трудов, - писателей, критики. Вы, строгие ценители (людей) и судьи! Ценовщик, оценщик по обязанности, присяжный. Ценовщичий, к ним относящийся.

ЦЕНЗУРА, ценсура ж. лат. учрежденье для просмотра, одобренья и запрещенья к печати рукописей. | Цензировка. Цензурный комитет. Цензор (ценсор), кому доверено от правительства цензировать сочиненья, одобрять или запрещать печатанье и продажу их. Цензированье, цензировка, цензура, действие по глаголу. Цензорство или цензорская должность. Ценз м. оценка, расценка, права и обязанности граждан по размеру имущества, доходов их.

ЦЕНИНА, см. цена.

ЦЕНТИФОЛЬ м. малая, пышно-махровая роза, столепестка.

ЦЕНТР м. лат. средоточие, остие, осен, остен. Центр круга, шара. Круги одного или общего центра, из одной точки начерченные. | Приблизительная средина плоскости. Губернский город стоит в центре губернии. *Центр торговли, где она сосредоточена. Центр тяжести тела или тяга, точка равновесия, перечапа, в которой как будто заключен весь вес его. Центр парусности, - качки, давления, вообще срединная точка силы. Центровой, к нему относящийся. Центральный, срединный, средоточный, остенный. Солнце - светило центральное, планеты же его обтекают. Центробежная сила, движенье, вернее центроотбежная, средоотбойная, удаляющая тело от средоточия, средоотбежная, противопол. средоприбежная. Центростремительная, центровлечная, приближающая к средоточию. Силы эти зовут также центрифугальною и центрипетальною. Централизировать, централизовать управленье, военные силы, собирать, сосредоточивать, скоплять в одни руки, в одно место. Централизация, сосредоточенье.

ЦЕПЕЛЬ м. влад.-суд. (щепель?) косарь, большой нож.

ЦЕПЛЯ ж. арх. цапля, чапура, <см. цапать>.

ЦЕПЛЯТЬ, а с предлогом цепить, что чем, за что: цепать пск. задевать, прицеплять (зацеплять), надевать, привешивать; | трогать. Цеплять одежу, утиральник на гвоздь. Не все цепляй, что плывет. Она цепляет на себя что ни попало, попестрее. Репейник пройти не даст, цепляет, цепляется. Цепляться, цепиться, страдат. и возвр. по смыслу. Люлька цепляется за очеп. Цепляйся багром, живей! Кошка когтями цепляется. Лезли в круть, цепляясь за кустарник. Репьи цепляются в одежу. *Что ты за каждое слово (к каждому слову) цепишься, цепляешься? придираешься. Пес вцепился в волка. Вцепиться кому в волоса. Зацепил - потащил; сорвалось - не удалось! Нацепил саблю. Оцепить чумных. Город оцеплен. Отцепи веревку, она зацепилась. Где ты это подцепил? Не прицепляйся к нему. Расцепить смычку. Собаки сцепились. Уцепись за сук. Цеплянье мн. цепленье окончат. цепка ж. об. действие по глаголу. Отпущали по государеву наказу безо всякия цепки, летописн. без придирки, задержки. | Цепка, калужск. цевка, шпулька в челноке. Цепкий, хваткий, держкий или ловкий в лазаньи; | *придирчивый. Кошка цепка когтями, обезьяна лапами или хвостом, а попугай клювом. Цепок, как подъячий. | Вязкий в составе своем, противопол. хрупкий и рыхлый. Цепкость, свойство, качество прилаг. Цепкость частиц вещества пытают растяжкой и разрывом. Цеп м. чеп, молотило, чем вымолачивают зерно хлебное: кичига, кривая палка с лопастью; цеп, в два колена; долгая палка цепа: держалка, держало, кадушка или цепник, цепильня, цепильно, цеповище; короткая: кий, киец, било, билень, тяпок (типок), тяпец, тяпёнок, навязень, валек и цепинка, цепец; обе связаны приузом, приуздом, гужиком, путцем. Местами произносят цап, цапильник и пр. (Цеп, состоя из двух звен, весьма близок к понятию о цепи; иные берут скандинавский корень кaрр, палка). Мужика не шуба греет, а цеп. Покуда цеп в руках, потуда и хлеб в зубах. Не столько намолотил, сколько цепом голову намолотил. Потату потаты, такату такаты - а яички ворохом несутся (цеп, молотьба). Пришла кувахта, просит мутавта: на что тебе мутавта? Гоголя бить, младожа кормить (цеп)? Бились кругом, перебились кругом, в клеть пошли, перевешались (цепы)? Вверх турлы, вниз турлы - а по тем турлам пройти нельзя (цепы)? | Цеп, артиллерийский прибойник? | Цепок и цепинка, южн. зап. падожек, палка, посох. Цеповой, цепной гужик, ременная связка, приуз цепа. Цепниковый, к цепнику относящийся. Цепы м. мн. цепки, ниченки ткацкого стана, чрез кои, для подъема подножкою, пропускаются нити основы. Цепками зовут каждый подъемный ряд ниченок; косонитка (даже ряднина) и бранина (скатерное) точется в 4 цепка, холст в 2, полотно в 8. | Цепы, пск. зацепы для невода, каршевник на дне рек и озер. | Пск. приуз. Цепня ж. бадья, большое ведро, железное, деревянное и плетеное берестовое, привешиваемое к очепу, жураву, для черпанья воды из колодца; цепней зовут и самое устройство, цепь, веревку, шест с прибором, на чем бадья привешена. Цепля, ж. вор. цепь. Цеплина ж. арх. выстрел (шест, жердь) коим растягивается нижняя кромка прямого паруса при попутном ветре. Цепляка, растение Galium, см. дереза. Цепура ж. зап. кий, батог, посох, палка. Цепловать, цепляясь когтями, покидать следы, напр. на дереве. Медведь цеплует по пню, нацеповал. Цеплованье, признак на чем когтей, зубов. Кабы зверья его растерзали, было бы на ризе целование, стихира о Иосифе. Цепь ж. ряд предметов, кои друг за друга цепляются и связаны, составляя нечто целое; посему: ряд продетых друг в друга колец, звеньев; | ряд часовых, коими что обставлено, в виду друг от друга; | *непрерывность ряда действий. Якорные канаты заменены цепями. Собака на цепи. Узник в цепях железных, вельможа в золотых. Цепь гор, ряд, кряж. Цепь событий, связь. Блоху на цепь приковали. Цепь за цепь до самого леса (изгородь)? Цепочка ж. мелкая, небольшая, тонкая цепь. Обезьяна, попугай на цепочке. Часовая цепочка. Цепа ж. пск. твер. цепь, чепь, цепочка. Цепка пск. крюк, на который что вешается, напр. колыбель. Цепной, цепочный, цепочечный, цепочковый, к цепи, цепочке относящийся. Цепное звено. Цепной мост, на цепях устроенный. Цепной коралл, особенный вид коралла. Цепная собака. Цепень м. так ученые наши прозвали глисту Taenia solium; лентенец, ленточник, а лучше тесмяник, Botriocenaphalus latus. Цепенеть, замирать (обмирать), коченеть, терпнуть, становиться неподвижным; цепенеют от болезни, от стужи, от ужаса, испуга, негодованья. Змеи цепенеют около Воздвиженья, на спячку, 14 сентября.

ЦЕРАЗИК, тонкая полукруглая стамеска резчика.

ЦЕРВА ж. растенье Reseda roseola (luteola), красильная, желтуха, вау, розет. | Reseda lutea.

ЦЕРЕВАЖИТЬСЯ ниж.-ветл. чваниться, спесивиться, важничать, зазнаваться. цереважник, цереважница, чванный, спесивец, ломливый человек.

ЦЕРЕМОНИЯ ж. франц. установленный или обычный внешний порядок, обряд, чин. Церемониал м. установленный порядок торжественного дела; чин. Церемониальная встреча, шествие, торжественная, по установленному чину. Церемониальность ж. свойство по прилаг. Церемониться, церемонничать, чиниться, ломаться, оговариваться, заставить просить, потчевать себя; соблюдать одну внешнюю, ложную и притворную, светскую вежливость. Церемонный, ломливый, кто церемонится; | к церемонии относящ. Церемонность, свойство это. Церемонийместер, <церемониймейстер>, придворный сановник, наблюдающий за чином, обрядом, внешней обстановкой и порядком при всех торжественных случаях. Церемониймейстерский, к нему относящийся. Церемонник, церемонница, церемонщик, церемонщица, охотник до светских обрядов, околичностей, вежливостей, церемонный человек. Не терплю я этих церемонников, люблю прямиков. Церемонична, шуточн. церемонная барыня.

ЦЕРИЙ м. один из химических металлов, красно-бурый. Церин, церит, ископаемое, церий в себе содержащее.

ЦЕРКОВЬ м. церква, южн. зап. новг. место, здание для христианского богослужения, храм, Божий храм. У нас церковь отличается от молитвенного дома освященьем престола, заменяемого в походной, переносной церкви антиминсом. Церковь не в бревнах, а в ребрах. Пойдем в церковь! - "Вишь, грязно!" - Ну, в кабак! - "Уж разве как-нибудь под забором пробраться". Соборная церковь, собор, бесприходная и главная. Сельская церковка. Развалившаяся церквишка. Огромная церквища. Близко церковь, да далеко от Бога, говорится о попе; здесь винит. пад. вместо родит. близко церкви. Дома спасайся, а в церковь ходи. Не грози попу церковью: он от нее сыт живет! Что больше народу в церкви, то он (ханжа) выше руку заносит. | Общество одноверцев, единоверцев, одноисповедников, одной христианской веры и самое исповеданье, вера. Церковь соборная, вселенская, общая христианская, до раздела на исповеданья. Церковь восточная, греческая, православная; - западная, католическая, римская. Церковь языческая, церк. из обращенных язычников образованная. Церковь царская, стар. ружная. - крестовая, в архиерейском доме. - походная, шатер, намет. Церковный, к церкви принадлежащий, относящийся. Церковная утварь, ризница. - ограда, земля. Церковное пение, служба, обряды; - праздник, - звон, благовест. Церковный, в виде сущ. или церковник, церковница, причетник и жена его; человек духовного звания, но не посвященный в сан. | Ниж.-сем. сын церкви, православный и единоверец, не раскольник, а посещающий церковь или прихожанин. | Церковник (в цвету), рогульник (в семенах), растение Pedicularis; его в Троицын день набирают в церковь пучками, твер. Церковников, церковницын, что лично их; церковничий, церковнический, к ним относящ. Церковность ж. церковный быт, порядок и обряды служенья; | принадлежность кого к церкви. Церквище ср. языческий храм, требище, капище, идолище. Церквища, увеличит. Церковище ср. твер. место срытой церкви, где обычно на месте престола ставится часовня. Церковнослужитель, причетник, дьячок, пономарь, звонарь; церковнослужительница, просвирня; церковнослужителев, что лично его; церковнослужительский, к ним относящийся.

ЦЕРТИФИКАТ, <сертификат> лат. удостоверение, свидетельство.

ЦЕРТОПАР? м. перм.-кунг. залежь, запуск пашни.

ЦЕРЬ, стар. сера или серяная нитка. И повеле к коемуждо голуби и к воробьеви привязати церь, летописн.

ЦЕРЯБАТЬ, церябаться, каз.-св. дерябить, царапать, -ся.

ЦЕРЁШКА или терёшка ж. новг.-череп. терешек, бабочка, мотылек.

ЦЕСАРЬ м. кесарь, лат. государь, император, более римский император, почему на юге чехов и венгров зовут цесарцами. Цесарева стар. супруга кесаря. Цесаревы полки, воины. Цесарское знамя. Цесарское <кесарево> сеченье, врач. вынутие живого младенца из утробы, через разрез. Цесаревич, сын кесаря; цесаревна, дочь его; у нас цесаревич - наследник русского престола; цесаревна, супруга его. Цесаревичев, цесаревнин, им принадлежащий. Цесарка ж. дворовая птица куриного рода, Numida meeagris, африканская, вероятно, вывезенная к нам впервые из Австрии. Цесаркино яйцо тверже всех куриных. Обещана цесарка - и то дураку радость (т. е. пестрая игрушка, бездоходная в хозяйстве птица).

ЦЕТЕР м. подружейная собака, легавая, особой породы.

ЦЕХ м. немецк. общество ремесленников одного ремесла. Только цеховой может держать вывеску, записанный в цех.

ЦЕЦА ж. ниж.-мак. цаца, цацка, игрушка, прикраса; | кумачные пришивки, кружева и шитки к рубашкам.

ЦЕЦУЛЯ ж. костр. твер. (цаца? сосуля?) большой ломоть хлеба.

ЦИБА ж. южн. цыба, кличка козы. | Костр. неряха.

ЦИБАРКА, см. цебарка.

ЦИБУЛЯ ж. южн. зап. твер. костр. снедный лук, особенно зеленый.

ЦИВЕРА ж. вят. сиб. чивера, чирей, веред, болячка.

ЦИВИЛИЗАЦИЯ ж. общежитие, гражданственность, сознание прав и обязанностей человека и гражданина. Цивилизовать народ, обратить из дикого, грубого быта в гражданственный.

ЦИВИЛЬ, м. вологодск. воробей и подражательно крик его.

ЦИГЕЛЬНЯ ж. южн. зап. немецк. кирпичный завод. Цигель пск. кирпич.

ЦИГМАР, (цыгмар)? м. арх. чад, угар. Цигло, цигмарно либо цигломяно, чадно, угарно.

ЦИЖ, см. цедить.

ЦИКАВЫЙ зап. любопытный. | Новорос. сварливый?

ЦИКЛ греч. период времени, срок, оборот дней, годов, круг. Круг луны, 19-летний; круг солнца, 28 лет. Циклоида, кривая черта, которую описывает любая точка круга, катящегося по прямой линии.

ЦИКЛЕЧЬ ж. вят. кляп, костыль, закрута, для стяги веревки.

ЦИКЛЯ ж. столярн. стальная полоска для скобленья.

ЦИКОРИЙ м. растенье Cichorium intybus и | кофе, из корня его приготовленный; петровы батоги, голубой цикорий, пуговник, щербак (ошибочно желтяница, это, вероятно, желтый цикорий, одуван, Taraxacum). Цикорный, цикоревый, из него сделанный, к нему относящийся. Цикорник м. цикорный куст, или рассадник; | кто копает и продает цикорный корень, на кофе.

ЦИЛИК, (цылик) вологодск. молодой гриб?

ЦИЛИНДР м. греч. прямая стопка, вал; облец, обляк; тело, ограниченное с концов двумя кругами, а с боков - гнутою по кругам плоскостью. Толстота цилиндра равна площади его основанья, помноженной на высоту, геометр. Паровой цилиндр, халява, труба, в которой ходит поршень. Цилиндровый, к нему относящийся. Цилиндрический или цилиндричный, образующий цилиндр, стопку, скалку, вал.

ЦИМА! ряз. тамб. окрик на собаку: прочь, вон, не тронь!

ЦИМБАЛЫ ж. мн. музыкальное орудие: по металлическим струнам бьют крючочками; род малых гуслей. | Стар. кимвалы, род медных тарелок. С цимбалами (с трубами) свадьба, и без цимбал (без труб) свадьба! | Род грохот, для очистки зернового хлеба. Не к рукам цимбалы достались. Цимбальные струны. Цимбалист, цимбальщик, кто играет на них. Польские жиды да еще волошские цыгане лучшие цимбалисты. Цимбалить, играть на цимбалах; | вят. шутить, зубоскалить.

ЦИНГА ж. худосочная болезнь или порча и разложенье крови. Цинготные больные требуют воздуха и свежей пищи. Цинготная трава, ложечница, варуха, отвар, Cochlearia offic. | Veronica beccabunga, растение ибунка. Цинготные десны, кроветочивые. Цинжать или цинготеть, заболевать цингою. Климат и дурная пища цинготит, рождает цингу.

ЦИНК м. металл шпиаутер, свинцового цвета, но жесткий и хрупкий. Цинковое ведро. Цинковая руда, она бывает: - обманка, - купорос, - шпат и пр. Цинковать железо, лудить его цинком. Цинкованье, действие по глаголу. Цинковальня, мастерская, где это делается.

ЦИНОВАТЬ, см. цыновать.

ЦИНУБЕЛЬ, (цынубель) м. столярн. немецк. род наструга, рубанка.

ЦИНЫ м. мн. калужск. починный, затокальный конец холста.

ЦИПЫШ, ципышек, вологодск. сосец, сосок груди или вымени.

ЦИРЕЛ м. и цирела ж. камч. амер. травяная циновка калошей и курильцев, для покрышки и постилки.

ЦИРЕН м. и цирена ж. црен, чрен. Циренок м. лоток, корыто, под угол црена, для осадки в нем грязи рассола.

ЦИРКАТЬ и цирюкать южн. чиркать, сверчать, свиристеть, цвиркать, верезжать, верещать. | Орл. доить корову. Цирканье, действие по глаголу. Циркун, цирюкан кур. цвиркун, сверчок.

ЦИРКОН м. ценный камешек яхонтового цвета; цирконная, цирконовая земля или циркона ж. окись серного полуметалла циркония м.

ЦИРКУЛЬ м. лат. орудие для черченья окружностей, кругов, также для измеренья мелких расстояний и прокладки их; разножка, кружальце, воробы. | Самая окружность. | Заводск. круглый сарай с конным воротом. Циркульный, к нему относящийся. Циркуляр, окружное письмо, послание, грамота, предписанье, сообщенье, повестка. Циркуляр губернаторам, исправникам. Циркулярный, разосланный ко многим, окружный. Цирк м. площадь или здание для конских ристаний и разных представлений. Цирковый, к нему относящийся. Циркумваляция ж. воен. место, окруженное рвом и валом. Циркумваляционный, к нему относящийся.

ЦИРОВАТЬ немецк. чертить резцом на металле, камне, дереве узоры и вообще украшенья. Цированье, цировка, действие по глаголу. Цировщик, занимающийся этим делом.

ЦИРУС, цырус, м. черноморск. рыба, молодая скумбрия.

ЦИРЮКАТЬ, см. циркать.

ЦИРЮЛЬНИК м. бородобрей, иногда он же рудомет, зуборвач и пр. Цирюльников, все что его; цирюльничий, к нему относящийся. Цирюльничать, промышлять этим делом; цирюльня, вольное заведенье, где стригут, чешут, бреют, кидают кровь, рвут зубы и пр.

ЦИСТЕРНА лат. резервуар, водоем, водоскоп, особенно для дождя.

ЦИТАДЕЛЬ ж. крепость, крепостца, кремль. Цитадельный, к ней относящ.

ЦИТВАР м. цитварь ж. растение Artimisia santhonica (contra), род полыни, с которой добывают цитварное семя, снадобье против глистов.

ЦИТИРОВАТЬ, цитовать кого, немецк. ссылаться, приводить чьи-либо слова, делать выписку дословно. Цитация, цитованье или цитовка, действие по глаголу. Цитать, ссылка на кого, приведенье слов его и самые слова эти.

ЦИТРА ж. музыкальное орудие, похожее на гитару, с металлическими струнами. Цитровый, цитряный, к ней относящ.

ЦИФРА ж. численный знак. Простых, одиночных цифр по-нашему десять, а сложных - без числа. Цифирных, цифровых единиц десять. Цифирь ж. счисленье, счет; | арифметика. Грамота помаленьку дается ему, а цифирь в голову не лезет. Цифирное ученье. Грамоты не знает - а цифирь твердит! Цифирщик, цифирник, счетчик, арифметчик. | Твер. плут? Цифровать ноты, ставить цифры и другие знаки, по правилам генерал-баса, над одиночными (басовыми) нотами, означая тем полные созвучия, аккорды. Цифрованные ноты. | Цифрованное письмо, шифрованное, замена букв иными знаками, по особо придуманному ключу, чтобы сторонний не мог читать. | Цифровать одежду, вышивать узорочно шнурками, нашивать шнурки разводами. Цифровать гусарский мундир. Турки охотники до цифрованья, цифровки. | Цифрованье нот. Цифровщик, цифровщица, кто цифрует ноты, одежду и пр. Циферблат м. часовая доска с цифрами.

ЦИХОРИЙ, см. цикорий.

ЦИЦЕРО ср. несклон. один из наборов, шрифтов в типографии.

ЦКА ж. стар. дска, доска. Ковчег вделан в цку. Акты. | Полость, одеяло, мех, полотнище, меховая пола. Прислал... тафты... да цки черевьи песцовые белы, да цки бельи, Акты. Дали ему цки хребтовы бельи, цки черева бельи, цки горностайные, цки куньи, статейные списки.

ЦМИН или желтый цмин, малорос. сероцвет, богородская трава, Heliobrysum arenarium.

ЦМОК и смок м. зап. змей; летучий змей, огненный; сказочный. Домовой и лесной цмок, почти то же, что у нас домовой и леший.

ЦМОКАТЬ, чмокать; сося губами, производить звук, которым понукают лошадь; | - кого, целовать; цмокаться с кем-либо, целоваться. Цмоканье, действие по глаголу.

ЦМЫГА ж. зап. пустоварица, нисчимница: голод, недостаток пищи. Гоняць цмыгу, голодать.

ЦОКАТЬ, цокнуть, говорить ц вм. ч. Ардатовцы цокают, цавокают. | Приговаривать цок, чок, гоц, гоп! | Ниж. чмокать. Цокала, цокальщик, цокальщица, кто цокает, картавит; цокун, цокуха, то же, цавошник, цявкун, цукан.

ЦОКОВКИ, цоковочки ж. мн. мордовский шейный женский наряд.

ЦОКОЛЬ м. немецк. подстенок, подстенье, часть стены дома, от земли до облома, уступка подоконья. Цоколь тесаного дикаря. Цокольный камень. Цоколь, одетый плитняком.

ЦОЛНЕР м. немецк. стар. таможенный надзиратель, досмотрщик.

ЦОЛОНДА! яросл.-пош. искажен. челом-да, бью челом, здравствуй!

ЦОПАТЬ, цопнуть что, тамб. смол. цапать, цапнуть, схватить; | - кого, хватить, ударить; цопнуться, упасть, шлепнуться. Цоп! цап, хвать; бух, шлеп. | Цоп, ниж.-ард. молотильный цеп. | Зап. колыбельный очеп. Одно из превратно произносимых слов: окающие говорят цапать, акающие цопать. | Цопать, пск. бродить взад и вперед? Цопка вор. наметка, накладка на пробой.

ЦОЦУЛЯ ж. ниж. симб. цецуля (цапуля), нескромно большой ломоть.

ЦРЕН м. царен и цирена ж. чрень, род большой сковороды, плоского котла ящиком, для выварки соли. Воврещи ливан на железный црен, Кормч. Поделили (наследство) црен на Луде: досталось Назарьи да Есипу четверть црена и с росолом, Акты. | Црен, арх. вообще котел. Цренный, к нему относящийся, чренный.

ЦУБУЛЯ ж. смол. твер.-ржев. лук.

ЦУГ м. немецк. шестерня в упряжи, с двойным выносом. | Вологодск. упряжь, постромки. Цуговая запряжка вышла из обычая. Цугшахта горн. воздушная, для очистки воздуха.

ЦУГЛЕЙ м. смол. твер.-ржев. глина (суглинок?).

ЦУКАН м. тамб. вор. цокальщик, кто говорит ц вместо ч; прозвание владимирцев, аргунов.

ЦУКАТ м. засахаренные корки плодов, а иногда и самые плоды.

ЦУРАТЬСЯ южн. чураться, в значении отрекаться заклинаясь, отказываться, и | отвращаться или ненавидеть что. Цурить? пск. метить; видеть, замечать.

ЦУРКА ж. зап. чурка, чурочка; короткая палочка, которую бьют по концу, и | самая игра эта.

ЦУЦУ несклон. цуцка ж. южн. вор. собака, щеня. | Цуцик м. южн. рыба бычок (вид), Gobius marmoratus.

ЦХОГУНОК, сиб. птица каменка, Saxicola oenanthe.

ЦХРА ж. астрах. грузинск. карточная игра. Играть в цхру.

ЦЫ, буква, см. в начале ц. | Камч. окрик на собак: стой! Цыма, южн. окрик на собаку: прочь, вон, не тронь!

ЦЫБА ж. южн. циба, общая кличка козы. Циба коза, где ты была? | Пск. засушенка в носу, шевырюжка. Цибатый южн. зап. тонконогий, жидконогий человек. | Пск. возгряк. Цибаться твер. ломаться, жеманиться.

ЦЫБАРКА тамб. кур. цебарка, см. цебар.

ЦЫБИК м. ящик или место чаю, от 40 до 80 ф.

ЦЫБИС м. сар. чибез <чибис>, птица Vanellus, пигалица, настовица.

ЦЫБУЛЯ ж. южн. зап. вообще растение лук, зеленый и репчатый. Цыбулястый орл. шишковатый, узловатый.

ЦЫВКАТЬ пск. цыкать, цыцкать. | Яросл. цыпкать, взывать цыплят.

ЦЫВЦА ж. арх.-он. кивца, цевка, шпулька ткацкая.

ЦЫГАН, цыганка, обманщик, плут, барышник, перекупщик. | Цыгане, вологодск. рыжие тараканы, прусаки. Цыганить лошадьми, барышничать, менять, покупать и продавать не без плутовства. | Клянчить, канючить, попрошайничать. Это одно цыганство, мошеннический торг; | глумленье, насмешка. | Цыганить кого, передразнивая насмехаться; дурачить или подымать на смех; | цыган, обидный насмешник. Цыганщик, цыганщица, кто пересмехает, цыганит кого. | Цыганка, растенье Orobus, см. черная трава. | Утка лысуха. У цыгана не купи лошади, у попа не бери дочери. | На то цыган мать свою бьет, чтоб жена слушалась. | Бессар. сорт яблок (Наумов).

ЦЫГЕЛЬНЯ ж. южн. зап. цигёльня, кирпичный завод.

ЦЫГМАР, цыгло, см. цигмар.

ЦЫГНИК, растенье Sycopus exaltatus, волчок, волкунок (а не волконог).

ЦЫГУН м. арх. чугун.

ЦЫДУЛА, цыдулка ж. франц. шуточно письмо, писанье, посланье; записка.

ЦЫЖ, см. циж (цедить?). Цыкать, см. цыц.

ЦЫКЛЯ, см. цикля. Цылупать? влад. есть.

ЦЫМА! окрик на собак: прочь, не тронь! Цыкать влад. вузыкать, уськать, натравлять. | Кричать: цыц!

ЦЫНДРА ж. южн. гарь, блестка, искра, окалина при ковке.

ЦЫНОВАТЬ лыки, вор. тамб. и др. очищать их от коры, скоблить и подбирать пучками для плетенья лаптей. Цынованье, действ. по глаг. Циновка ж. ценовка, частая рогожа чистой работы, из сученых мочал, особой ткани. Есть цыновки травяные, кокосовые и пр. | Новг. бердо? Циновочный стан; ценовочная покрышка на кибитку. Циновочник, ткач циновок.

ЦЫПАТЬ и цыпать и цыпаться, новг. твер. (цыплю) царапать, царапаться, дряпать, корябить или драть когтями. | Ходить на цыпочках, дыбать, особенно о младенцах. Цыпки ж. мн. цыпочки, ножные персты, кончики ножных пальцев. Стать, подняться на цыпочки, Прошел тихонько, на цыпочках. Цыпочники, животные, которые, по устройству своему, ходят на цыпочках, напр. собака, кошка и пр.; противопол. плюснаки, ступняки напр. медведи. | Цыпка, сиб. пташка Anthus cervinus. | Цыпки, болезнь, более детская, когда от грязи, жару, морозу и пр. потрескаются пальцы на руках или на ногах, иногда также ладони и подошвы, сиб. цыпушки ж. мн. | Цыпка, южн. новг. ниж. цыпочка, цыпушка сиб. цыпля ср. (цыплята, мн.) цыплёнок, цыпленочек м. цыплячок м. цыплок вор. птенчик дворовой курицы. Цыплят по осени считают. Цыплята прячутся - к сырой погоде. Цыплун м. орл. индюшонок. Цыплячий, к цыпляти относящийся. Цыплятина, цыплятинка, цыплячье мясо. Охоч коршун до цыплятинки! Цыплятник, цыплятница, торгующий цыплятами, особенно вразноску. | Цыплятник, коршун. | Цыплятница, воровка-лиса. | Это курица не ноская, цыплятница, рано рассиживается, собирается сидеть, парить. Цып-цып, общий призывный клич, скликанье кур. Цывкать, яросл. цывкать, скликать кур для корму. Цыпуха ж. твер. (сыпуха?) оспа.

ЦЫРАЗНИК, см. крюк.

ЦЫРЕН м. цырена, цирена ж. црен, черен, чрен, солеварная сковорода, ящик, котел.

ЦЫРКАТЬ, циркать, цвиркать; цыркун южн. зап. цвиркун, сверчок. | Цыркать коров, калужск. чиркать, доить. Цырыкать твер. царапая писать.

ЦЫРОВАТЬ? зап. штопать, чинить чулки.

ЦЫТЬ, см. цыц.

ЦЫЦ, цыть! междомет. молчи, не смей, ни слова, ни гу-гу, молчать! Цыц, собака, не съешь солдата! Цыкать, цыкнуть или цыцкать, цыцнуть на кого, кричать цыц, заставить молчать, дав окрика. Цыцканье, действие по глаголу. Не то пьян, что двое ведут, третий ноги расставляет, а то пьян, что лежит, не дышит, собака рыло лижет, а он и слышит, да не сможет сказать: цыц!

ЦЮМАК новг.-кир. чумак, кабачный целовальник, сиделец.

ЦЮТЬ вят. чуть, слышать.

ЦЯКАТЬ зубами, вят. стучать, щелкать.

ЦЯПЦЮХ? м. смол. тюрьма, острог.

ЦЯТА ж. цата. Устрои е (церковь) различными цятами и аспидными цятами украси, летописн.

ЦЯТАТЬСЯ южн. четаться, играть в чет и нечет.

ЦЁКОВКИ ж. мн. мордовское женское ожерелье.

ЦЁЛЫШ м. патлук, перм.-черд. (челыш? целыш?) шумовка, род уполовника, большой ложки, которою достают рыбу из котла.


В. Даль Ч-ЧЕМБАРЫ

Ч-ЧЕМБАРЫ

Ч, буква че, червь, согласная, в церковной азбуке 27-я, в русской 24-я; в церковном счислении, со знаком ч, девяносто; сочетается с гласными: а, е, и обычно принимает е вместо о; только чавкуны произносят чю и чя. Сокращенно ч. и чт. четверть, хлебной или погонной меры; чтк. четверик; чл. человек.

ЧА? зап. что, чего? что надо, ась?

ЧАБАК м. кур. донск. рыба чебак, лещ. | Арх. вологодск. шапка меховая, род треуха, которую нашивали мужчины и старухи.

ЧАБАН м. южн. овечий пастух, овчар, баранщик. Чабаний крюк, посох. Чабанить, быть чабаном. | Арх. о судне: идти с моря домой, в гавань, становище. Ладья чабанит, знать, заловилась! Матушка ладейка чаб-чаб-чабанит! кричат мальчишки-сторожа при подходе с моря ладьи.

ЧАБАР м. арх. молодая чайка, птенец. У Данилевского чабор, всякий насиженный в яйце, не вылупившийся еще птенец.

ЧАБАРКА ж. чабарушка костр. ниж. и чапаруха, чашка, цаплажка, ставчик. Чабарничать сиб. погуливать, попивать, мотать.

ЧАБЕНИТЬ? что, пск. и чамить, гнуть, ломать или коверкать; чабениться (чабериться)? ломаться; упрямиться либо | важничать; чабонить? кого, бить. Чабониться, смол. спесивиться, чваниться.

ЧАБЕР м. растенье Satureia hortensis, чебер, чобр, щебер, щеберник. Москоский чабер (чабор), душевик, Calamintha acinos. | Чебрец, Teocrium polium, плакун, седник, крейдовник? | Чебрец, южн. богородская травка, Thumus seopillum. Чаберное, чебрецовое семя.

ЧАБЛУК м. костр. чубук (трубочный).

ЧАБУН м. арх. самоедский денежный кошель, мошна из оленины. Чабуница, монета, деньги, гамза.

ЧАБУРОК (чапурок) м. шашка; у лямки для тяги судов хвост, а на конце хвоста чабурок, шашка, точеный или остроганный деревянный шарик, коим захлестывает бурлак хвост за бичеву. См. чебурах.

ЧАБЧУРЫ ж. мн. влад. чавчуры (чавпуры), чакчуры, род низких котов.

ЧАВЕРЕТЬ или чавреть и чаврить, блекнуть, вянуть, чахнуть, сохнуть. Трава от засухи, цветок в заглушье чавреет и чаврит, зачаврел. | Хилеть, хизнуть; | загнивать. Чаврый, твер., чавреный, худой, хилый, блеклый.

ЧАВКАТЬ, жевать вслух, чвякать, жамкать. Начавкай ребенку хлебца в соску! | Говорить вяло и чмокая, невнятно; | произносить чя, чю, вместо ча, чу. Мотри, не чавкай об этом, олон. не болтай, не говори. Ровно свинья: почавкал, начавкался, да и пошел от корыта! Чавканье, действ. по глаг. Чавки ж. мн. калужск. чавкалы ср. мн. пск. нижние скулы, салазки, челюсти. Чавкун м. чавкунья ж. чавкала об. кто ест чавкая.

ЧАВКИ ж. мн. мордовское ожерелье из раковин, змеиных головок.

ЧАВРЕТЬ, см. чавереть.

ЧАВРУЙ, арх. отмелый, некрутой берег из несплошного камня.

ЧАВЫЧА ж. камч. рыба, вид лосося, Salmo orientalis.

ЧАГА ж. вологодск. сиб. березовая губка, трут; чагу также отваривают вместо кирпичного чаю; Polysporus igniarus. | Хвойное дерево Северной Америки, необычайно колкое. | См. чагать.

ЧАГАН, растен. Arthemisia annua.

ЧАГАРНИК м. южн. плохая лесная поросль, кривулины на старых пнях, где ходит скот.

ЧАГАТЬ рыбу, особ. язя, ирк. ловить в три невода: двумя перегораживают реку поперек, приподняв их на кольях, чтобы язь не переметывался, а третьим вылавливают середку. Чага, Слово о полку Игореве, пленница; не в сродстве ли с глаг. чагать? Чаганье, чага, действ. по глаг.

ЧАГВОЙ м. гусь рыжешейка, Anser pulchricollis.

ЧАГИР м. чагирский чай, ирк. растен. Saxifraga crassifilia; ошибочно Geum urbanum, оттого что оба растенья эти зовутся бадан. | Крым. горное пастбище.

ЧАГРАВЫЙ, чегравый, вост. темно-пепельного цвета, бурый, смурый. Чаграва (чеграва) ж. касп. маленькая чайка Sterna caspia, большой черноголовый, алоклювый крячик.

ЧАГУРЫ ж. мн. сам. кучегуры, шиханы, песчаные бугры; буераки.

ЧАД м. угар, угольная окись от чего-либо недогорелого, с дымом, с вонью, или без этого, с чего чадеют, угорают. Зелен чад в избе стоит. Чадная изба. Здесь чадно, угарно, рано трубу закутали. Да, кажись чадновато, чадненько, чадным-чаднехонько. Жарко топить, не бояться чаду. С худой головой не суйся в чад. Чадить чем, причинить чад, угар. | Воронеж. подкуривать дымом. Печь эта опять зачадила, стала чадить. Дьякон зачадил нас совсем! Ты начадила утюгом, спалила что-нибудь. Очадел ты что ли? ошалел, одурел. Почадил смолкою, и только. Весь дом перечадел. Кухарка с блинами все утро прочадила. В пск. говорят чадить и чаднить; а чаднеть - становиться чадным или смрадным. Чадник, чадница, кто чадит. | Чадник, недожженный уголь. Горелые чады, явленье на Новой Земле: при сильных грозах стоит удушливый дым или туман. Чадовка ж. вят. черная, курная избенка или землянка, временное жилье переселенцев.

ЧАДИТЬ, чадный, см. чад.

ЧАДО ср. дитя, ребенок; сын, дочь; | духовный сын или дочь, крестный и пр. Бог даровал им чадо. С чадами и домочадцами. Отец с сошкой, а чада с ложкой. Милое чадушко мое! Уродил Бог чадище-исчадище! Чадца, храните себя от треб идольских, Иоан. Родилось чадушко старше бабушки (умничает). Кому чудо, а нам чадо (при бедности)! Одно чадо, да и то чало. Сладка беседа чад своих. Чадь ж. собират. стар. челядь, дружина, ополченье, воины. Простая чадь, рядовичи. Чадолюбие сродно и скоту, и зверю. Чадолюбивый или чадолюбный отец, мать; чадолюбивый пастырь, чадолюбец, чадобица. Чадоненавистные родители; чадоненавистник м. чадоненавистница ж. Чадоносие, беременность. Чадородие ср. рожденье детей; чадородная мать, детная. Чадоубийство ср. детогубство, умор своих детей; чадоубийца об. детоубийца, детогубец.

ЧАДРА ж. кавк. астрах. женская белая фата, покрывало во весь рост.

ЧАДЬ, см. чадо.

ЧАЖ м. чажи мн. камч. носки, карпетки, меховые или из шерсти. Собачьи, волчьи чажи.

ЧАЖЕЛКО ср. искажен. тяжелко, от чажало (чежало, чижало), тяжело, костр.

ЧАЙ м. деревцо Thea bohea et viridis, чайное дерево или подсушенные листья его и самый настой этих листьев, напиток. Произн. также цай, чвай. Пожалуйте кушать чай! Чаи черные, цветочные, зеленые, красненькие, желтые (высшие). Чай и (да) сахар, и: чай с сахаром! пожеланье, как: хлеб-соль, застав кого за чаем. Чай мятный, шалфейный и пр. настой, замест чаю. Грудной чай, набор. Ныне уж нет сбитню, а все чаек; не просят на водку, а просят на чай. На Руси никто еще чаем не подавился, когда попадет в чашку стебелек. Чай внакладку, чай вприкуску, а шуточно и вприлизку, и вприглядку. Чай с позолотой, с ромом. Звать на чай, на вечер. Вместе чай пить, в трактире купить, продать что, заключить обязательство. По чаям ходить, добру не быть, по трактирам. Где чаи, там и немощи. Такой чай, что сквозь него Кронштадт виден (из Питера), или: Москву насквозь видно! Этот чай - ай, ай, ай! Не чай, а ай. Заставили нашего брата чай без сахару пить! По-купецки чай пьет, да не по-купецки расплачивается. Хлебца купить не на что: с горя чаек попиваем! подмосковщина. Где нам дуракам чай пить! Напоить крепким чаем, отравить. | Чагирский, монгольский чай, растен. Saxifraga crassifolia, бадан (ошибч. Geum urbanum). | Лесной чай, растен. Linnea borealis, волосяник. | Мыший чай, растен. Astragalus diffusus. | Курильский чай, растен. Potentila fruticosa. | Луговой чай, растен. Lusimachia nummularia. | Кирпичный чай, сбитый в бруски, кирпичи; он крошится, варится с молоком и хлебается ложками. | Кирпичный чай, растен. Rhododendron, см. пьяная. | Иван-чай, растен. Epilobium, см. иван-чай. | Калмыцкий чай, растен. Glycurrhisa asperrima. | Каменныый чай, растен. Statice speciosa. Чайный прибор, посуда. Чайник, чайница, охотник до чая. | Чайник, посудина с ручкой и носиком, для заварки, настою чаю. | Чайница, сосуд, в коем держат сухой чай. | Чайником зовут и большую, медную посуду, в коей греют воду, подают кипяток. Чаевать, проклажаться за чаем, пить его в раздолье; чайничать, проводить время за чаем, распивать чаи, укорно, пробавляться чаями. Он чайничает да бражничает. Чаевщик м. и чаевщица ж. камч. охотник до чаю. Заниматься чаепитием, шуточн. чайничать.

ЧАЙБУР, чабур, растен. чабрец, богородская травка, Thumus serpillum. Чабурок, см. чебурах.

ЧАЙКА ж. лапчатая водяная птица Larus, разн. видов, рыболов, южн. зап. рыбалка. Ч. большая, морская, поморник, разбойник, повор (вор?); ч. чернокрылая, L. maritimus, naevius; серая, L. glaucus; сизая, L. canus; белая, L. eburneus; хохотуша (а не хохотливая), L. ridibundus; черноголовая, L. atricilla; малые чайки: чагравы, крячки, чайка ласточка и пр. Чайки много купаются - к ненастью. Прилетела бы чайка, а весна будет. Чай примечай, куда чайки летят (вестницы весны и хода рыбы). Стрежаше е (князя) гоголем на воде, чайцами на струях, Слово о Полку Игореве. | Чайка, южн. птица луговка, пигалица, настовица, чибис. Чаичье, чайкино гнездо, перо.

ЧАКА? олон. овечье мясо.

ЧАКАН м. астрах., донск. сочное болотное растенье Typha; идет на поплавки неводов, на прокладку ладов обручной посуды, на циновки и, связанное пучками, на тюфяки; на Дону комельки его едят. T. latifolia, рогоза, рогоз, ситник, куга, палочник, кубыс, початки, тырлик, пыж, чиж, бадья, оробинец? T. angustifolia, тырлыч, чакан, рогоз, палочник, филатика? бадья. | Чакан, чекан, высокого строя флейточка, тростью, которую держат вдоль, не поперек. Чаканка ж. рогожка из куги.

ЧАКАТЬ перм. цякать, колотить, стучать (чеканить) Чаканье, стук, как бы молоточком. Чаковаться в играх, конаться: бьют палкой по кляпу, у кого дальше улетит. Чакованье ср. действ. по глаг. Чакалка, см. чекалка.

ЧАКРЫЖИТЬ (чекрыжить) что, резать, более отчакрыжить; | крошить, испортить в кройке, стричь в лоскутья, исчакрыжить, начакрыжить. Чакрыжник, калужск. мелкий лес, перемешанный с кустарникои, годный на дрова (Наумов).

ЧАКЧУРЫ ж. мн. вост. чапчуры, женская обувь, пониже котов. Чакчурница, щеголиха, что лаптей не носит. На ногу ступает, а чакчур не покупает.

ЧАЛ, см. чалить.

ЧАЛБЫШ астрах. сиб. маломерный осетренок или белужка, шип, нередко меньше аршина.

ЧАЛДАР м. стар. и чандар, конские латы. | Чалдар, чавдар, татарск. ячмень.

ЧАЛИВЫЙ? влад. брезгливый.

ЧАЛИТЬ, чаливать что, вязать; связывать, привязывать, закреплять; наставлять, навязывать. Чаль паром к пристани! Веревка оборвалась, надо чалить, связать, счалить. Чалить дрова, ловить багром на воде. Плоты чалить, вязать вицами. -ся, страдат. | Чалься за кол! закидывай чал, причаль, держись. *Что он ко мне чалится! чего пристает, ходит следом. *Ты бы за дядю-то чалился, больше за него держался. Вчалить конец, в средину, меж двух концов. Зачаливай, вяжи причал за что-либо, зачалься. Началить веревку, шест, наставить, навязать. Отчаливай, отвязывай, отдай причал и отваливай. Подчалить судно под пароход. Перечаль хорошенько, чтобы не оторвалось! Причалить судно, лодку к берегу, привязать; расчалить, развязать что. Счалить два конца, два косяка. Чаленье ср. длит. чал м. чалка ж. об. действ. по глаг. | Чал, чалка, причал, веревка, коею судно зачаливается к берегу и к другому судну. | Вообще обмот, завязка, всякая веревка, коею что связано. Чалик, чалок м. вязок, вица, сырая хворостинка. Чальщик, кто чалит, связывает, привязывает что. Из сего видно, что причалить и отчалить в знач. пристать и отвалить ошибочно.

ЧАЛКА, см. чалить и чалый.

ЧАЛМА ж. головной убор мусульман, обмот на голове по феске, тюбетейке, шапке. Чалмовая ширинка. Чалмоносец, чалмоносный турок. Грязная чалмишка. Чалмища в три простыни. | Чалма, растен. Asphodelus ramosus, воловий хвост, златник, золотоголовник, царское копье.

ЧАЛМАК? пск. одурь, оторопь, ошаленье. Чалмачить кого, одурять, наводить шаль, ошаленье.

ЧАЛПАН, см. челпан.

ЧАЛТЫК м. астрах. крым. сарачинское пшено, рис.

ЧАЛЧАК южн. конская болезнь, лихой, игрец; колер?

ЧАЛЫЙ, о шерсти и масти: серый, с примесью другой шерсти. Лошадь буро-чалая, рыже-чалая, сиво-чалая, вороно-чалая; зовут чалою и одношерстную белохвостую лошадь. Чалая лиса, из черно-бурых. Чалые коровы редки. Чалого коня за рекой купи, надежен. Чалый конь всякому ко двору, а вороной редкому, поверье. *Чалая погодка, пестрая, снег и грязь. Чалая голова, рыжая с сединой. Гости-то у них - чалый да драный, сиб. шушера, шушваль. Одно чадо и то чало. Чалка ж. чалко м. чалая лошадь, кличка. Чалуха, чалая кобыла. Чало-пегая лошадь, по чалой шерсти белые пежины. Чалозадая, вся одной шерсти, только крестец и зад чалый.

ЧАМБАРЫ, см. чембары.

ЧАМЕЛЬ м. твер. стрелицы, коровья хворь.

ЧАМКАТЬ новг. шамкать, чавкать, жвакать. Чамканье, действ. по глаг. Чакала об. кто жует вслух.

ЧАМОВИТЫЙ? (сановитый?) вор. гордый, спесивый.

ЧАМРА и чемра ж. арх. морок, мрак, сумрак, меркоть; | туск, рябь по воде, от ветру; | мокрый снег с туманом. Чамра идет, стоит или чамрит безличн. После затиши чамра, ветерок и рябь. От чамры зги не видать. | Чамра и шамра, касп. удар ветра, шквал, торон; | рябь по воде в затишь от набега ветра. См. челуга.

ЧАМУРНОЕ строенье, новорос. чамур, глиняное, земляное, битое; чамур же и глина с резкой, на это дело.

ЧАМЧУРЫ ж. мн. костр. чавчуры (чапчуры) или чакчуры, женская обувь. Вишь, чапчуры расхвощила! яросл. истаскала, стоптала.

ЧАН м. чанец, чаник, чанища; чван, дщан, дощан, обручная посудина, кадища большого размера. Чаны нередко врывают в землю, как водоемы. Чанные лады. Чанные ворота, уф. с калиткою, со столбами и крышей; полотна обиты тесом и украшены резьбою (Наумов). Чанопал, винокур. рабочий у квасильных чанов, кои иногда опаляются внутри соломой для очистки. Голова, что чан, а ума - ни на капустный кочан! Чан мяса, да вкусу нет.

ЧАНЖАТЬ олон. говорить все свое, без умолку, тарантить, молоть. Чанжун, чанжунья, болтун, пустомеля, пустобай.

ЧАНКИРАЯ лошадь, сиб. белая, серая, пегая, но морда, ресницы, подпашье и самые копыта белые.

ЧАНУТЬ пск. (вчануть?) стать, начать. Как чанул браниться!

ЧАНЧА ж. ирк. китайск. шелковая ткань, из оческов.

ЧАП, чапыжник и пр. см. чапать.

ЧАПАН м. вост. азям, крестьянский верхний кафтан; чапаном зовут и сермяжный, и синий, халатом или с борами, и даже полукафтанье, урал.-казач. род поддёвки, стеганка.

ЧАПАТЬ южн. чапать вост. (чепать?) трогать, брать, хватать, цапать; | черпать; | качать, зыбать. Чапаться, страдат. и возвр. Лед под ногами чапается, вологодск. Девки на качелях чапаются. Не чапайся за меня, вят. не чапайся. тул. Чапайся, ну, да лезь! олон. Сидя чапается, тоб. дремлет. Очеп чапает, положен на перечапе; чапаться, перевешивается туда и сюда. Чапать головою, перм. покачивать, кивать. Не чапай ногами, перм. Идя чапается, церк. покачиваясь. Чапить что, ряз. нагибать, наклонять боком, кренить. Прочапала, проплеснула через край. Чапанье, действ. по глаг. Чапля, чапура, цапля, Ardea, долгоногая болотная птица; белая чапура, колпица, колпик. Чапурок, см. чабурок. Чапарка (чабарка), чапаруха, цаплажка, ставчик, деревянная чашка, коею черпают и пьют; | чарка, стакан. Хватил чапаруху. Чепель ж. орл. лопаточка для отрепки, очистки кострыги. Чапель м. калужск. косарь, большой нож, бабий топор. Чепелышка м. кур. нож, ножишка (от щапить?). Чапела ж. смол. сковорода. Чапельник, чаплинник м. вор. тамб. ряз. калужск. твер. сковородник, цапальник; местами | чапля и чаплик, сковородник, железко, а чапельник - древко, ручка его. Чапляник ниж. то же. Чепела ж. смол. сковородник. Чаплина арх. шпрынт, выстрел, распорка под парус. Чепела зап. падучая. Чаплажка ряз. ставчик, чапаруха; | вологодск. тул. макушка, темя головы; | костр. колпак, шапочка вроде ермолки; бабий волосник, под платок. Чаповица ж. арх. палка, связывающая головки полозьев с копылом. Чапчур м. астрах. отпорный багор на лодке, крюк. Чапыжник (чепыжник) м. куст Caragana fruticosa; | частый кустарник, непроходимая чаща; чалыж м. то же. Чапыжные заросли. Чапыжиться тамб. надмеваться, чваниться, важничать собою; рядиться, щегольски одеваться. Расчапыжилась в пух. Чапызник (чупызник) м. ряз. уполовник, поваренка, ковш или черпак, откуда: уцупызнуть, черпнуть, отбавить. Чапуриться кур. вор. тул. надыматься, важничать, чваниться и расхаживать как чапура; одеваться щеголевато, чапураться, то же. Где уж чапуриться, лишь бы по свету волочиться! Чапурной орл. опрятно, щеголевато одетый; из этого сдеано чопорный, человек мелочный, щепетильный, изысканно вежливый или ломливый; прихотливый до мелочей на одежду, с заученными приемами; крайне брезгливый на приличия; чопорность, свойство это. К чопорному ино не знаешь, как и приступиться. Чопорник, чопорница, чопорный человек. Чопорничать, ломаться, щеголять чопорным обращеньем. Чап м. перм. чеп, цеп, молотило; | расщеп, зев в основе, при тканье; | положенье чего на весу, в равновесии, на перевесе, на перечапе. Бревно, слега на чапу. Безмен на чапу, вес верен. Чапить что, наклонять, нагибать, особенно на перевесе. Чапить жеравец. | Ряз. плескать через край, проливать, бол. прочапить. Чапиться, страдат. и возвр. по смыслу. Чапнуться, перекинуться, перевернуться; чебурахнуться, упасть. | Чап, щап (щеп, расщеп), зев в ткацкой основе, где ходит челнок. Чапига, чепига, чепыга, цепига, деревянный состав плуга. Чаполочь (чаполоть), растен., см. пестрец и черетянка. Чапра ж. крым. густца астрах. дробь, дробина донск. виноградные жмыхи, выжимки, из коих гонят дурную, гущевую водку.

ЧАПОЛЬ, екат. растение Hierochloa odorata (Наумов).

ЧАПРАК (чепрак), в вост.-сиб. кичим, суконная, ковровая, меховая подстилка под конское седло, сверх потника. | Чапрак, вост.-сиб. пристегнутый к задней луке седла, под торока, кожаный лоскут. Чапрачная обшивка, оторочка.

ЧАПУРА, см. цапля и чапать.

ЧАПЧУНЬКА? влад. брезгливый, разборчивый, прихотливый на пищу.

ЧАПЧУРЫ ж. мн. чабчуры (чавчуры, чакчуры, чамчуры), вост. женские высокие башмаки, пониже котов, почти как бахилки, но обычно без оторочки. Чапчуны м. мн. влад. (шептуны?) башмаки, иногда чекчуры с грубками, т. е. с вырезками на подъеме, есть даже шитые шелками и золотом, ниж. | Чапчур, касп. багор?

ЧАРА ж. чарка, чарочка, стопка, кубок, стакан, рюмка, из чего пьют водку, вино. Чарочка вполтретья ведра, сказ. Поднесли чарочку. Выпил чарку, выпил две, зашумело в голове, песня. Мерная чарка, по 16-ти на кружку. Чарочки по столикам похаживали, песня. Хорош бы парень, да его чарка бьет. Что скучен? аль кто обнес тебя чарой зелена вина? Придерживаться чарочки, вина. Чарка вина прибавит ума. Смертный час - неминучий путь: чарочку винца обойти нельзя! Класть в чарку, за вино. По чарке говядины, по фунту вина. Об одной чарке хромать будешь. Кому (старшему) первая чарка, тому и первая палка (в почет, в ответ). Чарка на чарку - не палка на палку, сносно. Перстнями переменяться, золотой чарой переливаться. За ковш, за нож; за чарку, за драку. Муж за чарку, жена за черпалку. Не было ни чарки, да вдруг ендовой! То-то собачий нос: только чарку нальешь, его лукавый несет! Люди пьют - по головке гладят; мы за чарку - стыд да сором! Пьяному бесчестье - до чарки вина (т. е. опять напьется). Эх раз, по два раз, расподмахавать горазд, кабы чарочка винца, два стаканчика пивца, на закуску пирожка! припев. Чарочная продажа вина, распивочная. Чарочник м. стар. чин их таков: как царь ест в обед и ввечеру, и они носят перед его питье, а у них принимают стольники и спальники, Котошихин, виночерпий, чашник, ошибочно кравчий.

ЧАРВОДАР м. кавк. обозник, погонщик из жителей.

ЧАРКИ и ЧАРЫ м. мн., а чарок един. ч. обычная сибирская обувь обоих полов, местами в перм. вологодск. мужские чарки, бахилы; женские, чакчуры; род башмаков, с суконною опушкою, очкурой, для вздержки шерстяной же оборы или завязки по чулкам либо по кожаным упакам, см. бахилы. Чарыки м. мн. кавк. (черевики), мягкие сапожки, мечти, чевяки; у крымских татар это постолы или поршни, калиги.

ЧАРОВАТЬ, чародей и пр. см. чары.

ЧАРОК м. ниж. станок для полировки стали. | См. чарки.

ЧАРОНКА ж. смол. род глиняной плошки, миски; | горшок, в коем стирают табак.

ЧАРОЧНЫЙ и пр. см. чара.

ЧАРПЕЛ м. вост.-сиб. монгольск. лошадь, съевшая зуб, т. е. старее 8-ми лет.

ЧАРУСА ср. мн. арх. топь, непроходимое болото.

ЧАРУТА ж. вят. корневая, плетеная корзинка, чашка, в которой валяют хлебы.

ЧАРЫ ж. мн. волшебство, волхвованье, колдовство, знахарство; обаяние, мара, морока: чернокнижие, кудесничество; наговоры или заговоры. Отсюда черный, черта, черт? Шимкевич. Творить чары. Стани ныне с чары твоими, аще возмогут ти помощи, Исх. Чародеять, чародействовать, чаровать, творить чары, волхвовать, кудесить, колдовать; знахарить, наводить обаяние, мару, мороку, отводить глаза, творить кудеса, чудеса при помощи нечистой силы. | Чаровать, арх. вологодск. прельщать, очаровывать собою, своею красотой. Чарованье, чародеяние, чародеянье, чародейство, действие по глаг., волшебство, волхвованье, колдовство и пр. Чарователь м. чаровательница ж. чародей, чародейка, чаровник, чаровница, волхв, волшебник, ворожея, колдун, кудесник, чернокнижник; знахарь, напускающий мару, мороку. | Чаровник, чаровница, арх. вологодск. очарователь, любезник, красавец, прелестник. Чаровный, чародейный, чародейственный, чародейский, к чарам, чародейству относящ. Чаровщина, чародейщина ж. все, что принадлежит к чарам и чарованью.

ЧАРЫКИ м. мн. ниж.-ард. черевики, женские чарки, чакчуры.

ЧАРЫМ м. перм. сиб. легкий наст или обледенелая кора по снегу, череп, в подъем лыжам, но в провал оленю.

ЧАС м. время, времена, година, пора; | досуг, свобода от дел; | пора, срок, удобное к чему время. Лихой час настал. Я тем часом схожу в лавки. Много часу у Бога впереди, времени. Будет час, да не будет нас. В добрый час, в благовещенский, пожеланье. Часу нет, южн. досугу. Всему свой час, пора, срок. Не в час пришел. | Час, мера времени, 60 минут, по 24 часа на сутки. Который час? "Пять било, шестой". Час обеда, пора. Роковой, последний, смертный час. Твой час пришел, смертный или роковой. В добрый час, желаю счастья на что. Ушел на часок, да и в добрый часок, и пропал. Сейчас, тотчас, теперь, немедля, часом перм. новг. Часом сходи по воду! Он часом был тут. Такие люди и сейчас есть, моск. налицо, найдутся. Подчас, иногда. При часе, в иную пору, время. На час, на часик, на часок, на короткое время. Он на часу будет. Она ходит на часу, должна родить. Стоять на часах, на притине, быть часовым. Ждем с часу на час. Отчасу не легче! До часу, до сроку. За часом дело, за досугом. С час, около; битый час, слишком. Часом очком, арх. живо, скоро, мигом. Час-от пришел, приду, вологодск. сейчас. Не по часу беседа, некстати. Часок-другой куда ни шел, нет спеху. Учитель ходит по часам, плата за час. Извозчик взят по часам, на часы. Адмиральский час (Петр I), полдень, пора пить водку. Который час? - "Ячный (овсяный) квас". Котора минута? - "И ковшик тута". Котора четверть? - "Изволь хоть и черпать". Который час? - "Первый после давешнего". Ранний час на работу. Был бы дружок, найдется (найдем) и часок. Час придет и пору приведет. Кто по годам, а мы по часам. Не по дням, по часам. Неровен час - всяко бывает. Часом пашня не опоздана. Часом не нажиться. Часом моря не переедешь. Часом опоздано, годом не поверстаешь. На час ума не стало, а на век дураком прослыл! Калиф на час. Весною сутки мочит, а час сушит. Не всяк злодей, кто часом лих. Русский час - все сейчас. Русский час долог. В русский час много воды утечет (сейчас). Русский час - со днем тридцать (а немецкому и конца нет). Подожди с московский час. До часу (до поры) и кувшин по воду ходит. Час его ударил (приспел). Который час ударит, тот и сосчитаем. Хорош был человек, да после смерти часу не жил. Под злой час, под недобрый. Переспей благой час (говорят торопливому). В добрый час молвить, в худой помолчать. Во святой час, да в архангельский! Не в добрый час! Взял на час, да и в добрый час! Первый час, а матушка с милостынькой не бывала! насмешка над щеголем, который часто вынимает часы. Часы м. мн. снаряд, показывающий делянки суток: часы, минуты, иногда и секунды. Часы стенные, башенные, столовые, карманные; астрономические или морские, хронометр; солнечные, песочные и пр. Солнечные часы показывают истинное время, а прочие - среднее. Мои часы уходят, а ваши отстали. Часы на стене, а время на спине. Стучит, гремит, вертится, ничего не боится, считает наш век, а сам не человек? часы. Двое стоят, двое ходят, двое промеж них часы стерегут (небо и земля, солнце и луна, день и ночь). | Часы, срок, какой солдат бессменно выстаивает на карауле под ружьем. Стоять на часах. Смениться с часов. Вызывай на часы! | Церк. первый, третий, шестой и девятый часы от восхода солнца, в кои древние христиане сходились на молитву; церковь соединила псалмы, стихи и молитвы первого часа с утренею, третьего и шестого - с литургиею, девятого - с вечернею. Служить часы. Часы великопостные, чтение установленных псалмов, стихов и молитв. Часы царские служатся в навечерие Рождества и Богоявленья, после утрени и в великий пяток. Часовой, к часу, часам относящ. Часовое дело, час работы. Часовая стрелка и минутная. Часовой бой. Часовой человек, неровный нравом, переменчивый. Вечное дело (женитьба), не часовое. | Часовой м. солдат, стоящий на часах, на карауле. Часовой летом зной, зимой стужу стережет. Часовник, часослов, книга с церковными часами, с полунощницей, утреней и вечерней. Украв часослов, да: услыши, Господи, молитву мою! | Часовник стар. часовщик, часовой мастер. Часовщица, или жена его, или сама мастерица. Часовщиков, часовщицын, что лично их. Часовщичий, к ним относящ. Часовщичье мастерство. Часовня ж. часовенка, молитвенный дом, храмик без алтаря, где можно только служить часы (не литургию); | отдельное маленькое строенье или пристрой, с иконами и лампадой; часовни этого рода ставятся в виде памятника, или на распутьях, на родниках, или над престолом бывшей церкви. | Костр. кивот, киот, или поставец, полочка с образами; | образная. Часовенный, к часовне относящ.; | сущ. раскольник. Часовка, часовочка, отделенье мотка ниток, пасма, чисменка; | каждый намот, пласт, слой ниток на клубке. Часить ниж. благовестить во время часов, перед литургиею. Никак уж часят? | Ряз. переводить колокола, благовестить поочередно во все колокола, порознь, в престольный праздник церкви. | Твер. более почасить, ждать, обождать, повременить. Часить-то некогда мне. Часовать, пробыть где недолго, часами. Не век вековать, а час часовать. Час часовать, не год годовать, можно. | Вост. доживать век часами, быть при смерти, отходить, умирать, быть при издыхании. Я застал его, уж он часует. Часобои ж. мн. стар. часы с боем, боевые. Часозвон, то же. Постави владыка Евфимий часозвон.

ЧАСОВНЯ, часовой и пр. см. час.

ЧАСТЕТЬ, см. частый.

ЧАСТЫЙ, противопол. редкий, по простору и по времени; тесный или густой, сплошной, с малыми промежутками. Частая клетка, частый палисадник, решетка. Частая ткань. Деревья часто насажены. Частый дождичек. Частые острова, архипелаг; шхеры. У них праздники частые, а будни редкие (или одинакие). Частое, частенькое сито. Частым ельничком, березничком поростала, песня. | Частые дожди, многие, с малой перемежкой. Частые помехи. Он у меня часто, частенько бывает, а прежде бывал еще чаще этого. Я его встречаю частым-частехонько. Чаще и реже, в песне и музыке скорее, живее и медленнее, протяжнее. Частая песня, скорая и бойкая, плясовая. Частые домашние ссоры. Кто часто станет пить, тот часто будет бит. Любить хоть не люби, да почаще взглядывай. Чаще счет, дальше (крепче) дружба. Не часто стройся, да почаще кройся. Частовато насадила деревья, станут глохнуть. Частость, частота, качество, состоянье по прилаг. Частина и чаща вост. чаща, густой лес, заросли, кустарник, где трудно пройти, трущоба. | Чаща пск. лесной хлам, дрязг, хворост; ладник, ельник, чем усыпают путь покойника. Чащина арх. новг. чащура калужск. чащоба пенз. чаща лесная. Чащобный, к сему относящ. Чащеватые заросли, арх. сплошные. Частить, учащать, делать что весьма часто, т. е. тесно, густо, или, по времени, повторять или делать слишком скоро, спешно. Крыльев мережки не части, вяжи реже, а мотню надо почастить. Где любят, там не части (не учащай), а где не любят, туда не ходи. Лошадь частит ногами, рысак зачастил, сбиваясь дробит ногами. Песенники частят, зачастили, торопятся. Дождь частит, часто, густо идет. Дожди частят, часто перепадают. Чащенье, действ. по глаг. Чащник м. растенье Opercularia. Чащевые заросли. Частик м. частый лес; | частокол. И во рву стоячий тын и частик. Акты. Высечь по сохе (рассохе), да по два честика (частика) стар. по две жерди на частокол. | Частый невод, частиковый. Частиковая рыба, волжск. касп. белая, стар. (а ныне черная?): белорыбица, стерлядь, мелкий шип, судак, сазан, лещ, шемая, сом, щука, лосось, усач, линь, карась, чехонь, тарань, сопа, берш, окунь, жерех, подлещик, вобла; всякая, кроме красной и мелкой; частиковый лов вовсе прекращается от июня по сентябрь. Частяк, невод частик. Он таки частиком бывает, наезжает, новг. частенько, нередко. Частуха, частушка, частая, плотная ткань; | чаща, частик в лесу. | Частуха ж. растен. водяной шильник, Alisma plantago. | Бывать где-либо частухой, зачастую, вчастую, часто. | Симб. сеть с частыми ячеями для ловли стерлядей (Наумов). Частеть, противопол. редеть. Лес частеет, густеет, зарастает. Случаи эти частеют, стали учащаться. Частенье, состоянье по глаг. Частяком бываем, частяками ходим, частухой там бывали, часто, вчастую, зачастую, почасту. Частоговорка новг. пенз. чистоговорка, скороговорка. Часы бьют частобоем, торопливо. Частокол м. забор, тын из кольев, из частоколин, жердин стойком; палисад. *Городить частокол, чепуху, несообразности. Плести лапти в частоковырку, особый род плетенья, частопетелочные застежки на частопуговичном сарафане. Частоплет пск. плетень. Частотина, хворостина. Частоступенчатая лестница. Частоступчатая походка. Частоплетка, косоплетка; | пск. краснобайка, рассказчица.

ЧАСТЬ ж. доля целого, дробь, не все или нецелое, отдел, отрез; пай, доля соби в чем. Часть, одна часть именья продана и прожита. Часть семьи дома, часть в отлучке. Словарь мой в четырех частях, отделах, томах, и всю третью часть занимает одна лишь буква. Дели на три части, равные или разные. Часть города, конец, отдел, участок, делимый на кварталы, почему в Москве часть, съезжая. Часть трудов этих лежит на мне. Части тела, состав его. Он по этой части сведущ, по этой науке, знанию, искусству. Химия есть часть естествознания. Часть речи, грамматич. разряды слов языка. Примите меня в часть, в долю, в пай по оборотам. Шасть, на чужую часть! Удели мне частицу, частичку, южн. часточку, частку. | Участь, доля, жребий, удел, достоянье жизни, счастье, судьба, рок, предназначенье. Часть моя еси, Господи! Псалт. Мария же благую часть избра, Лук. Своей части не минуешь. Злая напасть - и то часть. Час придет и часть (долю, счастье) принесет. Сидень сидит, а часть его растет. Частный, к части относящ. Частный случай, противопол. общий, всегдашний; исключенье. - дело, противопол. общественное, государственное; лично чье-либо. Частная служба, противопол. казенная. - человек, неслужащий. - число, арифметич. показывающее, сколько раз делитель содержится в делимом. Частный пристав, чин полиции, коему доверена часть города. Мне и частный нипочем, был бы будочник знаком! Частный врач, что при городской части. Узнать о чем частно, негласно, под рукой. Частность ж. состоянье либо качество частного. Частью нареч. отчасти. Он частью прав, а частью и не прав.

ЧАУС м. южн. разбор красного крупного винограда.

ЧАУТ м. камч. род ременного аркана, укрюка, у моряков.

ЧАХВИНА, верхняя часть воловьего ярма.

ЧАХИ. О погибшем без вести Святополке летописец говорит, что он ушел между чехи и ляхи, в арх. поныне между чахи и ляхи значит так и сяк, ни то ни се, середка на половине. День ушел между чахи и ляхи, не знаю куда.

ЧАХНУТЬ, сохнуть, вянуть, блекнуть; хилеть, хиреть, дряхлеть, худеть и слабеть. Деревцо чахнет, зачахло. Она чахнет с самой осени, еле ходит, исчахла. | Сев. просыхать, пробыгать. Белье чахнет еще на ветру, не прочахло. Лед на озере чахнет, изникает, тает. Скошенная трава чахнет. Чахлый парень, худой и болезненный. Он таким чахленьким родился, слабым. Чахлость, состоянье по прилаг. Чахлять пск. кашлять по-чахотному. Чахлина ж. арх. дрябь, начало гнили в дереве. | Чахлина, пск. что-либо на воздухе исподволь просохшее, напр. стоялые дрова. Чахледь ж. сиб. дым, смрад, гарь, горелый запах. Чахница, растен. Linosyris villosa, степная полынь, грудница. Чахлик м. тщедушный, слабый человек. | См. чехол. Чахотка, изнурительная, смертельная болезнь, обычно с порчею легких. Чахотный человек, расположенный к чахотке; - кашель, какой бывает в чахотке; - трава, Achillea ptarmica. Чахоточный человек, болеющий чахоткой. - палата, в больнице. Чахотник, чахотница, чахоточный.

ЧАХОЛ и пр. см. чехол.

ЧАХОТКА и пр. см. чахнуть.

ЧАХЧУРЫ, чакчуры, чабчуры (чапчуры, чавчуры), женская обувь.

ЧАЧА, чачка м. камч. тятя, тятька, отец, бачка.

ЧАША ж. сосуд полушаром или около того; братина; миса. Иже напоит единаго от малых сих чашею студеной воды, Матф. *Чаша заздравная, прощальная, стакан вина. *Пить горькую чашу, мыкать горе, бедовать. Чаша, море Соловецкое, пить здоровье молодецкое! Дом как полная чаша. Дом - чаша-чашей. Мы с ним из одной чаши кашу едим. Хороша кашка (бражка), да мала чашка. Какову чашу другу налил, такову и самому пить. Не твоя чаша, не тебе и пить. Эко счастье - на мосту с чашкой! Над двором, стоит чаша с молоком (месяц)? Чашка, то же, сосуд для питья либо хлебанья. Деревянная чашка, миса (миска), ставец. Щаная чашка. Чайная чашка. Просим на чашку чаю! Выкушайте еще чашечку! Чашками постучали, а чаю не видали. | Чаша, горн. круглый вашгерд: ось вертится и чугунные лапы разминают землю. | Разные вещи, похожие на чашку: щиток или тарелка у конной шпаги и палаша; | наколенная, круглая кость, приросшая к тяжам бедра и берца; | у цветов: кружок посреди поддона, внутри венчика, с тычинками и плодником. | Округлая вырубка в бревне, при рубке углов сруба. | Лунки на конских зубах, по коим узнается возраст. Лошадь чашку свела, уж ей за девять годов. Чашный, чашечный, к чаше, чашке относящ. Чашник м. придворный виночерпий, у кого напитки в ведении и чарочники под рукою. В монастырях: монах, заведующий погребом, напитками. | Сиб. раскольник, который ест только из своей чашки. Чашница ж. растенье Cyathus. Чашничать, бражничать, пировать.

ЧАШКОВОЕ ДЕРЕВО, Mespilus, мушмула.

ЧАЩА, см. частый.

ЧАЯТЬ что, думать, полагать, заключать; надеяться, уповать, ожидать, предполагать. Я чаял (ча'л), ты уехал! Чаяли прибылого, ан весь матерый! Не чаял я такой встречи! Чаем барина на часу. Чаю воскресения мертвых и жизни будущего века, Символ веры. Не чаю пути от малого. От кого чаем, того и величаем. Слежаше... множество болящих... чающих движения воды, Иоан. Чатое дело, арх. чаянное, ожиданное. Чай, ты устал, на мне сидя? Врал много, а чай, больше того осталось. Ждут Фому, чают быть уму. Много чаешь, да ничего не знаешь. Чего не чаешь, то скорее сбудется. Девка хороша - взял бы за себя; да поп не венчает, за сына чает (из песни). Добрые люди венчаются, а нам и не чается. Чаянье ср. полаганье, предположенье; верованье, упованье, надежда, ожиданье. Сверх чаянья, паче чаянья, нежданно, недуманно, негаданно. Дочаяться чего, дождаться. Начаялись мы его, наждались. Отчаиваться, терять надежду, веру. Чаятельный, предвидимый, жданный, ожидаемый, вероятный. Он чаятельно зимой приедет? Чаятельные следствия дела. Чаемость, ожиданье, надежда или чаянье. Чай нареч. (я чаю) ча'ть (надо чаять), думаю, вероятно, надеюсь, авось. Я чай, бы со стыда ты землю всю прорыла, Крылов. В дожде, чать, повредился (лук), Ломоносов. Чай, будет дождь? Чаятель, чаятельница, чающий чего-либо. Чаятели великих благ.

ЧВАКАТЬ, чвакнуть, чавкать, жвакать, жевать вслух, присасывая; | чмокать, сосать и щелкать языком, губами; | произносить ч вместо ц, и наоборот, цявкать, цокать: черква, цесы и пр. Чваканье, действ. по глаг. Чвакала об. кто чвакает.

ЧВАЛАТЬ зап. брести, тащиться, волочить ноги.

ЧВАНИТЬ кого, надмевать, делать надменным, спесивым, гордым. Богатство чванит. Чваниться, спесивиться, зазнаваться, гордиться, надмеваться чем, тщеславиться, требуя признания за собою каких-либо особых достоинств. Не чванься (не ломайся), овсянник, не быть калачом! Не чванься отцом (родом), хвались сыном молодцом! Приказали кланяться, да не велели чваниться. Не чванься, горох, перед бобами, будешь сам под ногами! Чванный, гордый, тщеславный и малодушный. | Ломливый. Вот друга я люблю - за то уж чванных не терплю! Крылов. За чванной кумой не ходят с сумой, потчуя. Чванна свинья: с дружкой не чешется, а в кол! Чванноватый, чванливый, вообще склонный к чванству. Чванность ж. чванливсть, свойство по прилаг. Чванство и чвань, чванность, более как понятие отвлеченное; гордость, тщеславие, спесь и жажда лести, похвалы. Чванство рода, - богатства, - заслуг. | Важничанье в людях, ломливость. Чванство не ум, а недоумье. Ему черт чванством кафтан подстегал (пахву подмотал). Чван, чванишка м. чванка ж. чваныш м. чванчуга об. чванный человек. | Чван, чванец м. церк. сосуд, посудинка. Держите предания человеческия, крещения (омовение) чваном и скляницам, Марк. Чванец елеа не умалится, Цар. | Чванец, вор. шашка на кону, в игре. Есть ли связь между чан и чван? первое от доска, дощан.

ЧВАРТКА ж. южн. зап. четвертка, четверть. Чвартка бумаги. В церковном пении знак, отвечающий четверти такта (лада).

ЧВИРЬ ж. черниг. вино хлебное, полугар, водка. Чвирец, желтый песок.

ЧВОКАТЬ ниж. чмокать, целовать; чвокаться, целоваться.

ЧВЫКАТЬ симб. скрипеть, напр. о сапогах. | Калужск. бить кулаком? Чвякать, чвакать, чавкать.

ЧВЫРКАТЬ уф. жадно, проворно хлебать. | Новг. (швыркать?) чем, привередничая хаять, не есть чего.

ЧЕБАГА симб. ордынская шерсть, привозимая киргизами (Наумов).

ЧЕБАК м. чебачок, умалит. рыба породы карпий, сазанов, коропов, Cyprinus barbus; | крупный лещ, Abramis brama. | Род скребка, на горных заводах. | Вологод. перм. арх. сиб. меховая шапка с наушниками, завязками и назатыльником; женский чебак, уже устаревший, с круглым парчовым верхом и собольей опушкой по лбу и по затылку. | Астрах. алая купавка, каспий, приморское водяное растен. Nelumbium speciosum: большой пестро-алый цветок (ошибочно водяные орехи, это Trapa, чилим). Чебачья, чебаковая уха. Чебачина, чебачье мясо. | Чебачина, симб. дубинка (шибачина, шибать?).

ЧЕБАНИТЬ, см. чабан.

ЧЕБАРКА, чебаруха, чебарушка ниж. см. чабарка.

ЧЕБЕР м. и чеберь, вят. вотяцк. щеголь, франт, чистоплюйка; чеберка м. щеголиха; | донск. чистоплотная хозяйка. | См. чабер.

ЧЕБЛОК, (чоблок) м. астрах. каз. слега, жердь; виноград вешают на ветловые чеблоки. Чеблучинник м. собират. волжск. брусья, от коня расшивы к бортам, для настилки подмета, исподнего палубного тесу.

ЧЕБОТ м. чеботы и чеботья мн. южн. зап. местами и сев. вост. сапоги; | мужская и женская обувь, высокий башмак, по щиколотки, ботики с острыми кверху носками; | сев. женские коты, чакчуры с каблуками, иногда с медными закаблучьями. Ой, чок, чок, чеботочки, здравствуйте, милые дружочки! песня. Чеботный, чеботной, чеботовой, к чеботам относящ. | Чеботной сущ. м. вят. перм. сиб. чеботарь м. новг. вологодск. твер. ниж. сапожник. | Чеботная сущ. ж. стар. чеботарная, чеботарня ж. сапожная рабочая, мастерская, где шьют чеботы. Чеботарный нож, клепик. Чеботарев прибор. Чеботарить, чебаторничать, сапожничать, башмачничать. Чеботаренье, чеботарничанье, действ. по глаг. Чеботары м. мн. пск. всякая кожаная обувь и черевики. Чеботарка астрах. башмачница. Знай, чеботарь, свое кривое голенище! Чеботина, халява, голенище.

ЧЕБРЕЦ, см. чабер.

ЧЕБУРАХАТЬ, чебурахнуть что, чебурыхнуть, сиб. бросить, кинуть, опрокинуть с громом, грохнуть, шлепнуть; | Чебурахнуть или чебурахнуться, упасть, грянуться, грохнуться, растянуться. Чебурах м. точка чебураха, перечап, точка равновесия, опрокидная точка. Вещь на чебурахе, лежит или стоит на перевесе, чуть тронь, так опрокинется. Ловушки на крыс, на тетеревов делаются на чебурахе. Фигляр ходит по канату на чебурахе. Чебурак м. волжск. чебурашка ж. чебурок или чебурка, чабурок, кляпыш, шашка бурлацкой лямки, привешенная на хвосте; она захлестывается для тяги за подачу (на судне), или за бечеву (на берегу). | Чебурашка, об. ванька-встанька, куколка, которая, как ни кинь ее, сама встает на ноги. Зачебурить чебурок, захлестнуть за бичеву. Чебуткать ребенка, кур. качать на своей ноге.

ЧЕВА ж. арх. лаповище, ошметок, обносок лаптя.

ЧЕВАЛИТЬ ягоду, арх.-мез. замораживать впрок, морозить на зиму. Чевалка ж. горшок с замороженной ягодой.

ЧЕВЕРИКИ м. мн. костр. вят. искажен. черевики, женские башмаки.

ЧЕВЕЧКА ж. вят. ткацкая, челновая цевка.

ЧЕВИКА симб. чечевица (Наумов).

ЧЕВКАТЬ вологодск. чиликать (чирикать), как воробей; чевка ж. пташка.

ЧЕВО, чего, вост. сев. сиб. говор. вм. что. Чево говоришь? На чево тебе это? А это чево? Чево-то-ся, что-то. Я чево-ко скажу тебе! Чево ли ему еще! чего еще нужно, что еще! Чево-ино, что такое? Чего ино сердишься? почто? За это сибиряков зовут чевошниками, они чевокают. Чевоканье, действ. по глаг. | Чевошник, кто, по привычке, или недослышит, и все спрашивает; спрос, аська. Гусь чевошник, а утка такалка.

ЧЕВРУЙ м. арх. произн. човруй, низкий, ровный морской берег, песчаный или каменистый. Стать у човруя, у отлогого берега. | Мелкий булыжник, крупнее арешника.

ЧЕВЯКИ м. мн. кавк. чарыки, род мечтей, сафьянные башмаки, с такими ж подошвами, под пампуши.

ЧЕГЕНЬ м. чигень, астрах. волжск. един. ч. и собират. чегенина ж. и чегенинник м. свая, частоколина, бревно в 6-12 саж. на забойку, учуг. | Чегень м. волжск. новг. стяг, неволька, подъем, бревно, служащее рычагом, напр. для ссадки судна с мели: оно подводится концом под судно, а другой конец притягивают с палубы. Чегенить, подводить рычаг под судно на мели и сталкиваться им, подчегенивать.

ЧЕГЕРАН м. растенье Hedysarum.

ЧЕГЛОК, чоглок, чеглик м. малый сокол, Falco subbuteo; | самец соколий, который, как у всех ловчих птиц, поменьше самки.

ЧЕГЛЫЙ и чеклый стар. утеклый, ушедший, беглый? не истинный, настоящий ли? чеглый тать встречаем в смысле: уличенный, прямой, отъявленный вор.

ЧЕГО, см. что и чево.

ЧЕГРАВА, см. чаграва.

ЧЕДРА ж. чадра. | Ниж.-мак. березовый трут, чага.

ЧЕДЫГИ м. мн. стар. женские чеботы, чекчуры или коты. Велел дати: шубку однорядку, и чедыги да башмаки, Акты.

ЧЕЖЕЛЫЙ, чижелый (чажелый), чижало, орл. тамб. ниж. вят. тяжелый. Чежелко (чажелко) ср. тяжелко, рабочий сермяжный кафтан, обычно крытый холстом.

ЧЕЗНУТЬ арх. исчезать, пропадать. Чезни! исчезни, отойди, прочь!

ЧЕЙ, чья, чье, местоим. притяж. вопросит. кому принадлежит вещь, кто владеет ею, чья собь. Чей это дом? Чья земля, того и хлеб. Чьему счастью радуюсь, того люблю. Чьи вы или чьих вы? сиб. урал.-казач. какой семьи, как прозываетесь, откуда и вышли прозванья: Черных, Ильиных и пр. Чей хлеб ем, того и вем. Чью службу служу, того и горе тужу. Не чьи дети, как не батькины. Не спрашивают: чей, да кто и откуда, а садись обедать! По чьей воде плыть, того и волю творить. Знает кошка, чье мясо съела. Чеевич, чеевична сиб. чей ты, как звать тебя по отчеству, по отцу, чей сын. А вы, батюшка, чеевич? - "Я-с, родимый, Микитин, Пазюковых".

ЧЕК (родит. п. чека), вырезанный вкладчиком из книжки на текущий счет листок, с распиской на нем в получении обратно части вклада, ярлык, талон. ЧЕК м. и чека ж. англ. род ярлыка на полученье денег, купон, марка.

ЧЕКА ж. чекот м. перм. засевочка, затычка, гвоздь, притыка, колок. Чека осевая, что держит колесо. Чека оконная, в оконном болте. Болты бывают заклепные, с гайками, или с чеками. Чека в лодке, кочеток, оключина. Чекать, чокать, чекнуть, чикать, чкать, постукивать, стучать, тихо поколачивать. Дождь чекает в окна, арх. Чекни рюмкой! Маятник ходит чокая. -ся, страдат. и возвр. Мы из-за угла чуть не чекнулись лбами! Чокаются рюмками, когда пьют за чье здоровье. Чокнемся, поцелуемся да побратаемся! Чокнемся яичками! Чеканье, чок, действ. по глаг. | Чок, стук, бряк, хлоп, щелк. Чок, чок, чеботочки, здравствуйте, милые дружочки! песня. Чок, чок, посвистывай в кулачок! Чекал м. чекалка ж. чекуша или чекушка, сиб. оренб. земляной зайчик или мышь Lagomus pusillus, сиб. оренб. перм. ставит на зиму копешки отборного сенца, как и сеноставец; чекает резко или чеканит свистом. | Чекалка, кавк. зверь песьего роду, шакал, Canis aureus. | Чекуша, чекушка, чека; | большая деревянная колотушка или долбня. С чекушкой за пичужкой. | Чекуша, об. говорун, врунья. | Чекушка в голову, тумак, колотушка. На касп. рыболовстве чекушат пойманную рыбу, кротят, бьют и глушат, она чекушится по голове. | Чекушить, говорить не умолкая, тарантить, лотошить, болтать. Чекаться с кем, пск. в играх, бросать, метать в цель. Чеканить, чокать, постукивать, или часто, звонко, отрывисто стучать. Слышь, как горихвостка (пташка) чеканит! | Бить, ковать, клепать что мелкое, особенно холодной ковкой, прямо молоточком, или наставляя резец, чекан, род тупого долота. Чеканить монету, стар. ковать, выбивать или (по-нынешнему) тискать на ней что нужно. Чеканить, отчеканить отлитую вещь, заправить на ней ковкою швы, выровнять и отделать. Чеканить серебряные ризы и оклады. | Чеканить виноград, обрезывать лозы по правилам; чеканка, летняя обрезка лоз. Чеканиться, страдат. Медная монета чеканилась у нас и в Екатеринбурге, а серебряная и золотая в Питере. | Возвр. чокаться рюмками. Чеканенье ср. чекан м. чеканка ж. об. действ. по глаг. | Чекан, отчеканенное изображенье. Монеты одного чекана. | Орудие, снаряд, коим чеканят; резец, метчик; для ручной чеканки это прямое, наваренное сталью железко разного вида: острое, туповатое, клевцем, долотом и пр. | Форма, штемпель, стальная стопка, с вырезанным на ней изображеньем. Для каждого рода монеты режется особый чекан. Которые воры учнут чеканы резать, и у тех воров сечь по левой руке и по ноге. Акты. | Ручное оружие, а встарь знак сана, топорик с молоточком на аршинной рукояти. Чеканы попадаются еще в Средней Азии. | Чекан или чакан, род флейты, сопелки, с виду похожей на военный чекан или костыль. | Чеканчик, вологодск. воробей, а иногда и другая пташка с резким голосом. | Чеканчики или жошки, особый род игры в бабки. | Чеканка, сапожн. чем отчеканивают подошву; | тул. мера, четверик, с казенным чеканом. Чеканный стан. Чеканная работа, чеканенная. Чеканная вещь, тул. на коей положен чекан, тамга, знак завода и мастера, меченный. Чеканщик м. чеканный мастер. Чекашка м. насекомое Diplolepis(?), близкое к наездникам, кладет яички в гусениц. Чекмарь м. чекуша, долбня или деревянная колотушка, токмарь, токмач. Чекмарем уколачивают землю, бьют глиняные печи. Сокмак, токмак, чокмак, татарск. бить. | Род кистеня, коим охотники бьют с лошади волка. | Чекмари, кожаные, свернутые и прошитые концом насквозь пуговицы. Чекмарный кирпич, битый, сырец или жженый, но плотный. Чекмарить, бить, колотить, утолакивать. Чекмаренье, действ. по глаг. Чекошиться новг.-кир. биться, колотиться ища чего, добиваться.

ЧЕКАМАС (чекомас) м. кур. грязный, неумывака. | Донск. рыба окунь, Perca fluviatilis.

ЧЕКАТЬ южн. зап. польск. ждать, ожидать, дожидаться.

ЧЕКЕТКА? ниж. мотовило.

ЧЕКЛАК м. твер. незамерзающая полынья, маина.

ЧЕКЛЫЙ, см. чеглый.

ЧЕКМАРЬ, см. чека.

ЧЕКМАСЫ симб. пшеничные клецки, колобки.

ЧЕКМЕНЬ, чекменек м. вост. крестьянский кафтан, более исподний; чекменёк, короткий полукафтан, с перехватом; донск. урал. казачий кафтан, чекменик.

ЧЕКОЛДА ж. твер. щеколда. | Сквозной ставенный болт.

ЧЕКОШИТЬСЯ новг. искать, стараться, добиваться. Лучше и не чекошись (чекошься), не хлопочи, не добьешься.

ЧЕКРЫЖИТЬ, см. чакрыжить.

ЧЕКТА? ж. том. травяная, чаканная циновка.

ЧЕКУША, см. чека.

ЧЕКЧУРЫ, см. чакчуры.

ЧЕЛДОН м. ирк. могольск. бродяга, беглый, варнак, каторжник.

ЧЕЛЕК м. астрах. чиляк, ведерко, особенно чигирное ведро, черпак.

ЧЕЛИГ? м. стар. молодая ловчая птица, кречет, гнездарь.

ЧЕЛИЗНА? вост. ошибка, огрех в ткани, в холсте; если это не от чело, то это целизна, как челизной зовут землю целину, целизну: ломать (а не молоть, Словарь Академии) челизну, вят. влад.

ЧЕЛИМ, см. чилим.

ЧЕЛИСНУТЬ кого, тул. хватить, ударить.

ЧЕЛКА, см. чело.

ЧЕЛКУЙ, зельква, растенье Zelcowa crenata.

ЧЕЛМОША, чолмоша ж. арх. челнуш, шелныш, перегородка в избе.

ЧЕЛН м. челнок, челночок, челнишка, челнища, увеличит. лодочка однодеревка, долбушка, долбанец, каюк, дубок, комяга, бат, ботник, душегубка; челны бывают и с насадом, набоями, и это дубы, каюки, стар. струги и пр. В арх. говор. челонок, малорос. човн, човен. Плывет рыбак на утлом челночке. Челном (щепкой) моря не переехать. | Челн, челнок, ткацкий челн, колодочка в виде челна, с носками в оба конца, с гнездом посредине, куда вставляется цевка с утоком. | Арх. челноки, долгие пирожки с кашей. Челновой, челночный, к челну относящ. Челночник, кто делает ткацкие челны.

ЧЕЛО ср. лоб, часть головы, от темени до бровей. Крутое, отвесное чело дано только человеку, у животных чело пологое, завалистое. Бить челом, кланяться, отдать поклон; благодарить. | - о чем, просить, на кого, жаловаться. Челом бить или ударить чем, принести в дар. Дать челом, кур. целовать руку. Дай челом дяде! Челом здорово! Челом да об руку! здравствуй. Кому ничего, а нам все через чело. Челом четырем, а пятому помогай Бог! Челом куме! - Сядь. Почто пришла? - Да так. Челом бьем на хлебе да на соли. Бью челом, да солью, да третьей любовью (слова хозяина гостям). Вашим добром, да вам же челом. Чело свербит - челом бить. Я тебе челом, а уж ты знаешь о чем. Бей челом на Туле, ищи на Москве. | Глава, голова чего-либо, начало или верх, перед. Чело горы. Туманное чело Казбека. Чело реки, исток, начало. Чело войска, голова, перед; лицо. Быть на челе посольства, стар. во главе. Сразиться, биться челома, стар. лицом к лицу, рукопашным боем. | Чело, орл.-мценск. причелок, очелок, шитая кичка. | Наружное отверстие русской печи, устье, также плавильных печей, откуда кладется топливо, в голландских печах топка; иногда челом зовут четвероугольный проем перед шестком, а второй, полукруглый, в самую печь, устьем. Голова с печное чело, а мозгу совсем ничего. Что к чему, а заслона к челу (т. е. к печному). | Чело хлебного вороха, очелье, очелок, лучшее, веское зерно, которое при вейке ложится ближе, а охвостье, охоботье, озадки относятся дальше. Отбери чело на семена. | Чело, челышко пива, влад. лучшее, первый слив, верх. Чело (очелье) не боится ветру, а ухвостье (ухоботье) относит. Человой, чельный, к челу относящ. Человой хлеб, зерно. Человая, чельная кость, лобовая. Человая руда, пск. твер. печная сажа. Челко, чельце, челышко, умалит. в разн. знач. | Челышко, мясницк. завиток, прорость, верхняя часть говяжьей грудинки. | Чельцы, астрах. жердяные поплавки. Челыш, челышек м. влад. круглый грибок, молодой и крепкий гриб; влад. подосиновик, с пухлою красною шляпкой; | челыш и челых, съедомый грибок, растущий на гнилой березе; | малорослый паренек. Челка ж. стар. знамя, значок, хоругвь; полотно знамени, значка; вероятнее кисть, бунчуг на стяге. | Твер. перед кокошника. Потяша стяговника нашего (изрубили), и челку стяговую сторгоша со стяга, летописн. | Челка, у лошади, чуб, головная косма гривы, между ушей, на лбу; неправильно путают с холкою. Челица ж. пск. хрящеватая грудина в мясе, челышко. Челесник м. смол. печное чело. Чельник, головной наряд. Челобок м. каз. поклон отсутствующему, посылаемый поклон. Челомкать кому, кур. вор. заочно кланяться, привечать; челомкаться с кем, здороваться, кланяться, обниматься, целоваться. А ну, почеломкаемся! Челобитна, челобитня, челобитная ж. челобитье ср. поклон: просьба; жалоба. Подать челобитную на соседа. Пришел к тебе с челобитьем великим. Не красна челобитная складом, складна указом. | Челобитье, симб. свадебный сговор или помолвка, с земными поклонами. Челобитный день, назначенный для приема просьб. Челобитничать, ходить и кланяться, хлопотать, просить; подавать просьбы, тягаться, судиться, сутяжить. Челобитчик, челобитчица, проситель, истец; челобитчиков, челобитницын, что лично их; челобитчичий, челобитничий, челобитнический, к ним относящ. На старосту не челобитчик, а от миру не прочь. Челить ворох, разделывать (делить) на чело и озадок или охвостье.

ЧЕЛОВЕК м. каждый из людей; высшее из земных созданий, одаренное разумом, свободной волей и словесною речью. Побудка (инстинкт) животного, соединенье низшей степени рассудка и воли, заменяет ему дары эти, разрозненные в человеке и даже вечно спорящие между собою - это сердце и думка. Высшая степень человечности была бы та, где разум и воля слились бы в одно, сознательно во всем согласуясь взаимно. Как животное отличается от растенья осмысленною побудкою и образует особое царство, так и человек отличается от животного разумом и волей, нравственными понятиями и совестью и образует не род и не вид животного, а царство человека. Посему нередко человек значит существо, достойное этого имени. Человек плотский, мертвый едва отличается от животного, в нем пригнетенный дух под спудом; человек чувственный, природный признает лишь вещественное и закон гражданский, о вечности не помышляет, в искус падает; человек духовный, по вере своей, в добре и истине; цель его - вечность, закон - совесть, в искусе побеждает; человек благодатный постигает, по любви своей, веру и истину; цель его - царство Божие, закон - духовное чутье, искушенья он презирает. Это степени человечества, достигаемые всяким по воле его. | Служитель, прислуга, лакей или комнатный. Эй, человек, подай, трубку! Человек Божий, пророк, избранец. Божий человек, святой, праведной жизни; | юродивый, божевольный. Алексея Божьего человека, праздн. 17 марта, Алексея теплого, Алексея-с-гор-вода, либо: Алексея пролей кувшин. С гор вода, а рыба со стану (с зимовья). На Алексея теплого доставай ульи (южн.). Покинь сани, сряжай телегу. Сани на поветь. Каковы на Алексея ручьи (большие или малые), такова и пойма. День гусиных боев, спускают гусаков. Эка человечка Бог дал, дрянного человечишка! Человечек весь с надолбу. Человечища в сажень. Это человечища, выродок, изверг. | Человечек, в глазу, зрачок, зенко, зеница, зорок, мальчик, потому что в чужом зрачке видишь себя будто бы в толстом зеркале. Людей много, да человека нет. Человек по-своему, а Бог по-своему. Людей-то много, да человека нет. Все мы люди, все человеки. Что ты человек, то и я. Не человек, а беремя пустяков. Человек по сердцу - половина венца. На живого человека никто не угодит. Человек не скотина - недолго испортить. Человек не для себя родится (для Бога и людей). Блажен человек, иже и скоты милует. Не с богатством жить, а с человеком. Веревка крепка с повивкой, а человек с помощью. Божеское не от человека, а человек от Бога. Гора с горой не сходится, а человек с человеком сходится. Обознаться в человеке - к свадьбе или к покойнику. Человека не пощажу, а тебя достану (говорит Бог диаволу, поражая его громовой стрелой). Человечий, человеческий, к человеку относящ., ему свойственный. Человечий образ, - вид, - облик. Образ человечий, а думка скотская. Человечьего голосу не услышишь, об одиночестве. Речи человечьи, да дела дьявольские. Сын человеч, Христос, Спаситель. Человечий род делится на пять главных племен, по частям света. Грешить - это дело человеческое, а коснеть во грехе - дьявольское. Посрамляет Бог суды человеческие. Человек-смерть, оборотень, олицетворяющий повальные болезни, чуму и пр. Человеческое, человечное обращенье с кем, достойное человека, людское, милосердое, противопол. жестокое, бесчеловечное. | Человечный, новг. ниж. каз. рослый и плотный, видный собою, мужественный, молодец, ражий. Он чел'эшный мужик, и баба его чел'эшна. Человечность, состоянье человечного, человеческого. Человечество ср. все люди вместе взятые. Все человечество подпало человеческим слабосотям. Грубость нравов - упрек человечеству. | Добрые свойства и природа людей, милосердие, любовь к ближнему, сочувствие. В нем нет человечества, людскости. Челядь, чадь ж. собират. (от чадо?) домочадцы, слуги, прислуга, работники, дворовые люди. Верный строитель (домострой) и мудрый, его же поставит Господь над челядию своею, Лук. До молотьбы далеко, а челядь корми. Челядин, челядинец, челядник м. домочадец, слуга, работник; челядинка, челядница, челядка ж. то же. Челядник, вор. тамб. сар. и поныне работник, батрак, казак, наймит, слуга. Отрепьев был у Сендомирского за челядника, Котошихин. Не оставихом у него ни челядина, Духовн. Мономаха. Челядный, к челяди относящ. | Челядно, вор. снежно? Челядня ж. изба для дворовых, людская, застольная, черная. | Новг. твер. большая семья. В Словаре Академии, где вообще собрано все, без разбору и поверки, много слов писано так, будто корень их от чело, а объяснений нет никаких, напр. челоуха вм. целуха; чело и челось вм. чаял, чаялось; чёлый вм. целый, челизна вм. целизна; челиться вм. чалиться и пр. Понаслышке и по произношенью нельзя так коверкать языка. Человековидный, человекообразный, человечный, человеческий по образу, внешности. Человекогубительное пьянство. Человекогубец, человекогубитель, душегубец. Человеколюбие, любовь к ближнему, состраданье, милосердие. Человеколюбный, человеколюбивый государь. Нет супротив Бога человеколюбца! Человеконенавиденье, ненависть и злоба на всех. Человеконенавистник, человеконенавистница, злой враг человечества. Всяк ненавидяй брата своего человекоубийца есть, Иоан. Ересь хлыстов и скопцов основана на человекопоклонении, они - человекопоклонники. Всякий враг истины - человекоубийца. Человекоугодие, человекоугожденье, лицемерие, потворство людям, из своих видов. Человекоугодная лесть. Человекоугодник, человекоугодница, пролаза, льстец. Песию главу имеяше, от страны человекоядец (человекоядцев), Пролог, 9 мая, из людоедов.

ЧЕЛОУЗ м. урал.-казач. старый баран, старее трех зим.

ЧЕЛПАН м. арх. вологодск. перм. чалпан, горб, холм, могила, округлый курган, горка. | Каравай хлеба, цельный, непочатый хлеб; долгий хлебец, иногда ярушник (ячный) на молоке; его пекут к Пасхе, челпанами же приносят хлеб-соль на свадьбы; | пск. пирог с яйцами. | Ирк. кутырь, кожаный мех или требуха, на сало, масло; | пузырь; | пск. дурак, болван. Челпанчик и челпушка ж. твер. белый хлебец, булка, сайка.

ЧЕЛУГА и челуха ж. арх. чидега, чинега, чемра арх. чит вят. бус сиб. морось, ситник, морозга, моросейка, костр. мороха, ситуха, ситовник, бусенец, мельчайший дождь, обычно с туманом. Можно бы подозревать, что челуга ошибочно прочитанное на письме чемра; но Кузмищев напечатал: челуга и челуха, а Максимович шелуга.

ЧЕЛЫЙ, чеп и пр. целый, цеп.

ЧЕЛЫШ м. влад. грибок, челыжня ж. влад. огрех на пашне и пр.; по местному произношению целыш, целизна и пр.

ЧЕЛЬНЫЙ, чельник, см. чело.

ЧЕЛЮСТЬ ж. каждая из двух личных костей, в коих сидят зубы; верхняя челюсть недвижима и вверху образует скулы; нижняя челюсть ходит мыщелками своими; кусает и жует. | Новорос. устье или чело печи, топка. | *Челюсти смерти, гибели, крайняя степень опасности; олицетворенье. Челюстный, к ним относящ. Челюстные мышцы, связки.

ЧЕЛЯДЬ и пр. см. человек.

ЧЕЛЯКАТЬ? новг. болтать вздор, пустословить.

ЧЕМ тварит. падеж местоим. что; вместо того, чтобы. Чем свинью стричь, не лучше ли опалить? Чем золотое время терять, так спеть да сыграть! | Почему не. Чем он не красавчик!

ЧЕМАРА ж. арх. чемра, ситник, бусенец, мжичка, мокринец. ЧЕМАРА, чемарка ж. цифрованный однорядный сюртук, западных славян.

ЧЕМБАРЫ ж. мн. сиб. оренб. весьма просторные шаровары, кожаные или холщовые, надеваемые сверх чапана и тулупа, кои закладываются в чембары полами, подчембариваются (зачесбариваются), употребляются в работе, в ходьбе, на промыслах и при верховой езде. Сударики-чембарики, обоймите меня! Чембарный очкур. Чембарник, чинбарник, растен. Statice latifolia, дубильный корень, кермек, кармяк.


В. Даль ЧЕМБУР-ЧЕРТА

ЧЕМБУР-ЧЕРТА

ЧЕМБУР, чалбур м. повалец, третий, одинокий повод уздечки, за который водят верхового коня, привязывают или дают валяться. Чембуры шелковые, Кирша. Не на чембуре парня водить, не устережешь его. Чембурный ремень.

ЧЕМЕЗ м. чемеза, чемезина ж. чемезок, чемезишка, чемезища, ниж. новг. смол. зепь, карман; денежный кошель, гамза, гамзуля, денежник; калита; сумка; | *богатство, денежное имущество, наличник, истинник, деньга, собират. Копить, набивать чемез. Чемезина толста у него. Чемезы и сметы нет. Сынок-то повытрясет отцовскую чемезину. Чемезинник, богач и скряга, скупой с деньгами, говорят и чемезила и темязинник. Чемезинничать, скупо набивать чемезину. В Акад. Дополнении слова от чемез и темя спутаны.

ЧЕМЕННИК, растен. Iris sibirica, см. ирис.

ЧЕМЕР м. хребтовая кость? Акад. Словарь. | Макушка головы, самое темя; | чуб, вихор, хохол, челка, оселедец, прядь волос на темени. | Болезнь человечья, головная боль; боль в животе, иногда с поносом и рвотой; либо острая поясничная боль; | конская болезнь, род колера, падучей, с подводкой живота. Сорвать чемер, леченье от этой болезни: кладут голову больного на полено, обвивают несколько волос вкруг пальца и дергают сильно разом, или прикусывают их у корня, чтобы хрустнуло. Аль тебя чемер сорвать позвали (что за волосы хватаешь)? Чемерная боль. Чемерица, чемеричка ж. чемеричник м. ядовитое растенье Helleborus, морозник; | растен. Veratrum album, чемерка, чемерник, кукольник. | Чемерка, чихотная, V. nigrum. Китайская чемерица, Xerophyllum sabadilla. Чемерица лесная, Epipactis latifolia, дремлик. Чемеричный, чемерковый корень ядовит. Чемера ж. пск. твер. одуряюший табак из багуна.

ЧЕМОДАН м. чемоданчик, чемоданец, чемоданишка, чемоданища; кожаный, дорожный баул, сундук, укладка; | стар. кожаный чехол на оружие. Чемоданы уложены и застегнуты. Дорогою чемодан срезали. | *Брюхо, живот, тезево, пузо или желудок. Набил свой чемодан. Чемоданник, чемоданщик, чемоданный мастер.

ЧЕМРА ж. см. чамра и челуга.

ЧЕМУ нареч. южн. зап. чому, чаму, отчего, почему, почто, для чего. | Дательный падеж местоим. что. Ен ня даец! - "Чаму?"

ЧЕМША, чемыш, растен. Halimodendron agrenteum, жидовник.

ЧЕМЬЯ ж. перм.-черд. срубец в лесу, для притона промышленников и для складки добычи, до возврата домой.

ЧЕП м. стар. а ныне местно (перм. вят. ниж-ард. влад. ряз. и пр.) цеп, молотило. Чепь ж. чепочка, стар. церк. и ныне, местно, цепь, цепочка. Чёпь м. ряз.-скопинск. бадья, от очеп. | Чеп и чоп кур. гвоздь в бочке, затычка; | железный шип мельничного вала.

ЧЕПАН, см. чапан.

ЧЕПАРКА, чепаруха, см. чапать (черпать).

ЧЕПАТЬ что, чипать, пск. южн. зап. зацеплять, цепляться за что; задевать, трогать; | чапать, черпать; | перм. сиб. чапать, качать, зыбать, колыхать; чапаться, южн. зап. цепляться, трогать что, затрогивать кого, придираться: | сиб. качаться. Очеп чепается. Не чепай ногами! Чепаться на качелях. Отстань, не чепайся! Чеповое ср. чеповой сбор, стар. зап. пошлина с питей, с меду. Чепела и пр. см. чапать; эти два глаг. смешиваются. Чепель ж. железная лопаточка для очистки пеньки от кострыки. Чеплина ж. парусная распорка, шпрынт, выстрел. Чепец, чепчик м. головной женский убор высших сословий; чепец олон. повойник; перм. шамшура, шитая золотом; чепик м. черниг. зап. чепец, очипок, повойник. Барыня в чепчике походя шепчет. Чепечный, чепцовый, к чепцу относящ. Чепечник, болван, на коем делают и расправляют чепцы; | подчепечник, волосник. Чепечница, мастерица, которая делает чепцы; | кто носит чепцы.

ЧЕПЛАШКА вологодск. волосник, под платок на голову. | См. цапать.

ЧЕПРАК см. чапрак.

ЧЕПУРНОЙ, чопорный, чепуриться, см. цапать и чапать.

ЧЕПУХА ж. ряз. сопуха, трубная сажа (цепляться?). ЧЕПУХА, чепушина ж. чужь, дичь, гиль, хинь, ахинея, вздор, нелепость, бессмыслица, несообразность, несвязные речи, бред, галиматья, или враки. Такую чепуху несет, что уши вянут! Чепушинник, чепушинница, кто врет чепуху, кто чепушит.

ЧЕПУШКА ж. и чепушок м. вят. силька, цыпля, цыпленок.

ЧЕПЧУРЫ, см. чакчуры.

ЧЕПЫЖНИК, см. чапать.

ЧЕРБАЛА, чербалина, чербалинник (щербить?) вор. шиповник.

ЧЕРВ и. черп м. вят. серп, коим жнут. Червак томск. пила?

ЧЕРВЬ м. червяк, червячок; червишка, червячишка, червища, черёв твер. (от чрево, чревяк); кольчатое, безногое животное, которое ползает, пресмыкается; в просторечии зовут и гусениц червями, особ. плотоядных, в теле животных или в трупах, а также нутряков и глистов. Окунь на червяка клюет, берется, на дождевого, земляного червя. Червь во прахе - и то Божье творенье. Он и червячка не раздавит, кроткий человек. Всякую плоть червь поест. Заморить червячка, перекусить на голодуху. Что червь в орехе, то печаль в сердце. Не то червь, что человек ненароком съест, а то червь,что человека ест! Удается и червячку на веку. Без Бога и червяк сгложет. Земляные черви выползают наружу - к ненастью. | Буква червь, см. ч. | Черви, мн. красная масть в картах, с очками в виде сердца; копыта влад. | Червячок, подъязычная связка, уздечко, у людей и животных. | Червячки, тул. суровега, гречневое тесто на квасу, протертое в решето и политое постным маслом. Червяковый, червячный, червяной, к червям относящ. Червяная жестянка, где удильщики держат червей. Червежная нажива, из червя. Червежник м. червежница ж. кто водит гусениц, возится с ними; кто копает червей на уду и пр. Червивый, в чем завелись черви, что поедено ими. Червивый труп; - яблоко, дерево, червобой, червоточа, червоточина, червоточина также ход, лаз, проточенный червем. Груша с червоточиной. Червобой на хлеб, на хвойный лес. Червоточное дерево. Червобойный, червобитный хлеб, лес, плоды. Красному яблоку червоточинка не укор. Червоватый южн. сев. червивый. Басок (красен снаружи), да червоват. Червивить что, делать червивым; червиветь, становиться червивым, поедаться червями, гусеницами. Черва ж. детка, детва, черь, приплод пчел, яички, гусенички и личинки; в каждой черяной ячейке по одному яичку; гусеничек пчелы кормят пергой, хлебиной, а личинку заделывают наглухо воском, это печатная или крытая черь. Черить, о матке, сеять, семянить, сносить яички. Черенные ячеи, зачеренные, в которых по яичку. Червить, начервить улей, пересадить гнездо, вощину с червой, из улья в улей. Червленье, действ. по глаг. | Заведенье маткою чери, детвы, носка яичек, приплод. Черить, то же, где говорят черь вместо черва. Матка стала черить. Червеница арх. род лопатки, коею копают червей для уды. | Растенье, см. буглаз. Червица, безногая ящерица жарких стран. Червяга, Coecilia, гад жарких стран, похожий на ужа, безногая жаба; иные виды ее безглазы. Червец м. насекомое Coccus, кошениль, дающее краску червец, червцовую; простой разбор ее: канцелярное семя. | Состав из сурьмы и серы, кермес. Червень м. стар. месяц июнь, пора сбора червца в западных губерниях; | церк. пряжа или ткани, окрашенные червцом. Червечник м. растенье Barbada? репник? | Растен. Potentilla argentea. Червичник м. червяточник, червивая трава и червец, деревянка или червивка, забируха, железник, мужская жабная? горлянка? молка, граблик, пятилистник, улабник, собачка; с корня его в южной и западной Руси собирают червец. | Червец и червечник также растен. Scleranthus annuus, дивала, бессочная трава, кошенильник, жвачка, канцелярский корень. | Червичник растенье Thlaspi arvense, ярутка, денежник, талабан, вередник, жабная, голичек, комелек, клопец? Червеница (червяница), красильное растенье, Anchusa tinctoria. Червленый, червчатый, багряный и багровый, цвета червца, ярко-малиновый. Хламида червлена, церк. А бывает царский гроб деревянный, в середи обит бархатом вишневым, а сверху червчатым, Котошихин. Чрвлен стяг, чрвлена челка, Слово о полку Игореве. Червленая багряница, червленица ж. одежда этого цвета, ныне бол. торжественная верхняя одежда государя, горностай, крытый червцевою тканью, мантия, порфира. | Червень, червленая пряжа. Червленичный, из багряной пряжи, ткани. Червленец м. краска червец, червцевая, багор, багрец, багряная. Червленость ж. багряность, багровость. Червленить, окрашивать червленою краскою; червленеть, становиться червленым, багрянеть, багроветь. Закат, восход червленеет. Червлень ж. черлень или черледь, яркая красная вохра, железистая глина, которою красят заборы, крыши и пр. Червонный южн. зап. красный, алый, ярко-красный. | К червям, карточной масти, относящ. Червонный туз. Червонка, червонная карта. Червонный сущ. или червонец м. золотая монета около трех рублей на серебро, пучковый, голландский золотой. Червонное золото, той доброты, какое идет на червонцы. Червегонные (червогонные) снадобья, глистогонные. Червогон, червогонник, растен. Zygophillum. Червовидный, червообразный, червеобразный или черватый, на червя похожий.

ЧЕРГА ж. южн. череда, чреда, очередь. Мне черга пришлась, донск. Черговой, чередной, резвый.

ЧЕРДАК м. простор, от потолка или наката, до кровли; подволока, верёх, подкровелье. Чердак на сарае, конюшне, сеновал. С чердака белье украли. Загорелось на чердаке, под боровом. У него чердак без верху; одного стропильца нет, глуп, не все дома. | Жилой покойчик, светелка под кровлею, чердачок, вышка, теремок. Живу в чердачке, в чердачишке. | Каюта под палубой, на судах; арх. отгородки в носу и в корме, на шняках, для укладки рыбы; южн. новорос. нос судна, под палубой, бак; | арх. склад рыбы на берегу топами, в сараях, навесах. На том соколе корабле сделан муравлен чердак, в чердаке была беседа (беседка), дорог рыбий зуб, Кирша. Чердачное жилье. - рыба, арх. посоленная не в бочонках, а в ларях ладьи, в чердаке. Чердачная мышь подпольной (погребной) не сестра. Чердачник, чердачница, чердачный житель.

ЧЕРДЫШНИК, растенье Philadelphus coronarus, чубучник, пусторыл? ночной или дикий жасмин.

ЧЕРЕВИК м. черевики, черевички мн. южн. зап. башмаки, бол. женские; сев. праздничные башмаки, особ. остроносые, на каблучках, яросл. черевицы ж. мн. Купи, муженек, себе рукавички, жене черевички. Черевики пластунов, черноморск. поршни, сыромятная обувь на паворозе, калиги. | Черевики. южн. растен. и цветок Delphinium; | растен. Calceolaria, Cypripedium. Чарки, чарыки и пр. конечно одного корня с черевики.

ЧЕРЕВО и чрево ср. брюхо, живот, тезево (кезево), пузо, брюшная полость, с нутром своим и с покровами. Раб чрева своего, обжора и сластоежка. От своего чрева гнет (врет). | Утроба женская. Плод, во чреве. Чрево все грехи скажет (беременность). | *Черево, все что выпятилось дугой, горбом, что выпучилось пузом. Черево реки, арх. изгиб, излучина, локоть, колено. | Черево, твер. новг. черевня ж. вологодск. черевунья, черевуха ж. яросл. понос, мыт, резь в животе. | Черево, или мн. черевья сев. черевце, стар. черевезо, и сиб. черевязь ж. брюшко меха. Купил два лисьих черевка, на шапку. Бобровые черевца, брющатый бобровый мех. | Черево, одна из нутреностей животного, особ. брюшная, мн. черева, нутрености, кишки, потрох. Черева поправить, накинуть горячий горшок на брюхо. Утячьи черева в селянку. Чревесы, чревеса мн. стар. черева. | Дитя, дети, сын либо дочь, чадо. Кому-то бы не жаль черев своих! Это черевушек мой, черевушка моя, черевко мое. И змея своих черев не ест. Моих черев урывочек! Черевуха вост. понос, особ. кровавый. Черёвый (черевный) мой, новг. пск. милый, родной, дорогой. Курячьи черева, растенье Malashium acuaticum. Чревный, ко чреву, черёвный, к черевам относящ. Черевий мех, черевчатый, брюшной, брющатый. Черевьи меха легче и мягче, а хребтовые - гуще, пушистее и прочнее. Черевная рыба, арх. цельная, свежая, не пластаная, не потрошеная. Черевная трава, вероятно ошибочно вместо червивая, см. брылена. Черевина ж. брюшная часть мяса или меха, брюшина. Черевить рыбу, арх. тамб. потрошить, чистить, говор. и о птице. Чревница (черевница), церк. брюшная боль, резь в животе. Чревастый, черевастый, черевистый, брюхастый, животистый, пузастый; -тость ж. состоянье чревастого. Чреватая, беременная, брюхатая, непраздная, сама-друга. *Чреватая грозою туча. *Чреватый замыслами крамольник. Чреватость, состоянье по прилаг., беременность. Чреватить, делать беременною; чреватеть, становиться ею. Чреватеть замыслами. Чревобасник, чревобаятель, чревовещатель, считавшийся волхвом. Чревобесие, пресыщенье, объеденье, обжорство; чревобесник, чревобесница, обжора, невоздержно лакомый, чревоугодник, чревоугодница, живущий для еды, для чревоугодия; чревонеистовый и сущ. чревонеистовство, то же. Чревовещатель, чревоволшебник, чревобаятель, чревобасник, кто умеет говорить сдержанным и притворным голосом, либо глухо, не обнаруживая движенья губ и лица. Чревоненасытный, безмерно прожорливый и ненасытимый. Чревоносити, быть беременною; чревоносная, беременная. - туча. Чревообъядца, чревообъядец, чревообъядник, кто обжирается. Чревообьядение, обжорство.

ЧЕРЕД м. очередь, последовательный порядок, поступленье одного за другим, посменно; пора и срок. Всякому (всему) свой черед. Идите чередом, поочередно; гусем. Чей черед с подводой, кто на череду? Скачет баба и задом и передом, а дело идет своим чередом. Вперед не суйся, знай свой черед! Жди череду, как вон понесут, смерти. Пришел черед ягодам, грибам, на грибы. Пришел черед на пустоварицу, нет ничего. Ты ему чередом скажи, растолкуй чередом, вост. порядком, толком. Все идет в свой черед. Жить на ряду, вести череду. Чей черед, тот и берет. Наш черед садиться наперед. Жди череду: когда со стола понесут, т. е. самого, или еду с барского стола. Попу нет череды на мельнице (обычай). | Черед, влад. костр. сар. счет скота на пастве, для рассчета с пастухом, ведется чередами: корова, или лошадь, или две овцы, или одна свинья, один черед или одна череда; овца или теленок, полчереду, полчереды; местами: две коровы, или три теленка, или шесть овец; тул. десять овец. У нас плата с череду, с чередов. Чреда, череда ж. черга, донск. чередица, чередуха, чередь пск. черед, очередь, последовательный, условный порядок одного за другим. Придет (будет) и моя череда, счастье. Я свою череду отбыл. Счастлив, кто на чреде трудится знаменитой! Крылов. Чредою всем дается радость, Пушкин. Вергоша же и сии жребия чреды дневные, Паралипоменон. Миры текут своей чередою все. Чья череда сторожить? Ты в череду пришел, новг. пск. кстати, во-время. Не попал в свой черед, так не залезешь вперед. По чередам, временем, повременам, Духовная Владимира Мономаха. Архиерей на чреде, вызван на чреду, заседает в Св. Синоде. | Череда, донск. вор. кур. новорос. малорос. местное стадо крупного скота, стадо на пастве (не гурт). Череда с поля идет, беги перенимать череду, загонять свою корову. | Влад. черед, в счете скота на пастве, одна голова. У него четыре череды ходят: две коровы, лошадь, два телка и две овцы. | Череда, растенье Bidens tripartita и cernua, собачки, репешки, стрелки, кошки, собачьи репьи, козельи рожки; также степная незабудка. | Пск. опрятный одеждою? Чередью, порядком, обрядно, опрятно. Чередной, очередной, почередный, сменный в очередь; кому черед, кто на череде. Чередные сторожа, сменные; чередной, кто на очереди, урал.-казач. вост. резвый. Пашня чередна, не мокра, не суха, хорошо пахать, поспела. Чередовой, к очереди относящ.; | чередной. Ему чередною смертью не умереть, а где-нибудь себе голову свернуть. Чередной хозяин, хозяйка, пск. путный, порядочный, опрятный в дому и на себе. Лед череден, пск. ровен, гладок. Чредник, чередник, чередница, кто на чреде, очередной в каком-либо деле. Рекруты-чередники ставятся в первую голову, за ними подставные, а в третью голову запасные. | Чередник, южн. новорос. пастух при череде, при крупном скоте. | Чередник, растен. Cynoglossum, почечуйная, живокость; | растен. Rindera tetrapsis. Чредить, чередить, устанавливать черед, чреду, очередь, порядок; | чредить, церк. учреждать, устраивать, особенно пир, угощать. | Перемежаться поочередно. Дождь чередит со снегом. Погода чередит, она непостоянна, переменчива (изменчива). -ся, страдат. | чередиться или чередовать и чередоваться, вести черед, очередь между собою, очередоваться, сменяться и заступать место друг друга по работе, должности. Мы чередимся, чередуем, чередуемся, по хозяйству. Караульные, дневальные чередуются. Чрежденье, чреженье, церк. чередованье, действ. по глаг. И сотвори в дому своем чрежение (чреждение) велико, пир, угощенье. | Чередовать, пск. твер. вередовать, прихотничать, причудничать. | Чередить, тамб. угощать, потчевать, чествовать. Уж я ли его не чередил! | Кур. проказить, прокудить. Что ты начередил тут! | Сев. сиб. вообще, готовить, подготовлять (изготовлять), исправлять, убирать, устраивать, приводить в порядок, опрятать, рядить, ладить, обихаживать. Чередить птицу, рыбу, арх. очистить и выпотрошить. Птица очережена. Череди рыбу чище. Чередить вино, перм. очищать; - пшеницу, мыть. Чередить комнаты, пск. мести, вытирать, прибирать. Чередить коней, на скачку, сиб. подъяровывать, яровать, подготовлять. Чередить кого, новг. бранить, щунять. Ключ чередит, ходит в замке с зацепой, задержкой. Ключ (родник) чередит, перемежается. Чередиться, страдат. и возвр. по смыслу. Некогда ей, она чередится, перм. убирается в доме. У них в доме гости не по-нашему чередятся, тамб. угощаются; | влад. наряжаться. Чередиха пск. череда, щеголиха.

ЧЕРЕЗ или чрез, зап. южн. перез, предложный с винительным падежом (перезать, малорос. опоясывать; скерас, литовс. поперечный). О предмете, вещи: поперек, снаружи или насквозь. Пройти через дорогу. Перелезть через забор. Пуля через эту доску не пройдет. Через стекло видно, а через стену не видно. Через речку мостик. О человеке, о деле, случае: посредством, по причине, при помощи, от, вследствие. Через (из-за, от) него многие пострадали. Узнать о чем чрез лазутчиков. Через недомолвку ссора вышла. | Влад.-суд. за, до, перед. Я был у него через неделю до отъезда. Он приходил через (за) две недели до заговенья. | Общее: по, спустя, после. Приходи через три дня. Мы увиделись через десять лет, после свиданья. Через месяц (отныне) мои именины. | Перемежка, чередованье по срокам. Принимать через час по ложке. Лихорадка бьет через день. Он через год домой ездит. Поклон (челом) через ручку, обруку. Через пень, через колоду, через пень-колоду, кой-как, зря, намах, очертя голову. Процедить через сито. Пить чай через сахар, вприкуску, сиб. (в прикуску, сиб. с хлебом). Чрез чудо (цюдо), арх.-он., дивно, чудно, странно. И через золото слезы льются. Нужда закона, что журавль межи не знает, а и через шагает. Он уж и через детей божится, весь дом заклял! детьми. | Через кого делать, говорить, пск. против, вопреки кому, наперекор. Через или черес, сущ. м. чересл, кошель поясом, кошка; рукав, кишка с пряжками, застежками, куда кладут деньги и ею опоясываются. Дорожный, путевой через. Ограбят, так и в черезе найдут. Чересл да без денег - тот же ремень. | Через, вост.-сиб. водяник, яз, заязок, ез, язок или рыболовный закол (плетень), но не во всю ширину реки. Черезник м. черезной, черезовый вологодск. черезовой вост. сквозной, сплошной, проходной, цельный, несоставной. Черезовой двор, дом, от улицы до улицы. Черезовая веревка, ужище, цельное, без узлов. Черезовой венец, во все четыре бревна без наставок. Черезовая забойка, во всю ширину реки. | Черезовой, к черезу относящ. Черезлезать каз. перелезать. Чрезвычайный, необычный, необычайный, необыкновенный, из ряду вон, опричный, особенный, вне порядка. Чрезвычайно мал, велик. Это чрезвычайная редкость. Чрезвычайный наряд, собранье, вне очередных, особое. Чрезвычайность ж. свойство, качество по прилаг. Черездесятинница ж. чересполосица угодий. Череззерница, колосья наполовину пустые. | Вообще, что-либо редкое, чередное, перемежное. Ямы засажены деревьями не сплошь, а в череззерницу. Чрезмерное стеченье народа, чрезвычайное, сверх ожидаемой меры. Чрезмерность ж. свойство, качество по прилаг. Чересплечная перевязь. Чересполосное владенье, земля, не сплошная в одних руках, а полосами чужая. Чересполосность, чересполосица, состоянье по прилаг. Он несет чересполосицу, вздор. Черезрис? нареч. вологодск. полнёхонько, всклень, с краями вровень. Чересседельник, ремень, держащий оглобли на седелке. Чересчур нареч. слишком, не в меру, чрезмеру, чрезмерно, излишне, слишком, излиха. Чересчур много, мало. Чересчур весело живете. Одного чересчур жалуют, а на другого чересчур нападают. Чрезъестественный, сверхъестественный, чудесный.

ЧЕРЕЗА м. мн. пенз. симб. терезы, большие весы, иногда всякие. Ныне с безменами не велят ходить, а все с черезами.

ЧЕРЕЗВЫЙ ниж. и др. терезвый, тверезый, трезвый, непьяный.

ЧЕРЕМНЫЙ перм. вят. сиб. чермный, красный, рудой, особ. рыжий, о волосах. Она белолица, весновата и черемна. Черема ж. твер. черемуха, черемушка, черемха, черемушина, дерево Prunus padus, засадиха, голотуха (глотуха?), колоколуша. Урожай на черемуху, так и на рожь (оренб.). Когда цветет черемуха, тогда улов на лещей (пенз.) | Душистая черемуха, Prunus mahaleb. Черемушник м. собират. черемховая роща. Черемнуха пск. твер. корь, скарлатина, или краснуха, сыпь, черемнушка, или черемнушки мн. то же. Черемуховый, черемушный, черемховый, к дереву этому относящ. Гни сказку готовую, что дугу черемховую! Черемховые вязки. Черемуховая трава, вят. растен. горчак. Черемый (смесь черного и чермного) твер. смуглый. Черемша, черемица, черемушка, растен. дикий чеснок, Allinus ursinum, колба. Черемшан, Аllinus angulosum, мыший чеснок.

ЧЕРЕН м. черенок, черешок; черены и черенья мн. черенье ср. собират. (от зап. глаг. черти, черу, брать, черпать) рукоять, рукоятка, ручка, хватка, за что берут вещь, снаряд, орудие; колодочка. Черен ножа, вилки, долота, ложки и пр. Черенок листка, ножка, стебелек. Добивай шило в черен, в колодку, кончай дело. Ложкой кормит, а череном (а стеблом) в глаз колет. | Сучок плодового дерева, для прививки дичка; отводок, втыкаемый в землю и дающий коренья. Нарезать черенков, для прививки. Смородину разводят черенками. | Черенок, раковина Solea siliqua, похожая на ножовый черен. | Черенок, литрованная селитра. Череновой, черенковый, черешковый, череночный, к черену относящ. Черенковая сера, отлитая палочками. Черенчатый, в виде черена; с черенками. Черенастый, с большим, толстым череном. Черенник, дерево и иной припас для черенов. Черенить нож, вставлять в колодку, приправлять черен. Черениться, страдат. | Черен (Словарь Академии) гололед, ошибочн. вм. череп. ЧЕРЕН, чрен, церен, црен, цирен м. ниж. перм. солеварный котел или глубокая сковорода, для выпарки соли. Чреновой, чренный, ко чрену относящ. Чренный камень, перм. осадок на дне и стенках чрена (Наумов). Чренчики, сковороды ящиком, с отвесными рукоятями, ставимые в чрен: в них осаждается ёлочь, грязь.

ЧЕРЕП м. твердая, жесткая, тонкая покрышка, бол. природная. Череп животного, человека, костяной покров мозга, костяк головы. Череп образован как бы из трех расплющенных позвонков, представляя продолженье хребта. По черепу узнают поколения человеческого рода. Череп есть только у позвоночных животных. От вора вокруг двора обносят человеческий череп. | Череп черепахи, наружная покрышка, щит сверху и снизу; верхний составлен из плоских костей хребта и ребер, которые у черепахи снаружи, а нижний - из грудной кости. | Череп слизней, раковина всякого рода, особ. плоская, устричная. | Череп шляпы, шапки, донце, верхняя часть тульи, кружок. | Череп избы, арх. потолок или крыша; самый конь, из опрокинутого желоба; поперечная переводина над потолком, для связи, надчерепок. | Череп барки, средняя часть ее, до погибов обшивки кормы и носа. | О погоде: ледяной слой по земле, под снегом или по насту; гололед, гололедица, кора, наледь, наков, наморозь; череп делается, коли сильный мороз ударит по оттепели, или, когда после мороза вдруг отпустит и пойдет дождь; черепняк м. По черепу ездить - на острошип ковать. Череп по снегу проваливается и ноги лошади в кровь режет. | Горн. С плавленого (бликового) серебра сымается череп, сор, который всплывает, садится корою. Черепок м. черепки, черепочки, черепья, мн. (а мн. от черепа головного: черепа), обломок, часть разбитой посуды, иверень, осколок; черепье ср. собират. черепичка, черепинка, черепиночка, один черепок, осколок. Ни черепинки в доме, ни посудинки. Ни тряпички, ни черепички. Плошки да черепки - те ж горшки. Топить серу в черепочке, в латке от разбитого горшка. Бомба, граната разлетелась на черепки, лопнула. Дети черепочками играют в кремушки. Раскольники гостя на черепочках кормят, не дают своей посуды. Черепушка ж. плошка, латка, глиняная сковорода, чашка с прямыми, развалистыми краями; глиняная стопка, в которой пекут черепеники. Череповка новг.-тихв. мужичья шляпа. Черепан м. вологодск. перм. вят. сиб. горшечник, горшеня, гончар; черепаниха, жена гончара. | Черепаны мн. новг.-тихв. упаки, мужичьи сапоги, или чеботья. Черепина, один черепок; | одна черепица. Черепица, глиняная, жженая плита или желобья, разного вида, для крыш. Черепицей кроют по лубу или по тесу, но ее нашим морозом рвет. Черепичник, черепичный мастер. Черепичница, насекомое Lepisma. Черепник, посудина, в которой запаривают толченое конопляное семя, для битья масла. Черепичный завод. - крыша. Черепинина, пск. черепная, гончарная посуда. Череповой или черепной, к черепу относящ. Череповые покровы. Черепной мозг. Черепной венец избы, верхний; в нем выбирают паз, для настилки черепа, потолка, и на нем лежит череп, кровля. Череповое сверло, хирургическое, трепан. Черепковый, черепочный, к черепку, черепкам относящ. Череповой пояс, у барки, обвязка по самому краю днища. Черепные, черепчатые животные, черепокожные, слизни, в каменных черепьях, в раковинах. Черепистое городище, где много черепков. Черепяный, черепяной, скудельный, глиняный, гончарного дела. Черепяная и щепенная посуда. Черепяники (черепенники) м. мн. гречичники, гречневики, столбцы, пряженное в постном масле тесто, в виде стопок; печется в черепушках. Черепеня, черепеничник, кто печет, продает черепеники вразноску. | Черепеня, яросл. череп, гололедица. Черепушник, место, где битая посуда или черепица лежит грудами; | ракушник, раковистый, рассыпчатый пласт. Черепаха ж. черепуха, черепашка, черепашица, желвь стар., Tetsudo, земноводное животное с костяным черепом, под роговою оболочкою, во все тело. Земноводные делятся на лягушек, ящериц, черепах и змей. Прыток (боек), как черепаха. Черепаха зайцу не товарищ (не попутчик). | Подобное рогу вещество, щитками покрывающее череп этого животного. Из черепахи делают гребенки и другие вещи. Черепашное, черепашье яйцо. Черепаховая гребенка, табакерка. Черепашина, мясо ее. Черепашина морской черепахи вкусная и здоровая пища моряков. Чрепие ср. церк. ракушки, раковины. Чрепие, в них же родятся бисеры (жемчуг). Черепить избу, крыть ее накатом, потолком. Черепить верхний венец, выбирать паз для настилки; черепиться, страдат. Черепословие ср. наука о черепах и мозге, часть анатомии и физиологии; распознаванье, по черепу, свойств и качеств животного и человека. Черепословный вопрос. Знаменитый черепослов, доктор Галь. Черепосверленье, трепанация, хирургическая операция, при засевшей в черепе пуле, при подчерепном нарыве и пр.

ЧЕРЕСЛА ср. мн. чресла, церк. чресла, поясница, крестец, или окружность тела над тазом. Чересла болят. Ему по череслам воз переехал. Препоясать чресла, готовиться в путь. Крепость мужа в чреслах. Чресла мужу даны, а лоно жене. Чересло ср. южн. плужной или сошной отрез, нож, идущий вперед лемеха. Чересел, чересл м. чресленик церк. чресельник, пояс, кушак, опояска; | чересл, чресельник, пояс через, черес, кошка, долгий кошель кишкой, рукав, в котором носят деньги, опоясываясь под одеждой. Чресленый, чресельный, чересловый, ко чреслам относящ. | Чересловый, к череслу относящ.

ЧЕРЕТ м. южн. болотное растенье Arundo phragmites, трость, тростник, камыш, очерет. Черетянка ж. Calamagrostis epigoeis, чаполочь, куничник, лесная метла, метлика, вейник, очерет.

ЧЕРЕШНЯ ж. чресмина церк. род крупной, сладкой вишни, Prunus (cerasus) avium. Черешневое варенье. Черешник, черешняк, черешневый сад. Черешневка, черешневая наливка. Черешневый чубук. Черешенье ср. черешневый сад; черешина, одно такое дерево; | одна ягодка.

ЧЕРИН? м. новорос. печной под (чрен?).

ЧЕРКАН сиб. малый самострел, на колонка, ставится над норой зверка.

ЧЕРКАТЬ и черкать, черкнуть, черкивать что, спешно, бойко, торопливо писать; писать размашисто; | записать, заметить что, сделать заметку (отметку), помету; | проводить черты, царапать, марать, херить. Он черкает что-то, только перо скрыпит! Черкни, для памяти, на записном листке! Ты черкаешь, не щадя! Как цензор, черкает. Стоит только черкнуть, подмахнуть, подписать. | Черкать, чертать, чертыкаться, бранясь, поминать черта. | Костр. заборанивать посев, или запахивать черкушей, с одним железным зубом. -ся, страдат. | Чертыкаться. Всчеркнуть почерком кверху. Вычеркнуть написанное. Дочеркал записку. Слово это зачеркнуто. Всю стену исчеркали. Начеркай-ка мне просьбицу. Надчеркнуть, сверху; подчеркнуть, снизу строки. Очеркнуть кругом, очертить узлами. Отчеркнуть, разгородить чертой. Сидит, да почеркивает. Перечеркни вкрест. Прочеркни строку. Расчеркавшись крупно намахал. Черканье ср. черк м. действ. по глаг. Черкотня, многое, частое черканье. Черкатель, черкальщик, черкала, черкун, кто черкает. Черкушок м. пск. бороздка, черта или царапина. Черкотина, то же, черта. Черкало ср. черкальце, шуточн. чем черкают, пишут. Черкуха ж. костр. сошка, с тремя копейчатыми сошниками, для перепашки, передвойки.

ЧЕРКИ, см. чарки.

ЧЕРКНУТЬ, см. черкать.

ЧЕРЛЕДЬ, черлень, см. червленый.

ЧЕРЛОХ, см. синюха (синий).

ЧЕРМЕШ, растенье Tordylium, или Torilis?

ЧЕРМНЫЙ, червленый, багровый, темно-красный; мутного красного цвета; | рыжий. Воды чермны, яко кровь, Цар. Изыде же сын первенец чермен, Быт. Чермность, багровость, краснота. Небо чермнуется, церк. ведреет, проясняется. Чермнеть, становиться чермным; чермнеться, видеться таким. Чермнолесье сиб. краснолесье, хвойный лес: сосна, ель, пихта, лиственница, кедр и пр. Чермно-русый, рыжеватый волосом.

ЧЕРНОБРОВКА ж. или чернобровая красавица. Собачка чернобровка. | Чернобровка, пташка тиркушка. | Растенье бархатки, Tagetes. Молодчик-чернобровчик. Армяне чернобровцы. У рыжей лисы чернобровые щенята. Будь здорова, моя черноброва! Чернобрюхая лиса. Чернобрылый пес. Черно-бурая лиса, один из самых ценных мехов: бурая с чернью, с седою остью впрожелть; загривок, часть хребта, подпалины и брюхо черные, со светлою остью. Чернобусель, черный аист, Ciconia nigra. Чернобыл, чернобыльник м. чернобыль ж. чернобылье ср. быльняк, коники, будыльник, крупный вид полыни, Artemisia vulgaris, а местами (твер.) А. сатрrestris et scoparia. Чернобыльный корень дают от падучей. | Чернобыл кавк. растен. бузник, Sambucus ebulus. Чернобель, капустник, индейское деревцо Melaleuca, переводн. Черновал, валек, накатка в печатне, для наносу чернил на набор. Черноватик, раковина Меlапорhus, переводн. Черноводный горный поток, черноводье ср. мутница, грязная вода половодья. Черноволосый или черноголовый детина. Черноголовая чайка. Черноголовник, растен. Prunella, божья помочь, еромыч. | Черноголовник и черноголовка, синеголовник, см. катышки. | Черноголовка, певчая пташка. Черноглазый мальчишка. Черногор, сказочн. имя злого волхва. Ох, ты черногор-птица, песня. Черногривый конь. Черногрив, куст Rhododendron chrysanthum, см. пьяная трава. Лисица черногривка. Лиса чернодушка, чернодущатая. Черногуз, птица аист, бусел. Черногрудая, чернозобная птица, курица. Чернозобик или краснозобик, кулик желтокрапчатый, серой масти; черногрудка? Черногрудка, певчая пташка Sylvia erythacus. | Сиб. кулик Tringa cindlus. Черногруд, хорь черногруд, курна сиб. крупный вид хорька, с кошку, зовется и дикой кошкой (коих кроме сего, в южн.-сиб. две: степная и лесная). Черноельник, дерево Pinus pinaster. Черножелчие ср. и. черножелчность ж. состоянье черножелчного человека или меланхолика: скрытного, угрюмого, злопамятного. Чернозем м. почвеный тук, старый перегной, в котором уже не осталось и следа орудного волокна, гниль. Черноземная, черноземистая почва. Чернотук. Чернозубая гречанка, чернозубка. Черноизбное устройство. Чернокал, самая слабая накалка железа, без красноты; противопол. краснокал, белокал, вишневый накал. Чернокалом не выкуешь. Черноклен, чернокленина, пакленок, дерево Асеr campestre. Чернокленовые вязки. | Черноклен, Асеr tataricum, паклен, неклен, лимок, сережник. Чернокнижие, чернокнижничество ср. или чернокнижное знание, наука или дело, знахарство, по стачке с нечистым, волхвованье, волшебство, колдовство, морока и пр. Чернокнижец, чернокнижник м. чернокнижница ж. колдун, волхв. Чернокнижить, чернокнижничать, заниматься этим делом. Черноколоска, порода пшеницы, черная арнаутка. Черноколпачник м. кто ходит в черном колпаке, черноклобучник. Чернокорень, растен. Супоglossum, см. живокость. Чернокрылый павлин, порода. Кулик чернокрылка. Чернокудрый парень, чернокудрявец, чернокудрявчик м. чернокудрявка ж. чернокудренник, растен. Ballota nigra, собачья мята. Чернокунец, стар. плативший черную дань кунами, или же куницами? Черноликий, чернолицый мурин, арап. Чернолапый и чернолапчатый гусь. Чернолесье, вообще лиственный лес, особ. дуб и ясень; | забайкальск. хвойный лес вообще и кедр? Чернолесные грибы. Чернолесные места. Чернолапотница сиб. прозвище русских баб, за неопрятность. Чернолозь, см. чернотал. Черномазый, весьма смуглый лицом. Черномазушка, смугляночка. Черномордая, чернорылая корова, моська. Черномыра или черномырканец, астрах. остроклювый, черный нырок. Чернонемощный, кто в падучей. Черноносый китайский гусь. Утка черноноска, свиязь. Черноногая чувашка, в черных паголенках. Чернооблачный день. Черноогненная геенна. Черноокая красава. Черноплечий, или черноплекий голубь. Чернопыльник, растен. Melanthera, переводн. Чернорабочий, простой, ломовой, без мастерства. Черноризник, черноризец м. черноризица, черноризка ж. монах и монахиня. Черноризничество, монашество. Черноризничьи обычаи. Черноречье ср. мелкие речки по болоту; чернореча, лодка, на коей ходебщики развозят товар по мелким рекам. Чернослив, сушеная слива, бол. заморская. Черносливный взвар. - квас. Счастлив, как чернослив! Черносливчик - счастливчик. | Чернослив, вост.-сиб. дикий персик, несъедом. Черносеребреник, работающий черное серебро, т. е. с чернью; так зовут устюжан, встарь мастеров этого дела. Черносошные крестьяне, стар. черносошники, казенные, жившие на свободных землях, не крепостные и не обеленные, а платившие от черной сохи подушное, подать. Толкуй черносошный с обильным! Черностоп м. осенние холода без снегу. Охотиться по черностопу. Это же | пора самых темных ночей. Чернотропы сиб. шуточн. прозвище барнаульцев, угольщиков. Чернотроп тамб. черностоп, летний путь, поголу. Чернотал, черный тальник, вид ивы (см. верба и тал). Черноталовый плетень, астрах. Чернотурка, арнаутка, пшеница. Мезенцы чернотропы, прозвище, неопрятны. Черноуст, растен. Melastoma, переводн. Чернофрачник, щеголь. Черноцвет, растен. Melanthium, перводн. Черночепечницы, незванные посетительницы в доме скорби. Чернохвостник, сероголоватень, растен. Alopecurus ruthenicus. Чернотелое поколенье арапов. Черноуска, порода пшеницы, черноколоска. Черноусый гусар. Черноцветная одежа. Имать за соболь по лисице черночеревой и по лисице сиводущатой, Акты. Черношерстые овцы. Чернощетинные свиньи.

ЧЕРНОТА ж. черность церк. свойство черного. Чернота арапа поражает. Он известен чернотою рук своих, грязен. Чернота этого поступка неоспорима. Одеяние черность имущее, Акты. Чернота, смол. зап. грязное черное белье, в стирку. Пересчитай и дай прачке черноту. Чернь ж. чернота. | Донск. чернолесье; | зап.-сиб. густой, непроходимый лес, в вост. сиб. тайга. | Род черной финифти по серебру, черное серебро. Табакерка, ложка с чернью, встарь устюжской работы. Ходить в черни, зап. в жали, в печали, в трауре или в черном. | Чернь, черный народ, простолюдины, особ. толпа, ватага их. Чернь бушует - о чем, не знает! Из черни вышел, да пообчистился. | Черновые бумаги. | Горн. черная, рыхлая, маркая руда; есть серебряная и медная чернь. | Вороньё, гальё, стая грачей, ворон и пр. | Утка чернеть. Черень ж. собират. пск. твер. дубовый лес. | Черни м. мн. касп. плоский берег с моря, вдали, когда еще мало что различается. Эмбенские черни открылись, видны. Подошли на вид черней, взяли черни на вид. Завесить черни, уйти из виду от берегов. Иногда черни береговые плавни, камыши. В чернях кабаны водятся. Идти чернями, чернисто, противопол. морем, мористо; идти близ берегов; чернистее, бережнее арх. ближе к берегам, противопол. мористее. Черневой, к черни, черням относящ. - серебро, с чернью. - лодка, касп. однодеревка или бударка. Черняй, чеглок, соколий самец; он меньше и слабее сокола, т. е. самки. Чернева ж. вологодск. чернь, толпа народа. | Яросл. помета ткани на основе; вообще, всякая местная чернота, чернь, пятно, арх. чернизина, чернизна. Увидал в поле чернизину, сказка, что-то вдали чернелось. Черновина, черновинка, арх. чернизна; | черная бакалдина, яма или окошко в болоте, топкая грязь. Черновый, чернявый, черноватый, о человеке чернокудрый, черноволосый и смуглый; чернява, чернавка, чернавочка, чернавушка, чернушка, смуглянка. Девка чернавка, в сказках. Белобрыса крыса, а чернава красава. | Чернушка, пряное семя и растен. Nigella. Чернуха ж. чернушка, гриб Agaricus necator, ядовитый. | Кличка черной коровы, курицы и пр. | Церк. дикий горох? | Растен Nigella, мацок, новг. | Растен. куколь Githago. | Чернуха, южн. рыба Scardinius erythrophthalmus. Черныш, весьма смуглый человек, мальчик. Черныш, огарыш! Беляки возгряки, а черныши крепыши. | Черный куличок, с поручейника, мелкокрапчатый, в брызгах. Чернеть (чернедь) ж. чернь, цвет или краска; | черноземный торф; | перм. чернь, народ; | чернеть, утка чернь, голован, сиб. чернедюха; черная, толстоголовая круглая утка, разн. видов. Чернедь красноголовая, черноголовая, пестрая. Черняк, чернячек, мужик, крестьянин, чернорабочий; | кто ходит нечисто, грязно, всегда замаран; | черный или неизбирательный шар, на баллотировке. Ему черняков навалили, его прокатили на черняках (на вороных). | Черняй, чеглок. Чернец м. черница ж. монах, монахиня; черничище (черничаща), стар. говор. смиренно, о себе; черничка, умалит. Чернец молодец, по колена в золоте? горшок в печи. Чернецовы, черницыны рясы. От беды (не) в чернецы. Не всем чернецам в игумнах быть. Пришло чернецу к одному концу. Чернец чернеца осуждает. Есть чернцы, да на Симонове. Ловец да чернец и по ночам мало спят. Господь умудряет слепца, а дьявол искушает чернеца. Чернец и черница всякую свадьбу портят. Чернечий или чернеческий, к чернецам, черничий, чернический, к черницам относящ. Чернечесто (черничесто) ср. состоянье монаха, монахини; монашество. Черничище стар. дитя монаха, монахини. | Черница и черницы мн. черника, черничка, куст и ягода Vaccinium myrtillus. Черничный взвар, похлебка. Черничник м. куст черничный; собират. черничные заросли; | черничная наливка или черниковка. Черничина, черничинка; чернь, вообще черное пятнышко; | одна черничная ягодка. Чернило ср. бол. во мн. чернила, черный состав, жидкая краска, для письма; досель были в ходу орешковые, купоросные чернила, ныне заменяемые ализариновыми и иными. Красные, синие, зеленые чернила, составы этих цветов, для письма по бумаге. | Печатные чернила, черная (сажевая) масляная краска, для печатанья книг. Этот писатель только бумагу да чернила переводит. Экзекуторский желудок все варит: бумагу жрет, и чернила жрет, песок жрет! Бумагою повит, чернилами вспоен, приказный. Век свой в чернилах купался. Он в чернилах крещен, острием пера воскормлен. Двадцать лет чернила составлял (или мешал). Чернильный набор. Чернильная душа; чернильная пиявка. Чернилица, чернильница, сосудец разного вида, для держанья чернил на письменном столе. Черниличный поддон. Не перо пишет, не чернилица: пишет горюча слеза. Чернильник, кто делает чернила, торгует ими. Чернитель м. чернительница ж. чернильщик, чернильщица, обносчик, клеветник, злоречивый человек. Черничие ср. церк. лесная смоква, фига. Уби градом винограды их, и черничие сланою (обледеницей), Псалтирь. Чернеина ж. арх. ручейки, по белой, от ягеля, тундре, и ёрник около ключей. Составные слова, с нареч. черно-, б. ч. понятны по себе. Черно-багровый дым венчал их (огненных дерев) вершины, Жуковский. Чернобокий корабль, Гнедич. Чернобольцы, старый раскольничий толк стародубщины, весьма близкий к беспоповщине. Черноболеский вологодск. шалун и проказник? Черноборец, стар. сборщик подушного или черной дани, черной куны, черного бора, взимавшегося по разу, при каждом новом князе. Чернобородый персиянин. Синичка чернобородка. Чернобор м. черный бор, лес лиственый.

ЧЕРНЫЙ, черного цвета, масти, самый темный, цвета сажи, противопол. белый и вообще цветной. Корова черная (жукола), а конь вороной. Черен арапченок, черным-чернехонек (-чернешенек), черней сажи черной! Черна ночь, ноченька, темная, кроме черноты, темноты ничего не видать. Черненькие глазенки. | Смуглый. С рыжими торгу не води, с черным в лес не ходи! | Грязный, нечистый, замаранный. Черное белье. С черными руками, да за хлеб! | Тягловой, податной, из простонародья, черни; стар. черносошный; в сем знач. черный сущ. м.; иногда это | нечистый, диавол, черт. Черный народ, простолюдины. - сотня, новг. стар. низшее сословие. | Черная, черна сущ. ж. черная немочь, падучая; | скотская чума. Черная дань, стар. подушное; - бор, сбор, то же, или чернолесье. - слобода, стар. населенная податными. - вода, ясная слепота, темная вода, особ. у лошадей. - воды, стоячие, болотные. - духовенство, черноризцы, чернцы, монахи, противопол. белое. - головня, болезнь, нападающая на хмель. - дичь, кабан, вепрь. Черное дело, худое, подлое. | Арх. если крестьяне не сладят наделом земли, то меряют шестом, черным делом (разделом) узкие полосы и раздают их по жеребью. - книги, содержащие черную науку, чернокнижие, волхвованье, при помощи нечистого, черного духа. - глаз, худой, завистливый, который портит. - изба, курная, без трубы, где дым стелется под потолком и выходит в дымволок или в волоковое окно; | людская, где живет дворня. - лес, чернолесье, лиственный лес, противопол. хвойный: береза, липа, ольха, вяз, дуб, осина, осокорь и пр.; | дуб, ясень, осокорь (кроме липы и березы). | Забайкальск. хвойный: сосна, пихта, кедр. - немочь, падучая; паралич; камч. проказа. - мор, чума на людей. - грибы, волвянки, совики, сыроежки и свинухи. - двор, задний, скотный, грязный; | стар. податного человека. - капуста, простая, серая, наружный лист кочня. - крупка, сиб. порох, мак ружейный, в тайной продаже. - хлеб, ржаной. - работа, тяжелая, грубая, самая простая, где нет никакого мастерства. - жизнь, трудовая, рабочая. Держать кого в черном теле, строго, в работе. - день, несчастный, пора бед, нужды. Паси денежку про черный день. - платье, траурное, печальное, жалевое. Ходит в черном, а красно замышляет! - шар, на выборах, неизбирательный, отрицательный. - душа, - дело, дурное, худое, злое, бессовестное. Черный передел земли, яросл. после переписи, новый надел и раскладка повинностей. - письмо, бумага, черновое, начерно написанное, противопол. белая или беловая. Писать вчерна, начерно, чернить письмо, сочинять и марать. - речка, обратная, т. е. не приток, а рукав, б. ч. только в половодье, глухая речка. - пиво, темное, простое, противопол. белое. - шип, порода хороших яблонь. - рыба, см. частиковая (частый). - лодка, для клади, не для перевозки людей. - снасть, рыбловн. шашковая, голокрючная, с кованцами, без наживы, на кои рыба, протираясь, садится боком. - зверь, сиб. медведь. - белка, сиб. все разборы ее, кроме чистой, голубой. - дичь, утка, кулики, куропатка и пр. - палица, вят. доска с полатей на печь, где сушатся горшки. - варница, без печи и трубы, чрен над ямой, где горят дрова. - чугун, серый, мягкий, противопол. белый. - серебро, черная финифть по серебру. - брак, маловесные кружки, на монетн. дворе, идущие в переливку. -пшеница, растен. Melampyrum nemorosum, огнецветник (переводн.). - кухня, с русской печью, без плиты. - кухарка, помощница, судомойка, готовящая людской стол. - кровь, черножильная, обратная или венозная. - мысли, дума, мрачные, печальные. - крыльцо, лестница, задний ход. - глаз, недобрый, завистливый. - концы, что прячут, таят. - тук, удобренье из отхожих мест; лопаточный, густой; леечный, жидкий; пудрет, сухой. Не все то цыган, что черно. Береги (или: паси) денежку про черный день. В черный день не мирись, не кумись - ссора будет. Черный день придет, приятели откинутся. Черна коровка, да бело молоко. Работа черна, да денежка бела. Черен, да задорен, бел, да не смел. Черный глаз опасный. Бойся черного да карего глаза. С черным в лес не ходи, с рыжим бани не топи. Напился, чернее матушки грязи (чернее государевой шляпы). Черен, как сажа, как уголь, как смоль, как ворон, как ночь, как земля; чернее грязи, сажи, угля и пр. Черная одежда не спасет. Черная (ряса, одежда) не спасет, белая не клянет. Черненький, маленький, а колодой ворочает (блоха)? Черненько, маленько, в платье вскочило, царя разбудило (блоха)? Черненько, маленько, на всех садится, царя не боится (блоха)? Ворон, да не конь; черен, да не медведь; шесть ног без копыт, рогат, а не бык (черный таракан)? Черная трава, Orobus niger, укладник, цыганка или железная трава, черные черевички, она ж. Черный папоротник, растен. Struthiopteris germanica. Черноватый пск. чернотный, темный, исчерна, или весьма смуглый. Черноватенькая девочка. Пшеница черновата, не хороша. Черноватость, качество по прилаг. Черновой, о письме, чертеже, написанный начерно, для поправки и перебелки. Оставь черновое письмо у себя, на случай справки. Чернить что, вычернить, окрасить черною краской. Чернить волоса, подкрашивать. Чернить кожи. | Марать, грязнить, пачкать. Не трогай, не черни рук! Подкладка эта чернит, марает белье. Не все то белит, что бело; не все то чернит, что черно. | Зачернять, о письме, вымарывать, херить; | начернить, написать, набросать начерно. | *- кого, очернить, марать, обносить, клеветать, злословить. Она всех чернит. Он поведеньем своим чернит весь полк. Черниться, страдат. | Чернить себя. Заставляют арапом рядиться, а ему черниться неохота. Вычернить, начернить брови, насурмить. Дочернил рисунок донельзя, совсем зачернил. Исчернил весь пол. Он меня очернил перед людьми. Отчернить, почернить более темные тени, подчернить еще. Всю бумагу (письмо) перечернил. Черненье, действ. по глаг. Чернеть, становиться черным, чернее, темнеть; мараться, грязнеть. Орех от времени чернеет. Небо чернеет, гроза будет. Чернила бледноваты, но письмо скоро чернеет. Чернеться, видеться черным, неясно, издалека, являться чернотою. Что-то чернеется по овиди, словно конник. | В том же смысле говор. и чернеть, если это густая, сильная чернота и вблизи, где и предмет ясен. На гребцах шляпы чернеют, кушаки на них алеют, песня. Вокруг высокого чела, как тучи, локоны чернеют, Пушкин. Вишня дочернела. Пашня издали зачернелась. Кожа вся исчернела и потрескалась. Небо почернело. На ветру все дети перечернели, загорели.

ЧЕРОК, чарок, см. чарки.

ЧЕРПАТЬ, черпнуть, черпывать что-либо, чем, из чего, черти (черу) зап. черпыхать пск. брать, захватывать через край жижу, утопляя сосуд, зачерпывать, почерпать. | *Брать, заимствовать нравственно, духовно, пользоваться, усвоять себе. Насос подсасывает, а чигирь черпает воду. Черпни мне ковшом кваску. Сужденья черпают из забытых газет, Грибоедов. Он силу черпает в сознаньи долга. -ся, страдат. Колодезь вычерпан, дочерпались дна. Размахнулась широко, зачерпнула глубоко! Я исчерпал все доводы свои. Начерпать полную бочку. Отчерпни немного, проплещешь. Почерпать знания из книг. Пиво все расчерпали. Счерпни пену. Черпанье, черп, черпка, действ. по знач. глаг. Черпок, зачерпнутое в один раз. Черпком, черпом, зачерпнув или черпая. Черпальная машина, черпальня ж. чигирь, для поливки садов, или для отливки откуда воды; и для углубленья русла, землечерпальня. | На бумажных фабриках, где черпают бумагу. Черпатель, черпальница, черпальщик, черпальщица, черпала об. черпающий что-либо. Черпчий м. виночерпий, чарочник. Черпало ср. черпальце, черпалка ж. сосуд для черпанья и наливки; черпало или вят. черпня, колодезная бадья; черпало, пенз. и черпалка, смол. или черпан тул. корец, ковш, для питья. Черпак м. ведро, на проткнутой сквозь него палке, для наливки бочки водою, лейка; ковш, плица, коею отливают воду из лодки; ковш черпальной машины и в земляном буре. Черпушка, все, чем можно черпнуть. Сделаем черпушку из бересты, и напьемся. Черпкий ковш, ловкий. Черпкая лодка, вертлявая.

ЧЕРПЕЛ вост.-сиб. жеребчик, до кладки.

ЧЕРСТВЫЙ, сухой, засохший, жесткий, заскорузлый, корявый. Черствый хлеб, лежалый, немягкий, несвежий. Черствая кожа, подошва. Земля черства от засухи. Мягко съел, да черство в живот дошло. | *Грубый и бесчувственный, жестокосердый. Черствый человек, - сердце. Черствость, свойство по прилаг. Чествоват хлеб, на беззубого, черственек, черствым-черствехонек (-черствешенек). Общее бедствие черствит сердца, делает людей безучастными. Черстветь, высыхая, становиться черствым. Черственье, постепенное состоянье по глаг. Хлеб зачерствел, он дочерствел донельзя. Люди очерствели (почерствели). Жерства, хрящ (песок), не черства ли? Черствина ж. что зачерствело. Ни черствинки нет, ни корочки.

ЧЕРТ м. и чорт, олицетворенье зла, враг рода человеческого: нечистый, некошный, черная сила, сатана, диавол, лукавый, луканька, шайтан, шут, шиликун, шиш, шишига, отяпа, хохлик, см. бес; произносят чорт, см. также чертить. В брани: черт его возьми, черт его знает, поди к черту, к чертям и пр. Черт-чертом вымазался, черен, грязен. Допился до чертиков, до горячки. Остроголовые черти, сказочн. Иногда водяного, редко лешего зовут чертом: вольно черту в своем болоте орать. Дал Бог денежку, а черт дырочку (глотку); и пошла Божья денежка в чертову дырочку! Тещу в дом - черта в дом. Бур черт, сер черт, все один бес. Чем черт не шутит. Связался, словно черт с младенцем! Полно с чертом нянчиться (или: пестоваться). Черта нянчить - не унянчить. Черт и век не пьет, а людей искушает. Я за порог (или за пирог), а черт поперек! Около святых черти водятся. Черт ли нес, на худой на мост! Упрям, как карамышевский черт. Шел бы черт на свадьбу, да попа боится. От черта отстал, а к людям не пристал. Как черти яблоки делят (т. е. дерутся). Не зови черта братом. Нашему Луки (Луке) и черт с руки. Где черт не пахал, там и сеять не станет. Смелым Бог владеет, пьяным черт качает. Держи черта за рога: и то находка! Кто лукавит, того черт задавит. Боится, как черт попа (или: ладану). Чем бояться чертей, так бойся людей. Не был только у черта на рогах. Черт Ваньку не обманет: Ванька сам про него молитву знает. Черт ли писал, что Захар комиссар! Вселился черт в боярский двор. Нет ни черта, ни дьявола (никого, ничего). Все люди, как люди, один черт в колпаке. С черта вырос, а кнутом не бит (т. е. глуп). Когда черт помрет; а он еще и не хворал! Ни Богу свеча, ни черту кочерга. Черт ногу сломит. Тороватому Бог подает, а у скупого черт отбирает. Дитя падает - Бог перинку подстилает; стар падает - черт борону подставляет. Черт с тобой, не живи со мной; пойдем в баню, да разведемся! Ни Богу свеча, ни черту кочерга. Бал - черт с печки упал! Послал Бог работу, да отнял черт охоту. На черта только слава (а монах поросенка съел). Мужчина, коли хоть немножко казистее черта - красавец. Черту баран (говорят о самоубийцах). Черт, отдай мою молитву! Я на правду черт (т. е. неумолим). Сунуло Еремушку к семи чертям. Черт с ведьмой венчается (вихорь столбом). Копил, копил, да черта и купил! Кого черт рогами под бока не пырял! Поднял (или: подпер) старого черта бес. Где черт не сеял, там и не пожнет. Много в черте (у лихого) силы, да воли ему нет. Куда черт не поспеет, туда бабу пошлет. Еще черти на кулачки не дрались (бились), рано. Где Господь пшеницу сеет, там черт плевелы. Черт, черт, поиграй, а опять отдай (когда что потеряно, то перевязывают черту бороду: завязывают ножку стола). Черта нянчить (качать сидя ногами). Ах, ты мое черт знает что! Возьми черт дьявола: оба не надобны. Бог дал родню, а черт вражду. Всякий черт Иван Иванович. У черта на кулижках. Зачесали черти затылки от такой расправы. Богатому черти деньги куют. У богатого черт детей качает. Пошел черт по бочкам (запили). Пошел черт по лавкам. Ему черт лыки дерет, а он лапти плетет. Ворочает, как черт в болоте. Правит, как черт болотом. Душой кривить - черту служить. Все годится, только не годится с чертом водиться. Черт мошну тачает, скряга ее набивает. Скупой копит - черт мошну тачает. Было бы болото, а черти будут. Не стой надо мной, как черт над душой. Не бойся смертей, бойся чертей. Одолели черти чистое (святое) место. Работа не черт, в воду не уйдет. Не сам пришел - черт принес. Не было печали, так черти накачали. Есть и на черта гром (или: гроза). Гнилого болота и черт боится. Хорош бы дом, да черт живет в нем. Чем черт не шутит: из дубинки выпалит! Все черти одной шерсти. Все черти равны, все те ж бобры. На людей, что на Бога, а на себя - что на черта (надежа). Убился с горы - и черт его бери. Солдат черта год со днем в тавлинке проносил (из сказки). Пошла душа по рукам - у черта будет (из присказки). Не с ветру говорится, что черт ладану (или: правды) боится. Первая жена от Бога, вторая от человека, третья от черта. Пусти черта в дом, не вышибешь его лбом (т. е. молитвой). Пишет, как черт шестом по Неглинной (речка в Москве). Черт не возьмет его, а Богу не надо. Как черт за душой тянется. Нашел черт ботало, да и сам ему не рад! Так жутко пришлось, что чертям тошно стало. Ставь и черту ожиг: не знаешь, куда угодишь! "Батько! Черт лезет в хату!" - "Не замай, абы не москаль!" Пей воду, как гусь, ешь хлеб, как свинья, а работай черт, а не я! Ванька Каин. Сымать черта, с железного шпиля расшивы волжск. намазать его салом, когда ночью явится на нем электрический свет. | Черт, род тюри, окрошки, крошеный хлеб с солью в воде, без приправы. | Черт-рыба, Raja torpedo, бьет электрическим ударом. Чертенок, чертеня, чертененок, бранное бесёнок. Без имени ребенок - чертенок. Чертенята с кузовками, а черт и со всем возом. Чертёнок, горное головня из угольной кучи, или недожженная руда. | Волжск. электрический свет, на железном шпиле мачты. Снять чертенка, смазать шпиль салом. | Чертенята, волжск. касп. два бруска, связывающие поперек перо руля; после поворота, лоцман кричит: очисти чертенят! т. е. распутай бакштов, который цепляется за руль. Допился до чертиков, до белой, перепойной горячки. Чертовик вят. чертенок, чертеня. Чертовка, или перм. чертиха, ведьма, колдунья; | злая баба. | Шутовка, лопаста, русалка. Чертова курица, большая болотная курица, камышник, Gallinula chloropus. Это чертова кукла. Обули Филю в чертовы лапти (обманули). Чертова сторонушка (Финляндия, голый камень). Чертов палец, ископаемый белемнит, окаменелый слизень; | скипевшийся, сплавленный, в виде пальцев, ударом молнии песок. Чертова рыба, сом. - гусли, шуточн. счеты. - грабли, бранное руки, пальцы. - орехи, водяные, рогатки, рогульки, чилим, Trapa natans. - чай, водка. - кус, - кукла, бранное, - борода, растен. Tragoponon. - городище, скалистый гребень гор, издали похожий на развалины замка; | куча надводных скал и камней в море. - дюжина, тринадцать. Чертовская работа, - придирки, брань и проклятие. Он чертовски лукав, хитер. Чертовщина ж. дьявольщина, бесовщина, все что относится к нечистой силе, чернокнижию. Он чертовщиной занимается, заклинаниями, вызываньем духов и пр. Чертовщинные заговоры. Чертать и чертаться, чертыкать (чертыхать) и чертыхаться, чертыжить, чертыжиться, чертыжничать, чертыкнуть (чертыхнуть), бранить, клясть, ругаться, поминая черта. Что ты чертыкаешься, я самого чертыкну! Чертыканье (чертыханье), действ. по глаг. Чертогон м. крестьян. Чертогрыз, растен. Scabiosa succissa. Чертолом, бранное ломовой извозчик, который ломит чертом, зря, не сворачивая. Чертопарь перм. плохо подготовленная к будущему году пашня, вспаханная один только раз. Чертоплешина, сильный удар плашмя по голове, нахлобучка. Чертопляс, вино, водка, хмельные напитки. Чертожина, бранно: копыл, рожен, торчек; рогатина и пр. Черторой м. овраг, рытвина от воды. Чертополох, разные виды Cirsium и Carduus, колючая, сорная трава; мурат, мордвин, татарин, осот, волчец, репец, церк. побыль (не поубел ли?), см. бодяк. | См. переполошник и пуговник. | Xantium spinosum, колючка.

ЧЕРТА ж. чертка, черточка, всякий линейный знак, прямой или кривой, сделанный в один почерк, или непрерывно. Строчная черта, прямая, для строки; черты на бирке, пометы, зарубки; черточка на стекле, цапина, царапина; сделать гуся в одну черту, с одного почерка. Ни черты моей тут нет, ни буквы, ни слова, не я писал это. Иота едина или едина черта не прейдет от закона, Матф. Алмаз не принимает черты, его ни чем не оцарапаешь. Рисунок черта в черту, точь-в-точь. За пахотную черту смерть коровья не ходит. | Черта, линия геометричная, воображаемая или отвлеченная, предел плоскости. Отвесная, подотвесная черта. | Рубеж, предел, граница. На пограничной черте. В черте уезда, области, в пределах. | Плотницкое снаряд, для проведенья черты, знака или метки, для отчерченья бруса, доски, насколько ее снять: черт, отчерток, черток, слепушка; различают: щеголек, прямая палочка с гвоздем, как карандаш, для причерченья кромки по линейке; отволочка, брусочек с зарубкой уступом и с поперечным гвоздем, для причерчиванья половиц; ресмус, то же, для причерченья досок на кромку или в толщину; ресмус же и столярная черта; каракуля и черта, крючконосые щипцы, кои защемляются кольцом, причерчивают углы (шипы, чашки, коровки), при рубке изб; мырка, прямоносые шипцы, один носок двурогий, для причерчиванья мелочей. Притесать и пристрогать в черту. | Черты лица, очерк, облик, более резкие приметы. Грубые, тонкие черты. Жизнь во всех чертах. У него есть черта в губах, которая мне не нравится. | *Поступок, наклонность, свойство нрава. Черты из жизни знаменитых мужей. Прошедшего житья подлейшие черты, Грибоедов. Одна черта эта разоблачает благородный нрав его. Чертить, черчивать что, проводить где черты, изображая что-либо; рисуют от руки, а чертят более по линейке, по лекалу, циркулем и пр. Чертить чертеж дома. | Чертить лес, сев. подсачивать деревья, готовить к рубке, сбивая кору. -ся, страдат. План чертится, он в работе. Черченье, действ. по глаг. Вчертить круг в шестиугольник. Вычертить план во всех мелочах. Дочертить, кончить. Зачертили весь стол, исцарапали. Исчертил всю бумагу. Начертить план. Очертить лист узлами. Отчерчено набело. Почерчивает помаленьку. Перечерти получше. Причертить пристрой. Прочертил весь день. Расчертить сад, разбить. Счертить снимок. Чертильный, к черченью служащий или относящ. Чертеж м. изображенье чего-либо чертами или в чертах, черченьем. Книга с чертежами. Чертеж геометрический, машинный, географический, землемерный или зодческий, план, рисунок на плоскости. Чертежка ж. столярное черта, ресмус. Чертежный припас. - готовальня. Чертежная сущ. ж. комната, где сочиняют чертежи, чертят планы. Чертежник, кто чертит, особенно кто промышляет этой работой. Чертец м. ниж.-мак. и чертало калужск. косульный или сошной отрез, нож, чересло. Черчегузка ряз. тачка.


В. Даль ЧЕРТИ-ЧИСТОГОВОРКА

ЧЕРТИ-ЧИСТОГОВОРКА

ЧЕРТИ что, зап. (черу) имать, брать, черпать; отсюда сущ. черен.

ЧЕРТОГ м. палата, храмина, хоромина, большой и пышный покой, великолепного убранства комната; чертоги, дворец, палаты, внутренность богатого дома. Брачный чертог. Царский чертог, стар. возвышенное место в Московском Успенском соборе, где венчались наши цари. И возведет (митрополит) царя на чертожное место, на чертог, стар. Чертожник, обитатель чертогов; | род дворецкого, церк.; | жених, церк.

ЧЕРЧЕНЬЕ, см. чертить.

ЧЕРЬ, см. червь.

ЧЕРЯБАТЬ тамб. дерябить, драть, царапать.

ЧЕРЯЖ? м. каз. небольшая кадочка.

ЧЕСАТЬ что, чеснуть (чесонуть), чесывать, скрести, царапать тело, от зуда, когда чешется, свербит. Не чеши струпа, расчешешь. | Расправлять, гладить гребнем, чесалкой, щеткой. Она голову чешет, убирается. Эта горничная чешет, она умеет чесать, убирать волоса, голову. Чесать лен, пеньку, хлопок, очищать и ровнять на пряжу. Барыня шавку свою сама моет и чешет, а дети ходят в грязи. Мать по шерсти чешет, мачеха впротив. Его черт чесал, да и чесалку потерял! Как в пир идти, так и голову чесать. | Пешеход чешет, шибко идет. Дождик так и чешет. *Язык и зубы чесать, пустословить. Слух чесать, церк. угождать кому, льстить слуху. Не от терния бо чешут смоквы, Лук. сгребают, собирают. *Чесонуть кого, ударить. Чесулить напрямик, пск. чесать, идти. | Чесать, зап. тесать топором. Да чесали дошки тонки, да набили гусли звонки, песня. Чесаться, быть чесану. Куделя дважды чешется: гребнем и щеткою. | Чесать себя, скрести, царапать, драть ногтями, или | чесать волоса гребнем, щеткой. Ей нельзя выйти, она чешется. Из бани идет, а чешется! | Чесать друг друга. Чешися конь с конем, а свинья с колом. | Свербеть, зудеть, гореть. По сыпи, все тело чешется. *Пальцы чешутся, трогает, хватает, чего не должно. *Язык чешется, болтает вздор. *У него спина чешется, видно, хочет, чтоб его побили. На чужое добро и руки чешутся. У кого засвербит, почешись. Не тем боком корова чешется. Чесывалась и я о боярские крыльца, говорит свинья. Чешися конь с конем, а свинья с углом. Голова чешется - брань на себя слышать. Правый глаз чешется - на милого глядеть. Правый глаз чешется к смеху, левый - к слезам. Всчесать чуб. Вчесаться куда, затесаться. Вычеши голову. Дочесался до крови. Затылок зачесался. Лен исчесан, вычесан. Начесать куделю. Струп надчесан. Очесать стог, огладить граблями. Отчесалась, кончила. Попочка, дай головку почесать! Мужик идет, почесывается. Перечесать весь хлопок. Она причесывается по моде. Он прочесал мимо! Не расчесывай лишая, ты счесал его совсем! Лен учесывается на треть, убывает. Чесанье ср. длит. чес м. ческа ж. об. действ. по глаг. Задать кому чесу, потрепать, побить. | Чес, свербеж на скоте, короста. Чесушка, почесушка, сыпь, чесотка. | Ческа, второй разбор пакли, вычески, пачеси. Чесатель, чесательница, чесальщик, чесальщица, чесала об. кто чешет что-либо. Это фабричные чесальщицы и кардовщицы. Чесалка ж. вообще снаряд, орудие, которым чешут; тупейный, редкий гребешек, уф.; однобокая гребенка, народное; род ложки, лопаточки, долгой щетки, которою сами себе спину чешут; чесалки, пара проволочных или ворсяных щеток, для расчески хлопка, шерсти и пр.; щетка, для наводки на сукно ворсы; гребень, для чески льну; | чесалка или чесальня ж. чесальная машина, для чески хлопка, шерсти на пряжу. На поясочке медная чесалочка. Чесалочный, чесалковый, к ней относящ. Чесалочник, кто делает чесалки. Чесмычок м. влад. гребешок, гребенка. Чесмина (цепляет, чешет), куст Ilex aquifolium, дикий терновник, желдь, вязожелдь, острокров, падуб, птичий, древесный клей. Чесота ж. зуд, свербеж, или позыв к чесанью кожи. Чесотка, сыпь долговременная (хроническая, не острая), с сильным зудом, свербежем, бол. на руках; сливная чесотка, короста. Чесоточная палата. - мазь. | Чесоточный, в виде сущ. на ком чесотка. Чесотная сыпь; - зуд. Чесотная трава, балабольник, головни, головняк, Knautia arvensis. Чешило, орудие для чески пеньки, калужск. (Наумов).

ЧЕСНОК м. съедомое, пряное растенье, Allium sativum. Чеснок полевой, Allium rotundum. - мыший, A. angulosum, черемшан, или A. tenuissimum. - степной, A. odorum. - дикий, Sempervivum tectorum? | Teucrium scordium, конский(?), заячий чеснок, лошадиный майоран. Похлебка с чесноком. Спаленый мышьяк пахнет чесноком. Кто чесночку поел - сам скажется. Не ела душа чесноку, так и не воняет. Сердце с перцем, душа с чесноком. Чеснок да редька, так и на животе крепко. Чеснок толченый, да таракан печеный. | Частокол, палисадник; частые столбы, колья; пни, стулья под избу; сплошная забойка свай. Тын, забор чесноком. И около острогу ж, против приступных мест, рву не копано и чесноку не побито, стар. Под Исакиевским собором чеснок, или сваи биты чесноком. Чесноковка, чесночина, одна головка, луковка чесноку; чесноковинка, чесночинка, то же, или один зубок чесноковки. Честна чесноковина да луковка. Чесночный запах слышится от корня акации. Чесноковая ступка, чесночница, в которой толкут чеснок. Чесночник, гриб Agaric. aliaceus. Чесновица, растен. Alliaria, переводное.

ЧЕСОВКА, чесовочка, моск. яросл. новг. часовка (цевка? чисменка?), клубочек ниток, вернее один намот, цевка, поясок на клубке.

ЧЕСОТКА, см. чесать.

ЧЕСТВОВАТЬ, см. честь.

ЧЕСТИ что, церк. и честь (чту, чтешь), читать. Чти, зри что, семинаристск. | Честь, считать; | полагать, почитать, принимать за что. Чел, чел, и спутался счетом. Я чту, верст десяток будет. Его все чтут богачом. Чти за мною! долг. Чтеная книга, прочитанная; чтеные деньги, сосчитанные. Четкое письмо, рука, ясная, разборчивая, удобная для чтенья. Не четко пишешь, торопишься. Латинские буквы четче немецких. Четкость, качество четкого. Чет, четный, см. чета. Чтенье, действ. по глаг., читанье; | то, что читаешь. Детское чтенье. Чтец м. чтица, кто читает, особенно по обязанности. Церковный чтец. Государынина чтица. Чтецов, чтицын, что лично их. Чтеческий, к ним относящ. Чтить, чтитель, см. честь. Четий церк. для чтенья назначенный; четьи-минеи, см. минеи.

ЧЕСТЬ ж. внутреннее нравственное достоинство человека, доблесть, честность, благородство души и чистая совесть. Человек с честью, незапятнанной чести. По чести, уверяю вас честью, заверенье, утвержденье. Поступок несовместный с честью. Чести к коже не пришьешь, коли нет. Знал бы ты честь, посовестился бы. | Условное, светское, житейское благородство, нередко ложное, мнимое. Честь моя этим обижена. Поле чести, поле брани, сраженье. Честь моя требует крови. Не платить долгов можно, но честь требует уплаты картежных долгов. | Высокое званье, сан, чин, должность. И временщик он, да высоко стоит, в чести. Прибавят чести, и дадут жалованья немало, Котошихин. В чести, что в шерсти - тепло. Честью Сибирские царевичи бояр выше, а в думе ни в какой не сидят, Котошихин. Не на кафтане, честь, а под кафтаном. Надета честь - можно и скинуть. | Внешнее доказательство отличия; почет, почесть, почтенье, чествованье, изъявленье уважения, признание чьего превосходства. Несть пророк без чести, токмо в отечествии своем, Матф. Многими честьми почтоша нас, Деян. Праздник, пир в честь кого. Отдать честь, военное: сделать на караул, преклонить шпагу, знамя, пробить дробь, поход, приложиться к козырьку и пр., поклониться старшему почетно, как установлено. Академия оказала мне честь своим избранием. Я уже имел честь явиться начальнику. Имею честь быть вашим и пр. обычная подпись. Ломоносов сделал честь своему веку. Велика честь, да нечего есть. Честей много, а честь одна. Он мне по чести, из чести подарил это, не вынужденно, по доброй воле. Я его честью, по чести просил, не нудил. Честь чести и на слово верит. Честь тверда, в слове стойка. Честь ум рождает (а бесчестье и последний отымает). Честь честью, а дело делом. Честь по заслугам. Честь да место, а за пивом пошлем! И честь не в честь, коли нечего есть. Худая честь, коли нечего есть. Что и честь, коли нечего есть? Нелюба и честь (пропадай и честь), как нечего есть. Честь добра: во всю спину ровна. Честь добра, да сесть (съесть) нельзя. Честь больша, да есть не нашла. Кому люба честь, тому бы в передний угол сесть; а голодного, хоть за порог, только дай пирог. Честь честью, да славы нет. Честь честью, а слава нехороша. Хлеб-соль есть, да не про вашу честь. Наша честь с утра до вечера. Сегодня в чести, завтра ступай свиней пасти. Была и честь, да не умел ее снесть, опозорился. Обыденна честь, да и ту не умел снесть. Дай Бог тому честь, кто умеет ее снесть. Дадут дураку честь, так не знает, где и сесть. На дурака чести (почету) не напасешься. Потерял честь вином. Были бы деньги, а честь (почет) найдем. Придет (пришла) честь и на кислую шерсть. Честь приложена, а убытку Бог избавил. Приложить честь (звать к себе в гости). Не людям в честь, ин Богу в славу. Пора (надо) и честь знать. Пора гостям и честь знать. Жить живи, да честь знай: чужого века не заедай. Не в нашу честь - не нам и есть. Дошла честь - что и голова с плеч. За честь голова гинет. Честь головою оберегают. Чести дворянин не покинет, хоть головушка погинет. Плуту да вору - честь по разбору, звал на честь, а посадил на печь (зять тестя). Кого честь не берет, того палка поймет. Свинья не знает чести. Одна честь свинье: помои. Хоть плетьми высеките, только чести не лишайте (сказал зауряд-хорунжий, которого грозили разжаловать в казаки)! Честить кого, чтить, чествовать, почитать, уважать душою. Всяк честит Бога по-своему. Чти отца твоего и матерь твою. Чествуй закон. | Оказывать почтенье или честь, почет, изъявлять уваженье или отдавать должные, приличные почести. Яко же брат твой Изъяслав честил Вячеслава, тако и ты чести, летописн. Чти всякого по сану и обычаю. Лютеране икон не чествуют. Князя чествовали встречною хлебом-солью. | Угощать, потчивать, подносить, принимать за хлебом-солью. Не чести меня пивом, медом, почести (почти) меня зеленым вином. А чем вас чествовали у кума? В сем знач. говор. и честовать, сев. и честовать, южн. зап.; чествуют и приносом, подарком. Было бы чем честить (потчивать), а честь добудем. | *Честить, чествовать кого, бранить, ругать, поносить, хулить. От почтить, почестить, почествовать чем, составилось потчивать, а не подчивать. -ся, быть чествуему; | хвалиться, гордиться чем, ставить себе что в честь, в славу, в заслугу; | честить друг друга. В приходах особенно чтутся храмовые праздники. Всяк честится по заслугам. Гости чествовались самой хозяйкой, обнесла всех, с поклонами. Чем корят меня, тем я, по совести, чествуюсь. Мы перегащиваемся и чествуемся на славу! Час честиться, да год пыхтеть. Чтение святыни (см. также читать). Чещение и чествованье гостей. Торжественное чествованье победителя. | Церк. предмет почитания, святыня. Соглядая чествования ваши, обретох и капище, на немже бе написано: Неведомому Богу, Деян. Честка, почет и потчиванье, угощенье; | *брань, пск. честунина. Честивый, благочестивый, набожный, богобоязненный; кроткий, смиренный. Честливой и чливый (от честить и чтить), вежливый, учтивый, учливый, почтительный. Честный, в ком или в чем есть честь, достоинство, благородство, доблесть и правда. - человек, прямой, правдивый, неуклонный по совести своей и долгу; надежный в слове, кому во всем можно доверять. Честный исполнитель, добросовестный. Даю честное слово. Честное дело не таится. Честная смерть, благородная, доблестная. | Уважаемый, почетный, превозносимый, прославляемый. Честный Животворящий крест. Законоучитель честен всем людем, Деян. У них честное общество, честные гости были. Честные каменья, драгоценные, дорогие, ценные, самоцветные, благородные. Венец от камене честна, Псалтирь. Перстень с честным камнем. Честные господа! милостивые государи. Пожалуйте, честной господин! И рекох к честным и к воеводам и пр. Неем. Он честно сделал это, благородно, добросовестно, правдиво. Его честно принимали и провожали, с почестями, почетно, вежливо. Нечестно просишь, нехотно дать, не почтительно. Честны (честные) мн. арх. гости, бол. родственники жениха, навещающие невесту накануне свадьбы. Честная ж. почетное прозванье масляницы, сырной, она ж широкая. Честное ср. перм. гостинец, принос, подарок. Честный отказ лучше затяжки. Честное здравствованье сердцу на радость. Нечестно приняли его, непочтительно, невежливо. Много сытно, мало честно. И невелика беседа, да честна. Честному мужу честен и поклон. Доброю женою и муж честен. Жена по муже честна; проще: жена по муже (прозывается, получает звание и пр. ). С попом свято (дело), с дворянином честно (почетно), а с чувашином и грех, да лучше всех (завещанье подрядчика). Платье чисто, так и речь честна. Люди честные, поволжане (разбойники). Честным пирком, да и за свадебку. Честно величать, так на пороге встречать. Честна свадьба гостьми, похороны слезми, а пьянство дракой. Здравствуйте князь со княгиней, бояре, сваты, дружки, и все честные поезжане! Честность, качество, свойство по прилаг. Бояре и честноявлении сановние людие, стар. Честолюбие ср. искательство внешней чести, уваженья, почета, почестей. Похвала и награды подстрекают только честолюбие, побужденье внешнее и низкое. Честолюб, честолюбец м. честолюбица и честолюбка ж. честолюбный и честолюбивый человек, страстный к чинам, отличиям, ко славе, похвалам и потому действующий не по нравственным убеждениям, а по сим видам. Чтитель, честитель или чествователь, чествовательница, уважатель, почитатель, блюститель. Чтитель правды. | Честитель мой, кто меня честит, ругает заглазно. | Чествователь странников, потчиватель, приютитель. Честитель старины, уважатель. Чтилище ср. всякий предмет почтенья, уваженья; святыня; идольское чтилище, кумирня, языческий храм. Честохвал (чистохвал?) твер. хвастун, похвальбишка.

ЧЕТА ж. двоица, пара, дружка; ровня, или союзный друг другу. Брачная чета, муж и жена. Чета быков, супруг или ярмо, упряжка. Чета подсвечников. И ты, Донской, с четой двух соименных, Жуковский. И не нам чета, да без мест сидят, и получше нас. Ты не чета ему, ниже, хуже его. Четать что, или кого с чем, признавать парой, дружкой; соединять четами: | равнять, уподоблять, ставить парою, за одно. Четать голубей на выбор. Осла с волком не четают. Свинью с конем не четают, и не четайся свинья с конем. Не нам с ним четаться, где нам! | Играть в чет-нечет, южн. цятаться. Четанье, действ. по глаг. Четное число или чет м. и четка ж. что делится подцело, ровно, без дроби и без остатка надвое, пополам; парный, четами; нечетный, нечет, пары с одним. Чет на чет и чет на нечет (множить) дает чет, а нечет на нечет - дает нечет. Четка счастливая. Чет (считая по частоколу, по поленам в поленнице) - девке замуж идти, нечет - маком сидеть. | Четка, стар. четь, четвертка. | Четка, волжск. векошка, калитка, блок. Игра в чет, в чет-и-нечет, в чет-нечет, отгадывают, чет или нечет камешков, орехов в кулаке. Четность ж. четное число, состоянье четного, чета. Четки ж. мн. (от считать, честь) нитка бус, ремень с узлами, или в борах, для счета молитв и поклонов; кожаные четки, лестовка. Считай, тетка, по четкам (говор. плохому счетчику). | Четки, четки, бирюльки, игра в соломинки, спички или мелкие игрушки, ссыпаемые в кучку и выбираемые крючочком. Четковый, четочный, к четкам относящ. Четочник, растен. Abrus?

ЧЕТВЕРГ или четверток м. четвертый день недели, меж середы и пятницы. Великий четверток, на страстной неделе. Четверток и суббота легкие дни. После дождика, в четверг, николи. Кто в четверг до восхода солнца умоется с серебра и с яйца, здоров и чист будет. Подкатила (подкатилась) середа под четверг. Какова погода в чистый четверток, такова и в Вознесенье. В великий четверток полнолуние - весной большая вода. Если в великий четверток холодно, то весна холодная, до седьмой недели; если дождь, то мокрая. В великий четверток мороз, так и под кустом овес. Коли в чистый четверток горящие свечи донесены от стояния домой, то будет урожай яровой пшеницы (вор.). В чистый четверток золу выносят в курятник, чтоб куры неслись, Печная зола со страстного четверга, пятницы и субботы, охраняет капусту от червя. Кто в великий четверток легко и рано встает, встанет рано весь год. В великий четверток парят кринки можжевелом, чтоб был хороший верх (устой, сливки). В великий четверток стегают скот вереском, чтоб не лягался. Четверговый, четвертковый, четверточный, к сему дню относящийся. Четверговая соль, пережженная в великий четверг с квасною гущею; с нею едят на пасху яйца. - соль, - сало, - зола хранятся под стрехой и служат общим лекарством от всего. | Четверток, стар. четвертый день после чего-либо. На бояры труда на три дни, а четверток льгота.

ЧЕТВЕРИК, четверг, четвертый и пр. см. четыре. Четверик, четверичок, мера сыпучего, по осьми на четверть; пудовка, маленка, мера, мерка. Четверик или мерка извести. Полчетверта четверика гороху без червоточинки, скороговорка. Они деньги четвериками пересыпают, богаты. Казенный четверик, клейменая мера. Мера земли: четверть десятины. | Четверик лошадей, четверня, четверка, закладка в 4 лошади. | Свечи четверик, по 4 на фунт. Дрова четверик, четырехполенные, саженные. Четвериковая кадочка, мерная. - сбор, стар. с продажного хлеба. - свеча. - дрова. - упряжь. Четверной, четверичный, вчетверо больший. Четверная плата, учетверенная. Четверной выигрыш. Четверная игра. | Четверичный, чешск. квадратный, круглый, четыреугольный, могло бы удобно быть нами принято. | Из четырех частей состоящий. Четверной ножик, в 4 леза. Четверяк, четвертый рой в одно лето из одного гнезда, улья (первак, другак, третьяк; четверяк бывает редко). Четверник, в рекрутстве, семья в четыре работника. Четверник ставит после, пятерника, наперед тройников. | Арх. все что весит 1/4 фунта. Окунь четверник. Четверниковой семье ставки не миновать. Четверня ж. четверик лошадей, четверка, под одну повозку. Четверня с выносом, цугом; четверня в ряд. Четверней поехал (на корачках). Не токма что ворона в рот влетит, пожалуй, карета четверней въедет! Четверни ж. мн. двойные двойни, четыре младенца в одни роды; говор. и о животных. | Четвереньки. Четверка ж. четыре одинаковый вещи; более о лошадях, четверня, четверик. Четверка серых. | В картах: карта в 4 очка. | Новг. пляска из двух пар, род кадрили, там говор. играть четверкой, плясать. Четверковый, четверочный, к четверке относящ. Четверина, четверинка, четверка, четыре вещи, четверо людей. Из дюжины детей у нас лишь четверинка в живых осталась. | Стар. четверть, четвертка, четвертая часть чего-либо. Четверинки ж. мн. и четвереньки или четырки, четырни и четверни, четыре ноги, лапы животных; четыре руки обезьяны; руки и ноги человека. Ходить на четвереньках. Дыбиться с четверенек. Ребенок на четырках полозит. Я подполз на четвереньках, на корачках. Четыре четырки, две растопырки, да один мах? корова. Четверни протянул. помер. Четверица ж. четыре, четверка; четверо. Предав четырем четверицам воинов стрещи его, Деян. Дружная четверица гусей. | Четверицею, вчетверо, четырежды. Аще кого чем обидех, возвращу четверицею, Лук. Четверичный, к четверице относящийся. | Четверной, вчетверо больший. С четверичного тягла деньги собирать, стар. с тягла, где 4 работника. Четверичное воздаяние.

ЧЕТВЕРТАК, четвертачок, серебряная монета в четверть рубля, 25 коп., полуполтинник. Четвертак радужной, сотенной, 25 рублей. | Лошадь или бык по четвертому году, трехлеток. | Вор. степная земля, целина, паханая в четвертый раз. Богу пятак, да в кабак четвертак. Почем у вас ходит четвертак? По рукам да по карманам. Четвертачный, четветаковый, к четвертаку относящийся. - свеча. Четь ж. четверть, четвертая доля чего-либо. Четь копейки, полушка. | Четверть хлебная или поземельная. С чети пашни имется... по четверику ржи, стар. Четца ж. стар. четь, четверть. Две деньги с четцою. Четвертина, четвертинка, четверть, четвертая доля, часть. Он в паю четвертиной, или в четвертине. Тому третьяку впредь в пашне в полуторе четвертины жити, брать четверть с осьмушкой с урожая, стар. Четвертина говяжьей туши. | Четверть рубля, четвертак, полуполтинник. По государеву указу сделаны серебряные ефимки рублевые, да ефимки ж с признаками, и четвертины, Акты. Перм. сиб. четверть ведра, две кружки, и медная мера эта, посудина. Четвертинный, четвертиночный, четветинковый, к сему относящийся. Четвертинник? м. мешаный дубняк. Четверить что, учетверять, учетверить, увеличить вчетверо. | Делить на 4 равные части. | Повторять четырежды. Он четверит веревочкою, прыгая, прохлестывает ее четыре раза в один скачок. Четвериться, страдат. | Делиться начетверо; умножиться вчетверо. Четверенную пряжу непочто перечетверывать, скороговорка. Четверенье, действ. по глаголу. Четверовать, делить на 4 равные части; четвероваться, страдат. Четверованье, действ. по глаголу. Четвертить кого, четвертовать, казнить смертью, отсекая руки, ноги и голову. За убийства же и иные злые дела, живого четвертают, Котошихин. Пугачев был четвертован. -ся, страдат. | Четвераться, арх. играть в пристенок, чтоб брошенная в стену деньга легла не далее четверти от ставки, чтоб можно было ее спядить. Четвертанье, четвертованье, действ. по глаголу. Четыркать сиб. ходить на четырках, на четвереньках, лазить, ползать на корачках.

ЧЕТВЕРТЫЙ, следующий за третьим. Четвертый час в половине, в исходе. Прибавка, что на четвертый калач. На троих приспето, а четвертый сыт. Четверо или вост. четвёро, южн. четвира, вчетвером, сам-четверт, четыре, с родит. пад.; четверы, то же, только о предметах, которых названье во мн. ч., с именит. пад. Пошли двое, нашли пять рублей; четверо пойдут (или пойдет), много ли найдут? Четверо саней или четверы сани, вороты, дрожки, вожжи и пр. Четвёро ср. в игре в бабки, сев. два гнезда, четыре. Пять, шесть четвер бабок. Разорвись надвое, скажут: две ноги, две руки, почему не начетверо? Четверовластие, управленье страною сам-четвёрт, и где, под высшим началом, устроено четыре четверовластника. Ирод четверовластник, Матф. Четверовластвующу Галилеею Ироду, Лук. Четвероевангелие, писание четырех Евангелистов. Четверобрачие, четвертый брак одного лица. Четверобрачная свадьба. Четверобратие, четверобратство, четверной братский союз. Четверомужие, класс растений, по Линнею, с цветками о 4-х тычинках. Четвероженец, женившийся на четвертой жене вдовец, или при живой жене. Четвероконечие, четвероконечный крест, два древка накрест; с прибавой оголовка, написания, шестиконечный; а с подножьем, осьмиконечный. Четвероугольный, четверосторонний и пр. четыреугольный, четыресторонний. Четвернадцать (четверонадцать) стар. местами ныне бабий счет, четырнадцать. Четырнадцатное полотно, арх. мера ширины. Четвероногие животные. Четверопеснец церк. канон в 4 песни. Четверостолпный навес. Четверочастный город. Четвероякий, на четыре лада, порядка. Это можно сделать четверояко.

ЧЕТВЕРТЬ ж. четвертая доля, часть чего. Четверть десятины, рубля, версты. Задняя, передняя четверть теленка, баранины. Четверть листа бумаги. | Как мера длины, четверть значит четверть аршина, пядень, 4 вершка. | Как мера сыпучего, особ. хлеба: четвертая доля старинной кади, окова, две осьмины или 8 четвериков, мер, или 64 гарнца; куль. | В торговой хлебной мере, ниж. четверть, четыре меры, в мере по 4 маленки, в маленке по 11/2 пуда ржи, всего 24 пуда, тогда как в казенной четверти, смотря по качеству зерна, 9 пудов с фунтами ржи. Четверть свекловицы, берковец, 10 пуд. | Стар. мера земли; была не везде и не всегда одинакова: 40 саж. длины и 30 саж. шир. (Карамзин); полдесятины, а в трех полях, полторы десятины (межв. инструкция 1766); в сем знач. высшею единицею была соха, см. это сл.; дикой земли, две десятины; усадебной земли, 360 квадр. саж. | Стар. область, округ, и место, заведывавшее им. Новгородская, Устюжская четверть. | Муз. четвертка, четвертная нота или выдержка (пауза). | Четверть (круга), квадрант, угломерный снаряд, ныне покинутый. | Четверть, плотницк. вырубка угла, угольной грани бруса, или паза, для настилки досок заподлицо с брусом, для притвора дверей и пр. Вынуть четверть в дверных косяках. Четвертка, четверть, в знач. четвертой доли; гиря в четверть фунта, или товар этого веса: четвертка сахару, чаю; четвертка табаку, четвертной картузик. Четвертка бумаги, четверть целого листа. Четвертка вина, или косушка, по 4 на кружку. Четвертка хлеба, сыра, четверть коврыги или целого круга. | Два четверика, четвертая доля хлебной четверти, вологодск. Четвертковый или четверточный, к четвертке относящийся. Четвертчик, четвертчица, кто в четвертой доле, в паю, владеет, пользуется четвертою частью чего. Переписать и разобрать половинщиков и третчиков и четвертчиков, по земле. Четвертной, к четверти относящийся. Четвертной оков, в хлебную четверть. - холст, в 4 вершка ширины. - колышки, этой длины. - нота, - молчек, выдержка в четвертую долю времени против целой или одного такта. - баня, где платят 25 копеек. - хлеб, по 4 на пуд. Четвертые селенья, тамб. владеющие землей по четвертному праву, без крепостей, по преданью, хотя на полном праве собственности. | Четвертные доходы, стар. с четверти, в значении округа. | - пазы, четвертовые, плотницк. Четвертовой, к плотницкой четверти относящийся. Четвертуха, четвертушка, четверть, четвертка, четвертая доля. Четвертушка табаку; - бумаги; - вина. | Новг. слоистая сосна, на лучину, из которой плетут корзины. | Четвертушка, твер.-ост. бочонок, куда входит 20 ф. соленой рыбы; арх. половина поллагунья. Четвертушковый, четвертушечный, к четвертушке относящийся. Четверуха, четверушка яросл. ниж. перм. хлебная мера, два четверика? Четверуховый, четверушечный, к четверушке относящийся. Четушка сиб. четвертка вина, косушка, четверть штофа.

ЧЕТИЙ, четкий и пр. см. чести.

ЧЕТКА, четный, чет и пр. см. чета.

ЧЕТЫРЕ, числит. три с одним, пять без одного, два-на-два. Четыре Евангелиста. Четыре части света, а ныне пять. Четыре стихии древних. Дом о четырех углах, надо выпить четвертую. Пошел на все четыре стороны. Четыре страны света. Четырем ветрам кланялся, сказ. Четырьмя годами пережил его. Около четыре, а прямо шесть. Без четырех углов изба не рубится. Четыре страны света на четырех морях положены. Четыре угла дома на построение, четыре времени года на совершение. Четыре стены на четыре стороны. На один стан в четыре молота, картежь. Семь без четырех, да три улетело. Ложка узка, таскает по два куска: а развести ее пошире, повезет четыре. Конь о четырех ногах, да и то (тот) спотыкается.

ЧЕТЫРЕГРАННЫЙ (четырехгранный) брус. Четырехгранник, тетраэдр, тело в четырех равнобоких треугольниках. Четырехбороздая тесница. Четырехбляшный шлем, Гнедич. Четырехбокая русская печь. Четырехвязная нота. Четыредесять, сорок. Четыресятый день, сороковины; четыредесятины, сороковины, сорочины от чьей-либо смерти. Третины, девятины, четередесятины. четыредесятница, великий пост. Четыреголосное (либо четвероголосое) пение. Четыредневный (четырехдневный) или четверодневный, длящийся четыре дня. Четыреженец, у кого есть, либо было четыре жены. Четырезуб, четырезубец, рыба Tetrodon. Четыреклассное (четырехклассное) училище. Четыреколый, четыреколесный, о четырех колесах. Четырелапый (четырехлапый) зверь. Четырелапый якорек. Четыреместная (или четвероместная) карета. Четырелеток (четырехлеток), лошадь или скотина по пятому году. Четыренадесять и четырнадцать, тринадцать с одним. Четыренадесятый и четырнадцатый, счетом первый по тринадцатом. Четырерядный или четырерядовый, в четыре ряда, порядка. Четырерукая обезьяна, игрунка. Четыреручная симфония. Четырепольное хозяйство наше. Четырерублевый (четырехрублевый) чай. Четыреслойный пласт. Четыреслоек. Четыресильная паровая машина. Четыресумый, четыресумчатый вьюк. Четырестенная изба; пятистенная, с рубленными в две стены сенями. Четыресаженное бревно. Четыресвайные палы, кабы, - столбы. Четыреугольный, четыреугольчатый (сиб.) стол. Четыреугольник, четыресторонник, вообще всякая плоскость в четырех чертах. Четырестороннее укрепленье, редут. Четыреухий колокол. Четырепробное (четырехпробное) вино, с четвертою частью воды. Четырепроцентный (четырехпроцентный) заем. Четырепуговичный (четырехпуговичный) кафтан. Четыревесельная шлюпка. Четырепушечный тендер. Четырехрубежка, самая густая, зернистая смола, икрянка. Четырерукие животные, лемуры, игрунки, обезьяны. Четырехскатный бугор. Четыресложное слово. - стопа стихов, четыретяглая семья, четыречастный раздел. Четыречасовая склянка, морск. песочные часы. Четыречленное общество.

ЧЕХА, одна из древних русских монет; наши старинщики, торгаши, дали древним монетам свои названья: мордочка; дозор, оборотка, клейменка, супротивник, златничка, чеха и пр.

ЧЕХАТЬ? чихать? пск. твер. блевать, извергать рвотою.

ЧЕХВАЛИТЬСЯ (тщехвалиться?), бахвалить, тщеславно хвастать; чехвальство, бахвальство.

ЧЕХОЛ м. чахол, чехолок и чехлик, чехлашка, чехлища; мешок для надеванья на что, для покрытия и сбереженья чего; влагалище, футляр. Мебель в коленкоровых чехлах. Кожаный чехол на ружье, нагалище. Красные чехлы на подушках, под наволочки. | Чехол, юбка, иногда цветная, под кисейное или иное жидкое платье. Чехол дороже платья. | Чехлик, вят. уф. бабий волосник, подчепечник, наголовник под платок. | Чахлик, в ботанике, верхушки моха, мхов. Чехольный, чехловой, к нему относящийся. Чехольчатый, на чехол похожий. | Чехолок, твер. повойник.

ЧЕХОМ, <чохом> см. чихать.

ЧЕХОНАСТИТЬСЯ (чихонаститься) вят. сиб. мыться, умываться, чиститься.

ЧЕХОНЬ, чехоня ж. рыба чеша, Pelecus cultratus, саблюка донск. шабля, шабель новорос. Чехонник м. прозвище саратовских мещан. Чехонная, чехоневая уха.

ЧЕХОР м. арх.-мез. драчун, буян, забияка. Чехорный парень, задорливый и буйный. Чехорда <чехарда>, чекорда, игра, где прыгают друг через дружку. Сесть на кого чехордой, верхом или на закукры. *У него семья чехорда, полна изба ребят. Ходить чехордой, толпой, ватагой.

ЧЕЧА, чечя ж. чечка, вологодск. перм. сиб. детская игрушка, цаца, цацка южн. потешка, хорошенькая вещичка; | *избалованный, изнеженный ребенок. Материна чечка; неженка, брезгун, прихотник. | Чеча, чечуля, цоцуля, костр. тамб. сосуля, крома, большой ломоть хлеба или пирога. Эку чечу себе отворотил! Чечунька об. перм. чеча, прихотливый брюзгач.

ЧЕЧЕВИЦА, чечевичка, сочевица, лящ и ляща южн. растенье Ervum lens, и съедомое семя его. | Чечевичка, шишечка, бугорок, и пр. на стебле растенья, зародыш листка, почка. Чечевиченка, одно зерно, семя. Исав, за чечевичную похлебку, продал брату старшинство свое. Чечевичник, поле, засеянное ею. Чечинка тул. порошинка, пылинка, крошка. Ни чечинки во рту не было!

ЧЕЧЕНИТЬСЯ (чеча?) сев. вост. ломаться, чваниться, жеманиться, ужиматься, важно чиниться, степениться, быть чопорным, чепориться. | Щегольски, изысканно одеваться. Чеченя об. кто чеченится; чванный и чопорный щеголек, щеголиха. Чечень м. пск. то же; | дрочень, балованный ребенок.

ЧЕЧЕНЬ м. вост. волжск. плетеный из тальника круглый короб в сажень поперек, с покрышкою, для содержанья живой рыбы; сажалка, садок; чечнем впрочем и во многих местах зовут плетеный садок. Чечня ж. чеченька, ниж. костр. сар. зобня, плетенка, корзинка; плетюжка; плетеная кубышка для рыбы.

ЧЕЧЕТ м. чечетка ж. пташка Fringilla linaria. | Чечетка, болтливая женщина, тараторка, таранта. Тетки, лебедки, чечетки мои! песня. Чечетье, чечеткино гнездо. | Чечетка, зап. березовая свиль, наплав, кап, блона или карельская береза. Чечетковые стулья, кресла.

ЧЕЧИНА ж. растенье Ranunculus flammula, прыщинец. | Растен. Polygonum hydropiper, горчак, брылена.

ЧЕЧУГА ж. новорос. рыба стерлядь.

ЧЕШУЯ ж. чешуйка, мелкие пластинки или щиточки разного вида, лежащие взакрой. Рыбья чешуя, клёск. На ящерицах мелкая чешуйка. Крылышки мотыльков покрыты чешуйкой. Ящер также в крупной, в костяной, чешуе. Кровли и колокольни кроют черепичной чешуей, либо дранковою, гонтом. Медная чешуя киверного подбородника, эполет. Кузничная чешуя, что осыпается при ковке, блестка, окалина, сухая сыпь. Отпадоша от очию его, яко чешуя, Деян. С этого лица надо бы чешую поскрести. | Железная чешуя, огарь, лом, мелочь из кузниц, на перековку. | Чешуйка ж. цветная льняная ткань, дебурет, идет в Китай. Чешуйная одежда рыб. Чешуистый ящер. Чешуеобразный, чешуевидный, чешуйчатый, одетый чешуей, в блестках, щитках, мелких пластинах. Чешуекрылые насекомые, мотыльки, бабочки; лучше говор. Чешуйчатые, чешуйники. Змей бесконечный чешуйчатой лентой вдруг растянулся, Жуковский. Чешуйчатая броня, противопол. бляшная и кольчатая. | Чешуйник, растенье Lathrea squamaria, переводн. Чешуина, чешуинка, одна пластинка чешуи.

ЧИ, союз вопросит. южн. зап. донск. кур. калужск. малорос. ти, ли, или, аль, разве, нежто; стоит всегда в начале. Чи попадешь у город? Чи взять, чи нет? Чи ня хочешь? Чи ж нет? Местами слышно и польское чи-ли.

ЧИБАК сиб. женская меховая шапка, см. чебак. Твер. забияка? Чибать? твер. забиячить, задирать?

ЧИБЕЗ, чибис м. болотная птица Vanellus cristatus, пигалица, пигалка, вьюха, олон. книгалка зап. пивик ряз. луговка влад. настовица костр. чайка южн. Чибез серый, Squatarola grisea, кряхтун, кречетка. Чибеза с вечера кричат - к ясной погоде. Чибезовое гнездо, - жаркое. Французы все охотники до чибезины, мяса. Чибезенок, мн. чибезята, чибезиные цыплята. Чибесить пск. торопить?

ЧИБЕРКА донск. швея, мастерица, портниха, белошвейка.

ЧИБИКСЕЙ, якутск. хвощ (Наумов).

ЧИБРИК м. чибрики мн. тамб. сар. новорос. род пышек; блинки, пряженцы, оладьи. Чабричник м. чабричница ж. кто печет и продает чибрики вразноску.

ЧИБУДКАТЬ ребенка, кур. качать у себя на ногах.

ЧИБЫК м. волжск. (татарск. чубук) удилище на блесну, долгое и крепкое.

ЧИВАСТЕВА и кивастева ж. арх. или чаут, чавут м. камч. аркан, коим ловят табунных (домашних) коней.

ЧИВЕРЕТЬ и чивреть сев. новг. пск. чавреть, вянуть, блекнуть, сохнуть, хилеть, хиреть (немецк. verkuеттеrn). Дерево чивреет. Ребенок зачиверел. Чивелги ж. мн. вологодск. будылки, тонкие, тощавые ноги.

ЧИВЕРЗИТЬ? пск. твер. суетиться, егозить, метаться. Чиверга об. торопыга, суета.

ЧИВЕРИКИ каз. черевики, женские башмаки.

ЧИВИЛЬ, воробышек, воробей, по крику его есть прозвание Чивилев.

ЧИВЫЙ, тчивый, точивый; щедрый, тороватый, см. точить и тчивый.

ЧИВЬЕ ср. сев. чивцо, цевьо, кивце, цевка, ручка, рукоять, хватка, ухо, стебло. Чивье заступа, чапельника, чивцо ковша, кувшина, ложки. Чивца ж. кивца, цевка, берестяная трубочка, на которую наматывается уток, шпулька.

ЧИГА м. донск. бранное прозвище казаков верховых станиц; астрах. астраханские казаки (от имени разбойника Чиги?). Чига олон. призывная кличка овец. Чигальник? пск. бойкий наглец.

ЧИГАН м. чигана мн. новг. ниж. цыган. Чиганить, цыганить, передразнивать, осмеивать. Чиганка, цыганка, сорная трава, бол. растущая в просе, Orobus.

ЧИГАНАК м. донск. озеро, которое в межень почти пересыхает.

ЧИГАРА ж. вологодск. овца, овечка, балька, бяшка, олон. чига.

ЧИГАРИТЬ что, урал.-казач. вздымать. Якорь чигарь! подымай; сродно с чегень.

ЧИГАС? ж. костр. огонь.

ЧИГЕНЬ, см. чегень.

ЧИГИРЬ м. астрах. крымск. водоподъемный снаряд, для поливки садов, виноградников, бахчей, баштанов: лошадь или волы вертят стоячий вал, этот обращает шестернею лежачий вал с колесом, над колодцем (кудуком, копанью, ямником); через колесо перекинута круглая цепь ковшей (бадеек, челяков) на веревке; они черпают и выливают воду опрокидкою через колесо в корыто, желоб, откуда она растекается скатными канавками по бахче; главное искусство - расположить канавки. | Чигирь, звезда или планета Венера, утреняя звезда, зорница, восходящая и заходящая как чигирная бадья. Чигирная поливка бахчей. Чигирник, чигирный мастер. Чигирать воду, подымать чигирем. Чигирище ср. астрах. кудук, копань, яма, колодец под чигирем; или покинутый чигирь.

ЧИГИТ м. чувашск. круто посоленный творог, залитый впрок коровьим маслом.

ЧИДЕГА, чинега, см. челуга.

ЧИЖ м. чижик, чижичек, пташка Frigilla spinus. Чижик, чижик, где ты был? На канавке воду пил! песня. Чижи с канарейками дают приплод. | Чиж, чурка, заостренная с концов накось, и самая игра ею: по чижу бьют палкой, он взлетывает и его ловят; шляк, чирок, чурок. | Чиж, конопляное молоко. Поить ребенка чижом. Посадить жеребенка на чиж, отняв от матери поить чижом. | Растенье чиж, см. рогоз, палочник. | Растенье чижик, собачник, Echinochloa crusgalli; | Setaria glauca, брица, мышей. | Касп. волжск. деревянный крюк у рыболовных сетей. | Болезнь чиж, чижи, Condylomata, плоские бородавки, кои сочатся. | Чижи, сиб. остяцкие чулки из пыжика, шерстью внутрь. | Чиж и чижак пск. народная пляска. Чижевый, чижаковый напев. Чижево, чижиное гнездо. Чижевка, самка чижа. | Казематка, арестантская комната, чулан, темная, блошница, при полиции, при волости и пр. Чижевник м. кустарник Cytisus biflorus, см. дереза. Чижник, кустарник Paliurus aculeatus, тегенек, держи-дерево. Чижеть, почижеть (зачижеть), заболеть чижами.

ЧИЖАЛО, чижелый и пр. кур. вор. калужск. тяжело, тяжелый и пр.

ЧИЗГИНЫ, вост-сиб. поводья (Шейн).

ЧИКАВЫЙ, пск. калужск. или цекавый польск. любопытный; чикавость, любопытство.

ЧИКАН м. тамб. растенье Iris pseudacorus, касатик, петушки.

ЧИКАТЬ, чикнуть что, чиконуть по чем, ударить, треснуть, бить палкою, и пр. в игре кляп, клёп, чиж, чирок, чурок. | Пичужка чикает, отрывисто покрикивает, посвистывает. Чикать огнивом. | Резать и стричь ножницами вслух. Долго ли тебе будет тут чикать? | Арх. вязать мережки, сети, невода. -ся, страдат. и возвр. по смыслу; стукнуться, отстригаться. Чикать общее с чокать, чеканить и пр. Чиканье, чик, действие по глаголу. Чиканье неводов. Чик ножниц, звук. Чик, чик, и отчакрыжил! отчикал, отстриг. Чик, чик - а все нет огня! Чик в чик, арх. Точь-в-точь, как раз, впору, в меру. Чик в чик потрафил! Чик в чик два фута. | Чик, бой, тор, езда, гон или толкотня, юр. Жать на чику, костр. на большой, торной дороге, на бойком, торном месте. Быть на чику (ошибочно на чеку), совсем готовым, ожидая чего. Волка стеречь, начику сидеть. | Ниж. стойка, стан извозчиков, петерб. биржа; колода. На ярмарке три чика извозчиков. Легковой, ломовой чик. Чикалка вологодск. палка, коею бьют чиж или мяч; лапта или гилка. Чиковой извозчик, ниж. домовой, товарный, стоящий день начику. Чикушки ж. мн. вологодск. оладьи, скорое кушанье. Чикушка ж. олон. балька, ягня, ягненок, барашек. Волк у заполья чикушку зарезал, ягненка. Чикмарь м. чекмарь (не от чикать, а татарск. сокмак, бить). Она немного чикибрыки, упряма и своенравна. Козанька, чикибрыки, припев. Чикарить, говорят о чижах, кричать дружно и всем голосом осенью, перед отлетом.

ЧИКВАРНЫЙ, сар. модный?

ЧИКЕНИТЬ, чигенить смол. бол. начикенить, чистить, вычистить. Начикенил сапоги. Чигень и пр. см. чегень.

ЧИКИЛДАТЬ зап. хромать; чикилда, колча, хромой.

ЧИКИЧЕЙ забайкальск. монгольск. чигитай и джигитай, дикий осляк, полуконь, Equus hemionus; шилохвосты, уши долгие, масти буланой.

ЧИКОМАС м. донск. рыба окунь, чекомас.

ЧИКС м. чиксы мн. морск. кривые брусья под гальюном, впереди водореза; | планки с боков мачты, стеньги, на коих лежит марс и салинг.

ЧИКУША, чик и пр. см. чикать.

ЧИЛИГА ж. куст Cytisus biflorus, см. дереза. | Caragana frutescens, см. железник; чилижник, собират. то же. | Степная чилига, полевой веник, змеевик, нехворощ, вид полыни, Artemisia campestris.

ЧИЛИКАТЬ, чиликнуть, чирикать, щебетать, кричать по-воробьиному, насвистывать тихонько пташкою. Воробьи к оттепели чиликают, зачиликали, дружно расчиликались. Одинокому не чиликается, не поется. Чиликанье, действие по глаголу.

ЧИЛИМ м. водяное растенье Trapa natans, и орехи его; чертовы или водяные орехи, котелки, рогульки, рогатка, гульник? батлачок, батманчук. Земляной чилим, растен. Tribulus terrestris. Чилимное, чилимистое озеро. Чилимник, чилимница, охотник до водяных орехов, кои мочат в рассоле. | Прозвище астраханцев. | Чилим, чилимчик, камч. лемесина, жвачка табаку; ирк. монгольск. трубочка табаку, треперстая щепоть.

ЧИЛИСНУТЬ кого, хватить, полосонуть, ударить.

ЧИЛЬМА ж. арх. топкое, моховое болото.

ЧИЛЬЧАКИ м. мн. тоб. венерическая болезнь. | Чильчак, конская болезнь, лихой, игрец. | Чилчак или чилчашная трава, сиб. Astragulus physocarpus.

ЧИЛЯК, чилячок м. уф. перм. татарск. липовая дуплянка, дупляк, кадочка однодеревка, со врезанным дном, нередко с крышкой. В чиляках держат масло, мед и пр. | Чигирный ковш, черпак. | Кавк. астрах. глиняный сосуд, в коем жгут нефть, для света; говор. также чиряк. Чилячный, чиляковый, к чиляку относящийся.

ЧИМЫГА, чимыжник волжск. куст Garagana, чилижник, и вообще чапыжник.

ЧИНА ж. растенье Lathyrus tuberosus, мышки, земляные орехи, луговой горох, розовый горошек, розовая чина.

ЧИНАК м. донск. полоскательная чашка, миска.

ЧИНАР м. кавк. крым. дерево явор, платан, Platanus orientalis. Чинаровые, горские, ружейные ложи прочнее ореховых. Чинарник, чинаровый лес.

ЧИНГАЛ, чинжал, чинжалища м. чингалище ср. стар. кинжал, большой нож, как оружие, ятаган, засапожник. Он выдернул чингалище булатное, Кирша. | Чингал, китайское крепостное ружье; шамхал?

ЧИНГОВАТИК? м. арх. молодой, ровный, одновозрастный лесок.

ЧИНЕГА ж. арх. чидега, челум, мжичка, ситничек, мелкий дождь.

ЧИНЖАЛ, см. чингал.

ЧИНЖАТЬ астрах. о птице: хилеть, хиреть; см. цинга.

ЧИНИТЬ, чинивать что, учинять, делать, творить, устраивать, распоряжать. Чинить суд и правду (или и расправу). Никому я зла не чинил, не причинял. Чиню, по крайнему разумению, должное. Чинить повесть, Лук. Всеволод повеле чинить гати, стар. делать. А иные... чинивали сделки, стар. Чиним знаменито, стар. зап. объявляем. Чего сам не любишь, того и другому не чини. | Починять, вычинять. Чинить избу, исправлять худые места. Чинить белье, одежду, зашивать и платать. Это наш врач, он чинит нас понемножку. Города чинят, не только рубашки. Как в церковь идти, так и заплаты чинить. | Чинить шкуры, южн. новорос. дубить, и вообще выделывать. Чинить дежу, квашню, хлебы, творить, ставить, расчинять. | Начинять, набивать, наполнять плотно. Чинить колбасы. Бомбы и гранаты чинят порохом. Чиненный луком пирог. | Чинить перо, очинить, починить, изготовить его для письма. Не умея чинить карандашей, она стружит их, как щепки. В значении делать и выделывать кожи, говор. он чинит; в значении поправлять, набивать и править перо: он чинит. Чинить лыка, ценовать, изготовлять для плетки лаптей; говор. и чиновать. -ся, быть чиниму. Над ним чинится суд. Что это чинится на белом свете! Одна пара сапог, да и та чинится теперь, в чинке, в починке. Круглый пирог чинится яйцами, а долгий кашей, морковью либо горохом. Перо это дурно чинится. | Возвратн. Мы чинимся, чиним свой дом, судно, свою одежду. | Чиниться, от чин, чинный, ломаться, важничать, жеманиться, заставлять просить и потчивать себя, чепориться, чечениться, степенничать (церемониться и комплементоваться), быть чрезмеру чинным. Прошу быть без чинов, не чиниться! Кто чинится, тот за наш стол не годится! | Пьяный чинится, не идет, не слушается, упрямится, ломается. А он, ослушався царского указу, быти не хочет и чиниться силен, Котошихин, отговариваясь предлогами, отбывает. Он бесчинничает, бесчинствует. Вчинить за плату. Вычинить шубу. Дочинивай пирог. Зачинить дыру. Исчинить, извести на починку. Начинять чиненку (гранату). Начинить перьев в запас. Карандаш подчинен. Очини перо. Скоро ли гости отчинятся? Отчинить, малорос. отворить. Сбрую надо починить. Подчинить кого кому. Всю одежду перечинили. Червь причиняет много вреда хлебу. Прочинился целый час, ломался. Расчинить тюк, разделать. Сочинить повесть. Учинить расправу. Чиненье ср. чин м. чинка, чиньба ж. действие по глаголу. Чиненье суда и расправы. Для чину пера нужны глаза. Одежда чинки не стоит. | Чин пера, очин, дудка; | образ очинки. Чин дурен, перо толсто пишет. Чиньба дома. | Чин м. чинок, чинишка, чинища, учиненный для чего, устроенный порядок, устав, обряд, уряд. Церковный чин; чин литургии; чин крещенья, погребенья. Чин венчанья на царство. | Степень, на коей человек стоит в обществе, звание, сан, сословие, состоянье. Люди духовного чина, звания. Воинские чины, гражданские чины, служащие. Чин купечества. | Чин, степень жалованного служебного значенья, достоинства, класс, коих у нас 14. Чиновник 8-го класса в чине майора или коллежского асессора. Писец произведен в чин, в 14-й класс. Он лишен чинов, разжалован. За Тульчин - чин; за Брест - крест, а за долгое терпенье - сто душ в награжденье. На нем большой чин. Не велик чин: отставной козы (при медведе) барабанщик. А тот бы и в чинах (жених), да жаль, карманы пусты! Крылов. Нижние чины, военное: рядовые и унтера; высшие, генеральство. Чин чина почитай. Чин чина почитай, а меньшой, садись на край, местничество. Дай Бог вам здоровье да капральский (генеральский) чин! Пуля чинов не разбирает. Дома жить - чина не нажить. Ошую да одесную не по чинам пойдут. Целых два чина: дурак да дурачина! Наш чин не любит овчин (а и тех нет). Дураку, что большому чину, везде простор (везде дорога). | Чин или чинок, иконописн. образ Спасителя, с Богоматерью, Предтечею, и по чете архангелов, апостолов, отцев церкви, преподобных и мучеников. | Чины мн. яросл. празднества по свадьбе, в урочные дни: на воду в Богоявленье; на вербу, в Вербное воскресенье; на воду в Преполовение; на лист, в Троицу; на воду в Спас, 1 августа. Накануне этих дней, мать увозит молодую к себе. Чин чином, чин по чину, по порядку, как прилично. Чин править, наблюдать церемониал, установленный обряд или порядок. Чин поезда к невесте: 1. дружки с дарами (обувь, притиранья и пр.) и гостинцами (кои также зовутся чинами), и с гостинцами, лакомством девицам; 2. большие бояре, с благословенным образом жениха; 3. тысяцкий с женихом; 4. свахи; 5. лагунные бояре. Чин из дому невесты: 1. дружки; 2. бояре с иконами; 3. жених с тысяцким; 4. сваха жениха; 5. невеста, со своими свахами; 6. постельные бояре, с приданым; 7. лагунные бояре; на обратном пути, молодой садится к молодой. Чиновный, к чину, во всех знач. отнсящийся, на ком есть чин, чиновный человек, чиновник, служащий государю и жалованный чином, обер- или штаб-офицер, или генерал, хотя высшие чиновники более зовутся сановниками, чиновников, что лично его; чиновничий, чиновнический, к ним относящийся чиновница, жена чиновника; чиновницын, что лично ее. Чиновность ж. состоянье чиновного. Чиновник м. архиерейский служебник, книга, по коей архиерей совершает служенье; чиновной, по книге этой, и вообще | к чину, порядку, уставу, установленным обрядам относящ. Чиновно, церк. Чиновне, по чину, чиноположению, по порядку, обряду. Чинный, наблюдающий чин, приличие, устав или обычаи общежития, степенный, приличный, пристойный, воздержный; | чопорный, ломливый и требующий соблюденья обрядов, изысканной вежливости. Ученики сидят чинно. Поезд чинно тронулся в путь. С барана пастухи его (вороненка) чинненько сняли, Крылов. Чинность, свойство по прилаг., противопол. бесчинность, бесчинство, непристойность, буйство. Чинничать, быть не в меру чинным, обрядливым, взыскательным на внешние приемы. Чинничанье, действие по глаголу. Чиненка, всякая начиненная вещь; тыква, начиненная кашей с говядиной, астрах.; | пирог с чем-либо, тамб.; | чиненое ядро, бомба, особ. граната. Чиненковый, к ней относящ. Чинитель, чинительница, чинящий что, во всех знач. Чинолюбивые служители, одержимые чинолюбием, чинобесием, чиноманиею. Чиноначальствовать, чиноначальничать, быть чиноначальником, главным, старшим, первым, высшим; чиноначалие, иерархия, или все степени, постепенность старшинства чинов; чиноначальство, то же; высшее начальство. Чиноположенье, устав, постановленье чина, порядка или обряда, чин действий, торжества, порядок, как чинить что. Чинопочитанье, дисциплина, послушанье. Чинорушитель (чиноразрушитель), нарушитель порядка, чина, чиногубитель. Чиноискатель, чиноискательный служака. Чинокрад, получающий чины без заслуги.

ЧИНШ м. зап. немецк. оброк вольных людей, на поместных землях. Чиншевая шляхта, род однодворцев.

ЧИПА арх. мелкий наносный лес, береговой выкид.

ЧИПОР м. калужск. лепень, хижа, мокрый снег хлопьями.

ЧИПОРАС, чипорыга м. новг. шиповник, от чипать (чепать).

ЧИПУЧИНА ж. астрах. низший разбор зелья сасапарели, или иной, болотный корень, заменяющий ее. Пить чипучину, сидеть на чипучине.

ЧИПУШЕК м. чипушки, вят. цыплята.

ЧИПЧИК м. касп. колышек, забиваемый (трубкою на шесте) в дно морское для укрепы сетей, порядков (ставных сетей) и самоловов (черных, крючков без наживы).

ЧИР, см. чира и чирикать.

ЧИРА ж. новг. ситник, бус, мжичка, самый мелкий дождь. Чир м. сиб. осадка снега под нартами и лыжами, тор, окрепший зимний путь. Дорога учирела (зачирела), укатана, убита, проторена. Путь чиреет, крепнет.

ЧИРАТЬ, вологодск. о запасах пищи: стать портиться, завялеть. Рыба наперед говядины чирает. Мясо зачирало. Чаралая рыба, мясо, несвежее, лежалое, порченое, вялое, с душком.

ЧИРЕЙ и чирий м. чиреёк, чирышек, веред, болячка, баляток, стержневой нарыв. Чирьи к добру, здоровее будешь. Чирей в руку, за эту работу! Хозяин, что чирей: где захотел, там и сел! На голове чирей, а ногой храмлет! Любо дураку, что чирий (дыра) на боку. У скупого, не чирьем, так вередом вырвет. Заработали чирий да болячку, да третий горб. Чирей Василий! сядь пошире: место просто, сядь хоть со-сто! Чиреть, очиреть, зачиреть, болеть чирьями, вередами. | См. чирикать. Чирьеватый, чироватый нарыв. Чировой, чирьевой, чиряной стержень, выпадающая из чирья с гноем мертвая клетчатка. Чирястый, кто в чирьях. Чирейник, растен. Thalictrum angustifolium, рутвица, яловник.

ЧИРЕЛ м. камч. цирел, травяная циновка.

ЧИРЕТЬ, см. чирей.

ЧИРИКАТЬ, чирикнуть, чирикивать, чиликать, щебетать. Воробьи ватажатся и чирикают на дождь. Чиж робкий на заре чирикал про себя, Крылов. | Чирикнуть кого, ряз. сильно ударить, хлестнуть. Пожалуй, чирикай, кому чирикается! Чириканье, действие по глаг. Чирик, однократн. действ. или подражанье звуку чирикнувшего. А сверчок из-за печки: чирик! | Чирик м. чирики, стар. донск. черевики, башмаки. Чиркать, чиркнуть, шуркать, тереть чем с шорохом, шелестом. Чиркать походя башмаками по полу. Чиркни спичкою, она и загорится! | Ниж. пск. доить. Она пошла чиркать. Почиркай коровку, начиркай молочка. | Издавать звук чир. Сверчок и кузнечик чиркают (немецк. zirpen). Хорек чиркает, щекочет, сокочет. | Вяло пить, тянуть и цедить сквозь зубы, вологодск. -ся, страдат. Чиркун м. новг. твер. кузнечик, кобылка; на юге говор. цвиркать, а цвиркун, сверчок. Чирканье, чирк, действ. по глаголу. Чирк да чирк спичкою, а все не горит! Чирюкан кур. сверчок. Чирковщина ж. новг.-череп. шерстяные обутки? Чир м. сиб. тонкий, чистый лед, когда вода лишь начинает мерзнуть. | Кора, череп, тонкий ледок по снегу, или | арх. крупяной, жесткий и рассыпчатый снег: чир режет ноги лошадям и собакам; снег крупенеет в морозы, после оттепелей. | Чир, рыба Salmo nasus, Coregonus nasutus, в Печоре, из лососей. | Чиром, чир-чиром, костр. ручьем, будто цедят, как из гвоздя. Кровь из-носу чиром! Чирка ж. южн. чирей. | Пск. *утка чирок. | Пск. *тощее дитя, хилый ребенок. | Сосок груди, вымени. Чирла ж. перм. яичница скороспелка, скородумка, глазунья (чирикает на сковороде). Чирок м. Anas querquebula, меньшая из наших диких уток: различают полевого и болотного чирка, а золотой чирок еще поменьше простого. Чируха, чирушка, утка, самка чирка. Чиренок, чиреночек, и мн. чирята, чирок; утенок чирковый. Чирочное мясо или чирятина. Ястребу захотелось чирятинки, да не дается! | Чирок, игра, и чурочка, кляп, чиж, по коему бьют палкою, и он взлетывает. Пойдем в чирки играть. | *Тощий, хилый человек. | Арх. косушка, чарка.

ЧИРКАТЬ, чирок и пр. см. чирикать.

ЧИРКИ м. мн. олон. чирики, черевички, башмаки, шаркуны.

ЧИРУЧ м. камч. плетенка или мережковый мешок, сак, для черпанья и для ловли мелкой рыбы.

ЧИРЯСЬ м. каз. чувашск. кадочка с рыльцем, ендова, для пива.

ЧИСЛО ср. количество, счетом, на вопрос: сколько? и самый знак, выражающий количество, цифра. Без числа; нет числа, без счету, многое множество. Поставь приборы, по числу гостей. Числа римские, арабские или церковные. Целое число, противопол. дробь. Четное число, что делится на два без дроби. Круглым числом, средним. Число месяца, день, по счету, счетом, начиная с первого до 31-го. Татарове реша: дайте нам число, стар. счет населенью, перепись народа. Не с числа говоришь, вят. перм. неверно, ошибочно, неправду. Число в число на тот месяц. Книга Чисел, четвертая из пяти книг Моисеевых: счисленье еврейского народа, станов и колен его, в пустыне. Занятия расписаны по числам (месяца). Все числом да счетом. В том числе, в сем счету, в общем количестве. Числовой вывод, в числах, в цифрах, количественный. Числить что, исчислять, считать, рассчитывать, | считать в числе чего, полагать в счет. Его числят, он числится в полку. Вычислить путь планеты. Дочислиться до вывода. Зачислить кого на службу. Исчислить нужды свои. Начислить на кого долг. Отчислять часть доходов в запас. Почислить дело решенным. Перечислить кого в другое ведомство. Он причислен к министерству. Прочислил одну статью, пропустил. Расчислить, почем придется на брата. Арифметики счисляют мудреные задачи. Численье, действие по глаголу. Численные величины, алгебр. означенные не буквами, а числами. - люди, стар. податные, окладные. Численник стар. счетчик, переписчик народа русского, от татар. Говори численно, вят. порядком, правильно, законно, верно. Численность, число, счет чего, количество. Численность населенья все растет. Числитель м. числящий, исчисляющий что. | Числитель, верхняя цифра дроби, означающая, сколько частей взято от целого, разделенного на столько частей, сколько единиц в знаменателе. Числительный, к числителю относящ.; указывающий число чего либо. - имя, грамматич. слово, означающее счет. Численка ж. тамб. тул. чисменка ниж. перм. олон. чисменница костр. в мотке ниток, и в основе ткацкой, зубок; три нитки; десять численок одна пасма; ниж. костр. чисменка четыре нитки или два гнезда; вологодск. 20 чисменок, по 3 оборота, одна пасма; местами 40 чисменок пасма, в 120 ниток. Числовед или числослов, арифметик, счетчик. Числословная, числоведная наука, числоведенье, числословие, арифметика, математика, счетная наука.

ЧИСТИТЬСЯ, страдат. и возвр. Медь чистится кислотой, квасной гущей. Небо чистится, прочищается. Утка на дождь хлопает крыльями и чистится. Чтоб вам чиститься, недочиститься! шуточн. солдатск. брань. Вычистить ружья. Дочищаем остатки. Зачистится, не видать будет. Исчистили весь хвощ. Начистить устриц. Очистить рыбу. Этой грязи не отчистишь, она не отчищается. Почистить сапоги. Подчищать языком тарелки. Перечистить ножи и вилки. Прочистил насквозь. Расчищать дорогу. Счищай грязь с крыльца. Чищенье ср. чистка ж. действие по глаголу. Надокучила эта вечная чистка! Чистота, состояние и качество чистого. Блюди чистоту телесную и духовную, опрятность и непорочность. Немногие писатели наши могут похвалиться ныне чистотою языка своего. Говорю тебе от чистоты души, щиро, дружелюбно. Чистота и звонкость голоса. Начистоту, ясно, верно; отчетисто; без обмана и крючков. Чистота духовная паче телесной. Чистоты (со слуги) не спрашивай, был бы пьян! Чистотный, к чистоте, плотской или нравственной, относящ. Чистоган м. наличник, истинник, чистые деньги, счетом. Да он товаром не берет, а чистогану (чистоганом) требует. Чистец, растенье Geum urbanum, гребник, гравилат. Лен чистец, очищенный, отрепленный и вычесанный. | Чистец, живучка, растенье Stachys. | См. бадан. Чистик, чистяк, чистячок м. или чищенка ж. чистотка, чистянка, чистуля, чистуха, чистюлька южн. чистюня ж. чистунка, сев. чистоплюй, чистоплюйка, шуточн. чистоплотный, опрятный человек; иногда щеголек, франт, или неженка, белоручка, или привередливый, брезгливый. | Чистотка, об. щеголек; чистуха, пск. чистота, чистка; | растенье, см. желтомолочник. | Чистуха, растен., см. пролеска. | Чистик, нырок Colymbus grillus; Uria gryle, арх. камч. Растенье Sedum acre, см. молодило. | Растен. Sinaria vulg., см. желунец. | Orobus, см. черная трава. | Чистяк и чистянка, чистяночка, белолицый, чистый лицом, кровь с молоком. Ярославцы чистяки. | Чистяк, растен., см. желтомолочник. | Растен. Соrуdalis solida, головастик, земляные орешки. | Растен. Jasione montana, букашник. | | Ranunculus ficaria, жабник. | См. крис. | См. свирель. | Чистяк, арх. мерин, недавно выхолощенный. | Томск. буран, при ясном небе и сильном морозе, самый лютый, опасный. | Чищенка, чища, чищенина, чищоб, чищоба или чисть ж. сев. вост. место, где лес вырублен, выкорчеван и сожжен под посев; пашня, расчищенная из-под лесу; новина, починок, палы, кулига, огнище, расчисток, расчистка, росчисть, почисток, посека, подсека, пожог, валки, вологодск. чищега, новг. нива. Расчистил бы чищобу, да одолела трущоба. | Чисть, чистота, опрятность; | состоянье всего чистого, в разн. знач. На небе, часть. Белый голубок, чисть такая, ровно снег! | Чистое, голое, гладкое, открытое, безлесное место; степь, тундра. | Чища, новг. редняк, чистый, редкий лес, без зарослей и трущоб. Чищобные пашни. Чищобник, чисто содержимый лес, роща; | чищебники, кулижники, делающие расчистки, истребители лесов. Чищенник, чищенная роща; | вычищенный пруд. Чистель ж. чищобник; | чистота, чисть; | чистель дерева, лесина его, до кома, сучьев: бревно, голень, голомя, искажен. немецк. штамб. Чистилище ср. у католиков род мытарств, место очищенья от грехов по смерти. Все земное, плотское, перегорает в чистилищном огне. Чистилка ж. род вешалки, для чистки на ней одежды; | дощечка со вдольною прорезью, для чистки на ней пуговиц. Чищелка, горн. лом, для очистки печи, фурмы; | желонка, орудие для очистки буровой скважины. Чистильник, растенье Elaterium. Чистильщик, чистильщица, чиститель, чистительница, очишающий что-либо, очищатель. Подобает бо чистителю (иерею) первее о себе помолити Бога, потом же о людех, Пролог. Чистительный, очистительный, очищающий. Чистительный песчаник, водочистительный. - снадобье, слабительное, проносное. Чистильня, заведенье, где что-либо (напр. одежду, ткани, перчатки) чистят, обновляют. Чисто-алый цвет. Чисто-бурый конь, без отметин. Лес чистоберезник. Чистогной м. тук, чернозем, перегной.

ЧИСТОГОВОРКА, частоговорка, скороговорка. Чистоголовый парнишка. Чистоголовики, пск. лапти, которые плетутся в шесть концов. Нас чистодором обобрали, дочиста. У нас жнут чистожином, ничего не покидая. Чистозорное место, чистозор, прозорное, чистое, открытое. Чистокровный жеребец, известной, знаменитой породы и племени, без смеси. Чистокровные шпанки, мериносы. Роща чистокленник, чистокленовник, без примеси. Чистоликий, чистолицый молодец. Чистолюб, чистолюбка, чистолюбивый, чистоплотный, опрятный. Ластовицы чистолюбивые. Чистонитяный товар, льняной, конопляный или посконный, без хлопка. Чистопалый школьник. Чистописанье, чистопись, красивое письмо, правильный почерк, противопол. скоропись, борзопись. Чистописец, чистописица, у кого красивый почерк, рука. Чистоплеменный скот, чистокровный. Чистоплет м. чистоплетка ж. искусный враль. Чистоплотный (плоть) человек, чистоплот, чистоплотка, опрятный, кто содержит в чистоте себя самого, одежду, вещи и жилье свое. Чистоплотность, качество это. Чистополье, безлесье, ровный простор. Чистопольные места. Чистопсовая собака, русской, псовой породы, не мешанной с хортами и борзыми, густопсовая: толстая шея, грудастая, широкий крестец, черные мяса толстые, вся мохнатая, особ. правило. Чисторечие, свободное, правильное произношенье. Чисторечивый выговор, чисторучка, белоручка, плохой работник, щеголек. Чистосердие, чистосердечие, чистосердечность, прямота, откровенность, доброжелательность, искренность, ширость, противопол. скрытность, криводушие, лицемерие, лукавство. Чистосердечный человек. Чистосердечное признание. Чистосердечничать, прямодушничать, искренничать притворно, облыжно. Чистотел, белый и чистый телом. Ярославцы чистотельцы (белотельцы): пуд мыла извели, на сестре родимого пятнышка не свели. | Растенье, см. желтомолочник. | Растен. Coptis trifolia. | Растен. Euphorbia palustris, см. кура и молочай. | Rumex crispus. | Ranunculus ficaria. Чистоушка, ухочистка, уховертка. Чистоуст, растенье Osmunda, переводн. Чистохват, провор, ловкий мошенник. А другой чистохват подхватил ее в корабль, песня. Чистохватные плуты. Наши ягодницы все в одну чистощипки, чисто обирают кусты. Чихонаститься, вят. чиститься (чухаться?).


В. Даль ЧИСТЫЙ-ЧЁМОР

ЧИСТЫЙ-ЧЁМОР

ЧИСТЫЙ, незамаранный, незагрязненный, непачканный. Чистое белье, мытое. - комната, где нет сору, грязи, пыли. | Без примеси, подмеси, ровный и сам по себе. - вода, - вино; - золото, без сплава, или пробное, высокое, червонное. | Ясный, светлый, блестящий, противопол. мутный, тусклый. Чистое небо, безоблачное. Чистая гладь. | Прозрачный, сквозистый, без туска или темных пятен. Чистое стекло. Алмазик чист, как слеза. | *Непорочный; прямой, добросовестный, нелицемерный. Это человек чистый, честный; - сердце. - любовь; - дело, - суд. | Правильный, верный. Чистая речь, противопол. косная и картавая. - слог. - язык на письме. У него чистое французское произношенье. | Ясный, вразумительный и верный. Дело чисто, ясно. Чистое доказательство, улика. | О работе, отделке: искусный, тщательный; | конченный отделкою, начисто. Чистенький ларчик. - отделка избы, внутренняя, столярная; она может быть и нечиста, груба. | Чистые деньги, наличные, наличник, истинник, капитал, не в счетах, не в товаре. Чистый доход, противопол. валовой, а от валового, после расходов на добычное дело, и остается чистый. Как кочерыжку (кочешок), чисто облупили, чисто обобрали, начисто, дочиста, все. Он чист вышел или остался, оправдался, или потерял все состоянье. Он нечист на руку, воришка. Чистое поле, ровное, прозорное. Чистое болото, моховое, безлесное, кроме ёрника и кривулин; это родина клюквы. Чистый вздор, чистые враки. Чистая отставка, увольнение вовсе от службы. Чистый формуляр, аттестат, безукорный. - лес, проходной, без болота, дрому, зарослей, трущоб. - осинник, - дубняк, без примеси других дерев. - голос, ясный, звонкий, противопол. глухой, хрипловатый. - деготь, березовый и без гари. - хлеб, хорошо отвеянный, противопол. пушной, мякинный; сорный. - изба, белая, с трубой, противопол. черная или стряпная. - голуби, белые, сизоплекие, с повязками по крыльям, невелики: они ходят кругами, на кругах; охотники различают их по масти: одноплекий, черное пятно на одном боку; скобун, пятно на спине; с бородкой, бородач, на шейке, усач, с ухом, со щекой, с бровкой, с лысиной, с лобком, лобач; стрелун, черное перо в хвосте, и пр. - письмо, рука, четкая, красивая. - бумага, неписаная, белая, или начисто переписанная, беловая. - дурень. Чиста посудка, выпито чистехонько, чисто-начисто! Чистая порода, без примеси. Он частенько около посуды ходит, пьяница. Карманы чисты, пусты. Чистая пища, опрятно изготовленная, или дозволенная, не поганая. Снасть чиста, чисто проходит, морск. не задевая, свободно. Он чист перед вами, невинен. Что в брюхе, то и чисто. - день, - понедельник, на первой неделе великого поста; похмелье и баня; местами на страстной, или тот и другой. - четверг, страстной, память омовенья ног. Чистейший во плоти, Христос. От чиста сердца чисто зрят очи. Чистому все чисто. Поганое к чистому не пристанет. Путь вам чистый (на дорогу)! счастливо! Речист, да на руку не чист. Не то вор, что чисто крадет, а то вор, что концы чисто хоронит. Вятчане на руку не чисты: вчера с нами ночевали, онучку украли. Чист молодец: ни коз, ни овец. Чистую посуду легко и полоскать. С чистого пуще завернет (говорится, намекая на чистую водку, если кто требует чистоты). В брюхе не отсвечивает: все чисто. У меня хлеб чистый, квас кислый, ножик острый, отрежем гладко, поедим сладко. Только кости на собак покидайте, дорогие гости: а опричь того, чтобы все чисто было! Чище, сравнит. степень. Есть почище его, получше. Чистить что, делать чистым, очищать (вычищать), устранять черноту, грязь, туск, муть; наводить лоск; удалять негодное, ненужное. Чистить коней, скребницей, щеткой, хвостом. Платье чистят веничком, а сапоги щеткой. Столяры чистят пемзой, хвощом, пемзуют, хвощуют. Подали нечищенный самовар. Чистить лес, вырубать, жечь, расчищать на пашню. - живность, рыбу, ощипать, оскрести, или выпотрошить. Слабительное чистит, проносит. - трубу, сметать сажу. - воду, отстаивать, процеживать. Пташка носик чистит. Чистить жеребчика, холостить. Хворого чистит, понос.

ЧИТ м. читуха ж. вологодск. вят. арх. мелкий дождь с туманом, ситник, ситуха, морось, бус, бусенец, мжица, мжичка, чинега, чидега, челуха. Читать, безличн. На дворе читает, идет чит, бусит, моросит. | Читать мережи, новг. чинить, заделывать дырья, прорехи.

ЧИТАТЬ что, читывать, чести, честь, разбирать письмо, грамоту, писанное или печатное буквами. Ты грамотен? - <Читаю, а писать не умею>. Не все читай (вслух)? иное пропускай. Читай вслух; читай про себя. Не читывал я об этом и не слыхивал. Читай не так, как пономарь, а с чувством, с толком, с расстановкой, Грибоедов. Читать в книгу, новг. Читать по складам, по верхам или по толкам. Не много читай, да много разумей. Есть и читать вместе - память проглотишь. | Преподавать, учить в высшем училище. Он в нынешнее полугодие читает прикладную химию. | Арх. считать за кого, почитать за что. -ся, страдат. Ныне читаются одни лишь развратные романы. Вчитайся хорошенько, слюбится. Что нового вычитал? Я книгу дочел, дочитал. Зачитался, и чай позабыл! Он меня зачитал совсем. Книгу исчитали в лепестки. Я начитал в газетах, что затменье будет. Начитался досыта. Его отчитывают от нечистого. Он почитывает, и ныне почитал. Ты за кого меня почитаешь? Почитай старших. Перечитай снова. Мне причитается с вас рублик. Прочитай, прочти, сам увидишь. Расчитываем вместе с ним газетцы. Считывать с кем список, сверять. Читанье, действие по глаголу, чтенье. Читальщик, читающий по заказу, чтец, начетчик, читающий псалтырь у покойника; читальщица, чтица, начетчица у раскольников. Читальщиков, читальщицын, им принадлежащий. Чительщичий, к ним относящ. Читатель, читательница, читающий книги для себя. Читателев, читательницын, что лично их. Чтец м. чтица ж. ченцы мн. южн. чтецы, кто читает, особ. вслух, напр. причетник. Государынин чтец. Читальница, читалка, складной налойчик, вроде нотного, для чтенья на нем книги. | Читальница или читальня, сбор книг, для общего чтенья. Читальня по подписке, или даровая читальня. Чтебник, книга, для полезного чтенья. Народный чтебник.

ЧИТЫЙ пск. трезвый, непьющий или непьяный. Он человек читый (sobre, франц.), никогда лишнего в рот не возьмет. Чит, как стеклышко. Читёшенек пришел, а говорят: пьян! Что у читого (трезвого) на уме, то у пьяного на языке.

ЧИХАРДА, см. чехарда. На Тавре едешь чихардой (счастье), Державин.

ЧИХАТЬ, чихнуть и чхнуть, чихивать, чхать, с невольным усилием, напряженьем внезапно извергать воздух ртом и носом. | Чихнуть кого, хлеснуть. Чихнувшему здравствуй, обычай. К слову чихнул, правда! Если трудно больной чихнет, будет жив. Не чихает, а только морщится. Чох на правду. В чох, да в жох, да в чет, не больно верь. Чох на ветер: шкура на шест, а голова - чертям в сучку, играть (бранное пожелание)! Все чишут! костр. чихают. А чхать мне ему, на него, что мне до него! Чихнуть в понедельник - корысть на неделе. Что-то чихается. На правду чихается, на сон позевается (вм. позевывается). Чиханье ср. чих, чех, чох ж. действие по глаг. На всякое чиханье (или чех) не наздравствуешься. Не верю я ни в сон, ни в чох, а верю я в свой червленой вяз, Кирша. На чох лошади здравствуй ей - и обругай (ну, будь здорова, волк тебя ешь!). Чехом, <чохом> нареч. обтом, гулом, огулом, валом, гуртом, тулаем, круглым, общим счетом, как есть, без выбора и не раздробляя; на глаз, без счету и меры (Словарь Академии ошибочно счетом). Деньги не чохом, а счетом. Товар чехом, а денежка счетом. Чихательное или чиховое зелье. Чихота ж. чихотка, побужденье к частому чиханью. Чихота или чех (чох) напал! | Чихотка, растен. Veratrum album, чемерица. Чихры взяли, чох, чихота. Чихотная трава, Achillea millefolium, которой листок, щекоча в носу, силою побуждает к чиханью. Надоел, как чихотная трава. | Ptarmica vulgaris, гулявица, кровавник, дикая заря. | Veratrum nigrum, чемерка, чемерица. Чихрица, ягель, лишай Ilsnea? Чихатель м. чихательница ж. и чихала, чихалка, чихра об. кто чихает.

ЧИХВАЛИТЬСЯ твер. ниж. хвалиться, хвастать, бахвалить, тщеславиться (тщехвалиться?).

ЧИХВОСТИТЬ вологодск. новг. кого, бить, колотить, сечь; | чихвостить в колокол, звонить, благовестить, трезвонить; | сплетничать, поносить заглазно и наговаривать. Чихвостка ж. сплетница.

ЧИХИРЬ м. горское вино, красное, крепкое, привозимое к нам и б. ч. идущее в переделку. | Вообще: виноградное сусло, еще не перебродившее. | Конская болезнь, кровавая моча. | Чихирь в чихирнике, бранное беспутный пьяница, шатун и дармоед. Чихирный вкус или запах, свойственый этому вину, как полагают, от бурдюка, козьего меха, в котором его держат. Чихирничать, быть чихирником.

ЧИХНУТЬ, чихота и пр. см. чихать.

ЧИХОЛКА ж. или чихор м. яросл. чуб, чупрын (чупрун), хохол.

ЧИХТА? ж. томск. мелкий снег.

ЧИЧВАРИТЬСЯ вологодск. симб. каз. чуфариться, спесивиться, гордиться.

ЧИЧЕГА ж. олон. иней на деревьях, опока, ивень, кухта, куржа, куржевина, косматая изморось. Много чичеги - к урожаю.

ЧИЧЕР м. чичера ж. тул. орл. тамб. ряз. резкий, холодный осенний ветер с дождем, иногда и со снегом; хижа, мжичка. Чичереветь вост.-сиб. хилеть, хиреть, чахнуть в молодости, останавливаться в росте. Теленок зачичеревел. Рассада чичереет, плоха.

ЧИЧИГА? ж. чичина? ниж.-сем. кичига, долгий, кривой валек, которым бьют лен. Чичиговатый ниж. перм. упрямый, беспокойный, причудливый, привередливый, на кого не угодишь.

ЧИШАТЬ, арх. чишкать сиб. о ребенке, мочиться. | Чишкать, шишкать, шикать, шипучим звуком (ш, с) требовать тишины.

ЧИШКА, чишки, чишковое дерево, мушмула, Меspilus germanica.

ЧИЩА, чищоба и пр. см. чистый.

ЧКА ж. чки мн. волжск. касп. плывучая льдина, икра, арх. торос. Прыгай со чки на чку, доберешься до матерого льду! Чки в море нередко громоздятся ветром горой; от чокать? Чкать (чокать?), чкнуть что, кого, ударить, бить, стучать; попасть особ. играя в мячи, лупить, салить, жечь, попасть на бегу мячом; в игре в бабки: попасть, сбить с кону. Я его чкнул! Зачкал, почкал, учкал, попал в него мячом. Сочкнуть со свечи, с лучины, сощипнуть, снять нагар. Учкнуть мяч, чкая далеко закинуть. | Чкнуть, ткнуть, уколоть, ударить тычком. Чкнула меня оса! Я только чкнул винца, только приткнулся, еле хлебнул. Бараны чкаются, бьются лбами. Шары на бильярде чкнулись, чокнулись, стукнулись или сочкнулись. Чка о чку чкнулась. | Чкнуться, тронуться, дрогнуть, стать убывать или портиться. Луна чкнулась каз. тамб. костр. пошла на ущерб. Вода после разлива чкнулась, пошла на убыль. Пиво чкнулось, мясо чкнулось, тронулось, стало портиться. Чканье, действ. по глаг. Чкатель, кто чкает. Чкливый ниж. кого все трогает, ткливый, раздражительный, обидчивый, недотрога.

ЧЛЕН м. связная часть целого; член животного тела, уд, снаряд, орудие, данное природой, особ. руки, ноги, пальцы, иногда и голова, если членом зовут все, что наружно приставлено к телу. Член общества, общины, человек, входящий в состав его. Член совета или иного совещательного места, заседатель, асессор или советник, гласный, присутствующий с голосом. Член клуба, соучастник. Члены корабля, все составные части его, брусья. Символ веры разделяется на 12 членов, статей. Член пропорции математ. каждое из чисел ее. Член уравненья, математ. каждая величина, отделенная знаками + или -. Период (речи) состоит из членов, частей. | Член, грамматич. частица, на некоторых языках, для означенья рода. Все члены болят, ломят. Он полезный член общества. Председателю дан перевес голоса, против члена, при равенстве мнений. Член-корреспондент, член-сотрудник, член-учредитель, действительный, почетный член, разные степени звания, даруемого ученым обществом. Охапи малого перста членок зубы своими, церк. сустав. Членство, бытность членом чего, состоянье, звание, права и обязанности его. Членские места, кресла. Членский внос. Членные суставы, стык и укрепа частей. Членовредительство, членоврежденье, дело, поступок членовредителя, членовредительницы, умышленно калечащих себя, или других, с согласия их, для какой-либо цели, напр. для нищенства; бол. говор. о том, кто сам себя калечит, для избавленья от солдатства.

ЧМАРИТЬ ряз. чахнуть, хизнуть, хиреть; | мять под гнетом, в нуже, еле прозябать. Чмара, нужа, нужда, нищета, гнет. Зачмарить, очмарить, одуреть, угореть.

ЧМЕЛ м. вор. шмель.

ЧМОКАТЬ, чмокнуть, чмокивать, издавать губами вприсос звук чмок, понуждая коня, или лакомо обсасывая что и пр. | - кого, целовать, лобызать вслух. -ся, целоваться. Чмокнемся на прощанье! Чокнемся (стаканами) да чмокнемся! | Безличн. На морозе не чмокается и не птрукается. Чмоканье, действ. по глаг. На Пасху такое чмоканье идет, что все с пухлыми губами ходят! Чмокун м. чмокунья ж. чмокуша или чмокалка, чмочка об. охотник целоваться, лизун, особ. говор. о ребенке.

ЧМУКА, шмука ж. ряз. бабка, козан, см. шляк.

ЧМУР м. зап. пск. хмель в голове, опьяненье, одуренье. | Угар, чад. Его чмур взял, охмелел. Чмурить, чудить, дурить, говорить и делать вздор; смешить людей. Чмыркнуть перм. выпить водки, подгулять немного. Уж он, видно, чмыркнул. Чмурила м. шут, гаер или проказник. Чмура, житье в неволе, в черном теле.

ЧМУТНЫЙ, стар. смутный или смущающий, мутящий, беспокойный. Чмуты ж. мн. смуты, возмущенья. Чмутки ж. мн. перм. сиб. сплетни, ссора за пересказы, напраслина, наговоры. Чмутить вологодск. сиб. сплетничать, ябедничать, переносить, смущать, мутить и ссорить людей. Баба всем миром чмутит. | Зап. морочить, пускать пыль, надувать; чмут м. надуватель; шарлатан.

ЧМЫКАТЬ, пск. чмокать, чвакать.

ЧМЯКАТЬ, кур. чвякать, чавкать, жевать вслух, чмокая.

ЧО, тамб. костр. арх. что, чего, штё, що. Чо ты? чего надо. Чо-для? для чего. Чож-то? что такое, почему так, как так, для чего?

ЧОБОТ, чебот.

ЧОБР, чебер.

ЧОГЛОК, чеглок.

ЧОКАТЬ, см. чека.

ЧОКУРЫ м. мн. влад. гороховая похлебка.

ЧОЛКА, см. чело.

ЧОМ м. арх. большой обоз на оленях, более с рыбою.

ЧОМГА ж. нырок, гагара, морская поганка, Роdiceps, Соlутbus; есть ч. хохлатая, ч. рогатая, ч. красношейка, ушастая и пр.

ЧОНЗАТЬ, лявзать, викать, олон. карельск. мямлить, вякать.

ЧОНЗОЛ, растен. Staphyleа, клопец, клекачка, колокитина.

ЧОП м. виноградный сук; | кур. гвоздь в бочке, затычка; кран, верток, спуск у бочки, чана. | Зап. чан? | Цевка, кулак, зуб машинного колеса. | Южн. рыбка Аsрrо zingel. | Чопик, судачок.

ЧОПАТЬСЯ арх. подыматься?

ЧОПОРНЫЙ, чепорный, см. чапать.

ЧОПУРОК м. На лапландском берегу олений теленок родится пыжиком, с Ильина дня зовется чопурок, с Покрова, когда бьют их на малицы, лопанок или зимний и густошерстый; перегодовав, самец урак (по-мезенски лончак), а самка вонделка (по-мезенски важенка); она уже не изменяет названья, а самец, на третий год, уварсь, на четвертый шаломат, на пятый контус, а на шестой бык; тогда кладут его, готовя на убой; если же кладут ранее, то зовут: бык-урак, бык-уварсь и пр. вместо бык, говор. и по-лопарски: гирвас или шардун.

ЧОРНЫЙ и пр. см. черный.

ЧОРТ и пр. см. черт.

ЧОША, рыба из рода чебаков, похожая на сельдь; чешка, чехонь.

ЧПАГ м. церк. карман, калита, сумка.

ЧРЕВО, чреватый и пр. см. черево.

ЧРЕДА и пр. см. череда.

ЧРЕЗ, чрезмеру и пр. см. через.

ЧРЕН, см. черен.

ЧРЕСЛА и пр. см. чересла.

ЧТЕНИЕ, чтец, см. чести.

ЧТИТЬ, чтитель и пр. см. честь.

ЧТО, родит. чего, местоим. ср. р. произн. што, штё, ште, шта, що и пр. (щё, ряз. тамб. вят.). Что выше нас, то не до нас. Что хочешь говори, а я не верю. Что он делает? Что взял? о неудаче. Что да что нужно, говори! | Кой, который. О ты, что в горести напрасно на Бога ропщешь, человек! Гость, что вечорась был. Урок, что задан. За здоровье лошадей, что возят милых гостей! | Вопросит. ась? что надо? чего? а? | Какой. Что за прелесть, что за краса! Что пользы врать? Что нужды! пусть. Что за шум, а драки нет? Что это за человек? Что за причина? | Как, сколько; переход в союз. Беги, что силы есть! Кричит, что может. А что дал за кожи? Что возьмешь за работу? Что шуму, что брани было! | Что, а что, что же? вопрос. Ну что, сходил? Что небось не слыхал, о чем я просил? | Что? ась, чего, что надо, что говоришь? | Что же он не идет? почему? Что плачешь? для чего, зачем, почем? Что больно запрашиваешь, почто. Что кладки взял, то и в приданое дал. Что бил, то и ехал. Что хлестнешь, то и уедешь. | Союз: словно, будто, как. Глаза, что часы; усы, что вилы; рука, что грабли, Кирша. Врет, что плетет. Зол, что змея, а бессилен, что свинья. Кричит, что режут! Ломается, что барыня какая! | Мне сказали, что он болен. Знаю, что не хочется, да миновать нельзя! Я думал, что спишь. Чтобы, чтоб союз, дабы, воеже, для того. На то у селезня зеркальце, чтоб утки гляделись! Чтоб ему несдобровать там! бранное пожеланье. Так делай, чтоб не переделывать. Что ни будет, что бы ни вышло (пишется раздельно). Чтобы мне и с места не встать! Чтобы мне первым куском поперхнуться (подавиться)! Что-то, нечто. Он хотел тебе что-то сказать. | Что-то не помню, как-то. Что-ни-что, что-нибудь, что бы то ни было, все равно; чтонибудка ж. ниж. нечто, кой-что, что-то, нещечко. А я чтонибудку знаю! тайну. Птица не птица, утка не утка, а так, чтонибудка! Что по утру, что спозаранку. Что восемнадцать, что без двух двадцать. Суженый, что бешеный. Что скажешь? - <А что спросишь>. Есть чем сесть, да не на что. Ни за что на свете. Да уж я что знаю, то знаю. Что плывет, все уди. Что к берегу привалит, то и крючь. Что не ошибся, то не ошибся. Что так, то так, что знаю, то знаю. Купец здесь, а чего купить пришли, еще не видали! вызов невесты. Что мне до чего - было б жить хорошо! Чего доброго! Чем черт не шутит! Не для чего, чего иного, как прочего другого. Поехали в цветном, приехали ни в чем (все пропили)! Бранит (пушит) его, на чем свет стоит! И не в чем идти, и никто не зовет. Чем не здоров? - <А вот, батюшка, чем скажете!> C чем пришел, с тем и пошел (или: ушел). Отошел ни с чем. Лучше торговать, чем воровать. Чем (чего) через избу не перекинешь? пером. Чем ругаться, лучше собраться да подраться. Что у Бога дня, ежедень, каждодневно, день за день. Что красен? - <Жениться хочу!> - Что бледен? - <Да женился!> Что ему делается! здравствует, невредим. Чего пристаешь, чего хочется? Чему обрадовался сдуру? С чего ты это взял! Чему дивиться тут! Чем глупее, тем упрямее. Чем помочь делу? О чем толкуете? Почем пуд, аршин? За чем кто пойдет, то и найдет. Остался ни при чем. Во что ни вынесет! наудачу. Зачем, почто, для чего. На что, к чему, для чего. На что и отец, коли сам молодец! Обо что ударился? О чем заклад, идет? Что не сказать, отчего, почему; можно. Отчего, почему, по какой причине. Говори-ну, что ли! побужденье. Что денег у них! пропасть. Да что ему, что тебе - все одно. Что о печь головой, что головой о печь. Что праздник, что будни, все работа. Что день, что ни день, каждый, ежедень. Говори, что ли! Что мне в нем. Чем бы дело делать, а она дурит, замест того, чтобы. Нечто, не иначе, конечно, так (нечто, кой-что; нежто, неужто, разве). Что-не-что, сиб. немного, помалу, едва, чуть. Что-не- что поправился. Чтоколье ср. стар.-зап. что только, что б ни было, что бы ни случилось. Чтобочка ж. кур. нечто такое, нещечко, что-то, вещь или дело, тайна. Что-что, што-што, штохоти, штокось, вост. что? что надо? ась?

ЧТЮВАТЬ кого, перм. щунять, счувать, журить, унимать.

ЧУ, чуй, слышь, см. чуять. | Чу, чух, у казаков, понужденье верхового коня; чухать, чухнуть, тронуть коня вскачь. | Чух-чух, призывная кличка свиней. | См. также чухать и чуть, чуять. Чухрать или почухрать куда, южн. поскакать; пойти, побежать. | Чухрать хворост, кур. ломать, набирать.

ЧУБ м. чубок, чубец, чубчик, чубишка, чубища; чубак, чупак арх. чупрына ж. южн. зап. чупрун м. хохол, вихор, взбитый или отрощенный клок волос, косма на темени, оселедец, или на лбу, тупей. Ныне чубов не носят. Поймай мальчишка за чупрун. Ой вы, чубы! хохлы, малороссы. Бары дерутся, а у холопов чубы болят. Ахвицер молодый, на ем чуб золотый, песня. Чуб заворочен (щеголяет), а оброк не плачен. Коса густая (у бабы), а чуба (ума) нет! | Такой же хохол у животных, особ. у птиц. Лев с гривой и с чубом. Курица, пигалица с чубом. | Чупрун, см. Чубовая помада. Чубатая курица, удод, южн. хохлатая. Чубастый дикобраз, с большим чубом. Чубатая могила, южн. двойная, уступом, малая насыпь на большой. Чубить, почубить кого, зап. подрать за чуб. Чубатик м. чубатка ж. кто с чубом. Колпик чубатик. Жаворонок чубатик. Пигалка, курица чубатка. Чупрунный шест, стар. шест с флагом или со значком. Чупа и чупа ж. арх. у мережи, вентера и прутяной верши: хвост, кут, кутец, задний глухой конец.

ЧУБАРЫЙ, пестрый, пятнастый, крапчатый, южн. замаранный, в пятнах; | конская шерсть, масть; мешаной, нечистой шерсти, в мелких пежинках; темные пятна по светлой шерсти; примесь рыжей шерсти к серой или к черной и белой. Чубарый барс, крапчатый, не кольчатый (ягуар) и не полосатый (тигр). Чубарая бырсь, гиена, крапчатая, не полосатая. Чубарый голубь, рыже-крапчатый. Знают его в околотке, чубарого мерина!

ЧУБАТЫЙ и пр. см. чуб.

ЧУБУК м. (турецк.) чублук, вят. чубучок, чубучонок, чубучишка, чубучища, цевка, деревянная дудка, на которую насаживают табачную трубку. Черешневые чубуки нарочно растят. Я тебя чубуком отваляю! В отцовском сюртуке ровно чубук в чехле болтается. | Виноградная лоза, для посадки, черен, черенок. Чубучник, чубучный токарь. Чубучное сверло. | Чубучник, растенье Philadelphus, дикий жасмин. | Гусар, проволока со щеткою, для чистки чубуков.

ЧУБУРАХНУТЬ и пр. см. чебурахнуть. Чубухать, чубухнуть новг. пск. кланяться в ноги, пасть ниц, бить челом до земли. Чубыхнуть что, бросить, кинуть с громом, чебурахнуть; чубыхнуться, чубухнуть. Чубух, чубых ему в ноги, чебурах.

ЧУБУРКИ мн. чубурок (чебурок), неводные поплавки; | шашка у лямки.

ЧУВАЛ м. татарск. очаг с очельем, камин, камелек, огнище, шесток с колпаком и дымволоком, у татар, башкиров, остяков, якутов, горских народов и пр. | Комнатный камин. | Шерстяная обшивка тюка, кипы. | Чувал, у русской печи, очелье с трубой; кожух, с частью трубы. Чувальный под.

ЧУВАХЛАЙ м. перм. мужичища, невежа, грубый, неотесанный.

ЧУВАША твер. пск. чуварыка смол. об. неопрятный человек. Чуваш-чуваш, так скликают свиней: чух-чух, чуш-чуш. Всякий калмык Иван Иваныч, а чувашин Василий Иваныч.

ЧУВИЛЬНА (чувилька?) ж. волжск. птичка, пташка; | печенье жаворонки, на 40 мучеников; | глиняная уточка, свистулька.

ЧУВПАН м. вологодск. пирог овсяник, челпан.

ЧУВСТВОВАТЬ что, ощущать, чуть, чуять собою, слышать, осязать, познавать телесными, плотскими способностями, средствами. | Познавать нравственно, внутренно, понимать, сознавать духовно, отзываясь на это впечатленьями. Обмерший чувствовал все, что около него делалось, но не мог подать знака. Чувствовать тепло, холод, наружный, или озноб и жар, в себе; - боль, резь. Чувствую соседа локтем; - запах, горечь (порознь ко слуху и зренью не применяется). Чувствую недостатки свои; - укор совести. Он не чувствует благодеяний ваших. Она чувствует расположенье к нему. -ся, страдат. Тревога в политике чувствуется и на биржах. Не все высказывается, что чувствуется. Зачувствовалась, увлеклась чувством. Почувствовать близость друга. Много я перечувствовала! Это я предчувствовал. Всю ночь прочувствовал боль. Расчувствовалась и расплакалась. Чувствованье ср. чувство, состоянье того, кто чувствует что-либо. Чувство боли, радости, любопытства. | Чувство, чулость, общее чувствилище человека, животного, способность, возможность воспринимать сознательно деятельность внешнего мира; | снаряды для этих, вначале плотских, телесных впечатлений, чувства, пять чувств; око, ухо, нос, язык и вся кожа, или вообще нервы, дающие и чувство боли, наслаждения и пр.; чувства эти, как способности: видение, слух, чутье, вкус и ощупь, или зрение, слышанье, обонянье, вкушенье и осязанье. | Чувство духовное, нравственное, зачатки души человеческой, тайник, совесть; сознание души, побудка сердца; этого чувства у животных нет. Чувствие церк. чувство духовное. Она упала без чувств, обмерла, лишилась памяти, сознания; чувства, для внешнего мира, закрылись, уснули, под спудом. Привести в чувство, заставить обморочного очнуться, придти в себя, или заставить опомниться нравственно, войти в себя, раскаяться. Чувства возмущаются, при одной мысли о таком зле. Чувства внешние угождают плоти, чувство внутреннее возносит в вечность. Чувство совести, стыда, жалости, гнева и пр. безотчетные движенья души. У растения нет никаких чувств, у животного одни внешние чувства, у человека и внутренние. Не увлекайся порывом доброго чувства, а спрашивайся своего рассудка. Чувство своего достоинства. Чувственный предмет, вещественный, подлежащий внешним чувствам; видимый, слышимый, осязаемый и пр. Чувственные снаряды, орудия наших чувств. Чувственная душа, снабженная чувством. - наслажденья телесные, внешние, вещественные. - человек, внешний, плотской, живущий, как животное, одними внешними чувствами. Чувственность ж. плоть человека, тело, все земное, связанное чувствами с вещественным миром, особая наклонность к чувственной, скотской жизни, плотоугодие, похоть. Чувствительный человек, чулый, весьма восприимчивый, впечатлительный; мягкосердый; у кого острые чувства, или тонкое чувствилище, или нравственное чувство сильно развито. | О действии, деле, силе: заставляющий чувствовать себя, поражающий чувства. - стужа; - утрата; - землетрясенье. Чувствительность, чулость, состоянье, свойство, качество по прилаг.

ЧУГА кур. долгий кафтан, чугай зап. Чугарь, чугастый голубь, порода чистых, с виду похожих на дикаря, весь сизый.

ЧУГУН м. первая выплавка из железной руды, из коей, перекалкой и отжимкой под кричным молотом, добывается железо. Белый чугун, жесткий и хрупкий; серый и черный, мягкий. | Чугун, чугунец, чугунок, чугунчик, чугунища, чугунник, литой чугунный горшок для варки и других нужд, корчага. Горшок чугуну (котлу) не товарищ (расшибется об него). Чугунина, чугунный слиток, баластина; на заводах, слиток с гнездом, в которое вставляется шип стоячего вала. Чугунный или чугунолитейный, чугуноплавильный завод. - печь, домна или вагранка. Чугунка ж. сиб. чугун, горшок, корчага. | Тамб. биток, чугунная бабка. | Чугунная или железная печь. От чугунки нередко угар живет. | Кур.-оск. мерное, казенное ведро; чугуночка, четверть ведра, две кружки. Железная дорога, железянка. Наши на чугунке работают. Чугунчик, чугун, чугунный горшок; | продавец чугунной посуды по селам, котелков и чугунов, сковород и пр. Чугунистое железо, содержащее в себе чугун, углерод. Литая сталь, смесь железа с чугуном, чугунистое железо.

ЧУДО ср. всякое явленье, кое мы не умеем объяснить, по известным нам законам природы. Богу все чудеса доступны. Христос являл чудеса, исцелял чудесами. | Диво, необычайная вещь или явленье, случай; нежданная и противная предвидимой возможности, едва сбыточное. Каким ты чудом здесь очутился? Семь чудес древнего мира. Чудо искусства, живописи, ваянья. Чудеса в решете: дыр много, а выскочить некуда! Чудо чудное, диво дивное: от черной коровки, да белое молочко! Он всякими чудесами торгует, редкостями. Поживи на свете, погляди чудес. Слышу, лиса, про твои чудеса! Чудо морское, диво полькое, страх водяной. Вышло чудо из печуры, спрашивает чудо у царя-растопыря: где живет Марья Хохловна (мышь, таракана, о кошке)? Чудо-иудо <чудо-юдо>, маханная губа, сказочн. и бранное, на татар. Чудовый, чудный либо чудесный; удивительный, странный, необычайный; превосходный, прекрасный. Чудоватое дело, непонятное, сомнительное. Чудовые дела на свете творятся! Он чудовое ружье купил! Чудый арх. странный, чудный или непонятный; | сущ. юродивый. Чудный, дивный, удивительный, изумительный, необычайный; непонятный, непостижимый; редкий, превосходный, редкостный. Чудное дело - куда книжка в глазах пропала! Чудный мастер, да дыра в горсти! Чудный образ, арх. чудотворный. Ты чудак! ответ. И чудней меня есть, да некому (да не поспели) привесть! В знач. странный, смешной, дикообразный, говор. чудной, новг. ряз. тамб. Такой чудной и собою-то, словно на смех народился! Чудовный, чудесный. В земле Святой чудовная победа, летописн. Чудовый, чудобный, чудесный, представляющий собою чудо. Чудесное исцеление, по-нашему, сверхъестественное. Чудесное видение. - победа, какой нельзя было разумно ожидать. - мастер, - отделка, отлично искусная. - погода. Чудесность странного случая разъяснилась очень просто. Чудовность Божьих дел. Чудесить и чудесничать, чудить, дивить, мудрить, делать что, придумывать, строить, хитрить; странничать, чудачить; дурить, проказить с умыслу; сумасшествовать, сумасбродствовать. Тут чудесить нечего, надо делать, как разумные люди делают. Что-то он не в меру чудесит, чудит, словно не в своем уме. Молодежь чудесила вчера, да и попалась. Нынче им не чудесится, не до того, или не дают воли. Чудиться чему, дивиться, удивляться, изумляться, даться диву. Весь народ чудился этому диву. Слепые мы судьи, слепые чудимся таковым делам, Ломоносов. Всчудился человек, застранничал. Вычудесил денег взаймы. Дочудил до беды. Опять зачудил. Начудесил вволю. Почудились все этому. Прочудесили всю ночку! Чудесенье, чудесничанье, действ. по знач. глаг. Чудимый, странный, чудный, дивный. Чудиться кому, безличн. представляться, мерещиться, видеться, казаться, мниться; быть под обаяньем, видеть или слышать мару, мороку; блазнить. Мне чудится стук! будто стучат. Это тебе, почудилось. У этого озера чудится, сев. блазнит, морочит, водит, нечисто, ходят привиденья. Коли чудится, так перекрестись. Чудесник, чудесница, чудитель м. чудительница, чудиха ж. чудила об. кто чудит, чудесит; проказник, чудак. Чудовин м. чудовка ж. и чудак, чудачка ж. человек странный, своеобычный, делающий все не по-людски, а по-своему, вопреки общему мнению и обыка. Чудаки не глядят на то, что-де люди скажут, а делают, что чтут полезным. Чудак покойник: умер во вторник, в среду хоронить - а он в окошко глядит (а он поехал боронить)! | Чудаки и чудаки, сиб. чудь (т. е. странный и чужой) ж. собират. народ дикарь, живший, по преданию, в Сибири, и оставивший по себе одну лишь память в буграх (курганах, могилах); испугавшись Ермака и внезапу явившейся с ним белой березы, признака власти белого царя, чудь или чудаки вырыли подкопы, ушли туда со всем добром, подрубили стойки и погибли. Чудь вообще чудское, финское племя, особ. восточное (чужаки), и нередко говорится бранно. Чудь белоглазая! Чудь в землю ушла. Чудь живьем закопалась, чудь под землей пропала. Чудачить, чудаковать, чудачествовать, быть чудаком, чудить, странничать, идти против обыка, обычая людей. Чудаченье, действие по знач. глаг. Чудачьи странности. Чудаковатый барин. Чудачный или чудачливый. Чудачность ж. и чудаковатость, странности чудака. Чудище, чудовище ср. чудовище зап. сказочное животное, страшилище небывалого вида, многоголовый змий и пр. Урод, тело необычайного построенья. Эко чудище, теленок о двух головах! | *Урод нравственный, человек-изверг, свирепый злодей. | Большое, громадное животное, поражающее собою всякого. Морское чудовище, кит, морж и пр. Слон сущее чудище. Чудовищное зверство человека. Чудовищность, свойство, качество по прилаг. Чудогрея, чудогрейка, костр. род женской кофты, телогрейка, душегрейка. Чудодеять, чудодействовать, чудотворить, делать, творить чудеса, что-либо сверхъестественное, противное законам природы, как человек или наука их понимает. Спасе люди, чудодействуяй Владыко, Ирмологий. Поим Богу, чудодеящему мышцею высокою, там же. Чудотворяй Моисейский жезл. Чудотворничать и чудодейничать, хитрить, мудрить, переиначивать, чудить. Что у вас тут чудотворится, чудодеется? Чудодействие, чудодейство, чудодеяние (или в значеньи чудачества, чудодеянье), чудотворение, действ. по глаг. Обоя же содевающи чудодейство едино, Ирмологий. Чудодействием орошаеши концы, Кондак. Чудодеяние источаеши, Минея. | Чудодеянье, чудодейство чудака только дивит народ. Чудодей м. чудодейка ж. чудак, чудовин; | проказник, затейник, шутник; | делающий странные, непонятные вещи, как бы чудом. Чудодейственник, чудодейственница, чудоделатель, чудодетель, чудодетельница, чудотворец, чудорица, церк. совершающий чудеса веры. Из святых чудотворцев у нас особенно чтится Св. Николай. Каким вы чудотворцам молитесь, что у вас у всех молодые мужья? Бог - старый чудотворец. Знают про то и чудотворцы, что мы не богомольцы. Чудодейное, чудодейственное явленье. Чудодетельная молитва. Чудотворная икона, творящая чудеса. Чудозрачные виды, дивно красивые; чудозрачность, красота. Чудоносный, чудоносивый церк. чудеса приносящий. Чудоносец, чудоносица, чудотворец. Чудород, чудодей, чудак, Чудоточный, чудоточивый и чудоточащий образ, источающий чудеса. Чудоцвет м. растен. Mirabilis, переводн.

ЧУДОК нареч. тамб. (чуток?) немножко, сколько-нибудь, чуть-чуть. Моск. чарка, косушка вина.

ЧУЖОЙ, не свой, сторонний, собь другого, незнаемый, незнакомый; не родня, не наша семьи, не из нашего дома, нашего дома; | не нашей земли, иноземный. Свое берегу, а чужого не надо. Не наше дело, чужое. В чужой дом ни за чем зашел, чужую вещь невзначай унес. Не чужие люди, свои, своя семья, родичи. В чужое дело не суйся. Какой-то чужой человек пришел, незнакомый. Назвался чужим именем. Чужое горе (печаль) не болит. Чужую беду на бобах разведу (поворожу), а к своей и ума не приложу! Чужая болячка в боку не сидит. Чужой сынок, ниж. наемщик, наймит, охотник в рекруты, за чужую семью. Чужой ветер, волжск. накось противный, коим идет встречное судно. Чужое горе вполгоря горевать. Чужой язык, обычаи. По чужим дворам ходить, просить, собирать. На чужой карман тороваты. Чужим умом (наказаным умом) в люди не выйдешь. Чужим умом до порога жить. Он глядит чужими глазами, слушает чужими ушами. Чужой сын - не детище. Чужой разум - не разум. Чужая беда не учит. На чужую беду глядя, не казнятся. Чужие немощи не исцелят. Чужим хлебом да чужим умом не долго проживешь. Чужая сторона прибавит ума. Сиротинка, поди на чужбинку! От чужого обеда не стыдно голодному (не евши) встать. В чужом месте, что в лесу. Чужая сторона - дремуч бор. Чужая сторона - вор (разбойник). Горе в чужой земле безъязыкому. Чужой человек не на утеху, на просмех. На чужой стороне и сокола вороной назовут. За свое постою, а чужого не возьму. Чужое добро страхом огорожено. Чужого не тронь, да и своего плохо не клади. Чужого не бери, своего не давай. Не надейся, дед, на чужой на обед! Чужой обед сладок, да не спор. Чужой хлеб рот дерет. Чужой кус в рот нейдет. Чужой хлеб в горле петухом поет. Чужой мед горек. Чужие хлебы приедчивы. Чужие деньги свои поедают (о ростах). Чужие денежки ночью хлеб едят. В чужую дуду не наиграешься (поиграй да покинь). Кому от чужих, а нам от своих. Доброму человеку и чужая болезнь к сердцу. Чужим, и большим, не нажиться. Чужим добром не разживешься. Чужая пожива не разжива. Чужую бороду драть - своей не жалеть (свою подставлять). Чужое взять, свое потерять. По чужую голову идти - свою нести. О чужой голове биться - свою на кон ставить. Чужой бедой сыт не будешь. Чужим богат не будешь. Не смейся чужой беде, своя на гряде. На чужую работу (хлеб) глядя, сыт не будешь. Чужие деньги считать - не разбогатеть. Свое горе - велик желвак; чужая болячка - почесушка. Чужое горе - полусилою горевать. Чужая беда - смех; своя беда - грех. Чужим всяк тороват. С чужого похмелья голова не болит. Лучше в чужу голову (ответ), чем ее свою. Бить кого чужою рукою; отдуваться чужими боками. Он и Богу-то норовит угодить на чужой счет. Лошади чужие, хомут не свой, погоняй, не стой! Чужих нет, а своих мало. Чужие не идут, а свои не поддаются. Чужой талан скоро растет, а наш - ни едет, ни ползет! Чужая изба засидчива. На чужой лавке мягче сидится. В чужом доме побывать - в своем гнилое бревно увидать. Что мне до чужих? да пропадай хоть и свои! Чужая свинья, да в чужом огороде - волк ее режь, и с хозяином! Еремины слезы по чужом пиве льются. Баба пьяна - вся чужа! Чужой век живет (доживает, заедает). В чужом доме поперхнешься - через год опять там будешь. Чужий или чуждый, чужой. Он мне чуж, чуждый, чуж-чуженин, я его не знаю, или он не родня мне. Это мне чуждое дело. Ты кто еси, судяй чуждему рабу? Римл. Чуждые нравы, обычаи. Море вчуже хвали. Богатого и вчуже знают, убогий и в своих невидим. | Чему чуждаются или дивятся, странный, непонятный, удивительный. Чужие дела творятся! | Чужий, чуждый чего, чему, далекий, непричастный, сторонник. Он чуж, чужд этому делу. Человек чуждый всяких происков. Чуж одному (доброму делу), чуж праведному. Не чуж я горю вашему. Чужина, чужинка собират. чужое добро, собь, достоянье, имущество; | зап. чужбина. Чужбина, чужбинка, чужбиночка, чужина; | чужая сторона, место вне родины, оседлости, жительства. Одна сваха чужбину хвалит. Сваха чужбинку нахваливает, а сама в нее ни по ногу! Чужбинка не потачлива. | Костр. шерсть, доставляемая шерстобиту заказчиком (Наумов). Чуженин, чужбинин или чужбинник, чужень, и чужак м. чуженинка и чужачка ж. чужой, сторонний, пришлый, захожий, пришлец. Чуженин, в свадебной песне жених. Чуж-чуженин, а стал семьянин! Ездит чуж-чуженин по чужой сторонушке, песня. Чуж-чуженин и чужень также одинокий сирота. Захожие немцы, чужане, чужбинники. У свахи есть чужни наперечет, женихи. Она чужнями торгует. К гусям чужак пристал, пришатался. Голубь чужак. Чужбинник на деревне, странник, пришлец или проходимец. Чуждать, чуждить кого, отчуждать, удалять, почитать чужим. Чуждаться чего, кого, удаляться, обегать, избегать, почитать чужим, далеким от себя, избегать сближенья. Он чуждается общества, живет одиноко. Плохо дело, коли сын отца чуждается. Худых дел чуждайся. Отчуждить именье, отнять, или передать в иные руки. Чужданье, действие чуждающегося чего. Чуждеть, постепенно становиться чужим или чуждым кому, удаляться. Чуждовать в доме, в семье, быть чужим, чужаком, держаться далеко, вчуже. Чужбинничать, странствовать, бродить по чужбине. Чужь ж. чушь, чуха, чепуха, нелепица, бессмыслица, вздор, дичь, несвязица, нисенитница. Чужеверный народ. Чужеглядь, чужеглядка, кто заботится не о своем, а глядит по соседям. Чужеварник, растен. Phlomis tuberosa, зап, запник, запья трава, утиная трава, младенческая, христов посошок. Чужевидный, страннообразный. Чужевольное дело, не мое. Чужедворок м. чужедворка ж. кто живет не своим двором, а в людях, бездомок, бобыль. Чужедворить, быть чужедворком. Чужеженный арх. чужеженец, волокита, хоть и сам женатый, или кто живет с чужою женой; чужеженка, чужемужняя жена, чужемужатка. Чужемужнину жену любить, с нею и плакаться. Чужеземные обычаи, нравы. Чужеземец, чужеземка, или чужеземок м. пск. иностранец, чужестранец; чужестранка, чужак или чуженин, человек из другой земли, иного государства. Чужестранство, чужеземство его не дает ему прав нашего подданства. Он чужестранный подданый. Чужестранствовать, ездить по чужим землям. Чужестранствие, путешествие, странствованье. Чужеродец, чужеродка, чужеродный, чужеземный, иностранный, инородец; | принявший, по последней в роде своем жене, чужое прозванье к своему, и потомство его. Чужеплеменный народ. Чужеплеменник, чужеплеменница, инородец, иноземец, чужанин. Чужестороннее дело, не наше. Чужесветный, с чужого света, мира. Чужеумиться, набираться чужого ума-разума, совета, послушаться в чем кого другого, делать по его наставленью. Чужеумок, кто это делает, живет чужим умом. Чужеяд, тунеяд, дармоед, бездельник. Чужеядные растенья, животные, чужеяды, живущие друг на друге, друг в друге, и этим питающиеся. Мох и все ягели, растущие на живых деревьях, чужеяды. Клоп, блоха, вошь и все нутряки чужеяды.

ЧУЙКА ж. чуечка, долгий, суконный кафтан, халатного покроя, чуга, армяк; | моск. и др. армяк или шуба, без висячего ворота, с халатным, косым воротником (бархатным, меховым), иногда с черными снурами и кистями.

ЧУЙНА ж. перм. сухоподстой, сухое дерево на корню.

ЧУКАВЫЙ новг. сметливый, догадливый, хитрый? | Калуж. пригожий? | Чукаво, кур. в обрез, в окороть (немецк. knapp), нащипок (нащапок), в обтяжку. Лапотки чукавые. Чукан, кур. орл. щеголь.

ЧУКЛЕТЬ каз. чувашск. приносить жертву, по чувашскому обычаю.

ЧУЛАН м. чуланец, чуланчик; чуланишка, отгороженная от сеней или комнаты кладовая, особ. для съестного; у крестьян это род клети, в просторных сенях, где лежит и запасная одежда, а летом спят; | твер. симб. пенз. чулан, стряпная в избе, за перегородкой, куть, середа, шолнуш, бабий угол. | Донск. сени. Чуланный брус, симб. пенз. перекладина от печи до противной стены, для укрепленья чуланной переборки. Чулановка твер. порода маленьких, сладких яблок. Из сундука чулан пропал (прикинуться обокраденным, чтоб не платить). Всякому пальчику по чуланчику (привольно).

ЧУЛОК м. чулки мн. чулочки, исподняя, вязеная долгая обувь, заменяемая иногда карпетками, носками, получулками (чулочками вор.), или онучами, портянками, подвертками. Протоптанный чулчишка. Грубый, шерстяной чулчища. Чулки новы, пятки голы! От жабы, шерстяной чулок с левой ноги вкруг шеи кладут. Чулки с изюминками, дырявые. Ложиться спать в чулочке, гаданье. Больно тонко прохаживаться изволите, сударыня, чулки отморозите! Шкурка с пушного зверя сымается чулком, дудкой, не распарывая. Чулочная стрелка, узор, от щиколоток кверху. - вязея или чулочница; чулочный ткач, чулочник. Чулочный стан, - спицы, - бель.

ЧУЛЫЙ, см. чуять.

ЧУМ м. у зырян чом; кочевой, переносный шалаш сибирских инородцев; жерди, составленные сахарной головой и покрытые, летом, берестой, зимою - цельными и сшитыми оленьими шкурами, с дымовым выходом вверху. Юрта и кибитка войлочная, внизу на решетках, вверху на стрелах у лопарей: вежа; у самоедов: чум; у чукчей, алеутов, тунгусов: юрта; у киргизов: кибитка (по-ихнему, эй, ои, собственный дом). | Чум шкур, камч. сшитые кожи, подобранные для покрышки чума. | Вят. вотяцкая, вотская изба, жилье; летняя изба, холодная, но жилая, с огнищем посредине; бывает и у русских. | См. чуман. | Жилом жить, не чуму молиться, арх. не очагу, костру, не без печи жить. Чумные шкуры, жерди, к чуму, от чума. Чумовище ср. арх. место бывшего чума, перенесенного при кочевке. Чумовать, говор. на Печоре, о самоедах, кочевать, кошевать, кошлаться, ходить табором.

ЧУМА ж. вообще повальная, заразительная, смертная болезнь, на людей или на скот; особенно моровая язва, род скоротечной и смертоносной гнилой горячки, с паховиками и черными болячками. Чума на скот, обычно повальное воспаленье легких. И на зайцев чума нападает. Чумоломная собака, ниж. перечумевшая, переболевшая чумой. Чумный, к чуме относящ. | Сущ. зараженный чумою, зачумленный. Чумник м. мортус, служитель при чумных. Чумить что, кого, зачумлять. Египет да Турция чумили не раз всю Европу. Чумиться, заражаться чумою; чуметь, зачумиться, заболевать чумой, очуметь (зачуметь). Собаки ныне чумеют, держите их в закуте. Чуменье, заболеванье чумой. | Чумить, одурять, лишать памяти. Кукольванец чумит, очумляет, одуряет. | Чуметь, дуреть, бредить, болеть головною болью. От угару чумеешь.

ЧУМАЗЫЙ, черный, грязный, замаранный (замазанный), запачканный, нечистый; неопрятный. Чумаза, чумазка об. чумазик, чумазлай м. чумазлайка, чумазиха ж. грязнушка, чумичка, замарашка; неумоя, неумывака; чемурза твер. и чумарза об. ряз. орл.

ЧУМАК м. каз. перм. целовальник, кабачник, сиделец в кабаке, или помощник его; | южн. новорос. сар. малорос. протяжной извозчик на волах; в былое время, отвозили в Крым и на Дон хлеб, а брали рыбу и соль; этот промысел ныне сильно упал. Весь в дегтю, в смоле, как чумак. | Чумак и чумилка пск. замарашка, чумазый. | Чумаковы чоботы. Чумачья, чумацкая жизнь привольная. Чумачий воловий воз, парный. Чумаковать, чумачить, ходить в чумаках, извозничать на волах. Чумаченье, чумакованье, действ. по глаг.

ЧУМАН, чумашник, чумаш, чумашек вологодск. м. сиб. остяцк., берестяный кузов, лукошко, в котором держат мелочи; оно служит и черпаком, для воды. | Чуман, каз. симб. желобчатый луб, на котором катаются с горки, или возят снег со двора; | урал.-казач. корыто, из расколотого вдоль лагуна, дуплянки, для выделки икры. | Тул. книгопродавец? Чуманка, чумашка ж. сиб. берестяный уполовник, чумичка; ряз. чумичка железная, или большая деревянная ложка, для стряпни. Чум, чумич м. чумичка ж. уполовник, чупизник, поваренка, шибалка, кашик, долгостеблый ковш или большая ложка, для стряпух, кухарок, поваров. В праздник белоличка, в будень чумичка. | Чум, чюм, стар. мера питий; ковш? И присла (Батый князю Даниилу) вина чюм, летописн. | Чум ходу, езды, зырянск. миля в три версты. | Чумичка об. замарашка, грязнушка, чумазка. Чумичная ручка, стебло. Чумичкаться, зачумичкаться, выпачкаться, замараться. Чумовитый? кур. спесивый.

ЧУМАРКА ж. южн. новорос. чамарка (чемарка), кафтанчик, казакин.

ЧУМАРКАТЬ тамб. мешкать, зевать, медлить, ротозеить.

ЧУМАРКНУТЬСЯ, чумахнуться вят. чмокнуться, поцеловаться.

ЧУМАРЫ ж. мн. каз. клецки в молоке.

ЧУМАСЫ м. мн. смол. головные волосы. Хвать за чумасы!

ЧУМАЦКИЙ, чумачий, см. чумак.

ЧУМАШ, см. чуман.

ЧУМБУР, чембур; | иркутск. чересседельник? верно ошибка.

ЧУМИТЬ, чумный, см. чума и чум.

ЧУМИЧКА, см. чуман.

ЧУМКАТЬСЯ вологодск. играть в жмурки, вслепую, в гулючки.

ЧУНДУК, херсон. калмыцкая порода овец с сильным курдюком; дает грубую и жесткую шерсть, (Наумов).

ЧУНИ, чуны, чунги ж. мн. новг. твер. ряз. симб. каз. пеньковые лапти, шептуны, босовики, носимые дома; зимние, теплые лапти, из пачеси; | твер. влад. валенки, катанки; | суконные портянки.

ЧУНИЦА ж. камч. отдел соболиной артели на промысле.

ЧУНКАС м. перм. чум, в знач. мили в 5 верст; более по реке.

ЧУНКИ ж. мн. арх. олон. новг. вологодск. донск. ручные саночки, салазки; ручные дровни, дровешки; чуночки, для катанья с гор, или детские салазки. Чунашки новг. то же. Чем коромыслом воду таскать, привезла бы на чунках. Чунковые копылишки. Чуночная привязка.

ЧУПА ж. камч. болтушка, саламата, салма. | См. чупкать. | См. чуб.

ЧУПАКИ м. мн. вологодск. валены, особ. обшитые кожей.

ЧУПАХАТЬСЯ влад. пачкаться в мокром. Чупаха об. грязный.

ЧУПИТЬ кур. понимать? (от чуб?) | Вор. проказить?

ЧУПКАТЬ что, вологодск. сиб. чупахтать сар. южн. пачкать, марать, грязнить; -ся, возврат. Не чупкайся по грязи, зачупкаешь платье! Не чупкай рук в глине! Раздолье чушке чупахтаться в помоях! Бабье дело у корыта чупахтаться, не наше. Чупканый подол, зачупканный, замаранный и мокрый, захлюстанный. Чупканье, чупахтанье, действ. по глаг. Чупа, чупаха, чупка, чупашка об. чумичка, замарашка, грязнушка; неряха. | Чупаха, ниж. баба из-за р. Пьяны, неопрятная, обруселая мордовка. | Чупка, чупочка ж. ряз. небольшая деревянная чашка, ставчик. Чупизник ряз. чупызник, уполовник, чумичка, поваренка. Чупизнуть ряз. чего, бол. учупизнуть, зачерпнуть; | - кого, сильно ударить. Чупурать, калужск. черпать уполовником и выливать; чупурать блины, печь.

ЧУПЛЮК м. сар. бабий головной убор, кокошник.

ЧУПОЧКА, см. чупкать.

ЧУПРА? вят. замарашка.

ЧУПРАСЫЙ, чупрасленький, калужск. моск. (у полян) миленький и пригоженький.

ЧУПРИК м. камч. целиком испеченная на рожне рыба.

ЧУПРИНА ж. чуб, хохол на голове, оселедец. | стар. ратный доспех? Кажется, это челка на стяге, т. е. бунчук, либо кисть. Чупрыснуть кого чем, кур. хлобыстнуть, ударить.

ЧУПРУН м. тамб. женский чапан, кафтан с перехватом, белого сукна. | Новг. симб. подол юбки, сарафана, сорочки. | Чуприна, чуб. Чуп, см. чуб.

ЧУПРЫСНУТЬ, см. чуприна.

ЧУПЫРНЫЙ, чупырышный, чупырненький, тамб. малый, маленький. Чупырышные глазки. Чупырка об. человек-прыщ, малорослый.

ЧУР м. стар. грань, граница, рубеж, межа; и поныне | край, предел, мера. Не ступай за чур, за черту. Не лей через чур; это чересчур много, мало, против нужного, должного. По чур наше! | Арх. хрящеватая отмель, коса, гряда; новг. чура, хрящ, крупный песок, дресва. | Чур, нареч. и междомет. выражает условие, уговор, запрет, требованье, постановляя что правилом, законом, мерилом, пределом. Чур меня! в играх, не трогай меня, я в стороне. Чур меня от него! новг. смол. не хочу его. Чур молчать! Чур пополам, о находке. Чур одному - не давать никому! то же. Цур ему, южн. ну его, чур с ним. Чура! твер. чур, стой или не тронь, более в играх. Чурать, кричать чур, оговаривая что хочешь. Чурай скорее находку, поколе кто не увидал! Чураться, ограждаться словом чур, зачурать себя самого. Чурайся от вражьей силы. Черти круг да чурайся, кричи: чур меня! | Быть чураему. | Уговориться в чем, и связать слово чуром. | Чураться чего, кого, южн. зап. удаляться, не любить, не хотеть, ненавидеть. Чураюсь я его, бегаю, удаляюсь, ненавижу. Чуранье, действ. по глаг. Чуратель, чурательница, чурала об. кто зачурал что. Чуровой, к чуру относящ. Если верно, что в Сиб. местами говор. чурить, вм. чурать, то вероятно чурила, чурилья от этого. Чуроваться каз. зачураться заговором от чего, заговориться, дать себя заговорить. Чурукать вор. чурать и чураться. | Чурукать, чурюкать, вор. кур. чирикать, свиристеть, откуда чурюкан, сверчок. Вычурать находку или зачурать ее. Насилу отчурался от него. Мы с ним почурались, уговорились. Перечурай, снова.

ЧУРА ж. новг. крупный песок с мелкой галькой, хрящ.

ЧУРАК, чурачок м. чурбан, чурка, чурочка ж. чурбашок, чурбанчик, чурбак тамб. южн. чурбашка, чурбачок м. короткий обрубок бревна, жерди, круглого дерева; стул, стояк подо что; | *глупый, неповоротливый человек. Свинье семь огородов изрыть: тогда и чурку носить! | Чурка, твер. чурбашек перм. сиб. колода, пень, долбанец, улей. | Чурка, чурок, чирок, чиж, палочка с небольшим в пядень, срезанная по концам накось, по которой бьют палкою, и она взлетывает кверху; игра в чурку, в чирок, в чирки или в чижи. | Чурки, простые обрубки одной меры, в оглоблю толщины, которые ставят в городе и сбивают швырком; игра в чурки, в городки. В счастье, не в чурки: изручь не убьешь! | *Чурка, вологодск. небрачно рожденный, жировой, пригульный. Чурбанить лес, резать на чурбаны, на баклуши, для точки посуды; резать, бить баклуши. Чурбаниться, страдат. | *Упрямиться, упираться, ломаться; | вост. важничать, спесивиться. Чурочный, чурковый и чурбанный, чурбашковый, к чурке, чурбану относящ. Чурить томск. готовить поделочный лес в меру, по изделиям.

ЧУРАНЬЕ, чурать и пр. см. чур.

ЧУРЕК м. кавк. пресный хлеб азиятцев, опреснок, лепешка. Чуреки с маком, тоненькие лепешки; в Астрахани на базаре.

ЧУРИЛЬЯ ж. иркутск. замарашка, чумичка. У Кирши: Чурилья-игуменья; Чурила Пленкович, в виде имени. Чурилка м. ночная птица козодой, Coprimulgus, которая пускает трель, сидя разинув пасть против ветру, откуда, вероятно, и кличка его. Чурить каз. лить струею, со звуком чир-р. Ливень сквозь крышу так и чурит! | См. чурак.

ЧУРКА, см. чурак.

ЧУРКОН, чурконец, тамб. (чурка? чур?) камешек или косточка, для детской игры в чурконы.

ЧУРТ м. у ногаев, род варенца, кипяченое молоко с закваской.

ЧУРЫМ м. перм. снежный сугроб, замет, нанос.

ЧУСА ж. вологодск.-уст. чусы, мн. серги, усерязи. Чусы золотые с зернами, с жемчугом; и в арх. говор. вм. серги, чуски, ушники, колтушки.

ЧУТЬ, чуть-чуть нареч. чухотку твер. едва, лишь, лишь только, еле, с трудом, насилу; | очень мало, крошку, крошечку. Чуть рассветает, чуть брезжет. Я на ногах, чуть свет. Отсюда чуть видно. Чуть-чуть не упал. Чуть было не попался. Нитка чуть проходит в ушко. Дай чуть-чуть отведать. Он мне чутку, чуточку (сущ. ж.) отсыпал. На чуточку не угадал в меру. Чуть-чуть не считается, напр. на бильярде. Чуть дышит; чуть жив. Чуть ли он не уехал. Чуть жив, чуть жив - а все не помер! Коли чуть что, так мы и того. Чуть-чуть мой муж да не прапорщик! Чуточный или чухотный твер. чутельный пск. маленький, крохотный, малюсенький, утельный. Чуть-не-можно нареч. костр. как только можно, что силы есть. Кричит, чуть-не-можно! Ехали чуть-не-можно, гнали шибко. Чутышка, маленькое, крошечное дитя. Чуток, чуточек, крошечку, не много, очень мало, чуточку. Дай чуток порошку! ЧУТЬ или чуять сев., а в знач. слышать, южн. зап. чувать многократн. познавать чувствами, ощущать, чувствовать, слышать, особенно осязаньем, обоняньем, вкусом, также слухом, но не зреньем. Чуть, как и слышать, говорится о всех чувствах, кроме зрения. Чует сердце доброхота. Сердце сердце чует. Глухому много чуется, а слепому много видится. Чую, где ночую, да не знаю, где сплю. Не зрит их око, слух не чует, Ломоносов. Чует (знает) кошка, чье мясо съела! Чули и мы про это дело, слышали, новг. перм. вят. арх. малорос. белорус. Ты чуй, что говорят, слушай, понимай, да слушайся. Не жареное, не чуть, не пахнет; не угадаешь. Сердце недоброе чует, предвещает. Все чуть сюда, как у вас говорят. Чували мы когда-то про это, слыхивали. Что-то про набор чулось, безличн. слышалось. Собака чует что-то, чутьем. Орлы далеко чуют добычу. Мне чулось, пришел кто-то, послышалось, показалось. Князь Даниил, не чюяше ран, летописн. Я не цую, бай пусце, вят. громче. Ему чуло, на Дунае стоит Иерусалим-эт, стар. | Чуть, сущ. ж. ниж. костр. голос, гул, звук. Макарьевский колокол нам чуть подает, его слышно. Ему чулось, послышалось. Вычувают сыщики да лазутчики. Собака дочулась чего-то, стала зачувать, причувает, ищет. Что начул в городе? Собака обчула его кругом. Я почул жар, озноб, стужу. Где ты прочул об этом? Почулся стук. Это тебе почулось. Чуянье, действ. по глаг. Чу! повелительн. чуй; слышь, слушай. Чу, кто-то едет! Чу, к обедням звонят! | Чу-ка, цыц, смирно, молчи-ну! | Он-чу сказал, что завтра не придет-чу, костр. слышь, де, дескать. Чу, како диво-то! Чутье ср. способность чуять; бол. относится к общему, неопределенному чувству, ко вкусу, осязанью и обонянью, но бол. к последнему. Слепой чутьем ходит, ощупью. Чутье сердца не обманет. У нее тонкое чутье на чад, тотчас слышит его. Эко чутье: этот нос собакой натерт! Нужда чутьем слышит. | Чутье, инстинкт животных, побудка. | Охотнич. рыло гончей и легавой. Толстое, тонкое, обвислое, брыластое чутье, рыло, морда; а чутьё, обонянье, назыв. поиск. Собака идет верхним, нижним чутьем, держит рыло высоко или низко, ища по следу, или прямо по воздуху, по дичи; верхнее чутье ценится дороже. Легавая с тупым чутьем бывает с лучшим поиском. Чутка ж. зап. слух, молва, весть. Об нем и чутки нет. Чуткий, внимательный, с острыми чувствами, строги, сторожкий. Чуткая дичь, будкая. Чуткий сон, легкий, будкий. Чуткая собака, что хорошо стережет. Чуткий слух, тонкий, острый. Чутко или чутно зап. слышно. Чуткое или чулое сердце, чувствительное, впечатлительное, мягкое, милосердое; | сердце вещун, предвестник. Чулый мальчик, мягкого нрава, послушный, поводливый. | Чуткий, слышимый, слышный, доступный слуху, уху. Чуткий отдаленный звон. Чуткий голк или отгул. Здесь чутко, как у вас играют. Что-то не чутко об этом деле? ничего не слыхать, нет слуху, молвы. Чутно нареч. калужск. смол. чутко, слышно. Чуткость ж. свойство чуткого; тонкость чувств; чулость, чуткость нравственная, чувствительность. Ему чуткость сна и спать не дает. Чухать что, южн. зап. чуять, распознавать вкусом или обоняньем. Он чухал, да не расчухал, какое вино. Чухаешь ли, что говорят? вологодск.

ЧУФ-ЧУФ южн. призывная кличка свиней, чух-чух.

ЧУФАРИТЬСЯ, чуфыриться, чванничать, важничать собою, надуваться; | разряжаться, пышно одеваться, щеголять.

ЧУФИСКАТЬ (чуфистать), чуфиснуть, чухвиснуть, новг. вор. тамб. и др. бухаться в ноги, кланяться кому в землю. Чуфисть ей в ноги! чебурах. Чуфисть за (или на) корысть! новг. спасибо на подарке. -ся в ноги, то же. Чуфылять, чуфыльнуть новг. то же, и вообще низко кланяться, бить челом.

ЧУХ, см. чу и чухна.

ЧУХА ж. чапан, кафтан синего сукна. | Персидс. кавк. кафтан, с закидными рукавами. | Чепуха, чужь, нелепица. Запороть чуху. Нагородил такой чухи, что ужас! Занес чуху!

ЧУХАЛДЫ ж. мн. донск. бугорник, кучегурник, астрах. шиханник.

ЧУХАРЬ м. арх. глухой тетерев, мошник, глухарь.

ЧУХАТЬ, побуждать коня под собою окриком: чух-чух! казач. Чухнул вскачь с места! см. чу. | Скликать свиней: чух-чух! | Чухать, распознавать вкусом или обоняньем, см. чуть. | - кого, южн. зап. чесать, скрести ногтями; -ся, чесаться самому ногтями, или обо что, или с кем, скрестись. Чухайся конь с конем, а свинья с углом! Почухай, расчухай, чем пахнет! (вологод.) Чуханье, действ. по глаг.

ЧУХВАРИТЬСЯ, чухвыстать и пр. чуфариться и пр.

ЧУХЛАВКА? кур. женская сорочка, рубашка.

ЧУХНА ж. вор. симб. чуханушка ниж. чушка, свинья, свинка, рюха, рюшка; чухня, вологодск. бранное, бестолковый дурень. Чух-чух, чушь, чуваш, скликают свиней. Поневоле чушка в землю глядит. Повесь чушке полено на шею - сочтет за отличие! Закорми чушку - попеняет на пролежни. | Чуха и чушка сиб. (чуть, слышать) рыло, нос, щипец зверя, свиное хрюкало. Добрая собака имает (ловит, хватает) за чушку. Чухренок, поросенок, твер. |Чушка, перм. вят. подбородок, нижняя челюсть. | Чушка, чурка, отрезок жерди в четверть, для игры в чушки, чухи, свинки, чурки, рюхи, рюшки, в городки. | Кожаный чехол для пистолета, у седла, ольстра, кобура. | Слиток чугуна или свинца, свинка. | Плита, для сгнета сукон. Чухонский попугай, птица клест, с перекрещенным клювом, Loxia curvirostra.

ЧУХОНЕЦ, чухонка, петербуржское прозвание пригородных финнов (Наумов).

ЧУХРАТЬ, см. чу.

ЧУЧА ж. перм. сиб. первобытный, по преданью, народ этих стран, чукча, или чудь, ныне бранно. Чуча, перм. цюця, чучело ср. чучелка ж. пугало на огороде, шугало; подобие человека, кукла; | набитая кожа зверя, животного, птицы; | бран. уродина, безобраза. Набить чучело, сделать из чего чучело. Огородное чучело, пугало. Она одевается чучелом. Тетеревов на чучела стреляют. Неужто тебе это чучело не надокучило! | Чучело, игра баран, чучар м. жмурки. Играть чучаром, ряз. Чучельный мастер, чучельник, делающий, набивающий чучела. | Чучельник, охотничий шалаш на тетеревей.

ЧУЧКНУТЬ кого, перм. сиб. ударить.

ЧУШИТЬСЯ? перм. драться?

ЧУШКА, см. чухна.

ЧУШЬ, см. чужь, чужой.

ЧУЩИНА ж. арх. (или чужчина, чужое?) даровщина, некупленное; чущинник м. чущинница ж. тунеяд, дармоед, кто любит чущинничать, жить и гулять на чужой счет.

ЧУЯТЬ, см. чуть.

ЧХАТЬ см. чихать.

ЧЫГА ж. стар. (чуха) узкий, короткорукавый кафтан.

ЧЁМОР (чемер?) м. перм.-черд. черт, дьявол, нечистый.


В. Даль Ш-ШЕМЕЛА

Ш-ШЕМЕЛА

Ш, согласная буква ша в церк. азбуке 28-я, а в русской 25-я.

ШАБАЙДАТЬ, -ся, арх. шептать, шушукать, шумаркать, -ся.

ШАБАЛА, шебала ж. ряз. тамб. лохмоть, мохор; шебол, шобол м. шобон, шебел ниж. шебонле, шебонлье ср. шоболы ж. мн. каз. ветошь, истасканная одежда. Она всегда в шоболах. | Шабала, шебалка, перм. костр. всякая щепенная посуда, ковш, чашка и пр.(?) | Кашик, шумовка, большая дырчатая ложка, плоская поваренка, которою снимают пену, достают сваренные яйца, пельмени и пр. | Баклуша, осиновый чурбан, из которого точат щепенную посуду. | Вят. сошной отвал, полица. | Шабала, южн. шабалда об. бестолковый пустомеля, болтун, врун; | шатун. Шабалу (или шоболы) бить, слоняться без дела и балагурить, баклуши бить. Голова без ума шабала; отчего; шебала, шуточн. бранное голова. Шабальный, шальной, вздорный, тунеядный. Шебалшить арх. болтать, молоть, бойко пустословить; засыпать словами. Шабаль, шебаль ж. влад. кочковатая или выбоистая дорога. | ряз. шебала. Шабольбить или шаболдить ряз. шататься, слоняться праздно; шаболдать пск. вахлять, делать кой-как. Шаболить, шаболдить, шаболдать, шалоболить, колыхаться, болтаться, висеть и качаться; | повесничать, дурить, баловать; | праздно шататься. Шаболдошник, ниж. отъявленный шабалда, баклушник; шабольник, то же, шатун, бездельник; -ница, потаскуша. | симб. тряпичник. Шабольник и шобол, шобон, гунишка, плохая одежонка. | Шабальник, баклушник и щепенник, токарь деревянной посуды. Шаболдошить, -шничать, шебольничать, шататься, бить шабалу, баклушить, шляться праздно. | Шебольня, лесная избушка, где лесники работают шабалу, баклушу, шобоны.

ШАБАНДАТЬ или шавандать, олон. карельск. шарить, искать чего впотьмах. А кто в клети шабандает? Шабарчать, шабарчить, -шить, вологодск. пск. новг. перм. шуршить, шаркать, шерошить, шелестить и шелестеть, делать шорох, рыться в чем с шорохом. Тараканы, мыши за обоями шабаршат. Сухое листье шабаршит под ногами, тетерева и строжатся. | Шебаршить, ряз. есть, хлебать нехотя, как сытый, или когда еда не по нутру, не по вкусу. | *Суетиться, хлопотать о пустяках. | Ворчать, брюзжать; или | тамб. пустословить, молоть вздор. Шабарша (шебарша) об. бормотун, воркотун, брюзгач, новг. | Пустобай, бестолковый хлопотун и суета, беспокойный, новг. пск. тамб. (а не тихий, Словарь Академии). | Вялый или разборчивый едок, ряз. | Собир. тамб. сволочь, сброд, шваль, шушваль, шушера. Так шебаршица собралась. Мужичок шебарша, сказка; бормот. Шабарчалка ж. вят. снаряд, в виде шорного, набойного шила, но тупой, для управленья салазками с горки. Шабарка перм. неосторожная, ветреная прислужница.

ШАБАШ м. евр., шабаш, суббота, праздник, день молитвы; | отдых, конец работе, время свободное от дела, пора роздыха. Утренний, вечерний шабаш. Работать на один шабаш, более зимой, все светлое время. Дать шабаша, уволить с работы. Шабаш, миряне, обедня вся! Работать уроками или на шабаш, как кончил, так и свободен. | нареч. стой, полно, будет, кончено. Шабаш, ребята! Шабаш! морск., приказное слово гребцам: полно грести. Шабашная пора, - день. - колокол, в который бьют шабаш. Шабашить, пошабашить, кончить работу в урочный час. Шабашенье, действ. по глаг. Шабашка ж. шабашки, шабашное время. По шабашкам на себя работаем. | Шабашки, дрова, щепа, обрубки, уносимые плотниками с работы домой. Шабашковая работа, по шабашам. | Шабашковые свечи, у жидов, сальные, маленькие, по 16 и более на фунт; они должны догарать сами. Шабашчивый, кто любит рано шабашить. Шабашник, -ница, пошабашившие фабричные. Шабашевать, у жидов, справлять шабаш, праздновать день субботний. Как солнце в пятницу закатилось, так жид и среди дороги распрягает коней и шабашует или шабашкует. -шеванье ср. -шкованье, действ. по глаг. Шабашничать, прогуливать рабочие дни, дать себе произвольно шабаш. За границей, рабочие, вымогая высшую плату, нередко шабашничают скопом, стачкою. -ничанье, действ. по глаг. Шабашник пск. большой серый дрозд, птица.

ШАБИНА ж. деревцо Rhododendron сhrisanthum, пьяная.

ШАБЛОН м. франц. трафаретка, патрон, лекало или кружало: вырезной образец узора и вообще гнутых обводов. Шаблончик на карниз. Шаблон, для кладки свода, для шахтной или иной печи. Отливка вещей по шаблону. Шаблонный чертеж, лекальный, во всю величину вещи. - камень, притесанный по шаблону. Шаблонщик, кто чертит, делает, режет шаблоны на карнизы, или сколачивает их по лекалу на своды, на отливку и пр.

ШАБОЛДАТЬ, см. шабала.

ШАБОРЧАТЬ, см. шабандать.

ШАБУНЯТЬ над кем, ниж.-мак. подшучивать, осмеивать.

ШАБУР м. шабура ж. шабурина, шабурятана вологодск. вят. перм. сиб. домотканина, сукманина, сермяжина, пониток; | шабура и шабур, рабочий, грубый азям, рабочий армяк, тяжелко, из этой ткани, или из холста; сермяга, зипун, балахон. Последний шабуришка располозся! Шабурина, гунишка, всякая плохая, грубая одежа. Шабурить? арх. шуметь, буянить, особ. о пьяном. Шабуршить, шелестеть, хрустеть, шебарчать, шуршить. См. шабарша.

ШАБЁР, шабры мн. шабр, шабрёнок, умалит. вост. сиб. тамб. ряз. сябер, сябр, стар. сосед. Мы с шабром дружно живем. У шабров, в шабрах, по соседству дома, или деревни, в околотке. Нет шабра - купил бы его, есть шабер - убил бы его! Шабёрка, костр. шабровка, шабрёнка, или оренб. шабриха тамб. соседка. | Шабёр, твер. товарищ, односум, пайщик, собрат. Два общие хозяина одного гумна, шабры. Принять кого в шабры, в товарищи по торговле. | Шабер, влад.-пересл. семья, тягло, венец, дым, двор, одно хозяйство. Пустоши сняли на пять шабров. | Оренб. перм. иногда это переселенцы, особ. если они отличаются особым говором. | Шабер, на Чудском озере, лещ? Шабров, шаберкин, шабрихин и пр. что лично их. Шабрячий, к соседям, к шабрам относящ. Шабровский, то же. Это, брат, не по-шабровски, добрые соседи так не делают. Шабровать кирпич, каменщ. класть вперевязку, вперемык. Шаброванье, шабровка, действ. по глаг.

ШАВАЙДАТЬ, шавайдаться арх. шабайдать, шептать, шушукать, -ся.

ШАВАТЬ новг. шаврать и шаврить вологодск. ходить вяло, медлено, лениво, таскать, волочить ноги; шаркать, шлендать, шамшить. Дедушка едва шавит по избе. Что ты шавришь ногами, как разбитый! Шавить арх. олон. пустобаять, шутить или врать, болтать вздор. | Шавить, арх. кривить душой, лукавить, фальшить. Ружье это шавит, сшавило, неверно, дурно бьет, дало промаха, это шавое ружьишко, ненадежное, плохое. Шавуй, шауй, ошибка, неудача; промах, неудачный выстрел по зверю, легкий выстрел, только поранивший зверя, шавок, то же. Не тщавый ли, тщетный, в сиб. говор. тунный выстрел? | Шавить или шаветь и-ся, безличн. грезить, бредить во сне; видеться, мерещиться, грезиться. Ему шавилось, что падает, и закричал во сне! Он шавеет, бредит. Шава об. шутник, балагур, врун, лясник. Шавань новг. шавель ж. новг. твер. кур. Шаверень тул. шваль, сброд, сволочь, ничтожный, дрянной люд; шавань и шаверень иногда о вещах, дрянь. Какие это гости, одна шавель! Прочь, шавань! Шавли м. мн. вологодск. широкие сапоги, не по ноге просторные, кои шлепают на ногах. Шавлять твер. шепелять, картавить. Шагалдай, шагардай м. кур. слон, шатун, шлянда; | шагардай, игра чехарда.

ШАВЕРЗИТЬ твер. проказить, прокудить, портить, мешать; | сплетничать. Шаверзни м. мн. сплетни; шаверзень, сплетник.

ШАВКА, шавочка, шавченка ж. порода дворняжек и комнатных собак, небольших и косматых; шпиц.

ШАВКАТЬ, шамкать, шамшить вост. говорить, как беззубые, жвачкой, с пришипом; | шуркать обувью, шавать, шаврить; | шамшить ряз. медлить, мешкать, вяло идти или делать, копаться. Шамша, шамоня об. кто шамшит, вост. кто шуркает; кто говорит, как старая баба; ряз. рохля, копун, мешкотный. Шавковка? ж. смол. мука первой руки.

ШАВОК твер. мячик; вероятно сшивок?

ШАГ м. южн. зап. грош, две копейки. | См. шагать.

ШАГАЙКА? сиб. козна, лодыга, костыга, игральная бабка.

ШАГАТЬ, шагнуть, ступать ногами, переступать, идти, ходить, переставлять ноги. Журавль межи не знает, а через шагает. Шагнул - и царство покорил, Державин. Не шагай, так, а то не догоню тебя! Верблюд валко шагает. Шагай, поколе шагается! безличн. Вшагаешься, так идется. Вшагнул в комнату. Вышагнуть из круга. Дошагнешь ли до порога? Зашагали, зачастили! Отшагали, кончили ученье. Пошагай-ка с наше! Перешагнул через ров. Прошагали мимо. Расшагались бойко. Сшагни с ковра. За ним не ушагаешь. Шаганье ср. действ. по глаг. Шаг м. каждый переступ ноги. Веди мерный шаг, аршинный шаг. Прибавь шагу! *Удвоить шаг, шаги, спешить. Как мера, шаг считается в аршин; крестьяне местами считают его 11/4 арш., по два шага на маховую сажень. Тащатся (звери) шаг за шаг, чуть держатся в них души, Крылов. Ехать шагом, самою тихою конской побежкой. Поплелись шажком. Шагала м. ходок, кто шибко, широко шагает. Шаговой, к шагу относящ. Шагистая и твер. шажистая лошадь, с крупным шагом, с ходою. Шагомерное расстоянье, измеренное шагами. Шагистика шуточн. солдатское ученье, маршировка и построения.

ШАГЛА ж. шегла, щегла, рыбья щека, щечка; вообще, рыбьи скулы, жабры, а как лакомство, мясо на жабрах, щеках. Царевна, в сказках, одни щучьи шагла кушает. Шаглавитый, щекастый, скулистый. | Шагла, щегла, щагла, щегла, стар. и сев. шелга вологодск. искажен. дерево, бревно, лесина, цельное голомя; шест для флага, для подъема значка, маяка. На башне стропила ставят и щеглу крепляют, Акты. | Лестница в одно бревно, с вырубками или набоями. Повелеша взыти по шагле на гору ту, видети свет, летописн. | Мачта, волжск. дерево, стар. ядро, волжск. пск. стыр, штырь. Урча и клокоча, со щеглой поглощает (корабль), Петров. | Шогла, ниж.-ветл. шест, жердь, коею проводят невод подо льдом; южн. шест, на котором подвешивают перепела в клетке, или ставят скворечницу.

ШАГРИН, шагрень м. франц. осля кожа, от заду, или лошачья, выделанная рябо, зернисто; кордуан, хоз. Шагриновая укладочка.

ШАДРА ж. арх. природная оспа, искажен. щедра, щедрина. | камч. нутро, сердцевина моржевого зуба (рябь?). Шадрина вост. рябина, щедрина. Шадривый, шадровитый, рябой, шедровитый.

ШАДРИК м. (от шадра, ноздреватый?) черный, грязный поташ, не переваренный.

ШАЗА ж. каз. две карачки, два шага по 1 1/4 арш., махв. сажень.

ШАИКТ, вост.-сиб. мох (Наумов).

ШАИТЬ см. шаять.

ШАЙГА? вологодск. сладкий пирог.

ШАЙДАННИК м. вост.-сиб. азям, армяк, чапан, шабур.

ШАЙКА, шаечка ж. скопище дурных людей, ватага вольницы, грабителей, воров, мошенническое товарищество. Атаман шайки. Волки шайками бродят. | Обручная посудинка в треть, в четверть ведра, с ухом, особ. в банях. Взбить мыло в шайке. Окатиться шайкою. Сито с обечайкой да веник с шайкой! приданое. Шаечный, шайковый, к ней относящ. Шайнуть что, южн. швырнуть, шарахнуть; не от этого ль шайка, из коей плещут, обдают?

ШАЙТАН м. татарск. черт, дьявол, бес, сатана. Астрх. стопар, заклев, храп, для задержки каната. Шайтанова скотина уф. коза (Наумов).

ШАКАЛ м. чакалка, зверь Canus aureus.

ШАКАЛА ж. пск. шаколина и -ны мн. гречишная луска, лузга, шелуха, мякина. Шакольник (школьник?), шалун.

ШАКАТЬ, кричать хрипло, шипеть селезнем. Утка кричит, селезень шакает, петух поет, гусь гогочет. Шаканье, крик селезня. Шактать? твер. пск. шептать.

ШАКША ж. новг. рогожный шалаш на лодке, тихвинке, для бурлаков; срубец на лодке, барке, казенка для варева, кухня; на расшиве она на корме, под губою; полуют или полубак на шняке. арх. | оренб. у скорняков: жижа из песьего кала (не шахта, ли?). | Шакша, арх. ягели на пнях деревьев, мшистые космы, Usnea Bryopogon и пр.

ШАКШОЙ и шакжой, забайкальск. северный олень, но не ручной, дикий, хотя это одно в то же животное.

ШАЛАБОЛКА ж. сев. балаболка, висулька, что болтается; привисший к одежде катышек грязи; картофельное яблоко, семя; пониклый цветок, и пр. купавка вят. | Шалаболка, праздная женщина. Шалабола об. шалапай, повеса, пустой, бестолковый человек; | ж. бестолковщина, вздор. Шалаболь ж. вят. шалабольник, разные головчатые растенья, особ. желтоголовник, Trollus; или пуговник, пупочник, Centaurea scabiosa. | Шалабольник, -ница, повеса, шленда, шатун, праздный, беспутный; распутница. | Шалаболь, шаль, дурь, повесничанье. -болить, -льничать, шляться, шататься и повесничать. Шалабонь сиб. шуточн. голова. Выпил одну рюмочку, а в шалабоне зашумело! Шалапай м. -пайка ж. (франц. chenahan?) талагай, рослый, нескладный человек; | шатун, слон, шалагай тамб. дармоед, повеса, шалопан вологодск. Шалапайка, сиб. деревянный уполовник, большая ложка. | Шалыган, см. шаль. Шалапайначать, шалопайначать, шляться, шататься и повесничать. Шалапаеватый верзила. Шелапоглазить, ротозеить; шелопоглазый, глупый, зевака.

ШАЛАВА и пр. см. шаль и шалаболка.

ШАЛАГА ж. костр. копна сена. | Ниж. овчина, с дохлой овцы. | Шалаги мн. арх. плохие дровнишки, для возки чего на оленях.

ШАЛАМАЙ, -майник м. растен. Sirea kamtschatica, шламда.

ШАЛАМАТЬ, см. чопурок.

ШАЛАНДА ж. черноморск. плоскодонное, речное судно, паром. Командир, капитан портовой шаланды, шуточн.

ШАЛАПАЙ, см. шаль и шалаболка.

ШАЛАПУТ, шалопут, см. шаль.

ШАЛАШ м. балаган, сень, куща, конура, наскоро сделанный в лесу или в поле приют, из подручных припасов. Лубяной, рогожный, берестовый шалаш; шалаш на тетеревей из лапнику, соломы. Шалашый лаз, вход. Шалашиться вологодск. строиться тесно и непрочно.

ШАЛБЕРИТЬ и пр. см. шаль.

ШАЛГА ж. арх. сиб. большой, вхожий лес; дровосека. В шалгу ушел. Шаложный, к шалге относящ.

ШАЛГАЧ м. арх. шалгун, шелгун, новг. пск. тамб. котомка, мешок для хлеба и припасов в пути. Шалгунок за плеча, да и пошел. Шалгунник твер. нищий. Матрос с работы идет - шелгун гвоздей несет. В шалгач встарь сажали живую птицу, на потешне (охоте), подбитую соколом.

ШАЛЕВКА, шелевка, южн. теснина, тесница, тес.

ШАЛИКИ? м. мн. кур. (скалика?) мелкие весы с разновесом.

ШАЛИТЬ и пр. см. шаль.

ШАЛМЕСЕР м. немецк. род ножичка, в пробирном деле, для вынутия пытка (пробы) из серебра.

ШАЛНЕР м. немецк. петли, навески, крюки, сустав стык и скрепа на стержне, ход на мыщелке, Шалнерный, к нему относящ.

ШАЛНУШ, см. шелнуш.

ШАЛОМОК м. белорус. еломок, маргелка, белая валеная шапка.

ШАЛОН м. франц. род шерстяной ткани; ныне замена другими.

ШАЛОНИК, шелоник м. арх. олон. новг. и др. юго-западный ветер, мез. паужник; от р. Шелоны. Шалоник на-море разбойник.

ШАЛОПУТ и пр. см. шаль.

ШАЛОЧИТЬ кур. щекотать, лоскотать.

ШАЛТАТЬ пск. твер. болтать, молоть, лепетать, о малых детях. Шалтун, -нишка, шалтышка, шалталка, ребенок, начинающий говорить. Шалтай-болтай, оренб. пустая болтовня. Шалтоносы. зап. сырники, род вареников.

ШАЛУН и пр. см. шаль.

ШАЛУШПАНИК м. твер. ободранец, оборванец, обшарпанец.

ШАЛФЕЙ м. растен. Salvia officin., шавлей. Шалфейный, настой.

ШАЛЫГА ж. шалуга, шелуга округлая верхушка чего-либо; шалыга головы, плешь, темя; шалыга горы; шалыга свода, верх, шалыга в озере, в болоте, подводная кочка; в море, астрах. подводная мель, бугор на дне, беломорск. подводница. | влад. посох, с загнутым к руке концом. | пск. большой мяч, или дервян. шар. | костр. вят. плеть, кнут, погонялка, особ. при езде, гусем; от этого попа шуточн. зовут шалыганом, будто бы он встарь на исповеди исправлял мирян шалыгою, плеткою. Шалыжный, к шалыге относящ. Шалыгнуть кого, ниж. хлеснуть, стегануть. Шалыгать, иногда стегать, хлестать. Ты пристяжную подшалыгивай! | Шалыгать шти, костр. вологодск. охлестывать, хлебать; | костр. вят. трезвонить в колокола; иные от этого производять шалыган, поп. | См. шаль.

ШАЛЫКТАТЬ вор. лоскотать, щекотать; шалыкливый щекотливый.

ШАЛЫХВОСТИТЬ, шататься туне, праздно; -хвост, -тка, шалоброд, шатун, бездельник.

ШАЛЬ ж. дурь, взбалмочность или блажь; | одуренье, ошалелость. | Растенье дурман. | Дурачество, шалость, повесничество, баловство; шутка, потеха, проказы. На всякую шаль выросло по лозе, на всякую болезть по зелью. На грош выпил, на пятак шали своей прибавил. | Дешевизна, бесценок. На него временем шаль находит. Напустить, накинуть на себя шаль, дурить, прикидываться шальным. Шаль шали розь, а иную хоть брось! Ребят шаль берет, надо проказить! За шаль купил, продал. Не цена, а шаль, шалевая цена, задешево, ни по чем. Шалевые деньги, даровые, не трудовые. Эка шаль: по три деньги шваль (т. е. дрянь дешева)! | Шаль и шальё влад. мелкая падаль домашняя и шкурки с нее, скупаемые живодерами: телята, ягнята, собаки, кошки и пр. Шалить, шаливать; перм. шалять, южн. шалеть, дурить, баловать, чудить, проказить, дурачиться, по весничать; в меньш. степень играть, забавляться, резвиться; в высшей: своевольничать во вред другим, таскать тайком, воровать, даже грабить по дорогам и разбойничать. Не шали со свечою с огнем. Он шалит, разве ты не видишь, шутит, говорит шалючи. Дети сегодня много шалят и ссорятся. Кошка эта шалит, прокудит. У нас здесь шалят по дорогам, пошаливают, грабят. Кони шалят, непослушны. Вольно тому шалить, кто смолоду не бит. Сегодня детям весь день шалится, такой стих нашел. Лошади зашалили. Мальчик исшалился. Что ты нашалил там? Тут ночью на улицах пошаливают. Прошалили, прорезвились весь вечер. Дети расшалились, уйми их. Кошка сшалила, молоко налакала. Шалеть, становиться шальным, сходить с ума или терять память, сознанье. От дурману шалеют, дуреют. Он вовсе ошалел. | южн. шалить. Шаленье, сост. по глаг. Шалелый или шальной, бессмысленный, безумный, глупый; бестолковый, взбалмошный, сумасбродный, сумасшедший, блажной, с придурью; непомерно резвый, бешеный; кто в бреду, в забытьи. С шальным пути не добьешься. На глупый спрос шальной ответ. Шальная горячка, от пьянства. - собака, бешеная. - деньги, даровые, не трудовые. - товар, дешевый; говор. и шальная цена. Мне шально, костр. вологодск. мутно, дурно, тошно. На плохой (гнилой) товар шальной (слепой) купец. Дай шальному дорогу! Шально проходил, кур. попусту, даром, напрасно, беспути. Шаленый южн. зап. шальной, помешанный, сумасбродный или безрассудный. Шалун м. - нья ж. кто шалит; баловник, проказник; резвый ребенок. Шалунчик, шалушка, шалунишка, ласкат. шаловливый ребенок. | Шалун? сар. двуличневая, объяренная шелковая ткань. Шалуновая шубка. Шалунов, -ньин, что лично их;-ний, к ним относящ. Шалога ж. собират. новг. сиб. скопище шалунов, шумил, ребят. Шалога поднялась кричать. Шалость ж. шаловство ср. дело шалуна, дурачество, проказа; невинная шутка или вредная, непристойная, глупая забава от безделья; шалость, более поступок, а шаловство, более свойство его. Шалостный, к шалости относящ. -тливый, шалливый. Шалливый или шаловливый, склонный к шалостям; -вость ж. свойство это. Жена шаловлива, так мужа бей. Шалай м. арх. кур. шальной, балмочный; шалапай, см. шалаболка. Шалава об. южн. шальной, шальная; полудурье, полуумок; шалавый перм. то же. Шальник, растен., коим лечат от укуса бешеного зверя, кажется водяной шильник. Шальё ср. влад. вальё, пальё, падаль, стерва. Шаликать влад. вологодск. лениться, плохо работать. Шаликан, шаликун арх. окрутник, наряженный о святках. Шалберить, -берничать перм. шалобродить, баклушничать, повесничать, шляться, шатаясь без дела, дурить; шалберный, шалобродный человек, шалбер, -рник, - ница, шалоброд м. -дка ж. праздный шатун и бездельник. -беренье ср. -берничанье, -бродничанье, действ. по глаг. Шаломут, баламут. Шалотвор, -рка, шалун, -нья, проказник, колоброд, прокуда. -творить, проказить, прокудить, колобродить, пакостить. -пут, шелопут, -тка, -тный, смол. кур. ветрогон, безрассудный, беспутный человек; сбалмошный, полоумный. | Шелопуты, отщепенцы, толк, близкий к хлыстовщине и скопцам. Шалопутить или -тничать, делать что бестолково или опрометчиво, безрассудно, ветрено. Шалыган м. -нка ж. новг. ниж. вор. шалапай, шелопай, -пайка (франц.сhenapan?) шатун, бродяга, бездельник, негодяй, повеса. | См. шалыга. Шалыганный,к сему относящ. -ганить, -ганничать, повесничать, праздно шататься, тешиться вредными для других дурачествами. Шалтай-болтай или шолты-болты оренб. сиб. вздор, пустяки; пустословие; ни то ни сё; или дрянь, негодные вещи. Шалырник, -ница арх. беглец, бродяга, утеклый, кто в бегах. -ничать, бродяжить, -жничать. Шал м. смол. водобоязнь, бешенство скота. Шалак м. шолюха ж. арх. кто напускает на себя шаль, блажь, дурь, прикидывается дурачком. Шалей, шалелая, шальная трава, растен. Datura, ст. дурак. ШАЛЬ ж. англ. долгий платок на плеча, двойной плат. Некогда турецкие шали были в большом ходу. Шалевое платье, скроенное из шали.

ШАЛЬНОЙ, шалеть и пр. см. шаль (шалить).

ШАМАН м. ворожбит, кудесник, волхв сибирских инородцев, киргизк. бахчи. Шаманство ср. знахарство шаманов; | идолопоклонство, шаманская вера, в коей и шаман получает значенье жреца. Шаманить, кудесить по образу шаманов, впадая в неистовство.

ШАМАРГАН м. костр. (от шамра?) пустой человек.

ШАМАТЬ, шамкать, шам(шав)ить и шамшить, пришепетывать по-стариковски; | шаркать ногами, ходить вяло, волочить ноги. | Шамать, пск. бросать что-либо со стуком? Шамонить, шамшить, шамать, говорить как беззубый. Шамкаться, вяло делать что, долго копаться, возиться, мешкать. Шама, шамоня, шамша, -шура, шамкала, кто шамкает, говорит с шипом, см. шавать. Есть прозванья: Шамшев, Шамонин и пр. | Шамша, пустобай, враль; | крупные отруби, высевки (не шапша ли?). | Шама, кто шуркает, шлендает, ходит как в туфлях. Шамкалка ж. мн. башмаки без задников, босовики, туфли. | Шамшура, сев. вост. бабий подчепок, волосник, шапочка под платок и кокошник. | сев. женская теплая, зимняя шапка. Шамко ниж.-ард. звучно, зычно, звонко? Шамок пск. пустой внутри мяч, от которого, при ударе, особый глухой звук. Шамоть и шамка ж. твер. пск. вялый, слабый, дряблый качанишка. Шам вологодск. сор, дрянь. Шамная изба, хлеб, сорный. У них шамно, много сору. Шамить, сорить, дрянить. Шамить деньгами, мотать. Шамшурить, -ся, твер. шептать, -ся, перешептываться, шушукать, -ся. Шамшурка, шамшилка, кто любит шушукаться, шептаться.

ШАМАЯ, шемая ж. краснотелая рыба, вроде сельди, южн.-касп. черноморск. Aspius clupeodes, скумбрия (а скубрия, Scomber).

ШАМКАТЬ, см. шамать.

ШАМОК м. пск. рыхлый качан (жемок? шамать?). Шамки мн. (шамок или шамка?) ставр. дыня.

ШАМПИНЬОН м. франц. съедомый гриб печерица, печерка.

ШАМРА, чамра ж. касп. удар, набег ветра, морск. шквал; рябь по воде в затишь, от торона. См. чамра.

ШАМШИТ, самшит м. кавк. дерево геван, зеленичье, букшпан, Buxus sempervirens; в поделках: пальма, с голланд. | Деревцо Viburnum tinus.

ШАМШИТЬ, см. шавкать и шамать.

ШАНГА, шанежка, см. шаньга.

ШАНДАН м. стар. шандал (шамдан, татарск. ), под свечник. Шандальный мастер.

ШАНДРА ж. растенье конская мята, Marrubium vulg. (Alburnum?). | Elsholtzia (?) cristata. Вонючая шандра. собачья мята, глухая крапива, бело(черно)кудреник, Ballota nigra. Вероятно шантра, от шантить, вонять.

ШАНЕЦ и шанц м. немецк. военный окоп, редут, небольшое укрепленье. Шанечный, -нцевый, снаряд, землекопный, или саперный, лопаты, заступы, кирки и пр. -цевать место, укреплять окопом; -ся, страдат. и возвр. по смыслу. -цеванье, -цевка, действ. по глаг. Шанцекопный голова, Ратн. уст. начальник саперов. -коп, землекоп, при этом деле. | Шанец, у печников проем в печи, для отдушника.

ШАНОВАТЬ, шанувать кого, южн. зап. польск. (schonen?) любить, уважать, почитать, чтить, угождать кому. -ся, страдат. взмн. по смыслу. -ванье, действ. по глаг. -ватель, -ница, шановник, любитель, почитатель чего, кого. Шеновать, шановать гостей, твер.-ржев. угощать, потчивать.

ШАНОЧКА? смол. мешочек?

ШАНС м. франц. мера, степень вероятности удачи, успеха, рассчет за и против чего.

ШАНТИТЬ пск. вонять. Шанта, вонючка, степная мята, болячечная, Nepeta cataria, она же, как и N. glechoma, котовья мята.

ШАНУТЬ что, перм. вят. шатнуть, толкнуть; грохнуть, бросить, шарахнуть; -ся, страдат. и возвр. по смыслу. Он шанулся, словно угорелый,твер.-ржев. броситься, кинуться, шарахнуться. Шануть, ошибочн. угореть, Словарь Академии. Шануться к кому, шатнуться, наведаться.

ШАНЫГА об. калужск. шатун, шалапай, или праздный колоброд. Шаныжнмчать, праздно шататься, баклушничать; ерыжничать. -жничанье, -чество, праздношатательство, тунеядство.

ШАНЬГА, шанга, шанежка, шанечка, сев. вост.-сиб. род ватрушки, сочня, или простой лепешки, каз. опресночек, сушняк, засушенная лепешка; новг. пресные аладьи, пыжки, блинки, пряженые на сковороде; вологодск. арх. перм. сиб. кокурка, хлебец квашенный, ржаной, ячный (житный), пшеничный, облитый маслом, сметаной; ватрушка с кашей, с мятым картофелем, или с творогом, посдобленная сверху сметаной и пр. Шанежки да пирожки (косарям), так под самые корешки! Доедай, кума, девятую-ту шанежку: мне однако от мужа битой быть! Шанежный, к шаньге относящ. Шанёжник, -ница, кто торгует вразноску шаньгами. | Шуточн. прозвище архангелогородцев. -ничать, печь шаньги, торговать ими; -чанье, действ. по глаг.

ШАНЯВА новг. разиня, разява, ротозей, зеворотый.

ШАНЯМАНЯ нареч. ниж. так-сяк, кой-как, туда-сюда, ни то ни се.

ШАПАР м. конопатка, тупое широкое долото.

ШАПАРЬ м. твер. пск. (щепарь?) шапарик, маленькая щучка.

ШАПЕРИТЬ руки, ноги, перм. сиб. или щеперить, топырить, расставлять; -ся, топыриться, кривляться, ломаться; шаперя, щеперя об. растопыря, раскоряка, ломака, кривляка.

ШАПКА ж. шапочка, шапчурка; шапчонка, -ночка, шапчишка, шапчища, общее названье покрышки на голову, особ. мягкой или теплой: шапка круглая, татарка, казачья, мужичья, кучерская, шапка-треух и пр. В Мономахове шапце весу 2 ф. 20 зол. без соболя, Выхдн. кн. Шапка архиерейская, митра. Быть тебе под красной шапкой, т. е. в солдатах. Наклобучить шапку, насунуть глубоко. | Шапка, колпак, наклобучка, крышка, вещь сравниваемая с шапкою на голове. Гора под шапкой, вершина в облаках, или под снегом. Шапка куба, колпак, крышка. Шапка затора, винокур. род пенки или коры, после броженья; свекло-сахарн. слой дряни, грязи, мезги, всплывающей при первой очистке сока. | Шапка, -почки, растен. Таgеtes erecta; | Т. раtula, бархатка, -тцы, чернобровец. Шапочка в две денежки -и та набекрень! мододцом, щеголем. Где ночевали? Под шапкой! в дороге. Отрубил, да и в шапку, конец делу. Шапка-невидимка, ковер-самолет, да сапоги-самоходы, сказ. Снять с кого шапку, на сходке, на торгу, опозорить, заявить всенародно мошенником, татем; посему: На воре шапка горит; а испугавшись этого зловещего крику, вор сам ее схватил с головы, и выдал себя. Ты завсегда под шапкой, а у меня голова не покрыта, говор. девка. И под дырявой шапкой живет голова. Не купил батька шапки, так пусть уши мерзнут! В красной шапке узнаешь дурака. Красная шапка - вор мужик. С недруга, хоть шапка долой! Одной шапкой двоих накрыл. Без шапки стоя, не много наговоришь. Часто гость за шапку берется, не скоро уйдет. По Сеньке и шапка (по Ереме колпак). По Сеньке шапка, по свинье мешалка (- по бабе брага; по Малашке шлык). Дома щи без круп, а в людях шапка в рубль! Спохватился шапки, когда головы не стало. Голову сняли, да шапку вынес. Цела ль шапка, а голова пропала. Вор с мошенника шапку снял (уличил его). Времена шатки, береги шапки. Из спасибо шапки не сошьешь. Каков Пахом, такова и шапка на нем. Не для шапки только голова на плечах. Голова на плечах и шапка нахлобучена! готово. Без жены, как без шапки. На пьяном шапку не направляешься. Шапки с головы ухватить не успеешь! То не пьян еще, коли шапка на голове. В какой, народ придешь, такую и шапку наденешь. Шапку сымают, когда в нее горох насыпают, отвеч. послы наши, на требованье, снять шапки. По улице идешь, хоть не надевай шапки! о многоначалии у казенных крестьян. Стоит шапочка на окошечке, не подъявлена, не выявлена; пришел хват подъявить, и подъявил и выявил. скороговор. Шапочный околыш. - мастерство. - знакомство, на одних поклонах. - спасибо, пустое, благодарность на словах. Мы поспели к шапочному разбору, к разъезду. Шапочник м. работающий шапки. Княгининцы шапочники. -ников, ему принадлежащий. -ничий, к ним относящ. -ничество, промысел этот; -ничать, быть шапочником. | Шапочник, свадебный чин: один из дружек, кто сымает с князя шапку на поезде, при встрече с людьми, чтобы жениху самому не беспокоиться. Шаповал зап. шляповал, или кто валяет магерки, или вообще кошмы, войлоки; шерстобит.

ШАПЛИК м. южн. малорос. чан, либо кадка.

ШАПЛЯТЫЙ твер. шепелявый, картавый.

ШАПОЧНЫЙ и пр. см. шапка.

ШАПША ж. пшеничные отруби, высевки, подсевки, оторки.

ШАР м. стар. церк. вапа, краска. Помазав шарами различными, Соломн. Шара ж. у маляров: дикая краска, мел с сажей. Шародейство, -делание церк. в Мин. изображение красками, живопись. Шарить, красить, расписывать (шара, сербск. пестрота). Иже власы виюще, или мудростию некоею шаряще, да отлучатся, Номокан. Волна (шерсть) шарена, Ефр. Сир. Шарило новг. растен. синяк, синец, колючки, румянка, Echium vulgare. Шаровный, окрашенный, расписной. Не дску почитая, ниже стену, ниже мшень шаровный. Шаровное письмо, стар. живопись, бол. стенная. ШАР м. слой, пласт или ряд (польск. szar, ряд, гонта, черепицы). Вынуть шар, у землекопов, слой, пласт земли. Класть масло шарами, в переслойку с тестом, раскатывая его. | Шар, у плотников, скат кровли, одна сторона, пелена. Кровля на два шара, на два ската, щипцом, с коньком посредине; на четыре шара, шатром, пирамидой. Вообще: замощенная, покрытая плоскость, и пр. между двух переводин. Шарынь, -ня ж. арх. верхний слой земли, чернозем, тук, перегной; пласт над тундрой, твердый коренник, торф. ШАР м. беломорск. зырянск, морской пролив, проран; на Новой земле: Костин шар, Маточкин, Матюшев шар; на Сиб. берегу: Майгол-шар и пр.; иногда шар также залив, который только в морской прилив обращается в пролив, либо в длинный, глухой рукав. ШАР м. шарик, шаришка, шарища, банька южн. зап. круглое тело, равное кругом, одного погиба повсюду. Поверхность шара во всех точках равно отстоит от остья его. Не бросайся хлебными шариками. Кровяные шарики видны лишь под микроскопам. Костяные билиардные шары. Деревянный шар, для игры в касло. Шар земли. Все солнца и планеты шары, немного сплющенные, от коловрата, на концах оси. Избирательный шар, при выборах или вообще при подаче голоса, белый; а неизбирательный, отрицательный, черный. Хоть шаром покати, все пусто, голо. Шаром даром взял, ни за что; шально, дешево, шарма пск. то же. | Снарядец, для перемола тряпки, на бумажной фабрике. | у гончаров, один из снарядов, при выделке посуды. | Игра шар, в шара, в касло, в масло; игроки стоят с шаровками, клюками, вокруг касла (ямки), каждый при своей лунке, не давая загонщику вогнать деревянный шар или большой мяч в касло; если же, при отбое шара, загонщик угодит своею шаровкой в пустую лунку, то прозевавший идет загонять. | Шары мн. вологодск. перм. сиб. большие глаза на выкате, буркала, баньки, талы, бол. бранное Что шары (талы) катаешь? Шарок м. шарки мн. влад. ширкуны, шаркуны, -нцы, громышки, гремки, балабончики, громотунчики, грамотунчики, громотушки, бухари, глухари, болхари, бубенчики. Шаровой, к шару относящ. -витый, -ватый, -видный и -образный, облый, округлый, круглотою близкий к шару. -витость, -ватость, -видность, -образность, состоянье по прилаг. Шаровка ж. растенье Globularia, переводн. Шаровница, гриб Sphaeria? переводн. Шаровать что, кого, балотировать, избирать шарами; -ся страдат. и возвр. балотироваться; -ванье, -вка, действ. по глаг. | Шаровать, южн. зап. немецк. scheuren, чистить, мыть песком или золою. Шарып мн. перм. глазастый, пучеглазый (откуда прозванье Шарыпов); шарыпята, шуточн. дети пучеглазого. Шарнуть кого, олон. шарахнуть. Шарыбары, тара-бары, болтовня. Шары-бары, растобары - белы снеги выпадали, серы зайцы выбегали, охотнички выезжали, красну девку испугали: ты, девица, стой, красавица, пой! припев.

ШАРА ж. сиб. монгольск. выварки кирпичного чаю; вероятно отсюда шарабора, шарабара, -ришка, хлам, плохие пожитки, одежонка и утварь. | См. шар.

ШАРАБАН м. франц. открытая повозка, с поперечными скамьями.

ШАРАБОШИТЬ, шараборить сиб. рыться в вещах, шарить, копаться, перерывать, ища чего. | Шараборить, вят. шататься, шляться без дела, праздно, и вообще забавляться пустяками. Шара(а)ра оренб. перм. всякая всячина, мелочь, домашний скарб, старая рухлядь, см. шара.

ШАРАВАРЫ, шаровары ж. мн. широкие брюки в борах, обычно на гашнике, очкуре. -варные карманы. Детские шараваришки. | Шарварки? перм.-черд. земские повинности, или домашние, сельские, и сбор на них.

ШАРАГА? об. тоб. кривляка, ломака, корчила, дергун.

ШАРАДА м. франц. загадка: слово, со значеньем каждого слога.

ШАРАН м. новорос. шаранец, рыба короп, карп, сазан, коли он весом меньше 10 фнт.

ШАРАП, шерап, условный грабеж; взять на-шарап, поднять на шарап, на поток, поточить (стар. новг.), разграбить, расхватать по рукам, что кому попадется. Шарап, ребята! призыв на расхват, на расхищенье.

ШАРАШИТЬ, шарахнуть кого чем, обо что, по чем, ошарашить, ударить сильно, чем-либо громоздким, с грохотом; | - что, на что, грянуть, грохнуть, бросить. -ся, грянуться, грохнуться, упасть; | вологодск. вят. упираться, противиться и не идти, куда тащат. | Кинуться куда толпою и опрометью, зря, особи, с испугу. Табун шарахнулся, кинулся без удержу, испуганный чем. Шарахнувшись в сильный буран, огромные стада и табуны нередко в степях гибнут; в 20-х годах велось нескончаемое дело: О вторжении шарахнувшегося в буран скота Букеевской орды в пределы Саратовской губернии. Лошади шарахнулись, понесли. Шарашь, шерошь ж. шарш.м. волжск. первый лед по реке, шуп, шауш, шуга, сало. Шараш идет. Шарашь цепка в мороз.

ШАРГА ж. арх.-шнк. мелкий сор?

ШАРДА? ж. перм. один из рыболовных снарядов.

ШАРДУН, см. чопурок.

ШАРЕЙ м. арх. туман с моря, к холодной и мокрой погоде. | Солеварен. натек грязной соли под чренами.

ШАРИТЬ, искать ощупью, копаться, рыться, шарабо шить, перебирать и щупать, особ. в потьмах; шаровить, новг.-чрпв. то же. Шарь в своем кармане. В чужом добре шарить - вором слыть. Такая темь, что по земле руками шарили, ища дороги. Вышарили грош. Дошариться до находки. Нашарил что-то руками, пальцами. Воры всю клеть ошарили. Пошарь в кармане, нет ли! Перешарил все углы; прошарил весь день. Шаренье, действ. по глаг. | Шарить, стар. красить, см. шар. Шарельщик перм. в игре столбики (род горелок), тот, кто ловит (Наумов).

ШАРКА ж. беломорск. шарк м. камч. англ. род небольшой акулы.

ШАРКАТЬ, шаркнуть, шаркивать чем, по чем, обо что, тереть, скрести, шуршить. Шаркни спичкой, и вспыхнет. Он мастер шаркать ногами, кланяться и льстить. Шаркать пуговицы мелом, чистить. Шаркни, Господи, по душе, по телу, по жене, по детям, по моему здоровью (говорится при отдержке завесы царских дверей). -ся, страдат. Шарканье, действ. по глаг. | Шарк ногами, кив головою! Шарк да шарк - что у вас за шаркотня? Не терплю я светской шаркотни! Шаркун м. -кунья ж. -куша об. шаркотье (?) ср. арх. кто ходит волоча ноги, шаркает обувью по-полу. | Шаркун, светский человек, модник, франт, щеголек; поклонник женщин. | Шаркуны, ширкуны, шарки, бубенчики, болхари, гарматуны. Вышаркать самовар, дошаркать его дочиста. Зашаркал рукава, исшаркала их вовсе. Нашаркай мне кирпичику. Одежа ошаркана. Отшаркался, откланялся. Он любит пошаркать. Вся посуда перешаркана, поцарапана. Кланяясь, пришаркни. Шаркуны пол прошаркали. Войдя, расшаркался по-старинному. Шарки, шарканцы м. мн. олон. босовики, туфли; башмаки на тонких подошвах и без подборов. | Ширкуны, болхари.

ШАРКОМА ж. черемисский кожаный женский нагрудник, вынизанный чешуйкой монетками; монисто, ожерелье.

ШАРКОТАТЬ, шерошить, стучать, бренчать, говор. бол. о шарках, гремках, болхарях, бубенчиках.

ШАРЛАТАН м. -нка ж. обманщик, хвастун и надувала; кто морочит людей, пускает пыль в глаза, отводит, туманит, разными приемами дурачит и обирает. Он ничего не смыслит в этом деле, только шарлатанит, и легковерные, за шарлатанство его, приплачиваются. -танские приемы.

ШАРЛАХ м. скарлать, цвет и краска яркий багрец, червлень.

ШАРЛОТ м. порода мелкого лука, Allium ascalonicum.

ШАРЛОТА, -тка ж. круглый сладкий пирог с вареньем.

ШАРМАНКА ж. (от немецк. песни Scharmante Catherine) орган, с коим заморские нищие ходят по улицам; это шарманщик, -щица. | Колясочка, которая отличается от фаэтона тем, что она меньше, уже, легче и с оглоблями.

ШАРОВАРЫ, см. шаравары.

ШАРОВИК, шаровой, см. шар.

ШАРОЙКА ср. орл. вор. гречишная мякина, лузга от обдирки гречи; идет на топливо.

ШАРОК м. ряз. низкая пашня, на поеме или в лощине?

ШАРОМ м. перм. сиб. копна или кладушка гороха в китинах.

ШАРОМЫГА и пр. см. шеромыга.

ШАРОШЬ ж. стар. картечь; шароша, картечная пушка, или для разрывных снарядов. См. шерох.

ШАРПАН м. каз. узкий чувашский холст, сорпан, (отсюда серпянка?). | Часть черемисского бабьего убора; вдвое сложенная ширинка на затылке.

ШАРПАТЬ южн. и костр. шарить, обирать, обдирать; шаркать, скрести, царапать, чесать, драть. Обшарпать все стены, обобрать все; - кого, ограбить. Шарпалыцик, шарповник, -польник стар. фуражир, либо мародер, вольница из ратных людей. Загонные люди (квартирьеры) и шарпальщики грабят и разоряют, Акты.

ШАРУЖНИК, растен. Calamintha clinopodium, см. душица.

ШАРФ м. франц. ширинка разного вида, носимая за мест кушака, или через плечо, или на шее, для тепла. Военный офицерский шарф у нас серебряный, георгиевских цветов. Шарфные, -фяные кисти.

ШАРЧИТЬ южн. и сев. шаркать, скрести, царапать, производить шорох. Платье, как луб: шарчит на ходу. Шарш м. шарошь, волжск. сало по реке, передовой, осенний мелкий лед.

ШАРШАВЫЙ, см. шершавый.

ШАСТАТЬ вост. шататься, бродить, шляться без дела; ходить взад и вперед. Тут народ шастает с утра до ночи. Полно тебе шастать-то взад и вперед, берись за дело! Шастай! или шастай реже! кричит лоцман на бичеву: иди легонько, легче! Слепой шастает, идет ощупью. | Шаркать ногами на ходу, шуркать, шуршить. | Шастать хлеб, ячмень, ошастать, отолочь, обивать в ступе остье или мякину, лузгу. Шастаный ячмень, обдирный в ступе. | Шастать хлеб, очищать зерно в грохоты, просевать, подкраивать. Шастать руду, то же, просевать в грохоты. Шастаться вор. шастать из угла в угол, шататься от безделья; | быть шастану, просеваему или очищаему от плевел. Шастанье, действ. по глаг. в разн. знач. Шастальница арх. чан, кадь, пересек, в коем шастают, обивают жито (ячмень). Шастить зерновой хлеб, вологодск. шастать, пропускать в грохоты. | Шастить в потьмах, влад. шастать, искать ощупью, с шорохом. Шастун м. -тунья, -туха ж. шатун, баклушник. Шасть, выражает нечаянный вход, явленье кого, или шаг, ступанье. Шасть вбок, шасть в другой - ан деться некуда! Шасть гости на двор! Из лесу шасть на них медведь. Крылов. Шасть, на Божью часть! Шасть, на чужую часть. Кто ни шасть - все на мою часть (обижают)! Кулак не сласть, а без него - ни шасть! не сладишь. Хвать за скобу, шасть за порог (за косяк). Шаст м. или шаста ж. вологодск. арх. еловый мох, мшина на ельнике, мшарник.

ШАТА ж. стар. плащ. охабень, верхняя одежда. Должен бяше противу послу изыти пешо, на милю, без шаты. летописн. | ныне, южн. и зап. оклад иконы, риза. Шата серебряная, золоченая.

ШАТАТЬ, шатнуть, шатывать что, шатить ряз. качать, колебать, трясти, наклонять туда и сюда. Ветром шатает и расшатывает деревья. Хмель шатает человеком. Не шатай стола, писать не даешь. Шатни столб на меня, подай, покачни. Шатать ситом, сеять. Шатай болтай, недалечко Валдай! -ся, нетвердо стоять или ходить. Зуб шатается. Забор шатнулся. Пьяный на своих ногах шатается. Шатается, мотается да в подпечье ховается? веник. | *Слоняться, таскаться, бродить без дела и нужды. Шататься по улицам, по дворам. Он где-то без места шатается. Он много по-свету шатался, бывалый человек. | Шатнуться куда, к кому, кинуться за помощью. | Шатить, кур. ходить взад и вперед, болтаться туда и сюда. Не шати, застишь! | церк. восставать против власти, волноваться, возмущаться. Вскую шаташася языцы? Псалтирь. Иже на твоя веления шаташась. Акты. Шатанье ср. шатка ж. шат м. действие и сост. по глаг., качка, тряска, колебанье. | Шат, собачья чума; собака шатается, дуреет и издыхает. | новг. твер. пск. дурнота, головокруженье и обморок, беспамятство, припадок. | Шат, шатень, шатун м. ша тунья, шатуха ж. шатушка об. праздношат, слоп, пустоброд, кто шатается без дела; | бродяга, беглый; | о женщине распутница. Продавать шаты или шатни, шляться, шлендать, шататься, бродить без дела; повесничать слоняясь. Тутотка шатунов-то много бродить. | Шат, шатун, нечистый, злой дух, чорт, шайтан. Конь-шатун, арх. ушедший и бродящий, до поры, на воле. Медведь-шатун, долго не залегающий в берлогу, поздно засыпающий на зиму. | Трава шатун, ниж. род резучей травы, осоки, которая портит сено. | Растенье шведский дерен, Соrnus suecica; | красное дерево, Соrnus sibirica. | Лес-шатун твер. рудовая сосна, с коротким голоменем, из которого выходит по одному лишь бревну. | В машинах: рычаг на поршне, качун, коромысло, передающее движенье, напр. рычаг насоса. | Шат? симб. оренб. гора средней величины. Шатунина, чертовщина, дьявольщина. Шатущий, шатающийся, праздный, гулячий, бродячий. Шатущий народ, без дела и занятий. - скот, без пастуха, или приблудный, пришатившийся, присталой. Шатучая жизнь, бродячая. -честь ж. шаткость. Шать ж. пск. твер. шаг, дурнота, головокруженье. Вшатнуть стойку в гнездо, дошатнуть ее до места; стоечка вышатнулась вон. Зашатался на ногах. Нашатался посвету вдоволь. Отшатнись ты от меня! Пошатывай зуб, и выдернешь. Он мне подшатнулся под руку. Перешатывается с боку на бок. Корова пришатилась. Прошатался весь день. Все спицы расшатались. Шаткий, не твердый в основании, покачливый; валкий. Шаткая лестница. Стол жидок и шаток. Шаткая лодка, верткая. | *Ненадежный, изменчивый, непостоянный. Шаткий ум, убеждения. Времена шатки: береги шапки! Временщики шатки. Это служба шаткая, повихнуться недолго, соблазну много. Живи ни шатко, ни валко, ни на-асторону. Дело шатко, сомнительно, опасно. Шаток, одно движенье шатом. От добра до худа один шаток. От худа до худа один шаток. От жизни до смерти - шаток. Шаткость ж. состоянье шаткого. Шатость ж. стар. волненье, смятенье, возмущенье. Шатоватый, шаткий по нраву, или попятчивый, ненадежный и непостоянный. Он шатоват, с ним пива не сваришь, не сладишь дела. Похвальное дело шатовато, хвасть. Пьяное дело шатовато, а похмельное тошновато. -тость, свойство, качество это. Шатала об. сиб. шатила об. арх. шатун, кто шляется без дела. | Шатила, кур. егоза и суета, кто бегает взад и вперед. Шатеть, ошатеть, орл. тул. дуреть, шалеть, терять память и рассудок; | о собаке, чуметь. Шать нареч. калужск. вдруг, живо, мигом. Шать-шать поспеет! Шатыбаты, калужск. род поговорки: кинуться, броситься куда, ну бежать, ну догонять и пр.

ШАТЕР м. татарск. палатка, намет, ставка; большая холщевая палатка, разбиваемая и сымаемая по нужде. Цыгане в шатрах табором стали. Войлочный шатер киргизов, калмыков, кибитка, юрта. Генеральский шатер, подбитый сукном. Шатер с домиком, двойной. На гулянье шатры с яствами, питиями, южн. ятка. Раскинут шатер - ни столба, ни кола? небо. Четыре брата под одним шатром стоят (стол)? Батюшка шатер, матушка ладья, сынки хватки, дочушки полизушки (овин, ладонь, цепь, метла). | Намет, сеть шатром, коею кроют приваженных тетеревей. | Свод над очагом, над горном, котлом или плитою; колпак. | Высокая кровля на столбах, навес, напр. над кирпичным заводом, над обжигною печью и пр. | Шатер, в пробирной палатке, шкапик с пробирными весками, гирьками и припасами. | Шатер, растен. перекати поле, Gypsophila paniculata, качим, перекатичник или кучерявка, бабий умалит. Шатерный, шатровый, к шатру относящ. На проезжей башне сделана каменная церковь шатровая, на четыре ската, шатром. Шатровый свод, с прямыми, не выгнутыми парусами. Шатровая крыша, в четыре шатра, на четыре ската. - мельница, которая не вся ворочается хоботом, а один верх, колпак ее. Шатерный мастер, стар. обойщик. Шатерник, то же; кто делает шатры; | служитель, для разбивки или постановки шатра. -ничий, к ним относящ. | Сущ. м. стар. смотритель над княжьими шатрами и шатерниками. Шатерщик, шатерник.

ШАТКИЙ, шатун и пр. см. шатать.

ШАТКОВАТЬ зап. шинковать, крошить капусту.

ШАТРОВЫЙ, см. шатер.

ШАУЛЬНИК и пр. см. щаульник и ащеул.

ШАУШ м. астрах. первый осенний пловучий лед, до рекостава; шерошь, шаришь, шарш, шуга, сало, шуп.

ШАФА, шахва ж. замосквор. смол. шкаф, посудиик, поставец.

ШАФЕР м. немецк. дружка, свадебный чин, коих по два и более при женихе и при невесте, для помощи и услуг; они же держат венцы над четою, это шаферское дело, обязанность. Шаферничать, быть в этой должности, в звании дружки. Шаферство, звание шафера.

ШАФИРНИЧАТЬ, сплетничать, наушничать, переносить, мутить. Шафирнак, -ница, сплетник, смутник и наушник. | Шафирка, тамб. распутная женщина.

ШАФРАН, растенье Crocus sativus; идет на краску и, как пряность, в печенье. - новый, -нный, к нему относящ.

ШАХ м. влад. тамб. мережка, большой вентер с крыльями, в несколько колен, сетка за сеткой; а крыло поставлено так, что рыба, идучи вверх и вниз, заворачиваст в шах.

ШАХЛАТЫЙ пск. косматый; шершавый.

ШАХМА ж. вят. камч. сакма, малик, след; колея, накат.

ШАХМАТЫ м. мн. игра на шахматной, шашечной доске, тавлее, шашками разного именованья и значенья, и | самые шашки эти, от короля до пешки. | Шахматный, весь в клетках; пестрый. Шахматное расположенье или порядок, вразбежку, рядами, супротив промежутков переднего и заднего порядка. Шахать, шахнуть королю противника, сказать шах, угрожая боем, заставить отступить. Шах и мат говорится, когда королю ступить некуда и игра кончена. Шахованье, действ. по глаг. -ватель, -ница, кто шахует, дает шах. Шахманы ниж. рябь, пятна, напр. сыпь, крапивница.

ШАХОР м. шихор олон. стоячий костер (см. шихан). Обгорелый лес собирают, ставят в шахры.

ШАХТА ж. немецк. горн. дудка, колодец, для добыванья руд. | Внутреность шахтной печи, особ. устройства. Шахтный сруб. ШАХТА сиб. хвойная гуща, чаща, комистая; хвоя на дереве, лапник.

ШАХТАРА ж. сиб. зимний след белки, куницы, по деревьям, оброном с сучьев снегу или кухты.

ШАША, шаха, шоса ж. искажен. шосе, по-руски: набойка щебенка.

ШАШАЛ м. шашел, моль, тля; | червь, который заводится в ульях, в сотах; также червь на живой, или в порченой рыбе. | Пенз. шашалы. пранцы, парши на голове. Шашень м. то же, шашел; | червь Teredo, вообще гусенички, кои точат, сверлят дерево, лес, избу, корабли и пр. В крымскую войну появился шашень, который просверливал патронные ящики и даже самые пули. Шашить ниж. шишкаться пск. копаться, возиться, копошиться; вероятно от этого и шашень или шашел, одно и то же слово. Шашило ср. рыбн. вилка или рассошка, коею проводят прогон с подборой подо льдом.

ШАШАРА симб. низший сорт муки (Наум.).

ШАШКА ж. кавк. сабля горцев и казаков: довольно широкая, с малым погибом, с гладкою и голою рукоятью, в кожаных ножнах, на узком ремешке через плечо; носится наоборот, обухом вперед (удар в ножнах); шашкам, по клейму на них, присвоены особый названья: волчок, гурда и пр. ШАШКА ж. всякий мелкий отрубочек, отрезочек, кубик; кость игральная, с очками; волжск. деревянный брусочек, поплавок на сеть и снасть; отрезки для подклейки чего, у столяров; столешница приклеена к подстолью шашками, держится на шашках; под цветочный горшок подсунуты три шашки; | козна, козанок, бабка игральная, костыга, шляк, лодыга, баска, надкопытная говяжья кость, вор. ряз. костр.; | точеный кружок, стопочка, для игры на доске в 64 клетки, и самая игра эта: играть в шашки, убить, фукнуть шашку: шашка в доведи прошла. * Я тебе не шашка, не игрушка, не слуга; не помыкай мною. | Низенькая ножка. Под углы доски подклеить шашечки. Платок, ковер в шашках, в клетках. Изрезать сало шашечками и поджарить. За шашку, так и за место, тронута - сыграна. Что шашка, то ей и место (и клетка). | перм. заводск. любовница. | южн. одиннадцатый вол, который берется взапас к пяти ярмам, впрягаемым в плуг. Шашковая снасть, вост. волжск. касп. для ловли стерлядей и вообще красной рыбы, хребтина: веревка протянута под водой на двух кольях, к ней, на поводках, часто подвешаны крючки, кованцы, острые, но без наживы; хребтина плавает на шашках; протираясь по дну, рыба садится на крючок; она же черная, голая снасть (противопол. кусовая, с наживой), и запрещена, потому будто бы, что портит много рыбы; но без нее нельзя обойтись и она в обшем ходу. Шашник, легкое дерево, ветла, осокорь, из коего режутся шашки на поплавки. Шашечная доска, шашечница и шашница или шашня ж. шахматная доска в 64 клетки. Шашечные игроки, игра. - ткань, клетчатая, как шашня. - расстановка чего, шахматная, один ряд супротив промежутков другого, вразбежку. Шашня ж. шашни мн. стачка, тайный скоп, плутовские происки, происки сообща, заодно, пролазничество, интриги, проделки. Я ваши шашни выведу наружу! Шашничать, промышлять, заниматься этим делом; -чанье, действ. по глаг. Шашник м. -ница ж. кто водит шашни, кто втай заодно с кем и строит стачки. Отложи шашни, да примись за пашню.

ШАШЛЫК м. шешлык, крым. астрах. или кебаф кавк. кусовая, нанизанная на прутья баранина, изжаренная на углях.

ШАШМУРА ж. сев.-вост. шамшура (замшура?), во лосник, очепок под платок или под кокошник; | перм. вят. самый кокошник, высокий, веером, с весьма крутым донцем; парчовый, грезетиновый или шитый золотом; ныне весьма редки. Шуточн. плохая шапчонка.

ШАЯТЬ, шаить, сев. сиб. гореть без пламени, тлеть, -ся, гореть жаром; | таять, топиться, плавиться, распускаться, растворяться. Неделя прошла с пожару, а на пожарище все еще шает! Уголье шает еще в порску, не погасло. Не давай гореть угольной куче, пусть шает. Лед шает, изникает на месте. Воск, олово шает, начинает топиться. Соль в воде шает. В самоваре дошаяло и погасло. Рукавицы на печи зашаяли, исшаяли, сопрели, истлели. Сало кругом ошаяло. Долго еще прошает, чай, на пожарище. Уголье расшаяло, разгорелось. Шаянье ср. состоянье по глаг.

ШВАБРА ж. роль помела, из мочала, из распущенных веревок, для мытья полов, палуб, для подтирки, тушенья пожаров и пр. Шваберный, -бровый, к ней относящ. Швабрить что, мыть шваброю; швабренье, действ. по глаг. | * Швабра, костр. пенз. дрянной, презренный, низкий человек.

ШВАЙКА ж. южн. новг. свайка, коточик, кочедык лапотный.

ШВАЛЬ ж. собират. шушваль, шушера, сволочь или сброд, дрянной людишка. Шваль сошлась. Не гости, а шваль. | См. шить.

ШВАРКАТЬ, шваркнуть что. южн. зап. тул. костр. вологодск. бросить, кинуть, швырнуть; | -кого, ударить сильно. Он шваркнул по лошади (или лошадь) шалыгой, она и понесла! | Шваркать, шварчать, шваркотать южн. зап. пск. твер. шипеть на сковороде, о жирном. См. шквара. Шварёха, шваруха пск. твер. бранчивая, злая баба, вероятно от свариться.

ШВАРТОВ м. морск. причал волжск. канат, перлинь (волжск. шейма, косяк), коим корабли в гавани чалятся к палам и сваям. Швартовить, ошвартовить на зиму судно. -ся, страдат. и возвр. Шварт м. запасный, пятый якорь на корабле.

ШВАЯ, швайка новг. и др. свайка.

ШВЕД пск. молодой таракашек, прусак, который зимою скидает кожуру и делается белым. Шведка ж. костр. голандка, немка, брюква. | Лошадь небольшой, но крепкой породы. | Швед или швет, пск. твер. швец, портной. См. шить.

ШВЕЙНЫЙ, швец и пр. см. шить.

ШВЕЙЦАР м. придверник, служитель для приема и проводки посетителей у наружных дверей. -рская должность.

ШВЕЛКА? пск. твер. прореха в одеже; щель, щелка, говор. и швылка.

ШВЕРЦЫ м. мн. морск. дощатые крылья, у малых судов, опускаемые с бортов на воду, чтобы менее уваливало.

ШВИДКО нареч. южн. молорос. (нем. )? скоро, шибко, про ворно, спешно, быстро. Беги, да швидче! слышно и в калужск. твер. и пр.

ШВИЦАРВЕНЬ м. шиц-сарвени, мн. морск. перетяжка, скрепа вант под марсомь, на переломе.

ШВОРЕНЬ м. ошибоч. шкворень южн. (не от своры ли, связь, скрепа?) болт, на коем ходит передок всякой повозки; шворень проткнут сквозь подушку и ось; штырь, сердечник, курок, стержень. Шворенек, -решок, болтик, притыка. Дышло укреплено шворешком в спицах. Не кидай ломаного шворня: на чеку пригодится (от побасенки).

ШВОРКА ж. южн. сворка, свора на собак; вообще бичевка, снурок. | оренб. праздная шатунья?

ШВЫДКИЙ южн. зап. скорый, быстрый, прыткий, проворный.

ШВЫЛКА ж. новг.-бор. щель, щелка. Игла в швылку упала.

ШВЫРКАТЬ тамб. перм. новг. фыркать, сопеть, храпеть. Он во сне шибко швыркал. Швыркни воды носом. | сиб. хлебать вслух. Швырять, швырнуть, швыривать что, чем, куда, тамб. орл. вологодск. швыркать костр. и др. лукать, кидать, бросать или метать; кидать сильно, стремительно, или в сердцах. Швырять камешки и камешками, целя, попадая во что; швырять вещи, раскидывать, бросать прочь. -ся, быть швыряему; | бросаться, кидаться, прыгать; | кидать чем друг в друга. Кирпич, для подачи, ловко швыряется из рук в руки. Рыба швыряется через невод, мечется швырком. Ребятишки снежками швыряются. Всшвырнуть мячь на крышу. Вшвырнуть полено в печь. Вышвырни эту дрянь за окно. Дошвырнешь ли до забора? Куда-то шапку мою зашвырнули. Острожнику пропасть денег нашвыряли. Отшвырнуть кого от себя. Сидит, да пошвыривает. Подшвырнул полено под ноги. Перешвырнуть что через забор. Отшвырял руку. Прошвырнулся, не попал! Все врознь расшвыряли! Сошвырни рогожу с крыши. Его зашвыряли грязью. Швырянье ср. длит. швырнутие однократн. швыр м. и швырка ж. об. действ. по глаг. Швырка дров в подвалы. Швырок м. однократн. действ. по глаг. на ть и на ся; кидок, бросок. В один швырок не докинешь. Одним швырком перескочил. | Швырком, швыром, швыряя, бросая, -сь. Подавать швырком. Рыба мечется швырком из сети. Сбивать чурка швырком. Ворону швырком убил. Швырковые дрова, колотые, однополенные, в три четверти и еще короче. Швырковый товар, разбор, дрянь, негодное, отброс, оборыши. Швырк ему полено под ноги! кинул, швырнул. Швырлики м. мн. вят. то же, швырковое добро, дрянь. Швырятель м. -ница ж. швыряла об. швыряльщик, -щица, швырун, швыркунь, -нья, швыруха, швыркуша, швырец, кто бросает, мечет, кидает что; | сердитый, недовольный и грубый. Швыристая, швырковатая рыба, которая прыгает через невод. Швырялка, швырушка ж. игрушка и вообще вещь для швырянья, бросанья. По гладкому льду швырушка с гулом далеко летит.

ШЕБАЛА и пр. см. шабала.

ШЕБАНДАТЬ, шебаршить, шебарша и пр. см. шаб.

ШЕБЕКА ж. торговое, небольшое трехмачтовое судно.

ШЕБЕНЬКАТЬ перм. дерзко говорить?

ШЕБЕР и пр. см. шабер.

ШЕБЕРСТИТЬ и -теть ниж. тамб. шелестить, и -теть, шуршить, скрести, царапать с шорохом, как осенний лист, как колесо, которое трется о кузов и пр. Шеберсткий, шершавый; | *строптивый; | о коне: чуткий, сторожкий, бойкий, с коим надо обходиться осторожно.

ШЕБОЛЫ ж. мн. лохмотья, тамб.; см. шабала.

ШЕБОРЧАТЬ сев. шерошить, шуршить и пр. см. шабондать.

ШЕБУНИТЬ, шебунять каз. стебенять, ковырять, копаться, кое-как делать, кой-чем перебиваться. Ше(о)буня вологодск. шуба, овечий тулуп.

ШЕБЁЛ м. ниж-сем. истасканная одежа, гуня, гунишка; шебель ж. обноски, одежа в заплатах и лохмотьях; см. шабала.

ШЕВ, см. шить.

ШЕВЕЛИТЬ что чем, шевельнуть, шевеливать, трогать, перебирать, двигать, ворочать, рушать, ворошить, шелошить. Не шевели у меня бумаг. Ветер шевелит листьями. Букашка шевелит щупальцами. Она шепчет, шевеля губами. -сено, трясти, перебивать, ворочать, чтоб прочахло. Не смей пальца шевельнуть, стой, не шелохнись; не смей ничего пальцем шевельнуть, тронуть. Шевели уголья, помешивай. У нас по весне поля шевелит, арх. водою и льдом. *Но их безбожных самых дел никто и шевелить не смел, Крылов. Шевелить масло, сметану, яросл. бить, мешать, пахтать. Это шевелит чувство, совесть. Умный поп только губами шевели, а уж мы и догадаемся. Не велят, так не шевелят. Костьми не шевели, незамай покойников. Поминать старьё - шевелить костьми. -ся, страдат. и возвр. Отрепье болтается, ветром шевелится. Не шевелись, стой смирно! Шевелись, что ли! живей, проворней, ворочайся! Мураши шевелятся. Что-то шевелится в потьмах. Годится торопиться - коли под пальцами шевелится. Дошевеливай сметану. Народ зашевелился. Пошевеливай чаще. Все перешевелили и перерыли. Его ничем не расшевелишь. Шевеленье, шевельнутие, действ. по глаг. В один шевеле(о)к или одним шевельком столкнул. Шевелила об. ворошила, кто все хватает, роется пальцами. Шевелилка, ширялка, шуточн. кочерга. Шевелюга об. арх. бранно: узорочье, изурочье, уродина, выродок; шевлюга, новорос. клячонка, плохая кляча, вероятно то же слово.

ШЕВЕРЕНЬКА ж. влад. (швырять? шевырять?) коро бица, зобня, корзинка, мостинка, плетенка; в шевереньке и пр. носят корм скоту, возят кур в город и пр.

ШЕВЕЦ, швец, см. шить.

ШЕВРИГА ж. астрах. рыба севрюга. А корм давали (послам) от салтана: калачи да рыбу шеврыжину на блюде.

ШЕВРОН м. франц. нашивка на рукаве нижних военных чинов, за выслугу известных лет. Шевронный басон.

ШЕВЫЛЯТЬ? яросл. ковылять, ходить вперевалку. ШЕВЫРЯТЬ, шевырнуть, шевыривать южн. зап. тамб. калужск. ковырять, копаться, рыться в чем, шевелить, мешать, перерывать. Шевырять ожегом, кочергой в печи. Не шевыряй в укладке! Пошевырять немного. Перешевырять все. Расшевырять рану, разбередить. Пошевыривай чаще в печи. Шевырянье, шевырка, действ. по знач. глаг. | Шевырка ж. деревянная ложка, хлебалка. Шевырюга и шевырюжка, скат, струп, плоть, мокрая перша, перхоть, которая сходит в бане от тренья. Шевыряла, шевыря об. ворошила, шевелила, кто роется, где не должно, -рялка ж. ковырялка, мешалка, веселка, ожег и пр. Шаврик м. моск. дермо, кал, помет в комьях, либо комом. Шевяк м. сев. сиб. кал, помет скота, животных, в том виде, как бывает по при роде. По шевякам всякого зверя признаешь.

ШЕГЛА, см. шагла.

ШЕГНЯ? растенье марьин-корень, Paeonia.

ШЕЙК, шейх м. высшая степень звания мулы.

ШЕЙКА, шейный и пр. см. шея.

ШЕЙМА ж. волжск. канат якорный, становой косяк (а не часть якоря, Словарь Академии.). Шейму подшибло, канат порвало, судно сорвало с якоря. Шейма становая, самая толстая; - подпускная, к меньшему якорю.

ШЕЙФ? новг-кир. пляска, похожая на французскую кадриль.

ШЕК м. морск. нижний обвод, погиб корабельнаго носа, водорез.

ШЕКЛАТЫЙ пск. шершавый? шеберсткой.

ШЕЛАБОЛКА, шелоболка, балаболка; см. шалаболка.

ШЕЛАВА, см. шаль.

ШЕЛАПАЙ, см. шалаболка.

ШЕЛГАЧ, шелгун, см. шалгач.

ШЕЛЕВКА ж. южн. тес, теснина, тесница; шелевать дом, южн. обшивать тесницами; -ся, страдат. Шелевка дома, обшивка его; шелеванный, обшитый тесом. -вочная крыша, тесовая.

ШЕЛЕГ м. шеляг, неходячая монетка, бляшка, как игрушка, или для счету, в играх, или на монисто, или в память чего. Денег ни шелега! Шелеговой, шележный чекан.

ШЕЛЕГА ж. шелеха арх. сырое, нетопленное сало морского зверя.

ШЕЛЕЗГА об. пск. твер. навязчивый, докучливый; клянча, канюка.

ШЕЛЕП м. (шлепать, см. это сл. ) шелепень, плеть, кнут; у Кирши нередко поминается, как верховая плеть, нагайка; смол. долгий, пастуший кнут, арапник, хлопуша; сев. палка, хворостина; | вят. ощепок, оскепанное на лучину березовое полено; | пск. удар, нашлепка. Шелепуга, то же, шелеп, пуга, кнут, долгий витень. Шелепнуть кого, калужск. смол. ударить шелепом. Шелепень, от шлепать, и телепень (кистень на звеньях), от телипаться (болтаться) смешиваются.

ШЕЛЕСТИТЬ, производить чем либо щелест, шорох; шуркать, шуршать, шуметь, шелошить. Мышь шелестит бумагами на столе. Не шелести ногами по листу, иди тише. Ветер шелестит в деревьях. -теть, издавать из себя, собою шелест, шорох, шум. Сухой, лист шелестит подь ногами. Шелест м. шорох, шопот, немоватый шум от тренья. Шелест бумаг, - листьев, - ветра в листве древесной. Шелешить, то же, шелестить. Шелехнуться пск. крянуться, тронуться с места, пошевелиться.

ШЕЛЕХА, см. шелега.

ШЕЛЕШЕНЬ м. арх. веревка, протянутая по стойкам во всю длину судна, под перекинутый поперек парус, для шатра, намета.

ШЕЛЕШЕНЬЕ? ср. собират. сиб. рубище, одежда в лохмотьях, шебёл.

ШЕЛК м. свила и шида (стар. ), пряжа шелковницы, шелковичника, или -вичного червя (т. е. гусеницы), идущая на ткани. Швейный шелк, пряденый. Шелк-сырец, не обделанный или суровый. Шемаханский шелк, пышный, некрученый. Волоса (лен) шелк-шелком! *Мальчик, как шелк, мягок и послушен. Шелком по рогоже шить. Шелки мн. для вышиванья, разных цветов. Надо бы шелчку купить. Хвалят (хорош) на девке шелк, коли в девке толк. Ковры семи шелков, а рубаха и не прядена! Слуги в шелках, а бояре в долгах. Шелковый, из шелка сделанный; к нему относящ. - платок, платье. - червь, - бабочка, шелковичный. *Мальчик стал как шелковый. Руса коса до шелкова пояса. Что шелкова ленточка к стенке льнет (девица к парню). Работники шелковых фабрик: карасник или размотчик; варильщик, красильщик и мотальщик. Шелковый хлопок, boure de soie, очески и разбитые шелковичные запрядки (коконы). Шелковая трава, Digraphis. | Stipa, ковыл. Шелковина, -винка, шелчинка, нитка шелку. Пронять ухо шелковиной. -ковистый, в чем много шелку или шелковый, атласистый вид. Шелковистая ткань. Шелковник перм. шелковый сарафан. Шелковщик, торгующий швейным шелком. Шелковьё ср. собират. шелковый товар. Торговать шелковьем. Шелковица ж. шелковичное дерево, тутовое или тут, Morus. Шелковичная роща. Шелковка, первый разбор гречишной муки, от шелкового сита. Шелковарный котел. -варня, где варят сырец, для обделки; -вар, мастер этого дела. -водство, разводка шелковичника, для шелку; шелковод, -водка, -водец, кто этим занимается. -делие, обработка, выделка шелка. -дельная фабрика. -заводчик, -дел, кто занимается выделкою шелка сырца. -красильный мастер. -мотальная, -мотная, -размотная машина, для размота коконов, шелковичных запрядок, -мотальня. -мотанье, размотка шелку. -мотальщик, -щица, шелкомот, -тка, рабочий, занимающийся этим делом. -прядильное заведенье, -прядильня, где прядут обработанный шелк, вернее тростят, сучат. Шелкопряд м. мотылек ночник, Phaleaena Bombyx; много видов, в голове коих стоит шелковичнек.

ШЕЛЛАК м. или шерлак, очищенная смолка дерева Gummi lacca, идущая на столярный лак, политуру, на лучший сургуч и пр.

ШЕЛНЫШ, шолныш, шелнуш м. ше(о)лныша, шовныша ж. арх. олон. шомныш м. вологодск. или шомы(у)ша ж. арх. шомявина, -винка, вологодск. шоннуша олон. шоншник м. арх. комнатка за перегородкой, покойчик за переборкой, бабий кут, стряпная; если же вся половина избы черная или стряпная, то шелныш, отгороженный по печь чулан с полками, где посуда, горшки, кринки с молоком; в тесной избе: запечье, род голбца; особый темный покойчик в сенях, клетушка, чулан, летняя спальня. В полной зимней избе, первый переруб, для мелкого скота, хлев; второй, изба; третий, шомыша.

ШЕЛОКНО нареч. кур. лоскотно южн. щекотно.

ШЕЛОМ м. шлем, военный доспех, кроющий голову, ныне каска. Шелом с гребнем, - с перьями, - с чупруном. Шелом спаде с него, летописн. Станите в шлемех ваших, Ирием. Хощу главу свою приложити, а любо испити шеломом Дону! Слово о полку Игореве Рогатины и сулицы и копья не приготовлены, також и шолом, Никон. Соймя шолом, погна опять к полком, летописн. | Шелом, шлем, верхний лепесток зевастого цветка. | Колпак перегонного куба. | Шелом избы, кровли, охлупень, опрокинутый желоб, по коню кровли, под который запускается тес; брус коневой, вместо желоба, к коему тес пришивается, а на него ставится резной гребень, со шпилями или петухами по концам (ошибоч. желом). | Шелом, вологодск. твер. и шолом, навес, крыша на столбах, поветь. | яросл. короткий бок избы, где самцы, или островерх. Дом стоит шеломом на улицу. | Шелом, каз. утес? )(Шелом, по коренному знач. взлобок, бугор, холм, шиш. | Солеварен. род железной воронки, при бурении матицы. | Шлем, горное: свод разделительного горна. | В карточной игре, немецк. шлем, ни одной взятки, шлемовая игра. Шеломный, шеломовый, шлемный, шлемовой, ко шлему относящ. Шеломник, -мщик, шеломный мастер. | Шелмник, нашеломник, украшенье на шлеме. | Шлемник, церк. волос в шлеме. Шлемовник, растенье Scutellaria. Шоломя ср. стар. шоломя, арх. вят. горка, пригорок, холм, курган или взлобок, лобное место, возвышенность. Взидоша на шоломя, глядающе... И се внезапу сила великая татарская с шеломяни грядуща... Мамой, с тремя темными князи, взыде на место высоко, на шеломя. летописн. Заехал он на шоломя высокое, Илья Муромский. Он на десятом шеломе, Бог весть где, далеко. О русская земля, ты уже за шеломянем еси! Слово о полку Игореве, воины занесли тебя за горы? Шеломять м.место, где молотят, ток, ладонь. Шеломить или шеломить кого, бить по голове, темяшить, лобанить; | ошеломлять, -мить, лишить чувств, памяти, как хмель и вино; | озадачить, поставить кого в тупик, в пень, окоротить, удивить, изумить до крайности; | вероятно также обносить шоломем, валом, окопать, потому что шеломленная дорога, перм. костр. обнесенная канавой, валом.

ШЕЛОМАЙНИК, растен, молочайник, козелец, Tragopogon pratensis. Шеломутник, шоломутник, шаломутник, см. жимолость.

ШЕЛОНИК, см. шалоник.

ШЕЛОПАЙ, шелопут и пр. см. шаль.

ШЕЛОШИТЬ или шелыхать (3 л. шелышит), шелохнуть что, трогать, шевелить, перебирать, качать, колебать, волновать; | шелестить и -теть, шуршить; | полошить, пугать, разгонять; | то же, что -ся, трогаться, шевелиться, колебаться, дрожать. | Шелыхать, арх. ше(о)лнуть сиб. шевелить, колебать, колыхать. Озеро, вода, ветерок не шелохнется, стоит тихо, недвижно. Не шелохнет лес и бор, Державин. Плыла лебедь белая, не тряхнется, не шелохнется, песня. Рыба шелохнулась. пошла в ход, тронулась в путь. Птица шелохнулась, острожилась, сметила охотника, всполошилась. Ни шелоху, ничто не шевелится, не зашумит; ни шороху, ни шепоту.

ШЕЛУДИ, шолуди м. мн. вообще, длительная (не острая) сыпь по телу, струпья, короста; | золотушная сыпь, бол. по всей голове, парши. Шолудей в бане не смоешь (а разве наживешь). Кудри-то вьются, а шолуди не отстают. Была бы голова, шолуди будут! Шелудивый, -дястый, на ком шелуди, бранное шелудяк, -дянка, -дивик, -давка. Из кута по лавке шелудяк наголо, о свадебных гостях, шваль, сволочь. Шелудивая овца все стадо паршивит. Шелудивому и почесухи кстати. Чем шелудивого брить, не лучше ли опалить? -дивить кого, заражать шелудями; -веть, заболевая ими, паршиветь. Шелудивник, медовая трава, растен. Pedicularis comosa.

ШЕЛУНГА ж. разбор черного чаю?

ШЕЛУХА ж. шелупина зап. лушпинье малорос. скорлупа, лузга, луска, лущина, кожура. Шелуха стручка, яблока, ореха. | Яросл-пошех. рыбья чешуя, клёск. Гречишная шелуха, раковина, лузга; просяная, мякина. После сыпи шелуха сходит, струпики с плотью. Шелуховый или шелушной овощ, стручковый. Шелушить горох, лущить, выбирать горошины из стручков. -орехи, грызть, бить, очищая ядро. - картофель, лупить. -ся, страдат. Шелушенье, действ. по глаг. Шелухан м. тамб. калужск. обдирающий на ручных или конных жерновах гречиху, на мелкую продажу; | лабазник, мучник. Шелушник м. -ница, кто шелушит стручья и пр.

ШЕЛЫГА, шелыган и пр. см. шалыга и шаль.

ШЕЛЫХАТЬ, см. шелошить.

ШЕЛЬКИ ж. мн. смол. подтяжки?

ШЕЛЬМА об. шельмак м. шельмец, -мачка, -мовка ж. плут, мошенник, обманщик, пройдоха, продувной, отъявленный негодяй. -мёнок, -ночек м. -мовочка ж. плутишка, плутовочка, шуточн. | Шельмовка, растенье степной котык, Erigeron canadense. Это шельмоватое или шельмовское дело, прямое шельмовсто ср. Он меня шельмовски обманул! Шельмовать кого, оглашать мерзавцем, мошенником, обесчестить, поругать. Его народ на базаре ошельмовал, уличил в обмере. Он ошельмован палачем, лишен по суду всех прав. -ся, страдат. и возвр. по смыслу. Он сам ошельмовался. -ванье, действ. по глаг.

ШЕЛЬПЯК м. арх. колтужник, ком обледенелого снега, который носится по воде.

ШЕЛЮГА, краснотал, Salix rubra, см. ива, верба. Шелюжные лапти. Шелюжнак м. собират. тальник, заросли шелюги. Шелюжина ж. хворостина шелюги. (В Слв. Буришв. ошибоч. темога, вм. шелюга!). Шелюжники, ивняки, шелюжные лапти.

ШЕЛЯВА, шалава, см. шаль.

ШЕЛЯГ, шелег.

ШЕЛЯПУШКА ж. влад. железный кружок, тарелочка, круглая плиточка, для игры в бабки, замест битка.

ШЕМАНДРИВЫЙ? пск. щедровитый, рябой.

ШЕМАЯ, рыба шамай, красного мяса, Aspius.

ШЕМЕЛА ж. шемело ср. новг. вологодск. тамб. калужск. метла; помело. Шемелой, со двора долой! | Детская и девичья святочная игра: бег взапуски на корточках, при песне: Не учила меня мать ни ткать, ни прясть, а учила меня мать шемелой играть! | Бестолковый человек. Шеметать и шеметиться, заниматься бездельем, пустячками, метаться туда и сюда, суетиться попусту. Шеметень, шеметун м. -туха ж. -туша об. -тунья, хлопотун, суета. Шеметкой, торопкий, суетливый, опрометчивый. Шеметнуться куда, кур. метнуться, кинуться. Шемеха об. ниж- княг. шатун, бродяга, подворник.


В. Даль ШЕН-ШЛИФТИК

ШЕН-ШЛИФТИК

ШЕН м. франц. известная выступка, прием в пляске, переборка, проход. Делайте шен!

ШЕНЯ, шенька, шенюшка, птруська, прусёнок, коська, жеребя.

ШЕПЕЛЯТЬ и шепелявить, сусыкать, присусыкивать, сюсюкать, зюзюкать, произносить з, с, ц, вместо ж, ш, ч и наоборот. Шепелянье, действ. по глаг. Шепелявый с картавым сошлись. -леватый выговор. -лявость, -леватость, картавость шепелявого. Шепелюн, -люха, -люнья ж. шепеляка, шепеляла об. кто шепеляет; шепеляй, -лястик пск. твер.

ШЕПЕРИТЬСЯ и пр. см. щепа.

ШЕПЕТАТЬ (шепечу). шепелять и шептать, шушукать и шипеть. Лебедь-кликун кличет, а шипун только шепечет. Старик маленько шепечет, пришепетывает. | Стар. наушничать. Шепетанье, действ. по глаг. Доколе плаща и мятежа, доколе рети и шепетания и суесловия! Словарь Академии Шепетливый выговор, шепелеватый. -вость, шепелеватость. Девушки все шепетливы, любят шептаться. Шепетун м. -тунья, -туха ж. -туша об. кто шепечет. Шепетник м. -ница ж. стар. шепотник. Шепетник и клеветник обещника еста, Словарь Академии .

ШЕПИЧНИК арх. шиповник; вернее шипичник.

ШЕПТАЛА, шаптала ж. сушеные персики, привозимые из Азии.

ШЕПТАТЬ, шепнуть, шептывать, говорить тихо, невслух, таясь от других; шушукать, чтобы слышались неясные, шипучие звуки. Не шепчите в людях, это невежливо. Глухому не шепнешь. | Ему шепнули, чтобы он за добра-ума убирался, посоветовали негласно. | Шелестеть. Ветерок шепчет(ся) в листве дерев. Осина всегда шепчет. | Ворожить, знахарить, отшептывать или нашептывать. Старуха шепчет, шептать умеет. -ся, быть шептану; | - с кем, перешептываться или шушукаться, шумаркать, говорить с уха на ухо, таимничая. С тобою, брат, медведь шептался, Измл. Раки еще шепчутся, живы. Дошепаться до чего. Листва зашептала. Нашептывать воду или на-воду. Ошептать кого, оклеветать втай. Отшептывать лихорадку. Пошептались о чем-то, перешептались. Прошептались весь вечер вдвоем в углу. Что вы расшептались сегодня! Шептанье ср. длит. шепт (а не шепта, Словарь Академии) и шепот м. об. действие по глаг. | Шепт, шепот, тихие шипучие звуки, шелест. | Клевета и шепты, наушничество. | Шепты бабушки или знахаря, ворожба. Говори шепотом, чтобы не услышали. Шепотком шепчутся. Шепотня, шушуканье, шу марканье, шепот многих людей. Шепотник, -ница, клеветник, ябедник, и вообще наушник. Шепотная беседа девушек. Шепотная, шепотливая осинка. Сквернит свою душу шепотливый, Сир. наушник. Шептун м. -тунья ж. кто шепчет, - ся. Девушки шептуньи. | Переносчик, наушник, либо лазутчик. Дьяки дворцовые Филип да Анфиноген злые шептуны. Акты. | Знахарь, ворожбит, кто колдует заговорами. | Шептуны мн. новг. влад. и шептанники (ошибч. шонтаники, Словарь Академии) вологодск. род туфлей или поршней, домашние босовики; | лапти, из рассученных старых веревок, из пеньковых отрепьев, а иногда из суконных покромок. Шептуха ж. знахарка. | Наушница. | тул. орл. калужск. ватола, дерюга, одеяло супругов. Шепётка, шепелявая; | охотница шептаться, шепотень м.

ШЕПША, см. шапша.

ШЕРАМЫГА, см. шеромыга.

ШЕРБА, см. щерба.

ШЕРБЕР м. горн. немецк. глиняная плавильная латочка пробирщиков. -берная проба, плавкою.

ШЕРБЕТ м. турецк. румынс., вода с вареньем, подслащенная вода. Шербетные продавцы ходят по улицам.

ШЕРБОТ, см. шхеры.

ШЕРЕНГА ж. ширинга (ширинка? или польск. итал.? ), строй солдат плечом к плечу, фронтом; вглубь идут ряды; обычный строй пехоты в три, конницы в две ширинги, а в ширинге столько рядов, сколько человек. -говый, -ножный, к ней относящ. | Шеренговый, товарищ, рядовой, солдат.

ШЕРЕСПЕР м. шерех и жерех, рыба из рода чебаков, Cyprinus. Шереспериться орл. хорохориться, бойчиться.

ШЕРЕСТИТЬ, шерестеть пск. твер. шевелиться, копаться, производя шорох, поскребывать, шелестеть чем. Шерёшь ж. мерзлая грязь, см. шерох. Шеркать пск. шаркать, шуркать, шерошить.

ШЕРИДА? (череда) растен. Dracocephaalum thymifoliumт.

ШЕРЛ м. ценный камень, черный турмалин. Шерловые бусы.

ШЕРЛОПНИК? вост-сиб. горный утес, скала.

ШЕРОМЫГА, -мыжка об. -мыжник. м. -ница ж. (шарить и мыкать? шуточн. от сher ami) шатун и плут, обирала, оплетала, обманщик, промышляющий на чужой счет. Шеромыга все бы шаром-даром; | ж. действие, дела шеромыжника. Взять шеромыгою, на шеромыжку. выпросить что, или взять обманом, плутовством. Он все нашеромыжку поживляется. Хоть бы где нонче наше ромыжку пообедать!-мыжить, -мыжничать, добывать даром, легкими средствами, выпрашивая, промышляя плутовством, обманом. Нашеромыжничал состоянье. -ничанье, действие по глаг.; -ничество, то же, более как свойство или общее понятие.

ШЕРОХ м. шорох, глухой шум, от тренья чего, громче шепота и шелеста. Шерох сухолистья под ногами. Воры шерохом сказались. Шорох плавного льду. Шорох пилы, напилка. | Шерох, шерох и кур. шерешь ж. неровности, шероховатость, негладкая поверхность. На чищенном пемзою дереве, коли оно сыровато, опять выступает шерох. | Шерох, южн. зап. мелкий осенний лед, идущий по реке, сало (по Неве), шорош м. шерошь, шарашь ж. шарш м. (волжск. и др.) шуга, шуг (сев.), шауш (астрх.). | Шорох, ледяные иглы, на кои рассыпается снег под ногами, после переменных оттепелей и морозов. По шороху сапоги изрежешь. | Слой сухих листьев в лесу, в сухую погоду. | Шороха мн. тоб. громоздящийся торгами, шиханами лед, при рекоставе. | Шерошь, мелкий, разбитый лед. Вишь, что шероши принесла в ведре! твер. Шерешь ж. тамб. груда, колоть, наполовину мерзлая грязь, которая окатывается и тормозить езду. | Шерешь нагольная, стар. плохой, обнищалый люд, шваль. Шерех м. южн. сало, мелкий лед по реке, шуга. Шерохий арх. рытый, неровный, негладкий, шершавый. Шерохое лицо, щедровитое, рябое. *Шерох как ежак, сердит. Шероховатый, то же, в меньшей степень Шероховатая кожа, ткань, бумага. *На мужике зипун шероховат, мужик груб. Он шероховат, как терка. -тость ж. свойство, качество это. *В нем есть какая-то шероховатость, сухая грубость, черствость. Шероховик м. негладкий, ноздреватый камень. Шероховица ж. снежный шорох. Шерохориться сев. перм. хорохориться, бойчиться. Шер(о)шить, шелестеть, издавая при трении сухой шорох. Шерошить что, делать шершавым, шерохим; | ерошить, клочить. Шерошить, шерохнуть, шелестить, производить шорох. Кто там шерошит бумагами? -ся, страдат. и возвр. по смыслу. Шерошенье, действие по глаг. Шерошина, зацепинка, задорина, неровность. Шерошник м. -ница ж. кто шерошит, либо кто шерошит. Жабная шерошница, растенье Asperula cynanchica. | Шерошница, растен. Galium, см. дереза. Шоркать вост. шуркать, тереть, торить. Дорогу то и дело шоркают, полозом; много езды. -ся, страдат. и возвр. по смыслу. Шорканье, шорк, действие по знач. глаг. Шорком с горы скатился, скользком и сидя. Шерхнуть южн. говор. о реке, покрываться шерохом. Уж Ока шерхнет. Шерчать арх. шерошить, шурчать. Мыши шерчат.

ШЕРСТЬ ж. волос животного; шерстинье ср. зап. самое общее названье: волоса человека. и животн. Волос, человечий, долгий конский; щетина, жесткий и толстый; пух, самый мягкий тонкий; мех, шерсть с кожею; руно, шерсть с одной скотины, особ. с овцы; шерсть, всякий волос, особ. мягкий или курчавый. На арапе нет волос, на нем шерсть. Торговать шерстью, овечьею. Шить шерстями, цветными. Оленья шерсть в набивку идет. | Шерсть, о животных, масть, цвет, краска. Шерстям конским даны особые названья (см. масть). Корсук шерстью походит на лису. С лихой собаки хоть шерсти клок. Стриги шерсть, да не сдирай шкуры. Шерстка гладенькая, когти остренькие, кошка. Стриг чорт свинью: визгу много, а шерсти нет. Мать гладит по шерсти, мачиха супротив. По шерсти, собаке и кличка. Баран без-шерсти не живет, сказала хозяйка, на заметку проезжего, что во щах много волос. Подобрать под шерсть, под масть. Каждая собака в своей шерсти ходит. Пошел на собаках шерсть бить, шататься. Шерсть (масть) не работает, не в масти сила. От стриженого барана шерстью не поживишься. Погладила меня судьба против шерсти. Чужбинка не по шерсти гладит. Ищи в шерсти, пиши пропало! По шерсти разберем. Не льсти: не к шерсти (не кстати тебе). Тело в шерсти - в добре жить. Он молится свт. Предтече в шерсти, раскольник; так писаны старн. иконы. Шерстка, -точка на собачонке как шелк. Шерстища, что на свиньище. Шерстишка жиденькая, плохая. | Шерстка, пск. ресницы (а не веки. Словарь Академии). Шерстина, -нка. -ночка. одиночный волос шерсти. Шерстный или шерстевой, к шерсти вообще относящ. Шерстник, стеганая на шерсти поддевка. Шерстевой амбар. Шерстистый, на ком много шерсти; на чем густая, долгая шерсть, ворсистый. Нет овец шерстистее мериносов. Шерстистая байка. -тость ж. свойство, качество это. Шерстоватый пух. Шерстяной, из шерсти сделан. - чулки, - вареги. Шерстяная набивка тюфяка. -ткань. Шерстянки ж. мн. шерстяные онучи, подвертки, подмотки. -ник м. торгующий шерстью. | пск. шерстяной чулок. | новг. сукман, женский понитковый кафтан. Шерстить, клочить, перебивать беспорядочно, перерывая искать. Все бумаги перешерстили у меня! Волк до десятка овец перешерстил! | твер. царапать, драть, как сукно по телу. *Речь твоя словно по-сердцу шерстит. | Астрх. о скотине, быть ко двору. Бывало шерстит нам рыжее, не шерстит только серое - а ныне, нет! | перм. менять лошадь, скотину ухо на-ухо, без придачи. Перешерстил лошадку, променял без придачи на другую. Шерстобит, -бой м. кто бьет, трепля пушит шерсть шерстобитным, -бойным смычком, готовя ее для пряжи или валки. -бойня, -битня, место, заведенье для шерстобитья, -бою, -бойка, -битень ниж. один из снарядов валяльщика. Бьет языком (баба), что шерстобит струной жильной. у костромских шерстобитов, которые ходят по всей Росии и Сибири, свой язык, в роде офенского, но победнее: слова вымышленные, подобранные, изредка татарские; напр. агер, жеребец; беззаботный, самовар; бири, руки; валгаж, день; вит, вода; витить, лить; гадайка, кукушка; гогус, петух; дякать, давать; елесник, пирог, есать, ясать, делать; жор, зуб; заколемить, заболеть, захворать; Звонарь, колокольчик; имляк, ямщик и пр. -гребенная фабрика. -вал, валяльщик; -вальня, -вальное заведенье. -крыл, родовое названье тропических летяг, полетушь. -крас, красильщик шерсти. -мер, снарядец с микроскопом, для измеренья тонины шерсти. -мой, -ка, кто занимается мытьем шерсти; -мойное заведенье, -мойка, -мойня, плот с сараем, южн. мойка. -носные животные, рун ные. -пер, -перая птица, коей перья более походят на волос, напр. казуар. Шерстоперыи гусь, порода гусей, у коих перья всклочены, торчат против шерсти. -прялка, снаряд, для пряденья шерсти. Шерстопрядильня или-прядильная фабрика. -трепальный, -чесальный и пр. ко трепке, ческе шерсти относящ.

ШЕРТЬ ж. стар. присяга мусульман на подданство. Дать шерть. Шертные грамоты за золотима печатьми, Акд. Грамоты шертные Менглигиреевы царевы, с великим князем Иваном, Сл. Акд. Шертовать, присягать, давать клятву. Как они велик. государю на куране шертовали и за весь Крым шертовали, Акд. -ванье, действ. по глаг. Яз Суркай... шертую великому государю своему на том... как в сей шертовальной записи написано, Акд. Шертоприводная запись, присяжный лист для мусульман.

ШЕРХЕБЕЛЬ м. шершебель. немецк. струг, с округлым лезом, для первой, грубой стружки. -ная колодка уже рубаночной.

ШЕРШАВЫИ, тершатыи, тершастый, негладкий, неровный; шероховатый, прыщатый, в задоринах, в зацепах; ворсистый, косматый, шерстистый или всклоченный. Шершавая кожа, ткань, кора. -курица, гусь, шерстоперый, с пером против шерсти. -руки; голова. Это шершавая, бородавчатая дыня. -вость, свойство, качество по знач. прилагат. Черная работа шершавит руки, или руки от нее шершавятся или шершавеют. Шершавень м. -вка ж. нечеса, космач, всклоченный. Шершатка ж. в шулерск., картежн. игре, известный разряд карт делается на очках шершавым, шероховатым (от порошка), так что очки можно ощупать и даже услышать при резке. Шершень м. из семьи ос, самое большое насекомое с жалом, какое у нас водится. | Шершавень. | твер. годовалое дитя? Шершневое гнездо.

ШЕСТ м. шестик. -тишка; -тища и шестина м. срубленное и очищенное прямое дерево, сравнительно долгое и тонкое; весь хлыст высокого и тонкого дерева; жердь, жердина, стяг, веха, пряслина, решетник, тонкая слега; шест заключает в себе понятие о стоячем положении, о тычке, или о действии им руками. Землемлрные шесты, вехи. На башне шест со флагом. Заборные, учужные шесты, долгие колья. Виноград по шестикам вьется. Упорные лодочные шесты, нередко с костылем или шашкой вверху, с башмаком внизу, для хода на шестах, упираясь в дно реки, что называют шеститься и шестоваться. Олений шестик, арх. сиб. оштол, палка в 4 арш. с копьем, для остановки нарты и для обороны от зверя, и с костяным набалдашником, для погонки оленей тычком; от воткнутого шестика отпряженные олени не отходят, а ложатся все около. | Шест, для измеренья глубины, разбитый на четверти, наметка. До него и шестом не достанешь, велик барин стал. Глас шестый, подымай шесты, семинрс. острота. Отказ, как длинный шест. Слыхивали мы вести про шесты да насести. Хотелось бы так, коли шест берега не хватит, можно и иначе. | Шест, стар. тягло, дым, очаг, двор, Семья (землю на тягло меряют шестом?); | мера земли на тягло: четыре шеста составляют долю. | Шестина и шестовина, долгай, жердяй, долговязый. Шестовой, к шесту относящ. | Сущ.м. бурлак, который ходит в шестах, где шест служит замест весла. Шестовое ср. стар. пошлина с проходных лодок и судов, по числу шестов, коими шестятся. Мыта и явки и шестового, и носового, и инех пошлин, Акд. Шестоватыи камень, шерл, горн. в гранках столбиками, прутками. Шестная рыба, мясо, сев. вялепое, вровесное, воздушное. Шестистый ельничек, годный на шести, ельник шестинник, шестник, жердняк, жердинник, пряселник. Шесток м. припечник, припечек, очаг под кожухом (который ставится на стойках, шестиках), площадка перед рускою печью, меж устья и топки, куда, в левый заулок (порск, жароток, загнетка), загребается жар, а посредине иногда разводится огонек под таганом; продолженье шестка, в печи, под; самый под плавильной печи зовут шестком. Знай (всяк) сверчок свой шесток. Головня на шесток - нечаянный гость. Шестковая стряпня дымом пахнет. Шесточная плита, перм. чугунная, на шесток русской печи. Шесток м. новг. верстак?

ШЕСТВОВАТЬ, идти; ходить торжествено; шествие, ход, хожденье, прохожденье; | весь состав шествующих, ход, поезд. Погребальное шествие. Торжественое шествие посланников. Крестное шествие. Шественое торжество. | Шественое место, церк. проходимое, удобное для путника. Шественник м. -ница ж. путник, путешественик, проходимец. Шестник стар. пришлец (Наум.).

ШЕСТЬ числит. пять с одним, семь без одного, полдюжины. Три коровушки есть, отелятся, будет шесть. Лапти растеряли, по дворами искали: было шесть, нашли семь. Плюнь, дунь, свисни, скажи: 6-ю 6, 36 (испыт. пьяного). Шесть недель покойник умывается, шесть недель утирается. Шестой, идущий за пятым, наперед седьмого. Шестое число сего месяца. В шестом часу вечера. Сам-шест, сам-шестой, вшестером. Ты шестой, у ворот постой. Шестью, шестижды или шестикратко, шестерицею, -рично, вшестеро, в шесть раз более. Шестеро и шестеры, вост. шестеро, счетом, числом шесть; шестеро говорится о живом, с родительным. пад. мн. ч.; Шестеры, о неживом, если слово употреб. только во мн. числе. Нас было шестеро братьев. Шестеры сани, воробы, вороты, двери. Шестерной, взятый шестью, помноженный на шесть. Тридцать шесть шестерное число шести. | Состоящий из шести частей. Шестерные махи, крылья мельницы, шесть махов. - ножичек, о шести лезвиях. Шестерить что, ушестерить, увеличить вшестеро; | расшестерить, разделить на шесть частей. | Делать что либо по шести раз сряду. -ся, страдат. Шестак м. пенз. шестинка тамб. шестеро, шесть человек; | шестак, вообще, полдюжины, шесть штук; у морск. конопатчиков: шесть конопатных орудий, подбор: шапар, шпикарь, дорожник, и три разные конопатки. | Шестак, шестачек, один из шести родных братьев, откуда вероятно и прозванье Шестаковых. Шестака кур. шестерка, в картах. Шестерик, вообще, совокупность шести одинаковых, сродных или подобных вещей; шестимерная, или одна вещь, состоящая из шести: шестерка лошадей, в упряжь; шесть работников в одной семье, по рекрутскому счету; бревно шестерик, шести вершков в отрубе; барка шестерик, шести сажен длины; свеча шестерик, по шести на фунт; косяк шестерик, шести прядный; бичевка-шестерик, в шесть ниток; гвоздь шестерик, шестидюймовый и пр. Лен-шестерик. третий разбор льну. -риковый, к шестерику относящ. -ричкый, шестерно, вшестеро больший. Шестерка ж. шестерик лошадей, цуг; | игральная карта о шести очках, кур. шестака, южн. шестка, сиб. шеститка; | ялик, лодка, шлюбка о шести веслах, нередко распашных. На шестерку! морск. вызов гребцов с урядником. Ходкая шестерочка. Шестачить твер. перечить? или домогаться чего? -рковый, -рочный, к шестерке относящ. Шестерня ж. о лошадях: шестерка, шестерик; | малое машинное колесо, два круга, соединенные цевками, которые захватывают колесные кулаки или пальцы. | Нерчинск колотушка, для утолоченья подовой набойки; колыв. снаряд для ручной бойки сваи -невый, -никовый, к шестерне относящ. Шестер м. шестак, полдюжины чего либо, бол. о кознах, бабках, которые считаются шестерами; говор и шестера ж. шестерка бабок, три гнезда. Шестник м. стар. (от шествовать?) служитель на княжьем дворе; недельщик; дневальный, рассыльный, хожалый. Не хотим шестника владыкою, Акд. | Пешеход, путник, ходок. И бысть зол путь, многым шестником на пагубу, Акд. Шестина ж. пск. твер. шестая часть, доля чего. Шестуха, бердо в 6 пасм, далее: сёмуха, осьмуха, девятня, с которой идет уже льняной холст, полотно, а до девятни посконный | две души либо земля и повинности на эту меру. -надцать шесть на десять, десять да шесть. -цатый, следующий счетом по пятнадцатом. Шестнадцатилетний мальчик. -верстный перегон. Шестьдесят, шесть десятков, шестью десять. Ему шестидесятый год отроду. В шестидесятых годах прошлого века, между 1760-м и 70-м. Шестеропер и шестопер м. стар. палица, булава, кистень; | пернат, перяник, буздыхан, булава, жезл, о шести перьях или резных, чеканных крыльях, пластинках на ребро. За царем шли ближние его люди, со щиты, и с булавою, и с шестопером, Словарь Академии. Гетманы малороссийских казаков нашивали шестопер. Не саблями секоша их, а биша, яко свиней, шестероперами, Словарь Академии | Шестипер, костр. шерстобит? Шестибашенное здание. -верстный бег. -главых церквей не бывает. -гласная дума, шестичленная. -гласное пение. -глазый паук. -годок, -годник, -годовое дитя. животное. -голосный хор. -горенный теремок. -гранный столб. -гранник, тело в шести плоскостях, напр. куб, двуконечная треугольная пирамида и пр. -дневное мироздание. -конечный крест, -ник, православный, вселенский; четырехконечный, римский крыж; осьмиконечный, раскольничий. -лапое, -ногое насекомое. -лапчатая хватка яхонта. -палый, шестопал, -лка, у кого шесть пальцев на одной руке. -рогая овца. -рукий идол. -ручная коса, или -ручка, длиною в 6 кулаков. -рядный ячмень, колос в 6 рядов. -саженное бревно. -сильный паровик. -стопный стих, александрийский, гекзаметр и пр. -ступая толчея. -струнная гитара, итальянская; а семиструнная, польская. -сторонний, в чем шесть сторон, боков или стен. -ронник и - угольник, плоскость в шести чертах. Ячейки сотов верные шести сторонники, или -угольнички. -сучные рога. -угольная башня. -угольчатый, то же. Шестодланный локоть, церк. в шесть ладоней. -псалмие, шесть псалмов, читаемых в начале утрени.

ШЕФ м. франц. начальник, голова; прежде полковые командиры назывались шефами, а ныне зовут так почетного начальника, чье имя носит полк. Шефские почести. Шефство ср. бытность шефом.

ШЕЦ? растенье, см. дереза.

ШЕШОК м. зап. хорь, хорек.

ШЕЯ ж. выя, связь головы с туловищем, часть тела промеж плеч и головы. У него шея крепка, толста, много снесет. У мира (мирская) шея толста. Сбыть, свалить с шеи, отделаться. Дай ему в шею, по шее. Шейка лебяжья. Он у меня на шее, бременит, тяготит меня. Взять на свою шею, на свой ответ и заботы. Орден на шею. По шее и ворот. Камень, жернов тебе на шею! бранное Шею, или шей! окрик на упряжного вола, чтобы совал шею под ярмо. Сказал: виноват, так не коротай шеи! клади на плаху. Верблюжья шеища! Подставь только шею, так и насядут. Была бы шея (плеча), а хомут найдем. Была бы шея, а веревку сыщем. Шейка долга (длинна), на виселицу годна. Шея чешется к пирушке либо к побоям. | Шейка и шеечка, умалит. ниж. пролив, проран. | Перешеек полуострова. | Рачья шейка, хвост или плеск рака. | Конец машинной оси, шип; конец железной оси, где гайка ходит. | Вообще, перехват, пережабина, горлышко, тонкое, узкое место чего. Шейка пушки, связь винграда с казенною частью. Шейка ракеты, стянутое перевязкою место. Шейка склянки, бутылка, горлышко. Шейка балясины, коклюшки, тонкое место. Шия ж. церк. и стар. то же, шея. Гривны златые и мониста шию горделивого воздвизают. | Шия церковная, башенка или фонарик, на котором глава. Шейные позвонки, продолженье хребта; их, почти без изъятия, у всех животн. и у человека по семи: верхний, на котором лежит череп с двумя мыщелками: атлас, атлант; второй: вертлюжный и вертлюжек, на нем-то обращается первый; прочие пять рядовые. Шейный платок. Шейковый, шеечный, к шейке относящ. Шеевой, шейный. Рачья шейковая подлива. Шеевые мышцы, шейные. Шеечное, шеевое мясо, ошеек. Шеистый вол, бык, с крепкою, с толстою шеей. Шейчатый мех, дущатый, набранный из шеек, душек. Шейник м. мужской шейный платок, галстук. Шейница ж. болезнь, опухоль шейных желез. Шеина ж. мясо, говядина от шеи. Много мяса, да все шеина, плохое. | Шкура, кожа от шеи. На унты и олочки (обувь) идет шеина сохатого, сиб.

ШИБАРТА ж. (шебарша?) влад. всякая дрянь? Шибарский влад. смелый, дерзкий? Шаберковатый смол. расторопный?

ШИБАТЬ, шибить, шибнуть или шибонуть что чем, по чем, бросать, кидать, метать, швырять, лукать, бить броском, угодить во что, швыряя. Шибить камнем, арх.- шенк. ударить швырком. Овии стрелами стреляху, овии же камение шибаху нань, стар., Сл. Акд. И гром шибаше, имолния и дождь, Никон Шибнуть по бабкам. Начаша ши бати пушки в город, летописн. Хорош и квасок, коли шибает в носок. -ся, кидаться, бросаться, лукаться. Ребятишки снежкама шибаются. Всшибить мяч кверху. Вшибить жестянке бок, вдавить. Вышиб оконницу. Дошибнешь ли отсель до колодца? Зашибся, зашиб ногу. Посуда надшибена, надбита. Края обшибены, носок отшибен. Наших пошибают! Ноги подшибли. Лошадь оглоблю перешибла. Шейму перешибло. Пришибить собаку, убить. Прошибать что насквозь. Чашку расшибли. Он упал на льду, расшибся. Сшибить козну. Невзначай ушибли его. Шибанье, шибенье ср. действ. по глаг. Шибом нареч. ударом или броском. Шибок м. один удар или бро сок, швырок. Он сбил, сшиб два гнезда (бабок) в один шибок, одним шибком. | Шибок, мн. шибки, шибочки, шибель, мн. шибели, шибли, выбоины, ухабы, кочки и ямки по зимнему пути. Изба шибель на погибель воротами. Шибелистая, шабелеватая, -бельковатая дорога, кочковатая, выбоистая, ухабистая. Шибкий, скорый, быстрый, прыткий; бойкий, проворный; торопливый, спешный; сильный, резкий. Шибкая ходьба, езда. Шибкий парень, -сметка. Шибкий ветер, дождь. Не шибко гони. | Шибко, сильно, крепко, больно, очень, весьма, крайне, жестоко. Барин шибко нездоров. Не шибко далеко. Она шибконько скучает, убивается. Шибко холодно. Да он шибко любит вино. Он шибко глядит из картины, арх. как живой похож. Шибко убился, ушибся. Шибковатый, то же в меньшей степн. Шибконько ездите. Шибкость, -коватость, свойство или качество по прилаг. Шибалка ж. бабка биток; кружек из черепка или чугунный, для швырки по чем; | пращ, праща. Шибало ср. машина для бития монеты? Шибак, буян, драчун. Шибай м. ниж.-мак. рассыльный при суде, или при волости, конторе. | Шибай, шабайла, буян, драчун; | кур. вор. перекупщик, барышник, кулак. Шибайный херс. прасольный промысел и товар (Наумов). Шибанка ж. перм. кашик, уполовник, чумичка, поваренка, чупизник.

ШИБЕНИЦА, шибелица ж. южн. зап. пск. рель, дыба, виселица, глаголь. Шибеник, бранное висельник, сорванец, негодяй.

ШИБКА ж. южн. зап. немецк. оконное стекло, лист, окончина.

ШИВАРНАКАТЬ ряз. хлебать.

ШИВЕРА ж. сиб. перекать, сарма, плоская гряда, порог речной; мелкое место во всю ширину реки, по твердому дну, плитняку, и быстрый скат, теченье.

ШИВОРОТ м. ворот, воротник; | загривок, тыл шеи. Поймать кого за шиворот. Наколотить шиворот. -ротник, -роток, то же. Шиворот-навыворот, обратно, превратно, извращенно. Говр. и шиворотень м. шиворотка ж. а в пск., где, впротив Воронежа, любят ср. род: шиворотье. По шиворотью его! Шиверзить новг. каверзить, делать назло, мешать. Шиверга, кто шиверзит.

ШИГАТЬ, шигнуть птицу, южн. сполошить, согнать, шугнуть, пугать. Шиг, шига! окрик на птицу. Шига об. орл. тул. отъявленный бездельник, продувной выжига. Шигардай м. -даиха ж. ветреник, ветрогон; или шатун. баклушник. Шигардать, шататься, рыскать, шляться без дела. Будя табе, девка, шигардать! Шижголь, шишголь, шижгала, промотавшийся голыш, продувной мот.

ШИГДА ж. вост.-сиб. две полосы сухожилья, по бокам хребта, у козули, из которых выделывают жилки, крепкие нитки.

ШИД м. вят. вотяцкая похлебка на мясном наваре.

ШИДА ж. стар. (нем. Seide) свила, шелк. Шидяный, шелковый. Вси женского полу стояху в палатах за шидяными запонами. Словарь. Академии.

ШИЖГОЛЬ ж. сволочь, шушваль, шваль, сброд да приволока.

ШИК м. англ. модный или хватский прием, ухватка; бонтон, модный, светский покрой, фасон и пр. Она одевается с шиком.

ШИКАНИТЬ, -нировать кого, притеснять, придираться, цепляться, привязываться и надоедать или вредить. - нство ср. действ. по глаг. Шикан м. -нка ж. -щик, -щица, придира, прицепа, прижимала, подвоха; шикейство? ср. влад. пронырство, подыск.

ШИКАТЬ, шикнуть, шикивать, шишкать, шишк нуть кому, на кого, шипеть, издавать звук ши, заставляя молчать, или показывая неодобрение музыканту, актеру и пр. | Кричать ши, шиш на птицу, на кур, отгоняя их. | Шепелять. | Шептать. | пск. вонять. Дошикаться чего. Зашикали все. Плясуна ошикали. Отшикав, стали свистать. Пошикала немного. Всех актеров перешикали. Расшикавшись, да прошикали весь вечер! Шиканье, шишканье, действ. по знач. глаг. | Шишкать, -ся, или шишлять (татарск.), копаться, мешкать, возиться. Шишикать новг. вят. шушукать, шептать; | лазутничать и клеветать, наговаривать, переносить. -ся, шушукаться, шептаться, перешептываться. Шишиканье ср. действие по глаг. Шишикала об. новг. шишикун вят. кто шишикает.

ШИКОВНИК? растенье Aristolochia, см. кокорник.

ШИКША ж. сиб. камч. ягода и растенье водяница, Empetrum nigrum; зовется там и просто ягодой; водяниха, вороника, верес.

ШИЛИКУН м. вят. перм. сиб. нечистый дух, черт; | злой домовой; | наряженный о святках, окрутник, ряженый, харя. Шаликуны пришли! -ничать, ходить о святках переряженным.

ШИЛО, шильный и пр. см. шить.

ШИЛЬНИЧАТЬ, мошенничать, плутовать, жилить, обманывать, натягивать в свою пользу. -чанье, -чество, действ. по глаг. Шильник м. мелочной плут, надувала; сиб. мелочной торговец? стар. продажный негодяй. Наймоваху злых смердов, убийц, шильников, Словарь Академии. | Шильник и водяной шильник, растен. Alisma plantago, подшильник, чистуха, бишник? (бешаник?), укусильник? пуповик, пупошник, белик, и переводн. водяной попутник. | Желтый шильник, Sagittaria sagittaefolia, батлачик, стрелица, ушица, водяная, совина стрела.

ШИЛЬЯ ж. забайкал. рыбий навар, уха.

ШИМА, шимочка ж. верхушка, маковка, темя чего либо; чуб, космы, олон. Не балуй, шиму вырву! | Верхний, расправленный сноп на копне, на бабке, крестце, суслоне, костр. крыша, покрышка. Шимоволосый или -волос м. -ска ж. олон. косматый, всклоченый, нечеса. Шиматься ниж. таиться, таимничать. Шимберить твер. молоть вздор, говорить пустяки.

ШИМОВКА, шумовка (Schaumloeffel?), перм. чумичка поваренка.

ШИМОРИТЬ арх. копаться над чем, сидеть, биться, возиться.

ШИН м. арх. (chaine?) пляска, род четверки, кадрили.

ШИНА ж. немецк. железный обруч, туго набитый на обод колеса. Шинный, -новой, к шине относящ. Шиновать колеса, шинить вологодск. натягивать шины. Переварить, перетянуть шины, натянуть ослабшие шины потуже. За шиновку двух колес и за перетяжку двух же заплачено семь рублей. Вся шинишка изъездилась. Попала шина на щебенку - быть ей съеденной!

ШИНДАРА? ж. собират. костр. (немецк.?) шваль, шушваль, бедняки.

ШИНЕЛЬ ж. плащ с рукавами и круглым, вислым воротом. Шинелевая подкладка. Шинельный покрой. Фризовая шинелишка. Зачем приказный женится? Шинели нет.

ШИНКОВАТЬ и шанкарить южн. немецк. быть сидельцем или хозяином шинка (шинок м.), кабака, питейного дома, торговать чарочной продажей питей. Шинковый, шиночный, к шинку относящ. Будет шинковать, научится воровать. Шинкарь м. шинкарка ж. целовальник, сиделец шинка. Выпьем же чарочку за шинкарочку! Пушкин. Шинкарев, -каркин, что лично их; -карский, к ним относящ. -карство, занятие, промысел этот. | Шинковать, тамб. пасынковать, ощипывать табак на корню. | Шинковать капусту (Словарь Академии ошибочно шапковать), строгать, крошить на лапшу, что делается ножем, или на шинковольном стану, на шиковке, шинковальне, она же и шетковница ж. Шинковаться, страдат. -кованье, шинковка, действ. по глаг. Шинкователь, -ница, шинковщик, -шица, кто шинкует, режет, стружит капусту.

ШИНЬГАТЬ лен, пеньку, вологодск. перм. арх. теребить, трепать, щипать. Шиньгать шерсть, пушить, бить смычком. -ся, страдат. Шиньганье, действ. по глаг.

ШИНЬКА ж. ниж. перм. жеребя подросток, жеребенок, лоншак; шинь! южн. окрик на жеребят и коней, при загоне.

ШИП м. шипок, -чек, шипик, ость, колючка, игла растенья; но колючка вырастает, как сучек, а шип будто насажен, и прирос подошвой. Шипы розы, колючки терна. Нет розы без шипов. Хорош бы цветок, да остер шипок. | Вообще, всякая насаженная, вставленная, припаянная или оттянутая ковкою часть вещи, для вставки в гнездо, для захвата, задержки и пр. Шипы осию, веретена, в машинах, концы, иногда с заплечиками, на чем лежит и вращается колесо или вал. Шип, у плотников: плоский брусочек, вставленный концами в смежные гнезда двух досок, брусьев, для сплоченья их. Сплотить половицы на шипах, посадить на шипы. Подковные шипы, кованные шашечки, чтобы лошадь не скользила. Зимою куют на острые шипы. Прогон сажают на шипы надолб, перила на шипы стоек. Балясины шипами (концами) сидят в гнездах. Остер шип на подкове скоро сбивается. | Шипы, на рыбе, крупная чешуя, жучки, щитки, островерхие или с гребнем, отчего и | рыба шип, из хрящевиков или красных, Acipenser schypa; он же осетрий шип, потому что есть я другой вид: шип белужий, А. nudiventris, более схожий с белугою. | Шипок, гречишная лузга, гречневая шелуха, мякина. | Шип, ворох, копушка сена (не шип ли?). Шипной, шиповой, к шипу (но не к рыбе) относящ. Шиповий, к рыбе шипу относящ. Шиповатый, шипичный куст, с шипами, остистый. Шипковый, к шипу относящ. Шипочный, то же. Шиповое долото, толстое, для долбежа, противопол. стамеска. Шипица ж. колючий кустарник, боярышник или терновник и др. Шиповник м. шипичник, шипичняк или шипняк сиб. арх. вологодск. шипшина ж. южн. шипец м. церк. шипица, шипичка перм. сиб. дикая, не махровая роза, Rosa canina, чипорась (шипороз? или от чипать?) новг. толокняник пск. шуплина киев. петушьи ягоды олон. свороборина, сербаринник калужск. сербалина, чербалинник вор. куст, цвет и собираемые с него лепестки; также собират. или шиповничьи заросли. Шипичный, -чниковый цвет. | Шипичник (чапыжник?). растен. Zisyphus vulgr. красная крушина. | Шипец, ниж.-сем. шапка? Шипник м. подшипник или гнездо, куда вкладывается шип оси. Шиповина, мясо рыбы шипа. Шипонос м. червь Echinorynchus.

ШИПЕТЬ, шипнуть, издавать звук в роде шишканья, шиканья; сипеть. Змея шипит. Масло шипит на сковороде. Сунь каленое железо в воду, оно и шипит. Как ехидна шипит, от злости. Ракета, граната шипит летя. Море шипит и клокочет. Вино шипит уже в кубках. Кипят, шипят, чуть не говорят! клич пирожников. Языком, хоть шипи, хоть щелкай, а руку за пазухой держи. Шипит, что каленое железо, когда плюнешь. Дошипело жегало, простыло. Зашипели змеи, ошипели меня кругом. Отшипела сковорода. Пошипит, да и перестанет. Ядро, пуля прошипела. Расшипелась рысь. Шипенье ср. шип м. действ. по глаг. | Сиплый звук, голос шипящего. Шип пустил по змеиному, Кирша. Шипун, -нка, лебедь красноклювый, безголосый, Суgnus Оlоr; лебедь кликун, С. musicus, желтоклювый. | Утка шипун, Аnas moschata, китайская, ее держат в домах. | Шипун, горн. густая накипь, пенка, от плохо проплавленного чугуна. Шипуновы яйца побольние кликуковых. Шипуньи лапы черноватые, с красниною, а кликуньи - все черные. Шипучие вина, шампанское, горское. Шипучесть винам придается иногда нагнетом углекислого газа. Шипучка ж. играющий, шипучий напиток, из налива воды на плоды или на ягоды, с прибавкой сахару и кизлярки, водки, урал.-казач. апогаре.

ШИПОВНИК и пр. см. шип.

ШИПОРИТЬ что, яросл.-ром. (щипать?) перебирать, копаться. Ягнята сенцо шипорят.

ШИПУН, шипучий и пр. см. шипеть.

ШИРА ж. вологод.-яросл. мышь? ШИРА ж. (китайс.?) шкура, в которую зашиваются чайные цыбики; шировать или ширить цыбики, сиб. зашивать в ширу. | См. ширина. Ширейщик или ширяльщик сиб. кто ширует товар, тюки, цыбики. Ширья ж. зашитый цыбик; | чемодан. Ширка цибиков, зашивка в ширу. Шировые шкуры. с цыбиков.

ШИРЕШНЯ ж. см. ширять.

ШИРИНА, ширь ж. редко широта, мера поперек, поперечное протяженье. Пространство измеряется в длину, в ширину и в глубину или в вышину; плоскость по уровню: в длину и в ширину: плоскость по отвесу: в длину и в вышину. Холст, по ширине его глядя, получает разные названья. Ширина средней, доски равна толщине бревна. Дранка в ширину ладони. Ширью Волга разливается. Отселе река вширь пошла. Не широтой дорога берет, а тором. Ширь, да гладь, да Божья благодать! Русь. | Простор. Эка ширь какая разостлалася! Ширина, ширина ты поднебесная! В степях широта, не тесно! | Не моли теся на распутях и на ширинах градных. стар. на стогнах, плошадях. | Широта места, географ. расстоянье, в градусах, от равноденника, считая по полуденнику места. Широта светила, астроном. расстоянье в градусах от солнопутья, считая по кругу широты. Широтник, паралель, круг, определяющий широту; долготник, меридиан, полуденник, пересекающий точку долготы места. Широкий, в чем большая ширина. Широкая дорога, просторная для разъезда, противопол. тесная, узкая. - сукно, не уже двух аршин. - доска, из толстого бревна, вершков в 10-12. Тихий Дон, широкий Днепр, глубокая Волга. Наша река широка, как Ока! Как, как Ока? Так, как Ока. скороговорка. | Свободный, просторный. Широкая одежа. Широк простор на Руси. И не высок, да в плечах широк. Не буря соколы занесе чрез поля широкая, Слово о полку Игореве. *Широкая неделя, - масляница, разгульная. - четверг, на масляне. * Жить широко, богато, торовато, хлебосольно (сев. вост. широко, а южн. зап. широко; как далеко, высоко и пр. ). Широко плюешь - все расплюешь! * Широкое воображенье, живое, объемистое. * Широкая кисть живописца, смелая, размашистая живопись. * Широкие затеи. Миколе широко празднуют. Не велик да широк, кафтан короток! Широки рукава, видно, что с Трубецкого двора! Мала ворона, да рот широк. Кто широко живет, тот не запирает ворот. Шире рыла не плюнешь, а вдоль, как хошь. Шире себя жить, не добра нажить. Наш холст шире того; южн. тамб. ширше. Шире или длиннее лист, в азартн. шулерск. игре: вся колода наволос обрезывается, а одна карта покидается чуть пошире или подлиннее, и опытная рука шулера ее ощупывает. Платье шшроковато в стану, мешковато. Широкость, -коватость ж. свойство по прилаг. Брюки широконьки, слишком. Платье широким широкохонько, весьма широко. Ширинка ж. полотнище, отрезок цельной ткани, во всю ширину ее, с рубезками, как есть; | утиральник, ручник, полотенце; короткий утирник, иногда замест носового платка. Невеста раздает в дары ширинки своей работы, шитые, либо с кружевом. На тарелка кладут дары, ширинки от новобрачной... тафтяные, белые, шитые кругом золотом, Котошихин Ширинкой и подпоясываются, замест кушака; шитые ширинки дают в приклад, вешая их шатром на образа. Ширинка низанная жемчугом. | Фата, плат, платок, т. е. не косыня, неразрезная, или два нерезанных платка вместе, долгий плат. Молодую всю покрывают ширинкою, везут к венцу под ширинкой. Волшебною ширинкой машешь, и производишь чудеса! о счастье, Державин. | Подвязной передник, без лифа. | Вставное, узкое полотнище, прошва, прошивка; треугольный лоскут, вшиваемый вверху в штанину, в мотню. После ширинки да онучей утерся. За свинкой не с ширинкой. За свинкой не находишься с ширинкой. | Ширинки мн. влад. бубновая масть в картах, бубны. Ширинковый, шириночный, к ширинке относящ. Ширное место, арх. ширь, простор. Шире(о)тина ж. вологодск. ширина, широта ткани и пр. Ширять, ширить что чем, расширять, простирать, широко раскатывать, развешивать, распускать. Ширить дорогу, расчищать и ровнять по бокам. Ширять крылья, широко распускать. Орел ширял по поднебесью, ширял крылами, летя плавно, парил. | См. шира. | Ширять, ковырять, см. ниже. -ся, страдат. и возвр. При них Московское государство ширилось и множилось, Словарь Академии. увеличивалось, росло. Парень ширится в плечах. Как ни ширься, а один всей лавка не займешь, важничая. Сам ширится, а других таснит, забирая под себя место, покои. С нашими достатками не больно шириться льзя, роскошничать. Яко сокол на ветрех ширяяся, Слово о полку Игореве. Там ты как ни ширься, а через воронец не скочишь, олон. Ширенье, действ. и сост. по глаг. на ть и на ся. Ширитель пределов государства, Потемкин. Ширяй м. широкоплечий, плотный в груди, в плечах человек. | Простор, ширь, поле, площадь, гладь, равнина. Шировать, ширить -ся. Орел ширует, плавно летает на кругах, парит; | осматривается, озирается кругом, широко, ширует глазом. Ширует острым взглядом вождь. | Жить широко, роскошно, пышно, торовато; мотать. Кто больно штрует, тот скоро сядет. | См. шира. Шированье, действ. по глаг. Ширняк, ширина. Длинником (или дольником) и ширняком лес прошел, вдоль и поперек. Широкобровый Зевес. -ворот(н)ый аид. Гнедич. -воротчатый двор. -воротый сюртук. -верхая шапка. -вилые рога. -дульное ружье. -горлый кувшин. - головый барс. -крылый орел. -лапый мед ведь. -лобый бык. -ликий, -лицый мужик. -листый, -лиственый лес, дуб. -носая стерлядь. -нос, -носка, плосконоска, плутоноска, плутонос, утка соксун, Аnas сlypeata. -плечий или -плёкий мужичина. -полый кафтан. -полосная ткань. -разливное море. -ротый, -рылый зверь. -рожий молодец. -ствольное ружье. -шляпный гриб, гвоздь. -хвостый бобр.

ШИРКАТЬ, ширкнуть что и чем, по чем, шуркать, шаркать, скрести, царапать, драть, дернуть, чиркать, черкать. Ширкать туфлями. Ширкнуть спичкою. | Ширкнуть откуда, яросл. выскочить, бежать, улепетнуть. | Ширкать табак или прошку, костр. вят. сиб. нюхать, южн. за(у)живать. Ширканье, действ. по глаг. Ширк, звукоподражат. шарк, чирк; нюх. Ширка ж. гдовс. балберка, шашка, поплавок невода. Ширканцы м. мн. олон. выступки, черевики, женские башмаки. Ширкун, -нок, шаркунец м. ширкунчик, вост. и сиб. большой, упряжной бубенчик, болхарь, глухарь, бухарь, гремок, погремок. Поехали наши с ширкунцами. | Ширкун, вят. ц(в)иркун, запечник, сверчок. Ширчок табаку, вологодск. сиб. щепотка, понюшка, напойка.

ШИРМА ж. и ширмы мн. немецк. щит, заставка, заслон; ширмы б. ч. делаются створчатые, складные, филенчатые или из рам, обитых тканью. Ширмочка, маленькие ширмы, наприм. на окно.

ШИРОБАЧИТЬ? перм-щдр. буянить.

ШИРОКИЙ и пр. см. ширина.

ШИРОМ нареч. твер. на шеромыжку, шаром-даром, дарово.

ШИРТАН м. каз. чувашская еда: баранина, зашитая в рубце. | Плошка, жирник, лампадка.

ШИРЯ? ширь? ж. стар. струг, лодка. Ушли в ширях или на ширях; догнали в шире.

ШИРЯТЬ, ширнуть чем, в чем. что; копать, рыться, ковырять, мешать, ворошить, раскидывать, переворачивать; толкать тычком. Шаряй чаще кочергой в печи, поширивай! Я ожегом ширял, да все загарается. Ширнул палкой в нору, ан там что-то сидит! Не ширяй, в носу, опять разбередишь. Не ширяй в вещах у меня! Ширну, пырну, выдерну, пырну? мешалка, веселка. | См. ширина. Ширянье, ширнутие, действ. по глаг. Ширяла или шаряльщик, кто ширяет. Ширяльная клюка. Ширяло ср. ширяка ж. копалка, ковырялка; кочерга, ожог. Ширешня ж. кур. лукошко, плетушка, кузовок, куда кладут всякую подручную мелочь.

ШИСТ м. горное сланец, стланец разного рода, а бол. глинистый.

ШИСТАТЬ костр. говорить, болтать. Не шистай, молчи, не говори. Шастун м. -нья ж. болтун, говорун.

ШИТЬ что, шивать, сшивать, пришивать, подшивать, соединять части тканей или кожи и пр. посредством иглы и нитки, или накалывая шилом и продевая верву со щетиной. Крой да песни пой, шить станешь, наплачешься!Акуля, что шьешь не оттуля? "А я, мачка, еще пороть буду!" Я на него сапоги шью. Хоть лыками шит (сшит), да муж. Крепко шить, нечего чинить. Нешвеный хитон, весь тканый, некроеный. Валеный, нешвеный кафтан. ниж. Ни шьет, ни порет. Кто шьет, а кто порет. Шить горазд и подшивать горазд, а щетинку всукать - надо мастера искать. | Вышивать, ушивать что чем. Шить шелками, гарусом, шить по чем, по канве, по кисее. Не шьют по рогоже золотом. Шить одеяло, стегать. Шить голенища, тачать. Шить гладью, тамбуром или цепочкой, -крестиками, вышивать. Шитая рожа, вязеный нос, щедровитый. | Плотницкое прибивать гвоздями, пришивать. Шить тес. Плоты шьют вицами, вязками. | *Шить взад и вперед, сновать, бегать, суетиться. Шиться, быть шиту; | обшивать себя, своих, а влад. и просто шить. Что девка делает? "Шьется." А что, шьется ли мое платье? Как шьется, так и порется (и носится). Вшивать прошву. Вышить чепец. Дошиваю урок. Зашей прореху. Исшил весь шелк, Нашили приданого. Обшивать ребят. Пошей за меня. Подшивать подметки. Перешить на-ново. Пришей пуговки. Прошить тес гвоздями насквозь. Пошивать иногда. Расшить тюк. Сошью себе чуйку. Не ушивай кромки. Шитьё ср. и шитво, действ. по глаг. пск. швиво, твер. шить. Частая, сквозная шить, шитье, вышивка своего рода. | Самая работа, что шито, сшито или вышито. Сельские бродячие портные и шубники, проходя селами, кричат: шитва, шитва! Золотое шитье по бархату. Швение, шитье, в знач. действия. Не шитьем, так мытьем, не мытьем, так катаньем! берет. Шитик м. волжск. мелкое речное судно, крытое округлою палубою, как тихвинки; арх. род небольшой лодьи, подымающей до 1000 пуд. сиб. лодка с нашвами, набоями, с нашитыми бортами; по Вишере, это лодки в 3 сажени. | пск. червячек, водящийся в мокром песке, в коре прутьев. Шитуха ж. арх. и шитовка, лодка с нашвами, набоями, шива вологодск. подымающая 100-200 пуд. лодка шитик, не долбленая. Шиток м. то же, лодка набойница; | конец (концы шить), наплечник женской крестьянской рубахи, и друг подобные украсы, вышиваемые по холсту красною и синею бумагой. Сорочка с шатками; тканый конец, для прошивки, тул. назыв. ташка. Шитень арх. рябой, шедровитый. Шваль м. стар. швец, шевец влад. тамб. яросл. вят. перм. новг. олон. швейчик ниж. швед? твер ржев. швалья или швачка ж. южн. зап. малорос. швечиха новг. швея, швейка твер. шитница сиб. портной и портниха, кто шьет одежу: простой, крестьянский портной; швец более шубник, тулупник (портной, малорос. кравец, а швец, сапожник); швея не всегда и закройщица, но если она шьет белье, то белошвейка; швея м. и швей, стар. портной; а швейка, твер.-зуб. рукодельница и скопидомка. Это швея государева: она шьет кулье на уголье! | Швейка, калужск. швейная игла, иголка; | разного устройства подушечки, с коробочкой, или кирпичиком, либо привертная к столу; иногда замест подушечки, к которой прикалывают работу, с тисочками, птичкой, для ущема. | южн. швея. | Шваль, сволочь, см. Шва ж. арх. досчатая обшивка. Швец, знай свое шевство, а в кравецство не мешайся! о тулупнике или о башмачнике. Шевцы, что шьют по дорогам вязовой иглой, разбойники. Аще швей сладить свиту, не умея шити, да ся тепет, да накажется, Словарь Академии. Не так швецу игла, как чарочка. Швец Данило, что ни шьет, то гнило! Шварка зап. женская кофта, крутка (от шить, или латышский?). Швальная или швальня ж. портняжная, комната, заведенье, где шьют. Полковая закройщицкая и швальня. Швальный, ко швальне относящ. Швалев, швецов, шевцов, и швиальин, швачкин, швечихин, швеин, швейкин и пр. все, что лично их. Шевский, шевческий, швейный и швецкий, к шитью относящ. Швейная бумага (не хлопковая, не писчая). Шевска смола, малорос. сапожный вар. Швейная машина, самошвейка. Швецкие ножницы, портняжные, большие. Шевня ж. стар. мех, мешок, два полотнища мехов, на шубу, или нужное на это число шкурок. Брати пошлины... с (белячей) шевни по деньге, Словарь Академии. Шев ишов м. стык двух краев, кромок, сшитых вместе, или вообще скрепленных. Платье распоролось по шву; прореха по шву. Во фрунте, руки держать по шву (брюк). Разгладить швы. Швы тесовой крыши, лодочной обшивке. Пробить сруб, избу по швам паклей. Столешница по шву (по склейке) раскололась. Расчищать швы каменной кладки. Класть кирпич толстым, тонким швом. | Шов, способ шитья и вышиванья. Каким швом это шить? строчкою, гладью и пр. Швы черепных костей. Швы в отливке, грани, гребни на стыке частей льяка. Как мудро на шей, а все шов знать. Шило ср. острый на тычок стальной прут, спица, осаженная в колодочку, для протыканья дыр, бол. при шитье кожи. Шило гребенчатое, в несколько жал, наколка. Кривое шильце, для тачки. Набойное, шорное шило, шилище. Тупое шилишко. Шилом моря не нагреешь. Шила в мешке не утаишь. Хватил шилом патоки! Кривое шило под небеса уходило, по-немецки говорило? журавль. Словно кто его шилом жегонул! Его как шилом подняло. Его отсюда шалом не выковырнешь, ломом не выломишь! Шилье, копылье, сапожный прибор. На шильце, на мыльце, на кривое веретенце (сбирают для молодых). Солдат шилом бреется, дымом греется. Шильце к бильцу подползло (в игре в свайку, когда подающий с трудом ее вытаскивает). Чудные чудеса - шилом небеса! Есть шило, да в суме. Словно на шило сел. Вертится, как на шиле. | Шило, игла, жало, острие тычком. Шило забойного тюленьего багра, кончик, острие, жало. Терновые шилья. Шильный, к шилу относящ. Шилец м. заостренная палочка, в детских играх. Шиловатые иглы ежа. - клюв журки. - хвост клячи. Шильчатый ерш. Шилистые колючки. Шильник, см. выше шильничать. Шильница, коробочка башмачника с шильями. Шилоноска, или шилоклюв, приморский кулик, с загнутым кверху клювом, Recurvirostra avocetta. Шалохвостая лошадь, у которой хвост тощий, жидкий, островатый; острохвостая. -хвостка, юла, егоза, непоседа; женщина, которая много бегает по чужим домам. | Шилохвостка. шилохвость ж. или шилень м. утка, у которой в хвосте 4 долгих пера, Anas acuta. Баба эта шилохвостничает, не сидит дома, бегает по гостям. -чанье, дейст, по глаг.

ШИУ! костр. яросл. шиу, окрик на коршуна, ястреба, при обороне дворовой птицы. Шиукать на коршуна, шугать, пугать его, отгонять.

ШИФЕР м. немецк. сланец; аспид, аспидный слойник, лещадь. Шифервейс м. свинцовые белила.

ШИФР м. франц. вензель, начальные буквы имени; | знак отличия, резной вензель государыни, какой получают на выпуске институтки, и знак фрейлинского звания. Она вышла с шифром. Шифра ж. всякий условный письменный знак, кроме обычных букв. У каждого из заговорщиков был свой шифр или своя шифра, вместо подписи. Шифры мн. или тарабарская грамота, условные знаки для письма, заменяющие в тайнописи буквы. Шифровать, писать шифрами; -ся, страдат. -ванье, -вка, действ. по глаг. Шифровщик, -щица, кто пишет шифрованным письмом, тарабарщиной; | мастер разгадывать, читать письмо это без шифранта, без ключа.

ШИХАН м. татарск. вост. холм, бугор, особ. крутой, островерхий, шатром; | макушка, верхушка горы. Шиханы в песках, крутые бугры грядами, гребни. Шиханы ставит, касп. морской лед ломает ветром и торосит, громоздит, ставит шатром; это зловещий для рыбаков (заходяших десятки верст по льду в море) признак: за шиханами следует взлом а там относ льда в море. Мар на шихан, оренб. астрах. склад камней на горе. Киргизы на зиму в шиханы ушли, в Каракум, под защиту песчаных бугров. Составить доски шиханом, сослонить шатром. Шиханник, кучегурник, бугорник, сухой кочкарник, песчаный бугорник. Шихирь м ниж.-мак. коротыш, малорослый человек. Шихоботь ж. тоб. шихворость олон. сброд, шваль, шушваль, шижголь, сволочь.

ШИХТА ж. немецк. горное: смесь руд с плавнями, слой засыпки. | Одна смена рабочих, при работе сменами. Шихтплац и шахтарнак, место, где смешивают руду с плавнями. Шихтмейстер, звание горн. чиновника 13 или 14 класса.

ШИШАК, см. шиш.

ШИШАРА ж. татарск., пряженье, вроде хвороста. | См. шишка. ШИШАРА, шиша об. вост. перм. шижголь калужск. народ, сброд, сволочь, шихоботь, шваль, шушваль; голь перекатная, бедняк, или шатун, лентяй. | Шиш(ж)голь, желтая краска, из отвара березовой листвы, искажен. немецк. Шиш м. островерхая куча, ворох, насыпь, постройка. Волос шишом встал, со страху. | Кукиш, фига, дуля; ничто, или ничего нет. Шиш достался! Ни шиша нет. Ни шиша не добыл. С доброго будет, а завистливому - шиш! | Копешка сена. | Островерхий шалаш, балаган или вежка, из составленных сахарной головой и покрытых соломой жердей; жерди шатром, под сушку гороха в китинах; островерхие копешки хлеба и пр. | симб. пенз. сар. род самого простого овина, особ. для сушки конопли: яма, с шишом (шалашом) над нею; род острови, сушила, для просушки снопов на воле; козелки из жердей, хворосту, на которых сушат коноплю. Взять коноплю на шиш, на сушню. И горох берут на шиш, до молотьбы. Крыша шишом, в два шара, на два ската, шатром. | Шиш, вят. шатун, бродяга, шеромыга; вор. | Стар. лазутчик, соглядатай и переносчик. И был у него в шишех, и подслушивал, кто что про него говорит, Словарь Академии. | Шиш, или шишига, шишиган, нечистый, сатана, бес; злой кикимора или домовой, нечистая сила, которого обычно поселяют в овине; овинный домовой. Шишига свадьбу играет, чортова свадьба, вихрем пыль по дороге подняло столбом. Шишига его смутил. Шиши его знают! черти. Хмельные шиши, опойная горячка, когда грезятся чертенята. | Шишига, вят. шиш, праздный шалопай. Шишать и шишить, шишкать или шишлять вост. татарск. копаться, возиться, мешкать; лениво, вяло, неловко делать что; | копышиться, кишеть. Ну что еще шишишь, давай поскорее! Все около дому шишит. | Шишить и -ся, рыться, копаться, искать чего. Ну что ты в сундук шишишься! Шишк(г)ун, -нья (ошибч. шишнунья. Словарь Академии. ) новг. перм. шалун, повеса; | копун, почему | сиб. старательный хозяин, котор. всегда копается около дому (шишгут? Словарь Академии. вероятно ошибка). Шашлюн м. шишляйка ж. копун, мешкотный, но трудовой работник. Шашимора м. вост. кикимора; | привиденье, от шиш и мара, морока. | кур. вор, плут, обманщик, мошенник; | смол. калужск. сморчок, невзрачный человек, мальчишка. | твер. пск. скряга или бедняк, голыш. | Копун, прилежный, но копоткий работник и домосед. | Подслушник и переносчик, шиш, наушник. -морка, разведчица и переносчица, сплетница. -рить, плутовать, заводить плутни, шашни, вести тайную стачку; | переносить, наушничать, лазутничать. Дано (поместье) для (за) шишиморства, при Шуйских, сверх окладов, Словарь Академии. за лазутничество. Шишак, шлем, каска с гребнем или с хвостом. Шишаковый шишачный гребень. Шишка ж. всякого рода сдельная или срослая с чем блона, гулька, волдырь, горбина, нарост, пухляк, желвь, желвак. Шишка на коре, на дереве. Ушибся, на лбу шишка вскочила. Комолая корова, хоть шишкою, да боднет. Дыня в шишках. Сосновая, еловая шишка, семенник, плод с семенем. Не час по малину, так в бор по шишки. Шишечка на крышке чайника отбита. Шишечка с рукояти соскочила. Ворсильная, ворсовальная шишка, ворсянка, растен. Diosacus fullonum. На бедного Макара и шишки валятся. Не растут на ели яблочки, а шишки. Урожай на сосновые шишки - урожай на ячмень, симб. каз. | Шишка, шашка, бабка, козна, лодыжка игорная. | Рученька пряжи, початок, простень, с веретеном. | влад. чокуры, род печенья, шишуга и шишуля ж. костр. то же? круглый пирог, на др. день свадьбы, на котором красуются выпеченные молодые. | Шишка, горное. стержень, на котором отливают пустотелые снаряды, гранаты, бомбы. | Горное: молот, кулак, балда. Боевая шишка, которою бьют камень; буровая шишка, буровой молот. | Горка, или верхушка горы. С шишки виднее. | Шишка, передовой на пути; передовой бурлак, при тяге судов бичевою. Шишка в гору! подымайся в гору; | передовая лошадь, в этой же тяге или в езде гусем. Бежать в шишках, ирк. сиб. ехать гусем. | Шишка или рог, в пчеловодстве, негодная, болезненная постройка вощин. У него шишка в голове, спесив, горд, зазнается. Шишки на голове, по черепословию, бугры черепа, которые кажут свойства и способности. Отдать шейму в шишку, выпустить всю, до узла. | Шишка шишко м. твер. пск. шиш, шишига, бес, черт. | Шишка м. шишенька и шишок ряз. шинька, кося, коська, жеребя, жеребенок. Шишковый, шишечный, к шишке относящ. Шишковатый, шишкастый пень, -береза, -дубина. В заморозки дорога шишковата. | От глаг. шишать: шишговатый парень, мешкотный, копун. -тость, сост., качество по глаг. Шишковать перм. сиб. идти в лес по кедровую шишку. | о птицах: кормиться, щечиться в лесу, садах, пощипывая шишки, почки и плоды. Шишконосное дерево. Шишобар м. вологодск. репейник? Шишмола, -лка, м. шишка, волдырь, желвак. Набил себе шишмолку. Шишник, -шечник, растенье Bunium bulbocastanum, земляные орехи. Шишлобоить или -бойничать кур. баклушить, праздно шататься, слоняться. Шишмонить или -ничать новг. шалить, баловаться, играя проказить. Шишмолка южн. шипелка, или зажигаемый, для забавы, мокрый порох. Шишкарник, растен. Centaurea scabiosa, см. пуп.

ШИШИКАТЬ, -ся, шушукать, шептать, -ся. Шиш! тише, молчи, нишни! Фрыга, шиш на кокуй (т.е. фряг, фрязин, немец, пошел в свою слободу; им не позволялось оставаться ночью в городе, Москве, и поговоркой этой гоняли их, при закате солнца, как на насест). Шиш, ворона, пора на гнездо! Шиш, муха, не разбереди уха! поди прочь, не приставай.

ШИШЛЯТЬ и -ся, татар. копаться над чем, мешкотно делать.

ШКАДРОН м. южн. зап. эскадрон, швадрон, конная рота. | Шкадрон или шкадронная снасть, волжск. на расшиве: снасти, для укрепы мачты с боку и с кормы, морск. бакшаг и фардун.

ШКАЛИ ж. мн. морск. накладные брусья на мачты и реи, для скрепы.

ШКАЛИК, шкальчик м. кабачная мера вина, осьмушка, косушка. | Стаканчик со светильнею, налитый салом, для праздничного освещенья; а глиняная латка зовется плошкою. Шкальный, -личный, -ликовый, ко шкалику относящ.

ШКАЛЯТЬ кур. вор. (скалить), насмехаться, см. шкелить.

ШКАНДЫБАТЬ южн. хромать или ковылять, ходить прихрамывая. Шкандыба м. хромой, колча, колченогий.

ШКАНИТЬ вологодск. смеяться, насмехаться, лясничать (шкалять?). Шкан? костр. шип, в плотницкой работе.

ШКАНЦЫ м. мн. морск. часть верхней палубы, от кормы или от юта, до фокмачты; это самое почетное место с правами присутственного; правые шканцы служат местом для правящего вахтой и для командира. Шканечный, к ним относящ.

ШКАП и шкаф м. немецк. род ящика стойком, с затворами, с полками или вешалками и пр. Платяной шкап, для одежи; посудный, судник, посудник, поставец; буфетный и пр. От серебра шкапы ломятся. Хозяйка со двора, горничные по шкапам. Письменный стол со шкап(ф)иками, шкап(ф)чиками. Дрянной шкап(ф)ишка. Книжный шкап(ф)ища до потолка. Шкап(ф)ные полки. Из подмосковных крестьян есть особые шкапники. Была жила мышь шкапница (вор), да попалась.

ШКАПА ж. южн. зап. лошадь; плохая, изнуренная лошаденка, кляча. Шкаповы чеботы, коневьи, из шкаповины.

ШКАТ м. шкаты мн. морск. род леек, для окачиванья корабля снаружи, со шлюпок. | Шкат? симб. весь приход с причтом?

ШКАТОРИНА ж. морск. край, кромка паруса, обшитая веревкой.

ШКАТУЛКА ж. франц. -лочка, искажен. шкатунка, ларчик, баульчик, укладочка, подручный ящичек разн. вида, денежный, с письменным прибором и пр. -льный, -лочный замок.

ШКАФУТ м. морск. часть верхней палубы вдоль борта, между средними мачтами. Шкафутный трап, лесенка.

ШКВАЛ м. морск. набег, налет, удар, полоса, порыв внезапного и сильного ветра, который вскоре пробегает дальше; беломорск. торок и торон: шквалистый ветер, неровный, порывчатый, полосами, голмянами.

ШКВАРИТЬ что. южн. малорос. вологодск. пряжить, жарить; | жарко топить; | бить, сечь; ушкварить. ударить. -ся, страдат. и возвр. по смыслу. Пусть сало еще пошкварится, топится. Баню жарко нашкварили. Что шкваришь лошадь, то и едешь. Шкваренье длит. шквара, шкварка, действ. по знач. глаг. | Шквара, шкварка, шкварина, шкварь (нем. Schwarte?) ж. вытопки, подонки, ошурки, негодные остатки, по вытопке сала, ворвани. Тюленья шквара идет еще под жем. | Скипелая окалина, при калке и ковке, и при плавке металлов. | Стекловаренное пережженное стекло, от потека дойниц и проплеска, которое опять в плавь. | Шквара и шквира южн. новорос. зимняя непогода. | Летняя шквара, невыносимый зной. | *Шквара, народ выжига, шваль, сволочь негодяев. Шкварное сало, дурное, сибирское, мыльное третьего разбора. Шкварок м. калужск. ломоть свиного сала; | пск. сверчок, от сходства звуков: шкварчать, шипеть на огне с треском, как сало. Шквериться пск. тайком, тихонько шалить?

ШКВОРЕНЬ, ошибочно см. шворень.

ШКВЫРА ж. южн. малорос. мятель, вьюга.

ШКЕВЕНЬ м. новг. нос лодки, судна, искажен. морск. штевень.

ШКЕЛИТЬ смол. шкилять и шкалять, кур. вор. шкули(я)ть зап.. шкуни(я)ть симб. вологодск. трунить, ащеулить, скалить зубы; насмехаться; шкель, шкельник м. зубоскал, ащеул, насмешник; шкеля ж. шкели и шкильки, мн. шутки, насмешки, для одураченья кого; колкости, шпеньки. У нас свои шкели пазуху объели. Подгинать шкильки, кур. зубоскалить. | Шкулить (то и др. от скула) смол. копить деньги скупо, тайком. Шкуль м. зап. твер. кошель, гамза; | скряга, денежный скупец. | Бабка, козна, шляк.

ШКЕНТЕЛЬ м. морск. короткий конец, веревка, на которой висит что-либо, и пр. блок, тали.

ШКЕРДА, скерда, растенье Crepis sibirica.

ШКЕРЫ ж. мн. шхеры и шеры, шведск. островитый берег, морское прибережье, густо усеянное островками, с тесными проливами, проранами. Шкерная флотилия финского берега. Шкербот, плоскодонное, шкерное перевозочное судно. Шхертросы м. мн. морск. тросы, закладываемые в помощь вантам накрест, они же и шк(х)ерванты.

ШКИВ м. морск. шкиф, аюша арх. кружек, колесцо, каток в блоке или вставленный на оси в проеме. Шкивная бороздка, по которой ходит снасть. Есть блоки одношкивные, двух- и трех- шкивные. | На Волге шкивом зовут блок (векошку, калитку), либо шпиль, ворот, баран. | У гранильщиков, шкив, плоский кружек из камня.

ШКИВИДОР м. арх. артельшик, промышляющий укладкой корабельных грузов. -дорная артель.

ШКИЛЕК м. ниж.-кин. четверть души, осьмая часть тягла, землею и повинностями (шкиль?).

ШКИЛЬ м. стар. иностранная монета, шиллинг. Чтобы. все, у кого ни буди серебро немецкое, ефимки и шкили и корки, являли таможникам, Словарь Академии.

ШКИЛЯТЬ, см. шкелить.

ШКИМУШКА ж. или шкимушгар м. морск. мягкая бичевочка, ссученная вдвое из каболки (пряжи) ветхого каната.

ШКИПЕР м. шхипер, голланд. корабелыщк, управляющий купеческим судном, капитан, каптен. | морск. классный чиновник на военном корабле, обычно из боцманов, заведывающий запасным рангоутом, такелажем. Шкиперская каюта, где хранятся шкиперские припасы.

ШКИРЬ, шкиря, шкыря! южн. зап. калужск. окрик на овец; вероятно от шкурять смол. гнать, прогонять, турить.

ШКЛЯК м пск. бабка, см. шляк.

ШКЛЯНЫЙ арх. скляный, полный всклень, до краев.

ШКНАРА об. вор. тамб. скнара зап. (польск. скнера, канюка) скряга, скупец.

ШКНУТЬ, шнуть, шикнуть, пикнуть, подать голос. Ни шни! молчать, ни гугу!

ШКОДА ж. стар. и южн. зап. (нем. Schaden?) шкота, стар. вред, убыток, потеря, урон, изъян, порча, протори. Много шкоды лугам, хлебу от скота, потравы. Кошка шкоды наделала. И тем все без шкоды и без убытку сделается. Ратн. Уст. Бывают кораблям шкоды, гибель, авария, Акты. | Шкода, нареч. южн. зап. жаль, досадно. Шкода, что не пришел. Шкодный, ко шкоде относящ. Шкодить, вредить, убыточить, изъянить, портить; причинять урон, убыток; | шалить, дурить, баловать, причиняя этим вред, порчу; проказить, прокудить, пакостить. Ребята шкодят, околицу разгораживают! Шкодливый, шкодный, убыточный; | шаловливый, своевольный, проказливый, прокудливый, пакостливый. Не учинят ли копания, или иные шкодливые лукавства, Ратн. Уст. Шкодливая кошка. Шкодлив (блудлив), как кошка, а труслив, как заяц. Шкодник м. -ница ж. прокудник, паростник, вредный шалун.

ШКОЛА ж. лат. немецк. училище, и бол. низшее. | Лесничее рассадник дерев, посевы и присадки разных возрастов, для разводки плодовых или лесных деревьев. | В верховой езде, манежная, берейторская выучка лошади, вся постепенность искуственной езды. | *Всякое положенье человека, где он волей-неволей приобретает находчивость, опытность и знание. Не выучит школа, а выучит охота. Школьное ученье. Школьная езда, манежная. Школьня вор. училище. Школить кого, учить; | держать строго, под присмотром, воспитывать, приучать к порядку, расторопности, держать в руках. | Учить, в знач. посекать или наказывать; -ся, страдат. Школенье, действ. по знач. глаг. Школьник, -ница, школяр, -рка, ученик, кто ходит в школу. Школьник приходской школы. Бывших кантонистов звали нередко школьниками. Боится школьник лозы - пуще грозы. | Школьник, камч. акипка, молодой тюлень. Школьничий, -нический, к ним относящ. Школярный, ко школенью, к тупому, школьному ученью относящ. Школярная ученость, школярство ср. педантизм; сухое, тупое ученье, неотступно следующее принятым, нередко мелочным и вздорным правилам. | Школярство, школьничество, шалости, баловство, проказы, повесничество шалуна, школьника. Школьничать, школярить, -рничать, забавляться школьничьими шалостями, повесничать. Он все только школьничает да зубоскалит, а пора бы остепениться!

ШКОНТ м. бочарн. клинышек, для поддержки обруча? Шкон? новг. затычка в бочке, гвоздь (что-нибудь спутано).

ШКОПИТЬ? что, калужск. воровать, красть.

ШКОТ м. морск. снасть, которою натягивается нижний угол паруса, волжск. отпускная; у нижних парусов только подветренный угол тянется шкотом, а наветреный галсом, или волжск. становою. Шкотовый блок или шкотблок. | Шкот, голланд. шкут, шхоут, плашкот, тяжелое речное, плоскодонное судно.

ШКОЯ ж. судно на о. Ладоге, подымающее грузу до 14 т. пудов.

ШКРИТКА ж. твер.-ост. отбитый черепочек, иверень, оскреток.

ШКУЛИТЬ, см. шкелить.

ШКУЛЬ? м. пск. запас. Это в шкуль пойдет. | Игральная бабка, козна, костыга, альчик и пр.

ШКУН м. морск. чурка, деревяшка на штерте (веревке), для подложки под лапу якоря, у борта.

ШКУНА ж. мореходное судно о двух, наклонных назад, мачтах, и особым, шкунным вооруженьем.

ШКУНИТЬ, шкунять, см. шкелить.

ШКУРА ж. скора, стар. сырая кожа животного, целиком и с шерстью. Воловьи шкуры. Беличьи шкурки. Паршивая овечья шкур(енка)шика. Слоновья шкурища не тоньше пальца. Брат Кондрат, пойдем кошек драть: мне шкура, тебе мясо!* По шкурке с брата, ободрать, облупить, ограбить. По шкурке (с овцы), так и быть, возьмите, а больше их не троньте волоском! Крылов. Как поживаете? "Все в одной шкуре!" Своя шкура к телу ближе. В чужую шкуру не вллзешь. Содрать с кого шкуру, обобрать, ограбить, *наказать жестоко. Не убив медведя, не продавай шкуры. Шкура продана - а медведь в лесу! Чего недометишь, шкурой ответишь. Мы люди темные, на нас шкурки. тоненькие. В одной шкуре выходишь, в одной шерсти не выходишь. Чего нет за шкурой (за кожей), того к шкуре не пришьешь. За шкурой ума нет, так к шкуре не пришьешь. Шубка надета, а шкурка пришита (не переменишь). Медведь в лесу, так и шкура в лесу. Коли кошку обдерут, тебе шкурку дадут. С себя шкуру на ремень отдам, только поди да удавись! Либо чужую шкуру (голову) добыть, либо свою отдать. Не о ремешке речь, о всей (целой) шкуре! Стригу овцу, так и шерсть моя, а шкуру сниму, так мясо съем. Что сукна с моей шкуры, сошло, сказала горюха овца! Не тужи, сказал мужик: скоро самое съедим. | Юж. древесная кора, и вообще кора, кожа, скорлупа, кожура. | Бран. худая и дурная собою женщина; | распутная. | Шкурка, столярн. кожа или бумажка, посыпанная по клею толченым стеклом, взамен хвоща, пемзы. У самоедов вежи шкуровые, шкуряные, из оленьих шкур. Шкурная торговля. -обоз. Шкурить лошадь, сильно бить, стегать. Шкурятина ж. плохая, худая шкура; ветхая, перегорелая кожа. Шкурать южн. зап. лоскут старой кожи. Коробится, как шкурат на огне. Шкурлат, шкурлятина южн. зап. опорки чеботов, черевиков, старая халява, голенище и обноски обуви. Шкурник, скупающий воловьи шкуры торговец (сродно с шорник и скорняк).

ШКУРАТЬ? арх. о птице: стремительно опускаться на падаль? Не вообще ли: спешно, быстро лететь, бежать, от малорос. чкурать? Шкурять смол. прогонять, см. шкирь.

ШКУТ м. шкот, шхоут, см. шкот. Шкуты ходят по зап. Бугу, по Двине и (другого устройства) по Каспию.

ШЛАГ м. немецк. разрывный снаряд, хлопушка в потешных огнях. | морск. один оборот, обмот веревки.

ШЛАГБАУМ м. немецк. опускное бревно наперечапе, которым запирается проезд; жеравец, очеп, перевес, застава.

ШЛАГТОВ м. морск. клин, брус, вколачиваемый в проух пятки стенги, для удержки ее на месте.

ШЛАК м. горн. стеклянистый сплав, гарь, пенка, которая образуется при плавке рудной смеси; также гарь, горель, изгарь в кузнечном горну, нагар, накипь, скип от варки железа. Шлаковать что, отделять, очищать сплавкою шлака, нагара; шлакованье, шлаковка, действ. по глаг.

ШЛАКОТАТЬ, -ся, зап. щекотать, -ся. Шлакочеця, бы русалка!

ШЛАМ м. горн. мелочь, осадок, получаемый промывкою руды.

ШЛАМДА ж. растенье Spirea ulmaria, см. лабазник.

ШЛАФРОК или шлафор м. немецк. халат, спальная одежа.

ШЛЕВКА ж. кожаная гайка, хомутик на два ремня, как и пр. на поводья.

ШЛЕЙНИЦА перм. полосатая росомаха (Наум.).

ШЛЕЙФ м. немецк. хвост, волокуша у женского платья.

ШЛЕМ, см. шелом.

ШЛЕНДАТЬ, шляндать, шлындать, шляться, шататься без дела, слоняться, бродить от безделья. Шлендает из угла в угол. Мало ли бездельников шляется по дорогам. | Шле(я)ндать, бродить по грязи, шлепаться; | волочить ноги, тихо, вяло ходить. Шленда, шлянда, шлында, шляла об. шатун, шатала, праздный слон, повеса, тунеяд, гуляка. Шленькать перм. вят. ехать верхом рысцой, тряхцой, грунью, ехать шленьком, впритруску. Шлюня, шлюха, шлюшка, женщина неряха, одетая кой-как, небрежно, грязно; шленда с грязным подолом. | Шлюха, шлюшка. влад. вологодск. маленькая бабка, козанок. Шлюшень м. ниж. или хлюпень, затасканная одежонка.

ШЛЕЯ ж. часть упряжи, которая удерживает хомут на месте: круговой широкий ремень, от гужей, во всю длину лошади, придерживаемый откосными ремнями к нахребетнику. | Шлея, шлейка, хомутина, широкий ошейник, заменяющий хомут, и пр. в шорной упряжи. Лошадь через шлею валить, врать вздор. Шлейный, шлеечный, шлейковый, ко шлее относящ.

ШЛИНТИК, шлинтук, -тубель м. один из столярных стругов.

ШЛИР м. стекловаренное сор, который валится с колпака печи (свода), трескаясь от жару.

ШЛИФКУС м. немецк. переплетное коробочка с винтом для набора заглавия книги.

ШЛИФОВАТЬ, -вывать что, немецк. гранит, обтачивать камень, стекло, сталь и придавать ему лоск, блеск глади, полировать, лощить, зеркалить; граненье, одна грубая наружная отделка; шлифовка, чистая огранка: полировка, последняя. -ся, страдат. Шлифованье ср. шлифовка ж. действие по знач. глаг. Шлифовальный стан, полировочный. Шлифовальня, шлифовня ж. мастерская, где шлифуют каменья, зеркала, стальные вещи. Шлифовщик, -вальщик, шлифовальный мастер; гранильщик, лощильщик.

ШЛИФТИК, шлихтик, шлихтубель м. немецк. столярный рубанок, для чистой стружки, обычно двойной. Шлихта ж. крахмал, которым клеится основа разных тканей. Шлихтовать, строгать шлихтиком: | крыть щетками основу шлихтой. Шлихтованье, -вка, действ. по глаг.


В. Даль ШЛИХ-ШХОУТ

ШЛИХ-ШХОУТ

ШЛИХ м. горн. отмытый осадок на промывальном стану. Черный шлих, магнитная крупа, песок. Шлиховое золото, мелкое промывное, после выборки самородков; зерновое.

ШЛЫЙ пск. (от идти, шел) расхожий. Шлые деньги.

ШЛЫК, шлычек м. (чуваш.? татар. башлык?) шапка, шапчонка, чепец, колпак; плохая, измятая, шутовская шапка, беспорядочно надетый чепец; | твер. тамб. перм. и др. бабий головной убор, род повойника: холщевая, стеганая высокая (четверти в две) шапочка, по которой повязывают ширинку или платок: | черноморск. род кокошника, шитого гарусами. Растегаем оделся, да шлык набекрень. Взяв шлык, да в подворотню шмыг! По Сеньке шлык, да по нем и сшит. По Сеньке шлык, коли косенько сшит. Шлычка ж. бабий шлык. Поправить шлык, потаскать за космы. Все на один шлык, на один лад, салтык, склад, образец.

ШЛЫНДАТЬ, шлында тамб. шлендать, шленда.

ШЛЮБ м. южн. зап. свадьба, бракосочетание, венчанье.

ШЛЮБКА, см. шлюп.

ШЛЮЗ м. немецк. запирные ворота в плотине, для удержанья и пропуска воды по нужде; водопуск, творило, вешняк. Где водоемы разного уровня соединяются канавой, там вода удерживается шлюзами. Шлюзный или -зовый мастер, -ворота. Шлюзник, шлюзный мастер, или | пристав.

ШЛЮП м. военное судно, близкое к фрегату. Шлюповый и -пный, к нему относящ. Шлюпка, шлюбка ж. лодка, ялик, двойка, четверка, шестерка, осьмерка и пр. некрытое гребное судно, о стольких веслах; в 10 весел и более, катер. Шлюпку смыло со шкафута, снесло волной, сорвало. Распашная шлюпочка, где валек весла во всю ширину шлюпки, и гребец сидит у супротивного борта, для розмаху. Шлюпочный, к ней относящ. - сарай., - мастер.

ШЛЮПАТЬ пск. хлюпать, шлендать грязью; | ляпать, шлёпать.

ШЛЮХА, см. шлендать. Шлюхота зап. слякоть, грязь.

ШЛЮШИН, народное название г. Шлиссельбурга (Наумов).

ШЛЯК м. стар. железко ножа, клинок или полоса. | Шляк и шляка ж. вологодск. яросл. олон. калужск. твер. тамб. бабка, козна, лодыга игральная, козан, козанок, костыга, альчик, баска, шкуль, чмуга, шашка. | Палка в поларшина, чурочка, застроганная с концов, по которым, играя, бьют палкою; чирок, чиж.

ШЛЯНДАТЬ, шлянда, шлендать, шленда.

ШЛЯПА ж. мужская головная покрышка, из твердого припаса; кожаная, бумажная, валяная, поярковая, соломенная и пр. Круглая шляпа, с прямою тульей, стопкою, и круглыми полями. Треугольная шляпа, служебная и лакейская. Русские шляпы разн. видов зовутся: кучерская или прямая, ровная; с подхватом; с переломом; шпилек простой или бурлацкая; шпилек московский; шпилек ровный; кашник; верховка; шляпок, ямская; поповская. Есть еще: срезок, похожая на верховку; буфетка, на подхватную и пр. Шляпка, -почка; шляпёнка. -чонка; шляпища, большая и уродливая. | Шляпа, шляпка, женский выездной головной убор, которого вид и названья меняются ежедень. | Род снедных грибков. | Разные вещи, служащие колпаком, покрышкой или сравниваемые со шляпой на голове: шляпа печная, горн. подвижной железный свод; шляпа шпиля, морск. верхний круг, дромгед; шляпа гвоздя, плоская головка; шляпка гриба, верхняя часть, на корешке; шляпка скорострельной трубки, чашка, колпачок. Шляпа на бабку, на копну, из снопов же. Греха шляпой не покроешь. Дело в шляпе, от жеребья: слажено, готово, кончено. Он любит под шляпки заглядывать. Шляпа (треугольная) с поля, вдоль, носком наперед; по форме, поперек. Под одной шляпой четыре брата стоят (стол)? Шляпный, -почный мастер, -ник, -почник м. -ница ж. Шляпочное знакомство, неблизкое. здравствуй да прощай. | Шляпник, ящик, коробка для шляпы, для шляпки.

ШЛЯТЬСЯ, см. шлендать.

ШЛЯХ м. стар. южн. зап. тракт, дорога, путь, тор, накат. Большой шлях, столбовая дорога. | След, сакма, особ. людей, скота, при иске и погоне. Ехать, гнать по шляхам, преследовать по следам. Шайка прорвалась на заре, и шляхи по росе были. Дороги нет у нас в лес, а так, шляшек накатан. | Приметы прохода, проезда и прогона по снегу, по траве или по черностопу. Шляховой, ко шляху относящ. | Сущ. м. южн. дорожный смотритель.

ШЛЯХТА ж. мелкое польское дворянство. | Тесла, род топора, обороченного поперек топорища или шляхтовища, рукояти. Шляхтич, вообще польский дворянин; -янка, женщина этого сословия. Гол, да в шляпе - тот же шляхта. Хоть шляхтич дробной., да породы доброй. Овруцкая (Ошмянская) шляхта, голыш, оборванец. Шляхетный, -хетский, к шляхетству, шляхтичам и сословию дворянскому относящ. В Петербурге был шляхетский кадетский корпус, дворянский. Шляхтить, -товать, тесать теслою, шляхтой.

ШЛЯЧА ж. пск. ниж. сляка, слякоть, снег с дождем, дрябня.

ШЛЁНСКАЯ овца, шлёнка, порода, вывезенная Петром 1 из Силезии.

ШЛЁПАТЬ, шлёпнуть, шлёпывать кого, что, хлопать, бить ладонью или чем мягким по мягкому; | бросить, уронить что, грохнуть с глухим стуком. Отойди, шлёпну! По воде шлепать рукой больно. Шлёпни тюфяк об пол! Шлёпать башмаками, стучать, спуская их при ходьбе с пяток. Шлепать по грязи, шлендать. Шлепать кичигой, прать белье. -ся, страдат. возвр. и возм. по смыслу. Белье шлепается пралом. Я со всех ног шлепнулся оземь. Они шлепались жгутами, да и подрались. Зашлепать подол. Кнутишка ис(рас)шлепался. Нашлепать шалуна, отшлепать его. Пошлепал по плечу. Прошлепать по грязи. Шлёпанье, шлеп, шлепка, действ. по глаг. | Шлеп, звукоподражат. мягкий удар; хлоп, щелк, ляп. Ноги многи, глазы быстры, а шейка шлеп-шлеп! (рак; так дразнят немцев). Шлепок м. удар. Надавать кому шлепков. Полно дурить, сходи-ка к матери за шлепками! | Шлепок, лопастца на плети, нагайке, чтобы концом не рассечь кожи лошади. Горцы на шлепкам пошли, кавк. бегут, спасаются. Шлепуга ж. плеть, кнут; долгий, пастуший кнут; | твер. валек из тонкой кожи, набитый паклей, который не бьет больно, и хлопает, шлепает. Шелеп, шелепуга, поминаются у Кирши. Шлепаки м. мн. новг. женские туфельки на каблучках; шлёпанцы м. мн. кур. туфли, шаркуны, босовики; отопки, старые башмаки. Шлёпень м. шлёпа об. кто шлепает или -ся; дитя, которое вставая шлепается, садится. Шлепотье вят. хлам, дрянь, бросовое.

ШМАК м. олон. заводск. воронка с желобом, для отливки орудий.

ШМАЛЬТА ж. голубая краска: растертое в пыль стекло, окрашенное кобальтом. -товый голубой цвет.

ШМАНИТЬ, см. шмонить.

ШМАРА ж. южн. шмара вост. цвиль, тина на воде, ряска, цвет воды, растен. Lemna. Утки шмару любят.

ШМАРИТЬ южн. зап. пск. бить, особ.. плетью, кнутом. | Опалить. Шмаровать, немецк. мазать. | Шмаровать, южн. шмагать зап. стегать, сечь. Шмаруй его салом, а он дегтем смердит!

ШМАРУДИТЬ? пск. дурачиться.

ШМАТ, шматок м. южн. зап. пск. твер. тамб. кус или кусок, ломоть; часть, отрезок, отрывок; иногда расстоянье. Шмат, шматина хлеба, мяса. Шматочек свиного сала. Собака из полы целый шмат вырвала. Порядочный шмат прошли. Шерсть сходит шматьями. Шмотье ср. перм. лохмотье. Шматовать что, южн. рвать, резать на части.

ШМАХТОВАТЬ, у позолотчиков чистить деревянную резьбу, по левкасу, сухим хвощем после лихсованья, чистки мокрым хвощем и пемзой. По шмахтовке кладут позолоту. -тованье, действ. по глаг.

ШМЕЛЬ м. земляная пчела, Bombus; их несколько видов. Как шмели жужжат. Шмелевое, -линое гнездо.

ШМЕЛЬЦЕР м. немецк. горн. плавильщик на заводах.

ШМЕРЦ м. бранное: немец, колбасник.

ШМИЗЕТКА франц. женская манишка разн. покроя.

ШМОЛЬНИК, -ница? костр. скупец, скряга и попрошайка.

ШМОНИТЬ и шмонничать ниж. симб. вор. шляться, шлендать, шататься, бродить от безделья, бить баклуши, подворничать; отбывать от дела. А буде иной будет шмонить, а о ученье учеников нерадеть, стар. | Ол. вологодск. перм. сиб. шутить, лясничать, зубоскалить, подымать насмех, назубки, точить лясы, балы. | костр. яросл. твер. лгать, обманывать, плутовать, мошенничать. | Ниж. калужск. подговаривать кого на воровство и мошенничество; стакиваться, быть с кем заодно, в стачке. | Шмонничать и шманничать ряз. о женщине любезничать, миловидничать, пичужить, казотиться; рядиться на показ. Шмоняться каз. симб. сар. шататься без дела, шмонить. Шмонтить оренб. ехать тихо, тащиться. Шмон м. вост. -нник, -ница ж. и шмоня об. шляла, шленда, шатун, баклушник, подворник. Шмоном шмоняется. | Шмонник, калужск. участник в дурной стачке. Шмонка ж. ряз. щеголиха, казотка, кокетка; распутница. Шмоны м. мн. вост. праздношатательство. | калужск. зап. тайная стачка, сговоры на мошенничество, плутовские сделки. Шмоть, шмать ж. арх. сволочь, сброд, шваль, шушваль.

ШМОРГАТЬ южн. зап. шмыгать, тереть туда и сюда.

ШМОТЬЕ, см. шмат.

ШМУГЛЕР м. зап. немецк. контрабандист, кто промышляет провозом запретного товару; кто шмуглерит, промышляет шмуглерством, воровски, беспошлинным товаром.

ШМУКА, чмука ж. ряз. бабка игорная, козна, козанок, костыга.

ШМУКЛЕР м. южн. и зап. немецк. бахромщик, работающий шнуры, кисти, бахрому. Шмуклерить, заниматься шмуклерством.

ШМУРЫГАТЬ, -ся, ряз. чесать, царапать тело, чесаться; кур. пск. тереть. Шмурыгать пол песком. Рукавицы прошмурыгались. Шмурыхать пск. вернее жмурыхать (жать), стирать белье. Орчаковая лошадь ошмурыгала бок, южн. ошморгала, ошмыгала, ссаднила, потерла.

ШМЫГАТЬ, шмыгнуть чем, по чем, обо что; что, чем; тереть, дернуть, шаркать, шуркать, бол. о трении мягким. Шмыгать веревку, нитку, чтоб не было закрутин, пошмыгать, вышмыгать. Шмыгать сапожную вервь варом, от(на)шмыгать. Постромка шмыгает по лошади, ошмыгнет ей ногу, ссадит кожу, ожжет ее. Не шмыгай рукавами по столу, ошмыгаешь, зашмыгаешь их, замшишь, загрязнишь и изотрешь. Шмыгни спичкой. дай огня! | Шмыгать по дому, по комнате, по-городу, бегать, метаться туда и сюда, взад-вперед. Не шмыгай тут, застишь! Шмыгнуть из комнаты, уйти скрытно или внезапно, выскочить. Словарь Академии ошибочно шмыкать. Шмыганье, действ. по глаг. Шмыг, однократн. действ., как: скок, бряк, ляп и пр. Шмыга об. шатун, шленда, шмыгун, -гуха, то же. Шмыг под ворота, посконна борода! игла с ниткой и шитье. Шмыговать вор. поверять бичевкой круг обода, колеса.

ШМЯКАТЬ, шмякнуть что, твер. шлепнуть, чебурахнуть, бросить что мягкое, или в мякоть, в грязь. | Шмякать, вернее жмякать (жевать), жадно есть, уплетать. -ся, шлепнуться. Так и шмякнулся со всех ног в лужу! Шмяканье, действ. по глаг. Шмяк, бух, шлеп. Шмяк его обземь!

ШНЕКА ж. шнек м. шняка, арх. рыболовная лодка, род карбаса.

ШНИ ж. мн. камч. вздоры, бабьи сплетни, переносы.

ШНИП м. мысок или выступ языком, у женского пояса, лифа.

ШНИПЕР м. немецк. жилобой, кровопускный снарядец.

ШНУР, шнурок и снурок, снурочек, немецк. тоненькая бичевка, нитяная, гарусная, шелковая, золотая и пр. сученая и плетеная. Шнуры с кистями к занавесам. Шнур в счетной книге, продернутый сквозь все листы плетежек, припечатанный концами, чтобы нельзя было переменить листа. | У плотников бичевка, которою отбивают мелом или углем черту; также самый отбой, черта, по которой тешут. Теши по шнуру, не пересекай шнура. У каменьщиков бичевка, которую протягивают по стене для прямой кладки; | зап. шнур, мера длины в 23 сажени; у Бурншв. квадртн. саж.? Шнуровая книга, за шнуром, прошнурованная. Шнуровой отбой. - платье, которое стягивается снурками. Шнуровать платье, корсет, либо чемодан, переплетать и стягивать шнурками, зашнуровать. Шнуровать книгу, прошнуровать, продернуть шнур и припечатать его. Шнуровать табак, сиб. низать листья на бичевку, это шнуровой табак. -ся, страдат. и возвр. Бывало щегольки шнуровались, как барышни, а теперь ходят в мешках. Шнурованье, шнуровка, действ. по глаг. | Шнуровка, чем шнуруются, корсет, или устройство в роде его. Шнурить плотницкое отбивать черту шнуром. Прошнури разом все доски, тогда теши. Шнурователь, -ница, шнуровщик, -щица, шнурующий кого, что-либо.

ШНЫП м. вят. волосы?

ШНЫРКУЛЬ м. зодческое немецк. украшенье закорючкою, завиток.

ШНЫРЯТЬ и южн. зап. тамб. новг. шнырить, соваться, метаться тишком и суетливо туда-сюда; бегать и разведывать, высматривать, выспрашивать под рукой; шнырять, бол. бегать, а шнырить, лазутить. Шнырнуть куда, откуда, юркнуть, уйти, скрыться, улизнуть. Пчелы, мухи так и шныряют. Вдоль и поперек шныряет меж людей, Крылов. Понебу звездочки шныряют, падая. Он везде шнырит, ему все нужно знать. Шнырянье, шныренье, действие по глаг. Шныра об. шныр, шнырь м. симб. вологодск. пролаз, проныра, пройдоха; | лазутчик, соглядатай и сплетник. Шныряла об. то же. Шныхарить кур. смол. шнырить, в знач. искать, промышлять что, узнавать под рукой, выведывать. Шнырок м. нырок или лазок, лазейка. Шнырок улья, леток. Шнырки из печи в лежанку, проемы, для прохода пламени, прогары. Шныроватый, пролазчивый, вороватый, пройдошливый.

ШНЯ ж. симб. пенз. ровня, дружка, противень, товарищ, верста. Он тебе не шня. И не нам шня, да почесываются.

ШНЯВА ж. двумачтовое, морское судно, в роде шкуны.

ШНЯКА ж. арх. рыбопромышленая, морская лодка, поменьше лодьи; длиною 4 - 5 саж., шириною в сажень с лишком; одна мачта, с прямым парусом, и три пары весел; в корме и в носу черд(т?)аки (ящики, лари), для клажи; грузу 500 и бол. пуд. Шняка ходить даже в океан; на ней 4 человека кор(м)щик, весельщик, тяглец и наживотчик.

ШНЁНАЯ рыба, камч. снулая, сонная, дохлая.

ШО тамб. и др. що, што, что, чего.

ШОБОЛ, см. шебала.

ШОБОНЫ м. мн. вост. тряпье, обноски, ветошь. Шобонница, шлюха. Шобойник, шобонник, шебольник вост. промышляющий сбором и меною тряпья, тряпичник.

ШОВ, см. шить.

ШОВНЫША, см. шелныш.

ШОГЛА, см. шагла.

ШОГРА, см. шохра.

ШОЙДА ж. сиб. тайный, бестаможный провоз чая, и самый товар этот, темный товар. Чай шойда.

ШОЙДАТЬ что, вологодск. вост.-сиб. чинить ветхую одежу, платать, латать. Шойдан и шойданик м. тяжелко, рабочий зипун, сермяга, нередко обшитый, для прочности, холстом; шабур; его носят и бабы. Шоедь ж. собират. влад. заплатники, оборванцы, шваль, шушваль, сволочь. Шойда, шойдочный чай, сиб. контрабанда, мимо таможен провезенный. Шойдар, промышляющий воровским провозом товара (монгольское?).

ШОКОЛАД м. приготовленное плитками какао, для варки и питья; шоколадник, тропическое дерево Theobroma cacao, дающее шоколадные орешки. | Шоколадник, -ница, сосуд, в котором варят, либо держат шоколад; | любитель шоколада. Шоколадный цвет, светлобурый, но безо всякой желтизны. Шоколадначать, роскошничая пить шоколад (Акд. Слв. варить шоколад из кокосовых орехов).

ШОКУРЫ, чокуры м. мн. уф. симб. жеребейки из пресного теста, во щи; колобки, клецки. Шохуры или шишки, влад. гороховая похлебка (с клецками?). | Шокур тоб. рыба сиг, Salmo lavaretus s. schokur, весьма схожая с муксуном.

ШОЛГА ж. оренб. жердь, шесть, и пр. на чучелов, на жерлицу и пр.

ШОЛКА ПОДОРОЖНАЯ, Земл. войск. донск., растение, Rhamnus catharticus, употреб. для краски яиц, шерсти, холста и бумаги в желтый цвет; сок спелых ягод дает хорошую зеленую краску для рисованья (Наумов).

ШОЛОБОЛЬНИК, шалобольник, шелобольник вят. растенье Centaurea phrygia.

ШОЛОМ, см. шелом.

ШОЛЫГАН, см. ша(е)лыган.

ШОМНЫШ, шомуша, см. шелну(ы)ш.

ШОМПОЛ м. прямой прут, для осадки заряда в ручном, стрельном оружии, прибойник. Таволожка шомпольное дерево. Шомпольник, ирга, кизыльник, куст Spirea levigata.

ШОНИТЬ перм. мешкать, медлить, меледить, возиться, копаться. Шоня об. рохля, разиня, вялый, мешкотный копун, ротозей. Шошелиться твер. шонить.

ШОПА ж. немецк. южн. зап. шофа пск. сарай или большой навес, особ. на базаре, для торговли хлебом, мясом, овощами и пр.

ШОР м. астрах. (калмыц.?) соль, выцветающая на солонцах.

ШОРА ж. вологодск. (шерох) крупный песок, хрящ, дресва. | вят. индейка, индюшка, пырка, дурка, канка; шоры, индюшки вообще, но петух кан. | См. шоры.

ШОРАНЕЦ м. -нцы мн. арх. привязь к распоркам у крыльев перемета; неводные подборы, кодолы.

ШОРГАН? м. сар. передник с рукавами, насовка.

ШОРНИК, см. шоры.

ШОРОМЫ м. мн. перм. сиб. составленные в козлы жерди, для просушки в поле гороха в китинах, шиши.

ШОРОХ, шорошить и пр. см. шерох.

ШОРЫ ж. мн. упряжь конская без хомута или оголовка, немецкая упряжь, со шлеей, с лямкой. Шорная или немецкая упряжь. Шорник, кто вообще работает ременную упряжь, конскую упряжную сбрую. | Шоры, конские наглазники, для пугливых лошадей; взяты с шорной упряжи. | Шоры, тул. род бисерной поднизи, на висках и щеках, у женщин. | См. также шора. Шорник - полковник; портной - майор; а сапожник, в грязь - так князь, а сухо - пали его в ухо! не нужен.

ШОСЕ ср. несклон. франц. переиначено в шашу, сашу и пр. как слово, для нас вовсе чуждое; дорога, убитая щебнем; щебенка, щебенник, щебняк, укат, битняк, утолока, хрящевка и пр. Шосейный сбор, -ная застава. Шосировать дорогу, убивать, утолакивать, укатывать щебнем.

ШОФА ж. немецк. (то же слово, что шопа) сарай, амбар на буяне, где бракуются лен и пенька; пск. сарай, для храненья льна.

ШОХРА, шохра ж. шогра или согра, костр. зап. лес по болоту.

ШОШЕЛИТЬСЯ, см. шонить.

ШПАГА ж. итал.? шпажка, -женка, -жища. холодное ручное оружие: прямая и остроконечная стальная полоса, осаженная в рукоять с тарелкою и дужкой, Без шпаги - что без шапки. Без шпаги, что без жены (также наоборот). Шпажные ножны. Шпажная трава, растен. Gladiolus, переводное; оно же шпажник; а встарь это | воин со шпагою. Шпажный бой, наукол, а сабельный, врубку. | Шпага, перм. род плоского лома, на солеварнях.

ШПАГАН, рыба лентою, тесемкою, Trichiurus, в Атлантике.

ШПАДЛЕВАТЬ, шпатлевать, шпаклевать что, малярн. замазывать и затирать пазы, щели, сучки и жуковины особым составом (на клею и масле), коли что идет под чистую масляную окраску. | У кожевников сшивать огрехи, порезы в коже, так, чтобы скрыть их. -ся, страдат. Шпаклеванье, Шпадлеванье, Шпатлеванье, -левка, действие по глаг. Шпаклевка дверей, окон, полов. | Шпаклевка, мастика, замазка для этого дела. Шпаклеватель, -левщик м. кто шпаклюет. -левковый, -вочный, ко шпаклевке вообще относящ. -вальное мастерство. Шпадля, шпатля, шпакля ж. деревянная лопаточка для шпаклевки. Шпадель, шпатель м. железная лопаточка, для мазки пластыря.

ШПАК м. южн. зап. птица скворец, Sturnus. | Бральница, лещедка, которою сымают плоды с дерева. Шпаковой мерин, южн. кур. темносерой масти, с белобрызгом. Шпаково гнездышко. Шпачье перышко. Шпаковатый, темный, с белесоватою рябью, пестренький, в брызгу, крапчатый. | О человеке: с проседью, с сединкой, подседый. Шпача и шпаченя ср. шпачата, -ченята, скворчики, скворчата. Шпакурить над кем, вологодск. перм. шутить, трунить и насмехаться; скворец передразнивает, как варакушка.

ШПАЛА ж. шпал м. поперечный лежень, подкладка, подушка.

ШПАЛЕРЫ ж. мн. немецк. обои, для покоев. | Просадь подстриженных или развязанных, распластанных стенкою деревьев; | решетка, для развязки по ней дерев. Войско по дороге расставлено было шпалерами, в один ряд, порядок, шеренгу, по обе стороны. Шпалерный заводск. - узор. -ник, деревья шпалерами. Персиковый шпалерник. -щик, делающий обои или торгующий ими.

ШПАНГОУТ м. морск. ребро судна, опруга.

ШПАНДЫРЬ м. немецк. сапожн. натяг, ремень кольцом, которым, тачая, придерживают работу ступнею к колену. | калужск. портняжный снаряд, для натяжки ткани. | Натяг кузнечный, колесный. Шпандорить, пришпандорить кого, приструнить, взять строго в руки.

ШПАНКА ж. шпанская курица; | шпанская вишня, | шпанская овца и пр. Шпанская муха, хрущ, жучек Lytta vesicatoria, вонючка, из которой приготовляют нарывный пластырь того же названья. Шпанская ромашка, вят. растенье пижма кудрявая, Tanacetum crispum, s. latifolium. Шпаньолка ж. подбритая вокруг бородка или клок бороды, под нижней губой.

ШПАРГАЛЫ м. мн. более шуточн. хлам, бутор, шарабара, всякие плохие пожитки. Писарские шпаргалы, бумаги и припасы.

ШПАРКИЙ смол. зап. южн. прыткий, быстрый, скорый, проворный, бойкий. Ен шпарка ляцев, шибко ехал, скакал. Шпарить свинью, палить, смалить; обдавать варом; шпарить птицу; - клопов. Кухарка себе всю руку ошпарила. -ся, страдат. возвр. Шпаренье, шпарка, шпарня, обварка, действ. по глаг. | Шпарня, на бойнях, где шпарят свиней. Шпарельщик, -щица, кто ошпаривает что-либо.

ШПАРОВАТЬ турлук или мазанку, южн. новорос. обмазывать слегка вторично подсохшие стенки, для заделки трещин. -ся, страдат. Шпарованье, -ровка, действ. по глаг. По шпаровке белят.

ШПАРУТКИ ж. мн. немецк. ткацкое, распряжка или распорка из двух палочек, с иглами на конце, которыми распирается холст за бердом, чтобы не обузить его. Шпар м. немецк. арх. еловые шесты, жерди, идушие заграницу; шпары, зап. немецк. стропила.

ШПАТ м. общее названье всех мелкослоистых ископаемых; есть шпат известковый, полевой, плавиковый и пр. | Конская болезнь - лошадь на ходу судорожно дергает задними ногами. Шпатовый железняк, руда. - жила, горн. рудная, идущая на север? -товатое, -тистое сложенье или строенье, листовое, пластовое, слоистое.

ШПАТЕЛЬ и пр. см. шпадлевать.

ШПАЦИЯ ж. типограф. вставка, для разноса слов.

ШПЕЙЗА, шпейса ж. горн. сплав меди с цинком, оловом, в котором есть мышьяк; спруда.

ШПЕНСЕР, спенсер м. англ. лиф с рукавами: обтяжная куртка.

ШПЕНТ м.калуж. шиш, желвь, пустышка, ничего. Промотался до шпенту, дочиста, дозги, впух.

ШПЕНЬ, шпенёк, см. шпинь.

ШПЕРОК м. кузнечное род наковальни; заводское горновая косуля.

ШПЕТИТЬ кого, корить обиняками, колоть намеками, оскорблять. Он при всех не устыдился меня шпетить. Державин. Шпетный перм. смол. модный, щегольской; | жеманный, ломливый. Шпётно ходит, одевается. Шпётная девка.

ШПИАУТЕР м. шпиалтер, цинк, крушец (металл) своего рода, наружно подходящий к олову, но твердый и хрупкий; в сплаве с красною медью и оловом, он дает зеленую (желтую) медь. Шпиаутерная, -ровая руда.

ШПИГ или шпик м. с немецк. Speck, свиное сало, для кухни. Шпиговать (шпиковать) дичь, зайца, нашпиковать, пронизать и натыкать тонкими ломтиками сала. Шпаковать мат, морск. унизать плетеный половик густо ворсой, пенькой, сделав его мохнатым. Шпиговать парус, то же, густо ушить расщипанной пенькой, для подводки под судно, при сильной течи. -ся, страдат. | *Он на этом месте хорошо нашпиковался, нажился воровски. Шпигованье (шпикованье), -вка, действ. по глаг. -вальная игла. Шпикарь м. шпиковальная игла, в задний четверной раскеп которой вкладывается ломтик сала; | одна из конопаток.

ШПИГАРЬ м. волжск. фальшивая бизань-мачта, без парусов.

ШПИГАТ м. морск. водосточная дыра, сток с палубы.

ШПИГЕЛЬ м. немецк. зеркало, поддон, круг, в разн. приложеньях: задняя плоскость кормы корабля, зеркало; картечный поддон, иногда он приделывается и к чиненкам и др. снарядам. Шпигельбург м. морск. верхнее, резное украшенье кормового зеркала.

ШПИГОВАТЬ, шпиковать и пр. см. шпик.

ШПИГОЛЬ, шпигорь м. шпигор(л)ья мн. шпиль, большой гвоздь, в четверть и длиннее. | Шпигирь, сколотень, деревянный гвоздь.

ШПИК и пр. см. шпиг.

ШПИКОЛКА ж. арх. точильный брусок, вдолбленный в чурбан, в корытце с водою.

ШПИЛЬ м. шпиголь или шпигорь, большой гвоздь, в четверть и более, иногда до аршина. Шпилями пришивают стойки к стенам, или судовую обшивку. | Стоячая игла, острие, острый торчок. Посадить что на шпиль. Башня со шпилем, с тонким, высоким шестом. Громоотводный шпиль. Шпилек, небольшой шпиль. | Шпиль, морск. стоячий ворот для подъема якоря и других тяжестей, для верповки, сходу с мели и пр. запросто: бочка, баран, ворот. Для вращенья, в шляпу шпиля, где есть гнезда, вставляют рычаги, вымбовки, а вкруг вала обносят раза три кабалярник, к которому прихватывается канат стопорами, волжск. заклевками. | Шпиль, один из образцов русских шляп, см. шляпа. Шпилевые гнезда, или шпильгаты морск. Шпильболт, которым вымбовка притыкается в гнезде. -трос или свистов, веревка, которая обносится иногда в окружности, по концам вымбовок, для взаимной их скрепы. Шпилька, -лечка, спица, остроконечный прут; | южн. булавка; | проволочная вилочка, для женской прически; | род острого гвоздочка, с широкой шляпкой, для прикола к доске чертежа, рисунка; | сапожн. гвоздь с двойною шляпкой, который легко выдергивать. | *Намек, либо наветка, обиняк, укор, попрек, колкое словцо. Она любит запускать шпильки. Шпилить что, прикалывать шпильками, булавками; | -кого, досаждать колкостями, обиняками. Сорокопуд шпилит добычку свою на колючку или на кончик сучечка, нашпиливает, натыкает, сажает. -ся, страдат. Зашпилить косыночку. Нашпилить цветок на голову. Отшпиливать мытое кружево. Перешпилить что снова. Пришпилить репеек. Прошпилить насквозь. Сошпилить цветок со шляпы. Шпиленье, шпилька, действ. по глаг. Шпильковый обломок, волосной шпильки. Шпилечная фабрика. Шпильщик, шпилечный мастер. Шпилять, шпилить кого, запускать шпильки, колкости, корить обиняками.

ШПИНАТ м. растен. Spinacea oleracea; ботва его, кухонный овощ. Шпинатный цвет, светлозеленый, желтозеленый.

ШПИНГАЛЕТ м. задвижка дверная и оконная, продольная.

ШПИНЕЛЬ, спинель м. ценный камешек, из породы граната, венисы.

ШПИНЬ, шпень м. шпенек, шил, тычок, гвоздь без шляпки, торчок или копылок, обоюдоострый гвоздь и пр. для насадки, укрепы чего; язычок в пряжке, задерживающий продернутый ремень или тесьму. Доски сплочены на шпенях, или на шипах, насажены. Медный колпак, деревянная крышка на шпенечках. У пряжки шпень отломился. | Шпень, шпынь, южн. строптивый человек, всем поперек, впомеху; придирчивый, досадный; трунила, злой насмешник. Шпе(ы)нять кого, южн. запускать шпильки, говорить колкости. См. шпундить и шпын.

ШПИОН м. -нка ж. франц. соглядатай, лазутчик, скрытный разведчик и переносчик, южн. зап. шпег, польск. Шпионить, -нничать, -нствовать, соглядать, лазутничать, лазутить; подсматривать, подслушивать, выведывать что у одной стороны и передавать противной; служить лазутчиком. У него все шпионские приемы. Шпионство, в военное время, считается дозволенным.

ШПИРОН м. встарь, острый, долгий нос у галеры; ныне: железный таран, иногда подводный, у броненосных судов.

ШПИЦ м. немецк. шпиль на здании, островершек, остряк, стрела. | Шпиц порода комнатных собачек, шавка, косматка.

ШПЛЕЙЗОВАТЬ медь, горн. обработывать, плавить и очищать в шплейзофене, в горне медиплавильной печи. -ся, страдат. Шплейзованье, шплейзовка, действ. по глаг.

ШПОН м. шпона ж. и шпонка, столярн. брусок, загоняемый в паз поперек досок, для прочной связки их. Половые щиты, простая дверь на шпонках. | Типограф. разрядка, пластинка, вставляемая меж строк. | Шпонка, смол. запонка, застежка. | Шпон, шпоны, когти ловчих птиц. Шпонковый или -ночный, ко шпонке относящ.

ШПОР мачты, стенги, морск. нижний конец, пятка; противопол., топ.

ШПОРА ж. шпоры мн. бодец, бодцы конника, острога южн. зап. пристегнутые к сапогам торчки, шпеньки, с зубчатыми кружками, для побужденья под собою коня. Шпоры чистить, о лигавой, не искать, не рыскать, ходить по пятам за охотником. | Шпоры у петуха, бодцы. | Шпора цветка, трубчатая закорючка лепестка. Шпорные, -ровые пряжки. Шпорать лошадь, побуждать бодцами. Шпоренье, действ. по глаг. Шпорник, работающий шпоры. | Растен., Delphinium.

ШПРИНТОВ м. морск. шест, прицепленный нижним концом к низу мачты, а верхним, - к верхнему внешнему углу паруса; при отдаче подборы (гитова), шпринтов раскидывает и распирает шпринтовный парус: более на шлюпках.

ШПРИЦ м. шпринцовка ж. или спринцовка, немецк. сифон, шпринцовальная трубка, насосик разного вида, которым набирают жидкость и брызгают ее куда; брызгалка, ручная водометка, прыск, брызг. Ш(с)принцевать что, обдавать брызгами, струйкой из насосика, прыскать. -ся, страдат. и возвр. по смыслу. -ванье, шпринцовка, действ. по глаг.

ШПРЮЙТ м. морск. коуш (кольцо) в шкаторине (оторочке паруса), для буленя (ветропуска).

ШПУЛЯ, бол. шпулька ж. цевка с утоком, вкладываемая в ткацкий челн. Шпульник, -ница, фабричн. кто мотает, готовить цевки.

ШПУНДИТЬ над кем, ниж. шпунять вологодск. шпакурить, трунить, издеваться; шпынять; см. шпинь и шпынь.

ШПУНТ м. немецк. зап. гвоздь в бочке, пробка, затычка; | горн. гвоздь, вбиваемый в стену выработки, как знак, примета для учета работы. | У плотников фальц, паз, вдольная борозда, желобок, куда вкладывается вдоль соседний брус или доска. Шпунтовые сваи, закромные, паженые, где каждая входит в паз другой, и все составляют одну плотную связь, и при хорошей работе, даже не пропускают воды. -вать, пазить, выбирать паз. -ся, страдат. -ванье, -вка, действ, по глаг. Шпунтубель, -товник, столярн. наструг, коим выбирается паз; у плотников это делается топором и теслою.

ШПУР м. горн. углубленье в шахтной печи для выпуска плава; спуск. | Буровая, стрельная скважина. Задать шпур, означить место и направленье дыры. Высушить шпур, вытереть чисто, для заряду. Шпур не дался, улетел, взрыв неудачен. Шпур отбунтил, взрывом раскрошило камень на месте. Шпур отдул. взрыв миновал направленье, понес вбок. Шпур отнес, т. е. взрыв вполне удачен. Сухой шпур или глазопутка, буренье кверху, над своею головою. Шпуровая палка, орудие, для обделки печного шпура. - гнездо, самая глубокая часть этой подовой выемки.

ШПЫК? м. вологодск. шпыл? каз. нечеса, косматый, всклоченный. Не шпынь ли? см. шпы(и,е)нять.

ШПЫНЯТЬ, шпинять, шпенять кого, колоть, покалывать шпилькою, шпеньком; | *колоть словами, корить обиняками, попреками, насмешками, едко трунить. Что ты его походя шпыняешь, дай ему покой! (Словарь Академии ошибочно угождать). Шпынянье ср. действие по глаг. Шпынь м. южн. зап. шпень, шпенек, торчок, колючка, острый шип; | колкий насмешник, резкий и дерзкий остряк; балагур, шут, потому что шуты, на потеху хозяину, дурачили гостей. Шут не шут, а хороший шпынь. Ходят по церквам шпыни, с бесстрашием, человек по десятку и больши, и от них в церквах велика смута и мятеж, Словарь Академии | Шпынь, твер.-ост. слепой нищий, певун. | Шпынь, или мн. шпыни, новг. вихор, хохол на голове, чуб, кудри. Вот я его за шпыни надеру! Шпынский, ко шпыню относящ. Чтоб... боярские холопи в шпынском и в чернеческом платье за рубеж... никаков человек не проехал. Словарь Академии. Шпынство ср. ядовитые насмешки, колкие обиняки, попреки; | шутовство, замашки, штуки и балагурство шута.

ШПЯХТА ж. или нареч. на-шпях и нашпях (спешить?) тамб. о луне, убыль, на убыли, ущерб. Месяц на шпях, на шпяхте. Что-то скажет времечко нашпях, о погоде.

ШРАГА ж. в Балт. губ. цех, община ремеслеников.

ШРАМ м. немецк. рубец, знак на теле, от зажившей раны.

ШРИФТ м. немецк. набор, отлитые, для печати, буквы. Шрифты (наборы) получают названья, коими их и обозначают. Сперва режутся на стали пунсоны (чеканы), коими выбиваются с одного удара в меди матрицы (льяки), а в них льется шрифт (набор) из гарту, сплава олова, свинца, цинку и железных опилков. Каждому из наборов дано, по почерку его, особое названье; строчный, обычный набор: цицеро, и к нему косой, курсив, курсик; прописной или крупный: корпус, разных названий: английский, долгий, черненький, толстый, египетский и пр. затем, мелкий: петит и косой петит, коего малейший вид бриллиантовый, на обороте наших асигиаций.

ШТАБ м. немецк. (палка, шестик, жезл, начальство) трость, валек, валик, нередко золоченая жердочка, для украшенья; напр. вдоль стен, под карнизом или для укрепы занавесей и пр. | Столярное. штаб и штабгалтель ж. рубанок, с выкруженным внизу лезвеем и с желобчатою, по лезвею, колодкою, для строганья вальков, округлых жердочек. | *Совокупность начальства и принадлежащих к какому-либо военному управленью чинов. Корпусный, армейский, полковой штаб. Главный штаб армии. Он состоит при штабе, при управлении. Генеральный штаб, все ведомство колоновожатых, некогда свита; чины, заведывающие размещеньем, направленьем в походах и стратегическим расположеньем войск вообще. Штабский писарь. Штабные дела. Штабовые крюки, в стене, на коих лежат штабы занавесей. Штабный адъютант, противопол. генеральский перв. при делах, втор. при лице. Штабофицер, или штаб, военный или гражданский чиновник 8, 7, 6 или 5 класа; ниже этого оберофицер, выше генерал. Штабскапитан, в пехоте и в драгунах, штабротмистр, в легкой коннице, чин между поручиком и капитаном. Штаблекарь, бывшее званье старших лекарей. Штабдоктор, корпусный, начальник врачебной части в корпусе войск.

ШТАБЕЛЬ м. немецк. сложенные в порядке строительные и др. припасы, лес, булыжник и пр. топа, стопа.

ШТАГ м. морск. базанная волжск. толстая смоленая снасть, которая держит мачту (стенгу, брамстенгу) спереди. Как все снасти, так и эта получает названье по своему дереву: гроташтаг, гротстенштаг, гротбрамштаг и пр.

ШТАЛМЕЙСТЕР м. главный конюший, придворный конюшенный, в чине 3 класса; из вторых придворных чинов. -рская часть.

ШТАМБ м. без малейшей нужды принятое, искаженное немецк. слово: ствол дерева; лесина, хлыст, голынь, голомя, голомень; матерое дерево, колодник, бревнина, чисть, пень, оследь, оследина; бревнина, сколько идет на мерное бревно; хлыст, вся стоеросовая, срединная часть, от комля до вершины. Штамбовое дерево, которое растет или ростится в хлыст, а не в ком или сучья: хлыстовое, лесинное, голоменное.

ШТАМП немецк. чекан, снаряд для чеканки враз чего-либо, напр. денег. Штамповать, чеканить, выбивать гнетом, боем; -ся, страдат. Штампованье, штамповка, действ. по глаг. Штамповальня, штамповальная машина, штамповня, весь снаряд, прибор для чеканки. -повщик. мастер, чеканщик.

ШТАНГА ж. немецк. шест, жердина, полоса или брус железа и пр.

ШТАНДАРТ м. франц. императорский флаг: черный орел (герб) на золотом поле. | Конное знамя. -тный, к нему относящ. Штандартъюнкер м. унтерофицер под штандартом, конный знаменщик.

ШТАНЫ м. мн. мужское исподнее платье; | обтяжные или короткие, по икра, брюки, кои носились при чулках и башмаках. | перм. и др. портки, подштанники. | Наружная лузга простых орехов, лещины. Орех теперь еще в зеленых штанах, не поспел, рано. Нельзя же комиссару (заседателю) без штанов: хоть худенькие. да с пуговкою (да голубенькие)! Детские штанишки. Штанные пряжки встарь застегивались под коленом. Штанина ж. колоша, одна половина штанов, брюк, шаровар, одна нога.

ШТАТ м. немецк. устав, роспись, положенье, о числе чинов и содержании их. По штату полагаются здесь два писаря. Вышли новые штаты. Штатный чиновник, занимающий штатное место, по штату; противопол. нештатный и сверхштатный, причисленный в помощь.

ШТАТИВ подзорной трубы, подстава, подножье, ножка.

ШТАТОЛ м. мордв. восковая, обрядная свеча.

ШТАФИРКА, подкладка под обшлага рукавов (Наум. ).

ШТЕБЕЛЮН? луговой ракитник, зиноват, Cytisus austriacus.

ШТЕВЕНЬ м. морск. у нас: пень, стояк, баран; дерево, служащее основой кормы или носу судна, ахтерштевень и форштевень.

ШТЕЙГЕР м. горн. мастер рудных работ.

ШТЕЙН м. горн. или сырец, заводская выплавка смеси сернистых металлов.

ШТЕМПЕЛЬ м. немецк. клеймо, т. е. чем клеймить и самый знак; | чекан, чем бьют, чеканят монету и пр. Штемпелить, -левать что, орлить, клеймить, напр. товар, пробное серебро, тамжить; таврить скотину и клеймить письма и пр. -ся, страдат. -леванье, -левка, действ. по знач. глаг., клейменье, тамженье, тавренье, чеканка и пр. Штемпелевыя пошлины, тамговые, гербовые. -льная бумага, гербовая. Когда были при таможнях цолнеры (досмотрщики), то были и штемпельмейстерм, клеймильщики.

ШТЕРТ м. шкерт, морск. привязь, хвост, веревка для подъема чего на судно, подъемная бичевка; веревка от томбуя к судну.

ШТИ ж. мн. сев. вост. щи, руская капустная похлебка: Шти да шти - захо'шь и лапши! Не отстать от людей, не обедать без штей! Штями мир стоит. Штяной горшок, щаной.

ШТИБЛЕТЫ ж. мн. немецк. суконные, на подкладке, реже кожаные, голенища, паголенки, на крючках или пуговках вдоль наружной стороны голени; камаши, ногавицы. - летная выкройка.

ШТИЛЬ м. морск. тишь на море, затишь, полное безветрие, когда не шелохнется. Не доходя до пасатной полосы, нас штили захватили. Штилевое время, пора, полоса. Штилеть, о ветре, затихать, перейти в полную затишь; | о судне, бол. говор. заштилеть, быть захвачену и задержану в море штилем. Штилевать, почти то же: стоять, за безветрием, на месте, не двигаться, выжидая ветра, проштилевать. Штиленье, -леванье, состоянье по глаг. ШТИЛЬ, стиль м. немецк. говор. об искусствах, художествах: школа, пошиб, род, манера. | Счисленье по новому или старому календарю. Старый и новый штиль, юлианский и грегорианский.

ШТИТКА ж. сиб. шестерка в картах; от шти, стар. шести.

ШТИФТИК м. проволочная притыка, или гвоздик без шляпки; у сапожников. тифтик.

ШТОК м. немецк. горн. глыба, либо кабан. | морск. якорное древко (иногда железное), поперек противу лап, отчего якорь, ударясь пяткою о дно и тягомый вбок канатом, оборачивается и забирает лапою. | морск. тросовый (веревочный) прибойник пушки, при заряженьи с закрытыми портами. Штоктали морск. тали, коими притягивают якорный шток к борту, при уборке якоря. Штокфиш м. сухая треска. Штокфишник петерб. продавец вразноску приготовленной, вымоченной в щелоке трески.

ШТОЛЬНА ж. горн. лежачая рудная дудка, ходом или пещерой, с наружным входом. Штольный, -ленный, к ней относящ.

ШТОПАТЬ, штопывать чулки, носки, штопорить новг. костр. зачинять дыры без рубца, переплетом. Штопают и сукно, стягивая кромочки сукна, штукуют. Не умею, да и сроду не штопывала чулков! -ся, страдат. Штопанье, дейст, по глаг. Штопальная игла, долгая, с просторным ушком, для бели. Штопальщик м. -щица ж. кто занимается этой работой. На суконных фабриках держат особых штопальщиц.

ШТОПОР м. пробочник, простой крючок или завойное шило, для откупорки бутылок.

ШТОРА, стара, ж. прямой и гладкий, подъемный на валечке, оконный занавес. Шторные, -ровые снурки и катушки. | Внутренние решетчатые ставни, жалюзи.

ШТОРМ м. жесточайшая буря на море. Штормовые паруса, нижние, иногда только косые нижние, кои ставятся в шторм. Он утонул в штурщину костр. в бурю и в крушенье. Штормовать, выдерживать в море шторм, особенно под парусами. Штурм м. военный приступ на крепость, вообще на укрепленное место. Штурмовые лестницы. - колонна. Штурмовать крепость, брать открытой силой, приступом. -ся, страдат. -мованье, действ. по знач. глаг. Штурмфал м. наклонный вперед палисад, затрудняющий врагам приступ. Штурмовик, медаль, знак отличия, за взятие крепости приступом. Ныне уже очаковского штурмовика не увидишь.

ШТОСГЕРД м. горн. переносный промывальный стан, верстак. Штос немецк. азартная игра, схожая с банком.

ШТОТУН? растенье Angelica, см. дягиль.

ШТОФ м. штофь ж. арх. немецк. шелковая плотная ткань, обычно с разводами. Мебельный штоф. Штофные занавесы, - сарафан. | Мера питей, кружка, по 8 или ныне по 10 на ведро; осьмериковый штоф содержит две бутылки или 16 чарок, десятириковый - 12 чарок. | Стеклянная посуда в эту меру, четыреугольная, с коротким горлом, печатный штоф, или и вообще, посуда этого образца, немерная. Штофики, штофчики для погребца. Штофная продажа вина; штофная лавочка. Штофник сев. шелковый сарафан.

ШТРАБ м. каменщицкое выпуск из стены, при кладке, по четверти кирпича, через кирпич для прикладки со временем другой стены. Штрабная, -бовая кладка.

ШТРАФ м. немецк. пеня, кара, взысканье, взыск, наказанье, и более денежное, за вину или за проступок. Наложить штраф на виноватого. Штрафы или бытность под штрафом служащих показывается в штрафной графе послужного списка. Штрафные солдаты. Штрафовать кого, налагать кару или взысканье. -ся, страдат. -ванье, действ. по глаг.

ШТРЕВЕЛЬ, штревень м. горн. медный пруток, вкладываемый в буровую, стрельную дыру перед забоем ее для затравки.

ШТРЕК м. горн. пробег, подземный ход меж двух выработок.

ШТРИПКА ж. немецк. мочка под штаниной, подножка.

ШТРИХ м. немецк. черта, черточка. Отделывать штрихами или штриховать рисунок. -ся, страдат. Штрихованье ср. -ховка ж. действ. по глаг. Тень сплошная, слитная (кистью), тень точечная, и тень штриховая, в чертах, чертами.

ШТРОПАТЬ (штопать?) кулье. зашивая чинить; штропанье, штропка, действ. по глаг.; -пальщик, кто чинит кульё.

ШТУКА ж. немецк. вещь, предмет, нечто; часть, доля целого, образующая и по себе нечто отдельное: штука от стола, паркетная штука, по себе цельная часть составной. Руже это хорошая штука. Корабельная штука, притесанное к месту дерево. Вырубить гниль и вставить штуку. Штука холста, цельный кусок, трубка; - сукна, то же, половинка, кусок, как он идет с фабрики. Пять штук скота, пять голов, скотин. | Штука, столярное обеденный, банкетный стол, складной, раскидной и пр. Штука с полами и штука раздвижная на 24 прибора. | Искусно, мудрено, хитро сделанная вещь. Мудрая штука паровоз! Вот штука-то, швейный стан, сам шьет! | *Хитрость, лукавство, обман, притворство. Не верь ему, все это штуки, лукавые проделки. Он на штуки горазд. Подымусь на хитрости, да выкину штуку! Подыматься на штуки. Не штука разум, штука деньги. Не штука дело, штука разум. Не штука промашка, штука поправка. Не велика штука, да мудровата (хитра). Стара штука (шутка). И то штука, - сутки пропить! Немец без штуки с лавки не свалится. | о человеке: хитрец, лукавец, пролаз, пройдоха. Он штука! | Ловкая, искусная проделка, на диво захваченных врасплох, фиглярство, фокус, мара, морока, обман, отвод глаз. Доморощенный скоморох показывает штуки, диковинки. Штучка невелика, да замысловата. Невелика штучка щучка, да зубок остер. Штучный, из частей составленный, с(на)борный, составной. Штучная модель корабля. Штучный пол, паркет. Штучные чаи, не весовые, продаваемые банками, китайской укупорки. У нас аршинной продажи нет, а только штуками, поштучно. Штучный изразец, большие, узорочные плиты, продаваемые не счетом, а на печь. Штукарить, подыматься на штуки, хитрости, козни, проделки, или на хитрости, мудрости, диковинки; или чудить, проказить. Он штукарит, у него не то на уме, это кому-нибудь ловушка! Барин все штукарил, заводил новые порядки, да и проштукарил именье. Долго ли ты еще штукарить будешь, не пора ли уняться? Штукарь м. -рка ж. кто штукарит, в разн. знач. | Искусник, мастер, хитрый выдумщик; | фокусник, фигляр, скоморох или шут. Штуковатый парень, хитрый, затейливый, себе на уме. Штуковитый южн. искусный. Штуковать сукно, набирать и сшивать из кусков, и вообще сшивать или штопать, чтобы не было видно. -ся, страдат. -кованье, -ковка, действ. по глаг. Штуковать, заштуковать пробитое сукно на биллиарде.

ШТУКАТУРИТЬ что, вы(о)штукатурить, крыть штукатуркой, раствором извести, в смеси с песком и алебастром, живо твердеюшим на воздухе. По кирпичу штукатурят прямо, а срубы обшивают наперед тесом, который решетят, обивают в клетку лучиной, дранкой, треской; снаряд штукатура или -турщика: поднос, лопатка и терка; для карнизов: шаблоны, лекала и малые лопаточки, -ться, страдат. | Белиться и румяниться. -туренье, -турка, действ. по глаг. Штукатурный раствор. - потолки. - поднос. Штук, разного рода, более искусственная штукатурка, напр. поддельный мрамор.

ШТУКОВАТЬ, см. штука.

ШТУЛЬЦ м. морск. боковая наделка, свес с боков кормы судна, раковина; это отхожее место.

ШТУРМАН морск. вообще, кто ведет дневник пути корабля, делает счисленье, наблюдает и вычисляет широту и долготу, определяет место корабля на карте и пр. Корпус штурманов, штурмансках чинов. Штурманская должность, -каюта. Штурвал м. ворот с рукоятими, коим правят на корабле, управляя рулем; штуртрос, веревка или витой ремень, который ворочает руль, возжица.

ШТУРМОВАТЬ и пр. см. шторм.

ШТУФ м. или штуфа ж. горн. кусок, ручная глыба руды или иного ископаемого. Штуфа горного хрусталя, друза, гнездо.

ШТУЦЕР м. немецк. винтовка, нарезное ружье, для пули, не очень длинное, со стволом в аршин и короче. -рная пуля ныне с бутылочным донцем и остроносая. -ник, кто вооружен штуцером. Нынешние штуцера бьют на версту и далее.

ШТУЧНЫЙ и пр. см. штука.

ШТЫК м. немецк. трехгранный бодень, рогатина, посаженная на солдатское ружье. Трубка штыка с замком, который навертывается на мушку, прицел дула; от трубки идет колено, которое переходит в наклонное к оси ружья трехгранное копье. Пуля дура, штык молодец, Суворов. Идти в штыки, на штыки, в рукопашную. На руку! в штыки. От пули увернулся, а со штыка не сорвался. Где пуля не достанет, там штык выковырнет. Где штыком, а где и прикладом. У штыка нос остер. Ему под штык не попадайся. Пуля обманет, а штык не сдаст (не выдаст). Полезай на штык, да своим тык! Коли мало штыка, так дадим приклада (солдатское). Не ловок штык, так вперед приклад, 1812 г. | Слиток, брусок золота, серебра, меди, иногда свинца (свинка). | У землекопов: пласт, слой, на какую глубину враз берет лопата. Считают три штыка на аршин глубины. | Морск. узел известного образца, коим особ. связываются толстые веревки, перлиня, кабельтовы, канат привязывается к якорному рыму. Вяжи штыком, да прихвати концы каболкою. | Штык, донск. тик, пестредь, затрапезник, полосушка, штыковина вор. Штыковые ножны, наштычник. Штыковая медь, которая в штыках. *Штыковая работа, топорная, грубая, простая. Штыковать землекопское перекапывать землю лопатами (Наумов). Штычные грани. Штыкболт (-боут) м. морск. веревка, коею крепится край (шкаторина) паруса к ноку (концу) рея, при взятии рифов. Штыкболтный матрос самый лихой из марсовых. Штыкъюнкер стар. чин артилерии, между сержантом и поручиком.

ШТЫР, штырь м. стержень, стоячая ось, осен, вертлюг, веретено, болт, на коем что вращается; пенз., вят. сердечник у повозки, шворень, курок; артиллер. болт в платформе для обращенья орудия; ось, проходящая в проушину коронады, заместо цапф, вертлюгов; | на Чудском озере: мачта, дерево, щегла, штырь и стыря. Штырный вертлюг, на штыре. Штыровая пятка, укрепа.

ШТЮВАТЬ кого, перм. счувать, счунуть, щунять, унимать.

ШУ! ряз. окрик на ястреба, коршуна; шиу, шиш, щух!

ШУБА ж. верхняя, просторная, меховая одежа, мужская и женская. Шуба крытая и нагольная. Шуба овечья, да душа человечья. Не красива овечья шуба, да тепла много. Тяжела медвежья шубища. Обношенная шубишка, шубенка. Соболья шубка кусается, дорога. На волке своя шуба. Это не шуба, а шкура, вылезла. По шубе зверя узнаешь, а человека не узнаешь. Возьми шубу, да не быть бы шуму, сказал Стенька Разин астраханскому воеводе, отнявшему у него, на свою долю добычи, дорогую персидскую шубу - и с той поры Стенька пошел разбоем на Волгу, именем воеводы. Шуба дом стережет (сторожок, собака). Шуба на стужу, деньги на нужу. Шубка зимой не шутка. Зимой без шубы не стыдно, а холодно: а в шубе без хлеба и тепло, да голодно. Купи шубку крытую, а одежу шитую. Шуба висит, а тело дрожит. Эта шуба вычинки (платы, заплатки) не стоит. Шуба прошвы не стоит. Не у шубы рукав, не стоит. Не дай Бог владети смердьему сыну собольею шубой. Шуба на сыне отцовская, а ум у него свой. Из похвал шубы не сошьешь. Не ради красы шуба, ради тепла. Шуба тепла и мохната - жить вам тепло и богато! (сажая молодых за стол на шубу). Муж с женою бранится, да под одну шубу ложится. Шубу бей - теплее, жену бей - милее. Поживем, шубу наживем, а не наживем, хоть скажем, что было нажили! Была шуба - шубу нашивали; нет шубы, в шубе хаживали! Княжьи шубы бывали: легкие, тяжелые, теплуги, середния, полушубки и пр. | Шуба, вологодск. костр. теплое одеяло. | Разного рода покрышка и ухитка, для тепла или сбереженья чего. Шуба избы, на избе, зимняя ухитка ее, солома, навоз. Шуба на грушу, на сливу, соломеная, рогожная обвязка, ухитка. Шуба на картузы, на пушечные заряды, шерстяной колпак. Шуба дура, влад. женская долгая, полная шуба, заячья, белячья. Шубка, женская, короткая, повыше и пониже колен; надевается сверх шубейки, или под шубу; | мужская поддёвка, вор.; | безрукавая шуба; бекешка, тулупчик, легкая меховая одежа. Шубка моя, шубочка, зашутила шуточку, да ушла! украли. | кур. сарафан раскольниц, с пуговками в одноряд. | Шубка, мн. тамб. исподнее (?) овчинное женское платье, шубенка, плохая, или шубка, тулупчик; | шубёнки, мн. оренб. перм. мохнатки, шубяные рукавицы, тягушки, новг. шубянка, арх. перм. шубницы. Шубейка ж. короткая женская шубка, выше колен, телогрея, или душегрея на меху, иногда безрукавая, с одними проймами, помочами на плечах, и вся в борах. Настя Настенька, шубейка красненька: сама черноброва, опушка боброва! Шубная покрышка. - лавка, меховая. - товар, пушной. Шубный и шубий клей, мездриный, мездровый, животный. Шубенный, меховой, пушной. Шубенные рукавицы. | Шубный? сущ. м. забайкальск. деньщик, вестовой, рядовой, взятый для услуг. Шубник, кто набирает и шьет шубы, тулупы; скорняк, овчинник. | Ниж. овчинный полушубок. Купил шубничек. Шубняк м. ниж. тулуп, овчинная шуба. | В моск. и др. шубкою зовут сарафан.

ШУВАР м. зап. болотные, водяные растенья. Шуварова сестра шуваром шла? Рыба.

ШУГ, см. шуга.

ШУГА ж.и шуг м. вологодск. перм. арх. сиб. шарошь, шарашь, шарш, шауш, сало, первый осенний лед, который сплошь несется по реке, с обмерзлыми комьями снега, незадолго до рекостава; мелкий лед, каша, после вешнего ледолома. Шугалка новг. деревянная, узкая, кривая лопата, для очистки проруби ото льда.

ШУГАЙ м. шугайка, шугаец, шугайчик, шугаёк, шугаишка, арх. вологодск. новг. костр. твер. пск. тамб. ряз. новорос. род суконной или ситцевой, шелковой, даже парчевой короткополой кофты с рукавами, с отложным круглым воротником и с застежками, с перехватом и с ленточной оторочкой кругом; к шугаю идет юпка, платок на шею, концами под шугай, и платок на голову; это бывшая одежда старух, в городах. | Телогрея, дущегрейка, теплая кофта на борах сзади; носят и девушки. | Род гладкого китайчатого сарафана городских старух, без всякого убранства. | вор. ряз. твер. род короткого мужского армяка. Шугайный покрой.. | См. шугать.

ШУГАТЬ, шугнуть, шугивать кого, южн. яросл. вят. полошить, пугать, гонять, пужать, пудить, особенно прогонять ястреба, коршуна, сгонять птиц с гряд, с плодовых дерев. Шугать тетеревей, сгонять на чучело. Я вас шугну отсюда, ужо! Всшугни голубей. Сшугни воробьев с вишни. Вышугни кур на двор. Отшугни их подальше. Отшугать коршуна. Пошугай птиц в саду. Перешугнула уток с плеса на плес. Нашугнул на меня, пришугнул ко мне тетеревей. Расшугал всех, ушугал далеко. Шуганье, действ. по глаг. Шугала об. кто шугает. Шугай м.калуж. пугало в огороде; | см. шугай. Шуги междомет. южн. зап. окрик на коршуна. Шугуй м. ряз. коршун. Шугукать, шугать, кричать: шу, шиу, шугу! прогоняя хищную птицу от дому.

ШУЙЦА ж. церк. шулепа перм. шульга перм. арх. левая рука, левица, левша, пакша, противопол.. десница, десная, правая рука, правица. правша. Шуий, левый, О шуюю или о шую, почему и шуя говор. вм. шуйца. | Шуя, растен. овесец, козляк, Bromus selicanus. Избави нас Бог от шуя стоянья, сподоби десного пребыванья! Шуйство стар. кривда, неправда, обида, ложь. Шуяк м. шуячка ж. шульга об. кому левая рука служит замест правой, левша, левоша, пакша, шульгач, -чка и шулепа, об. сев. твер. то же.

ШУКАТЬ что, польск. искать, отыскивать. Шуканье ср. действ. по глаг. Шукаючи чужого, свое проторил (погубил). ШУКАТЬ, шукнуть ряз. шушукать, шептать. Шукни-ка ему, чтоб молчал! | Шукнуть на ястреба, закричать: шу! шугнуть его.

ШУЛА? ж. смол. столб в звене забора.

ШУЛЕПА, см. шуйца.

ШУЛИК и шулика м. южн. коршун подворник или утятник, шуляк, шульпек, -ка, шулятник, Falco milvus.

ШУЛИКУН м. арх. шиликун, окрутник, святочный ряженый.

ШУЛО зап. заборный столб. По шулу на звено. ШУЛО, шульно ср. шулы, шулята мн. шуля и шулятко, ятра, ядра, testiculi.

ШУЛЬГА, см. шуйца.

ШУЛЬТА вост. сиб. гнилая березовая сердцевина, которую в голод бедняки варят вм. карыма, чая.

ШУЛЯКИ м. мн. новорос. коржи, род тонких, сухих пыжек, как блины; их едят с медом и маковым молоком.

ШУМ м. всякие нестройные звуки, голоса, поражающие слух; громкие голоса, крик; стук, гул, зык, рев, громкий шорох, все, что нескладно раздается в ушах. Что за шум, а драки нет? Чем шуметь да браниться, уж лучше подраться да помириться! Шум ветра, бури, дождя. Шум бьющих в кручи волн иногда не уступает гулу пушечной пальбы. Шум водопада. Шум листьев под ногами не дает подходу к дичи. Шум в ушах, гул, звон, как внутренее ощущенье. Из пустяков да много шуму. Это наделало много шуму, удивило, озадачило, встревожило народ. Не подымайте шуму, не шумите, молчите. Медведь от шуму (бежит), а человек на шум. Богат мельник шумом (стуком). Что за шум из-за одной оплеухи! Хмель шумит, ум молчит. Думают думу без шуму. Много шуму (крику) - мало проку (толку). Без шуму и брага не закиснет. Если брагу шубой прикроешь, так шум в доме будет. Быть под шумком, под шумочком, вросхмель. Делать что под шумок, втихомолку. Стрелять на шумок, не видя зверя, на слух, по ходу его. Кабанов в камышах нередко бьют на шумок. Всякое дерево своему бору шумит. Где б наша сосна ни стояла, только б нашему бору шумела. | Шум. влад. буковище, бучало под мельницею. Углубить шум. | Новг-твер. комнатный сор, сметье. Не кидай шуму за порог. Шума ж. южн. зап. то же, сор. Шумов за окно не выкидывай (а в печь). Шумы м. мн. вор. мельничное, водяное колесо. Шумы шумят. Шумь ж. пск. твер. шумный говор. На сходке шумью шумят. Шуметь, производить шум; кричать, орать; стучать, брякать и пр. Не шуми бумагой, не трещи. | Браниться, ссориться, вздорить, бушевать. | тамб. донск. кричать кому, что, гаркать, зевать, закричать, и в сем знач. говор. и шумнуть. Шуми его сюда! кричи, зови. Что не шумишь на ребят, вишь балуют! Шумни ему, чтоб сюда шел! | Шумит! перм. живет, идет, бредет, ладно, годится. Ладно. что ли? "Шумит!" В голове шумит, или зашумело, хмель разбирает. Слава его шумит, гремит всюду. Шуми, покуда шумится: осядешься, так смолкнешь. | Шуметь, закипать, шипеть до вскипу. Самовар шумит, готовь чайник, сейчас закипит! Дошуметься до чего. Зашумели бранныестяги. Нашуметь нашумел, а дела не сделал. Все уши ошумели. Отшумела сходка. Барин пошумел на них, однако простил. Буяны наши всю ночь прошумели. Что вы тут расшумелись? Шумная беседа, - общество, - день, - место, дом, улица. Шумное дело, о коем было много шуму, толков, пересудов. Шумная погода, море, арх. Шумность, состояние шумного. По шумности говора, ничего не было слышно. Шумоватое место, довольно шумное. Шумовой, от шуму, из под шума, ради шума. Шумовой старшина, выбранный не порядком, а общим шумом, криком, подстреканьем горланов. Шумовой зверь, заяц, выскочивший до поры, от неосторожного шуму; также поднятый вторично, не с логва. Шумовые затеи, шарлатанство, ради одного шуму, славы, похвальбы, не ради дела. Шумливый, склонный к шуму, охочий шуметь. Шумливая ватага. Дети эти очень шумливы. Он шумлив, криклив, подымает шум из пустяков. Шумливая стая воронья. Шумливый воробей. -вость, свойство, качество по прилаг. Шумила об. крикун, кто громко и много говорит, кричит, орет. Шумиголова м. буйный крикун и орала, шумила; | ж. раковина большой улитки; приложенная к уху, она шумит, шипит, от тока в ней воздуха. Шумиха ж. южн. сусальное золото или сусаль листовая. Счастия рука рядит в шумиху дурака, Державин. | Шумиха. растенье резун, болотная трава осока, перм. | Волостная изба, где бывают мирские сходки, арх. Шумовка ж. тамб. верхнее женское короткое платье, епанечка. | См. шумовка. Шумовать на сходке, шумно мужевать, толковать, орать. Сходка шумует. Шумованье, действ. по глаг. | Шумовать, южн. зап. немецк. сымать шумовкою с чего пену. Шумотить смол. пск. шаркать, шерошить, шуметь глухо. Что-то шумотит под ногами! Шумаркать южн. вост. шумновато говорить, беседовать; | брюзжать, ворчать и роптать, возиться, гомозиться; | вести беседу, дела втихомолку, сговариваться, стакиваться под рукой; плутовать; | толковать про себя, поговаривать или передавать молву, которая ходить. Не шумаркай, Марко спит! Не шумаркай, голый, коли Марко пьет. Шушукаются, шумаркаются. -канье, действ. по глаг.

ШУМОВКА ж. немецк. дырявая, большая, плоская ложка для съемки пены, для выемки из котла мяса и рыбы и пр. | См. шум.

ШУП м. твер.-вес. шауш, шуга, шараш, сало.

ШУПЕЛ? м. новг. пск. знахарь, колдун, ведун, чародей, волхв. Шупить? смол. знать, ведать, понимать.

ШУПЛИНА южн. сербалина, шиповник.

ШУПОНЯ ж. зап. похлебка из гороху и опиханного, ошастанного ячменя, ячных круп.

ШУРА ж. арх. вязкая, чистая глина, которою забивают гати и плотины. | Шуга, вешний мелкий лед? | вор. птица щур.

ШУРАНЕЦ твер. деревянный шар, для игры в клюки, в касло.

ШУРГА ж. и шурган м. астрах. сар. ниж. арх. буря, вьюга, мятель, буран, хурта, пурга; | летний столбовой вихрь. На дворе шурганит. Шургнуть кур. провалиться? (шуркнуть?).

ШУРДАБУРДА ж. оренб. бурда, мутная смесь, дурной напиток; | беспорядок, бестолочь, недоразуменья, путаница.

ШУРИН м. шура(я)к вологодск. шуряга, шурья мн. родной брат жены. Шуранов подарок. Шурий, вобще к шурьям относящ. Зять любит взять, тесть любить честь, а шурин глаза щурит. Шурин по зяте не наследник. Зять да шурин - чорт их судит! Шел муж с женой, брат с сестрой да шурин с зятем: много ль всех? (трое). Шуринов племянник как зятю родня? (сын).

ШУРКА? об. твер. и др. милый, милашка (сашурка?).

ШУРКАТЬ, шуркнуть, шаркать, шерошить, тереть, скрести, производить шорох; | шуркать, ряз. тул. возиться, копаться, рыться, шарить, искать чего; | шуркать, шуркнуть что, оренб. швырять, бросать, раскидать. | Шуркнуть, костр. шмыгнуть, прокрасться, пробежать втихомолку, юркнуть. Ищу кошки, а она шурк из-под лавки, да вон!

ШУРОВАТЬ печь. южн. мешать кочергой; | заводск. стекловарен. подтапливать исподволь, по полену; шурник, чело, топка стекловарн. печи; шураль м. южн. вологодск. истопник, кочегар.

ШУРПАТЫЙ зап. шершавый; шурпа, взъерошенная курица.

ШУРТАТЬ? ячмень, тамб. отолакивать, шастать (шустать?).

ШУРУБАРКИ ж. мн. донск. мясные варенички в похлебке, ушки, пельмени. | Шурубарка. твер. сиротка, т. е. гречневая размазня.

ШУРУКАТЬ твер. шушукать, шептаться с кем.

ШУРФ м. ширф, горн. разведочн. дудка, яма, копань: колодец напыток, для разведки залежек и отыскания руд и др. ископаемых. Ударить шурф, бить шурфы, и шу(и)рфовать, делать разведочные раскопки; -ся, страдат. Шурфованье и шурфовка, действ. по знач. глаг. -вщик, кто шурфует. Шурфовочная партия, разведочный отряд.

ШУРЧАТЬ тамб. шуршить, производить шорох, шелест.

ШУРЫГА об. моск.-руз. непутный человек, негодяй, ёра, мошенник. Шурымуры, тайные переговоры и замыслы.

ШУРЯГА, шуряк, см. шурин.

ШУСТА ж. калуж. шуба? | сиб. мох, коим обрастают пни дерев.

ШУСТАТЬ овес, ячмень, тамб. шастать, отолакивать. | *Есть, жрать, уплетать, охлестывать, уписывать, арх. шусторить, жущерить. | Шустать и шустовать ствол, ружье, чистить и гладить внутри шустом; шуст, развилка из двух пружин, лещедка, которая лапками, разведенными врозь, оскребает и гладит ствол. -ся, страдат. Шустованье, шустовка, действ. по глаг. Шустовальная лещедка, шуст. -вщик, кто шустует. Вы(про, от)шустовать ствол. Шусторок м. арх. едок, обжора, объедала.

ШУСТРЫЙ, шустерый, сокращ. шустер, калужск. тул. твер. перм. сиб. бойкий, расторопный, тертый, бывалый, острый, проворный, сметливый, ловкий, развязный, наметанный, кто нашустрился. Шустрый мальчишка! Это шустерый плутяга! Шустрая лошаденка, шустро бежит, резвая. Шустрик, земляная блоха, жучек прыгун, поедающий овощи.

ШУТЕМ м. перм. вят. перм. шутьма? (Бурнашев) ж. покинутая из под пашни земля, залежь, залог, заросли, заброс; плохая, пустопорожняя пустошь, дикое поле; нива, обращенная под покос; она первые годы, поколе растет бурьян: пустошь; затем поросшая более пыреем: шутем, как зовут и вообще непоемный, высокий покос, луг, и росчисть лесную, с коей сымают до пяти хлебов, и опять запускают. Шутемное сено, с шутема, суходольное, пырейное, конское сено. Земля шутьмом лежит, впусте, залогом, или под покосом.

ШУТИТЬ, шучивать, говорить, делать что ради одной забавы, потехи, смеху, веселья; балагурить, балясничать; шалить, проказить, тешить себя и людей пустою, забавною выдумкой. Чем чорт не шутит! дело станется. Шутить, и век шутить - как вас на это станет! Грибоедов. Этим делом не шути, не забавляйся. Он забавно шутит. Старик, по старому шутивший, отменно тонко и остро. Пушкин. | Говорить неправду, то, чего нет, обманывать, но не ради лжи, а для безвредной потехи, шутки, забавы. Не верь ему, он шутит! | -над кем, трунить, насмехаться, ащеулить, зубоскалить и дурачить кого, о(пере)смехать. Над людьми шутки шутить, и над собой их любить. Шутил волк с жеребцом, да зубы в горсти унес. | Шутить, промышлять шутками, шутовством, быть отъявленным шутом. Он шутит по Москве, вхож в дома, ради потехи. | Шутить говор. о нечистой силе, или о нежити, дурить, зло проказить, блазнить, морочить, пугать. В этот лес один не ходи, там шутит, нечисто. Шутил бы с тобою шут, отв. на насмешку. Здравствуй! Здорово, коли не шутишь. Шутку шутить, всех веселить. Умей шутить, умей и отшучиваться. Шути, поколе краска в лицо не вступила (пока не сердишься). Шути, кувшин, поколе ухо оторвется. Шутить над другом (другим), любить шутку и над собой. Кто не любит (не разумеет) шуток, над тем не шути. Шутя люди мед пьют. Шутил, шутил, да и вышутил. Правда шутки не любит. С правдой не шути. С правдой шутить - что с огнем. Хорошо пошутил, народ помутил! Тем не шути, в чем нет пути. Шутки шути, а людьми не мути. Живем шутя, а помрем вправду. Шутил Мартын, и свалился под тын! Не шути с шутом: проткнет и щупом. Больше (дороже) рубля не шути. С остроголовым (чортом) не шути: перетянет. Тем не шутят, чего в руки не дают. Шути да оглядывайся. Шути, да за спиной простор береги. Не шути чортом: из дубинки выпалит! Шутить бы чорту со своим братом. Шутить шути - а рожь купи (а рожу береги; а долг плати). -ся, безличн. Каково шутится? по добру ль промышляете шуточками? Вышутил подачку. Дошутился до ссоры. Замутил ты шутку бедовую! Исшутился он, испошлился. Огонь да вода нашутят. Она ловко отшучивается. Ну, пошутил, да и в шапку, и полно, знай меру. Никак ты подшучиваешь над нею? Шутки не перемучивай, снова. Ты уж чересчур перешутил. Прошутили весь вечер, расшутились все. Сшутить шуточку. Шученье ср. шутка ж. действ. по глаг. | Шутка, что сказано, сделано шутя, ради шутки, потехи, забавы. Глупая шутка. Шутки в сторону, поговорим дельно. Он все шуточки подпускает. Он шутками отыгрывается. Шутка та ряд делу! Попытка не шутка, а спрос не беда. Шутка ли, что я изъездил! Кормить такую ватагу не шутка. Я это в шутку сказал, шуткою, шутя; шутем нареч. сев. вост. Не все шутки зараз (сегодня) шути, покинь на завтра. | См. шутем выше. Шутку любишь над Фомой, так люби и над собой! Нет лучше шутки, как над собою! Он шутки пошучивает, на себя плеть покручивает. И дураку не всякая шутка к лицу. Шутку сшутил: мужа с женой смутил. Шутки шутить - людьми мутить. Хороши шутки - баламутки! Сделали шутку, сняли с Варвары шубку. В шутках правды не бывает. В шутках нет правды. Шутка в добро не введет (к добру не доведет). Не до шуток рыбке, коли крючком под жабру хватают. На вековую шутку никого не станет. Шутка в пазуху не лезет. Шутки ходят в шубках. Всякий шут на себя шутку шутит. Шутка шуткой, а дело делом. Шутка к шутке, а Машка в шубке. Шутовое дело, арх. нетрудное, легкое, шутя исполняемое. Шутной парень, новг. шутливый, веселый, потешный, забавник, остряк, шутник, -ница, кто охотно и много шутит, пск. твер. шутель м. Шутливость ж. свойство, качество это. Шуточный, составляющий шутку, а не дело; сказанный, сделанный ради шутки, шутя. Шуточная беседа. -стихотворенье. Шут м. шутиха ж. человек, промышляющий шутовством, шутками, остротами и дурачеством, на смех и потеху людям; шут обычно прикидывается дурачком, напускает на себя дурь, и чудит, и острит под этой личиной. Пора шутов и шутих миновала, но до этого века они находили приют у каждого вельможи; домашний дурачок и дура. Шут полосатый, шут выворотной, гороховый, подновинский. Шуту в дружбе не верь. Шут в дружбе не верен (не надежен). Шут не шут, а хороший шпынь. Тот же шут, да в иной шерсти (да в красной шапке). | Шут, в игрищах, потешных представлениях: паяц, клоун, потешник, это в нашей кукольной комедии петрушка. | Шут и вор. шутик, нечистый, чорт. Шут его бери! Ну его, к шуту! | Всякая нежить, домовой, леший, водяной, шутовка, водява; лопаста, русалка. | Шут, паралич конский, приписываемый несдружливому домовому, коли лошадь не ко двору, Он уже до шутиков допился, до чортиков. Не шут (не чорт) совал (сажал, толкал, копал), сам попал! Шут (бес), шут, поиграй да опять отдай! (приговаривают, потеряв что-либо). Шутов и шутихин, что лично их. Шутовской, в меньш. степени. шутоватый, к шутам и шутовству относящ. Он шутовски одевается, людям насмех, дико, странно, чудачливо. Шутолом. тамб. неуклюжий, неловкий, не сручный человек, грубый болван; не знающий обычая, приличий или светских тонкостей, ломящий напрямки, сдуру, самодуром. -ломный, к сему относящ.

ШУТЫЙ южн. зап. комолый, безрогий.

ШУФЕЛЬ м. немецк. род сковороды, на которую кладут жар, для нагреванья каменных изделий. Шуфла ж. медный совок, коим всыпают в орудия порох.

ШУХАТЬ безличн. арх. шугать, пугать, пудить, стращать. В бору шухает, нечисто, водит, блазнит.

ШУХОБАРЬ ж. ниж. костр. всякая дрянь из вещей, хлам, шарабара, буторишка. Всякая шухабарь навалена, и проходу нет. Шухмиться, кричать, браниться и ссориться. Шухма ж. брань и ссора; свалка, драка. Шухоботить вологодск. возиться, суетиться по хозяйству, обряжаться; копаться, делать что; шить. -ся, возиться, метаться, ботаться, шевелиться. Ему спится заполночь, все что-то сухоботится. | Народ сухоботится, вологодск. сиб. зашевелился: беспокоен, встревожен, мятется. Лед шухоботится, арх. взломился, тронулся. Шухоботь ж. шум, беспокойство; всякое движенье толпы; | возмущенье, смуты. | новг. шухоборь. Словарь Академии ошибочно шухопоть. Шух м. арх. лед, нагоняемый в реку морским приливом; см. шуга.

ШУШЕРА, шушерь, шушель ж. собират. шухоборь, шарабарщина, всякая дрянь, плохие, ветхие пожитки; | сброд, сволочь люда, шушваль, дрянной люд. Такая шушера сошлась, что не знаешь, куда отвернуться. Шушера, мякина да сору половина.

ШУШЛЕПЕНЬ м. вят. лентяй, увалень, лежебок.

ШУШПАН м. ниж. симб. перм. мордовский балахон (у них руця), мужской и женский холщевый кафтан, с красною оторочкой, обшивкою, иногда вышитый гарусом; | вор. тамб. ряз. женская короткая одежа, с перехватом, обычно суконная; зовут ее и кофта, шугай и шушун; | вологодск. вят. крашенинный сарафан особого покроя: с рукавами, без боров назади; | ряз. верхняя одежда женщин, холщевая сорочка, пониже колен, в шитках и оторочках; косонитого холста полукафтанье, с обшивкой ворота, коротких рукавов и пол синим и бурым плетежком; верхняя рубаха из белого понитка, с алыми протками.

ШУШУКАТЬ, говорить шепотом, шептать; -ся, -ся. Учитель с барыней шушукают тишком, Крылов Полно вам шушукаться при людях! И шушукает, и рот перегораживает. | Шушукать на кого, вологодск. шишкать, унять крик или шум. -канье, действ. по знач. глаг. Шушукала об. кто шепчется.

ШУШУН и. арх. костр. яросл. сиб. кофта, шушпан, либо шугай, а бол. последний; | такая ж шубейка, телогрея, душегрейка; | ниж.-мак. род женской блузы, верхней крашенинной сорочки; ряз. холщевая женская рубашка с алыми шитками и кумачными прошивками, надеваемая к паневе, сверх рубахи (за р. Окой сарафанов нет). | вологодск. олон. вят. новг. крашенинный сарафан, и старушечий шушпан; олон. сарафан, из красной кумачины, с воротом и висячими позади рукавами. | Шушун старушечий, как у просвирни, долгий, донизу, и широкий, вверху шугаем. | твер. головной убор? Шушун студеный, сукно зелено... да шушун теплый, ношен (приданное).

ШУЯ симб. пенз. пыжь, пелева, полова конопляного семени, которое под лузгой или под шелухой. | вят. шуга, мелкий лед. Шуяк м. (от города Шуи?) барка, длиннее и уже обычной; у ней 4 озды (у барок 8), подушки длиннее, поносные лежат на них вне стен (бортов), подымает 12-15 тысяч. пудов. | См. шуйца.

ШХЕРЫ ж. мн. см. шкеры.

ШХОУТ м. шкоут, астрах. мореходное, плоскодонное, двумачтовое судно, подымающее до 200 ластов.


В. Даль Щ-ЩУРУП

Щ-ЩУРУП

Щ, ща, буква двугласная, в русской азбуке 26-я, в церк. 29-я; заменяет сч и зч но не всегда: скепа, щепа; образчик, обращик, счет, счастье; возчик и вощик. Местами произнос. шш: шшока (перм.), шшака (вор.) и пр.

ЩА ср. несклон.? пск. твер. всякий овощ и зелень вощи, но не капуста. Щаги ж. мн. щи.

ЩАБЕЛИ арх. пласты, ряды (Шейн.).

ЩАБЛИНА, см. щебень и щапить.

ЩАБЁР м. пск. рыба лещ; | *оплеуха, пощечина. Дать щабёру.

ЩАВЕЛЬ м. и щавей костр. растенье Rumex acetosa; кислица, кисличка, кисленица, кислинка, кислушка, кислятка, киследь и пр. | R. acetosella, малый щавель, сорочий, воробьиный, гусиный, квасец. | R. hydrolapathum и др. конский щавель. | Воробьиный щавель, Silene nutans | Заячий щавель, см. дробинец. | Кобылий, колючий щавель. вороний мак, Papaver argemone. Свиной щавель, Cirsium lanceolatum, дедовник, вахлачка, свиной терн. Щавелевая, щавельная кислота. Щавельные щи. Щавельник, -ница, охотник до щавеля. Не шевель чужой щавель, а свой набери, да как хо'шь шевели!

ЩАВЫЙ, тщетный или суетный, ради светского тщеславия; | тчивый, чивый, тороватый; роскошный, мотовской. Щавое житье, суетное, в роскоши, неге. Щавство ср. церк. тщета, суета сует; роскошь, нега.

ЩАГУЛЬНЫЙ? пск. тонкий, тончавый.

ЩАДИТЬ кого, что, жалеть, беречь, охранять, жаловать, миловать, холить, нежить, принимать под свою защиту. Молодую лошадь надо щадить и не натужать. Он служит, не щадя себя, трудов; не щадя крови, живота своего. Ты не щадишь одежи, все на тебе горит! Себя не пощажу, а тебя дойму! Дружбу водить, так себя не щадить (себя надсадить). -ся, страдат. и возвр. по смыслу. Бесщадный, нещадный, жестокий, немилосердый. Пощадите свое доброе имя! Щаженье ср. и щада ж. пощада, снисхожденье милосердия. Щадный, щадительный, щадящий, милосердый, щадливый. Ко ближнему щаден, долготерпелив и щадителен. | Щадный, кур. недостаточный, нужный; | жидкий, тонкий; | хилый, тощий, щедушный, это знач. вероятно от тощий. Щадность, щадливость, щадительность, свойство, качество по прил. | Щадность, кур. нужда, бедность? Щадость, щада. И смертям лютым предают без щадости. Щадитель, -ница, щадящий кого, что.

ЩАДРА, см. шадра и щедра.

ЩАЖЕНЬЕ, см. щадить.

ЩАН м. дщан, досчан, чан, кад большого размера; в щану солод на пиво заливается варом; в щане выделываются кожи и пр.

ЩАНОЙ, см. щи.

ЩАПИТЬ, щапа и пр. см. щепить. ЩАПИТЬ сев. вост. щеголять напоказ, франтить. Передом щапит, а затылок вши выели. Щапливый (тща?) стар. щегольской, нарядный. Вся же старческим чином, не щаплива, Никон. Щапление, щапство, щегольство, роскошь, и самые наряды. Одежами драгими одеяни, кроме всякого щапления, летопись. Казанцы в богатых одеждах щапствовали перед катунями (женами) своими, Каз. Ист. щеголяли, франтили. Благородных чада, гонзающе (презираючи) праздножительства и бездельного щапства (светского щегольства), многошарною (многоцветною) любезно труждахуся кистию, Акты. От этого: одеться на щапок, искажен. на щипок, расфрантиться. Щап, щеголь, франт, нарядный и причесанный напоказ. | См. щепить.

ЩАУЛИТЬ, -льничать ряз. калужск. кур. тамб. ащеулить, зубоскалить, трунить; повесничать, баклушничать, бездельничать; | клеветать? | Ниж. скряжничать? Щаул, ащеул (оскал), щаульник, зубоскал и праздный повеса; | скряга?

ЩЕБЕНЬ м. и щебенка ж. (щепа) битыш, битый, измельченный камень, для засыпки и заливки под основанье здания, для убою дорог и пр. зовут щебнем и природный мелкий камень, гальку. | Щебенка, щебенная дорога, щебенник, щебняк, укат, утолока, хрящевка, каменка, шосе. | Щебняк, щебенник, собират. щебень в количестве. Эту щебенку шиной да подковой не накормишь. Щебенковый и -ночный, щебенный, ко щебню и щебенке относящ. Щебенить что, засыпать щебнем и заливать известью, или утолакивать. Защебенить мостовую, забить промежутки булыжника мелким камнем. -ся, страдат. Щебененье, щебенка, действ. по глаг. Ехать тяжело, дорога щебениста, щебень насыпан, но не утолочен, неукатан. Щебневатая почва, с примесью щебня. Щебенник, -нщик, щебнебой, работник, бьющий щебень кулаком, балдой или молотом. Щебешек м. осколочек камня, отломок, иверень. Ща(е)блина ж. ниж.-сем. щепа, щепка, осколок, иверень, верешек, черепок. Нет еды, ни щаблины! | Выщербинка, выбоинка в посуде. | См. щепать. Щебло ср. дрань, лучина, треска; щепяные колосники в кадке, для отцедки щелока. Щеблить что, щепать или щербить; щеблиться, страдат.

ЩЕБЕТАТЬ, о пташках, петь тихо, чирикать. Соловей свищет, щелкает, жаворонок заливается. камышевик кричит, чижик чирикает, щегол и ласточка щебечут. | О детях и женщинах, болтать, говорить без умолку, тарантить. -ся, безличн. Щебечи, пока тебе щебечется! Щебетанье и щебет, действ. по знач. глаг. и | самые звуки, тихий, переливный голос, с частым отбоем. Щебетливый скворчик. | *Бабы больно щебетливы, болтливы. -вость ж. свойство и качество это. Щебетник, -ница, щебетун, -тунья, -туха, не крикливый, но неуемный болтун, говорунья

ЩЕБРА ж. костр. искажен. щерба, уха, рыбий навар.

ЩЕБРЕЦ южн. растен. Thymus serpillum, богородская травка, чобр.

ЩЕВРОНОК м. пташка вещевременник, жаворонок, юла, Alauda; их много видов: ж. полевой, А. arvensis ж. хохлатый, А. cristata сметник, подорожничек; ж. лесной, А. arborea; ж. степной. черный, А. tatarica и пр. Щеврица ж. весьма близка к жаворонкам, зеленоватая, поет по соловьиному; их несколько видов: лесная (певчая), луговая, полевая и пр.

ЩЕГЛА, см. шагла, хотя щегла вероятно правильнее.

ЩЕГОЛЯТЬ, щегольнуть чем, хвастать, хвалиться превосходством чего. Она щеголяет волосами, косой, славится и сама ими тщеславится, выставляя их напоказ. Щеголять лошадьми. - картинами и пр. Он щеголяет наглостью. Щеголять платьем; - в новом платье, в обнове. Вообще щеголять, нарядно, пышно одеваться, рядиться, носить лучшие платья и украшенья, *Она босиком щеголяет, шуточн. Он щегольнул праздником, блеснул роскошью. Ныне молочко в сапожках щеголяет, дорого, недоступно. Щеголять смолоду, а под старость умирать с голоду. У них этим щеголяется, они этим щеголяют. Щеголянье, щегольство, действ. по глаг.; щегольство более общее понятие: роскошь, ряженье и убранство напоказ. Щегольство одолело, а вошь заела! Щегольская карета, шляпка, приемы. Она щегольски одевается. Щегольски одеваюсь и допьяна напиваюсь. Щеголеватый наряд, красивый, видный, блестящий. -тость, свойство по прилаг. Щеголь, щеголиха, кто любит щеголять, особенно нарядами, одеждой; модник, модница, франт, франтиха, белоручка, чистоплюйка. Щеголь, коровьи ноги. Щеголь Ивашка, что ни год, то рубашка! Щеголиха через плечико оглядывается. Щеголек петушок, золотой, гребешок! Ходит щегольком, гогольком. Хоть бы в щеку бил да щеголь был, муж. Щеголь, да ноги коровьи. Щеголь, хвост веретеном (фрак). Хмелек щеголек: сам ходит в рогожке, а нас водит нагишом! Коли петух в зеркало поглядит, то жених щеголь будет (на гадании). Щеголев, -лихин, что лично их. Была Дунюшка щепетлива, Авдотьюшка щеголлива, песня. Дощеголяться до разору. Защеголяли отрепья! Об(пере)щеголяла всех. Отщеголяла барыня, недолго пощеголяла, а прощеголяла все. Расщеголялся павлин, распустил колесо. Щегол, щегленок м. щегловка ж. (самка) певчая пташка Fringilla carduelis. Щеглова красненькая головка. Щеглячий напев тихий. Щеглятник, щегольник м. страстный любитель щеглят и птицелов; туляки щеглятники, и дают певчим щеглам кличку: шестериков, осьмериков и пр. по числу белых крапин на хвосте; их же дразнят: щагол щаглуе на дубочку! | Щегловать, сплетничать, наговаривать, переносить, говор. бол. о мужчине. | Щегол, -голка влад. щеголь, щеголиха. может быть щегол и щеголь разных корней, и только здесь сходятся; Рейфа корень (singulier) вовсе невероятен, а Шимкевич молчит об этом, по немецк. Stieglitz может быть взято со славянск., а немецк. названье ему Distelfink. Щегля ср. щегленёно(че)к м. птенчик щегла.

ЩЕДРА? ж. арх. щебра, рыбий навар, уха из соленой трески. ЩЕДРА, щедрина ж. щедринка. -ночка, оспинка, рябинка, знак, рубчик, луночка от оспы, нарывчика или подобной причины. На том свете каждая щедринка (от оспы) обратится в жемчужину (раскльн. ). Щедривый, щедрова(и)тый, щедристый, щадровитый или шадровитый. сев. вост. рябой лицом. Щедровитенькая девочка, или щедрушка ж. щедривик м. По щедровитому (по рябому) сеют, а на гладкое навоз возят, ответ рябого на укорит. Щедровитый оспы не боится. И щедровит, да не болит (т. е. здоров). Хоть щедровит, да денежкой дарит. Гладкие-то есть, а щедровитых-то в честь. Щедровит да миловид; а и гладок, да гадок. Не ешь до обедни, а то невеста щедровита будет!

ЩЕДРЕЦ, щедренец, кустарник Cytisus, см. дереза.

ЩЕДРИНА и пр. см. щедра.

ЩЕДРОВАТЬ южн. зап. пск. ходить в Васильев вечер (канун нового года) ватагами по домам, с песнями, поздравляя, желая всякого добра, и собирая за это подачку, более съестным; что в Рождественский сочельник колядовать. Щедруют более дети, ребятишки, а местами (ставроп.) девчонки; мехоноша собирает поживу, которую после делят. Щедрованье, действ по глаг. Щедровка, малорос. щедривка, щедровальная песня, напр. Щедрик, ведрик! дайте вареник, грудочку кашки, шматок колбаски и пр. Уроди, Боже, и жито, и пшеницу, и всякую пашеницу! причем посыпают хозяев горстью хлеба. Щедрец, канун нового года, щедрый (Васильев) вечер, богатая кутья. Щедрованцы, вся ватага щедрующих, из коих коновод щедренец, а последний: мехоноска.

ЩЕДРЫЙ (щадный?). щедливый вят. милостивый, милосердый на помощь, на подарки, на раздачу милостыни, пособий; тороватый, тчивый или чивый, противопол. скупой. Щедр и милостив Господь, пслм. Щедр на слова, да скуп на дело. Нет щедрее его - на обещанья. Что беднее, то щедрее (или: то тчивее). Щедрый вечер, Васильев вечер, авсень и таусень, канун нового года. Щедрить кого, придавать щедрости, тороватости; -ся, становиться щедрым, тороватым. Щедрость, свойство по прил. Бережливость впадает в скупость, а щедрость в расточительность. Он щедростию своею всех закупил. Щедрота, мн. щедроты, милость, снисхожденье, благодеяния, великие милости, великодушие. Щедротный нрав. Якоже щедрит отец сыны, ущедри Господь боящихся его, Псалтирь. Милостию и щедротанием нищих Богу угодил, Степен. Кн. Щедрователь, -податель, великодушный наделятель. Он прославился щедролюбием своим.

ЩЕДУШНЫЙ, тщедушный, тощедушный, тощий, худой, изнуренный, слабый, хилый, хиляк, в чем душа еле держится. | Ниж.-горб. разборчивый, привередливый на пищу. | Вологод. твер. великодушный, щедрый? Щедушие ср. состоянье по прилаг.

ЩЕКА ж. боковая часть лица, от верхней до нижней скулы, или промежуток этот, ограниченный дужкою верхней скулы, ухом, салазками, подбородком и смычкою губ; у животных, по строенью их глядя, та же часть; рыбья щека, щегла, шагла; бычья щека, кожа, подошва со щеки. Копейку в выручку, грош за щеку (о сидельце). За чужой щекой зуб не болит. Перевалить со щеки на щеку. Хоть бы в щеку бил, да щеголь был! муж. Щеки чешутся или горят - к слезам. Когда за своими щеками не удержал, за чужими не удержишь! | Вост. сиб. крутой берег реки, особенно каменистый; крутизна береговая. Река в щеках течет, в скалах. | Щеки блока, морск. боковые части колодки, между коими вставлен на оси шкив, каток. | Боковые наделки у мачты или заплечики, на коих лежит марс. | Щека, каждая из боковых частей жома, тисков; боковые бруски мялки, мялицы; | боковые ремни уздечки, взятые за удила и за оголовок. | Щека об. бойкий говорун, болтунья, таранта, вероятно от щекотать и сокотать; см. ниже. Щеку раздуло, зубы болят. Он за обе щеки уписывает, лишь за щеками пищит (трещит)! Он по монастырской ковриге за щеку мечет. Щёки, как пыжка. Умилка на щечках, ямки. Сам лезет целоваться, а щеку подставляет! Щека морозом нащипало, зарумянились. Толстогубый да толстощекий - объедала. Барыня нежная: одни щучьи щечки кушает! Щечки кровь с молоком. Уж у ее давно щеки обвисли, не молода. Щёчным мышцы. | Щечки, см. щи. Щекастый, скулистый, толстощекий. Щекарь вят. белый голубь?

ЩЕКАТИТЬ арх. вологодск. (щека? сокотать?) нагло браниться, ссориться, вздорить, настаивая на своем. Так щекатит баба, что ее никто не перещекатит! Щекать арх.-шенк. щечить. Щекатый, бойкий на словах; сварливый, вздорный, бранчивый. Баба больно щеката. Щекаристый арх. то же.

ЩЕКОЛДА ж. зачека, клямка, плямка, южн. дверная запирка; скоба, с пропущенным сквозь двери рычажком, подымающим железную полоску. | Всякая закладка или запирка, которая держит, оста навливает ход машины, вращенье вала; храп. -дить, щекотать (языком), сокотать или щекотать.

ЩЕКОТАТЬ или щекотить кого, щекотнуть, лоскотать южн. (щекочу) щелоктать, вор. раждать особое чувство раздраженья в теле, в коже, касаясь ее или перебирая пальцами. Детей никогда не щекочи, это шутка вредная. Шипучка инно в ногу щекочет, защекотала. Зуд щекочет. Щекотни-ка его под бока! | *Щекотать чувства, слух, вкус, услаждать, угождать им и нежить их | О сороке: стрекотать, сокотать, трещать; также о болтливой, неугомонной женщине; о хорьке: хорек щекочет или чиркает: о соловье: соловей щекочет в дубраве, кур. поет, свищет, трелит. Пташки щекотят, или южн. щекочут, щебечут. О Бояне, абы ты сии полки ущекотал! "Слово о полку Игореве" воспел. -ся, щекотать друг друга. Щекотанье, щекоченье, щекотка, действ. по глаг. в знач. лоскотать. | Щекотанье, щекот, действие в знач. стрекотать и петь. Щекотанье нехорошая шутка. От зловеща сорочья щекотанья, заговор. Он засыпает под щекоченьем подошв. | Щекотка. самое чувство это, иному приятное, другому противное. Женщины более боятся щекотки. Он так боится щекотки (щекотлив), что бежит, коли ему палец покажешь! Щекот сорочий. Щекот птиц лесных. Щекот славий успе, Слово о полку Игореве. Щекотный, что щекочет, производит щекотку. Перышком под носом тронь, и то щекотно. | Щекотка, пск. твер. сорока. | Словарь Академии: ошибочно вм. щикотка, т. е. щиколодка. -ность ж. состоянье по прил. Щекотливый, кто боится щекотки. Щекотливые ревнивы. Я не щекотлив, как хочешь щекочи. Больно щекотлива, и посечь себя не даст! | *Обидчивый, с кем надо знаться и выдаться осторожно, чтобы не огорчить его нехотя. Щекотливое дело, требующее осмотрительности, чтобы не обидеть кого, или не затронуть чьего самолюбия. | Стрекотливый, сокотливый, болтливый, особ. о женщинах. -вость, свойство по прилаг. Щековатая бабенка, яросл. болтливая, говорливая.

ЩЕКОТУРИТЬ. свойственее языку нашему, чем штукатурить; равно щекотурка, щекотур и пр. | Щекотур, ниж. обрядный, опрятный, обиходный около дому человек.

ЩЕКОТЬЕ ср. и об. твер. задорный, обидчивый и придирчивый человек. | Щекотье или щекотун м. вост. детская болезнь щетинка. | Щекотун, -тунья, -туха, -туша, щекотник, -ница, охотник, -ница щекотать; | сокотуха, таранта или говорунья. Его русалки защекотали. Пощекочи-ка нос, чихнешь! Сорока защекотала.

ЩЕКУН м. щекуха ж. вор. кто говорит ще или що, вместо что.

ЩЕЛВАНИТЬ вят. трунить, насмехаться, подымать кого на зубки. Щелван, пересмешник, зубоскал.

ЩЕЛЕГА ж. арх. подводный камень.

ЩЕЛЕП и скелеп м. южн. новорос. челюсть, салазки, нижняя скула.

ЩЕЛЕПЕНЬ? м. ряз-зар. ковшик, корец.

ЩЕЛКАТЬ (сев. и вост. щелкать, а южн. зап. и щелкать; Словарь Академии ошибочно различает тут два глаг., хотя в знач. хлопать, бол. говор. щелкать, а в знач. бить, бол. говор. щелкать), щелкнуть, щелкивать; производить хлопучий звук, отрывисто хлопать. Щелкать языком, побуждая лошадь, или изъявляя поощренье, похвалу. Турок щелкнет языком, изъявляя отрицанье или отказ. Щелкать зубами, злиться, яриться; либо от стужи; или голодая. Щелкай зубами, да свищи в ноготок! Соловей щелкает, поет захлестывая, отрывая голосом. Зубами щелкая и ощетиня шерсть, о волке, Крылов. Щелкать бичом, хлопать по воздуху. Немецкие фурмана искусно щелкают бичом. Курок щелкнул, ударил, спустился. Щелкать пальцами, забавляя дитя, играя с собачкой, или в пляске и пр.. Пружина щелкнула, замок щелкнул. | Щелкнуть кого, чем, ударить щелчком, спустив напряженный палец, или какую-либо иную вещицу. Щелкать пальцем по шитью, выбивая мел, уголь рисунка. Щелкнуть кого пальцем в лоб, картами по носу. В носки играть, нос подставлять, по коему щелкают колодой, отгибая ее и внезапно опуская, в сем знач. говор. также щелконуть; | *щелконуть кого, дать щелчка или осадить, не давая забыться, резко ответить, отстраняя. | Щелкать орехи, грызть, бить или давить, очищая ядро. А оне (белки) орешки знай себе щелкают да щелкают, Крылов. -ся, страдат. возвр. взаимн. по смыслу речи. Кокосы не щелкаются, а пилятся. Я щелкнулся лбом о притолоку. Лакеи в носки щелкаются. Не щелкаются орехи без зубов. Щелканье, щелкнутие, действ. по глаг. Щелк, то же однократн. как: хлоп, бряк, шлеп, хвать и пр. Щелк его в лоб. Щелчок м. однократн. действие щелкнувшего. *Дать щелчка, осадить, побранить, сделать неприятность. Его щелчком с ног сшибешь! | Щелчок, растен. Linaria vulgaris, см. желунец. Щелкотня ж. то же, но многократн. или слитные звуки, где многие и часто щелкают, как: стукотня, брякотня и пр. На брюхе шелк, а в брюхе то щелк, голодный щеголь. Щелмак твер. щелчок; щелмачить, надавать кому щелчков. Щелкун, -нья, щелкуша об. -шка, вообще, кто или что щелкает; | щелкуша, наглый забияка, драчун (прозвище Пугачева товарища). | Пустобай. Щелкуны, разряд жуков, Elater упирается шипиками грудного щитка в накрыльники, щелкая подпрыгивает в гору; прыгуны, скакуны, щелкан м. то же. Щелкуха ж. бойкая, бранчивая баба, щелкотуха, то же. | Щелкун, -куха, растен. Cynoglossum, живокость; | щелкун, -нец, растенья, у коих стручочки, созрев, лопаются вслух, раскидывая семя: Epilobium, chelidonium; щелкунец лесной, Melandrium, куколица, кулышинец, подстрел. Щелканцы, в игре в камешки: прием, где подкинутый камешек должен удариться о подхваченный. | Щелкун м. -куша об. -кунья ж. сев. бойкий говорун, болтливая бабенка; сплетница. Щелкунцы, яросл. орехи. Щелкушка ж. Щелкушка в голову, щелчок, спуском пальца с пальца; игрушка, или иная вещица, которая щелкает; бумажная хлопушка; пушка из перышка, для стрельбы репяными пыжами; чашечка с шариком, бильбоке; | давочки, щипцы, для давки орехов. Щелкопер м. писец, писарь в суде, приказный, чиновник по письмоводству, пустой похвальбишка и обирала. Щелкоперничать, вести пустую, бесплодную, приказную переписку, придавая ей важность. Щелобон м. ниж.-мак. пересмешник, зубоскал или щелван вят. щелкач м. резкий и дерзкий на словах, нахал, наглец, грубиан, буян, забияка. Выщелкнуть что, выбить щелчком. Защелкнуть дверь. Нащелкай орехов. Ощелкать кому уши. Отщелкать выскочку. Пощелкивать пером. Все бабки перещелкал. Плясать, прищелкивая. Прощелкать сквозь. Расщелкать неприятеля. Сощелкнуть, сбить щелчком.

ЩЕЛОК м. отвар золы, настой кипятку на золе, поташная, зольная вытяжка, бук; | всякий раствор в воде щелочи или едких солей. Белье парят в щелоке. Кожи, при выделке,. мочат в щелоке. Щелоком моют грязные полы. Вываривая щелок, получают шадрик, который очищается и перекаляется на поташ. Мушка баньку топала, блоха щелок щелочила. песня. Щелока не варить, и рубашки не мыть. Щелочить белье, бучить, мочить, стирать в щелоке. | Щелочить, химич. выщелачивать, отщелочить, промывать, отмывать какой-либо осадок дочиста. | Щелочить носом, клювом, перебирать, полоскать в воде. Утки шмару щелочат. Щелочиться, страдат. Щелоченье, действ. по глаг. Щелочь ж. всякое вещество, противоположное, по свойствам своим, кислоте; щелочь есть окись металла или иной стихии, соединенье ее с кислородом (как и кислота); щелочь с кислотою образует соль; щелочь с салом дает мыло. Две главные щелочи: кали (поташ) и натр. Щелочный, ко щелоку и щелочи относящ. Щелочное вещество, со свойствами щелочей, образующее с кислотами соль. -ность, свойство, качество по прилаг. Щелочник, чан, кадка, посуда, в коей держат щелок. Щелочь, да елочь, да третья желочь (желчь).

ЩЕЛОКТАТЬ орл. ряз. щекотать.

ЩЕЛУХА ж. южн. зап. твер. шелуха; | рыбья чешуя, клеск.

ЩЕЛЫВАНИТЬ вологодск. повесничать; | твер. приволакиваться; перешептываться с девушкой на гулянье. Щелыван вологодск. зубоскал, повеса. Щелычить, шутить, беседовать, болтать.

ЩЕЛЬ ж. щелка, щелочка, щелишка, щелища, щелина, -нка, щеловина, узкая и сравнительно долгая скважина, сквозное, узкое отверстие, по пазу, шву, либо от трещины, по цельному месту. Игла в щель (половую) попала - пропала! Проконопачивать, замазывать щели в стенах, в окнах. Солнце в щелку проглядывает. Забился, как клоп во щель. В бревне щелей много, расселин, трещин ветрениц, его порвало по слоям. Щель в каменном своде опасна. Всякая щель пищит (где горе, там и жалоба). Где щель, там солдат пролезет; где свалится, там и спит. Говори еще! - "Нечего, и по щелям вымела!" Щельная конопать. Щелевая кухта, опока, зайчики, в промерзлой избе. Щелявый, щелеватый лес, рубленый спешно, сырьем, без подсочки, и потому подранный морозом, в ветреницах. Щели(я)стый, сильно щелявый. Щелупина ж. вологодск. защепина или зацепа, задранное на доске место, залуп. Щелья ср. мн. перм. жабры у рыбы, защечные прорехи. Щелье ср. собират. щели. Щелять и щелить что, расщелять, колоть, раздвигать, разделять, образуя щель; -ся или щелеть, дать щель, становиться щелявым. Щеленье, действ. по глаг. Щеляется, что ячный блин. | Щелить зубы, скалить, осклаблять; | насмехаться, скалозубить. Бревно все исщелилось. Отщепить, отщепить. Морозом, камень перещеляло, порвало. Скала расщепилась, расселась. Щелье, щелье ср. арх. каменный, гладкий, пологий берег, особенно гранитный, приморский. Кузмищев полагает, что это целье, перешедшее через челье в щелье; но припоминая: ущелье и скала (от сколоть), малорос. скелья, каменный берег, нельзя не признать щелье и скалья за одно и то же слово, общего корня со щелить и колоть: откол, отседина, каменная круча. Щельник, скельник, пещерник, отшельник, живущий в скалах, в пещерах. | Преданье: евреи Вениаминова колена поселились, при Навуходоносоре, у Дербента; услышав о рождении Мессии, они послали послов, но Христос был уже распят, и они принесли только ризу Его и писания апостоллов; от этих евреев, будто бы, образовались первые субботники, прозванные, по дербентским скалам, щельниками.

ЩЕМИТЬ, щемнуть, щемлять или щемливать что, в чем или чем, давить, сжимать, гнести, увязив в чем или тискать. Щемить ремни, оттягивать и бороздить лещедкою. Сапог щемит в перстах, тесен. Тиски испорчены, не щемят, не держат. Щемнул проволоку клещами, и откусил. Щемливал ли ты коли пальца в дверях? случалось ли. Щемить орехи, давить, колоть щипцами. | *Ныть, болеть, как ущемленное. Сердце щемит, ноет, болит. У меня кости щемит, ломит, щемота в костях. -ся, страдат. Вщемить брусок в тиски, За(при, у)щемить палец, ноготь. Нащемить орехов. Ощемить что кругом. Отщеми напрочь. Пощемило и перестало. Подщемить клином сысподу. Нога пощемливает. Перещемить опухоль. Палец всю ночь прощемил. Расщемишь ли мне руку? Сощемить концы вплоть. Щемленье ср. щемь, щом м. и щемка ж. действие по глаг. Щемок м. однократн. действ. Отдавил одним щемком. Щомы м. мн. щемочки, тиски, жемы; давочки, тисочки, или щипцы, для давки орехов; щомы или щемки мн. щемило и щемло ср. деревянные тиски, клещи, лещедка, коею что-либо отжимают, тянуть сыромятные ремни. Щемялка, щемяло, щемело пск. твер. расщепленная с конца палка, лешедка. | Щемилы ср. мн. каз. загородка, для поимки, загона коней, развильем, широкая при входе, а кверху клином. Щемелина южн. растен. Pulmonaria, см. медуница: | южн. растен. Brunella grandiflora, горлянка.

ЩЕНЯ ср. щенок м. щенец церк. собачий детеныш, также говор. щеня волчье, лисье, моржовый щенок (но змееныша, по примеру О. Иакинфа, нельзя называть щенком). Как слепые щенята от матери расползлись, о раскольниках. Я достал брыластого лягавого щенка. Маленькая собачка до старости щенок. Слепой щенок, и тот к матери ползет. Первые щенята (борзые) царские, вторые барские, третьи псарские. Он еще в щенках заморен (смолоду глуп). Стар, что собака, а глуп (мал), что щенок. Щенковая закута. Щенячий корм. Щениться, родить, метать щенят. Твоя сука ощенилась. Щенится также волк, лиса, тюлень, морж и пр. | Щениться, орл. об огне, жаре, тлеться, разгораться под пеплом, шаять.

ЩЕПАТЬ что, щепить и щапить, а с предлогом щеплять; южн. зап. стар. скепать, колоть мелко дерево, драть по слоям, расщеплять; щепать бол. общее неопрделенное, а щепить бол. прикладное и окончательное, хотя говор. щепаю и щеплю, но говор. надо щепать (а не щепить) лучину. Щепать лучину. Щепить дрань. Щапить дрова, колоть дрова. Ту бе видети лом копейный и щитом скепание, при взятии Киева Батыем. Дрань щеплют сырую, и в лесу. | Щепить, южн. и др. прививать, прищеплять. Щепить яблоню, грушу. Щепить оспу (как бы расщепив кожу, вщемлять). | Щепить матку, пчлвд. прививать к рою, подсаживать в улей маточную ячею из другого улья. -ся, быть колоту; | колоться собою и трескаться, разломаться в щепу. Полено не упарилось, лучина нехорошо щепается, щеплется. Сосна для резьбы не годна, она щеплется под ножем, крошится, колется. Поскепаны саблями калеными шеломы оварьскы от тебе, яр туре Всеволоде! Слово о полку Игореве. Вщеплять, вщепить что, вщемить. Выщепить сучок. Дощепать полено. Защепить палец, занозить. Исщепать полено. Нащепать лучины. Перо надщепнуто. Оскепать, ощепать полено. Отщепить щепу. Прищепить прищеп. Прощепала все утро. Расщепить чурбан наполы. Щепанье, щепленье, скепанье, действ. по глаг. Щепа и щепка ж. отщепленная, оттесанная, отколотая мелочь древесная, иногда и иная, иверень, осколок. У костра хорошо щепу огребать. Ему вишь все, и дрова, и щепки. Деньги не щепки. Деньга не щепа. Чужия деньги - щепки! Грош на разживу, да щепушки на растопку. Корабль на буйном море - щепка! Подай-ка щепочку, щепушку, подложить под ножку стола. Где дрова, там и щепа. Как щепа за сердцем, заботно, надокучило. По бедному Захару и щепа бьет. Из щеп похлебки не сваришь. Детки за щепки, матки за детки, а батьки за матки. В своем дворе и щепка бьет. На вдовий дом (двор) хоть щепку брось, и за то Бог помилует, Где ведется, там и на щепу прядется. У моря щепка дороже коня. По ком этот вздох, тот бы в щепку иссох! Щепу от гроба вывозить дочиста вон со двора. Коли жечь щепу от гроба, то жарко бывает покойнику. В лесу (в Питере, в Москве, в городе и пр. ) дрова рубят, а к нам (по всем городам) щепки летят, вести, письма. | Щепа, сев. щепенная посуда. | Южн. зап. арчак, ленчик, седельное дерево. Щепак и щеплик пск. твер. косарь, нож, коим щеплют лучину. Щепанец, полено на лучину. Щап м. сев. засечка, затес, затесь, зарубка топором, для добычи смолы, для подсоченья дерева, для приметы и пр. Попасть в щап, в тесноту, в щемы; в беду. Щаблина ж. ниж. щепка, осколок, иверень, верешок; камешек щебня. Щепань ж. скепанье ср. лучина, мелкая дранка, растопка. Щепной, ко щепе относящ. Щепная куча. | Щепной, щепенный или щепяной, вообще деревянной резной, токарной работы, особ. о деревянной посуде; щепенная посуда, товар, чашки, ставцы, стояки, круги, мисы, складни, ложки, игрушки и пр. работается бол. в Ниж. губ. Сем. уезде, и потому нанизу зовется горянщиною. Щепенник, кто работает щепенный товар, или торгует им. Щепенничать, торговать горянщиною. Щепкое дерево, колкое, невязкое, щепливое, то же; | см. щепетить. | Ниж. терпкий? от щипать? Щепник м. яросл. сарайчик для щеп; | грубый струг, шерхебель. Щепей, щепий м. южн. и новорос. оспопрививатель, оспеник. Щепериться, топыриться, корячиться, расставлять руки, ноги; | *упрямиться, ломаться, противиться. Щепарь м. твер. окунек, небольшой окунь. Щепры симб. щепной товар. Щепряк, торговец щепным товаром.

ЩЕПЕТИТЬ вост. (см. щапливый) щеголять, франтить, модничать, одеваться и рядиться напоказ. Щепетиниться, охорашиваться, жеманиться. Щепетинник херс. чумак, торгующий рыбою (Наумов). Щепетный, щепеткий или щепетливый, щепливый, нарядный, щегольской; сшитый ловко, в обтяжку, нащапок. | И не богато, да щепетко. Она щепетко ходит, одевается. Хоть голо, да щепетко. Платье щепетко сшито, аккуратно и модно. Была Дунюшка щеплива, Авдотьюшка щеголлива, песня. | Щепливый, ниж. терпкий; от щипать? | Щепеткой человек, причудливый, привередливый, взыскательный на мелочи, на пищу, разборчивый. На щепетливого не угодишь. Щепетный вкус, тонкий, самый разборчивый. Щепетность, щепетливость ж. свойство, качество по прил. Щепет м. щегольство, убранство, нарядность, украса; изысканная опрятность, мелочной порядок на внешнее. | Симб. вырезка у сарафана сзади на крыльцах, к коей пришиваются мышки, помочи, проемы. Щепетун м. -туха, -тунья ж. ниж. щеголь, обтяжной франт; модница. Щепетильный, мелочной, ко внешним мелочам, порядкам, нарядам относящ. - человек, чопорный, докучливый мелочник, занятый безделушками, светскими пустячками, внешними мелочами, и придающий им важное значенье. - товар и щепетинье, женские мелочи: нитки, шелчок, иголки, булавки, наперстки, шпильки, снурочки, тесемочки, крючечки, пуговочки, колечки, сережки, бисер, духи, помада и пр. Приехала из города Фетинья, привезла щепетинья. -льник, кто этим торгует, и бол. в разноску; коробейник, офеня, -ничать, мелочничать, быть школяром или педантом на все мелочные и вздорные порядки; | миловидничать, казотиться, рядиться в разные побрякушки.

ЩЕПЕТЫ ы. ин. южн. сусала, салазки, морда, рыло, скулы.

ЩЕПОТЬ, щепти и пр. см. щипать.

ЩЕРА, см. щерить.

ЩЕРБА ж. татарск. сев. вост. вор. тамб. щурба сам. горячая похлебка, навар; | уха, рыбий навар; | уха из мелкой, нечищенной рыбы. Щерба да уха на язык жидка (на язык верещит, верезжит). ЩЕРБА, щербина ж. (ущерб; немецк. Scherbe) выщербинка, щедра, щедрина, выбоина; трещина, изянец; зазубринка, царапина, засечка, знак от какой-либо порчи. Щербина в ноже, в тарелке, в столе. Щербина на теле, на лице, рубчик лункою, от болячки, от оспы: щедрина, оспина. Зуб со щербиною, с изъяном. Щерба во рту, смол. гнездо или проем, на месте выпавшего зуба. Щерба, в ценном камешке, изъян наружный; а дресва, изъян внутри, трещинка, плена. Отсель прозвания: Щербина, Щербинин. Щератый, выщербленный, со щербою, или со щербинами. Отбери щербатые тарелки. Щербатое лицо, рябое, щедровитое, южн. дзюба. И наша денежка не щербата. Грози богатому: даст денежку щербатую! | Смол. тамб. вор. у кого недостает зуба, или зубов, особ. передних. Отсюда прозванья: Щербатов, Щербак и пр. Щербатые звери, беззубые, муравьятник и пр. -тость ж. качество и состоянье щербатого. Щербоватый, щербиноватый, рябоватый, щедровитенький. -тость, состояние по прил. Щербить что, изъянить, делать в чем щербины. Не щерби ножа, не дури! Комья и камешки в извести щербят штукатурку. Щербленая посуда, с изъянцами, местами отбитая по краишкам. Выщербил косу о камень. | Ниж. жилить, присваивать себе всеми неправдами чужое, щечиться, поживляться чем. Щербак или щербина м. неправедный стяжатель или наживатель, хапун, особ. кто, придираясь к чему, недоплачивает, щербит чужую долю в свою пользу. | Щербак, щербатый парень, без одного или нескольких зубов. | Щербак, костр. одноконный извозчик. | Растен, цикорий. Щербиться, страдат. возвр. по смыслу. Расхожая посуда щербится, не убережешь. Щербленье ср. действ. по глаг. Щербачить новг. задориться и браниться. Он дюже лих щербачить.

ЩЕРИТЬ шерсть, щетину, топырить, топорщить, вздымать от злости, испугу. Щерить зубы, скалить, оскалять, выказывать грозя, или грубо и нагло смеясь, насмехаясь, тамб. Что зубы ощерил, аль железо (рогатину) видишь? Щериться, ощериваться, вздымать шерсть на себе, иглы; | щелкать зубами, грозя укусить; | зубоскалить. Щера ж. новг. щира яросл. камень, от природы в продольных трещинах; сланец, плитняк, плита, лещадь, Пол устлан щерою. Щеря и щера об. ощера, кто щерится, щетинится. Щерый пск. дурнолицый. Щерь ж. шерсть, масть рогатого скота. Нам черная щерь не ко двору. Редрая щерь нам дворит. Щерёда об. влад. угрюмый, вздорный, неуживчивый человек, ощера, брюзга.

ЩЕРИЦА, растен. Amaantus retroflexus, подсвекольник, сорочки.

ЩЕРЛАК м. искажен. шеллак и шерлак; | шляпный клей.

ЩЕРЛОПА ж. арх. скалы, каменистые кручи, скалистый берег.

ЩЕРЬ (щерить) ж. шерсть, масть, рубашка на рогатом скоте.

ЩЕТЬ ж. щетина, жесткий, стоячий и недолгий волос, как напр. свиной, который по хребту бывает еще жестче и крупнее, это собственно. зов. щетиной. Щетина на губах кота, тюленя, усы. Щетинки на насекомых, твердые волоски. Свиная щетина, по разборам, идет на щетки, кисти и на чеботарные концы. Пес окрысился, ощетинился, поднял щетину на хребте. Сорвать щеть, взятку. Я тебе всучу щетинку! угроза. Стоит свинка, золотая щетинка (накаленная каменка)? Вот воевода к нам ползет, щетинку в зубах несет (рак)! Щетина разбирается наперед на хребтовую и боковую, потом по цветам: на белую, бронзовую, серую и черную; затем, все сорта по росту, на 10-12 разборов, но главные: окатка (длин. хребтов.), средняя и короткая, хребтовая, и это первые сорта; вторые: долгая (боковая), сухая и короткая тонкая: или: окатка, высокая, межеумок и короткая; боковая зовется долгая, сухая, высокая, короткая и очески. Сушная щетина, боковая; выдержка или очески, отделяемая при сортировке в низший разбор; полухвостка равна сушной; штукатурка, самая плохая. | *Что топорщится, пырится, как щетина. Или... стальной щетиною сверкая, не встанешь Русская земля? Пушкин. | Щеть, арх. частокол, тын из кольев, жердей стойком. | Щеть (ошибочно: щет), растен. Equisetum hyemale. | Щеть, пук щетины, залитый с комля смолою, для чесанья льна; щетка. | Щеть, горн. щетка, гранки щеткою. | Щетинка, болезнь младенческий зуд, ночная крикса, будто бы от подкожной щетины, которую и оттирают медовым тестом. Щетинный, к ней относящ., из нее сделанный. -нистый, -новатый волос, жесткий, прямой. *Старик щетиноват, брюзглив или сварлив, неуживчив. Щетинистые усы. Не идет щетинистому рылу в пушной ряд. Щетинник, -нщик м. закупщик щетины, орел, маяк, прасол. | Щетинник, растен. Arctotis. -ница ж. работница, выбирающая щетину по разборам. | Растен., Nardus, щеть, седунь. | Щетинник и -ная трава, Alhagi camelorum, колкие, калмыцкие шилья (ошибочно шилы), копеичник (ошибочно копищник и коничник). Щетка ж. скрепленный пук щетины, или крупная щетинная кисть, или колодка, усаженная по плоскости пучками щетины; снаряд для чески, обмету, чистки и пр. Щетка льняная, или щеть. Щетки белильщиков, штукатуров. Щетка половая, платяная, сапожная, конская и пр. Зубная щеточка. Есть щетки репейниковые, или карды; щетки проволочные, или чесалки. Я его приму в две щетки! | Не прими слово в щетку, ниж. в обиду, в противность. | Щетка, вят. блона на дереве, особ. на березе, наплав, кап, выль, свиль, из коей в Слободском работают резные вещи. | Щетка, у лошади: часть ноги, над копытным сгибом, и волоса пучком, на этом месте. | Горн. купа гранок, кристаллов, кои сидят обычно в полости камня торчмя; разбитый, он дает щетку или щетки. | Щетка, растен. Carthamus tinctorius, с(ш)афлор, желтяница, малорос. крокус. | Растен. Festuca ovina, волосянка, манник, тонконог, типчак, типец. Щеточный мастер или щеточник, -ница, или щетковяз. Щеткообразный, щетковатый, на щетку похожий, щетинообразный и щетиноватый, на щетину похожий. Щетинить на себе шерсть, щетиниться, поднять дыбом. -ся, о шерсти, дыбиться; о животных вздымать со злости на хребте шерсть; о человеке вспылить, серчать; строптиво противиться. Шерсть на нем щетинится, глаза горят! Дикобраз щетинится, ощетинился! Чего ты щетинишься, почто ощетинился, окрысился. Щетить кого, бол. говор. отщетить, отделить куда, отрешить особь, окроме, удалить от себя, от общества, исключить, как недостойного. Вся семья отщетила его. Церковь его отщетила, отлучила от себя. | Костр. почасту беспокоить кого? | Ниж. домогаться чего? Задирать, бранить кого? -ся, страдат. и возвр. по смыслу, бол. говор. отщетиться, от кого, от чего. От этого и щетина, торчащая порознь одиноко. Спасовщина отщетилась от поморцев, сама разбившись на насколько толков, отщепилась, отделилась.

ЩЕЧИТЬ что, вост. теребить, тормошить, дергать, брать, щипать; | таскать украдкой, воровски, поживляться. Щечить, пощечить кого за виски. Птица щечит вишню, все ее выщечила. Ребятишки горох щечат. Щечить, ощечить битую птицу, ощипать. | Бойко говорить, резко болтать, особ. ссорясь, бранясь; тарантить, тараторить, лотошить и трещать не переводя духу, скороговоркой. -ся чем, поживляться, добывать понемногу таская, воровски, и выманивая хитростью, лестью. Около этого дела можно пощечиться. Он около бар щечится, да тем и промышляет. Щеченье ср. действ. по глаг. Свекор больно щечист у меня, сварлив, бранчив, брюзглив. Щечила об. таратор, бойкий говорун. | Кто щечится.

ЩЕЧНЫЙ, см. щека.

ЩИ ж. мн. щей, род.; щечки, умалит. щец и щечек род.; шти, похлебка, мясная или постная, из рубленой и квашеной капусты; иногда капусту заменяет щавель, свекольник и пр. | Пск. твер. капуста. Родились ли у вас ныне щи? См. ща. | Тоб. похлебка с крупой, картофелем и морковью. Щи с подбелкою, со забелкою, со сметаной, с мучицею на молоке; в пост, с конопляным соком. Крапивные щи, по первовесенью. Ленивые щи, из свежей, нерубленой капусты, искрошенной ножом. Мороженые щи берут в дорогу, рубят их и греют. Кислые щи, род шипучего квасу. Щечки пролила, меня облила, песня. Щей горшок да сам большой. Тех же щей, да пожиже влей. Это подогретые щи, старые вести. Такие щи, что плетью ударишь, пузырь не вскочит! Постные щи - хоть порты полощи! Щи да каша - мать (жизнь) наша. Кабы голодному щец - всем бы молодец! Ото щей (обеда) добрые люди не уходят. Чем живешь? - "Долгами." - А что ешь? - "Щи с пирогами!" Были б щи солоненьки да горяченьки (гореленьки) - вот те' и вкус! Отец родной надоест, а щи не надоедят! Ужо, я те' улью штей на ложку! угроза. Щи добрые люди. Щи всему голова. Щи капустою пригожи, солью укусны. Ешь щи, будет шея бела, голова кудревата. Кипите, щи, чтоб гости шли! Кумушка, дай щец, да и хлебец-от твой! Твоя воля во щах (хозяина). Нет щей, так хоть чего пожиже влей. На татарских щах жиру нет - а на русских пару. Дичь во щах - а все тараканы! Эти щи из Царяграда пеши шли. Щи - хоть порты полощи! Эта щи по заречью шли, да по воде к нам пришли. Удастся - квас, не удастся - кислы щи! Для щей люди женятся, от добрых жен постригаются. Для щей люди женятся, для мяса замуж идут. И рада б время делить, да приспело щи варить. Мавры - зеленые щи, день 3 мая. Щаной дух. Щаной горшок. Щинница. арх. приготовлявшая к свадьбе щи (Наумов).

ЩИБЛЕТЫ, см. штиблеты.

ЩИГАТЬ? смол. голодать.

ЩИКАТЬ, щикнуть со свечи, сощикнуть, сощипнуть, снять нагар. У Шимкевича это корень; кажется, тут звукоподражательное чик и предлог со; говор. и сочкнуть. Щиканье, щикнутие, действ. по глаг.

ЩИКОЛОДКА, щиколотка м. щиколка (сродно со щеколда) ж. лодыга, лодыжка, костяжка, костяной горбок под запястьем и над ступнею, по обе стороны, у сустава.

ЩИПАТЬ, щипнуть, щипывать что, теребить, дергать, рвать, захватывая прямо пальцами, зубами, клювом, или каким орудием, щемить и отрывать; | - кого, щемить, тискать, больно сжимать пальцами. Коза, гусь щиплет траву. Щипать пеньку, паклю, раздергивать, пушить. Она только щипнула рюмочку, пригубила. Один щипнул другого под столом, по уговору, чтоб этот не завирался. Она все губы щиплет. Она щиплет себе седой волосе. Не поймав щиплешь. Щипли гуся так, чтобы не кричал. Грибов не рвут, а берут их или щпплют. | *Обижать, притеснять кругом; срывать взятки, поборы; обыгрывать. Его всяк щиплет. | Жечь, рвать, колоть, причинять чувство боли, или жженья. Мороз щиплет, пальцы морозом щиплет. Горчица щиплет на языке или щиплет икра. Это щипанный гусь! бывалый, опытный, бывал в передряге. Щипаное перо, отодранная для подушек от комля махалка. | Ниж. идти тихо, мерно, чопорно; | идти крадучись. Вишь, как щиплет девушка! -ся, щипать. Что ты щиплешься! Однако, морозец щиплется! | *Ныне молочко-то щиплется, кусается, редко и дорого. | Шерсть щиплется, или бьется лучком. | Школьники нашли забаву: щиплятся! друг друга. Усердный денщик выщипал седую ость из бобра, привыкнув выщипывать ее из головы своего генерала. Дощипался до синяка. Защипывай пирог. Мушка защипала. Шерсть вся исщипана. Нащипала себе щеки. Нащипли стручков. Пряник надщипан, надломлен. Его в картеже общипали, обобрали. Отщипни теста. Пощипали его шулера порядком! Горчичник пощипывает. Крылья у голубя подщипаны. Перещипать всю шерсть, - ее снова. Прищипывай края. Прощипали долго. Индейки расщипали змею на клочки. Сощип(к)нуть со свечи. Гусь ущипнул меня. Повыщипать перья. Щипанье ср. щипнутие однократн. щип м. щипка ж. действие по глаг. Не урывом (срывом), так щипом возьмет. | Щип, щипок. Щипок м. щипнутие, однократн. действ. Бабы напоклон грибов первого щипка принесли, первобранных, ранних. Щипком и нащипок, щипля. От твоего щипка синяк сел! Платье на щипок, в обтяжку, что не ущипнешь (или нащапок?). Играть на скрипке щипком, нащипок, pizzicato, без смычка. Щипком немного урвешь. Не стрижкою, так щипком. Щипком шкуры не добудешь, а все шерсти клок. | Щипок чего, сколько можно в раз у(от)щипнуть. Ну уж свадьба! ни щипа (ни щипка) мяса не было, пронялись одной рыбой! арх. | Щипок, две сжатия вместе дощечки, в которых носят напродажу картинки. Щипковый, щипочный, ко щипу, щипку относящ. Щипарь, мн. щипари, щипарики, твер. острячки, окунечки, мелкий окунек. Щипатель, -ница, щиплющий что-либо. Щипун, -нья, щипала, щипака об. кто щиплется, щиплет других. Щипальная машина, щипалка, вал с крючьями, который щиплет, дерет шерсть или тряпицу на бумагу и пр. Щипец м. конек кровли, охлуп, стык пелен. | Верхняя грань двух скатов стены. Щипец из плитняка. Кровля щипцом, на два ската, в два шара; на четыре ската, остряком и шатром. | Арх. одна из четырех свай под козлами семожьих заборов. | Щипец борзой, псовой, хорта, рыло. Щипцовый, ко щипцу относящ. Щиповка ж. твер. браные яблоки, снятые с дерева руками, противопол. трушеные. | Новорос. рыба цикун, Cobitis taenia. Щипцы м. мн. вообще, сжимаемое, двуполовинчатое орудие, которым берут, хватают, держат, щемят, тянут, отрезают что; щипцы свечные, съёмы. - завивальные, припекальные, для уборки волос. - каминные, кухонные, которыми берут уголье, достают плитку из огня и пр. У турок в пистолетном шомполе щипцы, для закурки трубки. Щипцы, щипчики ручные, чем берут мелкие вещицы, в разных мастерствах, особ. у часовых мастеров. Столярные и слесарные щипцы, разного вида: плоскогубцы, круглогубцы, острогубцы, и пр. Кузнечные и плотницкие щипцы, клещи. Щипцы фалшвейерные, род лещедки. Щипцы акушерские. Щипцы или ножницы, для ловли мотыльков, две лапты, обтянутые серпянкою и соединенные как ножницы. Щипцовый, ко щипцам относящ. Щипанцы или брань, род пирожного. Щепота ж. перм. боль, щемота, ломота, костогрыз. Щепти ж. мн. калужск. персты, пальцы ручные. Щепоть ж. щепотка, -точка, два, либо три первые пальца, сложенные для ухвата чего; | сколько порошку можно захватить этими перстами. Брать соль щепотью. Щепотка табаку. Щепотье ср. то же. Худого - хоть лопатой, а хорошего дай Бог щепотьем! Не всяко зелье горстью: иное щепотью. Иуда брал соль щепотью, поэтому и щепотью креститься грех. Щепоток во весь роток. Щепотник и -ница, бранное прозвище, данное раскольниками православным, за то, что молятся треперстно, щепотью. Чердынцы -щепоеды, сухомятники.

ЩИР м. тамб. краснота, что-либо ярко-красное. У, девка, платок-та щирь-щиром! огонь-огнем. | Зап. растен. Amarantus caudatus.

ЩИРА, щера, см. щерить. | Полоса земли?

ЩИРЫЙ южн. зап. истинный, суший, истый, точный, подлинный, настоящий; | прямой, откровенный, искренний, чистый, нехитростный, задушевный. | Пск. малый, скудный? некрасивый? разве щерый? Это щирый он, вылитый, точь-в-точь, схожий. Щирый др. Щирая любовь. Щирое золото. Щирая правда. Щирый работник. Щирый дурень. Мачеха не щирая мать. Щирость речей моих покажет дело. Щирец южн. красная трава, растен. Amarantus paniculatus. Щир, растен. Mercurialis annua.

ЩИТИТЬ что, кого, защищать, отстаивать, охранять, боронить, укрывать от вреда; -ся, страдат. и возвр. по смыслу; вообще бол. употреб. с предлогом за. Щити меня, поколику сможешь! И от сатир щитишься злых, Державин. Щитится рак клешнею, а богач мошною. Щит м. что служит защитою чему, кому-либо, в прямом и переносном смысле. Щит от солнца, заставка, завеса, затинь. Зонтик щит от солнца и дождя. Нет ни щита, ни защиты. *Господь щит мой. Щита веры, Ефес. Ты мой щит от притеснителей. Нет щита от стужи, непогоды, приюта. Каминный щит, экран. Щиток на свечу, заставка или козырек. Щит правосудия.. | Старинный военный доспех, которым прикрывались от холодного и метного оружия; см. тарч; окружность щита венец, средина навершье. Ставить щит против, стар. идти на войну. Стоять за щитами, в боевом порядке, выжидая нападенья. Взяти или дати на щит, сделать военною добычей. Взяша Менеск град, иссекоша мужей, а жены и дети даша на щит. Святослав прибил свой щит ко вратам Царяграда. Лисицы брешут на чръленые щиты, Слово о полку Игореве. Русичи великая поля чрълеными щиты прегородиша, там же. | Щит пожарный, обтянутая парусиной и войлоком рама. | Горн. железный заслон, от жару, при выпуске плава и отливке; | крыша сводом, из бересты на обручах, для охраны рабочих в мокрых рудниках от капели. | Щит геральдический, изображенье рыцарского щита, служащего полем для герба, гербовый щит. | Тарелка, чашка под рукоятью палаша, шпаги, для защиты руки. | Мишень, сплоченные или пришитые к столбам доски, для цельной пальбы в них. | Такое же, решетчатое сооруженье для цветных и потешных огней. Вензелевой щит. | Щиток у насекомых, грудной или головной покров, кожурчатая покрышка. Грудной щит черепахи, плоский, хребтовый бугром, череп, желвина, броня. | Половые щиты, сплоченные части, квадраты штучного пола, или склеенные две, три половицы. Щитец, щиток, щитик, щит, умалит. в разн. знач. | Щиток, растен. Scutellaria, переводн. Щитные ратники. -ники, со щитами, щитоносные, -носцы. | Щитник и щитоносец, оруженосец, отрок. | Щитное окно, дверь, пол, кур. смол. плотный, без щелей, сплоченый. Щитоноска, насекомое Cassida. Щитовые проймы или лучки, для продевки в них руки. Щитообразный, щитчатый, в виде щита, ему подобный.

ЩОБОРГ м. стар. шоборт, от шебортить, шорох. Чтоб им (часовым) друг друга щоборг слышати, Ратный Устав.

ЩОГЛА ж. щегла (щагла), шагла; рыбья щека, скула, жабры, щелье; | мачта, шесть в земле, маяк. Оставлени будете, яко щегла на горе, Исаия, как одинокая веха.

ЩОКУР, шокур м. тоб. морская рыба Salmo schokur

ЩОРА ж. вологодск. щера, шора, хрящ, самый крупный песок.

ЩОРБА, щерба, рыбий навар, уха.

ЩУВАТЬ кого, вологодск. влад. перм. вят. или щуня(и)ть, пенз. тамб. щунить, счувать, счунуть (заставить почуять, почувствовать), журить, усовещевать, увещевать; унимать, бранить, претить что. | Вят. Я щунул его на дороге, встретил и остановил. Щунуться, опомниться, образумиться.

ЩУК м. церк. шум.

ЩУКА ж. щупак м. южн. зап. речная, хищная рыба Esox lucius. На то щука в море, чтоб карась не дремал. Щука умерла, да зубы остались: снулая, на вид, щука, неосторожным откусывала пальцы. Щука сома не съест, один грабитель другого. Попадает и щучка на крюк (на заёршину)! Щука под яйцами, кушанье. Как щука ни остра, а не возьмет ерша с хвоста. Не думай, щука, как влезть, думай, как вылезть! Та же щучка, только выедены щечки. Карась сорвется - щука навернется. Утопили щуку - да зубы остались (или: да зубы целы). Поучи щуку плавать. Стали щуке грозить: хотят щуку в реке утопить. Беды натворили, щуку с яиц согнали! | Щука хвостом лед разбивает (весной). Если щука плеснет хвостом перед рыбаком, то ему недолго жить. Щука в воде, а хвост наружи (уполовник)? | Морская щука, черноморск. Belone rostrata. | *Лукавый, пронырливый человек. Это щука, осотренький носок! | Щука, луговик, метлица, растен. Deschampsia. Щучье мясо, щучина и суховата, и жестковата. Щукленок твер. щучка. По моему прошенью, по щучьему веленью (сказ. ). В щучьей голове, что в холопской клети; в язевой, что в барской.

ЩУЛЕП м. шулеп, влад. большой пряник.

ЩУМИРИТЬСЯ вологодск. жаться карманом, скупиться, крепиться.

ЩУНЯТЬ, см. щувать и счувать.

ЩУПАТЬ, щупывать что, познавать ощупью, осязать, распознавать, прикасаясь прямо или каким орудием; шарить, искать. Щупать пульс. Щупать вкруг себя в потьмах, ощупаться. Слепой щупает палкою дорогу. Поневоли слепой щупает. Щупать щупом, протыкать и наслушивать рукою. Щупать кур, которая с яйцом. Попадья передом кланяется, боком глядит, задом щупает. Не выщупал, не нащупал ли клада? Дощупался до него. Что ты ощупываешься? Я ощупался, думал, это моя шапка. Пощупай-ка, какой бархат! Все стены в потьмах перещупал, дверей не найду! Не расщупаю, что тут лежат? Насилу ущупал! Щупанье, щупка, действ. по глаг. Щуп м. острый железный прут, для прободанья оболочки и ощупанья сокрытого внутри. Бывшие винные досмотрщики протыкали и щупали зря товарные тюки, доискиваясь корчемного вина. Щуп желобчатый, совок, достающий на-пыток хлеба, муки из куля, чаю из цыбика и пр. Земляной щуп, небольшой бур, коим пытают подпочву, ищут кладов и пр. Щуп, щупик лекарский, зонд, тупой пруток, которым разведывают свищ, костоед, пулю в теле и пр. Щупалка ж. щуп, или всякая вещь, которою что шупают; щупало ср. щуп или зонд. Щупальце ср. у насекомых и слизней: рожки, усики, сяжки; щупальце, у слона, самый кончик хобота, носок, пальчик. Щуплый, шуплявый южн. тамб. мягкий, вялый, рыхлый, дряблый, трухлявый. Щуплое дитя, хилое, нежное, с вялою плотью. Щуплое дерево, крохкое, крушкое, загнившее. Щуплое зерно, хлеб, плохое, неполного налива, дряблое.

ЩУРИТЬ глаза, жмурить, прищуривать, прищипывать веками, или защурить, зажмурить, закрыть вовсе; -ся, жмуриться, закрывать глаза веками. Тесть любит честь, зять любить взять, а шурин глаза щурит. От солнца щуриться. Прищурясь, виднее. Щурится, будто спит и не видит! | Щурить что, высматривать щурясь, зорко. | -ся, притворяться, будто не знаешь, не видишь чего. Щуренье ср. действ. по глаг. Щура об. щуреб м. уф. кто по привычке или по природе щурится, прищурясь глядит, мизюра. | Щура, ниж. лукавый, хитрый человек, щур. Щурка ж. и щур м. золотой щур, зеленый щур, красивая птичка Merops apiaster, ярких цветов, у нас на юге. Щур красный, а день ненастный. | Щур, пташка Loxia (Corythus) enucleator, походит на снегиря и на клеста. | Щур, из породы ласточек, стриж, который гнездится в земляных обвалах, на берегу рек и оврагов. | На стар. славян. наречиях: прузик, кузнечик; | уж; | крыса. | Щур, арх. вологодск. перм. земляной червь, дождевик, для наживки на уду. Набери щуров. | Щур, вологодск. какая-то рыба, которой не едят; щучка? щурята, щукленята, щучки, твер. | Ниж. костр. лукавый плут, вор. Подыматься на щуры, на хитрости, на мошенничество. Щуры летают, олухов оплетают. Щурёнок, вост. маленькая щучка. Наловили щурят. | Щурий детеныш. | Щурка, ряз. клюк, кочерга? Щуроватый, плутоватый. Щуровое масло, арх. из земляных червей, мазь от глазных болезней и от сыпей. Щурить уду, арх. наживлять щурами, червяками. В черной снасти кованцы не щурятся, не наживляются.

ЩУРУП, <шуруп> м. щурупец, щурупики; щурупишка; щурупища; винт, нарезной гвоздь, который не забивается, а ввертывается. Щурупная нарезка, винтовая. Щурупить что, бол. при(за)щурупить, привернуть, укрепить шурупом, привинтить. Щурупная доска, винтовальная, для нарезки.


В. Даль Ъ

Ъ

Ъ, буква ер, твердая полугласная, а ныне безгласная; у нас 27-я, а в церк. 30-я по порядку; встарь ставилась и посреди слов, за согласною, чтобы придать ей легкий, неясный гласный звук (съвет, вм. совет и пр.), а ныне только перед мягкою гласною, чтобы согласная оставалась твердою, но переходила в и (съежиться, съедать, съюлить и пр.), либо перед и, обращая его в ы, которое и состоит из ъ, и и затем, в конце слова, по твердой согласной притупляя ее. Как мы постепенно выкинули ер из средины слов, так точно оно могло бы быть откинуто и в конце, а оставлено только перед согласными, в средине, где оно нужно для произношенья.


В. Даль Ы

Ы

Ы, буква еры, 28-я, а в церк. азб. 31-я; гласная, составлена из ъ, и, звучит согласно сему, почему и ни одно слово не может начаться с этой буквы, как и с безгласного ъ. Ер да еры упали с горы.


В. Даль Ь

Ь

Ь, буква ерь, ерик, паерок. паерчик; мягкая полугласная, у нас 29-я, в церк. азб. 32-я; она противоположна букве ъ: эта придает согласной самое грубое, твердое, тупое произношенье, а ь - самое тонкое, мягкое; ни того, ни другого нет в зап. языках, а есть среднее, свойственное нам только при некоторых буквах. Ставится и в средине и в конце слова; без нее обойтись нельзя, или нужен иной знак, что выйдет на то же.


В. Даль Э-ЭШЕЛОН

Э-ЭШЕЛОН

Э, гласная, 31-я буква; в церк. ее нет; это то же е, но произносятся одногласно (никогда iе), как немецк. ае, и пишется лишь в начале слова, более в чужих словах; в средине, разве слитно с предлогами: сэстолько и я дам; сэто будет; проэкзаменовать и пр. | Восклицанье: э! выражает изумленье или недоверие, сомненье. Э, полно, так ли! Э, дура, непасеная речь!

ЭБЕНОВОЕ-ДЕРЕВО, черное дерево, лучшее поделочное, насквозь черное.

ЭВА! звона, эвося, эвоси, эна, почти то же, что э, междомет. удивленья, изумленья, нечаяности. Эва, братцы, что это такое? Эвона, какой верзила! Эвося, глянь-ка, змея лягушку ест! | Эвосе, эвонде, эвона, эвонка, сев. вост. местоим. указат. вот где, тут, здесь. Эвосе лежит! Эвоносе где они едут! яросл. Эвось куда шушун закинули! тамб. Эвот под лавкой топор! новг. Эвакать, приговаривать эва!

ЭВДИОМЕТР м. греч. снаряд для определенья количества кислорода в воздухе. -рические опыты.

ЭВЛАС нареч. уф. сейчас, тотчас?

ЭВНУХ, ошибочно см. евнух.

ЭВОЛЮЦИЯ ж. франц. военные, тактические и стратегические движенья армии или флота. Морские эволюции или построения составляли, до пароходства, важнейшую часть морской тактики, перепрокинутой вовсе пароходами и броненосцами.

ЭВТОТ, евтот, вост. тамб. этот, сей. Эвонтот, вон тот.

ЭГИРА, эджра ж. начало мусульманского летосчисленья, от бегства Мохамеда из Мекки в Медину. Первый год эгиры, 622-й по Рожд. Хр.

ЭГОИЗМ м. лат. себялюбие, самотность или самотство; забота об одном лишь самом себе, без вниманья к другим. Эгоистический, -чный, к сему относящ. Эгоист м. -тка ж. себялюб, самотник, себятник, кто добр к одному себе, а до других ему нужды нет. Самотник говорит: было бы мне хорошо, а там - хоть волк траву ешь! | Эгоистка, легкий экипаж, линейка с сиденьем для одного (Наум. ).

ЭДАКИЙ, этакий, такой, вот какой, экий, экой, то же. | Укорно: какой плохой, неладный. Эдакой ширины, а такой длины. Этакого цвета не найдешь сукна. Эдак ли я тебя учил делать? Этакому дураку и наука невпрок. Эдакой хвастунишка! Вот так, вот сяк, вот и этак, вот и так (сеют мак), песня. Этак с ним и не сладишь. Эка беда, эка втора! Экой край! новг. беда, досада. Эдако дело! влад. то же. Экахма! вят. то же. Эко ты чужь занес какую! Экой бездельник! Эдаково не сделаешь, так, как это. Экосе доспелось! калужск. Эконькой вот, махонькой! Станешь грамоте учиться, малый? "Эко" т. е. не хочу, вят. Эк его куда угораздило! А ты впредь э'к не делай. Кому как, а нам эдак. Чем эдак пахать, так лучше выпрягать. У чужих жен мужья гляди каки: у нас все вон эдаки! Свату - либо спасибо, либо - вот так, да вот эдак. Все люди такие, только мы вот эдакие (или: только мы сякие). Изжили век, а все э'к! Эка диковина - рыба сиговина! Жить век - и так и э'к. Эки чудны толки, что съели овцу волки! На экой нитке слепых водят (на длинной).

ЭДЕМ м. земной рай. Эдемские сады, жизнь.

ЭДОМА ж. арх-шнк. дальние, отводные крестьянские леса?

ЭЙ, междомет. кто там, слушай, поди сюда! Эй, молодец, продаешь, что ли? Эй, трубку! Эй, квасу! Эйкать, покрикивать эй, часто призывать прислугу. То и дело эйкает!

ЭК, см. эдак.

ЭКВАТОР м лат. равноденник, -денственник; круг, подотвесный к оси мира и деляший мнимую небесную твердь и землю нашу на две равные половины: северную и южную; то небесный, а это земной равноденник, под которым дни и ночи всегда равны, а широта места нуль. Сидеть на экваторе, быть без гроша денег. Экваторный, -риальный, равноденственый.

ЭКЕР м. землемерный, простой снаряд, для раздела полей.

ЭКЗАЛЬТАЦИЯ лат. восторженность, восхищенье.

ЭКЗАМЕН м. лат. испытанье; предложенье вопросов, для узнания степени чьих-либо сведений. Не для знания, для экзамена, учимся, -менный, -нский, к испытанью относящийся. Экзаменовать кого, пытать, испытывать, расспрашивая узнавать степень сведений его. -ся, быть испытуему; | подвергаться, подчиняться испытанью, дать испытать себя. -ванье ср. действ, по глаг. -нователь м -ница ж. -новщик, -щица, экзаменатор, испытатель учащихся, или кончивших ученье. -торский завтрак, данный для испытателей.

ЭКЗАМЕТР м. греч. гекзаметр, шестистопный стих с разнообразными стопами. -рическое, - ричное стопосложенье.

ЭКЗАРХ м. греч. архиепископ, управляющий церквами отдельной области; у нас есть экзарх Грузии. Экзарховы доходы. Экзарший, -шеский, к нему относящ.

ЭКЗЕГЕТИКА ж. греч. наука толкованья Священного Писанья.

ЭКЗЕКУТОР м. лат. (исполнитель) чиновник при канцелярии и присутственом месте, на котором лежат полицейские и хозяйственые обязанности. Экзекуторский желудок все варит: и бумагу ест, и перья ест, чернила ест, и песок ест! Экзекуторша, жена его. -торов, что лично его; -торский, к ним относящ. Экзекуторский помощник. Экзекуция ж. исполненье судебного приговора; | телесная кара, наказанье | Постановка к ослушным жителям войска, на их счет, для приведенья их в послушанье; иногда размещенье войска по домам, в виде наказанья. -ционные войска, порядок.

ЭКЗЕМПЛЯР м. лат. образчик, образец чего, одна вещь, равная или подобная многим. Экземпляры ископаемых, золотых самородков. | Один отпечаток или оттиск статьи, книги, картины; оттиск. В заводе считают 1200 экземпляров, оттисков, отпечатков. Дефектные экземпляры, порченые и неполные оттиски.

ЭКЗЕРЦИЦИЯ ж. лат. упражненье, ученье, обученье, наторенье. Экзерциргаус м. немецк. просторное здание, для обученья солдат; конный, манеж.

ЭКЗОТИЧЕСКИЙ, чуже(ино)земный, из жарких стран, о растен.

ЭКИПАЖ м франц. барская повозка и сани разного рода, для выезда. Держать экипаж, повозку, лошадей, сбрую и кучера. Щегольской экипажец! | Экипаж корабля, команда, матросы с офицерами или чинами купеческого судна. Корабль разбился, а экипаж спасен. | Во флоте: отдельная команда в 1000 человек, как полное число матросов для стопушечного (трехдечного) корабля. Матросы делятся на экипажи, а солдаты на полки. Экипажный двор, сарай. Экипажный писарь. Экипажеский муничник. Экипировать кого, одеть с головы до ног, снабдить куда всем нужным. -рованье, -ровка, действие по глаг. | Экипировка, самые вещи, полная одежда и пр.

ЭКЛЕКТИК м. греч. кто не следует одному ученью, а избирает и согласует лучшее из многих.

ЭКЛИПТИКА ж. греч. солнопутье; воображаемый на земле нашей круг, ограничивающий уклоненье солнца от равноденника. -тический, солнопутный.

ЭКЛОГА ж. греч. идиллия в стихах; пастушье стихотворенье.

ЭКОЙ, см. эдакий.

ЭКОНОМ м. -мка ж. греч. хороший хозяин, домострой, скопидом, рассчетливый, сберегающий что можно; | домоправитель, домостроитель, правящий хозяйством, расходом денег и припасов; ключник, - ница. Экономы при казенных. местах прилично могли бы называться хозяевами или домостроями. Экономша, жена эконома, по званию его. Экономов, -номкин, -номшин, что лично их. Экономская должность; - рассчеты. Экономить, -мничать, блюсти, сберегать, сокращать рачительно издержки, уменьшать, сколько можно, расходы, не давая ничему пропадать даром; быть бережливым хозяином. -ся, страдат. Экономленье, действ. по глаг. Экономный, хозяйственый, бережливый, рассчетливый; сбереженный. -ность ж. свойство, качество это. -мический, сбереженный, скопленный бережливостью, скопидомством. Экономические крестьяне, некогда (до 1764) бывшие церковными и монастырскими и управлявшиеся экономиями. Экономия ж. бережливость, бережь, хозяйство, скопидомство, домостройство, домоводство; скромная жизнь, сберегающая что можно из доходов, противопол. трата, расточительность, нерассчетливость. | Управленье сельского хозяйства, контора, вотчинный приказ, и все должностные лица его.

ЭКРАН м. франц. щит, заслон на ножках к печи или камину.

ЭКС лат. бывший, прежний, уволенный, отставной или заслуженный.

ЭКСКУРСИЯ проходка, прогулка, выход на поиск чего, для собирания трав и пр.

ЭКСПАТРИАЦИЯ ж. лат. выход навсегда, выселенье, переселенье из отчизны на чужбину.

ЭКСПЕДИЦИЯ ж. лат. посылка, отправка кого вдаль, и самая поездка, для ученых и других исследо ваний; | отделенье какого-либо управленья. Почтамт делится на экспедиции: приема писем, денежных вкладов, посылок, раздачи писем и пр. -ционный, к ней относящ. Экспедитор почтамта, правящий экспедициею; | вольный экспедитор, промышляющий отправкою товаров. -диторша, жена его; -диторов, -торшин, все, что лично их; -рский. к нему относящ.

ЭКСПЕРИМЕНТ м. лат. опыт; -тальная физика, химия, опытная, с опытами, либо прикладная к делу. Эксперт м. знаток, сведущий и опытный в деле человек, и присяжный знаток, понятой.

ЭКСПЛУАТАЦИЯ ж. франц. нележанье чего впусте, извлеченье из чего промышленых выгод, доходов; слово крайне неуклюжее: открытие, пущенье в ход, в дело; добыча, добыванье, разработка; пользованье, корыстованье. Не лучше того глаг. эксплуатировать: добывать, промышлять, наживать и -ся с чего; пускать в ход, в оборот, в дело; разрабатывать.

ЭКСПОНЕНТ м. лат. участник в промышленной или художественной выставке; выставщик.

ЭКСПРОМПТ м. лат. внезапно, без уготовки сказанная шутка или острота, особ. стихами. Впотьмах, без свечки, взапас экспромпты сочинял, записывая их, для памяти, на печке.

ЭКСПРОПРИАЦИЯ, выкуп в казну или на обшественые нужды частных недвижимых имуществ: понудительный выкуп, уступка; отчуждение собины.

ЭКСТЕРН м. лат. вольноприходящий ученик, внешний слушатель.

ЭКСТИРПАТОР м. лат. орудие, для вырезки, вырыванья чего. Хирургический экстирпатор, род ножа; земледельческий, подрез, скоропашка, запашник, о нескольких мелких сошниках, для выволочки сорных трав и пр.

ЭКСТРАКТ м. лат. прикзн. Экстракт из дела, выписка, извлеченье, выдержка, перечень, краткое изложенье. | Аптечное. отвар снадобья, выпаренный до густоты. -тивное начало, химч. одно из начал орудной химии.

ЭКСТРЕНЫЙ лат. особеный, нарочный; чрезвычайный, случайный; внезапный; спешный, неотложный. - посылка, - поезд. - расходы, несметные. - дело. Что за экстреность? какой спех, что за особенная надобность? Экстраординарный, чрезвы(необы)чайный, вне общего порядка. - собранье, не рядовое, особеное. - академик, професор, в должности ординарного, но на меньшем окладе и в низшем звании. Экстрапочта., легкая почта, идущая прямо, безостановочно к месту назначенья, не выжидая на пути других почт.

ЭКСЦЕНТРИЧНЫЙ, -ческий лат. выходящий вон из данного средоточия, противопол. концентричный, -ческий. | Эксцентричный человек, чудак, чудодей.

ЭКТЕНИЯ, см. ектения.

ЭЛАСТИЧЕСКИЙ, -тичный, упругий, растяжной, пружинистый, пружливый, упорно гнуткий. -ность, - тичество, свойство это, упругость. Эластик м. или ластик, каучук, смолистый, сгущенный сок (молоко) дерева Ficus и др.

ЭЛЕГИЯ ж. жалобное, грустное, унылое стихотворенье. В первой четверти этого века было много элегических писателей.

ЭЛЕКТОРАЛЬНЫЙ лат. избирательный, выборный. - овцы, мериносы, приуроченные в Саксонии.

ЭЛЕКТРУМ, электрон м. сплав золота и серебра (в самородном 2/3 золота). | Древние звали так янтарь откуда вероятно наше алатырь; отсюда ж электричество ср. одно из невесомых, которое проявляется нам только силами своими, напр. явленьем грозы, молнии и пр. грозница? -ческий телеграф, -чная сила. -ность тел, свойство их проявлят силу эту. Электрометр, снаряд, для узнания бытности этой силы. -фор, род самой простой электрической машины. Электрогальванизм, -магнетизм, совокупное проявленье этих сил. -гальванический, -магнитный, к сему относящ. Электризовать что, кого, сообщать, передавать электричество, заряжать им. -ся, страдат. и возвр. по смыслу. -зованье, -зация, действие по знач. глаг. -зователь или -зовщик, кто электризует кого.

ЭЛЕМЕНТ м. физич. химич. начало, основа, стихия, простое, несложное вещество. | Матем. данное, по которому вычисляется искомое. -тарные школы, основные, низшия, где учат первым основам наук.

ЭЛИКСИР м. аптечное крепкий спиртовый, винный настой; капли.

ЭЛИПС м. математ. долгокруг: замкнутая кривая, которая образуется при косом рассечении конуса. | Риторическое намеренное опущение из речи подразумеваемых Словарь Академии Элипсоид м. толстый долгокруг, не плоскость, а тело; оно очерчивается долгокругом, который обратился бы в круг одной из осей своих. Элиптический, -тичный, долгокруглый; к сему относящ. Элипсограф, снаряд для черченья долгокругов.

ЭМАЛЬ ж. финифть; полива, мурава по металлу; стеклянистая, цветная наводка. Эмалевый, эмальный, финифтяной, -тевый. Эмалировать, финифтить, наводить финифть. -ся, страдат. Эмалированый медальон, финифтяная ладанка. -рованье, -ровка, действ. по глаг. -ровщик, -щица, финивщик.

ЭМАНЦИПАЦИЯ ж. лат. освобожденье от зависимости, подчиненности; полная воля, свобода.

ЭМБЕНКА ж. эмбенская лодка, касп. идущая на рыболовство к устьям реки Эмбы, к северовосточным берегам; она длиною две сажени и более, подымает 200-700 пудов, в носу и корме чердаки; два косых паруса, шесть весел; ходит при кусовой лодке.

ЭМБЛЕМА ж. греч. символ, аллегорическое изображенье; представительство, иносказанье. -матическая картина.

ЭМИГРАНТ ч. франц. выходец на чужбину, бол. по политическим причинам. Эмиграция, выселение, высел, переселение, выход на чужбину, в новое отечество.

ЭМПИРИЗМ м. греч. слепой опыт, без разумного примененья теории и вообще науки. -рический, основанный на одном опыте, не на учении. Эмпирик, противопол. теорик; кто следует одному опыту, практике, отвергая рассужденье и науку.

ЭНДЕМИЧЕСКИЕ недуги, местные, свойственые какой-либо стране.

ЭНДИВИЙ, род салата (латук), Cichorium endivia.

ЭНЕРГИЯ ж. постоянство, твердость, стойкость, выдержка, неутомчивость, яростивость. Энергичный, -ческий человек, - действия, сила воли, устой, неистомная сила, рвение.

ЭНТОМОЛОГИЯ ж. часть естественой истории, ученье о насекомых. -лог, ученый по сему предмету. -логическое сочиненье. -лит, окаменелое насекомое.

ЭНТОТ, энта, энто, этот или тот; эвона который. Эвтот-то ничего бы, да энтот все кобенится! Энтак, эдак, так как там или тот, на тот лад.

ЭНТУЗИАЗМ м. франц. сильное одушевленье, увлеченье, восхищенье, страстное обаяние, восторженость.

ЭНЦИКЛОПЕДИЯ ж. греч. циклопедия, справочное сочиненье, содержащее в сокращеньи все человеческия знания, науки, или все части одной науки. -дический словарь, сокращенная циклопедия. -дист, всезнайка, ученый, изучавший все знания.

ЭОЛОВА АРФА, музыкальное орудие, в роде стоячих гуслей, на котором играет ветер; согласные звуки сами друг другу отзываются.

ЭПАКТА ж. греч. около одиннадцати дней, которыми солнечный год бывает долее лунного; эпакта входит в данные пасхалии.

ЭПИГРАММА ж. греч. краткое стихотворенье, с основою острой или колкой мысли. У нас эпиграмма приняла вид колкой насмешки. -матический, к ней относящ. -тист, сочинитель эпиграмм. Эпиграф м. изреченье, которое писатель, как значок или знамя, выставляет в заголовке своего сочиненья: девиз, словцо, оголовок.

ЭПИДЕМИЯ ж. греч. -мическая болезнь, повальная, нахожая и общая, но временная, перехожая; она ходит по народу.

ЭПИЗОД м. греч. происшествие, случай сам по себе посторонний, но по сцепленью связанный с главным происшествием; вводный рассказ. -дический, -дичный, к сему относящ.

ЭПИЗОТИЯ, эпизоотия ж. греч. повальная болезнь между животными, скотом; падеж, валеж, повал, чума, скотская хворь. -тический, -тичный, к сему относящ.

ЭПИЛЕПСИЯ ж. греч. черная немочь, падучая; говорят: его бьет и: на него находит. -сический, -тический припадок. Эпилептик, кто одержим падучею, кого бьет.

ЭПИСТОЛА ж. лат. шуточн. письмо, писание, посланье, граматка.

ЭПИТАЛАМА ж. греч. поздравительное, ко браку, стихотворенье.

ЭПИТАФИЯ ж. греч. нагробная, намогильная надпись.

ЭПИТИМИЯ ж. греч. духовная кара, церковное наказанье. Отдать кого под эпитимию, под духовный надзор и поучения, с наложеньем духовного запрещенья. Быть на эпитимии, то же. Эпитимейный, к сему относящ.

ЭПИЧЕСКИЙ и пр. см. эпос.

ЭПОЛЕТ м. франц. наплечник, наплечье; украшенье военных, в виде защиты плеча от сабли; кованые эполеты., из блях; у прочих, корешок и поле суконные, либо из золотой или серебряной рогожки, иногда поле с вышитыми знаками, номерами, с канительною обложкою, витушками и пр., у солдат: погон. Эполетная фабрика: - мастер или эполетчик.

ЭПОС м. эпопея ж. греч. поэма степенного важного содержанья. Эпическое стихотворенье, героическое или вообще повествовательное, сказательное, противопол. драматическое и лирическое. Эпик, эпический поэт.

ЭПОХА ж. греч. историческое. историческое, важное событие, происшествие, от которого считают новый исторический период; рубеж, раздел; а период: срок, пора, отдел. | Астрном. средняя гелиоцентричная долгота планеты в данное время.

ЭРА ж. эпоха, от которой начинают летосчисленье, кон. Эпох много, и они произвольны; эр у каждого народа одна. Христианская, мусульманская, еврейская эра.

ЭРАК нареч. костр. яросл. эдак, этак.

ЭРАТИЧЕСКИЕ валуны, пере(при)носные, перекатные, заносные.

ЭРМИТАЖ м. франц. (келья, жилье отшельника) основанное Екатериной II собранье редкостей и драгоценностей, при дворце. В Москве есть сад Эрмитаж.

ЭРТЫ ж. мн. смол. лыжи.

ЭСЕНЦИЯ ж. лат. сущность, экстракт, химическая, спиртовая или эфирная выдержка снадобья.

ЭСКАДРА ж. отделенье флота, под своим флагманом; отряд кораблей, судов, под одним начальством. Эскадренный, -ровый, к ней относящ. Эскадрмайор, дежурный штаб-офицер. Эскадрон, рота в коннице, конная рота. -ный командир.

ЭСКИЗ м. начальный, легкий очерк сочиняемой картины, наброс, оклад. Эскизный очерк.

ЭСКОЛЬ нареч. сев. вост. вот сколько, столько, эстолько. Эсколь не добудешь, хоть бы половину! | Эко сколь, но за эсколь следует не. Эсколь не мало у тебя денег-то! сколь много. Эсколь недалеко? как или сколь далеко, перм.

ЭСКОРТ м. франц. конвой, прикрытие; военные провожатые.

ЭСКУЛАП м. из греч. боговщины, врач, лекарь, доктор.

ЭСПАДРОН, эспантон м. (шпага) тупой палаш, для учебной рубки.

ЭСПАРЦЕТ, кормовая трава Onobrychis sativa, ослянка.

ЭСТАМП м. франц. резная или травленая на меди или стали и оттиснутая, отпечатанная на бумаге картина.

ЭСТАФЕТ м. или -та ж. итал. нарочная почта, у нас. верховая или пароконная. Посылающий эстафет, письмо по эстафете, платит сполна прогоны до места посылки. -тный почтарь, - посылка.

ЭСТЕТИКА ж. греч. ученье или теория об изящном, об изяществе в художествах. -тическое чувство или вкус, изящный. Эстетик, теорик в изящных искуствах.

ЭСТОЛЬ, эстолько нареч. столько, со(на)столько, вот сколько, толико, так. Эстоль маловато, а вот с эстолько хватит. Эстоль они (пироги) высоконьки, эстоль они широконьки, эстоль они мякошеньки, песня. Хоть бы эстоличко дал!

ЭСТРАГОН, тургун, растенье Artemisa dracunculus

ЭСТРАДА ж. итал. помост, возвышенье, и пр. для музыки.

ЭТАЖ м. франц. ряд, по уровню, один над другим; прясло (в моск. гостинном дворе), ярус, связь. Дом в два этажа, двупрясельный. В Париже все дома в 6 и 7 этажей, семиярусные. Светелка в верхнем, в третьем этаже. Считают и потолками: дом в три, в четыре потолка. Этажный дом, ярусный, о нескольких связях пряслах. Этажерка ж. горка, переносные полки, на столбиках.

ЭТАКИЙ, этак, см. эдакий.

ЭТАП м. франц. привал, роздых на походе, дневка, ночлег; переход; место запасов и раздачи провианта, фуража; | острог на перепутьи и ночлег арестантов, где их принимает свежий конвой. Этапная служба, команда.

ЭТИКЕТ м. франц. чин, порядок, светский обык внешних обрядов и приличия; принятая, условная, ломливая вежливость; церемониал; внешняя обрядливость. -тный, к сему относящ. -ничать, с важностью и настойчивостью блюсти этикет, будто дело.

ЭТИМОЛОГИЯ ж. греч. словопроизводство, корнесловие, ученье о образовании из одного слова другого. -гический словарь, указывающий корни, происхожденье слов, словопроизводный. Этимолог, ученый по сей части. Этимология есть беседа с прошедшими, с мыслию минувших поколений, вычеканенною ими из звуков, Хомяков.

ЭТНОГРАФИЯ ж. греч. описанье быта, нрава и обычая народа; народность, народописанье, народообычье. -фическое отделенье Географического Общества. Этнограф, ученый исследователь народности.

ЭТОТ, эта, это местоим. указат. этый, пск. вор. вот который, сей, вот он. Этот кус поперек горла. Эта коза по горам пошла, девка. Это дело не вкруг пальца обвертеть. Этот сюда, а тот туда. Этого барина в харчевне потчивать. Вот этого еще недоставало! От этого и беда, с этого, от того, посему. Этому уроду все не в угоду. Этим делом не шути. Эта беда пройдет в ворота, невелика. Этим пером я 15 лет пишу. Этая, костр. вор. эта. И этого девать некуда. Это село клином свело. Это дело десятое. Это другая песня. Это особ статья, говорят также: Эвтот и энтот, различая смысл того и другого: эвтот, эво тот, этот, сей; энтот, эна тот вон тот, оный. Энтот хомут получше этого. Этто, эт, это, то; | здесь, на месте, тут, вот где. Этто староста живет, а этто мой дом. Этто метку сделай. Этто лежало, да знать место пролежало! пропало. | Недавно, на днях, намедни, ономнясь, надысь. Этто я встретил Ивана. Ты этто хвалился лошадкой, она где у тебя? Э'ттока хотят колодец рыть. Э'ттовона, как становой наехал, переполошились было все! | Указат. эт идет впривеску, как: от, то, та и пр. Он-то он, да ты-эт что не пришел? Э'тамо, этамо(т)ка нареч. вологодск. перм. там, тамотка, вон где. Э'туль арх. туда, вот этой дорогой. Этуль ближе буде. Э'тут(к)а, тут, здесь, вот где. Этуда вят. вон куда, туда вот!

ЭТЮДЫ м. мн. франц. в художестве. опыты, попытки, образчики для изученья, для наторенья.

ЭФЕКТ м. франц. нравственное действие, впечатленье, влияние; сильное, разительное действие на чувства. Эфектная драма, картина, поражающая чем-либо неожиданным. Гоняться за эфектами, поражать чувство, не заботясь о верности и изяществе.

ЭФЕМЕРА ж. греч. насекомое, которое живет метличкою (летает) не долее суток, или около; обыденка. Эфемерное явленье, временное, скоропреходяшее, гиблое. Эфемериды мн. астроном. таблицы, для вычисленья места светил.

ЭФИР м. греч. вообще, самое жидкое, тонкое, легкое и проницательное, что еле доступно чувствам, или даже от них укрывается; предполагаемое во всем пространстве вселенной вещество, по тонкости своей недоступное чувствам, служащее средою для передачи сил или веществ невесомых (света, тепла, магнитизма и пр. ); в эфире, у поэтов: в просторе, пространстве вселенной; на видимом небе, в высоте. | Хим. перегонная смесь извини и кислот, самая тонкая жидкость, которая испаряется и улетает так быстро, что капля ее не достигает полу. Эфир серный, селитряный, уксусный и пр. | Эфир или эфирное масло, эфир растительный, вещество, подобное деланому эфиру, сильно пахучее и летучее, добываемое из растений, цветов и листьев; оно соединяется с чистою извинью и с жирными веществами. Розовое масло или эфир, мятный эфир и пр. Эфирный житель, небожитель, или неведомые обитатели пространства. *Эфирная одежда, слишком легкая, тонкая или сквозистая. -свод, небо.

ЭХ, междомет. неудовольствия, досады. Эх, братцы, это все не так, Крылов. Эх, эх, ей моська отвечает, негодуя на укорит. Крылов. Эх ты, умная голова! Эхма, эйхма, эхмак, то же, особ. при неудаче, досадуя или жалея. Эхма, тяжело жить на свете! Эхма, брат, как ты исплошился! Эхма, ось-то села! Старость-то - эхма! А молодость - ой-ой! Эхма, кабы денег кма (тма), купил бы коровку да хлебал молоко! Родится - вертится, живет - всем кормилец; смерть его - эхма! горшок. Эхмакать, хлопать о-полы руками и тужить, ничего не делая. Эхти или эхтихти, ахти, эхма. Эхтихти, да животики коротки!

ЭХО ср. исклн. греч. отбой, отдача голоса, который, ударяясь обо что-либо, обращается и вторит; отголосок, отголосье, вторье, отгул, зык, позык, пазык, паголосье, по(па)голос, зыка, рай. Несклоняемые чужесловы надо бы стараться изгнать.

ЭШАФОТ м. франц. помост, полати, полок, для торгорой и для смертной казни преступника.

ЭШЕЛОН м. франц. уступ; говор. о расстановке войск отделеньями, отрядами, которые могут поддерживать друт друга.


В. Даль Ю-ЮШМАН

Ю-ЮШМАН

Ю, буква двугласная, йу, счетом 32-я (в церковном 35-я). Кроме двух-трех латинских слов да немногих инородческих, остальные слова этой буквы русские; Шимкевич. признает только два корня: юг и юный; но во многях словах ю пишется вместо у, иу, ио и пр.

ЮБИЛЕЙ м. лат. торжество, празднество, по поводу протекшего пятидесятилетия, столетия, тысячелетия, юбилейное торжество. Юбилей пятидесятилетия службы, докторства. Юбилей тысячелетия Руси.

ЮБКА ж. юпка, юбочка, юбчонка, юбчоночка; широкая юбчища, часть женской одежи, от пояса и донизу; сшитые полотнища, на паворозе, вздержке вкруг пояса; понява, понёва. Юбки вообще носятся под платьем, для тепла или пышности, а в народе, где нет сарафанов, и сверху. | Юбка, вят. тул. род безрукавой кофты, на помочах, у крестьянок. | Малорос. кафтанчик с рукавами и перехватом, суконный или нанковый и тяжиновый, более женский, но есть и мужская юбка. | Зап. безрукавый кафтан, поддевка. Юбочный, юбковый, к юбке относящийся. См. юпа.

ЮВАЧИ м. мн. каз. и др. род татарских лепешек.

ЮВЕЛИР м. немецк. брилиантщик, золотых дел мастер, вообще, работающий и украшенья с камнями, жемчугом, финифтью и пр. Ювелиры редко гранят каменья, а это дело гранильщиков. Ювелирово богатство в товаре. Ювелирные вещи, галантерейный товар: перстни, серги, запястья, ожерелья и пр. Ювелирное дело, - искусство. Ювелирские счеты почище аптечных. Ювелирство, промысел, занятие это.

ЮГ м. страна света, противная северу, полдень, полдни, полуденная сторона, морск. зюйд. Птица в отлет на юг летит. | Ветер оттуда, теплый. На дворе югом пахнет, веет, весной, теплом. Юг веет, старого греет. Южный, на юг от нас, или к югу, или в южном полушарии лежащий; | от юга идущий, дующий. Южная широта, от равноденника к южному остью земли. Южные растенья, южной Европы, или тропические. Южные ветры стоят весною. Южский церк. южный. Царица южская, Даниил.. Южанин, житель южной страны (Шейн). Юго-восток, страна посреди юга и востока; юго-запад, страна посреди юга и запада; также юго-восточный и юго-западный ветер, см. ветер и компас. Юго-запад мокрый, гнилой угол.

ЮГА ж. вьюга, фуга, мятель. | Южн. состоянье воздуха в знойное лето, в засуху, когда небо красно, солнце тускло, без лучей, и стоит сухой туман, как дым; мгла, марево, сухозной. | Юга (лат. jugum?) олон. хомут, в особенности знач. при неблагополучной свадьбе, молодую с матерью ее водят под югу.

ЮДОЛЬ ж. юдолие ср. церк. лог, разлог, дол, долина, удол, раздол; | *земля наша, мир поднебесный. Юдоль плачевная, мир горя, забот и сует. Завеща Бог смиритися всякой горе высоцей и холмом... и юдолиям наполнитися в равень земную, Варух. V, 7. Юдольная суета сует. Юдольник, юдольница, житель юдоли, земли.

ЮДРА ж. зап. растенье рез, резуха, Camelina.

ЮДУ и юдуже нареч. церк. где, на каком месте.

ЮЖА ж. растенье ежа, мизаночник(?), палочник, песья трава, Dactylis glomerata. Южевник, растенье Anabasis сrеtасеа, ежевник, кислая трава.

ЮЖАТЬ вор. новг. визжать, плакать, стонать от боли.

ЮЖИКА, южик и пр. см. ужик, узы.

ЮЖНЫЙ, см. юг.

ЮЗА ж. церк. узы, вязи, путы, оковы, кандалы. Юза пеленная, укрой, свивальник. | Уза, вощина. Юзилище ср. церк. тюрьма, темница; юзник, узник. Юзный стар. союзный. К юзной с нами Речи Посполитой, Голиков.

ЮЗЖАТЬ тамб. визжать.

ЮЗИЛА об. влад. юла, егоза, елоза; непокойный суета.

ЮЗУРЛЮН м. татарск. растенье Peganum harmala.

ЮК м. стар. и сев. вьюк. Товар сложить с воза, и с юка, и с судна, Акты. | Юк и юковка ж. арх. тючок, пачка, связка, узелок, ноша чего.

ЮКАТЬ арх. новг. вологодск. перм. колотить, стучать и стучаться. Юкал, юкал в ворота, нет, не доюкался! Юкнуть кого, ударить, хлестнуть, полосонуть. | Пск. горевать? Юкнулся лбом до самых искорок! Юканье ср. юк м. стукотня, стук. Не бойся, не страшись ни юку ружейного, ни дыму порохового, ни бою огненного и пр. оберег. | Юк, см. ниже. Юкала об. кто юкает, стучит, гремит. | Арх. мастак, дошлец, дока.

ЮКОЛА ж. камч. вяленая, провесная и немного квашеная в ямах рунная рыба, сиг, лосось, кета, горбуша и пр.; юколой кормятся и люди, и собаки. Юколить? пск. вилять, финтить, кривить душой.

ЮКОСИТЬ? пск. твер. тараторить; | мешать.

ЮКСА ж. юкша, камч. стремянка в лыже, мочка, для ноги.

ЮЛИАНСКИЙ календарь, - год, по-старому, юлианскому, неисправленному летосчисленью; солнечный год, в 365 1/4 дней.

ЮЛИТЬ, не сидеть смирно, метаться туда либо сюда и суетиться, егозить, елозить; беспокойно вертеться, увиваться около чего, выслуживаясь; льстиво прислуживаться; хитрить увертываясь. Не юли ты тут, уронишь что-нибудь! Он давно юлит около этого дела, да не дается оно ему. Юлил, юлил, и выюлил подачку! То под носом юлит у коренной, муха, Крылов. Рыба в неводе юлит, кишит, мечется. Юла об. кто юлит, юра, непоседа, егоза, елоза, суета; кто то и дело шьет, снует туда-сюда; кто подвертывается, увивается, подслуживается и докучает; льстивый пролаз. У него одни юлы в голове, ветрен. | Пташка жаворонок, вещевременник, Alauda arvensis; | пташка Motacilla modularis, из трясогузок. | Ниж. сучка, кляпышек, бросаемый изручь по льду; игра. | Юла, дзыга, вертушка, волчок, кубик, кубарик, который дети пускают с кнутика и им же подхлестывают; также вертушка с гранями по ребру и цифрами, замест костей, которую вертят пальцами, играя на деньги. Юлкий, верткий, неостойчивый. Юлкий челночишка. Юлливая девка, непоседа, вертлявая. Юл м. многономка, живущая в песке, в земле. Юлистый симб. юлавый и юловатый, проворный, вертлявый. Юлять зап. твер. вилять, отделываться. Юлка, множенка, червь (гусеничка), нападающий на корнеплодный овощ. Юльщики, майданщики, мошенники по ярмаркам: столик на 8 клеток, на которые ставят деньги и кидают кости.

ЮМ м. более мн. юмы, груды, ряды обжигаемого кирпича.

ЮМА? ж. новг.-череп. дровяная, плотовая кошма, цепь плотов. | Каз. толстуха?

ЮМАТЬ? новг.-череп. думать, раздумывать, размышлять, рассуждать про себя. Юмала, юмала - да и раздумала.

ЮМОР м. англ. веселая, острая, шутливая складка ума, умеющая подмечать и резко, но безобидно выставлять странности нравов или обычаев; удаль, разгул иронии. Неподражаемый юмор Гоголя. Юмор малорусов ярко высказывается в их похвалках: эта похвалка хуже всякой брани! Юмористическое направленье или складка английской письменности. Англичане - юмористы, у них есть даже и юмористки.

ЮМОРА донск. растен. Medicago falcata, желтый буркун, бурундук.

ЮМШАН м. стар. татарск. панцирь, кольчуга в крупных бляхах.

ЮНАК, см. юный.

ЮНГА м. морск. немецк. матросский кантонист, ныне упразднены; юнга, мальчишка корабельный, ученик, на купеческих судах.

ЮНДА ж. олон. рыбачья мережа особого устройства. Юнды? новорос. кормовая трава люцерна.

ЮНЕЦ, см. юный.

ЮНКЕР м. немецк. воен. унтер-офицер из дворян. Юнкерская служба, - школа. Юнкерство, званье юнкера; | собират. юнкера.

ЮНОНА ж. из греч. боговщины: одна из малых планет.

ЮНОТА, юноша и пр. см. юный.

ЮНФЕР и юферс м. морск. блок, калитка без шкива, т. е. круглая, плоская колодка с тремя дырами, обогнутая снастью (вантою или штагом) и стягиваемая с дружкою талрепом; волжск. ложки.

ЮНЫЙ, молодой, в молодых летах, в ранней поре жизни. Юнии, повинитеся старцем, петерб. V, 5. Юный герой. Юный месяц, молодик. Юнить кого, молодить или делать моложе, скидывать годы или придавать юный, моложавый вид. Весна юнит природу. Юниться, молодиться, обновляться юностью; более шуточн. Юнеть, становиться юным, молодеть, моложаветь на вид. Да юнеет старость твоя! Весною природа юнеет. Юноша м. юнота церк. юнак стар. юныш арх. или юнок вят. перм. малый, молодец, молодчик, парень, паренек, человек на возрасте, от 15 до 20 лет и более, в поре возмужалости. Мой юноша вступает в университет. Юноша хочет быть мужем. Юноты и девы, старцы с юнотами. Псалтирь. отроки, мальчики. А се есми в полк себе юнаков храбрых прибрал, Никон. | Юнак, арх. самоедское; старожил из самоедов, хорошо знающий всю местность родового кочевья. Юнотка ж. церк. отроковица. Юнец м. юница ж. сев. вост. молодой и молодая или новобрачные; молодка, молодица; зовут их так только в свадебных празднествах и песнях, величая его, на другой день после венца: юнцом молодцом, а ей поют: юница новы сенички мела. Как говорят вьюноша вместо юноша, так и воспевают местами вьюнца и вьюницу, новобрачных. | Юнец, церк. бычок, телец бычий или олений. Уподобисе серне или юнцу оленей, Песнь песней. | Юница ж. церк. телица, телка возрастная, яловка. Возьми мне юницу трилетну, Быт. У нас местами юница, первостельная корова. Юность ж. молодость, младость, переходная пора человека от отрочества к возмужалости, и состоянье это. Юность на всех парусах - старость с гребком на челне! Не юностью живут, не старостью умирают, а кому Бог даст. | Юность, собират. юноши, молодежь. Юностный, юный, молодой; | к сему относящийся. Юностный обычай, Акты. Юнотство ср. церк. юность или юношество, молодость, состоянье, самая пора эта, возраст | собират. юноши, молодежь. Воспитанье юношества мудреная задача. Юношеский, малорос. юнотский, к юношам и юношеству относящийся. Юношеский возраст, лета;- потехи, упражненья; - горячность, легкомыслие. Юношествовать, юнотствовать, быть в юношеском возрасте; | подвизаться юношей, как юноша. Юнчий церк. к юнцам, юницам относящийся. Невозможно бо крови юнчей и козей отпущати грехи, Евр. X, 4.

ЮПА ж. арх. летняя, суконная одежа лопарей, сшитая, как печок, мешком. | Твер. крестьянский плохой тулуп, нередко крытый холстом; вероятно с карельского, и слово это должно быть общее чудское, а у нас и встарь известное: А цесарь лежит на кровати, а на нем юпа теплая, в Словарь Академии переведено: исподнее одеяние, что весьма сомнительно; верно это тулуп, теплый халат, кафтан, и поныне в Малороссии юпка, см. юбка.

ЮПИТЕР, в греч. боговщине: Зевс, глава богов; | самая большая планета нашей вселенной, которой год равен нашим двенадцати годам.

ЮПКА, юбка; судя по слову юпа, первое правильнее.

ЮР, см. юрить.

ЮРА, юрага, см. юрить.

ЮРИЙ ТЕПЛЫЙ, Юрий с водой, Юрий с кормом - крепостной, день 23 апреля. На Евдокию (1 марта) у разумного корм есть, а на Юрья - и у дурня, подножный. Егорий вешний, Егорья храброго. Прилет ласточкам; а отлет - в три Спаса. Егорий с теплом (с водой, с росой, с летом), а Никола (9 мая) с кормом (или с травой). Егорий с ношей (или с кузовом), Никола с возом. Егорий корму в тороках везет, Никола возом. Юрий запасает коров (первый выгон), а Никола коней. Закармливают коней, крещенскими крестами, испеченными на Крещенье. На Юрья роса - не надо коням овса! На Юрья дождь - скоту легкий год. На Юрья снега (крупа) - урожай на гречу; на Юрья дождь - гречи нерод, зап. Сена станет у дурня до Юрья, у разумного до Николы. До Юрья бьют дурня, а после Юрья - и разумного, за незапас корму. Юрий росу спускает. Животину на Юрьеву росу. На Юрья моленик (коровай) пастуху, крохи скоту. Праздник пастухов, мирская яичница; окачивают пастуха, чтоб не дремал за скотом; стадо сгоняют, Егорья окликают: храбрый ты наш Егорий, упаси ты нашу скотину! Скот выгоняют впервые вербою от вербного воскресенья. Юрьева роса от сглазу, от семи недугов. Катаются по росе. Будь здоров, как юрьева роса! На Егорья роса - добрые проса, орл. После Егорья осталось еще 12 утренников, сар. На Егорья мороз - будет просо и овес (- под кустом овес). На Егорья мороз - на гречиху порост, тамб. Ранний яровой посев с Юрья, средний с Николы; поздний с Ивана (24 мая) до Тихона (16 июня). Ранний посев с Егорья, поздний с Еремея-запрягальника (11 мая), яросл. Ранний горох до Егорья, поздний после Егорья, ниж. На Егорья запахивай пашню. Выезжает и ленивая соха. Егорий ленивая сошка. Коли на Юрья березовый лист в полушку, то к Успенью (к Ильину) клади хлеб в кадушку, урожай. Ясное утро на Юрья - ранний сев, а ясный вечер - поздний, новг. Сей рассаду до Егорья, будет капусты доволе. Один Егорий холодный (26 ноября), другой голодный (23 апреля). богатый сыт в Юрьев день, а бедный терпит до Спаса (август ). Коли вешний Егорий с кормом, то осенний Никола будет с мостом, зимний путь. Юрий починает страду (26 мая), Юрий кончает. Георгий красную весну на красную горку начинает, пророк Илья лето кончает, жито зажинает. Юрий пирогом, а рука батогом, богат, красен. Под Егорья вешняго, шерстяного не работают, чтоб волк овец не поел. Все звери у Егорья под рукой. Что у волка в зубах, то Егорий дал. На Юрья св. Егорий разъезжает на белом коне, раздает зверям наказы. Сыт (богат), как Юрьева гора (у Нерехты). Кукушка до Егорья, к неурожаю и падежу. С Дмитрия посиделки, с Егорья хороводы. С Егорья сроки найма батраков, по Семен день, или по Покров; а с холодного Юрья был срок переходам крестьян, почему говорят: Вот тебе, бабушка, и Юрьев день! когда этот срок переходам крестьян был уничтожен. Позывал дьяк мужика судиться на Юрьев день - а мужик был таков! Сряжалась баба на Юрьев день, погулять с боярского двора. Верстался мужик на Юрьев день радеть о боярском добре. На чью долю потянет поле - то скажет Юрьев день. Судила Маланья на Юрьев день, на ком справлять протори(?) Эти пословицы все пахнут сочиненьем. Крепки ряды Юрьевым днем. Мужик болит и сохнет по Юрьев день, ожидая перехода. Юрий холодный оброк собирает. Весной, Георгий с летом, Никола с кормом; в осень, Георгий с мостом, Никола с гвоздем.

ЮРИСТ м. лат. правовед, законник, законовед, законоведец. Юристический, юридический, к сему относящийся. - факультет. Юрисконсульт, правовед, состоящий при каком месте, для совещанья. Юрисдикция, подсудность. Юриспруденция, правоведение, правословие, право, правда.

ЮРИТЬ, метаться, суетиться, соваться во все концы; спешить, торопить и торопиться; кипятить, нудить, нукать, нетерпеливо сдобляться, собираться; | кишеть, заботливо или играя толпиться, суетиться, толкаться туда и сюда. С утра все юрил ехать, а проюрил до ночи. На пожаре народ без толку юрится, мечется без памяти. Не юри ты в петлю головой, поспеешь. Рыба юрит, играет стаей, косяком, руном, юровом. Муравейник так и юрит. Мураши юрят, кишат. Юром юрит, юлой юлит. -ся, зап. яриться. Юркать, юркнуть откуда, куда, спрятаться или скрыться, внезапно и незаметно уйти, выскочить; | нырнуть в воду; | вскочить куда внезапно лазком или подныром. Юркнул из избы, и был таков! Суслик юркнул в нору. Мышка юркнула из норы. Месяц юркнул в облака. Пьяный, юркает, качаясь спотыкается. Юркнул в воду - только пузыри в гору! Юркнуло, так потонуло. Юрк, междометие однократного действия: как: шасть, бух, прыг и пр. А пчелка юрк в лазок! Юрк в лес, и след простыл! Юра или юрила об. новг. кур. беспокойный человек, непоседа, юла, егоза; торопыга, нетерпеливый; | арх. косяк, руно сельдей. Юра пошла! | Новг. шило. Юр м. где народ юрит, бойкое, открытое место, где всегдашняя толкотня, напр. торг, базар, шумный рынок; бой, толпа. На мельнице юр-юром, завозно, много народу. Лавка на юру, на самом углу рынка. | Лобное, открытое вокруг место, где погода юрит вольно, где нет затишья, особенно от зимних вьюг, метелей. Дом, усадьба на юру. Сидит баба на юру, ноги свесила в реку? мельница. Стоит баба на юру, полон рот табаку? ветрянка. Стоит баба на юру, руками машет, а что съест, тем и люди сыты? то же. На юру, на сквозном ветру, на распутьи, на холму, на тору; в толпе. | Юр реки, стрежень, быстрина, бой; | сувой, заворот теченья, вир, водоверть. | Смол. ярость, похоть, вожделенье. Юровый или юркий, бойкий, проворный, резвый, быстрый, острый, живой, скорый, верткий. Юровый парнишка, юркий жеребенок. Да юрово сбегай! воровее, проворнее. Юркость челнока, зыбкость, неостойчивость, шаткость, вертлявость. Юроватый вят. перм. то же, расторопный.

ЮРКНУТЬ, юрово и пр. см. юрить.

ЮРКОЙ (юркнуть) новг. круто наклонный, покатый; | скользкий. Юркой спуск к реке. Лед юркой на реке, упадешь! | Юркий мальчик, провор. Юровая, праздник иртышских рыбаков, 30 октября. Праздник охотников, пороша. Волки стаями предвещают голод, мор и войну. Юрка м. вят. бойкий мальчишка, провор. | Пск. дурачок? (юродивый?). | Арх. моржовый ремень в 20-40 саж., на котором пускают в зверя носок. Юровиха ж. вологодск. резвая девка. Юро, юрово арх. ятва, стая, косяк, руно рыбы; стадо или залежка тюленей, моржей, белух, морского зверя. | Юро, арх. пора, когда тюлень щенится, со второй недели февраля; это лучшая пора для промысла. | Юро тюленей, как счет, семь штук, голов. | Юро, след, струя позадь судна на ходу. | Пск. омут? (юркнуть?). Юрок м. арх. юро тюленей, до семи; более этого промышленник не может тащить за собою по льду, и должен стащить их на стан. Юрок же снятые со зверя шкуры с салом, которые волокут по льду или берут в таск (на буксир) карбаса; связка около 20 шкур. | Юрок (с зырянск. юр, голова?) вообще купа, кипа, куча; пук, связка, беремя; стая, стадо, косяк и пр. Юрок шкур, - вицей (т. е. виц, хворосту), - оленей, - семги и пр. | Вихор, сувой, заверть волос. | Юрок, новг. белозер. мелкая рыбка судачок. Провесный юрок. | Ниж. провор, вертлявый, бойкий малый, юрка. | Юрок и вьюрок (первое правильнее), цевка, трубочка, в которую продевается нитка, при мотке клубков, чтобы она не резала пальцев и чтобы закрутины рассучивались. | Юрок, вьюрок, горный воробей, Fringilla montifringilla; | моск. пташка дубровка, дубровец, желтоплекая. | Самый малый зуй, вертлявый, лапчатый, плавун, поплавушка. Юрик арх. вышка рыбаков, на сваях (ногах), для подъема семожьих сетей. Юричина, сходня с юрика в море. Юрага ж. южн. вост. избоины, сыворотка, сыроватка, пахтанье, сколотины, остатки от сбитого масла; такие же остатки мешаного и топленого русского масла. Юрагу с кашей едят, и варят на ней кашу, это юражная каша. Юрда кур. вареный конопляный сок. Юрить, юра, юр и пр. вероятно русские слова, сродные с юлить, юла и пр., а к ним пристал чудской корень юр (башка), да еще юрок, спутанное с глаголом вить, и говорят вьюрок.

ЮРОДИВЫЙ, безумный, божевольный, дурачок, отроду сумасшедший; народ считает юродивых Божьими людьми, находя нередко в бессознательных поступках их глубокий смысл, даже предчувствие или предведенье; церковь же признает и юродивых Христа ради, принявших на себя смиренную личину юродства; но в церковном же значении. Юродивый иногда глупый, неразумный, безрассудный: Пять же бе от них мудры, и пять юродивы, Матф. Ныне более произносят: юродивый. Юродивость ж. и юродство ср. состоянье юродивого; безумие. Принимать на себя юродство, юродиться, юродствовать, напускать на себя дурь, прикидываться дурачком, как делывали встарь шуты; | шалить, дурить. Юродить кого, делать юродивым; юродеть, становиться таким, тупеть, глупеть, лишаться рассудка. Юродствованье, действие или состоянье по глаг. Юродственое житие. Юрод и юрод м. юродка ж. дурак, дура отроду, малоумный; | напустивший на себя дурь.

ЮРТ м. татарск. владенье, область, земля, государство. Астрахань Темира Кутлуев царев юрт, Казань Бараков царев юрт, Крым Тохтамышев царев юрт, стар. летописн. Бухарский, хивинский юрт, и поныне. Сбить кого с юрту, влад. с глузду, с толку. | Казачья станица, со всеми землями и населеньем своим. От Царя и Великого Князя Михаила Федоровича всея Русии на Дон, в нижние и верхние юрты, атаманам и казакам и всему Донскому войску и пр. | Донск. волость, округ; станица делится на юрты; | хутор с землею. | Тамб. дом, двор, жилище. Добрая жена - юрт, дом, хозяйство. | Юрт или юрта ж. у башкир, что у калмыков улус, а у киргизов уру, род; одноплеменные кочевники, с землею своею; при разделении Башкирии на кантоны, с подразделеньем на юрты, родовые пределы юрт и племен были нарушены. Юртовой старшина, вроде нашего волостного головы. | Юрта, кочевой шалаш, балаган разного рода; названье это дано русскими с монгольск. юрта; см. кибитка, вежа, чум и пр. Остяцкая юрта, зимняя, деревянная лачуга, хижина; юрты мн. тоб. остяцкая зимовка, деревня. Леушинские юрты. Юртой зовут намет кочевых инородцев (вост.-сиб. ), напр. саянцев, якутов, тунгусов, чукчей, алеутов, самоедов, коряков и камчадалов; она крыта берестою, кожами оленя, она же чум; у калмыков, киргизов, башкир, крыта войлоком (кошмой), кибитка; у лопарей, летняя берестовая, зимняя оленья, вежа. Юртовище, место, где юрта стояла.

ЮРЮК м. остяцк. тоб. мелкая сушеная рыба (сырок, нельма, сельдь); ее чистят, срезывают тёжки и головки, сымают с костей и, вздевая на прутики, сушат на солнце.

ЮС м. откинутая ныне 36-я буква церковной азбуки , (у и ю); в произношении носовая, гнусливая, слышная еще в польском. | Приказный, подьячий, законник, крюк, выросший на бумажном деле; знаток всех судейских проделок и тяжебник (Словарь Академии ошибочно юст). Он старый юс, его не проведешь! Юс на юс напал, коса на камень, топор на сук. Строить юсы, лукавые судейские крючки и ловушки. Подпускает турусы, а строит юсы. | Юс? пск. поросенок. | Юсы, офенск. деньги.

ЮСТИРОВАТЬ полосы, на монетных дворах, приводить их в указную толщину; юстироваться, страдат. юстированье ср. юстировка ж. действие по глаголу. Юстирный стан. Юстирная палата и юстирная сущ. ж. Юстировальщик или юстировщик, кто этим делом занимается. Юстиция ж. лат. правосудие, правда. Чинить суд и правду. Министр юстиции.

ЮСТИТЬ и юскать? пск. есть. Юснуть? кого, ляснуть.

ЮТ м. морск. кормовая часть, задняя треть палубы; средняя: шканцы, передняя, носовая: бак. Иногда ют бывает поднят, полуярусом.

ЮТИТЬ кого, приючать, ухичать, дать приют, пристанище; укрывать, прятать. Ютил я его, как родного, а он меня ж корит! Ютиться, приючаться, искать приюта; пристраиваться, примащиваться, гнездиться. Ютиться под навес, от дождя. Индюшки ютятся на седале. Ты что ко мне ютишься, пошел! говорят и юхтиться. Юченье, действие по глаголу. Приючать, уючать, ютить.

ЮФЕРС, см. юнфер.

ЮФТА ж. ниж.-вос. кофточка, короткая шубейка.

ЮФТЬ ж. или юхть, юхоть и юхта (болгарск.?), кожа рослого быка или коровы, выделанная по русскому способу, на чистом дегтю. Белая или черная юфть. | Юфть, ниж. все три поля земли. Отдать землю юфтью, все три поля. Юфтевый или юфтяной, юхотный, юхтяный, из юфти, или к ней относящийся. Я люблю юфтевый дух. Библия в юфтяном переплете. Юхотный товар, - ряд. Юхотник, кожевник. Казанские юхотники и сафьянщики.

ЮХА об. зап. вместо ухо; ухо-парень, пролаз, бойкий, продувной. ЮХА ж. церк. навар мясной, рыбий, вообще похлебка. Ядят мяса свиная и юху треб, Исх. И юху влия в горнец. Суд. Юшка южн. зап. то же, всякий навар, особенно рыбий. Юшка с ушками, с пельменями. Юшка с лапшердаками, с лапшей, жидовское. Тараньей юшки ложкой не мути, костлява. И дешева юшка, да под тын ее! Стало на юшку - станет и на петрушку. | Пск. просос, дыра во льду? | Печная вьюшка, колпак, тарелка и рама. Юшник м. зап. похлебка из гусиной или свиной крови и рассола из-под бураков.

ЮХАЛА и юхнала ж. камч. вяленая рыба или бочка рыбьи, снятые с костей; она свежее и лучше юколы; кочемаз охотск. юрюк тоб.

ЮХТИТЬСЯ симб. пенз. ютиться, приючаться где, присуседиться, примащиваться, укладываться.

ЮХТЬ, юхотный и пр. см. юфть.

ЮЧНЫЙ, от юк, вьюк (вить), вьючный. Ючное седло.

ЮША об. ниж . тамб. моск. зюзя, насквозь мокрый, от дождя.

ЮШКА, см. юха.

ЮШМАН и юмшан стар. татарск. колонтарь с кольчужными рукавами, спереди на крючках.


В. Даль Я-ЯЛОВЫЙ

Я-ЯЛОВЫЙ

Я, двугласная буква йа, в русской азбуке 33-я, в церковной 38-я. Не может следовать за г, к, ж, ч, ш, щ, хотя в рязанском говоре иногда так произносится. Я, местоимение личное первого лица един. ч., во мн. ч. мы; то же, что назвать самого себя по имени, стар. яз, церк. аз. Я-то я, да ты-то что ж? Я ли, не я ли! похвальба. Мир вам, и я к вам! Послужи на меня, а я на тебя. Мне что до тебя! Я знаю себя. Где ты, где я (кой-где, мало, редко). Я не я, и котомка не моя! Не я бью, сам себя бьешь. Сперва ты меня повози, а там я на тебе поезжу! Сегодня мне, завтра тебе. Поживешь - увидишь, да и мне скажешь. Ни на себя, ни на людей. Ни себе, ни людям. Ни подо мной, ни надо мной никого нет. Мне что-то не по себе. Отойди от меня, да погляди на себя. Я ли не молодец, мои ль детки не воры? Не тужи обо мне (по мне). Это мне, это тебе, а это мне, дележ. Обо мне что ли речь, я тут! Не мною свет стоит, есть люди, без меня. Кто там? - "Мы!" - А кто вы? - "Калмыки!" - А много ль вас? - "Я одна!" Наш атлас нейдет от нас! Нам бы вот яичко, да еще и облупленное! Мир сотворили, а нас и не спросили! Не нами свет стал, не нами и кончится. Есть и квас, да видно не про нас! Вот я тебя! угроза. Якать, янькать, янчать, твердить я, я, говорить все только о себе и от себя. Якала, янька об. кто якает. Яканье, действие по значению глагола.

ЯБАГА ж. джабага, киргизск. оренб. руно грубой, степной овцы. В неудачном походе на Хиву, солдаты, подшучивая в Рождество над голодухой, уверяли, что будут пироги с ябагой. Ябаговая стеганка, на ябаге.

ЯБЕДНИЧАТЬ и ябедить, клеветать, чернить кого, наговаривать, взводить напраслину, обносить, оговаривать, облыгать; изветничать; сплетничать и ссорить людей; | промышлять ябедой по судам, сутяжничать, заводить неправые тяжбы, стараясь оттягать что. Ябедничанье, действие по глаголу. Ябедничество, то же, более как отвлеченное понятие. Ябеда ж. клевета, напраслина, извет, наговор; | приказная придирка. | Ябеда об. и ябедник м. ябедница ж. кто ябедничает, изветчик, клеветник, обносчик, наговорщик, облыгатель, ложный доносчик; | каверза, тягач, тяжебник, сутяга. Ябедника на том свете за язык вешают. Бог любит праведника, а господин (а судья, а черт) ябедника. Ябедников и ябедницын, что лично их; ябедничий, ябеднический, к ним относящийся. Лучше нищий праведный, чем богач ябедный.

ЯБЛОКО ср. яблонный, яблоновый плод, плод дерева яблонь или яблоня ж. Pyrus malus. Дикая яблоня, яблоня-дичок, Руrus acerba, дает мелкие, кислые и горьковатые яблоки, кислицу или резань (рязань), но холя и уход вывели из дичка множество вкусных пород, хорошо растущих во всей средней Европе; в Сибири яблоня вырождается, а растет там только сибирская, китайская или райская яблоня, Руrus baccata, с мелким, мучнистым яблоком. У нас более известны: крымское, черное дерево, выплавок, кальвиль, синопское, арапка, аркад, боровинка, малета, коробовка, белая и красная анисовка, мирончики, апортовое, антоновка, фонарик или царский шип, юрьевское, кривоспица, королевское, восковое, наливное, наливчатое, сквозное, белая сквозина, белый налив, скороспелка, плодовитка, белобородка, грушевка, перловская бель, павловское, плодовитка, пипка, ранета, винный квас, коричневое; в Крыму более французские названья; в Астрахани: мамутовские, ранние; поповские, мелкие; навозновские, крупные; чернокожие румяные, камышевские, апорт, саратовские, артемьевские, закуровские, барановские, царский шип, назыровские и пр.; самые поздние: рамза или горьковка; эти и мамутовские лучшие. Титовка, лучшее русское яблоко. | Вообще мясистый плод, на яблоко похожий, напр. гранатное яблоко. | Яблоки, яблочки, сиб. (где других яблок нет) или земляное яблоко сев. вост. картофель, картошка, гульба, чертово яблоко, раскольники. | Земляные яблоки, - груши, булва, волошская репа. Helianthus tuberosus. | Вещь шаром, схожая с яблоком. Глазное яблоко, шар, ядро, лежащее в глазной впадине лица, самое орудие зренья; царское, державное яблоко, держава, регалия левой руки, как скипетр правой; яблоко на шпиле, под крестом церкви, под орлом башни, золоченый шар, как украшенье; яблоко меча, набалдашник рукояти; в машинах: шар, гиря, на оконечности качуна, махового шеста. Яблоко бедерной кости, округлый конец вертлюга, вставленный в лунку таза. В яблоках, о конской масти, в кругловатых пятнах той же масти, но потемнее. Молодая лошадь (серая) в яблоках, а старая, в горчице. Яблоко мишени, сердце, самая средина, средний круг. Пришел Спас, яблочко припас. Девка - что твое яблочко! Не выросла та яблонька, чтоб ее черви не точили. Яблочко от яблоньки недалеко откатывается. Не тряси яблока, покуда зелено: созреет, само упадет. Поднести золотое яблоко на серебряном блюде (хороший гостинец или весть). Катилося яблочко вкруг огорода, кто его поднял, тот воевода, тот воеводе воеводский сын: шишел вышел, вон пошел! конанье. Яблонный лист; - отводок, - черен, для прививки. Яблоновка, яблонная водица, шипучка. Яблочная пастила, - квас - вкус, дух. Яблочник, яблочница, торгующий яблоками.

ЯБУЛОНЬ? ж. арх-мез. болонь древесная.

ЯБУРЬ м. арх. род саней, на коих вывозят на продажу меха.

ЯВИДЬ ж. арх. змея, которая водится в тундрах.

ЯВЛЯТЬ, явить, явливать что, казать, оказывать (показывать), делать явным, видным, ставить на вид, обнаруживать; изявлять (проявлять, выявлять); предъявлять, представлять. Яви нам, Господи, милость твою! Месяц явил рога свои из-за облаков. Горы являют вершины свои сквозь туман. Явить паспорт, заявить (или предъявить). Когождо дело явлено будет, день бо явит. Коринф. Весна придет, явит, что подо льдом. Яви ты милость, дай взаймы! А как послы вошли в палату, и явил их государю челом ударить окольничий, представил. Являть чудеса, творить въяве. Являй в тюрьме да в богадельне (добро). -ся, быть явлену; | появляться (проявиться), оказываться, открываться, обнаруживаться как бы собою; | представляться, по службе, начальнику. Товар является в таможне, паспорты в полиции. Ты откуда явился? взялся. Много лосей явилось у нас в лесах, а до этого их не видать было. Комета явилась. Ему являются какие-то видения. Ныне много монетчиков явилось, оказалось, хотя их и не знают. Во всяком деле правда явится. Надо явиться коменданту. На торги никто не явился, не пришел. Явленный образ, нерукотворенный, появившийся чудесно. Явленный вид, заявленный, прописанный где следует. Как родился, так и явился (скоро). Я выявлю обман его. Заявить о пропаже. Изъявляю благодарность мою. Указ объявлен. Отъявленный негодяй. Чудо появилось. Предъявить права свои. У нас знахарь проявился. Явленье ср. яв м. ява и явка ж. действие и состояние по глаголам на ть и на ся. Даже до явления Господа нашего, Тим. При первом явлении признаков шторма, мореходы принимают разные меры, при появлении (проявлении). Для яву, явки товаров, паспорта и пр. | Явленье природы, всякая внезапная, нежданная, необычайная перемена, случай, оказательство, событие, и вообще, всякая видимая перемена. Суточные явления, восход и закат солнца, либо день и ночь и пр. Полное затменье солнца - явленье довольно редкое. Марево в степях - обычное явленье. | Яв или явь ж. состоянье трезвое, сознательное, несонное и без бреду и забытья, в полном, здравом уме. Не во сне, наяву бредить. Кому сон, кому явь; кому клад, кому шиш. Во сне счастье, наяву несчастье. Что наяву деется, то и во сне грезится. Что наяву делают, того не боятся; а что во сне видят, того боятся. | В игрищах, позорищах, явленье, выход; каждое появленье нового лица, и самый промежуток времени. | Явка, стар. пошлина при явке людей или товаров. Явки с головы с человека по четыре ж московки, Акты; явка эта была отменена: ненадобе... ни костки(?), ни явка, ни иная которая пошлина. Эка ява, выява, проява! пск. вылюдье, показ, выставка, диво, невидаль. | Явка твер. рубка лесу на продажу (Наумов). Являтель, явитель, явительница, явщик, явщица, являющий что-либо, предъявитель. Явный, несокрытый и не скрываемый, не тайный; все что делается въяве, видимо, гласно, всенародно, открыто, или что всякому ясно, видно, ощутительно, понятно, не подлежит сомненью или спору. Все сокрытое станет явным. Явный враг лучше личины друга. Явное непослушанье, не уклончивость, а упорство. Это явная ложь, очевидная. Явен грех малу вину творит. До явных признаков, порчи трупа, никого хоронить не должно. Явно нареч. яве церк. открыто, гласно, не таясь, не скрывая. Явность ж. очевидность, ясность; или гласность, общеизвестность. Против явности спорить - только вздорить. Явственный, видный, заметный, ясный, внятный, ощутительный, вразумительный или понятный. Явственный говор, почерк. Явственные цвета издали: черный или синий, белый, желтый и красный. Явственность, свойство по прилагательному. Явствовать, быть видну, явну или ясну, очевидну; следовать из чего, оказываться из чего. Из сего явствует, кто прав, кто виноват. Явочный, к явке, заявленью (объявленью) и оглашенью относящийся. Явочное прошенье или явочная сущ. ж. объявление о покраже, пропаже, побеге и пр. Явчая ж. стар. явочная пошлина. Явчая и пятенная и привозная пошлина. Явнобрачные растенья, ботан. у коих плодовые или семенные части, т. е. цвет, на виду, есть плодник и тычинки с пыльниками, противопол. тайнобрачные (папоротники, хвощи, мхи, лишаи); названья дурные; лучше: цветочные, цветковые, явноцветные, и нецветочные, бесцветковые, бесцветные, скрытоцветные.

ЯВОР м. красивое кавказское дерево чинар, Platanus orientalis. | В Малороссии: Acer pseudoplatanus, немецкий клен. Яворина ж. дерево это в поделках; яворовый, яворный падожек, палка, хворостина. Ружейный приклад из яворины.

ЯВОЧНЫЙ, явственый и пр. см. являть.

ЯГА ж. сиб. оренб. яргак, ергак (Акад. Сл. ошибочно ерчак), род охабня шерстью наружу, из жеребячьих шкур или из неблюя, а дорогие яги из гагарьих шеек (Columbus septentrionalis); шуба, тулуп, халатного покрою, в тоб. с откидным воротом, в Оренб. без; подбивают его тканью, либо легким мехом; ягу или яргак носят все, особенно в дороге и на охоте. Ягушка тоб. женская яга, с узким воротом; для дороги. | см. ягня. ЯГА или яга-баба, баба-яга, ягая и ягавая или ягишна и ягинична, род ведьмы, злой дух, под личиною безобразной старухи. Стоит яга, во лбу рога (печной столб с воронцами)? Баба-яга, костяная нога, в ступе едет, пестом упирает, помелом след заметает. Кости у нее местами выходят наружу из-под тела; сосцы висят ниже пояса; она ездит за человечьим мясом, похищает детей, ступа ее железная, везут ее черти; под поездом этим страшная буря, все стонет, скот ревет, бывает мор и падеж; кто видит ягу, становится нем. Ягишною зовут злую, бранчивую бабу.

ЯГАТЬ вологодск. перм. сиб. яжить яросл. моск. кричать, шуметь, бушевать, браниться, вздорить, ругаться. Ягайла м. горлан, бранчивый нахал, ругатель. Ягарма ж. такая ж женщина, наглая, бранчивая баба.

ЯГЛИТЬ смол. кипеть, гореть желаньем, нетерпеливо, страстно хотеть чего. Ягнуть кого, пск. жегонуть, кольнуть, пырнуть. Яглиться ниж. астрах. двигаться, шевелиться; сжиматься, сгибаться; о деле, спориться, ладиться, клеиться. Нога не яглится, ходить не дает. Руки от стужи отерпли, не яглятся. Пальцы не яглятся, окостенели. *Дело наше не яглится, костр. не ягрится, не ладится, не спорится. Ягель м. скоба вверху весов, которая, в развилине своей, держит коромысло, а головкою подвешивается за кольцо; каждая половина согнутого ягеля, ножка. | Ягель, семейное названье бесцветочных растений, близких ко мхам, Lichen; лишай, порост; ягелями обрастают пни дерев от севера, и это примета в лесу; ягель, исландский мох, питателен для чахоточных; ягель, олений мох - пища северного оленя; еще иной, дает краску; ягель, земляной хлеб, растет почти без корня и катается по степным пескам, доставляя людям, в крайности, съедомый студень. Яглая земля, вост. тучная, жаркая, черная почва, чернозем. Ягловая шерсть, костр. долгая, косматая, мягкая. Ягловая каша, вологодск. ячная. Ягло, яглово сущ. ср. ниж. костр. скотина, задранная медведем, зарезанная волком; | мертвечина, падаль, упадь, стерва. | Ягло, яглох, растенье Lappago racemosa. Яглица, см. дяглица. Ягольник ряз. тамб. большой щаной горшок. Ягольник яруя (ярует), сильно кипит. Яглый и ярый сходны по значенью; даже ягель (порост) и ярь (грибная бель) близки по понятию.

ЯГНЯ ср. ягненок, ягненочек м. ягнок вор. тамб. детеныш овцы, барашек, овча (мн. овчата); по осени, ягня называется ярка, новорос. ягница, ягничка. Молода еще девка: как о Спасе ягня. Ягнячья шкурка, смушка, мерлушка. Ягниться, родить, принести ягненка; объягниться. Ягушка сев. сиб. ярка, овечка, овца по первому лету, а иногда и ягня. | См. яга

ЯГОДА ж. мелкий, мякотный плод, более кустарный, в коем заключены семена; съедомая ягода наша: смородина (черная, красная), малина, крыжовник, клубника, земляника, черника, голубика, княженика, костяника, ежевика (черная и голубая), брусника, морошка, полешка (мамура); рябина, калина, черемуха, боярышник и пр. местами зовут ягодой тот вид, какой где более водится: земляника вор., шикша, водяница камч.; черница (черника) сиб.; иногда говорят ягода вместо варенье: Не подать ли к чаю ягод? | Ягодки, кустик Daphe mezereum, волчье лыко. | *Ягода или ягодка моя, ласка, привет девушке. Можжевеловой ягодой окуривают скот. Нашего поля ягода, наш брат, человек по нас. По клюкву ягоду, по клюкву! клич продавиц. | Ягодки, влад. верхняя часть щеки, верхние скулы. У кого детки, у того и ягодки. Красна ягодка, да на вкус горька. Про ягоду говорит, а и цвету не видал! Хватил слепой спелой ягоды вондерюхи! Это нашего поля (бору) ягода. Одна ягода в сорок два года. Этой ягоде сорок два года. С одной ягоды (т. е. с одних) сыт не будешь. Ягода, ягода! Не видал тебя два года, а и еще бы пять лет, так бы нужды нет! Не видал ягоды сорок два года, а хоть бы и век, так нуждочки нет. На Тихвинскую ягоды поспевают, 26 июня. Выну изо рта ягодку, оближу и опять положу? ложка. Летят ягоды лимоны, подбирают Харитоны? свиньи и желуди. Бирючьи ягоды, Ephedra, см. степная малина; | волчьи глазки, Cucubalus bacciferus. Пьяная ягода, голубика. Бешена ягода, одурник, дурман, Belladonna. Винная ягода, смоква, фига. Змиева ягода, см. параличная, Bryonia. Полевая ягодка, см. желтушка. Волчьи ягодки, волчье лыко, Daphne mezereum. Дубовые ягодки, Viscum, см. омела. Соколиные ягодки, глазки, см. дерябка. Вороньи -, сорочьи -, медвежьи ягоды, см. паслен. Вороньи ягоды, Cornus suesica; | см. вороний глаз. Журавлиная ягода, см. спаржа. Марьины ягоды и сердечные ягоды, Paeonia anomala. Михунковы ягоды, см. растение михунка. Петушьи ягоды, шиповник. Собачьи ягоды, крушина. Сорочьи ягоды, Blitum virgatum; | см. куп. Ягодное варенье, - квас, - мед, - пастила. Ягодный год, урожайный. Ягодный бор, обильный ягодами. Ягодник м. сев. ягодное место, где род или сбор ягодам. | Ягодный огородн. | Ряз. ягодное варенье. | Ягодная пастила; | ягодный пирог; | ягодный взвар (блюдо). | Ягодник, ягодница, охотник до ягод; | кто торгует ягодой, ягодница, сборщица или торговка ягодами. Ягодица ж. церк. виноград? | Новг. и сиб. щека, скула. | Задница, ягодичные мышцы, или сиденье. | Ягодица, сосец, сосок женской груди. Ягодичие ср. церк. плод ягодичины, дерева фига, смоква, сикомора.

ЯГОЛЬНИК, см. яглить.

ЯГРА ж. арх.-он. мелкое песчаное дно реки, озера, моря.

ЯГУТКИ (егуны?) новг.-череп. бурлаки, для тяги судна бичевою.

ЯГУШКА, см. яга (яргак) и ягня.

ЯД м. отрава, всякое вещество, убийственное или вредоносное в пище, либо в дыхании, в примеси ко крови или при переходе его иным путем в тело человека, животного. Ядом зовут снадобья, зелья, средства сильно и довольно быстро вредящие, отравляющие, могущие причинить смерть. Кофе медленный яд! - "Это я испытал на себе; я пью его уже более полувека!" Яды острые, более ископаемые, разрушающие тело химически, с видимыми следами этого; яды одурные или наркотичные, более растительные, поражающие жизненную силу, убийственно действующие на самую жизнь. Для ежа почти вовсе нет яду, он отравы не боится. Перец яд для курицы. Настой горького дерева (квасии) смертельный яд для мух. *Извращенное воспитанье разливает нравственный яд. Ядовитый, в чем есть яд, или самый яд, отрава; вредный, смертоносный. Ядовитые грибы зовут поганками. Скот сам не ест ядовитых трав. Ядовитое поветрие. Ядовитые испаренья серы и ртути. Ядовитый мианский клоп. Ядовитая змея: голова треугольником, скулы широкие, шея тоньше, на голове не щитки, а чешуйка. | *Злобный, язвительный, колкий. Ядовитый язык, - насмешка. | ошибочно вместо едовитый, съедомый и вкусный, см. еда. Ядовный, ядовитый. Ядовитость одних и тех же растений на юге крепчает. Ядовитка, ядовитое насекомое. Ядоносные растенья. Ядотворная южная природа.

ЯДА (ясти, есть), еда, яденье ср. яждение церк. действие ядущего, того, кто ест. | Яда, яденье, ядь ж. еда, яство, пища, пропитанье, харч, выть; | блюдо, кушанье, готовое яство, калужск. Яса, перемена кушанья. Восемь яс было: горячее, холодное (студень), тельное, рыбное, пирог, холодное (порося), жареное, пряженое. В вологодск. говорят ядать, не вместо едать, а вместо окончат. есть. Ядай, ядай малый! ешь, не тревожься ни о чем. в пск. и зап. говорят они ядут, или аны ядуць, едят. Ядца об. церк. ядун смол. едун, обжора, оплетала, объедала. Ядуча об. зап. твер. едуга, харч, пища; | изъедуга, головогрыз. Ядало, едало ср. кур. орл. рот. Ядало говорилу большак, есть, так не разговаривать. Ядоха? об. яросл. дока, знаток, мастак, деловой, законник. Ядный, к еде, яде отнсящийся; съестной, съедомый, съедобный, едовитый, снедный. Быти вольному и ядному месту торговому, Ратный Устав. Ядомый, то же, в значении снедный, съедомый; ядомь ж. пск. твер. снедь, яство, съестное, еда.

ЯДОВИТЫЙ и пр. см. яд, ошибочно говорят ядовитый вместо едовитый, съестной, съедомый, особенно о корме, сене.

ЯДРО ср. ядрышко, ядрище, недро, самая середка, внутри вещи, нутро ее или серединная глубь; сосредоточенная суть, сущность, основанье; твердое, крепкое, или самое главное, важное, сущное; | круглое тело, шар. Из сих двух значений выводятся прочие: Сын Божий, хотя спасти свою тварь, отческих ядр (недр) не отступи, Никон. Бог отец жидет (ждет) его же преже име в ядрех (в других списках в нядрех и в недрех) с собою, Памятники Русского Слова XII века. Ядро земли, недра, нутро, вкруг которого сложились пласты толщи. Ядро плода, ореха, мякоть, под скорлупой; очищенное зерно. Орех казист, а ядро гнило. Конопляные ядра, смол. Ядро кометы, голова, шар, самая густая, светлая часть ее. Ядро, в шипучем напитке, крепость. Ядра, в животном ятра, шулята в мошонке. Ядро нарыва, чирья, стержень. Ядро пушечное, сплошной, плотный чугунный или железный шар, по калибру орудия, для стрельбы; полое ядро, бомба, граната. Каменные ядра на воротных столбах, шары, украшенье. Ядро Российской Истории, книга, перечень, сущность, сжатая бытопись. Ядро законов. | Ядро, стар. шегла, щегла, дерево волжск. мачта морск. и ядрило ср. церк. Идти под ядра, в битву. Турка неосторожно ядрышками пошвыривает, солдатская шутка. | Ядро мыло, или ядровое мыло, лучшее, варится вполспела, перебивается сызнова со щелоком, и доваривается. Не разгрызешь ореха, не съешь и ядра (не разгадаешь ядра). Его черт ядрами кормит, толст, жирен. | Ядринка твер. нарыв, чирей, веред. Ядерный и ядровый, к ядрам, более боевым, относящийся. Ядрица ж. влад. обдирная, неперемолотая крупа, очищенная только жерновом от лузги; ядрушка вологодск. то же, ячная, или овсяная. Ядрушная каша. Ядреный, сокращенно: ядрен и ядер. крупный, хрушкой, большой, орл. кур. тамб. ядреные яблоки, орехи, горохи. | Полный, здоровый, крепкий, матерый, плотный, сбитый, сев. вост. Ядреный лес, бревна; ядреный скот. Ядреный парень, девка, здоровый, крепкий; ядреный старик, еще свежий, бодрый, ражий. Девка ядра, как корова, арх. | Сочный, свежий, невялый, недряблый, смол. Ядреная репа, редька, капуста, вилок. Ядреная ночь, смол. летняя, но холодная и росистая, забористая. | О напитке, броженый и укисший в меру, с игрой, с иголкой, который бьет в нос, шипучий. Ядреный квас, мед, кислы щи. Не пьяно, да ядрено! Ядровитый, ядровистый, ядреный, в значении прочный, плотный, крепкий, здоровый, нетрухлявый. Ядреность или ядрень, свойство, качество по прилагательному. Ядрень в пиве. Умен, да карман не ядрен. Ядренеть, становиться ядренее, ядреным. Хлеб хорошо наливается, зерно ядренеет. Крыжовник ядренеет со дня на день. Кочни плохо завивались, стали было дряблеть от засухи, а теперь ядренеют. Оправясь от горячки, он поядренел, стал ядренеть. Квас не ядрен, молод, не поядренел еще. Ядрененье, состоянье ядренеющего. Ядреть сиб. (так ли?) ядренеть, укваситься, перебродить. | Чирей ядреет(?), ядривеет(?) пск. зреет, спеет, ядренеет. Ядришник и ятрышник, растенье Orchis, см. змеевик. Ядрорез, растение Stratiotes см. резак, резун.

ЯДЬ, яждение, см. яда.

ЯЖЕВИКА, см. ежевика.

ЯЖЖИТЬ или язжить, влад. яросл. брюзжать, браниться, вздорить.

ЯЗ местоимение личное стар. аз, я. Се яз, князь великий и пр. Купчие и дарственные начинались этими ж словами: Се яз и пр. ЯЗ м. ез, сев. вост. язник перм. язовище ср. язы мн. сиб. котцы, перебой, род плетня поперек реки, залива, с воротами, в кои вставлена плетеная верша, морда, либо вязенный вентер, на который иногда ставится на хворостине колоколец, и рыба, попавшись, сама звонит. Яз обычно идет накось, и не во всю ширину реки, покидая по руслу простор. См. ез. Язовище, езовище, место удобное для яза.

ЯЗАТЬ и язаться влад. ниж. вологодск. ряз. тул. тамб. сулить, обещать или обещаться, браться, взяться за что, обязаться; язнуться, решиться, пуститься, покуситься на что, обещаться, дать слово, да не совсем, не крепко, колеблясь, в готовности спятиться. Он язался, поязался придти сегодня. Он было язнулся, да спятился. За чужую душу не язайся. Он все язается, да все водит. Язаемся мы, вельможнейшая государыня Христина, Собр. Зак. I, 219. Язнулся было, да осекся! Юрьи язнулся о том ответ учинити, летопись. Язанье ср. действие по глаголу. Язаться яросл. язноваться ниж.-сем. язоваться, язовулиться твер.-краснхл. то же, язаться.

ЯЗВИТЬ кого, уязвлять, ранить, наносить рану, язву, рассечь или уколоть; укусить, более уязвить. Биша мя, язвиша мя, Песнь песней. Эта змея язвит! Кто правого винит, тот сам себя язвит. | Сиб. поражать сибирскою язвою. А чтобы т'я язвило! брань. | Оскорблять, колоть упреком, укором, поношеньем. Язвиться, страдат. и возвр. по смыслу, уязвляться. Язвленье, действие по глаголу. Язва, язвина ж. язво ср. перм. рана; но должно различать то и другое: рана, это свежая язва, от наружного насилия; язва, застарелая, гноистая рана, или застарелый и неподживающий нарыв, или болезненное, худосочное нагноенье, без наружного насилия. Язвинка, язвочка не велика, а делать не дает. | Язва и сев. язба, щель, трещина, или выбоина, выщербинка, раковина. Язвина в посуде, в ружейном стволе. Язвина в земле, яма, нора. Разверзе Бог язву на челюсти, и изыде из нее вода, Суд. Язвины на лёзе ножа, топора, зазубрины, выбоинки. Лиси язвины имут. Лук. норы. | Язва, чума, мор, повальное поветрие, моровое. Сибирская язва, более на лошадей, смертельная болячка, веред. Моровая язва, железа стар. чума, с нарывами в железах, паховиками. При язвах (чуме, море), пересекать мертвецу путь (перед шествием рубят косарем поперек дороги). | *Язва, зло, порча, соблазн, искаженье, вред. Наглая нетовщина язва наших дней. Он язва, он чума, он порча здешних мест! Крылов. Язвенный, к язве относящийся; раненый. Много бываше язвенных, летопись. Язвеник м. растенье Anthyllis. Язвиак, язвец м. язво ср. новг. харщук южн. норное животное барсук (поросук), Meles, схожее со свиньей и с медведем. | Стар. кролик, от норы же. | Язво или язвецо, острие, острый кончик, жало. Язвитель, язвительница, язвящий кого. Язвительное слово, едкое, колкое, лукавое, оскорбительное. Язвительность ж. свойство по прилагательному. У нее язвительный язычок.

ЯЗЫК м. мясистый снаряд во рту, служащий для подкладки зубам пищи, для распознанья вкуса ее, а также для словесной речи, или, у животных, для отдельных звуков. Коровий язык, лизун; рыбий, тумак; змеиный, жало, вилка; песий, лопата; кошачий, терка. Прикуси ломала, злой язык; лепетун, болтливый; мешалка, ребячий; суконный язык, картавый. Прочие значения языка выведены или из наружного вида его, или как от орудия речи. Мысок языком, клином. | Язык колокола, било, клепало, железный пест, кистень, привешиваемый внутри под шелом колокола, для звону. Ямщики любят подвязывать в колокольчик кольцо, вместо языка. Без языка и колокол нем. Добыть языка на колокольне (когда отымется язык, то обливают водой колокольный язык, и поят больного). | Нутреная воронка мережи, вентера, через которую рыба входит: детыш, детинец, ушинок. | Арх. подводная ледяная коса, от тороса. | Язык, язычок органа, пружинка, крючок, по коему бьют играя. Язык мялицы, било, которое ходит между щеками ее. | Язык кларнета, гобоя, пищик, тонкая деревянная пластинка, вставляемая в губник, для звука. | Язык в ловушке, насторожка, язычок, продольная палочка с зарубкою, с коей срывается отвесная подставка, сторожок. | Язык, язычок замка, задвижка, которая входит в проушину дужки висячего замка, в шип нутреного: сныч. Ключ бородкой замыкает язычок. Язычком зовут и спуск, собачку у ружейного замка и все сему подобное. | Язычок, черноморск. рыба Solea nasuta, полурыбица. | Язычок, во рту, висящий перед зевом кончик нёбного полога; иные зовут язычком гортанную покрышку, под корнем языка. | Язычок, растение Centaurea austriaka. | Язык, словесная речь человека, по народностям; словарь и природная грамматика; совокупность всех слов народа и верное их сочетанье, для передачи мыслей своих; ясак. Наречие, взявшее верх над прочими, сродными наречиями, зовут языком. Он знает много языков, говорит на пяти языках. Притча во языцех, Псалтирь,ова, а более постановка и связь их, образ, способ выраженья, свойственный кому лично. Язык Пушкина, Крылова, Державина. Лермонтов умел писать языком каждого из лучших поэтов наших. Язык Гоголя пестрый, неправильный, но яркий, сильный и выразительный. | Строй, слог и самый выбор слов, при различном их образовании, глядя по предмету, о коем говоришь, и по принятому обычаю. Язык книжный, - высокий, строгий; - поэм; язык разговорный, простонародный, приказный и пр. | Язык, воен. пленник, от коего расспросами выведывают что нужно о положении и состоянии неприятеля. Добыть, достать языка. Казаки в разъезд за языком пошли. Языки сказывали, стар. Языка ловить, стар. | Стар. приказн. обвинитель, обличитель перед судом, оговорщик на допросе, взятый и допрашиваемый для розыска, дела. А на которых людей языки говорят с пыток, и тех людей, по язычным толкам, имати, Акты. | Народ, земля, с одноплеменным населеньем своим, с одинаковою речью. Язык самарийский, Деян. самаритяне. Рцыте во языцех (всем народам), яко Господь воцарися, Псалтирь. Поганыи же половци свокупиша весь язык свой на рускую землю, летопись. Нашествие дванадесяти языков на Русь, 1812 год. | Язык, церк. чужой народ, иноверцы, иноплеменники; | язычники, идолопоклонники. Убо и языкам Бог покаяние даде в живот, Деян. Всяк язык Бога хвалит. У него язык долог, лишнее говорит. Язык остер, насмешлив. Укороти язык! Язык мой враг мой: прежде ума глаголет. Всякая птица от своего язычка погибает, сама скажется. Ешь пирог с грибами, да держи язык за зубами. Бе же князь речен языком, летопись. Языком мели, а рукам воли не давай. Языком не расскажешь, так пальцами не растычешь. Косен языком, заика. Язык до Киева доведет, всего доспросишься; и до кия, до побоев. Язык на сговоре, слово свято, что сказано, за то и держись, чур не отступаться. Подрезать язык, настригнуть подъязычную уздочку; *унять лишнюю болтливость. Хорошо языку за костяным частоколом сидеть! Чтоб тебе своим языком подавиться! врешь. Злой язык, клеветник. Велик язык у коровы, не дает говорить. Мал язык, да всем телом владеет. Шила и мыла, гладила и катала, пряла и лощила (а все языком). Язык доведет до кабака. Что знает, все скажет, - и чего не знает, и то скажет (язык). Велик коровий язык, да лизуном прозвали. Язык до добра не доведет. Язычок введет в грешок. Не спеши языком, да не ленись делом (торопись делом). Языком и лаптя не сплетешь. Не давай воли языку во пиру, во беседе, а сердцу в гневе. Языку каши дай, или смочи язычок, или накорми язык, замолчи. Прикусить бы тебе язык! Язык укусить - кто-то бранит. Никто за язык не тянет. Будто язык в киселе. У него язык ниткой перевязан, язык размок. Белы руки с подносом, резвы ноги с подходом, голова с поклоном, язык с приговором. Язык голову кормит (он же и до побоев доводит). Язык поит и кормит, и спину порет. На языке мед, а под языком лед. Одет просто, а на языке речей со сто. Не ножа бойся, а языка. Языце, супостате, губителю мой! Язык один и в будни, и в праздник. Бог дал два уха, а один язык. Такое сердце взяло, что сам бы себе язык перекусил! Вино развязывает язык. Язык держи, а сердце в кулак сожми. Держи язык короче. Держи язык на привязи (на веревочке). Языком играй, а рукам воли не давай. Языком и шипи, и щелкай, а руку за пазухой держи. Языком мели, а руками не разводи. От языка (молвы) не уйдешь. Не спеши языком, торопись делом. Язык хлебом кормит, и дело портит. Язык языку ответ дает, а голова смекает. Морской язык, черноморское рыба Solea nasuta. Воробьины язычки, спорыш, мурава, Corrigiola littoralis. Свиные язычки, см. приворот. Коровий язык, см. короста. Воловьи язычки, солодкое зелье, кровобой, Pulicaria dysenterica. Бараний язык, растение румянка, Onosma echioides. Воловий язык, Cynoglossum, живокость. Олений язык, растенье Gymnogramma celerach. | Scolopendrium, семьи папоротников. Язычный, к языку относящийся. Язычные науки, к языкам и к письменности относящиеся. Язычный человек арх. бойкий на язык, речистый. Не сварися с человеком язычным, Сир. Язычные мышцы. Стал он на утлом месте стены, по язычной сказке, где у них быти болшему приступу, по показанию языка. Язычные молки (молвки), стар. то же. | Язычный, более языческий, относящийся к идолопоклонникам и идолопоклонству. Языческие обряды; языческий храм, капище, требище, кумирня; - бог, болван, истукан, кумир. Язычество ср. идольство, кумирство, идолопоклонство, обожанье природы или истуканов замест Бога. Аще ты иудей сый, язычески, а не иудейски живеши, почто языки нудиши иудейски жительствовати? Язычник, язычница, идолопоклонник, кумирник, обожатель земной природы, болванов, истуканов. | Лингвист, ученый, знающий много языков. Мецофанти был величайший язычник. | Наушник, переносчик, сплетник или злой язык и тайный клеветник. | Язычник, растенье серпуха, Serratula tinctoria см. катр. Язычиться арх. говорить, молвить, сказать, проговорить (выговорить), мочь, быть в силах говорить. Да уж больной не язычит, он без языка. Язычничать вост. переносить, пересказывать, наушничать, сплетничать и обносить людей заглазно, надувать кому в уши, ябедничать. Язычничество, язычничанье ср. ябеда, злоречие; наушничество, сплетни. Языковеденье, языкознание ср. филология и лингвистика, изученье древних или живых языков. Языковед, языковедец, филолог, лингвист, язычник. Языкоученье, преподаванье языков. Языкоучебный, к сему относящийся. Языкоучитель, языкоучительница, кто учит языку. Язынить тамб. стоять, глядеть, зевать разинув рот, высунув язык (?); | болтать вздор, пустословить, пустобаять. Языня об. пустой, вздорный болтун, пустобой; | полоротый, разиня.

ЯЗЬ м. рыба Idus melanotus. Язевый пирог. Язевое мясо или язина, язевина. Язевка сиб. уда, крючок, для ловли язей.

ЯЙЛЫ ср. мн. крымск. кавк. белок(?) сиб. разлог и пастбище в горах, седлина, немецк. Alp.

ЯЙНО ср. стар. (яйце?) пузырь, плена, сорочка, в коей иногда родятся младенцы, Словарь Академии.

ЯЙЦЕ, яйцо ср. глухая, плотная оболочка, в коей вынашивается или спеет детеныш; | зародыш в твердой скорлупе, рождаемый в этом виде, особенно птицами, и высиживаемый ими; иные гады также несут яйца (крокодил, черепаха, иные змеи), а у насекомых из яичек выходят гусеницы, кои обращаются в личинки, эти же прямо во взрослое насекомое. Рыбьи яички, икра; лягушачьи, клёк, кряк, вакотье, норост; шелковичные, шелковичное семя. Куриное яйцо, коко, детск. белокорка новорос. кожушок арх. олон. желвак моск. яросл. гранатка ряз. Маленькое, уродливое куриное яичко, по суеверию петушье, из которого высиживается василиск: выносок, спорышек. Мягкое яйцо, без скорлупы: выплавок, плавленое, литок, также плёво; курица плева льет. Яйцо без зародыша: холостое, болтун. Большое, двойное яйцо: двужелтковое, двойчатка. Яички, как зародыши, есть во всякой самке; иные, по природе своей, кладут, несут их недоносками, яйцами, другие вынашивают, рождая живых; первые, яйценосные животные, вторые живородные. Вместо яйца, мн. говорят и яйчата. Муравьиные яйца, личинки или куколки их. | Поддельные яйца разного роду, на праздник Пасхи. | Одно из парных мужских черев, у животных, ятро, ядро, шуля, шульно. | Яички, растенье Orchis, кукушечьи слезки, см. змеевик. Эта курица несется, она через день с яйцом, а эта сидит на яйцах, парит, это паруша, наседка. Дорого яичко к великодню, или услуга вовремя. Страусовое яйчище. Катать яйца, игра на Пасху. Кто яйца всмятку любит, а кто вкрутую. Ехать, как по яйца, по горшки, тихо, ступою. Выеденного яйца не стоит. Прячется, как пава с яйцом. Сидит, как курица на яйцах. Дал дураку яичко - что покатил, то и разбил! Яйцо налицо. Налицо - как яйцо (готово). Как облупленное яичко. За очи только яйца торгуют. По нахвалу яйца покупают, и то не хвалят. Дай яичко, да еще и облупленное. Не умел играть яйцом, играй желваком. Курица яйцо снесла, да кудах-тах-тах! Мужик с одним яйцом каравай хлеба съел. Краденое яичко школяру слаще. Все налицо, как выеденное яйцо, ясно. Хоть черненька курица, да на яйцах сидит. Он из печеного яйца живого цыпленка высидит. Он по яйцам пройдет, ни одного не раздавит. Курочка бычка родила, поросеночек яичко снес. Словно из яичка вылупился. Беда, что из яичка вылупилась (нечаянная!). Будь гладка, как яичко (приговаривают на Пасху, поглаживая лошадь яйцом)! И невеличка, да замешана на яичке, вкусна. Курица по одному яйцу носит. Коли ранние яйца крупны, ранний овес лучше; а мелки, то поздний засев, твер. Первое яйцо от черной курицы спасает скот в поле от волка (зап.). По весу первого куриного яйца, весной, заключают об урожае. Не свистать и не печь яиц там, где сидит наседка. Если яйцо, коим кто впервые у заутрени похристосовался, перекинуть через пожар, то он погаснет. В одном калинничке два тестечка? (яйцо). Сквозь стены бычка испеку? (яйцо). В одной дежке (квашне) две приспешки? (яйцо). В одной квашне два притвора? (яйцо). В одной стеклянке болтается, а никак не смешается? (яйцо). Бочечка без обручика, в ней пиво да вино не смешаются? (яйцо). Полна бочка вина - ни клепок, ни дна? (яйцо). Бочка вина - ни гвоздя, ни дна? (яйцо). В одной бочке два пива? (яйцо). Катится бочка, нет на ней ни сучочка? (яйцо). Царево вино, царицыно вино - в одной стклянице, не смешаются? (яйцо). Под ледком-ледком, стоит чашечка с медком? (яйцо). Без дна, без жерела (жерла), полна бочка налита? (яйцо). Сидит царица (царь-птица) на золотых яичках? (сковорода). Котовы яйца, растение см. желунец. Яичный желток, - белок. Яичное заговенье, вят. перед Петровками. Яичное дерево, Solanum ovigerum, род поклажан. Яичный цвет, Chrysoeplenium alternifolium Яичник м. яичница ж. кто торгует яйцами. | Охотник до яиц, в пище. | Яичник, у животных, черево, у самок, в коем находятся приплодные яички. | Растенье, см. моден. | Яичница, кушанье, блюдо, из пряженых на сковороде яиц; яичница выпускная, из яиц, сбитых с молоком, иногда с прибавкою мучицы, сухариков, ветчины, луку; яичница цельная или глазунья, целышка, целушка, скородумка, или яйца, выпущенные на сковороду целиком; - ноздреватая, поднятая на белках; готовят шоколадную яичницу; в перм. яичница, молочная похлебка, с подбитыми яйцами; в твер. картофель с молоком, даже вовсе без яиц. Кому что по душе, а цыгану яичница. Яйцевидный, яйцеобразный, яйчатый, похожий на птичьи яйца, долгокруглый.

ЯК м. кашемирский бык и корова, конехвостый, кутас. ЯК нареч. южн. зап. как; вопросит. каким образом. Якой южн. якей зап. який и яковый церк. какой, каковой, пск. яковый. Яко церк. як, как, аки, каково, равно что. И будет яко древо, насажденное при исходящих вод, Псал. Яко благ, яко наг, яко нет ничего (прибавка: опричь простоты). | Союз ибо, понеже, поелику, потому что, так как. Не воскреснут нечестивии... яко весть Господь путь праведных, Псалт. Якобы союз якобыть, кур. вор. будто, будто бы, словно, как будто. Говорит, якобы не знал этого. Якоже церк. так как, так же, точно как. Шедша же обретоста, якоже рече има, Лук.

ЯКАТЬ, якала, см. я.

ЯКО, якобы, якоже, см. як.

ЯКОРЬ м. якори и якорья мн. железное орудие, на коем судно, вцепившись во дно, стоит и держится на месте. Якорь состоит из веретена, к пятке которого приварено два рога с лапами; голова якоря с ухом, проушиной, и кольцом (рымом), под коим, на заплечике, накрест противу рогов, приделана упорка, морск. шток. Якорь о четырех рогах или лапах, волжск. завозный или ходовой, морск. верп; а двулапый, и вообще большой, на коем стоит судно, волжск. становой якорь. На корабле военном пять якорей: плехт и дагликс на правой, бухт и той на левой стороне, да запасный, шварт. Мертвый якорь, положенный в гавани намертво, навсегда; за буй (поплавок) его крепят суда свои канаты, или приклепывают свои цепи. Стать на якорь, бросить, кинуть якорь; приказное слово: отдай якорь! Сняться с якоря, поднять якорь. Якорь забрал, опрокинулся распоркою плашмя, рогами стойком, уходя лапою во дно. Якорь не держит, тащит с якоря, якорь сдает, его тащит по дну, по плите, по жидкому илу. Судно сорвало с якоря, якорь сломался, или канат лопнул. Якорь встал, при подъеме его, поднялся стойком; якорь вышел, голова его показалась под клюзом, над водой; отсюда берут якорь на кран, подымая его вбок, под кранбалу, а затем на фиш, подтягивая пятку вдоль борта. Стать на якорь фертоинг, на двух якорях. Где лодья ни рыщет, а у якоря будет, арх. Язык телу якорь. Корабль у якоря, да пошатывается - а хмельному и Бог велел. | *Якорь, надежда. Вера мой якорь. Бог якорь мой. Якорная лапа, - завод, место, хорошая якорная стоянка, удобная. - деньги, сбор, за стойку в гавани или у пристани и пр. Якорная ж. мастерская, где куют и сносят (сваривают) части якоря. Якорщик, якорный мастер.

ЯКУН? американская долгохвостая кура Penelope.

ЯКУНИТЬ? арх. ходить на промысел по зверя, полевать, лесовать, охотиться.

ЯКУТВИК и якутвок? м. вологодск. весьма малый? Словарь Академии.

ЯКУШ м. волжск. более мн. якуши, долбежники, плотники-резчики, для резки украс на избы и на суда.

ЯКУША ж. зеленая лягушка, у коей головастик длиннее четверти.

ЯКШИ нареч. татарск. вост. ладно, хорошо. Якшаться, якшиться с кем, знаться, водиться, знакомиться, дружиться, более укорно. Ну что ты со всякою сволочью якшаешься! Съякшаться с ворами. Поякшаться с кем, стакнуться.

ЯЛ м. ялик, небольшое гребное судно, о 2-х, 4-х веслах; шлюпка. | см. яловый. Яльный, яличный, к ялику относящийся.

ЯЛА? ж. забайкальск. пеня за угон скота из-за границы.

ЯЛАНЬ ж. елань, твер. тамб. влад. перм. ровное, безлесное место, травное, но окруженное лесом и открытое ветрам и солнцу. Яланки, пролески, прогалины. Яланный, к ялани относящ.

ЯЛАПА ж. растенье Mirabilis jalappa; слабительный корень.

ЯЛДЫЖНИЧАТЬ кур. вор. жить тунеядом, дармоедом, мотыгой. Ялдыга и ялдыжник м. гуляка, мот, проедала.

ЯЛОВЫЙ скот, говорится только о самках, яловая, нестельная, несуягняя, нежеребая, без приплоду, порозжая, праздная; | не давшая еще приплоду. Яловая рыба, без икры (Шимкевич: ошибочно без молок; молоки у самца). Хоть ты мне ялова, да телись! | О дереве либо кусте: бесплодный, не дающий плода. Еловый крыжовник. | Порожний, пустой, не в деле, лежащий впусте. Яловая скрыня, спуск из пруда, водоема, за излишком воды, без мельницы, без рабочего колеса; сливной мост. Яловые земли, покинутые надолго в залежь. Земля яловится, сам. отдыхает, лежит в пару. Яловеть, быть или становиться неплодною. Корова два года яловела или прояловела. Корова яловеет, заяловела, заматорела, устарела, ходит праздною. Яловка, яловица, яловая или сиб. ялая корова, юница, телица, молодая коровка, не приносившая еще теленка; трехлетка, нетель. Яловичина, говядина. | Яловичина и яловичный товар, выростковый, между опойком и юфтью, с молодого или недорослого скота. Яловина ж. зап. лядо, запущенная, плохая земля. Яловец м. кустарник можжевел, можжевельник, Iuniperus. | Калужск. большой горшок (который стоит без дела до случая?) | Сиб. грива; гребень из конских волос, на шлеме, шишаке. Ял м. сиб. гребень конской шеи, где растет грива.


В. Даль ЯЛОЗИТЬ-ЯЩИК

ЯЛОЗИТЬ-ЯЩИК

ЯЛОЗИТЬ южн. зап. елозить.

ЯЛОМОК, еломок, валяная шапка.

ЯЛЫМАН моск. ряз. калужск. бранное ярыжка, наглый мошенник.

ЯЛЫЧ м. твер. пересол, или порча в солени, горечь. Щи ялыч-ялычом! См. елыч.

ЯМ м. татарск. селенье, коего крестьяне отправляют на месте почтовую гоньбу, и где для этого станция, стан, сиб. станок. Ямов осталось у нас весьма мало; гоньбу отправляют с подряду или вольные почты. Ямный, к яму относящийся. Ямник стар. сборщик подати на ямщину, гоньбу. См. яма. Ямщик, крестьянин на яму, для почтовой гоньбы на своих лошадях, за что он освобождался от подушного. | Вообще, вожатай, возница, погонщик на почтовых. Ямщичка, жена или дочь ямщика. Бранится, как ямщичка. | Кур. низкий разбор пеньки (емщичка, от емлю, беру?). Ямщиков, ямщичкин, что лично их. Это ямщичкин дом. Ямщичий, ямщицкий, к ним и промыслу их относящийся. Ямщина ж. ямщичье дело, быт, промысел; повинность стоять на яму и отправлять чередную гоньбу. Править ямщину. В распутицу ямщина сразу впух разорит. | Стар. ямской сбор, на гоньбу, на подмогу, когда ездили бесплатно. | Промысел езды по большим дорогам вообще, по найму; езда на долгих, на передаточных; извозничанье. Ямской, относящийся до ямщиков и ямщины. Ямской староста. Ямской приказ, стар. - упряжка, троичная, в телеге. - дорога, по коей езда, гоньба идет ямами. Не купи лошадь ямскую, не бери девку пронскую. Ямская ж. загородная слобода, или часть города, улица, где поселены ямщики, обязанные (некогда) гонять почту. | Комната, где живут ямщики, на почтовом дворе. Ямщичать, быть ямщиком, жить этим промыслом. Ямщичанье ср. занятие, промысел этот, ямщина.

ЯМА ж. или ямина, ямурина и ямовина, ямка, ямочка, яминка; ямишка; ямища; впадина, влумина, лунка, провал, выбоина, всякое углубленье, противопол. горб, шишка, бугор и пр. Ямины в полу выхожены. Серебряная посуда вся избита, в яминах. Глазные ямины в черепе. Глаза в ямах, впалые, глубокие. Яма в земле, природная, провал; от воды, промоина, росточь, рытвина или овраг; жилье животного: логво, логовище (мелкая яма); нора (трубой). Яма, ямина меж гор, круглый раздол, котел. Тифлис в яме стоит. Долгая яма, ров. Ямы под посадку дерев вырыты. Яма глиняная, где копают глину. Стой прямо: тут яма! *Рыть кому яму, искать гибели его. Кто другому яму роет, сам в нее ввалится. Волчья яма, ловушка на волка; волчьи ямы, воен. вырытые перед укрепленьем, для затрудненья приступа. Помойная яма есть и на барском дворе. Овинная яма, подовинье, подныр, где топка. Яма говорится и вместо погреб или ледник. Яма угольная, смолевая, дегтярная, где жгут уголь, сидят смолу, гонят деготь. Ямки на щечках, умилка. Ухабы - ямища на ямище! Яма с водою, природная: колдобина; вырытая нарочно: копань, кудук. Яма в реке, подводная, омут. Яма на шестке, пск. загнетка, жароток, порск. На нашу яму (семью) не напасешься хламу, или хлеба не наямишься. Пора мне в яму, в могилу; ямка, калужск. могила. Межевая яма, гранная, где зарыты, для признака, уголья, кои не гниют. Сидим (на этом свете) в яме, а Бог попустит, на свет выйдем! Он попался, посажен в яму, в каменный мешок, в блошницу, в полицейское место заключенья. Ямки, в игре в шара: лунки; а средняя: касло. На юге зерновой хлеб хранят в ямах: рытых кувшином, выжженных соломой и засыпаемых землею; это хлебные ямы. Всем крещеным яму (пожелание вместо здоровья, входя в избу)! Как в яму, в пропасть. Как в помойную яму (как в воду, как в огонь). На меня - что в яму: все валится! На большую яму больше и хламу (пойдет). Торг яма: стой прямо! Очи наши ямы, руки наши грабли. Не рой под людьми яму, сам ввалишься. Не рой другу ямы, сам попадешь! Злой с лукавым водились, да оба в яму ввалились. От беды бежал, да в яму (омут, пропасть) попал. Деньга и попа в яму заведет. Умирай в поле, да не в яме. Не рассказывай мне: я на межевой яме сечен (знаю, помню, видел дело это хорошо)! Ямовина более природная яма; а ямурина подводная, омут, вымытая водой. Ямка, петерб. трактир в подвальном этаже (Наумов). Ямье ср. собират. сев. ямы, ямистое место. Ямный, стар. яменный, к яме относящийся. Ямный хлеб держится, в сухой почел, долго. Хлеб семенной и яменный, стар.; но пример ошибочно отнесен к яме, а это еменный, для еды. Яменный деготь, добываемый просто в яме, без печи; кубическ. саж. бересты дает только 5 пуд. Ямистая дорога, ухабистая. По ямистым местам не травят зайца, скакать нельзя. Ямистая речка, омутистая. Ямище ср. перм. небольшое, крутоберегое болотце в зарослях; ямища бывают на старых провалах. Ямочный, к яме, ямке относящийся. Ямыжник, ямистое место, все в рытвинах. Ямник м. род погреба, подвала, крытая напогребницею яма. | Овинная яма, подлаз, подныр, где разводят огонь. | См. ям.. Ямить что, новг. твер. ямиться чем, собирать, копить, запасать. Ямиться, скопидомничать и скупо прятать. Куда ямишь деньги, ведь помрешь, с собой не унесешь! Надо ямиться семенами, чтоб не остаться без них. Доямиться, дорыться. Заямить, запрятать. Наямить, скопить. Ямурить, о реке, подмывать берег, перерывать дно, меняя русло, покидая ямины, омута, колдобины.

ЯМАН нареч. вост. татарск. худо или плохо, нехорошо. | Яман м. яманиха ж. ямануха сиб. домашний козел и коза; цап. Ни яман, ни якши, а середня рука, ни худо, ни хорошо. Яманина, мясо; шкура или кожа козла, козы. Яманья доха не стоит гураньей.

ЯМБ м. стиховая стопа, из короткого и долгого слога (И-). Ямбические стихи, писанные ямбами. ЯМБ м. сиб. китайское серебро в слитках разного весу.

ЯМДАТЬ арх. самоедск., переходить с оленями с места на место, ради корму; менять моховище, каслать, кочевать, бродить.

ЯМЕГА арх. каждая из бечевок, коими невода и др. сети сошвориваются, стягиваются поперек, от нижней подборы к верхней, для посадки.

ЯМИНА, ямный и пр. см. яма.

ЯМСКОЙ, см. ям.

ЯМЧУГ м. ямчуга и ямчуги мн. или емчук, стар. инде и ныне, селитра. Послать... ямчужный мастер, ямчуги варити.

ЯМЩА ж. бревно. По Днестру сплавляют плоты во сто ямщ или бревен, Военно-статистическое обозрение.

ЯН-Н! междомет. ирк. сиб. восклицанье сожаленья или упрека.

ЯНВАРЬ м. генварь, януарий, смол. явнурий, первый месяц в году; стар. сечень или просинец (лед синчик?); народное Васильев месяц, перелом зимы. Году начало, зиме середка. Январь два часа дня прибавит. Васильев день, авсень, таусень. Новый год. На Васильев вечер дня прибывает на куриный шаг (на час). На Василия Великого (31 декабря) свиную голову на стол. Январские морозы, февральские метели. Январская треть (года): январь, февраль, март, апрель.

ЯНГА ж. оренб. ковш, корец, железный черпак, в коем казаки на походе иногда варят похлебку. Янга, костяные клепки? человек.

ЯНДИЦА ж. арх. самоедск. ж. исподняя оленья шубка, под паницу, шерстью внутрь.

ЯНДОВА ж. ендова, низкая, большая медная, луженая братина, с рыльцем, для пива, браги, меду; в ендове подают питья на пирах; она же есть в распивочных и кабаках, на кораблях и пр. Крестьяне зовут ендовой и деревянную, высокую посудину, жбан, коновку. | Влумина, впадина, ямина большого размера, от природы.

ЯНСЫРЬ м. стар. ансырь, вес (какой?).

ЯНТАРЬ м. алатырь, в сказках, заговорах, ископаемая смолка, выкидываемая морем. Янтарный мундштук. Янтарные пронизи. Прусские янтарщики, работающие из янтаря вещицы. Рыба худа - не наварна уха; рыба жирна, янтарна уха.

ЯНЧАЛ нареч. ряз. я чаял, думал, полагал или чаю, полагаю. Янчал, он будет сегодня? Янчить астрах. думать, полагать, чаять, считать. | Влад. тщеславно корчить богача? | Янчать и пр. см. я. | Ряз. франтить? | Вологодск. нежиться?

ЯНЫСЬ зап. калужск. местоим. они; | янысь и янытысь, нареч. калужск. более в значении пусть они, пусть их, незамай, пускай, малорос. нехай. А янытысь идут! пусть идут, пусть бы шли. А ну янытысь, не тронь, ладно, пусть так.

ЯНЬКА, янюшка м. вост. себялюб (самолюб), самотник, эгоист; самолюб, бахвал; | вологодск. ряз. тамб. самодовольный франтик, щеголек. см. я и янчал.

ЯПОНЧА, япончица ж. стар. епанча, род плаща. Япончицами и кожухы начаша мосты мостити по болотам, Слово о Полку Игореве. Если ударенье было на о, японча, то слово это весьма близко к понька, понява, понева; передовое я или е легко могло явиться в произношении, и значенье всех слов этих было бы сходное, от понимать (обнимать), как охабень от охапить, обнять.

ЯР м. самый жар, огонь, пыл, разгар, в прямом и переносном значении. Ярованье, действие по глаголу. Ярун, ярунья, животное, в поре течки и рощенья. Верблюд-ярун сердит бывает. Ярун-глухарь, стрепет, когда токуют. Яровый, ярый, ярующий; сиб. ретивый, горячий, нетерпеливый. Яровой хлеб, или яровое ср. однолетний, сеемый по весне и сымаемый по осени: пшеница, овес, ячмень, просо, греча и пр. противопол. озимый, озимь, что сеется с осени, а всходы зимуют: рожь; есть и озимая пшеница, и яровая рожь. Яровое пиво, из затора пшеничного, ячного или овсяного. Яровое поле, на коем посеяно яровое. Яровое жнище, нива, с которой яровой хлеб снят. Ярун, кто ярует, ярится, более о плотском. | Влад. ухват на колесцах, для больших корчаг. Табачок-ярунок, крепкий. | Ярунок, столярный наугольник в полпрямого угла. Ярь, ярица пск. новг. яровина вят. ярина, вообще яровое, особенно овес и ячмень; есть и рожь-ярица, ярина церк. Не яде хлеба, кроме ярины суровыя, Мин. Яри хорошо стоят. Яровую рожь и пшеницу сей в полнолуние, овес два дня после или прежде. Яровой сею - по сторонам гляжу (с отдышкой); ржаной сею - хоть и шапка с головы свалится, не подыму! Если мотыльки низко летают, урожай ярицы. Западный ветер под низкими облаками - пора сеять ярицу. На дубу лист в пятак - быть яровому так. | Ярь и ярина, тук, сок, растительная сила почвы, особенно переносимая на грибы, губы; корни каждого дерева вызывают свою ярь, ярину: березовая ярина, гриб березовик; осиновая ярь, гриб осиновик; дубовая, дубовик; сосновая, рыжик и пр.; от корней трав идет, по мнению народа, поганая ярина, все поганки и печерица. Лесу нет, так земля не ярится и ярь (гриб) не родится, влад. | Черный гриб, боровик. Грибная ярь, бель, семя или зародыши, под старыми грибами, в грибных гнездах. | Ярь, ярость, лютость, свирепость; | яркость, жары, блеск на чем; игра и перелив блеска, как напр. на объярине. | Ярь, медянистые, ядовитые соли, идущие в краски: ярь медянка, уксусокислая медь, зеленая; ярь венецианская, она же, очищенная; ярь лазоревая, голубая; ярь травянка, зелень, краска растительная. | Ярь, волжск. речной и морской ил, перетирающий сети и снасти. | Ярина, церк. овечья шерсть, волна. Глава же его и власи белы, аки ярина белая, Апокалипсис. Ярской сущ. м. твер. сдобный пшеничник, каравай, печеный в высоком черепке, в миске, латке. Яричный и яровинный или ярушный, из ярицы, яровой; ячный, овсяный. Яровище вор. ярушник (Акад. Сл. ошибочно ярутник), вят. перм. сиб. овсяник или ячневик, яровой печеный хлеб (пшеницы там нет). Ярушник и ярушмен м. вологодск. пирог, т. е. тот же ячный хлеб: во ржаную, тестяную корку наливается жидкий раствор ячной муки и ставится в печь. Ярушка, оборотка, друручка, полуяровая пшеница; сеется одинаково яровым и озимым хлебом. | Ярушка, зап. пск. ярка, ярочка, ярыш м. молодая овца, еще яловая, неперегодовалая. Парочка, баран да ярочка. Жених да невеста парочка, что баран да ярочка. | Ярка, детская игра в шара, в масло, в касло, в лунки. | Игра, вроде овцы и волка. Яркин или ярочный и ярковый, к ярочке относящийся, поярковый. Ярятина, мерлушка, смушка, ягнячья шкурка. Яретина олон. арх. вят. первая шерсть с ярки, от первой стрижки, на 10-й неделе отроду, поярок. Яретинный, из этой шерсти, поярковый. Ярутка ж. растенье Thlaspi bursa, см. тоткун. Ярец м. камч. годовалый бобренок. А бобры к бобрам, а ярцы к ярцом, ценити прямою ценою, Акты. Ярчук м. южн. первые щенки, особенно от суки же первого помету; ярчука ведьма боится. | Южн. шестипалая собака, с долгим, висячим когтем. Ярихориться новг. твер. хорохориться, задориться, кипятиться Ярило, ярила м. древний славянский бог плодородия, от которого ярится земля и все живое; в Белоруссии он молодой, на белом коне, в белой одеже и босой: в правой, человечья голова, в левой, горсть ржаных колосьев; там празднуют ему, встречая весну первою сошкой, 27 апреля; девки идут хороводом, нарядив одну Ярилою, и поют; Ярила ходит по нивам, растит рожь, приносит новорожденных и пр. В др. местах ярилой рядят парня, в третьих - старика, инде хоронят с плачем и смехом соломенное чучело; это бывает 30 июня (ряз. тамб.), во всесвятский день или 24-го (ниж.), в Троицу (влад.), на всесвятской в разные дни (ниж. тамб. ряз. твер.), или в первый базарный день на первой неделе Петровок и едят на базаре пироги, рыбу, пьют сладкие квасы и пр. Яриловый костр. всесвятский. Ярилово заговенье, - гулянье. Яркий свет, весьма светлый, ослепительный. В яркое солнце во все глаза не взглянешь. Яркое освещенье. Яркий огонь, светлый или жаркий, пылкий. Яркий оттенок, крутой переход от света к тени. Яркая краска, цвет, светлый и свежий, резкий. Желтый, жаркой и алый цвет самые яркие, но и голубой и зеленый могут быть ярки. Ярко лучина горела, да где она? Сердце яро, место мало, расходиться негде. | Яркий голос, звук, громкий, резкий, чистый, без гулу, звонкий. | И ярко желают, да руки поджимают, жарко, горячо. Ярковатый, то же, в меньшей степени. Яркость, ярковатость, качество по прилагательному. Яроводье ср. сильный разлив, поем, после ледолома; разрушительные потоки вешних вод и бурливых речек. | Арх. сильный морской прилив, который спирается с высокою водой Двины. Яроводная пора. Ивяно кустовье с яроводьем не в спорье, оно растет и на поймах. Яр м. татарск. крутояр или крутизна, круть, круча, крутик (но не утес, не каменный); обрыв, стремнина, уступ стеною, отрубистый берег реки, озера, оврага, пропасти; подмытый и обрушенный берег. Кинулся с яру в воду. Подводный яр, внезапный, глубокий уступ дна. По ярам ходила, ягоду брала, по оврагам, буеракам. | вологодск. быстрина реки, ярое теченье? | Юр, кругом открытое место? | Яр, у певчих птиц, воспаленье, болезнь, когда они должны бы роститься. Кажется, надо принять два корня яр, один славянский (ярость, яркий), другой татарский (круть, обрыв). Ярок и яруга ж. южн. овраг, росточь, глубокая водороина; крутобокая лощина. Обапола яруги тяпник, ряз. Пути им ведоми, яруги им знаеми, Слово о Полку Игореве. Притопша Святослав холмы и яруги, там же. Яруг м. тул. яруга, овраг, буерак; | ручей в овраге, ключ, родник.

ЯРАЛАШ, см. ералаш.

ЯРГАК, см. ергак.

ЯРЕМ м. церк. ярмо ср. иго, деревянный хомут на рабочий скот, более на волов, парный; ярмо крепится срединою за вайё, волы вкладывают шеи свои и запираются притыкой или занозой. Свое ярмо (или: свой хомут, свою шлею) да на чужую шею. Да возьмут... юницу... еюже не делано и яже ярма не понесе, Второзак. | *Бремя, тягость, тяжкий труд, гнет, рабство, неволя. Народы стонут под ярмом шахов и ханов Азии. | Ярем, яремь ж. влад. страдная пора, страда, пора сенокоса и жатвы. Яремный скот, вол, подъяремный, рабочий, впрягальный. Яремоносная выя. Яремник, яремница, на ком ярмо, кто впрягается в ярмо; | *раб, невольник, угнетенный. | См. запрягальник. Яремщина ж. гнет, тягость неволи, рабство; тяжкая работа. Татарская яремщина. Ярмолист, растенье Zygophyllum, переводн.

ЯРЕТИНА, ярец, см. ярый.

ЯРИГ м. церк. вретище (шерстяное, от ярина?). Ярига ж. стар. то же, дерюга, грубая ткань, одежа. | см. ярыга. Ярежник собират. арх. частый, хвойный молодежник с мозжухой.

ЯРИТЬ, ярица, яркий и пр. см. ярый.

ЯРЛЫГА ж. южн. герлыга (гирлыга), пастуший посох овчара: саженный шестик, с деревянным или железным крючком, коим ловят овец за заднюю ногу. Ярлыжный, герлыжный крюк.

ЯРЛЫК м. ерлык, татарс. стар. грамота татарского хана. Тохтамышев ярлык. | Ярлык, ярлычок, всякая записка, выданная для полученья чего, или в виде расписки, от ремесленника, принявшего работу и пр., контрамарка; бумажка, лоскуток пергамента, с надписью, на тюке, товаре, посудине с чем-либо и пр. Ключи с ярлыками. Ярлычки фабричные, на сукнах, полотнах и пр. Бутылочные ярлычки. Аптечный ярлычок. Ярлык арх. артель рыболовов (Наумов). Ярлычная кожа, на ярлыки.

ЯРМА? ж. влад. мужеватая, рослая, бойкая и смелая женщина.

ЯРМАРКА ж. ярмонка, немецк. большой торговый съезд и привоз товаров в срочное в году время, годовой торг, длящийся неделями; в Малоросии большой сельский базар; бывают ярмарки общие, на всякий товар, есть и частные: Ирбитская чайная ярмарка; конные ярмарки в Лебедяне, Мензелинске и пр. Поворачивается (мечется), словно вор (как цыган) на ярмарке. На Макария Нижегородская ярмарка именинница, 25 июля. Ярмарочные цены. Ярмонковые покупки.

ЯРМЯК твер. олон. сиб. армяк; понитковый кафтан, халатом.

ЯРОВАТЬ, яровой, ярость и пр. см. ярый.

ЯРОСТЬ ж. яризна арх. свойство, состоянье по прилагательному, сильный гнев, озлобленье, лютость, зверство, неистовство; порыв силы бессмысленной, стихийной; | похоть. Олень в ярости рюхает. Ярость пламени, бури, волн. Человек в ярости безумен: как медведь, сам на рогатину прет. Яростный церк. яростивый, ярый, в значении лютый, звереватый, неукротимый. Яростный взгляд зверя. - порыв бури. | Яростивый, пск. и др. усердный, горячий в деле, неутомный, стойкий. Яроватый, ярый, в меньшей степени. Яровитый тамб. яровистый вят. бойкий, быстрый, ретивый. Ярить кого, разъярять, горячить, кипятить, сердить, дразнить, злить, злобить, озлоблять, приводить в ярость; | разжигать похоть. Яриться, страдат. и возвр. по смыслу. Цепные собаки так и ярятся на свиней. Лошади ярятся, горячатся. | Похотничать, быть в течке, расходке; о птице, роститься. Взъярился пес на пса, за мосол. Заярилось ретивое. Наяривай на скрыпочке! Объярить ткань, сделать объярью. Поярился на бой, не слезая с полатей. Подъяривать собак, травить, уськать, атукать, улюлюкать. Разъярить зверя. Яренье, действие или состояние по глаголу. Яровать, быть ярым; лютовать, свирепеть и свирепствовать; неистовствовать, забываясь; | о животных и более о птицах: быть в поре, в течке, расходке, роститься, токовать. | Ряз. кипеть на огне. Ягольник яруя, горшок кипит. | Яровать или подъяровывать скакового коня, подготовлять его для скачки, наезжая его по зарям и давая поменьше корму, особенно сена и пр. | Яросл. яровать, обрабатывать поля под яровое, под вешний посев. Мы еще не яровали, не пахали или не боронили.

ЯРТАУЛ м. стар. татарск. передовой отряд войска, авангард. Перед собою посылать подъезды (ныне разъезды), и яртаул, и сторожей напереди и назади. | Вестовая или зоревая пушка? Яртаульные конники. - отряд.

ЯРУНОК м. столярн. наугольник в полпрямого угла, для срезки чего на ус, накось. | См. ярый.

ЯРУС м. ряд, строй, порядок в длину, по уровню; пласт, слой; каждый из рядов, лежащих один на или над другим. Хлеб в кулях кладут ярусами. Тут семь ярусов, по десяти кулей. Бревна скатываются в топы ярусами. Дома, на дровяном дворе, поставлены ярусами, в пять ярусов, по сажени в ярус. Под ярусом, ярусом капуста бела, вода дорога, собаки злы? (мед, пчелы). | Ярус строенья, этаж, связь, жилье, прясло. Дом в три яруса. Коли стены прочны, то можно нарубить, настроить ярус. Ярусы лож, галерей театра. | Полка, полица, коли их много, одна над другою. | Горн. все пласты и слои земной толщи, одного известного переворота мироздания. Ярус первозданный, ярус осадочный, известковый и пр. | Рыболовн. беломорск. род кусовой снасти, перемета, на треску и палтусину: бичевка в 50 саж. (стоянка или тюк), увешанная через сажень лужеными крючками на поводках (на арестегах), с наживой щурами (червями) или мойвой (молявкой, рыбкой); 25 до 50 стоянок связываются и составляют ярус (до 5 верст длиною, более 2000 крючков), который закидывается на глубине 30-80 саж., на камнях или кошках, с поплавками, для признаку. | Ярус, от яр, кур. лес по оврагам. Ярусный, к ярусу, во всех значениях, относящийся. Я живу в третьем ярусе. Ярусный промысел, рыболовство.

ЯРУШКА, яр и пр. см. ярый.

ЯРЫ м. мн. зимние, оленьи шаровары лопарей, во всю ногу, с обувью.

ЯРЫГА, ярыжка м. стар. низший служитель полиции, для рассылки, прислуги и исполненья разных приказаний; они ставились от общин и также звались земские ярыжки. Прислати в Пушкарский приказ 30 земских ярыг, Акты. Неведомых людей на кружечном дворе в ярыгах не держали (бы), Акты. Посланы памяти (приказанья) о дву человек ярыжках, Акты. | Стар. и ныне, ерыга, ерыжка, ярыжник, ярыжница, пьяница, шатун, мошенник, беспутный. Ярыжком и бражником и зернщиком никому на кружечных дворех не быть, Акты. Кулаки ярыжники, дармоеды. Ярыжки по торгам и ярмаркам шатаются. Кто с ярыжкой поводится, без рубахи находится. С ярыжкой поводиться - без рубахи находиться. За ярыжкою брань не пропадает. Гори кабак с целовальником - а ярыжки на берег! | Ярыга, ряз. вологодск. работник, батрак, казак, живущий по чужим дворам. | Ярыга (от яр, круть, или от яроводье?) урал.-казач. плавная сеть на красную рыбу, 6 саж. длин. и 4 саж. стеной. Ярыжный, к ярыге относящийся. Народ ярыжный, продувной. | Сущ. м. ярыжка. Ярыжить, ярыжничать или ерыжничать, быть ерыгой, промышлять ярыжничеством, ярыжничаньем, бездельничать на все лады и пьянствовать.

ЯРЫЙ, огненный, пылкий; | сердитый, злой, лютый; горячий, запальчивый; | крепкий, сильный, жестокий, резкий; | скорый, бойкий, неудержный, быстрый; крайне ретивый, рьяный; | расплавленный и плавкий; весьма горючий; | белый, блестящий, яркий; | горячий, похотливый. Убояхся тебе, яко человек яр еси, Лук. Муж ярый не благообразен, Притч. Поскепаны саблями калеными шеломы оварьскыя, от тебе, яр туре Всеволоде, Слово о Полку Игореве. Ярый конь, рьяный, горячий. Спас ярое око. икона Спасителя с карательным взглядом. Ярый ветер, - вьюга, - мороз. Погода яро в море бушует. Не яро, не яро погоняй! арх. полегче, не шибко. Нож порато ярый, сев. острый. Не яро живи, проживешься! арх. Ярый чугун, белый, хрупкий. Ярый чугун, ярая медь течет, плавленая. Ярый воск, расплавленный или белый и чистый. Ярый мед, от ярых пчел, от молодого сегоднего роя, или от пароя, третьего поколенья в одно лето. Горит свеча воску ярого, песня. Ярые звездочки блещут. Ярые овцы, селетние, молодые, ярки. Белоярая пшеница, кукуруза, или джугары. Яровик, что-либо ярое: бычок-яровик; гриб-яровик, ранний; баран-яровичок, ярка.

ЯРЫК м. астрах. покатная рыба, обратная, которая, выбив икру, скатывается (идет) опять в море.

ЯРЫЦЫ м. мн. стар. военные доспехи, латы, шелом и пр.

ЯРЫШ, ярь и пр. см. ярый.

ЯСА ж. стар. татарск. вестовая пушка или пищаль, тревога. И те караульщики с крымской стороны, увидя подъем, стрелили ясою. | Яса, от есть. см. яда.

ЯСАК м. татарск. стар. сторожевой и опознавательный клич, знак, маяк: уран, лозунг, отзыв, пароль: знак для тревоги; сигнал вообще. Имети всякое бережение, и сторожи, и ясаки, Ратный Устав. Дети боярские, галичане и костромичи, изменили, почали меж себя ясаком кликати, Акты. Грозный Царь закричал ясаком, подал условный голос. Рыболовный атаман подал ясак, урал.-казач. маяк, условный знак для вестовой пушки. | Особый колоколец при церкви, коим дают знак звонарю, когда благовестить и звонить, когда перестать; маячный колокол, вестовой звон. | Клепало, железная доска и боек, у ночных сторожей. Стучать и бить в ясак. | Ниж. условный, не всякому понятный, или вообще чужой язык. У офеней, у шерстобитов, у мазуриков свой ясак. Чу, купцы не по-русски говорят, а ясаком; да это зыряне торговые! | Ясак, подать, платимая инородцами, более пушным товаром; ныне обложенных ясаком осталось весьма немного, но встарь большая часть татар, черемис платили ясак. Казанские люди луговые изменили, ясаков не дали, Цар. Кн. Ясачные люди, - татары. Ясачный сборщик или ясачник, а стар. ясатчик и ясащик. | Ясачниками зовут и ясачных инородцев. | Ясачные крестьяне, вят. казенные. - деревня. Ясачные деньги, податные, подушные. | Ясачная дорога, столбовая, почтовая. | Ясачный парень, костр. речистый, разговорчивый, беседливый. Ясачная (ясашная) грамотка, ниж. писанная не по-русски, на ином языке, либо тарабарская. Ясачить кого, объясачить, обложить податьми, ясаком.

ЯСАТЬ оренб. татарск. мастерить, ладить, делать, особенно наоживе.

ЯСАУЛ, есаул м. (татарск. помощник) вообще старший военный помощник, правая рука, вроде адъютанта; в том же значении у крупных разбойников (Пугачева и пр.) были свои ясаулы; | капитан или ротмистр в казачьих войсках; это полковые ясаулы, а войсковые, встарь, что ныне старшие адъютанты. Ясаульша, жена ясаула. Ясаулов, ясаульшин, что лично их; ясаульский, к нему относящийся.

ЯСАЧНЫЙ, см. ясак.

ЯСЕНЬ и пр. см. ясный.

ЯСЛИ (от ясти?) м. мн. ясла ср. мн. южн. зап. редели пск. решетка, наклонным откосом, с желобом или ящиком под нею, для закладки за решетку сена скоту, особенно коням. Без яслей лошадь сорит и топчет сено под ноги. Ясли за конем не ходят. Не козыряй под ясли, не убьешь масти. Из одних яслей да не одни басни. | Стар. лог, разлог, раздол, ложбина. Ясельная западня, через которую мечут с сеновала сено в ясли. Ясельничий, кто смотрит за конюшнями и лошадьми; стар. управляющий конюшенным приказом.

ЯСЛЯК м. южн. зап. осел, осляк, ишак.

ЯСМЕННИК, растенье Asperula, смолка, лепок, сыворочная (сывороточная?). | см. ясный.

ЯСМИН, жасмин, растенье Jasminium, разных видов. Воздушный ясмин, белый, растущий у нас в садах. Ясминник м. ясминный куст. Ясминовая помада. - беседка.

ЯСНЫЙ (ятный? см. яти), светлый, яркий; сияющий, блестящий; белый, чистый, с лоском; противопол. темный, мутный, пасмурный. Ясное солнце, ясный день, солнечный. Хвали ясно утро ясным вечером, коли не обманет. Ясное небо, - погода, безоблачная. Серебро перечистила ясным-яснешенько. Вода ясна, как зеркало. Ясные глазки, - взор. - пуговки. Ясен, как солнце, как звездочка, как пуговка, как золото. Сверху-то ясно, да сысподу-то не красно. Красней красного солнышка, ясней ясного месяца. Покажется сатана, лучше ясного сокола. Сын да дочь - ясно солнце, светел месяц. Ясный восход солнца - ведрое лето, на Иакова, 30 апреля. | Легко познаваемый чувствами, внятный, ощущаемый; | понятный, хорошо постигаемый, не требующий объясненья. Отсюда горы ясно видны. Вода ясно отражает деревья. Неясно вижу, зренье слабо. Ясные звуки, речи, слова. Неясно слышу. Очень ясно слышу, что пахнет горелым. Он ясно и верно различает на вкус вина. Дело ясное, очевидное. Ясно, что я тут не виноват. Ясные очи и ясный сокол, удалой молодец, в сказках и песнях. Ясные цвета, светлые, яркие. Ясмен сокол, в песне, ясный. День яснехонький. Ясненький голосок. Дело это ясновато, почти ясно, можно разгадать его. Ясноватость, качество по прилагательному. Ясность, яснота или яснина, качество ясного. Яснить что, делать ясным, светлым; | говорят также вместо яснеть: ясни, ясни на небе, мерзни, мерзни, волчий хвост, сказка. Ясниться, лоснеть, блестеть, светлеться. Звездочки яснятся. | Говорят вместо яснеть. На дворе яснится или проясняется. От кошки впотьмах яснится. Яснеть, становиться яснее, светлеть постепенно. На небе яснеется. У больного глаза яснеют. Чаща яснеет, редеет. Дело теперь яснеет. Яснеться, видеться, казаться, являться светлым, ярким или блестящим; светлеться. Зарево яснеется. Я гляжу, что яснеется на полу, ан гривенник! Выяснить мысли свои. Заря заяснилась. Изъясни ты мне, какое это дело? Уж я тебе не раз объяснял. Погода пояснела, прояснилась. Загадка разъяснилась, уяснилась. Яснотка, растенье Lamium. Яснолка ж. растенье Cerastium vulgatum, бесплодная трава. Ясень м. дерево падуб, Fraxinus excelsior, у которого редкие листья, много просвету. | Ясная погода или ясная часть неба. Весною ветер дует из темени, а осенью из ясени, арх. В поделках не всякий отличит ильму от ясени. Ясенный, ясеневый лес, роща, ясенник. Ясеневый стол. Китайский ясень, Ailanthus glandulosa. Ясня, прогалина, чисть, прозорное, голое место, поляна. Ясенец, растенье волкона, Dictamnus. | Ясенец и яснец, твер. новг. арх. чистый, плотный, прозрачный, синеватый лед, без снега, пузырей, мути; первый, бесснежный лед, синчик. Набить погреб ясенцом, скалывая с кабанов наслуд и снеговую кору. Яска, ясочка. южн. звезда, звездочка. | Зверок ласка, ласочка, Mustela nivalis. Душа моя масленица (говорит семик), перепелиные твои косточки, бумажное твое тело, сахарные уста, сладкая речь, красная краса, руса коса; 30-ти братьев сестра, сорока бабушек внучка, трех матерей дочка, ясочка, ты же моя перепелочка! Ясновельможный, почет малороссийских гетманов или польских панов. Ясновиденье, состоянье ясновидца, ясновидящего, чувственное распознаванье, в магнитическом сне, неведомого и недостижимого чувствам человека, в обычном их состоянии. Яснозрение ср. и яснозоркость ж. то же. Ясноречивый проповедник. Ясномысливый мудрец. Ясноокий соколик. Ясноликая, яснолицая красавица.

ЯСНЫСЯ? калужск. пускай их?

ЯСПИС м. камень яшма.

ЯСТИ церк. есть; аз ядм, а зап. поныне: я яду, ты ядешь и пр. Яствие, яство, пища, снедь, еда; см. еда, есть и яда. Взалкахся бо, и даете ми ясти, Матф. Благослови яствие и питие рабов Твоих! Где стол был яств, там гроб стоит, Державин. Не пиюще, не ядуще, а пенязи беруще. Ряженое яство суженому гостю (или: суженому ясти). Яство сладенько, да ложка маленька. Похулив яство, да кушать станешь.

ЯСТРЕБ м. ястребок, ястребочек, ястребчик, ястребишка, ястребища, ястряб стар. хищная птица Accipiter или Astur, разных видов; курохват, куроцап; для охоты вынашивается более ястреб голубятник, тетеревятник, тетерник, и кобчик, перепелятник; сарыча и балабана инде также зовут ястребом, но ни коршуна, который почитается ниже его, ни сокола, который выше. Ястребенок м. ястребя ср. ястребиный птенец. Ястребиная охота. Ястребичье гнездо. Ястребник, ловчий, коему поручен уход за ястребами. Указали есмя кречатником, сокольничим и ястребником промеж себя крестьян отказывати, Акты. Ястребка, растение Hypochoeris; ястребинка, растение Нieracium. | Ястреб, рыбачья сеть колпаком, накидываемая изручь.

ЯСТЫК м. волжск. астрах. что-либо цельное, нерезанное, некрошенное, штука, туша; | цельная икра, неразбитая, в мешочке, в пузыре, как рыба носит ее. Икру мелкой рыбы солят ястыком, а икру красной рыбы пробивают в грохоты. | Самая пленка икряная, перепонка, от коей очищают икру, пробивая ее в грохоты. Ястычная икра, посоленная в ястыке целиком, не пробитая в грохоты.

ЯСЫР, ясырь, есырь; киргизск. джасыр м. ясырка ж. стар. и ныне, по всей азиятской границе нашей, пленник, полоненник, в виде добычи; ясыри считались рабами, невольниками.

ЯТИ и ять что, церк. стар. соверш. глаг. от имати (брать) и имать (ловить); местами доныне (вост.), но более с предлогом брать, взять; ловить, хватать, изымать; начать, стать. Вшед, ят ю за руку, Матф. ял, взял. Всеволод я стръя своего Ярослава, летописн. взял в плен. Яло гореть, влад. стало, начало. Вот он и ну, и ял меня корить! Не иму пахать, яросл. не стану, не буду, не хочу. Ятися, яться, взяться, браться, хвататься; починаться. Ястася за нозе Его, Матф. ухватились. Ятся Елисей за ризы своя, Цар. Отколь ты ялся? взялся, явился. Речка эта ялась сыздалеку, с гор, вышла. Яться за что, яться сделать что, яться кому, язаться, браться, обещаться, обязаться. Отец твой ялся жаловати меня своими жалованьем, Акты. Он ялся, ялси придти. В чем ялся, в том и повинен. Яться с кем, схватиться борьбой, дракой. Где тебе яться с ним, задора! И вскочиша (двое) и ястася с ним (с Андреем Боголюбским), и князь поверже одного под ся, летописн. Ятися бегу, пуститься напобег. Ятися по дань, обещать дань, покорясь. Ятися пути, отправиться. Взять, взнять (вздымать), поднять; взять, соверш. от брать. Взялся не за свое дело. Выять, вынять, вынуть. Догонять кого. Заял скот. Занял денег. Займу да дойму. Займись делом. Изъять, исключить. Наять, нанять батрака. Нанялся - продался. Наднялся, надорвался. Объять, обнять взором. Отъять, отнять силою. Рука отнялась. Мне его не понять, не пойму его. Вода поняла луга. Голуби понялись. Подъять труд, поднять камень. Буря поднялась. Перенять мастерство; - бегущего. Я его не приму, я уже принялся за работу. Пронять ухо. Разъять труп. Разнять драчунов. Снять хлеб с поля. Сняться с якоря. Уйми детей, шалят. Погода унялась. Ятие ср. ятва ж. бранье, взятие; ловля, ловитва, емля, иманье. Идти на ятву, на ловлю. | Ятва ж. новг. ятво ср. вологодск. стая, косяк рыбы, руно, юрово; густой ход рыбы; | обильный залов; ятовь ж. и ятовье ср. урал. место залежки красной рыбы в реке (ятво и ятовь одно слово); это омут, в который красная рыба (белуга, осетр, севрюга, шип) ложится как бы на спячку, слоями, ярусами одна на другую; в назначенный день и час, по пушке, казаки сразу вылавливают ятовь баграми (багрят) и тут же, на льду, закупщики ее раскупают. Ятовный, к ятови относящийся. Ятец, ятчик м. стар. кто берет, хватает кого, для поставленья в суд. Идти ятцом двум человеком, стар. для взятия кого. Ятник м. стар. узник, связень, пленник, колодник, невольник. Ятный сев. вост. сиб. доступный, достижимый; | понятный, ясный; внятный, явственный, вразумительный; четкий, и вообще хорошо постигаемый чувствами; | ясный, в значении светлый, чистый, блестящий. Не ятное дело, не дается, нельзя. Неятно вижу. Он говорил ятно, вся сходка слышала. Икона та уж неятна стала, почернела вся. Ныне ятный месяц стоит.

ЯТКА ж. южн. палатка, торговое место на базаре, рундук, под холщовым навесом. Она под яткою торгует.

ЯТКОВАТЬ олон. толковать много или часто об одном и том же.

ЯТНЫЙ, ятовь и пр. см. яти.

ЯТРЕБА ж. южн. утроба. Лопни моя ятреба! Разорви мою ятребу! клятва. Ятро и ятро ср. ятра мн. черева, нутро, нутренности (см. ядро); | почка? церк. Яко елень уязвлен стрелою в ятра, Притч. в утробу или в черева? | Ятра, ядра, яйца, шулята. Ятреб м. орл. требуха. Ятрышник, растенье Orchis.

ЯТРОВЬ ж. ятрова, ятровка, ятровья, ятровица церк. стар. и зап. южн. жена деверя, зовут ее и невесткой, также жена шурина; | жена брата (деверю и золовке); | жены братьев между собою ятрови. | Ятровья, стар. свояченица.

ЯТРЫШНИК, см. ятреба.

ЯТСКОЙ или яцкой? пирог, яросл. яцко? олон. (ячный?) который едят с медом; печенье с маслом и яйцами, печется в черепке, латке.

ЯТЬ, см. яти. | Буква ять, , гласная, или двугласная, от ие; у нас 30-я, в церк. 33-я. Смысл и значенье буквы этой до того утрачено, что правописанье чрез нее стало шатко, и прибегали для установленья правила то к малорусскому языку, то к особому списку Словаря Академии. Вообще, произносится мягче, ближе к э или к немецк. ое, ае, но изъятий слишком много; принято напр. писать свдние, потому, будто бы, что так пишет церковный язык, а между тем пишут рчь, хотя церковный пишет речь и рещи. С помощью других славянских наречий можно бы разобрать эту путаницу и установить правило, или же остаться при одном е, помня однако, что эта буква и ныне уже произносится на шесть ладов, см. е.

ЯУРТ м. новорос. овечий варенец; вскипяченное овечье молоко заквашивается сметаной и остужается.

ЯХАНГА ж. камч. морская капуста, вид морского пороста, Fukus.

ЯХНУТЬ вологодск. осесть, осунуться; ссесться, съёжиться, усохнуть. Яхнуться твер. податься на что, язнуться, обещаться, яться.

ЯХОНТ м. лал, рубин. Яхонт червчатый, красный, собственно рубин. Яхонт голубой, синий, сапфир. Следующие вовсе не яхонты: яхонт вишневый, аметист; яхонт желтый, гиацинт. Яхонтовое ожерелье.

ЯХТА ж. потешное, мореходное, небольшое судно. Яхтовая команда. Яхтное устройство.

ЯХТАШ (яхдаш) м. или яхташка ж. немецк. охотничья сума, для дичи. Яхташная сетка.

ЯЦКО, см. ятской.

ЯЧАТЬ, якнуть южн. зап. стонать, жалобно кликать. Гуси кричат, лебеди ячат, песня. Я его бякнул, ажно он якнул!

ЯЧЕЯ ж. ячейка, ячеечка, ячеища, клеточка, лунка, дыра, проем, мелкая разгородочка, углубленье, очко, гнездо, ноздрина. Ячея невода, дели, ячеи мережи, простор клеточек. Ячеи в два перста. Соты состоят из шестигранных ячеек. Ячейки вязанья, чулка, петельки. Ячейный, к ячейкам относящийся. Ячеистый, ячейчатый, ноздристый, в ячеях. Рыба ячеится в дели, в неводе, вязнет в ячеях, особенно в ставных сетях, переметах.

ЯЧМЕНЬ м. яровое хлебное растенье Hordeum, сев. жито, житарь, весьма близкое к полбе. У ячменя самый остистый колос. Ячмень самый северный колосовой хлеб. Обмолотив ячмень, надо его ошастать; но есть и голый ячмень, идущий прямо в размол или на крупорушку. Есть ячмень двурядный, - голый, - шестирядный, - гималайский, - рисовый и пр. Ячмень сеют, пока цветет калина. Ячмень на свежем навозе сей в полнолуние. Ячмень сеянный при западном и юго-западном ветре плох и мал. Когда ячмень колосится, соловей замолкает. Приелся, как сухой ячмень беззубой кобыле. | Ячмень, ячменек на глазу, нарывчик в хрящевой окраине века. Ее все ячмени одолевают. Он что-то порато ячменится новг. зазнается, подымает нос или гордится. Ячменный колос остист. Ячменный посев, - почва, суглинок. О муке, крупе, говорят: ячневый или ячный сев. житный или яровой (иной ярицы там нет); инде произносят ясменный, ясник, ясный. Петр I признал ячную кашу самою спорою и вкусною. Ячные блины. Ячное или ячменное пиво. Ячник и ячневик, ярушник, ячный хлебец: к тесту примешивают ржаной муки, или выливают ячное тесто во ржаной сгибень, чтоб оно не расплывалось. | Ячник, костр. ячная водка.

ЯША м. игра, вроде горелок, ловушки, ималки, имушки.

ЯШЕЛ м. колючее деревцо Rhamnus Erytroxylion. Яшеловый падожек, посох.

ЯШКА ж. каз. чувашская похлебка.

ЯШМА ж. камень яспис, почти кремневой крепости, различных цветов и оттенков, образует целые первозданные горы; но яшма библейская должна быть иной, ценный камень. Яшмовая ваза, яшмовые столпы, яшмовая столечница, - печатка. Яшмовник, граненый или обделанный яшмовый камешек. Яшмовидный глинистый железняк.

ЯЩАР вор. ящер м. церк. ящерица, ящерка ж. общее названье отдела гадов, чревоземных, земноводных, род четырелапой змейки. Змеи, ящерицы, лягушки и черепахи. Сия вам нечиста от гад; ласица... ящер и кроторыя, Левит. Ящерка юлит - никому пакости не творит. Ящерица мухоловка. Ящерка маленька, да зубы остры (ложное поверье: у ящерицы вовсе нет зубов). | Ящер <ящур?>, шероховатое воспаленье языка у скота и лошадей; трещины по языку; рак языка, злой ящер. | Ящер, одна из хороводных игр. | Ящер, кожа обделанная сыпью, шершавая, шагрень, хоз. Ящеренок и ящереныш м. ящеря ср. молоденькая, недорослая ящерица. Ящерицына норка. Ящерный, ящеричный, ящерковый, к ящеру, ящерице относящийся. Ящур м. род мыши или сони, малый полчек, Муохus avellanarius, не более мыши. | Ящур или ящер, млечное животное жарких стран, чешуйник, Manis, близкое к муравьятнику; все тело в крупной чешуе.

ЯЩИК м. связанное из досок помещенье, укладка разного вида. Ящик у мельницы, ларь, скрыня, водоем или водник. Рудопромывальный ящик, со стоком, иногда дырчатый; амбарный, закром, засек; ларь. Ящик лавкою, рундук. Ящик для поклажи, сундук; ларец, ларчик; ящичек, ларчик, укладочка, баульчик и пр. Но сундук, ларец всегда с крышкою, а ящик бывает и без крышки; ящик ясельный, ящик столовый. Ящик тележный, кузов, обшитый лубом, дранью. Ящик обозный, род крытой повозки; в полковом ящике хранится и походная казна. Артиллерийские ящики, где хранятся на походе заряды. Зовут ящиком и всю кузовную телегу, противопол. дроги, роспуски, стан, В разных машинах: ящик ветряный, насосный и пр. Ящик же кубическая мера песку, глины, камня, руды; он разборный, и по насыпке весь разнимается. Ящик на бахче, астрах. саженное место, обнесенное насыпью, чтобы полива из чигиря через ящик ровнее разливалась. Отложить (положить) дело в долгий ящик, под спуд, отсрочить надолго; при Алексее Михайловиче был долгий ящик для опуска в него просьб. Ящичный, к ящику относящийся. Ящиковые дрожди, винокур. разбор, послабее простых дрождей.


В. Даль Полный индекс слов

Полный индекс слов

А АБА АБАЖУР АБАЗ АБАИМ АБАКА АБАНАТ АББАТ АББРЕВИАЦИЯ АБДАЛ АБДИКАЦИЯ АБДРАГАН АБЕВЕГА АБЕРРАЦИЯ АБНЯ АБО АБОДЬЕ АБОНИРОВЫВАТЬ АБОРДАЖ АБОРИГЕН АБРАКАДАБРА АБРАМКА АБРЕК АБРИКОС АБРИС АБСОЛЮТНЫЙ АБСТРАКТНЫЙ АБСЦЕСС АБСЦИССА АБУКОНЬ АБУТОР АБЦУГ АБШНИТ АБЫ АБЫЗ АВАВА АВАНГАРД АВАНТЮРИН АВАРИЯ АВВА АВГИТ АВГУСТ АВДАН-СЫРЫ АВДОТЬИ-МАЛИНОВКИ АВЕРЬЯН АВИЗ АВИЗО АВОДЬ АВОСЬ АВРААМОВО АВРАЛ АВРАН АВРИКУЛА АВРИПИГМЕНТ АВРОРА АВРЫНЬ АВСЕНЬ АВСТЕРИЯ АВСТРАЛЬНЫЙ АВТОГРАФ АВТОДАФЕ АВТОР АГА АГАВА АГАЛЬМАТОЛИТ АГАМА АГАРЬ АГАТ АГАФИИ-КОРОВЯТНИЦЫ АГАЧ АГГЕЛ АГЕНТ АГИАСМА АГИТАЦИЯ АГЛЕНЬ АГЛЫВАТЬ АГНЕЦ АГОВЕТЬ АГОНИЯ АГОНЬ АГРАМАНТЫ АГРАФА АГРАФЕНЫ-КУПАЛЬНИЦЫ АГРЕГАТ АГРЕСТ АГРОНОМИЯ АГРУБЬ АГУ АГУТИ АД АДАЖИО АДАЙ АДАЛЕНЬ АДАЛИ АДАМ АДАМАНТ АДВОКАТ АДЕНОЛОГИЯ АДЕПТ АДЕЯ АДИНАМИЯ АДЛИ АДМИНИСТРАЦИЯ АДМИРАЛ АДОНАИ АДОНИС АДРЕСОВАТЬ АДРЕТ АДРИАНОПОЛЬСКИЙ АДУЛАР АДУР АДЪЮТОР АЕ АЕР АЖЕ АЖИО АЖЛИБАТЬ АЖНО АЖУР АЗ АЗАРТ АЗБУКА АЗЕТЬ АЗИМУТ АЗИЯТКА АЗОИЧЕСКИЕ АЗОТ АЗЯМ АИР АИСТ АЙ АЙВА АЙДА АЙДАНЧИКИ АЙДАР АЙМАК АЙРАН АЙШАН АКАДЕМИЯ АКАР АКАРЕНОК АКАТКА АКАТЬ АКАФИСТ АКАЦИЯ АКВАМАРИН АКЖИЛАН АКИ АКИКА АКИП АККЛИМАТИЗИРОВАТЬ АККОМПАНИРОВАТЬ АККОРД АККРЕДИТОВЫВАТЬ АККУРАТНЫЙ АКЛЕЙ АКОЛИТ АКОНИТ АКОРЬЕ АКОСИТЬ АКРИДА АКРОБАТ АКРОСТИХ АКСАКАЛ АКСАМИТ АКСЕЛЬБАНТ АКСЕССУАР АКСИДЕНЦИЯ АКСИНЬИ-ПОЛУХЛЕБНИЦЫ АКСИОМА АКТ АКУДНИК АКУЛА АКУЛИНЫ-ГРЕЧУШНИЦЫ АКУПУНКТУРА АКУСТИКА АКУШЕР АКЦЕНТ АКЦЕПТОВАТЬ АКЦИЗ АЛАБАНДИН АЛАБОР АЛАВАСТР АЛАДЖА АЛАЖ АЛАК АЛАЛЫКА АЛАМАНСКИЙ АЛАНДАСЬ АЛАНЬ АЛАПА АЛАПЕРА АЛАР АЛАРМИСТ АЛАРЧИКИ АЛАТЫРЬ АЛАФА АЛАШИТЬ АЛБАН АЛБАСТЫЙ АЛГЕБРА АЛДЫРОМ АЛЕ АЛЕБАРДА АЛЕБАСТР АЛЕЙ АЛЕКСАНДРЕЙКА АЛЕКСЕЯ АЛЕМБИК АЛЕТЬ АЛИ АЛИДАДА АЛИК АЛИКВОТНЫЙ АЛИПАН АЛКАЛИ АЛКАТЬ АЛКИОН АЛКОГОЛЬ АЛКОНОСТ АЛКОРАН АЛЛЕГОРИЯ АЛЛЕГРО АЛЛЕЯ АЛЛИГАТОР АЛЛИЛУЙА АЛЛОДИАЛЬНЫЙ АЛЛОПАТИЯ АЛЛЮР АЛМАЗ АЛО АЛОДЬ АЛОЕ АЛОСТЬ АЛТАБАС АЛТАЙСКИЙ АЛТАРЬ АЛТЕЙ АЛТЫН АЛФА АЛХИМИЯ АЛЧБА АЛЫЙ АЛЫК АЛЫМ АЛЫНЬ АЛЫРА АЛЫЧА АЛЬ АЛЬБАТРОС АЛЬБИНОС АЛЬКОВ АЛЬМАНАХ АЛЬНИК АЛЬНО АЛЬПАРИ АЛЬТ АЛЬФРЕСКО АЛЬЧИК АЛЮВИАЛЬНЫЙ АЛЮМИНИЙ АЛЮСНИК АЛЯ АЛЯК АЛЯКИШ АЛЯНЧИК АЛЯПОВАТЫЙ АМ АМАЗОНКА АМАЛЬГАМА АМАН АМАНАТ АМАРАНТ АМАТЕР АМБА АМБАЛЬНЫЙ АМБАР АМБАРГО АМБАРКАЦИЯ АМБИЦИЯ АМБЛИОПИЯ АМБРА АМБРАЗУРА АМБРОЗИЯ АМБУШУР АМВОН АМЕТИСТ АМИАНТ АМИГДАЛИТ АМИНЕК АМИНЬ АММИАК АММОНИТ АМНИСТИЯ АМОРТИЗАЦИЯ АМОРФИЧЕСКИЙ АМПЛИТУД АМПЛИФИКАЦИЯ АМПЛУА АМПРИК АМПУТАЦИЯ АМУЛЕТ АМУНИЦИЯ АМУРЫ АМФИБИЯ АМФОРА АМЧАНИН АН АНАБАЗ АНАГОДНИ АНАГРАММА АНАКОНДА АНАКРЕОНТИЧЕСКИЙ АНАЛАВ АНАЛИЗ АНАЛОГИЙ АНАЛОГИЯ АНАМНЕСТИКА АНАМОРФОЗА АНАНАС АНАНЬЯ АНАПЕСТ АНАРХИЯ АНАСТАСИИ-ОВЕЧНИЦЫ АНАСТОМОЗА АНАТОМИЯ АНАФЕМА АНАХОРЕТ АНАХРОНИЗМ АНБАР АНВЕЛОПА АНГАЖИРОВАТЬ АНГАРКА АНГЕЛ АНГИДРИТ АНГИНА АНГИНГА АНГИОЛОГИЯ АНГИЧ АНГЛИЗИРОВАТЬ АНДА АНДАНТЕ АНДАРАК АНДРЕЦ АНДРЕЯ-НАЛИВЫ АНДРОГИН АНДРОМЕДА АНДРОН АНДЫЛЬЩИНА АНЕВА АНЕВОЖ АНЕВРИСМА АНЕКДОТ АНЕМИЯ АНЕМОМЕТР АНЕСТЕЗИЯ АНЖИГАН АНИС АНИСЬИ-ЖЕЛУДОЧНИЦЫ АНИТ АНКА АНКЕРОК АНКЕРШТОК АННА АНО АНОМАЛИЯ АНОНИМ АНОХА АНСАМБЛЬ АНСЫРЬ АНТАБЛЕМЕНТ АНТАГОНИЗМ АНТАЛ АНТАПКА АНТАРКТИЧНЫЙ АНТИДОР АНТИДОТ АНТИК АНТИЛОП АНТИМИНС АНТИПАСХА АНТИПЫ-ПОЛОВОДА АНТИТЕЗА АНТИФЛОГИСТИЧЕСКОЕ АНТИФОН АНТИХРИСТ АНТИЦИПАЦИЯ АНТОЛОГИЯ АНТОНОВ АНТРАКС АНТРАКТ АНТРАЦИТ АНТРЕ АНТРЕПРЕНЕР АНТРЕТНЫЙ АНТРОПОЛОГИЯ АНФИЛАДА АНФИМОВЩИНА АНФОЛОГИОН АНЦЫБАЛ АНЧОУС АНЧУТКИ АНШПУГ АНЮТИНЫ АОРТА АПАЙКА АПАНА АПАНЕР АПАРТАМЕНТЫ АПАТИТ АПАТИЯ АПЕЛЛИРОВАТЬ АПЕЛЛЯЦИЯ АПЕЛЬСИН АПИРЕКСИЯ АПЛОДИРОВАТЬ АПОГАРЕ АПОГЕЙ АПОГРАФ АПОДИКТИЧНЫЙ АПОКАЛИПСИС АПОЛОГ АПОНЕВРОЗА АПОПЛЕКСИЯ АПОРТ АПОСТАЗИЯ АПОСТОЛ АПОСТРОФА АПОТЕОЗ АППАРАТ АППАРЕЛЬ АППЕТИТ АППЛИКАТУРА АПРЕЛЬ АПРЕТУРА АПРИКОС АПРИОРИ АПРОБОВАТЬ АПРОПО АПРОША АПСЕЛЬ АПСИДА АПТЕКА АПТЕКАРЕВ АРА АРАБА АРАБЕСКА АРАВА АРАВНИК АРАЙ АРАК АРАМУЗЫ АРАНЖИРОВАТЬ АРАНЦЫ АРАП АРАПЛЕНИК АРАХНИДЫ АРАХУ АРБА АРБАЛЕТКА АРБАН АРБИТР АРБУЗ АРГАЛ АРГАЛИ АРГАМАК АРГАСУН АРГАШ АРГИШ АРГУМЕНТ АРГУН АРГУС АРДАР АРДАШ АРДЫШ АРЕВА АРЕГВА АРЕД АРЕМА АРЕНА АРЕНДА АРЕОМЕТР АРЕСИТЬ АРЕСТ АРЕСТЕГА АРЕШНИК АРЖАНЕЦ АРИНА АРИСТОКРАТИЯ АРИФМЕТИКА АРИЯ АРКА АРКАД АРКАЛЫК АРКАН АРКАР АРКАТЬ АРКЕБУЗИРОВАТЬ АРКТИЧНЫЙ АРКУШ АРЛЕКИН АРМАДА АРМАДИЛ АРМАЙ АРМИЯ АРМУД АРМЯК АРМЯНСКИЙ АРНАУТКА АРОВАТЬСЯ АРОГДА АРОМАТ АРОН АРПЕДЖИО АРРА АРСА АРСЕНАЛ АРСЕНИК АРТАМОНОВЩИНА АРТАЧИТЬСЯ АРТЕЗИАНСКИЙ АРТЕЛЬ АРТЕРИЯ АРТИКУЛ АРТИЛЛЕРИЯ АРТИСТ АРТИШОК АРТОС АРТРИТИК АРТЫШ АРУ АРУД АРУМ АРФА АРХАИЗМ АРХАЛУК АРХАНГЕЛ АРХЕОГРАФИЯ АРХИ АРХИЛИН АРХИМЕДОВ АРХИПЕЛАГ АРХИСВЯТИТЕЛЬ АРХИТЕКТУРА АРЦА АРЦЫУРИЕВА АРЧА АРЧАК АРЧУЛ АРШАН АРШИН АРЬ АРЬЕРГАРД АРЬЯН АСАРОН АСАУЛ АСБАР АСБЕСТ АСЕ АСЕЙ АСЕСОР АСЕССОР АСЕТЬ АСЕЧКА АСИМПТОТА АСКАРИДЫ АСКИТ АСКРАМЕТКА АСЛАМКА АСЛЕТОК АСМОДЕЙ АСОТ АСОТА АСПЕКТ АСПИД АСПОЖКА АССИГНОВЫВАТЬ АССИМИЛИРОВАТЬ АССИСТЕНТ АССОРТИМЕНТ АССОЦИАЦИЯ АСТЕРИСК АСТМА АСТРАГАЛ АСТРАХАНСКИЙ АСТРОГНОЗИЯ АСФАЛЬТ АСФИКСИЯ АСЫТЬ АСЬ АСЯСЬ АТ АТА АТАВА АТАЙКА АТАКАМИТ АТАКОВЫВАТЬ АТАМА АТАМАН АТАНДЕ АТАТА АТВА АТЕИЗМ АТЛАНТ АТЛАС АТЛЕТ АТМОСФЕРА АТНО АТО АТОЛЛ АТОМ АТОНИЯ АТРИБУТ АТРОФИЯ АТРЫШ АТТЕСТАТ АТТЯ АТУ АТУЛЬГА АТЬКА АУ АУДИТОР АУКЦИОН АУЛ АУЛАН АУЛЫК АУСКУЛЬТАЦИЯ АУТ АУТОДАФЕ АФАНАСИЯ-ЛОМОНОСА АФАНИТ АФЕЛИЙ АФЕНЯ АФЕРА АФИНИРОВАТЬ АФИША АФОНИЯ АФОРИСМ АФРОНТ АФФЕКТАЦИЯ АХ АХАВА АХАН АХАТЬ АХАХА АХИД АХИЛЕЯ АХИЛЛЕСОВА АХИНЕЯ АХЛУША АХРОМАТИЧЕСКИЙ АХТЕРЛЮК АХТИ АХУН АЧ АЧ-АЧ АШАТЬ АШБЫ АЩАУЛИТЬ АЩЕ АЭР АЮКЛА АЮША АЮШКА Б БА БААЛЬНИК БАБА БАБАЙКА БАБАК БАБАРСКАЯ БАБАТЯ БАБАХНУТЬ БАБЕРЕК БАБЕХА БАБИРУСА БАБИЩА БАБКА БАБКИ БАБКИНА БАБОЧКА БАБР БАБУК БАБУЛЯ БАБУША БАБУШИ БАБУШКА БАВА БАВИТЬ БАВОЛЬНИК БАГАЖ БАГАЛЯРИНА БАГАН БАГАНА БАГАТЬЕ БАГЕТА БАГЛАЙ БАГНО БАГОН БАГОР БАГУЛЬНЫЙ БАДАГ БАДАН БАДАРАН БАДАРЖАН БАДМА БАДНЯ БАДРАН БАДРОВАТЬ БАДРЯНКА БАДУЙ БАДЫЛЕК БАДЬЯ БАДЬЯН БАДЯГА БАЕННЫЙ БАЕРАК БАЖАНОВЕЦ БАЖАНТ БАЖАТ БАЖАТЬ БАЖЕНИНА БАЗ БАЗА БАЗАЛЬТ БАЗАНИТЬ БАЗАР БАЗГАЛЬНИЧАТЬ БАЗИЛИК БАЗЛАТЬ БАЗЛУК БАЗУЛИТЬ БАЗЫГА БАЗЬЯНОВКА БАИВА БАИТЬ БАЙ БАЙБАК БАЙБАРАК БАЙБОРИТЬ БАЙГУШ БАЙДАК БАЙДАН БАЙДАНА БАЙДАРА БАЙДИК БАЙДУЖЕ БАЙКА БАЙКАЛИТ БАЙНА БАЙРАК БАЙРАМ БАЙРУДА БАЙСТРЫК БАЙХОВЫЙ БАЙЦОВАТЬ БАК БАКА БАКАЙ БАКАЛАВР БАКАЛДА БАКАЛЕЯ БАКАН БАКАРИ БАКАУТ БАКБОРТ БАКЕЕВА БАКЕН БАКЕНБАРДА БАКИНКА БАКИР БАКЛА БАКЛАГА БАКЛАЖАН БАКЛАК БАКЛАН БАКЛЯ БАКЛЯГА БАКОВКА БАКС БАКСА БАКУЛЕЦ БАКУЛИТЬ БАКУЛОМЕТРИЯ БАКУН БАКУНЯ БАКЧА БАКША БАКШИШ БАКШТАГ БАКШТОВ БАЛ БАЛАБАЙКА БАЛАБАН БАЛАБОЛКА БАЛАГАН БАЛАГУРИТЬ БАЛАДА БАЛАКАТЬ БАЛАЛАЙКА БАЛАМУТИТЬ БАЛАНДАТЬСЯ БАЛАНЖА БАЛАНИТ БАЛАНС БАЛАРУЖИНА БАЛАС БАЛАХВОСТ БАЛАХНА БАЛАХРЫСНИЧАТЬ БАЛАХТАТЬ БАЛБЕРА БАЛБЕС БАЛБУКА БАЛГА БАЛГАНА БАЛДА БАЛДАН БАЛДАХИН БАЛДЫРЬЯН БАЛЕНТРЯСИТЬ БАЛЕТ БАЛЕЧИЙ БАЛИВАТЬ БАЛИТЬ БАЛКА БАЛКОН БАЛЛ БАЛЛАДА БАЛЛАСТ БАЛЛИСТИКА БАЛЛОТИРОВАТЬ БАЛМАГА БАЛМОЧЬ БАЛОБАН БАЛОБОНИТЬ БАЛОВАТЬ БАЛТА БАЛТИНИТ БАЛТЫВАТЬ БАЛУДА БАЛЧИНА БАЛЫ БАЛЫК БАЛЬЗАМ БАЛЬНИК БАЛЮСТРАДА БАЛЯ БАЛЯБА БАЛЯКАТЬ БАЛЯНДРАСЫ БАЛЯСИНА БАЛЯСЫ БАМБАЙ БАМБЕРЕК БАМБУК БАМЬИ БАНАН БАНДА БАНДАТЬ БАНДЕРОЛЬ БАНДУРА БАНЕЦ БАНИТЬ БАНК БАНКА БАНКЕТ БАНОК БАНТ БАНТА БАНЯ БАОБАБ БАР БАРАБАН БАРАБАРА БАРАБАТЬ БАРАБОЛЯ БАРАБОШИТЬ БАРАБУНЯ БАРАК БАРАКАН БАРАКЧАН БАРАН БАРАНДАЙ БАРАНЕЦ БАРАНТА БАРАНЧУК БАРАТ БАРАХВОСТИТЬ БАРАХЛО БАРАХТАТЬСЯ БАРАШ БАРБАРИЗМ БАРБАРИС БАРБЕТ БАРВЕНА БАРВИНОК БАРГАМОТ БАРГОУТ БАРГУЗИНКА БАРД БАРДА БАРДАДЫМ БАРЕЖ БАРЕЛЬЕФ БАРЖА БАРИЛО БАРИН БАРИТОН БАРКА БАРКАН БАРКАС БАРКОВКА БАРКОТ БАРЛОВИНА БАРМА БАРМЯЧИК БАРНАУЛ БАРНИЧАТЬ БАРОЗДИТЬ БАРОК БАРОККО БАРОМЕТР БАРОН БАРРИКАДА БАРС БАРСОХИ БАРСТВО БАРСУК БАРТЕ БАРХАНЫ БАРХАТ БАРЧЕНОК БАРШЕВЕНЬ БАРЩИНА БАРЫНЯ БАРЬЕР БАС БАСА БАСАЛЫК БАСАРИНКА БАСЕННИК БАСИТЬ БАСКА БАСКАК БАСКОЙ БАСМА БАСМАН БАСНЬ БАСОВАТЬ БАСОВОЙ БАСОН БАССЕЙН БАСТ БАСТА БАСТАРД БАСТИОН БАСТОНАДА БАСТР БАСТРОК БАСТРЫГА БАСТЫЛЬНИК БАСУРМАН БАТ БАТАВА БАТАЛЕР БАТАЛИЯ БАТАНС БАТАНУШКА БАТАНЫ БАТАРЕЯ БАТАРЛЫГА БАТАРЧИНА БАТАРЬ БАТАС БАТАШ БАТВИТ БАТЕЛЬ БАТЕР БАТИК БАТИНАТЬ БАТИСТ БАТКАК БАТЛАЧИК БАТМАН БАТМАР БАТНИК БАТОВАТЬ БАТОГ БАТОМЕТР БАТРАК БАТРУГА БАТУЛА БАТУРА БАТЫЕВА БАТЫРЬ БАТЮШКА БАТЯ БАТЯЛКА БАТЯН БАУАДЪЮТАНТ БАУКАТЬ БАУЛ БАУРНИК БАУТ БАУТКА БАУШКА БАХАЛДА БАХАРЬ БАХАТЬ БАХВАЛИТЬ БАХИЛЫ БАХМАРА БАХМАТ БАХМУР БАХОЛДА БАХОРИТЬ БАХОТНЯ БАХРОМА БАХТА БАХТАРМА БАХТЕРЕЦ БАХТУРИТЬ БАХЧА БАЦ БАЧАН БАЧЕГА БАЧЕРНИЧАТЬ БАЧИГА БАЧИТЬ БАЧКА БАШ БАША БАШЕННЫЙ БАШИЛА БАШКА БАШМАК БАШМАННИК БАШНЯ БАШТАН БАЮ БАЯТЬ БАЯЧИТЬСЯ БГАТЬ БДЕТЬ БЕАТИФИКАЦИЯ БЕБЕНЬ БЕГ БЕГАТЬ БЕГЕМОТ БЕГИН-РЕЙ БЕДА БЕДНЫЙ БЕДРА БЕЗ БЕЗ-СОЛИ-СОЛЬ БЕЗА БЕЗАГЕНТНЫЙ БЕЗАДВОКАТНЫЙ БЕЗАДРЕСНОЕ БЕЗАДЪЮНКТНАЯ БЕЗАКАФИСТНЫЙ БЕЗАКЦИЗНЫЙ БЕЗАЛАБЕРНЫЙ БЕЗАЛТЫННЫЙ БЕЗАМАНАТНОЕ БЕЗАМБАРНЫЙ БЕЗАМБРАЗУРНЫЙ БЕЗАМУНИЧНЫЙ БЕЗАПЕЛЛЯЦИОННЫЙ БЕЗАРМАТУРНЫЙ БЕЗАРМЯЧНЫЙ БЕЗАРОМАТНЫЙ БЕЗАТАМАННАЯ БЕЗАТМОСФЕРНАЯ БЕЗАТТЕСТАТНЫЙ БЕЗБАРЫШНЫЙ БЕЗБАТЕШНЫЙ БЕЗБЕДНЫЙ БЕЗБЛАГОДАТНАЯ БЕЗБОЖИЕ БЕЗБОКИЙ БЕЗБОЛИЕ БЕЗБОРОДЫЙ БЕЗБОЯЗНЫЙ БЕЗБРАННЫЙ БЕЗБРАЧНЫЙ БЕЗБРОВЫЙ БЕЗБРЮХИЙ БЕЗБУРНАЯ БЕЗВЕДОМЫЙ БЕЗВЕДРИЕ БЕЗВЕРИЕ БЕЗВЕРСТЫЙ БЕЗВЕРХИЙ БЕЗВЕСЕЛЬНЫЙ БЕЗВЕСТИЕ БЕЗВЕТРИЕ БЕЗВЕЧЬЕ БЕЗВЕЩЕСТВЕННЫЙ БЕЗВИДНЫЙ БЕЗВИННЫЙ БЕЗВКЛАДНЫЙ БЕЗВКУСИЕ БЕЗВЛАЖНЫЙ БЕЗВЛАСТИЕ БЕЗВЛАСЫЙ БЕЗВОДНЫЙ БЕЗВОЗБРАННЫЙ БЕЗВОЗВРАТНЫЙ БЕЗВОЗДУШНОСТЬ БЕЗВОЗДУШНЫЙ БЕЗВОЗМЕЗДНЫЙ БЕЗВОЗРАСТНЫЙ БЕЗВОИНСТВЕННЫЙ БЕЗВОЛИТЬ БЕЗВОЛНЕННЫЙ БЕЗВОЛОКИТНЫЙ БЕЗВОЛОСЫЙ БЕЗВОННЫЙ БЕЗВОРОТНЫЙ БЕЗВОРСОЕ БЕЗВОТЧИННЫЙ БЕЗВРЕДНЫЙ БЕЗВРЕМЕННЫЙ БЕЗВЫВОДНЫЙ БЕЗВЫГОДНЫЙ БЕЗВЫГРЕБНЫЙ БЕЗВЫЕЗДНЫЙ БЕЗВЫРУЧНЫЙ БЕЗВЫТНЫЙ БЕЗВЫХОДНЫЙ БЕЗВЫЧУРНЫЙ БЕЗГЛАВЫЙ БЕЗГЛАЗЫЙ БЕЗГЛАСИЕ БЕЗГЛУЗДЫЙ БЕЗГНЕВНЫЙ БЕЗГНЕЗДЫЙ БЕЗГНОЙНЫЙ БЕЗГОДА БЕЗГОЛОВЫЙ БЕЗГОЛОСЫЙ БЕЗГОРБЫЙ БЕЗГОРДОСТНЫЙ БЕЗГОСУДАРНЫЙ БЕЗГРАМОТНЫЙ БЕЗГРАНИЧНАЯ БЕЗГРЕХОВНЫЙ БЕЗГРИБНЫЙ БЕЗГРИВЫЙ БЕЗГРОЗНОЕ БЕЗГРУБОСТНЫЙ БЕЗГРУДЫЙ БЕЗГУБЫЙ БЕЗГУМЕННИК БЕЗГУННИК БЕЗДАННЫЙ БЕЗДАРНЫЙ БЕЗДВЕРНЫЙ БЕЗДВОРНЫЙ БЕЗДЕЙСТВИЕ БЕЗДЕНЕЖНЫЙ БЕЗДЕТНЫЙ БЕЗДНА БЕЗДОЖДНЫЙ БЕЗДОИМОЧНЫЙ БЕЗДОКАЗАТЕЛЬНЫЙ БЕЗДОКЛАДНЫЙ БЕЗДОЛЖНЫЙ БЕЗДОЛЬНЫЙ БЕЗДОМНЫЙ БЕЗДОНЬЕ БЕЗДОРОЖЬЕ БЕЗДОХОДНОЕ БЕЗДУШНЫЙ БЕЗДЫХАННЫЙ БЕЗДЫШЕЛЬНАЯ БЕЗЕ БЕЗЖАЛОБНЫЙ БЕЗЖЕЛЧНЫЙ БЕЗЖЕНЫЙ БЕЗЖИВОТНЫЙ БЕЗЖИЛЬНЫЙ БЕЗЗАБОТНЫЙ БЕЗЗАВЕТНЫЙ БЕЗЗАВИДНЫЙ БЕЗЗАДОРНЫЙ БЕЗЗАЗОРНЫЙ БЕЗЗАКАЗНЫЙ БЕЗЗАКОЛЬНАЯ БЕЗЗАКОННЫЙ БЕЗЗАКРЕПНЫЙ БЕЗЗАКРЫТНЫЙ БЕЗЗАЛЕЖНАЯ БЕЗЗАМУЖЬЕ БЕЗЗАПАСНЫЙ БЕЗЗАПЛАТНЫЙ БЕЗЗАРОДЫШНЫЙ БЕЗЗАРОЧНЫЙ БЕЗЗАСИДНЫЙ БЕЗЗАСТЕЖНЫЙ БЕЗЗАСТОЙНЫЙ БЕЗЗАСЫПНЫЙ БЕЗЗАТЕЙНЫЙ БЕЗЗАЧЕТНЫЙ БЕЗЗАЧУРНЫЙ БЕЗЗАЩИТНЫЙ БЕЗЗВЕЗДНЫЙ БЕЗЗВОННЫЙ. БЕЗЗВУЧИЕ БЕЗЗЕМЕЛЬНЫЙ БЕЗЗЛОБИЕ БЕЗЗОБЫЙ. БЕЗЗУБЫЙ БЕЗЗЫВА БЕЗЗЫЧНАЯ БЕЗЛАВОЧНЫЙ БЕЗЛАГЕРНОЕ БЕЗЛАДИЦА БЕЗЛАПОТНЫЙ БЕЗЛАСКА БЕЗЛЕНОСТНЫЙ БЕЗЛЕПЕСТНЫЙ БЕЗЛЕПИЦА БЕЗЛЕСТНЫЙ БЕЗЛЕСЬЕ БЕЗЛЕТНЫЙ БЕЗЛИСТЫЙ БЕЗЛИХВЕННЫЙ БЕЗЛИЦЫЙ БЕЗЛИШНИЙ БЕЗЛОБЫЙ БЕЗЛОЖИЙ БЕЗЛОЗЫЙ БЕЗЛОПАСТНЫЙ БЕЗЛОШАДНЫЙ БЕЗЛУБЫЙ БЕЗЛУНИЕ БЕЗЛЮДЬЕ БЕЗЛЯДВЫЙ БЕЗЛЯМОЧНЫЙ БЕЗМАЕТНЫЙ БЕЗМАТЕРНИЙ БЕЗМЕЖНЫЙ БЕЗМЕЗДИЕ БЕЗМЕЗДРОВЫЙ БЕЗМЕН БЕЗМЕРНЫЙ БЕЗМЕСТНЫЙ БЕЗМЕШКОТНЫЙ БЕЗМИЛОСТНЫЙ БЕЗМИРЬЕ БЕЗМОЗГИЙ БЕЗМОЛВИЕ БЕЗМОЛОЧНАЯ БЕЗМОХРЫЙ БЕЗМОЧНЫЙ БЕЗМРАЧНЫЙ БЕЗМУЖИЕ БЕЗМЫТНЫЙ БЕЗМЯКОТНЫЙ БЕЗМЯТЕЖНЫЙ БЕЗНАБОРНЫЙ БЕЗНАВЕТНЫЙ БЕЗНАВОЗНЫЙ БЕЗНАВОЛОЧНЫЙ БЕЗНАГРАДНЫЙ БЕЗНАДЕЖНЫЙ БЕЗНАДОБНЫЙ БЕЗНАКАЗАННЫЙ БЕЗНАМЕРЕННЫЙ БЕЗНАПАСТНЫЙ БЕЗНАРЫЙ БЕЗНАРЯДНЫЙ БЕЗНАСЛЕДЬЕ БЕЗНАТУЖНЫЙ БЕЗНАУЧНЫЙ БЕЗНАЧАЛИЕ БЕЗНЕВЕСТНЫЙ БЕЗНОГИЙ БЕЗНОРЫЙ БЕЗНОСЫЙ БЕЗНРАВНЫЙ БЕЗНУЖНЫЙ БЕЗОАР БЕЗОБИДНЫЙ БЕЗОБЛАЧНЫЙ БЕЗОБЛЕННЫЙ БЕЗОБЛЫЖНЫЙ БЕЗОБМАННЫЙ БЕЗОБОРОННЫЙ БЕЗОБРАЗИЕ БЕЗОБРАТНЫЙ БЕЗОБРОЧНЫЙ БЕЗОБРУЧНЫЙ БЕЗОБСЫЛОЧНЫЙ БЕЗОБУВНЫЙ БЕЗОБУМНАЯ БЕЗОБЫЧНЫЙ БЕЗОГЛЯДНЫЙ БЕЗОГОВОРОЧНЫЙ БЕЗОГРАДНЫЙ БЕЗОДЕЖИТЬ БЕЗОКИЙ БЕЗОКОЛИЧЕСТВЕННЫЙ БЕЗОПАСНЫЙ БЕЗОПЛОШНЫЙ БЕЗОПРАВНЫЙ БЕЗОПРОСНЫЙ БЕЗОРУДНЫЙ БЕЗОСТАНОВОЧНЫЙ БЕЗОСТАТКОВЫЙ БЕЗОСЫЙ БЕЗОТБОЙНЫЙ БЕЗОТБЫВНАЯ БЕЗОТВЕТНЫЙ БЕЗОТВОДНЫЙ БЕЗОТВОЛОЧНОЕ БЕЗОТВЯЗНЫЙ БЕЗОТГОВОРОЧНЫЙ БЕЗОТДАТОЧНЫЙ БЕЗОТДЕЛЬНЫЙ БЕЗОТДЫШНЫЙ БЕЗОТЕЦКИЙ БЕЗОТКАЗНЫЙ БЕЗОТЛАГАТЕЛЬНЫЙ БЕЗОТЛУЧНЫЙ БЕЗОТЛЫЖНО БЕЗОТМЕННЫЙ БЕЗОТНИЙ БЕЗОТНОСИТЕЛЬНЫЙ БЕЗОТПОРНЫЙ БЕЗОТРАДНЫЙ БЕЗОТРИЦАТЕЛЬНЫЙ БЕЗОТРЫШНЫЙ БЕЗОТСИДНЫЙ БЕЗОТСРОЧНЫЙ БЕЗОТСТУПНЫЙ БЕЗОТТЕНОЧНЫЙ БЕЗОТХОДНЫЙ БЕЗОТЦОВСКИЙ БЕЗОТЧЕТНЫЙ БЕЗОТЧИЙ БЕЗОТЪЕДНЫЙ БЕЗОТЪЕЗДНЫЙ БЕЗОТЪЕМЛЕМЫЙ БЕЗОХРАННЫЙ БЕЗОХУЛЬНЫЙ БЕЗОЧЕРЕДНЫЙ БЕЗОЧЕСНЫЙ БЕЗОШИБОЧНЫЙ БЕЗРАБОТНАЯ БЕЗРАДОСТНЫЙ БЕЗРАЗБОРЧИВЫЙ БЕЗРАЗДЕЛЬНЫЙ БЕЗРАЗЛИЧИЕ БЕЗРАЗУВНАЯ БЕЗРАЗУМНОЕ БЕЗРАССУДНЫЙ БЕЗРАСЧЕТНЫЙ БЕЗРАЧЬЕ БЕЗРЕЗЫЙ БЕЗРЕМЕСЛЕННЫЙ БЕЗРЕСНИЧНЫЙ БЕЗРОГИЙ БЕЗРОДИЕ БЕЗРОПОТНЫЙ БЕЗРУЖНЫЙ БЕЗРУЖЬ БЕЗРУКАВЫЙ БЕЗРУКИЙ БЕЗРУЧКА БЕЗРЫБНЫЙ БЕЗРЯДИЦА БЕЗУБОГИЙ БЕЗУБОРНЫЙ БЕЗУБЫТОЧНЫЙ БЕЗУГАРНАЯ БЕЗУГОЛЬНАЯ БЕЗУГОЛЬНЫЙ БЕЗУГОМОННЫЙ БЕЗУДЕРЖНЫЙ БЕЗУДНЫЙ БЕЗУЕЗДНЫЙ БЕЗУЕМНЫЙ БЕЗУЗЛЫЙ БЕЗУКАЗНЫЙ БЕЗУКЛАДНЫЙ БЕЗУКЛОННЫЙ БЕЗУКОРИЗНЕННЫЙ БЕЗУМИЕ БЕЗУМОЛКНЫЙ БЕЗУПОКОЙ БЕЗУПРЕЧНЫЙ БЕЗУПУСТИТЕЛЬНЫЙ БЕЗУРОННЫЙ БЕЗУРОЧИЩНЫЙ БЕЗУРОЧНЫЙ БЕЗУРЯДНЫЙ БЕЗУСЛОВНЫЙ БЕЗУСПЕШНЫЙ БЕЗУСТАЛЬ БЕЗУСЫЙ БЕЗУТЕШНЫЙ БЕЗУТИННЫЙ БЕЗУТОЛОЧНЫЙ БЕЗУТРАТНЫЙ БЕЗУХАБЫЙ БЕЗУХАННЫЙ БЕЗУХИЙ БЕЗУЧАСТИЕ БЕЗЪЕДИНИЧНЫЙ БЕЗЪЕРНОЕ БЕЗЪЯВОЧНЫЙ БЕЗЪЯГОДИЦА БЕЗЪЯЗЫЧНЫЙ БЕЗЪЁННЫЙ БЕЗЫДЬ БЕЗЫЗБАВНАЯ БЕЗЫЗБНОЙ БЕЗЫЗБЫВНЫЙ БЕЗЫЗБЫТОЧНЫЕ БЕЗЫЗВЕСТИЕ БЕЗЫЗВЕСТНАЯ БЕЗЫЗВЕТНАЯ БЕЗЫЗВИННЫЙ БЕЗЫЗВОДНЫЙ БЕЗЫЗВОЗНАЯ БЕЗЫЗГИБНОЕ БЕЗЫЗГНОЙНЫЙ БЕЗЫЗГОРОДНОЕ БЕЗЫЗДЕВНЫЙ БЕЗЫЗДЕЛЬНАЯ БЕЗЫЗДОЙНАЯ БЕЗЫЗЖИВНОЕ БЕЗЫЗМЕННЫЙ БЕЗЫЗМОТНЫЙ БЕЗЫЗНОСНЫЙ БЕЗЫЗЪЕДНОЕ БЕЗЫЗЪЕМНЫЙ БЕЗЫЗЪЯТНОЕ БЕЗЫКОННАЯ БЕЗЫКРЫЙ БЕЗЫМЕННИК БЕЗЫМЕННЫЙ БЕЗЫПОСТАСНЫЙ БЕЗЫСКУСНЫЙ БЕЗЫСХОДНЫЙ БЕЙДЕВИНД БЕЙФУТ БЕКАС БЕКАТЬ БЕКЕТ БЕКЕШ БЕКМЕС БЕКОВИНА БЕКРЕНЬ БЕЛЕБЕНИТЬ БЕЛЕВЕСА БЕЛЕЗА БЕЛЕМНИТ БЕЛЕНА БЕЛЕНДРЯСЫ БЕЛЕОТ БЕЛИБЕРДА БЕЛИЗНА БЕЛИЛО БЕЛКИ БЕЛЛАДОННА БЕЛЛЕТРИСТИКА БЕЛОГОРЬЕ БЕЛОМОРДЫЙ; БЕЛОУСЫЙ БЕЛУГА БЕЛЧУГ БЕЛЫЙ БЕЛЬВЕДЕР БЕЛЬКИ БЕЛЬМЕС БЕЛЯНА БЕЛёК БЕМОЛЬ БЕМСКОЕ БЕНДЮГИ БЕНЕФИС БЕНЕЧКА БЕНЗЕЛЬ БЕНЗИН БЕНЗОЯ БЕНУАР БЕРВА БЕРГАМОТ БЕРГАМТ БЕРГАТИНА БЕРГЛЕЗ БЕРГОЛОВЬ БЕРДО БЕРДЫШ БЕРЕБРА БЕРЕГ БЕРЕГА БЕРЕДИТЬ БЕРЕЖА БЕРЕЖАЯ БЕРЕЗА БЕРЕЗИТ БЕРЕЙТЕР БЕРЕМЯ БЕРЕНДЕЙКА БЕРЕНДЕРИТЬ БЕРЕСКВА БЕРЕСКЛЕД БЕРЕСТ БЕРЕСТА БЕРЕЧЬ БЕРИЛЛ БЕРКА БЕРКОВЕЦ БЕРКУТ БЕРЛИН БЕРЛОГА БЕРЛОЗГА БЕРМА БЕРНЕЦ БЕРНО БЕРЦЕ БЕРЧАТЫЙ БЕРШ БЕС БЕСВА БЕСЕДА БЕСЕРМЕН БЕСКАБАЛЬНЫЙ БЕСКАБЛУЧНЫЕ БЕСКАЗНЕННАЯ БЕСКАРНЫЙ БЕСКАРУЖНЫЙ БЕСКАЧЕСТВЕННЫЙ БЕСКВАСНЫЙ БЕСКНИЖНЫЙ БЕСКОВАРНЫЙ БЕСКОЗНЕННЫЙ БЕСКОЗЫРНЫЙ БЕСКОЛЕННЫЙ БЕСКОЛЕСЫЙ БЕСКОЛИЧЕСТВЕННЫЙ БЕСКОЛОСНЫЙ БЕСКОМАНДНЫЙ БЕСКОМОННЫЙ БЕСКОНЕЧНЫЙ БЕСКОННЫЙ БЕСКОРМНЫЙ БЕСКОРЫЙ БЕСКОРЫСТИЕ БЕСКОСТНЫЙ БЕСКОСЫЙ БЕСКОСЯЧНЫЙ БЕСКРАМОЛЬНЫЙ БЕСКРЕПОСТНЫЙ БЕСКРЕСУ БЕСКРОВЕЛЬНЫЙ БЕСКРОВИЕ БЕСКРУЧИННЫЙ БЕСКРЫЛЫЙ БЕСКРЫСАЯ БЕСКРЫШЕЧНЫЙ БЕСПАЖИТНЫЙ БЕСПАЛУБНЫЙ БЕСПАЛЫЙ БЕСПАМЯТЛИВЫЙ БЕСПАРДОННЫЙ БЕСПАРНЫЙ БЕСПАХАТНЫЙ БЕСПАШПОРТНЫЙ БЕСПЕЛЮХА БЕСПЕННЫЙ БЕСПЕРЕВОДНЫЙ БЕСПЕРЕМЕЖНЫЙ БЕСПЕРЕМЕННЫЙ БЕСПЕРЕОБРОЧНЫЙ БЕСПЕРЕЧЬ БЕСПЕРСТЫЙ БЕСПЕРЫЙ БЕСПЕЧАЛЬНЫЙ БЕСПИСЬМЕННЫЙ БЕСПЛАТНЫЙ БЕСПЛЕМЕННЫЙ БЕСПЛОДНЫЙ БЕСПЛОТНЫЙ БЕСПОВЕРСТНЫЙ БЕСПОВОРОТНЫЙ БЕСПОГОДИЦА БЕСПОДОБНЫЙ БЕСПОКОЙ БЕСПОКРОВИТЕЛЬСТВЕННЫЙ БЕСПОКРОВНЫЙ БЕСПОЛДЕННЫЙ БЕСПОЛЕЗНЫЙ БЕСПОЛОСНЫЙ БЕСПОЛЫЙ БЕСПОЛЬЕ БЕСПОМЕСТНЫЙ БЕСПОМИНОЧНЫЙ БЕСПОМОЛЬНЫЙ БЕСПОМОЧНЫЙ БЕСПОМЯНУТНО БЕСПОНЯТНЫЙ БЕСПОПЕННЫЙ БЕСПОПОВЩИНА БЕСПОРОЧНЫЙ БЕСПОРТОЧНЫЙ БЕСПОРЬЕ БЕСПОРЯДОК БЕСПОСРЕДСТВЕННЫЙ БЕСПОСУЛЬНЫЙ БЕСПОТОМСТВЕННЫЙ БЕСПОШЛИННЫЙ БЕСПОЩАДНЫЙ БЕСПОЯСНИК БЕСПРАВИЕ БЕСПРЕДЕЛЬНЫЙ БЕСПРЕДМЕТНЫЙ БЕСПРЕДСТАТЕЛЬНЫЙ БЕСПРЕКОСЛОВНЫЙ БЕСПРЕМЕННЫЙ БЕСПРЕПОННЫЙ БЕСПРЕРЫВНЫЙ БЕСПРЕТКНОВЕННЫЙ БЕСПРИБЫЛЬНЫЙ БЕСПРИДАННИЦА БЕСПРИКЛАДНЫЙ БЕСПРИКЛОННЫЙ БЕСПРИЛИЧНЫЙ БЕСПРИМЕСНЫЙ БЕСПРИСТРАСТИЕ БЕСПРИТВОРНЫЙ БЕСПРИТИННЫЙ БЕСПРИХОДНЫЙ БЕСПРИЧАСТНЫЙ БЕСПРИЧИННЫЙ БЕСПРИЮТНЫЙ БЕСПРОБУДНЫЙ БЕСПРОВИННЫЙ БЕСПРОГУЛЬНЫЙ БЕСПРОЗВИЩНЫЙ БЕСПРОКИЙ БЕСПРОМЫШЛЕННЫЙ БЕСПРОНЫРНЫЙ БЕСПРОПАСТНЫЕ БЕСПРОСЫПНЫЙ БЕСПРОТОЧНОЕ БЕСПРОУШНЫЙ БЕСПРОХОДНЫЙ БЕСПРОЧНЫЙ БЕСПРУЖИННЫЕ БЕСПУТЬЕ БЕССБРУЙНЫЙ БЕССВЯЗНЫЙ БЕССЕМЕЙНЫЙ БЕССЕМЕННЫЙ БЕССЕННОЕ БЕССЕРДИЕ БЕССИЛИЕ БЕССКЛОННАЯ БЕССКОРБНЫЙ БЕССЛАВИЕ БЕССЛЕДНЫЙ БЕССЛЕЗНЫЙ БЕССЛОВНЫЙ БЕССМАЧНЫЙ БЕССМЕННЫЙ БЕССМЕРТИЕ БЕССМЕТНЫЙ БЕССМЫСЛИЕ БЕССНЕЖЬЕ БЕССНОРОВОЧНЫЙ БЕССОВЕСТНЫЙ БЕССОВЕТНЫЙ БЕССОЗНАТЕЛЬНОЕ БЕССОЛНЕЧНЫЙ БЕССОЛЬНЫЙ БЕССОМНЕННЫЙ БЕССОННЫЙ БЕССОРНЫЙ БЕССОРОМНАЯ БЕССОЧИЕ БЕССПОРНЫЙ БЕССПРОСНАЯ БЕССРАМИЕ БЕССРЕБРЕНИК БЕССРОЧНЫЙ БЕССТВОЛЬНОЕ БЕССТЕБЕЛЬНЫЙ БЕССТОШНЫЙ БЕССТРАЖНАЯ БЕССТРАСТИЕ БЕССТРАШИЕ БЕССТРОЧНОЕ БЕССТРУННЫЙ БЕССТУДНЫЙ БЕССТЫЧНЫЙ БЕССУДИТЬ БЕССУПРУГИЙ БЕССУЧКОВЫЙ БЕССЧАСТЬЕ БЕССЧЕТНЫЙ БЕССЫВОРОТОЧНОЕ БЕССЫТНЫЙ БЕСТАЛАНТНЫЙ БЕСТАМОЖЕННОЕ БЕСТАРИФНОЕ БЕСТЕЛЕСНЫЙ БЕСТЕННЫЙ БЕСТИЯ БЕСТОВАРНЫЙ БЕСТОЛКОВЫЙ БЕСТОРЖИЕ БЕСТОЧЬ БЕСТРАВНОЕ БЕСТРАТНЫЙ БЕСТРЕБНОЕ БЕСТРЕВОЖНАЯ БЕСТРЕЛЬНОЕ БЕСТРЕПЕТНЫЙ БЕСТРУБНЫЙ БЕСТРУДНЫЙ БЕСТУКАННЫЙ БЕСТЯГОЛЬНЫЙ БЕСФАМИЛЬНЫЙ БЕСХАРАКТЕРНЫЙ БЕСХАТНЫЙ БЕСХВОСТЫЙ БЕСХИТРОСТНЫЙ БЕСХЛЕБНЫЙ БЕСХЛОПОТНЫЙ БЕСХМЕЛЬНЫЙ БЕСХРАМНЫЙ БЕСЦАРСТВИЕ БЕСЦВЕТНЫЙ БЕСЦЕЛЬНЫЙ БЕСЦЕННЫЙ БЕСЧАДИЕ БЕСЧАСТЬЕ БЕСЧАСЬЕ БЕСЧЕЛОВЕЧИЕ БЕСЧЕРЕДНЫЙ БЕСЧЕСТИЕ БЕСЧЕШУЙНЫЙ БЕСЧИНИЕ БЕСЧИСЛЕННЫЙ БЕСЧЛЕННЫЙ БЕСЧУВСТВИЕ БЕСШАБАШНЫЙ БЕСШЕРСТНЫЙ БЕСШКИВНЫЙ БЕСШЛЕМНЫЙ БЕСШУМНАЯ БЕСЩАДНЫЙ БЕТ БЕТЕЛЬ БЕТЬ БЕЧАТА БЕЧЕВА БЕЧИТЬ БЕШБАРМАК БЕШЛЕЙКА БЕШМЕТ БЕЩЕВАТЬ БЗДЫРИТЬ БЗДЮХА БИБИКА БИБЛИЦА БИБЛИЯ БИВАК БИВАТЬ БИГАМИЯ БИЕНИЕ БИЗАНЬ БИЗИЛИКА БИЗОН БИЗУЛЬНИК БИЗУН БИЗЫЙ БИЙ БИКВАДРАТ БИКСА БИКУС БИКУША БИЛЕЙ БИЛЕНЬ БИЛЕТ БИЛЛИОН БИЛЛОН БИЛО БИЛЬ БИЛЬДЮГА БИЛЬЕ БИЛЬЯРД БИЛЮН БИЛЯР БИМС БИМЬЁ БИНДЮХ БИНЕТ БИНОКЛЬ БИНОМ БИНТ БИОГРАФИЯ БИР БИРАТЬ БИРЖА БИРИЧ БИРКА БИРОК БИРУН БИРУСЬ БИРЬЕ БИРЮЗА БИРЮК БИРЮЛЯ БИРЮЧ БИСЕР БИСКВИТ БИСНОЙ БИСТР БИСТРЮК БИСТУРИ БИТАТЬ БИТВЕНИЦА БИТЕНГ БИТИС БИТЬ БИТЮК БИФСТЕКС БИХВОСТИТЬ БИЧЕВА БИЧЕРА БИШ БИШОФ БЛАВАТКА БЛАГИЙ БЛАГОВЕЛИЧИЕ БЛАГОВРЕМЕННЫЙ БЛАГОГЛАСИЕ БЛАГОНАДЕЖНЫЙ БЛАГОРАССУДИТЬ БЛАГОУЗАКОНИТЬ БЛАГУША БЛАЖЬ БЛАЗН БЛАНЖА БЛАНЖЕВЫЙ БЛАНКА БЛЕБЕТАТЬ БЛЕВАТЬ БЛЕДНЫЙ БЛЕЗИР БЛЕКНУТЬ БЛЕКОТАТЬ БЛЕНДА БЛЕСТЕТЬ БЛЕЯТЬ БЛИК БЛИН БЛИНД БЛИЦЫ БЛОК БЛОКИРОВАТЬ БЛОНА БЛОНДА БЛОНДИН БЛОНИСТЫЙ БЛОХА БЛУД БЛУЗА БЛУКАТЬ БЛУШВА БЛЫЖЬЯ БЛЮЗГАТЬ БЛЮСТИ БЛЮЩ БЛЯБЛА БЛЯГИРЬ БЛЯЗИК БЛЯХА БО БОА БОБ БОБА БОБЕР БОБИНЕТ БОБКИ БОБР БОБРУЯНИН БОБУРКА БОБЫЛЬ БОБЫНЯ БОБЫРЬ БОБЫЧ БОВКУН БОГ БОГАДЕЛЬНЯ БОГАТСТВО БОГАТЫРЬ БОГДАЙ БОГОБЛАГОДАТНЫЙ БОГОДВИЖИМЫЙ БОГОМУДРИЕ БОГОРАДИТЬ БОГОТ БОГОТВОРИТЬ БОГОХУЛЬНИЧАТЬ БОГОЯВЛЕНИЯ БОГУЛА БОГУН БОДАТЬ БОДВА БОДЛАК БОДМЕРЕЯ БОДНЯ БОДОВАТЬ БОДРАН БОДРЕНИК БОДРЫЙ БОДЯГА БОДЯК БОДЯТЬСЯ БОЕВОЙ БОЖАТЫЙ БОЖУЛЯ БОЗ БОЙ БОК БОКАЛ БОКАНЕЦ БОКЛАГ БОКСАТЬ БОЛБОТАТЬ БОЛВАН БОЛВЕРК БОЛГАРСКОЕ БОЛГАЧ БОЛДА БОЛДЫРЬ БОЛДЫХАТЬ БОЛЕЗНЬ БОЛЕСТЬ БОЛИЙ БОЛКАТЬ БОЛОБАН БОЛОВЬЕ БОЛОЗЕ БОЛОЗЕНЬ БОЛОК БОЛОНА БОЛОНКА БОЛОНЬ БОЛОТО БОЛОЧИНА БОЛТ БОЛТАТЬ БОЛТЫХАТЬ БОЛХАРЬ БОЛХОВНИ БОЛЬ БОЛЬДУРУК БОЛЬШОЙ БОЛЮС БОЛЯН БОЛЯРИН БОМ БОМАЗЕЯ БОМБА БОН БОНБОНЬЕРКА БОНДА БОНДАРЬ БОНМО БОНТОН БОР БОРА БОРАН БОРАЧ БОРАШКА БОРБОРА БОРГ БОРДЮР БОРЕНИЕ БОРЕЦ БОРЗИТЬСЯ БОРИФ БОРК БОРКАН БОРКАТЬ БОРЛА БОРМОТАТЬ БОРОВ БОРОВЕЦ БОРОВИК БОРОВКИ БОРОДА БОРОЗДА БОРОНА БОРОНИТЬ БОРОТЬ БОРОШЕНЬ БОРТ БОРТОГОН БОРТЬ БОРШАТЬ БОРЩ БОРЬБА БОРЮКАТЬСЯ БОСИКОМ БОСКЕТ БОСКО БОСОДЬ БОСОЙ БОСТИ БОСТОН БОСТРИХ БОСТРОГ БОТ БОТАНИКА БОТАТЬ БОТВА БОТЕТЬ БОТИ БОТИНКА БОТКАТЬ БОТНЯ БОТОГ БОТУН БОТУШКИ БОТЫ БОУТ БОУШИК БОХОН БОЦМАН БОЧАГА БОЧКА БОЯЗНЬ БОЯНЫ БОЯРИН БОЯТЬСЯ БР-БР БРАВАНДА БРАВЫЙ БРАГА БРАДА БРАЗДА БРАЗДАТЬСЯ БРАЗИЛЬНИК БРАК БРАКИ БРАКОНЬЕР БРАЛЬНИЦА БРАМ БРАМА БРАМИЗМ БРАНДАХЛЫСТ БРАНДЫЧИТЬ БРАНИНА БРАНИТЬ БРАНЬ БРАСЛЕТ БРАТ БРАТЬ БРАХИГРАФИЯ БРАЧА БРАЧНЫЙ БРАШНО БРАШПИЛЬ БРЕВНИНА БРЕВНО; БРЕВНЯ БРЕГ БРЕДЕНЬ БРЕДИНА БРЕДИТЬ БРЕЖНЫИ БРЕЗГАТЬ БРЕЗЕНДУК БРЕЗЖАТЬ БРЕЗЖИТЬ БРЕЙД-ВЫМПЕЛ БРЕКВАТЕР БРЕКЧИЯ БРЕЛОК БРЕМЯ БРЕНЕТЬ БРЕНИЕ БРЕНЧАТЬ БРЕСТИ БРЕТ БРЕТЕЛЬ БРЕТЕР БРЕХАТЬ БРЕШЬ БРЕЩИ БРИВАТЬ БРИГ БРИГАДА БРИДЕЛЬ БРИДИТЬ БРИК БРИЛА БРИЛЛИАНТ БРИТЬ БРИФОК БРИЦА БРИЧКА БРОВАРНЯ БРОВЬ БРОДИТЬ БРОДИТЬСЯ БРОДОК БРОДЯГА БРОЖЕВЕЛЬНИК БРОЗГА БРОЗДА БРОИТЬ БРОКАТ БРОМ БРОНА БРОНЕБОРЕЦ БРОНЗА БРОНИСТЫЙ БРОНИТЬ БРОНХИЯ БРОНЬ БРОНЯ БРОСАТЬ БРОСНЕТЬ БРОСНОВАТЬ БРОТАТЬ БРОТКАМЕРА БРОШКА БРОШЮРА БРУГВА БРУДИ БРУДОВА БРУЖИЦА БРУЖМЕЛЬ БРУЗДИТЬ БРУКАТЬ БРУЛЬОН БРУНДУК БРУНДЫШКА БРУНЕТЬ БРУНЕЦ БРУНКОЛЬ БРУНКРЕС БРУНЬ БРУС БРУСБАРТ БРУСЕНА БРУСИТЬ БРУСК БРУСКВИНА БРУСКЛЕН БРУСКОВЫЙ БРУСНИКА БРУСОЛИЦА БРУСОНЕЦ БРУСТВЕР БРУТТО БРУХАТЬ БРУХМЕЛЯ БРУЯ БРЫД БРЫЖИ БРЫЗГАНЬЕ БРЫЗГАС БРЫЗГАТЬ БРЫКА БРЫКАТЬ БРЫЛА БРЫНДАТЬ БРЫНДИК БРЫНЕТЬ БРЫНЗА БРЫНКА БРЫС БРЫТИК БРЮДГА БРЮЗЖАТЬ БРЮК БРЮКАНЕЦ БРЮКВА БРЮКИ БРЮНЕТ БРЮХО БРЯЗГАТЬ БРЯКАТЬ БРЯНКА БУБА БУБЕН БУБИЩЕ БУБЛИК БУБЛИЦА БУБОН БУБРЕГ БУБУХАТЬ БУГА БУГАЙ БУГЕЛЬ БУГЛАЗ БУГЛЕНЬ БУГОДНИК БУГОЛЬ БУГОР БУГРА БУГШПРИТ БУДА БУДАН БУДАРА БУДЕ БУДЕТЕНИТЬ БУДИТЬ БУДОВАТЬ БУДОРАЖИТЬ БУДРА БУДТО БУДУАР БУДУЩИЙ БУДЫЛЬ БУДЬДЕРЕВО БУДЯК БУЕВО БУЕР БУЕРАК БУЖАТ БУЖАТЬ БУЖЕНИНА БУЖИ БУЖЛЕЦ БУЗА БУЗАНИТЬ БУЗДЫХАН БУЗИВОК БУЗИНА БУЗЛАК БУЗЛУК БУЗНИК БУЗОВАТЬ БУЗУЛЬНИК БУЗУН БУЗУРУНКА БУЗЫКАТЬ БУЙ БУЙЛА БУЙНЫЙ БУК БУКА БУКАЛИЩЕ БУКАТКА БУКАТЬ БУКАШКА; БУКВА БУКЕТ БУКИ БУКИНИСТ БУКИШ БУКЛЕНИСТЫЙ БУКЛЯ БУКОЛИЧЕСКИЙ БУКС БУКСИРОВАТЬ БУЛАВА БУЛАНЫЙ БУЛАТ БУЛВА БУЛГА БУЛДЫГА БУЛДЫРЬ БУЛЕВАР БУЛИНЬ БУЛКА БУЛЛА БУЛТЫХАТЬ БУЛЫГА БУЛЫНЯ БУЛЬ БУЛЬБА БУЛЬГУН БУЛЬДОГ БУЛЬОН БУМАГА БУМАЗЕЯ БУНИТЬ БУНТ БУНЧАТЬ БУНЧУК БУРА БУРАВ БУРАВОК БУРАК БУРАН БУРБОЛКА БУРВА БУРГА БУРГОМИСТР БУРДА БУРДЕЙ БУРДЕСУА БУРДЕТЬ БУРДОНЕТ БУРДУК БУРДУЧОК БУРДЫХАТЬСЯ БУРЕЛОМ БУРЕНА БУРЖУАЗИЯ БУРИТЬ БУРКА БУРКАН БУРКАТЬ БУРКУН БУРЛАКА БУРЛИТЬ БУРМА БУРМЕТЬ БУРМИСТР БУРМИТСКОЕ БУРНАСТЫИ БУРНУС БУРНЫЙ БУРОВЕЦ БУРОВИКА БУРОВИТЬ БУРОВОК БУРСА БУРТ БУРУЛЬКА БУРУН БУРУНДУК БУРХАН БУРЧАК БУРЧАТЬ БУРЧУГ БУРЫЙ БУРЫХТАТЬ БУРЬЯН БУРЯ БУС БУСА БУСЕЛ БУСЕНЕЦ БУСЛАЙ БУСОЛЬ БУСУРМАН БУСЫ БУТ БУТАН БУТАРА БУТАСИТЬСЯ БУТАФОР БУТЕНЬ БУТЕНЯ БУТЕРБРОТ БУТЕРЛАК БУТЕТЕНИТЬ БУТЕТЬ БУТИТЬ БУТКА БУТОН БУТОР БУТРИМ БУТУГИ БУТУН БУТУРЛА БУТУС БУТЫЛКА БУТЫЛЫ БУТЫРИТЬ БУТЫСКАТЬ БУФ БУФЕТ БУХАЛЕНЬ БУХАРА БУХАТЬ БУХВОСТИТЬ БУХГАЛТЕР БУХМА БУХМАРИТЬСЯ БУХМЕТКО БУХНУТЬ БУХТ БУХТА БУХТАРМА БУХТЕРЬ БУЧА БУЧИТЬ БУЧКАН БУШВА БУШЕВАТЬ БУШКИ БУШЛАТ БУШМА БУШМАК БУШМАРЬ БУШМЕТ БУШПРИТ БУЯВЫЙ БУЯК БУЯН БЫ БЫВАТЬ БЫГАТЬ БЫГЛУВЬ БЫГНИК БЫДВА БЫДНЯ БЫЗА БЫК БЫК-ГОРДЕНЬ БЫКИ БЫЛА БЫЛИЕ БЫРЖЕВЕЛЬНИК БЫРСЬ БЫРЬ БЫРЬКА БЫСОРВА БЫСТРИК БЫСТРЫЙ БЫСТЫЛИНА БЫТОРИТЬ БЫТЬ БЫЧАЧИЙ БЫША БЮДЖЕТ БЮЛЛЕТЕНЬ БЮРО БЮСК БЯЗЬ БЯКАТЬ БЯНКИ В ВАБИТЬ ВАВА ВАВАКАТЬ ВАВИЛОНЫ ВАВОРОК ВАГА ВАГАЛИЦА ВАГАН ВАГАНИТЬСЯ ВАГЕНБУРГ ВАГЛОДКА ВАГРАНКА ВАГУДА ВАГУЛЬНИК ВАДЕГА ВАДИТЬ ВАДЬЯ ВАЖА ВАЖАН ВАЖДАТЬ ВАЖЕНКА ВАЖИВАТЬ ВАЖИТЬ ВАЗА ВАЗГАТЬ ВАЗЫКАТЬ ВАЙГА ВАЙДА ВАЙЛУГА ВАЙМИЦА ВАЙМУЧЕНЬ ВАЙНИК ВАЙЧАК ВАЙЯ ВАКАНСИЯ ВАКАТЬ ВАКАЦИЯ ВАККА ВАКОРА ВАКСА ВАКУЛА ВАКУРНИК ВАКУТА ВАКУФА ВАКХАНАЛИЯ ВАЛ ВАЛАНДАТЬ ВАЛАХ ВАЛБУКА ВАЛГАНГ ВАЛЕЖНИК ВАЛЕЙ ВАЛЕК ВАЛЕНЬ ВАЛЕРИАНА ВАЛЕТ ВАЛИТЬ ВАЛОК ВАЛОХА ВАЛОШИТЬ ВАЛТОРНА ВАЛУХ ВАЛЬГОТА ВАЛЬДШНЕП ВАЛЬЕ ВАЛЬКА ВАЛЬС ВАЛЬТРАП ВАЛЬЧАГ ВАЛЬЩИК ВАЛЬЯЖНЫЙ ВАЛЬЯН ВАЛЮГА ВАМПИР ВАНАДИЙ ВАНДА ВАНДАЛ ВАНДРУТ ВАНДЫШ ВАНЗА ВАНИЛЬ ВАННА ВАНТА ВАНЬКА ВАПНА ВАПТИ ВАПУЙ ВАР ВАРА ВАРАВИНА ВАРАЖА ВАРАЖНЯ ВАРАЗГАТЬСЯ ВАРАЙДАТЬ ВАРАКА ВАРАКАТЬ ВАРАСА ВАРАХИЯ ВАРАХОВИЦА ВАРАЧ ВАРВА ВАРВАР ВАРВОРКА ВАРВУЛЯ ВАРГА ВАРДОВАТЬ ВАРЕВО ВАРЕГА ВАРЕГУЙ ВАРЕДЬ ВАРЗАТЬ ВАРИТЬ ВАРИЯ ВАРКА ВАРКИ ВАРЛЫЖИТЬ ВАРНАКАТЬ ВАРНИЦА ВАРОВИНА ВАРТАЧИТЬ ВАРТОПЫ ВАРХОМОЛ ВАРЫЗГАТЬ ВАРЬГА ВАРЯ ВАРЯГ ВАРЯГА ВАРЯЖА ВАРЯТЬ ВАСАЛ ВАСИЛЕК ВАСИЛОК ВАСПОЩЕНЬЕ ВАССАЛ ВАСТЕГА ВАСЬКА ВАТ ВАТА ВАТАГА ВАТАРА ВАТАРБА ВАТЕРЛИНИЯ ВАТОЛА ВАТРУХ ВАУ ВАУЛИТЬ ВАФЛЯ ВАХЛАК ВАХМИСТР ВАХНЯ ВАХОВЬ ВАХТА ВАХТОВНИК ВАЦУ ВАЧЕГА ВАЧУГА ВАШ ВАШГЕРД ВАШКА ВАЯТЬ ВБАКЛАЖИТЬ ВБАЛТЫВАТЬ ВБЕГАТЬ ВБЕЛЕ ВБИВАТЬ ВБИРАТЬ ВБЛИЗИ ВБОДНУТЬ ВБОЖАТЬ ВБОЛВАНИТЬ ВБОРЗЕ ВБРАЖИВАТЬ ВБРАСЫВАТЬ ВБРЫЗГИВАТЬ ВБРЫКАТЬСЯ ВБРЯКАТЬСЯ ВБУРОВИТЬ ВБУХАТЬ ВБЫЛЬ ВВАЖЖИВАТЬ ВВАЖИВАТЬ ВВАЛИВАТЬ ВВАРИВАТЬ ВВЕДЕНИЕ ВВЕЗЕНИЕ ВВЕК ВВЕРГАТЬ ВВЕРТЫВАТЬ ВВЕРХУ ВВЕРЯТЬ ВВЕСТИ ВВЕЧЕРУ ВВИВАТЬ ВВИДКАХ ВВИНЧИВАТЬ ВВИСАТЬ ВВОДИТЬ ВВОЖЖАТЬ ВВОЗИТЬ ВВОЛАКИВАТЬ ВВОЛЮ ВВОРАЧИВАТЬ ВВОСМЕРО ВВЫКАТЬ ВВЯЗИТЬ ВГАВЛИВАТЬСЯ ВГАЩИВАТЬСЯ ВГИБАТЬ ВГЛАВЬ ВГЛАДЬ ВГЛОТ ВГЛУБЛЯТЬСЯ ВГЛЯДЫВАТЬСЯ ВГНЕЗЖИВАТЬСЯ ВГНЕТЫВАТЬ ВГОНЯТЬ ВГОРАЖИВАТЬ ВГРЕБАТЬ ВГРУЖАТЬ ВГРЫЗАТЬ ВГУЛИВАТЬСЯ ВГУСТЬ ВДАВАТЬ ВДАВЛИВАТЬ ВДАВНЕ ВДАЛБЛИВАТЬ ВДАЛИ ВДВИГАТЬ ВДВОЕ ВДЕВАТЬ ВДЕВЯТУЮ ВДЕЛЫВАТЬ ВДЕЛЯТЬСЯ ВДЕРГИВАТЬ ВДЕРНЯТЬ ВДЕСЯТЕРО ВДИРАТЬСЯ ВДЛИНЬ ВДОВА ВДОВЕНЬ ВДОВОЛЬ ВДОГАД ВДОГЛЯД ВДОГОН ВДОКОН ВДОЛБИТЬ ВДОЛГЕ ВДОЛЬ ВДОМЕК ВДОМНИК ВДОСЕК ВДОСЕСТЬ ВДОСКОНАЛ ВДОСТАЛЬ ВДОСЫТЬ ВДОХНОВЕНИЕ ВДРУГОРЯД ВДУВАТЬ ВДУМЫВАТЬСЯ ВДУШЕВЛЯТЬ ВДЫРИТЬСЯ ВДЫХАТЬ ВЕБЛИЦА ВЕВЕРИЦА ВЕГЖА ВЕГЛА ВЕДАТЬ ВЕДЕНИЕ ВЕДЕРНЫЙ ВЕДЕТ ВЕДИ ВЕДИЛА ВЕДМЕДЬ ВЕДРЕНЫЙ ВЕДРО ВЕЕР ВЕЖА ВЕЖДА ВЕЖЬ ВЕЗДЕ ВЕЗЖИЦА ВЕЗТИ ВЕЙКА ВЕЙКСЕЛЬ ВЕК ВЕКО ВЕКОШКИ ВЕКОШНИК ВЕКСЕЛЬ ВЕКША ВЕЛБЛЮД ВЕЛВЕРЕТ ВЕЛЕ ВЕЛЕНЕВАЯ ВЕЛЕС ВЕЛЕТЬ ВЕЛИГОРКА ВЕЛИКИЙ ВЕЛЬ ВЕЛЬБОТ ВЕЛЬМОЖА ВЕЛЬМОЖНЫЙ ВЕЛЬП ВЕЛЬС ВЕНА ВЕНЕРА ВЕНЕЦ ВЕНЗЕЛЬ ВЕНИК ВЕНИСА ВЕНИЦИЙСКАЯ ВЕНО ВЕНОК ВЕНТЕР ВЕНТИЛЯТОР ВЕНЧАНИЕ ВЕНЬГАТЬ ВЕПРЬ ВЕРА ВЕРАТЬ ВЕРБА ВЕРБЛЮД ВЕРБОВАТЬ ВЕРГАСИТЬ ВЕРГАТЬ ВЕРДИКТ ВЕРЕВКА ВЕРЕДИТЬ ВЕРЕЕЧКА ВЕРЕЗЖАТЬ ВЕРЕЙКА ВЕРЕНИЦА ВЕРЕС ВЕРЕСКЛЕД ВЕРЕТЕНО ВЕРЕТИЯ ВЕРЕТЬЕ ВЕРЕШОК ВЕРЕЩАТЬ ВЕРЕЯ ВЕРЗИТЬ ВЕРИГА ВЕРИЗУБ ВЕРИС ВЕРКИ ВЕРМИШЕЛЬ ВЕРНУТЬ ВЕРНЬ ВЕРНЯ ВЕРОНИКА ВЕРП ВЕРСИФИКАЦИЯ ВЕРСТА ВЕРТЕЖ ВЕРТЕП ВЕРТЕТЬ ВЕРТИКАЛЬ ВЕРТИЛЬНИК ВЕРТОГРАД ВЕРФЬ ВЕРХ ВЕРХАВАТЬ ВЕРХНИЙ ВЕРХОВНЫЙ ВЕРХОВЬЕ ВЕРХОМ ВЕРХОПРАВИТЬ ВЕРША ВЕРШАТЬ ВЕРШЕНИЕ ВЕРЮГА ВЕСЕЛИЕ ВЕСЕЛЬНЫЙ ВЕСЕННИЙ ВЕСКИЙ ВЕСЛО ВЕСНА ВЕСНУТЬ ВЕСТ ВЕСТА ВЕСТИ ВЕСТЬ ВЕСЬ ВЕСЬМА ВЕТВЬ ВЕТЕР ВЕТЕРАН ВЕТЕРИНАРИЯ ВЕТКА ВЕТЛА ВЕТЛЫЙ ВЕТРЕНИК ВЕТРЫ ВЕТРЮХ ВЕТРЯНИЦА ВЕТХИЙ ВЕТЧИНА ВЕТЫЛЬ ВЕТЮТЕНЬ ВЕХА ВЕХОТЬ ВЕЧАТЬ ВЕЧЕ ВЕЧЕР ВЕЧЕЯ ВЕЧКА ВЕЧНО ВЕШАТЬ ВЕШКА ВЕШНЯ ВЕЩАТЬ ВЕЩЬ ВЕЯТЬ ВЖАДАТИ ВЖАР ВЖАТЬ ВЖАХНУТЬСЯ ВЖИВАТЬ ВЖИГАТЬ ВЖИДАТЬ ВЖИМАТЬ ВЖИНАТЬСЯ ВЗАБЕЛЬ ВЗАБЫЛЬ ВЗАВЕРТ ВЗАДИ ВЗАЕМ ВЗАИГРЫ ВЗАИМНЫЙ ВЗАКРОЙ ВЗАЛКАТЬ ВЗАЛЯМ ВЗАМЕН ВЗАМЯТЬ ВЗАНАРОК ВЗАПЕРТИ ВЗАПОРУ ВЗАПРАВДУ ВЗАПРИМЕТУ ВЗАПРОВИНКУ ВЗАПУСКИ ВЗАРИВАТЬСЯ ВЗАСОС ВЗАТЯЖКУ ВЗАХЛЕСТ ВЗАЧЁТ ВЗАШЕЙ ВЗБАЛАМУТИТЬ ВЗБАЛТЫВАТЬ ВЗБАРАБОШИТЬ ВЗБАРАХТАТЬСЯ ВЗБАХАТЬ ВЗБАЧИТСЯ ВЗБЕГАТЬ ВЗБЕЛЕНИТЬ ВЗБЕЛИТЬ ВЗБЕСИТЬ ВЗБИВАТЬ ВЗБИРАТЬСЯ ВЗБЛАГОВАТЬ ВЗБОЛТАТЬ ВЗБОРАЗЖИВАТЬ ВЗБОРАНИВАТЬ ВЗБРАСЫВАТЬ; ВЗБРЕСТИ ВЗБРЫЗГИВАТЬ ВЗБРЫКИВАТЬ ВЗБРЫНДЕТЬ ВЗБУГРЯТЬ ВЗБУЖИВАТЬ ВЗБУЛГАЧИВАТЬ; ВЗБУЛЬКАЛА ВЗБУНТОВАТЬ ВЗБУРИТЬ ВЗБУТОРАЖИТЬ ВЗБУТУСИТЬ ВЗБУЧИТЬ ВЗБЫКАТЬСЯ ВЗВАЖИВАТЬ ВЗВАЗЖИВАТЬ ВЗВАЛИВАТЬ ВЗВАНИВАТЬ ВЗВАРИВАТЬ ВЗВЕВАТЬ ВЗВЕДЕНИЕ ВЗВЕЗЕНИЕ ВЗВЕЛИЧАТЬ ВЗВЕНЬЕ ВЗВЕРШИТЬ ВЗВЕРЯТЬСЯ ВЗВЕСЕЛЯТЬ ВЗВЕШИВАТЬ ВЗВИВАТЬ ВЗВИДЕТЬ ВЗВИЗГИВАТЬ ВЗВИРОВАТЬ ВЗВОДИТЬ ВЗВОЖЖАТЬ ВЗВОЗИТЬ ВЗВОЛАКИВАТЬ ВЗВОЛИТЬ ВЗВОЛНОВЫВАТЬ ВЗВОЛЧИТЬСЯ ВЗВОПИТЬ ВЗВОРАЧИВАТЬ ВЗВОРКОВАТЬ ВЗВОРЫХАТЬ ВЗВОШИВАТЬ ВЗВЫВАТЬ ВЗГАДЫВАТЬ ВЗГАЖИВАТЬ ВЗГАЛИТЬ ВЗГАРКИВАТЬ ВЗГАРНЫЙ ВЗГАЧИВАТЬ ВЗГИБАТЬ ВЗГЛУМЛЯТЬСЯ ВЗГЛЯДЫВАТЬ ВЗГНАИВАТЬ ВЗГНЕВИТЬ ВЗГНЕЗДИТЬСЯ ВЗГНЕТАТЬ ВЗГОВАРИВАТЬ ВЗГОДА ВЗГОЛДОБИТЬСЯ ВЗГОЛОВЬЕ ВЗГОЛОСИТЬ ВЗГОЛЧИТЬСЯ ВЗГОМОЗИТЬ ВЗГОНЯТЬ ВЗГОРАЖИВАТЬ ВЗГОРАТЬ ВЗГОРЕВАТЬ ВЗГОРЬЕ ВЗГОСПОДСТВОВАТЬ ВЗГРЕБАТЬ ВЗГРЕМЕТЬ ВЗГРОЗИТЬСЯ ВЗГРОМАЗЖИВАТЬ ВЗГРУБИТЬ ВЗГРУЖАТЬ ВЗГРУНЬ ВЗГРУСТИТЬ ВЗГРЫЗТЬСЯ ВЗГУБИТЬСЯ ВЗДАВАТЬ ВЗДАИВАТЬ ВЗДВАИВАТЬ ВЗДВИГАТЬ ВЗДЕВАТЬ ВЗДЕДЕРЮЧИТЬ ВЗДЕЛЯТЬ ВЗДЕРГИВАТЬ ВЗДЕРЖИВАТЬ ВЗДЕШЕВЕТЬ ВЗДИВОВАТЬ ВЗДИРАТЬ ВЗДОНЖИТЬ ВЗДОРОЖИТЬ ВЗДОРЬ ВЗДОХНУТЬ ВЗДРАГИВАТЬ ВЗДРАЗНИТЬ ВЗДРАИВАТЬ ВЗДРАЧИВАТЬ ВЗДРЕМНУТЬ ВЗДРЫБАТЬ ВЗДРЯМИТЬСЯ ВЗДРЯНИТЬСЯ ВЗДУВАТЬ ВЗДУМАТЬ ВЗДУРАЧИТЬСЯ ВЗДЫБЛИВАТЬ ВЗДЫМАТЬ; ВЗДЫМИТЬСЯ ВЗДЫХАТЬ ВЗДЮЖЕТЬ ВЗЕРЦАТИСЯ ВЗЕТИТЬ ВЗИМАТЬ ВЗИРАТЬ ВЗЛАГАТЬ ВЗЛАЗИТЬ ВЗЛАИВАТЬ ВЗЛАМЫВАТЬ ВЗЛЕГАТЬ ВЗЛЕЗАТЬ ВЗЛЕЛЕИВАТЬ ВЗЛЕПЕТАТЬ ВЗЛЕСОК ВЗЛЕТЫВАТЬ ВЗЛИВАТЬ ВЗЛИЗЫВАТЬ ВЗЛИКОВАТЬ ВЗЛИХОВАТЬСЯ ВЗЛОБОК ВЗЛОЖИТЬ ВЗЛОМАТЬ ВЗЛУКНУТЬ ВЗЛЫГАТЬ ВЗЛЫЗ ВЗЛЫСИНА ВЗЛЮБИТЬ ВЗЛЯГИВАТЬ ВЗМАКИВАТЬ ВЗМАНИВАТЬ ВЗМАСЛИВАТЬ ВЗМАТОРЕТЬ ВЗМАТЫВАТЬ ВЗМАХИВАТЬ ВЗМАЧИВАТЬ ВЗМАЩИВАТЬ ВЗМАЯТЬ ВЗМАЯЧИВАТЬ ВЗМЕТЫВАТЬ ВЗМИГИВАТЬ ВЗМИЛИТЬСЯ ВЗМОКАТЬ ВЗМОЛВИТЬ ВЗМОЛИТЬСЯ ВЗМОЛОДИТЬ ВЗМОРКНУТЬ ВЗМОРЬЕ ВЗМОСТИТЬ ВЗМОЧИТЬ ВЗМУЛИВАТЬ ВЗМУЧАТЬ ВЗМЫВАТЬ ВЗМЫКАТЬСЯ ВЗМЫЛИВАТЬ ВЗМЫРЯТЬСЯ ВЗМЯТЕЖИТЬ ВЗНАРОК ВЗНАХАРИТЬ ВЗНЕГОДОВАТЬ ВЗНИК ВЗНИМАТЬ ВЗНОСИТЬ ВЗНУЗДЫВАТЬ ВЗНЫВАТЬ ВЗОБРАТЬСЯ ВЗОГНАТЬ ВЗОГРЕВАТЬ ВЗОДРАТЬ ВЗОЗРЕТЬ ВЗОЙДИТЬ ВЗОЙТИ ВЗОПРЕВАТЬ ВЗОР ВЗОРАТЬ ВЗОРВАТЬ ВЗОРИТЬ ВЗОРОД ВЗОСЛАТЬ ВЗОТКНУТЬ ВЗОХАТЬСЯ ВЗОЧИНАТЬ ВЗРАЗИТЬ ВЗРАСТАТЬ ВЗРАЧНЫЙ ВЗРАЩАТЬ ВЗРЕБРИТЬСЯ ВЗРЕВЕТЬ ВЗРЕВНОВАТЬ ВЗРЕЗЫВАТЬ ВЗРИНУТЬСЯ ВЗРОПТАТЬ ВЗРОСТАТЬ ВЗРУБАТЬ ВЗРЫВАТЬ ВЗРЫДАТЬ ВЗРЫЗНУТЬ ВЗРЫТЬ ВЗРЫХЛЯТЬ ВЗУБРИТЬ ВЗУМНИЧАТЬ ВЗУСТИТЬ ВЗЪЕГОЗИТЬСЯ ВЗЪЕДАТЬСЯ ВЗЪЕЗЖАТЬ ВЗЪЕМ ВЗЪЕРАЛАШИТЬ ВЗЪЕРЕПЕНИТЬ ВЗЪЕРЗЫВАТЬ ВЗЪЕРОШИВАТЬ ВЗЪЮЛИТЬ ВЗЪЯРИТЬСЯ ВЗЫВАТЬ ВЗЫГРЫВАТЬ ВЗЫДЬЮ ВЗЫКАТЬ ВЗЫМАТЬ ВЗЫМЕТЬ ВЗЫРИТЬСЯ ВЗЫСКИВАТЬ ВЗЫТИ ВЗЯТКА ВИБЖА ВИБРАЦИЯ ВИВАТ ВИВЕРА ВИВОЛОГА ВИГДЕ ВИГОНЬ ВИДАТЬ ВИДЕТЬ ВИДИЛЬЕ ВИДКА ВИДЛОГА ВИЗ ВИЗАВИ ВИЗГ ВИЗИР ВИЗИТ ВИЙЕ ВИКА ВИКАРИЙ ВИЛА ВИЛОТА ВИЛЬЧУРА ВИЛЯТЬ ВИНА ВИНАРЬ ВИНДЗЕЙЛЬ ВИНЕГРЕТ ВИНКЕЛЬ ВИНО ВИНОВАТЫЙ ВИНТ ВИНТРАНЕЦ ВИНУТЬ ВИНЫ ВИНЬЕТКА ВИОЛА ВИР ВИРА ВИРАТЬ ВИРИЛЬДИК ВИРТУОЗ ВИРТУТЫ ВИРУХАТЬ ВИРША ВИРЮНДАТЬ ВИСЕТЬ ВИСКА ВИСЛЫЙ ВИСМУТ ВИСОЖАРЫ ВИСОК ВИСОКОС ВИСС ВИСТ ВИТАТЬ ВИТВИНА ВИТЕЛЬЯК ВИТИЛЬ ВИТИНА ВИТИЯ ВИТЛЯВЫЙ ВИТРИНА ВИТЬ ВИТЯЗЬ ВИХАТЬ. ВИХОР ВИХОРЬ ВИХОТЬ ВИЦА ВИЦЕ ВИЧ ВИЧАТЬ ВИША ВИШНЯ ВИШНЯКОВЫЙ ВИШЬ ВИЯТЬ ВКАЗАТЬ ВКАЛЕЗИТЬ ВКАПЫВАТЬ ВКАТЫВАТЬ ВКАЧИВАТЬ ВКАШИВАТЬСЯ ВКЕКАТЬСЯ ВКИДЫВАТЬ ВКЛАДЫВАТЬ ВКЛЕВЕТАТЬ ВКЛЕИВАТЬ ВКЛЕПЫВАТЬ ВКЛИКАТЬ ВКЛИНИВАТЬ ВКЛЮЧАТЬ ВКНЯЖИТЬСЯ ВКОБЕНИТЬ ВКОВЕРКИВАТЬ ВКОВЫВАТЬ ВКОВЫЛИВАТЬ ВКОГТИТЬ ВКОЛАЧИВАТЬ ВКОМКИВАТЬ ВКОНАТЬ ВКОПАТЬ ВКОПЫЛИТЬСЯ ВКОРЕНЯТЬ ВКОРОТКЕ ВКОРЧИТЬСЯ ВКОСЬ ВКРАДЫВАТЬСЯ ВКРАИВАТЬ ВКРАСНЕ ВКРАТЦЕ ВКРАШИВАТЬ ВКРЕПЛЯТЬ ВКРЕПЫВАТЬ ВКРИВО ВКРИЧАТЬСЯ ВКРОМСАТЬ ВКРОПЛЯТЬ ВКРУГ ВКРУЧИВАТЬ ВКУМЕТЬСЯ ВКУМИТЬСЯ ВКУПАТЬ ВКУПЕ ВКУРИВАТЬСЯ ВКУС ВКУТЫВАТЬ ВЛАГА ВЛАГАТЬ ВЛАДЕТЬ ВЛАЖИВАТЬ ВЛАЖНЫЙ ВЛАЗИТЬ ВЛАИВАТЬСЯ ВЛАМЫВАТЬ ВЛАС ВЛАСНО ВЛАСТЬ ВЛАЧИТЬ ВЛАЯТЬСЯ ВЛЕВО ВЛЕЗАТЬ ВЛЕМНОЙ ВЛЕПЛЯТЬ ВЛЕТЫВАТЬ ВЛЕЧЬ ВЛЕЩАТЬСЯ ВЛИВАТЬ ВЛИЗЫВАТЬСЯ ВЛИШКАХ ВЛОЖЕНИЕ ВЛОМИТЬСЯ ВЛОПАТЬСЯ ВЛУКНУТЬ ВЛУМИНА ВЛЫГАТЬСЯ ВЛЮБИТЬ ВЛЯПЫВАТЬ ВМАЗЫВАТЬ ВМАКИВАТЬ ВМАЛЕ ВМАНИВАТЬ ВМАТЫВАТЬ ВМАХИВАТЬ ВМАЯТЬСЯ ВМЕНЯТЬ ВМЕСИВАТЬ ВМЕСТИТЬ ВМЕСТО ВМЕТАТЬ ВМЕТЫВАТЬ ВМЕШИВАТЬ ВМЕЩАТЬ ВМИНАТЬ ВМИТУС ВМОТАТЬ ВМОЧЬ ВМУЖАТЬ ВМУРОВЫВАТЬ ВМЯТЬ ВНАБОР ВНАВЕ ВНАГАЛИЩЕ ВНАГОТКУ ВНАЗЕРКУ ВНАЙ ВНАТУГ ВНАЧАЛЕ ВНЕ ВНЕДАВНЕ ВНЕДРЯТЬ ВНЕЗАПНЫЙ ВНЕПРЫ ВНЕСТИ ВНЕТЬЁ ВНЕЦЕВИЛЬИ ВНЕШНИЙ ВНИЗУ ВНИКАТЬ ВНИМАТЬ ВНИТИ ВНОВЬ ВНОГУ ВНОЗИТЬ ВНОРИТЬСЯ ВНОСИТЬ ВНУЖДАТЬ ВНУК ВНУТРИ ВНУЧАТА ВНУШАТЬ ВНЯТЬ ВНЁЖИГА ВО ВО-ПЕРВЫХ ВОБЖА ВОБЖИМ ВОБИЗОР ВОБЛЫЙ ВОБРАТ ВОБРАТЬ ВОБРЕДЬ ВОБРЫТЦЫ ВОБЧЕ ВОБЫДЕН ВОВЕК ВОВЛАДАТЬСЯ ВОВЛЕКАТЬ ВОВРЕМЯ ВОВСЕ ВОГЛАВИТЬ ВОГЛУБЛЯТЬСЯ ВОГНАТЬ ВОГНУТЬ ВОГОНЬ ВОГРОБНИЦА ВОГРУЗНО ВОД ВОДВИГАТЬ ВОДВОРЯТЬ ВОДЕ ВОДЕВИЛЬ ВОДЕРЕНЬ ВОДИТЬ ВОДКА ВОДЛА ВОДНОКОС ВОДНОРЯД ВОДНУЛУК ВОДОЖА ВОДОНОС ВОДРАТЬСЯ ВОДРОВЬ ВОДРУЖАТЬ ВОДЯНОЙ ВОЕВАНИЕ ВОЕВОДА ВОЕДИНО ВОЕЖЕ ВОЕКСА ВОЕНАЧАЛЬНИК ВОЖАК ВОЖАМОНИТЬСЯ ВОЖГАТЬСЯ ВОЖДЕЛЕВАТЬ ВОЖДЕНИЕ ВОЖЕВАТЫЙ ВОЖЖА ВОЗ ВОЗБЛАГОДАРИТЬ ВОЗБЛИСТАТЬ ВОЗБОЛЕЗНОВАТЬ ВОЗБРАНЯТЬ ВОЗБУЖДАТЬ ВОЗВЕВАТЬ ВОЗВЕЛИЧИВАТЬ ВОЗВЕРЯТЬСЯ ВОЗВЕСЕЛЯТЬ ВОЗВЕЩАТЬ ВОЗВОДИТЬ ВОЗВРАЩАТЬ ВОЗВЫШАТЬ ВОЗГАЙКАТЬ ВОЗГЛАВЬЕ ВОЗГЛАГОЛАТЬ ВОЗГЛАШАТЬ ВОЗГЛУМЛЯТЬСЯ ВОЗГНАИВАТЬ ВОЗГНЕВАТЬСЯ ВОЗГНУШАТЬСЯ ВОЗГОВОРИТЬ ВОЗГОЛИТЬ ВОЗГОЛОВЬЕ ВОЗГОЛОМЕНИТЬСЯ ВОЗГОНЯТЬ ВОЗГОРАТЬ ВОЗГОРДИТЬ ВОЗГРЕМЕТЬ ВОЗГРЯ ВОЗДАВАТЬ ВОЗДАЛЕЧЕ ВОЗДВИГАТЬ ВОЗДЕВАТЬ ВОЗДЕЙСТВОВАТЬ ВОЗДЕЛЫВАТЬ ВОЗДЕРЖИВАТЬ ВОЗДОЯТЬ ВОЗДРЕМАТЬ ВОЗДУХ ВОЗДЫМАТЬ ВОЗДЫМИТЬСЯ ВОЗДЫРЯТЬ ВОЗДЫХАТЬ ВОЗЖАДАТЬ ВОЗЖАЛОБИТЬСЯ ВОЗЖЕЛАТЬ ВОЗЖИВАТЬ ВОЗЖИГАТЬ ВОЗЗВАТЬ ВОЗЗИДАТЬ ВОЗЗРЕВАТЬ ВОЗЗРИТЬСЯ ВОЗЗЫВАТЬ ВОЗИТЬ ВОЗЛАГАТЬ ВОЗЛЕ ВОЗЛЕЗАТЬ ВОЗЛЕТАТЬ ВОЗЛИВАТЬ ВОЗЛИКОВАТЬ ВОЗЛОЖЕНИЕ ВОЗЛЮБЛЯТЬ ВОЗМЕЗДИЕ ВОЗМЕРЯТЬ ВОЗМЕЧТАТЬ ВОЗМЕЩАТЬ ВОЗМИЛКА ВОЗМНИТЬ ВОЗМОГАТЬ ВОЗМУЖАТЬ ВОЗМУЩАТЬ ВОЗНАВАТЬСЯ ВОЗНАВЕТОВАТЬ ВОЗНАГРАЖДАТЬ ВОЗНАМЕРИВАТЬСЯ ВОЗНЕВЕРОВАТЬ ВОЗНЕГОДОВАТЬ ВОЗНЕНАВИДЕТЬ ВОЗНЕСЕНИЕ ВОЗНИК ВОЗНИКАТЬ ВОЗНОВЛЯТЬ ВОЗНОСИТЬ; ВОЗОБИЖДАТЬ ВОЗОБИТАТЬ ВОЗОБЛАДАТЬ ВОЗОБНОВЛЯТЬ ВОЗОПЕЧАЛИТЬ ВОЗОПИТЬ ВОЗРАДОВАТЬ ВОЗРАЖАТЬ ВОЗРАСТАТЬ ВОЗРЕВНОВАТЬ ВОЗРОЖДАТЬ ВОЗРОПТАТЬ ВОЗРЫДАТЬ ВОЗРЫКАТЬ ВОЗЪЯРЯТЬ ВОЗЫМЕТЬ ВОЗЫРЯТЬ ВОИМЕНОВАТЬ ВОИСТИНУ ВОЙ ВОЙГАТЬ ВОЙДАТЬ ВОЙЛО ВОЙЛОК ВОЙНА ВОЙТ ВОЙТИ ВОКАБУЛЫ ВОКНО ВОКОРЕНЬ ВОКОРОТКО ВОКРУГ ВОКРЯХ ВОКСАЛ ВОКША ВОЛ ВОЛАН ВОЛВАНЕЦ ВОЛГАРЬ ВОЛГЛЫЙ ВОЛДАТ ВОЛДЫРЬ ВОЛЕНКИ ВОЛЖАНКА ВОЛИК ВОЛИН ВОЛИТЬ ВОЛК ВОЛКАН ВОЛКАНА ВОЛКОМЕЙКА ВОЛНА ВОЛНУХА ВОЛОВИЙ ВОЛОВОДИТЬ ВОЛОВЧАТЫЙ ВОЛОГА ВОЛОДУШКА ВОЛОЖКА ВОЛОКИТА ВОЛОКОМ ВОЛОНТЕР ВОЛОПЁР ВОЛОС ВОЛОСАТИК ВОЛОСНОЙ ВОЛОСТЬ ВОЛОТ ВОЛОТЬ ВОЛОХА ВОЛОХНИЦА ВОЛОЧЕНЫЙ ВОЛОЧИТЬ ВОЛОШКА ВОЛТИЖИРОВАТЬ ВОЛТОРОШНИК ВОЛТОШИТЬСЯ ВОЛТРУП ВОЛУЙ ВОЛХА ВОЛХВ ВОЛЧИЙ ВОЛШЕБНИК ВОЛЬВУЛЮС ВОЛЬФРАМ ВОЛЬХА ВОЛЬЩАТЬСЯ ВОЛЮМ ВОЛЯ ВОМАЛО ВОМБАТ ВОМЕГ ВОМЕЛКО ВОМЛЕТЬ ВОМЧАТЬ ВОМШИТЬСЯ ВОН ВОНДЕЛКА ВОНЗАТЬ ВОНЬ ВООБРАЖАТЬ ВООБЩЕ ВООДУШЕВЛЯТЬ ВООПОЛЧАТЬСЯ ВООРУЖАТЬ ВОПИЯЛИЦА ВОПИЯТЬ ВОПЛОЩАТЬ ВОПНУТЬ ВОПРЕКИ ВОПРОШАТЬ ВОПЬЯНЕ ВОР ВОРАНО ВОРВАНЬ ВОРВАТЬСЯ ВОРГА ВОРГУНОК ВОРЕЧЬЕ ВОРЗЫХАТЬ ВОРКОВАТЬ ВОРОБА ВОРОБЕЙ ВОРОВАТЬ ВОРОВИНА ВОРОГ ВОРОДУН ВОРОЗЬ ВОРОК ВОРОН ВОРОП ВОРОТА ВОРОТИЛО ВОРОХНУТЬ ВОРОЧАТЬ ВОРОШИТЬ ВОРСА ВОРЧАК ВОРЧАЛИВЫЙ ВОРШТ ВОРШУТ ВОРЫЗГАТЬ ВОСЕ ВОСЕМЬ ВОСЕНЯХ ВОСК ВОСКАТИТЬ ВОСКИПАТЬ ВОСКИЧАТЬ ВОСКЛАДАТЬ ВОСКЛИЦАТЬ ВОСКЛОНЯТЬ ВОСКОБОЙНИЧАТЬ ВОСКОЛЕБАТЬ ВОСКОРИЦА ВОСКОРМЛЯТЬ ВОСКОРЫСТОВАТЬСЯ ВОСКРАМОЛИТЬ ВОСКРЕШАТЬ ВОСКРИЧАТЬ ВОСКРОПЛЯТЬ ВОСКРУЧИНИТЬСЯ ВОСКРЫЛЯТЬ ВОСКУЛИКАТЬ ВОСКУРИВАТЬ ВОСКУШАТЬ ВОСКУЯРКНУТЬ ВОСНЯХ ВОСОБЬ ВОСОРКА ВОСПА ВОСПАЛЯТЬ ВОСПАРЯТЬ ВОСПЕВАТЬ ВОСПЕННЫЙ ВОСПЕНЯТЬ ВОСПИТЫВАТЬ ВОСПИЩЕ ВОСПЛАКАТЬ ВОСПЛАМЕНЯТЬ ВОСПЛАХ ВОСПЛЕСКИВАТЬ ВОСПЛОДИТЬ ВОСПЛЯСАТЬ ВОСПОКАЯТЬСЯ ВОСПОКОИВАТЬ ВОСПОЛНЯТЬ ВОСПОЛЬЗОВАТЬСЯ ВОСПОМИЛОВАТЬ ВОСПОМИНАТЬ ВОСПОСЛЕДОВАТЬ ВОСПОСЫЛАТЬ ВОСПОЧИВАТЬ ВОСПОЯТЬ ВОСПРАЗДНОВАТЬ ВОСПРЕПЯТСТВОВАТЬ ВОСПРЕЩАТЬ ВОСПРИЗЫВАТЬ ВОСПРИНИМАТЬ ВОСПРОИЗВОДИТЬ ВОСПРОСЛАВЛЯТЬ ВОСПРОТИВЛЯТЬСЯ ВОСПРЯДЫВАТЬ ВОСПЫЛАТЬ ВОСПЯЩАТЬ ВОССВИДЕТЕЛЬСТВОВАТЬ ВОССВИРЕПЕТЬ ВОССЕДАТЬ ВОССИЯТЬ ВОССКОРБЕТЬ ВОССКРЕЖЕТАТЬ ВОССЛАВЛЯТЬ ВОССЛАТЬ ВОССМЕРДЕТЬ ВОССОЕДИНЯТЬ ВОССОЗИДАТЬ ВОССТАВАТЬ ВОССТАВЛЯТЬ ВОССТЕНАТЬ ВОССЫЛАТЬ ВОСТАВАТЬ ВОСТЕКАТЬ ВОСТОРГАТЬ ВОСТОЧНИК ВОСТРЕБОВАТЬ ВОСТРЕЕ ВОСТРЕПЕТАТЬ ВОСТРЕЦ ВОСТРИТЬ ВОСТРУБИТЬ ВОСТРУХА ВОСТРЯХАТЬ ВОСТУЖИТЬ ВОСТЯГАТЬ ВОСУПОР ВОСХВАЛЯТЬ ВОСХИЩАТЬ ВОСХОДИТЬ ВОСХОТЕТЬ ВОСХУЛЯТЬ ВОСЦА ВОСЦАРСТВОВАТЬ ВОСЧУВСТВОВАТЬ ВОСЧУДИТЬСЯ ВОСШУМЕТЬ ВОСЬ ВОСЬМЕРИК ВОТ; ВОТАМОНИЦА ВОТЕМНО ВОТЕПЛО ВОТЕСНО ВОТИРОВАТЬ ВОТКАТЬ ВОТКНУТЬ ВОТЛАТЬ ВОТЛИП ВОТМАЛ ВОТОЛА ВОТОНКО ВОТРА ВОТРУХА ВОТТЫ ВОТЧИЧ ВОТЩЕ ВОТЬ ВОУТРИЕ ВОУШЕСЦА ВОХЛЫ ВОХОВЕРЕТЬЕ ВОХРА ВОЦАРЯТЬ ВОЧЕЛОВЕЧИВАТЬСЯ ВОЧУНЯХ ВОЧЬЮ ВОШВА ВОШЬ ВОЩАНКА ВОЩИК ВОЮКСА ВОЯЖИРОВАТЬ ВПАДАТЬ ВПАИВАТЬ ВПАКИ ВПАЛЗЫВАТЬ ВПАСЫЧКУ ВПЕРЕВЕРТКУ ВПЕРЕД ВПЕРЕЙМЫ ВПЕРЕКОР ВПЕРЕХВАТ ВПЕРЯТЬ ВПЕТЫВАТЬ ВПЕХИВАТЬ ВПЕЧАТЛЕВАТЬ ВПИВАТЬ ВПИНАТЬ; ВПИРАТЬ ВПИРИ ВПИСЫВАТЬ ВПИХИВАТЬ ВПЛАВЬ ВПЛЕСКИВАТЬ ВПЛЕСНИВАТЬ ВПЛЕТАТЬ ВПЛОТЬ ВПЛОШЬ ВПЛЫВАТЬ ВПОДЪЕМ ВПОКОЛОТЬ ВПОКРЫТЕ ВПОЛ ВПОЛ- ВПОЛ-ОТКРЫТЫЙ ВПОЛБЕГА ВПОЛВЫТИ ВПОЛГЛАЗА ВПОЛГОЛЕНИ ВПОЛГОЛОВЫ ВПОЛДНИЧАТЬСЯ ВПОЛЗАТЬ ВПОЛЗЕЛЕНИ ВПОЛКОЛЕНА ВПОЛЛИСТВЫ ВПОЛНЕ ВПОЛПИТЬЯ ВПОЛПЛЕЧА ВПОЛПРЯМА ВПОЛПУТИ ВПОЛПЬЯНА ВПОЛСЫТА ВПОПАД ВПОПЫХАХ ВПОРИЦЫ ВПОРОЖНЕ ВПОРУ ВПОСЛЕДНИЙ ВПОСЫЧКУ ВПОТЬМАХ ВПРАВЛЯТЬ ВПРАСОЛ ВПРЕДЬ ВПРИ- ВПРИГАРЬ ВПРИГОРЬ ВПРИМЕТУ ВПРИМЫК ВПРИПУСК ВПРИСТРУНЬ ВПРИТРУДЬ ВПРИТЯМ ВПРОБЕГУШКИ ВПРОБЕЛЬ ВПРОБЛЕСК ВПРОБОР ВПРОГАР ВПРОГЛЯД ВПРОГОЛОДЬ ВПРОГРЕЗЬ ВПРОЖЕЛТЬ ВПРОЗЕЛЕНЬ ВПРОК ВПРОКАЗ ВПРОКИДЬ ВПРОМЕСЬ ВПРОНЗУ ВПРОНОС ВПРОПАЛУЮ ВПРОРЕДЬ ВПРОРЕЗЬ ВПРОСАДЬ ВПРОСАК ВПРОСЕДЬ ВПРОСИЗЬ ВПРОСИНЬ ВПРОСНЯХ ВПРОТИВ ВПРОТОРЬ ВПРОТЯЖЬ ВПРОХМЕЛЬ ВПРОХОД ВПРОХОЛОДЬ ВПРОХОЛОСТЬ ВПРОЦВЕТ ВПРОЧЕМ ВПРОЧЕРНЬ ВПРОЧЕТ ВПРОЧОХ ВПРУЖАТЬ ВПРЫГИВАТЬ ВПРЫСКИВАТЬ ВПРЫТЬ ВПРЯГАТЬ ВПРЯДЫВАТЬ ВПРЯЖЕНИЕ ВПРЯМЛЯТЬ ВПРЯТЫВАТЬ ВПРЯЧЬ ВПУГИВАТЬ ВПУКЛЫЙ ВПУСКАТЬ ВПУСТЕ ВПУТЫВАТЬ ВПУХ ВПУЧИВАТЬ ВПУЩАТЬ ВПЫРЯТЬ ВПЯЛИВАТЬ ВПЯТЕРО ВПЯЧИВАТЬ ВРАВЕНЬ ВРАГ ВРАЗ ВРАЗБЕЖКУ ВРАЗБРОД ВРАЗБРОС ВРАЗБРЫЛ ВРАЗДРАЙ ВРАЗДРОБЬ ВРАЗМАХ ВРАЗУМЛЯТЬ ВРАН ВРАСЕНЬ ВРАСКИДКУ ВРАСКОВЫРКУ ВРАСПЛОХ ВРАСТАТЬ ВРАСТОПЫРКУ ВРАСТЯЖКУ ВРАТА ВРАТЬ ВРАХИГРАФИЯ ВРАЧЕВАТЬ ВРАЩАТЬ ВРАЩИВАТЬ ВРЕДИТЬ ВРЕЖА ВРЕЖБИЦА ВРЕЗГА ВРЕЗЫВАТЬ ВРЕКАТЬСЯ ВРЕКОВАТЬ ВРЕМЯ ВРЕТЕНО ВРЕЩИ ВРЕЯТЬ ВРИНУТЬ ВРОВЕНЬ ВРОЖДАТЬ ВРОЗБЕЖЬ ВРОЗМЕС ВРОЗНОРЯД ВРОЗЬ ВРОССЫПЬ ВРОСХМЕЛЬ ВРУБАТЬ ВРУЖАТЬ ВРУН ВРУСЕБЕЛЫЙ ВРУЦЕЛЕТИЕ ВРУЧАТЬ ВРЫВАТЬ ВРЫВАТЬСЯ ВРЫЖЕЧАЛЫЙ ВРЮЧИВАТЬ ВРЯД ВСАЖДАТЬ ВСАСЫВАТЬ ВСАЧИВАТЬ ВСВАЛ ВСЕ ВСЕВАТЬ ВСЕВЕЩНЫЙ ВСЕГДА ВСЕГРАДСКИЙ ВСЕДАТЬ ВСЕДЕННЫЙ ВСЕЕДНЫЙ ВСЕЖЕЛАННЫЙ ВСЕИЗБРАННЫЙ ВСЕЛДЫКАТЬ ВСЕЛЕТНИЙ ВСЕЛУКАВЫЙ ВСЕЛЯТЬ ВСЕМЕРО ВСЕМЕРТВЫЙ ВСЕНАРОДНЫЙ ВСЕОБРАЗНЫЙ ВСЕПАГУБНЫЙ ВСЕРАВЕНСТВО ВСЕСВЕТЛЫЙ ВСЕСВИДЕТЕЛЬСТВОВАТЬ ВСЕСВОБОДНЫЙ ВСЕТЕМНЫЙ ВСЕЦАРЬ ВСИЖАТЬ ВСКАКИВАТЬ ВСКАЛЫВАТЬ ВСКАПЫВАТЬ ВСКАРАБКИВАТЬСЯ ВСКАРКИВАТЬ ВСКАРМЛИВАТЬ ВСКАТЫВАТЬ ВСКАЧИВАТЬ ВСКАЧЬ ВСКАЯТЬСЯ ВСКВАКАТЬСЯ. ВСКВОЗЬ ВСКВОКТАТЬСЯ ВСКИВАТЬСЯ ВСКИДЫВАТЬ ВСКИПАТЬ ВСКИСАТЬ ВСКИЧАТЬ ВСКЛАДЫВАТЬ ВСКЛАНЯТЬСЯ ВСКЛЕВЕТАТЬ ВСКЛЕВЫВАТЬ ВСКЛЕЗЬ ВСКЛЕМАНИТЬСЯ ВСКЛЕНЬ ВСКЛЕПЫВАТЬ ВСКЛИКАТЬ ВСКЛОНЯТЬ ВСКЛОЧИВАТЬ ВСКЛЯНЬ ВСКЛЯСТЬСЯ ВСКОБЕНИТЬ ВСКОВЫРИВАТЬ ВСКОК ВСКОЛЕБАТЬ ВСКОЛЕСИТЬ ВСКОЛУПЫВАТЬ ВСКОЛЬЗЬ ВСКОП ВСКОПАТЬ ВСКОРЕ ВСКОРМИТЬ ВСКОРОБЛИВАТЬ ВСКОРОДИТЬ ВСКОРСЫЙ ВСКОСИТЬСЯ ВСКОЧИТЬ ВСКРАЙ ВСКРАМОЛИТЬ ВСКРАПИВИТЬСЯ ВСКРАШИВАТЬ ВСКРЕПАТЬ ВСКРЕС ВСКРИВИТЬСЯ ВСКРИКИВАТЬ; ВСКРОПЛЯТЬ ВСКРОПОТАТЬСЯ ВСКРУЖАТЬ ВСКРУПИНА ВСКРУТИТЬ ВСКРЫВАТЬ ВСКРЮЧИВАТЬ ВСКРЯКИВАТЬ ВСКРЯХТЕТЬ ВСКУДАХТАЛИ ВСКУЛДЫЧИТЬ ВСКУЛЕМЕСИТЬ ВСКУП ВСКУПЫВАТЬСЯ ВСКУРИТЬ ВСКУЧИВАТЬ ВСКУЮ ВСЛАСТЬ ВСЛЕД ВСЛУШИВАТЬСЯ ВСМАТРИВАТЬСЯ ВСОВЫВАТЬ ВСОСАТЬ ВСОЧИТЬ ВСОЧЬ ВСПАДАТЬ ВСПАИВАТЬ ВСПАК ВСПАЛЗЫВАТЬ ВСПАМЯТОВАТЬ ВСПАРИВАТЬ ВСПАРХИВАТЬ ВСПАРЫВАТЬ ВСПАХИВАТЬ ВСПЕНИВАТЬ ВСПЕТУШИТЬСЯ ВСПИТАТЬ ВСПЛАКАТЬ ВСПЛАСТЫВАТЬ ВСПЛЕСКИВАТЬ ВСПЛОШНУЮ ВСПЛЫВАТЬ ВСПЛЯСАТЬСЯ ВСПОДЫМЯ ВСПОЕНИЕ ВСПОЖИНКИ ВСПОКОЙ ВСПОЛАСКИВАТЬ ВСПОЛАШИВАТЬ ВСПОЛЬЕ ВСПОМИНАТЬ ВСПОМОГАТЬ ВСПОМЯНУТЬ ВСПОРОТЬ ВСПОРХНУТЬ ВСПОТЕТЬ ВСПОЧИВАТЬ ВСПРАШИВАТЬ ВСПРОТИВЛЯТЬСЯ ВСПРЫГИВАТЬ ВСПРЫСКИВАТЬ ВСПРЯДЫВАТЬ ВСПУГИВАТЬ; ВСПУДРИВАТЬ ВСПУЗЫРИВАТЬ ВСПУТЫВАТЬ ВСПУХАТЬ ВСПУЧИВАТЬ ВСПУШАТЬ ВСПЫЖИВАТЬ ВСПЫЛАТЬ; ВСПЫРСКИВАТЬ ВСПЫХИВАТЬ ВСПЫХНУТЬ ВСПЯЛИВАТЬ ВСПЯТИТЬ ВСРЕЗЬ ВСТАВАТЬ ВСТАВЛЯТЬ ВСТАРЬ ВСТАСКИВАТЬ ВСТЕЛЕЛЯХИВАТЬ ВСТЕНУ ВСТОК ВСТОЛОЧИТЬ ВСТОПОРЩИТЬ ВСТОРМОШИТЬ ВСТОСКОВАТЬ ВСТОШНИТЬ ВСТРЕВОЖИВАТЬ ВСТРЕПЫВАТЬ ВСТРЕЧАТЬ; ВСТРОМИТЬ ВСТРОУЛЬНИК ВСТРЯХИВАТЬ ВСТУЖИТЬ ВСТУПАТЬ ВСТУРИВАТЬ ВСТЮШИВАТЬ ВСТЯГИВАТЬ ВСТЯЖАТЬ ВСТЯМИТЬ ВСУГОНЬ ВСУГРЕБ ВСУГРЕВ ВСУЕ ВСУНУТЬ ВСУПОР ВСУСЫТЬ ВСУТЕРПЬ ВСУТОЧЬ ВСУЧИВАТЬ ВСХАМЕНУТЬСЯ ВСХАПИТЬСЯ ВСХИЗАТЬ ВСХЛЕСТЫВАТЬ ВСХЛИПЫВАТЬ ВСХЛОПОТАТЬСЯ ВСХЛОПЫВАТЬ ВСХОДИТЬ ВСХОЛМИТЬ ВСХОРАШИВАТЬСЯ ВСХОРОХОРИТЬСЯ ВСХОХЛАЧИВАТЬ ВСХОХОТАТЬ ВСХРАПЫВАТЬ ВСЧИНАТЬ ВСЧУНИВАТЬ ВСЫНОВЛЯТЬ ВСЫПАТЬ ВСЮДУ ВСЯКАТЬ ВСЯКИЙ ВТА ВТАГОДА ВТАЙ ВТАКИВАТЬ ВТАЛКИВАТЬ ВТАЛЬ ВТАПОРЫ ВТАПТЫВАТЬ ВТАРАНИТЬ ВТАСКИВАТЬ ВТАСОВЫВАТЬ ВТАЧИВАТЬ ВТАЩИТЬ ВТЕКАТЬ ВТЕМЛЯТЬ ВТЕРПЕЖ ВТЕСАТЬСЯ ВТЕСНЯТЬ ВТЕТЕРИТЬСЯ ВТИРАТЬ ВТИСКИВАТЬ ВТИХОМОЛКУ ВТОЖНЕ ВТОК ВТОКАРИТЬ ВТОЛКАТЬ ВТОЛКОВЫВАТЬ ВТОЛОЧЬ ВТОЛПЛЯТЬСЯ ВТОПЛЯТЬ ВТОПТАТЬ ВТОПЫРИТЬ ВТОРА ВТОРАЧИВАТЬ ВТОРГАТЬСЯ ВТОРОЙ ВТОРОПЯХ ВТОРСТВОВАТЬ ВТОРЧА ВТОЧЬ ВТРАВЛИВАТЬ ВТРАЩИВАТЬ ВТРИДОРОГА ВТРОЕ ВТРОКАТЬСЯ ВТРОПАТЬСЯ ВТРУШИВАТЬ ВТУГУЮ ВТУЗИТЬ ВТУЛЯТЬ ВТУМАЧИТЬ ВТУМИТЬ ВТУНЕ ВТУНКАТЬ ВТУПОРУ ВТУРЯТЬ ВТЫГОЛЬЕ ВТЫКАТЬ ВТЫЛЬНЫЙ ВТЮКИВАТЬ ВТЮРИВАТЬ ВТЯГИВАТЬ ВТЯМИТЬ ВТЯПЫВАТЬ ВУАЛЬ ВУДОВА ВУЗЫКАТЬ ВУЗЫРЯТЬ ВУЙ ВУЙМА ВУКУЛА ВУЛАЙ ВУЛИНГ ВУЛКА ВУЛКАН ВУЛЬГАРНЫЙ ВУСЕЙ ВУТОР ВУТРЯХ ВУЦ ВУЯТЬ ВХОДИТЬ ВЦАРАПЫВАТЬ ВЦЕЖИВАТЬ ВЦЕЛЕ ВЦЕПЛЯТЬ ВЧАСТУЮ ВЧЕРА ВЧЕРЕД ВЧЕРНЕ ВЧЕРТЫКАТЬСЯ ВЧЕРЧИВАТЬ ВЧЕТВЕРО ВЧИЛЬ ВЧИНАТЬ ВЧИНЯТЬ ВЧИСЛЯТЬ ВЧИТАТЬ ВЧУЖЕ ВША ВШАЙРАЙ ВШАСТАТЬСЯ ВШЕЛОБ ВШЕСТВИЕ ВШЕСТЕРО ВШИБАТЬ ВШИВАТЬ ВШИВИЦА ВШИВКА ВЪЕДАТЬСЯ ВЪЕЗЖАТЬ ВЪЕМКИ ВЪЕРЗАТЬ ВЪЮРКНУТЬ ВЪЯВЬ ВЫ ВЫАЛЕТЬ ВЫАЛЮСИТЬ ВЫАХАТЬ ВЫБАБИТЬ ВЫБАГРИВАТЬ ВЫБАЖАТЬ ВЫБАЖИВАТЬ ВЫБАИВАТЬ ВЫБАЛАГУРИТЬ ВЫБАЛИВАТЬ ВЫБАЛЛОТИРОВАТЬ ВЫБАЛОВАТЬ ВЫБАЛТЫВАТЬ ВЫБАЛЯСНИЧАТЬ ВЫБАНИВАТЬ ВЫБАРИТЬСЯ ВЫБАРЫШНИЧАТЬ ВЫБАСИТЬ ВЫБАТРАЧИТЬ ВЫБАТЬ ВЫБАЧАТЬ ВЫБАЮКИВАТЬ ВЫБЕГАТЬ ВЫБЕДНЕТЬ ВЫБЕЛИВАТЬ ВЫБЕРЕГАТЬ ВЫБЕСИТЬСЯ ВЫБИВАТЬ ВЫБИРАТЬ ВЫБИТЬ ВЫБЛАЖИТЬ ВЫБЛЕВЫВАТЬ ВЫБЛЕНКА ВЫБЛЕСНИТЬ ВЫБЛИЦА ВЫБЛЮСТИ ВЫБОДАТЬ ВЫБОЖИТЬ ВЫБОЙ ВЫБОЛВАНИВАТЬ ВЫБОЛЕТЬ ВЫБОЛТАТЬ ВЫБОЛЬШИТЬ ВЫБОРАЗЖИВАТЬ ВЫБОРАНИВАТЬ ВЫБОРЗОК ВЫБОРКА ВЫБОЧАРИТЬ ВЫБРАЖИВАТЬ ВЫБРАКОВЫВАТЬ ВЫБРАНИТЬ ВЫБРАСЫВАТЬ ВЫБРАТАТЬСЯ ВЫБРЕДИТЬ ВЫБРИВАТЬ ВЫБРОДИТЬ ВЫБРОНЗИРОВАТЬ ВЫБРОСИТЬ ВЫБРЫЗГИВАТЬ ВЫБРЮЗЖАТЬ ВЫБРЮШИТЬ ВЫБРЯКАТЬ ВЫБУЗДАТЬ ВЫБУЗИТЬСЯ ВЫБУКСИРОВЫВАТЬ ВЫБУНТОВАТЬ ВЫБУРАВЛИВАТЬ ВЫБУРЛАЧИТЬ ВЫБУРЛИТЬ ВЫБУРОВИТЬ ВЫБУРТЕТЬ ВЫБУТУСКАТЬ ВЫБУХАТЬ ВЫБУЧИВАТЬ ВЫБУЯНИТЬ ВЫБЫВАТЬ ВЫБЫГАТЬ ВЫВАБИТЬ ВЫВАЖЖИВАТЬ ВЫВАЖИВАТЬ ВЫВАЛИВАТЬ ВЫВАРИВАТЬ ВЫВАСТРИВАТЬ ВЫВАХЛЯТЬ ВЫВАЩИВАТЬ ВЫВАЯТЬ ВЫВЕВАТЬ ВЫВЕДЕНИЕ ВЫВЕДРИВАТЬ ВЫВЕДЫВАТЬ ВЫВЕЗТИ ВЫВЕКОВАТЬ ВЫВЕРНУТЬ ВЫВЕРСТЫВАТЬ ВЫВЕРТЫВАТЬ ВЫВЕРШИВАТЬ ВЫВЕРЯТЬ ВЫВЕСИТЬ ВЫВЕТРИВАТЬ ВЫВЕТЬ ВЫВЕШИВАТЬ ВЫВЕЯТЬ ВЫВИВАТЬ ВЫВИНЧИВАТЬ ВЫВИТЬ ВЫВИХАТЬ ВЫВЛАДЕТЬ ВЫВЛЕКАТЬ ВЫВОДИТЬ ВЫВОЕВЫВАТЬ ВЫВОЖЖАТЬ ВЫВОЗИТЬ ВЫВОЛАКИВАТЬ ВЫВОЛИТЬ ВЫВОРАЖИВАТЬ ВЫВОРАЧИВАТЬ ВЫВОРКОВАТЬ ВЫВОСТРЕНИЕ ВЫВОЩЕНЬЕ ВЫВЯЗЫВАТЬ ВЫВЯКАТЬ ВЫВЯЛИВАТЬ ВЫГАВЛИВАТЬ ВЫГАДЫВАТЬ ВЫГАЖИВАТЬ ВЫГАЛИТЬ ВЫГАЛЯТЬСЯ ВЫГАНИВАТЬ ВЫГАРАТЬ ВЫГАСИТЬ ВЫГАЧИВАТЬ ВЫГАЩИВАТЬ ВЫГИБАТЬ ВЫГЛАВИТЬ ВЫГЛАДИТЬ ВЫГЛАДЫВАТЬ ВЫГЛАЖИВАТЬ ВЫГЛЕТЬ ВЫГЛОДАТЬ ВЫГЛОХТАТЬ ВЫГЛЯДЫВАТЬ ВЫГНАИВАТЬ ВЫГНАНИЕ ВЫГНЕТАТЬ ВЫГНИВАТЬ ВЫГНУТИЕ ВЫГОВАРИВАТЬ ВЫГОДА ВЫГОЖАТЬ ВЫГОЛАЖИВАТЬ ВЫГОЛДИТЬ ВЫГОЛЯТЬ ВЫГОНОШИТЬ ВЫГОНЯТЬ ВЫГОРАЖИВАТЬ ВЫГОРАТЬ ВЫГОСТИТЬ ВЫГРАБИТЬ ВЫГРАВИРОВАТЬ ВЫГРАНИВАТЬ ВЫГРЕБАТЬ; ВЫГРЕВАТЬ ВЫГРЕЗИТЬСЯ ВЫГРОМЛЯТЬ ВЫГРУДИТЬ ВЫГРУЖАТЬ ВЫГРЫВАТЬСЯ ВЫГРЫЗАТЬ ВЫГРЯЗНИТЬ ВЫГУЛИВАТЬ ВЫДАБРИВАТЬСЯ ВЫДАВАТЬ ВЫДАВЛИВАТЬ ВЫДАИВАТЬ ВЫДАЛБЛИВАТЬ ВЫДАНИЕ ВЫДВАИВАТЬ ВЫДВИГАТЬ ВЫДВОЕНИЕ ВЫДЕВАТЬ ВЫДЕЛЫВАТЬ ВЫДЕЛЯТЬ ВЫДЕНЬ ВЫДЕРГИВАТЬ ВЫДЕРЖИВАТЬ ВЫДЕШЕВИТЬ ВЫДИРАТЬ ВЫДОБЩИК ВЫДОЕНИЕ ВЫДОЛБИТЬ ВЫДОЛЬНИК ВЫДОРОЖИТЬ ВЫДОХЛЫЙ ВЫДРА ВЫДРАЗНИВАТЬ ВЫДРАИВАТЬ ВЫДРАЧИВАТЬ ВЫДРЕМАТЬ ВЫДРОГНУТЬ ВЫДРЫХНУТЬСЯ ВЫДРЯГИВАТЬ ВЫДУБЛЯТЬ ВЫДУВАТЬ ВЫДУДИТЬ ВЫДУМЫВАТЬ ВЫДУПЛЯТЬ ВЫДУРИВАТЬ ВЫДЫБАТЬ ВЫДЫМЕТЬ ВЫДЫХАТЬ ВЫДЮЖАТЬ ВЫЕГОЗИТЬ ВЫЕДАТЬ ВЫЕЗЖАТЬ ВЫЕЛОЗИТЬ ВЫЕМ ВЫЕРЗАТЬ ВЫЕРЫЩИВАТЬ ВЫЖАРАВЛИВАТЬ ВЫЖАРИВАТЬ ВЫЖАТИЕ ВЫЖДА ВЫЖЕЛАБЛИВАТЬ ВЫЖЕЛТИТЬ ВЫЖЕРОВИТЬ ВЫЖЕЧЬ ВЫЖИВАТЬ ВЫЖИГАТЬ ВЫЖИДАТЬ ВЫЖИЛИВАТЬ ВЫЖИМАТЬ ВЫЖИНАТЬ ВЫЖИРАТЬ ВЫЖЛЕЦ ВЫЖМЫХАТЬ ВЫЖРАТЬ ВЫЗВАНИВАТЬ ВЫЗВАРИТЬ ВЫЗВАТЬ ВЫЗВЕЗЖИВАТЬ ВЫЗВЕРИТЬСЯ ВЫЗВОЛЯТЬ ВЫЗВЯГАТЬ ВЫЗДОРАВЛИВАТЬ ВЫЗДЫМАТЬ ВЫЗЕВАТЬСЯ ВЫЗЕЛЕНИТЬ ВЫЗЕРКАЛИТЬ ВЫЗЕРНИТЬ ВЫЗИМОВАТЬ ВЫЗЛУНЬ ВЫЗЛЫДАРИТЬ ВЫЗНАВАТЬ ВЫЗНИМАТЬ ВЫЗНОБЛЯТЬ ВЫЗОВ ВЫЗОЛАЧИВАТЬ ВЫЗОЛЯТЬ ВЫЗОРОЧЬЕ ВЫЗОРЯТЬ ВЫЗРЕВАТЬ ВЫЗУБРЯТЬ ВЫЗУДИТЬ ВЫЗЫБАТЬ ВЫЗЫВАТЬ ВЫЗЫКАТЬ ВЫЗЯБАТЬ ВЫИГРЫВАТЬ ВЫИКАТЬ ВЫИМАТЬ ВЫИСКИВАТЬ ВЫЙНЫЙ ВЫЙТИ ВЫКАБАЛИТЬ ВЫКАВЫВАТЬ ВЫКАЖИВАТЬ ВЫКАЗНИТЬ ВЫКАЗЫВАТЬ ВЫКАЙМИТЬ ВЫКАЛИВАТЬ ВЫКАЛЫВАТЬ ВЫКАНЮЧИВАТЬ ВЫКАПЧИВАТЬ ВЫКАПЫВАТЬ ВЫКАРАБКИВАТЬСЯ ВЫКАРАЧИТЬ ВЫКАРКИВАТЬ ВЫКАРМЛИВАТЬ ВЫКАРТАВЛИВАТЬ ВЫКАРШЕВАТЬ ВЫКАСТЕРИТЬ ВЫКАТЫВАТЬ ВЫКАТЬ ВЫКАЧИВАТЬ ВЫКАШИВАТЬ ВЫКАШЛИВАТЬ ВЫКВАШИВАТЬ ВЫКИВАТЬ ВЫКИДЫВАТЬ ВЫКИПАТЬ ВЫКИСАТЬ ВЫКЛАДЫВАТЬ ВЫКЛАНИВАТЬ ВЫКЛАСТЬ ВЫКЛЕВЫВАТЬ ВЫКЛЕИВАТЬ ВЫКЛЕЙМИТЬ ВЫКЛЕПЫВАТЬ ВЫКЛИКАТЬ ВЫКЛИНИВАТЬ ВЫКЛЮЧАТЬ ВЫКЛЯНЧИВАТЬ ВЫКОБЕНИТЬСЯ ВЫКОВЫВАТЬ ВЫКОВЫЛИВАТЬ ВЫКОВЫРИВАТЬ ВЫКОЗАЧИТЬ ВЫКОЗЫРИВАТЬ ВЫКОКАТЬ ВЫКОКЛЮШИТЬ ВЫКОЛАЧИВАТЬ ВЫКОЛАШИВАТЬСЯ ВЫКОЛДОВЫВАТЬ ВЫКОЛЕТЬ ВЫКОЛОТИТЬ ВЫКОЛУПЛИВАТЬ ВЫКОЛЯДОВАТЬ ВЫКОЛЯЧИТЬ ВЫКОМАНДИРОВАТЬ ВЫКОМУРА ВЫКОНОВАЛИТЬ ВЫКОНОПАЧИВАТЬ ВЫКОНЧИТЬ ВЫКОПАНИЕ ВЫКОПИРОВЫВАТЬ ВЫКОПТИТЬ ВЫКОРЕНИТЬ ВЫКОРМИТЬ ВЫКОРОБИТЬ ВЫКОРОТИТЬ ВЫКОРПЕТЬ ВЫКОРЧЕВЫВАТЬ ВЫКОСИТЬ ВЫКОСТЫЛЯТЬ ВЫКОЧЕВАТЬ ВЫКРАДЫВАТЬ ВЫКРАИВАТЬ ВЫКРАПЛЯТЬ ВЫКРАСИТЬ ВЫКРАСТЬ ВЫКРАХМАЛИВАТЬ ВЫКРАШИВАТЬ ВЫКРЕПЛЯТЬ ВЫКРЕСАТЬ ВЫКРЕЩИВАТЬ ВЫКРИВЛЯТЬ ВЫКРИКИВАТЬ ВЫКРОВЕНИТЬ ВЫКРОМСАТЬ ВЫКРОПЛЯТЬ ВЫКРОШИТЬ ВЫКРУГЛЯТЬ ВЫКРУПИТЬ ВЫКРУЧИВАТЬ ВЫКРУЧИНИТЬСЯ ВЫКРУШИТЬ ВЫКРЫВАТЬ ВЫКРЮЧИВАТЬ ВЫКРЯКАТЬ ВЫКСТИТЬ ВЫКУВЫРНУТЬ ВЫКУДЕСИТЬ ВЫКУДРЯВИТЬ ВЫКУКОБИТЬ ВЫКУКОВАТЬ ВЫКУКСИТЬ ВЫКУЛАЧИТЬ ВЫКУЛИКАТЬ ВЫКУНАТЬ ВЫКУПАТЬ ВЫКУРИВАТЬ ВЫКУРНУТЬ ВЫКУСТИТЬСЯ ВЫКУСЫВАТЬ ВЫКУТЫВАТЬ ВЫКУЧИТЬ ВЫКУШИВАТЬ ВЫЛАВИРОВЫВАТЬ ВЫЛАВЛИВАТЬ ВЫЛАЖИВАТЬ ВЫЛАКАТЬ ВЫЛАКИРОВЫВАТЬ ВЫЛАМЫВАТЬ ВЫЛАСИТЬ ВЫЛАТАТЬ ВЫЛАЩИВАТЬ ВЫЛАЯТЬ ВЫЛГАТЬ ВЫЛЕБЕЗИТЬ ВЫЛЕВШИТЬ ВЫЛЕГАТЬ ВЫЛЕГЧИТЬ ВЫЛЕЖИВАТЬ ВЫЛЕЗАНЬЕ ВЫЛЕЛЕЯТЬ ВЫЛЕПЕТАТЬ ВЫЛЕПЛИВАТЬ ВЫЛЕСТИТЬ ВЫЛЕТОВАТЬ ВЫЛЕТЫВАТЬ ВЫЛЕЧИВАТЬ ВЫЛЕЧЬ ВЫЛЕЩИВАТЬ ВЫЛИВАТЬ ВЫЛИЗЫВАТЬ ВЫЛИНЯТЬ ВЫЛИСТЫВАТЬ ВЫЛИТРОВАТЬ ВЫЛИТЬ ВЫЛИЦЕВАТЬ ВЫЛОВИТЬ ВЫЛОВЧИТЬ ВЫЛОЖИТЬ ВЫЛОКАТЬ ВЫЛОМАТЬ ВЫЛОНИЛОНИ ВЫЛОПАТЬ ВЫЛОЩЕНИЕ ВЫЛУБЯНЕТЬ ВЫЛУЖАТЬ ВЫЛУКАВИТЬ ВЫЛУКАТЬ ВЫЛУПАТЬ ВЫЛУЧИТЬ ВЫЛУЩИВАТЬ ВЫЛЫГАТЬ ВЫЛЫСЕТЬ ВЫЛЫТАТЬ ВЫЛЬ ВЫЛЮБИТЬ ВЫЛЮДЬЕ ВЫЛЮСИТЬ ВЫЛЮТОВАТЬ ВЫЛЯГАТЬ ВЫЛЯПАТЬ ВЫЛЯСИТЬ ВЫМАЗЖИВАТЬ ВЫМАЗЫВАТЬ ВЫМАИВАТЬ ВЫМАЙДАНИТЬ ВЫМАКИВАТЬ ВЫМАКЛАЧИВАТЬ ВЫМАЛВЛИВАТЬ ВЫМАЛЕВЫВАТЬ ВЫМАЛИВАТЬ ВЫМАЛЧИВАТЬ ВЫМАЛЫВАТЬ ВЫМАНЕЖИТЬ ВЫМАНИВАТЬ ВЫМАРАТЬ ВЫМАРИВАТЬ ВЫМАРЩИВАТЬ ВЫМАРЫВАТЬ ВЫМАСЛИВАТЬ ВЫМАСТАЧИТЬ ВЫМАТЕРЕТЬ ВЫМАТЫВАТЬ ВЫМАТЬ ВЫМАХИВАТЬ ВЫМАЧИВАТЬ ВЫМАЩАТЬ ВЫМАЩИВАТЬ ВЫМАЯЧИВАТЬ ВЫМБОВКА ВЫМЕДЛИТЬ ВЫМЕЖЕВЫВАТЬ ВЫМЕЛЕТЬ ВЫМЕЛЯТЬ ВЫМЕНИВАТЬ ВЫМЕРЕКАТЬ ВЫМЕРЕТЬ ВЫМЕРЗАТЬ ВЫМЕРИВАТЬ ВЫМЕСИВАТЬ ВЫМЕСТИ ВЫМЕСТИТЬ ВЫМЕТАТЬ ВЫМЕТЫВАТЬ ВЫМЕЧАТЬ ВЫМЕШИВАТЬ ВЫМЕШКАТЬ ВЫМЕЩАТЬ ВЫМИГАТЬ ВЫМИНАТЬ ВЫМИРАНИЕ ВЫМИСТЫЙ ВЫМКНУТЬ ВЫМО ВЫМОГАТЬ ВЫМОЗАЛИВАТЬ ВЫМОЗЖИТЬ ВЫМОИНА ВЫМОКАНИЕ ВЫМОЛАЖИВАТЬ ВЫМОЛАЧИВАТЬ ВЫМОЛОДЦЕВАТЬ ВЫМОЛОТЬ ВЫМОЛЯТЬ ВЫМОРАЖИВАНИЕ ВЫМОРГАТЬ ВЫМОРЕНЬЕ ВЫМОРОЖЕНЬЕ ВЫМОРОЧИВАТЬ ВЫМОРОЧНЫЙ ВЫМОРЩИТЬ ВЫМОСТИТЬ ВЫМОТАТЬ ВЫМОТОРИТЬ ВЫМОЧЕНЬЕ ВЫМОШЕННИЧАТЬ ВЫМОЩЕНЬЕ ВЫМПЕЛ ВЫМСТИТЬ ВЫМУДРЯТЬ ВЫМУЖАТЬ ВЫМУЛИВАТЬ ВЫМУРАВЛИВАТЬ ВЫМУРЛЫКИВАТЬ ВЫМУСАТИТЬ ВЫМУСЛИВАТЬ ВЫМУЧАТЬ ВЫМУЧИВАТЬ ВЫМУЧНИТЬ ВЫМУШТРОВАТЬ ВЫМЧАТЬ ВЫМШИТЬ ВЫМЫВАТЬ ВЫМЫЗГАТЬ ВЫМЫКАТЬ ВЫМЫКИВАТЬ ВЫМЫЛИВАТЬ ВЫМЫСЕЛ ВЫМЫТАРИТЬ ВЫМЫТИТЬ ВЫМЫТЬ ВЫМЫШАТИТЬСЯ ВЫМЫШЛЯТЬ ВЫМЯ ВЫМЯГЧАТЬ ВЫМЯМЛИТЬ ВЫМЯСНИЧАТЬ ВЫМЯТЕЖИТЬ ВЫМЯТИЕ ВЫМЯУКАТЬ ВЫН-ТАРАТЫ ВЫНАГЛИТЬСЯ ВЫНАГОЩАТЬ ВЫНАШИВАТЬ ВЫНЕВОДИТЬ ВЫНЕВОЛИВАТЬ ВЫНЕДУЖИТЬ ВЫНЕЖИВАТЬ ВЫНИЗЫВАТЬ ВЫНИКАТЬ ВЫНИМАТЬ ВЫНИЧТОЖИТЬ ВЫНОВЛЯТЬ ВЫНОЗДРИТЬ ВЫНОРАВЛИВАТЬ ВЫНОСИТЬ ВЫНТРЕП ВЫНУ ВЫНУЖДАТЬ ВЫНУКАТЬ ВЫНУПОРУ ВЫНУТИЕ. ВЫНУТРЯТЬ ВЫНЫРИВАТЬ ВЫНЬ ВЫНЮХИВАТЬ ВЫНЯНЧИТЬ ВЫНЯТЬ ВЫОПИХАТЬ ВЫОРЫВАТЬ ВЫОСТРИВАТЬ ВЫП ВЫПАДЫВАТЬ ВЫПАЖИВАТЬ ВЫПАИВАТЬ ВЫПАЛЗЫВАТЬ ВЫПАЛИВАТЬ ВЫПАЛЫВАТЬ ВЫПАРИВАТЬ ВЫПАРХИВАТЬ ВЫПАРЫВАТЬ ВЫПАСАТЬ ВЫПАСТЬ ВЫПАТРАТЬ ВЫПАХИВАТЬ ВЫПАЧКАТЬ ВЫПАШКА ВЫПАЯТЬ ВЫПЕВАТЬ ВЫПЕКАТЬ ВЫПЕЛИЦА ВЫПЕМЗОВЫВАТЬ ВЫПЕРЕЖИВАТЬ ВЫПЕРЕТЬ ВЫПЕРШИТЬ ВЫПЕСТОВАТЬ ВЫПЕСТРЯТЬ ВЫПЕХИВАТЬ ВЫПЕЧАТЫВАТЬ ВЫПЕЧЕНИЕ ВЫПИВАТЬ ВЫПИЛИВАТЬ ВЫПИРАТЬ ВЫПИСЫВАТЬ ВЫПИТЬ ВЫПИХАТЬ ВЫПЛАВЛИВАТЬ ВЫПЛАКИВАТЬ ВЫПЛАСТЫВАТЬ ВЫПЛАЧИВАТЬ ВЫПЛЕВЫВАТЬ ВЫПЛЕСКИВАТЬ ВЫПЛЕТАТЬ ВЫПЛОЩИТЬ ВЫПЛЫВАТЬ ВЫПЛЮНУТЬ ВЫПЛЮЩИВАТЬ ВЫПЛЯСЫВАТЬ ВЫПОЕНИЕ ВЫПОКОСИТЬ ВЫПОЛАСКИВАТЬ ВЫПОЛЗИНА ВЫПОЛИРОВЫВАТЬ ВЫПОЛНЯТЬ ВЫПОЛОСКАТЬ ВЫПОЛОТЬ ВЫПОЛЬЗОВАТЬ ВЫПОРАЖНИВАТЬ ВЫПОРОТИЕ ВЫПОРХИВАТЬ ВЫПОТЕТЬ ВЫПОТРЕБИТЬ ВЫПОТРОШИТЬ ВЫПРАВЛЯТЬ ВЫПРАЗДНОВАТЬ ВЫПРАСТЫВАТЬ ВЫПРАТЬ ВЫПРАШИВАТЬ ВЫПРЕВАТЬ ВЫПРЕСНЯТЬ ВЫПРОБОВАТЬ ВЫПРОВАЖИВАТЬ ВЫПРОДАТЬ ВЫПРОКАЗИТЬ ВЫПРОКИДЫВАТЬ ВЫПРОМЗГЛЫЙ ВЫПРОНЫРИТЬ ВЫПРОСИТЬ ВЫПРОСТАТЬ ВЫПРУГАТЬ ВЫПРУДИТЬ ВЫПРЫГИВАТЬ ВЫПРЫСКИВАТЬ ВЫПРЯГАТЬ ВЫПРЯДАТЬ ВЫПРЯДЫВАТЬ ВЫПРЯМЛЯТЬ ВЫПРЯНУТЬ ВЫПРЯСТЬ ВЫПРЯЧЬ ВЫПУГИВАТЬ ВЫПУКИ ВЫПУКИВАТЬ ВЫПУКЛЫЙ ВЫПУСКАТЬ ВЫПУСТОВАТЬ ВЫПУТЫВАТЬ ВЫПУХАТЬ ВЫПУЧИВАТЬ ВЫПУШКА ВЫПЫРИВАТЬ ВЫПЫТЫВАТЬ ВЫПЯЛИВАТЬ ВЫРАБОТЫВАТЬ ВЫРАВНИВАТЬ ВЫРАЖАТЬ ВЫРАЖЕНИЕ ВЫРАЗУМЕВАТЬ ВЫРАЙ ВЫРАНИВАТЬ ВЫРАЧИТЬ ВЫРАЩИВАТЬ ВЫРВАНИЕ ВЫРДЕВАТЬ ВЫРЕВЕЛ ВЫРЕВНОВАТЬ ВЫРЕЗУБ ВЫРЕЗЫВАТЬ ВЫРЕИТЬ ВЫРЕЙ ВЫРЕТЬ ВЫРЕХА ВЫРЕЦ ВЫРИСОВЫВАТЬ ВЫРКАТЬ ВЫРОБИТЬ ВЫРОВНЕНИЕ ВЫРОДИТЬ ВЫРОЖДАТЬ ВЫРОИТЬСЯ ВЫРОНИТЬ ВЫРОСЛЫЙ ВЫРУБАТЬ ВЫРУГАТЬ ВЫРУМЯНИВАТЬ ВЫРУТИТЬ ВЫРУЧАТЬ ВЫРЫВАТЬ ВЫРЫГАТЬ ВЫРЫДАТЬ ВЫРЫЖЕТЬ ВЫРЫКАТЬ ВЫРЫСИТЬ ВЫРЫСКАТЬ ВЫРЫХЛЕТЬ ВЫРЬ ВЫРЯЖАТЬ ВЫРЯЖИВАТЬ ВЫСАЖИВАТЬ ВЫСАЛИВАТЬ ВЫСАПАТЬ ВЫСАСЫВАТЬ ВЫСАЧИВАТЬ ВЫСВАРИВАТЬ ВЫСВАТЫВАТЬ ВЫСВЕЖАТЬ ВЫСВЕРЛИВАТЬ ВЫСВЕТЛИВАТЬ ВЫСВИСТЫВАТЬ ВЫСВОБАЖИВАТЬ ВЫСВОРИТЬ ВЫСЕВАТЬ ВЫСЕДАТЬ ВЫСЕКАТЬ ВЫСЕЛЯТЬ ВЫСЕМЕНИТЬ ВЫСЕМЕНИТЬСЯ ВЫСЕРЕБРЯТЬ ВЫСЕРИТЬ ВЫСИГИВАТЬ ВЫСИЖИВАТЬ ВЫСИНИВАТЬ ВЫСИТЬ ВЫСКАБЛИВАТЬ ВЫСКАЗЫВАТЬ ВЫСКАКИВАТЬ ВЫСКАЛИВАТЬ ВЫСКАЛЬЗЫВАТЬ ВЫСКАТЬ ВЫСКИРЬ ВЫСКОБЛЕНИЕ ВЫСКОБЛЯТЬ ВЫСКОВОРАЖИВАТЬ ВЫСКОЛЬЗНУТЬ ВЫСКОПЛЯТЬ ВЫСКОРБЕТЬ ВЫСКОРНЯЖИВАТЬ ВЫСКОРЬ ВЫСКОЧИТЬ ВЫСКРЕБЫВАТЬ ВЫСКУБТИ ВЫСКУДАТЬ ВЫСКУЧАТЬ ВЫСЛАВЛЯТЬ ВЫСЛАНИЕ ВЫСЛАЩИВАТЬ ВЫСЛЕЖИВАТЬ ВЫСЛЕПИТЬ ВЫСЛОВЬ ВЫСЛУЖИВАТЬ ВЫСЛУШИВАТЬ ВЫСЛЮНИВАТЬ ВЫСМАЛИВАТЬ ВЫСМАРКИВАТЬ ВЫСМАТРИВАТЬ ВЫСМЕИВАТЬ ВЫСМОКТАТЬ ВЫСНОВАТЬ ВЫСНУТЬ. ВЫСОВЫВАТЬ ВЫСОКИЙ ВЫСОЛАЖИВАТЬ ВЫСОЛОПИТЬ ВЫСОЛЯТЬ ВЫСОНОС ВЫСОСАНИЕ ВЫСОТА ВЫСОХА ВЫСОХЛЫЙ ВЫСОЦКОЕ ВЫСОЧАЙШИЙ ВЫСОЧЕНИЕ ВЫСПАТЬ ВЫСПЕВАТЬ ВЫСПОДИ ВЫСПОДОБИТЬСЯ ВЫСПОРИВАТЬ ВЫСПОРИТЬ ВЫСПРАШИВАТЬ ВЫСПРЕННИЙ ВЫСРОЧИТЬСЯ ВЫСТАВАТЬ ВЫСТАРЫВАТЬ. ВЫСТАЧИТЬ ВЫСТЕГИВАТЬ ВЫСТИГАТЬ ВЫСТИЛАТЬ ВЫСТИРЫВАТЬ ВЫСТИЧЬ ВЫСТЛАТЬ ВЫСТОЙ ВЫСТОРАЖИВАТЬ ВЫСТОРАНИВАТЬ ВЫСТРАГИВАТЬ ВЫСТРАИВАТЬ ВЫСТРАЧИВАТЬ ВЫСТРАЩИВАТЬ ВЫСТРЕКАТЬ ВЫСТРЕЛИВАТЬ ВЫСТРИГАТЬ ВЫСТРОГАТЬ ВЫСТРОЖИТЬ ВЫСТРОИТЬ ВЫСТРОЧЕНИЕ ВЫСТРУГАТЬ ВЫСТРУКИВАТЬ ВЫСТРУПЕТЬ ВЫСТРЯПЫВАТЬ ВЫСТУЖАТЬ ВЫСТУКИВАТЬ ВЫСТУПАТЬ ВЫСТЫВАТЬ ВЫСТЫЖАТЬ ВЫСУДАРИВАТЬ ВЫСУДИТЬ ВЫСУНУТЬ ВЫСУРМЛЯТЬ ВЫСУСЛИВАТЬ ВЫСУТЯЖИТЬ ВЫСУЧИВАТЬ ВЫСУШИВАТЬ ВЫСЫЛАТЬ ВЫСЫПАТЬ ВЫСЫХАТЬ ВЫТАИВАТЬ ВЫТАЛКИВАТЬ ВЫТАНИВАТЬ ВЫТАПЛИВАТЬ ВЫТАПТЫВАТЬ ВЫТАРАЩИВАТЬ ВЫТАРИВАТЬ ВЫТАСКИВАТЬ ВЫТАЧАТЬ ВЫТАЧИВАТЬ ВЫТАЩИТЬ ВЫТАЯТЬ ВЫТВА ВЫТВЕРЖИВАТЬ ВЫТЕВАТЬ ВЫТЕКАТЬ ВЫТЕРЕБЛИВАТЬ ВЫТЕРЕТЬ ВЫТЕРПЛИВАТЬ ВЫТЕСНЯТЬ ВЫТЕСЫВАТЬ ВЫТЕЧЕНИЕ ВЫТИРАТЬ ВЫТИСКИВАТЬ ВЫТНЫЙ ВЫТОКАТЬ ВЫТОЛАКИВАТЬ ВЫТОЛКОВЫВАТЬ ВЫТОЛОЧЕНИЕ ВЫТОМЛЯТЬ ВЫТОНИТЬ ВЫТОПИТЬ ВЫТОПТАТЬ ВЫТОРАПЛИВАТЬ ВЫТОРАЧИВАТЬ ВЫТОРГОВЫВАТЬ ВЫТОРИТЬ ВЫТОРКИВАТЬ ВЫТОРМОШИТЬ ВЫТОЧАТЬ ВЫТОЩАТЬ ВЫТРАВАТЬ ВЫТРАВЛИВАТЬ ВЫТРАМБОВАТЬ ВЫТРАЩИВАТЬ ВЫТРЕБОВАТЬ ВЫТРЕЗВЛЯТЬ ВЫТРЕПЛИВАТЬ ВЫТРИШКОВАТЫЙ ВЫТРОСТИТЬ ВЫТРОЯТЬ ВЫТРУБЛИВАТЬ ВЫТРУЖДАТЬ ВЫТРУШИВАТЬ ВЫТТИ ВЫТУЛЯТЬ ВЫТУПЛЯТЬ ВЫТУРИВАТЬ ВЫТУШЕВЫВАТЬ ВЫТЧИК ВЫТЫКАТЬ ВЫТЬ ВЫТЮКИВАТЬ ВЫТЯГИВАТЬ ВЫТЯТЬ ВЫУЖИВАТЬ ВЫУТЮЖИВАТЬ ВЫУЧИВАТЬ ВЫФАНТЫВАТЬ ВЫФИНЧИВАТЬ ВЫФРАНТИТЬСЯ ВЫХАЖИВАТЬ ВЫХАИВАТЬ ВЫХАНЖИТЬ ВЫХАПЫВАТЬ ВЫХАРКИВАТЬ ВЫХАХАЛИТЬ ВЫХАЯТЬСЯ ВЫХВАЛИВАТЬ ВЫХВАРЫВАТЬ ВЫХВАСТЫВАТЬ ВЫХВАТЫВАТЬ ВЫХВАЩИВАТЬ ВЫХВОИТЬ ВЫХВОРАЩИВАТЬ ВЫХВОЩЕВЫВАТЬ ВЫХЕРИВАТЬ ВЫХИТРЯТЬ ВЫХЛЕБЫВАТЬ ВЫХЛЕСТЫВАТЬ ВЫХЛОПАТЫВАТЬ ВЫХЛОПЫВАТЬ ВЫХЛЮСТАТЬ ВЫХМЫСТЫВАТЬ ВЫХНЫКАТЬ ВЫХОВЫВАТЬ ВЫХОДЕЦ ВЫХОЛАЖИВАТЬ ВЫХОЛАЩИВАТЬ ВЫХОЛИВАТЬ ВЫХОЛОДИТЬ ВЫХОЛОСТИТЬ ВЫХОРАШИВАТЬ ВЫХОРТАТЬСЯ ВЫХОХЛИТЬСЯ ВЫХРАНИТЬ ВЫХРАПЕТЬСЯ ВЫХРЕЛЬ ВЫХУЛИВАТЬ ВЫХУТРОВАТЬ ВЫХУХОЛЬ ВЫЦАРАПЫВАТЬ ВЫЦВЕТАТЬ ВЫЦЕЖИВАТЬ ВЫЦЕЛОВАТЬ ВЫЦЕПЛЯТЬ ВЫЦЫГАНИВАТЬ ВЫЧАВКАТЬ ВЫЧАВРЕТЬ ВЫЧАДИТЬ ВЫЧАДОК ВЫЧАКРЫЖИТЬ ВЫЧАЛИВАТЬ ВЫЧАЯТЬ ВЫЧЕКАНИВАТЬ ВЫЧЕКОЛДЫВАТЬ ВЫЧЕРКИВАТЬ ВЫЧЕРНИВАТЬ ВЫЧЕРПЫВАТЬ ВЫЧЕРЧИВАТЬ ВЫЧЕСТЬ ВЫЧЕСЫВАТЬ ВЫЧЕТ ВЫЧИНИВАТЬ ВЫЧИСЛЯТЬ ВЫЧИСТИТЬ ВЫЧИТАТЬ ВЫЧИТЫВАТЬ ВЫЧИХИВАТЬ ВЫЧИЩАТЬ ВЫЧКА ВЫЧУЖАТЬ ВЫЧУРАТЬ ВЫЧУХАТЬСЯ ВЫШАЛИТЬСЯ ВЫШАР ВЫШАРИВАТЬ ВЫШАРКИВАТЬ ВЫШАТЫВАТЬ ВЫШВЫРИВАТЬ ВЫШЕ ВЫШЕЛУШИВАТЬ ВЫШИБАТЬ ВЫШИВАТЬ ВЫШИНА ВЫШКВАРКИ ВЫШКОЛЯТЬ ВЫШЛИФОВЫВАТЬ ВЫШМАХТОВАТЬ ВЫШМЫГНУТЬ ВЫШНЕВОЛОДКА ВЫШНИЙ ВЫШНЫРЯТЬ ВЫШПАРИВАТЬ ВЫШПОРИТЬ ВЫШТУКАТУРИВАТЬ ВЫШТУКОВАТЬ ВЫШУСТОВЫВАТЬ ВЫШУЧИВАТЬ ВЫЩЕЛАЧИВАТЬ ВЫЩЕЛКИВАТЬ ВЫЩЕРБЛЯТЬ ВЫЩЕРИВАТЬ ВЫЩЕЧИТЬ ВЫЩИПЫВАТЬ ВЫЩУПЫВАТЬ ВЫЮЛИТЬ ВЫЯ ВЫЯБЕДНИЧАТЬ ВЫЯВЛЯТЬ ВЫЯГНИВАТЬСЯ ВЫЯДРИТЬСЯ ВЫЯЗАТЬСЯ ВЫЯЗВЛЯТЬ ВЫЯЛОВЕТЬ ВЫЯМИТЬСЯ ВЫЯМЩИЧИТЬ ВЫЯРИТЬСЯ ВЫЯРУСИТЬ ВЫЯРЫЖНИЧАТЬ ВЫЯРЫЩИВАТЬ ВЫЯСНЯТЬ ВЫЯТЬ ВЬЮК ВЬЯТЬ ВЯЗАТЬ ВЯКАТЬ ВЯЛИТЬ ВЯНКИ ВЯНЬГАТЬ ВЯСЛО ВЯТЕЛЬ ВЯТКА ВЯТЮТЕНЬ ВЯХА ВЯХЕЛЬ ВЯЧА ВЯЧАТЬ ВЯЩИЙ Г ГА ГАБАРА ГАБЕЛОК ГАБИОН ГАВА ГАВАНЬ ГАВЕЗ ГАВКА ГАВОТ ГАВРИК ГАГА ГАГАГЛЯ ГАГАТ ГАГРЫ ГАГУЛЫ ГАДАТЬ ГАДИТЬ ГАДОЛИНИТ ГАЕК ГАЕР ГАЖДАТИ ГАЗ ГАЗАНЬ ГАЗЕЛЬ ГАЗЕТА ГАЗИТЬ ГАЗНА ГАЗОН ГАИТЬ ГАЙ ГАЙДА ГАЙДУК ГАЙКА ГАЙКАТЬ ГАЙТАН ГАК ГАКАБОРТ ГАКЛУН ГАЛАДЬЯ ГАЛАНИТЬ ГАЛАНТЕРЕЙНЫЙ ГАЛАНТИР ГАЛАХА ГАЛАЧИТЬ ГАЛБАН ГАЛВАНИЗМ ГАЛГАН ГАЛДИТЬ ГАЛЕЙ ГАЛЕК ГАЛЕНОК ГАЛЕРА ГАЛЕТЬ ГАЛЕЧНИК ГАЛИВОНСКАЯ ГАЛИМАТЬЯ ГАЛИТЬ ГАЛИЦИЗМ ГАЛКА ГАЛЛЮЦИНАЦИЯ ГАЛМАН ГАЛМЕЙ ГАЛО ГАЛОБИТЬСЯ ГАЛОИД ГАЛОП ГАЛОША ГАЛС ГАЛСАНЫЙ ГАЛСТУК ГАЛТЕЛЬ ГАЛТУСКА ГАЛУБАТЬ ГАЛУЗАТЬ ГАЛУН ГАЛУРГИЯ ГАЛУШИТЬ ГАЛФВИНД ГАЛЧИТЬ ГАЛЫЗЬ ГАЛЬ ГАЛЬВАНИЗМ ГАЛЬДЬЯ ГАЛЬКА ГАЛЬМОВАТЬ ГАЛЬНИТЬ ГАЛЬОТ ГАЛЬЧИТЬ ГАЛЬЮН ГАЛЬЯНИТЬ ГАЛЮКА ГАЛЯНЫЙ ГАМАК ГАМАН ГАМЗАТЬ ГАМИТЬ ГАМКАТЬ ГАММА ГАНАПУТЬ ГАНАТЬ ГАНАШИ ГАНГРЕНА ГАНДАБИТЬ ГАНДЛАНГЕР ГАНЗА ГАНИТЬ ГАНКА ГАНТАЙ ГАНУС ГАНЧИРКА ГАНШПИГ ГАПЕЛЬКА ГАПИТЬ ГАРАМАТЬСЯ ГАРАНТИЯ ГАРАСИТЬ ГАРБУЗ ГАРВА ГАРГАРИСМА ГАРДАЛ ГАРДЕЛЬ ГАРДЕМАРИН ГАРДЕРОБ ГАРДИНА ГАРДКОТ ГАРЕВО ГАРЕМ ГАРИУС ГАРКАТЬ ГАРЛУПА ГАРМАЛА ГАРМАН ГАРМАХЕРСКОЕ ГАРМИДАР ГАРМОНИЯ ГАРМОТУН ГАРНЕЦ ГАРНИЗОН ГАРНИТУРА ГАРНУТЬ ГАРНЫЙ ГАРПИНЫ ГАРПИУС ГАРПИЯ ГАРПУН ГАРТ ГАРТКОУТ ГАРТОВАТЬ ГАРУЗ ГАРУС ГАРЦОВАТЬ ГАРШНЕП ГАРЬ ГАРЬЮКИ ГАС ГАСАРЫ ГАСАТЬ ГАСИТЬ ГАСИЯ ГАСНИК ГАСПЕЛЬ ГАСПИД ГАСПИСЫ ГАСТРОНОМ ГАТВА ГАТИ ГАТИТЬ ГАТОЖЬ ГАУБИЦА ГАУПТВАХТА ГАФЕЛЬ ГАЧА ГАЧЕНИЕ ГАЧУЛЯ ГАШЕНИЕ ГАЩИВАТЬ ГАЯ ГБЕНИЕ ГВАЗДАТЬ ГВАЛТ ГВАРДИЯ ГВЕРСТА ГВОЗДИКА ГВОЗДЬ ГДЕ ГЕВАЛЬДИГЕР ГЕВАН ГЕЕННА ГЕЗЕЛЬ ГЕЗЕНК ГЕЙ ГЕЙБЕЦ ГЕКЗАМЕТР ГЕКНУТЬ ГЕЛИОМЕТР ГЕЛЬМИНТОЛИТ ГЕЛЬМПОРТ ГЕЛЮН ГЕМАМ ГЕМАТИТ ГЕМИПЛЕГИЯ ГЕНВАРЬ ГЕНЕАЛОГИЯ ГЕНЕРАЛ ГЕНЕРАЦИЯ ГЕНИЙ ГЕОГЕНИЯ ГЕОРГИНА ГЕПАТЬ ГЕРАЛЬДИКА ГЕРАНИЙ ГЕРАСИМ-ГРАЧЁВНИК ГЕРБ ГЕРБАРИЙ ГЕРКУЛЕС ГЕРЛЫГА ГЕРМАНИЗМ ГЕРМАФРОДИТ ГЕРМЕНЕВТИКА ГЕРМЕТИКА ГЕРОЙ ГЕРОЛЬД ГЕРТ ГЕРУНОК ГЕРЦОГ ГЕТМАН ГЖАТЕНЬ ГЖИГОЛКА ГЗЫМЗ ГИ ГИАЛИТ ГИАЦИНТ ГИБАР ГИБАТЬ ГИБЕЖНАЯ ГИБЕТЬ ГИБНУТЬ ГИГАНИТЬ ГИГАНТ ГИГИЕНА ГИГНА ГИГРОМЕТР ГИДАТИДА ГИДИТЬ ГИДРА ГИЕНА ГИЕРОГЛИФ ГИЗЫ ГИК ГИКАТЬ ГИЛЕК ГИЛЬ ГИЛЬДИЯ ГИЛЬЗА ГИЛЬОТИНА ГИМГА ГИМЗИТЬ ГИМН ГИМНАЗИЯ ГИМНОТ ГИНЕКОЛОГИЯ ГИНИ ГИПЕРБОЛА ГИПОТЕЗА ГИППОПОТАМ ГИПС ГИРВАС ГИРГОТАТЬ ГИРКА ГИРЛО ГИРЛЯНДА ГИРЧА ГИРШИЙ ГИРЯ ГИТ ГИТАРА ГИТЕНМЕЙСТЕР ГИТЕРС ГИТОВ ГИЦЕЛЬ ГИЧКА ГИЧЬ ГЛАВА ГЛАВКОМ ГЛАГОЛ ГЛАД ГЛАДИТЬ ГЛАДЫВАТЬ ГЛАЖЕНЬЕ ГЛАЖИ ГЛАЗ ГЛАЗЕТ ГЛАЗУРЬ ГЛАМЯ ГЛАС ГЛАСИС ГЛАУБЕРОВА ГЛАХИ ГЛАШАТЬ ГЛАШНИК ГЛЕВ ГЛЕД ГЛЕЗКИЙ ГЛЕЙ ГЛЕЙН ГЛЕК ГЛЕНЬ ГЛЕТ ГЛЕЧА ГЛЕЧЕР ГЛИБА ГЛИВА ГЛИД ГЛИКО ГЛИНА ГЛИПАТЬ ГЛИСТА ГЛИЦЕРИН ГЛИЦИНА ГЛОБА ГЛОБУС ГЛОГ ГЛОД ГЛОДАТЬ ГЛОМУША ГЛОСА ГЛОТАТЬ ГЛОТАТЬСЯ ГЛОТИХА ГЛОХНУТЬ ГЛУБИНА ГЛУДКИЙ ГЛУЗГ ГЛУЗД ГЛУЗЕК ГЛУМ ГЛУПЫЙ ГЛУСИТЬ ГЛУХОЙ ГЛУЩИТЬ ГЛЫБА ГЛЫБАТЬСЯ ГЛЫЖА ГЛЫСВА ГЛЮЗДИТЬ ГЛЯ ГЛЯДЕТЬ ГЛЯКАНКА ГЛЯНЕЦ ГМАРА ГМУР ГМЫДНЯ ГНАТЬ ГНЕВ ГНЕДОЙ ГНЕЗДО ГНЕЙС ГНЕСТИ ГНИДА ГНИТЬ ГНОЙ ГНОМОНИКА ГНОТ ГНУ ГНУСИНА ГНУТЬ ГНУШАТЬСЯ ГНЮС ГО ГОБИНА ГОБОЙ ГОВЕДНИК ГОВЕТЬ ГОВОРИТЬ ГОВЯДО ГОГЛИХА ГОГОЙКАТЬ ГОГОЛЬ ГОГОНА ГОГОТАТЬ ГОД ГОИТЬ ГОЙ ГОЙДАТЬ ГОК ГОЛАНИТЬ ГОЛБЕЦ ГОЛГОТАТЬ ГОЛДА ГОЛДОБИНА ГОЛДОВНИК ГОЛЕВОЙ ГОЛЕМЫЙ ГОЛЕНДУХА ГОЛЕНИТЬ ГОЛЕНЬ ГОЛЕТ ГОЛЕЦ ГОЛЗТИ ГОЛКА ГОЛМАНА ГОЛО ГОЛОВА ГОЛОВЕНЬКА ГОЛОВОКРУЖЕНЬЕ ГОЛОВЫ ГОЛОД ГОЛОДАТЬ ГОЛОДОМОК ГОЛОКАМЕННЫЙ ГОЛОКОСТ ГОЛОЛЕДЬ ГОЛОМЯ ГОЛОНОГИЙ ГОЛОС ГОЛОТУХА ГОЛСТИНКА ГОЛТЕЛЬ ГОЛТИНА ГОЛУБОЙ ГОЛУМНОЙ ГОЛУХА ГОЛЧАТЬ ГОЛЫЙ ГОЛЫШ ГОЛЬКЕЛЬ ГОЛЬНЯ ГОЛЬЦЫ ГОМ ГОМАР ГОМЕОПАТИЯ ГОМЗА ГОМИЛЕТИКА ГОНАТЬ ГОНДЕК ГОНДОЛА ГОНЕНИЕ ГОНИОМЕТР ГОНОБИТЬ ГОНОБОБЕЛЬ ГОНОВОДИТЬ ГОНОДОБИТЬ ГОНОРАРИЙ ГОНОРЕЯ ГОНОСТАРЬ ГОНОТ ГОНОШИТЬ ГОНОЩИ ГОНТ ГОНТАЙ ГОНЯТЬ ГОП ГОРА ГОРАЗДЫЙ ГОРБ ГОРГА ГОРГАЛИЦА ГОРГОТАТЬ ГОРД ГОРДЕЛЯ ГОРДЕНЬ ГОРДЫЙ ГОРЕ ГОРЕЛЬЕФ ГОРЕТЬ ГОРЕЧАВКА ГОРЖА ГОРИЗОНТ ГОРИСТИТЬСЯ ГОРИСТЫЙ ГОРИХВОСТ ГОРИЧНИК ГОРИЩЕ ГОРКА ГОРКОТАТЬ ГОРЛО ГОРМОТУХА ГОРН ГОРНВЕРК ГОРНИЛО ГОРНИСТ ГОРНИЦА ГОРНОВИЩЕ ГОРНОВКА ГОРНОЗАВОДСКИЙ ГОРНОСТАЙ ГОРНУТЬ ГОРНУШКА ГОРОБЕЦ ГОРОДИТЬ ГОРОНИТЬ ГОРОСКОПИЯ ГОРОХ ГОРОЮ ГОРСТЬ ГОРТАНЬ ГОРТЕНСИЯ ГОРЧАВКА ГОРШЕ ГОРШОК ГОРЩИК ГОРЫНЯ ГОРЬКИЙ ГОРЬЮКИ ГОРЮН ГОРЯНЩИНА ГОРЯЧИЙ ГОСПИТАЛЬ ГОСПОДЬ ГОСУДАРЬ ГОТИЧЕСКИЙ ГОТОВИТЬ ГОТЯН ГОФ ГОФРИРОВАТЬ ГОЦ ГОШИТЬ ГОШПИТАЛЬ ГОЩЕНЬЕ ГРАБ ГРАБАРЬ ГРАБИНА ГРАБИТЬ ГРАБШТИХ ГРАВЕ ГРАВЕРНЫЙ ГРАВИЙ ГРАВИЛАТ ГРАВИРОВАТЬ ГРАВИТАЦИЯ ГРАД ГРАДАРЬ ГРАДАЦИЯ ГРАДИЛЬ ГРАДИНА ГРАДИРНЫЙ ГРАДНЫЙ ГРАДОБИТИЕ ГРАДОБЛЮСТИТЕЛЬ ГРАДСКИЙ ГРАДУС ГРАЖДАНИН ГРАЙ ГРАКАТЬ ГРАМОТА ГРАН ГРАНАТА ГРАНДИОЗНЫЙ ГРАНЕНИЕ ГРАНИТ ГРАНТ ГРАНЬ ГРАТЬ ГРАФ ГРАФА ГРАФИН ГРАФИТ ГРАФЬЯ ГРАЦА ГРАЦИЯ ГРАЯТЬ ГРЕБАТЬ ГРЕБЕНИТЬСЯ ГРЕБЕНКА ГРЕБТЕТЬСЯ ГРЕГОРИАНСКОЕ ГРЕДИЛЬ ГРЕЗА ГРЕЗД ГРЕЗЕНЕЦ ГРЕЗЕТ ГРЕЗИТЬ ГРЕМЕТЬ ГРЕНИЦА ГРЕНУХА ГРЕП ГРЕСТЬ ГРЕТЬ ГРЕХ ГРЕЦИСМ ГРЕЧА ГРИБ ГРИБА ГРИВА ГРИВНА ГРИДИН ГРИЗИТЬ ГРИМАСА ГРИПП ГРИСНЕЦ ГРИФ ГРИФЕЛЬ ГРИФЕЯ ГРО ГРОБ ГРОГ ГРОЗА ГРОЗД ГРОЗЕЦ ГРОЗИТЬ ГРОМ ГРОМАДА ГРОМДОЛА ГРОМИТЬ ГРОМОЗДИТЬ ГРОМЫХАТЬ ГРОНА ГРОССМЕЙСТЕР ГРОСУЛЯР ГРОСФАТЕР ГРОТ ГРОТЕСК ГРОХАТЬ ГРОШ ГРУБА ГРУБЫЙ ГРУДА ГРУДЬ ГРУЗДИЛИ ГРУЗДЬ ГРУЗИТЬ ГРУКАТЬ ГРУМ ГРУМАНТ ГРУНА ГРУНТ ГРУППА ГРУСНОЙ ГРУСТЬ ГРУХВА ГРУША ГРЫДОРОВАТЬ ГРЫЖА ГРЫЗТЬ ГРЫМАТЬ ГРЫМЗА ГРЫНДЖИГРЫ ГРЯДА ГРЯДУЩИЙ ГРЯЗЬ ГРЯСТИ ГУАНО ГУАШЬ ГУБА ГУБЕРНИЯ ГУБИТЬ ГУБКА ГУБЯНЫЙ ГУВЕРНЕР ГУГАЛА ГУГЕЛЬ ГУГНИВЫЙ ГУГУКАТЬ ГУДА ГУДЖИР ГУДИТЬ ГУЖ ГУЖИР ГУЗА ГУЙКА ГУЙНА ГУКАРЬ ГУКАТЬ ГУЛ ГУЛА ГУЛАЙ ГУЛИ ГУЛОМ ГУЛЬБИЦА ГУЛЬДИТЬ ГУЛЬК ГУЛЬКА ГУЛЬФ ГУЛЮЧКИ ГУЛЯТЬ ГУЛЯФ ГУМАГА ГУМАННЫЙ. ГУМБИТЬ ГУМЕННИК ГУММИ ГУМОР ГУМУЛЬКА ГУНА ГУНАК ГУНИТЬ ГУННА ГУНЬБА ГУР ГУРАН ГУРАСНЫЙ ГУРГАТЬ ГУРДА ГУРЕЙ ГУРИТЬСЯ ГУРЛИТЬ ГУРМИЦИЙ ГУРОК ГУРТ ГУСАК ГУСАР ГУСЕК ГУСЕЛЬНИК ГУСЕНИЦА ГУСЛИ ГУСНУТЬ ГУСТЕРА ГУСТИ ГУСТОЙ ГУСЬ ГУТА ГУТАРИТЬ ГУТАТАТЬ ГУТЕЙ ГУТИН ГУТТАПЕРЧА ГУТУЛЫ ГУЧА ГУЩА ГУЯВА ГЫБКА ГЫКАТЬ ГЫЛЗАТЬ ГЫЛЯ ГЫНЬ ГЫРЧАТЬ ГЫЧКА ГЮЙС ДА ДАБА ДАБЫ ДАВАТЬ ДАВИТЬ ДАВНО ДАГАН ДАГЕРОТИП ДАГЛИКС ДАДОН ДАЖБОГ ДАЖЕ ДАЗИМЕТР ДАЙГА ДАКАПО ДАКАТЬ ДАКС ДАКТИЛЬ ДАЛАК ДАЛДОНИТЬ ДАЛЕКИЙ ДАЛИХА ДАЛИЯ ДАЛМА ДАМА ДАМАН ДАМАСК ДАМБА ДАННАЯ ДАНТИСТ ДАРИТЬ ДАТЕЛЬ ДАТМАР ДАХА ДАЦАН ДБАТЬ ДВА ДВАДЕВЯНОСТА ДВЕНАДЦАТЬ ДВЕРЬ ДВЕСТИ ДВИГАТЬ ДВИРЕДЬЮ ДВОЕ ДВОЕ(ДВУ)КРАТНЫЙ ДВОЕ(ДВУ)ПЛОДНЫЙ ДВОЕГЛАВЫЙ ДВОЕНКА ДВОИТЬ ДВОЙНОЙ ДВОР ДВОРЕЦ ДВОРКА ДВОРЯНИН ДВОШАТЬ ДВОЯКИЙ ДВУ(Х)ЭТАЖНЫЙ ДВУДУШНИЧАТЬ ДВУЛИЧНЫЙ ДВУСЛОЖНЫЙ ДЕ ДЕБАРКАДЕР ДЕБЕЛЫЙ ДЕБЕТ ДЕБЕТЬ ДЕБОШИРИТЬ ДЕБРЬ ДЕБУШИРОВАТЬ ДЕБЮТ ДЕВА ДЕВАТЬ ДЕВЕРЬ ДЕВЕСИЛ ДЕВИАЦИЯ ДЕВИЗ ДЕВНЕСЬ ДЕВЯТЬ ДЕГАТИРОВАТЬ ДЕГЛО ДЕГОТЬ ДЕД ДЕДЕЛЯ ДЕДЕР ДЕДЯ ДЕЕПИСАНИЕ ДЕЖА ДЕЖУРИТЬ ДЕЗЕРТИР ДЕИЗМ ДЕИСУС ДЕЙДВУД ДЕЙСТВОВАТЬ ДЕК ДЕКА ДЕКАБРЬ ДЕКАН ДЕКАТИРОВАТЬ ДЕКАТЬСЯ ДЕКЕЛЬ ДЕКЛАМИРОВАТЬ ДЕКЛАРАЦИЯ ДЕКЛИНАТОР ДЕКОВАТЬСЯ ДЕКОКТ ДЕКОЛЬТЕ ДЕКОРАЦИЯ ДЕКРЕТ ДЕКСТРИН ДЕЛ ДЕЛАТЬ ДЕЛВА ДЕЛЕГАЦИЯ ДЕЛИКАТНЫЙ ДЕЛИТЬ ДЕЛО ДЕЛЬНЫЙ ДЕЛЬТА ДЕЛЬФИН ДЕМА ДЕМАГОГ ДЕМАРКАЦИЯ ДЕМАСКИРОВАТЬ ДЕМЕСТВО ДЕМИКОТОН ДЕМИТЬ ДЕМОКРАТИЯ ДЕМОН ДЕМОНСТРАЦИЯ ДЕМЬЯНКА ДЕНДИ ДЕНДРИТ ДЕНЕЖКА ДЕНИСНИК ДЕНИЦА ДЕННЫЙ ДЕНУНЦИАЦИЯ ДЕНЫШКО ДЕНЬ ДЕНЬГА ДЕПАРТАМЕНТ ДЕПЕТЬ ДЕПЕША ДЕПЛОИРОВАТЬ ДЕПО ДЕПОТИСМ ДЕПУТАТ ДЕРБИТЬ ДЕРВИШ ДЕРВОКОЛКА ДЕРГАТЬ ДЕРЕБИТЬ ДЕРЕВНЯ ДЕРЕВО ДЕРЕЗА ДЕРЕН ДЕРЖАТЬ ДЕРИБАТЬ ДЕРМО ДЕРН ДЕРНУТЬ ДЕРТЬ ДЕСАНТ ДЕСЕРТ ДЕСКАТЬ ДЕСМОЛОГИЯ ДЕСНА ДЕСНАЯ ДЕСТЬ ДЕСЯТЬ ДЕТАЛЬ ДЕТЕЛЬ ДЕТЕНЫШ ДЕТОВОДЕЦ ДЕТСКАЯ ДЕТЬ ДЕУЛИТЬ ДЕФЕКАЦИЯ ДЕФИЛЕЯ ДЕФИНИЦИЯ ДЕФТЕР ДЕШЕВЫЙ ДЕШИФРИРОВАТЬ ДЕЯНИЕ ДЕЯНИК ДЖЕЙРАН ДЖЕК ДЖИГИТАЙ ДЖИГИТОВАТЬ ДЖИД ДЖИИН ДЖИН ДЖИРИТ ДЖОК ДЖУМБУРА ДЖУРАПКИ ДЗЕД ДЗЕКАТЬ ДЗЕНЬ ДЗЕРЕН ДЗЫК ДЗЫНГА ДЗЮБАТЬ ДИ ДИАБАЗ ДИАВОЛ ДИАГНОСТИКА ДИАГОНАЛЬ ДИАГРАММА ДИАДИМА ДИАК ДИАЛАГОН ДИАЛЕКТИКА ДИАМАНТ ДИАМЕТР ДИАПАЗОН ДИАРЕЯ ДИАТОНИКА ДИАТРИБА ДИАФАН ДИАФОРЕТИЧЕСКИЕ ДИБЕТЬ ДИВАЛА ДИВАН ДИВЕРСИЯ ДИВИДЕНД ДИВИЙ ДИВО ДИВЦА ДИГАНИТЬ ДИГОЛ ДИД ДИДАКТИКА ДИДЕДЬ ДИДКА ДИДЮЛИТЬ ДИЕЗ ДИЕТА ДИЖА ДИЗЕНТЕРИЯ ДИКАСТЕРИЯ ДИКИЙ ДИКИРИЙ ДИКСИОНЕР ДИЛЕВО ДИЛЕМА ДИЛИЖАНС ДИНАМИКА ДИНАСТИЯ ДИОПСИД ДИОПТР ДИОРАМА ДИОРИТ ДИПЛОМ ДИПЛОТ ДИРА ДИРЕГАТЬ ДИРЕКТОР ДИРИСТЫЙ ДИСГАРМОНИЯ ДИСЕНТЕРИЯ ДИСКАНТ ДИСКИ ДИСКОНТ ДИСКОС ДИСЛОКАЦИЯ ДИСПАШЕР ДИСПЕНСИРОВАТЬ ДИСПОЗИЦИЯ ДИСПУТ ДИССЕРТАЦИЯ ДИССИДЕНТ ДИССОНАНС ДИСТАНЦИЯ ДИСТИЛЛИРОВАТЬ ДИСЦИПЛИНА ДИТВА ДИТИРАМБ ДИТКА ДИТЯ ДИФИРАМБ ДИФФЕРЕНТ ДИХРОИСМ ДИЧЬ ДИШКАНТ ДЛАНЬ ДЛЕ ДЛИ ДЛИНА ДЛЯ ДМИТРОВКА ДМИТЬ ДНА ДНЕВНЫЙ ДНО ДО ДОАВОСНИЧАТЬСЯ ДОАЛЕТЬ ДОБА ДОБАБИТЬСЯ ДОБАВЛИВАТЬ ДОБАВЛЯТЬСЯ ДОБАГРИВАТЬ ДОБАГРЯНЕТЬ ДОБАЖИВАТЬСЯ ДОБАЗАНИТЬСЯ ДОБАИВАТЬ ДОБАКЛУШНИЧАТЬ ДОБАЛАГУРИТЬ ДОБАЛАНДАТЬСЯ ДОБАЛЛОТИРОВАТЬСЯ ДОБАЛОВАТЬ ДОБАЛТЫВАТЬ ДОБАНДУРИТЬСЯ ДОБАНИВАТЬ ДОБАРАБАНИТЬ ДОБАРАХТАТЬСЯ ДОБАРИТЬ ДОБАРЫШНИЧАТЬ ДОБАСИТЬ ДОБАХВАЛИТЬ ДОБАЮКИВАТЬ ДОБЕГАТЬ ДОБЕДНИЧАТЬ ДОБЕДОВАТЬ ДОБЕЗДЕЛЬНИЧАТЬСЯ ДОБЕЛИВАТЬ ДОБЕРЕГАТЬ ДОБЕСИТЬ ДОБИВАТЬ ДОБИРАТЬ ДОБИТЬ ДОБЛАЖИТЬСЯ ДОБЛЕСТЕТЬ ДОБЛЕСТЬ ДОБОДРИТЬСЯ ДОБОЛЫЙ ДОБОРАЗЖИВАТЬ ДОБОРАНИВАТЬ ДОБОТАЛСЯ ДОБРАВА ДОБРАДА ДОБРАЖИВАТЬ ДОБРАЖНИЧАТЬ ДОБРАКОВЫВАТЬ ДОБРАНИВАТЬ ДОБРАСЫВАТЬ ДОБРАТАТЬСЯ ДОБРАТЬ ДОБРЕ ДОБРЕДИТЬ ДОБРЕНЧАТЬ ДОБРЕСТИ ДОБРИВАТЬ ДОБРО ДОБРОВАТЬ ДОБРОЖЕЛАТЕЛЬ ДОБРОСОВЕСТИЕ ДОБРЫЗГИВАТЬ ДОБРЫКАТЬСЯ ДОБРЮЗЖАТЬ ДОБРЯКАТЬ ДОБУЖИВАТЬСЯ ДОБУКСИРОВАТЬ ДОБУНТОВАТЬ ДОБУРАВЛИВАТЬ ДОБУРЛИТЬ ДОБУЧИВАТЬ ДОБУШЕВАТЬ ДОБУЯНИТЬ ДОБЫВАТЬ ДОБЫГАТЬ ДОВАБИТЬСЯ ДОВАЖИВАТЬ ДОВАКШИВАТЬ ДОВАЛАНДАТЬСЯ ДОВАЛИВАТЬ ДОВАРИВАТЬ ДОВАСТРИВАТЬ ДОВАХЛЯТЬ ДОВАЩИВАТЬ ДОВАЯТЬ ДОВЕВАТЬ ДОВЕДЕНИЕ ДОВЕДЫВАТЬ ДОВЕЗЕНИЕ ДОВЕКУ ДОВЕНЧИВАТЬ ДОВЕРЕЗЖАТЬ ДОВЕРНУТЬ ДОВЕРСТЫВАТЬ ДОВЕРТЫВАТЬ ДОВЕРШАТЬ ДОВЕРЯТЬ ДОВЕСЕЛИТЬ ДОВЕСТИ ДОВЕШИВАТЬ ДОВЕЯТЬ ДОВЗДОРИТЬ ДОВЗЫСКИВАТЬ ДОВИВАТЬ ДОВИЗЖАТЬ ДОВИЛЯТЬ ДОВИНЧИВАТЬ ДОВИРАТЬ ДОВИСЕТЬ ДОВЛАДАТЬ ДОВЛЕКАТЬ ДОВЛИТИ ДОВОДИТЬ ДОВОЕВАТЬ ДОВОЗИТЬ ДОВОЛАКИВАТЬ ДОВОЛИ ДОВОЛЬНИЧАТЬ ДОВОРАЖИВАТЬ ДОВОРКОВАТЬ ДОВОРОВЫВАТЬ ДОВОРОЧАТЬ ДОВОРЧАТЬ ДОВОСТРИТЬ ДОВОЩИТЬ ДОВРАТЬ ДОВСТАНИ ДОВЫВАТЬ ДОВЯЗЫВАТЬ ДОГАВЛИВАТЬ ДОГАДИТЬ ДОГАДЫВАТЬ ДОГАЛУШИТЬ ДОГАРАТЬ ДОГАЧИВАТЬ ДОГАЩИВАТЬ ДОГИБАТЬ ДОГЛАДИТЬ ДОГЛАДЫВАТЬ ДОГЛАЖИВАТЬ ДОГЛАТЫВАТЬ ДОГЛУМИТЬСЯ ДОГЛЯДЫВАТЬ ДОГМА ДОГНАИВАТЬ ДОГНАНИЕ ДОГНЕВИТЬ ДОГНЕТАТЬ ДОГНИВАТЬ ДОГОВАРИВАТЬ ДОГОВЕТЬ ДОГОДЯ ДОГОНЯТЬ ДОГОРАЖИВАТЬ ДОГОРАЗДИТЬСЯ ДОГОРАНИЕ ДОГОРБАТЕТЬ ДОГОРЕВАТЬ ДОГОРЕНИЕ ДОГОРЛАНИТЬ ДОГОРОДИТЬ ДОГОСТИТЬ ДОГРАБАЗДАТЬСЯ ДОГРАБИТЬ ДОГРАВИРОВЫВАТЬ ДОГРАНИВАТЬ ДОГРЕБАТЬ ДОГРЕВАТЬ ДОГРЕЗИТЬ ДОГРЕМЕТЬ ДОГРЕШИТЬ ДОГРОЗИТЬ ДОГРОМАЗЖИВАТЬ ДОГРОМИТЬ ДОГРУБИТЬ ДОГРУЖАТЬ ДОГРУНТОВЫВАТЬ ДОГРУСТИТЬ ДОГРЫЗАТЬ ДОГРЯЗНИТЬ ДОГУБИТЬ ДОГУДИТЬ ДОДАВАТЬ ДОДАВЛИВАТЬ ДОДАИВАТЬ ДОДАЛБЛИВАТЬ ДОДАТЬ ДОДВАИВАТЬ ДОДВИГАТЬ ДОДЕВАТЬ ДОДЕГТЯРИТЬ ДОДЕКАЭДР ДОДЕЛИТЬ ДОДЕЛЫВАТЬ ДОДЕНЩИНА ДОДЕРГИВАТЬ ДОДЕРЕВЕНЕТЬ ДОДЕРЖИВАТЬ ДОДЕШЕВИТЬ ДОДЖЕЯ ДОДИРАТЬ ДОДЛИННО ДОДНЕСЬ ДОДНОВА ДОДОЛЬНАЯ ДОДОН ДОДРАЗНИТЬ ДОДРЕБЕЗЖАЛ ДОДРЕМАТЬ ДОДРОБИТЬ ДОДРУЖИТЬ ДОДУБИТЬ ДОДУВАТЬ ДОДУМЫВАТЬ ДОДУРАЧИТЬ ДОЕДАТЬ ДОЕЗЖАТЬ ДОЕЛОЗИТЬ ДОЕНИЕ ДОЕРЗЫВАТЬ ДОЕРОШИТЬСЯ ДОЖАЛОВАТЬ ДОЖАРИВАТЬ ДОЖАТЬ ДОЖДАТЬ ДОЖДЬ ДОЖЕВЫВАТЬ ДОЖЕЛАТЬ ДОЖЕЛТЕТЬ ДОЖЕЧЬ ДОЖИВАТЬ ДОЖИГАТЬ ДОЖИДАТЬ ДОЖИМАТЬ ДОЖИНАТЬ ДОЖИРАТЬ ДОЖИТЬ ДОЖУЖЖАТЬСЯ ДОЖУРИТЬ ДОЗАБИЯЧИТЬ ДОЗАМУЖНИЙ ДОЗАРИВАТЬ ДОЗВАНИВАТЬ ДОЗВАТЬ ДОЗВЕЗДИЛО ДОЗВОЛЯТЬ ДОЗВУЧАТЬ ДОЗГИ ДОЗДЕ ДОЗЕБРИТЬ ДОЗЕВЫВАТЬ ДОЗЕЛЕНЕТЬ ДОЗЕМНЫЙ ДОЗИМУШНЕГО ДОЗИРАТЬ ДОЗНАВАТЬ ДОЗОБАТЬ ДОЗОЛАЧИВАТЬ ДОЗОРНЫЙ ДОЗРЕВАТЬ ДОЗУДИТЬ ДОЗЫВАТЬ ДОИ ДОИГРЫВАТЬ ДОИКАТЬ ДОИЛЬНИК ДОИМАТЬ ДОИНАЧИВАТЬ ДОИСКИВАТЬ ДОИСХОДНЫЙ ДОИТЬ ДОЙНИК ДОЙТИ ДОК ДОКА ДОКАЖИВАТЬ ДОКАЗЫВАТЬ ДОКАИВАТЬСЯ ДОКАЛЕ ДОКАЛИВАТЬ ДОКАЛЫВАТЬ ДОКАНЧИВАТЬ ДОКАПЛИВАТЬ ДОКАПЧИВАТЬ ДОКАПЫВАТЬ ДОКАРАБКИВАТЬСЯ ДОКАРАЧИВАТЬ ДОКАРКИВАТЬ ДОКАРМЛИВАТЬ ДОКАРТАВЛИВАТЬ ДОКАРТЕЖНИЧАТЬ ДОКАРЮЧИТЬ ДОКАТЫВАТЬ ДОКАЧИВАТЬ ДОКАШИВАТЬ ДОКАШЛИВАТЬ ДОКВАШИВАТЬ ДОКЕЛЬ ДОКИВАТЬСЯ ДОКИДЫВАТЬ ДОКИПАТЬ ДОКИСАТЬ ДОКЛАДЫВАТЬ ДОКЛАНИВАТЬСЯ ДОКЛЕВЫВАТЬ ДОКЛЕИВАТЬ ДОКЛЕЙМИТЬ ДОКЛЕПЫВАТЬ ДОКЛИКАТЬ ДОКЛИНИВАТЬ ДОКЛОКОТАТЬ ДОКЛОНЯТЬ ДОКЛОХТАТЬ ДОКЛОЧИТЬ ДОКЛУБИТЬ. ДОКЛЮКАТЬ ДОКЛЮЧНИЧАТЬ ДОКОБЕНИТЬСЯ ДОКОВЫВАТЬ ДОКОВЫЛИВАТЬ ДОКОВЫРИВАТЬ ДОКОЗЫРИВАТЬ ДОКОЛАЧИВАТЬ ДОКОЛЕСИТЬ ДОКОЛОТЫРНИЧАТЬ ДОКОЛОТЬ ДОКОЛУПЫВАТЬ ДОКОЛЬ ДОКОМАННЫЙ ДОКОН ДОКОНОВОДИТЬ ДОКОНОПАЧИВАТЬ ДОКОНЧАТЬ ДОКОПАТЬ ДОКОПИТЬ ДОКОПТИТЬ ДОКОРМИТЬ ДОКОРНАТЬ ДОКОРЧЕВЫВАТЬ ДОКОРЧИВАТЬ ДОКОСИТЬ ДОКОСМАЧИВАТЬ ДОКОСНЕТЬ ДОКОСТЫЛИВАТЬ ДОКОЧЕВЫВАТЬ ДОКРАДЫВАТЬ ДОКРАИВАТЬ ДОКРАПЛИВАТЬ ДОКРАШИВАТЬ ДОКРИКИВАТЬ ДОКРОВИ ДОКРОМШИТЬ ДОКРОПАТЬ ДОКРОШИТЬ ДОКРУГЛЯТЬ ДОКРУПИТЬ ДОКРУЧИВАТЬ ДОКРУЧИНИТЬСЯ ДОКРУШИТЬ ДОКРЫВАТЬ ДОКТОР ДОКУВЫРКАТЬСЯ ДОКУДА ДОКУКА ДОКУКОВАТЬ ДОКУКСИТЬСЯ ДОКУЛИКАТЬ ДОКУЛЬ ДОКУМЕКАТЬСЯ ДОКУМЕНТ ДОКУМИТЬСЯ ДОКУНЕТЬ ДОКУПАТЬ ДОКУПЫВАТЬ ДОКУРИВАТЬ ДОКУРОЛЕСИТЬ ДОКУСЫВАТЬ ДОКУТИТЬ ДОКУТЫВАТЬ ДОКУЧАТЬ ДОКУЧИВАТЬ ДОКУШИВАТЬ ДОКШИТЬ ДОЛ ДОЛАВЛИВАТЬ ДОЛАЖИВАТЬ ДОЛАЗИТЬ ДОЛАКИРОВЫВАТЬ ДОЛАМЛИВАТЬ ДОЛАЩИВАТЬ ДОЛБИТЬ ДОЛГ ДОЛГИЙ ДОЛГОВАТЫЙ ДОЛГОРУКИЙ ДОЛДОНИТЬ ДОЛЕВОЙ ДОЛЕДЕНЕТЬ ДОЛЕЖИВАТЬ ДОЛЕЗАТЬ ДОЛЕРИТ ДОЛЕТЫВАТЬ ДОЛЕТЬ ДОЛЕЧИВАТЬ ДОЛЖАТЬ ДОЛЖЕНСТВОВАТЬ ДОЛИВАТЬ ДОЛИЗЫВАТЬ ДОЛИМАН ДОЛИНА ДОЛИТЬ ДОЛИЧИТЬ ДОЛИЧНОЕ ДОЛИШАТЬСЯ ДОЛОБОК ДОЛОВИТЬ ДОЛОВЬ ДОЛОЖИТЬ ДОЛОЙ ДОЛОМАН ДОЛОМАТЬ ДОЛОМИТ ДОЛОМИТЬ ДОЛОНЬ ДОЛОТО ДОЛУКАВИТЬ ДОЛУКАТЬ ДОЛЧЕ ДОЛЫГАТЬ ДОЛЫСЕТЬ ДОЛЫТАТЬ ДОЛЬ ДОЛЮБЕЗНИЧАТЬСЯ ДОЛЯ ДОМ ДОМАГНИТИЗИРОВЫВАТЬ ДОМАЗЫВАТЬ ДОМАИВАТЬ ДОМАКИВАТЬ ДОМАЛВЛИВАТЬ ДОМАЛИВАТЬ ДОМАЛЫВАТЬ ДОМАНИВАТЬ ДОМАНИК ДОМАРИВАТЬ ДОМАРЫВАТЬ ДОМАСЛИВАТЬ ДОМАСТЕРИТЬ ДОМАТЫВАТЬ ДОМАХА ДОМАХИВАТЬ ДОМАЧИВАТЬ ДОМАШНИЙ ДОМАЩИВАТЬ ДОМБРА ДОМЕЖЕВЫВАТЬ ДОМЕКАТЬ ДОМЕННЫЙ ДОМЕРИВАТЬ ДОМЕСИВАТЬ ДОМЕТАТЬ ДОМЕТЫВАТЬ ДОМЕЧИВАТЬ ДОМЕШИВАТЬ ДОМИГИВАТЬ ДОМИНАНТА ДОМИНАТЬ ДОМИНО ДОМКРАТ ДОМНА ДОМНЕШТЫ ДОМНУТЬ ДОМОВАЯ ДОМОВИТЫЙ ДОМОГАТЬ ДОМОЖИЛ ДОМОЙ ДОМОКАТЬ ДОМОЛАЧИВАТЬ ДОМОЛВИТЬ ДОМОЛОТЬ ДОМОНИК ДОМОРАЖИВАТЬ ДОМОРИТЬ ДОМОСЕД ДОМОСТИТЬ ДОМОТАТЬ ДОМОЧИТЬ ДОМОШЕННИЧАТЬ ДОМОЩЕНЬЕ ДОМРА ДОМУДРИТЬ ДОМУЖНИЙ ДОМУЛИТЬ ДОМУРЛЫКАТЬ ДОМУЧАТЬ ДОМУЧИВАТЬ ДОМШКОУТ ДОМЫВАТЬ ДОМЫКАТЬ ДОМЫКИВАТЬ ДОМЫЛИВАТЬ ДОМЫСЛИТЬ ДОМЫТАРИТЬ ДОМЫТИТЬСЯ ДОМЫЧАТЬ ДОМЫШЛЯТЬ ДОМЯКАТЬ ДОМЯМЛИТЬ ДОМЯТЬ ДОНА ДОНАПАСТИ ДОНАЦИТ ДОНАЧАЛЬНЫЙ ДОНАШИВАТЬ ДОНГУС ДОНДАТЬ ДОНДЕЖЕ ДОНЕЛЬЗЯ ДОНЕСЕНЬЕ ДОНЕЦ ДОНИЗЫВАТЬ ДОНИМАТЬ ДОННАЯ ДОНОСИТЬ ДОНСКОЙ ДОНУ ДОНЦЕ ДОНЫНЕ ДОНЫРИВАТЬ ДОНЮХИВАТЬ ДОНЯ ДОНЯНЧИТЬ ДОНЯТЬ ДООБЕДЫВАТЬ ДООРЫВАТЬ ДООСНОВНЫЙ ДООСТРИТЬ ДОПАДЫВАТЬ ДОПАЗИТЬ ДОПАИВАТЬ ДОПАЛЗЫВАТЬ ДОПАЛИВАТЬ ДОПАЛЫВАТЬ ДОПАМЯТОВАТЬ ДОПАНОВАТЬ ДОПАРИВАТЬ ДОПАРЫВАТЬ ДОПАРЯТЬ ДОПАХИВАТЬ ДОПАЧКИВАТЬ ДОПАЩИВАТЬСЯ ДОПАЯНЬЕ ДОПЕВАТЬ ДОПЕКАТЬ ДОПЕЛЬ ДОПЕНШИТЬ ДОПЕРЕТЬ ДОПЕРЕЧИТЬ ДОПЕРЧИВАТЬ ДОПЕРШИТЬ ДОПЕСТОВАТЬ ДОПЕТРИТЬСЯ ДОПЕЧАТЫВАТЬ ДОПЕЧЕНЬЕ ДОПИВАТЬ ДОПИЛИВАТЬ ДОПИЛЮКАТЬ ДОПИНАТЬ ДОПИРАТЬ ДОПИСЫВАТЬ ДОПИТИЕ ДОПИХИВАТЬ ДОПИЩАТЬ ДОПЛАВЛИВАТЬ ДОПЛАДНИК ДОПЛАЖИВАТЬ ДОПЛАКИВАТЬ ДОПЛАНДАТЬ ДОПЛАЧИВАТЬ ДОПЛЕВЫВАТЬ ДОПЛЕСКИВАТЬ ДОПЛЕСНЕТЬ ДОПЛЕТАТЬ ДОПЛЕШИВЕТЬ ДОПЛУТАТЬ ДОПЛЫВАТЬ ДОПЛЯСЫВАТЬ ДОПОВЕСНИЧАТЬ ДОПОДЛИННЫЙ ДОПОЕНИЕ ДОПОЛАСКИВАТЬ ДОПОЛЗАТЬ ДОПОЛНЯТЬ ДОПОЛУДЕННЫЙ ДОПОЛУЧАТЬ ДОПОЛЁГУ ДОПОМОЧЬ ДОПОРОТЬ ДОПОСТИТЬСЯ ДОПОТЕТЬ ДОПОТОПНЫЙ ДОПОТЧИВАТЬ ДОПРАВЛЯТЬ ДОПРАЗДНОВАТЬ ДОПРАНДОВАТЬ ДОПРАСТЫВАТЬ ДОПРАТЬ ДОПРАШИВАТЬ ДОПРЕВАТЬ ДОПРЕЖЬ ДОПРИТИННО ДОПРОВАЖИВАТЬ ДОПРОВИННЫЙ ДОПРОВОРИТЬ ДОПРОДАТЬ ДОПРОКАЗИТЬ ДОПРОСИТЬ ДОПРУЖИВАТЬ ДОПРЫГИВАТЬ ДОПРЫЖИТЬСЯ ДОПРЫСКИВАТЬ ДОПРЯГАТЬ ДОПРЯДЫВАТЬ ДОПРЯЖИТЬ ДОПРЯМИТЬ ДОПУГИВАТЬ ДОПУДРИВАТЬ ДОПУЗАТЕТЬ ДОПУКАТЬ ДОПУНШЕВАТЬ ДОПУСКАТЬ ДОПУТЫВАТЬ ДОПЫЖИТЬСЯ ДОПЫЛИТЬ ДОПЫРИВАТЬ ДОПЫТЫВАТЬ ДОПЬЯНСТВОВАТЬ ДОПЯЛИВАТЬ ДОПЯЧИВАТЬ ДОР ДОРА ДОРАБОТЫВАТЬ ДОРАВНИВАТЬ ДОРАЖАТЬ ДОРАЗУ ДОРАНЬЕ ДОРАПОРТОВАТЬ ДОРАСХОДОВАТЬ ДОРАЩИВАТЬ ДОРВАНИЕ ДОРДЕВАТЬ ДОРЕБЯЧИТЬСЯ ДОРЕВЕТЬ ДОРЕЖАТЬ ДОРЕЗВИТЬ ДОРЕЗЫВАТЬ ДОРЕМИЗИТЬСЯ ДОРЕХНУТЬСЯ ДОРИНУТЬ ДОРИСОВЫВАТЬ ДОРИТЬ ДОРМЕЗ ДОРОБЛИВАТЬ ДОРОВНЯТЬ ДОРОГА ДОРОГОЙ ДОРОЖАТЬ ДОРОЖИТЬ ДОРОСТАТЬ ДОРТАЧИТЬСЯ ДОРТУАР ДОРУБЛИВАТЬ ДОРУГАТЬ ДОРУЧНОЕ ДОРУШАТЬ ДОРЫВАТЬ ДОРЫН ДОРЮМИТЬ ДОРЯБЕТЬ ДОРЯВКАТЬ ДОРЯЖИВАТЬ ДОРЯСНЕТЬ ДОСАЖДАТЬ ДОСАЖИВАТЬ ДОСАЛИВАТЬ ДОСАМИТЬ ДОСАМУШКА ДОСАПАТЕТЬ ДОСАПОЖНИЧАТЬ ДОСАРИВАТЬ ДОСАСЫВАТЬ ДОСАХАРИВАТЬ ДОСАЧИВАТЬ ДОСАЧИТЬ ДОСБИРЫВАТЬ ДОСВЕРЛИВАТЬ ДОСВИСТЫВАТЬ ДОСВИТКИ ДОСЕВАТЬ ДОСЕДАТЬ ДОСЕДЕТЬ ДОСЕКАТЬ ДОСЕЛЬ ДОСЕЛЯТЬ ДОСЕМЕНИТЬ ДОСЕРДИТЬ ДОСЕРЕБРИТЬ ДОСЕРЕТЬ ДОСЕСТЬ ДОСЕТОВАТЬ ДОСИЖИВАТЬ ДОСИЗЕТЬ ДОСИНЕТЬ ДОСИРЕТЬ ДОСКА ДОСКАБЛИВАТЬ ДОСКАЗЫВАТЬ ДОСКАКИВАТЬ ДОСКАН ДОСКАРЕДНИЧАТЬ ДОСКАТЬ ДОСКОБЛЕНЬЕ ДОСКОНАЛЬНЫЙ ДОСКРЕБАТЬ ДОСКРЫПЕТЬ ДОСКРЯЖНИЧАТЬ ДОСКУЧАТЬ ДОСЛАВЛЯТЬ ДОСЛАНИЕ ДОСЛАЩИВАТЬ ДОСЛЕДЫВАТЬ ДОСЛЕПЛЯТЬ ДОСЛОВЕСНЫЙ ДОСЛУЖИВАТЬ ДОСЛУШИВАТЬ ДОСМАЛИВАТЬ ДОСМАТРИВАТЬ ДОСМЕИВАТЬСЯ ДОСМЯКНУТЬ ДОСНАРЯЖАТЬ ДОСНАЩИВАТЬ ДОСНИСКИВАТЬ ДОСНИТЬСЯ ДОСНОВЫВАТЬ ДОСОБАЧИТЬСЯ ДОСОВЫВАТЬ ДОСОДОМИТЬ ДОСОЛАЖИВАТЬ ДОСОЛЕНИЕ ДОСОПЕТЬ ДОСОСАТЬ ДОСОХНУТЬ ДОСПАРИВАТЬ ДОСПАТЬ. ДОСПЕВАТЬ ДОСПОРИТЬ ДОСПРАШИВАТЬСЯ ДОСРАМИТЬ ДОСРОВНЯТЬ ДОСРЯЖАТЬ ДОССОРИТЬСЯ ДОСТАВАТЬ ДОСТАВЛЯТЬ ДОСТАИВАТЬ ДОСТАКАН ДОСТАЛЬНОЙ ДОСТАРАТЬСЯ ДОСТАРЕТЬ ДОСТАТОК ДОСТЕГИВАТЬ ДОСТЕРЕГАТЬ ДОСТИГАТЬ ДОСТИЛАТЬ ДОСТИРЫВАТЬ ДОСТИЧЬ ДОСТЛАТЬ ДОСТО- ДОСТОЙ ДОСТОЛЬНИЧАТЬ ДОСТОЛЯРНИЧАТЬ ДОСТОНАТЬСЯ ДОСТОЯНИЕ ДОСТРАГИВАТЬ ДОСТРАДАТЬ ДОСТРАИВАТЬ ДОСТРАНСТВОВАТЬ ДОСТРАСТИТЬСЯ ДОСТРАХОВЫВАТЬ ДОСТРАЧИВАТЬ ДОСТРАЩИВАТЬ ДОСТРЕЛИВАТЬ ДОСТРЕМИТЬСЯ ДОСТРИГАТЬ ДОСТРОГАНЬЕ ДОСТРОЕНЬЕ ДОСТРОЧЕНЬЕ ДОСТРУЖИВАТЬ ДОСТРЯПЫВАТЬ ДОСТУЖАТЬ ДОСТУПАТЬ ДОСТУЧАТЬ ДОСТЫВАТЬ ДОСТЫЖАТЬ ДОСТЫЛЫЙ ДОСУГ ДОСУЖИВАТЬ ДОСУЖИЙ ДОСУЛЬ ДОСУНУТЬ ДОСУРМИТЬ ДОСУРОВЕТЬ ДОСУСЛИВАТЬ ДОСУЧИВАТЬ ДОСУШИВАТЬ ДОСЧАНИК ДОСЧИТЫВАТЬ ДОСЫЛАТЬ ДОСЫЛЬ ДОСЫПАТЬ ДОСЫРЕТЬ ДОСЫТА ДОСЫХАТЬ ДОСЫЩАТЬ ДОСЮДА ДОСЯГАТЬ ДОСЯЗАТЬ ДОТАБАНИТЬ ДОТАБОРИТЬСЯ ДОТАЗАТЬ ДОТАИВАТЬ ДОТАИТЬ ДОТАЛКИВАТЬ ДОТАНЦЕВАТЬ ДОТАПЛИВАТЬ ДОТАПТЫВАТЬ ДОТАРАБАРИТЬ ДОТАРАНТИТЬ ДОТАРИВАТЬ ДОТАСКИВАТЬ ДОТАСОВЫВАТЬ ДОТАЧИВАТЬ ДОТАЩИТЬ ДОТАЯНЬЕ ДОТВЕРЖИВАТЬ ДОТВОРЯТЬ ДОТЕКАТЬ ДОТЕМНИТЬ ДОТЕРЕБЛИВАТЬ ДОТЕРЕТЬ ДОТЕРИВАТЬ ДОТЕРПЛИВАТЬ ДОТЕСНЯТЬ ДОТЕСЫВАТЬ ДОТЕЧЬ ДОТИРАТЬ ДОТИРОВАТЬ ДОТИСКИВАТЬ ДОТКАНИЕ ДОТКНУТЬ ДОТЛА ДОТОДЕЛИТЬ ДОТОКАТЬ ДОТОЛАКИВАТЬ ДОТОЛЕ ДОТОЛПЛЯТЬСЯ ДОТОЛСТЕТЬ ДОТОМЛЯТЬ ДОТОНКА ДОТОПИТЬ ДОТОПОРЩИТЬСЯ ДОТОПТАНЬЕ ДОТОРГОВЫВАТЬ ДОТОРИТЬ. ДОТОРКАТЬСЯ ДОТОРМОШИТЬ ДОТОРОПЕТЬ ДОТОРОПИТЬ ДОТОРЧАТЬ ДОТОЧЕНЬЕ ДОТОЧНЫЙ ДОТРАВЛИВАТЬ ДОТРАЧИВАТЬ ДОТРЕБОВАТЬ ДОТРЕВОЖИТЬ ДОТРЕЗВИТЬ ДОТРЕЗВОНИТЬ ДОТРЕПЛИВАТЬ ДОТРЕСКАТЬ ДОТРОГИВАТЬСЯ ДОТРОСТИТЬ ДОТРУБИТЬ ДОТРУЖДАТЬСЯ ДОТРУНИВАТЬ ДОТРУСИТЬ ДОТУГА ДОТУДА ДОТУЖИТЬ ДОТУЗИТЬ ДОТУЛЬ ДОТУПИТЬ ДОТУРИВАТЬ ДОТУХАТЬ ДОТУЧНЕТЬ ДОТУШАТЬ ДОТУШЕВЫВАТЬ ДОТЫКАТЬ ДОТЮКИ ДОТЯГИВАТЬ ДОТЯПАТЬ ДОУЖИНАТЬ ДОУЗИТЬ ДОУМНЫЙ ДОУРОЧИТЬ ДОУСЬКАТЬ ДОУЧИВАТЬ ДОУШНИЧАТЬ ДОФИЛОСОФСТВОВАТЬ ДОФИНТИТЬ ДОФРАНТИТЬ ДОФЫРКАТЬ ДОХА ДОХАЖИВАТЬ ДОХАНДРИТЬ ДОХАРЧИТЬСЯ ДОХВАЛИВАТЬ ДОХВАРЫВАТЬ ДОХВАСТАТЬ ДОХВАТЫВАТЬ ДОХВАЩИВАТЬ ДОХВОРАЩИВАТЬ ДОХВОСТИТЬ ДОХЕРИТЬ ДОХИЩАТЬ ДОХЛЕБЫВАТЬ ДОХЛЕСТЫВАТЬ ДОХЛОПАТЫВАТЬ ДОХЛОПЫВАТЬ ДОХЛЫНУТЬ ДОХНОВЕНИЕ ДОХНУТЬ ДОХОДИТЬ ДОХОЛАЖИВАТЬ ДОХОРАНИВАТЬ ДОХОРОХОРИТЬСЯ ДОХОРОШЕТЬ ДОХОХОТАТЬ ДОХРАБРИТЬСЯ ДОХРАМЫВАТЬ ДОХРАНИТЬ ДОХРАПЫВАТЬ ДОХРИПЕТЬ ДОХРОМАТЬ ДОХРУСТЕТЬ ДОХРЮКАТЬ ДОХУЛИВАТЬ ДОЦАРАПЫВАТЬ ДОЦВЕТАТЬ; ДОЦЕЖИВАТЬ ДОЦИМАЗИЯ ДОЦУРАТЬ ДОЧАВКАТЬ ДОЧАВРИТЬ ДОЧАДИТЬ ДОЧАЙНИЧАТЬ ДОЧАЛИВАТЬ ДОЧАСТИТЬ ДОЧАСУ ДОЧВАНИТЬСЯ ДОЧЕБОТАРИТЬ ДОЧЕКАНИВАТЬ ДОЧЕКРЫЖУТЬ ДОЧЕЛОБИТНИЧАТЬ ДОЧЕРИН ДОЧЕРКИВАТЬ ДОЧЕРНИВАТЬ ДОЧЕРПЫВАТЬ ДОЧЕРСТВЕТЬ ДОЧЕРТЫКАТЬСЯ ДОЧЕРЧИВАТЬ ДОЧЕСТИТЬ ДОЧЕСТЬ ДОЧЕСЫВАТЬ ДОЧЕТ ДОЧИКАТЬ ДОЧИНИВАТЬ ДОЧИРИКАТЬ ДОЧИСЛЯТЬ ДОЧИСТИТЬ ДОЧИТЫВАТЬ ДОЧИХАТЬ ДОЧИЩАТЬ ДОЧКАТЬ ДОЧМОКАТЬ ДОЧОКАТЬ ДОЧРЕВАТЕТЬ ДОЧУДЕСИТЬ ДОЧУРАТЬ ДОЧУТЬ ДОЧЬ ДОШАБАШИТЬ ДОШАГАТЬ ДОШАЛБЕРИТЬ ДОШАЛИВАТЬ ДОШАМКАТЬ ДОШАРИВАТЬ ДОШАРКАТЬ ДОШАРЛАТАНИТЬ ДОШАРОВАТЬ ДОШАСТЫВАТЬ ДОШАТЫВАТЬ ДОШАХОВАТЬ ДОШАЯТЬ ДОШВЫРИВАТЬ ДОШЕВЕЛИВАТЬ ДОШЕПТЫВАТЬ ДОШЕРОМЫЖНИЧАТЬ ДОШЕСТИТЬСЯ ДОШИБАТЬ ДОШИВАТЬ ДОШИЛЬНИЧАТЬ ДОШКУРИТЬ ДОШЛЫЙ ДОШЛЯТЬСЯ ДОШНИК ДОШНУРОВЫВАТЬ ДОШНЫРЯТЬ ДОШУГАТЬ ДОШУМЕТЬ ДОШУЧИВАТЬ ДОШУШУКАТЬ ДОШЬ ДОЩАНИК ДОЩЕКОТАТЬ ДОЩЕЛАЧИВАТЬ ДОЩЕЛКИВАТЬ ДОЩЕЛЯТЬ ДОЩЕМЛЯТЬ ДОЩЕПЛЯТЬ ДОЩЕРБИТЬ ДОЩИПЫВАТЬ ДОЩУПЫВАТЬ ДОЭТУЛЬ ДОЮЛИТЬ ДОЮРОДЕТЬ ДОЯБЕДНИЧАТЬ ДОЯДРЕНЕТЬ ДОЯЗВЛЯТЬ ДОЯКШАТЬСЯ ДОЯМИТЬСЯ ДОЯРИТЬ ДОЯРЫЖНИЧАТЬ ДОЯСНЕТЬ ДОЯТЬ ДРАБАНТ ДРАБИНА ДРАГИЛЬ ДРАГОЙ ДРАГОЛЯ ДРАГОМАН ДРАГОЦЕННЫЙ ДРАГУН ДРАДЕДАМ ДРАЖАЕ ДРАЗГА ДРАЗНИТЬ ДРАИТЬ ДРАКА ДРАКОН ДРАЛО ДРАМА ДРАНИКА ДРАПИРОВАТЬ ДРАПЬЯН ДРАСТИЧЕСКОЕ ДРАТВА ДРАТОВАТЬ ДРАТЬ ДРАХВА ДРАХМА ДРАЧИТЬ ДРАЧКА ДРАЁК ДРЕБА ДРЕБЕДЕНЬ ДРЕБЕЗЖАТЬ ДРЕВЕСИНА ДРЕВИТЬ ДРЕВНИЙ ДРЕВО ДРЕГ ДРЕГА ДРЕЗГА ДРЕЗДИТЬСЯ ДРЕЙФ ДРЕЙФГАГЛ ДРЕК ДРЕКОЛЬЕ ДРЕЛЬ ДРЕМА ДРЕНАЖ ДРЕНИНА ДРЕСВА ДРЕСИРОВАТЬ ДРИВЕТЬ ДРИЛЬ ДРИН ДРИФТ ДРИЯВКА ДРОБА ДРОБИТЬ ДРОВА ДРОВКА ДРОГА ДРОГИСТ ДРОЖАТЬ ДРОЖДИ ДРОЖКИ ДРОЗД ДРОИТЬСЯ ДРОК ДРОМ. ДРОМГЕД ДРОМКА ДРОНТА ДРОНТИК ДРОТ ДРОФА ДРОЧИТЬ ДРУГ ДРУГОЙ ДРУЗА ДРУЗГ ДРУК ДРУКАРНЯ ДРУМ ДРУЧИТЬ ДРУЯНКА ДРЫБАТЬ ДРЫГАТЬ ДРЫЗГАТЬ ДРЫЗНЯК ДРЫНДА ДРЫХАТЬ ДРЮК ДРЯБЛЫЙ ДРЯБЫ ДРЯГАТЬ ДРЯГИЛЬ ДРЯЗГ ДРЯКВА ДРЯНЬ ДРЯПАТЬ ДРЯХЛЫЙ ДСКА ДУАЛИСМ ДУБ ДУБАС ДУБЛЕТ ДУБОВКА ДУБРАВА ДУВАН ДУГА ДУДА ДУДАК ДУДОРА ДУДЯШНИК ДУЖИЙ ДУЖКА ДУЗЫНЯ ДУК ДУКА ДУЛАКИ ДУЛЕБ ДУЛМА ДУЛО ДУЛПЕС ДУЛЬ ДУЛЯ ДУМАТЬ ДУНАН ДУНГУС ДУНДУК ДУНДУЛЯ ДУНОВЕНИЕ ДУНСТ ДУО ДУПЕЛЬ ДУПЛИКАТ ДУПЛО ДУПЛЁ ДУР ДУРАК ДУРАХА ДУРАЦКИЙ ДУРАЧЕК ДУТЬ ДУХ ДУХАН ДУЧКА ДУША ДУШЕГУБ ДУШКА ДУЭЛЬ ДУЭТ ДЩЕРЬ ДЫБАТЬ ДЫГАТЬ ДЫГЫЛ ДЫДОР ДЫЛДА ДЫЛЬ ДЫЛЬНИЦА ДЫЛЯ ДЫЛЯТЬ ДЫМ ДЫНЯ ДЫРА ДЫРВАН ДЫРСА ДЫХАТЬ ДЫШЛО ДЬЯВОЛ ДЬЯК ДЮБАТЬ ДЮЖИЙ ДЮЖИНА ДЮЙМ ДЮКА ДЮМОК ДЮНДИК ДЮНЫ ДЯБЕТЬ ДЯГА ДЯДЯ ДЯКАТЬ ДЯЛЬНИЦА ДЯТЕЛ Е ЕВА ЕВАНГЕЛИЕ ЕВДОКИИ ЕВКЛАЗ ЕВНУХ ЕВНЯ ЕВОЙНЫЙ ЕВОНДЕ ЕВРАШКА ЕВРЕЙСКИЙ ЕВТОТ ЕВХАРИСТИЯ ЕВШИНА ЕГА ЕГАРНУТЬ ЕГЕЙ ЕГЕРЬ ЕГНАК ЕГО ЕГОВА ЕГОЗИТЬ ЕГОЛЬНИК ЕГОРИЙ-ЛЕНИВА-СОХА ЕГРЕЯ ЕГУН ЕДА ЕДАКОЙ ЕДВА ЕДЕМ ЕДИКУЛЬ ЕДИНИЦА ЕДИНОДЕРЖАВИЕ ЕДИНОРОГ ЕДИНСТВЕННЫЙ ЕДМА ЕДОМА ЕДОША ЕДРЕНЫЙ ЕДУКАРЬ ЕЖ ЕЖА ЕЖАК ЕЖЕ ЕЖЕВИКА ЕЗ ЕЗГАТЬСЯ ЕЗДИТЬ ЕЗЕРО ЕЗУИТ ЕЙ ЕЙНЫЙ ЕКИПАЖ ЕКЛЕСИАСТ ЕКОТАТЬ ЕКСАМЕТР ЕКСАРХ ЕКТЕНИЯ ЕЛАНЬ ЕЛАХА ЕЛБАН ЕЛБОТ ЕЛГОЗИТЬ ЕЛДЫЖИТЬ ЕЛЕ ЕЛЕВЫЙ ЕЛЕЙ ЕЛЕНЕЦ ЕЛЕНЬ ЕЛЕСИТЬ ЕЛЕЦ ЕЛИ ЕЛИКИЙ ЕЛИСЕЙСКИЕ ЕЛИТЬ ЕЛМАНЬ ЕЛОВ ЕЛОЗИТЬ ЕЛОК ЕЛОМОК ЕЛОП ЕЛОХА ЕЛТЫШ ЕЛУЙ ЕЛЫМАН ЕЛЫЧЕК ЕЛЬ ЕЛЬШИН ЕМАН ЕМБЕЛЬ ЕМИНЫ ЕМИТЬ ЕМУ ЕМУРАНКА ЕМУРИНА ЕМЧУГ ЕНДОВА ЕННЫЙ ЕНОТ ЕНОХА ЕПАКТА ЕПАНЧА ЕПАРХИЯ ЕПИГРАФ ЕПИДЕМИЯ ЕПИЗОД ЕПИЛЕПСИЯ ЕПИЛОГ ЕПИСКОП ЕПИСТИЛЬ ЕПИТАЛАМА ЕПИТИМИЯ ЕПИТРАХИЛЬ ЕПИФАНИЕВЩИНА ЕР ЕРАЛАШ ЕРАНДА ЕРАНДАК ЕРАНЬ ЕРБЕЗИТЬ ЕРБОИЗ ЕРГА ЕРГАК ЕРГОЧИТЬ ЕРДАНЬ ЕРЕПЕНИТЬ ЕРЕСТИНА ЕРЕСТИТЬСЯ ЕРЕСЬ ЕРЗАТЬ ЕРИК ЕРИКАТЬ ЕРИЛА ЕРИНС-ТАЛИ ЕРИХОНИТЬСЯ ЕРКНУТЬ ЕРКОЛТАТЬ ЕРЛЫ ЕРЛЫК ЕРМАК ЕРМОЛИЯ ЕРМОЛКА ЕРМЫШКА ЕРМЯК ЕРОЛАШ ЕРОМЫЧ ЕРОПА ЕРОФЕЙ ЕРОШИТЬ ЕРПЕСИТЬ ЕРТАУЛ ЕРУНДА ЕРУНОК ЕРУСАЛИМ ЕРУТИНКА ЕРШ ЕРЫГА ЕРЫЗНУТЬ ЕРЫНДАК ЕСА ЕСАУЛ ЕСЕНЬ ЕСЛИ ЕСМЯНИК ЕСТАЛЬНИК ЕСТЕСТВО ЕСТЬ ЕСУДЫ ЕСЫРЬ ЕТМАН ЕТО ЕФЕС ЕФИЛ ЕФИМОНЫ ЕФИР ЕФРЕЙТЕР ЕХАТЬ ЕХИДНА ЕЩЕ Ж ЖАБА ЖАБИНА ЖАБО ЖАБРА ЖАБТИТЬСЯ ЖАВКАТЬ ЖАВОРОНОК ЖАГАТЬ ЖАГЛИЦА ЖАГРА ЖАД ЖАДАТЬ ЖАЕР ЖАК ЖАКА ЖАЛЕТЬ ЖАЛИТЬ ЖАЛОМУСТНИК ЖАЛОН ЖАЛОСТЬ ЖАЛУЗИ ЖАМКАТЬ ЖАНДАРМ ЖАНДОБИТЬСЯ ЖАР ЖАРАВА ЖАРАВЕЦ ЖАРГОН ЖАРОВИНА ЖАРТОВАТЬ ЖАСКНУТЬСЯ ЖАСМИН ЖАСТАТЬ ЖАТЬ ЖАХ ЖБАН ЖБЕНЬ ЖВАВЫЙ ЖВАКА-ГАЛС ЖВАКАТЬ ЖВИКНУТЬ ЖГОДА ЖГУЧИЙ ЖДАТЬ ЖДЕ ЖДЫ ЖЕ ЖЕБТАТЬСЯ ЖЕВАКА ЖЕВЖИК ЖЕГАЛО ЖЕЗЛ ЖЕЛАТИНА ЖЕЛАТЬ ЖЕЛВЬ ЖЕЛДАК ЖЕЛДЬ ЖЕЛЕ ЖЕЛЕЗА ЖЕЛЕЗО ЖЕЛЕЙКА ЖЕЛКНУТЬ ЖЕЛНА ЖЕЛОБ ЖЕЛОБОЛКА ЖЕЛОМУТ ЖЕЛОНКА ЖЕЛТЫЙ ЖЕЛУДОК ЖЕЛУДЬ ЖЕЛЧИНА ЖЕЛЫБАТЬ ЖЕЛЯ ЖЕМ ЖЕМАНИТЬСЯ ЖЕМЖУРА ЖЕМОК ЖЕМЧУГ ЖЕМШУРА ЖЕНА ЖЕНИРОВАТЬ ЖЕНЬ ЖЕПТАТЬСЯ ЖЕРАВЕЦ ЖЕРАВИКА ЖЕРВА ЖЕРДЕЛЕ ЖЕРДЬ ЖЕРЕБАЯ ЖЕРЕБЕЙ ЖЕРЕБЕЦ ЖЕРЕВИКА ЖЕРЕЛО ЖЕРЕСТ ЖЕРЕХ ЖЕРЛИКА ЖЕРЛО ЖЕРНИК ЖЕРНОВ ЖЕРОВИТЬ ЖЕРСТВА ЖЕРТВА ЖЕРУХА ЖЕРЦ ЖЕСКА ЖЕСТ ЖЕСТЕР ЖЕСТКИЙ ЖЕСТОКИЙ ЖЕСТЬ ЖЕТОН ЖЕХ ЖЕЧЬ; ЖИБЕЦ ЖИБОТА ЖИВАТЬ ЖИВНОСТЬ ЖИВО ЖИВОДАВОМ ЖИВОЙ ЖИВОТ ЖИВУЧИЙ ЖИГАЛО ЖИД ЖИДКИЙ ЖИДОВАТЬ ЖИДОВСКАЯ ЖИДОВСТВО ЖИДОВСТВОВАТЬ ЖИДОМОР ЖИДЮКАТЬ ЖИЖА ЖИЖКА ЖИЖОЛКА ЖИЗДОРИТЬ ЖИЗНЬ ЖИКАТЬ ЖИКОВИНА ЖИЛА ЖИЛАМУСТЬ ЖИЛЕТ ЖИЛЕЦ ЖИЛЯТЬ ЖИМАТЬ ЖИМОЛОСТЬ ЖИНАТЬ ЖИР ЖИРАЗОЛЬ ЖИРАНДОЛЬ ЖИРАТЬ ЖИРАФ ЖИРИМ ЖИРО ЖИРЫХАТЬ ЖИСТИГА ЖИТЕЙСКИЙ ЖИТО ЖИТЬ ЖИХАТЬ ЖИЦА ЖИШКА ЖЛОКТАТЬ ЖЛУДИ ЖЛУК ЖМАКАТЬ ЖМАРИТЬ ЖМИНДА ЖМОТИК ЖМУРИТЬ ЖМУТЬ ЖМЯКАТЬ ЖНЕВЬЕ ЖОГ ЖОГАРКА ЖОКЕЙ ЖОЛВЬ ЖОЛНА ЖОЛНЕР ЖОЛНИЦА ЖОМ ЖОНКА ЖОНКИЛЬ ЖОРА ЖОСТЫЛЬ ЖОХ ЖРАТЬ ЖРЕБИЙ ЖРЕЦ ЖУБОРИТЬ ЖУВЕРКА ЖУГАКАТЬ ЖУДА ЖУДЕТЬ ЖУЖЕЛЬ ЖУЖЖАТЬ ЖУИРОВАТЬ ЖУК ЖУКАТЬ ЖУЛАН ЖУЛИТЬ ЖУПА ЖУПАН ЖУПЕТЬ ЖУР ЖУРАВЛЬ ЖУРАПКИ ЖУРИН ЖУРИТЬ ЖУРНАЛ ЖУРНИЦА ЖУРЧАТЬ ЖУСТАТЬ ЖУСТИТЬ ЖУТЬ ЖУХНУТЬ ЖУЧАВРА ЖУЧИТЬ ЖУЧКА З ЗА ЗААВОСЬКАТЬ ЗААЛАЛЫКАТЬ ЗААЛЕТЬ ЗААЛКАТЬ ЗААЛТЫННИЧАТЬ ЗААЛЫРИТЬ ЗААМВОННЫЙ ЗААМИНИТЬ ЗААРЕНДОВЫВАТЬ ЗААРЕСТОВЫВАТЬ ЗААТЛАШИВАТЬ ЗААТУКАТЬ ЗААУКАТЬ ЗААХАЛЬНИЧАТЬ ЗААХАТЬ ЗАБАБЕННИК ЗАБАВЛЯТЬ ЗАБАГРИВАТЬ ЗАБАГРОВЕТЬ ЗАБАЖАТЬ ЗАБАЗАНИТЬ ЗАБАЗГАЛЬНИЧАТЬ ЗАБАИТЬ ЗАБАЙКАТЬ ЗАБАКЛУШНИЧАТЬ ЗАБАКУЛИТЬ ЗАБАЛАБОНИТЬ ЗАБАЛАГУРИТЬ ЗАБАЛАМУЧИВАТЬ ЗАБАЛАНДАТЬ ЗАБАЛИВАТЬ ЗАБАЛОВЫВАТЬ ЗАБАЛОТИРОВЫВАТЬ ЗАБАЛТЫВАТЬ ЗАБАЛЯСНИЧАТЬ ЗАБАНДАТЬ ЗАБАРАБАНИТЬ ЗАБАРАБАТЬ ЗАБАРАНТОВАТЬ ЗАБАРАХТАТЬСЯ ЗАБАРБАЧИЛО ЗАБАРИТЬСЯ ЗАБАРОНИТЬ ЗАБАРЫШНИЧАТЬ ЗАБАСИТЬ ЗАБАСОВАТЬ ЗАБАСТОВЫВАТЬ ЗАБАСУРМАНИТЬСЯ ЗАБАТОВАТЬ ЗАБАТРАЧИТЬ ЗАБАУТНИК ЗАБАХВАЛИТЬ ЗАБАХОРИТЬСЯ ЗАБАХРОМИТЬСЯ ЗАБАЧИТЬ ЗАБАШМАЧНИЧАТЬ ЗАБАЮКИВАТЬ ЗАБАЯТЬ ЗАБВЕНЬЕ ЗАБЕГАТЬ ЗАБЕДНИТЬ ЗАБЕДРЫ ЗАБЕЗБОЖНИЧАТЬ ЗАБЕЗВЕТРЕТЬ ЗАБЕЗДЕЛЬНИЧАТЬ ЗАБЕЗДОЖДЕТЬ ЗАБЕЗДУШНИЧАТЬ ЗАБЕЗЗАКОННИЧАТЬ ЗАБЕЗЛЕСЕТЬ ЗАБЕЗМОЗГЛЕТЬ ЗАБЕЗМУЖЕТЬ ЗАБЕЗУМСТВОВАТЬ ЗАБЕЛЕНИТЬСЯ ЗАБЕЛЕНТРЯСИТЬ ЗАБЕЛЬШИТЬ ЗАБЕЛЯТЬ ЗАБЕРЕГ ЗАБЕРЕГАТЬ ЗАБЕРЕМЕНЕТЬ ЗАБЕРЕСТИТЬ ЗАБЕСЕДОВАТЬ ЗАБЕСИТЬСЯ; ЗАБЕСПАМЯТЕТЬ ЗАБЕСПОКОИТЬСЯ ЗАБЕСПУТСТВОВАТЬ ЗАБЕССУДИТЬ ЗАБЕСЧИНСТВОВАТЬ ЗАБИВАТЬ ЗАБИДНЫЙ ЗАБИРАТЬ ЗАБИРЮЛИТЬ ЗАБИЧЕВАТЬ ЗАБИЯЧИТЬ ЗАБЛАГОВЕСТИТЬ ЗАБЛАГОВРЕМЕННЫЙ ЗАБЛАГОДЕНСТВОВАТЬ ЗАБЛАГОРАССУДИТЬ ЗАБЛАЖЕНСТВОВАТЬ ЗАБЛЕВЫВАТЬ ЗАБЛЕКНУТЬ ЗАБЛЕСТЕТЬ ЗАБЛЕЯТЬ ЗАБЛОШИТЬ ЗАБЛУЖДАТЬ ЗАБЛЮДНИК ЗАБОБОНЫ ЗАБОГАТЕТЬ ЗАБОДАТЬ ЗАБОЖЕЛОСЬ ЗАБОЖИТЬ ЗАБОЙ ЗАБОЙЧИТЬСЯ ЗАБОКА ЗАБОЛВАНИВАТЬ ЗАБОЛЕВАТЬ ЗАБОЛОКАТЬ ЗАБОЛОТЬ ЗАБОЛТАТЬ ЗАБОЛЬШИЙ ЗАБОМБАРДИРОВАТЬ ЗАБОРАЗЖИВАТЬ ЗАБОРАНИВАТЬ ЗАБОРЗИТЬ ЗАБОРМОТАТЬ ЗАБОРНИК ЗАБОРНЫЙ ЗАБОРОЗДИТЬ ЗАБОСЕТЬ ЗАБОТА ЗАБОТАТЬ ЗАБОТВЕТЬ ЗАБОЧАРИТЬ ЗАБОЯРНИЧАТЬ ЗАБРАЖИВАТЬ ЗАБРАЖНИЧАТЬ ЗАБРАКОВЫВАТЬ ЗАБРАЛО ЗАБРАНИВАТЬ ЗАБРАСЫВАТЬ ЗАБРАТАТЬ ЗАБРАТЬ ЗАБРЕДИТЬ ЗАБРЕЗГАТЬ ЗАБРЕЗЖИВАТЬСЯ ЗАБРЕНЧАТЬ ЗАБРЕСТИ ЗАБРЕХАТЬ ЗАБРИВАТЬ ЗАБРОДИТЬ ЗАБРОНЗИРОВЫВАТЬ ЗАБРОСАТЬ ЗАБРОТАТЬ ЗАБРУСИТЬ ЗАБРУШИТЬ ЗАБРЫЗГИВАТЬ ЗАБРЫКИВАТЬ ЗАБРЫЛЯТЬ ЗАБРЫНДЕВЕТЬ ЗАБРЮЗГНУТЬ ЗАБРЮЗЖАТЬ ЗАБРЮШИТЬ ЗАБРЯКАТЬ ЗАБУБЕНИТЬ ЗАБУГОРНЫЙ ЗАБУДКИ ЗАБУДОРАЖИТЬ ЗАБУДОЧНЫЙ ЗАБУЕСЛОВИТЬ ЗАБУЖЕНЕТЬ ЗАБУЗОВАТЬ ЗАБУЙЩИК ЗАБУКСИРОВЫВАТЬ ЗАБУЛАВИТЬ ЗАБУЛДЫГА ЗАБУЛЬКАТЬ ЗАБУНТОВАТЬ ЗАБУНЧАТЬ ЗАБУРАВИТЬ ЗАБУРАНИТЬ ЗАБУРИВАТЬ ЗАБУРИТЬ ЗАБУРКАТЬ ЗАБУРЛАЧИТЬ ЗАБУРЛИТЬ ЗАБУРНИК ЗАБУРТЕТЬ ЗАБУРУНЬЕ ЗАБУРЧАТЬ ЗАБУРЬЯНЕТЬ ЗАБУСИТЬ ЗАБУСЛАТЬ ЗАБУТОРИТЬСЯ ЗАБУТЫЛЬНИЧАТЬ ЗАБУТЫСКАТЬ ЗАБУХАТЬ ЗАБУХВОСТИТЬ ЗАБУХМАРИТЬСЯ ЗАБУЧАТЬ ЗАБУЧИВАТЬ ЗАБУШЕВАТЬ ЗАБУЯНИТЬ ЗАБЫВАТЬ ЗАБЫГАТЬ ЗАБЫЛЬ ЗАБЫЧИТЬСЯ ЗАБЯКАТЬ ЗАВАБИТЬ ЗАВАВАКАТЬ ЗАВАЖИВАТЬ ЗАВАЖНИЧАТЬ ЗАВАЗГАТЬСЯ ЗАВАЗЖИВАТЬ ЗАВАКШИВАТЬ ЗАВАЛАНДИТЬ ЗАВАЛИВАТЬ ЗАВАРАКСАТЬ ЗАВАРГАНИТЬ ЗАВАРЗАТЬ ЗАВАРИВАТЬ ЗАВАРНАКАТЬ ЗАВАСТРИВАТЬ ЗАВАТАЖИТЬ ЗАВАТЛАТЬ ЗАВАХЛАЧИТЬСЯ ЗАВАХТЕННЫЙ ЗАВАЩИВАТЬ ЗАВАЯТЬ ЗАВДАЛЫЙ ЗАВЕВАТЬ ЗАВЕДЕНЬЕ ЗАВЕДЫВАТЬ ЗАВЕЗТИ ЗАВЕКАТЬ ЗАВЕЛИКО ЗАВЕНЬ ЗАВЕНЬГАТЬ ЗАВЕРБОВЫВАТЬ ЗАВЕРВИТЬ ЗАВЕРГАТЬ ЗАВЕРЕДИТЬ ЗАВЕРЕЗЖАТЬ ЗАВЕРЕЙНЫЙ ЗАВЕРЕТЕНИТЬ ЗАВЕРЕТЬ ЗАВЕРНУТЬ ЗАВЕРОВАТЬ ЗАВЕРСТЫВАТЬ ЗАВЕРТОПРАШНИЧАТЬ ЗАВЕРТЫВАТЬ ЗАВЕРХОВОДИТЬ ЗАВЕРШАТЬ ЗАВЕСА ЗАВЕСЕЛИТЬСЯ ЗАВЕСНОВАТЬ ЗАВЕСТИ ЗАВЕСТИТЬ ЗАВЕТАТЬ ЗАВЕТРИТЬ ЗАВЕТШАТЬ ЗАВЕЧЕРЕТЬ ЗАВЕЧНЫЙ ЗАВЕШИВАТЬ ЗАВЕЩАТЬ ЗАВЕЯТЬ ЗАВЗДОРИТЬ ЗАВЗНУЗДЫВАТЬ ЗАВЗЯТЫЙ ЗАВИВАТЬ ЗАВИДЕТЬ ЗАВИДОВАТЬ ЗАВИЗЖАТЬ ЗАВИЛЯТЬ ЗАВИНИТЬ ЗАВИНЧИВАТЬ ЗАВИРАТЬ ЗАВИРОВАТЬ ЗАВИСЕТЬ ЗАВИСИМЫЙ ЗАВИСОЧНЫЙ ЗАВИСТЬ ЗАВИСЬ ЗАВИТАТЬ ЗАВИТЕРЬЕ ЗАВИТИЙСТВОВАТЬ ЗАВИТЬ ЗАВИТЯЗИТЬ ЗАВИХАТЬ ЗАВИХОРИВАТЬ ЗАВИЧАТЬ ЗАВИЧИТЬСЯ ЗАВИШАТЬ ЗАВИЩИЙ ЗАВИЯ ЗАВЛАДЕВАТЬ ЗАВЛЕКАТЬ ЗАВОДИТЬ ЗАВОДОПЕТЬ ЗАВОДЬ ЗАВОЕВЫВАТЬ ЗАВОЕК ЗАВОЗГРИВИТЬ ЗАВОЗЖАТЬ ЗАВОЗИТЬ ЗАВОЗМИТЬ ЗАВОЙ ЗАВОЙЧАТЫЙ. ЗАВОЛАКИВАТЬ ЗАВОЛАТЬ ЗАВОЛГНУТЬ ЗАВОЛДЫРЕТЬ ЗАВОЛИТЬ ЗАВОЛНОВАТЬ ЗАВОЛОКТИ ЗАВОЛОСЬЕ ЗАВОЛХВОВАТЬ ЗАВОЛЬНИЧАТЬ ЗАВОНЯТЬ ЗАВОПИТЬ ЗАВОР ЗАВОРА ЗАВОРАЖИВАТЬ ЗАВОРАНИВАТЬ ЗАВОРАЧИВАТЬ ЗАВОРАШИВАТЬ ЗАВОРКОВАТЬ ЗАВОРОБИТЬ ЗАВОРОВЫВАТЬ ЗАВОРОЖИТЬ ЗАВОРОТИТЬ ЗАВОРОТЬЕ ЗАВОРОХА ЗАВОРЧАТЬ ЗАВОРШИВАТЬ ЗАВОРЫЗГАТЬ ЗАВОСТРЕНИЕ ЗАВОХРИВАТЬ ЗАВОЩИТЬ ЗАВРАГ ЗАВРАЖДОВАТЬ ЗАВРАТЬ ЗАВРАЧЕВЫВАТЬ ЗАВРЕМЕНИТЬ ЗАВРИТЬ ЗАВРОДОВАТЬ ЗАВРЯД ЗАВСЕ ЗАВСЛУХ ЗАВТОРИТЬ ЗАВТРА ЗАВТУЛИТЬ ЗАВЧОРА ЗАВШИВЕТЬ ЗАВЫБЕЛЬ ЗАВЫВАТЬ ЗАВЫГОРЬЕ ЗАВЫМНЕТЬ ЗАВЫТЬ ЗАВЬЮЧИВАТЬ ЗАВЬЯТЬ ЗАВЯДАТЬ ЗАВЯЗЫВАТЬ ЗАВЯКАТЬ ЗАВЯЛИВАТЬ ЗАВЯНУТЬ ЗАВЯНЬГАТЬ ЗАВЯЧАТЬ ЗАГАВКАТЬ ЗАГАВЛИВАТЬСЯ ЗАГАВРЯ ЗАГАГАКАТЬ ЗАГАДИТЬ ЗАГАДЫВАТЬ ЗАГАЖИВАТЬ ЗАГАИТЬ ЗАГАЙКАТЬ ЗАГАКАТЬ ЗАГАЛДИТЬ ЗАГАЛИТЬСЯ ЗАГАЛУНИТЬ ЗАГАЛЬМОВАТЬ ЗАГАМИТЬ ЗАГАНИВАТЬ ЗАГАНУТЬ ЗАГАРКАТЬ ЗАГАРНУТЬ ЗАГАРНЫЙ ЗАГАРТОВЫВАТЬ ЗАГАСАТЬ ЗАГАЧИВАТЬ ЗАГАШИВАТЬ ЗАГАЩИВАТЬ ЗАГАЯТЬ ЗАГВАЗДАТЬ ЗАГВАЗЖИВАТЬ ЗАГИБАТЬ ЗАГИБНУТЬ ЗАГЛАВИЕ ЗАГЛАДЫВАТЬ ЗАГЛАЖИВАТЬ ЗАГЛАЗНЫЙ ЗАГЛАТЫВАТЬ ЗАГЛОХНУТЬ ЗАГЛУМИТЬСЯ ЗАГЛУШАТЬ ЗАГЛЫБИ ЗАГЛЯДЫВАТЬ ЗАГНАИВАТЬ ЗАГНАТЬ ЗАГНЕТАТЬ ЗАГНИВАТЬ ЗАГНОБИТЬ ЗАГНУСИТЬ ЗАГНУТЬ ЗАГНУШАТЬСЯ ЗАГОБЗИТЬ ЗАГОВАЛИНА ЗАГОВАРИВАТЬ ЗАГОВЕТЬ ЗАГОГОКАТЬ ЗАГОГОТАТЬ ЗАГОГУЛИНА ЗАГОДИТЬСЯ ЗАГОДЯ ЗАГОЖЬЯ-ВОШЬ ЗАГОЗА ЗАГОИТЬ ЗАГОЙКАТЬ ЗАГОЛИТЬ ЗАГОЛОВОК ЗАГОЛОСИТЬ ЗАГОЛЯТЬ ЗАГОМЗИТЬ ЗАГОМОЗИТЬ ЗАГОМОНИТЬ ЗАГОНКА ЗАГОНУТЬ ЗАГОНЯТЬ ЗАГОРАЖИВАТЬ ЗАГОРАНИВАТЬ ЗАГОРАТЬ ЗАГОРБОК ЗАГОРДИТЬСЯ ЗАГОРЕВАТЬ ЗАГОРЕЛЫЙ ЗАГОРЛАНИТЬ ЗАГОРНЫЙ ЗАГОРОДИТЬ ЗАГОРОДНЫЙ ЗАГОРОК ЗАГОРОШИТЬ ЗАГОСКА ЗАГОСТИТЬ ЗАГОТОВЛЯТЬ ЗАГОШАТЬ ЗАГРАБЛЯТЬ ЗАГРАЖДАТЬ ЗАГРАКАТЬ ЗАГРАНИВАТЬ ЗАГРАНИЧНЫЙ ЗАГРЕБАТЬ; ЗАГРЕБТИТЬСЯ ЗАГРЕВА ЗАГРЕЗИТЬ ЗАГРЕМЕТЬ ЗАГРЕСТИ ЗАГРИВОК ЗАГРОБНЫЙ ЗАГРОЗИТЬ ЗАГРОМАЗЖИВАТЬ ЗАГРОХАТЬ ЗАГРУБИТЬ ЗАГРУДЕТЬ ЗАГРУЖАТЬ ЗАГРУНТОВЫВАТЬ ЗАГРУСТИТЬ ЗАГРЫЗАТЬ ЗАГРЯДКА ЗАГРЯЗНЯТЬ ЗАГУБЛЯТЬ ЗАГУБНЫЙ ЗАГУГНИВЕТЬ ЗАГУДАТЬ ЗАГУДИТЬ ЗАГУЗОК ЗАГУКАТЬ ЗАГУЛИВАТЬ ЗАГУМЕННЫЙ ЗАГУНИТЬ ЗАГУСЕТЬ ЗАГУТОРИТЬ ЗАГУЩАТЬ ЗАГЫРЧАТЬ ЗАД ЗАДАБРИВАТЬ ЗАДАВАТЬ ЗАДАВЛИВАТЬ ЗАДАКАТЬ ЗАДАЛБЛИВАТЬ ЗАДАРИВАТЬ ЗАДАТОК ЗАДВЕРНЫЙ ЗАДВИГАТЬ ЗАДВОРНЫЙ ЗАДВОШИТЬ ЗАДЕБЕЛЕТЬ ЗАДЕВ ЗАДЕВАТЬ ЗАДЕГТЯРИТЬ ЗАДЕЛЫВАТЬ ЗАДЕЛЯТЬ ЗАДЕРГИВАТЬ ЗАДЕРЕВЕНЕТЬ ЗАДЕРЖИВАТЬ ЗАДЕРИХА ЗАДЕРНОВЕТЬ ЗАДЕШЕВИТЬ ЗАДИВИТЬ ЗАДИКООБРАЗИТЬ ЗАДИНА ЗАДИРАТЬ ЗАДИЧИТЬ ЗАДЛЯТЬ ЗАДМИТЬ ЗАДНЕТЬ ЗАДНИЙ ЗАДОБРЕНИЕ ЗАДОВОЛЬ ЗАДОЖДИТЬ ЗАДОЛЖАТЬ ЗАДОЛИТЬ ЗАДОРИНА ЗАДОРОЖАТЬ ЗАДОРОЖНЫЙ ЗАДОХЛЕЦ ЗАДРАЗНИВАТЬ ЗАДРЕБЕДЕНИТЬ ЗАДРЕБЕЗЖАТЬ ЗАДРЕМАТЬ ЗАДРЕПАТЬ ЗАДРЕСВИТЬ ЗАДРОБИТЬ ЗАДРОЖАТЬ ЗАДРОЧИТЬ ЗАДРУЖИТЬ ЗАДРЮЧИТЬ ЗАДРЯБЕТЬ ЗАДРЯБЛЕТЬ ЗАДРЯГАТЬ ЗАДРЯНИТЬ ЗАДРЯХНУТЬ ЗАДУБЛЯТЬ ЗАДУВАНИТЬ ЗАДУВАТЬ ЗАДУДИТЬ ЗАДУЛИНА ЗАДУМЫВАТЬ ЗАДУРИВАТЬ ЗАДУТЬ ЗАДУШАТЬ ЗАДЫГАТЬ ЗАДЫМЛЯТЬ ЗАДЫХАТЬСЯ ЗАДЬ ЗАДЮЖЕТЬ ЗАЕВЫЙ ЗАЕГОЗИТЬ ЗАЕДАТЬ ЗАЕДИНО ЗАЕЖИТЬ ЗАЕЗЖАТЬ ЗАЕЗОК ЗАЕЙКАТЬ ЗАЕМ ЗАЕРЕМИТЬСЯ ЗАЕРЕПЕНИТЬСЯ ЗАЕРОШИТЬ ЗАЕРШИВАТЬ ЗАЕСТЬ ЗАЕФЕЛИТЬ ЗАЕХАТЬ ЗАЕХИДНИЧАТЬ ЗАЖАБРИТЬ ЗАЖАДНИЧАТЬ ЗАЖАЛИТЬ ЗАЖАМКАТЬ ЗАЖАРИВАТЬ ЗАЖАТЬ ЗАЖВАКАТЬ ЗАЖДАТЬСЯ ЗАЖЕЛКНУТЬ ЗАЖЕЛНИТЬ ЗАЖЕМАНИТЬСЯ ЗАЖЕРЛЕТЬ ЗАЖЕСКНУТЬ ЗАЖЕЧЬ ЗАЖИВАТЬ ЗАЖИВЛЯТЬ ЗАЖИВНЫЙ ЗАЖИГАТЬ ЗАЖИДОМОРНИЧАТЬ ЗАЖИЛИВАТЬ ЗАЖИМАТЬ ЗАЖИНАТЬ ЗАЖИРАТЬ ЗАЖИРОВАТЬ ЗАЖИТОК ЗАЖМУРИВАТЬ ЗАЖОГА ЗАЖОЛВЕТЬ ЗАЖОРА ЗАЖУЖЖАТЬ ЗАЖУРИТЬ ЗАЖУРЧАТЬ ЗАЖУХНУТЬ ЗАЖУЧИТЬ ЗАЖУЩЕРИТЬ ЗАЗАДОРОГА ЗАЗАМШИТЬ ЗАЗАРИТЬСЯ ЗАЗАСТОВАТЬ ЗАЗВАНИВАТЬ ЗАЗВАНИЕ ЗАЗВЕЗДИТЬ ЗАЗВУЧАТЬ ЗАЗВЯГАТЬ ЗАЗДРАВНЫЙ ЗАЗЕВАТЬ ЗАЗЕЛЕНИТЬ ЗАЗИДАТЬ ЗАЗИМОВАТЬ ЗАЗИРАТЬ ЗАЗИЯТЬ. ЗАЗЛОБА ЗАЗНАВАТЬ ЗАЗНОБЛЯТЬ ЗАЗНОЙ ЗАЗОЛА ЗАЗОЛИТЬ ЗАЗОРИТЬ ЗАЗОРНЫЙ ЗАЗУБРИВАТЬ ЗАЗУДЕТЬ ЗАЗУЛА ЗАЗЫБАТЬ ЗАЗЫВАТЬ ЗАЗЫРИТЬ ЗАЗЫЧАТЬ ЗАЗЯБАТЬ ЗАИВЫЙ ЗАИГОЛКУ ЗАИГРЫВАТЬ ЗАИЗВОЗНИЧАТЬ ЗАИКАТЬ ЗАИЛЕТЬ ЗАИМАТЬ ЗАИМЕНОВЫВАТЬ ЗАИНДИВЕТЬ ЗАИНТЕРЕСОВЫВАТЬ ЗАИСКИВАТЬ ЗАИСКРИТЬСЯ ЗАЙКА ЗАЙСАНГ ЗАЙТИ ЗАЙЧИК ЗАКАБАЛИВАТЬ ЗАКАБЛУЧЬЕ ЗАКАВАРДАЧИТЬ ЗАКАВЕРЗИТЬ ЗАКАДЫКАТЬ ЗАКАЖИВАТЬ ЗАКАЗЧИК ЗАКАЗЫВАТЬ ЗАКАИВАТЬСЯ ЗАКАЙМЛЯТЬ ЗАКАЛАТЬ ЗАКАЛАЧИВАТЬ ЗАКАЛЕЧИТЬ ЗАКАЛИВАТЬ ЗАКАЛЫВАТЬ ЗАКАЛЫМИТЬ ЗАКАЛЯКАТЬ ЗАКАМЕНЕТЬ ЗАКАНДРЫЧИТЬСЯ ЗАКАНТЮЖИТЬ ЗАКАНУРИВАТЬСЯ ЗАКАНЧИВАТЬ ЗАКАПЛИВАТЬ ЗАКАПРАЛЬНЫЙ ЗАКАПРИЗНИЧАТЬ ЗАКАПЧИВАТЬ ЗАКАПЫВАТЬ ЗАКАРАБКАТЬСЯ ЗАКАРАТЬ ЗАКАРБОВАТЬ ЗАКАРКАТЬ ЗАКАРЛУШИТЬ ЗАКАРМЛИВАТЬ ЗАКАРТАВИТЬ ЗАКАРТОЧНЫЙ ЗАКАРШИТЬ ЗАКАСЫВАТЬ ЗАКАТЫВАТЬ ЗАКАЧИВАТЬ ЗАКАШИВАТЬ ЗАКАШЛИВАТЬ ЗАКАЩИВАТЬ ЗАКАЯТЬСЯ ЗАКВАКАТЬ ЗАКВАРЦЕВАТЬСЯ ЗАКВАШИВАТЬ ЗАКВОКТАТЬ ЗАКЕЛИТЬ ЗАКЕРКАТЬ ЗАКИВАТЬ ЗАКИДЫВАТЬ ЗАКИПАТЬ; ЗАКИРПИЧЕТЬ ЗАКИСАТЬ ЗАКИЧИТЬСЯ ЗАКИШЕТЬ ЗАКИШЕЧНЫЙ ЗАКЛАДЫВАТЬ; ЗАКЛАНИЕ ЗАКЛАНЯТЬСЯ ЗАКЛАСТЬ ЗАКЛЕВЫВАТЬ ЗАКЛЕГТАТЬ ЗАКЛЕИВАТЬ ЗАКЛЕЙМИТЬ ЗАКЛЕКНУТЬ ЗАКЛЕПЫВАТЬ ЗАКЛЕТНЕВЫВАТЬ ЗАКЛЕТЬ ЗАКЛЕШНИТЬ ЗАКЛИКАТЬ ЗАКЛИНАТЬ ЗАКЛИНИВАТЬ ЗАКЛИРОСНЫЙ ЗАКЛОБУЧИВАТЬ ЗАКЛОХТАТЬ ЗАКЛОЧИТЬ ЗАКЛУБИТЬ ЗАКЛУНЬЕ ЗАКЛЮКА ЗАКЛЮЧАТЬ ЗАКЛЯСТЬ ЗАКЛЯУЗИТЬ ЗАКОБЕНИТЬ ЗАКОВАТЬ ЗАКОВРАЖКИ ЗАКОВРЯЖИТЬСЯ ЗАКОВЫВАТЬ ЗАКОВЫКА ЗАКОВЫЛЕТЬ ЗАКОВЫЛИВАТЬ ЗАКОВЫРИВАТЬ ЗАКОГТИТЬ ЗАКОЖНЫЙ ЗАКОЗЛИТЬСЯ ЗАКОЗЫРИВАТЬ ЗАКОКАТЬ ЗАКОКЕТНИЧАТЬ ЗАКОКОВАТЬ ЗАКОКОВЕТЬ ЗАКОЛ ЗАКОЛАЧИВАТЬ ЗАКОЛАЧИТЬ ЗАКОЛАШИВАТЬСЯ ЗАКОЛДОВЫВАТЬ ЗАКОЛЕБЛИВАТЬ ЗАКОЛЕЙНЫЙ ЗАКОЛЕТЬ ЗАКОЛКА ЗАКОЛОБРОДИТЬ ЗАКОЛОДИТЬ ЗАКОЛОК ЗАКОЛОКОЛИТЬ ЗАКОЛОСИТЬСЯ ЗАКОЛОТИЕ ЗАКОЛОТИТЬ ЗАКОЛОЧЕНЬЕ ЗАКОЛПАЧИТЬ ЗАКОЛУПЫВАТЬ ЗАКОЛЧИТЬ ЗАКОЛЫХИВАТЬ ЗАКОЛЯВЕТЬ ЗАКОМЕЛЬНЫЙ ЗАКОМЕТЬ ЗАКОМКАТЬ ЗАКОМПЛЕТНЫЙ ЗАКОМСАТЬ ЗАКОМУРИСТЫЙ ЗАКОН ЗАКОННИК ЗАКОНОВОДИТЬ ЗАКОНОПАЧИВАТЬ ЗАКОНОПИСЕЦ ЗАКОНТРАКТОВЫВАТЬ ЗАКОП ЗАКОПАТЬ ЗАКОПЕРЩИК ЗАКОПЕШНИК ЗАКОПОТИТЬ ЗАКОПОШИТЬСЯ ЗАКОПТИТЬ ЗАКОПЫТНИЦА ЗАКОРАЧИВАТЬ ЗАКОРАЧИТЬСЯ ЗАКОРЕНИТЬ ЗАКОРЖАВЕТЬ ЗАКОРИТЬСЯ ЗАКОРКИ ЗАКОРМ ЗАКОРМИТЬ ЗАКОРОТИТЬ ЗАКОРПЕТЬ ЗАКОРТАМЛИВАТЬ ЗАКОРТОЧКИ ЗАКОРЧАЖНАЯ ЗАКОРЬЕ ЗАКОРЮЧИВАТЬ ЗАКОРЯВЕТЬ ЗАКОРЯЖИТЬ ЗАКОРЯЧИВАТЬ ЗАКОСИТЬ ЗАКОСНИТЬ ЗАКОСОК ЗАКОСТЕНЕТЬ ЗАКОСТЕРНЫЙ ЗАКОСТЫЛЯТЬ ЗАКОСЧИК ЗАКОТРЫНИТЬСЯ ЗАКОУЛОК ЗАКОЧЕВРЯЖИТЬСЯ ЗАКОЧЕВЫВАТЬ ЗАКОЧЕНЕТЬ ЗАКОЧУРИВАТЬ ЗАКОШЕЛИВАТЬ ЗАКОШЕЧЬЕ ЗАКОЩУНСТВОВАТЬ ЗАКРАДЫВАТЬСЯ ЗАКРАИВАТЬ ЗАКРАПЫВАТЬ ЗАКРАСА ЗАКРАСОУЛЬНЫЙ ЗАКРАСТЬ ЗАКРАШИВАТЬ ЗАКРЕМЕНЕТЬ ЗАКРЕПИТЬ ЗАКРЕПЛЯТЬ ЗАКРЕСТИЛСЯ ЗАКРЕЩИВАТЬ ЗАКРИВЛЯТЬ ЗАКРИСТАЛОВАТЬСЯ ЗАКРИТИКОВАТЬ ЗАКРИЧАТЬ ЗАКРОВ ЗАКРОЕЦ ЗАКРОЙКА ЗАКРОМИТЬ ЗАКРОПАТЬ ЗАКРОПИТЬ ЗАКРОПОТАТЬ ЗАКРОТИТЬ ЗАКРОШИТЬ ЗАКРОШКИ ЗАКРУГЛЯТЬ ЗАКРУПИЛО ЗАКРУЧИВАТЬ ЗАКРУЧИНИТЬСЯ ЗАКРУШИТЬСЯ ЗАКРЫВАТЬ ЗАКРЫЛИТЬ ЗАКРЮЧИВАТЬ ЗАКРЯКИВАТЬ ЗАКУВЫКАТЬ ЗАКУВЫРКАТЬ ЗАКУДАКАТЬ ЗАКУДЕЛИВАТЬ ЗАКУДЕРИТЬ ЗАКУДЕСНИЧАТЬ ЗАКУДЛАТЕТЬ ЗАКУДРЯВИТЬ ЗАКУЕЛДИТЬ ЗАКУЗНИЧНЫЙ ЗАКУЗОВНЫЙ ЗАКУКАНИТЬ ЗАКУКАРЕКАТЬ ЗАКУКОВАТЬ ЗАКУКРЫ ЗАКУКСИТЬ ЗАКУЛАЧИТЬ ЗАКУЛЕМЕСИТЬ ЗАКУЛИЖНИЧАТЬ ЗАКУЛИКАТЬ ЗАКУЛИСНЫЙ ЗАКУЛЬТЯВЕТЬ ЗАКУМЖИТЬ ЗАКУМИТЬСЯ ЗАКУНИТЬ ЗАКУНЯТЬ ЗАКУПАТЬ ЗАКУПОЛЬНЫЙ ЗАКУПОРИВАТЬ ЗАКУПЫВАТЬ ЗАКУРАТЬ ЗАКУРЖЕВЕТЬ ЗАКУРИВАТЬ ЗАКУРЛЫКАТЬ ЗАКУРНОСИТЬСЯ ЗАКУРНЯВКАТЬ ЗАКУРОЛЕСИТЬ ЗАКУРПЕЖИТЬ ЗАКУРЧАВИТЬ ЗАКУСАТЬ ЗАКУСТЬЕ ЗАКУСЫВАТЬ ЗАКУТА ЗАКУТАРМИТЬ ЗАКУТИТЬ ЗАКУТЫВАТЬ ЗАКУТЫРИВАТЬ ЗАКУХНАТЬ ЗАКУХРИТЬСЯ ЗАКУХТАТЬСЯ ЗАКУШАТЬ ЗАКЯТ ЗАЛ ЗАЛА ЗАЛАВИРОВАТЬ ЗАЛАВИЦА ЗАЛАВЛИВАТЬ ЗАЛАВОК ЗАЛАГАТЬ ЗАЛАЖИВАТЬ ЗАЛАЗА ЗАЛАЗИТЬ ЗАЛАИВАТЬ ЗАЛАКАТЬ ЗАЛАКИРОВЫВАТЬ ЗАЛАКОМИТЬ ЗАЛАЛЫКАТЬ ЗАЛАМЛИВАТЬ ЗАЛАПИТЬ ЗАЛАСИТЬ ЗАЛАСКАТЬ ЗАЛАСТИТЬ ЗАЛАТЫВАТЬ ЗАЛАЩИВАТЬ ЗАЛАЯТЬ ЗАЛГАТЬ ЗАЛЕБЕЗИТЬ ЗАЛЕВКАСИТЬ ЗАЛЕГАТЬ ЗАЛЕДЕНИТЬ ЗАЛЕЖИВАТЬСЯ ЗАЛЕЗАТЬ ЗАЛЕКАРИТЬ ЗАЛЕЛЕЯТЬ ЗАЛЕНИВАТЬСЯ ЗАЛЕПЕТЫВАТЬ ЗАЛЕПЛИВАТЬ ЗАЛЕСНЫЙ ЗАЛЕСТЬ ЗАЛЕТАТЬ ЗАЛЕТНЫЙ ЗАЛЕЧИТЬ ЗАЛЕЧЬ ЗАЛЕЩАТЬ ЗАЛЕЩИНА ЗАЛЕЩИТЬ ЗАЛИ ЗАЛИВАТЬ ЗАЛИГОВАТЬ ЗАЛИЗЫВАТЬ ЗАЛИКОВАТЬ ЗАЛИПАТЬ ЗАЛИСЕТЬ ЗАЛИТИЕ ЗАЛИХВАТ ЗАЛИХОВАТЬ ЗАЛИХТЕТЬ ЗАЛИЦОВЫВАТЬ ЗАЛИШНИЙ ЗАЛОБАНИВАТЬ ЗАЛОВИТЬ ЗАЛОГА ЗАЛОЗКА ЗАЛОЙ ЗАЛОКЧИТЬ ЗАЛОМАНЬЕ ЗАЛОНИСЬ ЗАЛОПАТЬ ЗАЛОСКОТАТЬ ЗАЛОСНИТЬСЯ ЗАЛОЩЕНЬЕ ЗАЛП ЗАЛУБЕНЕТЬ ЗАЛУЖИВАТЬ ЗАЛУЖИТЬ ЗАЛУКАТЬ ЗАЛУПЫВАТЬ ЗАЛУСТА ЗАЛУЧАТЬ ЗАЛУЧИТЬ ЗАЛУЩИВАТЬ ЗАЛЫВЬЕ ЗАЛЫГАТЬ ЗАЛЫНИВАТЬ ЗАЛЫСИВАТЬ ЗАЛЫТАТЬ ЗАЛЬБАНД ЗАЛЬНУТЬ ЗАЛЬСТИТЬ ЗАЛЮБЛЯТЬ ЗАЛЮЛЮКАТЬ ЗАЛЮТОВАТЬ ЗАЛЮЧИНА ЗАЛЯГАТЬ ЗАЛЯДАЩЕТЬ ЗАЛЯЖИСТЫЙ ЗАЛЯМЧИТЬ ЗАЛЯПЫВАТЬ ЗАЛЯЧИТЬ ЗАЛЯШИТЬ ЗАЛЁЗА ЗАМАЗЫВАТЬ ЗАМАИВАТЬ ЗАМАКАТЬ ЗАМАКЛАЧИТЬ ЗАМАКУШИНА ЗАМАЛА ЗАМАЛЕВЫВАТЬ ЗАМАЛЕТЬ ЗАМАЛИВАТЬ ЗАМАЛОДУШНИЧАТЬ ЗАМАЛЫВАТЬ ЗАМАЛЬХАНИТЬ ЗАМАМКАТЬ ЗАМАНЕЖИТЬСЯ ЗАМАНЕРИТЬСЯ ЗАМАНИВАТЬ ЗАМАРАТЬ ЗАМАРГИВАТЬ ЗАМАРИВАТЬ ЗАМАРШИРОВАТЬ ЗАМАРЫВАТЬ ЗАМАРЬЯЖИТЬСЯ ЗАМАСКИРОВЫВАТЬ ЗАМАСЛИВАТЬ ЗАМАСТАЧИТЬ ЗАМАТЕРЕТЬ ЗАМАТУСИТЬ ЗАМАТЫВАТЬ ЗАМАХИВАТЬ ЗАМАЧИВАТЬ ЗАМАШИСТЫЙ ЗАМАЩИВАТЬ ЗАМАЯТЬ ЗАМАЯЧЬЕ ЗАМЕДЛИВАТЬ ЗАМЕДРИНА ЗАМЕЖЕВЫВАТЬ ЗАМЕЖЕНИТЬСЯ ЗАМЕЗДРИНА ЗАМЕКАТЬ ЗАМЕЛЕДИТЬ ЗАМЕЛЬКАТЬ ЗАМЕЛЬНИЧАТЬ ЗАМЕЛЬТЕШИТЬ ЗАМЕЛЬЧИТЬ ЗАМЕЛЯТЬ ЗАМЕНЯТЬ ЗАМЕРЕКА ЗАМЕРЕТЬ ЗАМЕРЕЩИТЬСЯ ЗАМЕРЗАТЬ ЗАМЕРЗИТЬ ЗАМЕРИВАТЬ ЗАМЕРТВЛЯТЬ ЗАМЕРЦАТЬ ЗАМЕСИВАТЬ ЗАМЕСТИТЬ ЗАМЕСТКА ЗАМЕТАТЬ ЗАМЕТАТЬ; ЗАМЕЧАТЬ ЗАМЕЧЕТНЫЙ ЗАМЕЧТАТЬ ЗАМЕШИВАТЬ ЗАМЕШКИВАТЬ ЗАМЕЩАТЬ ЗАМЖУРИТЬ ЗАМИГАТЬ ЗАМИЛОВАТЬ ЗАМИНАТЬ ЗАМИРАНЬЕ ЗАМИРВОЛИТЬ ЗАМИРНОЕ ЗАМИРЯТЬ ЗАМИХТЕТЬ ЗАМКНУТЬ ЗАМЛЕВАТЬ ЗАМОВЕНИЕ ЗАМОГА ЗАМОГИЛЬНЫЙ ЗАМОДЕТЬ ЗАМОДНИЧАТЬ ЗАМОЗГНУТЬ ЗАМОЙЧИВЫЙ ЗАМОК ЗАМОКАТЬ ЗАМОЛАЖИВАТЬ ЗАМОЛАЧИВАТЬ ЗАМОЛВЛИВАТЬ ЗАМОЛИТЬ ЗАМОЛКАТЬ ЗАМОЛОТ ЗАМОЛОТЬ ЗАМОЛОЧНИТЬСЯ ЗАМОЛЧАНИЕ ЗАМОНАСТЫРСКИЙ ЗАМОНАТ ЗАМОРА ЗАМОРАЖИВАТЬ ЗАМОРГАТЬ ЗАМОРГОВАТЬ ЗАМОРДАСИТЬ ЗАМОРДОВАТЬ ЗАМОРЕНИЕ ЗАМОРКОТАТЬ ЗАМОРНЫЙ ЗАМОРОЗИТЬ ЗАМОРОСИТЬ ЗАМОРОЧИВАТЬ ЗАМОРСКИЙ ЗАМОРУХА ЗАМОРЩИТЬ ЗАМОРЫШ ЗАМОРЬЕ ЗАМОСОЛИТЬ ЗАМОСТИТЬ ЗАМОТАТЬ ЗАМОТОРИТЬ ЗАМОТРОСИТЬ ЗАМОТУШКА ЗАМОТЧАТЬ ЗАМОХНАТЕТЬ ЗАМОЧАЛИВАТЬ ЗАМОЧЕНИЕ ЗАМОЧНЫЙ ЗАМОШЕННИЧАТЬ ЗАМОШКАЗ ЗАМОШЬЕ ЗАМОЩЕНЬЕ ЗАМСТИТЬ ЗАМУДРИТЬ ЗАМУЖЬЕ ЗАМУЛИТЬ ЗАМУЛЫНДАТЬСЯ ЗАМУМРИТЬ ЗАМУРАВЛИВАТЬ ЗАМУРЕТЬ ЗАМУРЗАНА ЗАМУРЛЫКАТЬ ЗАМУРОВЫВАТЬ ЗАМУРОМИТЬ ЗАМУРОШКА ЗАМУРЧАТЬ ЗАМУСЛИВАТЬ ЗАМУСОРИТЬ ЗАМУСТАТЬ ЗАМУХОРТИТЬСЯ ЗАМУХРЫГА ЗАМУЧАТЬ ЗАМУЧИВАТЬ ЗАМУЧНИТЬ ЗАМУШТРОВАТЬ ЗАМУШТУЧИВАТЬ ЗАМЧАТЬ ЗАМША ЗАМЩАТЬ ЗАМЫВАТЬ ЗАМЫЗГИВАТЬ ЗАМЫКАТЬ ЗАМЫЛИВАТЬ ЗАМЫМРИТЬ ЗАМЫСЕЛ ЗАМЫСИТЬ ЗАМЫТАРНИЧАТЬ ЗАМЫТИЕ ЗАМЫЧАТЬ ЗАМЫЧКА ЗАМЫШЕЧНЫЙ ЗАМЫШКОВАТЬ ЗАМЫШЛЯТЬ ЗАМЫЩЕЛОЧНЫЙ ЗАМЯКАТЬ ЗАМЯМЛИТЬ ЗАМЯСНИЧАТЬ ЗАМЯТИЕ ЗАМЯУКАТЬ ЗАН ЗАНААРЫВАТЬ ЗАНАВАЖИВАТЬ ЗАНАВЕШИВАТЬ ЗАНАВОЛОЧИТЬ ЗАНАВРИВАТЬ ЗАНАГИШАТЬ ЗАНАДОБИТЬСЯ ЗАНАДРИНА ЗАНАЖИВАТЬ ЗАНАЗМИТЬ ЗАНАЙТОВИТЬ ЗАНАМЕТЬ ЗАНАПАСТИТЬ ЗАНАПРАСНЫЙ ЗАНАРОК ЗАНАСТИТЬ ЗАНАТРИНА ЗАНАУШНИЧАТЬ ЗАНАХАЛЬНИЧАТЬ ЗАНАШИВАТЬ ЗАНДРА ЗАНЕ ЗАНЕБЕСНОЕ ЗАНЕБЫТЧИТЬСЯ ЗАНЕВЕДАТЬСЯ ЗАНЕВЕСТИТЬСЯ ЗАНЕВЗДУЖАТЬ ЗАНЕВОЛИВАТЬ ЗАНЕГОДОВАТЬ ЗАНЕДУЖИТЬ ЗАНЕЖИТЬ ЗАНЕИСТОВСТАТЬ ЗАНЕКАТЬ ЗАНЕЛЮБО ЗАНЕМЕТЬ ЗАНЕМОГАТЬ ЗАНЕНАСТИТЬСЯ ЗАНЕСЕНЬЕ ЗАНИЗЫВАТЬ ЗАНИКОЛИТЬ ЗАНИМАТЬ ЗАНИЧОГНУТЬ ЗАНИШНУТЬ ЗАНИЩАТЬ ЗАНОВО ЗАНОГА ЗАНОГТИЦА ЗАНОЖИТЬ ЗАНОЗА ЗАНОМЕРОВЫВАТЬ ЗАНОРОВИТЬСЯ ЗАНОСИТЬ ЗАНОЧЕВЫВАТЬ ЗАНРАВИТЬ ЗАНУЖИВАТЬ ЗАНУЗДЫВАТЬ ЗАНУМЕРОВАТЬ ЗАНУРИТЬ ЗАНЫВАТЬ ЗАНЫРИВАТЬ ЗАНЮХИВАТЬ ЗАНЯБЫКАТЬ ЗАНЯНЬЧИТЬ ЗАНЯТИЕ ЗАОБЕДЕННЫЙ ЗАОБОЛОКАТЬ ЗАОБРОТАТЬ ЗАОБШИВОЧНЫЙ ЗАОБЫКАТЬ ЗАОВИННЫЙ ЗАОВРАЖНЫЙ ЗАОДИН ЗАОЗЕРНЫЙ ЗАОЗОРНИЧАТЬ ЗАОЙКАТЬ ЗАОКЛАДНЫЙ ЗАОКОЛЬНЫЙ ЗАОКОННЫЙ ЗАОКОПНЫЙ ЗАОКРАЙНЫЙ ЗАОКТЯБРИТЬСЯ ЗАОКУЛЯРНЫЙ ЗАОЛИФИТЬ ЗАОПОЧИВАТЬ ЗАОРАТЬ ЗАОРЛИТЬ ЗАОРУДОВАТЬ ЗАОСЕЧЬЕ ЗАОСОБЬ ЗАОСТРЕНИЕ ЗАОСТРОВНЫЙ ЗАОСТРУХА ЗАОТНЕЕ ЗАОТСВЕЧИВАТЬ ЗАОФИЦЕРСКИЙ ЗАОХАБИТЬ ЗАОХИВАТЬ ЗАОХОЧИВАТЬ ЗАОХРИВАТЬ ЗАОЧНЫЙ ЗАП ЗАПАВЛУШИТЬ ЗАПАДАТЬ ЗАПАЖИТНЫЙ ЗАПАЗДЫВАТЬ ЗАПАЗИТЬ ЗАПАЗУХА ЗАПАИВАТЬ ЗАПАИТЬ ЗАПАКОВЫВАТЬ ЗАПАКОЩИВАТЬ ЗАПАЛАТНЫЙ ЗАПАЛЗЫВАТЬ ЗАПАЛИВАТЬ ЗАПАЛЫВАТЬ ЗАПАЛЫЙ ЗАПАЛЬЧИВЫЙ ЗАПАМОРОЧИТЬ ЗАПАМЯТЫВАТЬ ЗАПАНОВАТЬ ЗАПАНЬ ЗАПАРИВАТЬ ЗАПАРОВАТЬСЯ ЗАПАРХИВАТЬ ЗАПАРЫВАТЬ ЗАПАСАТЬ ЗАПАСЕЧНЫЙ ЗАПАСКУДИТЬ ЗАПАСЛИВЫЙ ЗАПАСМУРЕТЬ ЗАПАСТБИЩНЫЙ ЗАПАТРАТЬ ЗАПАТРОНИВАТЬ ЗАПАХИВАТЬ ЗАПАЧИВАТЬ ЗАПАЧКИВАТЬ ЗАПАШКА ЗАПАШНОЙ ЗАПАЩИВАТЬСЯ ЗАПАЯНЬЕ ЗАПЕВАТЬ ЗАПЕЖИТЬ ЗАПЕКАТЬ ЗАПЕЛЕЖИВАТЬ ЗАПЕЛЕНГОВАТЬ ЗАПЕЛЕНИВАТЬ ЗАПЕНДРЯЧИТЬ ЗАПЕНИВАТЬ ЗАПЕНЯТЬ ЗАПЕПЕЛЯТЬ ЗАПЕРВО ЗАПЕРЕЛОЖИТЬ ЗАПЕРЕТЬ ЗАПЕРИТЬ ЗАПЕРСТНЫЙ ЗАПЕРТЬ ЗАПЕРХАТЬ ЗАПЕСКИ ЗАПЕСТОВАТЫЙ ЗАПЕСТОВАТЬ ЗАПЕСТРИТЬ ЗАПЕСЧАНЕТЬ ЗАПЕТЛИВАТЬ ЗАПЕТЬ ЗАПЕХИВАТЬ ЗАПЕЧАЛИТЬ ЗАПЕЧАТЫВАТЬ ЗАПЕЧЕНЕТЬ ЗАПЕЧЕНЬЕ ЗАПЕЧНЫЙ ЗАПЕЧЬ ЗАПЕЩИСЬ ЗАПИВАТЬ ЗАПИГАЛИТЬ ЗАПИЛИВАТЬ ЗАПИЛИКАТЬ ЗАПИЛИТЬ ЗАПИНАТЬ ЗАПИРАТЬ ЗАПИРОВАТЬ ЗАПИСКИВАТЬ ЗАПИСЫВАТЬ ЗАПИТЕРИТЬ ЗАПИТИЕ ЗАПИХИВАТЬ ЗАПИЧКАТЬ ЗАПИЧУЖИТЬ ЗАПИЩАТЬ ЗАПЛАВАТЬ ЗАПЛАКАТЬ ЗАПЛАМЕНЕТЬ ЗАПЛАНОВАТЬ ЗАПЛАСТАТЬ ЗАПЛАСТЫРИТЬСЯ ЗАПЛАТИТЬ ЗАПЛАЧИВАТЬ; ЗАПЛЕВЫВАТЬ ЗАПЛЕНИТЬ ЗАПЛЕННЫЙ ЗАПЛЕСКИВАТЬ ЗАПЛЕСНЕВЕТЬ ЗАПЛЕСНЕТЬ ЗАПЛЕТАТЬ ЗАПЛЕТЬ ЗАПЛЕУШИТЬ ЗАПЛЕХАТЬ ЗАПЛЕЧНЫЙ ЗАПЛЕШИВЕТЬ ЗАПЛИСА ЗАПЛОТ ЗАПЛОШНЫЙ ЗАПЛУТАТЬ ЗАПЛЫВА ЗАПЛЫВЩИНА ЗАПЛЮНУТЬ ЗАПЛЮСКИВАТЬ ЗАПЛЯСЫВАТЬ ЗАПНИК ЗАПНУТЬ ЗАПОБРАСЫВАТЬ ЗАПОБРАТАТЬ ЗАПОВАРИТЬ ЗАПОВЕДЫВАТЬ ЗАПОВЕРИТЬ ЗАПОВЕСТИТЬ ЗАПОВЕТРЕТЬ ЗАПОВОЛТЬ ЗАПОВОРОТНЫЙ ЗАПОГЛЯДЫВАТЬ ЗАПОГОДИТЬ ЗАПОДКОВНАЯ ЗАПОДЛИННЫЙ ЗАПОДЛИЦО ЗАПОДЛИЧАТЬ ЗАПОДОЗРИТЬ ЗАПОДОШВЕННЫЙ ЗАПОДСАЧИВАТЬ ЗАПОДУШЕЧНЬЙ ЗАПОДЧЕРЕДНОЙ ЗАПОЕЗДНЫЙ ЗАПОЖНЕНЫЙ ЗАПОЗНАВАТЬ ЗАПОЙ ЗАПОЙМЕНЫЙ ЗАПОЙНЫЙ ЗАПОЛАЖИВАТЬ ЗАПОЛАНИВАТЬ ЗАПОЛАСКИВАТЬ ЗАПОЛАТНЫЙ ЗАПОЛДНИЧАТЬ ЗАПОЛЕВАТЬ ЗАПОЛЗАТЬ ЗАПОЛИТЬ ЗАПОЛИЦА ЗАПОЛОНЕНЬЕ ЗАПОЛОСКАНЬЕ ЗАПОЛОСНЫЙ ЗАПОЛОТЬ ЗАПОЛОЧНЫЙ ЗАПОЛОШНЫЙ ЗАПОЛУЧАТЬ ЗАПОЛЫГАНИТЬ ЗАПОЛЬЕ ЗАПОМИНАТЬ ЗАПОНА ЗАПОНИМАТЬ ЗАПОР ЗАПОРАЖНИВАТЬ ЗАПОРАНИТЬ ЗАПОРАЧИВАТЬ ЗАПОРАШИВАТЬ ЗАПОРАЩИВАТЬ ЗАПОРКА ЗАПОРОЖНИТЬ ЗАПОРОЖНЫЙ ЗАПОРОСТИТЬ ЗАПОРОТОК ЗАПОРОТЬ ЗАПОРОЧИТЬ ЗАПОРОШИТЬ ЗАПОРСКАТЬ ЗАПОРТИТЬ ЗАПОРУБЕЖНЫЙ ЗАПОРУЧАТЬ ЗАПОРУШИТЬ ЗАПОРХАТЬ ЗАПОРЯЖАТЬ ЗАПОСАЖИВАТЬ ЗАПОСИЖИВАТЬ ЗАПОСЛУЖИВАТЬ ЗАПОСЛУШИВАТЬ ЗАПОСРЕДНИЧАТЬ ЗАПОСТАВНЫЙ ЗАПОСТЕЛЬНАЯ ЗАПОСТИТЬСЯ ЗАПОСТРИГАТЬ ЗАПОСУЛЬНЫЙ ЗАПОСЫЛАТЬ ЗАПОТЕТЬ ЗАПОТОЛОЧИТЬ ЗАПОТОЧНЫЙ ЗАПОТЧИВАТЬ ЗАПОХАЖИВАТЬ ЗАПОЧИВАТЬ ЗАПОЧИНАТЬ ЗАПОШИВАТЬ ЗАПОШЛЯТЬ ЗАПОЯСЫВАТЬ ЗАПРАВЛЯТЬ ЗАПРАЗДНОВАТЬ ЗАПРАНДОВАТЬ ЗАПРАСНЫЙ ЗАПРАСОЛИТЬ ЗАПРАСТЫВАТЬ ЗАПРАТЬ ЗАПРАЧЕШНЫЙ ЗАПРАШИВАТЬ ЗАПРАШИТЬ ЗАПРЕВАТЬ ЗАПРЕДМЕТНЫЙ ЗАПРЕДПОСЛЕДНИЙ ЗАПРЕЖНИЙ ЗАПРЕСТОЛЬНЫЙ ЗАПРЕТИТЬ ЗАПРЕЧЬ ЗАПРЕЩАТЬ ЗАПРИБЫВАТЬ ЗАПРИВЕРЕДНИЧАТЬ ЗАПРИВЕТСТВОВАТЬ ЗАПРИКОСИТЬСЯ ЗАПРИМЕЧАТЬ ЗАПРИТОМАННО ЗАПРИТЧИТЬСЯ ЗАПРОВАЖИВАТЬ ЗАПРОВИННАЯ ЗАПРОВОРИТЬ ЗАПРОГУЛЬНЫЕ ЗАПРОДАВАТЬ ЗАПРОК ЗАПРОКАЗИТЬ ЗАПРОКАТИТЬ ЗАПРОКИДЫВАТЬ ЗАПРОКУЖИВАТЬ ЗАПРОМЕЖНЫЙ ЗАПРОМЕННАЯ ЗАПРОМЕТЧИВЫЙ ЗАПРОМЗГЛЫЙ ЗАПРОНОСНАЯ ЗАПРОНЫРИТЬ ЗАПРОПАДАТЬ ЗАПРОСЕЦ ЗАПРОСТАТЬ ЗАПРОСЧИК ЗАПРОТИВИТЬСЯ ЗАПРОТОРИТЬ ЗАПРОХАТЬ ЗАПРОШЕДШИЙ ЗАПРОЩАТЬСЯ ЗАПРОЯСНИВАТЬСЯ ЗАПРУЖИВАТЬ ЗАПРЫГИВАТЬ ЗАПРЫЖИТЬСЯ ЗАПРЫСКИВАТЬ ЗАПРЫЩАТЬ ЗАПРЯГАТЬ; ЗАПРЯДАТЬ ЗАПРЯЖИТЬ ЗАПРЯМИТЬ ЗАПРЯСЕЛЬНЫЙ ЗАПРЯСТЬ ЗАПРЯТЫВАТЬ ЗАПРЯЧЬ ЗАПСАТИТЬ ЗАПУГИВАТЬ ЗАПУГОВИЧНЫЙ ЗАПУДРИВАТЬ ЗАПУЗАТИТЬ ЗАПУЗДРИТЬ ЗАПУКА ЗАПУКИВАТЬ ЗАПУКЛИТЬ ЗАПУНШЕВАТЬ ЗАПУПНЫЙ ЗАПУРХАТЬСЯ ЗАПУСКАТЬ ЗАПУСТОШАТЬ ЗАПУТНЫЙ ЗАПУТЫВАТЬ ЗАПУХАТЬ ЗАПУЧИВАТЬ ЗАПУШАТЬ ЗАПУЩАТЬ ЗАПЫЖИВАТЬ ЗАПЫЛАТЬ ЗАПЫЛИТЬ ЗАПЫРЯТЬ ЗАПЫТЫВАТЬ ЗАПЫХАТЬ ЗАПЫШНЕТЬ ЗАПЯЛИВАТЬ ЗАПЯСТОК ЗАПЯТАЯ ЗАПЯТИТЬ ЗАПЯТНАТЬ ЗАПЯТОК ЗАРАБАТЫВАТЬ ЗАРАБСТВОВАТЬ ЗАРАВНИВАТЬ; ЗАРАДОВАТЬСЯ ЗАРАЖАТЬ ЗАРАЗ ЗАРАМЕНЬЕ ЗАРАНИВАТЬ ЗАРАНО ЗАРАПОРТОВАТЬ ЗАРАТОБОРСТВОВАТЬ ЗАРАТОВАТЬ ЗАРАЧИТЬ ЗАРАЩИВАТЬ ЗАРВАТЬ ЗАРДЕВАТЬ ЗАРЕБЕРНЫЙ ЗАРЕБЯЧИТЬСЯ ЗАРЕВЕТЬ ЗАРЕВНОВАТЬ ЗАРЕВО ЗАРЕДИТЬ ЗАРЕЗВИТЬ ЗАРЕЗЫВАТЬ ЗАРЕЙДОВЫЙ ЗАРЕЙНЫЙ ЗАРЕКАТЬ ЗАРЕКОМЕНДОВАТЬ ЗАРЕКТОРИТЬ ЗАРЕЛЬНЫЙ ЗАРЕСОРНЫЙ ЗАРЕЧНЫЙ ЗАРЕШАТЬ ЗАРЕШЕТКА ЗАРЕШЕЧИВАТЬ ЗАРЕЯТЬ ЗАРЖАВЕТЬ ЗАРЖАНЕТЬ ЗАРЖАТЬ ЗАРИ ЗАРИТЬ ЗАРОБЕТЬ ЗАРОБИТЬ ЗАРОВНЯТЬ ЗАРОД ЗАРОДИТЬ ЗАРОЖДАТЬ ЗАРОЗНИТЬ ЗАРОК ЗАРОНИТЬ ЗАРОПАСИЛО ЗАРОПТАТЬ ЗАРОСЛИНА ЗАРОСТАТЬ ЗАРОТИТЬСЯ ЗАРОТНЫЙ ЗАРОТЧИК ЗАРОЩАТЬ ЗАРТАЧИВАТЬ ЗАРУБЕЖНЫЙ ЗАРУБИНА ЗАРУБЛИВАТЬ ЗАРУГАТЬ ЗАРУДИТЬ ЗАРУЖНЫЙ ЗАРУКАВЬЕ ЗАРУМЯНИВАТЬ ЗАРУСАЧИТЬ ЗАРУСЛЕННЫЙ ЗАРУЧАТЬ ЗАРУШИВАТЬ ЗАРЫБАЧИТЬ ЗАРЫВАТЬ ЗАРЫГАТЬ ЗАРЫДАТЬ ЗАРЫЖЕТЬ ЗАРЫКАТЬ ЗАРЫЛЬНЫЙ ЗАРЫНОЧНЫЙ ЗАРЫСИТЬ ЗАРЫСКИВАТЬ ЗАРЫТИЕ ЗАРЫХЛЕТЬ ЗАРЫЧАЖНЫЙ ЗАРЫЧАТЬ ЗАРЬЯЛИТЬ ЗАРЮМИТЬ ЗАРЮХАТЬ ЗАРЯ ЗАРЯБИТЬ ЗАРЯВКАТЬ ЗАРЯЖАТЬ ЗАСАБАНИТЬ ЗАСАДА ЗАСАДНЕТЬ ЗАСАЖИВАТЬ ЗАСАЛИВАТЬ ЗАСАЛЮТОВАТЬ ЗАСАМЛИВАТЬ ЗАСАНДАЛИВАТЬ ЗАСАПАТЕТЬ ЗАСАПЕТЬ ЗАСАПИТЬ ЗАСАПОЖНЫЙ ЗАСАРИВАТЬ ЗАСАСЫВАТЬ ЗАСАТАНИТЬСЯ ЗАСАТОРИТЬ ЗАСАХАРИВАТЬ ЗАСАЧИВАТЬ ЗАСВАЙНЫЙ ЗАСВАТЫВАТЬ ЗАСВЕЖИТЬ ЗАСВЕРБЕТЬ ЗАСВЕРКАТЬ ЗАСВЕРЛИВАТЬ ЗАСВЕЧИВАТЬ ЗАСВИДЕТЕЛЬСТВОВАТЬ ЗАСВИНЕТЬ ЗАСВИНЧАТИТЬ ЗАСВИРЕЛИТЬ ЗАСВИРЕПЕТЬ ЗАСВИСТЫВАТЬ: ЗАСВОДНЫЙ ЗАСВОЕВОЛИТЬ ЗАСВОИВАТЬ ЗАСВОРОБЕТЬ ЗАСДАВАТЬСЯ ЗАСДОБЛИВАТЬ ЗАСЕВАТЬ ЗАСЕВЕРКА ЗАСЕДАНИЕ ЗАСЕДЕТЬ ЗАСЕКАТЬ ЗАСЕКВЕСТРОВЫВАТЬ ЗАСЕЛЯТЬ ЗАСЕМАТЬ ЗАСЕНЬ ЗАСЕНЯТЬ ЗАСЕРДИТЬСЯ ЗАСЕРЕБРИТЬ ЗАСЕРЕТЬ ЗАСЕСТЬ ЗАСЕТИТЬ ЗАСЕЧКА ЗАСЕЯНИЕ ЗАСИВЕРИТЬ ЗАСИДКИ ЗАСИЗЕТЬ ЗАСИЛИТЬ ЗАСИЛОВАТЬ ЗАСИМИТЬ ЗАСИНИВАТЬ ЗАСИПНУТЬ ЗАСИРЕТЬ ЗАСИТИТЬ ЗАСИЯТЬ ЗАСКАБЛИВАТЬ ЗАСКАВУЧАТЬ ЗАСКАКИВАТЬ ЗАСКАЛИТЬ ЗАСКАТЬ ЗАСКВЕРНЯТЬ ЗАСКВОЗИТЬ ЗАСКИЛЯЖНИЧАТЬ ЗАСКЛЕПИТЬ ЗАСКЛУПИНА ЗАСКОБЛЕНИЕ ЗАСКОБЛЯТЬ ЗАСКОВОРАЖИВАТЬ ЗАСКОК ЗАСКОЛЬЗИТЬ ЗАСКОМОРОШИТЬ ЗАСКОРБЕТЬ ЗАСКОРЛУПНЫЙ ЗАСКОРОЖИВАТЬ ЗАСКОРОМНИЧАТЬ ЗАСКОРОХОДИТЬ ЗАСКОРУЗНУТЬ ЗАСКОРЯБИТЬ ЗАСКОЧИТЬ ЗАСКРЕБЫВАТЬ ЗАСКРЕЖЕТАТЬ ЗАСКРЕСТИ ЗАСКРИПЕТЬ ЗАСКРОМНИЧАТЬ ЗАСКРЫТНИЧАТЬ ЗАСКРЯЖНИЧАТЬ ЗАСКУДАТЬСЯ ЗАСКУЛЬНЫЙ ЗАСКУПИТЬСЯ ЗАСКУРТАТЬ ЗАСКУЧАТЬ ЗАСЛАБЕВАТЬ ЗАСЛАВИТЬ ЗАСЛАНИВАТЬ ЗАСЛАНИЕ ЗАСЛАЩИВАТЬ ЗАСЛЕЗИТЬСЯ ЗАСЛЕПЛЯТЬ ЗАСЛИЗНУТЬ ЗАСЛИНИВАТЬ ЗАСЛОНЕНИЕ ЗАСЛОНЯТЬСЯ ЗАСЛУГА ЗАСЛУДА ЗАСЛУЖИВАТЬ ЗАСЛУШИВАТЬ ЗАСЛЮНИВАТЬ ЗАСЛЯКНУТЬ ЗАСМАЛИВАТЬ ЗАСМАРКИВАТЬ ЗАСМАТРИВАТЬ ЗАСМЕИВАТЬ ЗАСМЕРДЕТЬ ЗАСМОЛИТЬ ЗАСМОРКАТЬ ЗАСМОТР ЗАСМУГЛЕТЬ ЗАСМУРЕТЬ ЗАСМУТНИЧАТЬ ЗАСМЯГНУТЬ ЗАСНАЩИВАТЬ ЗАСНОВЫВАТЬ ЗАСНУРОВЫВАТЬ ЗАСНУТЬ ЗАСОБАЧИТЬСЯ ЗАСОБИТЬ ЗАСОВЕСТИТЬ ЗАСОВЕТОВАТЬ ЗАСОВЫВАТЬ ЗАСОДОМИТЬ ЗАСОКА ЗАСОЛАЖИВАТЬ ЗАСОЛЕНИЕ ЗАСОМНИТЬСЯ ЗАСОПАТЕТЬ ЗАСОРЕНИЕ ЗАСОРОМИТЬ ЗАСОСАИЕ ЗАСОХЛЫЙ ЗАСОЧИТЬ ЗАСОШНЫИ ЗАСПА ЗАСПАРИВАТЬ ЗАСПАСИБНЫЙ ЗАСПАТЬ ЗАСПЕВАТЬ ЗАСПЕСИВЕТЬ ЗАСПЕХ ЗАСПИВАТЬ ЗАСПИНКА ЗАСПИЧИТЬ ЗАСПЛИСА ЗАСПОЗНАВАТЬ ЗАСПОКАИВАТЬ ЗАСПОРИВАТЬ ЗАСРАМЛЯТЬ ЗАСРОЧНЫЙ ЗАСРУБНЫЙ ЗАССОРИТЬСЯ ЗАСТАВАТЬ ЗАСТАВЛИВАТЬ ЗАСТАДИТЬСЯ ЗАСТАИВАТЬ ЗАСТАНАВЛИВАТЬ ЗАСТАРОВАТЬ ЗАСТАРЧИТЬ ЗАСТАТЬ ЗАСТЕБЫВАТЬ ЗАСТЕКОЛИВАТЬ ЗАСТЕЛИТЬ ЗАСТЕНАТЬ ЗАСТЕНИВАТЬ ЗАСТЕНЬ ЗАСТЕПЕННИЧАТЬ ЗАСТЕРВЕНЕТЬ ЗАСТЕРЕГАТЬ ЗАСТЕРЕХАТЬ ЗАСТИГАТЬ; ЗАСТИЛАТЬ ЗАСТИНКА ЗАСТИРЫВАТЬ ЗАСТИТЬ ЗАСТИЧЬ ЗАСТЛАНИЕ ЗАСТЛЕТЬ ЗАСТОВАТЬ ЗАСТОЖНЫЙ ЗАСТОИЧНЫЙ ЗАСТОЙ ЗАСТОЛЬНЫЙ ЗАСТОНАТЬ ЗАСТОПАРИВАТЬ ЗАСТОРАЖИВАТЬ ЗАСТОРАНИВАТЬ ЗАСТОЮШКА ЗАСТРАГИВАТЬ ЗАСТРАДАТЬ ЗАСТРАИВАТЬ ЗАСТРАНСТВОВАТЬ ЗАСТРАСТИТЬ ЗАСТРАХОВЫВАТЬ ЗАСТРАЧИВАТЬ ЗАСТРАЩИВАТЬ; ЗАСТРЕВАТЬ ЗАСТРЕЖНЕВЫЙ ЗАСТРЕКАТЬ ЗАСТРЕЛЯТЬ ЗАСТРЕМИТЬСЯ ЗАСТРЕНУТЬ ЗАСТРЕХ ЗАСТРИГАТЬ ЗАСТРОГАНЬЕ ЗАСТРОИВАТЬ ЗАСТРОМЛЯТЬ ЗАСТРОПИЛЬНЫЙ ЗАСТРОПЛИВАТЬ ЗАСТРОЧЕНИЬЕ ЗАСТРУГА ЗАСТРУИТЬ ЗАСТРУННЫЙ ЗАСТРУПЕТЬ ЗАСТРУЧИТЬСЯ ЗАСТРЯПЫВАТЬ ЗАСТРЯТЬ ЗАСТУЖИВАТЬ ЗАСТУКИВАТЬ; ЗАСТУПАТЬ ЗАСТУЧАТЬ ЗАСТЫВАНИЕ ЗАСТЫЖАТЬ ЗАСТЫЛЫЙ ЗАСУДАРИВАТЬ ЗАСУДАЧИТЬ ЗАСУДОБИТЬ ЗАСУЕГЛАЗИТЬ ЗАСУЖИВАТЬ ЗАСУКАТЬ ЗАСУКОТЕТЬ ЗАСУЛИВАТЬ ЗАСУЛОИТЬ ЗАСУМОВАТЬ ЗАСУНУТЬ ЗАСУПОНИВАТЬ ЗАСУРГУЧИВАТЬ ЗАСУРОВЕТЬ ЗАСУРЬМИТЬ ЗАСУСАЛИВАТЬ ЗАСУТОЛОЧИТЬ ЗАСУТОЧНАЯ ЗАСУТУЛЕТЬ ЗАСУТЯЖИТЬ ЗАСУФЛЕРОВАТЬ ЗАСУХМЕНЕТЬ ЗАСУЧИВАТЬ ЗАСУШИВАТЬ ЗАСЧИТЫВАТЬ ЗАСЫЛАТЬ ЗАСЫНОВЛЯТЬ ЗАСЫПАТЬ ЗАСЫПАТЬ; ЗАСЫПКА ЗАСЫРЕТЬ ЗАСЫХАНИЕ ЗАСЬ ЗАТАБАНИВАТЬ ЗАТАБАЧНИЧАТЬ ЗАТАБОРИТЬСЯ ЗАТАВРИТЬ ЗАТАЕВАТЬ ЗАТАЕЖНЫЙ ЗАТАЗАТЬ ЗАТАИВАТЬ ЗАТАКАТЬ ЗАТАКТНЫЙ ЗАТАЛАЛАКАТЬ ЗАТАЛАНИТЬ ЗАТАЛКИВАТЬ ЗАТАМЖИТЬ ЗАТАМЛИВАТЬ ЗАТАНЦЕВАТЬ ЗАТАПЛИВАТЬ ЗАТАПТЫВАТЬ ЗАТАРАБАРИТЬ ЗАТАРАНЧИВАТЬ ЗАТАРАСИТЬСЯ ЗАТАРАТОРИТЬ ЗАТАРАЩИВАТЬ ЗАТАРИВАТЬ ЗАТАСКИВАТЬ ЗАТАСОВЫВАТЬ ЗАТАЧИВАТЬ ЗАТАЩЕНИЕ ЗАТАЯТЬ ЗАТВЕРЖИВАТЬ ЗАТВОРЯТЬ ЗАТЕБЕНЕВАТЬ ЗАТЕВАТЬ ЗАТЕКАТЬ ЗАТЕЛЕПАТЬСЯ ЗАТЕМ ЗАТЕМИТЬ ЗАТЕМНЯТЬ ЗАТЕМЯШИТЬ ЗАТЕНЕТИТЬ ЗАТЕНЬКАТЬ ЗАТЕНЯТЬ ЗАТЕПЛИВАТЬ ЗАТЕПОРНЫЙ ЗАТЕПЫВАТЬ ЗАТЕРЕБЛИВАТЬ ЗАТЕРЕМНЫЙ ЗАТЕРЕТЬ ЗАТЕРЗЫВАТЬ ЗАТЕРИВАТЬ ЗАТЕРПЕТЬ ЗАТЕРПНУТЬ ЗАТЕРЯНИЕ ЗАТЕСНЯТЬ ЗАТЕСЫВАТЬ ЗАТЕТЁХА ЗАТЕЧЕНЬЕ ЗАТЕШИТЬ ЗАТЕЯ ЗАТИБРИТЬ ЗАТИКАТЬ ЗАТИН ЗАТИНЕТЬ ЗАТИРАНИТЬ ЗАТИРАТЬ ЗАТИРОВАТЬ ЗАТИСКИВАТЬ ЗАТИТУЛОВАТЬ ЗАТИФЕТЬ ЗАТИШИТЬ ЗАТКАТЬ ЗАТКНУТЬ ЗАТЛИТЬ ЗАТМА ЗАТМИТЬ ЗАТНУТЬ ЗАТОВАРИТЬСЯ ЗАТОГО ЗАТОК ЗАТОКАТЬ ЗАТОКОВАТЬ ЗАТОЛАКИВАТЬ ЗАТОЛКАТЬ ЗАТОЛКОВЫВАТЬ ЗАТОЛМАЧИТЬ ЗАТОЛОЧИТЬ ЗАТОЛЩАТЬ ЗАТОМЛЯТЬ ЗАТОМОШИТЬСЯ ЗАТОНИТЬ ЗАТОНКАТЬ ЗАТОНУТЬ ЗАТОНЯТЬ ЗАТОПАТЬ ЗАТОПОРЩИТЬСЯ ЗАТОПТАНИЕ ЗАТОПЫРИВАТЬ ЗАТОРАПЛИВАТЬ ЗАТОРАЧИВАТЬ ЗАТОРГОВЫВАТЬ ЗАТОРЖЕСТВОВАТЬ ЗАТОРИТЬ ЗАТОРКАТЬ ЗАТОРМАЖИВАТЬ ЗАТОРМОШИТЬ ЗАТОРНИК ЗАТОРОЧЕНЬЕ ЗАТОРЩИК ЗАТОСКОВАТЬ ЗАТОЧАТЬ ЗАТОЧЕЧНЫЙ ЗАТОЧИТЬ ЗАТОШНИТЬ ЗАТОЩАТЬ ЗАТРАВЛИВАТЬ ЗАТРАВНЫЙ ЗАТРАКТИРНЫЙ ЗАТРАКТНЫЙ ЗАТРАМБОВАТЬ ЗАТРАНЖИРИТЬ ЗАТРАПЕЗ ЗАТРАЧИВАТЬ ЗАТРАЩИВАТЬ ЗАТРЕБИТЬ ЗАТРЕБОВАТЬ ЗАТРЕВОЖИТЬ ЗАТРЕЗВОНИТЬ ЗАТРЕКИВАТЬ ЗАТРЕЛИТЬ ЗАТРЕНОЖИВАТЬ ЗАТРЕНЬКАТЬ ЗАТРЕПЫВАТЬ ЗАТРЕСКАТЬ ЗАТРЕТИТЬ ЗАТРЕТЬЁ ЗАТРЕУШИТЬ ЗАТРЕЩАТЬ ЗАТРОГИВАТЬ ЗАТРОИТЬ ЗАТРОННЫЙ ЗАТРОНУТЬ ЗАТРОПАТЬСЯ ЗАТРОСТИТЬ ЗАТРУБИТЬ ЗАТРУДНЯТЬ ЗАТРУНИВАТЬ ЗАТРУСИТЬ ЗАТРУХЛЯВЕТЬ ЗАТРУШИВАТЬ ЗАТРУЩИ ЗАТРЯСАТЬ; ЗАТУГА ЗАТУЗИТЬ ЗАТУКАТЬ ЗАТУЛУМБАСИТЬ ЗАТУЛЯТЬ ЗАТУМАНИВАТЬ ЗАТУМАЧИТЬ ЗАТУНДРОВАЯ ЗАТУНКАТЬ ЗАТУПЛЯТЬ ЗАТУРИВАТЬ ЗАТУСКНЕТЬ ЗАТУТОРИТЬ ЗАТУХАТЬ ЗАТУЧНЕТЬ ЗАТУЧНЫЙ ЗАТУШАТЬ ЗАТУШКОВАТЬ ЗАТЫКАТЬ ЗАТЫЛОК ЗАТЫНИВАТЬ ЗАТЫЧКА ЗАТЮРЕМНЫЙ ЗАТЮХАТЬСЯ ЗАТЯВКАТЬ ЗАТЯГИВАТЬ ЗАТЯЗАТЬ ЗАТЯМИТЬ ЗАТЯНУТЬ ЗАТЯПЫВАТЬ ЗАУБОРНАЯ ЗАУБЫТЧИТЬ ЗАУВЕЙ ЗАУВЫКАТЬ ЗАУГАРОВАТЬ ЗАУГЛИВАТЬ ЗАУГОДНО ЗАУГОЛЬНЫЙ ЗАУГРА ЗАУЖИВАТЬ ЗАУЗА ЗАУЗЛИВАТЬ ЗАУЗОВАТЫЙ ЗАУЛИЧНЫЙ ЗАУЛЬЯНИТЬ ЗАУЛЮЛЮКАТЬ ЗАУМИТЬСЯ ЗАУМОРЩИНА ЗАУНЫВАТЬ ЗАУПОКОЙНЫЙ ЗАУПОМИНЩИК ЗАУПОРСТВОВАТЬ ЗАУПОЧИТЬ ЗАУПРЯМИТЬСЯ ЗАУРАКАТЬ ЗАУРЕМНЫЙ ЗАУРЕЯ ЗАУРОННАЯ ЗАУРОСИТЬ ЗАУРОЧИТЬ ЗАУРЧАТЬ ЗАУРЯД ЗАУСАТЕТЬ ЗАУСЕНКА ЗАУСНУТЬ ЗАУСОБИТЬ ЗАУСЬКАТЬ ЗАУТОРИВАТЬ ЗАУТРА ЗАУТЮЖИВАТЬ ЗАУХАБИТЬ ЗАУХАТЬ ЗАУЧАТЬ ЗАУШАТЬ ЗАФАБРИВАТЬ ЗАФАБРИЧНЫЙ ЗАФАКТОРИТЬ ЗАФАЛЬШИТЬ ЗАФИЛОСОФСТВОВАТЬ ЗАФЛАНКИРОВАТЬ ЗАФРАНТИТЬ ЗАФРАХТОВАТЬ ЗАФУРМЕНИК ЗАФЫРКАТЬ ЗАХАБ ЗАХАЖИВАТЬ ЗАХАЗНЫЙ ЗАХАИВАТЬ ЗАХАЙЛИТЬ ЗАХАНАТКА ЗАХАНДРИТЬ ЗАХАНЖИТЬ ЗАХАНСТВОВАТЬ ЗАХАПЛЯТЬ ЗАХАРКИВАТЬ ЗАХАРЛИТЬ ЗАХАЯНЬЕ ЗАХВАЛИВАТЬ ЗАХВАРЫВАТЬ ЗАХВАСТЫВАТЬ ЗАХВАТЫВАТЬ ЗАХВАЩИВАТЬ ЗАХВОИВАТЬ ЗАХВОРАТЬ ЗАХВОРОСТИТЬ ЗАХВОСТАТЬ ЗАХВОЩИТЬ ЗАХЕРИВАТЬ ЗАХИЖИННЫЙ ЗАХИЖИТЬ ЗАХИКАТЬ ЗАХИЛИТЬ ЗАХИНЬКАТЬ ЗАХИРЕТЬ ЗАХИРИТЬ ЗАХИТАТЬ ЗАХИТИТЬ ЗАХИТРИТЬ ЗАХИХИКАТЬ ЗАХИЧАТЬ ЗАХЛАДЕТЬ ЗАХЛАМАЩИВАТЬ ЗАХЛЕБАТЬ ЗАХЛЕБНАЯ ЗАХЛИБЫВАТЬ ЗАХЛИСТЬ ЗАХЛОБЫСТАТЬ ЗАХЛОПАТЫВАТЬ ЗАХЛОПЫВАТЬ ЗАХЛЫСТЫВАТЬ ЗАХЛЮПЫВАТЬ ЗАХЛЯБАТЬ ЗАХЛЁСТЫВАТЬ ЗАХМЕЛЕТЬ ЗАХМЫЛИТЬ ЗАХНЫКИВАТЬ ЗАХОВАТЬ ЗАХОДИТЬ ЗАХОЗЫВАТЬ ЗАХОЗЯЙНИЧАТЬ ЗАХОЙДАТЬ ЗАХОЛАЖИВАТЬ ЗАХОЛИВАТЬ ЗАХОЛМИТЬ ЗАХОЛОДИТЬ ЗАХОЛОПИТЬ ЗАХОЛОСТЕТЬ ЗАХОЛУСТЬЕ ЗАХОМУЧИВАТЬ; ЗАХОРАНИВАТЬ ЗАХОРАШИВАТЬ ЗАХОРОХОРИТЬСЯ ЗАХОРОШИТЬ ЗАХОТЕТЬ ЗАХОХЛАТЕТЬ ЗАХОХОТАТЬ ЗАХРАБРИТЬСЯ ЗАХРАМЛИВАТЬ ЗАХРАМНЫЙ ЗАХРАПЛИВАТЬ ЗАХРЕБЕТНЫЙ ЗАХРИПАТЬ ЗАХРИСТОСОВАТЬСЯ ЗАХРОМАТЬ ЗАХРУЛИТЬ ЗАХРУСТАЛОВАТЬСЯ ЗАХРУСТЫВАТЬ ЗАХРЮКИВАТЬ ЗАХРЯСНУТЬ ЗАХРЯТЬ ЗАХУДЕТЬ ЗАХУЛИТЬ ЗАХУРТАТЬ ЗАХУТОРНЫЙ ЗАХУХНЯТЬ ЗАХУХРИТЬСЯ ЗАЦАПЫВАТЬ ЗАЦАРИТЬ ЗАЦВЕЧАТЬ ЗАЦЕЛОВАТЬ ЗАЦЕНИВАТЬ ЗАЦЕПЛЯТЬ ЗАЦЕРЕМОНИТЬСЯ ЗАЦЫГАНИТЬ ЗАЦЫКАТЬ ЗАЦЫНГОТЕТЬ ЗАЦЫПЕТЬ ЗАЧАВЕРЕТЬ ЗАЧАВКАТЬ ЗАЧАГАТЬ ЗАЧАДИТЬ ЗАЧАЕВАТЬ ЗАЧАКРЫЖИТЬ ЗАЧАЛИВАТЬ ЗАЧАЛО ЗАЧАННЫЙ ЗАЧАПИТЬ ЗАЧАРОВЫВАТЬ ЗАЧАСТИТЬ ЗАЧАТИЕ ЗАЧАХНУТЬ ЗАЧАШНИЧАТЬ ЗАЧАЩАТЬ ЗАЧАЯТЬ ЗАЧВАКАТЬ ЗАЧВАНИТЬСЯ ЗАЧЕБЕНИЛИ ЗАЧЕБОТАРИТЬ ЗАЧЕВОКАТЬ ЗАЧЕКА ЗАЧЕКАНИВАТЬ ЗАЧЕКРЫЖИТЬ ЗАЧЕКУШИТЬ ЗАЧЕЛЕБАРИТЬ ЗАЧЕЛОК ЗАЧЕМ ЗАЧЕПРАЧИТЬ ЗАЧЕПУШИТЬ ЗАЧЕПЫЖИТЬ ЗАЧЕРВИВЕТЬ ЗАЧЕРВЛЕНЕТЬ ЗАЧЕРЕВИТЬ ЗАЧЕРЕДОВАТЬСЯ ЗАЧЕРЕНИТЬ ЗАЧЕРЕПИТЬ ЗАЧЕРКИВАТЬ ЗАЧЕРНИВАТЬ ЗАЧЕРПЫВАТЬ ЗАЧЕРСТВЛЯТЬ ЗАЧЕРЧИВАТЬ ЗАЧЕСАТЬ ЗАЧЕСТИТЬ ЗАЧЕСТЬ ЗАЧЕСЫВАТЬ ЗАЧЕТВЕРИТЬ ЗАЧЕТНЫЙ ЗАЧЕХАЛО ЗАЧЕЧЕНИТЬСЯ ЗАЧИВРЕТЬ ЗАЧИКАТЬ ЗАЧИНАТЬ ЗАЧИНИВАТЬ ЗАЧИНИТЬСЯ ЗАЧИРАТЬ ЗАЧИРЕВЕТЬ ЗАЧИРИКАТЬ ЗАЧИСЛЯТЬ ЗАЧИСТИТЬ ЗАЧИТЫВАТЬ ЗАЧИХАТЬ ЗАЧИЧЕРЕВЕТЬ ЗАЧИЩАТЬ ЗАЧКАТЬ ЗАЧМОКАТЬ ЗАЧОКАТЬ ЗАЧТЕНЬЕ ЗАЧУБАРЕТЬ ЗАЧУБАТЕТЬ ЗАЧУБУЧИТЬ ЗАЧУВАТЬ; ЗАЧУГУНЕТЬ ЗАЧУДИТЬ ЗАЧУЖДАТЬ ЗАЧУМАЗИТЬ ЗАЧУМАКОВАТЬ ЗАЧУМЛЯТЬ ЗАЧУПАХАТЬ ЗАЧУРАТЬ ЗАЧУТЬ ЗАЧУФЫРКАТЬ ЗАЧУХАТЬ ЗАЧУХРАТЬ ЗАЧУЧЕЛИТЬ ЗАЧУШИТЬ ЗАЧУШКАТЬСЯ ЗАЧУЯТЬ ЗАЧХАТЬ ЗАШАБАШИТЬ ЗАШАБРОВЫЙ ЗАШАВКАТЬ ЗАШАГАТЬ ЗАШАКАТЬ ЗАШАЛИВАТЬ ЗАШАМАНИТЬ ЗАШАМКАТЬ ЗАШАНЦОВЫВАТЬ ЗАШАПОЧНИЧАТЬ ЗАШАРАХНУТЬ ЗАШАРИТЬ ЗАШАРКИВАТЬ ЗАШАРЛАТАНИТЬ ЗАШАСТИТЬ ЗАШАТЕРНЫЙ ЗАШАТЫВАТЬ ЗАШАФРАНИТЬ ЗАШАХОВАТЬ ЗАШАШНИЧАТЬ ЗАШАЯТЬ ЗАШВАРТОВЛИВАТЬ ЗАШВОРЕНИТЬ ЗАШВЫРИВАТЬ ЗАШЕВЕЛИВАТЬ ЗАШЕЙНЫЙ ЗАШЕЛЕВАТЬ ЗАШЕЛЕСТИТЬ ЗАШЕЛЕЦ ЗАШЕЛОХАТЬСЯ ЗАШЕЛУДИВИТЬ ЗАШЕЛУШИТЬ ЗАШЕЛЬМОВАТЬ ЗАШЕЛЬЩИНА ЗАШЕПЕЛЯТЬ ЗАШЕПТЫВАТЬ ЗАШЕРОШИТЬ ЗАШЕРСТИТЬ ЗАШЕСТИТЬСЯ ЗАШЕСТОК ЗАШИБАТЬ ЗАШИВАТЬ ЗАШИВОРОТНЫЙ ЗАШИГАТЬ ЗАШИКАТЬ ЗАШИЛЬНИЧАТЬ ЗАШИНКАРИТЬ ЗАШИНОВАТЬ ЗАШИПЕТЬ ЗАШИПОК ЗАШИРИВАТЬ ЗАШИРКАТЬ ЗАШИРЯТЬ ЗАШИТЬ ЗАШИХАНИТЬ ЗАШИШИМОРИТЬ ЗАШИШКАТЬСЯ ЗАШКОДИТЬ ЗАШКОЛИТЬ ЗАШКОРУБНУТЬ ЗАШКУЛИТЬ ЗАШЛИФОВЫВАТЬ ЗАШЛЫЙ ЗАШЛЮЗНЫЙ ЗАШЛЯТЬСЯ ЗАШМАРИТЬ ЗАШНУРОВАТЬ ЗАШНЫРЯТЬ ЗАШПАКЛЕВЫВАТЬ ЗАШПЕТЛИТЬ ЗАШПИГОВАТЬ ЗАШПИЛИВАТЬ ЗАШПИОНИТЬ ЗАШПОНИТЬ ЗАШПОРИТЬ ЗАШПУНТИТЬ ЗАШПЫНЯТЬ ЗАШТАТНЫЙ ЗАШТИЛЕТЬ ЗАШТОПЫВАТЬ ЗАШТОРМОВАТЬ ЗАШТУКАРИТЬ ЗАШТУКАТУРИВАТЬ ЗАШУГАТЬ ЗАШУМЕТЬ ЗАШУРКАТЬ ЗАШУЧИВАТЬ ЗАШУШЕРИТЬ ЗАШУШУКАТЬ ЗАЩАБЛИНА ЗАЩАВИТЬ ЗАЩАДИТЬ ЗАЩАПИНА ЗАЩЕБЕНИВАТЬ ЗАЩЕБЕТЫВАТЬ ЗАЩЕГОЛЯТЬ ЗАЩЕДРИТЬСЯ ЗАЩЕКА ЗАЩЕКОТАТЬ ЗАЩЕЛКИВАТЬ ЗАЩЕЛОЧИТЬ ЗАЩЕЛЬНЫЙ ЗАЩЕМЛЯТЬ ЗАЩЕНЬЕ ЗАЩЕПЕТИЛЬНИЧАТЬ ЗАЩЕПЛИВАТЬ ЗАЩЕПОТИТЬ ЗАЩЕТИНИТЬСЯ ЗАЩЕЧИТЬСЯ ЗАЩЕЧНЫЙ ЗАЩИМ ЗАЩИПЫВАТЬ ЗАЩИЩАТЬ ЗАЩУНЯТЬ ЗАЩУПЫВАТЬ ЗАЩУРИВАТЬ ЗАЩУРУПЛИВАТЬ ЗАЭВАКАТЬ ЗАЭКВАТОРНЫЙ ЗАЭКЗАМЕНОВАТЬ ЗАЭКЗЕКУТОРИТЬ ЗАЭКОНОМИТЬ ЗАЮЖАТЬ ЗАЮЛИТЬ ЗАЮНЕТЬ ЗАЮРИТЬ ЗАЮРКАТЬ ЗАЮРОДИТЬ ЗАЮРТНЫЙ ЗАЮТИТЬСЯ ЗАЮЧИТЬ ЗАЮШИТЬСЯ ЗАЯБЛОННАЯ ЗАЯВЛИВАТЬ ЗАЯГЛИТЬ ЗАЯДРЕНЕТЬ ЗАЯЗАТЬСЯ ЗАЯЗВИТЬ ЗАЯЗОК ЗАЯКАТЬ ЗАЯКШАТЬСЯ ЗАЯЛОВЕТЬ ЗАЯМНЫЙ ЗАЯМЩИЧАТЬ ЗАЯРИТЬСЯ ЗАЯРМАРОЧНЫЙ ЗАЯРЫЖИТЬ ЗАЯСАЧИТЬ ЗАЯСНИТЬСЯ ЗАЯТИЕ ЗАЯЦ ЗАЁРЗАТЬ ЗБАЛМОШНЫЙ ЗБИЖАТЬСЯ ЗБИТЕНЬ ЗБОЖЬЕ ЗБРАН ЗБРОДОВАТЬ ЗБРУН ЗБРУЯ ЗБУЗОВАТЬ ЗБЫВАТЬСЯ ЗВАРЬ ЗВАТЬ ЗВЕЗДА ЗВЕНЕТЬ ЗВЕРОБОЙ ЗВЕРЬ ЗВИЗНУТЬ ЗВИРТИЛО ЗВОНАРЬ ЗВОРЛУЧ ЗВУК ЗВЫЧАЙ ЗВЯГАТЬ ЗВЯКАТЬ ЗГА ЗГАДЫВАТЬ. ЗГАЕСЬ ЗГАЙНЫЙ ЗГАЛЬНИЧАТЬ ЗГАСНУТЬ ЗГЛЯДИНЫ ЗГОЛОВЬ ЗГРА ЗДАБЛИВАТЬ ЗДАНИЕ ЗДАРЬЕ ЗДВИЖЕНЬЕ ЗДВУРОДНЫЙ ЗДЕ ЗДЕКАТЬСЯ ЗДИГАТЬ ЗДИКАТЬСЯ ЗДЛЯ ЗДОБА ЗДОГОНЯТЬ ЗДОЛОЙ ЗДОР ЗДОРИТЬ ЗДОРОВЬЕ ЗДЫМАТЬ ЗЕБРА ЗЕБРИ ЗЕБУ ЗЕВАТЬ ЗЕГЗИЦА ЗЕЙГЕРОВАТЬ ЗЕЛВЬ ЗЕЛЕНЬ ЗЕЛЕПУПОЧКА ЗЕЛИЕ ЗЕЛО ЗЕЛЬДЬ ЗЕЛЬКВА ЗЕМЕЦ ЗЕМЛЕВЛАДЕТЕЛЬ ЗЕМЛЯ ЗЕМНОВОДНЫЙ ЗЕМСТВО ЗЕМЧУГ ЗЕМЬ ЗЕНЗЕВЕЛЬ ЗЕНИТ ЗЕНИЦА ЗЕНКЕЛЬ ЗЕНКО ЗЕНЬ ЗЕОЛИТ ЗЕПЬ ЗЕРЕН ЗЕРИТЬСЯ ЗЕРКАЛО ЗЕРКАТЬ ЗЕРЛИК ЗЕРНО ЗЕРЦАЛО ЗЕТИН ЗЕТИТЬ ЗЕФИР ЗЕЯТЬ ЗИГЗАГИ ЗИЖДИТЬ ЗИЛАН ЗИМА ЗИМБИЛЬ ЗИМОЗИМЕТР ЗИМОК ЗИМС ЗИМУСЬ ЗИНГУР ЗИНЗИВЕЙ ЗИНЗУБЕЛЬ ЗИНУТЬ ЗИНЬКА ЗИПУН ЗИРЯТЬ ЗИТИН ЗИЦОРТ ЗИЯТЬ ЗЛАК ЗЛАПАТЬ ЗЛАТО ЗЛАТОЗАРИТЬ ЗЛИ ЗЛИТЬ ЗЛО ЗЛОВЕСТНЫЙ ЗЛОМУДРЫЙ ЗЛОСЧАСТЬЕ ЗЛУПИТЬ ЗЛЮКА ЗЛЯКАТЬ ЗМЕТ ЗМИГУЛЬНИЧАТЬ ЗМИЙ ЗНАВАТЬ ЗНАДОБИТСЯ ЗНАЙТИ ЗНАК ЗНАЛЕЗТЬ ЗНАМЕНАТЬ ЗНАРОКОМ ЗНАТЬ ЗНАЧОК ЗНАШЕЙ ЗНЕТИКУ ЗНЕЯТЬ ЗНИК ЗНИМАТЬ ЗНИТИТЬСЯ ЗНИЩАТЬ ЗНИЯТЬ ЗНОБИТЬ ЗНОЙ ЗНОРОВ ЗНОС ЗНУ ЗНУЗДЫВАТЬ ЗНУРИТЬСЯ ЗОБ ЗОВ ЗОДА ЗОДИАК ЗОДЧЕСТВО ЗОЗУЛЯ ЗОИЛ ЗОЙ ЗОКОР ЗОЛА ЗОЛОВКА ЗОЛОЗА ЗОЛОК ЗОЛОТНИК ЗОЛОТО ЗОЛОТОЙ ЗОЛУСТА ЗОН ЗОНА ЗОНД ЗОНТ ЗОНЧАТКА ЗООГРАФИЯ ЗОРИТЬ ЗОРНЫЙ ЗОРОВАТЬ ЗОРОД ЗОРЬ ЗОРЯ ЗОСИМЫ-ПЧЕЛЬНИКА ЗОТКА ЗОЯ ЗРАДИТЬ ЗРАК ЗРЕТЬ ЗРЫДЬ ЗУБ ЗУБР ЗУВЕЙ ЗУГОЛ ЗУГРА ЗУДИТЬ ЗУЗУЛЯ ЗУК ЗУМФ ЗУРКАТЬСЯ ЗУРЛИТ ЗУРОД ЗУФЬ ЗУХОРТ ЗЫБАТЬ ЗЫГА ЗЫЗА ЗЫКАТЬ ЗЫЛЯ ЗЫМАТЬ ЗЫМЗА ЗЫРИТЬ ЗЫРЯНКА ЗЫЧАТЬ ЗЫЧИТЬ ЗЮЙД ЗЮКАТЬ ЗЮНГОРКА ЗЯБЕР ЗЯБНУТЬ ЗЯБРА ЗЯБРЕЙ ЗЯПАТЬ ЗЯРЫК ЗЯТЬ И ИАКИНФ ИБИС ИБО ИБУНКА ИВА ИВАН ИВЕНЬ ИВЕРЕНЬ ИВИШЕНЬЕ ИВОЛГА ИГИР ИГЛА ИГНА ИГНИШКА ИГНИЩЕ ИГНОРИРОВАТЬ ИГО ИГОЛКА ИГОРНЫЙ ИГОТЬ ИГРАТЬ ИГРЕНИЙ ИГУАНА ИГУЛЬМА ИГУМЕН ИДЕ ИДЕЯ ИДИЛЛИЯ ИДИОМА ИДОЛ ИДТИ ИЕГОВА ИЕРАРХ ИЕРЕМИИ-ЗАПРЯГАЛЬНИКА ИЕРОГЛИФ ИЕРУСАЛИМСКАЯ ИЖДИВАТЬ ИЖИЦА ИЖНА ИЗ ИЗ-ЗА ИЗ-ПОД ИЗАБЕЛЛОВЫЙ ИЗАДНИЙ ИЗАРБАТЬ ИЗБА ИЗБАБИТЬСЯ ИЗБАВЛЯТЬ ИЗБАЗУЛИТЬ ИЗБАКЛУШИТЬСЯ ИЗБАЛИВАТЬ ИЗБАЛОВЫВАТЬ ИЗБАРАБАНИТЬ ИЗБАРИТЬСЯ ИЗБАРЫШНИЧАТЬСЯ ИЗБЕГАТЬ; ИЗБЕДИТЬСЯ ИЗБЕЖАНЬЕ ИЗБЕЗДЕЛЬНИЧАТЬСЯ ИЗБЕЗУМИТЬСЯ ИЗБЕЛА ИЗБЕРЕГАТЬ; ИЗБЕРИТЕ ИЗБЕСИТЬ ИЗБИВАТЬ ИЗБИРАТЬ ИЗБИТИЕ ИЗБИЧЕВАТЬ ИЗБЛЕВЫВАТЬ ИЗБЛЕКНУТЬ ИЗБЛИЗИ ИЗБЛОШИТЬСЯ ИЗБНАЯ ИЗБОДАТЬ ИЗБОЖИТЬСЯ ИЗБОИНА ИЗБОЛЕТЬ ИЗБОРАЗЖИВАТЬ ИЗБОРАНИВАТЬ ИЗБОРНЫЙ ИЗБОСТИ ИЗБОЧЕНИВАТЬ; ИЗБРАЖИВАТЬ ИЗБРАЖНИЧАТЬ ИЗБРАНИЕ ИЗБРАНИТЬ ИЗБРОДИТЬ ИЗБРЮЗЖАТЬСЯ ИЗБРЮШИТЬ ИЗБУЗОВАТЬ ИЗБУМАЖИТЬСЯ ИЗБУРА ИЗБУРИТЬ ИЗБУТЕТЬ ИЗБУТИТЬ ИЗБУХАТЬ ИЗБУЧИТЬ ИЗБУШЕВАТЬСЯ ИЗБЫВАТЬ ИЗБЯНОЙ ИЗВАЖИВАТЬ ИЗВАЛИВАТЬ ИЗВАРЗАКАТЬ ИЗВАРИВАТЬ ИЗВАХЛЯТЬ ИЗВАЩИВАТЬ ИЗВАЯТЬ ИЗВЕВАТЬ ИЗВЕДЕНЬЕ ИЗВЕДЫВАТЬ ИЗВЕЙ ИЗВЕКОВАТЬ ИЗВЕЛИЧАТЬ ИЗВЕРГАТЬ ИЗВЕРНУТЬ ИЗВЕРСТЫВАТЬ ИЗВЕРТОПРАШИТЬ ИЗВЕРТЫВАТЬ ИЗВЕРЯТЬ ИЗВЕС ИЗВЕСИТЬ ИЗВЕСТИ ИЗВЕСТИЕ ИЗВЕСТЬ ИЗВЕТ ИЗВЕТОВАТЬ ИЗВЕТОШИТЬ ИЗВЕТРИВАТЬ ИЗВЕЧНЫЙ ИЗВЕШИВАТЬ ИЗВЕЩАТЕЛЬ ИЗВЕЩЕВАТЬ ИЗВЕЯТЬ ИЗВИВАТЬ ИЗВИНИТЬ ИЗВИНЧИВАТЬ ИЗВИНЬ ИЗВИНЯТЬ ИЗВИРОВАТЬ ИЗВИТИЙСТВОВАТЬСЯ ИЗВИТЬ ИЗВИХАТЬ ИЗВЛЕКАТЬ ИЗВНУТРЬ ИЗВОДИТЬ; ИЗВОДЬ ИЗВОЕВАТЬ ИЗВОЖАТЫЙ ИЗВОЖЖАТЬ ИЗВОЗИТЬ ИЗВОЗЧИК ИЗВОЙ ИЗВОЛДЫРИТЬСЯ ИЗВОЛОК ИЗВОЛЯТЬ ИЗВОН ИЗВОРАЧИВАТЬ ИЗВОРАШИВАТЬ ИЗВОРКОВАТЬСЯ ИЗВОРОВАТЬСЯ ИЗВОРОЖИТЬСЯ ИЗВОРОНИТЬСЯ ИЗВОРОТИТЬ ИЗВОРСИТЬ ИЗВОРЧАТЬСЯ ИЗВОЩИТЬ ИЗВРАТИТЬ ИЗВРАЧЕВАТЬ ИЗВРАЩАТЬ ИЗВРЕМЕНЯТЬ ИЗВЫДОЛБИТЬ ИЗВЫКАТЬ ИЗВЫРИСТЫЙ ИЗВЫТЬ ИЗВЯДАТЬ ИЗГАВЛИВАТЬСЯ ИЗГАГА ИЗГАЖИВАТЬ ИЗГАЛЯТЬСЯ ИЗГАРАТЬ ИЗГАЧИВАТЬ ИЗГАШИВАТЬ ИЗГАЩИВАТЬ ИЗГВАЗДАТЬ ИЗГВАЗЖИВАТЬ ИЗГИБАТЬ ИЗГИЛЯТЬСЯ ИЗГЛАВИЕ ИЗГЛАГОЛАТЬ ИЗГЛАДЫВАТЬ ИЗГЛАЖИВАТЬ ИЗГЛАЗДЫРИТЬ ИЗГЛАШАТЬ ИЗГЛОДАТЬ ИЗГЛОТНУТЬ ИЗГНАИВАТЬ ИЗГНАНИЕ ИЗГНЕВИТЬ ИЗГНЕТАТЬ; ИЗГНИВАТЬ ИЗГНУСИТЬ ИЗГОВОРИТЬ ИЗГОГОТАТЬ ИЗГОЖАТЬ ИЗГОИТЬ ИЗГОЛОВОК ИЗГОЛУБА ИЗГОНОШИТЬ ИЗГОНЯТЬ; ИЗГОРАЖИВАТЬ ИЗГОРАЗДИТЬ ИЗГОРБАТИТЬ ИЗГОРЕВАТЬ ИЗГОРЕТЬ ИЗГОРКНУТЬ ИЗГОРОДА ИЗГОРЬЕ ИЗГОСТИТЬ ИЗГОТАВЛИВАТЬ ИЗГОШИТЬ ИЗГРАЖИВАТЬ ИЗГРАНИВАТЬ ИЗГРЕБАТЬ ИЗГРЕБТИТЬСЯ ИЗГРЕЗИТЬСЯ ИЗГРЕСТИ ИЗГРЕЧИТЬСЯ ИЗГРОБНЫЙ ИЗГРОЗИТЬ ИЗГРОМЛЯТЬ ИЗГРОХОТАТЬ ИЗГРУЖАТЬ ИЗГРУНИТЬСЯ ИЗГРУСТИТЬ ИЗГРЫЗАТЬ ИЗГРЯЗНИТЬ ИЗГУБИТЬ ИЗГУЛЯТЬ ИЗДАВАТЬ ИЗДАВЛИВАТЬ ИЗДАВНА ИЗДАИВАТЬ ИЗДАЛБЛИВАТЬ ИЗДАЛИ ИЗДАНИЕ ИЗДАРИВАТЬ ИЗДАТЬ ИЗДЕВАТЬСЯ ИЗДЕЛЫВАТЬ ИЗДЕЛЯТЬ ИЗДЕРГИВАТЬ ИЗДЕРЖИВАТЬ ИЗДЕТСТВА ИЗДИВИТЬСЯ ИЗДИКОВАТЬСЯ ИЗДИРАВИТЬ ИЗДИРАТЬ ИЗДИЧАТЬ ИЗДОБА ИЗДОВОЛИТЬ ИЗДОЕНЬЕ ИЗДОЛ ИЗДОЛБИТЬ ИЗДОЛЕВАТЬ ИЗДОР ИЗДОХНУТЬ ИЗДРАГИВАТЬ ИЗДРАЗНИТЬ ИЗДРАНИЕ ИЗДРЕВНИЙ ИЗДРОБЛЯТЬ ИЗДРОГАТЬ ИЗДРУЧАТЬ ИЗДРЮЧИТЬ ИЗДРЯБЛЕТЬ ИЗДРЯХЛЕТЬ ИЗДУБИТЬ ИЗДУВАТЬ ИЗДУДИТЬСЯ ИЗДУПЛЕТЬ ИЗДУРИТЬ ИЗДУШИТЬ ИЗДЫБЛЯТЬ ИЗДЫМИТЬ ИЗДЫНЯТЬ ИЗДЫРИТЬ ИЗДЫХАТЬ ИЗДЮБАТЬ ИЗДЮЖИТЬ ИЗЖАЛИВАТЬ ИЗЖАМКАТЬ ИЗЖАРИВАТЬ ИЗЖАТИЕ ИЗЖЕВЫВАТЬ ИЗЖЕГА ИЗЖЕЛТА ИЗЖИВАТЬ ИЗЖИГАТЬ ИЗЖИДАТЬ ИЗЖИЛ ИЗЖИМАТЬ ИЗЖИТИЕ ИЗЖОГА ИЗЖУЖЖАТЬ ИЗЗАБОТИТЬСЯ ИЗЗАВОДИТЬСЯ ИЗЗАДОЛЖАТЬ ИЗЗАДОРИТЬ ИЗЗАПЛАТИТЬ ИЗЗАРАНЬЯ ИЗЗАРИТЬСЯ ИЗЗВАТЬ ИЗЗВОНИТЬ ИЗЗЕВЫВАТЬ ИЗЗЕЛЕНА ИЗЗЕРНИТЬ ИЗЗИМОВАТЬ ИЗЗНОБЛЯТЬ ИЗЗОБАТЬ ИЗЗОЛ ИЗЗОРЯТЬ ИЗЗУБРЯТЬ ИЗЗЫБЕТЬ ИЗЗЫВАТЬ ИЗЗЯБАТЬ ИЗИМАТЬ ИЗЛАВЛИВАТЬ ИЗЛАВОК ИЗЛАГАТЬ ИЗЛАЖИВАТЬ ИЗЛАКАТЬ ИЗЛАКОМИТЬ ИЗЛАМЫВАТЬ ИЗЛАПАТЬ ИЗЛАПШИТЬ ИЗЛАСИТЬ ИЗЛАТАТЬ ИЗЛАЩИВАТЬ ИЗЛАЯТЬ ИЗЛЕБЕЗИТЬ ИЗЛЕВШИТЬ ИЗЛЕГЧАТЬ ИЗЛЕДАЧИТЬСЯ ИЗЛЕЖИВАТЬСЯ ИЗЛЕЗАТЬ ИЗЛЕЛЕЯТЬ ИЗЛЕНИВАТЬ ИЗЛЕПЕСТИТЬ ИЗЛЕПЕТЫВАТЬ ИЗЛЕПЕШИТЬ ИЗЛЕПЛЯТЬ ИЗЛЕТОВАТЬ ИЗЛЕТЫВАТЬ ИЗЛЕЧИВАТЬ ИЗЛЕШИТЬ ИЗЛЕЩАТЬ ИЗЛЕЩИТЬ ИЗЛИВАТЬ; ИЗЛИЗЫВАТЬ ИЗЛИНЕВЫВАТЬ ИЗЛИНЯТЬ ИЗЛИСТОВАТЬ ИЗЛИТЬ ИЗЛИХА ИЗЛИЦЕВАТЬ ИЗЛИШЕК ИЗЛИЯТЬ ИЗЛОВИТЬ ИЗЛОВЧАТЬ ИЗЛОГ ИЗЛОМАТЬ ИЗЛОПАСТИТЬ ИЗЛОПАТЬ ИЗЛОХМАЧИВАТЬ ИЗЛОЩИТЬ ИЗЛУКА ИЗЛУКАВИТЬ ИЗЛУПЛЯТЬ ИЗЛУТОШИТЬ ИЗЛУЧАТЬ ИЗЛУЩАТЬ ИЗЛЫГАТЬ ИЗЛЫНДЫВАТЬ ИЗЛЫСЕТЬ ИЗЛЫТАТЬ ИЗЛЫЧИТЬ ИЗЛЮБЛЯТЬ ИЗЛЯПАТЬ ИЗМАЗЫВАТЬ ИЗМАЛА ИЗМАЛИВАТЬ ИЗМАЛЫВАТЬ ИЗМАЛЯТЬ ИЗМАРАКАТЬСЯ ИЗМАРИВАТЬ ИЗМАРЫВАТЬ ИЗМАСЛИВАТЬ; ИЗМАСОНИТЬСЯ ИЗМАСТЕРИТЬ ИЗМАТОЧИТЬ ИЗМАТЫВАТЬ ИЗМАХИВАТЬ ИЗМАЧИВАТЬ ИЗМАШТАЧИТЬСЯ ИЗМАЩИВАТЬ ИЗМАЯТЬ ИЗМАЯЧИТЬ ИЗМЕЖЕВАТЬ ИЗМЕЛЯТЬ ИЗМЕНЯТЬ ИЗМЕРЕТЬ ИЗМЕРЗАТЬ ИЗМЕРЗЕТЬ ИЗМЕРИВАТЬ ИЗМЕРКАТЬ ИЗМЕРТВИТЬ ИЗМЕСИТЬ ИЗМЕТАТЬ ИЗМЕТИТЬ ИЗМЕЧТАТЬ ИЗМЕШКАТЬ ИЗМЕЩАТЬ ИЗМИГУЛИВАТЬ ИЗМИГУН ИЗМИЛОВАТЬ ИЗМИНАТЬ ИЗМИНУТЬ ИЗМИРАТЬ ИЗМИРВОЛИТЬ ИЗМИРЩИТЬСЯ ИЗМИЧУРИТЬСЯ ИЗМИШУРИТЬСЯ ИЗМЛАДА ИЗМОВЕНЬЕ ИЗМОГАТЬ ИЗМОДЕТЬ ИЗМОДНИЧАТЬСЯ ИЗМОЗЖАТЬ ИЗМОКАТЬ ИЗМОЛ ИЗМОЛАЧИВАТЬ ИЗМОЛВЛЯТЬ ИЗМОЛИТЬ ИЗМОЛКАТЬ ИЗМОЛОТИТЬ ИЗМОЛОЧНИТЬ ИЗМОР ИЗМОРАЖИВАТЬ ИЗМОРДАСИТЬ ИЗМОРЕНЬЕ ИЗМОРОЧИТЬ ИЗМОРЬЕ ИЗМОСКВИЧИТЬСЯ ИЗМОСТИТЬ ИЗМОТАТЬ ИЗМОХРИТЬ ИЗМОЧАЛИВАТЬ ИЗМОЧИТЬ ИЗМОЧЬ ИЗМОШЕННИЧАТЬСЯ ИЗМУДРЯТЬ ИЗМУЖАТЬ ИЗМУЛИТЬ ИЗМУРДАТЬ ИЗМУРОВАТЬ ИЗМУСЛИВАТЬ ИЗМУЧАТЬ ИЗМУЧИВАТЬ ИЗМУШТРОВАТЬ ИЗМЫВАТЬ ИЗМЫЗГАТЬ ИЗМЫКАТЬ ИЗМЫКИВАТЬ ИЗМЫЛИВАТЬ ИЗМЫСЛИТЬ ИЗМЫСОК ИЗМЫТАРИТЬ ИЗМЫТЬ ИЗМЫЧАТЬСЯ ИЗМЫШЛЯТЬ ИЗМЯКАТЬ ИЗМЯСНИЧАТЬ ИЗМЯТЬ ИЗНАБАЗУЛИТЬСЯ ИЗНАБИРАТЬСЯ ИЗНАВАЖИВАТЬ ИЗНАВЕЧАТЬ ИЗНАВИСЬ ИЗНАВЫКАТЬ ИЗНАГЛЕТЬ ИЗНАГОЩАТЬ ИЗНАЗМИТЬ ИЗНАНКА ИЗНАПАСТИТЬ ИЗНАПРАСЛИНА ИЗНАРОК ИЗНАРУЖНЫЙ ИЗНАРЯЖАТЬ ИЗНАСИЛИВАТЬ; ИЗНАТОРЕТЬ ИЗНАТУЖИТЬ ИЗНАЧАЛА ИЗНАШИВАТЬ ИЗНАЯНИТЬСЯ ИЗНЕБЫТИ ИЗНЕВАГА ИЗНЕВЕДАТЬСЯ ИЗНЕВЕЖИТЬ ИЗНЕВЕРИТЬСЯ ИЗНЕВЕСТИТЬСЯ ИЗНЕВЕСТЬ ИЗНЕВЕСЬ ИЗНЕВОГА ИЗНЕВОЛИВАТЬ ИЗНЕГОДНИЧАТЬСЯ ИЗНЕДОБИТЬ ИЗНЕДРЯТЬ ИЗНЕДУ ИЗНЕДУЖИТЬ ИЗНЕЖИВАТЬ ИЗНЕЗАПУ ИЗНЕКЛЮЖИТЬСЯ ИЗНЕМОГАТЬ ИЗНЕНАВИДЕТЬ ИЗНЕНАСТИТЬСЯ ИЗНЕПРАВДИТЬСЯ ИЗНЕСЕНЬЕ ИЗНЕТИТЬ ИЗНИЗЫВАТЬ ИЗНИКАТЬ ИЗНИМАТЬ ИЗНИТИТЬ ИЗНИТЧАТЬ ИЗНИЧТОЖАТЬ ИЗНИЩАТЬ ИЗНОВЛЯТЬ ИЗНОЖЬЕ ИЗНОЗИТЬ ИЗНОЙ ИЗНОКОННЫЙ ИЗНОРАВЛИВАТЬ ИЗНОРЯТЬ ИЗНОСИТЬ ИЗНОЧАТЬСЯ ИЗНУЖДАТЬ ИЗНУКАТЬСЯ ИЗНУРЯТЬ ИЗНУТРЯТЬ ИЗНЫВАТЬ ИЗНЫРИВАТЬ ИЗНЫТЬ ИЗНЯТЬ ИЗО ИЗОБИЖАТЬ ИЗОБИЛИЕ ИЗОБИНОВАТЬСЯ ИЗОБИХАЖИВАТЬ ИЗОБКА ИЗОБЛАГАТЬ ИЗОБЛАЧАТЬ ИЗОБЛАЧНЫЙ ИЗОБЛИЧАТЬ ИЗОБЛЫЖИТЬ ИЗОБЛЮСТИ ИЗОБМАНЫВАТЬ ИЗОБНАДЕЖИВАТЬ ИЗОБНАЖАТЬ ИЗОБНАРУЖИВАТЬ ИЗОБНОВЛЯТЬ ИЗОБРАЖАТЬ ИЗОБРАЩАТЬ ИЗОБРЕТАТЬ ИЗОБРОЧИВАТЬ ИЗОБРЯЖАТЬ ИЗОБУВАТЬ ИЗОБУМИТЬ ИЗОБУЧАТЬ ИЗОБХАЖИВАТЬ ИЗОБЫКАТЬ ИЗОГНУТИЕ ИЗОГРАБИТЬ ИЗОГРАФИЯ ИЗОДЕВАТЬ ИЗОДРАНЬЕ ИЗОЙ ИЗОЙТИ ИЗОК ИЗОЛИРОВАТЬ ИЗОЛКАТЬСЯ ИЗОЛЬЩАТЬ ИЗОМЛЕТЬ ИЗОМЩАТЬ ИЗОПИТЬ ИЗОПРАВДЫ ИЗОПРЕВАТЬ ИЗОПРУЖИВАТЬ ИЗОПРЯСТЬ ИЗОПСОВАТЬ ИЗОПУТЫВАТЬ ИЗОРАТЬ ИЗОРВАНЬЕ ИЗОРЖАВЕТЬ ИЗОРЖАТЬСЯ ИЗОРТАЧИТЬ ИЗОРУДОВАТЬСЯ ИЗОСТАВИТЬ ИЗОСТИТЬ ИЗОСТРЯТЬ ИЗОТДАТЬ ИЗОТЕРМЫ ИЗОТКА ИЗОТЧАЯТЬСЯ ИЗОТЧЕСТВО ИЗОТЬ ИЗОЧЕСТЬ ИЗОЩРИТЬ ИЗРАБОЛЕПСТВОВАТЬСЯ ИЗРАБОТЫВАТЬ ИЗРАВНИВАТЬ ИЗРАДИТЬ ИЗРАЖАТЬ ИЗРАЖДАТЬ ИЗРАЗЕЦ ИЗРАЗУ ИЗРАИТЕЛЬНЫЙ ИЗРАНА ИЗРАНИВАТЬ ИЗРАСКОЛИТЬСЯ ИЗРАСТАНЬЕ ИЗРАСХОДЫВАТЬ ИЗРАТОВАТЬ ИЗРАЩАТЬ ИЗРЕБРИТЬ ИЗРЕБЯЧИТЬСЯ ИЗРЕВЕТЬ ИЗРЕВНОВАТЬ ИЗРЕЖАТЬ ИЗРЕЗЫВАТЬ ИЗРЕКАТЬ ИЗРЕМШИТЬ ИЗРЕЧЬ ИЗРЕШАТЬ ИЗРЕШЕЧИВАТЬ ИЗРЕЯТЬ ИЗРИНУТЬ ИЗРИСОВЫВАТЬ ИЗРОБИТЬСЯ ИЗРОВНЯТЬ ИЗРОДНЫЙ ИЗРОЗНИВАТЬ ИЗРОИТЬСЯ ИЗРОНЯТЬ ИЗРОПТАТЬСЯ ИЗРОСТАТЬ ИЗРОТИТЬСЯ ИЗРОХЛИТЬСЯ ИЗРУБАТЬ ИЗРУГАТЬ ИЗРУЖАТЬ ИЗРУСЕТЬ ИЗРУЧАТЬ ИЗРЫВАТЬ ИЗРЫГАТЬ ИЗРЫДАТЬ ИЗРЫЖА ИЗРЫКАТЬ ИЗРЫСИТЬ ИЗРЫТЬ ИЗРЫХЛИТЬ ИЗРЫЧАТЬСЯ ИЗРЯБИТЬ ИЗРЯВКАТЬСЯ ИЗРЯДНЫЙ ИЗРЯЖИВАТЬ ИЗУБИРАТЬ ИЗУБЫТЧИВАТЬ ИЗУВАТЬ ИЗУВЕРТЫВАТЬСЯ ИЗУВЕРЯТЬ ИЗУВЕЧИВАТЬ ИЗУВЕШИВАТЬ; ИЗУВЯДАТЬ ИЗУГЛИВАТЬ ИЗУГОДИТЬСЯ ИЗУДИТЬ ИЗУКЛАДИТЬ ИЗУКРАШИВАТЬ ИЗУМЛЯТЬ ИЗУМРУД ИЗУПРАВЛЯТЬСЯ ИЗУПРОЧИВАТЬ ИЗУПРЯМИТЬ ИЗУРОДЫВАТЬ ИЗУРОСИТЬСЯ ИЗУРОЧИВАТЬ ИЗУРЯЖИВАТЬ ИЗУСАЖИВАТЬ ИЗУСТАВЛЯТЬ ИЗУСТНЫЙ ИЗУХАБИТЬ ИЗУЧИВАТЬ ИЗУШНЫЙ ИЗЪЕГОЗИТЬ ИЗЪЕДАТЬ ИЗЪЕЖИТЬСЯ ИЗЪЕЗЖАТЬ ИЗЪЕЛОЗИТЬ ИЗЪЕМ ИЗЪЕННЫЙ ИЗЪЕРЗАТЬ ИЗЪЕРНИЧАТЬСЯ ИЗЪЮЛИТЬСЯ ИЗЪЯБЕДНИЧАТЬ ИЗЪЯВЛЯТЬ ИЗЪЯДАТЬ ИЗЪЯЗВЛЯТЬ ИЗЪЯЗЫЧИТЬ ИЗЪЯКШАТЬСЯ ИЗЪЯЛОВЕТЬ ИЗЪЯМИТЬ ИЗЪЯН ИЗЪЯРИТЬ ИЗЪЯСНЯТЬ ИЗЪЯТИЕ ИЗЫДТИ ИЗЫЗНОВА ИЗЫЗЪЯНИВАТЬ ИЗЫКАТЬСЯ ИЗЫМАНИЕ ИЗЫМАНЬЕ ИЗЫНАЧИТЬ ИЗЫСКИВАТЬ ИЗЫТОЖИТЬ ИЗЮБР ИЗЮМ ИЗЯЩНЫЙ ИК ИКАТЬ ИКЛЫ ИКОНА ИКОНЯ ИКОРКА ИКОС ИКОСАЭДР ИКОТА ИКРА ИКРЮК ИКУША ИЛ ИЛЕМ ИЛИ ИЛИСТЫЙ ИЛИТОН ИЛИЯ-ГРОМОНОСНЫЙ ИЛЛЮЗИЯ ИЛЛЮМИНОВАТЬ ИЛЛЮСТРОВАТЬ ИЛОВОЙ ИЛОВЫЙ ИЛОНДЫ ИЛЫМ ИЛЬ ИЛЬИН-ДЕНЬ ИЛЬКА ИЛЬКОЙ ИЛЬМЕНЬ ИЛЬМОВНИК ИЛЬНО ИМ ИМАМ ИМАТЬ ИМБИРЬ ИМЕНИННИК ИМЕНЬ ИМЕТЬ ИМКИ ИМН ИМОВЕРНЫЙ ИМОВИТЫЙ ИМОРТЕЛЬ ИМПЕРИЯ ИМПЕТ ИМПОНИРОВАТЬ ИМПРОВИЗИРОВАТЬ ИМРЕК ИМУН ИМУЩИЙ ИМЯ ИНАКИЙ ИНБИРЬ ИНВАЛИД ИНВЕНТАРЬ ИНВЕСТИТУРА ИНГОД ИНГРЕДИЕНЦИИ ИНДЕ ИНДЕВЕТЬ ИНДЕЙСКИЙ ИНДИВИД ИНДИГО ИНДИКТ ИНДИФЕРЕНТИЗМ ИНДОСАЦИЯ ИНДРИК ИНДУЛЬГЕНЦИЯ ИНДУСТРИЯ ИНДЮК ИНЕЙ ИНЕРЦИЯ ИНЕТЬ ИНЖЕНЕР ИНЖИР ИНИЦИАТИВА ИНКА ИНКВИЗИЩЯ ИНКОГНИТО ИНКОРПОРИРОВАТЬ ИНКРУСТАЦИЯ ИНМАР ИННО ИННЯХА ИНОЙ ИНОК ИНСИНУАЦИЯ ИНСПЕКТОР ИНСТАНЦИЯ ИНСТИНКТ ИНСТИТУТ ИНСТРУКЦИЯ ИНСТРУМЕНТ ИНСУРЕКЦИЯ ИНТЕГРАЛ ИНТЕЛЛЕКТУАЛЬНЫЙ ИНТЕНДАНТ ИНТЕНСИВНЫЙ ИНТЕРВАЛ ИНТЕРЕС ИНТЕРМЕДИЯ ИНТЕРПОЛИРОВАТЬ ИНТИМНЫЙ ИНТОНАЦИЯ ИНТРЕПЕЛЬ ИНТРИГА ИНТРОДУКЦИЯ ИНТРЮМ ИНУДА ИНФАНТЕРИЯ ИНФЛАМАЦИЯ ИНФЛЕКСИЯ ИНФУЗОРИЯ ИНШИЙ ИНЬКА ИОАНА ИОДНА ИОКАТЬ ИОЛ ИОЛА ИОН ИОНДИНА ИОНИН ИОНИЧЕСКИЙ ИОРДАНЬ ИОТИТЬ ИПАКОИ ИПАРХ ИПАТ ИПАТКА ИПЕКАКУАНА ИПОДИАКОН ИПОКРИТ ИПОСТАСЬ ИПОТЕКА ИПОХОНДРИЯ ИР ИРБИС ИРГА ИРГЕНЬ ИРЕЙ ИРЕНЬ ИРЗАНЬ ИРИГАЦИЯ ИРИДИЙ ИРИНА ИРИНЫ-РАЗРОЙ-БЕРЕГА ИРИС ИРИЦА ИРКАТЬ ИРМОС ИРНИТЬ ИРОЙ ИРОНИЯ ИРРАЦИОНАЛЬНЫЙ ИРРЕГУЛЯРНЫЙ ИРТЫ ИРХАЮ ИСАД ИСЕРГА ИСК ИСКАЖАТЬ ИСКАЛЕЧИВАТЬ ИСКАЛЫВАТЬ ИСКАЛЯКАТЬСЯ ИСКАЛЯТЬ ИСКАНИЕ ИСКАНЮЧИТЬ ИСКАПАТЬ ИСКАПЧИВАТЬ ИСКАПЫВАТЬ ИСКАРАТЬ ИСКАРМЛИВАТЬ ИСКАРТАВИТЬСЯ ИСКАРТЕЖНИЧАТЬСЯ ИСКАРЯЧИТЬ ИСКАСТИТЬ ИСКАТЬ ИСКАШИВАТЬ ИСКАЩИВАТЬ ИСКАЯТЬСЯ ИСКВАШИВАТЬ ИСКЕПАТЬ ИСКИДЫВАТЬ ИСКИПАТЬ ИСКИТАТЬСЯ ИСКЛАДНИК ИСКЛАНЯТЬСЯ ИСКЛЕВЫВАТЬ ИСКЛИКАТЬСЯ ИСКЛОКОТАТЬСЯ ИСКЛОХТАЛАСЬ ИСКЛОЧИВАТЬ ИСКЛУБИТЬСЯ ИСКЛЮЧАТЬ ИСКЛЯСТЬСЯ ИСКОБЕНИВАТЬ ИСКОВАТЬ ИСКОВЕРКИВАТЬ ИСКОВОЙ ИСКОВЫВАТЬ ИСКОВЫРИВАТЬ ИСКОЗЫРИВАТЬСЯ ИСКОЛАЧИВАТЬ ИСКОЛЕСИТЬ ИСКОЛЕТЬ ИСКОЛОТИТЬ ИСКОЛОТЬ ИСКОЛТУНИТЬ ИСКОЛУПЫВАТЬ ИСКОМКАТЬ ИСКОМШИТЬ ИСКОМЫЙ ИСКОНИ ИСКОНОПАЧИВАТЬ ИСКОПАНЬЕ ИСКОПТИТЬ ИСКОПЫЧИВАТЬ ИСКОРЕНЯТЬ ИСКОРЕПАТЬ ИСКОРМИТЬ ИСКОРНУТЬСЯ ИСКОРНЫЙ ИСКОРОБИТЬ ИСКОРЧИТЬ ИСКОРЫСТОВАТЬСЯ ИСКОРЫТИТЬСЯ ИСКОРЯВЕТЬ ИСКОСА ИСКОСТЕРИТЬ ИСКОСТИТЬ ИСКОСТЫЛЯТЬ ИСКОТОСАТЬ ИСКОЧЕВЫВАТЬ ИСКОШЕНЬЕ ИСКРА ИСКРАДЫВАТЬ ИСКРАИВАТЬ ИСКРАПЛЯТЬ ИСКРАШИВАТЬ ИСКРЕННИЙ ИСКРЕЩИВАТЬ ИСКРИВЛЯТЬ ИСКРИСТЫЙ ИСКРИЧАЛСЯ ИСКРОИТЬ ИСКРОМЕТНЫЙ ИСКРОМСАТЬ ИСКРОПАТЬ ИСКРОПИТЬ ИСКРОПОТАТЬСЯ ИСКРОШЕНЬЕ ИСКРУГЛЯТЬ ИСКРУПИТЬ ИСКРУЧИВАТЬ ИСКРУШАТЬ ИСКРЫЖЕВАТЬ ИСКРЮЧИВАТЬ ИСКРЯКАТЬСЯ ИСКУДАХТАТЬСЯ ИСКУДЕЛИТЬ ИСКУКСИТЬ ИСКУЛИКАТЬСЯ ИСКУЛЬТЯПИТЬ ИСКУПАТЬ ИСКУПЕЧИТЬСЯ ИСКУРЕПКАТЬСЯ ИСКУРИВАТЬ ИСКУРОЛЕСИТЬСЯ ИСКУСИТЬ ИСКУСТАРИТЬСЯ ИСКУСЫВАТЬ ИСКУТЕЙНИЧАТЬСЯ ИСКУТИТЬСЯ ИСКУЧИТЬСЯ ИСКУШАТЬ ИСКУШИВАТЬ ИСЛАМ ИСЛОН ИСНО ИСОХРОНИЧЕСКИЙ ИСПАДАТЬ ИСПАЖАТЬ ИСПАИВАТЬ ИСПАКЛИТЬ ИСПАКОСТИТЬ ИСПАЛЗЫВАТЬ ИСПАЛИТЬ ИСПАЛЫВАТЬ ИСПАНСКИЕ ИСПАРЫВАТЬ ИСПАРЯТЬ ИСПАСАТЬ ИСПАСТЬ ИСПАУЗИТЬСЯ ИСПАХИВАТЬ ИСПАЧКИВАТЬ ИСПАЩИВАТЬСЯ ИСПАЯСНИЧАТЬСЯ ИСПЕЖИТЬ ИСПЕКАТЬ ИСПЕЛЕНЫВАТЬ ИСПЕМЗОВАТЬ ИСПЕНИТЬ ИСПЕНЯТЬСЯ ИСПЕПЕЛЯТЬ ИСПЕРВА ИСПЕСТРИТЬ ИСПЕЧЬ ИСПЕШИТЬ ИСПЕЩЕРИТЬ ИСПЕЩРЯТЬ ИСПИВАТЬ ИСПИЛИВАТЬ ИСПИНАТЬ ИСПИРАТЬ ИСПИРОВАТЬ ИСПИСЫВАТЬ ИСПИТОЙ ИСПИЩАТЬСЯ ИСПЛАВАТЬ ИСПЛАКАТЬ ИСПЛАСТЫВАТЬ ИСПЛАЧИВАТЬ; ИСПЛЕВИТЬ ИСПЛЕВЫВАТЬ ИСПЛЕК ИСПЛЕСКИВАТЬ ИСПЛЕСНЕТЬ ИСПЛЕТАТЬ ИСПЛЕЧИВАТЬСЯ ИСПЛОЖАТЬСЯ ИСПЛОТИТЬ ИСПЛОШАТЬ ИСПЛУТАТЬ ИСПЛЮНУТЬ ИСПЛЮЩИВАТЬ ИСПОВАЖИВАТЬ ИСПОВЕДЫВАТЬ ИСПОВЕСНИЧАТЬ ИСПОВЕЩАТЬ ИСПОВИТЬ ИСПОГАНИТЬ ИСПОД ИСПОДВОЛЬ ИСПОДВОХИ ИСПОДДАЛЬКИ ИСПОДКОЖНАЯ ИСПОДЛИТЬ ИСПОДЛОБЬЯ ИСПОДТИХА ИСПОДТЁМКА ИСПОЗАКОПТИТЬ ИСПОЗНАВАТЬ ИСПОЗОРИВАТЬ ИСПОИТЬ ИСПОКАЯТЬСЯ ИСПОКОН ИСПОКУЧИТЬСЯ ИСПОЛА ИСПОЛАЖИВАТЬ ИСПОЛАСКИВАТЬ ИСПОЛАТЬ ИСПОЛЕВАТЬСЯ ИСПОЛЕГАТЬ ИСПОЛЕНИТЬ ИСПОЛИН ИСПОЛНЯТЬ ИСПОЛОВИНИТЬ ИСПОЛОЗИТЬ ИСПОЛОСИТЬ ИСПОЛОСКАТЬ ИСПОЛОТЬ ИСПОЛОШИТЬ ИСПОЛСТИТЬ ИСПОЛУ ИСПОЛЧИТЬ ИСПОЛЬЗОВАТЬ ИСПОМЕЩАТЬ ИСПОРАЖНИВАТЬ ИСПОРЕДКА ИСПОРОТЬ ИСПОРОЧИТЬ ИСПОРТИТЬ ИСПОРУГАТЬ ИСПОРУХАТЬ ИСПОРЯТЬ ИСПОСАЖИВАТЬ ИСПОСТИТЬСЯ ИСПОТАЧИТЬ ИСПОТЕТЬ ИСПОТЕШИТЬ ИСПОТКНУТЬСЯ ИСПОТРЕБИТЬ ИСПОТЧИВАТЬ ИСПОХАБИТЬ ИСПОШЛЯТЬ ИСПРАВДЫ ИСПРАВЛЯТЬ ИСПРАЖНЕНЬЕ ИСПРАСТЫВАТЬ ИСПРАТЬ ИСПРАШИВАТЬ ИСПРАШИТЬ ИСПРЕСНЯТЬ ИСПРОБОВАТЬ ИСПРОВАЖИВАТЬ ИСПРОВЕДАТЬ ИСПРОВЕРГАТЬ ИСПРОВОДИТЬ ИСПРОГОЛОДЬ ИСПРОДАВАТЬ ИСПРОКУДИТЬ ИСПРОЛИВАТЬ ИСПРОМЗГЛЫЙ ИСПРОМЫСЛИТЬ ИСПРОСАЧИТЬ ИСПРОСИТЬ ИСПРОТАРИВАТЬ ИСПРОХВАЛА ИСПРОШЕНЬЕ ИСПРУДИТЬ ИСПРЫСКИВАТЬ ИСПРЯДАТЬ ИСПРЯДЫВАТЬ ИСПРЯЖИТЬ ИСПРЯМЛЯТЬ ИСПРЯНУТЬ ИСПРЯСТЬ ИСПУГАТЬ ИСПУЗЫРИВАТЬ ИСПУКИВАТЬ ИСПУПОК ИСПУСКАТЬ ИСПУТЫВАТЬ ИСПУЧИВАТЬ ИСПУШИТЬ ИСПУЩАТЬ ИСПЫТЫВАТЬ ИСПЯТНАТЬ ИССАДИТЬ ИССАДНИТЬ ИССАЖИВАТЬ ИССАЛИВАТЬ ИССАМОТНИЧАТЬСЯ ИССАПАТЕТЬ ИССАРИВАТЬ ИССАСЫВАТЬ ИССАТАНИТЬ ИССАХАРИТЬ ИССАЧИВАТЬ ИССВАТАТЬ ИССВЕРЛИВАТЬ ИССВИРЕПЕТЬ ИССВИСТЫВАТЬ ИССВОБОЖДАТЬ ИССЕКАТЬ; ИССЕЛЯТЬ ИССЕМЕНЯТЬ ИССЕРА ИССЕРЧАТЬ ИССЕТОВАТЬСЯ ИССЕЧЬ ИССИЖИВАТЬ ИССИЗА ИССИЛОВАТЬ ИССИНЯ ИССИПНУТЬ ИССИТИТЬ ИССКАБЛИВАТЬ ИССКАКИВАТЬ ИССКАТЬ ИССКИТАТЬСЯ ИССКОБЛИТЬ ИССКОЧИТЬ ИССКУДАТЬ ИССКУЧАТЬСЯ ИССЛАБЕВАТЬ ИССЛАВИТЬ ИССЛАЩАТЬ ИССЛЕЖИВАТЬ ИССЛОНЯТЬСЯ ИССЛЮНИВАТЬ ИССМАЛИВАТЬ ИССМАТРИВАТЬ ИССМУРА ИССМЯКАТЬ ИССНОРАВЛИВАТЬ ИССОБАЧИТЬСЯ ИССОВЫВАТЬ ИССОЛИТЬ ИССОП ИССОПЕТЬСЯ ИССОРИТЬ ИССОСАТЬ ИССОХНУТЬ ИССОЧИТЬ ИССПЕЛА ИССПЕСИВЕТЬ ИССТАИВАТЬСЯ ИССТАРАТЬСЯ ИССТАРИ ИССТЕБЫВАТЬ ИССТЕГИВАТЬ ИССТЕКЛИТЬСЯ ИССТИЛАТЬ; ИССТИРЫВАТЬ ИССТОНАТЬ ИССТОРАНИВАТЬ ИССТОЯТЬ ИССТРАГИВАТЬ ИССТРАДАТЬ ИССТРАЧИВАТЬ ИССТРЕЛИВАТЬ ИССТРИГАТЬ ИССТРОГА ИССТРОГАТЬ ИССТРЯПАТЬСЯ ИССТУКАТЬ ИССТУПАТЬ ИССТЫВАТЬ; ИССУГРОБИТЬ ИССУДАЧИТЬСЯ ИССУЕСЛОВИТЬСЯ ИССУЕТИТЬ ИССУЛИТЬ ИССУЧИВАТЬ ИССУШИВАТЬ ИССЧИТЫВАТЬ; ИССЫЛАТЬ; ИССЫПАТЬ ИССЫРЕТЬ ИССЫХАНЬЕ ИССЯКАТЬ ИСТАБАЧИТЬ ИСТАВРИТЬ ИСТАЕВАТЬ ИСТАЗАТЬ ИСТАИТЬ ИСТАКАТЬСЯ ИСТАЛАНИВАТЬ ИСТАЛКИВАТЬ ИСТАНЦОВАТЬСЯ ИСТАПЛИВАТЬ ИСТАПТЫВАТЬ ИСТАРАБАРИТЬСЯ ИСТАРАНТИТЬСЯ ИСТАРАЩИТЬСЯ ИСТАРИВАТЬ ИСТАСКИВАТЬ ИСТАСОВАТЬ ИСТАЧИВАТЬ ИСТАЯНЬЕ ИСТВОРНИЧАТЬ ИСТЕБКА ИСТЕКАТЬ ИСТЕЛИТЬСЯ ИСТЕМНЯТЬ ИСТЕРЕБЛИВАТЬ ИСТЕРЕТЬ ИСТЕРЗАТЬ ИСТЕРИКА ИСТЕРПЕТЬ ИСТЕРПНУТЬ ИСТЕРЯТЬ ИСТЕСНЯТЬ ИСТЕСЫВАТЬ ИСТЕЦ ИСТЕЧЕНЬЕ ИСТИНА ИСТИНАТЬ ИСТИНИК ИСТИРАНИТЬ ИСТИРАТЬ ИСТИРОВАТЬ ИСТИСКИВАТЬ ИСТИХА ИСТИЦА ИСТКА ИСТКНУТИЕ ИСТЛА ИСТО ИСТОВАРИТЬСЯ ИСТОВЫРИТЬСЯ ИСТОД ИСТОК ИСТОКАТЬ; ИСТОЛАЧИВАТЬ ИСТОЛКОВЫВАТЬ ИСТОЛМИТЬ ИСТОЛОЧИТЬ ИСТОЛЩАТЬ ИСТОМЛЯТЬ ИСТОНУТЬ ИСТОНЯТЬ; ИСТОПАТЬ ИСТОПТАНЬЕ ИСТОПЫРИТЬ ИСТОР ИСТОРА ИСТОРАЧИВАТЬ ИСТОРГАТЬ ИСТОРГОВЫВАТЬСЯ ИСТОРЖЕНЬЕ ИСТОРИТЬ ИСТОРИЯ ИСТОРКАТЬСЯ ИСТОРМОШИТЬ ИСТОРОПИТЬСЯ ИСТОРОЧИТЬ ИСТОРЧЬ ИСТОСТЬ ИСТОУРИТЬСЯ ИСТОФЫРИТЬСЯ ИСТОЧАТЬ ИСТОЩАТЬ ИСТРАВЛИВАТЬ ИСТРАТИТЬ ИСТРАФЛЯТЬ ИСТРАЧИВАТЬ ИСТРАЩИВАТЬ ИСТРЕБЛЯТЬ ИСТРЕБОВАТЬ ИСТРЕВОЖИТЬ ИСТРЕЗВЛЯТЬ ИСТРЕПЫВАТЬ ИСТРЕСКАТЬ ИСТРЕУШИТЬ ИСТРОСТИТЬ ИСТРОЯТЬ ИСТРУБ ИСТРУГА ИСТРУЖДАТЬ ИСТРУНИТЬСЯ ИСТРУПЕТЬ ИСТРУСИТЬ ИСТРУТИТЬ ИСТРУХЛЯВИТЬ ИСТРУЩОБИТЬ ИСТРЯХИВАТЬ ИСТУЖИТЬ ИСТУЗИТЬ ИСТУКАН ИСТУПЛЯТЬ ИСТУРЕЧИТЬ ИСТУРИВАТЬ ИСТУСКНЕТЬ ИСТУХАТЬ ИСТУЧИТЬ ИСТУЧНЕТЬ ИСТУШАТЬ ИСТЫЙ ИСТЫКИВАТЬ ИСТЫЛУ ИСТЫЛЫЙ ИСТЫЧКА ИСТЬ ИСТЮКАТЬ ИСТЮПАТЬ ИСТЯВКАТЬСЯ ИСТЯГИВАТЬ ИСТЯЗАТЬ ИСТЯНУТЬ ИСТЯПАТЬ ИСФАБРИТЬ ИСФАРСИТЬСЯ ИСФИНТИТЬСЯ ИСФРАНТИТЬСЯ ИСХАЖИВАТЬ ИСХАМИТЬСЯ ИСХАПАТЬ ИСХАРЧАТЬ ИСХАЯТЬ ИСХВАСТАТЬСЯ ИСХВАТЫВАТЬ ИСХИЗАТЬ ИСХИЛЕТЬ ИСХИТИТЬ ИСХИТРЯТЬ ИСХИЩАТЬ ИСХЛЕБЫВАТЬ ИСХЛЕСТЫВАТЬ ИСХЛИПАТЬСЯ ИСХЛОПАТЫВАТЬ ИСХЛОПАТЬ ИСХЛОПЧАТЕТЬ ИСХМАРИТЬСЯ ИСХМЕЛЕТЬ ИСХНЫКАТЬ ИСХОДАТАИТЬ ИСХОДИТЬ ИСХОЛАЖИВАТЬ ИСХОЛАЩИВАТЬ ИСХОЛИТЬ ИСХОЛМИТЬ ИСХОЛОПИТЬ ИСХОРОНИТЬ ИСХОХЛАТИТЬ ИСХУДАТЬ ИСЦАЛОВАТЬ ИСЦАПАТЬ ИСЦАРАПЫВАТЬ ИСЦВЕТАТЬ ИСЦЕЖИВАТЬ ИСЦЕЛЯТЬ ИСЦЕНЯТЬ ИСЦЕПЛЯТЬ ИСЧАВРЕТЬ ИСЧАДИЕ ИСЧАДИТЬ ИСЧАКРЫЖИТЬ ИСЧАРОВЫВАТЬ ИСЧАСТИТЬ ИСЧАХНУТЬ ИСЧАЯТЬСЯ ИСЧЕЗАТЬ ИСЧЕКАНИВАТЬ ИСЧЕКМАРИТЬ ИСЧЕКУШИТЬ ИСЧЕРВИВЕТЬ ИСЧЕРЕДОВАТЬСЯ ИСЧЕРЕПИТЬ ИСЧЕРКИВАТЬ ИСЧЕРМНА ИСЧЕРНА ИСЧЕРПЫВАТЬ ИСЧЕРТИТЬ ИСЧЕСТИТЬ ИСЧЕСТЬ ИСЧЕСЫВАТЬ ИСЧЕТВЕРЯТЬ ИСЧИНИТЬ ИСЧИРЕТЬ ИСЧИСЛЯТЬ ИСЧИТЫВАТЬ ИСЧИЩАТЬ ИСЧЛЕНЯТЬ ИСЧОПОРИТЬСЯ ИСЧУБАРЕТЬ ИСЧУВАШИТЬСЯ ИСЧУДАЧИТЬ ИСЧУЖДАТЬ ИСЧУМЕТЬ ИСЧУРАТЬ ИСЧУФАРИТЬСЯ ИСЧУХАТЬ ИСЧУЧЕЛИТЬСЯ ИСШАГАТЬ ИСШАИВАТЬ ИСШАЙТАНИТЬСЯ ИСШАЛИВАТЬСЯ ИСШАМКАТЬ ИСШАРИВАТЬ ИСШАРКИВАТЬ ИСШАРЛАТАНИТЬСЯ ИСШАСТЫВАТЬ ИСШАТЫВАТЬ ИСШАЯТЬ ИСШЕЛУДИВЕТЬ ИСШЕЛУШИВАТЬ ИСШЕЛЫГАНИТЬСЯ ИСШЕЛЬМОВАТЬ ИСШЕПТЫВАТЬ ИСШЕСТВИЕ ИСШИБАТЬ ИСШИВАТЬ ИСШИГАТЬ ИСШИКАТЬ ИСШИЛЬНИЧАТЬ ИСШИРИВАТЬ ИСШИТЬ ИСШЛЕПАТЬ ИСШНЫРИТЬ ИСШПАКЛЕВАТЬ ИСШТОПЫВАТЬ ИСШУГАТЬ ИСЩЕДРИТЬ ИСЩЕЛОЧИТЬ ИСЩЕЛЯТЬ ИСЩЕПАТЬ ИСЩЕРБИТЬ ИСЩИПЫВАТЬ ИСЩУПЫВАТЬ ИТАЛЬЯНИТЬ ИТО ИТОГ ИТРИЙ ИУДА ИФИКА ИХ ИХ! ИХНЕВМОН ИХТИОЛОГИЯ ИЧ ИЧИГ ИШ ИШАК ИШИГЕНКА ИШИМЫ ИШКО! ИШТО ИЩАУЛ ИЩЕЙКА ИЮЛЬ ИЮНЬ ЙОД ЙОТА К КА КАБА КАБАВ КАБАК КАБАКА КАБАЛА КАБАЛИСТИКА КАБАЛЯР КАБАН КАБАРГА КАБАРДИНКА КАБАТЕЙКА КАБАЦКИЙ КАБЕЛ КАБЕЛЬ КАБЕСТАН КАБЗА КАБИНЕТ КАБЛОВАТЬ КАБЛУК КАБОЛКА КАБОТАЖ КАБРИОЛЕТ КАБУШКА КАБЫ КАВА КАВАЛЕР КАВАЛОК КАВАЛЬЕР КАВАРДА КАВАТИНА КАВАШ КАВЕРЗАТЬ КАВЕТ КАВЗАТЬСЯ КАВИАР КАВКА КАВНЕР КАВНИК КАВСЯК КАВУН КАВШИК КАВЫГЛАЗ КАВЫКА КАВЫРДАК КАВЫРЗИТЬ КАВЫШ КАГА КАГАГЛЯ КАГАЛ КАГАНЕЦ КАГЛА КАГОРА КАДАНС КАДАСТР КАДЕТ КАДИТЬ КАДКА КАДМИЙ КАДОВЬ КАДОЛ КАДОМИТЬ КАДОЧНИК КАДРА КАДРИЛЬ КАДУК КАДУШЕЧНИК КАДУШКА КАДЫК КАДЬ КАЕ КАЕМКА КАЖДЕНИЕ КАЖДЫЙ КАЖЕНИК КАЗАК КАЗАКАТЬ КАЗАЛАТКА КАЗАН КАЗАНИЕ КАЗАРА КАЗАРГА КАЗАРМА КАЗАТЬ КАЗАЦКИЙ КАЗЕЙ КАЗЕМАТ КАЗЕННЫЙ КАЗИМИР КАЗИНЕТ КАЗИСТЫЙ КАЗИТЬ КАЗКА КАЗНА КАЗНИТЬ КАЗОВЫЙ КАЗОРА КАЗУАР КАЗУЛЬКА КАЗУС КАЗЮК КАИН КАИТЬ КАЙ КАЙДАЛ КАЙКА КАЙКАН КАЙЛА КАЙМА КАЙМАК КАЙРА КАК КАК-РАЗ КАКА КАКАДУ КАКАО КАКАТЫ КАКО КАКОГРАФИЯ КАКОРВА КАКТУС КАКУР КАКУШКА КАКША КАЛ КАЛАБАШКА КАЛАБУДКА КАЛАИТЬ КАЛАЙДАТЬ КАЛАМАРЬ КАЛАМБУР КАЛАМЕНОК КАЛАНДА КАЛАНТАРЬ КАЛАНЧА КАЛАУЗ КАЛАЧ КАЛБА КАЛБОС КАЛГА КАЛГАН КАЛГАТИТЬСЯ КАЛДА КАЛДАБАШИНА КАЛДАЙ КАЛДЫ КАЛЕВА КАЛЕВАТЬ КАЛЕДИТЬ КАЛЕЙДОСКОП КАЛЕКА КАЛЕНДАРЬ КАЛЕНИЕ КАЛЕНКОР КАЛЕСМЕЙСТЕР КАЛЕТЬ КАЛИ КАЛИБЕР КАЛИВА КАЛИГВЫ КАЛИДОВКА КАЛИЙ КАЛИКА КАЛИЛО КАЛИНА КАЛИПЛИКИ КАЛИСТЫЙ КАЛИТА КАЛИТЬ КАЛИЧ КАЛКУН КАЛЛИГРАФИЯ КАЛМАН КАЛМЫКОВАТЫЙ КАЛОМЕЛЬ КАЛОРИМЕТР КАЛОША КАЛТАН КАЛТАШИХА КАЛТИ КАЛТУС КАЛУГА КАЛУФЕР КАЛУХАН КАЛЫБАЛЫ КАЛЫВАНЬ КАЛЫГАН КАЛЫДАН КАЛЫК КАЛЫМ КАЛЫПЬ КАЛЬ КАЛЬГА КАЛЬПАН КАЛЬЦИЙ КАЛЬША КАЛЬЯ КАЛЬЯН КАЛЬЯЧИТЬ КАЛЮЖА КАЛЯ КАЛЯГА КАЛЯГАН КАЛЯЖИТЬСЯ КАЛЯКАТЬ КАЛЯТЬ КАЛЯУШКА КАЛЯЧИТЬ КАМ КАМАНИЦА КАМАС КАМАХА КАМАША КАМБАЛА КАМБУЗ КАМЕДЬ КАМЕЙ КАМЕЛИ КАМЕЛИЯ КАМЕЛОПАРД КАМЕННЫЙ КАМЕНЬ КАМЕНЯТЬ КАМЕРА КАМЗОЛ КАМИК КАМИЛАВКА КАМИН КАМКА КАМЛАТЬ КАМЛЕЯ КАМЛОТ КАМНЕБОЙНЫЙ КАМОДИТЬ КАМОРА КАМОРКА КАМОЧКА КАМОШНИЦА КАМПАМЕНТ КАМПАНИЯ КАМПЕШ КАМСИТЬ КАМУСИНА КАМУФЛЕТ КАМФОРА КАМФОРКА КАМЧА КАМЧАТКА КАМЧУГ КАМЫС КАМЫШ КАМЬЯ КАН КАНАБРА КАНАВА КАНАВАТЬ КАНАВНЫЙ КАНАКАЙ КАНАЛЬЯ КАНАПЕ КАНАРЕЙКА КАНАТ КАНАУС КАНВА КАНГУРУ КАНДАЛЫ КАНДЕЛЯБР КАНДЕЯ КАНДИДАТ КАНДИЛО КАНДИРИСТЫЙ КАНДИТЕР КАНДИЯ КАНДОВЫЙ КАНДРЫЧИТЬСЯ КАНДЫК КАНДЮК КАНДЯЧИТЬ КАНЕЛКА КАНЕЛЮРА КАНИКУЛА КАНИТЕЛЬ КАНИФАС КАНИФОЛЬ КАНКА КАНКАТЬ КАНОБ КАНОБРА КАНОН КАНОНА КАНОНАДА КАНОНАРХ КАНОНЕР КАНТ КАНТА КАНТАЛУПКА КАНТАРИ КАНТОН КАНТОНИТЬ КАНТЮЖНИК КАНУН КАНУПЕР КАНУРА КАНУТЬ КАНФ КАНФОРИТЬ КАНФОРКА КАНЦЛЕР КАНЧА КАНЧАТА КАНЧУК КАНЬГА КАНЬКА КАНЮК КАНЯ КАНЯТИНА КАОЛИН КАП КАПА КАПАЛКА КАПАН КАПАТЬ КАПЕЛИНА КАПЕЛЛА КАПЕЛЬНИК КАПЕЛЮХ КАПЕЛЯЦИЯ КАПЕР КАПЕРС КАПИК КАПИТАЛ КАПИТАН КАПИТЕЛЬ КАПИТОНЫ КАПИТУЛ КАПИЩЕ КАПКАН КАПКАРА КАПЛАК КАПЛИЦА КАПЛОУХИЙ КАПЛУН КАПЛЮЖНИК КАПЛЯР КАПОВЫЙ КАПОК КАПОНИР КАПОР КАПОРЗА КАПОСТИТЬ КАПОТ КАПРАЛ КАПРИЗ КАПСИК КАПСОЛЬ КАПСУЛЯ КАПСЯ КАПТАЛКА КАПТЕНАРМУС КАПТОРГА КАПТУРА КАПУНКА КАПУСТА КАПУТ КАПУЦИН КАПЦУК КАПЦЫ КАПШАК КАПШИВЫЙ КАПЬ КАПЮШОН КАРА КАРАБИН КАРАБИТЬ КАРАВАЙ КАРАВАН КАРАВИН КАРАВОД КАРАГАЗИН КАРАГАН КАРАГАТКА КАРАГАЧ КАРАГУШ КАРАЗЕЯ КАРАИЧ КАРАКАТИЦА КАРАКОВЫЙ КАРАКУЛЯ КАРАКУШКИ КАРАКША КАРАЛКА КАРАЛЬКА КАРАМАЗЫЙ КАРАМАРА КАРАМБОЛЬ КАРАМЕЛЬ КАРАНГИЧ КАРАНДАС КАРАНДАШ КАРАНДЫШ КАРАНИЕ. КАРАНТИН КАРАПУЗ КАРАПЧИТЬ КАРАСЛЬ КАРАСЫРТ КАРАСЬ КАРАТ КАРАТЕЛЬ КАРАТЬ КАРАУЛ КАРАЧАЙ КАРАЧИТЬ КАРАЧУН КАРБАН КАРБАС КАРБАЧ КАРБОВАТЬ КАРБОНАТ КАРБУНКУЛ КАРБЫШ КАРВАТКА КАРВАШ КАРГА КАРДА КАРДАМОМ КАРДАЧ КАРДЕЛКА КАРДЕЛЬ КАРДИНАЛ КАРЕ КАРЕК КАРЕЛКА КАРЕНГА КАРЕТА КАРЖ КАРЖЕВИНА КАРЗАННАЯ КАРЗАТЬ КАРЗИНА КАРЗУБЫЙ КАРИАТИДА КАРИЙ КАРИКАТУРА КАРИНО КАРК КАРКАС КАРКАТЬ КАРКАШУН КАРЛА КАРЛИНС КАРЛУК КАРЛУШИНА КАРМАГАЛ КАРМАЗИН КАРМАК КАРМАКУЛ КАРМАН КАРМИН КАРНА КАРНАВАЛ КАРНАТЬ КАРНИЗ КАРНЫКАТЬ КАРОВАТЬ КАРОЛИНКА КАРОНАДА КАРОТА КАРП КАРПЕТКА КАРСЕТ КАРТА КАРТАВИТЬ КАРТАТЬ КАРТАУН КАРТЕЖНЫЙ КАРТЕЛКА КАРТЕЛЬ КАРТЕЧЬ КАРТИНА КАРТИТЬ КАРТОННЫЙ КАРТОФЕЛЬ КАРТУЗ КАРТУЛИМ КАРТУШКА КАРТЫК КАРУСЕЛЬ КАРУЦА КАРХАЛЬ КАРХОТИНА КАРЦЕР КАРЧА КАРЧЕЯ КАРЫМ КАРЫШ КАРЬЕР КАРЮЗЛИК КАРЯГА КАРЯКА КАСАНДРЕЙКА КАСАТКА КАСАТЬСЯ КАСЕКА КАСИЕВ-ПУРПУР КАСИЯ КАСКА КАСКАД КАСЛО КАСПИЙ КАССА КАССИРОВАТЬ КАСТА КАСТАЛОН КАСТАНЬЕТА КАСТЕЛЯН КАСТЕРКА КАСТЕРЯ КАСТИКА КАСТНЫЙ КАСТОРОВЫЕ КАСТРА КАСТРАТ КАСТРЕНОК КАСТРЮЛЯ КАСТЬ КАСУБ КАТ КАТАВАСИЯ КАТАДИОПТРИКА КАТАКОМБЫ КАТАЛАЖИТЬ КАТАЛЕПСИЯ КАТАЛОГ КАТАЛЬЩИК КАТАПЛАСМА КАТАР КАТАРА КАТАРАКТ КАТАРТ КАТАСТРОФА КАТАТЬ КАТАТЬСЯ КАТАУР КАТАФАЛК КАТЕГОРИЯ КАТЕЛКА КАТЕР КАТЕРИНКА КАТЕТ КАТЕТЕР КАТЕХИЗИС КАТЕХУ КАТИТЬ КАТКИЙ КАТОК КАТОЛИК КАТОНИТЬ КАТОПТРИКА КАТОРГА КАТРАГА КАТРАН КАТУЛЯ КАТУРАЙ КАТУХ КАТУШКА КАТЦА КАТЫК КАТЫЛЬ КАТЫШ КАУБАК КАУЗ КАУЛОК КАУМБАК КАУН КАУРЫЙ КАУЧУК КАФЕДРА КАФЛЯ КАФТАН КАХИ-КАХИ КАЦАП КАЧ КАЧА КАЧАГА КАЧАЛКА КАЧАН КАЧАРКА КАЧАТЬ КАЧЕМАЗ КАЧЕРИК КАЧЕСТВО КАЧИМ КАЧКА КАЧКАР КАЧКАТЬ КАЧМАРА КАЧНУТЬ КАЧУР КАЧУРА КАША КАШАЛОТ КАШАНОК КАШЕЛЬ КАШЕМИР КАШИК КАШКАЛДАК КАШЛАТЫЙ КАШНЕ КАШНИК КАШНЯК КАШОЛКА КАШТАК КАШТАН КАЩЕЙ КАЮК КАЮКА КАЮРА КАЮТА КАЮЧИТЬ КАЯКАН КАЯН КАЯТЬ КВАГА КВАДРАТ КВАКАТЬ КВАРТА КВАРТИРА КВАРТОВАТЬ КВАРЦ КВАС КВАСИТЬ КВАСИЯ КВАЧ КВЕЛИТЬ КВЕРХУ КВЕТОК КВИНТА КВИТ КВОКТАТЬ КВОЛЫЙ КВОЧКА КЕ КЕБАВ КЕБРИК КЕВЬЕ КЕГЛЯ КЕДОВИНА КЕДР КЕЖЬ КЕЗЕВО КЕЙ-КЕЙ! КЕЙЗЕР-ФЛАГ КЕЙКАЛА КЕКАТЬ КЕКОС КЕКУР КЕЛАРЬ КЕЛЕКЕЙКА КЕЛЕП КЕЛИМ КЕЛИТЬ КЕЛИШНИК КЕЛОК КЕЛЬПА КЕЛЮХ КЕМБРИК КЕНГА КЕНГУРУ КЕНДА КЕНДЮХ КЕНЕСИТЬ КЕНКЕТ КЕНОВИЯ КЕНОТАФИЯ КЕП КЕПИ КЕПТУШКА КЕРАКСА КЕРАСИН КЕРАСТЬ КЕРБ КЕРБЕЛЬ КЕРЕВОД КЕРЕДНИК КЕРЕЖА КЕРЕЗ КЕРЕМЕТЬ КЕРЖАК КЕРЖАЧИТЬ КЕРКАТЬ КЕРМЕК КЕРМЕС КЕРОЛИТ КЕРСКОТ КЕРСТА КЕРЦА КЕРШИ КЕРЬ КЕСАРЬ КЕСЕЛЬ КЕСОС КЕСЬ КЕТА КЕТЕНС-ПОМПА КЕТОВАТЬ КЕУЛ КЕФАЛЬ КЕФЕКИЛИТ КЕХТАТЬ КЕЧКАРА КИБАЛКА КИБАС КИБЕКЛ КИБЕЛЬ КИБИТЬ КИБКА КИБКАРА КИВАТЬ КИВЕР КИВНУТЬ КИВОРИЙ КИВУНЬЯ КИВЦА КИВЫКАТЬ КИГАЧИ КИГИКАТЬ КИДАТЬ КИЖМА КИЗГИНЫ КИЗЕК КИЗИЛ КИЗИЧКА КИЗЛЯНКА КИЗЛЯРКА КИЙ КИКА КИКАТЬ КИКИМОРА КИКС КИЛА КИЛЕВАНЬЕ КИЛЗАТЬ КИЛИДАН КИЛКИ КИЛЬ КИЛЬДИМА КИЛЬКА КИЛЬШЕНОГИЙ КИЛЯК КИМВАЛ КИНА КИНАРИТИК КИНАТЬ КИНДЯК КИНЖАЛ КИНЗА КИНОВАРЬ КИНОВИЯ КИНУТЬ КИНЦЕЛЬ КИОСК КИОТ КИП КИПА КИПАКА КИПАРИС КИПЕКА КИПЕНЬ КИПЕР КИПЛЫЙ-МОХ КИПОР КИПОТЬ КИПРЕЙ КИПСЕЙ КИПЯТИТЬ КИР КИРАС КИРГИЗ КИРЕГА КИРЕНЬ КИРЕЯ КИРЖИМ КИРЗА КИРИЛЛОВСКАЯ КИРКА КИРКАЗОН КИРЛИК КИРМАШ КИРНОЗ КИРОЧНЫЙ КИРПАТЫЙ КИРПИЧ КИРПЬ КИРСЕН КИРЧИМ КИРШЕНЬ КИРШПИЛЬ КИРЯМКА КИСА КИСЕЙКА КИСЕЛКА КИСЕЛЬ КИСЕТНЫЙ КИСЕЯ КИСТЬ КИТ КИТА КИТАЙКА КИТЕЛЬ КИТЕЦ КИТИНА КИТЬ КИЧЕРЮГА КИЧИГА КИЧИМ КИЧИТЬ КИЧКА КИЧКО КИША КИШЕНЬ КИШЕТЬ КИШКА КИШКАТЬ КИШМИШ КИШНЕЦ КИЮРА КИЯН КЛАВИШ КЛАДБИЩЕ КЛАДЕЗЬ КЛАМКА КЛАНЯТЬСЯ КЛАПАН КЛАРИФИКАЦИЯ КЛАРНЕТ КЛАС КЛАСС КЛАСТЬ КЛЕВА-САХАР КЛЕВАТЬ КЛЕВЕР КЛЕВЕТАТЬ КЛЕВИТЬ КЛЕВОК КЛЕВРЕТ КЛЕВЦЫ КЛЕВЫЙ КЛЕГТАТЬ КЛЕЙ КЛЕЙМО КЛЕЙНОД КЛЕЙНЫЙ КЛЕК КЛЕКНУТЬ КЛЕКОТАТЬ КЛЕМАТЬСЯ КЛЕН КЛЕНЧИТЬ КЛЕНЬ КЛЕПАТЬ КЛЕРИК КЛЕРОВАТЬ КЛЕСКАТЬ КЛЕСТИ КЛЕТЕНЬ КЛЕТЬ КЛЕЦ КЛЕЦКА КЛЕЧЬ КЛЕШНЯ КЛЕЯНКА КЛИВЕР КЛИВИТЬ КЛИЕНТ КЛИКАТЬ КЛИМАКС КЛИМАТ КЛИМКА КЛИН КЛИНИКА КЛИНОК КЛИНТУХ КЛИП КЛИПЕНЬ КЛИПЕР КЛИПЫ КЛИР КЛИСТИР КЛИЧЕЯ КЛОБУК КЛОК КЛОНИТЬ КЛОП КЛОТ КЛОХТАТЬ КЛОЧОК КЛОЩИЦА КЛУБ КЛУКАТЬ КЛУМБА КЛУНЯ КЛУС КЛУША КЛЫГА КЛЫК КЛЫКТАТЬ КЛЫПАТЬ КЛЫЧИТЬ КЛЮВ КЛЮВЫЙ КЛЮЗ КЛЮКА КЛЮКАТЬ КЛЮКВА КЛЮНКЕР КЛЮНУТЬ КЛЮСИТЬ КЛЮФТ КЛЮЧ КЛЮША КЛЯВШИТЬ КЛЯГА КЛЯМЕРА КЛЯМИТЬСЯ КЛЯМС КЛЯНЧИТЬ КЛЯП КЛЯСТЬ КЛЯУЗА КЛЯЧ КЛЯЧА КЛЯЧУГА КЛЯЩИЙ КМА КМЕТЬ КМИН КМОТР КМУТОРНО КНАФЛИК КНЕВЕНЬ КНЕХТ КНЕЯ КНИГА КНИЗУ КНИПЕЛЬ КНИЦА КНИШ КНОП КНУР КНУТ КНЫШ КНЯВДЕГЕД КНЯЗЬ КО КОАЛИЦИЯ КОБА КОБАЛЬТ КОБАНДАТЬ КОБАНЬ КОБАРКА КОБЕЛ КОБЕЛЬ КОБЕНИЕ КОБЕНИТЬ КОБЕНЯК КОБЕЦ КОБЗА КОБЛО КОБРА КОБУРА КОБЧИК КОБЫЛА КОБЬ КОБЯКНУТЬ КОВАДНЯ КОВАЛОК КОВАЛЬ КОВАРНЫЙ КОВАТЬ КОВЕР КОВЕРЗЕНЬ КОВЕРКАТЬ КОВЗАТЬСЯ КОВКА КОВНЕР КОВОДНИ КОВОРА КОВРИГА КОВРОВЫЙ КОВТУНЫ КОВЧЕГ КОВШ КОВШАК КОВЫКА КОВЫЛЬ КОВЫЛЯТЬ КОВЫРЯТЬ КОГВА КОГДА КОГМА КОГОТЬ КОДА КОДАШ КОДЕКСЬ КОДМАН КОДОЛА КОДОЧИГ КОЕ КОЕК КОЕМКА КОЖА КОЗА КОЗАК КОЗАЛКА КОЗАНКИ КОЗЛО КОЗЛОК КОЗЛУХА КОЗНЬ КОЗОДОЙ КОЗОКАТЬСЯ КОЗОНОК КОЗОЧКА КОЗЫРЬ КОЗЮЛЬКА КОИШ КОЙ КОЙБЕНИЦЫ КОЙГА КОЙДЫ КОЙКА КОЙКАТЬ КОЙМА КОК КОКА КОКАРДА КОКАТЬ КОКЕТКА КОКЛЮХА КОКЛЮШ КОКОВАТЬ КОКОВКА КОКОН КОКОРА КОКОС КОКОТАТЬ КОКОШНИК КОКС КОКСУН КОКУЙ КОКУР КОКУРА КОКУШКА КОКША КОЛ КОЛАНЕЦ КОЛАЧНИК КОЛБА КОЛБАСА КОЛБЕНЬ КОЛГАН КОЛГОТАТЬ КОЛДАЙ КОЛДОБА КОЛДОВАТЬ КОЛДУБАНЬ КОЛДЫ КОЛЕБАТЬ КОЛЕВИНА КОЛЕВО КОЛЕДА КОЛЕЙНЫЙ КОЛЕМЕСИТЬ КОЛЕНКА КОЛЕНКОР КОЛЕНО КОЛЕР КОЛЕСО КОЛЕТ КОЛЕТЬ КОЛЕЧКО КОЛЕЯ КОЛЗАТЬСЯ КОЛИ КОЛИБРИ КОЛИВО КОЛИКА КОЛИКИЙ КОЛИНКА КОЛИРОВАТЬ КОЛИСКА КОЛИЧЕСТВО КОЛК КОЛКА КОЛКАТЬ КОЛКОВЫЙ КОЛКУН КОЛЛЕГИЯ КОЛЛЕКЦИЯ КОЛО КОЛОБ КОЛОВА КОЛОДА КОЛОДЕЗЬ КОЛОДЕЛЬЕ КОЛОЗЕНЬ КОЛОК КОЛОКОЛ КОЛОКОТИНА КОЛОКУТА КОЛОМАЗЬ КОЛОМЕНКА КОЛОМЕНЬ КОЛОМЕСИТЬ КОЛОМНИК КОЛОМШИТЬ КОЛОМЯНКА КОЛОНИКА КОЛОНИЯ КОЛОННА КОЛОНОК КОЛОНТАРЬ КОЛОНУТЬ КОЛОРИТ КОЛОС КОЛОСС КОЛОТИТЬ КОЛОТЬ КОЛОУШНИК КОЛОФОНИТ КОЛОЧЕНЬЕ КОЛОША КОЛОШМАТИТЬ КОЛПА КОЛПЬ КОЛТАК КОЛТАТЬ КОЛТЕНЬ КОЛТУЖНИК КОЛТУН КОЛТЫХАТЬ КОЛУГА КОЛУЖИНА КОЛУМБИЙ КОЛУН КОЛУПАТЬ КОЛУРИЙ КОЛЧА КОЛЧАН КОЛЧЕДАН КОЛЫБАТЬ КОЛЫБАШИТЬ КОЛЫБЬ КОЛЫГА КОЛЫГАН КОЛЫМ КОЛЫМАГА КОЛЫХАТЬ КОЛЫШКА КОЛЬ КОЛЬЗА КОЛЬЗИТЬ КОЛЬРАБИ КОЛЬЦЕ КОЛЬЦО КОЛЮКА КОЛЮР КОЛЮХ КОЛЮХА КОЛЯДОВАТЬ КОЛЯСКА КОМ КОМАНДОВАТЬ КОМАНИКА КОМАР КОМБИНАЦИЯ КОМЕДИЯ КОМЕЛЕК КОМЕЛЬ КОМЕН КОМЕНДАНТ КОМЕНТАРИЙ КОМЕРЦИЯ КОМЕТА КОМИЗМ КОМИССАР КОМИТЕТ КОМИЧЕСКИЙ КОМКА КОМКАНЬЕ КОМКАТИ КОМЛЕВОЙ КОММУНИКАЦИЯ КОМНАТА КОМОД КОМОЛЫЙ КОМОНЬ КОМОРА КОМОХА КОМПАКТНЫЙ КОМПАНИЯ КОМПАС КОМПЕНСАТОР КОМПИЛЕВАТЬ КОМПЛЕКТ КОМПОНИРОВАТЬ КОМПРЕСС КОМПРОМЕТИРОВАТЬ КОМСАТЬ КОМФОРТ КОМЫНЫ КОМЯГА КОН КОНАК КОНАРХ КОНАТЬ КОНБОЙ КОНВАЛЕЯ КОНВЕНЦИЯ КОНВЕРТ КОНВОЙ КОНВУЛЬСИЯ КОНГА КОНГЕСТИЯ КОНГЛОМЕРАТ КОНГРЕСС КОНДА КОНДАК КОНДАЛАЙ КОНДЕНСАТОР КОНДИТЕР КОНДИЦИЯ КОНДОВЫЙ КОНДОР КОНДРАШКА КОНДУИТНЫЙ КОНДУКТОР КОНДЫК КОНДЫРЬ КОНДЮХ КОНЕВИНА КОНЕК КОНЕЦ КОНЖЕЙ КОНИК КОНИКА КОНИНА КОНИТЬ КОНИЧЕСКИЙ КОНКАВНЫЙ КОНКЛАВ КОНКОРДАТ КОНКРЕТНОЕ КОНКУРС КОННЫЙ КОНОБ КОНОБОЙ КОНОВАЛИТЬ КОНОВАТЬ КОНОВИТЬСЯ КОНОВКА КОНОВНОЙ КОНОВО КОНОВОДКА КОНОВЬ КОНОИД КОНОПАТИТЬ КОНОПЕЛЬ КОНОСАМЕНТ КОНСЕРВАТОР КОНСИЛИУМ КОНСИСТОРИЯ КОНСКРИПЦИЯ КОНСОЛЬ КОНСОЛЯЦИЯ КОНСПЕКТ КОНСТАПЕЛЬ КОНСТИТУЦИЯ КОНСТРУКЦИЯ КОНСУЛ КОНТАРЬ КОНТИНГЕНТ КОНТИНЕНТ КОНТОРА КОНТРА КОНТРАКТ КОНТРАСТ КОНТРИБУЦИЯ КОНТРОЛЬ КОНТУЗИЯ КОНТУР КОНТУС КОНУРА КОНУС КОНФЕДЕРАЦИЯ КОНФЕРЕНЦИЯ КОНФЕТЫ КОНФИГУРАЦИЯ КОНФИДЕНЦИАЛЬНАЯ КОНФИРМОВАТЬ КОНФИСКОВАТЬ КОНФОРКА КОНФОРМАЦИЯ КОНФУЗ КОНФУЗИТЬ КОНХИОЛОГИЯ КОНЦЕВОД КОНЦЕНТРИЧНЫЙ КОНЦЕПЦИЯ КОНЦЕРТ КОНЦЕССИЯ КОНЦОВЫЙ КОНЧАН КОНЧАТЬ КОНЬ КОНЬЯК КООРДИНАТА КОП КОПА КОПАГА КОПАЙ КОПАЛ КОПАЛА КОПАТЬ КОПЕЕЧНЫЙ КОПЕЖ КОПЕИСТ КОПЕИЩЕ КОПЕЙКА КОПЕЙНИК КОПЕНКА КОПЕР КОПЕТЕНЬ КОПЕЦ КОПИТЬ КОПИЯ КОПКА КОПЛЕНЬЕ КОПНУТЬ КОПОРКА КОПОСКИЙ КОПОТИТЬ КОПОТКИЙ КОПОТЬ КОПОШИТЬ КОПРОВЫЙ КОПСИТЬСЯ КОПТИТЬ КОПТЫРЬ КОПУЛИРОВАТЬ КОПЦЫ КОПЫГА КОПЫЖИТЬСЯ КОПЫЛЬ КОПЫРЗИТЬСЯ КОПЫРЯТЬ КОПЫС КОПЫТО КОПЫХАТЬСЯ КОПЫШКА КОПЬ КОПЬЕ КОРА КОРАБЛЬ КОРАКУЛЯ КОРАЛ КОРАН КОРАЧКА КОРБА КОРБОВЕЦ КОРБЫТИК КОРВЕТ КОРВИГА КОРГА КОРГАН КОРДА КОРДЕБАТАЛИЯ КОРДОВНИК КОРЕГА КОРЕКТОР КОРЕЛЬСКАЯ КОРЕНЬ КОРЕНЬЕ КОРЕПАТЬ КОРЕЦ КОРЕШОК КОРЖАВИНА КОРЗИНА КОРЗНО КОРИАНДР КОРИДОР КОРИНКА КОРИСТЫЙ КОРИТЬ КОРИФЕЙ КОРИЦА КОРКА КОРКОТА КОРЛИВЫЙ КОРЛУХ КОРЛЫПА КОРМ КОРМА КОРМАК КОРН КОРНА КОРНАК КОРНАТЬ КОРНАХА КОРНЕВАТЫЙ КОРНЕВЩИК КОРНЕТ КОРНИЗ КОРНИСТЫЙ КОРНИХА КОРНОВАТЬ КОРНОСЫЙ КОРНУТЬ КОРНЦАНГИ КОРОБ КОРОВА КОРОВАЙ КОРОВОД КОРОГВА КОРОГОД КОРОКОЛЬЧАТЫИ КОРОКОРА КОРОЛЬ КОРОМЫСЛО КОРОНА КОРОП КОРОПУЗЫЙ КОРОСТА КОРОСТЕЛЬ КОРОСТЬ КОРОСЫ КОРОТКИЙ КОРОЧНЫЙ КОРОЧУН КОРОЧЬ КОРОШНЯ КОРПАТЬ КОРПЕКА КОРПЕТЬ КОРПИЯ КОРПУС КОРРЕКТОР КОРРЕСПОНДЕНЦИЯ КОРСА КОРСАК КОРСАР КОРСЕТ КОРСОК КОРСТА КОРСУН КОРТЕЖ КОРТЕЛЬ КОРТЕТЬ КОРТИК КОРТОМ КОРУКАЛЬЦЫ КОРУНД КОРХ КОРЧА КОРЧАГА КОРЧЕВАТЬ КОРЧЕМНИК КОРЧИТЬ КОРЧМА КОРШ КОРШАГА КОРШУН КОРЩИК КОРЫСТЬ КОРЫТО КОРЬ КОРЬЕ КОРЮЖИТЬ КОРЮХА КОРЮЧИТЬ КОРЯБИТЬ КОРЯК КОРЯКА КОРЯНОЙ КОРЯЧИТЬ КОС КОСА КОСВЕНЫЙ КОСЕКАНС КОСЕТЬ КОСИТЬ КОСМА КОСМЕТИЧЕСКИЙ КОСМОС КОСНАЯ КОСНЕТЬ КОСНИТЬ КОСНУТЬСЯ КОСОБОКИЙ КОСОЙ КОСОРА КОСТАРЬ КОСТЕЛ КОСТЕНЕТЬ КОСТЕР КОСТЕРЬ КОСТОВАР КОСТОЛ КОСТРА КОСТРОМА КОСТРУБАТЫЙ КОСТРЮЛЯ КОСТЫГА КОСТЫК КОСТЫЛЬ КОСТЫРЬ КОСТЫЧ КОСТЫШ КОСТЬ КОСТЮМ КОСТЮШКА КОСУЛЯ КОСЫНКА КОСЬ-КОСЬ КОСЬБА КОСЯНОЙ КОСЯЧНЫЙ КОТ КОТА КОТАНГЕНС КОТАР КОТАУР КОТВА КОТЕЙКО КОТЕЛ КОТЕЛА КОТЕЛЬ КОТЕНОК КОТЕНЦЫ КОТЕР КОТЕРИЯ КОТИК КОТКОПНЯ КОТЛЕТА КОТЛИНДЕРЕЦ КОТЛОВИНА КОТЛЯНЫЙ КОТОВНИК КОТОМ КОТОМА КОТОРА КОТОРЫЙ КОТОЧИК КОТРАХ КОТРЕНИТЬ КОТРУС КОТУЛЬ КОТУРН КОТУХ КОТЦЫ КОТЫ КОТЫЛЕК КОТЫШИТЬ КОТЮР КОТЯ КОТЯК КОТЯШИТЬ КОУЗ КОУЛОК КОУРЫЙ КОУШ КОФЕ КОФЕЛЬНАГЕЛЬ КОФТА КОХАТЬ КОХРА КОХТЯНКА КОЦА КОЦАПАТЬ КОЦЕВЕЙКА КОЧА КОЧАН КОЧЕБАС КОЧЕВАТИК КОЧЕВАТЬ КОЧЕВРЯЖИТЬСЯ КОЧЕГАР КОЧЕГУРЫ КОЧЕДЫК КОЧЕЛЯБА КОЧЕМАЗЫЙ КОЧЕНЕТЬ КОЧЕНЬ КОЧЕРА КОЧЕРЫГА КОЧЕТ КОЧИ КОЧКА КОЧКАРЬ КОЧМАРА КОЧОМКА КОЧУЛИ КОЧУРА КОЧУТАТЬ КОШ КОШАК КОШАНИНА КОШАНОК КОШАРА КОШВЫ КОШЕВНИК КОШЕВОЙ КОШЕЛЬ КОШЕМАР КОШЕНИЛЬ КОШЕНИНА КОШЕРНЫЙ КОШИК КОШИРА КОШКА КОШЛОК КОШМА КОШНИЦА; КОШНОЙ КОШПА КОШТ КОШУК КОШУЛЯ КОШУРКА КОШУТА КОЩЕЙ КОЩУНИТЬ КОЭФФИЦИЕНТ КРА КРАБ КРАВЕЦ КРАВЧИЙ КРАГ КРАГЛЯ КРАДЛИВЫЙ КРАЕВОЙ КРАЖА КРАЙ КРАЙЧИЙ КРАКОВЯК КРАКША КРАЛЬ КРАМАРЬ КРАМБАЛ КРАМОЛА КРАМПОВАТЬ КРАН КРАНБАЛ КРАНЕЦ КРАНИОЛОГИЯ КРАНКЕН КРАНЦ КРАНЦЕВАТЬ КРАП КРАПАТЬ КРАПИВА КРАПИНА КРАПОШКИ КРАС-ПОЛЕВОЙ КРАСА КРАСИТЬ КРАСКА КРАСНЕТЬ КРАСНО КРАСНОБАИТЬ КРАСНЫ КРАСНЫЙ КРАСОВИТЫЙ КРАСОЧНЫЙ КРАСПИСА КРАСТЬ КРАТА КРАТЕР КРАТКИЙ КРАХИЛЬ КРАХМАЛ КРАЧУН КРАШЕ КРАШЕНЬЕ КРАЮХА КРЕАТУРА КРЕДИТ КРЕЖА КРЕЙДА КРЕЙСЕРОВАТЬ КРЕКТ КРЕМ КРЕМАЛЬЕР КРЕМЕНЬ КРЕМЛЬ КРЕМОРТАРТАР КРЕМЬ КРЕН КРЕНАСТЫЙ КРЕНГЕЛЬ КРЕНЗЕЛЬ КРЕНИТЬ КРЕНИЦА КРЕНУТЬ КРЕОЗОТ КРЕОЛ КРЕП КРЕПАТЬ КРЕПКИЙ КРЕСАТЬ КРЕСБИНЫ КРЕСЛО КРЕСС КРЕСТ КРЕСТНЫЙ КРЕСТЦЫ КРЕСТЬЯНИН КРЕТАТЬ КРЕТИН КРЕХ КРЕЦА КРЕЧЕЛ КРЕЧЕТКА КРЕШКИ КРЕЩАЛЬНЫЙ КРЕЩЕНДО КРИВОЙ КРИГА КРИГОВАТЬ КРИЗИС КРИКЛИВЫЙ КРИМЗА КРИМИНАЛЬНЫЙ КРИН КРИНДЖОЛЫ КРИНИЦА КРИНКА КРИНОЛИН КРИПТОГАМЫ КРИСТАЛЛ КРИТИКА КРИЦА КРИЧАТЬ КРОВАВИК КРОВЕНИТЬ КРОВЛЯ КРОВЬ КРОКА КРОКАЛЬЦЫ КРОКВА КРОКЕТКА КРОКИ КРОКОДИЛ КРОКУС КРОЛИК КРОМ КРОН КРОНА КРОНЫ КРОП КРОПАТЬ КРОПИТЬ КРОПКИЙ КРОПОТАТЬ КРОСНО КРОТ КРОТИТЬ КРОТОФАГ КРОХА КРОХАЛЬ КРОШЕВО КРОШНЯ КРОЯНОЕ КРУГ КРУЖАПЕЛЬ КРУЖКА КРУК КРУМЗА КРУП КРУПА КРУТ КРУТИТЬ КРУТКА КРУХ КРУЧИНА КРУШИТЬ КРЫГА КРЫЖ КРЫЛО КРЫМЗА КРЫМКА КРЫНДЖОЛЫ КРЫНКА КРЫСА КРЫСАЛО КРЫТЬ КРЮЙСЕЛЬ КРЮЙТКАМЕРА КРЮК КРЮКИШ КРЯЖ КРЯК КРЯКАТЬ КРЯКВА КРЯС КРЯЧ КРЯЧАТЬ КСЕНДЗ КСЕНЬ КСИЛОГРАФИЯ КСТАТИ КСТИТЬ КСЫ КТИТОР КТО КТОМУ КТЫРЬ КУАФЮРА КУБ КУБА КУБАН КУБАНКА КУБАРЬ КУБАС КУБГАН КУБЕБА КУБЕЛЬ КУБЕНЬ КУБИЛЕК КУБИЧНЫЙ КУБЛО КУБОВАТЫЙ КУБОК КУБРА КУБРИК КУБУРА КУБЫС КУБЫТЬ КУБЫШКА КУБЯКАТЬ КУВАЛДА КУВАРДЫШ КУВАТКА КУВЕРЗЕНЬ КУВЕРИТЬСЯ КУВЕРТ КУВИЧКИ КУВШИН КУВЫКАТЬ КУВЫЛЯТЬ КУВЫРДАТЬСЯ КУВЫРЗЕНЬ КУВЫРКАТЬ КУВЯКАТЬ КУГА КУГЛЬ КУГОЛЬНИК КУД КУДА КУДАКАТЬ КУДЕЛЬ КУДЕРЬ КУДЕСИТЬ КУДИЛО КУДЛО КУДРА КУДРИ КУДУК КУДЫКАТЬ КУЕЛДИТЬ КУЕНЬ КУЕРДИТЬ КУЖЕЛЬ КУЖУХА КУЗЛО КУЗНЯ КУЗОВ КУЗУТИК КУЗЬМА КУЙБАБА КУЙВАТА КУЙМ КУЙМАК КУЙПАГА КУЙТА КУКА КУКАН КУКАРАЧ КУКАРЕКУ КУКАТЕЛЬКА КУКАТЬ КУКИШ КУКЛА КУКЛЕВАНЕЦ КУКЛИНА КУКЛЯНКА КУКОБИТЬ КУКОВАТЬ КУКОЛЬ КУКОЛЬВАН КУКОЛЬНИК КУКОРАЧ КУКОТКА КУКСА КУКТА КУКТЕН КУКУЛЬ КУКУРА КУКУРУЗА КУКУША КУКУЯ КУКША КУКЫЛЬ. КУЛАГА КУЛАЙ КУЛАЙКА КУЛАК КУЛАН КУЛАС КУЛАЧНЫЙ КУЛГАН КУЛГАЧА КУЛДЫК КУЛЕБАСИТЬ КУЛЕВОЙ КУЛЕМЕСИТЬ КУЛЕПНЯ КУЛЕШ КУЛИГА КУЛИК КУЛИМАКА КУЛИНАРНЫЙ КУЛИННИК КУЛИСА КУЛИЧ КУЛИШ КУЛОВЕР КУЛТУК КУЛТЫГА КУЛЫБЫШ КУЛЫН КУЛЬ КУЛЬБАБА КУЛЬБАКА КУЛЬЖА КУЛЬМА КУЛЬМИНАЦИЯ КУЛЬПА КУЛЬПИК КУЛЬТЕПА КУЛЬТУРА КУЛЮКАТЬ КУЛЯ КУЛЯВЫЙ КУЛЯЖКИ КУЛЯШ КУЛЁМА КУМ КУМА КУМАК КУМАНИКА КУМГАН КУМЕКАТЬ КУМЖА КУМИР КУМИТЬ КУМКА КУМКИ КУМОВОРОТ КУМЫС КУМЯНКА КУНА КУНАК КУНАТЬ КУНГАН КУНГУРЫ КУНДОСИТЬСЯ КУНДУРАК КУНДЫШ КУНЕЖИТЬСЯ КУНЕТЬ КУНЖА КУНЖУТ КУНИЦА КУНКА КУНСТКАМЕРА КУНТОВАТЬ КУНТУШ КУНЦА КУНШТИК КУНЫКАТЬ КУНЯТЬ КУП КУПА КУПАВА КУПАРЕС КУПАТЬ КУПЕЛИРОВАТЬ КУПЕНА КУПЕР КУПЕЦ КУПИНА КУПЛЕТ КУПОЛ КУПОН КУПОРАНДАТЬСЯ КУПОРИТЬ КУПОРОД КУПОРОС КУПР КУПЧАНИН КУПЫРЗА КУПЫРЬ КУР КУРА КУРАЖИТЬ КУРАЙ КУРАЛЕСИТЬ КУРАН КУРАНА КУРАНТ КУРАТОР КУРАТЬ КУРАХТАН КУРБАН КУРБАТЫЙ КУРБАШ КУРБЕТЬ КУРБЫШ КУРГАН КУРГУЗЫЙ КУРДУ КУРДЮК КУРЕВА КУРЕГА КУРЕЛЕП КУРЕНГА КУРЕНОК КУРЕНЬ КУРЕПАТЬСЯ КУРЕХА КУРЕЯ КУРЖАВЕТ КУРЖУМ КУРЖУХА КУРИК КУРИЛА КУРИМ КУРИНЫЙ КУРИТИНА КУРИТЬ КУРИЦА КУРКАВКА КУРКАТЬ КУРКУМА КУРЛАНЧУК КУРЛАТЬ КУРЛУК КУРЛЫКАТЬ КУРМА КУРМАШ КУРНА КУРНОСЫЙ КУРНЫКАТЬ КУРОВНИК КУРОК КУРОЛЕСИТЬ КУРОМНЫЙ КУРОПАТКА КУРОСЛЕП КУРПЕЖИТЬ КУРПЫ КУРПЯ КУРС КУРТА КУРТАГ КУРТАЖ КУРТАК КУРТАТЬ КУРТИНА КУРТИНО КУРУЛ КУРУН КУРФИРСТ КУРЦЫ КУРЧАВЫЙ КУРЧЕН КУРЧЕНОК КУРШЕЯ КУРЫ КУРЫНДЫШ КУРЬЕР КУРЬЯ КУРЬЯК КУРЬЁЗ КУРЮКАЛЬЦЫ КУРЯ КУРЯШКА КУСАТЬ КУСКУС КУСТ КУТ КУТА КУТАК КУТАЛА КУТАРЖНАЯ КУТАС КУТАТЬ КУТЕЙНИК КУТЕМ КУТЕМА КУТЕМАСИТЬ КУТЕНОК КУТЕР КУТЕРМА КУТИЛО КУТИТЬ КУТИЯ КУТНИК КУТНЯ КУТОРА КУТОЧНИК КУТОШИТЬСЯ КУТРА КУТУЗ КУТУМ КУТУХТАТЬСЯ КУТЫРКАТЬСЯ КУТЫРЬ КУТЫШКАТЬ КУТЬКА КУТЬЯ КУФА КУФАЙКА КУФАРЬ КУФТА КУХА КУХАРИТЬ КУХВА КУХЛИТЬ КУХЛЯНКА КУХНАТЬ КУХОЛЬ КУХОННЫЙ КУХТА КУЦАН КУЦЫЙ КУЧА КУЧЕЛЯБА КУЧЕР КУЧЕРЯВЫЙ КУЧИТЬ КУЧМА КУЧМЕРКА КУЧНЫЙ КУЧУМКА КУЧУРЫЙ КУШ КУША КУШАК КУШАТЬ КУШЕТКА КУШИР КУШКА КУШНЕР КУШНИК КУШПЕЛЬ КУШТАН КУШУР КУЩА КУЯВА КУЯК КУЯН КШИ КЩЕНЬЕ КЫБЫТЬ КЫЗА КЫИК КЫКАТЬ КЫНЧАЛА КЫРКАТЬ КЫРЛЫК КЫРЧАГА КЫРШЕНЬ КЫРЬ КЫСА КЫСКАН КЫТКАТЬ КЫТЯ КЫЧАН КЫЧИМ КЫЧТА КЮВЕТ КЯБРЮШКИ КЯЛИТЬ КЯХТИНСКИЙ ЛАБА ЛАБАЗ ЛАБАКИ ЛАБАРДАН ЛАБАШАК ЛАБЕЦ ЛАБЗИТЬ ЛАБИРИНТ ЛАБОРАТОРИЯ ЛАБОШАК ЛАБРАДОР ЛАБУЗЬЕ ЛАБУТА ЛАВА ЛАВАНДА ЛАВДА ЛАВЕРЖА ЛАВИНА ЛАВИРОВАТЬ ЛАВИЦА ЛАВЛАКИ ЛАВР ЛАВРА ЛАВРУ ЛАВТАК ЛАГ ЛАГАНИЩА ЛАГЕРЬ ЛАГИЗА ЛАГИРЬ ЛАГЛИНЬ ЛАГОВКА ЛАГОДИТЬ ЛАГОТИНА ЛАГУНА ЛАДАН ЛАДЖИНА ЛАДИТЬ ЛАДОНЬ ЛАДУНКА ЛАДУШКА ЛАДЬЯ ЛАЖ ЛАЖЕК ЛАЖЕНЬЕ ЛАЗАРЕТ ЛАЗАТЬ ЛАЗГОТАТЬ ЛАЗОРЬ ЛАЗУТЧИК ЛАЙ ЛАЙБА ЛАЙДА ЛАЙДАК ЛАЙКА ЛАК ЛАКАТЬ ЛАКЕЙ ЛАКЕРДА ЛАКИРОВАТЬ ЛАКМУС ЛАКОВЫЙ ЛАКОМЫЙ ЛАКОНИЗМ ЛАКРИЦА ЛАКТОМЕТР ЛАКФИОЛЬ ЛАЛ ЛАЛАКИ ЛАЛЫКАТЬ ЛАМА ЛАМБА ЛАМЗАК ЛАМЗИТЬ ЛАМПА ЛАМПАС ЛАМПОПО ЛАМЫВАТЬ ЛАН ЛАНАТЬ ЛАНДАУ ЛАНДГЕРИХТ ЛАНДЕХА ЛАНДУШКА ЛАНДЫВАТЬСЯ ЛАНДЫШ ЛАНИТА ЛАНСКОЙ ЛАНТЕХА ЛАНТРИГА ЛАНТУХ ЛАНФУТ ЛАНЦЕТ ЛАНЦУГ ЛАНЬ ЛАНЬЯ ЛАПА ЛАПАС ЛАПМОРОШКА ЛАПОШИТЬ ЛАПТА ЛАПУГА ЛАПША ЛАРГО ЛАРИЧ ЛАРЬ ЛАС ЛАСА ЛАСИ ЛАСИНА ЛАСКА ЛАСКАНУТЬ ЛАСКИРА ЛАСКОТАТЬ ЛАСКОТЫ ЛАСОВАТЬ ЛАСТ ЛАСТА ЛАСТЕГА ЛАСТИК ЛАСТИТЬ ЛАСТИЦА ЛАСУН ЛАСЫЙ ЛАТА ЛАТАТАХ ЛАТАТЬ ЛАТАТЬЕ ЛАТВИНА ЛАТКА ЛАТНИК. ЛАТОЧНИК ЛАТРИГА ЛАТУК ЛАТУНЬ ЛАТУХА ЛАТЫ ЛАТЫНЬ ЛАТЫШАТЬ ЛАУШКА ЛАФА ЛАФЕТ ЛАФТАК ЛАХАРЬ ЛАХМЫ ЛАХОН ЛАХТА ЛАХТАК ЛАЦКАН ЛАЧА ЛАЧКА ЛАЧУГА ЛАШМАН ЛАШУНЯ ЛАЩИТЬСЯ ЛАЯТЬ ЛБИНА ЛГАТЬ ЛЕБЕДА ЛЕБЕДЬ ЛЕБЕЗИТЬ ЛЕВ ЛЕВА ЛЕВАДА ЛЕВАНТСКИЙ ЛЕВАХА ЛЕВЕ ЛЕВЕНЕЦ ЛЕВЕНТИК ЛЕВИАФАН ЛЕВКАС ЛЕВКОЙ ЛЕВРЕТКА ЛЕВУРДА ЛЕВЫЙ ЛЕГА ЛЕГАЛЬНЫЙ ЛЕГАТ ЛЕГЕЛЬ ЛЕГЕНДА ЛЕГЕОН ЛЕГЕТЬ ЛЕГИТИМИСТ ЛЕГКИЙ ЛЕГКОВЕРИЕ ЛЕГЛЫЙ ЛЕГОСТАЙ ЛЕГОШЕ ЛЕГЧЕ ЛЕД ЛЕДАЩИЙ ЛЕДВА ЛЕДВЕНЕЦ ЛЕДЬ ЛЕЕР ЛЕЖА ЛЕЖАТЬ ЛЕЗВИЕ ЛЕЗГА ЛЕЗЛЫЙ ЛЕИ ЛЕЙБ ЛЕЙТЕНАНТ ЛЕКА ЛЕКАЛО ЛЕКАРКА ЛЕКАРЬ ЛЕКЛЕК ЛЕКСИКОН ЛЕКТОР ЛЕЛЕК ЛЕЛЕТКА ЛЕЛЕХА ЛЕЛЬ ЛЕЛЬЯМ ЛЕЛЯКАТЬ ЛЕМБОЙ ЛЕМЕГА ЛЕМЕЗГА ЛЕМЕНИНА ЛЕМЕХ ЛЕМЗИЛА ЛЕММА ЛЕМНИСКАТА ЛЕМУР ЛЕН ЛЕНА ЛЕНГА ЛЕНИВКА ЛЕННЫЙ ЛЕНОК ЛЕНТА ЛЕНТИЕ ЛЕНТО ЛЕНУТЬ ЛЕНЧИК ЛЕНЬ ЛЕОПАРД ЛЕПЕЛЬНИК ЛЕПЕНЬ ЛЕПЕТАТЬ ЛЕПЕХА ЛЕПИТЬ ЛЕПТА ЛЕПУХА ЛЕПЫЙ ЛЕС ЛЕСА ЛЕСИНА ЛЕСКАТЬ ЛЕСПЕТ ЛЕСТВИЦА ЛЕСТОВКА ЛЕСТЬ ЛЕТАРГИЯ ЛЕТАТЬ ЛЕТО ЛЕТЧАТКА ЛЕТЬ ЛЕФЕР ЛЕХ ЛЕХА ЛЕЧЕНЬЕ ЛЕЧИ ЛЕЧИТЬ ЛЕЧКАТЬ ЛЕША ЛЕШАК ЛЕШИЙ ЛЕШИНА ЛЕШИТЬ ЛЖЕ ЛЖИЦА ЛИ ЛИАНА ЛИАС ЛИБА ЛИБЕРАЛ ЛИБЕРИЯ ЛИБИВЫЙ ЛИБИЛО ЛИБРАЦИЯ ЛИБРЕТТО ЛИВА ЛИВАН ЛИВКАТЬ ЛИВРЕЯ ЛИГА ЛИГНИТЬ ЛИГОМИНА ЛИГТЕР ЛИГУСТР ЛИДИЙСКИЙ ЛИДИНА ЛИЗАТЬ ЛИК ЛИКВИДАМБРА ЛИКВИДАЦИЯ ЛИКЕР ЛИКО ЛИКОВАТЬ ЛИЛЕЯ ЛИЛОВЫЙ ЛИЛОК ЛИМА ЛИМАН ЛИМАРЬ ЛИМБЕРС ЛИМОК ЛИМОН ЛИМПАЧ ЛИМФА ЛИНАВКА ЛИНГВИСТИКА ЛИНЕВАТЬ ЛИНЕК ЛИНИЯ ЛИННЫЙ ЛИНО ЛИНТВАРЬ ЛИНУТЬ ЛИНЬ ЛИНЯТЬ ЛИПА ЛИПНУТЬ ЛИПТЫ ЛИРА ЛИСА ЛИСЕЛЬ ЛИССИРОВАТЬ ЛИССОВАТЬ ЛИСТ ЛИСТВЕНИТЬ ЛИТАВРА ЛИТАРКА ЛИТАСЫ ЛИТВИНЫ ЛИТЕЙНЫЙ ЛИТЕРА ЛИТЕРС ЛИТЕЦ ЛИТИНА ЛИТИЯ ЛИТОВКА ЛИТОГРАФИЯ ЛИТОНЬЯ ЛИТРА ЛИТРОВАТЬ ЛИТУРГИЯ ЛИТЬ ЛИФ ЛИФЕРИЯ ЛИФТА ЛИХ ЛИХОЙ ЛИХОНЬ ЛИХОРАДКА ЛИХСОВАТЬ ЛИХТЕР ЛИХТЛОХ ЛИЦА ЛИЦЕЙ ЛИЦЕМЕР ЛИЦО ЛИЧИНА ЛИЧИТЬ ЛИЧМА ЛИЧМАН ЛИША ЛИШАЙ ЛИШАРЬ ЛИШАТЬ ЛИШЕТЬ ЛИШТВА ЛИШЬ ЛИЯЛО ЛИЯТЬ ЛОБ ЛОБАЗ ЛОБАН ЛОБЗАК ЛОБЗАТЬ ЛОБОМАХ ЛОБЬЕ ЛОВДУСЫ ЛОВИТЬ ЛОВЬ ЛОГ ЛОГАРИФМ ЛОГИКА ЛОГОЗИТЬСЯ ЛОДАРЬ ЛОДИЯ ЛОДОГ ЛОДЫГА ЛОДЬЯ ЛОЕК ЛОЖА ЛОЖЕМЕНТ ЛОЖЕЧКА ЛОЖИТЬ ЛОЖКА ЛОЖКОМ ЛОЖНЫЙ ЛОЖНЯ ЛОЖЬ ЛОЗА ЛОЗГ ЛОЗОБКА ЛОЗУНГ ЛОИНА ЛОЙ ЛОКАЛЬНЫЙ ЛОКАТЬ ЛОКОМОБИЛЬ ЛОКОМОТИВ ЛОКОН ЛОКОТЬ ЛОКСОНДРОМИЯ ЛОКТЕВОЙ ЛОКЧИТЬ ЛОМАТЬ ЛОМБАРД ЛОМБЕР ЛОМИТЬ ЛОНГИМЕТРИЯ ЛОНЗИК ЛОНИ ЛОНО ЛОНСКОЙ ЛОПА ЛОПАНОК ЛОПАНЬ ЛОПАРЬ ЛОПАС ЛОПАСТЫЙ ЛОПАСТЬ ЛОПАТА ЛОПАТЬ ЛОПАШНЫ ЛОПНУТЬ ЛОПОСТЬ ЛОПОТАТЬ ЛОПОТИНА ЛОПОТУН ЛОПОТЬ ЛОПТА ЛОПУГА ЛОПШТАГ ЛОПЫРЬ ЛОПЯГА ЛОРДЕНЬ ЛОРНЕТ ЛОСА ЛОСИНА ЛОСК ЛОСКАТЬ ЛОСКОВОЙ ЛОСКОТАТЬ ЛОСКУТ ЛОСНИТЬ ЛОСО ЛОСОСЬ ЛОСТ ЛОСТИНА ЛОСЬ ЛОСЬ-ПОРТЫ ЛОСЯК ЛОТ ЛОТАТЬ ЛОТВА ЛОТЕРЕЯ ЛОТИЯ ЛОТОВОЙ ЛОТОК ЛОТРЫГА ЛОТЫГА ЛОУХА ЛОФ ЛОХ ЛОХА ЛОХАНЬ ЛОХМА ЛОХТА ЛОЦИЯ ЛОЧАК ЛОЧИТЬ ЛОШАДЬ ЛОШИЙ ЛОШИТЬ ЛОЩЕНИЕ ЛОЩИЧЬЕ ЛОЯЛЬНЫЙ ЛУБ ЛУГ ЛУГА ЛУДА ЛУЖА ЛУЗА ЛУЗАН ЛУЗГА ЛУЗЖАТЬ ЛУЗИ ЛУЗИК ЛУЗНУТЬ ЛУЗЬ ЛУК ЛУКА ЛУКАН ЛУКАС ЛУКАТЬ ЛУКЕРЬЯ-КОМАРНИЦА ЛУКНО ЛУЛЫ ЛУМКА ЛУМП ЛУНА ЛУНЕК ЛУНИТЬ ЛУНКА ЛУННЫЙ ЛУНО ЛУНОЧНЫЙ ЛУНСТВОВАТЬ ЛУНТАИ ЛУНУТЬ ЛУПА ЛУПАТЬ ЛУПАЧ ЛУПИН ЛУПИРКА ЛУПИТЬ ЛУПУТА ЛУСКАТЬ ЛУТОК ЛУТОХА ЛУТОШЛИВЫЙ ЛУФАРЬ ЛУХМАН ЛУХТА ЛУЧ ЛУЧАТЬ ЛУЧЕВОЙ ЛУЧИНА ЛУЧИСТЫЙ ЛУЧИТЬ ЛУЧКОВЫЙ ЛУЧНИК ЛУЧНОЙ ЛУЧШИЙ ЛУШПИНА ЛЫБИТЬ ЛЫБОНЬ ЛЫВА ЛЫГАТЬ ЛЫГОМИНЬЕ ЛЫДЫ ЛЫЖА ЛЫЗГАТЬ ЛЫЗЛА ЛЫКО ЛЫЛЫ ЛЫМАРЬ ЛЫНДАТЬ ЛЫСИНА ЛЫТАТЬ ЛЫХТАРЬ ЛЫЧА ЛЫЧАГА ЛЫЩИЦА ЛЬ ЛЬВЕНОК ЛЬГА ЛЬДИНА ЛЬЗЯ ЛЬНА ЛЬНИЦА ЛЬНУТЬ ЛЬНЯНИЦА ЛЬСТЕЦ ЛЬЯК ЛЮБ ЛЮБЕЗНЫЙ ЛЮБЕЙЩИНА ЛЮБИТЬ ЛЮБИТЬСЯ ЛЮБОВАТЬ ЛЮБОМУДРИЕ ЛЮВЕРС ЛЮГЕР ЛЮДИ ЛЮДИН ЛЮК ЛЮКША ЛЮЛЮ ЛЮНЕТ ЛЮПТЫ ЛЮСИТЬ ЛЮСТРА ЛЮТИК ЛЮТНЯ ЛЮТРЯНЫЙ ЛЮТЫЙ ЛЮЦЕРНА ЛЮЧНЫЙ ЛЮША ЛЮШЕНЬКИ ЛЮШНЯ ЛЯБЗИТЬ ЛЯБРЕНИК ЛЯВЗАТЬ ЛЯГА ЛЯГИРЬ ЛЯГУШКА ЛЯДА ЛЯДУНКА ЛЯЖЖАТЬ ЛЯЗ ЛЯЗЫК ЛЯКАТЬ ЛЯКИЙ ЛЯКША ЛЯЛЬ ЛЯЛЯ ЛЯМА ЛЯМЕЦ ЛЯМЕШ ЛЯМИТЬ ЛЯМКА ЛЯМУГА ЛЯНГАС ЛЯПАТЬ ЛЯПИС ЛЯСГОВИНА ЛЯСИТЬ ЛЯСКАТЬ ЛЯХА ЛЯЧИТЬ ЛЯШКА ЛЯЩА ЛЯЩИНА МАБУДЬ МАВЗОЛЕЙ МАВРОТ МАВРЫ-РАССАДНИЦЫ МАГ МАГАЗИН МАГАНЫЙ МАГАРЫЧ МАГАЮР МАГЕРКА МАГЕРМАН МАГИСТР МАГИЯ МАГНАТ МАГНЕЗИЯ МАГНИЙ МАГНИТ МАГО МАГОРИТЬСЯ МАГЫТ МАДАМ МАДЕЖ МАДЕТЬ МАДРЕПОР МАДРИГАЛ МАЕРАН МАЕСТРО МАЕТА МАЕТНОСТЬ МАЖАРА МАЖНЫЙ МАЖОР МАЗАРКИ МАЗАТЬ МАЗГАРЬ МАЗУРИК МАЗЫРИН-СПИРТ МАЗЫРИТЬ МАЗЬ МАИС МАЙ МАЙДАН МАЙЕР МАЙКА МАЙКАТЬ МАЙКО МАЙМИСТ МАЙНИК МАЙОР МАЙОРАН МАЙТАТЬ МАК МАКАКА МАКАЛЬНЫЙ МАКАР МАКАРОНЫ МАКАРША МАКАТАН МАКАТЬ МАКЕШ МАКИТРА МАКЛАЧИТЬ МАКЛЕР МАКОВКА МАКОЛОСИТЬ МАКРЕЛЬ МАКРИДА МАКРОБИОТИКА МАКСА МАКСИМУМ МАКУЛАТУРА МАКЫРЬ МАЛАЙ МАЛАКСА МАЛАМЗЯ МАЛАНЬИН МАЛАХАЙ МАЛАХИТ МАЛЕВАТЬ МАЛЕГА МАЛЕК МАЛЕКИ МАЛЖЕНКИ МАЛИВАТЬ МАЛИЗНА МАЛИК МАЛИНА МАЛИТ МАЛИЦА МАЛИЧ МАЛКА МАЛТАТЬ МАЛЫЙ МАЛЬВА МАЛЬГА МАЛЬЕ МАЛЬТА МАЛЬХАН МАЛЬЧИК МАЛЯРИТЬ МАМА МАМАЛЫГА МАМЕРИНЕЦ МАМЗЕЛЬ МАМЛИТЬ МАМО МАМОНА МАМОНТ МАМУЛЬ МАМУЛЯ МАМУНЯ МАМУРА МАМУСЯ МАМЫКА МАМЫСА МАНА МАНАТИ МАНАТЬЯ МАНГАЛ МАНГИР МАНГУТ МАНДАРА МАНДОЛИНА МАНДРА МАНДРАГОР МАНДРОВАТЬ МАНЕВР МАНЕЖ МАНЕКЕН МАНЕР МАНЖЕТА МАНИЕ МАНИКА МАНИПУЛЯЦИЯ МАНИТЬ МАНИФЕСТ МАНИХА МАНИШКА МАНИЯ МАНКЕН МАННА МАНОВЕНИЕ МАНОМЕТР МАНСАРД МАНТИЯ МАНТУЛИТЬ МАНТУС МАНТЫЛЬ МАНУЙЛА МАНУСКРИПТ МАНУФАКТУРА МАНЦЕРИТЬ МАНЧИК МАНЬШИТЬ МАР МАРА МАРАБУ МАРАЗМ МАРАКОВАТЬ МАРАЛ МАРАСКАТЬСЯ МАРАСКИН МАРАТЬ МАРГАНЕЦ МАРГАРИТ МАРГАТЬ МАРГАФОНИТЬ МАРГАЧ МАРГЕЛКА МАРГОСЬЕ МАРЕВО МАРЕНА МАРЖАН МАРЗАНЫ МАРИВАТЬ МАРИИ-ЗАЖГИ-СНЕГА МАРИК МАРИНОВАТЬ МАРИОНЕТКА МАРИТЬ МАРКА МАРКАБРИТЬ МАРКАЗИТ МАРКГРАФ МАРКИЗ МАРКИЙ МАРКИРОВАТЬ МАРКИТАНТ МАРКШЕЙДЕР МАРЛИ МАРЛИНЬ МАРМЕЛАД МАРМОР МАРМОТКА МАРНАВЫ МАРНЫЙ МАРОДА МАРОДЕР МАРОКИН МАРС МАРСИК МАРТ МАРТИЛОВА МАРТЫН-ГИК МАРТЫНА-ЛИСОГОНА МАРУДИТЬ МАРУШКА МАРФИНО МАРЦИАЛЬНЫЙ МАРЦИПАНЫ МАРШАЛ МАРШЕТНИЦА МАРШИРОВАТЬ МАРЫ МАРЬ МАРЬЮХА МАРЬЯ МАРЬЯЖИТЬ МАРЬЯННИК МАРЬЯНЫ МАРЯ МАРЯНЫЙ МАСАК МАСАКА МАСАЛОВКА МАСЕЛЬГА МАСЕННЫЙ МАСИВНЫЙ МАСИКОТ МАСКА МАСКАЛ МАСЛО МАСЛОБИТНАЯ МАСЛОВЫЙ МАСЛЯНИЧАТЬ МАСОН МАССА МАСТЕВОЙ МАСТЕНЬКИЙ МАСТЕР МАСТИКА МАСТОДОНТ МАСТЬ МАСТЮШКА МАСТЮШНИК МАСШТАБ МАСЯ МАТ МАТА МАТАСИТЬСЯ МАТАФАН МАТАЧКА МАТЕЖ МАТЕЛОТ МАТЕМАТИКА МАТЕРИК МАТЕРИНСКИЙ МАТЕРИЯ МАТЕРНИЙ МАТЕРНЫЙ МАТЕРЫЙ МАТИЦА МАТКА МАТОВЫЙ МАТОР МАТОРЕТЬ МАТОЧНИК МАТРАБАЗ МАТРАДУР МАТРАЦ МАТРЕЛЬ МАТРЕНА МАТРИКУЛ МАТРИМОНИАЛЬНЫЙ МАТРИЦА МАТРОС МАТУЛИК МАТУРА МАТУСИТЬ МАТУХА МАТЫЧИНА МАТЬ МАУН МАУРЕМА МАХ МАХАВКА МАХАН МАХАНЬКИЙ МАХАТЬ МАХИНА МАХЛАЙ МАХЛАК МАХНИТКА МАХНУТЬ МАХОНЬКИЙ МАХОРКА МАХРОВЫЙ МАХУНКА МАЦА МАЦАТЬ МАЧЕХА МАЧИГА МАЧИНА; МАЧКОВАТЬ МАЧТА МАЧУФРОН МАШАЛ МАШИНА МАШИСТЫЙ МАШНОВАТЬ МАШОК МАШТАК МАЩЕВАТЬ МАЯК МАЯТЬ МАЯЧИТЬ МГАЛО МГЛА МГНОВЕНИЕ МЕБЕЛЬ МЕГ МЕГЕРА МЕД МЕДАЛЬ МЕДВЕДЬ МЕДВЯНЫЙ МЕДЕЛЯНСКАЯ МЕДИО МЕДИУМ МЕДИЦИНА МЕДЛИТЬ МЕДУЗА МЕДЬ МЕЕВА МЕЕВО МЕЖДОРОЖЬЕ МЕЖДУ МЕЖЕВАТЬ МЕЖУМОК МЕЗГА МЕЗДРА МЕЗЕНЕЦ МЕЗОНИН МЕКАН МЕКАТЬ МЕЛ МЕЛАНХОЛИЯ МЕЛДА МЕЛЕДИТЬ МЕЛЕНКА МЕЛЕНЬЕ МЕЛИЗНА МЕЛИК МЕЛИЛОТ МЕЛИНА МЕЛИССА МЕЛКИЙ МЕЛОДИЯ МЕЛОЧЬ МЕЛЬ МЕЛЬКАТЬ МЕЛЬНИЦА МЕЛЬХИОР МЕЛЬЧАТЬ МЕЛЮС МЕМЕЛЯ МЕМОРИЯ МЕНАКАН МЕНДАЧ МЕНДЕРИТСКОЕ МЕНДРЮГА МЕНЕК МЕНЗУЛА МЕНИСК МЕНОВИТО МЕНСТРУАЦИЯ МЕНТЕНЯ МЕНТОР МЕНУЭТ МЕНЬ МЕНЬШИЙ МЕНЯ МЕНЯТЬ МЕРГЕЛЬ МЕРДА МЕРЕКАТЬ МЕРЕН МЕРЕСКЛЕТ МЕРЕТ МЕРЕТЬ МЕРЕХОВИЦА МЕРЕЧИТЬ МЕРЖИЩЕ МЕРЗИТЬ МЕРЗНУТЬ МЕРИДИАН МЕРИН МЕРИНОС МЕРКАНТИЛЬНЫЙ МЕРКАТОРСКАЯ МЕРКНУТЬ МЕРКУРИЙ МЕРЛАН МЕРЛИЦА МЕРЛОГА МЕРЛОН МЕРЛУХА МЕРСОВИК МЕРТВЕНЫЙ МЕРЦАНИЕ МЕСИТЬ МЕСК МЕСМЕРИЗМ МЕСНИКА МЕССИЯ МЕСТИ МЕСТИТЬ МЕСТО МЕСТЬ МЕСЯЦ МЕТАЛЛ МЕТАМОРФОЗА МЕТАТЬ МЕТАФИЗИКА МЕТАФОРА МЕТАЦЕНТР МЕТЕЛКА МЕТЕОР МЕТИ МЕТИК МЕТИС МЕТИТЬ МЕТИЩЕ МЕТКИЙ МЕТЛА МЕТЛЯК МЕТНУТЬ МЕТОД МЕТОНИМИЯ МЕТР МЕТРДОТЕЛЬ МЕТРОПОЛИЯ МЕТЫВАТЬ МЕТЫЛЬ МЕТЮШНИК МЕФИМОН МЕФИТИЧЕСКИЙ МЕХ МЕХАНИКА МЕХАТЬ МЕХЛИК МЕХОРИТЬ МЕХОТКА МЕЧ МЕЧЕБОЕЦ МЕЧЕНИТЬСЯ( МЕЧЕНОСЕЦ МЕЧЕТЬ МЕЧКА МЕЧНИК МЕЧТАТЬ МЕЧТЫ МЕШАТЬ МЕШКАТЬ МЕШОК МЕЩАНИН МЕЩЕРНИК МЕЩУЙ МЖА МЗДА МИАЗМА МИАНСКИЙ МИАРГИРИТ МИГАЛЬ МИГАТЬ МИДАС МИДЕЛЬ МИЖЕВАТЬ МИЗАНОЧНИК МИЗАНТРОП МИЗГАТЬ МИЗГИРЬ МИЗЕР МИЗИКАТЬ МИЗИНЕЦ МИК МИКАТЬ МИКИТКИ МИКОЛИНА МИКОТАНА МИКРОМЕТР МИКРЫЙ МИКСТУРА МИЛАША МИЛИЦИЯ МИЛЛИОН МИЛОТЬ МИЛЫЙ МИЛЯ МИМИКА МИМО МИНА МИНАРЕТ МИНДАЛЬ МИНДАРА МИНЕРАЛ МИНЕРНЫЙ МИНЕЯ МИНИАТУРНАЯ МИНИМУМ МИНИСТР МИНОВАТЬ МИНОГА МИНОР МИНУВШИЙ МИНУС МИНУТА МИНЦ- МИНЬ МИНЯЙ МИОЛОГИЯ МИОПИЯ МИР МИРАЖ МИРВОЛИТЬ МИРИАДА МИРИКА МИРИТЬ МИРКОВАТЬ МИРНЫЙ МИРО МИРОН МИРОТВОРНЫЙ МИРОШНИК МИРРА МИРСИНА МИСА МИСПИКЕЛЬ МИССИЯ МИСТИКА МИСТРЮК МИСЬ МИСЮРКА МИТЕЛЬ МИТИТИКА МИТКАЛЬ МИТЛИНА МИТРА МИТРАЛЬЕЗА МИТРОХА МИТУЛЕТЬ МИТУСИТЬ МИТЮК МИФ МИХАЙЛОВ МИХЛЮЙ МИХРЮТКА МИХУНКА МИЧКАТЬ МИЧМАН МИЧУРИТЬСЯ МИШЕНЬ МИШУРА МИШУРИС МИЩЕЧКА МЛАДОЙ МЛАТ МЛЕКО МЛЕТЬ МНАС МНЕЕ МНЕМОНИКА МНЕНЬЕ МНЕЧЕНЬКИ МНИЙ МНИТЬ МНИХ МНОГИЙ МНОГОЛАПЧАТЫЙ МНОГОНАЧАЛИЕ МНОГОРАЗЛИЧНЫЙ МНОЖЕСТВО МНУК МНУТЬ МНЫШКА МНЮХ МНЯ МОБИЛИЗОВАТЬ МОВКО МОВНЯ МОВША МОГА МОГАРЫЧ МОГИЛА МОГЛИВЫЙ МОГОРЕЦ МОГОТА МОДА МОДЕН МОДЕРАТО МОДЕТЬ МОДИЛЬОН МОДОМ МОЖАЙ МОЖАРА МОЖЖЕВЕЛ МОЖЖИТЬ МОЖНО МОЗАИКА МОЗГ МОЗЕРИЦКИЕ МОЗЖИТЬ МОЗОЛЬ МОИСЕЕВА МОЙ МОЙВА МОЙКА МОКА МОКАТЬ МОКИН МОКЛАК МОКЛЫЙ МОКОЙ МОКРЫЙ МОКСА МОКШАН МОЛ МОЛА МОЛАНЬЯ МОЛВИТЬ МОЛДАВАНКА МОЛЕБЕН МОЛЕГ МОЛЕК МОЛЕТА МОЛЕТОЧИНА МОЛИ МОЛИБДЕНА МОЛИТЬ МОЛКА МОЛКНУТЬ МОЛЛЮСК МОЛНИЯ МОЛОДОЙ МОЛОКИ МОЛОСТЬ МОЛОТ МОЛОТИТЬ МОЛОТЬ МОЛОЧАЙ МОЛСАТЬ МОЛЧАТЬ МОЛЫЖИТЬ МОЛЬ МОЛЬБА МОЛЬБЕРТ МОЛЯВКА МОМА МОМЕНТ МОМОН МОМРА МОМСА МОНАДА МОНАРХИЯ МОНАСТЫРЬ МОНЕТА МОНИТОР МОНИЧНА МОНОГАМИЯ МОНУМЕНТ МОНЫ МОНЯ МОПС МОР МОРА МОРАЛ МОРАЛКИ МОРАЛЬ МОРГА МОРГАНИЧЕСКИЙ МОРГАТЬ МОРГОВАТЬ МОРГОСТЬЕ МОРГУН МОРДА МОРДВИН МОРДОВАТЬ МОРЕ МОРЕЛЬ МОРЕНА МОРЕНЬЕ МОРЕСКИ МОРЖ МОРИТЬ МОРКОВЬ МОРКОТАТЬ МОРКОТНЫЙ МОРКУЖИНА МОРОВОЙ МОРОГОВАТЬ МОРОДУНКА МОРОЗ МОРОЗГА МОРОКА МОРОСИТЬ МОРОЧИТЬ МОРОШКА МОРС МОРСАЛО МОРСКОЙ МОРСНУТЬ МОРТИРА МОРТУС МОРФИЙ МОРХ МОРЦО МОРЩИНА МОРЯК МОСКАЛЬ МОСКИТ МОСКОРОДНЫЙ МОСКОТАТЬ МОСКОТЬ МОСЛАК МОСТ МОСТОКО МОСТЬ МОСЬКА МОТАТЬ МОТИВ МОТОРИТЬ МОТРОСИТЬ МОТЧАТЬ МОХ МОХА МОХНА МОХОВИК МОХОРЬ МОЦИОН МОЧА МОЧКА МОЧЛИВЫЙ МОЧЬ МОШЕННИК МОШКА МОШКАРАДНЫЙ МОШНА МОЩЕВАТЬ МОЩЕНЬЕ МОЩЕРИТЬ МОЩИ МРАЗ МРАЗЬ МРАК МРАМОР МРАЧИТЬ МРЕЖА МРЕТЬ МСЕЛЕС МСТИТЬ МСТО МТАХА МТИНА МУГАРЕЦ МУДРЫЙ МУЕГА МУЖ МУЗА МУЗОВЕР МУЗУРЬ МУЗЫКА МУЗЮКАТЬ МУКА МУКСУН МУЛА МУЛАТ МУЛИТЬ МУЛЬ МУЛЬТИПЛИКАТОР МУМИЯ МУМЛИТЬ МУНГАЛЬСКИЙ МУНДИР МУНДКОХ МУНИТЬ МУНИЦИЯ МУНШТРАН МУНЬГА МУР МУРА МУРАВА МУРВАНКА МУРГА МУРГАТЬ МУРДАТЬ МУРЕНА МУРЗА МУРИАЦИТ МУРИН МУРИЦИТ МУРЛАТ МУРЛО МУРМОНКА МУРОВАТЬ МУРОМ МУРЧАТЬ МУРЧУГ МУРЬЯ МУСАЛА МУСАТЬ МУСЕЛЬ МУСИКИЯ МУСИНГ МУСИТЬ МУСКАТ МУСКЕТ МУСКУЛ МУСКУС МУСЛИТЬ МУСОКО МУСОР МУСОРИТЬ МУССОН МУСТ МУСУЛЬМАН МУСЫКА МУСЬВО МУСЬЕ МУТАШИТЬСЯ МУТИТЬ МУТОВЯЗ МУТОРМА МУТУСИТЬ МУФЕЛЬ МУФЛОН МУФТА МУФТИ МУХА МУХАМЕТ МУХЛАЧИТЬ МУХОРТЫЙ МУХОЯР МУХРЫГА МУЦУН МУЦЯНКА МУЧАНИК МУЧИТЬ МУЧКА МУШАН МУШИНЫЙ МУШКАТЕЛЬ МУШКЕЛЬ МУШКЕТ МУШМУЛА МУШНИК МУШТАБЕЛЬ МУШТРОВАТЬ МУЩИНА МУЭДЗИН МХА МХОВИНА МЦЕЛА МЧАТЬ МША МШАНИК МШЕЛЬ МШЕНИК МШИЦА МЩЕНЬЕ МЫ МЫЗА МЫЗГАТЬ МЫЗНИК МЫК МЫКАТЬ МЫКЕР МЫКИЗ МЫЛО МЫМРИТЬ МЫНДРА МЫНИ МЫРГАТЬ МЫРДА МЫРЗАТЬ МЫРИТЬ МЫРИТЬСЯ МЫРКАТЬ МЫС МЫСЛЬ МЫСЬ МЫТИТЬ МЫТЬ МЫЧАГАТКА МЫЧКА МЫШЬ МЮРИДЫ МЯГКИЙ МЯЗГА МЯКАТЬ МЯКИНА МЯКЛАШ МЯЛКА МЯЛЯНДАТЬ МЯМКАТЬ МЯНДА МЯСО МЯСТИ МЯТА МЯТИКОВАТЫЙ МЯТЛЬ МЯТЬ МЯУКАТЬ МЯЧ МЯЧА МЯЧАТЬ Н НА НА-Б НААВОСЬНИЧАТЬ НААДВОКАТНИЧАТЬ НААЛЕТЬ НААЛКАТЬСЯ НААЛТЫННИЧАТЬ НААЛЫРНИЧАТЬ НААМАЛЬГАМИТЬ НААРКАНИТЬ НААРОМАТИТЬ НААСЬКАТЬСЯ НААТАМАНИТЬСЯ НААТЛАСИТЬ НААУКАТЬ НААХАЛЬНИЧАТЬ НААХАТЬ НАБАБИТЬ НАБАВАТЬ НАБАВЛЯТЬ НАБАГРИВАТЬ НАБАГРОВЕТЬ НАБАЗУЛИТЬСЯ НАБАЛАБОНИТЬ НАБАЛАГУРИТЬ НАБАЛАКАТЬ НАБАЛАМУЧИВАТЬ НАБАЛБЕСИТЬ НАБАЛДАШНИК НАБАЛМОШЬ НАБАЛОВЫВАТЬ НАБАЛОХВОСТИТЬ НАБАЛТЫВАТЬ НАБАЛЬЗАМИРОВЫВАТЬ НАБАЛЯСНИЧАТЬ НАБАНИТЬСЯ НАБАРАБАНИТЬ НАБАРАБОШИТЬ НАБАРАНТОВЫВАТЬ НАБАРАХТАТЬСЯ НАБАРНИЧАТЬ НАБАРОНИТЬ НАБАРЫШНИЧАТЬ НАБАСИТЬ НАБАСТЫРНИЧАТЬ НАБАТ НАБАТРАЧИТЬ НАБАХВАЛИТЬ НАБАХОРИТЬ НАБАЧИТЬ НАБАШЕРОВО НАБАЮКАТЬСЯ НАБАЯТЬ НАБЕГИВАТЬ НАБЕДЕРНИК НАБЕДИТЬ НАБЕЗДЕЛЬНИЧАТЬ НАБЕЗЗАКОННИЧАТЬ НАБЕЗЛЮДИТЬСЯ НАБЕЗУМНИЧАТЬ НАБЕКРЕНЬ НАБЕЛИВАТЬ НАБЕЛЬ НАБЕРЕГАТЬ НАБЕРЕЖИВАТЬ НАБЕРЕЖНЫЙ НАБЕСЕДОВАТЬСЯ НАБЕСИТЬ НАБЗДАВАТЬ НАБИВАТЬ НАБИДА НАБИРАТЬ НАБИХВОСТИТЬ НАБЛАГОВЕСТИТЬСЯ НАБЛЕВЫВАТЬ НАБЛОШНЯТЬ НАБЛУДИТЬ НАБЛЮДАТЬ НАБОГАЩАТЬ НАБОДАТЬСЯ НАБОДРИТЬСЯ НАБОЖИТЬСЯ НАБОЙ НАБОЙЧИТЬ НАБОКИЙ НАБОЛОТНЫЙ НАБОЛТАТЬ НАБОЛЬНО НАБОЛЬШИЙ НАБОНДАРИТЬ НАБОРАЗЖИВАТЬ НАБОРАНИВАТЬ НАБОРЗИТЬСЯ НАБОРКА НАБОРОДНИК НАБОРОЗДИТЬ НАБОРОНИТЬ НАБОРОТЬСЯ НАБОРТЕНЬ НАБОРТНЫЙ НАБОРЩИК НАБОСО НАБОТАТЬ НАБОЧАРИТЬ НАБРАЖИВАТЬ НАБРАЖНИЧАТЬ НАБРАКОВАТЬ НАБРАНИТЬСЯ НАБРАНЬЕ НАБРАСЫВАТЬ НАБРАТЬ НАБРЕДЕНИЕ НАБРЕЖИВАТЬ НАБРЕСТИ НАБРЕХАТЬ НАБРИВАТЬ НАБРОВЫЙ НАБРОДИТЬ НАБРОНЗИРОВЫВАТЬ НАБРОСАНИЕ НАБРУСИТЬ НАБРУСНИК НАБРУШИТЬСЯ НАБРЫДАТЬ НАБРЫЗГИВАТЬ НАБРЫНЕТЬ НАБРЮЗЖАТЬ НАБРЮШНИК НАБРЯЗГАТЬ НАБРЯКАТЬ НАБУГОРНЫЙ НАБУЗДЫРИТЬСЯ НАБУЗОВАТЬ НАБУКСИРОВАТЬ НАБУЛАВНЫЙ НАБУНТОВАТЬ НАБУНЧУЖНЫЙ НАБУРАВЛИВАТЬ НАБУРДИТЬ НАБУРКАТЬ НАБУРЛАЧИТЬ НАБУСАТЬСЯ НАБУСИТЬ НАБУТИТЬ НАБУХАТЬ НАБУХВОСТИТЬ НАБУЧИВАТЬ НАБУШЕВАТЬ НАБУЯНИТЬ НАБЫВАТЬ НАВАГА НАВАЖДАТЬ НАВАЖИВАТЬ НАВАКСИТЬ НАВАЛАНДАТЬСЯ НАВАЛИВАТЬ НАВАЛЬСИРОВАТЬСЯ НАВАРАКСАТЬ НАВАРГАНИТЬ НАВАРЗАТЬ НАВАРИВАТЬ НАВАСТРИВАТЬ НАВАХЛАЧИТЬ НАВАХЛЯТЬ НАВАЩИВАТЬ НАВДАКУ НАВДОГОН НАВЕВАТЬ НАВЕДЕНЬЕ НАВЕДЫВАТЬ НАВЕЗЕНЬЕ НАВЕК НАВЕРБОВЫВАТЬ НАВЕРГАТЬ НАВЕРЕЖИВАТЬ НАВЕРЕЩАТЬ НАВЕРНОЙ НАВЕРНУТЬ НАВЕРСТЫВАТЬ НАВЕРТОПРАШИТЬ НАВЕРТЫВАТЬ НАВЕРШЬЕ НАВЕСЕЛЯТЬ НАВЕСИТЬ НАВЕСНОВАТЬСЯ НАВЕСТИ НАВЕСТИТЬ НАВЕТЕР НАВЕТОШАТЬ НАВЕЧАТЬ НАВЕЧЕР НАВЕЧНЫЙ НАВЕШИВАТЬ НАВЕЩАТЬ НАВЕЯНЬЕ НАВЗГЛЯД НАВЗДЕВКИ НАВЗДЫНЬ НАВЗНИЧЬ НАВЗНОС НАВЗРЕЗ НАВЗРИХ НАВЗРЫД НАВЗРЯЧЬ НАВИВАТЬ НАВИГАЦИЯ НАВИДАТЬСЯ НАВИЗЖАТЬ НАВИЙ НАВИЛЯТЬ НАВИНКА НАВИНЧИВАТЬ НАВИРАТЬ НАВИСАТЬ НАВИТИЕ НАВИХАТЬ НАВЛАДЕТЬ НАВЛАЖИВАТЬ НАВЛАСТВОВАТЬ НАВЛЕКАТЬ НАВО НАВОДИТЬ НАВОДНЯТЬ НАВОЕВЫВАТЬ НАВОЗИТЬ НАВОЗЫКИВАТЬ НАВОЙ НАВОЛАЖИВАТЬ НАВОЛАКИВАТЬ НАВОЛЖИТЬСЯ НАВОЛЬ НАВОНТАРАТЫ НАВОНЯТЬ НАВОПИТЬ НАВОРАЖИВАТЬ НАВОРАНИВАТЬ НАВОРАЧИВАТЬ НАВОРАШИВАТЬ НАВОРЗЫХАТЬСЯ НАВОРКОВАТЬ НАВОРОВЫВАТЬ НАВОРОЖЕНЬЕ НАВОРОТЕНЬ НАВОРОШИТЬ НАВОРСИТЬ НАВОРЧАТЬ НАВОРЫЗГАТЬСЯ НАВОСТРИТЬ НАВОХРИВАТЬ НАВОЩИТЬ НАВПЕРЕКОСЫХ НАВРАТЬ НАВРАЧЕВАТЬСЯ НАВРЕДИТЬ НАВРЯД НАВСЕ НАВСКАЧЬ НАВСКОСЯК НАВСТРЕЧЬ НАВЫБЕГ НАВЫВАТЬ НАВЫВОРОТ НАВЫГЛАЗ НАВЫКАТЬ НАВЫНОС НАВЫНТАРАТЫ НАВЫРЕВАТЬ НАВЫРЕЗ НАВЫТЬ НАВЫШАТЬ НАВЫЩЕЛКУ НАВЬ НАВЬЮЧИВАТЬ НАВЯЗАТЬ НАВЯЗЫВАТЬ НАВЯЛИВАТЬ НАВЯНУТЬ НАГАВКАТЬ НАГАГАКАТЬ НАГАДЫВАТЬ НАГАЖИВАТЬ НАГАЙКА НАГАЛ НАГАЛИТЬ НАГАЛИЩЕ НАГАМИТЬ НАГАНИВАТЬ НАГАРА НАГАРКАТЬ НАГАЧИВАТЬ НАГАЩИВАТЬ НАГБЕНИЕ НАГВАЗДАТЬ НАГВАЗЖИВАТЬ НАГДЫСЬ НАГЕЛЬ НАГИБАТЬ НАГИКАТЬ НАГИНАТЬ НАГЛАВНЫЙ НАГЛАГОЛИТЬ НАГЛАДИТЬ НАГЛАДЫВАТЬ НАГЛАЖИВАТЬ НАГЛАЗНЫЙ НАГЛАЗУРИТЬ НАГЛАТЫВАТЬ НАГЛАШАТЬ НАГЛЕЦ НАГЛИНИТЬ НАГЛОДАТЬ НАГЛОТАТЬ НАГЛОХНУТЬ НАГЛОШИТЬ НАГЛУМИТЬСЯ НАГЛУХО НАГЛЫЙ НАГЛЯДЫВАТЬ НАГЛЯНЦЕВАТЬ НАГНАВИТЬ НАГНАИВАТЬ НАГНАНИЕ НАГНЕВИТЬ НАГНЕТАТЬ НАГНИВАТЬ НАГНУТЬ НАГОВАРИВАТЬ НАГОВЕТЬ НАГОВИЦЫ НАГОВОРИТЬ НАГОГОТАТЬ НАГОДИТЬСЯ НАГОЖАТЬ НАГОЙ НАГОЛОВНИК НАГОЛОДАТЬ НАГОЛОСИТЬ НАГОЛЬНЫЙ НАГОМОЗИТЬСЯ НАГОНОШИТЬ НАГОНЯТЬ НАГОПАТЬСЯ НАГОРАЖИВАТЬ НАГОРАЗЖИВАТЬ НАГОРАТЬ НАГОРБЛЯТЬ НАГОРДИТЬСЯ НАГОРЕВАТЬ НАГОРЕЛЫЙ НАГОРЛАНИТЬ НАГОРНЫЙ НАГОРОДИТЬ НАГОРСТИ НАГОСТИТЬ НАГОСТЬ НАГОТАВЛИВАТЬ НАГОТЕТЬ НАГОШИТЬ НАГРАБИТЬ НАГРАВИРОВЫВАТЬ НАГРАД НАГРАЖДАТЬ НАГРАМОТЕТЬ НАГРАНИВАТЬ НАГРАФИЧИВАТЬ НАГРАФЛИВАТЬ НАГРЕБАТЬ НАГРЕВАТЬ НАГРЕЖИВАТЬ НАГРЕМЕТЬ НАГРЕШАТЬ НАГРИВНЫЙ НАГРОЗИТЬ НАГРОМАЗЖИВАТЬ НАГРОМИТЬ НАГРОХАТЬ НАГРУБИТЬ НАГРУДНЫЙ НАГРУЖАТЬ НАГРУНКА НАГРУНТОВАТЬ НАГРУППИРОВАТЬ НАГРУСТИТЬ НАГРЫЖНИК НАГРЫЗАТЬ НАГРЯДНИК НАГРЯЗНЯТЬ НАГРЯНУТЬ НАГУБНЫЙ НАГУДЕТЬ НАГУЗИСТЫЙ НАГУКАТЬ НАГУЛИВАТЬ НАГУЛЮКАТЬСЯ НАГУМЕННЫЙ НАГУСАРИТЬ НАГУТОРИТЬ НАГУЩАТЬ НАГЫШ НАД НАДАБРИВАТЬ НАДАВАТЬ НАДАВЛИВАТЬ НАДАИВАТЬ НАДАКАТЬ НАДАЛБЛИВАТЬ НАДАЛЬ НАДАРИВАТЬ НАДАСЬ НАДАТЬ НАДБАВИТЬ НАДБАННИК НАДБАШЕННЫЙ НАДБИВАТЬ НАДБИРАТЬ НАДБИТЬ НАДБОР НАДБРАСЫВАТЬ НАДБРОВЫЙ НАДБРЮШНЫЙ НАДБУРАВЛИВАТЬ НАДБЫВАТЬ НАДВАИВАТЬ НАДВЕРТЫВАТЬ НАДВЕЧЕРЯТЬ НАДВИВАТЬ НАДВИГАТЬ НАДВИЛОВАТЫЙ НАДВИСЛЫЙ НАДВИТЬ НАДВИХАТЬ НАДВИХОРНЫЙ НАДВОДНЫЙ НАДВОЕ НАДВОРНЫЙ НАДВЫВАТЬСЯ НАДВЫШАТЬ НАДВЯЗЫВАТЬ НАДГИБАТЬ НАДГЛАВНЫЙ НАДГЛАЗНЫЙ НАДГЛАСНЫЙ НАДГЛАТЫВАТЬ НАДГЛЯДЫВАТЬ НАДГНЕТАТЬ НАДГНИВАТЬ НАДГОЛЕННЫЙ НАДГОЛОВНЫЙ НАДГОЛЯТЬ НАДГОНЯТЬ НАДГОРАЖИВАТЬ НАДГОРАТЬ НАДГОРБИТЬ НАДГОРЖАТЬСЯ НАДГОРКНУТЬ НАДГОРЛАНИТЬСЯ НАДГОРНЫЙ НАДГОРТАННЫЙ НАДГРАДНЫЙ НАДГРАНИВАТЬ НАДГРАФЛИВАТЬ НАДГРЕБАТЬ НАДГРОБНЫЙ НАДГРУДНЫЙ НАДГРЫЗАТЬ НАДДАВАТЬ НАДДАЛБЛИВАТЬ НАДДВЕРНЫЙ НАДДЕЛЫВАТЬ НАДДЕРЖИВАТЬ НАДДИРАТЬ НАДДУЖНЫЙ НАДДУЛЬНАЯ НАДДУШИТЬ НАДДЫМНЫЙ НАДДЫРИТЬ НАДЕВА НАДЕВАТЬ НАДЕВКА НАДЕВОВАТЬ НАДЕГТЯРИТЬ НАДЕЖДА НАДЕИ НАДЕКОВАТЬСЯ НАДЕЛЫВАТЬ НАДЕЛЯТЬ НАДЕНКА НАДЕРГИВАТЬ НАДЕРЕВЯНЕТЬ НАДЕРЖАТЬ НАДЕРЗКО НАДЕРНУТЬ НАДЕТЬ НАДЕШЕВИТЬ НАДЕЯТЬСЯ НАДЖАБИТЬ НАДЖЕВЫВАТЬ НАДЖЕЧЬ НАДЖИВОТНЫЙ НАДЖИГАТЬ НАДЖИЛЬНЫЙ НАДЖИМАТЬ НАДЖИНАТЬ НАДЗАЛЬНАЯ НАДЗАМОЧНОЕ НАДЗАТОННЫЙ НАДЗВЫЧАЙНЫЙ НАДЗВЁЗДНЫЙ НАДЗЕЛЕНЬ НАДЗЕМНЫЙ НАДЗЕРКАЛЬНАЯ НАДЗЕРНИТЬ НАДЗИРАТЬ НАДЗНОИТЬ НАДЗОЛА НАДИВИТЬ НАДИВКИ НАДИЙ НАДИКОВАТЬ НАДИР НАДИРАТЬ НАДИТЬ НАДКАЛЫВАТЬ НАДКАМИННЫЙ НАДКАПЫВАТЬ НАДКАРНИЗНЫЙ НАДКАТЫВАТЬ НАДКАШИВАТЬ НАДКИДЫВАТЬ НАДКЛАДЫВАТЬ НАДКЛЕВЫВАТЬ НАДКЛЕИВАТЬ НАДКЛЕПЫВАТЬ НАДКЛЕТНЫЙ НАДКЛИРОСНЫЙ НАДКЛОНЯТЬ НАДКЛЮНУТЬ НАДКЛЮЧНАЯ НАДКОВЫВАТЬ НАДКОВЫРИВАТЬ НАДКОЕЧНЫЙ НАДКОКАТЬ НАДКОЛЕННЫЙ НАДКОЛОТЬ НАДКОМЕЛЬНЫЙ НАДКОПАТЬ НАДКРУЖАТЬ НАДКРЫЛЬНЫЙ НАДКУСЫВАТЬ НАДКУШИВАТЬ НАДЛАВОЧНЫЙ НАДЛАКАТЬ НАДЛАМЛИВАТЬ НАДЛЕЖАТЬ НАДЛЕПЛИВАТЬ НАДЛЕТЫВАТЬ НАДЛИВАТЬ НАДЛИЗЫВАТЬ НАДЛИНЕВЫВАТЬ НАДЛИНЯТЬ НАДЛИСТНЫЙ НАДЛИТЬ НАДЛИХВЕННЫЕ НАДЛИШЕК НАДЛОБНЫЙ НАДЛОКОТНЫЙ НАДЛОМАТЬ НАДЛОПАТОЧНЫЙ НАДЛУБНАЯ НАДЛУННЫЙ НАДЛУПЛИВАТЬ НАДЛУЩИВАТЬ НАДЛЫГАТЬСЯ НАДЛЮЧНЫЙ НАДМАКИВАТЬ НАДМАЛЫВАТЬ НАДМАТЫВАТЬ НАДМАЩИВАТЬ НАДМАЯТЬСЯ НАДМЕВАТЬ НАДМЕРНЫЙ НАДМИНАТЬ НАДМИРАТЬ НАДМОГАТЬ НАДМОГИЛЬНЫЙ НАДМОКАТЬ НАДМОРАЖИВАТЬ НАДМОРЬЕ НАДМОСТИТЬ НАДМОТАТЬ НАДМОЧКА НАДМОЩАТЬ НАДМЯТЬ НАДНЕСТИ НАДНЕСЬ НАДНЕТЬ НАДНИКАТЬ НАДНОСИТЬ НАДНЯТЬ НАДО НАДО- НАДОБЛАЧНЫЙ НАДОБРАТЬ НАДОБЫВАТЬ НАДОВОЛИТЬ НАДОГНАТЬ НАДОГНУТЬ НАДОДРАНЬЕ НАДОЕДАТЬ НАДОЕНЬЕ НАДОЖДИТЬ НАДОЖЖЕНЬЕ НАДОЖНИК НАДОЗРЕТЬ НАДОИТЬ НАДОЙТИ НАДОКОН НАДОКОННЫЙ НАДОКУЧАТЬ НАДОЛАНИВАТЬ НАДОЛБА НАДОЛГО НАДОЛЖАТЬ НАДОЛИТЬ НАДОЛЬ НАДОМНЫЙ НАДОМУЛИТЬ НАДОННЫЙ НАДОПРЕВАТЬ НАДОР НАДОРВАНЬЕ НАДОРОЖНЫЙ НАДОРОЖЬ НАДОСАЖДАТЬ НАДОУМЛИВАТЬ НАДОХНУТЬ НАДОШНИК НАДПАЖИВАТЬ НАДПАЖИТНЫЙ НАДПАИВАТЬ НАДПАЛИВАТЬ НАДПАЛЬНЫЕ НАДПАРЫВАТЬ НАДПАРЯТЬ НАДПАУЗИТЬ НАДПАХИВАТЬ НАДПАШНЫЙ НАДПЕЛЬНИК НАДПЕРСТНЫЙ НАДПЕСТНЫЙ НАДПЕЧНЫЙ НАДПИВАТЬ НАДПИЛИВАТЬ НАДПИНАТЬСЯ НАДПИСЫВАТЬ НАДПИХИВАТЬ НАДПОДВАЛЬНОЕ НАДПОДОЛЬНЫЙ НАДПОЙМЕННЫЙ НАДПОЛОЧНЫЙ НАДПОЛЬНЫЙ НАДПОРОЖНИЦА НАДПОРОТЬ НАДПОСТАВНЫЙ НАДПОТЕТЬ НАДПОЧВЕННЫЙ НАДПОЧЕЧНЫЙ НАДПУНЬЕ НАДПУПНЫЙ НАДПУХАТЬ НАДПУШИТЬ НАДПЫЛЬНИК НАДПЯТНЫЙ НАДРАБАТЫВАТЬСЯ НАДРАВНИВАТЬ НАДРАГИ НАДРАЗНИВАТЬ НАДРАИВАТЬ НАДРАМЕННЫЙ НАДРАНЬЕ НАДРАСТАТЬ НАДРАТЬ НАДРАЩИВАТЬ НАДРЕБЕРНЫЙ НАДРЕВЕТЬСЯ НАДРЕЗЫВАТЬ НАДРЕЙНЫЙ НАДРЕМАТЬ НАДРОБНО НАДРОГАТЬСЯ НАДРОНЯТЬ НАДРОСТАТЬ НАДРОЧАТЬ НАДРУБЛИВАТЬ НАДРУЖИТЬ НАДРУЧНЫЙ НАДРЫВАТЬ НАДРЫГАТЬСЯ НАДРЫДАТЬСЯ НАДРЫЖЕТЬ НАДРЫКАТЬСЯ НАДРЫЛЬНЫЙ НАДРЫХНУТЬСЯ НАДРЮМИТЬСЯ НАДРЯБЛЕТЬ НАДРЯГАТЬСЯ НАДРЯДНАЯ НАДРЯЗГАТЬ НАДРЯНИТЬ НАДРЯПАТЬ НАДСАДНЫЙ НАДСАЖИВАТЬ НАДСАСЫВАТЬ НАДСВЕРЛИВАТЬ НАДСВОДНЫЙ НАДСЕДАТЬ НАДСЕКАТЬ НАДСИЖИВАТЬ НАДСИЛОВАТЬ НАДСКАКИВАТЬ НАДСКАЛЬНЫЙ НАДСЛАНЦЕВЫЙ НАДСЛЕЖИВАТЬ НАДСЛОЙНЫЙ НАДСМАТРИВАТЬ НАДСМЕТНЫЙ НАДСМЕХАТЬСЯ НАДСОБНЫЙ НАДСОВЫВАТЬ НАДСОЛНЕЧНЫЙ НАДСТАВЛЯТЬ НАДСТАННЫЙ НАДСТАРШИЙ НАДСТЕГИВАТЬ НАДСТЕКОЛЬНЫЙ НАДСТИШНЫЙ НАДСТОЛЬНЫЙ НАДСТОНАТЬСЯ НАДСТРАГИВАТЬ НАДСТРАИВАТЬ НАДСТРИГАТЬ НАДСТРОИТЬ НАДСТРОЧНЫЙ НАДСТРУННЫЙ НАДСУЧНЫЙ НАДСУШИВАТЬ НАДСЫЛАТЬ НАДСЫПАТЬ НАДСЫРЕТЬ НАДСЫХАТЬ НАДТЕКАТЬ НАДТЕЛЬНЫЙ НАДТЕМЯННАЯ НАДТЕПЛИЧНОЕ НАДТЕСЫВАТЬ НАДТЕЧЬ. НАДТИННЫЙ НАДТО НАДТОМЛЯТЬ НАДТОНЯТЬ НАДТОРЯТЬ НАДТРАВЛИВАТЬ НАДТРАЧИВАТЬ НАДТРАЩИВАТЬ НАДТРЕПЫВАТЬ НАДТРЕСКИВАТЬСЯ НАДТРУБНЫЙ НАДТРУЖДАТЬ НАДТРУНИВАТЬ НАДТРЮМНЫЙ НАДТУЖАТЬ НАДТУЛЕЙНЫЙ НАДТУЛОВИЩНЫЙ НАДТУМАННАЯ НАДТУПЛЯТЬ НАДТУЧНАЯ НАДТЫКАТЬ НАДТЫННЫЙ НАДТЯГИВАТЬ НАДТЯПЫВАТЬ НАДУБЛЯТЬ НАДУВАНИТЬ НАДУВАТЬ НАДУДИТЬ НАДУЖНЫЙ НАДУЗИТЬ НАДУЛЬНЫЙ НАДУМЫВАТЬ НАДУНУТЬ НАДУРАЧИТЬ НАДУТЬ НАДУШАТЬ НАДХОДИТЬ НАДЦВЕТАТЬ НАДЧАЛИВАТЬ НАДЧАСОВЕННЫЙ НАДЧАХНУТЬ НАДЧАШНЫЙ НАДЧЕКАНИВАТЬ НАДЧЕКУШИТЬ НАДЧЕЛЬНЫЙ НАДЧЕРЕВНЫЙ НАДЧЕРЕДНЫЙ НАДЧЕРЕПНЫЙ НАДЧЕСЫВАТЬ НАДЧИХАТЬСЯ НАДЧУБОК НАДЧУМНЫЙ НАДЧУРАТЬСЯ НАДШИВАТЬ НАДШИПНЫЙ НАДШУЧИВАТЬ НАДЪЕДАТЬ НАДЪЕЗЖАТЬ НАДЪЕЛОЗИТЬ НАДЪЕМ НАДЪЯБЛОННЫЙ НАДЪЯГОДИЧНЫЙ НАДЪЯЗЫЧНЫЙ НАДЪЯИЧНЫЙ НАДЪЯМНЫЙ НАДЪЯРЕМНЫЙ НАДЫБАТЬ НАДЫЗБНЫЙ НАДЫКАТЬСЯ НАДЫЛЬМЕННЫЙ НАДЫМАТЬ НАДЫМЕНОВАТЬ НАДЫМЛЯТЬ НАДЫСЬ НАДЫХАТЬ НАДЫШЕЛЬНИК НАДЮЖАТЬСЯ НАЕГОЗИТЬ НАЕГОРИТЬСЯ НАЕДИНЕ НАЕЖИВАТЬ НАЕЗ НАЕЛОЗИТЬ НАЕМКА НАЕРЗАТЬ НАЕРШИТЬСЯ НАЖАБЕРНЫЙ НАЖАДНИЧАТЬСЯ НАЖАЖДАТЬСЯ НАЖАЛОВАТЬ НАЖАМКАТЬ НАЖАРИВАТЬ НАЖАТЬ НАЖАХАТЬ НАЖВАКАТЬ НАЖДАК НАЖДАТЬ НАЖЕВЫВАТЬ НАЖЕЛАБЛИВАТЬ НАЖЕЛАТЬ НАЖЕЛТИТЬ НАЖЕМАНИВАТЬ НАЖЕНИТЬ НАЖЕРЛЯТЬ НАЖЕСКНУТЬ НАЖЕЧЬ НАЖИВАТЬ НАЖИГАТЬ НАЖИДАТЬ НАЖИДИТЬ НАЖИДОВЕТЬ НАЖИЛИВАТЬ НАЖИМАТЬ НАЖИНАТЬ НАЖИРАТЬ НАЖИТОК НАЖУЖЖАТЬ НАЖУРАВЛИВАТЬ НАЖУРИТЬ НАЖУТКО НАЖУЩЕРИТЬ НАЗАБАВИТЬ НАЗАБИЯЧИТЬ НАЗАВОДИТЬ НАЗАВТРА НАЗАДИ НАЗАЙМОВАТЬ НАЗАЛИВАТЬ НАЗАМОЧНАЯ НАЗАМШИТЬ НАЗАПЕРТИ НАЗАПРЕТ НАЗАРИТЬСЯ НАЗАСТИТЬСЯ НАЗВАНИВАТЬ НАЗВАНЬЕ НАЗВЕЗДИТЬ НАЗВЯКАТЬ НАЗДОБЛЯТЬ НАЗДОГОНЯТЬ НАЗДРАВСТВОВАТЬСЯ. НАЗЕВАТЬ. НАЗЕЛЕНЯТЬ НАЗЕМНЫЙ НАЗЕННЫЙ НАЗЕРИЩЕ НАЗЕРКА НАЗЕРКАЛИВАТЬ НАЗЕРНЯТЬ НАЗИДАТЬ НАЗИМЬ НАЗИНУТЬ НАЗИПУННЫЙ НАЗИРАТЬ НАЗЛАЩАТЬ НАЗЛИТЬ НАЗМИТЬ НАЗНАБЛИВАТЬ НАЗНАВАТЬ НАЗНАКОМИ НАЗНАМЕНОВЫВАТЬ НАЗНАХАРИТЬ НАЗНАЧАТЬ НАЗНИЧЬ НАЗНОБИТЬ НАЗОБАТЬ НАЗОЙ НАЗОЛА НАЗОЛАЧИВАТЬ НАЗОЛЯТЬ НАЗОНТИЧНЫЙ НАЗОРНЫЙ НАЗРЕВАТЬ НАЗУБРИВАТЬ НАЗУДЕТЬ НАЗУСТ НАЗЫВАТЬ НАЗЫРИВАТЬ НАЗЮЗИТЬСЯ НАЗЯБАТЬ НАИ НАИБ НАИВНЫЙ НАИГОЛЬНИК НАИГРЫВАТЬ НАИЗБНЫЙ НАИЗВОЗНИЧАТЬ НАИЗВОЛИТЬСЯ НАИЗВОЛОК НАИЗВОРОТ НАИЗДОХ НАИЗЛЕТ НАИЗМАХ НАИЗМОЛЕ НАИЗНОВЬ НАИЗРЕДКЕ НАИЗРОЕ НАИЗУСТЬ НАИЗЪЯНИТЬ НАИКАТЬ НАИКРЯНЕТЬ НАИЛЬНЫЙ НАИМАТЬ НАИМЕНОВЫВАТЬ НАИПАЧЕ НАИСКИВАТЬ НАИСКОСЬ НАИСПРАВЕ НАИСТИБОК НАЙДЕНЫШ НАЙМАТЬ НАЙМИТ НАЙТИ НАЙТОВ НАКАБАЛИТЬ НАКАБЛУЧНИК НАКАВЕРЗИТЬ НАКАВКИ НАКАВЫВАТЬ НАКАДИТЬ НАКАЗЫВАТЬ НАКАЛЕЧИТЬ НАКАЛИВАТЬ НАКАЛМЫЧИТЬСЯ НАКАЛЫВАТЬ НАКАЛЯКАТЬ НАКАЛЯТЬ НАКАМЕННЫЙ НАКАНАВНАЯ НАКАНАПНЫЙ НАКАНИФОЛИВАТЬ НАКАНУНЕ НАКАНЮКАТЬ НАКАПКИ НАКАПЛИВАТЬ НАКАПУСТНЫЙ НАКАПЧИВАТЬ НАКАПЫВАТЬ НАКАРАЛАСЬ НАКАРКИВАТЬ НАКАРМЛИВАТЬ НАКАРНИЗНЫЙ НАКАРТАВИТЬ НАКАРТАМЛИВАТЬ НАКАСОЧНЫЙ НАКАСТИТЬ НАКАТЫВАТЬ НАКАЧИВАТЬ НАКАШЕВАРИТЬ НАКАШИВАТЬ НАКАШЛИВАТЬ НАКАШНИК НАКАЩИВАТЬ НАКАЯТЬСЯ НАКВАКАТЬ НАКВАШИВАТЬ НАКВЕЛИТЬ НАКВИТАТЬ НАКВОХТАТЬ НАКЕЛИТЬ НАКИВАТЬ НАКИДЫВАТЬ НАКИЛОК НАКИЛЬНЫЙ НАКИНУТЬ НАКИПАТЬ НАКИСАТЬ НАКИСТЕНИТЬ НАКЛАДЫВАТЬ НАКЛАНЯТЬСЯ НАКЛАСТЬ НАКЛЕВЕТЫВАТЬ НАКЛЕВЫВАТЬ НАКЛЕИВАТЬ НАКЛЕПЫВАТЬ НАКЛЕТНЫЙ НАКЛИКАТЬ НАКЛИНИВАТЬ НАКЛИРОСНЫЙ НАКЛИЧКА НАКЛОБУЧИВАТЬ НАКЛОНЯТЬ НАКЛОХТАТЬ НАКЛУБИТЬ НАКЛЮКАТЬСЯ НАКЛЮНУТЬ НАКЛЮЧНЫЙ НАКЛЯПЫЙ НАКЛЯУЗИТЬ НАКЛЁСКАТЬ НАКМЕТИ НАКОБЕНИТЬСЯ НАКОВАЛЬНЯ НАКОВЕРЗИТЬ НАКОВЫЛИВАТЬ НАКОВЫРИВАТЬ НАКОЕЧНЫЙ НАКОЖНЫЙ НАКОЗЕЛЬНЫЙ НАКОКАТЬ НАКОКЕТНИЧАТЬ НАКОКСОВАТЬ НАКОЛАЧИВАТЬ НАКОЛБАСНИЧАТЬ НАКОЛБАТЬ НАКОЛДОВЫВАТЬ НАКОЛЕВАТЬ НАКОЛЕННЫЙ НАКОЛЕСИТЬ НАКОЛЕТЬ НАКОЛКА НАКОЛОБРАЖИВАТЬ НАКОЛОТИТЬ НАКОЛОТЫРИТЬ НАКОЛОТЬ НАКОЛПАЧИВАТЬ НАКОЛТАТЬ НАКОЛТУНИТЬ НАКОЛУПЫВАТЬ НАКОЛЧАННЫЙ НАКОЛЧИТЬСЯ НАКОЛЫХАТЬ НАКОЛЬЧУЖНЫЕ НАКОМАРНИК НАКОМЕТЬ НАКОМКАТЬ НАКОМСАТЬ НАКОН НАКОНОВАЛИТЬ НАКОНОПАЧИВАТЬ НАКОПАТЬ НАКОПЕЙНИЧАТЬ НАКОПЕЙНЫЙ НАКОПЕННЫЙ НАКОПЕРНЫЙ НАКОПИРОВЫВАТЬ НАКОПЛЯТЬ НАКОПОШИТЬСЯ НАКОПТИТЬ НАКОПЫЛИВАТЬ НАКОРАЧИТЬСЯ НАКОРИТЬСЯ НАКОРМИТЬ НАКОРНАТЬ НАКОРНИК НАКОРНЫЙ НАКОРОБИТЬ НАКОРОННЫЙ НАКОРОТИТЬ НАКОРПЕТЬ НАКОРТОМЛЯТЬ НАКОРЧЕВЫВАТЬ НАКОРЧЕМНИЧАТЬ НАКОРЧИТЬ НАКОРЫСТОВАТЬСЯ НАКОРЫТНЫЙ НАКОРЮЧИТЬ НАКОРЯВЕТЬ НАКОРЯЧИТЬСЯ НАКОСИТЬ НАКОСМАТИТЬ НАКОСНЕТЬСЯ НАКОСНЫЯ НАКОСТЕРИТЬ НАКОСТИТЬ НАКОСТНАЯ НАКОСЬ НАКОТЛЯРИТЬ НАКОЧЕВРЯЖИТЬСЯ НАКОЧЕВЫВАТЬ НАКОЧЕТНИК НАКОЧЕЧНЫЙ НАКОШЕЛЯТЬ НАКОШЕМНЫЙ НАКОШЕНЬЕ НАКОЩУНИТЬ НАКРА НАКРАДЫВАТЬ НАКРАЕК НАКРАИВАТЬ НАКРАМАРИТЬ НАКРАМОЛИТЬ НАКРАПЛИВАТЬ НАКРАСИТЬ НАКРАСТЬ НАКРАХМАЛИВАТЬ НАКРАШИВАТЬ НАКРЕЙСИРОВАТЬ НАКРЕМЕННИК НАКРЕНИВАТЬ НАКРЕНУТЬ НАКРЕПЛЯТЬ НАКРЕЩИВАТЬ НАКРИВЛЯТЬ НАКРИТИКОВАТЬСЯ НАКРИЧАТЬ НАКРОВЕЛЬНЫЙ НАКРОИТЬ НАКРОМСАТЬ НАКРОПАТЬ НАКРОПОТАТЬ НАКРОШИТЬ НАКРУГЛИТЬ НАКРУПИТЬ НАКРУЧИВАТЬ НАКРУЧИНИТЬСЯ НАКРЫВАТЬ НАКРЫЛЬНЫЙ НАКРЮЧИВАТЬ НАКРЯКАТЬ НАКРЯТАТЬ НАКРЁПАТЬ НАКТИТОРИТЬ НАКТОУЗ НАКУБАРИТЬСЯ НАКУБИТЬ НАКУВЫРКАТЬ НАКУДАКАТЬ НАКУДЕЛИТЬ НАКУДЕСНИЧАТЬ НАКУЖЕЛИТЬ НАКУЗМИТЬСЯ НАКУЗНИЧНЫЙ НАКУЗОВНЫЙ НАКУКАНИВАТЬ НАКУКАРЕКАТЬ НАКУКАТЬ НАКУКОБИТЬ НАКУКСИТЬ НАКУЛАЧНИК НАКУЛЕМЕСИТЬ НАКУЛИЖНИЧАТЬ НАКУЛИКАТЬСЯ НАКУЛТУЧНЫЕ НАКУЛТЫШКАТЬСЯ НАКУМЕКАТЬ НАКУМИТЬ НАКУНЯТЬ НАКУПАТЬ НАКУПОЛЬНЫЙ НАКУПОРИВАТЬ НАКУПОРОСИТЬСЯ НАКУПЫВАТЬ НАКУРАЖИВАТЬ НАКУРГАННЫЙ НАКУРДЮЧИТЬ НАКУРЖАВЕТЬ НАКУРИВАТЬ НАКУРЛЫКАТЬ НАКУРОЛЕСИТЬ НАКУРЧАВИТЬ НАКУСТИТЬСЯ НАКУСЫВАТЬ НАКУТЕРМИТЬ НАКУТЫВАТЬ НАКУХАРИТЬ НАКУХТАТЬСЯ НАКУЧАТЬ НАКУЧИВАТЬ НАКУШИВАТЬ НАКЩАТЬ НАЛАБАЗНИЧАТЬ НАЛАБЗИТЬ НАЛАВИРОВЫВАТЬ НАЛАВЛИВАТЬ НАЛАВОЧНЫЙ НАЛАГАТЬ НАЛАДИТЬ НАЛАДОННЫЙ НАЛАЖИВАТЬ НАЛАЗАТЬ НАЛАИВАТЬ НАЛАЙДАЧИТЬСЯ НАЛАКЕИТЬСЯ НАЛАКИВАТЬ НАЛАКИРОВЫВАТЬ НАЛАКОМИТЬ НАЛАЛЫКАТЬ НАЛАМЗИТЬ НАЛАМЛИВАТЬ НАЛАМПАДНИК НАЛАМПАСИТЬ НАЛАМЫВАТЬ НАЛАНИТНЫЙ НАЛАПАТЬ НАЛАПОТЛЫЙ НАЛАПШИТЬ НАЛАСИТЬ НАЛАСКАТЬ НАЛАТИТЬ НАЛАТЫВАТЬ НАЛАТЫНИТЬ НАЛАТЫШИТЬСЯ НАЛАЩИВАТЬ НАЛГАТЬ НАЛЕ НАЛЕБЕЗИТЬ НАЛЕВЕ НАЛЕВКАСИТЬ НАЛЕГАТЬ НАЛЕГЧАТЬ НАЛЕДЕНЯТЬ НАЛЕЖАТЬ НАЛЕЗАТЬ НАЛЕЗЖАТЬ НАЛЕКАЛИТЬ НАЛЕКАРИТЬ НАЛЕЛЕЯТЬ НАЛЕМЕШИТЬ НАЛЕН НАЛЕНИТЬСЯ НАЛЕПЕТЫВАТЬ НАЛЕПЕШИТЬ НАЛЕПЛИВАТЬ НАЛЕСОВАТЬ НАЛЕСТИТЬ НАЛЕТОВАТЬ НАЛЕТЫВАТЬ НАЛЕЧИТЬ НАЛЕЧЬ НАЛЕШИТЬ НАЛЕЩАТЬ НАЛЕЩАТЬ; НАЛЕЩИТЬ НАЛИ НАЛИВАТЬ НАЛИЗЫВАТЬ НАЛИК НАЛИМ НАЛИМОНИТЬСЯ НАЛИНЕВЫВАТЬ НАЛИНИВАТЬ НАЛИНОВАТЬ НАЛИПАТЬ НАЛИСИТЬ НАЛИСТВЕНЫЙ НАЛИТОГРАФИРОВАТЬ НАЛИТРОВАТЬ НАЛИТЬ НАЛИХОВАТЬ НАЛИЦОВАТЬ НАЛИШНИЙ НАЛОБАНИВАТЬ НАЛОБЗАТЬСЯ НАЛОВИТЬ НАЛОВЧАТЬ НАЛОГА НАЛОДЫЖНЫЙ НАЛОЖИШЬ НАЛОЖКАРИТЬ НАЛОЗНЫЙ НАЛОЙ НАЛОКАТЬ НАЛОКОТНИК НАЛОКЧИТЬ НАЛОКШИТЬ НАЛОМАТЬ НАЛОМОТИТЬ НАЛОПАСТНЫЙ НАЛОПЫВАТЬСЯ НАЛОЩИТЬ НАЛУБЕНЕТЬ НАЛУЖАТЬ НАЛУЖИВАТЬ НАЛУЖНИ НАЛУКАТЬ НАЛУПЛИВАТЬ НАЛУСКАТЬ НАЛУЧАТЬ НАЛУЧИЕ НАЛУЩИВАТЬ НАЛЫГАТЬ НАЛЫГАЧ НАЛЫЖНИК НАЛЫЗНУТЬ НАЛЫМ НАЛЫНДАТЬСЯ НАЛЫСИТЬ НАЛЫТАТЬ НАЛЫЧИТЬСЯ НАЛЬЕ НАЛЬНО НАЛЬНУТЬ НАЛЬСТИТЬ НАЛЮБИТЬСЯ НАЛЮДНЯТЬ НАЛЮТЕТЬ НАЛЮЧНЫЙ НАЛЯБЗИТЬ НАЛЯГАТЬ НАЛЯДВЕЙНЫЙ НАЛЯСИТЬ НАЛЯЦАТЬ НАЛЁЗИТЬ НАМ НАМАГЛЕВАТЬ НАМАГНЕТИЗИРОВЫВАТЬ НАМАЗ НАМАЗУРИТЬСЯ НАМАЗЫВАТЬ НАМАИВАТЬ НАМАЙДАНИТЬ НАМАКИВАТЬ НАМАКЛАЧИТЬ НАМАКЛЕРИТЬ НАМАЛЕ НАМАЛЕВЫВАТЬ НАМАЛИВАТЬ НАМАЛЧИВАТЬ НАМАЛЫВАТЬ НАМАЛЬХАНИТЬ НАМАЛЯРИТЬ НАМАМЗЕЛИЛАСЬ НАМАНЕВРИРОВАТЬ НАМАНЕЖИТЬ НАМАНЕРИТЬСЯ НАМАНИВАТЬ НАМАРАТЬ НАМАРИВАТЬ НАМАРИНОВАТЬ НАМАРИТЬ НАМАРКИЗИТЬСЯ НАМАРОДЕРИТЬ НАМАРТЫШНИЧАТЬ НАМАРШИРОВАТЬ НАМАРЫВАТЬ НАМАСКИРОВАТЬ НАМАСЛИВАТЬ НАМАСОНИТЬ НАМАСТЕРИТЬ НАМАСТИТЬ НАМАСТИЧИТЬ НАМАТЕРЕТЬ НАМАТУСИТЬ НАМАТЫВАТЬ НАМАХИВАТЬ НАМАХЛЕВАТЬ НАМАХРОВЕТЬ НАМАХРЯТНИЧАТЬ НАМАЦАТЬ НАМАЧИВАТЬ НАМАШКА НАМАЩАТЬ НАМАЩИВАТЬ НАМАЯТЬ НАМАЯЧИВАТЬ НАМГЛИТЬ НАМЕДВЕДИТЬСЯ НАМЕДВЯНИТЬ НАМЕДЛИТЬ НАМЕДНИ НАМЕЖЕВЫВАТЬ НАМЕЗДРЕТЬ НАМЕКАТЬ НАМЕЛЕДИТЬ НАМЕЛИТЬ НАМЕЛЬКИВАТЬ НАМЕЛЬНИЧНЫЙ НАМЕЛЯТЬ НАМЕНИВАТЬ НАМЕРЕКАТЬ НАМЕРЕТЬ НАМЕРЕЩИЛОСЬ НАМЕРЗАТЬ НАМЕРИВАТЬ НАМЕРКАТЬ НАМЕРТВИТЬ НАМЕРЦАЛАСЬ НАМЕСИВАТЬ НАМЕСТИ НАМЕСТИТЬ НАМЕСТНЫЙ НАМЕТАТЬ НАМЕТЫВАТЬ НАМЕЧАТЬ НАМЕЧТАТЬ НАМЕШИВАТЬ НАМЕШКАТЬ НАМЕЩАНИТЬСЯ НАМЖИТЬ НАМЗГЛЕТЬ НАМИГАТЬ НАМИЗЮРИТЬСЯ НАМИЛОВАТЬСЯ НАМИНАТЬ НАМИРВОЛИТЬ НАМИРИТЬ НАМИРЩИТЬСЯ НАМИТУСИТЬ НАМИЧУРИТЬСЯ НАМИШУЛИТЬ НАМИШУРИТЬ НАМЛЕВАТЬ НАМНОЖИТЬ НАМНЯСЬ НАМОГАТЬ НАМОГИЛЬНЫЙ НАМОДНИЧАТЬ НАМОЗГОВАТЬ НАМОЗОЛИВАТЬ НАМОКАТЬ НАМОЛАЖИВАТЬ НАМОЛАЧИВАТЬ НАМОЛВЛИВАТЬ НАМОЛДАВАНИТЬСЯ НАМОЛИТЬ НАМОЛОДИТЬ НАМОЛОТИТЬ НАМОЛОТЬ НАМОРАЖИВАТЬ НАМОРГАТЬ НАМОРДНЫЙ НАМОРИТЬ НАМОРОЗИТЬ НАМОРОКОВАТЬСЯ НАМОРОСИТЬ НАМОРОЧИТЬ НАМОРЩИВАТЬ НАМОСКАЛИТЬ НАМОСТИТЬ НАМОТАТЬ НАМОТОРИТЬ НАМОТРОСИТЬ НАМОХНАЧИВАТЬ НАМОЧАЛИВАТЬ НАМОЧИТЬ НАМОЧНЫЙ НАМОШЕННИЧАТЬ НАМОЩЕНЬЕ НАМРАМОРИТЬ НАМРАЧАТЬСЯ НАМСТИТЬ НАМСТИТЬСЯ НАМУДРЯТЬ НАМУЖЕВАТЬ НАМУЗУРИТЬСЯ НАМУЗЮКАТЬ НАМУКОМОЛИТЬ НАМУЛИВАТЬ НАМУРАВЛИВАТЬ НАМУРЛЫКИВАТЬ НАМУРУЖИТЬ НАМУСАТИТЬ НАМУСЛИВАТЬ НАМУСОРИТЬ НАМУТИТЬ НАМУХЛЕВАТЬ НАМУХОРТИТЬСЯ НАМУЧАТЬ НАМУЧИТЬ НАМУЧНИТЬ НАМУШТРОВАТЬ НАМЧАТЬ НАМШИТЬ НАМЫВАТЬ НАМЫЗГАТЬ НАМЫЗНИЧАТЬ НАМЫКАТЬ НАМЫКИВАТЬ НАМЫЛИВАТЬ НАМЫРЗАТЬСЯ НАМЫСЛИТЬ НАМЫТАРИТЬ НАМЫТЬ НАМЫЧАТЬ НАМЫЧКА НАМЫШЕЧНАЯ НАМЫШКОВАТЬ НАМЫШЛЯТЬ НАМЯКАТЬ НАМЯМКАТЬ НАМЯСНИЧАТЬ НАМЯТЕЖИТЬ НАМЯТЕЛИТЬ НАМЯТЬ НАМЯУКАТЬ НАНАЖИВАТЬ НАНАРНЫЙ НАНАУМИТЬ НАНАУШНИЧАТЬ НАНАХАЛЬНИЧАТЬ НАНАЧНИ НАНАШИВАТЬ НАНАЯНИТЬСЯ НАНЕБНЫЙ НАНЕБОСЬКАТЬ НАНЕВЕЖНИЧАТЬ НАНЕВОДИТЬ НАНЕВОЛИТЬ НАНЕГОДНИЧАТЬ НАНЕДЕЛЬНЫЙ НАНЕДУЖИТЬСЯ НАНЕЖИТЬ НАНЕИСТОВСТВОВАТЬ НАНЕКАТЬ НАНЕМЕТЬ НАНЕМОЧЬСЯ НАНЗЫК НАНИ НАНИВНЫЙ НАНИЗЫВАТЬ НАНИКАТЬ НАНИКОЛИТЬСЯ НАНИМАТЬ НАНИТИТЬ НАНИЧКА НАНКА НАНОВЕ НАНОГОТНАЯ НАНОЖНЫЙ НАНОСИТЬ НАНОСНЫЙ НАНОЧНЫЙ НАНОШЕНЬЕ НАНУДИТЬСЯ НАНУКАТЬСЯ НАНУТРЕТЬ НАНЫВАТЬ НАНЫРИВАТЬ НАНЬ НАНЮНИТЬСЯ НАНЮХАТЬ НАНЯНЧИТЬ НАНЯТЬ НАОБЕЩАТЬ НАОБЛЯП НАОБОРОТ НАОБРАЗНЫЙ НАОБРОЧИТЬ НАОБУМ НАОБЪЯВЬ НАОВОДИТЬ НАОВРАЖНЫЙ НАОГОЛ НАОГРАДНЫЕ НАОДАЛИ НАОДЕЖНОЕ НАОДИНОКЕ НАОЖИВ НАОЗЕРНЫЙ НАОЗОРНИЧАТЬ НАОКОННЫЙ НАОКРОМЕ НАОЛИФИТЬ НАОЛОВЯНИТЬ НАОНОМНЯСЬ НАОПАКО НАОПАСИТЬСЯ НАОПАШЬ НАОПОСТЫЛЕТЬ НАОПРИЧЬ НАОПРОКИД НАОПРОЧЬ НАОПЫКА НАОРЫ НАОРЫВАТЬ НАОСВЕТЕ НАОСЕЛИТЬ НАОСКАЛЕ НАОСЛАБЬ НАОСОБЕ НАОСПИТЬ НАОСТИТЬ НАОСТРОВНЫЙ НАОСТРОЖЕ НАОСТРЯТЬ НАОТВАЛ НАОТГАД НАОТДЕЛ НАОТКОСЬ НАОТКРЫШЬ НАОТМАШЬ НАОТПАШЬ НАОТРЕЗ НАОХАТЬ НАОХАЧИВАТЬ НАОХРИВАТЬ НАОЩУПЬ НАПАВОРОТЬ НАПАГУБИТЬ НАПАДАТЬ НАПАДЫВАТЬ НАПАЖИВАТЬ НАПАЖИТНЫЙ НАПАЗИТЬ НАПАИВАТЬ НАПАЙЩИК НАПАКЛИТЬ НАПАКО НАПАКОСТИТЬ НАПАЛАТНЫЙ НАПАЛАШНАЯ НАПАЛЗЫВАТЬ НАПАЛИВАТЬ НАПАЛИЧНЫЙ НАПАЛУБНЫЙ НАПАЛЫЙ НАПАЛЬЕ НАПАЛЬНЫЙ НАПАМЯТЫВАТЬ НАПАНАДИТЬ НАПАНЦЫРНЫЙ НАПАПЕРТНЫЙ НАПАРАДИТЬ НАПАРЕЙ НАПАРИВАТЬ НАПАРОВАТЬ НАПАРОМНЫЙ НАПАРУСИТЬ НАПАРШИВЕТЬ НАПАРЫВАТЬ НАПАРЬЕ НАПАСАТЬ НАПАСМУРИТЬСЯ НАПАСТЬ НАПАТРОШИТЬ НАПАУЗИТЬ НАПАХИВАТЬ НАПАХНУТЬ НАПАХТЫВАТЬ НАПАЧКАТЬ НАПАШКА НАПАЯТЬ НАПАЯЦНИЧАТЬ НАПЕВАТЬ НАПЕЖИВАТЬ НАПЕКАТЬ НАПЕЛЕНИТЬ НАПЕЛЕСИТЬ НАПЕЛЬНИК НАПЕЛЯТЬСЯ НАПЕНИВАТЬ НАПЕНШИТЬ НАПЕНЯТЬ НАПЕПЕЛЯТЬ НАПЕРВО НАПЕРЕВАЛ НАПЕРЕД НАПЕРЕЖАБ НАПЕРЕЙМЫ НАПЕРЕКИД НАПЕРЕКОР НАПЕРЕКОСКИ НАПЕРЕКРОЙ НАПЕРЕЛОМ НАПЕРЕРЫВ НАПЕРЕСТРЕЛ НАПЕРЕТЬ НАПЕРЕХВАТ НАПЕРНАТИТЬ НАПЕРСНИК НАПЕРСТОК НАПЕРЯТЬ НАПЕСОЧНОЕ НАПЕСТОВАТЬ НАПЕСТРЯТЬ НАПЕТЛИВАТЬ НАПЕТУШИТЬСЯ НАПЕЧАЛИТЬ НАПЕЧАТАТЬ НАПЕЧЬ НАПЕШЕНЬ НАПЕЩЕРНЫЙ НАПЕЩИСЬ НАПЕЩРЯТЬ НАПИВАТЬ НАПИЛИВАТЬ НАПИНАТЬ НАПИРАТЬ НАПИРОВАТЬ НАПИРОЖНЫЕ НАПИСАТЬ НАПИТЕРИТЬСЯ НАПИТЫВАТЬ НАПИХИВАТЬ НАПИЧКИВАТЬ НАПИЩАТЬ НАПИЯВИТЬСЯ НАПЛАВАТЬ НАПЛАВЛИВАТЬ НАПЛАКИВАТЬ НАПЛАКИРОВЫВАТЬ НАПЛАМЕННЫЙ НАПЛАНИРОВАТЬ НАПЛАСТЫВАТЬ НАПЛАУЗИТЬ НАПЛАЧИВАТЬ НАПЛЕВЫВАТЬ НАПЛЕКИЙ НАПЛЕНИТЬ НАПЛЕСКИВАТЬ НАПЛЕСНЕТЬ НАПЛЕТАТЬ НАПЛЕХАТЬ НАПЛЕЧНЫЙ НАПЛЕШИВЕТЬ НАПЛОЖАТЬ НАПЛОИТЬ НАПЛОСКО НАПЛОТИННЫЙ НАПЛОТИТЬ НАПЛОШАТЬ НАПЛОЩАДНАЯ НАПЛУЖИТЬ НАПЛУТАТЬ НАПЛЫВАТЬ НАПЛЮНУТЬ НАПЛЮХАТЬ НАПЛЮЩИВАТЬ НАПЛЯСЫВАТЬ НАПНУТЬ НАПОВАЖИВАТЬ НАПОВАРИТЬ НАПОВАТЬ НАПОВЕТНЫЙ НАПОВЕЩАТЬ НАПОВОДЬ НАПОВОИТЬ НАПОГАНИВАТЬ НАПОГЛЯД НАПОГОДИТЬ НАПОГОННЫЙ НАПОГРЕБНЫЙ НАПОДДАВАТЬ НАПОДЛАД НАПОДЛИЧАТЬ НАПОДОБИЕ НАПОДОШВИТЬ НАПОДРЫВ НАПОДРЯЖАТЬ НАПОДХВАТЬ НАПОДХОД НАПОЕВАТЬ НАПОЗДНО НАПОЗНАВАТЬ НАПОЗОРИТЬ НАПОКА НАПОКАЗ НАПОКАТ НАПОКИШУ НАПОЛ НАПОЛАЗИЛИ НАПОЛАСКИВАТЬ НАПОЛАТНЫЙ НАПОЛЕВАТЬ НАПОЛЗАТЬ НАПОЛИВАТЬ НАПОЛИРОВЫВАТЬ НАПОЛНЯТЬ НАПОЛОВИНИТЬ НАПОЛОВНИК НАПОЛОЖИТЬ НАПОЛОК НАПОЛОНИТЬ НАПОЛОСКАТЬ НАПОЛОСОВАТЬ НАПОЛОТЬ НАПОЛОХАТЬ НАПОЛУДНИЧАТЬСЯ НАПОЛЫНИТЬ НАПОЛЬЕ НАПОЛЮСНЫЙ НАПОЛЯЧИТЬ НАПОМАЖИВАТЬ НАПОМИНАТЬ НАПОПА НАПОРАНИТЬ НАПОРАНЬИ НАПОРАШИВАТЬ НАПОРЕ НАПОРЛИВЫЙ НАПОРОДИТЬ НАПОРОЖНЕ НАПОРОЗНЬ НАПОРОМИТЬ НАПОРОСЯТНИЧАТЬ НАПОРОТЬ НАПОРОШИТЬ НАПОРТИТЬ НАПОРТНЯЖИТЬ НАПОРУ НАПОРУЧНЫЙ НАПОРЯДКАХ НАПОСАЖИВАТЬ НАПОСЛЕ НАПОСРЕДИ НАПОСТИТЬ НАПОСТЫТЬ НАПОТЕТЬ НАПОТЕШИТЬ НАПОТОЛОЧНЫЙ НАПОТОРЧИТЬСЯ НАПОТРОШИТЬ НАПОТЧИВАТЬ НАПОТЫКАТЬСЯ НАПОХВАТИ НАПОХМЕЛЬНОЕ НАПОЧИВАТЬ НАПОШЛЕТЬ НАПОЯСАТЬ НАПОЯТЬ НАПРАВЛЯТЬ НАПРАЗДНОВАТЬ НАПРАКТИКОВАТЬ НАПРАСНЫЙ НАПРАТЬ НАПРАШИВАТЬ НАПРАШИТЬ НАПРЕВАТЬ НАПРЕДЕЛЬНЫЙ НАПРЕДКИ НАПРЕКАТЬ НАПРЕСТОЛЬЕ НАПРИБЫТЬ НАПРИКЛАД НАПРИКУЧИТЬ НАПРИНИМАТЬ НАПРИПАСАТЬ НАПРИТОЛОЧНЫЙ НАПРИХОТНИЧАТЬ НАПРОБОВАТЬ НАПРОБОСКУ НАПРОБОЧНЫЕ НАПРОВАЖИВАТЬ НАПРОВОРИВАТЬ НАПРОГЛЯД НАПРОДОЛЬНЫЙ НАПРОДЁР НАПРОЗОРИТЬ НАПРОК НАПРОКАЗИТЬ НАПРОКАТ НАПРОКОЛ НАПРОКУДИТЬ НАПРОКУЧИТЬ НАПРОЛАЗ НАПРОЛЕТ НАПРОЛОМ НАПРОМЫШЛЯТЬ НАПРОПАЛУЮ НАПРОРОЧИВАТЬ НАПРОСИТЬ НАПРОСТАТЬ НАПРОСТЕЖЬ НАПРОТИВ НАПРОХВАТ НАПРОХОД НАПРОЧЕТ НАПРОЧЬ НАПРОЩАТЬ НАПРУЖАТЬ НАПРУЖИВАТЬ НАПРЫГИВАТЬ НАПРЫСКИВАТЬ НАПРЫТЧИТЬСЯ НАПРЯГАТЬ НАПРЯДАТЬ НАПРЯДЫВАТЬ НАПРЯЖЕНЬЕ НАПРЯЖИТЬ НАПРЯМЛЯТЬ НАПРЯНИТЬ НАПРЯНУТЬ НАПРЯСТЬ НАПРЯТЫВАТЬ НАПРЯЧЬ НАПСАРНЫЙ НАПТАШИТЬ НАПУГИВАТЬ НАПУГОВИЧНЫЙ НАПУДЕЛИТЬ НАПУДЛИНГОВАТЬ НАПУДРИВАТЬ НАПУЖАТЬ НАПУЗАНИТЬСЯ НАПУЗЫРИТЬСЯ НАПУЛЬНИЕ НАПУНШЕВАТЬСЯ НАПУПНЫЙ НАПУРИТЬ НАПУСКАТЬ НАПУСТО НАПУТЫВАТЬ НАПУХАТЬ НАПУЧЕГЛАЗИТЬСЯ НАПУЧИВАТЬ НАПУШАТЬ НАПУЩАТЬ НАПХАТЬ НАПЫЖИТЬСЯ НАПЫЛАТЬСЯ НАПЫЛЯТЬ НАПЫРИВАТЬ НАПЫТЫВАТЬ НАПЫХАТЬ НАПЫШНО НАПЬЯВИТЬСЯ НАПЬЯНСТВОВАТЬ НАПЯЛИВАТЬ НАПЯСТНЫЙ НАПЯТЕРО НАПЯТИТЬ НАПЯТНАТЬ НАПЯЧИВАТЬ НАРАБАТЫВАТЬ НАРАБОЛЕПСТВОВАТЬСЯ НАРАВНИВАТЬ НАРАГОН НАРАДИТЬ НАРАДОВАТЬСЯ НАРАЕЧНЫЙ НАРАЖДАТЬ НАРАЗБОЙНИЧАТЬ НАРАЗИТЬ НАРАЗМЕТ НАРАЗНО НАРАЗУМНИЧАТЬ НАРАКВИЦЫ НАРАКУЙ НАРАЛЬНИК НАРАМЕННЫЙ НАРАНЕ НАРАНИВАТЬ НАРАНИТЬ НАРАПОРТОВАТЬ НАРАСПАШКУ НАРАСТАТЬ НАРАСХВАТ НАРАТА НАРАТОВАТЬ НАРАШИТЬ НАРАЩАТЬ НАРВАЛ НАРВАНИЕ НАРГУЧАН НАРД НАРДЕВАТЬ НАРДЕК НАРЕБЕРНЫЙ НАРЕБЯЧИТЬСЯ НАРЕВЕТЬ НАРЕВНОВАТЬСЯ НАРЕДИТЬ НАРЕЗВИТЬ НАРЕЗЫВАТЬ НАРЕКАТЬ НАРЕМЕСЛИТЬ НАРЕМИЗИТЬ НАРЕМОНТИРОВАТЬ НАРЕТА НАРЕТИВЕТЬ НАРЕТЬ НАРЕЧЕНЬЕ НАРЕЧНЫЙ НАРЕШЕЧИВАТЬ НАРЖАВЕТЬ НАРЖАТЬ НАРИЗНЫЙ НАРИНУТЬСЯ НАРИСОВЫВАТЬ НАРИСТАТЬСЯ НАРИТОРИТЬ НАРИФМОВАТЬ НАРИЦАТЬ НАРИЩНАЯ НАРКОТИЧЕСКИЙ НАРОБЕТЬ НАРОВ НАРОВЕНЬ НАРОГАТИТЬ НАРОД НАРОДИТЬ НАРОЖА НАРОЖНЫЙ НАРОЗНО НАРОЗОВЕТЬ НАРОИТЬ НАРОК НАРОНЯТЬ НАРОПТАТЬ НАРОСИТЬ НАРОСКОШНИЧАТЬ НАРОСЛЫЙ НАРОСПУСК НАРОСТОВЩИЧАТЬ НАРОСТОПАШКУ НАРОТ НАРОТИТЬСЯ НАРОТОЗЕИТЬ НАРОХТИТЬСЯ НАРОЧИТЫЙ НАРОЩАТЬ НАРТА НАРТАРА НАРТАЧИТЬ НАРТУЧИВАТЬ НАРУБАТЬ НАРУБАШЕНЬ НАРУБЕЖНЫЙ НАРУГАТЬ НАРУЖЕЙНЫЙ НАРУЖИ НАРУКАВНИК НАРУЛЬНЫЙ НАРУМЯНИВАТЬ НАРУНДУЧНЫЙ НАРУННЫЙ НАРУСИТЬ НАРУСОВАТЫЙ НАРУХАТЬ НАРУХЛЯДИТЬ НАРУХНУТЬ НАРУЧЕЙНЫЙ НАРУЧНЫЙ НАРУШАТЬ НАРУШИТЬ НАРЦИСС НАРЫ НАРЫБАЧИТЬ НАРЫВАТЬ НАРЫГАТЬ НАРЫДАТЬ НАРЫЖЕТЬ НАРЫКАТЬ НАРЫЛИТЬ НАРЫНОЧНЫЙ НАРЫПЕТЬ НАРЫСИТЬ НАРЫСКИВАТЬ НАРЫТЬ НАРЫХЛЯТЬ НАРЫХТАТЬСЯ НАРЫЦАРИТЬ НАРЫЧАЖНЫЙ НАРЫЧАТЬ НАРЮМИТЬ НАРЯБИТЬ НАРЯВКАТЬ НАРЯЖАТЬ НАРЯСНО НАРЯСНЫЙ НАС НАСАБЕЛЬНЫЙ НАСАДНИТЬ НАСАЖИВАТЬ НАСАЙДАЧНЫЙ НАСАЛАМАТИТЬ НАСАЛИВАТЬ НАСАМОВОЛЬНИЧАТЬ НАСАНДАЛИВАТЬ НАСАПАТЕТЬ НАСАПЕЛИТЬ НАСАПОЖНЫЙ НАСАРИВАТЬ НАСАСЫВАТЬ НАСАТАНИТЬ НАСАФЬЯНИВАТЬ НАСАХАРИВАТЬ НАСАЧИВАТЬ НАСБИВАТЬ НАСБИРАТЬ НАСВАТАТЬ НАСВАЧКА НАСВЕДОМЛЯТЬСЯ НАСВЕЖИТЬ НАСВЕРБЕТЬ НАСВЕРКАТЬ НАСВЕРЛИВАТЬ НАСВЕРХСЫТА НАСВЕТАТЬ НАСВИРЕЛИТЬ НАСВИСТЫВАТЬ; НАСВОДНЫЙ НАСВОЕВОЛИТЬ НАСВЯЩАТЬ НАСГАД НАСГАЛ НАСДАВАТЬ НАСДИРАТЬ НАСДОБИТЬ НАСЕВАТЬ НАСЕДАТЬ НАСЕДЕЛЬЕ НАСЕДЕТЬ НАСЕДОБИТЬ НАСЕКАТЬ НАСЕКРЕТНИЧАТЬ НАСЕЛИТРИТЬ НАСЕЛЯТЬ НАСЕМЕНИТЬ НАСЕННЫЙ НАСЕРДИТЬ НАСЕРЕБРЯТЬ НАСЕРЕЖНЫЙ НАСЕРЯТЬ НАСЕСТ НАСЕТОВАТЬ НАСЕЧКА НАСЕЯНИЕ НАСИД НАСИЖИВАТЬ НАСИЗЕТЬ НАСИЛИВАТЬ НАСИНИВАТЬ НАСИПЕТЬ НАСИРОТИТЬ НАСИЯТЬ НАСКАБЛИВАТЬ НАСКАЗЫВАТЬ НАСКАКИВАТЬ НАСКАЛИТЬ НАСКАНДОВАТЬ НАСКАРЕДНИЧАТЬ НАСКАТЬ НАСКВЕРНЯТЬ НАСКВОЗЬ НАСКЕПАТЬ НАСКИРДНЫЙ НАСКИТАТЬСЯ НАСКИЦЕВАТЬ НАСКЛОНЯТЬ НАСКОБЛИТЬ НАСКОВОРОДНЫЙ НАСКОКНУТЬ НАСКОЛЬ НАСКОЛЬЗАТЬ НАСКОМОРОШИТЬ НАСКОРБИТЬ НАСКОРЛУПНЫЙ НАСКОРНЯЧИТЬ НАСКОРО НАСКОРОДИТЬ НАСКОТИНИТЬСЯ НАСКОЧИТЬ НАСКРЕБЫВАТЬ НАСКРИЖАЛЬНЫЙ НАСКРИПЕТЬ НАСКРОМНИЧАТЬ НАСКРЫЛОК НАСКРЯЖНИЧАТЬ НАСКУДАТЬ НАСКУЛЕННЫЙ НАСКУПИТЬСЯ НАСКУЧАТЬ НАСЛАБЛЯТЬ НАСЛАВЛЯТЬ НАСЛАВЯНИТЬ НАСЛАЖДАТЬ НАСЛАИВАТЬ НАСЛАНЬЕ НАСЛАСТИТЬ НАСЛЕГ НАСЛЕГАТЬ НАСЛЕДИТЬ НАСЛЕЗИТЬ НАСЛЕПИТЬ НАСЛЕСАРИТЬ НАСЛИВАТЬ НАСЛИЗНУТЬ НАСЛИНИВАТЬ НАСЛОВИСТЫЙ НАСЛОЙ НАСЛОНЯТЬ. НАСЛОТИТЬ НАСЛОЯТЬ НАСЛУД НАСЛУЖИВАТЬ НАСЛУЗ НАСЛУШИВАТЬ НАСЛЮНИВАТЬ НАСЛЯКОТИТЬ НАСМАКОВАТЬ НАСМАЛИВАТЬ НАСМАНИВАТЬ НАСМАРКИВАТЬ НАСМАТРИВАТЬ НАСМЕГЛЕТЬ НАСМЕКАТЬ НАСМЕЛЕТЬ НАСМЕРДЕТЬ НАСМЕРТЬ НАСМЕСИТЬ НАСМЕТАТЬ НАСМЕХАТЬСЯ НАСМОЛИТЬ НАСМОРКАТЬ НАСМОТРЕТЬ НАСМРАДИТЬ НАСМУТНИЧАТЬ НАСМЫКАТЬ НАСМЯГНУТЬ НАСНАБЖАТЬ НАСНАРЯЖАТЬ НАСНАЩИВАТЬ НАСНЕЖИТЬ НАСНИМАТЬ НАСНОЗИТЬ НАСНОСИТЬ НАСОБАЧИТЬСЯ НАСОБИРАТЬ НАСОБИТЬ НАСОБОРОВАТЬ НАСОВАТЬ НАСОВЕРШИТЬ НАСОВЕСТИТЬСЯ НАСОВЕТЫВАТЬ НАСОВОКУПЛЯТЬ НАСОВРАЩАТЬ НАСОВЫВАТЬ НАСОДОМИТЬ НАСОЗДАВАТЬ НАСОКОЛОК НАСОКОТАТЬ НАСОЛАЖИВАТЬ НАСОЛИТЬ НАСОЛОВЕТЬ НАСОЛОДИТЬ НАСОМНИТЬСЯ НАСОН НАСОПЕТЬ НАСОРЕНЬЕ НАСОРОМИТЬ НАСОРОЧИТЬ НАСОРТИРОВЫВАТЬ НАСОСАТЬ НАСОХНУТЬ НАСОЧЕТАТЬ НАСОЧИНЯТЬ НАСОЧИТЬ НАСП НАСПАРИВАТЬ НАСПАСАТЬ НАСПАТЬ НАСПЕВАТЬ НАСПЕСИВЕТЬ НАСПЕХИВАТЬ НАСПИННЫЙ НАСПИРТОВЫВАТЬ НАСПИЧНИК НАСПЛАВЛЯТЬ НАСПЛОШЬ НАСПОРИТЬ НАСПОРЯТЬ НАСПОТЫКАТЬСЯ НАСПРАШИВАТЬ НАСПРЯГАТЬ НАСПУСКАТЬ НАСРАЖАТЬСЯ НАСРАМЛЯТЬ НАСРЕДИ НАСРОМЛЯТЬ НАСРОСТИТЬ НАСТ НАСТАВАТЬ НАСТАВЛЯТЬ НАСТАДИТЬСЯ НАСТАИВАТЬ НАСТАКАНИТЬСЯ НАСТАЛИВАТЬ НАСТАЛКИВАТЬ НАСТАНАВЛИВАТЬ НАСТАПЕЛЬНЫЙ НАСТАСКИВАТЬ НАСТАТЬ НАСТАЧИВАТЬ НАСТВОЛЬНЫЙ НАСТЕБЕЛЬНЫЙ НАСТЕГИВАТЬ НАСТЕЖЬ НАСТЕКЛОВАТЬ НАСТЕННЫЙ НАСТЕПЕНИТЬСЯ НАСТЕРВЕНИТЬ НАСТЕРЕГАТЬ НАСТИГАТЬ НАСТИЛАТЬ НАСТИРЫВАТЬ НАСТИТЬ НАСТИХОТВОРИТЬ НАСТИЧЬ НАСТЛАТЬ НАСТО НАСТОВАТЬ НАСТОВИК НАСТОЖНЫЙ НАСТОЙ НАСТОЛПНЫЙ НАСТОЛЬ НАСТОЛЬНЫЙ НАСТОЛЯРИТЬ НАСТОНАТЬ НАСТОРАЖИВАТЬ НАСТОЯНЬЕ НАСТРАГИВАТЬ НАСТРАДАТЬ НАСТРАИВАТЬ НАСТРАННИЧАТЬ НАСТРАСТИТЬ НАСТРАХОВАТЬ НАСТРАЧИВАТЬ НАСТРАШИТЬ НАСТРЕКАТЬ НАСТРЕКОТАТЬ НАСТРЕЛИВАТЬ НАСТРЕМЕШИТЬ НАСТРЕТЬ НАСТРЕХА НАСТРИГАТЬ НАСТРОВЫЕ НАСТРОГАНЬЁ НАСТРОГО НАСТРОЕНИЕ НАСТРОМЛЯТЬ НАСТРОПИЛЬНЫЕ НАСТРОПТИВИТЬСЯ НАСТРОЧЕНЬЕ НАСТРУГАНИЕ НАСТРУЙНЫЙ НАСТРУПЕТЬ НАСТРЯПЫВАТЬ НАСТРЯТЬ НАСТРЯХИВАТЬ НАСТУЖАТЬ НАСТУКИВАТЬ НАСТУЛЬНАЯ НАСТУПАТЬ НАСТУРЦИЙ НАСТУЧАТЬ НАСТЫЖАТЬ НАСТЫРНЫЙ НАСУВОРИТЬСЯ НАСУДАРИТЬ НАСУДАЧИТЬ НАСУДИВАТЬ НАСУЕМУДРСТВОВАТЬ НАСУЙМОВАТЬ НАСУЛИВАТЬ НАСУМАСШЕСТВОВАТЬ НАСУМАТОШИТЬ НАСУМОЧНАЯ НАСУМРАЧИЛОСЬ НАСУНДУЧНЫЙ НАСУНУТЬ НАСУПЛИВАТЬ НАСУПРОТИВ НАСУРГУЧИВАТЬ НАСУРМЛЯТЬ НАСУРОВЕТЬ НАСУРОПЛИВАТЬ НАСУРЬМИТЬ НАСУСАЛИВАТЬ НАСУСЛИВАТЬ НАСУТОЧНЫЙ НАСУТУЛИВАТЬ НАСУТЯЖИТЬ НАСУХО НАСУЧИВАТЬ НАСУШИВАТЬ НАСУЩИЙ НАСЧИТЫВАТЬ НАСЫКАТЬ НАСЫЛАТЬ НАСЫПАТЬ НАСЫРЕТЬ НАСЫТИТЬ НАСЫХАТЬ НАСЫЧАТЬ НАСЫЩАТЬ НАСЯГНУТЬ НАТАБАЧИТЬ НАТАВОЛОЖИТЬ НАТАЗАТЬ НАТАИВАТЬ НАТАЙНИЧАТЬ НАТАКАТЬ НАТАЛАНИЛО НАТАЛКИВАТЬ НАТАМЖИТЬ НАТАНЦОВАТЬ НАТАПЛИВАТЬ НАТАПТЫВАТЬ НАТАРАБАРИТЬ НАТАРАНИТЬ НАТАРАНЧИВАТЬ НАТАРАЩИВАТЬ НАТАРЕЛОЧНЫЙ НАТАРИВАТЬ НАТАРХАНИТЬ НАТАСКИВАТЬ НАТАСОВЫВАТЬ НАТАТАРИТЬ НАТАТУИРОВАТЬ НАТАЧИВАТЬ НАТАЩИТЬ НАТАЯТЬ НАТВЕРЖИВАТЬ НАТВОРАЖИВАТЬ НАТВОРЯТЬ НАТЕКАТЬ НАТЕЛЕЖНЫЙ НАТЕЛИЛОСЬ НАТЕЛЬНЫЕ НАТЕМЕННЫЙ НАТЕМНИТЬ НАТЕНЕТИТЬ НАТЕНЬКАТЬСЯ НАТЕНЯТЬ НАТЕПЛИВАТЬ НАТЕРЕБЛИВАТЬ НАТЕРЕМНЫЙ НАТЕРЕТЬ НАТЕРЗАТЬ НАТЕРПЕТЬСЯ НАТЕРПНУТЬ НАТЕРЯТЬ НАТЕСАТЬ НАТЕСНЯТЬ НАТЕСЫВАТЬ НАТЕСЬМИТЬ НАТЕЧЕНИЕ НАТЕШИТЬ НАТИБРИТЬ НАТИПУНЕТЬ. НАТИРАНИТЬ НАТИРАТЬ НАТИРОВАТЬ НАТИСКИВАТЬ НАТИШЬ НАТКАТЬ НАТКНУТЬ НАТЛАЧЬ НАТЛИТЬ НАТОВАРНЫЕ НАТОДЕЛЬ НАТОКАРИТЬ НАТОКАТЬ НАТОЛАКИВАТЬ НАТОЛМАЧИВАТЬ НАТОЛОЧЬ НАТОЛСТО НАТОМЕСТНЫЙ НАТОМЛЯТЬ НАТОНИТЬ НАТОПАТЬ НАТОПЛЯТЬ НАТОПОРИТЬСЯ НАТОПОРЩИТЬ НАТОПТАТЬ НАТОПЫРИТЬ НАТОРАЧИВАТЬ НАТОРБУЧИТЬСЯ НАТОРГОВЫВАТЬ НАТОРЕТЬ НАТОРИТЬ НАТОРКАТЬ НАТОРОПИТЬСЯ НАТОРОЧИТЬ НАТОРЦ НАТОСНИК НАТОЧАТЬ НАТОЩИ НАТР НАТРАВЛИВАТЬ НАТРАВЯНЕТЬ НАТРАПЕЗНЫЙ НАТРАФЛЯТЬ НАТРАЧИВАТЬ НАТРЕБОВАТЬ НАТРЕВОЖИТЬ НАТРЕЗВИТЬ НАТРЕЗВОНИТЬ НАТРЕКАТЬСЯ НАТРЕЛИТЬ НАТРЕНЬКАТЬ НАТРЕПЕТАТЬСЯ НАТРЕПЫВАТЬ НАТРЕСКИВАТЬСЯ НАТРЕСНУТЬ НАТРЕЩАТЬ НАТРИЙ НАТРОГИВАТЬ НАТРОИТЬ НАТРОПАТЬСЯ НАТРОЩАТЬ НАТРУБИТЬ НАТРУЖДАТЬ НАТРУНИВАТЬ НАТРУСИТЬ НАТРУСИТЬСЯ НАТРУШИВАТЬ НАТРУЩОБИТЬ НАТРЫЖНЫЙ НАТУГАТЬ НАТУЗИТЬ НАТУЗЛУЧИТЬ НАТУКМАЧИТЬ НАТУЛЯТЬ НАТУМАНИТЬ НАТУНДРЕНЫЙ НАТУНКАТЬСЯ НАТУПЛЯТЬ НАТУРА НАТУРЕЧИТЬ НАТУРИВАТЬ НАТУРЛЫКАТЬ НАТУРУСИТЬ НАТУСКНУТЬ НАТУТУРИТЬ НАТУТЫКИВАТЬ НАТУЧНЫЙ НАТУШЕВЫВАТЬ НАТУШИТЬ НАТУШНОЕ НАТЫКАТЬ НАТЫЛЬНИК НАТЫННЫЙ НАТЫРЫШКАТЬ НАТЫЧАНКА НАТЮДЕНЬ НАТЮКИВАТЬ НАТЮРИВАТЬ НАТЯВКАТЬ НАТЯГИВАТЬ НАТЯМКАТЬСЯ НАТЯНУТЬ НАТЯПАТЬ НАУГАД НАУГЛИТЬ НАУГНЕТ НАУГОДОВАТЬ НАУГОЛЬНЫЙ НАУГОН НАУГРУН НАУДАЧУ НАУЕДНИ НАУЕЗД НАУЖАТЬ НАУЖИНАТЬСЯ НАУЖОКАТЬСЯ НАУЗ НАУЙДЕНЮ НАУКА НАУКИДЕНЬ НАУКЛАЖИВАТЬ НАУКОЛ НАУКРЮЧИТЬ НАУЛКА НАУМЛЯТЬ НАУМЫК НАУРА НАУРЫВ НАУСКОРЬ НАУСТОРОНЬИ НАУСЬЕ НАУСЬКИВАТЬ НАУТЕК НАУТРИЕ НАУТЫК НАУХАТЬ НАУХЛЯТЬ НАУХНИК НАУЧАТЬ НАУШНЫЙ НАУЩАТЬ НАФАБРИВАТЬ НАФАРИСЕИТЬ НАФАРСИТЬ НАФАРШИРОВЫВАТЬ НАФИНТИТЬ НАФОРМОВЫВАТЬ НАФТА НАФУФУ НАФЫРКАТЬ НАХ-НАХ НАХАБА НАХАЖИВАТЬ НАХАЛ НАХАМИТЬСЯ НАХАНДРИТЬ НАХАНЖИТЬ НАХАНСТВОВАТЬ НАХАПЫВАТЬ НАХАРАТЬСЯ НАХАРКИВАТЬ НАХАРЧИТЬ НАХВАЛИВАТЬ НАХВАРЫВАТЬСЯ НАХВАРЫЗДАТЬСЯ НАХВАСТЫВАТЬ НАХВАТЫВАТЬ НАХВАЩИВАТЬ НАХВОРАТЬСЯ НАХВОРАЩИВАТЬ НАХЕРИТЬ НАХИЛЯТЬ НАХИРЕГИ НАХИРЕТНИЧАТЬ НАХИЩАТЬ НАХЛАМИТЬ НАХЛЕБНЫЙ НАХЛЕБЫВАТЬ НАХЛЕСТЫВАТЬ НАХЛИПАТЬСЯ НАХЛОБУЧИВАТЬ НАХЛОПОТАТЬ НАХЛОПЫВАТЬ НАХЛОСТАТЬ НАХЛУПИТЬ НАХЛЫНУТЬ НАХЛЫСТАТЬ НАХЛЮСТАТЬ НАХЛЯБАТЬСЯ НАХМАРИТЬ НАХНЫКАТЬ НАХОДИТЬ НАХОЛАЖИВАТЬ НАХОЛИТЬСЯ НАХОЛКАТЬ НАХОЛМИТЬ НАХОЛОДИТЬ НАХОМУЧИВАТЬ НАХОМЯЧИТЬ НАХОТЕТЬСЯ НАХОХЛИВАТЬ НАХОХОТАТЬ НАХОХРИТЬСЯ НАХРАБРИТЬ НАХРАМЫВАТЬСЯ НАХРАП НАХРЕБЕТНЫЙ НАХРИПЕТЬ НАХРИСТОСОВАТЬСЯ НАХРОМАТЬСЯ НАХРОПНИК НАХРУНДАТЬ НАХРУПКО НАХРУСТЕТЬ НАХРЯСТАТЬ НАХТАРМА НАХТЫШ НАЦАПАТЬ НАЦАРАПЫВАТЬ НАЦВЕЧАТЬ НАЦЕВКАТЬ НАЦЕЖИВАТЬ НАЦЕЛИВАТЬ НАЦЕЛО НАЦЕЛОВАТЬ НАЦЕНЯТЬ НАЦЕПЛЯТЬ НАЦИНОВАТЬ НАЦИЯ НАЦОКАТЬ НАЦУРАТЬ НАЦЫГАНИТЬ НАЦЫМЛЯНИТЬСЯ НАЦЫРКУЛИТЬ НАЦЫРЫХАТЬ НАЦЫФИРИТЬ НАЧАВКАТЬ НАЧАДИТЬ НАЧАЙНЫЯ НАЧАКРЫЖИТЬ НАЧАЛИВАТЬ НАЧАЛО НАЧАНЦЫЙ НАЧАПУРИТЬСЯ НАЧАСТИТЬ НАЧАСУ НАЧАТОК НАЧАШНИК НАЧАЯТЬСЯ НАЧВАКАТЬ НАЧВАНИТЬСЯ НАЧЕ НАЧЕВКИ НАЧЕКАНИВАТЬ НАЧЕКМАРИТЬ НАЧЕКУ НАЧЕЛОБИТНИЧАТЬ НАЧЕЛЬНЫЙ НАЧЕЛЮСТНАЯ НАЧЕПЕЧНЫЕ НАЧЕРВЛЯТЬ НАЧЕРЕВНЫЙ НАЧЕРЕДИТЬ НАЧЕРКИВАТЬ НАЧЕРНЯТЬ НАЧЕРПЫВАТЬ НАЧЕРСТВЕТЬ НАЧЕРТЫВАТЬ НАЧЕРЧИВАТЬНАЧЕРЧИВАТЬ НАЧЕСАТЬ НАЧЕСТИТЬ НАЧЕСТНО НАЧЕСТЬ НАЧЕСЫВАТЬ НАЧЕТАТЬСЯ НАЧЕТВЕРО НАЧЕТНЫЙ НАЧЕТЧИК НАЧЕЧЕНИТЬСЯ НАЧЕШУЙНАЯ НАЧИГИРИТЬСЯ НАЧИНАТЬ НАЧИНИВАТЬ НАЧИНИТЬСЯ НАЧИРЕТЬ НАЧИРИКАТЬ НАЧИРКАТЬ НАЧИСЛЯТЬ НАЧИСТИТЬ НАЧИТЫВАТЬ; НАЧИХАТЬ НАЧИЧИК НАЧИЩАТЬ НАЧИЯ НАЧМОКАТЬ НАЧТО НАЧУДЕСИТЬ НАЧУРАТЬ НАШ НАШАБАШИТЬСЯ НАШАВИТЬ НАШАГАТЬСЯ НАШАЛИВАТЬ НАШАМКАТЬ НАШАПОЧНЫЙ НАШАРКИВАТЬ НАШАРОМЫЖИТЬ НАШАТЫВАТЬ НАШАТЫРЬ НАШАХОВАТЬ НАШВЫ НАШВЫРИВАТЬ НАШЕВЕЛИВАТЬ НАШЕЗЕМЕЦ НАШЕЙНЫЙ НАШЕЛУШИВАТЬ НАШЕЛЯЖНЫЙ НАШЕПЕЛЯТЬ НАШЕПТЫВАТЬ НАШЕРСТИТЬ НАШЕСТВОВАТЬ НАШЕСТИТЬСЯ НАШЕСТКА НАШИБАТЬ НАШИВАТЬ НАШИКАТЬ НАШИЛЬНИК НАШИНКОВЫВАТЬ НАШИНСКИЙ НАШИПЕТЬ НАШИПНИК НАШИТЬ НАШИШКАТЬ НАШКОЛИВАТЬ НАШЛЕМНЫЙ НАШЛЕНДАТЬСЯ НАШЛЕПЫВАТЬ НАШМАК НАШМУРИТЬСЯ НАШНЫРЯТЬ НАШПАЖНАЯ НАШПАКЛЕВАТЬ НАШПАРИВАТЬ НАШПИКОВЫВАТЬ НАШПИЛИВАТЬ НАШПИОННИЧАТЬ НАШПОРНИК НАШПЯХ НАШТОПЫВАТЬ НАШТУКАРИТЬ НАШТУКАТУРИТЬ НАШТУРМОВАТЬ НАШТЫЧНИК НАШУБНАЯ НАШУГАТЬ НАШУЛЕРИТЬ НАШУМЕТЬ НАШУСТРИТЬ НАШУЧИВАТЬ НАШУШУКАТЬ НАЩЕКА НАЩЕКОТАТЬ НАЩЕЛКИВАТЬ НАЩЕЛЫЧИТЬ НАЩЕЛЯТЬ НАЩЕМЛЯТЬ НАЩЕПАТЬ НАЩЕЧИТЬ НАЩЕЧНЫЙ НАЩИПЫВАТЬ НАЩИТНАЯ НАЩУПЫВАТЬ НАЭКОНОМИТЬ НАЭЛЕКТРИЗОВЫВАТЬ НАЮКАТЬ НАЮЛИТЬ НАЮРУ НАЯБЕДНИЧАТЬ НАЯБЛОННЫЙ НАЯВУ НАЯДРЕВАТЬ НАЯЗЫЧИТЬСЯ НАЯКШАТЬСЯ НАЯМИТЬСЯ НАЯН НАЯРИВАТЬ НАЯТЬЕ НАЁРНИЧАТЬ НДРАВ НЕ НЕБЕЗВЫГОДНЫЙ НЕБЕРЕЖЬ НЕБЕСА НЕБЛАГОДАРНЫЙ НЕБЛАЗНЕННЫЙ НЕБЛЮЙ НЕБО НЕБОГА НЕБОЖНО НЕБОЛЬШОЙ НЕБОСКЛОН НЕБОСЬ НЕБОЯЗНЫЙ НЕБРЕЧЬ НЕБЫ НЕБЫВАЛЫЙ НЕВАГА НЕВБЫЛЬ НЕВГОЛОС НЕВДАВНЕ НЕВДАЛЕКЕ НЕВДАХА НЕВДОГАД НЕВДОГЛЯД НЕВДОЛГЕ НЕВДЯКУ НЕВЕДОМАЯ НЕВЕДРЯ НЕВЕЙКА НЕВЕЛИЧЕК НЕВЕМЫЙ НЕВЕНЧАНЬЕ НЕВЕРИЕ НЕВЕСОМЫЙ НЕВЕСТА НЕВЕСТЬ НЕВЕСЬ НЕВЕЧЕРНИЙ НЕВЕЩЕСТВЕНЫЙ НЕВЕЯНИЦА НЕВЖО НЕВЗВИДЕТЬ НЕВЗГЛЯДНЫЙ НЕВЗГОДА НЕВЗДОЛИТЬ НЕВЗДОХА НЕВЗЕМЬ НЕВЗЛЮБИТЬ НЕВЗМУТЬ НЕВЗНАТЬ НЕВЗНОС НЕВЗОПРЯ НЕВЗОРА НЕВИДИМЫЙ НЕВИННЫЙ НЕВКУСИЦА НЕВЛАД НЕВЛАДА НЕВМЕСТИМЫЙ НЕВМОЧЬ НЕВНАРОК НЕВНИМАНИЕ НЕВО НЕВОД НЕВОДИЦА НЕВОЕВАНЫЙ НЕВОЗБРАННЫЙ НЕВОЗВРАТНЫЙ НЕВОЗГЛАС НЕВОЗДЕРЖАНИЕ НЕВОЗМОЖНЫЙ НЕВОЗНАТЬИ НЕВОЗРАСТНЫЙ НЕВОЙМОВАТЬ НЕВОЛЯ НЕВОПРЯ НЕВОРОТЬ НЕВПОВОРОТ НЕВПОПАД НЕВПОРУ НЕВПРАВА НЕВПРИТЯМ НЕВПРОВОРОТ НЕВПРОГРЕБ НЕВПРОЧЕТ НЕВРАЛГИЯ НЕВРЕДИМЫЙ НЕВРОДЕ НЕВРУЧЬ НЕВРЯ НЕВСКЛЕНЬ НЕВСКЛОННО НЕВСМАК НЕВСНОС НЕВСОБЬ НЕВСПЯХ НЕВСПЯЧЬ НЕВСТАНЬ НЕВСТУПНЫЙ НЕВСУТЕРПЬ НЕВСХОЖЕЕ НЕВСЫТЬ НЕВТЕРПЬ НЕВТОРОПЬ НЕВХОДНЫЙ НЕВЦЫВИЛЯХ НЕВЫВОЛОКА НЕВЫГЛЯД НЕВЫГОДА НЕВЫДИРНАЯ НЕВЫЛАЗНАЯ НЕВЫМЕР НЕВЫНОСИМАЯ НЕВЫПЛАТА НЕВЫРАЗИМЫЙ НЕВЫРУЧКА НЕВЫСТАВКА НЕВЫХОДНОЙ НЕВЯЗЬ НЕВЯНКА НЕГА НЕГАРЬ НЕГАСИМАЯ НЕГАТИВНЫЙ НЕГАТЬ НЕГДЕ НЕГИБЕЛЬНЫЙ НЕГЛА НЕГЛИ НЕГЛИЖИРОВАТЬ НЕГЛИНОК НЕГНИЮЧКА НЕГОВОИ НЕГОДНЫЙ НЕГОЛЯМО НЕГОРАЗДО НЕГОРЮХОЙ НЕГОСТЬ НЕГОЦИАНТ НЕГР НЕГРАМОТНЫЙ НЕДАВНИЙ НЕДАЛЕКИЙ НЕДАРОВЫЙ НЕДАХА НЕДВИЖНЫЙ НЕДГЕДС НЕДЕЛИМОЕ НЕДЕЛЬНЫЙ НЕДЕРЖКАЯ НЕДЕЯ НЕДИВИ НЕДО НЕДОБАЙКА НЕДОБЕГ НЕДОБЕЛ НЕДОБИТЫШ НЕДОБОР НЕДОБРАЖИВАТЬ НЕДОБРАНКА НЕДОБРИТЫЙ НЕДОБРЫЙ НЕДОБУДЧИВЫЙ НЕДОВАЛ НЕДОВАРНЫЙ НЕДОВЕДОМАЯ НЕДОВЕЙ НЕДОВЕРИЕ НЕДОВЕРТЫШ НЕДОВЕШИВАТЬ НЕДОВИДЕТЬ НЕДОВОЛЬНЫЙ НЕДОВЫКШИЙ НЕДОВЫРУЧЕННЫЕ НЕДОВЯЛКА НЕДОГАДЛИВЫЙ НЕДОГАР НЕДОГИНУТЬ НЕДОГЛОД. НЕДОГЛЯДЫВАТЬ НЕДОГНОЙ НЕДОГОВОР НЕДОГОДОК НЕДОГОН НЕДОГРУЗ НЕДОГУЛ НЕДОДАЧА НЕДОДВИГА НЕДОДЕЛ НЕДОДЕР НЕДОДОЙ НЕДОДЫШКА НЕДОЕДАТЬ НЕДОЖДЬ НЕДОЖЕВ НЕДОЖИГ НЕДОЖИН НЕДОЖОР НЕДОЖУЧИЛ НЕДОЗЕБРИТЬ НЕДОЗЕВА НЕДОЗРЕВАТЬ НЕДОИМАТЬ НЕДОИСКИВАТЬСЯ НЕДОЙКА НЕДОКАЛ НЕДОКАТЬ НЕДОКВАС НЕДОКИНУЛ НЕДОКИПЬ НЕДОКИСЬ НЕДОКЛЕЙКА НЕДОКЛЕП НЕДОКОВ НЕДОКОЛЫШ НЕДОКОРМ НЕДОКРУТКА НЕДОКУДА НЕДОКУКА НЕДОКУМЕТЬ НЕДОКУНЕТЬ НЕДОКУПКА НЕДОКУР НЕДОКУТА НЕДОЛАВЛИВАТЬ НЕДОЛАД НЕДОЛГОЕ НЕДОЛЕЖИВАТЬ НЕДОЛЕТ НЕДОЛЕТОК НЕДОЛЕЧИВАТЬ НЕДОЛЖНО НЕДОЛИВ НЕДОЛИСЬ НЕДОЛУГИЙ НЕДОЛУП НЕДОЛЫГА НЕДОЛЮБЛИВАТЬ НЕДОЛЯ НЕДОМАЛЧИВАТЬ НЕДОМАХ НЕДОМЕРИВАТЬ НЕДОМЕС НЕДОМЕТ НЕДОМИН НЕДОМОВНИК НЕДОМОГАТЬ НЕДОМОЛ НЕДОМОЛВКА НЕДОМОЛОТЬ НЕДОМОСТ НЕДОМОТ НЕДОМОЧКА НЕДОМХА НЕДОМЫКА НЕДОМЫЛ НЕДОМЫСЛИМЫЙ НЕДОМЯТКА НЕДОНЕМАТЬ НЕДОНОС НЕДОНЮХ НЕДОПАД НЕДОПАЙ НЕДОПАРЫШ НЕДОПАСКА НЕДОПАШКА НЕДОПЕКА НЕДОПЕСЬ НЕДОПЕЧАТКА НЕДОПИВАТЬ НЕДОПИЛКА НЕДОПИСЬ НЕДОПЛАВ НЕДОПЛАТА НЕДОПЛЯС НЕДОПОЙ НЕДОПОКАЗАННЫЙ НЕДОПОЛУЧИТЬ НЕДОПРОДАТЬ НЕДОПРЯ НЕДОПУСК НЕДОПХА НЕДОРАБОТКА НЕДОРАЗВИТЫЙ НЕДОРАЗУМЕВАТЬ НЕДОРЕЗ НЕДОРОЖДАТЬ НЕДОРОСЛЫЙ НЕДОРУБ НЕДОРУХА НЕДОРЯЖИВАТЬ НЕДОРЁВ НЕДОСАД НЕДОСЕВ НЕДОСЕК НЕДОСИЖИВАТЬ НЕДОСИЛОК НЕДОСИНЬ НЕДОСЛАЩИВАТЬ НЕДОСЛЕД НЕДОСЛУГА НЕДОСЛУХ НЕДОСМАТРИВАТЬ НЕДОСОБОЛЬ НЕДОСОЛ НЕДОСОХЛЫЙ НЕДОСПЕЛЫЙ НЕДОСТАТОК НЕДОСТИЖИМЫЙ НЕДОСТОИН НЕДОСТРИЖКА НЕДОСТУПНЫЙ НЕДОСУГ НЕДОСУЛ НЕДОСУШКА НЕДОСЧИТЫВАТЬ НЕДОСЫЛ НЕДОСЫПАТЬ НЕДОСЫТЬ НЕДОСЫШКА НЕДОТЕЛЬ НЕДОТКА НЕДОТОЧНЫЙ НЕДОТРОГА НЕДОТЯП НЕДОУГЛИВАТЬ НЕДОУЗДОК НЕДОУК НЕДОУЛОК НЕДОУМЕВАТЬ НЕДОУЧ НЕДОХАП НЕДОХВАЛ НЕДОХВАТОМ НЕДОХОЖЕЕ НЕДОЦВЕТОК НЕДОЧЕС НЕДОЧЕСТЬ НЕДОЧИНКА НЕДОЧИСТКА НЕДОЧИТЫВАТЬ НЕДОЧОХ НЕДОШАТ НЕДОШВА НЕДОШИБАТЬ НЕДОШЛЫЙ НЕДОШУБОК НЕДОЮЛ НЕДОЯМИЛСЯ НЕДРЕМАННЫЙ НЕДРО НЕДРУГ НЕДУГ НЕДЯГЛЫЙ НЕДЯКОВАТЬ НЕЕЗЖАЛАЯ НЕЕСЛИ НЕЖАЛИМЫЙ НЕЖАРЬ НЕЖДАННЫЙ НЕЖЕ НЕЖЕЛЬ НЕЖЕНАТЫЙ НЕЖИД НЕЖИЛОЕ НЕЖИТЬ НЕЗАБАРОМ НЕЗАБВЕННЫЙ НЕЗАБОРОННЫЙ НЕЗАБОТЬ НЕЗАБЫВНОЕ НЕЗАВИДНЫЙ НЕЗАВИСИМЫЙ НЕЗАДАЧА НЕЗАДОЛГО НЕЗАЙМАТЬ НЕЗАКОННЫЙ НЕЗАКУПНЫЙ НЕЗАЛОВ НЕЗАЛУПА НЕЗАМАТЬ НЕЗАМЕДЛИТЕЛЬНЫЙ НЕЗАМЕНИМЫЙ НЕЗАМОЧЬ НЕЗАПАМЯТНЫЙ НЕЗАПНЫЙ НЕЗАХОДИМЫЙ НЕЗВАННЫЙ-ОБЕД НЕЗГОДА НЕЗДОРОВЬЕ НЕЗЛОБА НЕЗНАЕМЫЙ НЕЗОБЛИВЫЙ НЕЗРЕЛЫЙ НЕЗЫБЛЕМОЕ НЕИДОК НЕИЗ НЕИЗБЫВНОЕ НЕИЗВЕСТНЫЙ НЕИЗВИНИТЬ НЕИЗГЛАДИМАЯ НЕИЗЛЕЧИМАЯ НЕИЗМЕННЫЙ НЕИЗМЕРИМАЯ НЕИЗОБРАЗИМЫЙ НЕИЗРЕЧЕННАЯ НЕИЗЪЯСНИМОЕ НЕИМАТЬ НЕИМЕНИЕ НЕИНО НЕИСКУССТВО НЕИСПОВЕДИМЫЙ НЕИСПРАВНЫЙ НЕИССЛЕДИМЫЙ НЕИССЯКАЕМЫЙ НЕИСТОВЫЙ НЕИСТОМНЫЙ НЕИСТОЩИМЫЙ НЕИСХОДНЫЙ НЕИСЦЕЛИМАЯ НЕИСЧЕРПАЕМЫЙ НЕИСЧЕТНЫЙ НЕЙ НЕЙСТЕЧКО НЕЙТИ НЕЙТРАЛЬНЫЙ НЕКАЗ НЕКАТЬ НЕКИЙ НЕКИСЬ НЕКЛАДЬ НЕКЛАССНЫЙ НЕКЛЕН НЕКЛЮЖИЙ НЕКМА НЕКНИЖНЫЙ НЕКОГДА НЕКОЛЕБИМЫЙ НЕКОЛИКО НЕКОМПЛЕКТ НЕКОНЧАЕМЫЙ НЕКОРЫСТНЫЙ НЕКОСНЫЙ НЕКОСЬ НЕКОШИРНЫЙ НЕКОШНОЙ НЕКРАДОМОЕ НЕКРАСА НЕКРЕСТ НЕКРОЛОГИЯ НЕКРУТ НЕКРУШИМЫЙ НЕКТАРИИ НЕКТО НЕКУДА НЕКУЛЁМА НЕКУННЫЙ НЕКУРЕЙ НЕЛАДЫ НЕЛАСКА НЕЛЕГКИЙ НЕЛЕДЬ НЕЛЕПЫЙ НЕЛЕСТНЫЙ НЕЛИЧЬ НЕЛОВЬ НЕЛОЖНЫЙ НЕЛЬ НЕЛЬЗЯ НЕЛЬМА НЕЛЮБИЕ НЕЛЮД НЕЛЁСНО НЕМА НЕМАКА НЕМАЛЫЙ НЕМАН НЕМЕДЛЕННЫЙ НЕМИЛЫЙ НЕМИМОХОДНЫЙ НЕМИР НЕМНОГИЙ НЕМОГА НЕМОЙ НЕМОЛЧНЫЙ НЕМОЛЯХА НЕМОЧЬ НЕМУДРЫЙ НЕМУЖНЯЯ НЕМУТЬ НЕМШОНЫЙ НЕМЫТЫШ НЕНАВЕТНЫЙ НЕНАВИДЕТЬ НЕНАГЛЯДНЫЙ НЕНАГРАДИМЫЙ НЕНАГРЫЗА НЕНАДЕЖНЫЙ НЕНАДОБНЫЙ НЕНАЕДА НЕНАЖИРА НЕНАЗЫВНЫЙ НЕНАКАЗАННОСТЬ НЕНАНЫРА НЕНАПЛЯС НЕНАРОЧНЫЙ НЕНАРУШИМЫЙ НЕНАСТЬЕ НЕНАСЫТНЫЙ НЕНАЧАЙ НЕНАЧАСТЬ НЕНАЧТО НЕНАШ НЕНАЯМИТЬСЯ НЕНОЖНО НЕНУЖЕНОЕ НЕНЯТЬ НЕОБГОНИМЫЙ НЕОБИТАЕМЫЙ НЕОБИХОДНАЯ НЕОБЛЕННЫЙ НЕОБМОКА НЕОБОЗРИМОЕ НЕОБОРИМЫЙ НЕОБРАЗОВАННЫЙ НЕОБРАТИМЫЙ НЕОБРЕЗАНЕЦ НЕОБУЗДАНИЕ НЕОБУМ НЕОБУТИК НЕОБХОДИМЫЙ НЕОБЪЕМНЫЙ НЕОБЫКНОВЕННЫЙ НЕОГЛЯДКА НЕОДОЖДИМЫЕ НЕОДОЛЖИТЕЛЬНЫЙ НЕОДОЛИМЫЙ НЕОЖ НЕОЖИДАННЫЙ НЕОКОЛЕСНАЯ НЕОКОНЧАТЕЛЬНЫЙ НЕОПАЛИМЫЙ НЕОПАСЕНЬЕ НЕОПЕТР НЕОПИСАННЫЙ НЕОПЛАТНЫЙ НЕОПЛОДНОЕ НЕОПРЕДЕЛЕННЫЙ НЕОПРОВЕРГАЕМЫЙ НЕОРГАНИЧЕСКИЙ НЕОСЕДЛЫЙ НЕОСКУДНЫЙ НЕОСЛАБНЫЙ НЕОСМОТРИТЕЛЬНЫЙ НЕОСПОРИМЫЙ НЕОСТАРОК НЕОСТОРОЖНЫЙ НЕОСУДНЫЙ НЕОСУШНОЕ НЕОСУЩЕСТВИМЫЙ НЕОСЯЗАЕМЫЙ НЕОТВРАТИМЫЙ НЕОТГАДНАЯ НЕОТЗЫВНЫЙ НЕОТКЛОННЫЙ НЕОТЛОЖНОЕ НЕОТЛУЧНЫЙ НЕОТМЕННЫЙ НЕОТОЛЧЕНЫЙ. НЕОТПОЙНЫЙ НЕОТПРАВНАЯ НЕОТПЯТНОЕ НЕОТРАЗИМЫЙ НЕОТРЕЗВИМЫЙ НЕОТРЕПА НЕОТРИЦАЕМЫЙ НЕОТРЯСЯ НЕОТСИДНАЯ НЕОТСРОЧНЫЙ НЕОТСТУПНЫЙ НЕОТХОДНЫЙ НЕОТЧУЖДАЕМЫЙ НЕОТЪЕМЛЕМЫЙ НЕОФИТ НЕОХА НЕОХОТА НЕОЦЕНЕННЫЙ НЕПАМЯТКИЙ НЕПАПОШНЫЙ НЕПАРНЫЙ НЕПАСЁННЫЙ НЕПАШЬ НЕПЕРЕЛИВА НЕПЕЧАТНАЯ НЕПИСАННАЯ НЕПИТУЩИЙ НЕПЛАТЕЖ НЕПЛОД НЕПЛОШЬ НЕПЛЮЙ НЕПОБЕДИМЫЙ НЕПОБОРИМЫЙ НЕПОВАДНЫЙ НЕПОВИННЫЙ НЕПОВИТАЕТСЯ НЕПОВОРОТЛИВЫЙ НЕПОГИБ НЕПОГОДА НЕПОГРЕШИТЕЛЬНЫЙ НЕПОДАЛЕКУ НЕПОДАТЛИВЫЙ НЕПОДВИЖНЫЙ НЕПОДЕЛЬЧИВЫЙ НЕПОДКУПНОЙ НЕПОДЛАД НЕПОДОБИЕ НЕПОДОРОЖИЛОСЬ НЕПОДРАЖАЕМЫЙ НЕПОДСТУПНЫЙ НЕПОДХОДЯЩАЯ НЕПОЗВОЛИТЕЛЬНЫЙ НЕПОЗДОРОВИТЬСЯ НЕПОЗНАТЕЛЬНЫЙ НЕПОКАЯННЫЙ НЕПОКЛАДЛИВЫЙ НЕПОКОЛЕБИМЫЙ НЕПОКОРНЫЙ НЕПОКРЫТЫЙ НЕПОЛАДКА НЕПОЛОНКА НЕПОМЕРНЫЙ НЕПОМЕСТНЫЙ НЕПОМНЯЩИЙ НЕПОНЯТНЫЙ НЕПОРА НЕПОРОЗЖАЯ НЕПОРОЧНЫЙ НЕПОРУШНОЕ НЕПОРЯДОК НЕПОСЕД НЕПОСИЛЬНЫЙ НЕПОСЛУШАНИЕ НЕПОСОБИМОЕ НЕПОСОВЕТИТЬСЯ. НЕПОСОЛ НЕПОСОЛОНЬ НЕПОСПЕЛЫЙ НЕПОСРАМНЫЕ НЕПОСРЕДСТВЕНЫЙ НЕПОСТИЖНЫЙ НЕПОСТОЯННЫЙ НЕПОСТУПНЫЙ НЕПОТАЧЬ НЕПОТИСМ НЕПОТРЕБНЫЙ НЕПОТУРОВЕТЬ НЕПОЧТЕНИЕ НЕПОЧТО НЕПОЩАДА НЕПРАВДА НЕПРАЗДНЫЙ НЕПРЕЕМНЫЙ НЕПРЕКЛОННЫЙ НЕПРЕКОСЛОВНЫЙ НЕПРЕЛОЖНАЯ НЕПРЕОБОРИМЫЙ НЕПРЕПЯТСТВЕНЫЙ НЕПРЕРЕКАЕМАЯ НЕПРЕРЫВНЫЙ НЕПРЕТКНОВЕННЫЙ НЕПРИБОРЧИВЫЙ НЕПРИВЫЧКА НЕПРИГОЖИЙ НЕПРИКЛАДНЫЙ НЕПРИКОСНОВЕННЫЙ НЕПРИКУЧЛИВОЕ НЕПРИЛИЧИЕ НЕПРИМЕНИМОЕ НЕПРИМЕТНЫЙ НЕПРИМИРИМЫЙ НЕПРИНУЖДЕННЫЙ НЕПРИСТОЙНЫЙ НЕПРИСТУПНЫЙ НЕПРИСУТСТВЕНОЕ НЕПРИТВОРНАЯ НЕПРИТОМНЫЙ НЕПРИТОМЧИВАЯ НЕПРИТОЧНЫЙ НЕПРИЧАСТНЫЙ НЕПРИЯТЕЛЬ НЕПРОБЕЛЬ НЕПРОБУДНЫЙ НЕПРОВАР НЕПРОГЛЯДНЫЙ НЕПРОДОЛЖИТЕЛЬНЫЙ НЕПРОДОР НЕПРОЕЗДНАЯ НЕПРОЕМ НЕПРОКА НЕПРОМАШНЫЙ НЕПРОМЕТ НЕПРОМОКАЕМЫЙ НЕПРОНИКАЕМЫЙ НЕПРОНОЗА НЕПРОПЕКА НЕПРОПУСК НЕПРОСТИТЕЛЬНЫЙ НЕПРОСЫПНЫЙ НЕПРОТЕКА НЕПРОТИСК НЕПРОХОДНЫЙ НЕПРОЧЬ НЕПРОЩЕННАЯ НЕПРОЯВЬ НЕПРУДА НЕПРЯ НЕПТУН НЕПУТНЫЙ НЕПУЩЕ НЕПЩЕВАТИ НЕПЬЮЩИЙ НЕРАБОТНЫЙ НЕРАВНЫЙ НЕРАДИВЫЙ НЕРАЖИЙ НЕРАЗБОРЧИВАЯ НЕРАЗВОЛОЧНАЯ НЕРАЗВЯЗНЫЙ НЕРАЗГАДАННЫЙ НЕРАЗДЕЛИМЫЙ НЕРАЗЖЕВА НЕРАЗЛУЧНЫЙ НЕРАЗМЕННЫЙ НЕРАЗНИМОК НЕРАЗРЕШИМАЯ НЕРАЗРОД НЕРАЗРУШИМЫЙ НЕРАЗРЫВНЫЙ НЕРАЗУМНЫЙ НЕРАСКАЯННЫЙ НЕРАСПЛАТА НЕРАССУДИТЕЛЬНЫЙ НЕРАСТВОРЯЕМЫЙ НЕРАСТЕЛ НЕРАСЧЕСА НЕРАЧЕНЬЕ НЕРВ НЕРЕДКО НЕРЕЗЬ НЕРЕИДА НЕРЕТО НЕРЕШЕННОЕ НЕРОБКИЙ НЕРОД НЕРОЖИСТЫЙ НЕРОЗЕНЬ НЕРОЙ НЕРПА НЕРС НЕРУКОТВОРЕННЫЙ НЕРУСЬ НЕРУЧЬ НЕРУШИМЫЙ НЕРША НЕРЫЖЕНЬ НЕРЯНЫЙ НЕСАД НЕСАМО НЕСБОЙЛИВО НЕСБЫВНОЙ НЕСВЕДОМОЕ НЕСВОЕВРЕМЕННЫЙ НЕСВЯЗНЫЕ НЕСГОДА НЕСГОРАЕМЫЙ НЕСГРАБНЫЯ НЕСДОБРОВАТЬ НЕСДРУЖЛИВЫЙ НЕСЕДАЛЕН НЕСЕКОМЫЙ НЕСЕНИЕ НЕСЕСЕР НЕСИЖЕННАЯ НЕСКАЗАННАЯ НЕСКЛАДНЫЙ НЕСКЛОНЯЕМЫЙ НЕСКОЛЬКИЙ НЕСКОЛЬКО НЕСКОНЧАЕМАЯ НЕСКРАЮ НЕСЛАВА НЕСЛЕТЬЕ НЕСЛУХ НЕСЛЮБНО НЕСМЕСНЫЙ НЕСМЕТНЫЙ НЕСМЕЯН НЕСМОГАТЬ НЕСМЫСЛЕННЫЙ НЕСНЕДНИК НЕСНОСНЫЙ НЕСОВЕРШЕННОЛЕТНИЙ НЕСОВЕТ НЕСОВМЕСТНЫЙ НЕСОВРАТНЫЙ НЕСОГЛАСИЕ НЕСОГЛЯДАЕМАЯ НЕСОДЕЙНОЕ НЕСОИЗМЕРИМЫЙ НЕСОКРУШИМЫЙ НЕСОЛОНЫЙ НЕСОЛОЩ НЕСОМНЕННЫЙ НЕСООБРАЗНЫЙ НЕСОСВЕТНЫЙ НЕСОСТОЯТЕЛЬНЫЙ НЕСОУЗНЫЙ НЕСПОДРУЧНОЕ НЕСПОРЫЙ НЕСПОСОБНЫЙ НЕСПОХВАТНЫЙ НЕСПРАВА НЕСПРЯГА НЕСПУСТИХА НЕСПЯЧКА НЕСРАВНЕННЫЙ НЕСРЕДСТВЕНЫЙ НЕССУДА НЕСТАРЕЛКА НЕСТЕРПИМЫЙ НЕСТЕЧКО НЕСТИ НЕСТРОЕВОЙ НЕСТЯЖАНЬЕ НЕСУДЕРЖНЫЙ НЕСУДИМЫЙ НЕСУПОРНЫЙ НЕСУПРЕТНЫЙ НЕСУРАЗНЫЙ НЕСУРЯДНЫЙ НЕСУСВЕТНЫЙ НЕСУТЕРПЬ НЕСУЯТНЫЙ НЕСХВАТЧИВЫЙ НЕСЧАСТИЕ НЕСЧЕТНЫЙ НЕСЪЕДОМЫЙ НЕСЫМЬ НЕСЫТЫЙ НЕСЯГА НЕТ НЕТАЛА НЕТАЧИТЬ НЕТЕКА НЕТЕЛЬ НЕТЕРПЕНИЕ НЕТЕС НЕТИГЕЛЬ НЕТИЙ НЕТИНА НЕТКАХА НЕТЛЕННЫЙ НЕТОДИЛЬНЫЙ НЕТОЛОКА НЕТОПЫРЬ НЕТРЕЗВЫЙ НЕТРОНЬ НЕТРУТАТЬ НЕТУГА НЕТУЛИКА НЕТУНАВИНА НЕТЫЧАНКА НЕТЯГЛЫЙ НЕУБЛЮДОК НЕУВАЖИТЕЛЬНЫЙ НЕУВОРОТНЫЙ НЕУВРАЧУЕМЫЙ НЕУВЯДАЕМАЯ НЕУГАСАЕМЫЙ НЕУГЕШИМЫЙ НЕУГОДА НЕУГОМОННЫЙ НЕУГОРНО НЕУДАЧА НЕУДЕРЖИМЫЙ НЕУДОБНЫЙ НЕУДЫЙ НЕУЖЕЛИ НЕУЖИВНЫЙ НЕУИМЧИВОЕ НЕУК НЕУКЛАДЬ НЕУКЛОННЫЙ НЕУКЛЮЖИЙ НЕУКОРИЗНЕНАЯ НЕУКОСНИТЕЛЬНОЕ НЕУКРОТИМЫЙ НЕУЛОВИМЫЙ НЕУЛЫБА НЕУМА НЕУМЕНЬЕ НЕУМЕРЕННЫЙ НЕУМЕСТНЫЙ НЕУМОЛИМЫЙ НЕУМОЛКНЫЙ НЕУМОЯ НЕУМЫВАКА НЕУМЫКА НЕУМЫТНЫЙ НЕУПОТРЕБИТЕЛЬНЫЙ НЕУПРАВА НЕУПРОСИМЫЙ НЕУРАВНИТЕЛЬНЫЙ НЕУРОЖАЙ НЕУРОЧЬЕ НЕУРУЧНЫЙ НЕУРЯД НЕУСТОЙ НЕУСТРАШИМЫЙ НЕУСТРОЙ НЕУСТУПА НЕУСЫПНЫЙ НЕУТЕРПНЫЙ НЕУТИШНЫЙ НЕУТОЛИМАЯ НЕУТОМИМЫЙ НЕУТРОВАТЬ НЕУТУШИМЫЙ НЕУХВАЛИТЬСЯ НЕУЧЕНЬЕ НЕУЯЗВИМЫЙ НЕУЯТНЫЙ НЕФОРОЩЬ НЕФРИТ НЕФТЬ НЕФЫРЬ НЕХА НЕХАЙ НЕХВАТКА НЕХВОРОЩЬ НЕХИТРОСТНЫЙ НЕХЛЮЩАВЫЙ НЕХОЖДЕНЬЕ НЕХОЛОСТЬ НЕХОЛЯВА НЕХОРОВИТЫЙ НЕХОТЕНЬЕ НЕХРЕСТЬ НЕХРУЩ НЕЧА НЕЧАЕМЫЙ НЕЧЕГО НЕЧЕЛИ НЕЧЕМ НЕЧЕСА НЕЧЕСТЬЕ НЕЧЕТНЫЙ НЕЧИВИЛЬ НЕЧИННЫЙ НЕЧИСТЫЙ НЕЧТО НЕЧУВСТВИТЕЛЬНЫЙ НЕЧУТЬ НЕЩАДНЫЙ НЕЯВКА НЕЯГЛЫЙ НЕЯДЕНИЕ НЕЯСЫТЬ НЕЁЛА НИ НИВА НИВГАТЬ НИВЕЛИРОВАТЬ НИГВА НИГДЕ НИГИЛИЗМ НИГРИН НИГУГУ НИЖЕ НИЖНИЙ НИЗ НИЗАТЬ НИЗКИЙ НИЗКОПРОБНОЕ НИЗМЯНКА НИКА НИКАК НИКАКОГО НИКАНЕЦ НИКАПЫ НИКЕЛЬ НИКИТА НИКИТКИ НИКИФОРЦЫ НИКНУТЬ НИКОВУШКО НИКОГДА НИКОЛИН НИКОМ НИКОТОРЫЙ НИЛАС НИЛКА НИМАЛО НИНАЧЕ НИОБИЙ НИОТКОЛЬ НИПОРУДА НИПОЧТО НИРАЛ НИСЕНИТНИЦА НИСПАДАТЬ НИСПОД НИСЬ НИТОВЬЕ НИТЬ НИЦ НИЧЕИЦЫ НИЧЕЙ НИЧТО НИШ НИША НИШКНУТЬ НИШТО НИЩЕТА НО НОВГОРОДСКОЕ НОВО НОВОБРАННАЯ НОВОЗАВЕТНЫЙ НОВОНАБРАННЫЙ НОВОСЕЛ НОВЩИК НОВЫЙ НОГА НОГАЙКА НОГАЛИЩЕ НОГАТА НОГОВОЙ НОГОТЬ НОДЬЕ НОЕВЩИНА НОЕТА НОЖ НОЗДРЯ НОЗИТЬ НОЗЬМА НОЙКА НОК НОКОТНИЦА НОЛИ НОЛЬ НОМАДЫ НОМЕНКЛАТУРА НОМЕР НОМИНАЛЬНЫЙ НОМОКАНОН НОНА НОНЕ НОНИУС НОПАТЬ НОРА НОРД НОРИ НОРИСТЫЙ НОРМА НОРНИК НОРОВ НОРОК НОРОС НОРОТ НОРОХТИТЬСЯ НОСАТЫЙ НОСИТЬ НОСОЛОГИЯ НОСТАЛИЯ НОТА НОХ-НОХ НОХРА НОЧВА НОЧЬ НОША НОЩЬ НОЯБРЬ НРАВ НУ НУГА НУДА НУКАНЬЕ НУКЕР НУЛТАТЬ НУЛЬ НУМЕРАЦИЯ НУМИЗМАТИКА НУР НУРИТЬ НУТА НУТАЦИЯ НУТЕ НУТРО НУТТА НУХРИТЬ НЫЛАС НЫНЕ НЫПРЯДКА НЫРА НЫТЬ НЫХОРИТЬ НЮГАНДАТЬ НЮДУРГУНЫ НЮК НЮНИ НЮРА НЮХАТЬ НЯМА НЯМКАТЬ НЯНЯ НЯРКА НЯРЫ НЯТЬ НЯША О ОАЗИС ОБ ОБА ОБАБИТЬ ОБАБУРИТЬ ОБАВАТЬ ОБАГОРИТЬ ОБАГРИТЬ ОБАГРЯТЬ ОБАЖИТЬ ОБАЗУЛИТЬ ОБАИВАТЬ ОБАИВАТЬСЯ ОБАЙБАЧИТЬСЯ ОБАКЛАНИТЬ ОБАЛАБОШИТЬ ОБАЛАМУТИТЬ ОБАЛАХТАТЬ ОБАЛБЕСИТЬСЯ ОБАЛДЕТЬ ОБАЛИХА ОБАЛКА ОБАЛМАШЬ ОБАЛТЫВАТЬ ОБАЛЯЙ ОБАНАК ОБАНГЛИЧАНИТЬСЯ ОБАНКРУЧИВАТЬ ОБАПОЛ ОБАРАБАНИТЬ ОБАРАХТАТЬ ОБАРИТЬ ОБАРКА ОБАРОНИТЬСЯ ОБАРЫШНИЧАТЬ ОБАСУРМАНИТЬ ОБАТУР ОБАУКИВАТЬ ОБАХОРИТЬ ОБАХРОМИТЬСЯ ОБАЧИТЬ ОБАШМАРИТЬ ОБАЯВАТЬ ОББАРЫШНИЧАТЬ ОББЕГАТЬ ОБВАЖДАТЬ ОБВАЖИВАТЬ ОБВАЛИВАТЬ ОБВАРИВАТЬ ОБВАСТРИВАТЬ ОБВАХЛЯТЬСЯ ОБВАЩИВАТЬ ОБВЕВАТЬ ОБВЕДЕНЬЕ ОБВЕЗЕНЬЕ ОБВЕЗНУТЬ ОБВЕНЧИВАТЬ ОБВЕРТЫВАТЬ ОБВЕСЕЛЯТЬ ОБВЕСЕНЬ ОБВЕСИТЬ ОБВЕСТИ ОБВЕСТИТЬ ОБВЕЧАТЬ ОБВЕЧЕРЯТЬ ОБВЕШАТЬ ОБВЕЩАТЬ ОБВЕЯТЬ ОБВИВАТЬ ОБВИДЕТЬСЯ ОБВИНКА ОБВИНТИТЬ ОБВИНЯТЬ ОБВИРАТЬ ОБВИСАТЬ ОБВИТЬ ОБВИЧИТЬ ОБВОДИТЬ ОБВОДНЯТЬ ОБВОЗИТЬ ОБВОЙ ОБВОЛАКИВАТЬ ОБВОЛОСАТЕТЬ ОБВОЛХВОВАТЬ ОБВОЛЬКА ОБВОПИТЬ ОБВОРАЖИВАТЬ ОБВОРОВЫВАТЬ ОБВОРОЖИТЬ ОБВОСТРИТЬ ОБВОЩИТЬ ОБВЫКАТЬ ОБВЫМЕТЬ. ОБВЫСИТЬ ОБВЯЗАТЬ ОБВЯЗЫВАТЬ ОБВЯЛИВАТЬ ОБГАЖИВАТЬ ОБГАНИВАТЬ ОБГАРАТЬ ОБГАЧИВАТЬ ОБГАЩИВАТЬ ОБГИБАТЬ ОБГИКАТЬ ОБГЛАДИТЬ ОБГЛАДЫВАТЬ ОБГЛАЖИВАТЬ ОБГЛОДАТЬ ОБГНЕТАТЬ ОБГНИВАТЬ ОБГОВАРИВАТЬ ОБГОДИТЬ ОБГОЛДИТЬ ОБГОЛЕТЬ ОБГОЛТАТЬСЯ ОБГОНОШИТЬ ОБГОНТЛИТЬ ОБГОНЯТЬ ОБГОРАЖИВАТЬ ОБГОРАТЬ ОБГОРНУТЬ ОБГРЫЗАТЬ ОБГРЯНУТЬ ОБГУЛИВАТЬСЯ ОБДАВАТЬ ОБДАИВАТЬ ОБДАЛ ОБДАРИВАТЬ ОБДЕГОТИТЬ ОБДЕЛЫВАТЬ ОБДЕЛЯТЬ ОБДЕРГИВАТЬ ОБДЕРЖИВАТЬ ОБДЕРИХА ОБДЕРНУТЬ ОБДИРАТЬ ОБДИЧАТЬ ОБДОЖДИТЬ ОБДОЛЖАТЬ ОБДРЯХЛЕТЬ ОБДУВАТЬ ОБДУМЫВАТЬ ОБДУРИВАТЬ ОБДУТЬ ОБДЫШАТЬ ОБЕГАТЬ ОБЕДАТЬ ОБЕДИТЬ ОБЕДЬ ОБЕЖАТЬ ОБЕЖНЫЙ ОБЕЗ- ОБЕЗБАБЕТЬ ОБЕЗВЕДРЕТЬ ОБЕЗВЕРЕТЬ ОБЕЗВЕРШИВАТЬ ОБЕЗВЕСТИТЬ ОБЕЗВЕТРИТЬ ОБЕЗВЕЧИТЬ ОБЕЗВИНЯТЬ ОБЕЗВОДИТЬ ОБЕЗВОЛИТЬ ОБЕЗВОРСИТЬ ОБЕЗГЛАВЛИВАТЬ ОБЕЗГЛАГОЛЕТЬ ОБЕЗГЛАЗИТЬ ОБЕЗГЛАСИТЬ ОБЕЗДАРИТЬ ОБЕЗДЕЛОВАТЬ ОБЕЗДЕНЕЖИТЬ ОБЕЗДЕТИТЬ ОБЕЗДНЯТЬ ОБЕЗДОЛИВАТЬ ОБЕЗДОМИТЬ ОБЕЗДОРОЖИТЬ ОБЕЗДРУЖИТЬ ОБЕЗЖАЛИТЬ ОБЕЗЖИВОТИТЬ ОБЕЗЖИЛИТЬ ОБЕЗЗАБОЧИВАТЬ ОБЕЗЗЕМЕЛИТЬ ОБЕЗЗОБЕТЬ ОБЕЗЗУБЕТЬ ОБЕЗЛАКОМЕТЬ ОБЕЗЛАПЕЛИ ОБЕЗЛЕСИТЬ ОБЕЗЛИСТВИТЬ ОБЕЗЛИЧИТЬ ОБЕЗЛОЖИТЬ ОБЕЗЛОШАДИТЬ ОБЕЗЛЫЧАТЬ ОБЕЗЛЮДИТЬ ОБЕЗМАТЕРИТЬ ОБЕЗМОЗГЛИТЬ ОБЕЗМЫШИТЬ ОБЕЗНАДЕЖИВАТЬ ОБЕЗНАЗМИТЬ ОБЕЗНАРОДИТЬ ОБЕЗНАЧАЛИТЬ ОБЕЗНЕВЕСТИТЬ ОБЕЗНИТИТЬ ОБЕЗНОЖИЛА ОБЕЗНУЖИТЬ ОБЕЗНЁБЕТЬ ОБЕЗОБРАЖИВАТЬ ОБЕЗОДЕЖИТЬ ОБЕЗОДРЕЛ ОБЕЗОПАСИТЬ ОБЕЗОРУЖИВАТЬ ОБЕЗРУЧИЛА ОБЕЗРЫБИЛО ОБЕЗУБЫТОЧИТЬ ОБЕЗУМЛЯТЬ ОБЕЗУСЛОВЛИВАТЬ ОБЕЗУЧАСТИТЬ ОБЕЗУШИТЬ ОБЕЗЪЯЗЫЧИТЬ ОБЕЗЬЯНА ОБЕЛЕНИТЬСЯ ОБЕЛИВАТЬ ОБЕЛИСК ОБЕЛЬМА ОБЕЛЬНОЙ ОБЕР ОБЕРЕГ ОБЕРЕГАТЬ ОБЕРЕМЕНИТЬ ОБЕРЕТКА ОБЕРЕЧЬ ОБЕРНУТЬ ОБЕРУКИЙ ОБЕРУЧНИК ОБЕСИТЬ ОБЕСКОГТИТЬ ОБЕСКОЛПАЧИЛСЯ ОБЕСКОНИТЬ ОБЕСКОПЫТЕЛА ОБЕСКОРМИЛА ОБЕСКРОВИТЬ ОБЕСКРЫЛИЛА ОБЕСКУДРИЛА ОБЕСКУЗНИЛИ ОБЕСКУМИЛ ОБЕСКУРАЖИВАТЬ ОБЕСКУТЕТЬ ОБЕСПАЖИТИЛ ОБЕСПАИТЬ ОБЕСПАЛИТЬ ОБЕСПАМЯТИТЬ ОБЕСПАРИТЬ ОБЕСПАСПОРТИЛИ ОБЕСПАСТЫРИТЬ ОБЕСПЕЧИВАТЬ ОБЕСПЛОДИЛА ОБЕСПЛОТИТЬ ОБЕСПОКОИВАТЬ ОБЕСПОЛЕТЬ ОБЕСПОМОЛИТЬ ОБЕСПОМОЩИТЬ ОБЕСПОПИЛ ОБЕСПОРИЛА ОБЕСПОРОЧИТЬ ОБЕСПОСТИЛА ОБЕСПОТЕЛ ОБЕСПОХОТЕЛ ОБЕСПОЧИНИЛ ОБЕСПРАВИЛ ОБЕСПРИБЫЛИЛ ОБЕСПРИЗОРЕЛИ ОБЕСПРИМЕТЕЛА ОБЕСПРИСТАНЕЛИ ОБЕСПРИЮТИЛ ОБЕСПРОКАЗЕЛ ОБЕСПРОМЫСЛИЛ ОБЕСПРОЧИЛ ОБЕССИЛИВАТЬ ОБЕССЛАВЛИВАТЬ ОБЕССМЕРЧИВАТЬ ОБЕССМЫСЛИВАТЬ ОБЕССРАМИТЬСЯ ОБЕССУЖИВАТЬ ОБЕССЧАСТИЛА ОБЕСТЕЛИТЬ ОБЕСТЛИТЬ ОБЕСТМИЛО ОБЕСТОПОРИЛ ОБЕСТОРГОВЕЛ ОБЕСТУЧЕЛО ОБЕСТЯГЛЕЛА ОБЕСТЯМЕЛ ОБЕСХВОСТИЛИ ОБЕСХЛЕБИТЬ ОБЕСЦВЕЧИВАТЬ ОБЕСЧАДИТЬ ОБЕСЧЕЛИТЬ ОБЕСЧЕЛЯДИЛИ ОБЕСЧЕРЕДИТЬ ОБЕСЧЕЩИВАТЬ ОБЕСШАБАШИЛИ ОБЕТОВАТЬ ОБЕТШАТЬ ОБЕЧАЙКА ОБЕЩНИК ОБЖА ОБЖАЛОВАТЬ ОБЖАМКАТЬ ОБЖАРИВАТЬ ОБЖАТЬ ОБЖЕВАТЬ ОБЖЕЛКНУТЬ ОБЖЕНИТЬ ОБЖЕСТИТЬ ОБЖЕЧЬ ОБЖИВАТЬ ОБЖИГАТЬ ОБЖИДАТЬ ОБЖИЖАТЬ ОБЖИМАТЬ ОБЖИНАТЬ ОБЖИРАТЬ ОБЖИТЬ ОБЖОРА ОБЖУЖЖАТЬ. ОБЖУСТЕРИТЬ ОБЗАВОДИТЬ ОБЗАДАТЧИВАТЬ ОБЗАДИТЬ ОБЗАКЛИНИТЬ ОБЗАКОНЯТЬ ОБЗАНАВЕШИВАТЬ ОБЗАРИТЬ ОБЗАРУЧАТЬ ОБЗАТЫЛИВАТЬ ОБЗВАНИВАТЬ ОБЗЕРКАЛИТЬ ОБЗЕРНИТЬ ОБЗИМИТЬ ОБЗИРАТЬ ОБЗНИЧЬ ОБЗНОБИТЬ ОБЗОЛ ОБЗУБРИТЬ ОБЗЫРИТЬ ОБЗЯБАТЬ ОБЗЁЛОК ОБИВАТЬ ОБИВАЧИТЬ ОБИДА ОБИЗОР ОБИЛИЕ ОБИНОВАТЬСЯ ОБИНОЧНО ОБИРАТЬ ОБИТАТЬ ОБИТЬ ОБИХАЖИВАТЬ ОБКАЖИВАТЬ ОБКАЛЯКАЛ ОБКАЛЯТЬ ОБКАПЛЮЖИТЬ ОБКАРТЕЖИТЬ ОБКАЧИВАТЬ ОБКИВАЛ ОБКЛЮЧАТЬ ОБКОЛОТИТЬ ОБКОЛОТЬ ОБКОНАТЬСЯ ОБКОПАТЬ ОБКОРМИТЬ ОБКОСИТЬ ОБКОЧЕВЫВАТЬ ОБКРАИВАТЬ ОБКРУГЛИТЬ ОБКУПАТЬСЯ ОБКУСЫВАТЬ ОБКУШИВАТЬ ОБЛАВЛИВАТЬ ОБЛАГАТЬ ОБЛАГОВОНИТЬ ОБЛАГОДАТИТЬ ОБЛАГОДЕНСТВОВАТЬ ОБЛАГОДЕЯТЬ ОБЛАГОДУШИТЬ ОБЛАГОЖЕЛАТЕЛЬСТВОВАЛ ОБЛАГОРОЖИВАТЬ ОБЛАГОТВОРЯТЬ ОБЛАДАТЬ ОБЛАДОНИТЬ ОБЛАЖИВАТЬ ОБЛАЗНЯТЬ ОБЛАИВАТЬ ОБЛАКО ОБЛАКОМИТЬ ОБЛАКОСИТЬ ОБЛАМОНИТЬ ОБЛАМЫВАТЬ ОБЛАПИТЬ ОБЛАПОШИВАТЬ ОБЛАРЬЕ ОБЛАС ОБЛАСА ОБЛАСАТЬ ОБЛАСИТЬ ОБЛАСКИВАТЬ ОБЛАСТИТЬ ОБЛАСТЬ ОБЛАСУТИТЬ ОБЛАТВИТЬ ОБЛАТКА ОБЛАТЫВАТЬ ОБЛАЧАТЬ ОБЛАЩИВАТЬ ОБЛАЯТЬ ОБЛЕВО ОБЛЕВЫВАТЬ ОБЛЕГАТЬ ОБЛЕГЧАТЬ ОБЛЕДЕНЯТЬ ОБЛЕЖИВАТЬ ОБЛЕЗАТЬ ОБЛЕКАТЬ ОБЛЕКНУТЬ ОБЛЕМЕШИТЬ ОБЛЕНИВАТЬСЯ ОБЛЕПЕТАТЬ ОБЛЕПЛЯТЬ ОБЛЕСНИТЬ ОБЛЕСТИТЬ ОБЛЕСЬЕ ОБЛЕТОВАТЬ ОБЛЕТЫВАТЬ ОБЛЕЦ ОБЛЕЧЬ ОБЛЕШАТЬ ОБЛЕЩАТЬ ОБЛИВАТЬ ОБЛИГАЦИЯ ОБЛИЗЫВАТЬ ОБЛИК ОБЛИКОВАТЬ ОБЛИНЕИТЬ ОБЛИНЯТЬ ОБЛИПАТЬ ОБЛИСИТЬ ОБЛИСТАТЬ ОБЛИСТВЕНЕТЬ ОБЛИТНИК ОБЛИТЬ ОБЛИХОВЫВАТЬ ОБЛИЦЕВАТЬ ОБЛИЧИТЬ ОБЛИЩАТЬ ОБЛОБАНИТЬ ОБЛОБЫЗАТЬ ОБЛОВИТЬ ОБЛОГ ОБЛОДЫРЕТЬ ОБЛОЙ ОБЛОКАЧИВАТЬСЯ ОБЛОКЧИТЬ ОБЛОМАТЬ ОБЛОНЬ ОБЛОПАТЬСЯ ОБЛОПОШИТЬ ОБЛОСНЕТЬ ОБЛОСТЬ ОБЛОУХ ОБЛОХОВИТЬСЯ ОБЛОЧКАТЬ ОБЛУДИТЬ ОБЛУЖАТЬ ОБЛУЖДАТЬ ОБЛУК ОБЛУКАВИТЬ ОБЛУНЕТЬ ОБЛУПЛИВАТЬ ОБЛУТОШИТЬ ОБЛУЧИТЬ ОБЛУЩИВАТЬ ОБЛЫВИНА ОБЛЫГАТЬ ОБЛЫЙ ОБЛЫНДАТЬ ОБЛЫСИТЬ ОБЛЮБИТЬ ОБЛЮДАТЬ ОБЛЮДНИТЬ ОБЛЮСИТЬ ОБЛЯГАТЬСЯ ОБЛЯДЕТЬ ОБЛЯМЧИТЬ ОБЛЯПАТЬ ОБЛЯСКАТЬ ОБЛЁЗА ОБМАГНИЧИВАТЬ ОБМАЗЫВАТЬ ОБМАКИВАТЬ ОБМАКОВИТЬ ОБМАЛАХТАТЬ ОБМАЛЕВАТЬ ОБМАЛИВАТЬ ОБМАЛЫВАТЬ ОБМАНЫВАТЬ ОБМАРИЛО ОБМАРЫВАТЬ ОБМАСЛИВАТЬ ОБМАСТАЧИТЬ ОБМАТЫВАТЬ ОБМАХИВАТЬ ОБМАЦАТЬ ОБМАЧИВАТЬ ОБМАЧТОВЫВАТЬ ОБМАШНИК ОБМАЩИВАТЬ ОБМАЯЧИВАТЬ ОБМЕЖЕВЫВАТЬ ОБМЕКАТЬ ОБМЕЛЕТЬ ОБМЕЛЯТЬ ОБМЕНИВАТЬ ОБМЕРЕТЬ ОБМЕРЗАТЬ ОБМЕРИВАТЬ ОБМЕРКАТЬ ОБМЕРЩВЛЯТЬ ОБМЕСИВАТЬ ОБМЕТАТЬ ОБМЕТЫВАТЬ ОБМЕЧАТЬ ОБМЕШУЛИТЬ ОБМЕЩАТЬ ОБМИГИВАТЬ ОБМИЗЕРИТЬ ОБМИКУЛИВАТЬ ОБМИЛОВАТЬ ОБМИНАТЬ ОБМИНОВАТЬ ОБМИРАТЬ ОБМИРВОЛИТЬСЯ ОБМИРЩАТЬСЯ ОБМИШЕНИТЬСЯ ОБМОГАТЬСЯ ОБМОИ ОБМОКАТЬ ОБМОЛАЧИВАТЬ ОБМОЛВЛИВАТЬСЯ ОБМОЛОТИТЬ ОБМОЛОТЬ ОБМОЛОЧНИТЬ ОБМОРАЖИВАТЬ ОБМОРОК ОБМОРОСИТЬ ОБМОСЛАТЬСЯ ОБМОСТИТЬ ОБМОТАТЬ ОБМОТОРИТЬ ОБМОЧИТЬ ОБМОЧЬСЯ ОБМУЖИЧИТЬ ОБМУЛИТЬ ОБМУНДИРОВЫВАТЬ ОБМУРОВАТЬ ОБМУСОРИТЬ ОБМУЧАТЬ ОБМУЧНЯТЬ ОБМЫВАТЬ ОБМЫКАТЬ ОБМЫКИВАТЬ ОБМЫЛИВАТЬ ОБМЫЛЯТЬСЯ ОБМЫТАРИТЬ ОБМЫУМОК ОБМЫЧАТЬ ОБМЫШКОВАТЬ ОБМЫШЛЯТЬ ОБМЯГЧАТЬ ОБМЯТЬ ОБМЁНЫШ ОБНАБОИВАТЬ ОБНАВОИТЬ ОБНАГЛЕТЬ ОБНАДЕЖИВАТЬ ОБНАДЕИВАТЬ ОБНАДОБИТЬ ОБНАЖАТЬ ОБНАЗМИТЬ ОБНАЙТОВЛИВАТЬ ОБНАК ОБНАЛЕГАТЬ ОБНАЛУЧИТЬ ОБНАРИТЬ ОБНАРОДЫВАТЬ ОБНАРУЖИВАТЬ ОБНАРЯЖАТЬ ОБНАСАДИТЬ ОБНАСЛЕДОВАТЬ ОБНАСТИТЬ ОБНАСЦЫ ОБНАТОРЕТЬ ОБНАЧАЛОВАТЬ ОБНАШИВАТЬ ОБНЕЖИВАТЬСЯ ОБНЕКАТЬСЯ ОБНЕРЯШИТЬ ОБНЕСТИ ОБНИВА ОБНИЖАТЬ ОБНИЗЫВАТЬ ОБНИКАТЬ ОБНИМАТЬ ОБНИТИТЬ ОБНИЩАВАТЬ ОБНОВЛЯТЬ ОБНОГОТНИЦА ОБНОЖНАЯ ОБНОРОВИТЬ ОБНОСИТЬ ОБНОЧЕВЫВАТЬ ОБНУДИТЬ ОБНУЗДЫВАТЬ ОБНУКАЕТСЯ ОБНУТИТЬ ОБНЫРИВАТЬ ОБНЮХИВАТЬ ОБНЯНЧИТЬ ОБНЯТЬ ОБО ОБОБРАЖАТЬ ОБОБРАТЬ ОБОБРЕСТЬ ОБОБРОЧИВАТЬ ОБОБЩАТЬ ОБОВДОВЕТЬ ОБОВЛАДАТЬ ОБОВЯЗАТЬ ОБОГАЩАТЬ ОБОГНАТЬ ОБОГНИВАТЬ ОБОГНИЛОСЬ ОБОГНУТЬ ОБОГОТВОРЯТЬ ОБОГРЕВАТЬ ОБОД ОБОДВА ОБОДВЕРИНА ОБОДВОРОК ОБОДЕСНОРУЧНЫЙ ОБОДНЕВЫВАТЬ ОБОДРАНЬЕ ОБОДРЯТЬ ОБОЕДЕСНЫЙ ОБОЕОСТРЫЙ ОБОЕСТОРОННИЙ ОБОЖАТЬ ОБОЗ ОБОЗВАТЬСЯ ОБОЗЕРЩИНА ОБОЗНАВАТЬСЯ ОБОЗНАХАРИТЬ ОБОЗНАЧАТЬ ОБОЗРЕВАТЬ ОБОЙ ОБОЙДЕНИЕ ОБОЙНЫЙ ОБОК ОБОКЛАЖИВАТЬ ОБОКОЛ ОБОКОННЫЙ ОБОКРЕПНУТЬ ОБОКРУЖНЫЙ ОБОЛАКИВАТЬ ОБОЛВАНИВАТЬ ОБОЛГАНЬЕ ОБОЛДУЙ ОБОЛДЫРИТЬСЯ ОБОЛЕТЬ ОБОЛЖИВЕТЬ ОБОЛОКАТЬ ОБОЛТАТЬ ОБОЛЬГОТИТЬ ОБОЛЬЩАТЬ ОБОЛЯПОВАТЫЙ ОБОМКНУТЬ ОБОМЛЕВАТЬ ОБОМШАТЬ ОБОН ОБОНПОЛ ОБОНУС ОБОНЯТЬ ОБОПНУТЬСЯ ОБОПРЕВАТЬ ОБОР ОБОРА ОБОРАЗЖИВАТЬ ОБОРАНИВАТЬ ОБОРАТЬ ОБОРАЧИВАТЬ ОБОРВАТЬ ОБОРЕНЬ ОБОРКАТЬСЯ ОБОРОВАТЬ ОБОРОНА ОБОРОТЕНЬ ОБОРУДОВАТЬ ОБОРЫВАТЬ ОБОРЬЕ ОБОСАБЛИВАТЬ ОБОСЕНЕТЬ ОБОСЕТЬ ОБОСИТЬ ОБОСЛАТЬ ОБОСТАЛЬ ОБОСТИТЬ ОБОСТОЛИВАТЬСЯ ОБОСТРОЖИТЬ ОБОСТРЯТЬ ОБОТОННЫЙ ОБОТУР ОБОХАТЬ ОБОЧКА ОБОЧНЫЙ ОБОЧЬЕ ОБОШВА ОБОЩ ОБОЩРЯТЬ ОБОЮДУ ОБОЯРИВАТЬ ОБРАБАТЫВАТЬ ОБРАБИТЬ ОБРАВНИВАТЬ ОБРАДЫВАТЬ ОБРАЖАТЬ ОБРАЗДИТЬ ОБРАЗУМЛИВАТЬ ОБРАКОВАТЬ ОБРАМЛИВАТЬ ОБРАНИВАТЬ ОБРАСТАТЬ ОБРАСЫВАТЬ ОБРАТИТЬ ОБРАТЬ ОБРАХОВАТЬ ОБРАЧИВАТЬ ОБРАЩАТЬ ОБРЕВЕНИТЬСЯ ОБРЕВИЗОВЫВАТЬ ОБРЕЖАТЬ ОБРЕЖЬЕ ОБРЕЗГОВАТЬ ОБРЕЗНУТЬ ОБРЕЗЫВАТЬ ОБРЕКАТЬ ОБРЕМЕНЯТЬ ОБРЕМИЗИТЬ ОБРЕТАТЬ ОБРЕУТОК ОБРЕЧЬ ОБРЕШЕЧИВАТЬ ОБРИВАТЬ ОБРИДНУТЬ ОБРИНУТЬСЯ ОБРИСОВЫВАТЬ ОБРИТЬ ОБРОБЕТЬ ОБРОВНЯТЬ ОБРОЖАТЬСЯ ОБРОК ОБРОМЕТР ОБРОНИТЬ ОБРОННЫЙ ОБРОСИТЬ ОБРОСНЯТЬ ОБРОСТАТЬ ОБРОТЬ ОБРОЧИТЬ ОБРУБАТЬ ОБРУБЛИВАТЬ ОБРУГАТЬ ОБРУДИТЬСЯ ОБРУЖИТЬСЯ ОБРУС ОБРУСЕТЬ ОБРУСИТЬ ОБРУСНИТЬ ОБРУЧАТЬ ОБРУШАТЬ ОБРЫБИТЬ ОБРЫВАТЬ ОБРЫДАТЬ ОБРЫЗГИВАТЬ ОБРЫК ОБРЫКАТЬСЯ ОБРЫСИТЬ ОБРЫТЬ ОБРЮЗГАТЬ ОБРЮХАТЕТЬ ОБРЯЖАТЬ ОБРЯКНУТЬ ОБРЯМОЖИТЬСЯ ОБСАВАНИТЬ ОБСАЖИВАТЬ ОБСАЛИВАТЬ ОБСАМИТЬ ОБСАНДАЛИТЬ ОБСАПЕТЬ ОБСАХАРИВАТЬ ОБСЕВАТЬ ОБСЕДАТЬ ОБСЕДЛАТЬ ОБСЕЗНИТЬ ОБСЕКАТЬ ОБСЕЛЯТЬ ОБСЕМЕИТЬ ОБСЕНЯТЬ ОБСЕРВАЦИЯ ОБСЕСТЬ ОБСЕТИТЬ ОБСЕЧЬ ОБСЕЯТЬ ОБСИБИРИТЬСЯ ОБСИВЕЛИ ОБСИДЕТЬСЯ ОБСИДИАН ОБСИКАТЬ ОБСИЛИТЬ ОБСИМИТЬ ОБСИНИТЬ ОБСКАБЛИВАТЬ ОБСКАЗАТЬ ОБСКАКИВАТЬ ОБСКУРАНТ ОБСЛАВИТЬ ОБСЛАЩАТЬ ОБСЛЕДЫВАТЬ ОБСЛОНЯТЬ ОБСЛОТИТЬ ОБСЛУШИВАТЬ ОБСЛЮНИВАТЬ ОБСНАРЯЖАТЬ ОБСНАЩИВАТЬ ОБСНЕЖИТЬ ОБСНОРАВЛИВАТЬ ОБСОБАЧИТЬ ОБСОБИТЬ ОБСОВЫВАТЬ ОБСОЛДАТИТЬ ОБСОЛИТЬ ОБСОРИТЬ ОБСОСАТЬ ОБСОХНУТЬ ОБСОЧИТЬ ОБСОЮЗИТЬ ОБСТАВАТЬ ОБСТЕГИВАТЬ ОБСТЕНИТЬ ОБСТОЯТЕЛЬСТВО ОБСТРАДАТЬСЯ ОБСТРАЖИТЬ ОБСТРАИВАТЬ ОБСТРАШИТЬ ОБСТРЕКАТЬ. ОБСТРЕЛИВАТЬ ОБСТРЕЧАТЬ ОБСТРОГАТЬ ОБСТРОИТЬ ОБСТРОЧИТЬ ОБСТРУГАТЬ ОБСТРУКЦИЯ ОБСТРЯПАТЬ ОБСТРЯТЬ ОБСУГРОБИЛИ ОБСУЖДАТЬ ОБСУЛЯТЬ ОБСУНУТЬСЯ ОБСУПИТЬСЯ ОБСУРГУЧИВАТЬ ОБСУСЛИВАТЬ ОБСУЧИВАТЬ ОБСУШИВАТЬ ОБСЧИТЫВАТЬ ОБСЫЛАТЬ ОБСЫСЫВАТЬСЯ ОБСЫХАТЬ ОБСЯГАТЬ ОБСЯДЧИВЫЙ ОБСЯКНУТЬ ОБТ ОБТАНИВАТЬ ОБТАПЛИВАТЬ ОБТАСКИВАТЬ ОБТАЩИТЬ ОБТАЯТЬ ОБТЕКАТЬ ОБТЕПЛЕТЬ ОБТЕРЕТЬ ОБТЕЧЬ ОБТИХАТЬ ОБТОВАРИТЬСЯ ОБТОВОЙ ОБТОКОВАТЬ ОБТОЛКАТЬ ОБТОЛКОВАТЬ ОБТОЧИТЬ ОБТРАВЛИВАТЬ ОБТРЕПЫВАТЬ ОБТРЕСКАТЬСЯ ОБТРУБИТЬ ОБТРУНИТЬ ОБТРУШИВАТЬ ОБТУРИВАТЬ ОБТУХАТЬ ОБТЮКИВАТЬ ОБТЯГИВАТЬ ОБТЯПЫВАТЬ ОБУБОЖЕТЬ ОБУВАТЬ ОБУГЛИВАТЬ ОБУГОЛОК ОБУЕВАТЬ ОБУЖИВАТЬ ОБУЗА ОБУЗДЫВАТЬ ОБУЗИТЬ ОБУКЛАДИТЬ ОБУКЛЮЧИТЬ ОБУЛАВИТЬ ОБУЛТЫХАТЬСЯ ОБУЛЫЖАТЬСЯ ОБУЛЬКАТЬСЯ ОБУМИРАТЬ ОБУМИТЬ ОБУРДАТЬ ОБУРЕВАТЬ ОБУРКАТЬСЯ ОБУРОДИТЬ ОБУРОЧИТЬ ОБУСЛОВЛИВАТЬ ОБУСТНАЯ ОБУСУРМАНИТЬ ОБУТКИ ОБУТОРИТЬ ОБУТРИТЬ ОБУТУСКАТЬ ОБУТЬ ОБУФОНИТЬ ОБУХ ОБУХАТЬ ОБУЧАТЬ ОБУЧИВАТЬ ОБУШМАРИТЬ ОБУШНЫЙ ОБУЯТЬ ОБХАЖИВАТЬ ОБХАИВАТЬ ОБХАЛДИТЬ ОБХАПЛИВАТЬ ОБХАРЧИТЬСЯ ОБХАЯТЬ ОБХВАЛИТЬ ОБХВАРЫВАТЬСЯ ОБХВАСТАТЬ ОБХВАТЫВАТЬ ОБХВАЩИВАТЬ ОБХЛЕБЫВАТЬ ОБХЛЫСТЫВАТЬ ОБХОДИТЬ ОБХУМКАТЬ ОБЦАРАПАТЬ ОБЦЕЖИВАТЬ ОБЦЕЛОВАТЬ ОБЦЫГАНИТЬ ОБЧАКРЫЖИТЬ ОБЧАХНУТЬ ОБЧАЩАТЬ ОБЧЕКАНИВАТЬ ОБЧЕКУРИТЬ ОБЧЕРНИТЬ ОБЧЕРТИТЬ. ОБЧЕСЫВАТЬ ОБЧЕТ ОБЧИКАТЬ ОБЧИНИВАТЬ ОБЧИРЕТЬ ОБЧИЩАТЬ ОБЧУВАТЬ ОБШАГАТЬ ОБШАИВАТЬ ОБШАЛАШИТЬСЯ ОБШАМКАТЬ ОБШАНЦЕВАТЬ ОБШАРИВАТЬ ОБШАРКИВАТЬ ОБШАСТАТЬ ОБШАЯТЬ ОБШЕЛУШИТЬ ОБШЕСТВИЕ ОБШИБАТЬ ОБШИВАТЬ ОБШИКИВАТЬ ОБШИЛЬНИЧАТЬ ОБШИНОВАТЬ ОБШИРИВАТЬ ОБШИРФОВАТЬ ОБШИТЬ ОБШИШКАТЬ ОБШКОЛИТЬ ОБШКУЛЯТЬ ОБШЛАГ ОБШЛЕНДАТЬ ОБШЛЕПЫВАТЬ ОБШЛЯТЬСЯ ОБШМОНИТЬ ОБШМЫГИВАТЬ ОБШНУРОВАТЬ ОБШНЫРИВАТЬ ОБШОЙДАНИТЬ ОБШУМЕТЬСЯ ОБШУСТАТЬ ОБШУТИТЬСЯ ОБЩАТЬ ОБЩЕЛКАТЬ ОБЩЕПАТЬ ОБЩЕЧИТЬ ОБЩИПЫВАТЬ ОБЪЕГОЗИТЬ ОБЪЕГОРИТЬ ОБЪЕДАТЬ ОБЪЕДИНЯТЬ ОБЪЕЗЖАТЬ ОБЪЕКТ ОБЪЕМЕЛИТЬ ОБЪЕМИСТЫЙ ОБЪЕРЗАТЬ ОБЪЕРОШИТЬ ОБЪИЗВЕСТИТЬ ОБЪИЗЪЯНИТЬ ОБЪИМАТЬ ОБЪИНОЗЕМИТЬ ОБЪИНОЧИТЬСЯ ОБЪЮЛИТЬ ОБЪЮНЕТЬ ОБЪЮРОДИТЬ ОБЪЮРТИТЬ ОБЪЮХТАТЬ ОБЪЯВЛЯТЬ ОБЪЯГНИВАТЬСЯ ОБЪЯГОДИТЬСЯ ОБЪЯДАТЬ ОБЪЯЗЫЧИТЬ ОБЪЯИТЬ ОБЪЯКОРИТЬСЯ ОБЪЯКШАТЬСЯ ОБЪЯЛОВЕТЬ ОБЪЯМИТЬ ОБЪЯРОК ОБЪЯРЫЖИТЬ ОБЪЯРЫЩИВАТЬСЯ ОБЪЯСАЧИВАТЬ ОБЪЯСНЯТЬ ОБЪЯТИЕ ОБЪЯЧЕИТЬ ОБЫ ОБЫВАТЬ ОБЫГАТЬ ОБЫГРЫВАТЬ ОБЫДЕННЫЙ ОБЫЖКА ОБЫЗГОРОДЬ ОБЫЗРИТЬ ОБЫЗЪЯНИТЬ ОБЫКАТЬ ОБЫМАТЬ ОБЫМЕКИ ОБЫНОЧНЫЙ ОБЫРКАТЬСЯ ОБЫРЯТЬСЯ ОБЫСКИВАТЬ ОБЫТЕТЬ ОБЫЧАЙ ОБЫЧИТЬСЯ ОБЫЩИК ОБЬЯРЬ ОБЯЗЫВАТЬ ОВАД ОВАДНИ ОВАЛ ОВАМО ОВАЦИЯ ОВДОВЕТЬ ОВЕЛЬМОЖИТЬ ОВЕН ОВЕРШЕК ОВЕРШТАГ ОВЕС ОВЕТОШАТЬ ОВЕЧИЙ ОВИДЬ ОВИН ОВЛАДЕВАТЬ ОВНИЙ ОВО ОВОД ОВОЗЛЕ ОВОЛДЫРИТЬСЯ ОВОЛЧИТЬСЯ ОВОХРИТЬ ОВОЩ ОВРАГ ОВСЕЦ ОВТОРНИК ОВЦА ОВШИВИТЬ ОВЫДЕНЬ ОВЫЙ ОГАЛДИТЬ ОГАЛТЕЛЫЙ ОГАРНУТЬ ОГАРОК ОГАРЯТЬ ОГАЧИВАТЬ ОГАЧИНЫ ОГВАЗДАТЬ ОГВОЗДИТЬ ОГЕР ОГИРИТЬ ОГЛАВЛЯТЬ ОГЛАГОЛЫВАТЬ ОГЛАЖИВАТЬ ОГЛАШАТЬ ОГЛИНИВАТЬ ОГЛОБЛЯ ОГЛОМ ОГЛОУШИТЬ ОГЛОХНУТЬ ОГЛОХТАТЬ ОГЛУБИТЬ ОГЛУЗД ОГЛУМИТЬ ОГЛУМИТЬСЯ ОГЛУПЕТЬ ОГЛУШАТЬ ОГЛЫБИТЬ ОГЛЯДЫВАТЬ ОГНЕВИТЬ ОГНЕВОЙ ОГНЕВЫЙ ОГНЕМЕТНЫЕ ОГНЕТЫВАТЬ ОГНИБАТЬ ОГНИВО ОГНИЩЕ ОГНУШАТЬ ОГНЬ ОГНЯННЫЙ ОГОВАРИВАТЬ ОГОИТЬ ОГОЛАЖИВАТЬ ОГОЛДИТЬ ОГОЛОВИТЬ ОГОЛОДИТЬ ОГОЛЯТЬ ОГОМЕТОК ОГОН ОГОНТИТЬ ОГОРАЖИВАТЬ ОГОРАТЬ ОГОРЕВАТЬ ОГОРКАТЬ ОГОРЛИЕ ОГОРОДНИК ОГОРОШИВАТЬ ОГОРСТИТЬ ОГОРЧАТЬ ОГОСПОДСТВОВАТЬ ОГРАБЛЯТЬ ОГРАДА ОГРАЖДАНСТВОВАТЬ ОГРАНИВАТЬ ОГРАЯТЬ ОГРЕБАТЬ ОГРЕВАТЬ ОГРЕЗИТЬ ОГРЕСТИ ОГРЕЧИТЬСЯ ОГРЕШАТЬСЯ ОГРИБЕТЬ ОГРИВЕТЬ ОГРОБНЫЙ ОГРОЖАТЬСЯ ОГРОЗДИЛСЯ ОГРОМЛЯТЬ ОГРОХОТАТЬ ОГРУБИТЬ ОГРУДИТЬ ОГРУЖАТЬ ОГРУЗЛЫЙ ОГРЯЗНЯТЬ ОГУДАТЬ ОГУЖИЩЕ ОГУЗИТЬ ОГУЛИВАТЬ ОГУМЕННЫЙ ОГУРБИТЬ ОГУРЕЦ ОГУРКАТЬ ОГУРТИТЬ ОГУРЯТЬСЯ ОГУЩАТЬ ОД ОДА ОДАВЛИВАТЬ ОДАЛИ ОДАЛЬ ОДВА ОДВЕРЬЕ ОДВОИТЬ ОДВОРЯТЬ ОДВУКОННЫЙ ОДЕВАТЬ ОДЕВЕТЬ ОДЕГОТИТЬ ОДЕЖДА ОДЕКОЛОН ОДЕЛЯТЬ ОДЕНЕЖИТЬ ОДЕННЫЙ ОДЕР ОДЕРЕВЯНЕТЬ ОДЕРЕНЬ ОДЕРЖИВАТЬ ОДЕРНУТЬ ОДЕРНЯТЬ ОДЕРЮЖИТЬ ОДЕРЯБИТЬ ОДЕСНУЮ ОДЕСЯТСТВОВАТЬ ОДЕТОК ОДЕТЬ ОДЕШЕВИТЬ ОДИН ОДИНАКИЙ ОДИНЕЦ ОДИННАДЦАТЬ ОДИНОЧКА ОДИЧАТЬ ОДМЕНЬЕ ОДНАКО ОДНОДВОРОК ОДНОЖЕНЬ ОДНОКРОВНЫЙ ОДНОПОЛЧАНИН ОДНОСТВОРЧАТЫЕ ОДНОСУМ ОДОБРЯТЬ ОДОЖДЯТЬ ОДОЗОРИТЬ ОДОЛЕВАТЬ ОДОЛЕЙ ОДОЛЕНЬ ОДОЛЖАТЬ ОДОЛЯ ОДОНОК ОДОНТОЛИТ ОДОР ОДОХНУТЬ ОДР ОДРОБИНЫ ОДРОБИТЬ ОДРЯБЛЕТЬ ОДРЯГАТЬСЯ ОДРЯПАТЬ ОДРЯХЛЕТЬ ОДУБЕТЬ ОДУВАТЬ ОДУЖАТЬ ОДУЖНЫЕ ОДУМЫВАТЬ ОДУНУТЬ ОДУРАЧИТЬ ОДУХОТВОРЯТЬ ОДЫМЛЯТЬ ОДЫНДРА ОДЫШАТЬ ОДЮЖИВАТЬ ОДЁВА ОДЁНОК ОЕВРЕИТЬСЯ ОЕВРОПЕИТЬСЯ ОЕДИНИТЬ ОЖ ОЖАДОВАТЬ ОЖАЛЕТЬ ОЖАЛИТЬ ОЖАТЬ ОЖАХНУТЬСЯ ОЖГОТИТЬ ОЖГУРЯТЬСЯ ОЖЕ ОЖЕГА ОЖЕЛЕДЬ ОЖЕМАНИВАТЬСЯ ОЖЕНИВАТЬ ОЖЕРАВИТЬ ОЖЕРАВЛИВАТЬ ОЖЕРЕБИТЬСЯ ОЖЕРЕЛЬНИК ОЖЕРЕТЬ ОЖЕСТОЧАТЬ ОЖЕЧЬ ОЖИВАТЬ ОЖИДЕТЬ ОЖИКА ОЖИНА ОЖИРЕТЬ ОЖИТИЕ ОЖОГ ОЖУРАВИТЬ ОЖУРИТЬ ОЗАБАВИТЬ ОЗАБОРИТЬСЯ ОЗАБОЧИВАТЬ ОЗАБЫТЬ ОЗАВОДИТЬСЯ ОЗАГЛАВИТЬ ОЗАДИТЬ ОЗАДОРИТЬСЯ ОЗАЙЧИТЬСЯ ОЗАКЛАЖИВАТЬ ОЗАРНИЧАТЬ ОЗАРЯТЬ ОЗВЕЗДИТЬ ОЗВЕРЯТЬ ОЗДА ОЗДЕВУЛИТЬ ОЗДОРАВЛИВАТЬ ОЗЕВА ОЗЕВАТЬ ОЗЕВЫВАТЬ ОЗЕЛЕНИТЬ ОЗЕМЕЛИТЬСЯ ОЗЕМЛЕНЯТЬ ОЗЕНОК ОЗЕПАТЬ ОЗЕПИТЬСЯ ОЗЕРЕД ОЗЕРНЯТЬ ОЗЕРО ОЗЕТИТЬ ОЗИЯТЬ ОЗЛАЩАТЬ ОЗЛИТЬ ОЗЛОСЛОВЛИВАТЬ ОЗМЕИТЬСЯ ОЗМОВАТЬСЯ ОЗНАКОЛИВАТЬ ОЗНАКОМИТЬ ОЗНАМЕНОВЫВАТЬ ОЗНОБЛЯТЬ ОЗОБАТЬ ОЗОЙ ОЗОЛ ОЗОЛАЧИВАТЬ ОЗОЛЯТЬ ОЗОР ОЗОРИТЬ ОЗОРОД ОЗОРОК ОЗРЕВАТЬ ОЗУБИНА ОЗЫКАТЬ ОЗЫМАТЬ ОЗЯМ ОЗЯТЕТЬ ОЙ ОЙМОВАТЬ ОКАБАЛИТЬ ОКАБАЧИТЬ ОКАБЛИВАТЬ ОКАБЛУЧИВАТЬ ОКАДЫЧИТЬСЯ ОКАЗИЯ ОКАЗЫВАТЬ ОКАИВАТЬ ОКАЙМЛЯТЬ ОКАКАТЬ ОКАЛГАНИВАТЬ ОКАЛЕВАТЬ ОКАЛЕЧИВАТЬ ОКАЛЫВАТЬ ОКАЛЬЯЧИТЬ ОКАЛЯТЬ ОКАМЕНЯТЬ ОКАНУНИТЬСЯ ОКАНЧИВАТЬ ОКАПЛУНИВАТЬ ОКАПУТИТЬСЯ ОКАПЧИВАТЬ ОКАПЫВАТЬ ОКАРАТЬ ОКАРАЧИВАТЬ ОКАРЕИТЬ ОКАРКАТЬ ОКАРКИВАТЬ ОКАРМАНИТЬ ОКАРМЛИВАТЬ ОКАРЯБИТЬ ОКАСТИТЬ ОКАТАТЬ ОКАТЫВАТЬ ОКАЧИВАТЬ ОКАШИВАТЬ ОКАШЛИВАТЬ ОКАЯТЬ ОКВАКАЛИ ОКВАШИВАТЬ ОКЕАН ОКИВАТЬ ОКИДЫВАТЬ ОКИЛЕТЬ ОКИПЯТИТЬ ОКИСАТЬ ОКЛАДЫВАТЬ ОКЛЕВЕТЫВАТЬ ОКЛЕВЫВАТЬ ОКЛЕИВАТЬ ОКЛЕКНУТЬ ОКЛЕМЫВАТЬСЯ ОКЛЕПЫВАТЬ ОКЛЕСКИВАТЬ ОКЛЕСТЬ ОКЛЕТНЕВЫВАТЬ ОКЛЕШНИТЬ ОКЛЕШНЯТЬ ОКЛИКИВАТЬ ОКЛИНАТЬ ОКЛИНИВАТЬ ОКЛОЧИТЬ ОКЛУБИТЬ ОКЛУНОК ОКЛЫЧИТЬСЯ ОКЛЮЧАТЬ ОКЛЯМАТЬСЯ ОКЛЯМОК ОКЛЯЧИВАТЬ ОКНО ОКНЯЖИТЬ ОКО ОКОБЫЛЕТЬ ОКОВАЛОК ОКОВЕЧИТЬ ОКОВИТКА ОКОВЫВАТЬ ОКОВЫЛИВАТЬ ОКОВЫРИВАТЬ ОКОЕ ОКОЕМНЫЙ ОКОЖУРЕТЬ ОКОЖУШИТЬ ОКОЗИТЬСЯ ОКОКОВЕТЬ ОКОЛАЧИВАТЬ ОКОЛАШИВАТЬСЯ ОКОЛДОВЫВАТЬ ОКОЛЕВАТЬ ОКОЛЕНКОВЫЙ ОКОЛЕСИТЬ ОКОЛИТЬ ОКОЛО ОКОЛОБЕТЬ ОКОЛОКОЛИТЬСЯ ОКОЛОСИТЬСЯ ОКОЛОТИТЬ ОКОЛОШИВАТЬ ОКОЛПА ОКОЛПАЧИТЬ ОКОЛТАТЬСЯ ОКОЛЫШ ОКОМГНОВЕНИЕ ОКОМЛЯТЬ ОКОНЕЧНЫЙ ОКОНИТЬ ОКОННЫЙ ОКОНОБОИТЬСЯ ОКОНОВАЛИТЬСЯ ОКОНОПАТИТЬ ОКОНОПАЧИВАТЬ ОКОНТУЖИВАТЬ ОКОНФУЗИТЬ ОКОНЧАТЬ ОКОПАТЬ ОКОПТИТЬ ОКОПЫЛИТЬСЯ ОКОРАЧИВАТЬ ОКОРАЧИТЬ ОКОРЕНЯТЬ ОКОРЖЕВЕТЬ ОКОРКНУТЬ ОКОРМИТЬ ОКОРНАТЬ ОКОРОК ОКОРОСТИТЬ ОКОРОТИТЬ ОКОРТАВЛИВАТЬ ОКОРТОМЛЯТЬ ОКОРЧИТЬ ОКОРЯВЕТЬ ОКОСЕВО ОКОСЕТЬ ОКОСМАТЕТЬ ОКОСНЕВАТЬ ОКОСОЛАПИТЬ ОКОСТЕНЕТЬ ОКОТИТЬСЯ ОКОТОРЫЖНУТЬ ОКОЧЕНЕТЬ ОКОЧУРИТЬСЯ ОКОШЕЛИВАТЬСЯ ОКОШКО ОКРАДЫВАТЬ ОКРАИВАТЬ ОКРАМОЛИТЬ ОКРАПИВИТЬ ОКРАПЫВАТЬ ОКРАШИВАТЬ ОКРЕМНИТЬСЯ ОКРЕПЛЯТЬ ОКРЕСНЯТЬ ОКРЕСТ ОКРЕСТАТЬ ОКРЕЩИВАТЬ ОКРИВЛЯТЬ ОКРИКИВАТЬ ОКРИЛЯТЬ ОКРИН ОКРИСТАЛЛОВЫВАТЬ ОКРИЧАТЬ ОКРОВАВЛЯТЬ ОКРОЙКИ ОКРОМСАТЬ ОКРОП ОКРОПЛЯТЬ ОКРОПОТЬЕ ОКРОТЕТЬ ОКРОШИТЬ ОКРУГЛЯТЬ ОКРУПЕНИТЬСЯ ОКРУЧИВАТЬ ОКРЫВАТЬ ОКРЫЛАТЕТЬ ОКРЫСИТЬСЯ ОКРЮЧИВАТЬ ОКРЯКИВАТЬСЯ ОКСАМИД ОКСАМИТ ОКСИЯ ОКСТИТЬ ОКТАВА ОКУДАКАТЬ ОКУДЕСИТЬ ОКУДЛАТЕТЬ ОКУКЛЯТЬСЯ ОКУКОВАТЬ ОКУКСИТЬ ОКУЛА ОКУЛЕМЫВАТЬСЯ ОКУЛИНОВЩИНА ОКУЛИРОВАТЬ ОКУМИТЬСЯ ОКУНЕТЬ ОКУНЫВАТЬ ОКУПАТЬ ОКУПОРУ ОКУРГУЗИТЬ ОКУРЖАВЕТЬ ОКУРИВАТЬ ОКУРНОСИТЬ ОКУРЧАВИТЬ ОКУСАТЬ ОКУТАТЬ ОКУТЫВАТЬ ОКУХНАТЬ ОКУХТАТЬ ОКУЦЕТЬ ОКУЧАТЬСЯ ОКУЧИВАТЬ ОКУШАТЬСЯ ОКЩАТЬ ОЛ ОЛАБОР ОЛАВИНА ОЛАВОК ОЛАДЬЯ ОЛАКИРОВАТЬ ОЛАСТИТЬ ОЛАЧУГА ОЛВЯНКА ОЛЕ ОЛЕАНДР ОЛЕДЕНЕТЬ ОЛЕЗВЕИТЬ ОЛЕЙ ОЛЕК ОЛЕКВАС ОЛЕЛЬКО ОЛЕЛЮХА ОЛЕНА ОЛЕНЬ ОЛЕШНИК ОЛИ ОЛИВА ОЛИГАРХИЯ ОЛИГОКЛАЗ ОЛИПАНИК ОЛИСТВЕНИТЬ ОЛИФА ОЛИЦЕТВЛЯТЬ ОЛНА ОЛОБИТЬ ОЛОВИНА ОЛОВИР ОЛОВО ОЛОГОВЕТЬ ОЛОКАТЬ ОЛОЛЫКА ОЛОНДАСЬ ОЛОХОВЕТЬ ОЛОШИ ОЛТАРЬ ОЛУБЕНЯТЬ ОЛУЖАТЬ ОЛУКАВИТЬ ОЛУХ ОЛЬГА ОЛЬНО ОЛЬСТРА ОЛЬХА ОЛЬЯЛ ОЛЯБЫШ ОЛЯДЕНЕТЬ ОЛЯДИЯ ОЛЯМЧИТЬ ОЛЯПАТЬ ОМАЛИВАТЬ ОМАЛЮДНЫЙ ОМАН ОМАНЖА ОМБРОМЕТР ОМЕБЛИРОВАТЬ ОМЕГ ОМЕГА ОМЕЖА ОМЕЛА ОМЕНИТЬ ОМЕРЗЯТЬ ОМЕРНИК ОМЕСТИ ОМЕХ ОМЕШЬ ОМЖА ОМИЛОВАТЬ ОМИНЗРА ОМИРЯТЬ ОМЛАДЕВАТЬ ОММАНУТЬ ОМНИБУС ОМОВЕНИЕ ОМОГАТЬСЯ ОМОЛИТВИТЬ ОМОНИМ ОМОНОКОСИТЬ ОМОРОЧА ОМОРОЧО ОМОФОНИЯ ОМОФОР ОМРАЧАТЬ ОМУЖАТЬ ОМУЛЬ ОМУТ ОМЯГА ОМЯЛЬЕ ОМЁХА ОН ОНАВА ОНАГР ОНАМЕДНИ ОНАНИЯ ОНАПАЦКИ ОНГОННЫЙ ОНЕБЕСИТЬ ОНЕИСТОВЕТЬ ОНЕМИТЬ ОНЕПРАВДИТЬ ОНИКС ОНИСИМОВЩИНА ОНОГДАСЬ ОНТА ОНТОЛОГИЯ ОНУЧА ОНЯКИШ ООЛИТ ОПАДЫВАТЬ ОПАЗДЫВАТЬ ОПАИВАТЬ ОПАКИЙ ОПАКОВАТЬ ОПАЛ ОПАЛА ОПАЛАЧИТЬ ОПАЛЗЫВАТЬ ОПАЛИВАТЬ ОПАЛОК ОПАЛУБИТЬ ОПАЛЫВАТЬ ОПАЛЫЙ ОПАМЯТОВАТЬ ОПАНА ОПАНЕВИТЬ ОПАНИЦА ОПАРИВАТЬ ОПАРШИВИТЬ ОПАРЫВАТЬ ОПАСАТЬ ОПАСКУДИТЬ ОПАСЫВАТЬ ОПАТРАТЬ ОПАХИВАТЬ ОПАХТАТЬ ОПАЧИНА ОПАШКА ОПАЯТЬ ОПЕВАТЬ ОПЕЖИТЬ ОПЕКА ОПЕКАТЬ ОПЕЛЕЖИВАТЬ ОПЕЛЕСЫВАТЬ ОПЕМЗОВАТЬ ОПЕНОК ОПЕНЯТЬ ОПЕПЕЛЯТЬ ОПЕРА ОПЕРАЦИЯ ОПЕРЕЖИВАТЬ ОПЕРЕЛОЖЕТЬ ОПЕРЕНЬЕ ОПЕРЕТЬ ОПЕРМЕНТ ОПЕРЯТЬ ОПЕСТОВАТЬ ОПЕСТРЯТЬ ОПЕСТЫШ ОПЕТЕЛИВАТЬ ОПЕХИВАТЬ ОПЕЧАЛИВАТЬ ОПЕЧАТЫВАТЬ ОПЕЧЬ ОПЕШАТЬ ОПИВАТЬ ОПИЙ ОПИЛИВАТЬ ОПИНАТЬ ОПИРАТЬ ОПИСЫВАТЬ ОПИТЬ ОПИХАТЬ ОПЛАВЛИВАТЬ ОПЛАЗИВЫЙ ОПЛАКИВАТЬ ОПЛАМЕНЯТЬ ОПЛАНИРОВАТЬ ОПЛАСТОВАТЬ ОПЛАЧИВАТЬ ОПЛЕБЕИТЬСЯ ОПЛЕВАТЬ ОПЛЕВЫВАТЬ ОПЛЕКА ОПЛЕМЕНЯТЬ ОПЛЕСКИВАТЬ ОПЛЕСНЕТЬ ОПЛЕТАТЬ ОПЛЕУХА ОПЛЕШИВЕТЬ ОПЛОДОТВОРЯТЬ ОПЛОТ ОПЛОШАТЬ ОПЛЫВАТЬ ОПЛЮСНУТЬ ОПНУТЬСЯ ОПОВЕДАТЬ ОПОВИВАТЬ ОПОВОД ОПОГАНИВАТЬ ОПОДЕЛОВАТЬСЯ ОПОДЕЛЬДОК ОПОДЛИВАТЬ ОПОДОЗРЕВАТЬ ОПОДОЛЬНИК ОПОЕНИЕ ОПОЗДАТЬ ОПОЗИЦИЯ ОПОЗНАВАТЬ ОПОЗОРИВАТЬ ОПОЙ ОПОЙКОВЫЙ ОПОКА ОПОКИДЫВАТЬ ОПОКО ОПОЛАСКИВАТЬ ОПОЛДНИ ОПОЛЕВАТЬ ОПОЛЗАТЬ ОПОЛИЧАТЬ ОПОЛНОЧЬ ОПОЛОВИНИТЬ ОПОЛОВНЯ ОПОЛОК ОПОЛОНИТЬ ОПОЛОСКАТЬ ОПОЛОТЬ ОПОЛОУМИТЬ ОПОЛЧАТЬ ОПОЛЯЧИТЬ ОПОМЕЛОК ОПОМНИТЬСЯ ОПОНА ОПОПЕРЕЧИТЬ ОПОПИТЬСЯ ОПОР ОПОРА ОПОРАЖНИВАТЬ ОПОРАНИТЬ ОПОРАЧИВАТЬ ОПОРАШИВАТЬ ОПОРЕЗАТЬ ОПОРКА ОПОРНЫЙ ОПОРОЖНЯТЬ ОПОРОЧИТЬ ОПОРОШИТЬ ОПОРЯТЬ ОПОСЛЕ ОПОСЛУШЕСТВОВАТЬ ОПОСТЕН ОПОСТНИТЬСЯ ОПОСТЫТЬ ОПОТЕТЬ ОПОТРОШАТЬ ОПОХАБИТЬ ОПОХМЕЛЯТЬ ОПОЧИВАТЬ ОПОЧИНАТЬ ОПОЧНИК ОПОШЛЯТЬ ОПОЯСЫВАТЬ ОПРАВДЫВАТЬ ОПРАЗДНОВАТЬ ОПРАСТЫВАТЬ ОПРАТЬ ОПРАХОТИТЬ ОПРАШИВАТЬ ОПРЕВАТЬ ОПРЕДЕЛЯТЬ ОПРЕЖДАТЬ ОПРЕКОСИТЬ ОПРЕСНЯТЬ ОПРЕЩАТЬ ОПРИБЫЛИТЬ ОПРИВЕТСТВОВАТЬ ОПРИЗОРИВАТЬ ОПРИКОЛИВАТЬ ОПРИКОСИТЬ ОПРИСЕСТЬ ОПРИСТАТЬ ОПРИТИХНУТЬ ОПРИТЧИТЬ ОПРИХОТИТЬ ОПРИЧЬ ОПРОБЫВАТЬ ОПРОВАЖИВАТЬ ОПРОВЕРГАТЬ ОПРОДАВАТЬ ОПРОЗОРИВАТЬ ОПРОК ОПРОКАЖИВАТЬ ОПРОКИДЫВАТЬ ОПРОКУДИТЬ ОПРОМЕТЫВАТЬ ОПРОМЗГНУТЬ ОПРОМЫШЛИВАТЬ ОПРОПАСТИТЬ ОПРОРУШИТЬСЯ ОПРОС ОПРОСТАТЬ ОПРОСЧИК ОПРОТАЛЕВАТЬ ОПРОТИВЛИВАТЬ ОПРОУШИТЬСЯ ОПРОЧАПЛИВАТЬ ОПРОЧИВАТЬ ОПРОЧНЫЙ ОПРОЩАТЬ ОПРУГА ОПРУДИТЬ ОПРУЖИВАТЬ ОПРЫГАТЬ ОПРЫЖИТЬ ОПРЫСКИВАТЬ ОПРЫЩЕВАТЕТЬ ОПРЯГАТЬ ОПРЯДАТЬ ОПРЯНУТЬ ОПРЯСЛО ОПРЯСТЬ ОПРЯТЫВАТЬ ОПРЯЧЬСЯ ОПСОВАТЬ ОПТИКА ОПТИМИСТ ОПУДИТЬ ОПУЗАТЕТЬ ОПУКА ОПУПОК ОПУРИТЬ ОПУСКАТЬ ОПУСТОШАТЬ ОПУТЫВАТЬ ОПУТЬ ОПУХАТЬ ОПУЧИВАТЬ ОПУШАТЬ ОПУЩАТЬ ОПЫЖИТЬСЯ ОПЫКА ОПЫНУТЬСЯ ОПЫТЫВАТЬ ОПЬЯНЕТЬ ОПЯЛИВАТЬ ОПЯСТИТЬ ОПЯСТЬ ОПЯТЕРИТЬ ОПЯТИТЬ ОПЯТНАТЬ ОПЯТЬ ОПЯЧИВАТЬ ОРАВА ОРАКУЛ ОРАЛО ОРАНГУТАНГ ОРАНЖЕВЫЙ ОРАНИЕ ОРАРИЙ ОРАТАЙ ОРАТОРИЯ ОРАТЬ ОРБИТА ОРГАН ОРГИЯ ОРД ОРДА ОРДАЛИЯ ОРДАШ ОРДЕН ОРЕВИНА ОРЕЛ ОРЕЛКА ОРЕХ ОРЖАВЕТЬ ОРЖАД ОРЖАНОЙ ОРИГИНАЛ ОРИЕНТИРОВАТЬСЯ ОРИКТОЛОГИЯ ОРИОН ОРКЕСТР ОРКИШ ОРЛЕЦ ОРЛОП ОРМЯК ОРНАМЕНТ ОРНИТОЛОГИЯ ОРОБЕТЬ ОРОБИНЕЦ ОРОГДА ОРОГРАФИЯ ОРОИТЬ ОРОСТЯГА ОРОЧОНЫ ОРОШАТЬ ОРПИМЕНТ ОРТА ОРТИК ОРТОГРАФИЯ ОРУДЕНЕТЬ ОРУДИЕ ОРУКАВЬЕ ОРУМЯНИВАТЬ ОРУНЕТЬ ОРФОГРАФИЯ ОРЧАК ОРЩУМ ОРЫБИТЬСЯ ОРЯСИНА ОС ОСА ОСАДА ОСАДНИВАТЬ ОСАЖИВАТЬ ОСАЛИВАТЬ ОСАМИТЬ ОСАНКА ОСАННА ОСАПЕТЬ ОСАПИТЬ ОСАРМАТИТЬ ОСАРЫЧИТЬ ОСАСЫВАТЬ ОСАТАНИТЬСЯ ОСАХАРИТЬ ОСАЧИВАТЬ ОСВАИВАТЬ ОСВЕДОМЛЯТЬ ОСВЕЖАТЬ ОСВЕНЯТИ ОСВЕРИВАТЬ ОСВЕТАТЬ ОСВИДЕТЕЛЬСТВОВАТЬ ОСВИЛЕВАТЕТЬ ОСВИНЦОВЫВАТЬ ОСВИРЕПЕТЬ ОСВИСТЫВАТЬ ОСВОБОЖДАТЬ ОСВОИТЬ ОСВЯЩАТЬ ОСДАБЛИВАТЬ ОСЕ ОСЕБЕ ОСЕВ ОСЕВОЙ ОСЕГАТЬ ОСЕДАТЬ ОСЕДЛЫВАТЬ ОСЕЛЕДЕЦ ОСЕЛИТРОВЫВАТЬ ОСЕЛОК ОСЕЛЬ ОСЕМЕНЯТЬ ОСЕМЕРИТЬ ОСЕМЬ ОСЕМЬЯНИТЬСЯ ОСЕН ОСЕНЬ ОСЕРДИТЬ ОСЕРЕБРЯТЬ ОСЕРЕДОК ОСЕРЕЖИТЬ ОСЕРЕНИТЬ ОСЕРЖАТЬ ОСЕРИВАТЬ ОСЕСТРИТЬСЯ ОСЕСТЬ ОСЕТ ОСЕТР ОСЕТЬ ОСИБАРИТЕТЬ ОСИБИРИТЬСЯ ОСИВУШИТЬСЯ ОСИГАТЬ ОСИЖИВАТЬ ОСИЛИВАТЬ; ОСИНА ОСИНЯТЬ ОСИПАТЬ ОСИПОВШИНА ОСИРОТИТЬ ОСИСТЫЙ ОСИЯВАТЬ ОСКАБЛИВАТЬ ОСКАЛИВАТЬ ОСКАРЯБИТЬ ОСКВЕРНЯТЬ ОСКЕПАТЬ ОСКИТНИК ОСКЛАБЛЯТЬ ОСКОБИТЬ ОСКОБЛИТЬ ОСКОЛЬЗАТЬ ОСКОЛЯТЬ ОСКОМА ОСКОР ОСКОРБЛЯТЬ ОСКОРД ОСКОРКА ОСКОРНЯЖИТЬ ОСКОРОМЛИВАТЬ ОСКОРУЗНУТЬ ОСКОРЯТЬСЯ ОСКОТИНИТЬ ОСКОЧИТЬСЯ ОСКРЕБЫВАТЬ ОСКУБАТЬ ОСКУЖДАТЬ ОСКУЛЬНЫЕ ОСЛА ОСЛАБЛЯТЬ ОСЛАВЛЯТЬ ОСЛАМ ОСЛАЩАТЬ ОСЛЕДЬ ОСЛЕЖИВАТЬ ОСЛЕЗИТЬ ОСЛЕПЛЯТЬ ОСЛЕТОК ОСЛИЗЕТЬ ОСЛИНЫЙ ОСЛОБОЖДАТЬ ОСЛОЖНЯТЬ ОСЛОЙ ОСЛОНЯТЬ ОСЛОП ОСЛУШИВАТЬ ОСЛЫВАТЬ ОСЛЯДЬ ОСЛЯК ОСЛЯКНУТЬ ОСЛЯНКА ОСМАК ОСМАЛИВАТЬ ОСМАТРИВАТЬ ОСМЕИВАТЬ ОСМЕЛИВАТЬ ОСМЕРДИТЬ ОСМЕРКА ОСМЕРКНУТЬ ОСМЕТОК ОСМИГРАННЫЙ ОСМИЙ ОСМИРНУТЬСЯ ОСМНАДЦАТЬ ОСМОКТАТЬ ОСМОЛИТЬ ОСМОНИТЬ ОСМОТРИТЕЛЬНЫЙ ОСМРАДИТЬ ОСМЫКИВАТЬ ОСМЫСЛИВАТЬ ОСМЯКАТЬ ОСН ОСНАДОБИТЬ ОСНАДОБЛЯТЬ ОСНАСТКА ОСНЕДКИ ОСНЕЖИТЬ ОСНИМЫВАТЬ ОСНОВЫВАТЬ ОСОБАЧИТЬ ОСОБЕННЫЙ ОСОБОРОВАТЬ ОСОВЕТЬ ОСОВРЕТЬ ОСОК ОСОКА ОСОКОРЬ ОСОЛАЖИВАТЬ ОСОЛОВЕТЬ ОСОЛЯТЬ ОСОПАТЕТЬ ОСОПЛИВЕТЬ ОСОРИТЬ ОСОРОМИТЬ ОСОСАТЬ ОСОТ ОСОТА ОСОТЬЕ ОСОХНУТЬ ОСОЧЕНЬЕ ОСОШИТЬСЯ ОСПА ОСПАРИВАТЬ ОСПОДИН ОСПОРИТЬ ОСРАМЛЯТЬ ОСТ ОСТАВЛЯТЬ ОСТАИВАТЬСЯ ОСТАРЕТЬ ОСТАТНИЙ ОСТАШИ ОСТЕБЕЛЯТЬСЯ ОСТЕБЫВАТЬ ОСТЕГИВАТЬ ОСТЕГН ОСТЕЖКА ОСТЕКЛОВАТЬ ОСТЕН ОСТЕНЯТЬ ОСТЕОЛОГИЯ ОСТЕПЕНЯТЬ ОСТЕРБНУТЬ ОСТЕРВЕНЯТЬ ОСТЕРЕГАТЬ ОСТЕРЖЕНОК ОСТИСТЫЙ ОСТОВ ОСТОЖЬЕ ОСТОЙЧИВЫЙ ОСТОЛБЕНЯТЬ ОСТОЛИТЬСЯ ОСТОЛПИТЬ ОСТОНАТЬ ОСТОПАРИТЬ ОСТОРАЖИВАТЬ ОСТОРОНОВАТЬ ОСТРАГИВАТЬ ОСТРАДА ОСТРАМОК ОСТРАНСТВОВАТЬ ОСТРАЧИВАТЬ ОСТРАЩИВАТЬ ОСТРЕЖЕК ОСТРЕКАТЬ ОСТРЕНИЕ ОСТРИГАТЬ ОСТРИЕ ОСТРИТЬ ОСТРИЧЬ ОСТРОБУЧИТЬ ОСТРОВ ОСТРОВИНА ОСТРОГ ОСТРОГА ОСТРОГЛАЗЫЙ ОСТРОЗУБЫЙ ОСТРОМОК ОСТРОПИЛИВАТЬ ОСТРОПЛИВАТЬ ОСТРОПОТОК ОСТРОПТИТЬ ОСТРОТА ОСТРОУМИЕ ОСТРОЧИТЬ ОСТРУЖИТЬ ОСТРУПЕТЬ ОСТРУПЛЯТЬ ОСТРУЯТЬ ОСТРЫЙ ОСТРЯПЫВАТЬ ОСТУЖАТЬ ОСТУКАТЬ ОСТЫВАТЬ ОСТЫЖАТЬ ОСТЫЛЫЙ ОСТЬ ОСУДАРЬ ОСУЕТИТЬ ОСУНУТЬ ОСУПИТЬСЯ ОСУРОВИТЬ ОСУСЛИТЬ ОСУЩЕСТВЛЯТЬ ОСШУТЬСЯ ОСЫНОТВОРЯТЬ ОСЫПАТЬ ОСЫРЕТЬ ОСЬ ОСЬМЬ ОСЮДА ОСЯ ОСЯГАТЬ ОСЯЖАТЬ ОСЯЗАТЬ ОСЯК ОСЁЛ ОТ ОТАБАЧИТЬ ОТАБОРИТЬСЯ ОТАВА ОТАИВАТЬ ОТАИМНИЧАТЬСЯ ОТАЙ ОТАКАТЬСЯ ОТАКЕЛАЖИВАТЬ ОТАЛАНИТЬ ОТАЛКИВАТЬ ОТАЛЩИВАТЬ ОТАНИВАТЬ ОТАПТЫВАТЬ ОТАРА ОТАРАБАРИТЬ ОТАРАНИТЬ ОТАРЕЛИТЬ ОТАРХАНИТЬ ОТАЧИВАТЬ ОТАЯТЬ ОТБАБИТЬ ОТБАВЛЯТЬ ОТБАГРИВАТЬ ОТБАЖИВАТЬСЯ ОТБАИВАТЬ ОТБАЙДОВАТЬ ОТБАКЛУШНИЧАТЬ ОТБАКУЛИТЬ ОТБАЛИВАТЬ ОТБАЛОВАТЬ ОТБАЛОТИРОВАТЬ ОТБАЛЯСНИЧАТЬ ОТБАРАБАНИЛИ ОТБАРАХТАТЬСЯ ОТБАРИВАТЬСЯ ОТБАРОНИТЬ ОТБАСИТЬ ОТБАЧИВАТЬ ОТБАЮКАЛА ОТБЕГАТЬ ОТБЕДОВАТЬ. ОТБЕДРИТЬСЯ ОТБЕЖАТЬ ОТБЕЗДЕЛОВАТЬ ОТБЕЛИВАТЬ ОТБЕЛИТЬ ОТБЕРЕЗИТЬ ОТБЕСЕДОВАЛИ ОТБЕСИТЬСЯ ОТБЕТАТЬСЯ ОТБИВАТЬ ОТБИРАТЬ ОТБИТЬ ОТБИЧЕВАТЬ ОТБЛАГОВЕСТИТЬ ОТБЛАГОДАРИТЬ ОТБЛАГОДЕТЕЛЬСТВОВАТЬ ОТБЛАЖЕНСТВОВАТЬ ОТБЛЕСКИВАТЬ ОТБЛИННИЧАТЬ. ОТБОГАТЫРСТВОВАЛИ ОТБОЖИТЬСЯ ОТБОЙ ОТБОЛЕТЬ ОТБОРАНИВАТЬ ОТБОРЗИЛСЯ ОТБОРНЫЙ ОТБОТАТЬ ОТБОЧАРИТЬ ОТБОЯРИВАТЬ ОТБРАЖНИЧАТЬ ОТБРАКОВАТЬ ОТБРАНИВАТЬСЯ ОТБРАСЫВАТЬ ОТБРАТАТЬСЯ ОТБРИВАТЬ ОТБРОДИТЬ ОТБРОСАТЬ ОТБРЫЗГАТЬ ОТБРЯКАТЬ ОТБУЕСЛОВИТЬ ОТБУЗОВАТЬ ОТБУКСИРОВЫВАТЬ ОТБУРИТЬ ОТБУРЛИТЬ ОТБУТИТЬ ОТБУФОНИТЬ ОТБУХАТЬ ОТБУЧИВАТЬ ОТБУЧИТЬ ОТБУШЕВАЛИ ОТБЫВАТЬ ОТВАБИТЬ ОТВАВАКАТЬ. ОТВАГА ОТВАЖИВАТЬ ОТВАЛИВАТЬ ОТВАНИВАТЬ ОТВАРИВАТЬ ОТВАСТРИВАТЬ ОТВАХЛЯТЬ ОТВЕВАТЬ ОТВЕДЕНИЕ ОТВЕДЫВАТЬ ОТВЕЗЕНИЕ ОТВЕКОВАТЬ ОТВЕНЧАТЬ ОТВЕРГАТЬ ОТВЕРЕЗИТЬ ОТВЕРЖДАТЬ ОТВЕРЗАТЬ ОТВЕРНУТЬ ОТВЕРПОВАТЬСЯ ОТВЕРСТЫВАТЬ ОТВЕРТЫВАТЬ ОТВЕРХ ОТВЕСЕЛИВШИСЬ ОТВЕСИТЬ ОТВЕСНОВАЛИ ОТВЕСТИ ОТВЕЧАТЬ ОТВЕЧЕРЯТЬ ОТВЕШИВАТЬ ОТВИВАТЬ ОТВИЛИВАТЬ ОТВИНИТЬСЯ ОТВИНЧИВАТЬ ОТВИРАТЬ ОТВИСАТЬ ОТВИСЬЕ ОТВИТЯЖЕСТВОВАТЬ ОТВИХАТЬ ОТВЛАДЕТЬ ОТВЛЕКАТЬ ОТВНУТРЬ ОТВОДИТЬ ОТВОЕВАТЬ ОТВОЗЖАТЬ ОТВОЗИТЬ ОТВОЙ ОТВОЛАЖИВАТЬ ОТВОЛАКИВАТЬ ОТВОЛОСИТЬ ОТВОННАЯ ОТВОПИТЬ ОТВОРАЖИВАТЬ ОТВОРАНИВАТЬ ОТВОРАЧИВАТЬ ОТВОРЯТЬ ОТВОСТРЯТЬ ОТВРАЩАТЬ ОТВРЕЩИ ОТВСЕЛЕ ОТВЫВАТЬ ОТВЫКАТЬ ОТВЫМНЕТЬ ОТВЫТЬ ОТВЯЗЫВАТЬ ОТГАВЛИВАТЬ ОТГАДИТЬ ОТГАДЫВАТЬ ОТГАИВАТЬ ОТГАКАТЬ ОТГАНИВАТЬ ОТГАНУТЬ ОТГАРКНУТЬ ОТГАРТЫВАТЬ ОТГАЧИВАТЬ ОТГАШИВАТЬ ОТГАЩИВАТЬ ОТГВАЗЖИВАТЬ ОТГИБАТЬ ОТГЛАГОЛИТЬ ОТГЛАДЫВАТЬ ОТГЛАЖИВАТЬ ОТГЛОТНУТЬ ОТГНЕВАТЬСЯ ОТГНИВАТЬ ОТГНУСИТЬ ОТГОВАРИВАТЬ ОТГОВЕТЬ ОТГОДИЛСЯ ОТГОИТЬ ОТГОЛАШИВАТЬ ОТГОНЯТЬ ОТГОРАЖИВАТЬ ОТГОРАТЬ ОТГОРЕВАТЬ ОТГОРЕТЬ ОТГОРОДИТЬ ОТГОСТИТЬ ОТГРАЖИВАТЬ ОТГРАНИВАТЬ ОТГРАФЛИВАТЬ ОТГРАЧИТЬ ОТГРЕБАТЬ ОТГРЕЗИТЬ ОТГРЕМЕТЬ ОТГРЕСТИ ОТГРИВОК ОТГРОБНАЯ ОТГРОЗИТЬ ОТГРОМИТЬ ОТГРУБИТЬ ОТГРУДИТЬ ОТГРУЖАТЬ ОТГРУСТИТЬ ОТГРЫЗАТЬ ОТГУДИТЬ ОТГУЛИВАТЬ ОТДАВАТЬ ОТДАВЛИВАТЬ ОТДАВНА ОТДАИВАТЬ ОТДАЛЯТЬ ОТДАНИЕ ОТДАРИВАТЬ ОТДАТЬ ОТДВАИВАТЬ ОТДВИГАТЬ ОТДВОИТЬ ОТДЕВАТЬ ОТДЕЖУРИТЬ ОТДЕЛЫВАТЬ ОТДЕЛЯТЬ ОТДЕРГИВАТЬ ОТДЕТСКА ОТДИРАТЬ ОТДНЕВАТЬ ОТДОБЕДНИЧАТЬСЯ ОТДОЕНИЕ ОТДОЛЖАТЬ ОТДОЛУ ОТДОХНУТЬ ОТДРАЗНИТЬ ОТДРЕМАТЬ ОТДРОЖАЛ ОТДРУЖИТЬ ОТДУБАСИТЬ ОТДУВАНИТЬ ОТДУВАТЬ ОТДУДИТЬ ОТДУЖАТЬ ОТДУЖНОЕ ОТДУМЫВАТЬ ОТДУНУТЬ ОТДУРИТЬ ОТДУХ ОТДЫХАТЬ ОТЕВА ОТЕЛЕПОК ОТЕЛЬ ОТЕЛЯТЬСЯ ОТЕМНЯТЬ ОТЕМЯШИТЬ ОТЕНЕТИТЬ ОТЕНЬ ОТЕНЯТЬ ОТЕПЛЕТЬ ОТЕРЕБЛИВАТЬ ОТЕРЕЗВИТЬ ОТЕРЗАТЬ ОТЕРНЯТЬ ОТЕРПАТЬ ОТЕРПЕТЬСЯ ОТЕРХОТЬЕ ОТЕСНЯТЬ ОТЕСЫВАТЬ ОТЕТЕРИТЬ ОТЕТЕХА ОТЕТЬ ОТЕЦ ОТЕЧЬ ОТЖАМКАТЬ ОТЖАРИВАТЬ ОТЖАТЬ ОТЖАХНУТЬ ОТЖЕВАТЬ ОТЖЕЛАТЬ ОТЖЕМАНИТСЯ ОТЖЕРЕБЬЕВАТЬСЯ ОТЖЕСКНУТЬ ОТЖЕСТЯНИТЬ ОТЖЕЧЬ ОТЖИВАТЬ ОТЖИГАТЬ ОТЖИДЕТЬ ОТЖИЛИВАТЬ ОТЖИМАТЬ ОТЖИНТЬ ОТЖИРТЬ ОТЖИТЬ ОТЖУРИТЬ ОТЖУЧИТЬ ОТЖУЩЕРИТЬ ОТЗАВТРАКАТЬ ОТЗАГОВОРНОЕ ОТЗАМШИТЬ ОТЗАРИЛСЯ ОТЗВАНИВАТЬ ОТЗДЕ ОТЗДРАВСТВОВАТЬ ОТЗЕВАТЬ ОТЗЕЛЕНИТЬ ОТЗЕЛЬЕ ОТЗЕРКАЛИТЬ ОТЗИМЬЕ ОТЗИНУТЬ ОТЗНАБЛИВАТЬ ОТЗНАИВАТЬ ОТЗОЛАЧИВАТЬ ОТЗОЛЯТЬ ОТЗОПЬ ОТЗУДИТЬ ОТЗЫВАТЬ ОТЗЯБАТЬ ОТИКАТЬСЯ ОТИН ОТИНИТЬ ОТИПУНЕТЬ ОТИРАТЬ ОТИСКИВАТЬ ОТИХАТЬ ОТКАБАЛИТЬСЯ ОТКАВЫВАТЬ ОТКАДИТЬ ОТКАЗЫВАТЬ ОТКАИВАТЬСЯ ОТКАЛИВАТЬ ОТКАЛЫВАТЬ ОТКАЛЯКАТЬ ОТКАПЛИВАТЬ ОТКАПЫВАТЬ ОТКАРАУЛИТЬ ОТКАРКАТЬ ОТКАРМЛИВАТЬ ОТКАРТАВИТЬ ОТКАРТЕЖИТЬ ОТКАТЫВАТЬ ОТКАЧИВАТЬ ОТКАШИВАТЬ ОТКАШЛИВАТЬ ОТКАЩИК ОТКАЯТЬСЯ ОТКВАКАЛИ ОТКВАШИВАТЬ ОТКЕЛЬ ОТКИВНУТЬ ОТКИДЫВАТЬ ОТКИПАТЬ ОТКИЧИТЬСЯ ОТКЛАДЫВАТЬ ОТКЛАНИВАТЬСЯ ОТКЛАСТЬ ОТКЛЕВШИТЬ ОТКЛЕВЫВАТЬ ОТКЛЕИВАТЬ ОТКЛЕИТЬ ОТКЛЕЙМИТЬ ОТКЛЕПЫВАТЬ ОТКЛЕЧЕТАТЬ ОТКЛЕШНИТЬ ОТКЛИКАТЬ ОТКЛИНИВАТЬ ОТКЛОКОТАТЬ ОТКЛОНЯТЬ ОТКЛОХТАТЬ ОТКЛОЧИТЬ ОТКЛЮКАТЬ ОТКЛЮЧАТЬ ОТКНЯЖИТЬ ОТКОБЕНИТЬСЯ ОТКОВЫВАТЬ ОТКОВЫЛИВАТЬ ОТКОВЫРИВАТЬ ОТКОЖУРИТЬСЯ ОТКОЗЫРИВАТЬ ОТКОКАТЬ ОТКОЛАЧИВАТЬ ОТКОЛАШИВАТЬСЯ ОТКОЛДОВЫВАТЬ ОТКОЛЕСИТЬ ОТКОЛОБРОДИЛ ОТКОЛОК ОТКОЛОСИТЬСЯ ОТКОЛОТИТЬ ОТКОЛОТЬ ОТКОЛОШМАТИТЬ ОТКОЛУПЫВАТЬ ОТКОЛЬ ОТКОЛЯДОВАТЬ ОТКОМАНДИРОВЫВАТЬ ОТКОМКАТЬ ОТКОНОПАЧИВАТЬ ОТКОПАТЬ ОТКОПТИТЬ ОТКОРМИТЬ ОТКОРНАТЬ ОТКОРОБЛИВАТЬ ОТКОРОНОВАТЬ ОТКОРПЕТЬ ОТКОРЧЕВАТЬ ОТКОРЧЕМНИЧАЛА ОТКОРЧИТЬ ОТКОРЫТНЫЙ ОТКОРЯЧИТЬ ОТКОС ОТКОСИТЬ ОТКОСМАТИТЬ ОТКОСНУТЬСЯ ОТКОСНЫЙ ОТКОСТЫЛЯТЬ ОТКОЧЕВЫВАТЬ ОТКРАИВАТЬ ОТКРАПЛИВАТЬ ОТКРАСИТЬ ОТКРАХМАЛИТЬ ОТКРАШИВАТЬ ОТКРЕЙСЕРОВАТЬ ОТКРЕПЛЯТЬ ОТКРЕЩИВАТЬ ОТКРИВДИТЬСЯ ОТКРИК ОТКРОВЕНИЕ ОТКРОВЕТЬ ОТКРОИТЬ ОТКРОМСАТЬ ОТКРОШИТЬ ОТКРУГЛЯТЬ ОТКРУЧИВАТЬ ОТКРЫВАТЬ ОТКРЫЛОК ОТКРЫТЬ ОТКРЮЧИТЬ ОТКРЯКНУТЬ ОТКУДА ОТКУДАХТАЛА ОТКУДЕСИЛ ОТКУКНУТЬСЯ ОТКУЛАЧИТЬ ОТКУЛИКАТЬ ОТКУЛЬ ОТКУМИТЬСЯ ОТКУПАТЬ ОТКУПОРИВАТЬ ОТКУПЩИК ОТКУПЫВАТЬ ОТКУРАЖИТЬСЯ ОТКУРАЛЕСИТЬ ОТКУРИВАТЬ ОТКУСЫВАТЬ ОТКУТИТЬ ОТКУТЫВАТЬ ОТКУШИВАТЬ ОТЛА ОТЛАВИРОВЫВАТЬ ОТЛАВЧИВАТЬСЯ ОТЛАГАТЬ ОТЛАЖИВАТЬ ОТЛАЗИТЬ ОТЛАКАТЬ ОТЛАКИРОВЫВАТЬ ОТЛАМЫВАТЬ ОТЛАПОК ОТЛАТАТЬ ОТЛАЩИВАТЬ ОТЛАЯТЬ ОТЛЕВЫЙ ОТЛЕГАТЬ ОТЛЕЗАТЬ ОТЛЕК ОТЛЕМШИТЬ ОТЛЕНИВАТЬСЯ ОТЛЕПЛИВАТЬ ОТЛЕСОВАТЬ ОТЛЕТАТЬ ОТЛЕТОВАТЬ ОТЛЕЧИТЬСЯ ОТЛИВАТЬ ОТЛИЗЫВАТЬ ОТЛИКА ОТЛИКОВАТЬ ОТЛИНЯТЬ ОТЛИПАТЬ ОТЛИСИТЬСЯ ОТЛИТОГРАФИРОВАТЬ ОТЛИТЬ ОТЛИЦОВАТЬ ОТЛИЧАТЬ ОТЛОВИТЬ ОТЛОВЧИТЬСЯ ОТЛОГИЙ ОТЛОДЫЖНЫЙ ОТЛОЖИТЬ ОТЛОМАТЬ ОТЛОМОТНОЕ ОТЛОНИСЬ ОТЛОПАТЬ ОТЛОХМОТИТЬ ОТЛОЩИТЬ ОТЛУДИТЬ ОТЛУКА ОТЛУКАТЬ ОТЛУПЛИВАТЬ ОТЛУЧАТЬ ОТЛУЩАТЬ ОТЛЫВИНА ОТЛЫГАТЬСЯ ОТЛЫНИВАТЬ ОТЛЮБИТЬ ОТЛЯГАТЬ ОТЛЯПЫВАТЬ ОТЛЯШИТЬ ОТМАЗЫВАТЬ ОТМАКАТЬ ОТМАЛЕВЫВАТЬ ОТМАЛИВАТЬ ОТМАЛЧИВАТЬСЯ ОТМАЛЫВАТЬ ОТМАНИВАТЬ ОТМАРИВАТЬ ОТМАРШИРОВАТЬ ОТМАРЫВАТЬ ОТМАСЛИТЬСЯ ОТМАСТЕРИТЬ ОТМАТЫВАТЬ ОТМАХИВАТЬ ОТМАЧИВАТЬ ОТМАЩИВАТЬ ОТМАЯТЬСЯ ОТМАЯЧИТЬ ОТМЕЖЕВЫВАТЬ ОТМЕЛЕДИТЬ ОТМЕЛЬ ОТМЕЛЯТЬ ОТМЕНЯТЬ ОТМЕРЕТЬ ОТМЕРЗАТЬ ОТМЕРИВАТЬ ОТМЕСИТЬ ОТМЕСТИТЬ ОТМЕТАТЬ ОТМЕТЫВАТЬ ОТМЕЧАТЬ ОТМЕЧТАТЬ ОТМЕЩАТЬ ОТМИГИВАТЬ ОТМИНАТЬ ОТМИРАТЬ ОТМИРВОЛИЛ ОТМНОГА ОТМОГАТЬ ОТМОГИЛЬНЫЙ. ОТМОДНИЧАЛА ОТМОЗГНУТЬ ОТМОИНА ОТМОКАТЬ ОТМОЛАЖИВАТЬ ОТМОЛАЧИВАТЬ ОТМОЛВЛЯТЬ ОТМОЛИТЬ ОТМОЛОДИТЬ ОТМОЛОТИТЬ ОТМОЛОТЬ ОТМОЛЧАТЬСЯ ОТМОРАЖИВАТЬ ОТМОРДАСИТЬ ОТМОРИТЬ ОТМОРОЗИТЬ ОТМОРОЧИТЬ ОТМОРЩИНА ОТМОСТИТЬ ОТМОТАТЬ ОТМОЧАЛИВАТЬ ОТМОЧИТЬ ОТМСТИТЬ ОТМУДРИТЬ ОТМУЖЕВАЛА ОТМУЛИТЬ ОТМУРЛЫКАЛ ОТМУЧАТЬ ОТМУЧИТЬ ОТМУШТРОВАТЬ ОТМЩАТЬ ОТМЫВАТЬ ОТМЫКАТЬ ОТМЫЛИВАТЬ ОТМЫТЬ ОТМЫЧКА ОТМЫШНАЯ-ТРАВА ОТМЯКАТЬ ОТМЯМЛИТЬ ОТМЯТЬ ОТМЯУКАТЬ ОТНАСТИТЬ ОТНАЧИТЬ ОТНАШИВАТЬ ОТНЕВЕЛИКА ОТНЕДАЛЕКУ ОТНЕДЕЛИТЬ ОТНЕДОЛИТЬ ОТНЕКИВАТЬСЯ ОТНЕКУДУ ОТНЕЛЕЖЕ ОТНЕСТИ ОТНИЗЫВАТЬ ОТНИЙ ОТНИКАТЬ ОТНИМАТЬ ОТНОВЛЯТЬ ОТНОГА ОТНОРОК ОТНОСИТЬ ОТНОЧЕВАТЬ ОТНОШЕНИЕ ОТНУДУ ОТНЫРИВАТЬ ОТНЮДЬ ОТНЯТЬ ОТО ОТОБЕДАТЬ ОТОБРАТЬ ОТОВАРИТЬСЯ ОТОВРАТЬСЯ ОТОВСЮДУ ОТОГНАТЬ ОТОГНУТЬ ОТОГРЕВАТЬ ОТОДВИГАТЬ ОТОДРАТЬ ОТОЖЖЕНЬЕ ОТОЖНА ОТОЗВАТЬ ОТОЙТИ ОТОК ОТОКМАЧИТЬ ОТОКМЯ ОТОЛ ОТОЛГАТЬСЯ ОТОЛДА ОТОЛСТИТЬ ОТОМКНУТЬ ОТОМШАВЕТЬ ОТОМЩАТЬ ОТОНИТЬ ОТОНУДУ ОТОНЯТЬ ОТОПИТЬ ОТОПКА ОТОПОК ОТОПОРИТЬСЯ ОТОПОРЩИТЬ ОТОПРЕВАТЬ ОТОПРЕТИСЯ ОТОПТАТЬ ОТОПХНУТЬ ОТОПЫРИТЬ ОТОРА ОТОРАПЛИВАТЬ ОТОРАТЬ ОТОРАЧИВАТЬ ОТОРВАТЬ ОТОРГАТЬ ОТОРЖАВЕТЬ ОТОРИТЬ ОТОРКИВАТЬ ОТОРНОВАТЬ ОТОРОЖЬЕ ОТОРОПЬ ОТОРОЧИТЬ ОТОРЦЕВАТЬ ОТОРЯТЬ ОТОСА ОТОСЛАТЬ ОТОСПАТЬСЯ ОТОТКАТЬ ОТОТКНУТЬ ОТОХАТЬ ОТОХАЧИВАТЬ ОТОЧАТЬ ОТОЧКАТЬ ОТОЩЕВАТЬ ОТПАДЫВАТЬ ОТПАИВАТЬ ОТПАЛЗЫВАТЬ ОТПАЛИВАТЬ ОТПАЛЫВАТЬ ОТПАНОВАТЬ ОТПАРИВАТЬ ОТПАРОВАТЬСЯ ОТПАРЫВАТЬ ОТПАСАТЬ ОТПАСТЬ ОТПАТРОШИТЬ ОТПАХИВАТЬ ОТПАЧИВАТЬ ОТПАЧКИВАТЬ ОТПАШКА ОТПАЯТЬ ОТПЕВАТЬ ОТПЕЖИТЬ ОТПЕКАТЬ ОТПЕМЗОВЫВАТЬ ОТПЕНЕКИВАТЬСЯ ОТПЕНИТЬСЯ ОТПЕРЕТЬ ОТПЕРСТИТЬСЯ ОТПЕСТОВАТЬ ОТПЕСТРЯТЬ ОТПЕТАТЬ ОТПЕТЛИТЬ ОТПЕТЬ ОТПЕХИВАТЬ ОТПЕЧАТЫВАТЬ ОТПЕЧЬ ОТПЕШИТЬ ОТПИВАТЬ ОТПИЛИВАТЬ ОТПИРАТЬ ОТПИРОВАТЬ ОТПИСЫВАТЬ ОТПИТЬ ОТПИХИВАТЬ ОТПИЩАТЬ ОТПЛАВАТЬ ОТПЛАКАТЬ ОТПЛАТАТЬ ОТПЛАЧИВАТЬ ОТПЛЕВЫВАТЬ ОТПЛЕСКИВАТЬ ОТПЛЕСНИВАТЬ ОТПЛЕТАТЬ ОТПЛОЖАТЬ ОТПЛОИТЬ ОТПЛОТНИЧАТЬ ОТПЛУТАТЬ ОТПЛЫВАТЬ ОТПЛЯСЫВАТЬ ОТПОВАЖИВАТЬ ОТПОВЕДЫВАТЬ ОТПОИТЬ ОТПОЛАСКИВАТЬ ОТПОЛДНИЧАТЬ ОТПОЛЕНИТЬ ОТПОЛЗАТЬ ОТПОЛНЯТЬ ОТПОЛОНЯТЬ ОТПОЛОСКАТЬ ОТПОЛОСОВАТЬ ОТПОЛОТЬ ОТПОЛОХАТЬ ОТПОЛУДНОВАТЬ ОТПОЛЬНАЯ ОТПОМИНАТЬ ОТПОР ОТПОРИТЬ ОТПОРКА ОТПОРНЫЙ ОТПОРОТЬ ОТПОСТНИЧАТЬ ОТПОТЕТЬ ОТПОТЧИВАТЬ ОТПОЧИНУТЬ ОТПРАВЛЯТЬ ОТПРАЗДНОВАТЬ ОТПРАЦОВАТЬ ОТПРАШИВАТЬ ОТПРОБОВАТЬ ОТПРОВАЖИВАТЬ ОТПРОДАВАТЬ ОТПРОКАЗИТЬ ОТПРОПАСТИСЬ ОТПРОПОВЕДЫВАТЬ ОТПРОСИТЬ ОТПРУЖИВАТЬ ОТПРУКИВАТЬ ОТПРЫГИВАТЬ ОТПРЫСКИВАТЬ ОТПРЯГАТЬ ОТПРЯДАТЬ ОТПРЯДЫВАТЬ ОТПРЯЖЕНЬЕ ОТПРЯЖИТЬ ОТПРЯНУТЬ ОТПРЯСТЬ ОТПРЯЧЬ ОТПУГИВАТЬ ОТПУДРИВАТЬ ОТПУЖАТЬ ОТПУКИВАТЬ ОТПУЛИВАТЬ ОТПУПИТЬСЯ ОТПУСКАТЬ ОТПУСТОВАТЬ ОТПУТНИЧАТЬ ОТПУТЫВАТЬ ОТПУЧИВАТЬ ОТПУШИТЬ ОТПУЩАТЬ ОТПЫРЯЛ ОТПЫТАТЬ ОТПЫХИВАТЬ ОТПЯЛИВАТЬ ОТПЯСТИТЬ ОТПЯЧИВАТЬ ОТРАБОТЫВАТЬ ОТРАВЛЯТЬ ОТРАДА ОТРАЖАТЬ ОТРАЖДАТЬ ОТРАЗИТЬ ОТРАИВАТЬ ОТРАНА ОТРАПОРТОВЫВАТЬ ОТРАСТИТЬ ОТРАТОВАТЬ ОТРАЩИВАТЬ ОТРЕБЛЯТЬ ОТРЕБЯЧИТЬСЯ ОТРЕВАТЬ ОТРЕВЕТЬ ОТРЕДЕЛ ОТРЕЗВЛЯТЬ ОТРЕЗЫВАТЬ ОТРЕКАТЬ ОТРЕКОМЕНДОВЫВАТЬ ОТРЕПЛИВАТЬ ОТРЕТИРОВАТЬСЯ ОТРЕЧЕНЬЕ ОТРЕШАТЬ ОТРИНА ОТРИНУТЬ ОТРИЦАТЬ ОТРОГ ОТРОГАТЬ ОТРОЖАТЬ ОТРОИТЬ ОТРОК ОТРОЧИТЬ ОТРОЩАТЬ ОТРУБАТЬ ОТРУБИТЬ ОТРУИТЬ ОТРУСИТЬ ОТРУТНЕТЬ ОТРУХЛЯВЕТЬ ОТРУШИВАТЬ ОТРЫБАЧИТЬ ОТРЫВАТЬ ОТРЫГАТЬ ОТРЫДАТЬ ОТРЫЖКА ОТРЫКАТЬ ОТРЫСИТЬ ОТРЫСКАТЬ ОТРЫТЬ ОТРЯВКАТЬ ОТРЯЖАТЬ ОТРЯСЫВАТЬ ОТРЁМОК ОТСАЖИВАТЬ ОТСАЛИТЬ ОТСАЛЮТОВАТЬ ОТСАМИТЬСЯ ОТСАСЫВАТЬ ОТСАЧИВАТЬ ОТСВАТАТЬ ОТСВЕРБЕТЬ ОТСВЕРКАЛА ОТСВЕРЛИТЬ ОТСВЕЧИВАТЬ ОТСВЯТИТЬ ОТСЕБЯТИНА ОТСЕВАТЬ ОТСЕДАТЬ ОТСЕДЕЛЬНАЯ ОТСЕДИНА ОТСЕКАТЬ ОТСЕЛЬ ОТСЕЛЯТЬ ОТСЕМЕНИТЬ ОТСЕПАРОВЫВАТЬ ОТСЕРДИТЬСЯ ОТСЕРЕБРИТЬ ОТСЕРЕЖНАЯ ОТСЕРЕТЬ ОТСЕСТЬ ОТСЕЧЬ ОТСЕЯТЬ ОТСИЖИВАТЬ ОТСИНИВАТЬ ОТСКАБЛИВАТЬ ОТСКАЗЫВАТЬ ОТСКАКИВАТЬ ОТСКАЛОЗУБНИЧАТЬ ОТСКАТЬ ОТСКОБЛИТЬ ОТСКОК ОТСКОН ОТСКОРБЕТЬ ОТСКОРНЯЖИТЬ ОТСКРЕБЫВАТЬ ОТСКРЕЖЕТАТЬ ОТСКРИПЕТЬ ОТСЛАВИТЬ ОТСЛАИВАТЬ ОТСЛАНИВАТЬ ОТСЛЕДИТЬ ОТСЛЕСАРИТЬ ОТСЛОНИТЬ ОТСЛУЖИВАТЬ ОТСЛУШИВАТЬ ОТСМАЛИВАТЬ ОТСМАРОВАТЬ ОТСМЕИВАТЬ ОТСМОКТАТЬ ОТСМОРКАТЬСЯ ОТСМЯКНУТЬ ОТСНАЩИВАТЬ ОТСОБАЧИТЬСЯ ОТСОВЕТЫВАТЬ ОТСОВЫВАТЬ ОТСОЛИТЬ ОТСОЛОДЕТЬ ОТСОННОЕ ОТСОПЕТЬ ОТСОСАТЬ ОТСОХНУТЬ ОТСОЧАТЬ ОТСОШКА ОТСРОЧИВАТЬ ОТСТАВАТЬ ОТСТАВЛЯТЬ ОТСТАИВАТЬ ОТСТАЛОЙ ОТСТАНОВИТЬ ОТСТЕГИВАТЬ ОТСТЕРЕГАТЬ ОТСТИЛАТЬ ОТСТИРЫВАТЬ ОТСТОЙ ОТСТОЛОВАТЬ ОТСТОНАТЬ ОТСТОРАНИВАТЬ ОТСТОСАТЬСЯ ОТСТОЯТЬ ОТСТРАГИВАТЬ ОТСТРАДАТЬ ОТСТРАИВАТЬ ОТСТРАНИТЬ ОТСТРАЧИВАТЬ ОТСТРАЩИВАТЬ ОТСТРЕЛИВАТЬ ОТСТРИГАТЬ ОТСТРУГАТЬ ОТСТРУИТЬСЯ ОТСТРУПИТЬСЯ ОТСТРЯПЫВАТЬ ОТСТУДИТЬ ОТСТУКИВАТЬ ОТСТУПАТЬ ОТСУББОТНИЧАЛИ ОТСУЕСЛОВИТЬ ОТСУЖИВАТЬ ОТСУЛИВАТЬ ОТСУМИВАТЬ ОТСУНУТЬ ОТСУПРОТИВ ОТСУТСТВИЕ ОТСУТЯЖИТЬ ОТСУХА ОТСУЧИВАТЬ ОТСУШИВАТЬ ОТСЧИТЫВАТЬ ОТСЫЛАТЬ ОТСЫПАТЬ ОТСЫРЕТЬ ОТСЫХАТЬ ОТСЮДА ОТТАБАЧНИЧАТЬ ОТТАВРИТЬ ОТТАЗАТЬ ОТТАИВАТЬ ОТТАКАТЬ ОТТАЛКИВАТЬ ОТТАЛЩИВАТЬ ОТТАМО ОТТАНИВАТЬ ОТТАНЦЕВАТЬ ОТТАПЛИВАТЬ ОТТАПТЫВАТЬ ОТТАРАТОРИТЬ ОТТАРАЩИТЬ ОТТАРНОВАТЬ ОТТАСКИВАТЬ ОТТАЧАТЬ ОТТАЧИВАТЬ ОТТАЩИТЬ ОТТАЯТЬ ОТТЕДА ОТТЕКАТЬ ОТТЕЛИТЬСЯ ОТТЕЛЬ ОТТЕМНЯТЬ ОТТЕМЯШИТЬ ОТТЕНЯТЬ ОТТЕПЛИТЬ ОТТЕРЕБЛИВАТЬ ОТТЕРЕТЬ ОТТЕРЗАТЬ ОТТЕРПЕТЬ ОТТЕРПНУТЬ ОТТЕСНЯТЬ ОТТЕСЫВАТЬ ОТТЕЧЬ ОТТЕШИТЬ ОТТИРАНСТВОВАТЬ ОТТИРАТЬ ОТТИСКИВАТЬ ОТТИШЬ ОТТОГДА ОТТОИТЬ ОТТОК ОТТОКОВАТЬ ОТТОЛКАТЬ ОТТОЛКОВАТЬ ОТТОЛОЧЬ ОТТОЛСТИТЬ ОТТОЛЬ ОТТОНЯТЬ ОТТОПАТЬ ОТТОПИТЬ ОТТОПЫРИВАТЬ ОТТОР ОТТОРГАТЬ ОТТОРГОВАТЬ ОТТОРЖЕСТВОВАТЬ ОТТОРМОЗИТЬ ОТТОРМОШИТЬ ОТТОСКОВАТЬ ОТТОЧИТЬ ОТТОШНИТЬ ОТТРАНЖИРИТЬ ОТТРАПЕЗОВАТЬ ОТТРЕЗВОНИТЬ ОТТРЕКАТЬ ОТТРЕПЫВАТЬ ОТТРЕСКАТЬ ОТТРЕСНУТЬ ОТТРОИЧНЫЙ ОТТРОСТИТЬ ОТТРУБИТЬ ОТТРУДИТЬСЯ ОТТРУНИТЬ ОТТРУЧИВАТЬ ОТТРЯСЫВАТЬ ОТТУГА ОТТУДА ОТТУЖИТЬ ОТТУЗИТЬ ОТТУЛЬ ОТТУПЛЯТЬ ОТТУРИВАТЬ ОТТУШЕВЫВАТЬ ОТТЫКАТЬ ОТТЮКИВАТЬ ОТТЯГИВАТЬ ОТТЯПЫВАТЬ ОТУДОБЕТЬ ОТУЖАТЬ ОТУЖИНАТЬ ОТУМАНИВАТЬ ОТУМАРОВЕТЬ ОТУМНИЧАТЬ ОТУПЛЯТЬ ОТУПОРИТЬ ОТУРОВИТЬ ОТУСКНУТЬ ОТУТОБЕТЬ ОТУТЮЖИТЬ ОТУХАТЬ ОТУХТЫРИТЬСЯ ОТУЧАТЬ ОТУЧНЕТЬ ОТФИНТИТЬ ОТФРАНТИТЬ ОТФЫРКАТЬ ОТХАЖИВАТЬ ОТХАЗОВАТЬ ОТХАЛЕЗИТЬ ОТХАНДРИТЬ ОТХАРКИВАТЬ ОТХВАРЫВАТЬ ОТХВАСТАТЬ ОТХВАТЫВАТЬ ОТХВАЩИВАТЬ ОТХИЛЯТЬ ОТХИТИЛИ ОТХИТРИТЬ. ОТХЛЕБОСОЛЬНИЧАЛ ОТХЛЕБЫВАТЬ ОТХЛИПАЛА ОТХЛОПОТАТЬ ОТХЛОПЫВАТЬ ОТХЛЫНУТЬ ОТХЛЫСТАТЬ ОТХЛЮСТАТЬ ОТХЛЯНУТЬ ОТХЛЁСТЫВАТЬ ОТХНЫКАТЬ. ОТХОДИТЬ ОТХОЗЯЙНИЧАТЬ ОТХОЛАЖИВАТЬ ОТХОЛИЛА ОТХОЛКАТЬ ОТХОН ОТХОРОВОДИТЬ ОТХОРОМНЫЙ. ОТХОРОХОРИЛСЯ ОТХОТЕТЬ ОТХОХЛАТИТЬ ОТХОХОТАТЬ ОТХРАБРИТЬСЯ ОТХРАМЫВАТЬ ОТХРАПЫВАТЬ ОТХРИСТОСОВАЛИСЬ ОТХРЮКАЛА ОТЦАРАПЫВАТЬ ОТЦАРСТВОВАТЬ ОТЦВЕТАТЬ ОТЦЕЖИВАТЬ ОТЦЕЛОВАТЬ ОТЦЕНЯТЬ ОТЦЕПЛЯТЬ ОТЦОВ ОТЦУРАТЬ ОТЦЫГАНИВАТЬ ОТЧАВКАТЬ ОТЧАВРЕТЬ ОТЧАИВАТЬ ОТЧАКРЫЖИТЬ ОТЧАЛИВАТЬ ОТЧАРОВАТЬ ОТЧАСНЫЙ ОТЧАСТИ ОТЧАХНУТЬ ОТЧЕ-НАШ ОТЧЕГО ОТЧЕКАНИВАТЬ ОТЧЕКАТЬСЯ ОТЧЕКМАРИТЬ ОТЧЕКРЫЖИТЬ ОТЧЕЛЬНАЯ ОТЧЕРЕДОВАТЬСЯ ОТЧЕРКИВАТЬ ОТЧЕРНЯТЬ ОТЧЕРПЫВАТЬ ОТЧЕРТИТЬ ОТЧЕРТОПОЛОШИТЬ ОТЧЕРЧИВАТЬ ОТЧЕСТВО ОТЧЕСТВОВАТЬ ОТЧЕСТЬ ОТЧЕСЫВАТЬ ОТЧЕТНЫЙ ОТЧИЖИТЬ ОТЧИЗНА ОТЧИЙ ОТЧИНЯТЬ ОТЧИРИКАТЬ. ОТЧИРКИВАТЬ ОТЧИСЛЯТЬ ОТЧИСТИТЬ ОТЧИТЫВАТЬ ОТЧИХАТЬ ОТЧИХВОСТИТЬ ОТЧИЧ ОТЧИЩАТЬ ОТЧМОКАТЬ ОТЧОКАТЬ ОТЧУБУЧИТЬ ОТЧУДАЧИТЬ ОТЧУРАТЬ ОТЧУХАТЬ ОТШАБАШИТЬ ОТШАГАТЬ ОТШАЛБЕРИТ ОТШАЛИТЬ ОТШАМКАТЬ ОТШАРИТЬ ОТШАРКАТЬ ОТШАРЛАТАНИЛ ОТШАРОВАТЬ ОТШАСТЫВАТЬ ОТШАТЫВАТЬ ОТШАХНУТЬ ОТШВЫРИВАТЬ ОТШЕВЕЛИВАТЬ ОТШЕЛУШИВАТЬ ОТШЕЛЬМОВАТЬ ОТШЕЛЬНИК ОТШИБАТЬ ОТШИВАТЬ ОТШИЛЬНИЧАТЬ ОТШИПЕТЬ. ОТШИТЬ ОТШИШКАТЬ ОТШКОЛИТЬ ОТШЛЕПЫВАТЬ ОТШЛИФОВЫВАТЬ ОТШМАРИТЬ ОТШНЫРЯТЬ ОТШПАКЛЕВЫВАТЬ ОТШПЕТИТЬ ОТШПИЛИВАТЬ ОТШПИОНИТЬ ОТШТОПЫВАТЬ ОТШТУКАТУРИВАТЬ ОТШУГИВАТЬ ОТШУЛЕРИТЬ ОТШУМЕТЬ ОТШУЧИВАТЬ ОТШУШУКАТЬ ОТЩЕБЕТАТЬ. ОТЩЕГОЛЯЛА ОТЩЕКОТАЛИ ОТЩЕЛИЛАСЬ ОТЩЕЛКИВАТЬ ОТЩЕМЛИВАТЬ ОТЩЕПЫВАТЬ ОТЩЕРБЛЯТЬ ОТЩЕТЕВАТЬ ОТЩИПЫВАТЬ ОТЪЕГОЗИТЬ ОТЪЕДАТЬ ОТЪЕЗЖАТЬ ОТЪЕМНЫЙ ОТЪЕСТЬ ОТЪЕХАТЬ ОТЪЮЛИВАТЬ ОТЪЮРОДСТВОВАТЬ ОТЪЯБЕДНИЧАТЬ ОТЪЯВЛЯТЬ ОТЪЯГНИЛИСЬ ОТЪЯМОК ОТЪЯМЩИЧАТЬ ОТЪЯРИТЬСЯ ОТЪЯРЫЖИТЬСЯ ОТЪЯТИ ОТЪЁРЗАТЬ ОТЪЁРНИЧАЛ ОТЫГРЫВАТЬ ОТЫДЕ ОТЫДИ ОТЫКАТЬ ОТЫЛИТЬ ОТЫМАТЬ ОТЫМЕННЫЙ ОТЫНИВАТЬ ОТЫНУДЫ ОТЫСКИВАТЬ ОТЬ ОТЭКЗАМЕНОВЫВАТЬ ОТЭЛЕКТРИЗОВЫВАТЬ ОТЭТУЛЬ ОТЮКИВАТЬ ОТЯБЕЛЬ ОТЯГИВАТЬ ОТЯЗОВАТЬ ОТЯМЕТЬ ОТЯПАТЬ ОФАЛИТЬ ОФЕНЯ ОФИГЛЯРИТЬ ОФИОЛИТ ОФИТ ОФИЦЕР ОФЛОТИНА ОФОФАНИТЬ ОФРАНЦУЗИТЬ ОФРАЧИТЬ ОФТАЛМИЯ ОХ ОХАБЕНЬ ОХАВЕРНИК ОХАЖИВАТЬ ОХАЛЬНИЧАТЬ ОХАЛЯПИТЬ ОХАН ОХАРАТОК ОХАРКИВАТЬ ОХАТЬ ОХАХА ОХВАЛИВАТЬ ОХВАСТАТЬ ОХВОРОСТИТЬ ОХВОСТИТЬ ОХЕТАТЬ ОХИЗАТЬ ОХИЛЕТЬ ОХИМИСТИТЬ ОХИНЕТЬ ОХИНИТЬ ОХИЧАТЬ ОХЛАЖДАТЬ ОХЛЕБЕСНУТЬ ОХЛЕБИТЬСЯ ОХЛЕВОК ОХЛЕЗНУТЬ ОХЛЕСТЫВАТЬ ОХЛЕЯТЬ ОХЛИПАТЬ ОХЛОБУЧИВАТЬ ОХЛОБЫСНУТЬ ОХЛОЙ ОХЛОПЫВАТЬ ОХЛУДЬ ОХЛУП ОХЛЫНУТЬ ОХЛЯБАТЬСЯ ОХЛЯТЬ ОХМАРИТЬ ОХМЕЛЯТЬ ОХМЕТЯ ОХМУРИТЬ ОХМЫЛЯТЬСЯ ОХМЫСТОВАТЬ ОХНУТЬ ОХОБАЧИВАТЬ ОХОБЕНЬ ОХОВЕРТЬ ОХОВРОНИТЬ ОХОДНЯ ОХОЗНУТЬ ОХОЛАЖИВАТЬ ОХОЛАЩИВАТЬ ОХОЛИТЬ ОХОЛОДИТЬ ОХОЛОПИТЬ ОХОЛОСТИТЬ ОХОЛОУМЕТЬ ОХОМУТАТЬ ОХОРАШИВАТЬ ОХОТА ОХОХЛАТИТЬ ОХОХОТАТЬ ОХОЧИЙ ОХРА ОХРАБРЯТЬ ОХРАК ОХРАНЯТЬ ОХРЕБЕТЬЕ ОХРЕДЬ ОХРЕЛЬ ОХРЕТЬ ОХРЕЯН ОХРЕЯТЬ ОХРИПАТЬ ОХРИСТИАНИТЬСЯ ОХРИСТЫЙ ОХРОМИТЬ ОХРУСТАЛИТЬ ОХРЮТА ОХРЁПА ОХУЖДАТЬ ОХУТИТЬ ОХУЧАТЬСЯ ОЦАРАПЫВАТЬ ОЦВЕТАТЬ ОЦЕЖИВАТЬ ОЦЕЛИТЬСЯ ОЦЕНИВАТЬ ОЦЕПЕНЕВАТЬ ОЦЕПЛЯТЬ ОЦЕТ ОЦИНЖАТЬ ОЦЫГАНИВАТЬ ОЧ ОЧАБАНИТЬ ОЧАВКАТЬ ОЧАГ ОЧАДИТЬ ОЧАНКА ОЧАП ОЧАПОК ОЧАРОВЫВАТЬ ОЧАСТУЮ ОЧАХНУТЬ ОЧЕВИДНЫЙ ОЧЕКАЛИТЬ ОЧЕКУРИТЬ ОЧЕЛОВЕЧИТЬ ОЧЕМ ОЧЕНЬ ОЧЕП ОЧЕРВИВИТЬ ОЧЕРВЛЕНЯТЬ ОЧЕРЕВИТЬ ОЧЕРЕДЬ ОЧЕРЕТ ОЧЕРКИВАТЬ ОЧЕРНЯТЬ ОЧЕРПЫВАТЬ ОЧЕРСТВЛЯТЬ ОЧЕРТАТЬ ОЧЕСА ОЧЕСАТЬ ОЧЕСТИТЬ ОЧЕСЫВАТЬ ОЧЕЧНЫЙ ОЧИКАТЬСЯ ОЧИНЯТЬ ОЧИПОК ОЧИТОК ОЧИЩАТЬ ОЧКНУТЬ ОЧКО ОЧКУР ОЧМУРЕТЬ ОЧНУТЬСЯ ОЧРЕВАТИТЬ ОЧТО ОЧУБЕТЬ ОЧУВСТВОВАТЬСЯ ОЧУГУНИТЬ ОЧУДИТЬ ОЧУМЛЯТЬ ОЧУНАТЬСЯ ОЧУРАТЬ ОЧУРБАНИТЬ ОЧУХАТЬ ОШАБАШИТЬ ОШАБУРИТЬ ОШАВЕТЬ ОШАЛЕТЬ ОШАНУТЬ ОШАНЦЕВАТЬ ОШАРА ОШАРАШИВАТЬ ОШАРИТЬ ОШАРКАТЬ ОШАРЯТИ ОШАСТАТЬ ОШАТАТЬ ОШАЯТЬ ОШВАРТОВЛИВАТЬ ОШЕВ ОШЕВЕЛИВАТЬ ОШЕЕК ОШЕЛЕВАТЬ ОШЕЛОМЛЯТЬ ОШЕЛУДИВИТЬ ОШЕЛУШИВАТЬ ОШЕЛЬМОВЫВАТЬ ОШЕПЕЛЯВИТЬ ОШЕПТЫВАТЬ ОШЕРСТИТЬ ОШЕСТИТЬ ОШИБАТЬСЯ ОШИКИВАТЬ ОШИПЕТЬ ОШИРЯТЬ ОШИТЕТЬ ОШИТОК ОШКАНДЫБЕТЬ ОШКВАРИТЬ ОШКОЛЯРИТЬ ОШКОРДА ОШКУЙ ОШКУЛИТЬ ОШЛАКОВЫВАТЬ ОШЛИФОВЫВАТЬ ОШМЕТЬ ОШМОРИТЬ ОШМЫГАТЬ. ОШПАКЛЕВАТЬ ОШПАРИВАТЬ ОШПЕТИТЬ ОШТОЛ ОШТРАФОВЫВАТЬ ОШТУКАТУРИВАТЬ ОШУКАТЬ ОШУМИТЬ ОШУРКИ ОШУЧИВАТЬ ОШУШУКАТЬ ОШУЮЮ ОЩЕБЕНЯТЬ ОЩЕДРЯТЬ ОЩЕКОТАТЬ ОЩЕЛКИВАТЬ ОЩЕМЛЯТЬ ОЩЕНИТЬСЯ ОЩЕПИТЬ ОЩЕРЯТЬ ОЩЕТИНИВАТЬСЯ ОЩЕУЛИТЬ ОЩИПЫВАТЬ ОЩИТИТЬ ОЩУНЯТЬ ОЩУПЫВАТЬ ОЮНЕТЬ ОЯГНИТЬСЯ ОЯЛОВЕТЬ ОЁЖИТЬСЯ П ПА ПАБЕД ПАБЕДКИ ПАБЕЛКА ПАБЕРДО ПАБЕРЕЖЬЕ ПАБИДА ПАБИРКА ПАБОЛДЫРЬ ПАБОЛОКИ ПАВ ПАВЕДЩИК ПАВЕЛ ПАВЕСЬМО ПАВЕТВЬ ПАВЕТЕР ПАВЕТКИ ПАВЕЧЕРЬЕ ПАВИАН ПАВИЛИКА ПАВИЛЬОН ПАВКО ПАВЛИН ПАВЛОВСКОЕ ПАВЛУХА ПАВНА ПАВОДИТЬ ПАВОДЬ ПАВОЗИТЬ ПАВОК ПАВОЛНА ПАВОЛОК ПАВОРОЗ ПАВОРОТЬ ПАВУК ПАВУН ПАГАНИЗМ ПАГЛИНОК ПАГНЕТКИ ПАГНИЛЬ ПАГОЛЕНОК ПАГОРОК ПАГРОЗА ПАГРЯЗЦА ПАГУБА ПАГУР ПАДАТЬ ПАДВОРОК ПАДЕРА ПАДИЛЕЦ ПАДИНА ПАДЛАСЫ ПАДМЫЛЬЕ ПАДОГ ПАДОРНЯ ПАДОЧКА ПАДУБ ПАДУН ПАДУШИНА ПАДЧЕРИЦА ПАДЫВАТЬ ПАДЫМ ПАЕРОК ПАЖ ПАЖА ПАЖЕК ПАЖЕНКА ПАЗ ПАЗАНКИ ПАЗГАТЬ ПАЗЕВНИ ПАЗЕМКА ПАЗИЛО ПАЗОБНИКА ПАЗОЛКИ ПАЗУР ПАЗЬМО ПАИНА ПАЙ ПАЙБА ПАЙКА ПАЙМО ПАК ПАКА ПАКАН ПАКАТЬ ПАКАУЗ ПАКЕТ ПАКИ ПАКИЛА ПАКИСЕЛЬ ПАКЛЕН ПАКЛИН ПАКЛУН ПАКЛЯ ПАКОВАТЬ ПАКОЛОК ПАКОСТЬ ПАКУЛА ПАКУЛЬ ПАЛ ПАЛАДА ПАЛАДИН ПАЛАМИДА ПАЛАНКА ПАЛАНКИН ПАЛАТА ПАЛАТЬ ПАЛАУС ПАЛАЧ ПАЛАШ ПАЛЕВЫЙ ПАЛЕЖ ПАЛЕНИЦА ПАЛЕОГРАФИЯ ПАЛЕСТИНА ПАЛЕЦ ПАЛЕЯ ПАЛИАТИВ ПАЛИК ПАЛИМПСЕСТ ПАЛИСАД ПАЛИСТ ПАЛИТРА ПАЛИТЬ ПАЛИХА ПАЛКА ПАЛКАТЬ ПАЛЛАДА ПАЛОМНИК ПАЛОЧНЫЙ ПАЛТАС ПАЛУБА ПАЛУНДРА ПАЛУСИТЬ ПАЛЫСАТЬ ПАЛЫСКАТЬ ПАЛЬГА ПАЛЬМА ПАЛЬНИК ПАЛЬТО ПАЛЬЧАТЫЙ ПАЛЬЩИК ПАЛЬЯ ПАЛЬЯТИВ ПАЛЯ ПАЛЁД ПАМАТЬ ПАМЕЛКИ ПАМЖА ПАМОРОЗ ПАМОРОК ПАМПУШИ ПАМФЛЕТ ПАМХА ПАМЧУШНИК ПАМЯТЬ ПАН ПАНАГИЯ ПАНАРИЦИЙ ПАНАЦЕЯ ПАНГА ПАНДА ПАНДАЗИТЬ ПАНДАН ПАНДЕКТЫ ПАНДЕРИТЬ ПАНЕГИРИК ПАНЕЛЬ ПАНЕР ПАНИБРАТ ПАНИЗКА ПАНИКАДИЛО ПАНИР ПАНИТЬ ПАНИХИДА ПАНИЦА ПАНИЧЕСКИЙ ПАНКА ПАНКИТНЫЙ ПАНОВАТЬ ПАНОВКА ПАНОГТИ ПАНОРАМА ПАНПУШИ ПАНСИОН ПАНСЛАВИСТЫ ПАНСУРА ПАНТАЛОНЫ ПАНТАЛЫК ПАНТЕИЗМ ПАНТЕЛЕЙМОН ПАНТЕР ПАНТЕРА ПАНТОГРАФ ПАНТОМИМА ПАНТОХА ПАНТУЙ ПАНТУФЛИ ПАНТЫ ПАНТЁМА ПАНЦИРЬ ПАНЧЕХИ ПАНЫР ПАНЯЛА ПАНЁВА ПАОБЕД ПАОБЛАКО ПАОЗЕР ПАОРОК ПАОСПА ПАОТЕЦ ПАПА ПАПАНИТЬСЯ ПАПАХ ПАПЕРА ПАПЕРСЬ ПАПЕРТЬ ПАПИЛЬОТКА ПАПИР ПАПКА ПАПОЛЗА ПАПОНКА ПАПОРОЖНИК ПАПОРОТНИК ПАПОЧНАЯ ПАПОШЛИВЫЙ ПАПСКИЙ ПАПУХА ПАПУШНИК ПАПШОЙ ПАПЫРЯ ПАПЬЕ-МАШЕ ПАР ПАРА ПАРАБОЛА ПАРАБОТКИ ПАРАГРАФ ПАРАД ПАРАДИЗКА ПАРАДОКС ПАРАЗИТ ПАРАКЛИТ ПАРАЛАКС ПАРАЛИПОМЕНОН ПАРАЛИЧ ПАРАЛЛЕЛЬ ПАРАМАН ПАРАНДАТЬ ПАРАПЕТ ПАРАПЛИЦА ПАРАСКЕВА-ЛЬНЯНИЦА ПАРАСОЛЬ ПАРАФ ПАРАФИН ПАРАФИЯ ПАРАФРАЗ ПАРАШНИК ПАРАШЮТ ПАРГА ПАРГАТЬ ПАРД ПАРДВА ПАРДОН ПАРЕВО ПАРЕМИЯ ПАРЕНЬ ПАРЕНЬЕ ПАРИ ПАРИК ПАРИЛЬНЫЙ ПАРИСТЫЙ ПАРИТЬ ПАРК ПАРКА ПАРКАН ПАРКЕТНЫЙ ПАРЛАМЕНТ ПАРМА ПАРМАН ПАРНЕВ ПАРНИК ПАРНОЙ ПАРОДИЯ ПАРОДОК ПАРОЙ ПАРОКСИЗМ ПАРОЛИ ПАРОЛЬ ПАРОМ ПАРОСЛЬ ПАРОСЬ ПАРОХОД ПАРОЧНЫЙ ПАРСУК ПАРТА ПАРТЕР ПАРТИЯ ПАРУС ПАРУХА ПАРФЕНКА ПАРФОРС ПАРФЮМЕР ПАРХ ПАРЧА ПАРШИ ПАРЫ ПАРЬ ПАС ПАСЕВНИ ПАСЕВО ПАСЕКА ПАСЕРБИЦА ПАСИГА ПАСИК ПАСИКА ПАСКАЛЬНИК ПАСКВИЛЬ ПАСКИРДОК ПАСКОРНЯ ПАСКУДА ПАСЛЁН ПАСМЕШКИ ПАСМО ПАСМУРНЫЙ ПАСМЫКА ПАСОВАТЬ ПАСОКА ПАСОЛНЦЕ ПАСОЧНЫЙ ПАСПОРТ ПАССАЖ ПАССИЯ ПАСТБИЩЕ ПАСТЕЛЬ ПАСТЕН ПАСТЕНОК ПАСТЕРНАК ПАСТИ ПАСТИК ПАСТИЛА ПАСТИТЬ ПАСТОР ПАСТРИГИ ПАСТЬ ПАСТЬБА ПАСУШЬ ПАСХА ПАСЫНОК ПАСЬЯНС ПАСЮК ПАТ ПАТАТА ПАТЕНТ ПАТЕР ПАТЕРБА ПАТЕТИЧЕСКИЙ ПАТЛА ПАТЛУН ПАТОКА ПАТОЛОГИЯ ПАТОЛОКА ПАТОРОЧИТЬ ПАТОЧИТЬ ПАТРАТЬ ПАТРИАРХ ПАТРИОТ ПАТРОН ПАТРУБКА ПАТРУЛЬ ПАТУР ПАТЬЯ ПАТЮМА ПАТЯПНИК ПАУЖИН ПАУЗА ПАУЗДОК ПАУЗОК ПАУК ПАУЛ ПАУПЕРИЗМ ПАУТЬ ПАУЧЕНЬ ПАФУРКА ПАХ ПАХА ПАХАБИТЬ ПАХАТЬ ПАХВА ПАХИТОСКА ПАХЛУН ПАХМУРНЫЙ ПАХНУТЬ ПАХОЛОК ПАХОРЬ ПАХОТНЫЙ ПАХТА ПАХТАТЬ ПАХУЧИЙ ПАЦ ПАЦЕПКА ПАЦИЕНТ ПАЦЮ-ПАЦЮ ПАЦЮК ПАЧЕ ПАЧЕСЬ ПАЧИТЬ ПАЧКА ПАЧКАТЬ ПАШАВА ПАШИБОК ПАШИНА ПАШИТЬСЯ ПАШНЯ ПАШПОРТ ПАШТЕТ ПАЩЕКА ПАЩЕЛОК ПАЩЕНОК ПАЮС ПАЯЗЬ ПАЯСЕНЬ ПАЯТЬ ПАЯЦ ПАЁК ПЕВГ ПЕВЕЦ ПЕВНЫЙ ПЕГАС ПЕГИЙ ПЕДАГОГИКА ПЕДАЛЬ ПЕДАНТ ПЕДОМЕТР ПЕЙЗАЖ ПЕКАТЬ ПЕКЕЛЁК ПЕКЛЕВАТЬ ПЕКОРЧИТЬ ПЕКТАТЬ ПЕКУР ПЕКУС ПЕКЧИ ПЕЛА ПЕЛЕЙНА ПЕЛЕНГ ПЕЛЕПЕЛ ПЕЛЕРИНКА ПЕЛЕСИНА ПЕЛИКАН ПЕЛОВНЯ ПЕЛУНЬ ПЕЛЬКИ ПЕЛЬМЕНЬ ПЕЛЯДЬ ПЕЛЯСЕНЬ ПЕЛЁХТАТЬ ПЕМЗА ПЕНА ПЕНДУС ПЕНДЮХ ПЕНИЕ ПЕНИТЕНЦИАРНОЕ ПЕНСИОН ПЕНТАКРИНИТ ПЕНТЮХ ПЕНЧИК ПЕНШИТЬ ПЕНЬ ПЕНЬКА ПЕНЬШИТЬ ПЕНЬЮАР ПЕНЮГАТЬ ПЕНЯ ПЕНЯЗ ПЕНЯЗЬ ПЕПА ПЕПЕЛ ПЕПИНЬЕРКА ПЕРВОГОДНЫЕ ПЕРВООТЕЦ ПЕРВОСТНЫЙ ПЕРВЫЙ ПЕРГА ПЕРГАМЕНТ ПЕРЕ ПЕРЕАУКИВАТЬСЯ ПЕРЕБАБИТЬ ПЕРЕБАВЛЯТЬ ПЕРЕБАГРИТЬ ПЕРЕБАЖИВАТЬСЯ ПЕРЕБАИВАТЬ ПЕРЕБАЛИВАТЬ ПЕРЕБАЛЛОТИРОВЫВАТЬ ПЕРЕБАЛОВАЛИСЬ ПЕРЕБАЛТЫВАТЬ ПЕРЕБАНИТЬ ПЕРЕБАРАБОШИВАТЬ ПЕРЕБАРИТЬ ПЕРЕБАСИТЬ ПЕРЕБАСКА ПЕРЕБАЧИТЬ ПЕРЕБАЮКАЛА ПЕРЕБЕГАТЬ ПЕРЕБЕДОВАТЬ ПЕРЕБЕЖЧИК ПЕРЕБЕЛИВАТЬ ПЕРЕБЕНДИВАТЬ ПЕРЕБЕСЕДОВАЛИ ПЕРЕБЕСИТЬ ПЕРЕБИВАТЬ ПЕРЕБИРАТЬ ПЕРЕБИТЬ ПЕРЕБОГАТЕЛИ ПЕРЕБОДАЛА ПЕРЕБОЖИТЬСЯ ПЕРЕБОЙ ПЕРЕБОЛЕТЬ ПЕРЕБОЛОКАТЬ ПЕРЕБОЛТАТЬ ПЕРЕБОР ПЕРЕБОРАЗЖИВАТЬ ПЕРЕБОРАНИВАТЬ ПЕРЕБОРКА ПЕРЕБОРМОТАТЬ. ПЕРЕБОРОЗДИТЬ ПЕРЕБОРОНИТЬ ПЕРЕБОРОТЬ ПЕРЕБРАЖИВАТЬ ПЕРЕБРАКОВЫВАТЬ ПЕРЕБРАНИТЬ ПЕРЕБРАСОПЛИВАТЬ ПЕРЕБРАСЫВАТЬ ПЕРЕБРАТАТЬ. ПЕРЕБРАЧИТЬСЯ ПЕРЕБРЕДИТЬ. ПЕРЕБРЕСТИ ПЕРЕБРИВАТЬ ПЕРЕБРОДИТЬ ПЕРЕБРОНЗИРОВАТЬ ПЕРЕБРОСИТЬ ПЕРЕБРЫЗГИВАТЬ ПЕРЕБРЯКАЛИ ПЕРЕБУДИТЬ ПЕРЕБУЗОВАТЬ ПЕРЕБУКСИРОВАТЬ ПЕРЕБУЛГАЧИТЬ ПЕРЕБУНТОВАТЬ ПЕРЕБУРИТЬ ПЕРЕБУТЕТЬ ПЕРЕБУТИТЬ ПЕРЕБЫВАТЬ ПЕРЕБЫЗИТЬСЯ ПЕРЕБЫТЬ ПЕРЕВАБИТЬ ПЕРЕВАВАКАТЬ ПЕРЕВАДИТЬ ПЕРЕВАЖИВАТЬ ПЕРЕВАЗЖИВАТЬ ПЕРЕВАЛИВАТЬ ПЕРЕВАЛЯТЬ ПЕРЕВАРАКСАТЬ ПЕРЕВАРИВАТЬ ПЕРЕВАСТРИВАТЬ ПЕРЕВАТОВЫВАТЬ ПЕРЕВАЩИВАТЬ ПЕРЕВЕВАТЬ ПЕРЕВЕДЕНЬЕ ПЕРЕВЕДРЕТЬ ПЕРЕВЕДЫВАТЬ ПЕРЕВЕЗЕНЬЕ ПЕРЕВЕКОВАТЬ ПЕРЕВЕНЧИВАТЬ ПЕРЕВЕРСТЫВАТЬ ПЕРЕВЕРТЫВАТЬ ПЕРЕВЕРШИВАТЬ ПЕРЕВЕРЯТЬ ПЕРЕВЕСИТЬ ПЕРЕВЕСЛО ПЕРЕВЕСНОВАТЬ ПЕРЕВЕСТИ ПЕРЕВЕТОШИТЬ ПЕРЕВЕЧАТЬ ПЕРЕВЕЧОРКИ ПЕРЕВЕШИВАТЬ ПЕРЕВЕШИТЬ ПЕРЕВЕЯТЬ ПЕРЕВЗДОРИТЬ ПЕРЕВЗНУЗДЫВАТЬ ПЕРЕВИВАТЬ ПЕРЕВИДАТЬ ПЕРЕВИЗГИВАТЬ ПЕРЕВИЛИВАТЬ ПЕРЕВИНИТЬ ПЕРЕВИНЧИВАТЬ ПЕРЕВИРАТЬ ПЕРЕВИСАТЬ ПЕРЕВИТИЙСТВОВАТЬ ПЕРЕВИТЬ ПЕРЕВИТЯЖЕСТВОВАТЬ ПЕРЕВИХАТЬ ПЕРЕВИХРИТЬ. ПЕРЕВЛАДЕТЬ ПЕРЕВЛЮБЧИВЫЙ ПЕРЕВОДИТЬ ПЕРЕВОДНЯТЬ ПЕРЕВОЗИТЬ ПЕРЕВОЗЧИК ПЕРЕВОЙ ПЕРЕВОЛАКИВАТЬ ПЕРЕВОЛГНУТЬ. ПЕРЕВОЛИТЬ ПЕРЕВОЛНОВАТЬ ПЕРЕВОЛОЧЬ ПЕРЕВОРАЖИВАТЬ ПЕРЕВОРАНИВАТЬ ПЕРЕВОРАЧИВАТЬ ПЕРЕВОРАШИВАТЬ ПЕРЕВОРОТИТЬ ПЕРЕВОРСИТЬ ПЕРЕВОРЧАТЬ. ПЕРЕВОСПИТЫВАТЬ ПЕРЕВОСТРИТЬ ПЕРЕВОШИТЬ ПЕРЕВРАЖДОВАТЬ ПЕРЕВРАТЬ ПЕРЕВШИВЕТЬ. ПЕРЕВЫВАТЬ ПЕРЕВЫКАТЬ ПЕРЕВЫРУЧАТЬ ПЕРЕВЫТОПКИ ПЕРЕВЫШАТЬ ПЕРЕВЬЮЧИВАТЬ ПЕРЕВЯЗЫВАТЬ ПЕРЕВЯКАТЬ ПЕРЕВЯЛИВАТЬ ПЕРЕВЯНУТЬ ПЕРЕГАДЫВАТЬ ПЕРЕГАЖИВАТЬ ПЕРЕГАЛИТЬСЯ ПЕРЕГАР ПЕРЕГАРКИВАТЬСЯ ПЕРЕГАСИТЬ ПЕРЕГАЧИВАТЬ ПЕРЕГАШИВАТЬ ПЕРЕГАЩИВАТЬ ПЕРЕГВАЗДАТЬ ПЕРЕГВАЗЖИВАТЬ ПЕРЕГИБАТЬ ПЕРЕГИКАТЬ ПЕРЕГЛАДЫВАТЬ ПЕРЕГЛАЖИВАТЬ ПЕРЕГЛАЗЕТЬ ПЕРЕГЛОДАТЬ ПЕРЕГЛОТАТЬ ПЕРЕГЛОХНУТЬ ПЕРЕГЛУБИТЬ ПЕРЕГЛУМИТЬСЯ. ПЕРЕГЛУПИТЬ ПЕРЕГЛУШАТЬ ПЕРЕГЛЯДЫВАТЬ ПЕРЕГНАТЬ ПЕРЕГНЕВИТЬ ПЕРЕГНЕЗДИТЬ ПЕРЕГНЕТАТЬ ПЕРЕГНИВАТЬ ПЕРЕГНУСИТЬ ПЕРЕГНУТЬ ПЕРЕГОВАРИВАТЬ ПЕРЕГОВЕТЬ ПЕРЕГОЖАТЬ ПЕРЕГОИТЬ ПЕРЕГОЛДИТЬ ПЕРЕГОЛИТЬ. ПЕРЕГОЛОДАТЬ ПЕРЕГОЛОСИТЬ. ПЕРЕГОЛЧИТЬ ПЕРЕГОН ПЕРЕГОНЯТЬ ПЕРЕГОРАЖИВАТЬ ПЕРЕГОРАЗДИТЬ ПЕРЕГОРАТЬ ПЕРЕГОРБИТЬ. ПЕРЕГОРДИЛИСЬ ПЕРЕГОРЕВАТЬ ПЕРЕГОРЕТЬ ПЕРЕГОРОДИТЬ ПЕРЕГОРТАТЬ ПЕРЕГОСТИТЬ ПЕРЕГРАБИТЬ ПЕРЕГРАВИРОВЫВАТЬ ПЕРЕГРАНИВАТЬ ПЕРЕГРАФЛЯТЬ ПЕРЕГРЕБАТЬ ПЕРЕГРЕВАТЬ ПЕРЕГРЕЗИТЬ. ПЕРЕГРЕШИТЬ ПЕРЕГРИМАСНИЧАЛ ПЕРЕГРОЗИТЬ ПЕРЕГРОЗИТЬСЯ ПЕРЕГРОМИТЬ ПЕРЕГРОМОЗДИТЬ ПЕРЕГРОХАТЬ ПЕРЕГРУДИНА ПЕРЕГРУЖАТЬ ПЕРЕГРУНТОВАТЬ ПЕРЕГРУППИРОВАТЬ ПЕРЕГРУСТИТЬ ПЕРЕГРЫЗАТЬ ПЕРЕГРЯЗНИТЬ ПЕРЕГУБИТЬ ПЕРЕГУБНИК ПЕРЕГУДКА ПЕРЕГУЗНЯ ПЕРЕГУЛИВАТЬ ПЕРЕГУЛЮКАТЬ. ПЕРЕГУТОРИТЬ ПЕРЕГУЩАТЬ ПЕРЕД ПЕРЕДАБРИВАТЬ ПЕРЕДАВАТЬ ПЕРЕДАВЛИВАТЬ ПЕРЕДАИВАТЬ ПЕРЕДАКНУТЬСЯ ПЕРЕДАЛБЛИВАТЬ ПЕРЕДАМБАРЬЕ ПЕРЕДАРИВАТЬ ПЕРЕДАТОЧНЫЙ ПЕРЕДБАННЫЙ ПЕРЕДВАИВАТЬ ПЕРЕДВИГАТЬ ПЕРЕДГОРОДЬЕ ПЕРЕДГОРЬЕ ПЕРЕДЕВАТЬ ПЕРЕДЕКЛАМИРОВАТЬ ПЕРЕДЕЛЫВАТЬ ПЕРЕДЕЛЯТЬ ПЕРЕДЕНКА ПЕРЕДЕРГИВАТЬ ПЕРЕДЕРЖИВАТЬ ПЕРЕДЕТЬ ПЕРЕДЕШЕВИТЬ ПЕРЕДИРАТЬ ПЕРЕДИЧАТЬ ПЕРЕДЛИНИТЬ ПЕРЕДМОСТЬЕ ПЕРЕДНЕВЫВАТЬ ПЕРЕДНИЙ ПЕРЕДОВИН ПЕРЕДОВОЛИТЬ ПЕРЕДОЕЗЖИЙ ПЕРЕДОЖДИТЬ. ПЕРЕДОЗНАТЬ ПЕРЕДОКЛАДЫВАТЬ ПЕРЕДОКУКА. ПЕРЕДОЛБИТЬ ПЕРЕДОЛЖАТЬ ПЕРЕДОЛЖИТЬ ПЕРЕДОЛИТЬ ПЕРЕДОЛОЖИТЬ ПЕРЕДОПРАШИВАТЬ ПЕРЕДОХНУТЬ ПЕРЕДОШЛЫЙ ПЕРЕДПОСЛЕДНИЙ ПЕРЕДРАЗНИВАТЬ ПЕРЕДРАТЬ ПЕРЕДРЕМАТЬ ПЕРЕДРЕССИРОВЫВАТЬ ПЕРЕДРОБЛЯТЬ ПЕРЕДРОГНУТЬ ПЕРЕДРОЧИТЬ ПЕРЕДРУЖИТЬСЯ ПЕРЕДРЯБЛЕТЬ ПЕРЕДРЯГА ПЕРЕДРЯЗГИ ПЕРЕДУБАСИТЬ ПЕРЕДУВАТЬ ПЕРЕДУМЫВАТЬ ПЕРЕДУРИВАТЬ ПЕРЕДУТЬ ПЕРЕДУШИТЬ ПЕРЕДЫБЕТЬ. ПЕРЕДЫМИТЬ. ПЕРЕДЫРИТЬ ПЕРЕДЫШАТЬ ПЕРЕЕДАТЬ ПЕРЕЕЗЖАТЬ ПЕРЕЕМ ПЕРЕЕРЗЫВАТЬ ПЕРЕЕСТЬ ПЕРЕЕХАТЬ ПЕРЕЖАБИНА ПЕРЕЖАБРИТЬ ПЕРЕЖАДНИЧАТЬ ПЕРЕЖАЛИВАТЬ ПЕРЕЖАЛОБИЛА ПЕРЕЖАМКАТЬ ПЕРЕЖАРИВАТЬ ПЕРЕЖАТЬ ПЕРЕЖАТЬСЯ ПЕРЕЖАХАТЬ ПЕРЕЖВАКАТЬ ПЕРЕЖДАТЬ ПЕРЕЖЕ ПЕРЕЖЕВЫВАТЬ ПЕРЕЖЕГ ПЕРЕЖЕЛАТЬ ПЕРЕЖЕЛТИТЬ ПЕРЕЖЕМАНИТЬСЯ. ПЕРЕЖЕНИТЬ. ПЕРЕЖЕРАВЛИВАТЬ ПЕРЕЖЕЧЬ ПЕРЕЖИВАТЬ ПЕРЕЖИГАТЬ ПЕРЕЖИДАТЬ ПЕРЕЖИЖАТЬ ПЕРЕЖИЛИВАТЬ ПЕРЕЖИМАТЬ ПЕРЕЖИНАТЬ ПЕРЕЖИРАТЬ ПЕРЕЖИТЬ ПЕРЕЖМАКАТЬ ПЕРЕЖМАНИТЬ ПЕРЕЖМЫХАТЬ ПЕРЕЖРАТЬ ПЕРЕЖУРИЛ ПЕРЕЖУЧИТЬ ПЕРЕЖУЩЕРИТЬ ПЕРЕЗ ПЕРЕЗАБЫВАТЬ ПЕРЕЗАКЛАДЫВАТЬ ПЕРЕЗАНЯТЬ ПЕРЕЗАПАМЯТОВАТЬ ПЕРЕЗАРИТЬСЯ ПЕРЕЗВАНИВАТЬ ПЕРЕЗВАТЬ ПЕРЕЗДАВАТЬ ПЕРЕЗДОРОВАТЬСЯ ПЕРЕЗЕВАТЬ ПЕРЕЗЕЛЕНИТЬ ПЕРЕЗЕРНИТЬ ПЕРЕЗИМОВЫВАТЬ ПЕРЕЗИРАТЬ ПЕРЕЗЛИТЬ ПЕРЕЗНАБЛИВАТЬ ПЕРЕЗНАВАТЬ ПЕРЕЗНОБИТЬ ПЕРЕЗОБАТЬ ПЕРЕЗОЛАЧИВАТЬ ПЕРЕЗОЛЯТЬ ПЕРЕЗОРИВАТЬ ПЕРЕЗОРЯТЬ ПЕРЕЗРЕВАТЬ ПЕРЕЗУБРЯТЬ ПЕРЕЗУДИТЬ ПЕРЕЗЫВАТЬ ПЕРЕЗЫЧАТЬ. ПЕРЕЗЮЗИТЬ ПЕРЕЗЯБАТЬ ПЕРЕИГРЫВАТЬ ПЕРЕИЗВОЛИТЬ ПЕРЕИКИВАТЬСЯ ПЕРЕИЛЕТЬ. ПЕРЕИМЕНОВЫВАТЬ ПЕРЕИМКА ПЕРЕИНАЧИВАТЬ ПЕРЕИНДЕВЕТЬ ПЕРЕИСКИВАТЬ ПЕРЕЙМАТЬ ПЕРЕЙТИ ПЕРЕК ПЕРЕКАЗАТЬ ПЕРЕКАЗИТЬСЯ ПЕРЕКАИВАТЬ ПЕРЕКАЛИВАТЬ ПЕРЕКАЛЫВАТЬ ПЕРЕКАЛЬЕ ПЕРЕКАЛЯКАТЬ ПЕРЕКАЛЯТЬ ПЕРЕКАНЮЧИТЬ. ПЕРЕКАПАТЬ ПЕРЕКАПЫВАТЬ ПЕРЕКАРАБКИВАТЬСЯ ПЕРЕКАРМЛИВАТЬ ПЕРЕКАРТАВЛИВАТЬ ПЕРЕКАСТИТЬ ПЕРЕКАТЫВАТЬ ПЕРЕКАЧИВАТЬ ПЕРЕКАШИВАТЬ ПЕРЕКАШЛИВАТЬ ПЕРЕКВАШИВАТЬ ПЕРЕКВЕЛИТЬ ПЕРЕКВИТАТЬ. ПЕРЕКВОКТАЛА ПЕРЕКИВНУТЬСЯ ПЕРЕКИДЫВАТЬ ПЕРЕКИПАТЬ ПЕРЕКИСАТЬ ПЕРЕКЛАДЫВАТЬ ПЕРЕКЛАНИВАТЬСЯ ПЕРЕКЛАСТЬ ПЕРЕКЛЕВЫВАТЬ ПЕРЕКЛЕИВАТЬ ПЕРЕКЛЕПЫВАТЬ ПЕРЕКЛЕТИТЬ ПЕРЕКЛЕЩИВАТЬ ПЕРЕКЛИКАТЬ ПЕРЕКЛИНАТЬ ПЕРЕКЛИНИВАТЬ ПЕРЕКЛОНЯТЬ ПЕРЕКЛОЧИВАТЬ ПЕРЕКЛУБИТЬ ПЕРЕКЛЮКАТЬ ПЕРЕКЛЮНУТЬ ПЕРЕКЛЯСТЬ ПЕРЕКЛЁКНУТЬ ПЕРЕКОБЕНИТЬ. ПЕРЕКОБЫЛИВАТЬ ПЕРЕКОВЕРКИВАТЬ ПЕРЕКОВЫВАТЬ ПЕРЕКОВЫКАТЬ ПЕРЕКОВЫЛИВАТЬ ПЕРЕКОВЫРИВАТЬ ПЕРЕКОЗЫРИВАТЬ ПЕРЕКОКАТЬ ПЕРЕКОКШАРИВАТЬ ПЕРЕКОЛАЧИВАТЬ ПЕРЕКОЛБАСНИЧАТЬ ПЕРЕКОЛДОВАТЬ ПЕРЕКОЛЕИТЬ ПЕРЕКОЛЕТЬ ПЕРЕКОЛОСИТЬСЯ ПЕРЕКОЛОТЬ ПЕРЕКОЛПАЧИТЬ ПЕРЕКОЛУПАТЬ ПЕРЕКОЛЬЕ ПЕРЕКОМКИВАТЬ ПЕРЕКОМСАТЬ ПЕРЕКОНАТЬ ПЕРЕКОНОВАЛИТЬ ПЕРЕКОНОПАЧИВАТЬ ПЕРЕКОНТУЗИТЬ. ПЕРЕКОПАТЬ ПЕРЕКОПТИТЬ ПЕРЕКОРЕНИТЬ ПЕРЕКОРИТЬ ПЕРЕКОРОБЛИВАТЬ ПЕРЕКОРОСТЕТЬ. ПЕРЕКОРОТАТЬ ПЕРЕКОРТАМЛИВАТЬ ПЕРЕКОРЧИВАТЬ ПЕРЕКОРЯТЬ ПЕРЕКОС ПЕРЕКОСИТЬ ПЕРЕКОСНЕТЬ ПЕРЕКОТОМИТЬ ПЕРЕКОЧЕВЫВАТЬ ПЕРЕКОЧЕНЕТЬ. ПЕРЕКОЧКАТЬ ПЕРЕКРАДЫВАТЬ ПЕРЕКРАИВАТЬ ПЕРЕКРАПАТЬ ПЕРЕКРАСИШЬ ПЕРЕКРАХМАЛИВАТЬ ПЕРЕКРАШИВАТЬ ПЕРЕКРЕНИВАТЬ ПЕРЕКРЕПЛЯТЬ ПЕРЕКРЕЩИВАТЬ ПЕРЕКРИВЛЯТЬ ПЕРЕКРИКИВАТЬ ПЕРЕКРОВЕНИТЬ ПЕРЕКРОЙ ПЕРЕКРОМЛЯТЬ ПЕРЕКРОПАТЬ ПЕРЕКРОШИТЬ ПЕРЕКРУЖИТЬ ПЕРЕКРУПИТЬ ПЕРЕКРУЧИВАТЬ ПЕРЕКРЫВАТЬ ПЕРЕКРЯКИВАТЬ ПЕРЕКУБАРИТЬСЯ ПЕРЕКУДРЯВЕТЬ. ПЕРЕКУЛАЧИТЬ ПЕРЕКУЛИКАТЬ ПЕРЕКУЛИТЬСЯ ПЕРЕКУМИТЬ ПЕРЕКУНЕТЬ ПЕРЕКУПАТЬ ПЕРЕКУПОРИВАТЬ ПЕРЕКУПЫВАТЬ ПЕРЕКУРИВАТЬ ПЕРЕКУСЫВАТЬ ПЕРЕКУТИТЬ ПЕРЕКУТЫВАТЬ ПЕРЕКУШАТЬ ПЕРЕЛАВЛИВАТЬ ПЕРЕЛАВОК ПЕРЕЛАГАТЬ ПЕРЕЛАЖИВАТЬ ПЕРЕЛАИВАТЬ ПЕРЕЛАКИРОВЫВАТЬ ПЕРЕЛАКОМИТЬ ПЕРЕЛАМЫВАТЬ ПЕРЕЛАПИТЬ ПЕРЕЛАСИТЬ ПЕРЕЛАСКАТЬ ПЕРЕЛАТАТЬ ПЕРЕЛАЩИВАТЬ ПЕРЕЛГАТЬ ПЕРЕЛЕЖИВАТЬ ПЕРЕЛЕЗАТЬ ПЕРЕЛЕЛЕЯТЬ ПЕРЕЛЕМШИТЬ ПЕРЕЛЕНИТЬСЯ. ПЕРЕЛЕПЛИВАТЬ ПЕРЕЛЕСОК ПЕРЕЛЕТОВАТЬ ПЕРЕЛЕТЫВАТЬ ПЕРЕЛЕФТЬ ПЕРЕЛЕЧИВАТЬ ПЕРЕЛИВАТЬ ПЕРЕЛИЗЫВАТЬ ПЕРЕЛИНЕВЫВАТЬ ПЕРЕЛИНЯТЬ ПЕРЕЛИСИТЬ ПЕРЕЛИСТОВЫВАТЬ ПЕРЕЛИТЬ ПЕРЕЛИЦОВЫВАТЬ ПЕРЕЛИШЕК ПЕРЕЛОБАНИВАТЬ ПЕРЕЛОВИТЬ ПЕРЕЛОГ ПЕРЕЛОЖЕНЬЕ ПЕРЕЛОЙ ПЕРЕЛОМАТЬ ПЕРЕЛОПАТЬ ПЕРЕЛОЩИТЬ ПЕРЕЛУЖИВАТЬ ПЕРЕЛУКАВЛИВАТЬ ПЕРЕЛУКАТЬ ПЕРЕЛУПЛИВАТЬ ПЕРЕЛУЧАТЬ ПЕРЕЛУЩИВАТЬ ПЕРЕЛЫГАТЬ ПЕРЕЛЮБИТЬ ПЕРЕЛЯГАТЬ ПЕРЕЛЯКАТЬ ПЕРЕМАВАТЬ ПЕРЕМАЗЫВАТЬ ПЕРЕМАИВАТЬ ПЕРЕМАКИВАТЬ ПЕРЕМАЛВЛИВАТЬ ПЕРЕМАЛЕВЫВАТЬ ПЕРЕМАЛИВАТЬ ПЕРЕМАЛИТЬ ПЕРЕМАЛЧИВАТЬ ПЕРЕМАЛЫВАТЬ ПЕРЕМАЛЯТЬ ПЕРЕМАНИВАТЬ ПЕРЕМАРИВАТЬ ПЕРЕМАРЫВАТЬ ПЕРЕМАСЛИВАТЬ ПЕРЕМАСТЕРИТЬ ПЕРЕМАТОРЕТЬ ПЕРЕМАТЫВАТЬ ПЕРЕМАХИВАТЬ ПЕРЕМАЧИВАТЬ ПЕРЕМАЩИВАТЬ ПЕРЕМАЯТЬ ПЕРЕМЕДЛЯТЬ ПЕРЕМЕЖАТЬ ПЕРЕМЕЛЬЧАТЬ ПЕРЕМЕЛЯТЬ ПЕРЕМЕНЯТЬ ПЕРЕМЕРЕТЬ ПЕРЕМЕРЗАТЬ ПЕРЕМЕРИВАТЬ ПЕРЕМЕРКАТЬ ПЕРЕМЕСИТЬ ПЕРЕМЕСТИТЬ ПЕРЕМЕТАТЬ ПЕРЕМЕТЫВАТЬ ПЕРЕМЕЧАТЬ ПЕРЕМЕШИВАТЬ ПЕРЕМЕЩАТЬ ПЕРЕМИГИВАТЬСЯ ПЕРЕМИЛОВАТЬ ПЕРЕМИНАТЬ ПЕРЕМИНОВАТЬ ПЕРЕМИРАТЬ ПЕРЕМИРИТЬ ПЕРЕМИТУСИТЬСЯ ПЕРЕМОГАТЬ ПЕРЕМОЗГОВАТЬ ПЕРЕМОЗОЛИТЬ. ПЕРЕМОКАТЬ ПЕРЕМОЛАЧИВАТЬ ПЕРЕМОЛВИТЬ ПЕРЕМОЛИТЬ ПЕРЕМОЛОДЕТЬ. ПЕРЕМОЛОТИТЬ ПЕРЕМОЛОТЬ ПЕРЕМОЛОЧЬЕ ПЕРЕМОРАЖИВАТЬ ПЕРЕМОРДОВАТЬ ПЕРЕМОРИТЬ ПЕРЕМОРОСИТЬ. ПЕРЕМОРОЧИТЬ. ПЕРЕМОРЩИТЬ. ПЕРЕМОСТИТЬ ПЕРЕМОТАТЬ ПЕРЕМОЧИТЬ ПЕРЕМОЧКА ПЕРЕМОЧЬ ПЕРЕМУДРЯТЬ ПЕРЕМУЖАТЬ. ПЕРЕМУЗДАТЬСЯ ПЕРЕМУЛИВАТЬ ПЕРЕМУРАВЛИВАТЬ ПЕРЕМУСЛИВАТЬ ПЕРЕМУЧАТЬ ПЕРЕМУЧИТЬ ПЕРЕМЧАТЬ ПЕРЕМШИТЬ ПЕРЕМЫВАТЬ ПЕРЕМЫКАТЬ ПЕРЕМЫКИВАТЬ ПЕРЕМЫЛИВАТЬ ПЕРЕМЫСЛИТЬ ПЕРЕМЫТИТЬСЯ ПЕРЕМЫТЬ ПЕРЕМЫЧАТЬ ПЕРЕМЫЧКА ПЕРЕМЫШАТИТЬСЯ ПЕРЕМЯГЧАТЬ ПЕРЕМЯЛЬЕ ПЕРЕНАБИВАТЬ ПЕРЕНАВЕШИВАТЬ ПЕРЕНАГЛЕТЬ. ПЕРЕНАЖИВАТЬ ПЕРЕНАЖИВЛЯТЬ ПЕРЕНАЗВАТЬ ПЕРЕНАЗМИТЬ ПЕРЕНАЗНАЧАТЬ ПЕРЕНАКАЗЫВАТЬ ПЕРЕНАМЕЧАТЬ ПЕРЕНАТУРИТЬ ПЕРЕНАЧИТЬ ПЕРЕНАШИВАТЬ ПЕРЕНЕМЕТЬ. ПЕРЕНИЗЫВАТЬ ПЕРЕНИКАТЬ ПЕРЕНИМАТЬ ПЕРЕНИЧИВАТЬ ПЕРЕНОВЛЯТЬ ПЕРЕНОГ ПЕРЕНОГА ПЕРЕНОЗИТЬ ПЕРЕНОМЕРОВЫВАТЬ ПЕРЕНОРИТЬ ПЕРЕНОСИТЬ ПЕРЕНОСЬЕ ПЕРЕНОЧЕВЫВАТЬ ПЕРЕНЫВАТЬ ПЕРЕНЫРИВАТЬ ПЕРЕНЮХИВАТЬ ПЕРЕНЯНЧИТЬ ПЕРЕНЯТЬ ПЕРЕОБЕЩАТЬ ПЕРЕОБОРАЧИВАТЬ ПЕРЕОБРОЧИВАТЬ ПЕРЕОБУВАТЬ ПЕРЕОБЪЯВИТЬ ПЕРЕОБЫКАТЬ ПЕРЕОДЕВАТЬ ПЕРЕОРЫВАТЬ ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ ПЕРЕОСЕНЯТЬ ПЕРЕОСТРИТЬ ПЕРЕОХАТЬ ПЕРЕПАВОЗИТЬ ПЕРЕПАДЫВАТЬ ПЕРЕПАЗДЫВАТЬ ПЕРЕПАЗИТЬ ПЕРЕПАИВАТЬ ПЕРЕПАКЛИТЬ ПЕРЕПАКОЩИВАТЬ ПЕРЕПАЛЗЫВАТЬ ПЕРЕПАЛИВАТЬ ПЕРЕПАЛНИВАТЬ ПЕРЕПАЛЫВАТЬ ПЕРЕПАНОВАТЬ ПЕРЕПАРИВАТЬ ПЕРЕПАРУСИТЬ ПЕРЕПАРХИВАТЬ ПЕРЕПАРШИВЕТЬ. ПЕРЕПАРЫВАТЬ ПЕРЕПАРЯТЬ ПЕРЕПАУЖИВАТЬ ПЕРЕПАХИВАТЬ ПЕРЕПАЧКИВАТЬ ПЕРЕПАЯТЬ ПЕРЕПЕВАТЬ ПЕРЕПЕЖИТЬ ПЕРЕПЕКАТЬ ПЕРЕПЕЛ ПЕРЕПЕЛЕНЫВАТЬ ПЕРЕПЕЛО ПЕРЕПЕМЗОВЫВАТЬ ПЕРЕПЕНЯТЬ ПЕРЕПЕРЧИВАТЬ ПЕРЕПЕСТОВАТЬ ПЕРЕПЕСТРЯТЬ ПЕРЕПЕХИВАТЬ ПЕРЕПЕЧАТЫВАТЬ ПЕРЕПЕЧЕНЬЕ ПЕРЕПИВАТЬ ПЕРЕПИЛИВАТЬ ПЕРЕПИНАТЬ ПЕРЕПИРАТЬ ПЕРЕПИСЫВАТЬ ПЕРЕПИТЬ ПЕРЕПИХИВАТЬ ПЕРЕПИЧКИВАТЬ ПЕРЕПИЩИК ПЕРЕПЛАВЛЯТЬ ПЕРЕПЛАКАТЬ ПЕРЕПЛАНИРОВАТЬ ПЕРЕПЛАСТЫВАТЬ ПЕРЕПЛАЧИВАТЬ ПЕРЕПЛЕВЫВАТЬ ПЕРЕПЛЕСКИВАТЬ ПЕРЕПЛЕТАТЬ ПЕРЕПЛЕХАНИТЬ ПЕРЕПЛОТИТЬ ПЕРЕПЛУТОВАТЬ ПЕРЕПЛЫВАТЬ ПЕРЕПЛЮСКИВАТЬ ПЕРЕПЛЯСАТЬ ПЕРЕПОВЕДЫВАТЬ ПЕРЕПОЙ ПЕРЕПОЛАСКИВАТЬ ПЕРЕПОЛЕНИВАТЬ ПЕРЕПОЛОЗИТЬ ПЕРЕПОЛОНИТЬ ПЕРЕПОЛОСКАТЬ ПЕРЕПОЛОСОВАТЬ ПЕРЕПОЛОТЬ ПЕРЕПОЛОХАТЬ ПЕРЕПОМНИТЬ ПЕРЕПОНА ПЕРЕПОНОМАРИТЬ. ПЕРЕПОРАЖНИВАТЬ ПЕРЕПОРАМЛИВАТЬ ПЕРЕПОРАТИТЬ ПЕРЕПОРЕТЬ ПЕРЕПОРИТЬ ПЕРЕПОРКА ПЕРЕПОРОТЬ ПЕРЕПОРОЧИТЬ ПЕРЕПОРОШИТЬ. ПЕРЕПОРСКАТЬ ПЕРЕПОРУЧИВАТЬ ПЕРЕПОРХНУТЬ ПЕРЕПОРЧИВАТЬ ПЕРЕПОСТИТЬСЯ ПЕРЕПОТЕТЬ ПЕРЕПОТОЛОЧИТЬ ПЕРЕПОТРОШИТЬ. ПЕРЕПОТЧИВАТЬ. ПЕРЕПОТЫЛИТЬ ПЕРЕПОЧИВАТЬ ПЕРЕПОШЛЯТЬ ПЕРЕПОЯСЫВАТЬ ПЕРЕПРАВЛЯТЬ ПЕРЕПРАЗДНОВАТЬ. ПЕРЕПРАНДОВАТЬ. ПЕРЕПРАСТЫВАТЬ ПЕРЕПРАШИВАТЬ ПЕРЕПРАШИТЬ ПЕРЕПРЕВАТЬ ПЕРЕПРИКАЗЫВАТЬ ПЕРЕПРОБЫВАТЬ ПЕРЕПРОВОРИТЬ ПЕРЕПРОДАВАТЬ ПЕРЕПРОКАЗИТЬ. ПЕРЕПРОКИДЫВАТЬ ПЕРЕПРОСТАТЬ ПЕРЕПРОСТИТЬ ПЕРЕПРОЩАТЬСЯ ПЕРЕПРУЖИВАТЬ ПЕРЕПРЫГИВАТЬ ПЕРЕПРЫЖИВАТЬСЯ ПЕРЕПРЫСКИВАТЬ ПЕРЕПРЯГАТЬ ПЕРЕПРЯДАТЬ ПЕРЕПРЯДЫВАТЬ ПЕРЕПРЯЖИТЬ ПЕРЕПРЯМЛЯТЬ ПЕРЕПРЯНУТЬ ПЕРЕПРЯСТЬ ПЕРЕПРЯТЫВАТЬ ПЕРЕПУГАТЬ ПЕРЕПУДРИВАТЬ ПЕРЕПУЖАТЬ ПЕРЕПУЗАТЕТЬ ПЕРЕПУКАТЬ ПЕРЕПУСКАТЬ ПЕРЕПУСТЕТЬ ПЕРЕПУТИЦА ПЕРЕПУТЫВАТЬ ПЕРЕПУТЬЕ ПЕРЕПУЧИВАТЬ ПЕРЕПУШИТЬ ПЕРЕПУЩАТЬ ПЕРЕПЫЛЯТЬ ПЕРЕПЫРЯТЬ ПЕРЕПЫТЫВАТЬ ПЕРЕПЫХИВАТЬ ПЕРЕПЯЛИВАТЬ ПЕРЕПЯТНАТЬ ПЕРЕПЯЧИВАТЬ ПЕРЕРАБАТЫВАТЬ ПЕРЕРАВНИВАТЬ ПЕРЕРАДОВАТЬ ПЕРЕРАНИТЬ ПЕРЕРАСТАТЬ ПЕРЕРАТОВАТЬ ПЕРЕРВАТЬ ПЕРЕРДЕВАТЬ ПЕРЕРЕБРИТЬ ПЕРЕРЕБЯЧИТЬСЯ. ПЕРЕРЕВЕТЬ ПЕРЕРЕЖАТЬ ПЕРЕРЕЗВИТЬСЯ ПЕРЕРЕЗЫВАТЬ ПЕРЕРЕМШИТЬ ПЕРЕРЖАВЕТЬ ПЕРЕРЖАТЬ ПЕРЕРИСОВЫВАТЬ ПЕРЕРОБЕТЬ. ПЕРЕРОБЛИВАТЬ ПЕРЕРОЖАТЬ ПЕРЕРОИТЬ ПЕРЕРОНЯТЬ ПЕРЕРОСТАТЬ ПЕРЕРТАЧИЛИСЬ ПЕРЕРУБЛИВАТЬ ПЕРЕРУГАТЬ ПЕРЕРУМЯНИВАТЬ ПЕРЕРУСИТЬ ПЕРЕРУШИВАТЬ ПЕРЕРЫВАТЬ ПЕРЕРЫДАТЬ. ПЕРЕРЫЖЕТЬ ПЕРЕРЫСКАТЬ. ПЕРЕРЫТЬ ПЕРЕРЫХЛЯТЬ ПЕРЕРЫЧАТЬ. ПЕРЕРЯЖИВАТЬ ПЕРЕСАЖИВАТЬ ПЕРЕСАЛИВАТЬ ПЕРЕСАМИТЬ ПЕРЕСАРИВАТЬ ПЕРЕСАРЫЧИТЬ ПЕРЕСАСЫВАТЬ ПЕРЕСАХАРИВАТЬ ПЕРЕСАЧИВАТЬ ПЕРЕСВАИВАТЬСЯ ПЕРЕСВАТЫВАТЬ ПЕРЕСВЕРЛИВАТЬ ПЕРЕСВЕТ ПЕРЕСВИДАНЬЕ ПЕРЕСВИДЕТЕЛЬСТВОВАТЬ ПЕРЕСВИСТЫВАТЬ ПЕРЕСДЫХАТЬ ПЕРЕСЕВАТЬ ПЕРЕСЕДАТЬ ПЕРЕСЕДЛЫВАТЬ ПЕРЕСЕКАТЬ ПЕРЕСЕЛЯТЬ ПЕРЕСЕМЕНИВАТЬ ПЕРЕСЕРДИЕ ПЕРЕСЕСТРИТЬСЯ ПЕРЕСЕСТЬ ПЕРЕСЕТОВАТЬ. ПЕРЕСЕЧЬ ПЕРЕСЕЯТЬ ПЕРЕСИГИВАТЬ ПЕРЕСИЖИВАТЬ ПЕРЕСИЛИВАТЬ ПЕРЕСИНИВАТЬ ПЕРЕСИПНУТЬ ПЕРЕСИРОТИТЬ ПЕРЕСИЯТЬ ПЕРЕСКАБЛИВАТЬ ПЕРЕСКАЗЧИК ПЕРЕСКАЗЫВАТЬ ПЕРЕСКАКИВАТЬ ПЕРЕСКОБИТЬ ПЕРЕСКОБЛИТЬ ПЕРЕСКОРБЕТЬ ПЕРЕСКОРНЯЖИВАТЬ ПЕРЕСКОРОДИТЬ ПЕРЕСКОЧИТЬ ПЕРЕСКРЕБЫВАТЬ ПЕРЕСКУБАТЬ ПЕРЕСКУДЕВАТЬ ПЕРЕСКУЧАТЬ ПЕРЕСЛАБИТЬ. ПЕРЕСЛАВЛЯТЬ ПЕРЕСЛАИВАТЬ ПЕРЕСЛАНИВАТЬ ПЕРЕСЛАТЬ ПЕРЕСЛАЩИВАТЬ ПЕРЕСЛЕДЫВАТЬ ПЕРЕСЛЕПИТЬ ПЕРЕСЛОИТЬ ПЕРЕСЛОНЯТЬ ПЕРЕСЛУЖИВАТЬ ПЕРЕСЛУШИВАТЬ ПЕРЕСЛЫВАТЬ ПЕРЕСМАГНУТЬ ПЕРЕСМАЗЫВАТЬ ПЕРЕСМАКОВАТЬ ПЕРЕСМАЛИВАТЬ ПЕРЕСМАТРИВАТЬ ПЕРЕСМЕКНУТЬ. ПЕРЕСМЕРДЕТЬ. ПЕРЕСМЕХАТЬ ПЕРЕСМИРИТЬ ПЕРЕСМОКТАТЬ ПЕРЕСМОЛИТЬ ПЕРЕСМОРКАТЬ ПЕРЕСМОТРЕТЬ ПЕРЕСМУГЛЕТЬ. ПЕРЕСМЯГНУТЬ ПЕРЕСНАБЖАТЬ ПЕРЕСНАРЯЖАТЬ ПЕРЕСНАЩИВАТЬ ПЕРЕСНИМАТЬ ПЕРЕСНОРАВЛИВАТЬ ПЕРЕСНУТЬ ПЕРЕСНЯТЬ ПЕРЕСОБАЧИТЬ ПЕРЕСОВЕТЫВАТЬ ПЕРЕСОВЫВАТЬ ПЕРЕСОЗИДАТЬ ПЕРЕСОЛИТЬ ПЕРЕСОПЕТЬ ПЕРЕСОРИТЬ ПЕРЕСОРОМИТЬ ПЕРЕСОРТИРОВЫВАТЬ ПЕРЕСОТВОРИТЬ ПЕРЕСОХНУТЬ ПЕРЕСОЧИНЯТЬ ПЕРЕСОЧИТЬ ПЕРЕСПАТЬ ПЕРЕСПЕВАТЬ ПЕРЕСПЕВКА ПЕРЕСПЕСИВЕТЬ ПЕРЕСПОЗНАВАТЬ ПЕРЕСПОРИВАТЬ ПЕРЕСПОРИТЬ ПЕРЕСПОСОБИТЬ ПЕРЕСПРАВЛЯТЬ ПЕРЕСПРАШИВАТЬ ПЕРЕСРАМИТЬ ПЕРЕСРЕВАТЬ ПЕРЕСРОЧИВАТЬ ПЕРЕСРЯЖАТЬ ПЕРЕССОРИВАТЬ ПЕРЕСТАВАТЬ ПЕРЕСТАВИТЬСЯ ПЕРЕСТАВЛЯТЬ ПЕРЕСТАИВАТЬ ПЕРЕСТАРЕТЬ ПЕРЕСТАТЬ ПЕРЕСТАЧИТЬСЯ ПЕРЕСТЕГИВАТЬ ПЕРЕСТЕКЛОВАТЬ ПЕРЕСТЕЛИТЬ ПЕРЕСТЕЛЬ ПЕРЕСТЕПОВАТЬ ПЕРЕСТИГАТЬ ПЕРЕСТИЛАТЬ ПЕРЕСТИРЫВАТЬ ПЕРЕСТИЧЬ. ПЕРЕСТЛАТЬ ПЕРЕСТОЙ ПЕРЕСТОНАТЬ ПЕРЕСТОРОНА ПЕРЕСТРАГИВАТЬ ПЕРЕСТРАДАТЬ. ПЕРЕСТРАИВАТЬ ПЕРЕСТРАПЛИВАТЬ ПЕРЕСТРАХОВЫВАТЬ ПЕРЕСТРАЧИВАТЬ ПЕРЕСТРАЩИВАТЬ ПЕРЕСТРЕКАТЬ ПЕРЕСТРЕЛИВАТЬ ПЕРЕСТРЕНУТЬ ПЕРЕСТРИГАТЬ ПЕРЕСТРОГАТЬ ПЕРЕСТРОИТЬ ПЕРЕСТРОЧИТЬ ПЕРЕСТРУЖИТЬ ПЕРЕСТРУЖКА ПЕРЕСТРЯПЫВАТЬ ПЕРЕСТУЖАТЬ ПЕРЕСТУКИВАТЬ ПЕРЕСТУПАТЬ ПЕРЕСТЫВАТЬ ПЕРЕСТЫЖАТЬ ПЕРЕСТЫЙ ПЕРЕСУЖИВАТЬ ПЕРЕСУЛИВАТЬ ПЕРЕСУНУТЬ ПЕРЕСУПОНИВАТЬ ПЕРЕСУРГУЧИВАТЬ ПЕРЕСУРМИТЬ ПЕРЕСУРОВЕТЬ ПЕРЕСУСЛИВАТЬ ПЕРЕСУТЯЖИТЬ ПЕРЕСУЧИВАТЬ ПЕРЕСУШИВАТЬ ПЕРЕСЧИТЫВАТЬ ПЕРЕСШИВАТЬ ПЕРЕСЪЕМ ПЕРЕСЫЛАТЬ ПЕРЕСЫМАТЬ ПЕРЕСЫПАТЬ ПЕРЕСЫРЕТЬ ПЕРЕСЫРОПЛИВАТЬ ПЕРЕСЫСКИВАТЬ ПЕРЕСЫТИТЬ ПЕРЕСЫХАТЬ ПЕРЕСЫЧАТЬ ПЕРЕСЫШКА ПЕРЕСЫЩАТЬ ПЕРЕСЯГАТЬ ПЕРЕСЯКАТЬ ПЕРЕТАБАНИТЬ ПЕРЕТАБОРИТЬ ПЕРЕТАВРИТЬ ПЕРЕТАЗАТЬ ПЕРЕТАИВАТЬ ПЕРЕТАКИВАТЬ ПЕРЕТАЛАНИВАТЬ ПЕРЕТАЛКИВАТЬ ПЕРЕТАМЛИВАТЬ ПЕРЕТАНИВАТЬ ПЕРЕТАНЦОВАТЬ ПЕРЕТАПЛИВАТЬ ПЕРЕТАПТЫВАТЬ ПЕРЕТАРАНИВАТЬ ПЕРЕТАРАТОРИТЬ ПЕРЕТАРАЩИВАТЬ ПЕРЕТАСКИВАТЬ ПЕРЕТАСОВЫВАТЬ ПЕРЕТАЧИВАТЬ ПЕРЕТАЩИТЬ ПЕРЕТАЯТЬ ПЕРЕТВЕРДЕТЬ ПЕРЕТВЕРЖИВАТЬ ПЕРЕТВОРОЖИТЬ ПЕРЕТВОРЯТЬ ПЕРЕТЕКАТЬ ПЕРЕТЕЛИТЬСЯ ПЕРЕТЕМНЯТЬ ПЕРЕТЕМЯШИТЬ ПЕРЕТЕНЯТЬ ПЕРЕТЕРЕБЛИВАТЬ ПЕРЕТЕРЕТЬ ПЕРЕТЕРЗАТЬ ПЕРЕТЕРПЛИВАТЬ ПЕРЕТЕРПНУТЬ ПЕРЕТЕРЯТЬ ПЕРЕТЕСНЯТЬ ПЕРЕТЕСЫВАТЬ ПЕРЕТЕЧЬ ПЕРЕТЕШИТЬ ПЕРЕТИНАТЬ ПЕРЕТИРАТЬ ПЕРЕТИРОВЫВАТЬ ПЕРЕТИСКИВАТЬ ПЕРЕТИХАТЬ ПЕРЕТКАТЬ ПЕРЕТКНУТЬ ПЕРЕТЛЕВАТЬ ПЕРЕТМИТЬ ПЕРЕТНУТЬ ПЕРЕТОКА. ПЕРЕТОКАТЬ ПЕРЕТОЛКАТЬ ПЕРЕТОЛКОВЫВАТЬ ПЕРЕТОЛМАЧИТЬ ПЕРЕТОЛОЧЬ ПЕРЕТОМИТЬ ПЕРЕТОН ПЕРЕТОНИТЬ ПЕРЕТОПИТЬ ПЕРЕТОПОРЩИТЬ ПЕРЕТОПТАТЬ ПЕРЕТОРАПЛИВАТЬ ПЕРЕТОРАЧИВАТЬ ПЕРЕТОРГОВЫВАТЬ ПЕРЕТОРИТЬ ПЕРЕТОРКАЛ ПЕРЕТОРМАЖИВАТЬ ПЕРЕТОРМОШИТЬ ПЕРЕТОРОПЕТЬ ПЕРЕТОРОПИТЬ ПЕРЕТОРОЧИТЬ ПЕРЕТОРЯТЬ ПЕРЕТОСКОВАТЬ ПЕРЕТОЧА ПЕРЕТОЧИТЬ ПЕРЕТОШНИТЬ ПЕРЕТРАВЛИВАТЬ ПЕРЕТРАИВАТЬ ПЕРЕТРАНЖИРИТЬ ПЕРЕТРАЧИВАТЬ ПЕРЕТРАЩИВАТЬ ПЕРЕТРЕБОВАТЬ ПЕРЕТРЕВОЖИВАТЬ ПЕРЕТРЕЗВИТЬ ПЕРЕТРЕЗВОНИТЬ ПЕРЕТРЕПЫВАТЬ ПЕРЕТРЕСКАТЬ ПЕРЕТРЕЩАТЬ ПЕРЕТРОГИВАТЬ ПЕРЕТРОИТЬ ПЕРЕТРУБИТЬ. ПЕРЕТРУЖДАТЬ ПЕРЕТРУНИВАТЬ ПЕРЕТРУСИТЬ ПЕРЕТРУТИТЬ ПЕРЕТРУШИВАТЬ ПЕРЕТРЯСЫВАТЬ ПЕРЕТУЖИТЬ ПЕРЕТУЗИТЬ ПЕРЕТУПИТЬ ПЕРЕТУРИВАТЬ ПЕРЕТУСКНУТЬ ПЕРЕТУХАТЬ ПЕРЕТУЧНЕТЬ. ПЕРЕТУШЕВЫВАТЬ ПЕРЕТЫКАТЬ ПЕРЕТЫКАТЬСЯ ПЕРЕТЬ ПЕРЕТЮКАТЬ ПЕРЕТЯГИВАТЬ ПЕРЕТЯПЫВАТЬ ПЕРЕТЯТЬ ПЕРЕУБИРАТЬ ПЕРЕУВЕРЯТЬ ПЕРЕУГАДЫВАТЬ ПЕРЕУГЛИВАТЬ ПЕРЕУЖИВАТЬ ПЕРЕУЖИНАТЬ ПЕРЕУЗИТЬ ПЕРЕУЗНАВАТЬ ПЕРЕУКЛАДЫВАТЬ ПЕРЕУЛОК ПЕРЕУМНИЧАТЬ ПЕРЕУПРЯМЛИВАТЬ ПЕРЕУСТУПАТЬ ПЕРЕУТОРИВАТЬ ПЕРЕУТЮЖИВАТЬ ПЕРЕУХАБИТЬ ПЕРЕУЧИВАТЬ ПЕРЕХАЖИВАТЬ ПЕРЕХАПАТЬ ПЕРЕХАРЧИТЬ ПЕРЕХАЯТЬ ПЕРЕХВАЛИВАТЬ ПЕРЕХВАРЫВАТЬ ПЕРЕХВАСТАТЬ ПЕРЕХВАТЫВАТЬ ПЕРЕХВАЩИВАТЬ ПЕРЕХВОРАТЬ ПЕРЕХЕРИВАТЬ ПЕРЕХИЛЕТЬ ПЕРЕХИЛЯТЬСЯ ПЕРЕХИТРЯТЬ ПЕРЕХИХИКАТЬСЯ ПЕРЕХЛЕБЫВАТЬ ПЕРЕХЛЕСТЫВАТЬ ПЕРЕХЛОПАТЬ ПЕРЕХНЫКАТЬ. ПЕРЕХОДИТЬ ПЕРЕХОЛАЖИВАТЬ ПЕРЕХОЛИТЬ. ПЕРЕХОЛМИТЬ. ПЕРЕХОЛОСТИТЬ ПЕРЕХОРАНИВАТЬ ПЕРЕХОРАШИВАТЬ ПЕРЕХОХЛАТИТЬ ПЕРЕХРАБРОВАТЬ ПЕРЕХРЕБЕТАТЬ ПЕРЕХРИПЕТЬ ПЕРЕХРИСТОСОВАТЬСЯ ПЕРЕХРОМАТЬ ПЕРЕХРУСНУТЬ ПЕРЕХРЮКАТЬ ПЕРЕХРЯПАТЬ ПЕРЕХУДАТЬ ПЕРЕЦ ПЕРЕЦАПАТЬ ПЕРЕЦАРСТВОВАТЬ ПЕРЕЦВЕТАТЬ ПЕРЕЦЕЖИВАТЬ ПЕРЕЦЕЛИТЬ ПЕРЕЦЕЛОВАТЬ ПЕРЕЦЕЛЯТЬ ПЕРЕЦЕНЗУРОВАННАЯ ПЕРЕЦЕНИВАТЬ ПЕРЕЦЕПЛЯТЬ ПЕРЕЦЫГАНИВАТЬ ПЕРЕЧАВКАТЬ ПЕРЕЧАВРЕЛИ ПЕРЕЧАИВАТЬ ПЕРЕЧАКРЫЖИТЬ ПЕРЕЧАЛИВАТЬ ПЕРЕЧАПЛИВАТЬ ПЕРЕЧАСОВАТЬ ПЕРЕЧАХНУТЬ ПЕРЕЧАЩАТЬ ПЕРЕЧВАНИТЬСЯ. ПЕРЕЧЕГОНКА ПЕРЕЧЕКАНИВАТЬ ПЕРЕЧЕЛОВЕЧИТЬ ПЕРЕЧЕНЬ ПЕРЕЧЕРКИВАТЬ ПЕРЕЧЕРНИВАТЬ ПЕРЕЧЕРПЫВАТЬ ПЕРЕЧЕРСТВЕТЬ ПЕРЕЧЕРТЫКАТЬСЯ ПЕРЕЧЕРЧИВАТЬ ПЕРЕЧЕСАТЬ ПЕРЕЧЕСТИТЬ ПЕРЕЧЕСТЬ ПЕРЕЧЕСЫВАТЬ ПЕРЕЧЕТ ПЕРЕЧЕТЫРЖИВАТЬ ПЕРЕЧИНИВАТЬ ПЕРЕЧИНИТЬСЯ ПЕРЕЧИНИЧЬЕ ПЕРЕЧИРЕТЬ ПЕРЕЧИСЛЯТЬ ПЕРЕЧИСТИТЬ ПЕРЕЧИТЫВАТЬ ПЕРЕЧИТЬ ПЕРЕЧИЩАТЬ ПЕРЕЧМОКАТЬ ПЕРЕЧНЕВОЙ ПЕРЕЧНИЦА ПЕРЕЧТЕНЬЕ ПЕРЕЧУВАТЬ ПЕРЕЧУДИТЬ ПЕРЕЧУМИТЬ. ПЕРЕЧУРАТЬ ПЕРЕЧУХНУТЬ ПЕРЕШАБАШИТЬ ПЕРЕШАГИВАТЬ ПЕРЕШАЛЕТЬ. ПЕРЕШАРИВАТЬ ПЕРЕШАРОВЫВАТЬ ПЕРЕШАСТАТЬ ПЕРЕШАТЫВАТЬ ПЕРЕШВАРТОВИТЬ ПЕРЕШВЫРИВАТЬ ПЕРЕШЕВЕЛИВАТЬ ПЕРЕШЕЕК ПЕРЕШЕЛЕЦ ПЕРЕШЕЛУДИВЕТЬ ПЕРЕШЕЛУШИТЬ ПЕРЕШЕЛЬМОВАТЬ ПЕРЕШЕПТЫВАТЬ ПЕРЕШЕРСТИТЬ ПЕРЕШИБАТЬ ПЕРЕШИВАТЬ ПЕРЕШИКАЛИ ПЕРЕШИЛЬНИЧАТЬ ПЕРЕШИПЕТЬ. ПЕРЕШИРИТЬ ПЕРЕШИТЬ ПЕРЕШКОЛИВАТЬ ПЕРЕШЛИФОВЫВАТЬ ПЕРЕШНУРОВЫВАТЬ ПЕРЕШНЫРЯТЬ ПЕРЕШПЕНЬКИ ПЕРЕШПИКОВАТЬ ПЕРЕШПИЛИВАТЬ ПЕРЕШТОПЫВАТЬ ПЕРЕШТУКАТУРИВАТЬ ПЕРЕШУГАТЬ ПЕРЕШУМЕТЬ ПЕРЕШУСТОВЫВАТЬ ПЕРЕШУЧИВАТЬ ПЕРЕЩЕБЕНИВАТЬ ПЕРЕЩЕБЕТАТЬ ПЕРЕЩЕГОЛЯТЬ ПЕРЕЩЕКОТАТЬ ПЕРЕЩЕЛАЧИВАТЬ ПЕРЕЩЕЛКИВАТЬ ПЕРЕЩЕМЛЯТЬ ПЕРЕЩЕНИТЬСЯ. ПЕРЕЩЕПЛИВАТЬ ПЕРЕЩЕРБИТЬ ПЕРЕЩЕЧИТЬ ПЕРЕЩИПЫВАТЬ ПЕРЕЩУПЫВАТЬ ПЕРЕЭКЗАМЕНОВЫВАТЬ ПЕРЕЮЛИТЬ ПЕРЕЯВЛЯТЬ ПЕРЕЯЗОК ПЕРЕЯРОВАТЬ ПЕРЕЯТЬ ПЕРЕЁЖИТЬСЯ. ПЕРИГЕЙ ПЕРИКАРДИЙ ПЕРИЛА ПЕРИМЕТР ПЕРИНА ПЕРИНЕЙ ПЕРИОД ПЕРИОСТИЙ ПЕРИСТИЛЬ ПЕРИСТЫЙ ПЕРИФЕРИЯ ПЕРИФРАЗА ПЕРКАЛЬ ПЕРКОБЕЛЫЙ ПЕРЛ ПЕРЛИНЬ ПЕРЛЮСТРАЦИЯ ПЕРМЕНЬ ПЕРНЕВА ПЕРНИК ПЕРО ПЕРПЕНДИКУЛЯР ПЕРСИ ПЕРСИК ПЕРСОНА ПЕРСПЕКТИВА ПЕРСТ ПЕРСТЬ ПЕРТУЛЕНЬ ПЕРТУРБАЦИЯ ПЕРТЫ ПЕРТЬ ПЕРУН ПЕРУШКО ПЕРХАТЬ ПЕРЦЕВЫЙ ПЕРЧАТКА ПЕРШЕВАТЬ ПЕРШИЙ ПЕРШИТЬ ПЕРЯНОЙ ПЕРЁЖ ПЕС ПЕСЕННИК ПЕСЕЦ ПЕСОК ПЕССИМИСТ ПЕСТ ПЕСТЕР ПЕСТИК ПЕСТОВАТЬ ПЕСТРЫЙ ПЕСЧАНИК ПЕТ ПЕТАРДА ПЕТАТЬ ПЕТИНА ПЕТИТ ПЕТИЦИЯ ПЕТЛЯ ПЕТРЕФАКТ ПЕТРОВ ПЕТЬ ПЕХАТЬ ПЕЧА ПЕЧАТЬ ПЕЧЕНИЕ ПЕЧЕРИЦА ПЕЧНИК ПЕЧОК ПЕЧОРКА ПЕЧОРЫ ПЕЧЬ ПЕШИЙ ПЕШКЕШ ПЕШНЯ ПЕЩЕР ПЕЩЕРА ПЕЩИСЯ ПЕЩНОЙ ПИАНО ПИВЕНЬ ПИВНИЦА ПИВОНИЯ ПИГАЛИЦА ПИГАН ПИГВА ПИГМЕЙ ПИГУС ПИДЖАК ПИЕСА ПИЖМА ПИЗА ПИИТИКА ПИК ПИКА ПИКАЛО ПИКАЛЬ ПИКАН ПИКАТЬ ПИКЕЛЬ ПИКНИК ПИКША ПИЛА ПИЛАВ ПИЛАТИТЬ ПИЛЕРС ПИЛИГРИМ ПИЛИКАТЬ ПИЛУШЕНКА ПИЛУШКА ПИЛЬ ПИЛЬНЫЙ ПИЛЮКАТЬ ПИЛЮЛЯ ПИЛЮСТКА ПИЛЯСТРА ПИМЫ ПИНАГАРЬ ПИНАГОР ПИНАТЬ ПИНГВИН ПИНКА ПИНЬКАТЬ ПИНЮГАТЬ ПИОН ПИОНЕР ПИПА ПИПЕРМЕНТ ПИР ПИРА ПИРАМИДА ПИРАТ ПИРЗАТЬ ПИРОВАТЬ ПИРОКСЕН ПИРОН ПИРУЭТ ПИСАНЬЕ ПИСАТЬ ПИСКАТЬ ПИСМИ ПИСТОЛЬ ПИСТРИК ПИСУЛЯ ПИСЦИНА ПИСЬМО ПИТАТЬ ПИТЕЙНЫЙ ПИТЕЛЬКА ПИТЕР ПИТКИЛЬ ПИТУЛНИК ПИТЧА ПИХАТЬ ПИХРА ПИХТА ПИХТЕЛЬ ПИЧКАТЬ ПИЧНЫЕ ПИЧУГА ПИШКА ПИЩА ПИЩАЛЬ ПИЩЕВАРЕНЬЕ ПИЩИК ПИЯВКА ПИЯН ПЛАВАТЕЛЬНЫЙ ПЛАВАТЬ ПЛАВЛЕНИЕ ПЛАВЫЙ ПЛАЗМА ПЛАКАТ ПЛАКАТЬ ПЛАКИРОВАТЬ ПЛАКСА ПЛАМЯ ПЛАН ПЛАНДОВАТЬ ПЛАНЕТА ПЛАНИМЕТРИЯ ПЛАНКА ПЛАНТАЦИЯ ПЛАНЦЫРЬ ПЛАНШЕР ПЛАСТ ПЛАСТИКА ПЛАСТЫРЬ ПЛАСТЬЁ ПЛАТ ПЛАТА ПЛАТАН ПЛАТАТЬ ПЛАТЕЖ ПЛАТИНА ПЛАТИТЬ ПЛАТФОРМА ПЛАУН ПЛАФОН ПЛАХА ПЛАЦ ПЛАЦИНДА ПЛАЧ ПЛАЧЕВНЫЙ ПЛАЧЕНЬЕ ПЛАШКА ПЛАШКОТ ПЛАШМЯ ПЛЕАДЫ ПЛЕВА ПЛЕВАТЬ ПЛЕЖИТИ ПЛЕКАТЬ ПЛЕЛКА ПЛЕЛЬ ПЛЕМЯ ПЛЕНА ПЛЕНИЦА ПЛЕНЯТЬ ПЛЕОНАЗМ ПЛЕРЕЗЫ ПЛЕСЕНЬ ПЛЕСКАТЬ ПЛЕСНА ПЛЕСТИ ПЛЕТЬ ПЛЕХАН ПЛЕХАТЬ ПЛЕХТ ПЛЕЦ ПЛЕЧО ПЛЕШЬ ПЛЕЯДЫ ПЛИЕ ПЛИЗГАВИЦА ПЛИНОВНИК ПЛИНТОВАТЬ ПЛИНТУС ПЛИС ПЛИСКА ПЛИТА ПЛИТЬ ПЛИЦА ПЛИШКА ПЛИЩ ПЛОВ ПЛОВЕЦ ПЛОДИТЬ ПЛОИТЬ ПЛОЙМА ПЛОМБА ПЛОСКИЙ ПЛОТА ПЛОТАТЬ ПЛОТВА ПЛОТИВЕТЬ ПЛОТИК ПЛОТКА ПЛОТНЫЙ ПЛОТЬ ПЛОХА ПЛОХОЙ ПЛОШКА ПЛОЩАДЬ ПЛУГ ПЛУЖКА ПЛУКАТИТЬ ПЛУТ ПЛУТАТЬ ПЛУТОНГ ПЛУТОНИЧЕСКИЙ ПЛУТОНОС ПЛЫВУН ПЛЫГАТЬ ПЛЫЗАТЬ ПЛЫНУТЬ ПЛЮВАТЬ ПЛЮМАЖ ПЛЮНУТЬ ПЛЮС ПЛЮСНА ПЛЮХА ПЛЯЖКА ПЛЯМКА ПЛЯСАТЬ ПНАТЬ ПНЕВМАТИКА ПНУТЬ ПО ПО-ГОСПОДСКИ ПО-ГРАНАДЕРСКИ ПО-ДЕДОВСКИ ПО-ДЕТСКИ ПО-ДОМАШНЕМУ ПО-ДЬЯВОЛЬСКИ ПО-ЗАМОРСКИ ПО-ЗВЕРСКИ ПО-ИНДЕЕЧЬИ ПО-ИНОВЕРЧЕСКИ ПО-ИНОЗЕМНОМУ ПО-ИНОЧЬЕМУ ПО-ИХНЕМУ ПО-КАБАЦКИ ПО-КАВАЛЕРСКИ ПО-КАДЕТСКИ ПО-КАКОВСКИ ПО-КАНАЛЬСКИ ПО-КАПРАЛЬСКИ ПО-КАРАНТИННОМУ ПО-КИРАСИРСКИ ПО-КОБЫЛЬИ ПО-КОЗАЧЬИ ПО-КОЗЬИ ПО-КОЛБАСНИЧЬИ ПО-КОМАРЬИ ПО-КОМЕДИАНТСКИ ПО-КОМЕНДАНТСКИ ПО-КОМЕРЧЕСКИ ПО-КОМИССАРСКИ ПО-КОНЕВЬИ ПО-КОРОВЬИ. ПО-КОШАЧЬЕМУ ПО-КРЫСЬИ ПО-КУРОПАЧЬИ ПО-ЛАКЕЙСКИ ПО-ЛЯГУШЬИ ПО-МАТЕРНОМУ ПО-МАТРОССКИ ПО-МЕДВЕЖЬИ ПО-МИНИСТЕРСКИ ПО-МИРСКИ ПО-МОНАСТЫРСКИ ПО-НАМЕДНИШНЕМУ ПО-НАШИНСКИ ПО-НЕМЕЦКИ ПО-НЕПРИЯТЕЛЬСКИ ПО-НИЩЕНСКИ ПО-ОВЕЧЬИ ПО-ОЛЕНЬИ ПО-ОПЕРНОМУ ПО-ОРАТОРСКИ ПО-ОРЛИНОМУ ПО-ОТЕЧЕСКИ ПО-ОТЦОВСКИ ПО-ОТШЕЛЬНИЧЬИ ПО-ПАРАДНОМУ ПО-ПАСТЫРСКИ ПО-ПЕСЬИ ПО-ПЕШЕМУ ПО-ПРИКАЗНОМУ ПО-ПРИШЛОМУ ПО-ПРИЯТЕЛЬСКИ ПО-ПТАШЬИ ПО-РЕБЯЧЕСКИ ПО-РУССКИ ПО-РЫНОЧНОМУ ПО-РЫЦАРСКИ ПО-САМЕЦКИ ПО-СВЕТСКИ ПО-СВИНСКИ ПО-СКОТСКИ ПО-СЛЕСАРНОМУ ПО-СОБАЧЬИ ПО-СОВЕСТИ ПО-СОВИНОМУ ПО-СОЛДАТСКИ ПО-СОЛОВЬИ ПО-СУРОЧЬИ ПО-ФЛОТСКИ ПО-ХВАТСКИ ПО-ХОЗЯЙСКИ ПО-ХОЛОСТОМУ ПО-ХРИСТИАНСКИ ПО-ЦЫГАНСКИ ПО-ЧЕРТОВСКИ ПО-ШАБРОВСКИ ПО-ШЕМЯКИНСКИ ПО-ЯМЩИЦКИ ПОАВОСЬКАЙ ПОАЛЕЛИ ПОАПОСТОЛЬСКИЕ ПОАРМЕЙСКИ ПОАРШИННО ПОАТУКАЛИ ПОАУКАЙСЯ ПОАХАЛИ ПОАШАТЬ ПОБАБИТЬ ПОБАВИТЬ ПОБАГРЕЕТ ПОБАГРИЛИ ПОБАИВАЕМСЯ ПОБАИВАЮТ ПОБАКЛУШИТЬ ПОБАКУЛИТЬ ПОБАЛАМУТИВ ПОБАЛИВАТЬ ПОБАЛОВЫВАТЬ ПОБАЛТЫВАЙ ПОБАЛЯСНИЧАЕМ ПОБАНИТЬ ПОБАРАБАНИВ ПОБАРАХТАЛСЯ ПОБАРИТЬ ПОБАРОНИЛ ПОБАРЫШНИЧАЛ ПОБАСИТЬ ПОБАТАЛЬОННОЕ ПОБАХОРИВАЕМ ПОБАЧИТЬ ПОБАШМАЧНИЧАВ ПОБАЮКИВАЙ ПОБАЯТЬ ПОБЕГАТЬ ПОБЕДА ПОБЕДОВАЛИ ПОБЕЖАТЬ ПОБЕЖДАТЬ ПОБЕЗВОДНЕЛИ ПОБЕЗДЕЛЬНИЧАЛ ПОБЕЗДУШНИЧАЛ-ТАКИ ПОБЕЛИВАТЬ ПОБЕРЕГАТЬ ПОБЕРЕЖНЫЕ ПОБЕСЕДУЕМ-КА ПОБЕСИТЬ ПОБЕСПОКОИТЬ ПОБЕСПУТНИЧАВ ПОБЕССЛАВИЛА ПОБЕССТЫДНИЧАЛ ПОБЕТИТЬ ПОБИВАТЬ ПОБИРАТЬ ПОБЛАГОВЕСТИШЬ ПОБЛАГОДАРИ ПОБЛАГОДЕНСТВОВАВ ПОБЛАГОДЕТЕЛЬСТВУЙ ПОБЛАГОПРИЯТСТВУЕТ ПОБЛАЖАТЬ ПОБЛЕВАЛ ПОБЛЕДНЕЛ ПОБЛЕКЛИ ПОБЛЕСТЕВ ПОБЛЕЯЛА ПОБЛИЗНУ ПОБЛИННИЧАЛИ ПОБЛУДИТЬ ПОБЛЮДАТЬ ПОБЛЮДОЛИЗНИЧАЛ ПОБОГАТЕТЬ ПОБОДАТЬ. ПОБОДРЕТЬ ПОБОЖИТЬСЯ ПОБОЙ ПОБОЛЕТЬ. ПОБОЛТАТЬ ПОБОЛЧИНА ПОБОЛЬШАТЬ ПОБОР ПОБОРАТЬ ПОБОРМОТАЛ ПОБОРОЗДИЛИ ПОБОРОНИТЬ ПОБОЧАРИТЬ ПОБОЧНЫЙ ПОБОЯРИТЬ ПОБОЯТЬСЯ ПОБРАВЕЛ ПОБРАЖИВАТЬ ПОБРАКОВАЛИ ПОБРАНИВАЙ ПОБРАСОПИТЬ ПОБРАСЫВАЙ ПОБРАТАТЬСЯ ПОБРАТЬ ПОБРАЧИТЬ ПОБРЕЖИВАТЬ ПОБРЕЗГОВАТЬ ПОБРЕМЕНИТЬСЯ ПОБРЕНЧАТЬ ПОБРЕСТИ ПОБРЕХИВАЮТ ПОБРЕЩИТЬ ПОБРИВАТЬ ПОБРОДИТЬ ПОБРЫЗГИВАЯ ПОБРЫКИВАЕТ ПОБРЫНДЕВЕТЬ ПОБРЮЗЖАЛ ПОБРЯКАТЬ ПОБУЖДАТЬ ПОБУЙСТВОВАВ ПОБУНТОВАЛИ ПОБУРАВЬТЕ ПОБУРЕЛО ПОБУРЛАЧИЛИ ПОБУРЧАЛО ПОБУСЕТЬ ПОБУТИТЬ ПОБУТЫЛЬНИЧАЛИ ПОБУФОНИЛ ПОБУХВОСТИЛА ПОБУЧИТЬ ПОБУШЕВАЛА ПОБЫВАТЬ ПОБЫСТРЕЛИ ПОВАБЛИВАТЬ ПОВАГОМ ПОВАЖАТЬ ПОВАЖИВАТЬ ПОВАКСИЛ ПОВАЛЕЧНОЕ ПОВАЛЬСИРОВАЛИ ПОВАЛЯТЬ ПОВАНИВАЕТ ПОВАПИТЬ ПОВАРАКСАЛ ПОВАРГАНИТЬ ПОВАРИВАТЬ ПОВАСТРИВАЙ ПОВАТАЖИТЬСЯ ПОВАХЛЯТЬ ПОВАЩИВАЙТЕ ПОВБИВАЛИ ПОВГЛЯДЕВШИСЬ ПОВДАВИТЬ ПОВДВИНУТЬ ПОВДОВЕВ ПОВДУНУТЬ ПОВЕВАТЬ ПОВЕДЕНЬЕ ПОВЕДОВАТЬ ПОВЕДЬМИТЬСЯ ПОВЕК ПОВЕЛЕВАТЬ ПОВЕЛИЧАЛИ ПОВЕНЧАТЬ ПОВЕНЬГАЛ ПОВЕРБОВАЛИ ПОВЕРГАТЬ ПОВЕРЕЗЖАЛ ПОВЕРЕТЬ ПОВЕРНУТЬ ПОВЕРСТЫВАТЬ ПОВЕРТЫВАТЬ ПОВЕРХ ПОВЕРЯТЬ ПОВЕСА ПОВЕСЕЛИЛ ПОВЕСЕННИЙ ПОВЕСТВОВАТЬ ПОВЕСТИ ПОВЕТ ПОВЕТАТЬ ПОВЕТЕР ПОВЕТШАЛА ПОВЕТЬ ПОВЕЧЕРУ ПОВЕШЕНЬЕ ПОВЕЩАТЬ ПОВЕЯТЬ ПОВЗВОДНО ПОВЗГЛЯДЧИНЕ ПОВЗДЕРНУТЬ ПОВЗДОРИВАТЬ ПОВЗЛОМАЛИ ПОВЗНОСИЛИ ПОВЗНУЗДАЛИ ПОВЗОБРАЛСЯ ПОВЗОДРАЛИ ПОВЗОПРЕЛА ПОВЗОРАВ ПОВЗОРВАЛИ ПОВЗЫМАЛИ ПОВЗЫЩИТЕ ПОВИВАТЬ ПОВИДАТЬ ПОВИЗГИВАТЬ ПОВИЛИВАТЬ ПОВИЛИКА ПОВИНИЛИ ПОВИНЧИВАТЬ ПОВИРАЕТ ПОВИСАТЬ ПОВИСТОВАТЬ ПОВИТАЛИ ПОВИТИЙСТВОВАЛ ПОВИТУХА ПОВИТЯЗИТЬ ПОВИХАТЬ ПОВКЛАДЫВАТЬ ПОВКЛЕИЛИ ПОВКОЛАЧИВАЛИ ПОВКУСИВ ПОВЛАДЕТЬ ПОВЛАЗИЛИ ПОВЛАЧИЛ ПОВЛЕЗАЛИ ПОВЛОЖИЛИ ПОВЛОМИЛИСЬ ПОВЛЮБЛЯЛИСЬ ПОВМАЗАЛИ ПОВМЯЛИ ПОВНЕГДА ПОВНИКНИ ПОВНОСИЛИ ПОВНУШИЛ ПОВНЫЙ ПОВОДИТЬ ПОВОДЬ ПОВОЕВЫВАЕТ ПОВОЕК ПОВОЗИТЬ ПОВОЗМУЖАЛО ПОВОИНСКИ ПОВОЙ ПОВОЛАКИВАТЬ ПОВОЛИТЬ ПОВОЛОЖИТЬ ПОВОЛОЧИТЬ ПОВОНКА ПОВОР ПОВОРА ПОВОРАЖИВАЕТ ПОВОРАЧИВАТЬ ПОВОРАШИВАЙ ПОВОРКОВАЛ ПОВОРОВЫВАТЬ ПОВОРОНИТЬ ПОВОРСИТЬ ПОВОРЧАЛ ПОВОРЫЗГАТЬ ПОВОСТРИТЬ ПОВОЩИТЬ ПОВРАЖДОВАВ ПОВРЕЖДАТЬ ПОВРЕЗАТЬ ПОВРЕМЕНИЛ ПОВРОЗЬ ПОВРЫЛИ ПОВСАЖАЛИ ПОВСЕГДА ПОВСЕГОДНОЕ ПОВСЕДНЕВНАЯ ПОВСЕЛЕТНЕЕ ПОВСЕМЕСТНЫЙ ПОВСЕМЕСЯЧНЫЕ ПОВСЕНАРОДНЫЙ ПОВСЕРАДОСТНЫЙ ПОВСЕСВЕТСКИЙ ПОВСЕЧАСНЫЕ ПОВСТАТЬ ПОВСТРЕЧАТЬ ПОВСЮДУ ПОВТОРЯТЬ ПОВЦЕПЛЯЛИСЬ ПОВЧЕРАШНЕМУ ПОВЫБЕЛИТЬ ПОВЫБЕСИЛСЯ ПОВЫБИВАТЬ ПОВЫБИРАЛИ ПОВЫБЛЕВАТЬ ПОВЫБОЛТАТЬ ПОВЫБРИЛИ ПОВЫВАЖИВАЛИ ПОВЫВАЛИВАЛИ ПОВЫВАРИТЬ ПОВЫВАТЬ ПОВЫВЕДАЛ ПОВЫВЕЛИ ПОВЫВЕРТЫВАЛИ ПОВЫВЕТРЕЛ ПОВЫВИСЛИ ПОВЫВИХАЛИ ПОВЫВЯЗАТЬ ПОВЫГАДЫВАЛ ПОВЫГЛАДИВ ПОВЫГЛЯНЬ ПОВЫГНАЛ ПОВЫГНИ ПОВЫГНИЛИ ПОВЫГОЛЕНЫ ПОВЫГОРАЖИВАЛИ ПОВЫГОРБИЛ ПОВЫГОРЕЛИ ПОВЫГРЕБЕМСЯ ПОВЫГРУЗИЛИСЬ ПОВЫГУБИЛИ ПОВЫДАВИТЬ ПОВЫДАИВАЛИ ПОВЫДАЛИ ПОВЫДВИГАЛИ ПОВЫДЕРЖИ ПОВЫДЕРНИ ПОВЫДИРАЛИ ПОВЫДОХНУТЬ ПОВЫДРОЧИТЬ ПОВЫДУЛ ПОВЫДУМЫВАЛ ПОВЫЕЛИ ПОВЫЖЕРАВИТЬ ПОВЫЖИНАЛИ ПОВЫЖМУТ ПОВЫЖРАЛА ПОВЫЗВЕЗДИЛО ПОВЫЗДОРОВЕЛИ ПОВЫЗНАТЬ ПОВЫЗНОБИЛИ ПОВЫЗОЛОТИЛИ ПОВЫЗОРИЛ ПОВЫЗРЕТЬ ПОВЫЗЫВАЛИ ПОВЫЗЯБЛА ПОВЫКАЗАЛИ ПОВЫКАЛЫВАЛИ ПОВЫКАТИЛИ ПОВЫКАТЬ ПОВЫКАЧАТЬ ПОВЫКАШИВАЛИ ПОВЫКИДАЙТЕ ПОВЫКЛАДЫВАЛА ПОВЫКЛЕВАЛА ПОВЫКЛЮЧИТЬ. ПОВЫКОВАЛИ ПОВЫКОВЫРИВАЛИ ПОВЫКОЗЫРЯЮ ПОВЫКОЛОСИТСЯ ПОВЫКОЛОТИЛИ ПОВЫКОЛУПАЛИ ПОВЫКОПАЛИ ПОВЫКОРЧЕВАЛИ ПОВЫКРАИВАЛ ПОВЫКРАСИТЬ ПОВЫКРОШИЛИСЬ ПОВЫКРУЖИТЬ ПОВЫКРУТИ ПОВЫКУПЛЕН ПОВЫКУРИВАЛИ ПОВЫКУСИВ ПОВЫЛАВЛИВАЛИ ПОВЫЛАЗИЛ ПОВЫЛАМЫВАЛИ ПОВЫЛЕТАЛИ ПОВЫЛИЗАВ ПОВЫЛИНЯЛ ПОВЫЛОЩИЛИСЬ ПОВЫМАНИВ ПОВЫМАРАВ ПОВЫМЕНИВАЛ ПОВЫМЕРЗЛИ ПОВЫМЕРЛИ ПОВЫМЕСИВ ПОВЫМЕСТИ. ПОВЫМЕСТИТЬ. ПОВЫМЕТАЛИ ПОВЫМНИ ПОВЫМУЧИЛА ПОВЫМУШТРОВАЛ ПОВЫМЫЛО ПОВЫНАШИВАЛИ ПОВЫНИМАЛ ПОВЫНУЖДАЛИ ПОВЫНЫРЯЛИ ПОВЫНЮХАЛА ПОВЫПАДАЛО ПОВЫПАРИТЬ ПОВЫПАРХИВАЛИ ПОВЫПАСЛИ ПОВЫПАХАЛИ ПОВЫПАЧКАЛИСЬ ПОВЫПЕРЛО ПОВЫПИВАЛИ ПОВЫПИСЫВАЛИ ПОВЫПИХИВАЛИ ПОВЫПЛЫВАЛИ ПОВЫПОЛЗАЛИ ПОВЫПОЛИТЕ ПОВЫПРАВИТЬ ПОВЫПРАСТЫВАЛИ ПОВЫПРАШИВАЛ ПОВЫПРОВАЖИВАЛИ ПОВЫПРОДАН ПОВЫПРЯГАТЬ ПОВЫПУГАЛИ ПОВЫПУСКАЛИ ПОВЫПУЧИЛИ ПОВЫПЫТАВШИ ПОВЫПЯТИЛАСЬ ПОВЫРАВНИВАЛИ ПОВЫРАЖДАЛИСЬ ПОВЫРАНИВАЛ ПОВЫРАЩИВАЛИ ПОВЫРЕЗЫВАЛИ ПОВЫРУБАЛИ ПОВЫРУЧАЛИ ПОВЫРЫВАЛ ПОВЫРЫВАЛИ ПОВЫРЯЖАЛИ ПОВЫСАЖИВАЕМ ПОВЫСАСЫВАЛИ ПОВЫСАЧИВАЛИ ПОВЫСВАТАЛА ПОВЫСЕВАЛИ ПОВЫСЕЛИТЬ ПОВЫСИТЬ ПОВЫСКАБЛИВАЛИ ПОВЫСКАЗАЛ ПОВЫСКАКИВАЛ ПОВЫСКОЛЬЗАЛИ ПОВЫСКРЕБАЛИ ПОВЫСЛУШАЙ ПОВЫСМОТРЕВ ПОВЫСОВЫВАЛИ ПОВЫСПЕЕТ ПОВЫСПРОСИ ПОВЫСТАВИЛИ ПОВЫСТЕГАЛ ПОВЫСТИЛАЛИ ПОВЫСТРАГИВАЛИ ПОВЫСТРАИВАЛ ПОВЫСТРИГАЛИ ПОВЫСТУЖАЛИ ПОВЫСТУПИВ ПОВЫСУШАЛИ ПОВЫСЫЛАЛИ ПОВЫСЫПАЛИ ПОВЫТАЛКИВАЛИ ПОВЫТАПТЫВАЛИ ПОВЫТАСКИВАЛ ПОВЫТЕКАЛА ПОВЫТЕРЕБЛИВАЛ ПОВЫТЕСНЯЛ ПОВЫТЕСЫВАЛИ ПОВЫТИРАТЬ ПОВЫТИСКИВАЛ ПОВЫТРАВЛИВАЛИ ПОВЫТРЕЗВИТЕ ПОВЫТРУСИ ПОВЫТЫКАЛИ ПОВЫТЬЕ ПОВЫТЯГИВАЛИ ПОВЫХЛЕБЫВАЛИ ПОВЫХЛЕСТЫВАЛ ПОВЫЦВЕЛО ПОВЫЦЕЖИВАЛИ ПОВЫЧЕРКНУЛ ПОВЫЧЕРПЫВАЛИ ПОВЫЧЕСЫВАЛА ПОВЫЧИНИЛ ПОВЫЧИСТИТЬ ПОВЫШАТЬ ПОВЫШВЫРИВАЛИ ПОВЫШИБАЛИ ПОВЫШИВАЛИ ПОВЫШКОЛИЛ ПОВЫЩЕРБИЛИ ПОВЫЩИПЫВАЛА ПОВЫЩУПАЛ ПОВЫЯСНИЛО ПОВЯДАТЬ ПОВЯЗЫВАТЬ ПОВЯЧКАТЬ ПОВЯЩИТЬ ПОГАДИЛ ПОГАДЫВАТЬ ПОГАЕРИЛ ПОГАМЗИТЬ ПОГАМИТЬ ПОГАНИВАТЬ ПОГАНИТЬ ПОГАРАТЬ ПОГАРОВАЛИ ПОГАЧ ПОГАЧИВАЙТЕ ПОГАШАТЬ ПОГАЩИВАТЬ ПОГВАЗЖИВАЕТ ПОГВАРДЕЙСКИ ПОГИБАТЬ ПОГИНАТЬ ПОГЛАВНЫЙ ПОГЛАДЫВАЕМ ПОГЛАЖИВАЙ ПОГЛАЗЕЛИ ПОГЛАСНЫЙ ПОГЛАЩАТЬ ПОГЛЕЗДЫВАТЬ ПОГЛОДАТЬ ПОГЛОХЛИ ПОГЛУЗДАЙ-КА ПОГЛУМЛИВАТЬСЯ ПОГЛУПИЛ ПОГЛУШИМ ПОГЛЫБНО ПОГЛЯДЫВАТЬ ПОГНАТЬ ПОГНЕВАЛ ПОГНЕДЕЛА ПОГНЕЗДИЛИСЬ ПОГНЕСТИ ПОГНИВАТЬ ПОГНУСИЛ ПОГНУТЬ ПОГНУШАТЬСЯ ПОГОВАРИВАТЬ ПОГОВЕЛ ПОГОДА ПОГОЛДИТЬ ПОГОЛИТЬ ПОГОЛОВНЫЙ ПОГОЛОДАВ ПОГОЛОСИЛА ПОГОЛУ ПОГОЛУБИТЬ ПОГОМОНИТЬ ПОГОН ПОГОРАЖЕ ПОГОРАТЬ ПОГОРБИТЬ. ПОГОРДИТЬСЯ. ПОГОРЕВАЛИ ПОГОРЕТЬ ПОГОРКНУТЬ. ПОГОРЛАНИЛА ПОГОРНЫЙ ПОГОРОДНАЯ ПОГОРОХОВЕТЬ ПОГОРЯЧИТЬ ПОГОСТ ПОГОСТИТЬ ПОГОТОВУ ПОГРАБЛИВАТЬ ПОГРАВИРОВАЛ ПОГРАДУСНЫЙ ПОГРАЖИВАЕТ ПОГРАНИВАЯ ПОГРАФИТ ПОГРАЯЛО ПОГРЕБАТЬ ПОГРЕБОВАТЬ ПОГРЕВАЙТЕ ПОГРЕЗИТЬ. ПОГРЕМЕЛ ПОГРЕНУТИ ПОГРЕСТИ ПОГРЕШАТЬ ПОГРИБЦЫ ПОГРОЗИТЬ ПОГРОХОТАЛА ПОГРУБИЛ ПОГРУДНО ПОГРУЖАТЬ ПОГРУНТОВАТЬ ПОГРУСТИЛА ПОГРЫЗЛИ ПОГРЯДНО ПОГРЯДОЧКА ПОГРЯЗАТЬ ПОГУБЕРНСКАЯ ПОГУГНЯВЕТЬ ПОГУЖИВАТЬ ПОГУЖКА ПОГУКАЛ ПОГУЛИВАТЬ ПОГУЛЬНЫЙ ПОГУЛЮКАЛИ ПОГУРКАТЬ ПОГУСАРСКИ ПОГУСИНОМУ ПОГУСТИТЬ ПОГУТАРИТЬ ПОД ПОДАВАТЬ ПОДАВЛЯТЬ ПОДАВНУ ПОДАГРА ПОДАИВАТЬ ПОДАКИВАТЬ ПОДАЛБЛИВАЯ ПОДАЛЕЛ ПОДАРА ПОДАРИТЬ ПОДАТАМАНЬЕ ПОДАТЕЛЬ ПОДБАВЛЯТЬ ПОДБАГРИВАТЬ ПОДБАЛОЧНЫЙ ПОДБАЛТЫВАТЬ ПОДБАСИТЬ ПОДБЕГАТЬ ПОДБЕДИЛ ПОДБЕДРЕННЫЕ ПОДБЕЖАТЬ ПОДБЕЛИВАТЬ ПОДБЕРДИТЬ ПОДБЕРЕЖНЫЙ ПОДБЕРЕЗНИК ПОДБЕЧЬ ПОДБИВАТЬ ПОДБИРАТЬ ПОДБИТЬ ПОДБЛЮДНЫЙ ПОДБОЙ ПОДБОЙЧИТЬ ПОДБОЛОКАТЬ ПОДБОЛТАТЬ ПОДБОРА ПОДБОРНАЯ ПОДБОРОДОК ПОДБОРЬЕ ПОДБОЧЕНИТЬ ПОДБОЯРИВАТЬСЯ ПОДБРАЖИВАТЬ ПОДБРАСЫВАТЬ ПОДБРАТАТЬСЯ ПОДБРЕЖНЫЙ ПОДБРЕСТИ ПОДБРИВАТЬ ПОДБРОЗДЬЯ ПОДБРОСИТЬ ПОДБРУДКИ ПОДБРУСНИЧНИК ПОДБРУСНЫЙ ПОДБРЫЗНУТЬ ПОДБРЫКИВАЯ ПОДБРЮДОК ПОДБРЮШНЫЙ ПОДБРЯКИВАТЬ. ПОДБУГОРНОЕ ПОДБУЖИВАТЬ ПОДБУРИТЬ ПОДБУСИТЬ ПОДБУТЫЛЬНЫЙ ПОДБУХАТЬ ПОДБУЧИВАТЬ ПОДБЫВАТЬ ПОДБЫГИВАТЬ ПОДБЫЧЕК ПОДВАБЛИВАТЬ ПОДВАЖИВАТЬ ПОДВАЛИВАТЬ ПОДВАНИВАТЬ ПОДВАРИВАТЬ ПОДВАСТРИВАТЬ ПОДВАХТЕНЫЙ ПОДВАЩИВАТЬ ПОДВЕВАТЬ ПОДВЕДЕНЬЕ ПОДВЕДОМЫЙ ПОДВЕЗТИ ПОДВЕНЕЧНЫЙ ПОДВЕРБНОЕ ПОДВЕРГАТЬ ПОДВЕРЕЙНЫЙ ПОДВЕРНУТЬ ПОДВЕРПОВАТЬ ПОДВЕРСТЫВАТЬ ПОДВЕРТЫВАТЬ ПОДВЕРШИВАТЬ ПОДВЕСЕЛЬНЫЙ ПОДВЕСЕЛЯТЬ ПОДВЕСИТЬ ПОДВЕСТИ ПОДВЕТОШАТЬ ПОДВЕТРЕНЫЙ ПОДВЕЧЕР ПОДВЕШИВАТЬ ПОДВЕШНЯТЬ ПОДВЕЯТЬ ПОДВЗВОШИВАТЬ ПОДВЗДОХИ ПОДВЗУЕВКА ПОДВИВАТЬ ПОДВИГАТЬ ПОДВИЛИВАТЬ ПОДВИНУТЬ ПОДВИНЧИВАТЬ ПОДВИРАТЬ ПОДВИСАТЬ ПОДВИТЬ ПОДВИХНУТЬ ПОДВЛАДНЫЙ ПОДВЛАСИНА ПОДВОДИТЬ ПОДВОДНЫЙ ПОДВОЗИТЬ ПОДВОЙ ПОДВОЙНО ПОДВОЙСКИЙ ПОДВОЙТ ПОДВОЛАКИВАТЬ ПОДВОЛЯТЬ ПОДВОРА ПОДВОРАЧИВАТЬ ПОДВОРКОВАЛСЯ ПОДВОРЬЕ ПОДВОСТРИТЬ ПОДВОХРИВАТЬ ПОДВОШИВАТЬ ПОДВОЩИК ПОДВОЩИТЬ ПОДВТАРИВАТЬ ПОДВЫВАТЬ ПОДВЫГОННОЙ ПОДВЫЙНЫЙ ПОДВЫКАТЬ ПОДВЫПИТЬ ПОДВЫШАТЬ ПОДВЯЗЫВАТЬ ПОДГАЖИВАТЬ ПОДГАЙНЫЙ ПОДГАЛИВАТЬ ПОДГАЛСТУЧНИК ПОДГАНИВАТЬ ПОДГАРАТЬ ПОДГАРКИ ПОДГАРКНИ ПОДГАРТЫВАТЬ ПОДГАЧИВАТЬ ПОДГВАЗЖИВАТЬ ПОДГЕЙСТРА ПОДГИБАТЬ ПОДГЛАВЬЕ ПОДГЛАДЫВАТЬ ПОДГЛАЖИВАТЬ ПОДГЛАЗЬЕ ПОДГЛАШАТЬ ПОДГЛОДАТЬ ПОДГЛЯДЫВАТЬ ПОДГНАИВАТЬ ПОДГНЕВНЫЙ ПОДГНЕТАТЬ ПОДГНИВАТЬ ПОДГНУСИТЬ ПОДГОВАРИВАТЬ ПОДГОГУЛИТЬ ПОДГОЛАШИВАТЬ ПОДГОЛБЕЦ ПОДГОЛИТЬ ПОДГОЛОВОК ПОДГОН ПОДГОРАЖИВАТЬ ПОДГОРАЗДИТЬ ПОДГОРАНИВАЕТ ПОДГОРАТЬ ПОДГОРЕВАТЬ ПОДГОРЕТЬ ПОДГОРНАЯ ПОДГОРОДНЫЙ ПОДГОРЮНИТЬСЯ ПОДГОРЯЧИТЬ ПОДГОСКИ ПОДГОТАВЛИВАТЬ ПОДГРАБЛИВАТЬ ПОДГРАВИРОВАННАЯ ПОДГРАДИЕ ПОДГРАНИВАТЬ ПОДГРАФИННИК ПОДГРАФЛИВАТЬ ПОДГРЕБАТЬ ПОДГРИФОК ПОДГРОБНЫЙ ПОДГРОЗНОЕ ПОДГРОХОТНЫЙ ПОДГРУДИТЬ ПОДГРУДНАЯ ПОДГРУЖАТЬ ПОДГРУЗДОК ПОДГУБНЫЙ ПОДГУГЛИТЬ ПОДГУДАЛА ПОДГУЗОК ПОДГУЛИВАТЬ ПОДГУМЕННЫЙ ПОДГУЩАТЬ ПОДДАБРИВАТЬ ПОДДАВАТЬ ПОДДАВЛИВАТЬ ПОДДАКИВАТЬ ПОДДАЛБЛИВАТЬ ПОДДАННЫЙ ПОДДВИГАТЬ ПОДДЕВАТЬ ПОДДЕВКА ПОДДЕДЮЛИТЬ ПОДДЕЛЫВАТЬ ПОДДЕНЬЕ ПОДДЕРГИВАТЬ ПОДДЕРЖИВАТЬ ПОДДЕТЬ ПОДДИРАТЬ ПОДДОБРЫЙ ПОДДОЙНАЯ ПОДДОКА ПОДДОН ПОДДОР ПОДДОСКА ПОДДРАЗНИВАТЬ ПОДДРЕВЕСНАЯ ПОДДРОЗД ПОДДРОЧАТЬ ПОДДРУЖКА ПОДДУБЬЕ ПОДДУВАТЬ ПОДДУДОРИТЬ ПОДДУЖНЫЙ ПОДДУЛЬКА ПОДДУШКА ПОДДЫМ ПОДДЫМНЫЙ ПОДДЫРИТЬ ПОДДЫХАЛО ПОДДЬЯКОН ПОДЕВАТЬ ПОДЕКОВАТЬСЯ ПОДЕЛЫВАТЬ ПОДЕЛЯТЬ ПОДЕНЕЖЕТЬ ПОДЕННЫЙ ПОДЕНОК ПОДЕРГИВАТЬ ПОДЕРЕВЩИК ПОДЕРЖИВАТЬ ПОДЕСТЕНАЯ ПОДЕСЯТНЫЙ ПОДЕТЬ ПОДЕШЕВЕТЬ ПОДЕЯТЬ ПОДЖАБЕРНОЕ ПОДЖАЛИВАТЬ ПОДЖАРАВЛИВАТЬ ПОДЖАРИВАТЬ ПОДЖАТЬ ПОДЖЕВЫВАТЬ ПОДЖЕЛУДОЧНАЯ ПОДЖЕМАНИЛАСЬ ПОДЖЕНИШНИК ПОДЖЕРАВИТЬ ПОДЖЕСКНУТЬ ПОДЖЕЧЬ ПОДЖЕШКИ ПОДЖИВАТЬ ПОДЖИГАТЬ ПОДЖИДАТЬ ПОДЖИЖАТЬ ПОДЖИЛЬНЫЙ ПОДЖИМАТЬ ПОДЖИНАТЬ ПОДЖОГ ПОДЖУХНУТЬ ПОДЗАБЕЛЬЕ ПОДЗАБОРНАЯ ПОДЗАВЕДЫВАТЬ ПОДЗАВОДСКИЕ ПОДЗАГНЕТЬ ПОДЗАДОРИВАТЬ ПОДЗАКОННЫЕ ПОДЗАЛАВОК ПОДЗАЛЕЗИТЬ ПОДЗАМОЧНЫЙ ПОДЗАРИВАТЬ ПОДЗАСТРЕШНЫЙ ПОДЗАТЫЛОК ПОДЗВАНИВАТЬ ПОДЗВЯКИВАТЬ ПОДЗЕЛЕНИТЬ ПОДЗЕМНЫЙ ПОДЗЕРКАЛИТЬ ПОДЗЕТИТЬ ПОДЗИМНЕЕ ПОДЗИПУННИК ПОДЗИРАТЬ ПОДЗНОЙ ПОДЗОБНЫЙ ПОДЗОВ ПОДЗОЙ ПОДЗОЛ ПОДЗОЛОТОЧКА ПОДЗОРНЫЙ ПОДЗУЖИВАТЬ ПОДЗЫВАТЬ ПОДИ ПОДИВЗИОННО ПОДИВИТЬ ПОДИКОВАТЬ ПОДИНА ПОДИР ПОДИРАТЬ ПОДИЯ ПОДКАБЛУЧИВАТЬ ПОДКАВЫКАТЬ ПОДКАЖИВАТЬ ПОДКАЛИВАТЬ ПОДКАЛЫВАТЬ ПОДКАЛЬНЫЙ ПОДКАМЕДИТЬ; ПОДКАМЕННЫЙ ПОДКАНДАЛЬНИКИ ПОДКАНЦЕЛЯРИСТ ПОДКАП ПОДКАПАТЬ ПОДКАПЧИВАТЬ ПОДКАПЫВАТЬ ПОДКАРАБКАТЬСЯ ПОДКАРАЧИТЬ ПОДКАРЕТНЫЙ ПОДКАРМЛИВАТЬ ПОДКАРНИЗНЫЙ ПОДКАРНЫЙ ПОДКАСТИТЬ ПОДКАТЫВАТЬ ПОДКАЧИВАТЬ ПОДКАШИВАТЬ ПОДКАШЛИВАТЬ ПОДКАЮТЬ ПОДКВАКИВАТЬ ПОДКВАШИВАТЬ ПОДКЕЛАРЬ ПОДКИВАТЬ ПОДКИДЫВАТЬ ПОДКИПЯТИТЬ ПОДКИСАТЬ ПОДКЛАДЫВАТЬ ПОДКЛЕВЫВАТЬ ПОДКЛЕИВАТЬ ПОДКЛЕПЫВАТЬ ПОДКЛЕТ ПОДКЛИКАТЬ ПОДКЛИНИВАТЬ ПОДКЛОБУЧИВАТЬ ПОДКЛОНЯТЬ ПОДКЛОЧИВАТЬ ПОДКЛЮЧНЫЕ ПОДКНЯЖИЙ ПОДКОБЕНИТЬСЯ ПОДКОВЫВАТЬ ПОДКОВЫЛИВАТЬ ПОДКОВЫРИВАТЬ ПОДКОЕЧНАЯ ПОДКОЖНЫЕ ПОДКОКАТЬ ПОДКОЛАЧИВАТЬ ПОДКОЛДОВАТЬ ПОДКОЛДЫКИВАТЬ ПОДКОЛЕННАЯ ПОДКОЛЕСИЦА ПОДКОЛЕТЬ ПОДКОЛОДНАЯ ПОДКОЛОТИТЬ ПОДКОЛОТЬ ПОДКОЛУПЫВАТЬ ПОДКОЛЫХИВАТЬ ПОДКОМКИВАТЬ ПОДКОНАТЬ ПОДКОНЮШИЙ ПОДКОПАТЬ ПОДКОПЫТНЫЙ ПОДКОРАЧИВАТЬ ПОДКОРЕННЫЙ ПОДКОРМИТЬ ПОДКОРНАТЬ ПОДКОРНЫЙ ПОДКОРОВНИК ПОДКОРОТИТЬ ПОДКОРЯЧИТЬ ПОДКОСИНА ПОДКОСТНЫЙ ПОДКОЧЕВЫВАТЬ ПОДКОЧЕЧНЫЙ ПОДКРАВЧИЙ ПОДКРАДЫВАТЬ ПОДКРАИВАТЬ ПОДКРАННЫЙ ПОДКРАПИВНИЦА ПОДКРАПЛИВАТЬ ПОДКРАШИВАТЬ ПОДКРЕПЛЯТЬ ПОДКРЕЩИВАТЬ ПОДКРИВИТЬ ПОДКРУГЛЯТЬ ПОДКРУПНАЯ ПОДКРУЧИВАТЬ ПОДКРЫЛЬНЫЕ ПОДКРЫШНЫЙ ПОДКУВЫРКИВАТЬ ПОДКУДЕРИТЬ ПОДКУЗМИТЬ ПОДКУЛИКАТЬ ПОДКУНЕТЬ ПОДКУПАТЬ ПОДКУРГУЗИТЬ ПОДКУРЖЕВЕТЬ ПОДКУРИВАТЬ ПОДКУРЛЫКИВАТЬ ПОДКУРОЧНЫЙ ПОДКУРЯТНИК ПОДКУСТНАЯ ПОДКУСЫВАТЬ ПОДКУТЫВАТЬ ПОДКУТЬ ПОДКУЧИВАТЬ ПОДКУШИВАТЬ ПОДЛАБЖИВАТЬСЯ ПОДЛАБУНИТЬ ПОДЛАВА ПОДЛАВЛИВАТЬ ПОДЛАГАТЬ ПОДЛАЖИВАТЬ ПОДЛАЗЫВАТЬ ПОДЛАИВАТЬ ПОДЛАКИРОВАТЬ ПОДЛАМПОВЫЙ ПОДЛАМЫВАТЬ ПОДЛАПИТЬ ПОДЛАСКИВАТЬСЯ ПОДЛАСЫЙ ПОДЛАТЫВАТЬ ПОДЛАУЗИТЬ ПОДЛАЩАТЬСЯ ПОДЛАЯТЬ ПОДЛЕ ПОДЛЕБЕЗИТЬСЯ ПОДЛЕГ ПОДЛЕГАТЬ ПОДЛЕГЧИВАТЬ ПОДЛЕДНАЯ ПОДЛЕЖАТЬ ПОДЛЕЗАТЬ ПОДЛЕКАРЬ ПОДЛЕННАЯ ПОДЛЕПЕСТНЫЙ ПОДЛЕПЛЯТЬ ПОДЛЕСНЫЙ ПОДЛЕСТИТЬСЯ ПОДЛЕТНЫЙ ПОДЛЕТЫВАТЬ ПОДЛЕЦ ПОДЛЕЧЬ ПОДЛЕЩ ПОДЛЕЩАТЬСЯ ПОДЛИВАТЬ ПОДЛИЗЫВАТЬ ПОДЛИМАНТ ПОДЛИМОНИТЬ ПОДЛИНА ПОДЛИННЫЙ ПОДЛИНЯТЬ ПОДЛИПАТЬ ПОДЛИПОК ПОДЛИСИТЬ ПОДЛИСТ ПОДЛИТЬ ПОДЛИФОК ПОДЛИХВЕРИТЬСЯ ПОДЛИХОВАТЬ ПОДЛИЦОВЫВАТЬ ПОДЛИЧАТЬ ПОДЛИШЕВЫВАТЬ ПОДЛОБНЫЙ ПОДЛОБОРА ПОДЛОВКА ПОДЛОВОШИТЬ ПОДЛОВЧИТЬСЯ ПОДЛОГ ПОДЛОЖЕЧНЫЙ ПОДЛОЖИТЬ ПОДЛОЗНЫЙ ПОДЛОКАТЬ ПОДЛОКОТНЫЙ ПОДЛОМАТЬ ПОДЛОПАСТНЫЙ ПОДЛОПАТОЧНЫЙ ПОДЛОСТЬ ПОДЛУБНАЯ ПОДЛУЖИВАТЬ ПОДЛУКАВИТЬ ПОДЛУКНУТЬ ПОДЛУННЫЙ ПОДЛУПЛИВАТЬ ПОДЛУЧШИЙ ПОДЛУЩИВАТЬ ПОДЛЫГАТЬ ПОДЛЫЙ ПОДЛЯБЗИТЬ ПОДЛЯГИВАТЬ ПОДЛЯДВЕЙНЫЙ ПОДЛЯМОЧНЫЕ ПОДЛЯПЫВАТЬ ПОДЛЁНОК ПОДМАЗЫВАТЬ ПОДМАКЛАЧИВАТЬ ПОДМАЛЕВЫВАТЬ ПОДМАЛЫВАТЬ ПОДМАЛЫЙ. ПОДМАНЕРИТЬСЯ ПОДМАНЖИВАТЬ ПОДМАНИВАТЬ ПОДМАР ПОДМАРЕННИК ПОДМАРЫВАТЬ ПОДМАРЬ ПОДМАСЛИВАТЬ ПОДМАСТЕРЬЕ ПОДМАСТНЫЙ ПОДМАТОЧНИК ПОДМАТЫВАТЬ ПОДМАХИВАТЬ ПОДМАЧИВАТЬ ПОДМАЩИВАТЬ ПОДМАЯЧИВАТЬ ПОДМЕДИТЬ ПОДМЕЖНЫЙ ПОДМЕЗДРИНА ПОДМЕЛИТЬ ПОДМЕЛЬКИВАТЬ ПОДМЕЛЬНИЧНОЕ ПОДМЕЛЯТЬ ПОДМЕНИВАТЬ ПОДМЕРЕТЬ ПОДМЕРЗАТЬ ПОДМЕРОК ПОДМЕСИВАТЬ ПОДМЕТАТЬ ПОДМЕТЫВАТЬ ПОДМЕЧАТЬ ПОДМЕШЕЧНЫЙ ПОДМЕШИВАТЬ ПОДМИГИВАТЬ ПОДМИЖУЙ ПОДМИНАТЬ ПОДМИРАТЬ ПОДМОГАТЬ ПОДМОКАТЬ ПОДМОЛАЖИВАТЬ ПОДМОЛВЛИВАТЬ ПОДМОЛОДИТЬ ПОДМОЛОСНЫЙ ПОДМОНАСТЫРНЫЕ ПОДМОР ПОДМОРАЖИВАТЬ ПОДМОРИТЬ ПОДМОРОСИЛО ПОДМОРЬЕ ПОДМОСКОВНИК ПОДМОСТИТЬ ПОДМОТАТЬ ПОДМОЧИТЬ ПОДМОЧЬ ПОДМОШИЦА ПОДМУРОВЫВАТЬ ПОДМЫВАТЬ ПОДМЫЗОК ПОДМЫШКА ПОДМЯКАТЬ ПОДМЯМЛИЛ ПОДМЯТЬ ПОДНАБОЙКА ПОДНАВЕШИВАТЬ ПОДНАГАЛЬНЫЙ ПОДНАДЕВАТЬ ПОДНАДУТЬ ПОДНАЖИВАТЬ ПОДНАЗМИТЬ ПОДНАПОРНЫЙ ПОДНАПЫЛЬНИК ПОДНАРНЫЙ ПОДНАРЯЖАТЬ ПОДНАСЕСТНЫЙ ПОДНАСЛЕДНИК ПОДНАСТИЛО ПОДНАУМИТЬ ПОДНАУЧНЫЙ ПОДНАУШНИЧАТЬ ПОДНАУЩАТЬ ПОДНАЧАЛИЕ ПОДНАЧИН ПОДНЕБЕСНЫЙ ПОДНЕВАТЬ ПОДНЕВЕСТИТЬСЯ ПОДНЕВОЛИВАТЬ ПОДНЕСТИ ПОДНЕСЬ ПОДНИЗЫВАТЬ ПОДНИКАТЬ ПОДНИМАТЬ ПОДНИЩАТЬ ПОДНОВЛЯТЬ ПОДНОГА ПОДНОГОТНИЦА ПОДНОЖКА ПОДНОМЕРНАЯ ПОДНОРИТЬ ПОДНОСИТЬ ПОДНОСОЧНИКИ ПОДНОСЧИК ПОДНЫРИВАТЬ ПОДНЮЧЬЕ ПОДНЯТЬ ПОДО ПОДОБГАТЬ ПОДОБИЕ ПОДОБЛАЧНАЯ ПОДОБНЫЙ ПОДОБОЛАКИВАТЬ ПОДОБРАТЬ ПОДОБРЕТЬ ПОДОБРУСНИК ПОДОБЫЧИТЬСЯ ПОДОВИК ПОДОВИННЫЙ ПОДОВОЛЬНУ ПОДОВРАТЬ ПОДОГ ПОДОГАРОЧНИК ПОДОГНАТЬ ПОДОГНУТЬ ПОДОГРЕВАТЬ ПОДОДВИГАТЬ ПОДОДЕЖИ ПОДОДЕЯЛЬНИК ПОДОДОНЬЕ ПОДОДРАТЬ ПОДОЖДАТЬ ПОДОЖЖЕНЬЕ ПОДОЗВАТЬ ПОДОЗЕРНАЯ ПОДОЗРИТЕЛЬНЫЙ ПОДОЙНИК ПОДОЙТИ ПОДОКНО ПОДОЛБИТЬ ПОДОЛГО ПОДОЛЬЕ ПОДОЛЬЩАТЬСЯ ПОДОМЕТР ПОДОНКИ ПОДОПАЛЬНЫЙ ПОДОПЕЧЕК ПОДОПЕЧНЫЙ ПОДОПЛЕКА ПОДОПНУТЬ ПОДОПОЧНЫЙ ПОДОПРЕВАТЬ ПОДОРАЛЬНОЕ ПОДОРВАТЬ ПОДОРГ ПОДОРДЕТЬ ПОДОРЕШНИК ПОДОРЖАВЕТЬ ПОДОРОЖАТЬ ПОДОРОЖНЫЙ ПОДОСА ПОДОСАДОВАЛ ПОДОСЕТЬ ПОДОСИННИК ПОДОСЛАТЬ ПОДОСНОВА ПОДОСПЕВАТЬ ПОДОСПЕНИК ПОДОСТАЛЬ ПОДОСТЛАТЬ ПОДОСТРАСТНОЕ ПОДОСТРОВНЫЙ ПОДОСТРЯТЬ ПОДОСЬ ПОДОСЁНОК ПОДОТВЕСНЫЙ ПОДОТВЕТНЫЙ ПОДОТКАТЬ ПОДОТКНУТЬ ПОДОФЕНЯ ПОДОХИВАТЬ ПОДОХНУТЬ ПОДОХОДНАЯ ПОДОХРАННАЯ ПОДОЧЕРЕДНОЙ ПОДОЧКНУТЬ ПОДОЧЬЕ ПОДОШВА ПОДПАДАТЬ ПОДПАЖИВАТЬ ПОДПАИВАТЬ ПОДПАКОСТИТЬ ПОДПАЛЗЫВАТЬ ПОДПАЛИВАТЬ ПОДПАПОРОТКИ ПОДПАРИВАТЬ ПОДПАРИТЬ ПОДПАРЫВАТЬ ПОДПАСАТЬ ПОДПАСЕЧНЫЙ ПОДПАХ ПОДПАХИВАТЬ ПОДПАЧИВАТЬ ПОДПАШКА ПОДПАЯТЬ ПОДПЕВАТЬ ПОДПЕКАТЬ ПОДПЕМЗОВАТЬ ПОДПЕНИТЬ ПОДПЕРЕЗАТЬ ПОДПЕРЕЗЫВАТЬ ПОДПЕРЕМЫЧНЫЙ ПОДПЕРЕТЬ ПОДПЕРТКИ ПОДПЕРЯТЬ ПОДПЕСОЧНЫЙ ПОДПЕСТНОЕ ПОДПЕХИВАТЬ ПОДПЕЧАТАТЬ ПОДПЕШИТЬ ПОДПИВАТЬ ПОДПИЛИВАТЬ ПОДПИНАТЬ ПОДПИРАТЬ ПОДПИРЬЕ ПОДПИСЫВАТЬ ПОДПИТЬ ПОДПИЧКАТЬ ПОДПЛАВЛЯТЬ ПОДПЛАКАТЬСЯ ПОДПЛАЧИВАТЬ ПОДПЛЕВАТЬ ПОДПЛЕС ПОДПЛЕСКИВАТЬ ПОДПЛЕСНЕТЬ ПОДПЛЕТЫВАТЬ ПОДПЛЕЧНЫЙ ПОДПЛИТНАЯ ПОДПЛУЖНАЯ ПОДПЛУТОВАТЬ ПОДПЛЫТЬ ПОДПЛЯСЫВАТЬ ПОДПОДОЛЬНИК ПОДПОИТЬ ПОДПОЛАТНЫЙ ПОДПОЛДЕННЫЙ ПОДПОЛЗАТЬ ПОДПОЛИЦА ПОДПОЛКОВНИК ПОДПОЛНЯТЬ ПОДПОЛОК ПОДПОЛОСОК ПОДПОЛЬНЫЙ ПОДПОМОЩНИК ПОДПОР ПОДПОРА ПОДПОРАШИВАТЬ ПОДПОРЕТЬ ПОДПОРОЖЬЕ ПОДПОРОТЬ ПОДПОРУЧИК ПОДПОТЫЛЬНИК ПОДПОЧВЕННЫЙ ПОДПОЧЕЧНЫЙ ПОДПОЧИН ПОДПОЯСКА ПОДПОЯСЫВАТЬ ПОДПРАВЛЯТЬ ПОДПРАПОРЩИК ПОДПРИКЛАДНАЯ ПОДПРИЛАВОЧНАЯ ПОДПРИПОЙНОЕ ПОДПРИСЛОНЬЕ ПОДПРОБЕЛОК ПОДПРОГАЛЬНАЯ ПОДПРУЖИВАТЬ ПОДПРЫГИВАТЬ ПОДПРЯГАТЬ ПОДПРЯЖИВАТЬ ПОДПРЯЛЬЕ ПОДПРЯТЫВАТЬ ПОДПРЯЧЬ ПОДПУГИВАТЬ ПОДПУГОВИЧНАЯ ПОДПУЗНИК ПОДПУПНЫЙ ПОДПУСКАТЬ ПОДПУТЫВАТЬ ПОДПУЧИВАТЬ ПОДПУШАТЬ ПОДПУЩАТЬ ПОДПЫРНУТЬ ПОДПЯЧИВАТЬ ПОДРАВНИВАТЬ ПОДРАГИВАТЬ ПОДРАДЕТЬ ПОДРАДЬЕ ПОДРАЖАТЬ ПОДРАЖНИВАТЬ ПОДРАЗ ПОДРАЗДЕЛЯТЬ ПОДРАЗНИТЬ ПОДРАЗУМИТЬ ПОДРАЙКОВЫЕ ПОДРАКУШЕЧНЫЙ ПОДРАМОК ПОДРАНИТЬ ПОДРАНЬ ПОДРАСТАТЬ ПОДРАТЬ ПОДРЕБЕЗЖАТЬ ПОДРЕБЕРНЫЙ ПОДРЕВНЕТЬ ПОДРЕЖАТЬ ПОДРЕЗВИТЬ ПОДРЕЗЫВАТЬ ПОДРЕЗЬ ПОДРЕМАЛ ПОДРЕННИК ПОДРЕПНИЦА ПОДРЕСОРНИК ПОДРЕЧНЫЙ ПОДРЕШЕТНЫЙ ПОДРИЗНИК ПОДРИНУТЬ ПОДРИСОВЫВАТЬ ПОДРОБНЫЙ ПОДРОВЕННИК ПОДРОВНЯТЬ ПОДРОГНУТЬ ПОДРОЖДАТЬСЯ ПОДРОН ПОДРОСТАТЬ ПОДРОЧИТЬ ПОДРОЧКА ПОДРУБЛИВАТЬ ПОДРУДНЫЙ ПОДРУЖИТЬ ПОДРУМЯНИВАТЬ ПОДРУННЫЙ ПОДРУЧНИК ПОДРУШАТЬ ПОДРЫВАТЬ ПОДРЫЛЬНИК ПОДРЫНДА ПОДРЫСИТЬ ПОДРЫСКНУТЬ ПОДРЫТЬ ПОДРЫХЛИТЬ ПОДРЯБИТЬ ПОДРЯБНУТЬ ПОДРЯВКИВАТЬ ПОДРЯГИВАТЬ ПОДРЯДНЫЙ ПОДРЯЖАТЬ ПОДРЯНКА ПОДРЯПАТЬ ПОДРЯСНИК ПОДСАЖИВАТЬ ПОДСАК ПОДСАЛИВАТЬ ПОДСАЛЫЧИВАТЬ ПОДСАННЫЙ ПОДСАРИВАТЬ ПОДСАСЫВАТЬ ПОДСАЧИВАТЬ ПОДСВАДЕБЬЕ ПОДСВАЙНЫЙ ПОДСВЕЖАТЬ ПОДСВЕКОЛЬНИК ПОДСВЕЧНЫЙ ПОДСВИНОК ПОДСВИСТЫВАТЬ ПОДСВОДНЫЕ ПОДСЕБРИВАТЬ ПОДСЕВАТЬ ПОДСЕВЕРНЫЕ ПОДСЕВОК ПОДСЕДАТЬ ПОДСЕКАТЬ ПОДСЕЛЯТЬ ПОДСЕМЕНИВАТЬ ПОДСЕННЫЙ ПОДСЕРДЕЧНЫЙ ПОДСЕРЕБРИТЬ ПОДСЕРЕДНИЙ ПОДСЕРЖИВАТЬ ПОДСЕСТЬ ПОДСЕЧКА ПОДСЕЯТЬ ПОДСИГНУТЬ ПОДСИДЕТЬ ПОДСИЛКИ ПОДСИНИВАТЬ ПОДСИТНЫЙ ПОДСКАБЛИВАТЬ ПОДСКАЗЫВАТЬ ПОДСКАКИВАТЬ ПОДСКАЛЬНИК ПОДСКАТЕРТНИК ПОДСКОБКА ПОДСКОР ПОДСКОТИНА ПОДСКОЧИТЬ ПОДСКРЕБЫВАТЬ ПОДСКРИП ПОДСКРЫЛИВАТЬ ПОДСЛАДИТЬ ПОДСЛАИВАТЬ ПОДСЛАНИВАТЬ ПОДСЛАЩИВАТЬ ПОДСЛЕЖИВАТЬ ПОДСЛЕПЫЙ ПОДСЛОБОДНЫЕ ПОДСЛОТИТЬ ПОДСЛУД ПОДСЛУЖИВАТЬ ПОДСЛУШИВАТЬ ПОДСМАЛИВАТЬ ПОДСМАТРИВАТЬ ПОДСМЕИВАТЬСЯ ПОДСНЕЖНЫЙ ПОДСОБАЧИНА ПОДСОБИТЬ ПОДСОБЛЯТЬ ПОДСОБОЙНАЯ ПОДСОВЫВАТЬ ПОДСОДОМИТЬ ПОДСОКА ПОДСОКОЛЬНИЧИЙ ПОДСОЛАЖИВАТЬ ПОДСОЛИТЬ ПОДСОЛНЕЧНОЕ ПОДСОПЕЛЬНИК ПОДСОСАТЬ ПОДСОСЕЖИВАТЬСЯ ПОДСОСЕНЬЕ ПОДСОХА ПОДСОХНУТЬ ПОДСОЧИТЬ ПОДСПАРИВАТЬ ПОДСПУДНЫЙ ПОДСТАВЛЯТЬ ПОДСТАРОК ПОДСТАРОСТА ПОДСТАТЬ ПОДСТЕГИВАТЬ ПОДСТЕКОЛЬНЫЙ ПОДСТЕЛИТЬ ПОДСТЕННЫЙ ПОДСТЕПЬЕ ПОДСТЕРЕГАТЬ ПОДСТИЛАТЬ ПОДСТОЖНЫЙ ПОДСТОЙ ПОДСТОЛПИЕ ПОДСТОЛЬНЫЙ ПОДСТОРАЖИВАТЬ ПОДСТОЧНЫЙ ПОДСТРАГИВАТЬ ПОДСТРАЖНЫЕ ПОДСТРАИВАТЬ ПОДСТРАНИЧНАЯ ПОДСТРАСТНЫЙ ПОДСТРАЧИВАТЬ ПОДСТРАЩИВАТЬ ПОДСТРЕВАТЬ ПОДСТРЕКАТЬ ПОДСТРЕЛИВАТЬ ПОДСТРЕМЯННЫЙ ПОДСТРЕХА ПОДСТРИГАТЬ ПОДСТРОГАТЬ ПОДСТРОЧИТЬ ПОДСТРУЖИТЬ ПОДСТРУЙНАЯ ПОДСТРУННЫЙ ПОДСТРУПНЫЙ ПОДСТУПАТЬ ПОДСТЫВАТЬ ПОДСУВОЙНЫЕ ПОДСУДАРИВАТЬ ПОДСУДНЫЙ ПОДСУДОБЛИВАТЬ ПОДСУМЕТНИЦА ПОДСУМОК ПОДСУНУТЬ ПОДСУПОНИВАТЬ ПОДСУРМЛЯТЬ ПОДСУСЕЖИВАТЬ ПОДСУСЛИВАТЬ ПОДСУСЛОННИКИ ПОДСУСТАВНЫЙ ПОДСУСЫКИВАТЬ ПОДСУФЛЕРОВАТЬ ПОДСУЧИВАТЬ ПОДСУШИВАТЬ ПОДСЫКАТЬ ПОДСЫЛАТЬ ПОДСЫМОК ПОДСЫНОВИТЬ ПОДСЫПАТЬ ПОДСЫРЕТЬ ПОДСЫРОПИТЬ ПОДСЫСКНОЙ ПОДСЫХАТЬ ПОДСЫЧИВАТЬ ПОДСЫШКА ПОДСЫЩИК ПОДСЯБРИВАТЬ ПОДТАБОРИТЬСЯ ПОДТАИВАТЬ ПОДТАКИВАТЬ ПОДТАЛАНИВАТЬ ПОДТАЛКИВАТЬ ПОДТАНИВАТЬ ПОДТАПЛИВАТЬ ПОДТАПОРИТЬ ПОДТАПТЫВАТЬ ПОДТАРАНИВАТЬ ПОДТАРАНЧИВАТЬ ПОДТАРГИВАТЬ ПОДТАРИВАТЬ ПОДТАСКИВАТЬ ПОДТАСОВЫВАТЬ ПОДТАЧИВАТЬ ПОДТАЩИТЬ ПОДТАЯТЬ ПОДТВЕРЖДАТЬ ПОДТВОРАЖИВАТЬ ПОДТВОРЯТЬ ПОДТЕБЕННИК ПОДТЕКАТЬ ПОДТЕЛОК ПОДТЕЛЬНЫЙ ПОДТЕМНЯТЬ ПОДТЕМЯННЫЙ ПОДТЕНЕТИТЬ ПОДТЕНЯТЬ ПОДТЕПЛИВАТЬ ПОДТЕРЕБЕНИТЬ ПОДТЕРЕБЛИВАТЬ ПОДТЕРЕТЬ ПОДТЕСНЯТЬ ПОДТЕСЫВАТЬ ПОДТЕТЕРИТЬ ПОДТЕЧЬ ПОДТИБРИТЬ ПОДТИНАТЬ ПОДТИРАТЬ ПОДТИСКИВАТЬ ПОДТИТЛОВЫЙ ПОДТИХАТЬ ПОДТОВАРЬЕ ПОДТОВОВОНОКИВАТЬ ПОДТОК ПОДТОКАТЬ ПОДТОЛКНУТЬ ПОДТОМЛЯТЬ ПОДТОНИТЬ ПОДТОПИТЬ ПОДТОПТАТЬ ПОДТОРАПЛИВАТЬ ПОДТОРАЧИВАТЬ ПОДТОРГОВЫВАТЬ ПОДТОРИТЬ ПОДТОРКИВАТЬ ПОДТОРМАЖИВАТЬ ПОДТОРМОШИТЬ ПОДТОРОПИТЬ ПОДТОРОЧИТЬ ПОДТОРЫКИВАТЬ ПОДТОРЯТЬ ПОДТОЧИТЬ ПОДТОЩАТЬ ПОДТРАВЛИВАТЬ ПОДТРАФЛЯТЬ ПОДТРАЩИВАТЬ ПОДТРЕНЬКИВАТЬ ПОДТРЕПЫВАТЬ ПОДТРОСТИТЬ ПОДТРУБНЫЙ ПОДТРУНИВАТЬ ПОДТРУШИВАТЬ ПОДТРЁКИВАТЬ ПОДТУЖИВАТЬ ПОДТУЛИВАТЬ ПОДТУМОК ПОДТУПЛЯТЬ ПОДТУРИВАТЬ ПОДТУСКАТЬ ПОДТУХАТЬ ПОДТУШЕВЫВАТЬ ПОДТЫКАТЬ ПОДТЫННЫЙ ПОДТЫЧКА ПОДТЮКИВАТЬ ПОДТЮРЕМНЫЕ ПОДТЯБРИТЬ ПОДТЯВКИВАТЬ ПОДТЯГИВАТЬ ПОДТЯМИТЬ ПОДТЯНУТЬ ПОДТЯПЫВАТЬ ПОДУБАСИТЬ ПОДУБЕТЬ ПОДУБРУСНИК ПОДУВАНИТЬ ПОДУВАТЬ ПОДУГОЛЬНЫЙ ПОДУГОРЬЕ ПОДУДИТЬ ПОДУЖИВАТЬ ПОДУЖНЫЙ ПОДУЗА ПОДУЗОРИТЬ ПОДУКРАШИВАТЬ ПОДУМЫВАТЬ ПОДУПРАВНЫЙ ПОДУРАЧИТЬ ПОДУСАДЕБНЫЯ ПОДУСОБИТЬ ПОДУСТ ПОДУСТИТЬ ПОДУТЬ ПОДУТЮЖНЫЙ ПОДУЧИВАТЬ ПОДУШАТЬ ПОДУШЕВНЫЙ ПОДУШКА ПОДУШНЫЙ ПОДУЩАТЬ ПОДФИЛЫЙ ПОДФУРИВАТЬ ПОДХАЖИВАТЬ ПОДХАИВАТЬ ПОДХАЛЮЗА ПОДХАПЛИВАТЬ ПОДХАРЧИТЬ ПОДХВАТЫВАТЬ ПОДХВИЯ ПОДХИЗНУТЬ ПОДХИМИСТИТЬ ПОДХИТИТЬ ПОДХИТРИТЬ ПОДХЛЕБЫВАТЬ ПОДХЛЕБЬЕ ПОДХЛЕСТЫВАТЬ ПОДХЛОПЫВАТЬ ПОДХЛУПЬЕ ПОДХЛЫНУТЬ ПОДХЛЁПАТЬ ПОДХОДИТЬ ПОДХОЙДАТЬ ПОДХОЛАЖИВАТЬ ПОДХОЛЮЖИВАТЬ ПОДХОМУТЕНЬ ПОДХОРАШИВАТЬ ПОДХОРОХОРИТЬ ПОДХРЕБЕТЬЕ ПОДХРЕННИК ПОДЦАПАТЬ ПОДЦВЕЧИВАТЬ ПОДЦЕЖИВАТЬ ПОДЦЕЛО ПОДЦЕПЛИВАТЬ ПОДЦЕРКОВНЫЕ ПОДЦЫБРИТЬ ПОДЧАКРЫЖИТЬ ПОДЧАЛИВАТЬ ПОДЧАПЕЛЬНИК ПОДЧАСОК ПОДЧАХНУТЬ ПОДЧАШНОЕ ПОДЧЕКРЫЖИТЬ ПОДЧЕКУРИТЬ ПОДЧЕЛЬНЫЙ ПОДЧЕЛЮСТНЫЯ ПОДЧЕМБАРИТЬСЯ ПОДЧЕПЕЧНИК ПОДЧЕРЕВНЫЙ ПОДЧЕРЕДНОЙ ПОДЧЕРКИВАТЬ ПОДЧЕРНИВАТЬ ПОДЧЕРПЫВАТЬ ПОДЧЕРСТВЕТЬ ПОДЧЕРЧИВАТЬ ПОДЧЕСЫВАТЬ ПОДЧИБРИТЬ ПОДЧИВАТЬ. ПОДЧИГАРЫЙ ПОДЧИГЕНИВАТЬ ПОДЧИКАТЬ ПОДЧИНЯТЬ ПОДЧИСЛЯТЬ ПОДЧИЩАТЬ ПОДЧРЕВНЫЙ ПОДЧУВАТЬ ПОДШАИВАТЬ ПОДШАЛИВАТЬ ПОДШАЛЫГИВАТЬ ПОДШАЛЬНИК ПОДШАНЦЕВАТЬСЯ ПОДШАПОЧНЫЙ ПОДШАРИТЬСЯ. ПОДШАРОВАРИТЬ ПОДШАСТАТЬ ПОДШАТЫВАТЬ ПОДШАФЕ ПОДШВЫРИВАТЬ ПОДШЕВЕЛИВАТЬ ПОДШЕЙНЫЙ ПОДШЕПТЫВАТЬ ПОДШЕРСТИТЬ ПОДШЕСТИТЬСЯ ПОДШИБАТЬ ПОДШИВАТЬ ПОДШИГНУТЬ ПОДШИКИВАТЬ ПОДШИЛЬНИК ПОДШИПНЫЙ ПОДШИРИВАТЬ ПОДШИТЬ ПОДШКАНЕЧНЫЙ ПОДШКЕЛИВАТЬ ПОДШКИПЕР ПОДШКУНИВАТЬ ПОДШЛЕПАТЬ ПОДШМЫГНУТЬ ПОДШОФОК ПОДШПАТЛЕВАТЬ ПОДШПИЛИВАТЬ ПОДШПОРИВАТЬ ПОДШТАННИКИ ПОДШТАФЕРИТЬСЯ ПОДШТРАФНЫЙ ПОДШТУКОВАТЬ ПОДШТУРМАН ПОДШУЧИВАТЬ ПОДЩЕБЕНИВАТЬ ПОДЩЕГОЛЯТЬ ПОДЩЕДРИТЬСЯ ПОДЩЕКОЧИВАТЬ ПОДЩЕЛКИВАТЬ ПОДЩЕМЛИВАТЬ ПОДЩЕПЛИВАТЬ ПОДЩЕЧИТЬ ПОДЩЕЧНЫЙ ПОДЩИКОЛОТНАЯ ПОДЩИТНЫЙ ПОДЩУПЫВАТЬ ПОДЩУРИВАТЬСЯ ПОДЪЕДАТЬ ПОДЪЕЗЖАТЬ ПОДЪЕЛОЧНИК ПОДЪЕРЕПЕНИТЬ ПОДЪЕРЗНУТЬ ПОДЪЕСТЬ ПОДЪЕХАТЬ ПОДЪЮБОЧНЫЙ ПОДЪЮЛИТЬ ПОДЪЮРКНУТЬ ПОДЪЮРЛОК ПОДЪЮТНЫЙ ПОДЪЯБЛОННАЯ ПОДЪЯВИТЬСЯ. ПОДЪЯЗВИТЬ ПОДЪЯЗОК ПОДЪЯЗЫЧНАЯ ПОДЪЯИЧНИК ПОДЪЯКОРНАЯ ПОДЪЯМОК ПОДЪЯРЕМНЫЙ ПОДЪЯРИВАТЬ ПОДЪЯТЬ ПОДЪЯЧИЙ ПОДЪЁЖИЛО ПОДЪЁМНЫЙ ПОДЫ ПОДЫБЛИВАТЬ ПОДЫГРЫВАТЬ ПОДЫЗБИЦА ПОДЫЗБНЫЙ ПОДЫКНУТЬ ПОДЫЛИВАТЬ ПОДЫМАТЬ ПОДЫМЕНЩИК ПОДЫМИТЬ ПОДЫМКИ ПОДЫМЯННАЯ ПОДЫСКИВАТЬ ПОДЫСЛОН ПОДЫШАТЬ ПОДЬЯЧИЙ ПОДЮЖЕТЬ ПОДЮЖИННЫЙ ПОДЯКОВАТЬ ПОЕГОЗИТЬ ПОЕДАТЬ ПОЕДИНО ПОЕЗДИТЬ ПОЕЛИКУ ПОЕМ ПОЕРОШИВАТЬ ПОЕРШИЛСЯ ПОЖАБРИТЬ ПОЖАДАТЬ ПОЖАЛИТИСЯ ПОЖАЛИТЬ ПОЖАМКАТЬ ПОЖАРИВАТЬ ПОЖАТЬ ПОЖВАКАТЬ ПОЖДАТЬ ПОЖДЬ ПОЖЕВЫВАТЬ ПОЖЕГ ПОЖЕЛАТЬ ПОЖЕЛВИТЬ ПОЖЕЛЕЗНОЕ ПОЖЕЛТИТЬ ПОЖЕМАНИТЬСЯ ПОЖЕНИТЬ ПОЖЕРАВЛИВАТЬ ПОЖЕРТВОВАТЬ ПОЖЕСТЕТЬ ПОЖЕЧЬ ПОЖИВАТЬ ПОЖИГАТЬ ПОЖИДАТЬ ПОЖИДИТЬ ПОЖИЗНЕНЫЙ ПОЖИЛИВАТЬСЯ ПОЖИЛОЙ ПОЖИМАТЬ ПОЖИНАТЬ ПОЖИРАТЬ ПОЖИТКИ ПОЖМЫХАТЬ ПОЖНЯ ПОЖОГ ПОЖРАТЬ ПОЖУЖЖАТЬ ПОЖУИРОВАТЬ ПОЖУЛЕКАТЬ ПОЖУРИЛА ПОЖУРЧАТ ПОЖУХНУТЬ ПОЖУЧИТЬ ПОЗА ПОЗАБАВИТЬ ПОЗАБЕГАЛИ ПОЗАБЕЛИТЬ ПОЗАБИВАТЬ ПОЗАБИРАТЬ ПОЗАБЛЕКЛИ ПОЗАБЛУДИЛИСЬ ПОЗАБОДАЛ ПОЗАБОЛЕЛИ ПОЗАБОРНЫЙ ПОЗАБОРОНИТЬ ПОЗАБОЧИВАТЬСЯ ПОЗАБРАКОВАЛИ ПОЗАБРИЛИ ПОЗАБРОСАТЬ ПОЗАБРЫЗГАЛА ПОЗАБУТИТЬ ПОЗАБЫВАТЬ ПОЗАБЫГАТЬ ПОЗАБЫТЬ ПОЗАВАЗЖИВАТЬ ПОЗАВАКСИТЬ ПОЗАВАЛЯТЬ ПОЗАВАРИВАЛИ ПОЗАВАСТРИВАЛИ ПОЗАВЕЛИ ПОЗАВЕРТЫВАТЬ ПОЗАВЕСТИ ПОЗАВЕШИВАТЬ ПОЗАВИВАЛИ ПОЗАВИДОВАЛ ПОЗАВИНЧИВАТЬ ПОЗАВЛАДЕЛ ПОЗАВЛЕКАТЬ ПОЗАВОДИЛ ПОЗАВОЕВАЛ ПОЗАВОРАЧИВАТЬ ПОЗАВОРСИТЬ ПОЗАВОЩИТЬ ПОЗАВРАЛСЯ ПОЗАВТРАКАТЬ ПОЗАВЧЕРА ПОЗАВЯДАЛИ ПОЗАВЯЗЫВАТЬ ПОЗАГАДИЛИ ПОЗАГАНИВАТЬ ПОЗАГАС ПОЗАГАЧИВАЛИ ПОЗАГВАЗДАЛАСЬ ПОЗАГИБАЙ ПОЗАГИНУЛИ ПОЗАГЛАЖИВАТЬ ПОЗАГЛАЗНО ПОЗАГЛУШИТЬ ПОЗАГЛЯДЕЛСЯ ПОЗАГНИТЬ. ПОЗАГОВОРИТЬСЯ ПОЗАГОЛИВ ПОЗАГОНЯТЬ ПОЗАГОРАЖИВАЛИ ПОЗАГОРДИЛИСЬ ПОЗАГОРЕЛИ ПОЗАГОРКЛО ПОЗАГОСТИЛИСЬ ПОЗАГОТОВИТЬ ПОЗАГРАБИЛИ ПОЗАГРЕСТИ ПОЗАГРОМОЗДИЛИ ПОЗАГРУБЕЛИ ПОЗАГРУНТУЙ ПОЗАГРУСТИЛСЯ ПОЗАГРЫЗЛИ ПОЗАГРЯЗНИЛ ПОЗАГУЛЯЛИ ПОЗАДАБРИВАЛ ПОЗАДАВАЛ ПОЗАДАРИВАЛ ПОЗАДВИГАЙ ПОЗАДЕВАТЬ ПОЗАДЕЛЫВАТЬ ПОЗАДЕРГАТЬ. ПОЗАДЕРЖИ ПОЗАДЕРНЕЛИ ПОЗАДИ ПОЗАДИРАТЬ ПОЗАДЛИТЬ ПОЗАДОЛЖАВ ПОЗАДОРИТЬ ПОЗАДОХСЯ ПОЗАДРЕМАТЬ. ПОЗАДУЙТЕ ПОЗАДУМАЛСЯ ПОЗАДУРИТЬ ПОЗАДЫМИТЬ ПОЗАЕЗДИЛИ ПОЗАЕРШИТЬ ПОЗАЖАРИЛИ ПОЗАЖИВИТЬ ПОЗАЖИГАТЬ ПОЗАЖИМАЛИ ПОЗАЖИНАТЬ ПОЗАЖИРЕЛИ ПОЗАЖУХЛА ПОЗАЗЕВАЛСЯ ПОЗАЗНАЛСЯ ПОЗАЗНОБИЛ ПОЗАЗРИТЬ ПОЗАЗУБРИТЬ ПОЗАЗЫВАЛ ПОЗАЗЯБЛИ ПОЗАИГРАЛИСЬ ПОЗАИКНУТЬСЯ. ПОЗАИЛЕЛА ПОЗАИЛЬМЕННЫЙ ПОЗАИМСТВОВАТЬ ПОЗАИНДЕВЕЛИ ПОЗАКАЛИВАТЬ ПОЗАКАЛЯКАЛСЯ ПОЗАКАНЧИВАЛИ ПОЗАКАПАЛ ПОЗАКАПЫВАТЬ ПОЗАКАТЫВАТЬ ПОЗАКАШЛЯЛАСЬ ПОЗАКВАСИТЬ ПОЗАКИДАЛА ПОЗАКИСНЕТ ПОЗАКЛАДОВАЛ ПОЗАКЛЕВАЛИ ПОЗАКЛЕИТЬ. ПОЗАКЛЕЙМИВ ПОЗАКЛЕПЫВАТЬ ПОЗАКЛИНИВАТЬ ПОЗАКЛЮЧАЛИ ПОЗАКЛЁКЛИ ПОЗАКОВАВ ПОЗАКОЛАЧИВАЛИ ПОЗАКОНОПАЧИВАТЬ ПОЗАКОПТИЛИ ПОЗАКОРЮЧИВАЛИ ПОЗАКОСНЕЛ ПОЗАКОСТЕНЕЛИ ПОЗАКОЧЕНЕЛИ ПОЗАКРАШИВАТЬ ПОЗАКРЕПИТЬ ПОЗАКРЕЩИВАТЬ ПОЗАКРИВЛЯТЬ ПОЗАКРУГЛИТЬ ПОЗАКРУЧИВАТЬ ПОЗАКРЫВАТЬ ПОЗАКУПИТЬ ПОЗАКУПОРИТЬ ПОЗАКУСИВ ПОЗАКУТАЙ ПОЗАКУТИЛАСЬ ПОЗАЛАКИРОВАТЬ ПОЗАЛАМЫВАТЬ ПОЗАЛАСИЛА ПОЗАЛАТАННЫЕ ПОЗАЛЕДЕНЕЛИ ПОЗАЛЕЖАЛСЯ ПОЗАЛЕЗАТЬ ПОЗАЛЕНИЛИСЬ ПОЗАЛЕПЛИВАТЬ ПОЗАЛЕТОСЬ ПОЗАЛЕТЫВАЛИ ПОЗАЛЕЧИВАТЬ ПОЗАЛИВАЛИ ПОЗАЛИЗАЛА ПОЗАЛИПАТЬ ПОЗАЛОЖИТЬ ПОЗАЛОМАТЬ ПОЗАЛОНИСЬ ПОЗАЛОСНИЛСЯ ПОЗАЛУБЕНЕЕТ ПОЗАЛУЖАТЬ ПОЗАЛУКАЛИ ПОЗАЛУПЛЯТЬ ПОЗАЛУЧИТЬ ПОЗАМАЗЫВАТЬ ПОЗАМАНИВАТЬ ПОЗАМАРЫВАТЬ ПОЗАМАСЛИВАЛА ПОЗАМАТОРЕВ ПОЗАМАТЫВАЛА ПОЗАМАЩИВАЛИ ПОЗАМАЯЛИ ПОЗАМЕДЛИЛ ПОЗАМЕЛЕЛА ПОЗАМЕЛИТЬ ПОЗАМЕРЗАЛИ ПОЗАМЕРЛА ПОЗАМЕТИ ПОЗАМЕТЫВАТЬ ПОЗАМЕЧАТЬ ПОЗАМЕШАЛ ПОЗАМЕШКАВ ПОЗАМЕЩАЛИ ПОЗАМИНАЛИ ПОЗАМОКЛА ПОЗАМОЛКЛИ ПОЗАМОЛОЛСЯ ПОЗАМОРИЛИ ПОЗАМУСЛИЛ ПОЗАМУЧИЛИ ПОЗАМУЧНИЛ ПОЗАМЫКАЛИ ПОЗАМЫТЬ ПОЗАМЯТЬ ПОЗАНАДОБИЛОСЬ ПОЗАНЕБЕСЬЮ ПОЗАНЕВЕСТИЛАСЬ ПОЗАНЕМОГ ПОЗАНИМАЛ ПОЗАНОЗИЛ ПОЗАНОСИЛО ПОЗАОСТРИТЬ ПОЗАОЧЬ ПОЗАПАДАТЬ ПОЗАПАКОСТИЛИ ПОЗАПАМЯТОВАЛ ПОЗАПАРИТЬ ПОЗАПАСАТЬ ПОЗАПАХАЛИ ПОЗАПАЧКАЛ ПОЗАПАЯТЬ ПОЗАПЕКАЛИ ПОЗАПЕНИЛАСЬ ПОЗАПЕЧАТАВ ПОЗАПИЛИ ПОЗАПИРАТЬ ПОЗАПИРОВАЛИСЬ ПОЗАПИСАЛ-ЛИ ПОЗАПИХИВАЛИ ПОЗАПЛЕВАЛИ ПОЗАПЛЕСНЕЛО ПОЗАПЛЕТАТЬ ПОЗАПЛОТИТЬ ПОЗАПЛУТАЛИСЬ ПОЗАПНУТЬСЯ ПОЗАПОЗДАЛИ ПОЗАПОРОШИЛО ПОЗАПОТЕЛИ ПОЗАПОТЧИВАЛ ПОЗАПОЧИТЬ ПОЗАПОШИВАТЬ ПОЗАПОШЛЕЛИ ПОЗАПРАВДУ ПОЗАПРАВЬ ПОЗАПРАЗДНОВАЛИСЬ ПОЗАПРАСТЫВАЛИ ПОЗАПРАШИВАЛИ ПОЗАПРЕЛ ПОЗАПРИМЕТЬ ПОЗАПРОКИНЬ ПОЗАПРОШЛЫЙ ПОЗАПРУДИЛИ ПОЗАПРЯГАЛИ ПОЗАПРЯТАТЬ ПОЗАПУГАТЬ ПОЗАПУСКАЛИ ПОЗАПУСТЕЛ ПОЗАПУТАЛ ПОЗАПУШИЛО ПОЗАПЫЛИЛ ПОЗАПЫХАЛСЯ ПОЗАПЯТНАЛИ ПОЗАРАБОТАЛСЯ ПОЗАРАВНИВАТЬ ПОЗАРАЖИВАТЬ ПОЗАРАНОК ПОЗАРАСТАТЬ ПОЗАРДЕЛА ПОЗАРЕЗАЛИ ПОЗАРЕЗВИЛИСЬ ПОЗАРЕЧИТЬ ПОЗАРЕЧЬЕ ПОЗАРЖАВЕЛА ПОЗАРИТЬСЯ ПОЗАРОВАТЬСЯ ПОЗАРТАЧИЛАСЬ ПОЗАРУБЛИВАТЬ ПОЗАРУМЯНЬ ПОЗАРЫЖЕЛ ПОЗАРЫТЬ ПОЗАРЯЖАТЬ ПОЗАСАЖИВАТЬ ПОЗАСАЛИВАЛИ ПОЗАСАРИВАЛИ ПОЗАСАХАРИЛОСЬ ПОЗАСЕВАЛИ ПОЗАСЕКЛА ПОЗАСЕЛЯТЬ ПОЗАСИДЕЛИСЬ ПОЗАСИНИЛА ПОЗАСКАКИВАЛИ ПОЗАСКВЕРНИТЬ ПОЗАСКОБИТЬ ПОЗАСКОРБЛА ПОЗАСКОРОДИТЬ ПОЗАСКРЕСТЬ ПОЗАСЛЕПИЛО ПОЗАСЛОНЯТЬ ПОЗАСЛЮНИЛ ПОЗАСМАЛИВАТЬ ПОЗАСМАРКИВАЛИ ПОЗАСМАТРИВАЛИСЬ ПОЗАСМУГЛЕЛИ ПОЗАСНУРОВАЛА ПОЗАСОВЫВАЛ ПОЗАСТАВАТЬ ПОЗАСТАВЛЯТЬ ПОЗАСТАРЕЛА ПОЗАСТЕГИВАЛИ ПОЗАСТИЛАТЬ ПОЗАСТИТЬ ПОЗАСТОЯЛИ ПОЗАСТРАИВАЛИ ПОЗАСТРАХОВЫВАТЬ ПОЗАСТРАЩИВАЛИ ПОЗАСТРЕТЬ ПОЗАСТРОГАТЬ ПОЗАСТРУПЕТЬ ПОЗАСТУДИТЬ ПОЗАСТУПИ ПОЗАСУСЛИТЬ ПОЗАСУШИЛ ПОЗАСЫПАЛИ ПОЗАСЫПАТЬ ПОЗАТАВРИТЬ ПОЗАТАИЛ ПОЗАТАПЛИВАТЬ ПОЗАТАПТЫВАТЬ ПОЗАТАСКИВАЛИ ПОЗАТАЧАТЬ ПОЗАТАЧИВАТЬ ПОЗАТВЕРДЕЛ ПОЗАТВЕРДИТЕ ПОЗАТВОРОЖИТЬ ПОЗАТВОРЯТЬ ПОЗАТЕМНИЛ ПОЗАТЕНЕТИЛ ПОЗАТЕНЯТЬ ПОЗАТЕПЛИТЬ ПОЗАТИРАТЬ ПОЗАТИСКИВАЙ ПОЗАТИХАЛИ ПОЗАТУЖИЛСЯ ПОЗАТУПЛЯТЬ ПОЗАТУХАЛИ ПОЗАТУШЕВАТЬ ПОЗАТЫКАЛИ ПОЗАТЫЛЬНИК ПОЗАТЯМ ПОЗАТЯНИ ПОЗАТЯПАЛИ ПОЗАУМСТВОВАТЬСЯ ПОЗАУПРЯМИЛСЯ ПОЗАУТРУ ПОЗАУТЮЖИТЬ ПОЗАУЧИВАТЬ ПОЗАХАРКАЛИ ПОЗАХАЯЛИ ПОЗАХВАТАЛ ПОЗАХВОРАЛИ ПОЗАХЕРИЛ ПОЗАХИЛЕЛ ПОЗАХИТИТЬ ПОЗАХЛОПАЛ ПОЗАХЛОПОТАЛАСЬ ПОЗАХЛЮПАЛА ПОЗАЦАПАТЬ ПОЗАЦВЕЛА ПОЗАЦЕПЛЯЛ ПОЗАЧАВРЕЛИ ПОЗАЧЕРКНИ ПОЗАЧЕРНИ ПОЗАЧЕРСТВЕЛ ПОЗАЧИНИТЬ ПОЗАЧИЩАТЬ ПОЗАЧУМИЛИ ПОЗАШАЛИЛСЯ ПОЗАШАРКАЛИ ПОЗАШВЫРИВАТЬ ПОЗАШИБАЛИ ПОЗАШИВАЙТЕ ПОЗАШЛЕПАЛИ ПОЗАШЛИФОВАТЬ ПОЗАШПИЛИТЬ ПОЗАШТОПАТЬ ПОЗАШТУКАТУРИТЬ ПОЗАШУМЕЛСЯ ПОЗАШУТИЛСЯ ПОЗАЩЕБЕНИТЬ ПОЗАЩЕГОЛЯЛСЯ ПОЗАЩЕМИЛ ПОЗАЩИПЫВАТЬ ПОЗАЩИТИ ПОЗВАНИВАТЬ ПОЗВАТЬ ПОЗВИЗДАТИ ПОЗВОЛЯТЬ ПОЗВОНИТЬ ПОЗВУЧАТЬ ПОЗДАТЬ ПОЗДЕРКА ПОЗДОЛЬ ПОЗДОРОВЕТЬ ПОЗЕВЫВАТЬ ПОЗЕЛЕНИТЬ ПОЗЕМ ПОЗЕТИТЬ ПОЗЕТЬ ПОЗИМОК ПОЗИРАТЬ ПОЗИЦИ ПОЗЛАЩАТЬ ПОЗЛИТЬ ПОЗНАБЛИВАТЬ ПОЗНАВАТЬ ПОЗНЕЯТЬ ПОЗНОБЛЯТЬ ПОЗОБАТЬ ПОЗОЛАЧИВАТЬ ПОЗУБАТИТЬСЯ ПОЗУЖИВАТЬ ПОЗУМЕНТ ПОЗЫБАТЬ ПОЗЫВАТЬ ПОЗЫМАТЬ ПОЗЫЧАТЬ ПОЗЮКАТЬ ПОЗЯБАТЬ ПОИВА ПОИВО ПОИГРЫВАТЬ ПОИГУМЕНИЛ ПОИЕЗУИТСКИЕ ПОИЗБАВИТЬ ПОИЗБАЛОВАЛИ ПОИЗБАРЕЛСЯ ПОИЗБИРАТЬ ПОИЗБИТЬ ПОИЗБНЫЙ ПОИЗБОДАЛА ПОИЗБОЖИЛСЯ ПОИЗБОРОЗДИЛИ ПОИЗБОЧЕНЬСЯ ПОИЗБЫЛО ПОИЗВАДИТЬ ПОИЗВЕДАТЬ ПОИЗВЕЛИ ПОИЗВЕРТЕЛИ ПОИЗВЕТШАЛА ПОИЗВЛЕЧЬ ПОИЗВОЗНИЧАТЬ ПОИЗВОЛИТЬ ПОИЗВОРОВАЛСЯ ПОИЗГАДИЛИ ПОИЗГЛАДЫВАТЬ ПОИЗГЛАЖИВАЛИ ПОИЗГНИЛ ПОИЗГОДИТЬ ПОИЗГОРИТ ПОИЗГОТАВЛИВАТЬ ПОИЗДЕЛЬНАЯ ПОИЗДЕРГАТЬ ПОИЗДЕРЖАЛИ ПОИЗДЫРЯВИТЬ ПОИЗЖАЛИТЬ. ПОИЗЖАМКАЛ ПОИЗЖАРИТЬ. ПОИЗЖЕМАНИЛАСЬ ПОИЗЖИДЕЛ ПОИЗЗНОБИВ ПОИЗЗУБРИЛИ ПОИЗЗЯБЛИ ПОИЗЛАДИТЬ ПОИЗЛАЗИЛ ПОИЗЛАМЫВАЛИ ПОИЗЛЕЖАЛСЯ ПОИЗЛЕНИЛСЯ ПОИЗЛОБПАЛАСЬ ПОИЗЛЫТАЛ ПОИЗМАРАНА ПОИЗМЕЛИЛИСЬ ПОИЗМЕНИВ ПОИЗМОКЛА ПОИЗМОЛОТЬ ПОИЗМОЧАЛИЛАСЬ ПОИЗМОЧИЛА ПОИЗМОШЕННИЧАЛСЯ ПОИЗМУДРИСЬ ПОИЗМУЖИЧИЛА ПОИЗМУСЛИЛ ПОИЗМУЧИЛИ ПОИЗМЫЗГАТЬ ПОИЗМЫКАН ПОИЗМЫЛИЛА ПОИЗМЯКЛИ ПОИЗМЯЛИ ПОИЗНЕЖИЛА ПОИЗНОВУ ПОИЗНОРОВИТЬ ПОИЗНОСИВ ПОИЗНУРИТЬ ПОИЗНЫРЯТЬ ПОИЗОГНИ ПОИЗОДРАЛ ПОИЗОРВАНА ПОИЗОРЖАВЕЛА ПОИЗРАНИЛИ ПОИЗРЕБЯЧИЛСЯ ПОИЗРЕДИЛИ ПОИЗРЕЗАЛ ПОИЗРОДИЛИСЬ ПОИЗРУБИ ПОИЗРЫЛИ ПОИЗСКУДАТЬ ПОИЗУРОДОВАТЬ ПОИЗЩЕЛИЛСЯ ПОИЗЩИПАТЬ ПОИЗЪЕЗДИЛ ПОИЗЪЕСТЬ. ПОИЗЪЯНИТЬ ПОИЗЪЯСНИТЬ ПОИКАТЬ ПОИМАТЬ ПОИМЕНОВАТЬ ПОИМЕТЬ. ПОИМКА ПОИНАЧИТЬ ПОИНДЕВЕТЬ ПОИОТИТЬ ПОИСК ПОИСКАЗИТЬ. ПОИСКИВАТЬ ПОИСКОВЕРКАЛИ ПОИСКОВЫРЯЛИ ПОИСКОЛЕЛИ ПОИСКОЛОТИЛИ ПОИСКОЛУПАЛИ ПОИСКОПАВ ПОИСКОРЕНИЛИ ПОИСКОРОБИЛО ПОИСКОСИЛО ПОИСКРЕСТИЛ ПОИСКРИВИЛИ ПОИСКРОШИЛИ ПОИСКУСАЛИ ПОИСПАКОСТИЛ ПОИСПАЧКАТЬ ПОИСПЕСТРИЛ ПОИСПЕЧЬСЯ. ПОИСПИСАЛ ПОИСПЛУТОВАЛСЯ ПОИСПОРТИТЬ ПОИСПОШЛЕЛИ ПОИСПРАВИТЬ ПОИСПРАШИЛ ПОИСПРОБОВАТЬ ПОИСПРОКАЗИЛСЯ ПОИСПУГАЛИ ПОИСПЫТАТЬ ПОИСПЯТНАЛИ ПОИССУШИТЬ ПОИСТАЕТ ПОИСТАСКАВ ПОИСТЕКЛО ПОИСТЕРЕБИЛА ПОИСТЕРТЫ ПОИСТЕСАВ ПОИСТИНЕ ПОИСТЛЕЛ ПОИСТОЛОК ПОИСТОМИЛИ ПОИСТОПТАНЫ ПОИСТОЧИЛИ ПОИСТОЩАЛА ПОИСТРАВИЛ ПОИСТРАТИЛИСЬ ПОИСТРЕБИТЬ ПОИСТРЕЗВИТЬ ПОИСТРЕПАЛ ПОИСТРЕСКАЛАСЬ ПОИСТРЯСШИ ПОИСТУПИТЬ ПОИСТЫКАВ ПОИСХАРЧИТЬ ПОИСХЛЕСТАЛ ПОИСХОДИЛ ПОИСХУДАЛ ПОИСЦАРАПАЛА ПОИСЧАХЛА ПОИСЧЕРКАЛ ПОИСЧЕРПАН ПОИСЧЕРТИЛИ ПОИСШАЛИЛСЯ ПОИСШАРКАЛИ ПОИТЬ ПОЙГА ПОЙКА ПОЙТИ ПОКА ПОКАБАЛЬНАЯ ПОКАБАННАЯ ПОКАВЕРЗИТЬ ПОКАЖИВАТЬ ПОКАЗАКОВАТЬ ПОКАЗНИТЬ ПОКАЗЫВАТЬ ПОКАИВАТИ ПОКАЙ ПОКАЛ ПОКАЛАЧИВ ПОКАЛИВАТЬ ПОКАЛЫВАТЬ ПОКАЛЯКАТЬ ПОКАМЕСТ ПОКАНИФОЛИТЬ ПОКАНТЮЖИТЬ ПОКАНЧИВАТЬ ПОКАНЮЧИТЬ ПОКАПЛИВАТЬ ПОКАПЧИВАЕТЕ ПОКАПЫВАТЬ ПОКАРАТНО ПОКАРАТЬ ПОКАРАУЛИВАЙ ПОКАРКАЛА ПОКАРМЛИВАЙ ПОКАРТАВИТЬ ПОКАРТЕЖНИЧАЛИ ПОКАРЁЖИТЬ ПОКАСТЬ ПОКАТЫВАТЬ ПОКАЧИВАТЬ ПОКАШИВАТЬ ПОКАШЛИВАТЬ ПОКАЯНЬЕ ПОКВАКАЛИ ПОКВАРТАЛЬНО ПОКВАШИВАЕМ ПОКВИТАТЬ ПОКЕДА ПОКЕРКАТЬ ПОКИВАВ ПОКИДЫВАТЬ ПОКИПНО ПОКИПЯТИТЬ ПОКИСЛИТЬ ПОКИЧИЛСЯ ПОКИШЕТЬ. ПОКЛАДАТЬ ПОКЛАНИВАТЬ ПОКЛАССНО ПОКЛАСТЬ ПОКЛЕВЕТЫВАТЬ ПОКЛЕВЫВАТЬ ПОКЛЕГТАЛ ПОКЛЕИВАТЬ ПОКЛЕТЬ ПОКЛИКИВАТЬ ПОКЛОКОТАЛО ПОКЛОНИТЬСЯ ПОКЛОХТАЛА ПОКЛОЧИТЬ ПОКЛУБИЛСЯ ПОКЛЯПЫЙ ПОКЛЯСТЬСЯ ПОКЛЯУЗИЛ ПОКЛЁПЫВАТЬ ПОКНЯЖИВАЕТ ПОКОБЕНИВАТЬСЯ ПОКОВАРНИЧАЛ ПОКОВЕРКАЛА ПОКОВЫВАТЬ ПОКОВЫЛИВАТЬ ПОКОВЫРИВАТЬ ПОКОЖЕМЯКАЛ ПОКОЗЫРИВАЕТЕ ПОКОЙ ПОКОКАВ ПОКОЛАЧИВАТЬ ПОКОЛДОВЫВАТЬ ПОКОЛЕБАТЬ ПОКОЛЕНЬЕ ПОКОЛЕСИЛИ ПОКОЛЕТЬ ПОКОЛИКУ ПОКОЛОННО ПОКОЛОСИЛАСЬ ПОКОЛОТИТЬ ПОКОЛОТЬ ПОКОЛУПЛИВАТЬ ПОКОЛЫХАТЬ ПОКОЛЯДОВАТЬ. ПОКОМАНДОВАЛ ПОКОМКАЛ ПОКОМНАТНО ПОКОМСАТЬ ПОКОН ПОКОНАТЬ ПОКОНОПАТИТЬ ПОКОПАТЬ ПОКОПНИТЬ ПОКОПОШИТЬ ПОКОПТИТЬ ПОКОПЫТНОЕ ПОКОРА ПОКОРЕНИТЬ ПОКОРЕЧНАЯ ПОКОРЖАВЕТЬ ПОКОРИТЬ ПОКОРМИТЬ ПОКОРОБЛИВАТЬ ПОКОРОСТЕТЬ. ПОКОРОТАТЬ ПОКОРПЕЛ ПОКОРСТВО ПОКОРЧЕНИЧАТЬ ПОКОРЧИВАТЬ ПОКОРЫСТОВАТЬСЯ ПОКОРЯТЬ ПОКОРЯЧИТЬСЯ ПОКОСИТЬ ПОКОСМАТИЛА ПОКОСНИТЬ ПОКОСНЫЙ ПОКОТОРАТЬСЯ ПОКОЧЕВРЯЖИТЬСЯ ПОКОЧЕВЫВАТЬ ПОКОШТОВАТЬ ПОКОЩУНСТВОВАЛ ПОКРАДЫВАТЬ ПОКРАЙ ПОКРАКАТЬ ПОКРАМОЛЬНИЧАЛИ ПОКРАПЫВАТЬ ПОКРАХМАЛИТЬ ПОКРАШИВАТЬ ПОКРЕЙСЕРОВАВ ПОКРЕНИТЬ ПОКРЕПАТЬ ПОКРЕПИТЬ ПОКРЕХТЫВАТЬ ПОКРЕЩИВАТЬ ПОКРИВЛЯТЬ ПОКРИКИВАТЬ ПОКРИТИКОВАТЬ ПОКРОВИТЕЛЬ ПОКРОИТЬ ПОКРОМНЫЙ ПОКРОПАТЬ ПОКРОШИТЬ ПОКРУГЛИТЬ ПОКРУПИТЬ ПОКРУЧИВАТЬ ПОКРУЧИНИЛАСЬ ПОКРЫВАТЬ ПОКРЫЛЕНИН ПОКРЫН ПОКРЫТЬ ПОКРЯКИВАЕТ ПОКРЯТАТЬ ПОКТАТЬ ПОКУВЫКАТЬ ПОКУДА ПОКУДЕЛИТЬ ПОКУДЕСИЛ ПОКУДЛАТИТЬ ПОКУДОВА ПОКУДРИТЬ ПОКУКОВАЛА ПОКУЛЕВА ПОКУЛИКАТЬ ПОКУМЕКАТЬ ПОКУНЕТЬ ПОКУНЯТЬ ПОКУПАТЬ ПОКУПОРИТЬ ПОКУРАЖИТЬСЯ ПОКУРЖЕВЕТЬ ПОКУРИВАТЬ ПОКУРНОСЕЛ ПОКУРНЫКАЙ ПОКУРОЛЕСИЛ ПОКУРЧАВИТЬ ПОКУСТНО ПОКУСЫВАТЬ ПОКУТ ПОКУХАРИТЬ ПОКУХНАТЬ ПОКУЧИВАТЬ ПОКУЧИТЬСЯ ПОКУЧНО ПОКУШАТЬ ПОКЧИТЬ ПОКША ПОЛАБЗИТЬСЯ ПОЛАВИРУЕМ ПОЛАВЛИВАЕТЕ ПОЛАВОЧНЫЙ ПОЛАГАТЬ ПОЛАЖИВАТЬ ПОЛАЗЫВАТЬ ПОЛАИВАТЬ ПОЛАКИРОВАТЬ ПОЛАКОМИЛ ПОЛАМЫВАТЬ ПОЛАС ПОЛАСКАТЬ ПОЛАТА ПОЛАТЬ ПОЛБА ПОЛГОДА ПОЛЕ ПОЛЕБЕЗИТЬ ПОЛЕВОЙ ПОЛЕВУ ПОЛЕГАТЬ ПОЛЕГЧАТЬ ПОЛЕДЕНИТЬ ПОЛЕЖАТЬ ПОЛЕЗНЫЙ ПОЛЕЗТЬ ПОЛЕЙ ПОЛЕКАРИТЬ ПОЛЕЛЕЯЛА ПОЛЕМИКА ПОЛЕНИВАТЬСЯ ПОЛЕНИКА ПОЛЕННИЦА ПОЛЕНО ПОЛЕПЕСТИТЬ ПОЛЕПЕТАЛ ПОЛЕПЛИВАТЬ ПОЛЕПШАТЬ ПОЛЕСОВАТЬ ПОЛЕТНИЙ ПОЛЕТЫВАТЬ ПОЛЕЧИТЬ ПОЛЕЧЬ ПОЛЕШНЯ ПОЛЗАТЬ ПОЛИ(Я)СТЫЙ ПОЛИАРХИЯ ПОЛИВАТЬ ПОЛИГАМИЯ ПОЛИГАРХИЯ ПОЛИГОН ПОЛИГРАФИЯ ПОЛИЕДР ПОЛИЕЛЕЙ ПОЛИЕЛЕЙНЫЙ ПОЛИЗЫВАТЬ ПОЛИКА ПОЛИКОВАЛИ ПОЛИКРАТИЯ ПОЛИМЕНТ ПОЛИМОРФНЫЕ ПОЛИНЕВАТЬ ПОЛИНОМ ПОЛИНЬКА ПОЛИНЯТЬ ПОЛИП ПОЛИРОВАТЬ ПОЛИС ПОЛИСИТЬ ПОЛИСПАСТ ПОЛИСТАВРИЙ ПОЛИТЕИЗМ ПОЛИТЕХНИКА ПОЛИТИКА ПОЛИТИПАЖ ПОЛИТУРА ПОЛИТЬ ПОЛИХРОИТ ПОЛИЦА ПОЛИЦЕМЕРИЛ ПОЛИЦИЯ ПОЛИЧАТЬ ПОЛИЧИТЬ ПОЛИШИНЕЛЬ ПОЛИШИТЬ ПОЛК ПОЛКА ПОЛКАН ПОЛКАТЬ ПОЛМА ПОЛМИНУТЫ ПОЛНЫЙ ПОЛОВА ПОЛОВИК ПОЛОВИНА ПОЛОВИЧНИК ПОЛОВОДЬЕ ПОЛОВЬЁ ПОЛОГИЙ ПОЛОЖЕНЬЕ ПОЛОЗ ПОЛОЙ ПОЛОК ПОЛОКАТЬ ПОЛОЛЬЩИК ПОЛОМАТЬ ПОЛОНЯТЬ ПОЛОПАЛИСЬ ПОЛОРОТЫЙ ПОЛОСА ПОЛОСКАТЬ ПОЛОСКОТАТЬ ПОЛОСОВАТЬ ПОЛОСТЬ ПОЛОТЕР ПОЛОТНО ПОЛОТОК ПОЛОТОШИТЬ ПОЛОТУХА ПОЛОТЬ ПОЛОУМНЫЙ ПОЛОХАТЬ ПОЛОЩИТЬ ПОЛПИВО ПОЛСТЬ ПОЛТИНА ПОЛТЬ ПОЛУБИНА ПОЛУГИ ПОЛУДИТЬ ПОЛУДУРЬЕ ПОЛУКАВЛИВАЕТ ПОЛУКРУГ ПОЛУМАРЕНА ПОЛУМЕТАЛЛ ПОЛУНДРА ПОЛУНИЦА ПОЛУНОЧНЫЙ ПОЛУСАБЛЯ ПОЛУСИНА ПОЛУТОН ПОЛУЧАТЬ ПОЛУЧИТЬ ПОЛУЧШЕ ПОЛУШАРИЕ ПОЛУШКА ПОЛУШТОФ ПОЛУЩИВАЕТ ПОЛЧАНИН ПОЛЧАСА ПОЛЧЕК ПОЛЧИЩЕ ПОЛЫГАТЬ ПОЛЫЙ ПОЛЫМЯ ПОЛЫНИВАТЬ ПОЛЫНЬЯ ПОЛЫНЯТЬ ПОЛЫСЕТЬ ПОЛЫСНУТЬ ПОЛЫТАТЬ ПОЛЫХАТЬ ПОЛЬЗА ПОЛЬНИК ПОЛЬСКИЙ ПОЛЬСТИТЬ ПОЛЬТОВАТЬ ПОЛЬЩИК ПОЛЬЯТЬ ПОЛЮБИТЬ ПОЛЮДЬЕ ПОЛЮЛЮКАЙ ПОЛЮС ПОЛЮТОВАЛИ ПОЛЮХ ПОЛЯВКИ ПОЛЯГИВАТЬ ПОЛЯК ПОЛЯНА ПОЛЯРНЫЙ ПОЛЯСНИЧАТЬ ПОЛЯТОВАТЬ ПОМАВАТЬ ПОМАДА ПОМАЗЫВАТЬ ПОМАКИВАТЬ ПОМАКЛЕРИЛ ПОМАЛЕВЫВАТЬ ПОМАЛЕНЬКУ ПОМАЛЕТЬ ПОМАЛЧИВАТЬ ПОМАЛЫВАТЬ ПОМАНИВАТЬ ПОМАРГИВАТЬ ПОМАРИТЬ. ПОМАРЫВАТЬ ПОМАСЛИВАЙ ПОМАСТЕРИВАТЬ ПОМАТЕРЕТЬ ПОМАТЫ ПОМАТЫВАТЬ ПОМАХИВАТЬ ПОМАЧИВАТЬ ПОМАШТОВАТЬ ПОМАЩИВАТЬ ПОМАЯТЬ ПОМАЯЧИВАТЬ ПОМЕДИТЬ ПОМЕДЛИТЬ ПОМЕДОР ПОМЕЖ ПОМЕКАТЬ ПОМЕЛЕЦ ПОМЕЛО ПОМЕЛЬКАЛ ПОМЕЛЬЧАЛ ПОМЕЛЯТЬ ПОМЕНИВАТЬ ПОМЕНЬШЕ ПОМЕРАНЕЦ ПОМЕРЕКАТЬ ПОМЕРЕТЬ ПОМЕРЕЩИТЬСЯ ПОМЕРЗАТЬ ПОМЕРИВАТЬ ПОМЕРКАТЬ ПОМЕРТВИТЬ ПОМЕС ПОМЕСИВАТЬ ПОМЕСТИТЬ ПОМЕСЯЧНАЯ ПОМЕТАТЬ ПОМЕТЫВАТЬ ПОМЕХА ПОМЕЧАТЬ ПОМЕЧТАТЬ ПОМЕШАТЬ ПОМЕШКИВАТЬ ПОМЕЩАТЬ ПОМЖА ПОМИГИВАТЬ ПОМИЛИТЬСЯ ПОМИЛОВАТЬ ПОМИМО ПОМИН ПОМИНАТЬ ПОМИНУТНО ПОМИРАТЬ ПОМИРВОЛИВАТЬ ПОМИРИТЬ ПОМИРОВАТЬ ПОМИТУСИТЬ ПОМКНУТЬ ПОМЛАДЕТЬ ПОМЛИТЬ ПОМНИТЬ ПОМНОГУ ПОМОГАТЬ ПОМОГОРКА ПОМОЗГОВАТЬ ПОМОЗОЛИЛ ПОМОИ ПОМОКАТЬ ПОМОЛАЖИВАЕТ ПОМОЛАЧИВАТЬ ПОМОЛВЛИВАТЬ ПОМОЛИТЬ ПОМОЛОГИЯ ПОМОЛОДЕТЬ ПОМОЛОТИТЬ ПОМОЛОТЬ ПОМОЛЧАТЬ ПОМОРА ПОМОРАЖИВАТЬ ПОМОРГАТЬ ПОМОРИТЬ ПОМОРОЗИТЬ ПОМОРОСИЛ ПОМОРОЧЬ ПОМОРЩИЛ ПОМОРЬЕ ПОМОСТИТЬ ПОМОТАТЬ ПОМОХА ПОМОХНАТЕТЬ ПОМОЧАНИН ПОМОЧИ ПОМОЧИТЬ ПОМОШЕННИЧАТЬ ПОМОШЬ ПОМОЩЕСТВОВАТЬ ПОМПА ПОМПОН ПОМРАЧАТЬ ПОМСТИТЬ ПОМСТИТЬСЯ ПОМУДРИТЬ ПОМУЖАТЬ ПОМУЗЫКАНИТЬ ПОМУКОМОЛИТЬ ПОМУЛИТЬ ПОМУЛЫНДАТЬ ПОМУНДШТУЧИЛИ ПОМУРАВИТЬ ПОМУРЧАТЬ ПОМУСАТИТЬ ПОМУСЛИВАТЬ ПОМУЧАТЬ ПОМУЧИВАТЬ ПОМУЧНЕТЬ ПОМУШТРОВАЛ ПОМХА ПОМЦЫ ПОМЧАТЬ ПОМШИТЬ ПОМЫВАТЬ ПОМЫЗГАТЬ ПОМЫКАТЬ ПОМЫЛИВАТЬ ПОМЫЛИТЬСЯ ПОМЫСЛИТЬ ПОМЫТАРИТЬ ПОМЫЧАТЬ ПОМЫШКОВАТЬ ПОМЫШЛЯТЬ ПОМЯКАТЬ ПОМЯНУТЬ ПОМЯТЕЖНИЧАЛИ ПОМЯТЬ ПОНА ПОНАБАВЬ ПОНАБАГРИЛИ ПОНАБАЛОВАЛИ ПОНАБАРИЛСЯ ПОНАБАРЫШНИЧАЛ ПОНАБАЯЛИ ПОНАБЕГАЛИ ПОНАБЕДИЛА ПОНАБЕЛИЛА ПОНАБИВАТЬ ПОНАБИРАЛИ ПОНАБЛЕВАЛА ПОНАБОЛЕЛО ПОНАБОЛТАЕТ ПОНАБРЕДИЛ ПОНАБРОДИЛИ ПОНАБРОСАТЬ ПОНАБРЫЗГАЛИ ПОНАБРЫЛЯЛА ПОНАБУРАВИЛИ ПОНАБУСИЛ ПОНАБЫСТРИЛСЯ ПОНАБЫТЬ ПОНАВАБИТЬ ПОНАВАЛИВАЛИ ПОНАВАРИЛА ПОНАВЕДЫВАЙСЯ ПОНАВЕЗЛИ ПОНАВЕРБОВАЛИ ПОНАВЕРТЫВАЛИ ПОНАВЕСТИТЬ ПОНАВЕШИВАЛИ ПОНАВИВАЛИ ПОНАВИРАЛИ ПОНАВИСЛИ ПОНАВОДНИЛИСЬ ПОНАВОЛОКЛИ ПОНАВОНЯЛИ ПОНАВОРОЧАЛА ПОНАВОРУЕШЬ ПОНАВОСТРИЛИ ПОНАВОЩИЛИ ПОНАВЫКНУВ ПОНАВЬЮЧИВ ПОНАВЯЗАЛИ ПОНАВЯЛИВ ПОНАГАДИЛИ ПОНАГАШАЛИ ПОНАГИБАЛО ПОНАГЛАДИЛА ПОНАГЛЕЛА ПОНАГЛУМИЛСЯ ПОНАГЛЯДЕЛСЯ ПОНАГНЕСТИ ПОНАГОВАРИВАЛИ ПОНАГОНЯЛИ ПОНАГОРАЖИВАЛИ ПОНАГОРАЛИ ПОНАГОРБИЛСЯ ПОНАГОСТИЛИСЬ ПОНАГОТОВИВ ПОНАГОШИТЬ ПОНАГРАБИВ ПОНАГРАДИЛИ ПОНАГРАМАТИЛСЯ ПОНАГРАНИЛ ПОНАГРАФИЛ ПОНАГРЕБИ-КА ПОНАГРЕВАЛИ ПОНАГРЕЗИЛ ПОНАГРОМОЗДИЛИ ПОНАГРУБИЛ ПОНАГРУЗИВ ПОНАГРЫЗЛИ ПОНАГРЯЗНИЛИ ПОНАГУБИЛИ ПОНАГУБИТЬ ПОНАГУДЕЛ ПОНАДАВАЛИ ПОНАДАВЛИВАЙ ПОНАДАРИВАЛИ ПОНАДБАВИТЬ ПОНАДБИТЬ. ПОНАДВИГАЛИ ПОНАДВИТЬ ПОНАДВЯЗАТЬ ПОНАДГРАНИТЬ ПОНАДГРЕСТИ ПОНАДГРЫЗАТЬ ПОНАДДРАТЬ ПОНАДЕВАЛИ ПОНАДЕЛАЛИ ПОНАДЕЛИВ ПОНАДЕРГИВАЛИ ПОНАДЕЯЛСЯ ПОНАДЖЕЧ ПОНАДИТЬ ПОНАДКАЛЫВАЛИ ПОНАДКЛЕВАЛА ПОНАДКЛЕИТЬ ПОНАДКОПТИТЬ ПОНАДКРОШИТЬ ПОНАДКУСАННЫМИ ПОНАДКУСТЬЮ ПОНАДКУШАТЬ ПОНАДЛУПИТЬ ПОНАДНЯТЬ ПОНАДОБИТЬСЯ ПОНАДОГНАТЬ ПОНАДОЕДЯТ ПОНАДОЙ-КА ПОНАДОКУЧИЛО ПОНАДОЛБИЛИ ПОНАДОЛЖАЛ ПОНАДОЛИЛА ПОНАДОРВАЛ ПОНАДОХЛО ПОНАДПИШИ ПОНАДРАЛ ПОНАДРЕЗАТЬ. ПОНАДСТАВИМ ПОНАДУЛО ПОНАДУМАЛ ПОНАДУРИЛ ПОНАДУШИЛИСЬ ПОНАДЫМИЛИ ПОНАЕДАЛИСЬ ПОНАЕЗЖАЛО ПОНАЖАЛИ ПОНАЖАЛОВАЛИ ПОНАЖАРИЛИ ПОНАЖГЛИ ПОНАЖИТЬ. ПОНАЖМИ ПОНАЖРАЛИСЬ ПОНАЗВАЛИ ПОНАЗИРКУ ПОНАЗМИТЬ ПОНАЗНАЧАЛИ ПОНАЗОЛИВАТЬ ПОНАЗРЕЕТ ПОНАЗЫРЬ ПОНАИГРАЛИСЬ ПОНАКАЗЫВАЛИ ПОНАКАЛЕЛА ПОНАКАЛИВАЛИ ПОНАКАЛЫВАЛИ ПОНАКАНУЛА ПОНАКАПЛИВАЛИ ПОНАКАПЧИВАЛИ ПОНАКАПЫВАЛИ ПОНАКАРМЛИВАЛИ ПОНАКАТЫВАЛИ ПОНАКАЧИВАЛИ ПОНАКАШИВАЛИ ПОНАКИДАЛИ ПОНАКИПАЛА ПОНАКЛАДЫВАЛИ ПОНАКЛЕВАЛИСЬ ПОНАКЛЕИВАЛ ПОНАКЛЕПЫВАЛИ ПОНАКЛИКАЛИ ПОНАКЛОБУЧИВ ПОНАКЛОНИ ПОНАКЛУБИЛОСЬ ПОНАКЛЮКАВШИСЬ ПОНАКОВЫВАЛИ ПОНАКОВЫРИВАЛ ПОНАКОЛАЧИВАЛИ ПОНАКОЛУПАЛИ ПОНАКОМКАЛИ ПОНАКОМСАЛ ПОНАКОРЧИЛ ПОНАКОТКИ ПОНАКРАИВАТЬ ПОНАКРАСТЬ. ПОНАКРАХМАЛЬ ПОНАКРАШИВАЛИ ПОНАКРЕНИВ ПОНАКРИЧАЛ ПОНАКРОПАЛ ПОНАКРОШИВ ПОНАКРУТИЛИ ПОНАКУЛИКАВШИСЬ ПОНАКУПАЛ ПОНАКУРИЛИ ПОНАКУТАЛ ПОНАКУТИЛИ ПОНАКУШАЛСЯ ПОНАЛАВЛИВАЛИ ПОНАЛАГАЛИ ПОНАЛАДИТЬ ПОНАЛГАЛИ ПОНАЛЕГАЙ ПОНАЛЕЗЛИ ПОНАЛЕПИЛИ ПОНАЛЕТЕЛИ ПОНАЛИЗАЛСЯ ПОНАЛИЛИ ПОНАЛИПАЛО ПОНАЛОМАЛИ ПОНАЛОЩИ ПОНАЛУПИЛИ ПОНАЛЬНУЛО ПОНАМАЗЫВАЛИ ПОНАМАКАЛИ ПОНАМАЛЕВАЛ ПОНАМАРАНО ПОНАМАРЬ ПОНАМАСЛИ ПОНАМАТЫВАЛИ ПОНАМАЩИВАЛИ ПОНАМАЯЛСЯ ПОНАМЕКНИ-КА ПОНАМЕЛИЛ ПОНАМЕНИВАЛИ ПОНАМЕРЗАЛА ПОНАМЕРИЛСЯ ПОНАМЕСИЛИ ПОНАМЕТАЛСЯ ПОНАМЕТЬ ПОНАМЕШАЛИ ПОНАМОЛОТИЛИ ПОНАМОРЩИВ ПОНАМОШЕННИЧАЛ ПОНАМУЛИЛ ПОНАМУТИЛА ПОНАМЫКАТЬ ПОНАМЫЛ ПОНАМЯКАЛИ ПОНАМЯЛ ПОНАНЕСЛИ ПОНАНИЦЗАЛА ПОНАНЮХАЛСЯ ПОНАНЯЛИ ПОНАОСТРИВ ПОНАПАКОСТИЛ ПОНАПАЧКАЛИ ПОНАПЕКЛИ ПОНАПЕНИВ ПОНАПЕСТРИЛИ ПОНАПЕЧАТАЛИ ПОНАПИЛИЛИ ПОНАПИРАЛ ПОНАПИСАЛИ ПОНАПИТАЛ ПОНАПИХИВАЛИ ПОНАПИЧКАЛИ ПОНАПЛАВИЛИ ПОНАПЛАКАВШИСЬ ПОНАПЛАЧЕНО ПОНАПЛЕВЫВАЛИ ПОНАПЛЕСКАЛИ ПОНАПЛЕТАЛ ПОНАПЛОДИЛИ ПОНАПЛУТАЛИСЬ ПОНАПЛЮЩИЛИ ПОНАПЛЯСАВШИСЬ ПОНАПОЛЗЛИ ПОНАПОЛНИЛСЯ ПОНАПОМАДИЛ ПОНАПОРОЛ ПОНАПОТЕЛИ ПОНАПРАВИТЬ ПОНАПРАСНИЧАТЬ ПОНАПРАШИВАЛИ ПОНАПРЕЛА ПОНАПРОКАЗИТЬ ПОНАПРОРОЧИЛИ ПОНАПРУЖИЛ ПОНАПРЫСКАЛ ПОНАПРЯГАЛИ ПОНАПРЯЛА ПОНАПРЯТАЛА ПОНАПУГАЛИ ПОНАПУДРИЛИ ПОНАПУСКАЛИ ПОНАПУСТУ ПОНАПУТАЛИ ПОНАПУЧИЛО ПОНАПЫЖИЛСЯ ПОНАПЫЛИЛ ПОНАПЫТАТЬСЯ ПОНАПЯЛИЛА ПОНАПЯТИТЬ ПОНАРАБОТАЛИ ПОНАРАДОВАЛАСЬ ПОНАРАСТАТЬ ПОНАРВАТЬ ПОНАРДЕЛ ПОНАРЕЗЫВАЛИ ПОНАРИНУЛСЯ ПОНАРИСОВЫВАЛИ ПОНАРОДИЛА ПОНАРОНЯЛИ ПОНАРУБИТЬ ПОНАРУМЯНИВ ПОНАРУШИЛИ ПОНАРЫВАЛА ПОНАРЫВАЛИ ПОНАРЫСКАЛА ПОНАРЯЖИВАЛА ПОНАС ПОНАСАЖИВАЛ ПОНАСАЛИВАЛИ ПОНАСАЛИТЬ ПОНАСАРИВАЛИ ПОНАСАСЫВАЛИСЬ ПОНАСАЧИВАЛИ ПОНАСВАТАЛА ПОНАСЕЛО ПОНАСЕЛЯТЬ ПОНАСЕРДКУ ПОНАСЕЯЛИ ПОНАСИЖЕНЫ ПОНАСИЛОВАЛИ ПОНАСИНИЛА ПОНАСКАБЛИВАТЬ ПОНАСКАЗЫВАТЬ ПОНАСКАКИВАТЬ ПОНАСКАПЛИВАЛИ ПОНАСКОМЛЕЛИ ПОНАСКРЕБАТЬ ПОНАСКУДАЛИСЬ ПОНАСКУЧИЛО ПОНАСЛАДИЛИСЬ ПОНАСЛАИВАЛИ ПОНАСЛУШАЛСЯ ПОНАСЛЮНИТ ПОНАСМЕШИЛ ПОНАСМОТРЕЛСЯ ПОНАСНЕЖИЛО ПОНАСОВЫВАЛИ ПОНАСТАВИЛИ ПОНАСТЕГАЛИ ПОНАСТЕЛО ПОНАСТИГНУВ ПОНАСТОРАЖИВАЛИ ПОНАСТРАГИВАЛИ ПОНАСТРАИВАЛ ПОНАСТРАЧИВАЛИ ПОНАСТРАЩИВАЛИ ПОНАСТРЕЛЯТЬ. ПОНАСТРИГЛИ ПОНАСТРУПЕЛА ПОНАСТРЯЛО ПОНАСТРЯПАЛИ ПОНАСТУДИЛИ ПОНАСУДАЧИЛА ПОНАСУКАЛА ПОНАСУЛИЛ ПОНАСУПИВ ПОНАСУРГУЧИТЬ ПОНАСУРМИТЬ ПОНАСУСЛИТЬСЯ ПОНАСУШИВАЛИ ПОНАСЧИТЫВАЛИ ПОНАСЫЛАЛИ ПОНАСЫПАТЬ ПОНАСЫХАЛА ПОНАСЫЩАЛ ПОНАТАЛКИВАТЬ ПОНАТАПТЫВАЛИ ПОНАТАСКИВАЛИ ПОНАТАЧАЛИ ПОНАТАЧИВАЛИ ПОНАТАЯЛО ПОНАТВЕРЖЕВАЛИ ПОНАТЕРЕБИ ПОНАТЕРПЕЛСЯ ПОНАТЕРПЛА ПОНАТЕСНИЛОСЬ ПОНАТЕСЫВАЛИ ПОНАТЕЧЬ ПОНАТЕШИЛИСЬ ПОНАТИСКИВАЛИ ПОНАТИСНИ ПОНАТОКАТЬ ПОНАТОЛКУЙ ПОНАТОЛОК ПОНАТОМИЛ ПОНАТОПИТЕ ПОНАТОПЫРЬ ПОНАТОРИЛИ ПОНАТРЕВОЖИЛИСЬ ПОНАТРЕПЛЮ ПОНАТРЕСКАЛИСЬ ПОНАТРЕЩАЛА ПОНАТРИ-КА ПОНАТРУБИЛИ ПОНАТРУДИЛ ПОНАТРУСИТЬ ПОНАТУЖИМСЯ ПОНАТУЗИЛИ ПОНАТУПЕЛИ ПОНАТУРИЛИ ПОНАТУСКЛО ПОНАТЫКАТЬ ПОНАТЮКАЛИ ПОНАТЯНИ ПОНАУЛИЧЬЕ ПОНАУМИЛ ПОНАУСТИЛ ПОНАУЧИ ПОНАФАБРИВ ПОНАФИДА ПОНАХАПАЛ ПОНАХАРКАЛИ ПОНАХВАЛИЛИ ПОНАХВАСТАЛ ПОНАХВАТАЛ ПОНАХЛЕБАЛСЯ ПОНАХЛЕСТАЛИ ПОНАХЛОБУЧИВ ПОНАХЛОПАЛИ ПОНАХЛЫНУЛА ПОНАХЛЮСТАЛИСЬ ПОНАХМУРИЛСЯ ПОНАХОДИЛСЯ ПОНАХОХЛИЛАСЬ ПОНАЦАРАПАЛ ПОНАЦЕДИ-КА ПОНАЦЕЛЬ ПОНАЦЕПЛЯЛ ПОНАЧАДИЛИ ПОНАЧАКРЫЖИЛА ПОНАЧАЛИТЬ ПОНАЧАСТИЛА ПОНАЧАТО ПОНАЧАЯЛСЯ ПОНАЧЕ ПОНАЧЕКАНИЛ ПОНАЧЕРНИ-КА ПОНАЧЕРПАВ ПОНАЧЕРСТВЕЛА ПОНАЧЕРТИЛ ПОНАЧЕСАЛ ПОНАЧЕСТЬ ПОНАЧИНИЛИ ПОНАЧИСТИЛИ ПОНАЧИТАЛ ПОНАШАЛИЛИ ПОНАШАРИЛИ ПОНАШАРКАЛИ ПОНАШАТАЛСЯ ПОНАШЕЛУШИЛИ ПОНАШЕПТЫВАЛИ ПОНАШЕРСТИТЬ ПОНАШИВАЛИ ПОНАШИВАТЬ ПОНАШКОЛИТЬ ПОНАШПИЛИЛА ПОНАШУМЕЛИ ПОНАЩЕЛЯЛИСЬ ПОНАЩЕПАТЬ ПОНАЩИПАЛА ПОНАЮЛИЛА ПОНАЯБЕДНИЧАЛИ ПОНАЯДРЕНЕЛ ПОНДЕРИТЬ ПОНДРАВИТЬ ПОНЕ ПОНЕВАЖ ПОНЕВЕСТИТЬСЯ ПОНЕВОЛИВАЙ ПОНЕГОДУЕТ ПОНЕДЕЛЬНЫЙ ПОНЕДОБРОЖЕЛАТЕЛЬСТВОВАЛ ПОНЕДУЖАТЬ ПОНЕЖЕ ПОНЕЖИВАЙ ПОНЕЗДОРОВИЛОСЬ ПОНЕКИВАТЬ ПОНЕЛИКО ПОНЕЛНОЕ ПОНЕСТИ ПОНЕТИТЬ ПОНИ ПОНИЖАТЬ ПОНИЗЫВАЕМ ПОНИКАТЬ ПОНИМАКШЕ ПОНИМАТЬ ПОНИТОК ПОНОВЛЯТЬ ПОНОГУ ПОНОЖЕВЩИНА ПОНОЗДРЕВАТЕЛ ПОНОКОТЫ ПОНОМЕРИТЬ ПОНОРАВЛИВАТЬ ПОНОСИТЬ ПОНРАВИТЬ ПОНРЕТИ ПОНТИРОВАТЬ ПОНТОН ПОНУЖДАТЬ ПОНУКИВАТЬ ПОНУРОВЕЙ ПОНУРЫЙ ПОНУТРЕТЬ ПОНЦЫ ПОНЫВАТЬ ПОНЫНЕ ПОНЫР ПОНЫРИВАЮТ ПОНЬКА ПОНЮХИВАЕМ ПОНЯВА ПОНЯГА ПОНЯНЬЧИВАЙСЯ ПОНЯТИЕ ПОНЁБО ПОНЁВА ПОО ПООБАНКРУТИЛСЯ ПООБВЕРТИ ПООБВЕТРЕЛИ ПООБВЕТШАЛ ПООБВИСЛО ПООБВИТЬ ПООБВОРОВАЛИ ПООБВЫКНУТЬ ПООБГАДИЛИ ПООБГЛОДАВ ПООБГЛЯДИ ПООБГОРЕЛ ПООБГРЫЗАЛИ ПООБДАВ ПООБДЕЛАЛ ПООБДЕЛИВ ПООБДЕРЖИТСЯ ПООБДЕРНИ ПООБДУЙ ПООБДУМАВ ПООБЕГАЛ ПООБЕДАВ ПООБЕДНЕЛА ПООБЕЗДЕНЕЖЕЛИ ПООБЕЗЗУБЕЕШЬ ПООБЕЗЛЮДИЛ ПООБЕЗЬЯНСТВОВАТЬ ПООБЕЙТЕ ПООБЕЛИТЬ ПООБЕСПЕЧИЛИ ПООБЕСПОКОИЛ ПООБЕССИЛИЛА ПООБЕССЛАВИЛСЯ ПООБЕЩАТЬ ПООБЖАЛИСЬ ПООБЖАТЬ ПООБЖИГАТЬ ПООБЖИЛИ ПООБЗАВЕСТИСЬ ПООБЗНАКОМИТЬ ПООБКАПАЛИ ПООБКАТАЛИСЬ ПООБКИДАТЬ ПООБКЛАСТЬ ПООБКЛЕИЛИ ПООБКОЛОТИТЬ ПООБКОЛОТЬ ПООБКОНОПАТИТЬ ПООБКОПАЛ ПООБКУСАЛ ПООБЛАДАТЬ ПООБЛАЗИЛИ ПООБЛАМЫВАЛИ ПООБЛАПОШИЛИ ПООБЛАСКАЙТЕ ПООБЛАЧИТЬ ПООБЛЕЙ ПООБЛЕНИЛИСЬ ПООБЛЕПИЛИ ПООБЛИЗЫВАЛИ ПООБЛУПЛИВАЛИ ПООБМАЗАТЬ ПООБМАРАЛИ ПООБМАСЛИТЬ ПООБМАШИ ПООБМЕЛЕЕТ ПООБМЕРЗЛА ПООБМЕТАТЬ ПООБМИНАЛИ ПООБМИШУЛИЛ ПООБМОЙ ПООБМОЧИЛ ПООБМЫКАТЬ ПООБМЫСЛИ ПООБМЯКАТЬ ПООБНАДЕЖИЛ ПООБНАЖИЛ ПООБНАРУЖИЛО ПООБНИЩАЛ ПООБНОШЕННАЯ ПООБНЮХАВ ПООБОБРАЛИ ПООБОГРЕТЬ ПООБОДНЯТЬ ПООБОДРАЛ ПООБОДРИ ПООБОЖДИ ПООБОКРАЛИ ПООБОЛВАНИТЬ ПООБОЛГАТЬ ПООБОЛТАВШИСЬ ПООБОРВАЛИ ПООБОРОНИТЬ ПООБОТРИ ПООБОЧЬ ПООБОШЛАСЬ ПООБРАБОТАЛ ПООБРАВНЯТЬ ПООБРАЗОВАЛИ ПООБРАЗУМИТЬ ПООБРАТЬ ПООБРЕЗАЛ ПООБРЕКЛИСЬ ПООБРЕМЕНИЛ ПООБРИСОВАВ ПООБРОЧИТЬ ПООБРУБЛИВАТЬ ПООБРУГАЛИ ПООБРЫВАЛИ ПООБРЫЗГАЛИ ПООБРЮЗГ ПООБРЯДИ ПООБСАЖИВАТЬ ПООБСАХАРИТЬ ПООБСЕКАТЬ ПООБСЕЛА ПООБСЕЛИТЬ ПООБСИДЕЛСЯ ПООБСОСИ ПООБСОХЛИ ПООБСТАВИТЬ ПООБСТЕГАЛО ПООБСТЕНИЛ ПООБСТРИГАЛИ ПООБСТРОГАЙТЕ ПООБСТУПИЛИ ПООБСТЫЛО ПООБСУШИТ ПООБСЫПАТЬ ПООБТАСКАНА ПООБТАЯТЬ ПООБТЕРЕБИЛИ ПООБТЕСАТЬ ПООБТОЧИТЬ ПООБТЫЧЬ ПООБТЯНИ ПООБУЗДАТЬ ПООБУЧАЛ ПООБХЛОПАЛ ПООБЧЕСАЛ ПООБЧИСТИТЬ ПООБШАРЬ-КА ПООБШАСТАТЬ ПООБШИТЬ ПООБЩИПАЛИ ПООБЩУПАЛ ПООБЪЕЗДИТЬ ПООБЪЕЛ ПООБЫКШИ ПООБЫСКАТЬ ПООВДОВЕЛИ ПООГЛОДАЛИ ПООГЛЯДИ ПООГРАБИЛИ ПООГРАДИТЕ ПООГРАНИЧЬ ПООГРЕБИСЬ ПООГРУБЕЛИ ПООДАЛЬ ПООДЕРЖИВАЙ ПООДИНОЧКЕ ПООДИЧАЛИ ПООДНАЖДЫ ПООДРЯХЛЕЛ ПООДУЙ ПООДУРЕЛИ ПООЗНАКОМИТЬ ПООЗОР ПООЗОРНИЧАЛИ ПООКЛЕВЕТАЛИ ПООКОЛ ПООКОЛАЧИВАЛИ ПООКОННАЯ ПООКОРОТИТЬ ПООКОСТЕНЕЛИ ПООКРЕПНЕТ ПООКРУГЛИТЬ ПООЛИФИТЬ ПООПАИВАЛИ ПООПАЛИ ПООПАЛИЛ ПООПАМЯТОВАВШИСЬ ПООПАРИТЬ ПООПАСТИСЬ ПООПЕРЕДИЛ ПООПЕРИЛИСЬ ПООПЕРШИ ПООПЕСЧАНЕЛА ПООПЕЧАЛИЛ ПООПИВАТЬ ПООПИЛИТЬ ПООПИСЫВАЛИ ПООПЛЕВАЛИСЬ ПООПЛЕЛ ПООПЛЕШИВЕЛ ПООПЛЫЛ ПООПОЗДАВ ПООПОЗНАВШИСЬ ПООПОРОЖНИЛИ ПООПОСЛЕ ПООПОСТЫЛЕЛИ ПООПОЧИТЬ ПООПОШЛИЛА ПООПРАВДАЛИ ПООПРЕЛА ПООПРОКИДАЛИ ПООПРОСТАЙТЕ ПООПРЫСКАЙ ПООПУСТЕЛ ПООПУСТИ ПООПУТАЛА ПООПУХ ПООПУШИЛАСЬ ПООПЬЯНЕЛ ПООРАТЬ ПООРОБЕЛИ ПООСАДИТЬ ПООСАМИТЬСЯ ПООСАПАТЕЛИ ПООСВЕДОМЬСЯ ПООСВЕЖИТЬ ПООСВОИТЬСЯ ПООСЕРДИЛИСЬ ПООСИРОТЕЛИ ПООСКАЛИТЬ ПООСКВЕРНЯЛИ ПООСКОБЛИТЬ ПООСКУДЕЛИ ПООСЛАБЬ ПООСМОЛИТЬ ПООСМОТРЕВ ПООСМЯКЛИ ПООСНАСТИЛИ ПООСОБЕТЬ ПООСТЕРЕГИ ПООСТИТЬ ПООСТОПАТЬСЯ ПООСТРОГАТЬ ПООСТРОЖИЛАСЬ ПООСТУДИ ПООСУНУЛО ПООСУШИТЬ ПООСЫПАТЬ ПООТ ПООТБАВЬ ПООТБИВАЛИ ПООТБОРОНИ ПООТБРОСАЙТЕ ПООТБЫТЬ ПООТВАДИТЬ ПООТВАЖИТЬСЯ ПООТВАЛИ ПООТВЕРДЕЛА ПООТВЕРТЕЛИ ПООТВЕСТИ ПООТВЕЯЛ ПООТВИНТИ ПООТВИС ПООТВОЛГЛИ ПООТВОРЯЛИ ПООТВРАТИ ПООТВЫКАЛИ ПООТВЯЗАЛИ ПООТГНИЛИ ПООТГОНИ ПООТГОРАЖИВАТЬ ПООТГОРЕЛИ ПООТГРАНИТЬ ПООТГРЫЗТЬ ПООТГУЛЯЛСЯ ПООТДАВИЛИ ПООТДАЛИ ПООТДАРИВАТЬ ПООТДЕЛАТЬ ПООТДЕЛИВ ПООТДЕРГИВАТЬ. ПООТДИРАЛИ ПООТДОХНЕМ ПООТЕНОБИЛ ПООТЖАЛИ ПООТЖАЛИСЬ ПООТЖИГАТЬ ПООТЖИЛИ ПООТИСКАЙ ПООТКАЛИТЬ ПООТКАЛЫВАЛИ ПООТКАПЫВАЛИ ПООТКАРМЛИВАЛИ ПООТКАТЫВАТЬ ПООТКАЧАТЬ ПООТКАШИВАЛИ ПООТКАШЛЯВШИСЬ ПООТКИДАЙТЕ ПООТКЛЕИВАЛИСЬ ПООТКЛЕПЫВАТЬ ПООТКЛОНИ ПООТКОЛАЧИВАЛИ ПООТКРАШИВАЛАСЬ ПООТКРЕПЛЯТЬ ПООТКРУЧИВАЛИ ПООТКУПАЛИ ПООТКУПОРИЛИ ПООТКУСЫВАЛ ПООТКУШАЮТ ПООТЛАМЫВАЛИ ПООТЛЕЖАЛ ПООТЛИВАТЬ ПООТЛИПЛА ПООТЛИЧИТЬ ПООТЛОГУ ПООТЛОКАТЬ ПООТЛУПЛИВАЛАСЬ ПООТМАХНИ ПООТМЕЖЕВАЛИ ПООТМЕТЬ ПООТМОЧИЛО ПООТМЫКАЛИ ПООТМЫТЬ ПООТМЯВ ПООТМЯК ПООТНЕКИВАЛИСЬ ПООТНЕСТИ ПООТНИМАЛИ ПООТОБРАТЬ. ПООТОГНУТЬ ПООТОГРЕТЬ ПООТОДВИНЬ ПООТОЗВАЛИ ПООТОЛОЧЬ ПООТОПРЕЛА ПООТОПЧИ ПООТОРВАЛ ПООТОСПИМСЯ ПООТОЧИТЬ ПООТОШЕДШИ ПООТОЩАЛИ ПООТПАДАЛИ ПООТПАИВАЛИ ПООТПАНОВАЛА ПООТПАХАЛИСЬ ПООТПАХНИ ПООТПАЯТЬ ПООТПЕРШИ ПООТПЕЧАТАВ ПООТПИЛИ ПООТПИЛИВАЛИ ПООТПИХИВАЛ ПООТПЛЫВ ПООТПОТЕЛИ ПООТПРЯГАЛИ ПООТПУТАЙ ПООТПУЧИЛО ПООТПУШИЛ ПООТПУЩАЛИ ПООТПЯТИЛСЯ ПООТРАБОТАЛ ПООТРАДИТЬ ПООТРАЩИВАЛИ ПООТРЕБИТЬ ПООТРЕЗАЛИ ПООТРЕЗВИТЕ ПООТРЕПАТЬ ПООТРОЖАТЬ ПООТРОЙ ПООТРЯХАТЬ ПООТСАЖИВАТЬ ПООТСЕКИ ПООТСОВЕТОВАЛ ПООТСОВЫВАЛИ ПООТСОСАЛ ПООТСОХЛИ ПООТСТАВ ПООТСТОРОНИ ПООТСТРОГАТЬ ПООТСТРОИМ ПООТСТРЯПАЕШЬСЯ ПООТСТУПИЛ ПООТСЫПЬ ПООТСЫРЕЛ ПООТТАЛКИВАЛ ПООТТАСКАЛ ПООТТАЯЛО ПООТТЕМНИТЬ ПООТТЕНИ ПООТТЕРЛИ ПООТТЕШИ ПООТТИСКИВАЛИ ПООТТОПАЛ ПООТТОПЫРИВ ПООТТЯГАЛИ ПООТУЧИЛ ПООТХЛЫНУЛА ПООТЦВЕТАЛИ ПООТЦЕДИ ПООТЦЕПЛЯЛИ ПООТЧИСЛЯТЬ ПООТЧИСТИ ПООТШАТНИ ПООТШВЫРЯЙ ПООТШИБИ ПООТЩИПЫВАЛИ ПООТЪЕДАТЬ ПООТЪЕЗЖАЛИ ПООТЫГРАЛ ПООТЫЧЬ ПООТЯПАЙ ПООХАЛИ ПООХВАТАЛ ПООХЛАДИТЬ ПООХЛЕСТАЛ ПООХМЕЛИЛИ ПООХОТИЛСЯ ПООХРИТАТЬСЯ ПООЦАРАПАЛА ПООЦЕНЯЛИ ПООЦЕПЛЯЛИ ПООЧЕРЕДНАЯ ПООЧИСТИТЬ ПООЧНУТЬСЯ ПООШАЛЕЛ ПООШИКАЛИ ПООШТУКАТУРИЛ ПООЩЕРИЛА ПООЩЕТИНИТСЯ ПООЩИПАЛИ ПООЩРЯТЬ ПООЩУПАВ ПОП ПОПАДАТЬ ПОПАДЬЯ ПОПАИВАТЬ ПОПАКОСТИЛ ПОПАЛЗЫВАТЬ ПОПАЛИВАТЬ ПОПАЛЫВАТЬ ПОПАМЯТОВАТЬ ПОПАНИТЬСЯ ПОПАНОВАТЬ ПОПАРИВАТЬ ПОПАРНО ПОПАРХИВАТЬ ПОПАРШИВЕЛИ ПОПАРЫВАТЬ ПОПАСАТЬ ПОПАСТЬ ПОПАХИВАТЬ ПОПАЧКАТЬ ПОПАЯЛ ПОПЕВАТЬ ПОПЕЖИТЬ ПОПЕКАТЬ ПОПЕЛ ПОПЕНИТЬ ПОПЕННЫЙ ПОПЕНЯТЬ ПОПЕПЕЛИТЬ ПОПЕРВУ ПОПЕРЕБИВАТЬ ПОПЕРЕБИРАЛИ ПОПЕРЕБОЛТАЛИ ПОПЕРЕБУРЕЛИ ПОПЕРЕБЫВАЛ ПОПЕРЕВАДИЛ ПОПЕРЕВАЖИВАЛИ ПОПЕРЕВЕРТЫВАЛ ПОПЕРЕВЕШАТЬ ПОПЕРЕВОДИЛИ ПОПЕРЕВЯЗЫВАЛИ ПОПЕРЕГЛОДАЛИ ПОПЕРЕГЛЯНУЛИСЬ ПОПЕРЕГОРАЖИВАЛИ ПОПЕРЕГОРИТ ПОПЕРЕГРЫЗЛИСЬ ПОПЕРЕДАВАЛИ ПОПЕРЕДАРИЛ ПОПЕРЕДЕЛАЛИ ПОПЕРЕДИРАЛИ ПОПЕРЕДИТЬ ПОПЕРЕДУШИЛИ ПОПЕРЕК ПОПЕРЕКАЛЫВАЛИ ПОПЕРЕКОВЫВАЛИ ПОПЕРЕКОВЫРИВАЛИ ПОПЕРЕКОЛАЧИВАЛИ ПОПЕРЕЛАМЫВАЛИ ПОПЕРЕЛЕЗАЛИ ПОПЕРЕЛОЖИТЬ ПОПЕРЕМАНИВАЛИ ПОПЕРЕМАТЫВАЛИ ПОПЕРЕМЕЛО ПОПЕРЕМЕНЯЛ ПОПЕРЕМЕРЗЛИ ПОПЕРЕМЕТЫВАЛИ ПОПЕРЕМИРАЛО ПОПЕРЕМУТИЛА ПОПЕРЕМУЧИЛИ ПОПЕРЕНАШИВАЛИ ПОПЕРЕНИМАЛ ПОПЕРЕПАДАЛИ ПОПЕРЕПАИВАЛИ ПОПЕРЕПАХИВАЛИ ПОПЕРЕПАЧКАЛИ ПОПЕРЕПЕСТРИЛИ ПОПЕРЕПОЛОШИЛА ПОПЕРЕПОРОЛИ ПОПЕРЕПОРТИЛИ ПОПЕРЕПУГАЛ ПОПЕРЕРАБОТАЛИ ПОПЕРЕРАНИЛИ ПОПЕРЕРАСТАЛИ ПОПЕРЕРОДИЛСЯ ПОПЕРЕРОНЯЕШЬ ПОПЕРЕРУБАЛИ ПОПЕРЕРУГАЛАСЬ ПОПЕРЕРУШАЙ ПОПЕРЕРЫВАЛИ ПОПЕРЕСАЖИВАЛИ ПОПЕРЕСЕКЛИ ПОПЕРЕСЫПАЛИ ПОПЕРЕСЫХАЛИ ПОПЕРЕСЯКЛИ ПОПЕРЕТАСКИВАЛИ ПОПЕРЕТЕРЛО ПОПЕРЕТОПТАЛИ ПОПЕРЕТЬ ПОПЕРЕЧИНА ПОПЕРСЬЕ ПОПЕРХНУТЬСЯ ПОПЕРЧИТЬ ПОПЕСТ ПОПЕСТОВАТЬ ПОПЕХАТЬ ПОПЕЧАЛИТЬ ПОПЕЧАТАЛ ПОПЕЧЕНЬЕ ПОПИВАТЬ ПОПИКАТЬ ПОПИКИВАТЬ ПОПИЛИВАТЬ ПОПИНАТЬ ПОПИРАТЬ ПОПИРОВАТЬ ПОПИСКИВАТЬ ПОПИСЫВАТЬ ПОПИТЬ ПОПИХИВАТЬ ПОПИЧКИ ПОПИЩАТЬ ПОПЛАВАТЬ ПОПЛАКИВАЕТ ПОПЛАМЕНЕЛО ПОПЛАСТАТЬ ПОПЛАТАТЬ ПОПЛАЧИВАЕТ ПОПЛАШНЫЙ ПОПЛЕВЫВАТЬ ПОПЛЕМЕННЫЙ ПОПЛЕНИТЬ ПОПЛЕСКИВАЙ ПОПЛЕСНЕВЕТЬ ПОПЛЕТАЕТ ПОПЛЕШИВЕТЬ ПОПЛИН ПОПЛОДИЛИ ПОПЛОИТЬ ПОПЛОТНИЧАТЬ ПОПЛОХИЙ ПОПЛУЖНАЯ ПОПЛУТАТЬ ПОПЛЫТЬ ПОПЛЯСЫВАТЬ ПОПОВКА ПОПОВСКИЙ ПОПОДКРАСИТЬ ПОПОДЛИЧАЛ ПОПОДОРВАЛИ ПОПОДЬЯЧЬИ ПОПОЙКА ПОПОЛАМ ПОПОЛАСКИВАТЬ ПОПОЛДНИЧАТЬ ПОПОЛЗАТЬ ПОПОЛНЯТЬ ПОПОЛОВЕТЬ ПОПОЛОГ ПОПОЛОСКАТЬ ПОПОЛОТНЕТЬ ПОПОЛОТЬ ПОПОЛОШИТЬ ПОПОЛСТИТЬ ПОПОЛУГОДНО ПОПОЛУДНИ ПОПОЛЬЗОВАТЬ ПОПОМНИТЬ ПОПОНА ПОПОРАТЬСЯ ПОПОРОТЬ ПОПОРОШИТЬ ПОПОРТИТЬ ПОПОРУ ПОПОСТНИЧАТЬ ПОПОТЕЕШЬ ПОПОТЧИВАТЬ ПОПОШЛЕЛИ ПОПРАВЛЯТЬ ПОПРАЗДНОВАТЬ ПОПРАНИЕ ПОПРАШИВАТЬ ПОПРЕВАТЬ ПОПРЕД ПОПРЕКАТЬ ПОПРЕМНОГУ ПОПРЕПЯТСТВОВАТЬ ПОПРЕССОВАТЬ ПОПРЕТИТЬ ПОПРИ ПОПРИБАВЛЯЛИ ПОПРИБЕРЕГ ПОПРИБИВАЛИ ПОПРИБИРАЛИ ПОПРИБЛИЗИТЬ ПОПРИБОДРИЛО ПОПРИВАДИВ ПОПРИВЕРЕДНИЧАЛА ПОПРИВЕРНУТЬ ПОПРИВЕТИТЬ ПОПРИВЕШИВАЛИ ПОПРИВИВАЛИ ПОПРИВИНТИТЬ ПОПРИВЫКАЛИ ПОПРИВЯЗЫВАТЬ ПОПРИГИБАЛО ПОПРИГЛАЖИВАЛИ ПОПРИГЛЯДИ ПОПРИГНЕЗДИЛИСЬ ПОПРИГНЕТЕНЬ ПОПРИГОВАРИВАЛ ПОПРИГОЖАЛОСЬ ПОПРИГОЛУБЬТЕ ПОПРИГОНЯЛИ ПОПРИГОРИТЬ ПОПРИГОРЮНИЛСЯ ПОПРИГОТОВИЛИ ПОПРИГРЕЛО ПОПРИГРОЗИТЬ ПОПРИДАВАЛИ ПОПРИДАВЛИВАЛИ ПОПРИДВИГАЛИ ПОПРИДЕРЖИВАЮТ ПОПРИДИРАЛИСЬ ПОПРИДУМЫВАЛ ПОПРИЖАЛ ПОПРИЖЕЧЬ ПОПРИЖМУРЬ ПОПРИЗАДУМАЕШЬСЯ ПОПРИЗАМЯЛИ ПОПРИЗАНЯТЬ ПОПРИЗАТИХНЕТ ПОПРИИСКИВАТЬ ПОПРИКАВЫВАТЬ ПОПРИКАЛЫВАЛИ ПОПРИКАТИЛИ ПОПРИКЛЕИВАЛ ПОПРИКОЛАЧИВАЛИ ПОПРИКРАСИЛ ПОПРИКРЕПЛЯЛИ ПОПРИКРОИТЬ ПОПРИКРОЙТЕ ПОПРИКУПАЛИ ПОПРИКУСИЛ ПОПРИЛАЖИВАЛИ ПОПРИЛАСКАВ ПОПРИЛЕГАЛИ ПОПРИЛЕТАЛИ ПОПРИЛИПАТЬ ПОПРИЛОМАНА ПОПРИМАЗАЛА ПОПРИМАНИВАЛИ ПОПРИМАСЛИТЬ ПОПРИМЕНИВШИСЬ ПОПРИМЕРЕТЬ ПОПРИМЕРЗАТЬ ПОПРИМЕРЯТЬ. ПОПРИМЕСИ-КА ПОПРИМЕТИТЬ ПОПРИМИРИЛИ ПОПРИМОЛВИТЕ ПОПРИМОЛКАЛИ ПОПРИМОЛОДИЛАСЬ ПОПРИМОЛОЛИ ПОПРИМОСТИ ПОПРИМОЧИЛ ПОПРИМУЧИЛИ ПОПРИМЯЛИ ПОПРИНА ПОПРИНАБАВЬ ПОПРИНАВЫКНУТЬ ПОПРИНАГНИ ПОПРИНАДВИНУЛ ПОПРИНАЖМИ ПОПРИНАКИНУЛИ ПОПРИНАЛАДИЛ ПОПРИНАЛЯГ ПОПРИНАПРУТ ПОПРИНАРЯДИЛА ПОПРИНАСТАВИТЬ. ПОПРИНАСУПИВ ПОПРИНАТУЖИШЬСЯ ПОПРИНАХОХЛИЛСЯ ПОПРИНЕВОЛИТЬ ПОПРИНИКЛА ПОПРИНИМАЛИ ПОПРИНОРАВЛИВАЙ ПОПРИНОСИЛИ ПОПРИНУЖДАЛИ ПОПРИОБУЙТЕ ПОПРИОБУЧИ ПОПРИОБЫКНУВ ПОПРИОДЕНЬ ПОПРИОСАНИЛСЯ ПОПРИОСЕЛА ПОПРИОСТЕРЕЧЬСЯ ПОПРИОХОЧИВАТЬ ПОПРИПАДАЛИ ПОПРИПАСИ ПОПРИПЕКИ ПОПРИПИСЫВАЛОСЬ ПОПРИПЛАТИЛСЯ ПОПРИПЛЕТАЛИ ПОПРИПОМНИ ПОПРИПРАВИТЬ ПОПРИПУГНИ ПОПРИПУСТИ-КА ПОПРИПУХЛА ПОПРИРАСТАТЬ ПОПРИСАЖИВАЛИ ПОПРИСЕЛИТЬ ПОПРИСКАКИВАЛИ ПОПРИСКУЧИЛИ ПОПРИСМИРЕЛИ ПОПРИСМОТРИ ПОПРИСНИЛАСЬ ПОПРИСОВЫВАЛИ ПОПРИСОСЕДИЛСЯ ПОПРИСТАВАЛА ПОПРИСТАЛИ ПОПРИСТАРЕЛ ПОПРИСТРАИВАЛИ ПОПРИСТРОГАЙ ПОПРИСТРУНИШЬ ПОПРИСТУПИТЬ ПОПРИСТЫДИЛИ ПОПРИСТЫТЬ ПОПРИСЫХАТЬ ПОПРИТАПТЫВАЛИ ПОПРИТАЧИВАТЬ ПОПРИТВОРНИЧАЛ ПОПРИТВОРЯЛИ ПОПРИТЕРЕТЬ ПОПРИТЕСНЯЛИ ПОПРИТИСНУЛИ ПОПРИТИХЛА ПОПРИТКНИ ПОПРИТОМИЛ ПОПРИТУПИЛ ПОПРИТЧИТЬСЯ ПОПРИТЯГИВАЛИ ПОПРИУБРАТЬ ПОПРИУДАРЬТЕ ПОПРИУДЕРЖИСЬ ПОПРИУКРАСИТЬ ПОПРИУМЫЛАСЬ ПОПРИУМЯТЬ ПОПРИУНЫЛ ПОПРИУРОЧИЛИ ПОПРИУСЕСТЬСЯ ПОПРИУСТАЛИ ПОПРИУТИХЛА ПОПРИУЧИТЕ ПОПРИХВАТЫВАЛ ПОПРИЧАЛЬ ПОПРИЧЕШИ ПОПРИЧУДНИЧАЛА ПОПРИЩЕ ПОПРИЮЧАЛИ ПОПРОБОВАТЬ ПОПРОВАЖИВАЛИ ПОПРОВЕРИЛ ПОПРОВЕТРИТЬ ПОПРОВЯЛИТЬ ПОПРОГОВОРИЛАСЬ ПОПРОГУЛЯЛИСЬ ПОПРОДАВАЛИ ПОПРОЖИВАЛИ ПОПРОЗЯБЛИ ПОПРОЙДОШНИЧАЛ ПОПРОКАЗНИЧАЛА ПОПРОКИСЛО ПОПРОКОПТИЛАСЬ ПОПРОЛЕЖАЛ ПОПРОМАТЫВАЛИ ПОПРОМАЧИВАЛИ ПОПРОМЫЛО ПОПРОМЯТЬ ПОПРОСАЧИВАЛАСЬ ПОПРОСВЕТИЛСЯ ПОПРОСИТЬ ПОПРОСОВЫВАЛИ ПОПРОСПАЛ ПОПРОСТАТЬ ПОПРОСТЫЛА ПОПРОСУШИТЬ ПОПРОТАПТЫВАЛИ ПОПРОТАЧИВАЛ ПОПРОТАЯЛО ПОПРОТЕКЛО ПОПРОТИВИШЬСЯ ПОПРОЩАТЬСЯ ПОПРОЯСНИЛО ПОПРУДИЛИ ПОПРУТКИ ПОПРЫГИВАТЬ ПОПРЫНДЕВЕТЬ ПОПРЫСКИВАТЬ ПОПРЫТЧАТЬ ПОПРЯДАТЬ ПОПРЯЖИВ ПОПРЯМИТЬ ПОПРЯНИК ПОПРЯТЫВАТЬ ПОПСОВАТЬ ПОПУГАЙ ПОПУГИВАЙ ПОПУДНЫЙ ПОПУДРИЛИ ПОПУКИВАТЬ ПОПУЛЯРНЫЙ ПОПУРРИ ПОПУСКАТЬ ПОПУСТЕТЬ ПОПУТАТЬ ПОПУТНЫЙ ПОПУХЛА ПОПУЧИВАЕТ ПОПУШИТЬ ПОПУЩАТЬ ПОПЫЛАЛО ПОПЫЛИЛ ПОПЫРИВАТЬ ПОПЫТАТЬ ПОПЫХИВАТЬ ПОПЬЯНСТВОВАЛИ ПОПЯЛИТЬ ПОПЯТНАТЬ ПОПЯЧИВАТЬ ПОРА ПОРАБОТЫВАТЬ ПОРАВНИВАТЬ ПОРАДЫВАТЬ ПОРАЖАТЬ ПОРАЖДАТЬ ПОРАЗ ПОРАЗБАЛАГУРИЛИ ПОРАЗБАЛИВАЛИСЬ ПОРАЗБЕЖАТЬСЯ ПОРАЗБИВАЛА ПОРАЗБИРАЛО ПОРАЗБОГАТЕЕТ ПОРАЗБОДАЛА ПОРАЗБОЙНИЧАЛ ПОРАЗБРАНИЛ ПОРАЗБРАСЫВАЛИ ПОРАЗБРАТАТЬСЯ. ПОРАЗБРЕЛИСЬ ПОРАЗБРЫЗГАЛИ ПОРАЗБРЫЛЯЛА ПОРАЗБУЖАЛИ ПОРАЗБУРИТЬ ПОРАЗБУСИЛО ПОРАЗБУХАЛИ ПОРАЗБУЯНИЛСЯ ПОРАЗВАЛИ-КА ПОРАЗВАРИВ ПОРАЗВЕДАЙ ПОРАЗВЕДРИЛАСЬ ПОРАЗВЕЗИ ПОРАЗВЕЙТЕ ПОРАЗВЕРЕДИЛ ПОРАЗВЕРСТЫВАТЬ ПОРАЗВЕРТЫВАТЬ ПОРАЗВЕСЕЛИТЬ ПОРАЗВЕСТИ ПОРАЗВИНЧИВАЛ ПОРАЗВИТЬ ПОРАЗВЛЕЧЬ ПОРАЗВОРОВАЛИ ПОРАЗВОРОШИЛИ ПОРАЗВРАТИЛИ ПОРАЗВЬЮЧИВ ПОРАЗВЯЖИ ПОРАЗГАВЛИВАЛСЯ ПОРАЗГАДАЙ-КА ПОРАЗГАНИВАЛИ ПОРАЗГИБАЛИ ПОРАЗГЛАЖИВАЛА ПОРАЗГЛАШАЛИ ПОРАЗГЛУЗДАЛИСЯ ПОРАЗГЛЯДЕЛ ПОРАЗГНЕВАЛИ ПОРАЗГНЕСТИ ПОРАЗГНОИТЬ ПОРАЗГОВОРИТЬ ПОРАЗГОРАЖИВАЛИ ПОРАЗГОРАЛИСЯ ПОРАЗГРАБИЛ ПОРАЗГРЕБИ-КА ПОРАЗГРОМИЛИ ПОРАЗГРУЗИВ ПОРАЗГРЫЗАЛА ПОРАЗГУЛЯТЬ ПОРАЗДАВАЛИ ПОРАЗДАРИВАЛА ПОРАЗДВАИВАЛИСЬ ПОРАЗДВИГАЛИ ПОРАЗДЕЛАТЬСЯ ПОРАЗДЕРГАЙ ПОРАЗДОБРЕЛ ПОРАЗДОБЫТЬ ПОРАЗДОЛБИ ПОРАЗДОЛЬНИЧАЛИ ПОРАЗДОРИТЬ ПОРАЗДУВАЛО ПОРАЗДУМАЙ-КА ПОРАЗДУШИЛИСЬ ПОРАЗДЮЖЕТЬ ПОРАЗЖАЛОБИВ ПОРАЗЖАМКАЙ ПОРАЗЖИВАЛИСЬ ПОРАЗЖИГАЛИ ПОРАЗЖИДИТЬ ПОРАЗЖИМАЛИ ПОРАЗЖИРЕЛ ПОРАЗЗАДОРИЛИ ПОРАЗИТЬ ПОРАЗЛАДИЛА ПОРАЗЛАКОМИЛИ ПОРАЗЛАМЫВАЛИ ПОРАЗЛЕГСЯ ПОРАЗЛЕЗЛА ПОРАЗЛЕТЕЛИСЬ ПОРАЗЛИВАЛИ ПОРАЗЛОЖИ-КА ПОРАЗМАЖЬ ПОРАЗМЕЖЕВАЛИ ПОРАЗМЕЛИ ПОРАЗМЕСИВ ПОРАЗМЕСТИВ ПОРАЗМЕТАЛ ПОРАЗМИНАЛИ ПОРАЗМИНУЛИСЬ ПОРАЗМОКАЛИ ПОРАЗМОЛВИЛИ ПОРАЗМОТАЛИ ПОРАЗМОЧАЛИЛ ПОРАЗМЫВАЛО ПОРАЗМЫСЛИТЬ ПОРАЗМЫТАРИЛ ПОРАЗМЯГЧИ ПОРАЗНАГОТИЛИ ПОРАЗНЕЖИВ ПОРАЗНЕМОГЛАСЬ ПОРАЗНЕСЛО ПОРАЗНИМАЛИ ПОРАЗНУЗДЫВАЙТЕ ПОРАЗНЮХАЙ-КА ПОРАЗОВРАЛСЯ ПОРАЗОГРЕЙ ПОРАЗОДЕЛА ПОРАЗОЙТИСЬ ПОРАЗОПНУТЬ ПОРАЗОПРЕЛА ПОРАЗОРЯЛ ПОРАЗОСПАЛСЯ ПОРАЗОХОТИЛИ ПОРАЗРОВНЯЙ ПОРАЗРОЗНИЛИ ПОРАЗРОНЯЛ ПОРАЗРОСТУТСЯ ПОРАЗРУШИЛ ПОРАЗРЫВАЛИ ПОРАЗРЫХЛИ ПОРАЗРЯДИЛИСЬ ПОРАЗУВАЛИ ПОРАЗУВЕРЯЛИ ПОРАЗУЗНАЙ ПОРАЗУКРАШИВАЛИ ПОРАЗУМЕВАТИ ПОРАЗУТЮЖИВАТЬ ПОРАЗУЧИТЬ ПОРАЗЪЕДАЛА ПОРАЗЪЕЗДИЛИ ПОРАЗЪЯРИЛАСЬ ПОРАЗЪЯСНИЛО ПОРАЗЫГРАТЬ ПОРАЗЫСКИВАЛИ ПОРАЛЬЕ ПОРАМЕНЬЕ ПОРАНИТЬ ПОРАНУ ПОРАСКАЛИВАЛИ ПОРАСКАЛЯКАЛИСЬ ПОРАСКАПЫВАЛИ ПОРАСКАРЯЧИВ ПОРАСКАССИРОВАЛИ ПОРАСКАТАЛИ ПОРАСКАЧИВАЛИ ПОРАСКАШЛЯЛСЯ ПОРАСКВИТАЛИСЬ ПОРАСКИДЫВАТЬ ПОРАСКИСАЛИ ПОРАСКЛАДЫВАЛИ ПОРАСКЛЕВАЛИ ПОРАСКЛЕИТЬСЯ. ПОРАСКЛЕПЫВАЛИ ПОРАСКЛИНИТЬ ПОРАСКОВЫВАЛИ ПОРАСКОВЫРИВАЛИ ПОРАСКОЛОЛИ ПОРАСКОЛОТИТЬ ПОРАСКОЛЫХАЛИ ПОРАСКОРМИЛИ ПОРАСКОРОБИЛО ПОРАСКОРЧИЛО ПОРАСКОСИТЬ ПОРАСКРАВ ПОРАСКРАСИЛИ ПОРАСКРЕПИ ПОРАСКРИЧАЛИСЬ ПОРАСКРОИЛИ ПОРАСКРОПИЛИ ПОРАСКРОШИ ПОРАСКРУЧИВАЛИ ПОРАСКРЫВАЛИ ПОРАСКУДАХТАЛИСЬ ПОРАСКУМИЛИСЬ ПОРАСКУПАЛИ ПОРАСКУПОРЬ ПОРАСКУРИ ПОРАСКУСИ-КА ПОРАСКУТИЛАСЬ ПОРАСПАДАЛИСЬ ПОРАСПАЗИ-КА ПОРАСПАЛИТЬ ПОРАСПАРИТЬ ПОРАСПАХАЛИ ПОРАСПАХНУЛИ ПОРАСПАЯТЬ ПОРАСПЕКАЛ ПОРАСПЕРЕТЬ ПОРАСПЕСТРИЛИ ПОРАСПЕТЛЯВ ПОРАСПИЛИ ПОРАСПИЛИЛИ ПОРАСПИСЫВАЛИ ПОРАСПИХАЙ ПОРАСПИЩАЛСЯ ПОРАСПЛАВЬ ПОРАСПЛАКАЛАСЬ ПОРАСПЛАСТАВ ПОРАСПЛАТИВШИСЬ ПОРАСПЛЕСКАЛИ ПОРАСПЛЕСТИ ПОРАСПЛОДИЛОСЬ ПОРАСПЛЫЛИСЬ ПОРАСПЛЮСНУЛ ПОРАСПЛЮЩИТЬ ПОРАСПЛЯСАЛАСЬ ПОРАСПОИВ ПОРАСПОЛЗЛИСЯ ПОРАСПОРИ-КА ПОРАСПОРОШИЛ ПОРАСПОРЯДИСЬ ПОРАСПОТЕВ ПОРАСПОТЕШИЛ ПОРАСПОТЧИВАЛ ПОРАСПРАВИТЬ ПОРАСПРАШИТЬ ПОРАСПРЕДЕЛЯТЬ ПОРАСПРОДАВАЛИ ПОРАСПРОКАЗИЛСЯ ПОРАСПРОСТРАНИТЬ ПОРАСПРОЩАВШИСЬ ПОРАСПРЫСКАЛИ ПОРАСПРЯГАЛИ ПОРАСПРЯМИ ПОРАСПУГИВАЛИ ПОРАСПУДРИЛ ПОРАСПУСКАЛИ ПОРАСПУТАЙ ПОРАСПУХАЛИ ПОРАСПУЧИЛО ПОРАСПУШИ ПОРАСПЫЖИЛИСЬ ПОРАСПЯЛИТЬ ПОРАССАЖИВАЛ ПОРАССЕВАЛИ ПОРАССЕДЛЫВАЛИ ПОРАССЕЛИТЬ ПОРАССЕРДИЛ ПОРАССКАЖИ-КА ПОРАССЛАБНУТЬ ПОРАССЛАВИЛИ ПОРАССЛАЩИВАЛИ ПОРАССМАТРИВАЛИ ПОРАССМЕШИЛ ПОРАССНАЩИВАТЬ ПОРАССОВАЛИ ПОРАССОЛИТЬ ПОРАССОРИЛ ПОРАССПРАШИВАЛИ ПОРАССТАВАЛИСЬ ПОРАССТАВИЛИ ПОРАССТИЛАЛИ ПОРАССТРАИВАЛИ ПОРАССТРЕЛЯЛИ ПОРАССТРИГАЛИ ПОРАССУДИ ПОРАССУНЬ ПОРАССУЧИ ПОРАССЧЕСТЬ ПОРАССЫЛАЛИ ПОРАССЫПАЛИ ПОРАССЫХАЛАСЬ ПОРАСТАЛКИВАЛ ПОРАСТАПЛИВАЛИ ПОРАСТАПТЫВАЛИ ПОРАСТАСКИВАЛИ ПОРАСТАСОВЫВАЛИ ПОРАСТАЯЛ ПОРАСТВОРЯЛИ ПОРАСТЕРЕБЛИВАЛИ ПОРАСТЕРЯЛ ПОРАСТЕСАТЬ ПОРАСТЕЧЕТСЯ ПОРАСТЕШИЛСЯ ПОРАСТИРАЛИ ПОРАСТИСКАЛ ПОРАСТОЛСТЕЛ ПОРАСТОМИЛО ПОРАСТОПЫРИВАЛИ ПОРАСТОРМОШИТЬ ПОРАСТОЧАЛИ ПОРАСТРАВЛИВАЛ ПОРАСТРЕВОЖИЛА ПОРАСТРЕЗВОНИЛИ ПОРАСТРЕПАВ ПОРАСТРЕСКАЛИСЬ ПОРАСТРУСИ ПОРАСТРЯСЛО ПОРАСТУШЕВАТЬ ПОРАСТЫЧЬ ПОРАСТЯНУТЬ ПОРАСХВАСТАЛСЯ ПОРАСХВАТАЛИ ПОРАСХИЩЕНЫ ПОРАСХЛЕСТАН ПОРАСХЛЯБАЛИСЬ ПОРАСХОДИЛИСЬ ПОРАСХОЛОДИ ПОРАСХОХОТАЛИСЬ ПОРАСХРАБРИЛСЯ ПОРАСЦАРАПАЛА ПОРАСЦВЕТАЛИ ПОРАСЦЕЛОВАЛ ПОРАСЦЕПИ ПОРАСЧЕСАТЬ ПОРАСЧИЩАЛИ ПОРАСЧУЛИ ПОРАСШАГАЛСЯ ПОРАСШАЛИЛИСЬ ПОРАСШАТЫВАЛИ ПОРАСШЕВЕЛИВАЛИ ПОРАСШИРИТЬ ПОРАСШУМЕЛСЯ ПОРАСШУТИВШИСЬ ПОРАСЩЕЛЯТЬСЯ ПОРАСЩЕМИТЬ ПОРАСЩЕПАТЬ ПОРАСЩИПАТЬ ПОРАСЩУПАЙ ПОРАТОБОРСТВОВАЛ ПОРАТЫЙ ПОРАТЬ ПОРВАТЬ ПОРЕВАТЬ ПОРЕВЕЛ ПОРЕВНОВАТЬ ПОРЕДИТЬ ПОРЕЗВИТЬ ПОРЕЗЫВАТЬ ПОРЕЙ ПОРЕКАТИ ПОРЕКОМЕНДУЙ ПОРЕПИЦА ПОРЕТОВАТЬ ПОРЕТЬ ПОРЕЧЕНЬЕ ПОРЕЧНЫЙ ПОРЕШАТЬ ПОРЖАВЕЛО ПОРЖАЛА ПОРИНЬЕ ПОРИСКОВАТЬ ПОРИСОВЫВАЕТ ПОРИСТАТЬ ПОРИСТЫЙ ПОРИФМОВАЛ ПОРИЦА ПОРИЦАТЬ ПОРИЧКИ ПОРКА ПОРКО ПОРОВНЯТЬ ПОРОГ ПОРОГАТЕТЬ ПОРОЖДАТЬ ПОРОЖНИЙ ПОРОЗНЬ ПОРОЗОВАТЬ ПОРОИЛИСЬ ПОРОК ПОРОМ ПОРОНЯТЬ ПОРОПТАЛ ПОРОСИТЬ ПОРОСИТЬСЯ ПОРОСКОШНИЧАТЬ ПОРОСО ПОРОСТАТЬ ПОРОТИТЬСЯ ПОРОТНОЕ ПОРОТОЗЕИТЬ ПОРОТЬ ПОРОХ ПОРОЧКА ПОРОЧНЫЙ ПОРОША ПОРСА ПОРСАТЬ ПОРСКАТЬ ПОРТ ПОРТА ПОРТВЕЙН ПОРТЕР ПОРТИК ПОРТИТЬ ПОРТИЩЕ ПОРТМОНЕ ПОРТНО ПОРТРЕТ ПОРТУЛАК ПОРТУПЕЯ ПОРТУТИТЬ ПОРТФЕЛЬ ПОРТШЕЗ ПОРТЫ ПОРТЬЕРА ПОРУБИТЬ ПОРУГИВАТЬ ПОРУДА ПОРУДИТЬ ПОРУЗ ПОРУКА ПОРУМЯНИТЬ ПОРУННОЕ ПОРУХ ПОРУЧАТЬ ПОРУШАТЬ ПОРФИРА ПОРХАТЬ ПОРЦЕЛАНИТ ПОРЦИЯ ПОРЧА ПОРШЕНЬ ПОРЫБАЧИТЬ ПОРЫВАТЬ ПОРЫГАТЬ ПОРЫДАТЬ ПОРЫЖЕЛА ПОРЫКАЛ ПОРЫСИТЬ ПОРЫТЬ ПОРЫХЛЕТЬ ПОРЫЧАЛ ПОРЮМИЛ ПОРЯБИЛ ПОРЯВКАЛА ПОРЯДОК ПОСАГ ПОСАЖАТЬ ПОСАЖЕННАЯ ПОСАЛИВАЙ ПОСАМЕРНЫЙ ПОСАМОВОЛЬНИЧАЛИ ПОСАПАТЕЛИ ПОСАПОЖНИЧАЛИ ПОСАРИВАЙ ПОСАСЫВАТЬ ПОСАЧИВАЙ ПОСБАВЛЯЛИ ПОСБЕРЕГИ ПОСБИВАЛИ ПОСБИРАТЬ ПОСБЛИЗИТЬ ПОСБРАСЫВАТЬ ПОСБРИВАТЬ ПОСБЫВАТЬ ПОСВАЛИВАТЬ ПОСВАРИВАЛ ПОСВАРИТЬ ПОСВАТЫВАТЬ ПОСВЕВАЛО ПОСВЕДАТЬ ПОСВЕДКИ ПОСВЕЖЕТЬ ПОСВЕРБИТЬ ПОСВЕРЛИВАЙ ПОСВЕРЯЛИ ПОСВЕЧИВАТЬ ПОСВЕШИВАЛИ ПОСВИВАТЬ ПОСВИДЕТЕЛЬСТВУЙ ПОСВИНЧИВАЛИ ПОСВИРЕПЕТЬ ПОСВИРУХА ПОСВИСТЫВАЙ ПОСВИХАТЬ ПОСВОДИТЬ ПОСВОЕВОЛИТЬ ПОСВОЗИТЬ ПОСВОЛАКИВАТЬ ПОСВОРАЧИВАТЬ ПОСВЫКАЮТСЯ ПОСВЯЗЫВАЛИ ПОСВЯЩАТЬ ПОСГАДЫВАЛИ ПОСГАНИВАТЬ ПОСГАСНУТЬ ПОСГИБАЛИ ПОСГЛАДЫВАЛИ ПОСГЛАЖИВАЛИ ПОСГЛАЖИВАТЬ ПОСГНАИВАЛИ ПОСГОРБИ ПОСГОРЕЛО ПОСГОШИТЬ ПОСГРЕБИ ПОСГРУЗИЛИ ПОСГРЫЗЛИ ПОСГУСТИТЬ ПОСДАВЛИВАТЬ ПОСДВИНУТЬ ПОСДЕРГИВАТЬ ПОСДИРАТЬ ПОСДОБРИТЬ ПОСДУВАТЬ ПОСДЫМАТЬ ПОСЕВАТЬ ПОСЕДЕТЬ ПОСЕДНИ ПОСЕДЬМИЧНО ПОСЕКАТЬ ПОСЕЛЬ ПОСЕЛЯТЬ ПОСЕМЕЙНЫЙ ПОСЕМЕНИВАТЬ ПОСЕРЕБРЯТЬ ПОСЕРЕДКЕ ПОСЕРЕЛО ПОСЕРЖИВАТЬ ПОСЕРИТЬ ПОСЕСТРИТЬСЯ ПОСЕСТЬ ПОСЕСЬ ПОСЕТОВАЛ ПОСЕЧЬ. ПОСЕЩАТЬ ПОСЕЯТЬ ПОСЖИВАТЬ ПОСЖИГАЛИ ПОСЖИМАТЬ ПОСЗЫВАТЬ ПОСИВЕЛ ПОСИВЕРЕТЬ ПОСИДЕЛКИ ПОСИК ПОСИЛЬНЫЙ ПОСИНИТЬ ПОСИРОТЕЛИ ПОСИЯЛО ПОСКАБЛИВАЙ ПОСКАЗЫВАЕМ ПОСКАКИВАЕТ ПОСКАЛЫВАТЬ ПОСКАПЛИВАТЬ ПОСКАПЫВАТЬ ПОСКАРЕДНИЧАЛ ПОСКАТЫВАТЬ ПОСКАТЬ ПОСКАЧИВАТЬ ПОСКАШИВАТЬ ПОСКЕПАТЬ ПОСКИДЫВАТЬ ПОСКИРДНО ПОСКИСАЛО ПОСКИТАЛИСЬ ПОСКЛАДЫВАТЬ ПОСКЛЕИВАТЬ ПОСКЛЕПЫВАТЬ ПОСКЛИКАТЬ ПОСКЛОНЯЛИ ПОСКЛОЧИЛИ ПОСКЛУБИЛИСЬ ПОСКОК ПОСКОЛАЧИВАТЬ ПОСКОЛОТЬ ПОСКОЛЬЗАТЬСЯ ПОСКОМЛЕТЬ ПОСКОНВЕКУ ПОСКОНЬ ПОСКОПИТЬ ПОСКОРА ПОСКОРБЕЛ ПОСКОРЕЕ ПОСКОРИ ПОСКОРМИТЬ ПОСКОРНЯЖИТЬ ПОСКОРОБИЛО ПОСКОРОМИТЬ ПОСКОРЧИЛО ПОСКОСИТЬ ПОСКРАДЫВАТЬ ПОСКРАЕК ПОСКРАШИВАТЬ ПОСКРЕБЫВАТЬ ПОСКРЕПЛЯТЬ ПОСКРЕЧТАТЬ ПОСКРЕЩИВАТЬ ПОСКРИВИТЬ ПОСКРИПЕТЬ ПОСКРИПЫВАТЬ ПОСКРОМНИЧАЛ ПОСКРУГЛИТЬ ПОСКРУПИТЬ ПОСКРУЧИВАТЬ ПОСКРЫТНИЧАЛ ПОСКРЮЧИЛО ПОСКРЯЖНИЧАЛ ПОСКУБТИ ПОСКУДАТЬСЯ ПОСКУПАТЬ ПОСКУПИТЬСЯ ПОСКУСАТЬ ПОСКУЧАТЬ ПОСЛАБЛЯТЬ ПОСЛАВИТЬ ПОСЛАДИТЬ ПОСЛАЖИВАТЬ ПОСЛАЗЫВАТЬ ПОСЛАМЫВАЛИ ПОСЛАСТИТЬ ПОСЛАТЬ ПОСЛЕ ПОСЛЕН ПОСЛЕПИТЬ ПОСЛЕТЫВАЛИ ПОСЛИВАТЬ ПОСЛИЗНУТЬ ПОСЛИЗЫВАТЬ ПОСЛИНЯЛА ПОСЛИПНУЛИ ПОСЛИЧАЛИ ПОСЛОВУ ПОСЛОЖИТЬ ПОСЛОИТЬ ПОСЛОНЯТЬСЯ ПОСЛОТИТЬ ПОСЛУЖИВАТЬ ПОСЛУПЛИВАТЬ ПОСЛУШИВАТЬ ПОСЛЫЛ ПОСЛЫТНЯ ПОСЛЫШАТЬ ПОСЛЮНИВАЙ ПОСМАЗЫВАЛИ ПОСМАКОВАТЬ ПОСМАНИВАТЬ ПОСМАРКИВАЙ ПОСМАРЫВАЛИ ПОСМАТРИВАЙ ПОСМАХИВАТЬ ПОСМАЧИВАЙТЕ ПОСМЕКАТЬ ПОСМЕННЫЙ ПОСМЕРТНАЯ ПОСМЕТАТЬ ПОСМЕТИТЬ ПОСМЕТЫВАТЬ ПОСМЕТЬ ПОСМЕШАЛИ ПОСМЕЯТЬСЯ ПОСМИРИТЬ ПОСМОКТАТЬ ПОСМОЛИТЬ ПОСМОЛЧИ ПОСМОРЩИВ ПОСМОТРЕТЬ ПОСМУГЛЕЛА ПОСМУТИТЬ ПОСМЫВАТЬ ПОСМЫКАТЬ ПОСМЯГЧИТЬ ПОСМЯЛИ ПОСНАРЯЖИВАЛИ ПОСНАШИВАТЬ ПОСНЕЖИЛО ПОСНИЗЫВАТЬ ПОСНИЛОСЬ ПОСНИМАТЬ ПОСНОРАВЛИВАТЬ ПОСНУЛИ ПОСОБЛЮДИ ПОСОБЛЯТЬ ПОСОВЕТОВАЛИ ПОСОВО ПОСОВОКУПЛЯТЬ ПОСОВРАЩАЛИ ПОСОВЫВАТЬ ПОСОГЛАСИТЬ ПОСОГРЕЛО ПОСОДЕЙСТВУЙТЕ ПОСОЗРЕТЬ. ПОСОЙДИТЕ ПОСОКА ПОСОКРАЩАЛИ ПОСОЛ ПОСОЛИТЬ ПОСОЛОВЕЛИ ПОСОЛОДЕЛО ПОСОЛОНЬ ПОСОЛОЩАТЬ ПОСОМ ПОСОП ПОСОПЕЛ ПОСОПЕРНИЧАЛ ПОСОПРЕЛО ПОСОРИТЬ ПОСОСАТЬ ПОСОСЛОВНОЕ ПОСОСТАВИЛИ ПОСОСТАРЕЛСЯ ПОСОТЕННО ПОСОХ ПОСОХА ПОСОХНУТЬ ПОСОЧИТЬ ПОСОШНЫЙ ПОСПА ПОСПАДЫВАЛИ ПОСПАИВАТЬ ПОСПАСАТЬ ПОСПАТЬ ПОСПАХНУТЬ ПОСПЕВАТЬ ПОСПЕСИВЕЛ ПОСПЕШАТЬ ПОСПИЛИВАТЬ ПОСПИРАТЬ ПОСПИСЫВАТЬ ПОСПИТЬ ПОСПИХИВАТЬ ПОСПЛАВЛЯЛИ ПОСПЛАЧИВАТЬ ПОСПЛЕСКИВАЛА ПОСПЛЕТНИЧАЛА-ТАКИ ПОСПЛЕЧИЛАСЬ ПОСПЛЫЛИСЬ ПОСПЛЮСКИВАТЬ ПОСПОЛ ПОСПОПУТСТВОВАТЬ ПОСПОРИТЬ ПОСПОРУ ПОСПОСОБСТВОВАТЬ ПОСПОТИТЬ ПОСПРАВЛЯТЬ ПОСПРАШИВАТЬ ПОСПРОВАЖИВАТЬ ПОСПРЫГАТЬ ПОСПРЯМИТЬ ПОСПУСКАЛИ ПОСПУТАЛИ ПОСПЫТАТЬ ПОСПЯТИТЬ ПОСРАВНИВАТЬ ПОСРАЖАЛ ПОСРАМЛЯТЬ ПОСРАЩИВАТЬ ПОСРЕБРЯТЬ ПОСРЕДИ ПОСРЕЗЫВАЛИ ПОСРОБЕТЬ ПОСРОНЯЛИ ПОСРОЧНЫЙ ПОСРУБИЛИ ПОСРУБНЕТЬ ПОСРЫВАЛИ ПОСРЯЖАЛИ ПОССАЖИВАТЬ ПОССЕДАТЬСЯ ПОССЕКАТЬ ПОССОВЫВАТЬ ПОССОРИТЬ ПОССОСАТЬ ПОССЫПАТЬ ПОССЫХАТЬСЯ ПОСТ ПОСТАВЛЯТЬ ПОСТАДНО ПОСТАЕВАТЬ ПОСТАИВАТЬ ПОСТАЛКИВАТЬ ПОСТАМЕЕ ПОСТАНОВИТЬ ПОСТАПТЫВАТЬ ПОСТАРЕТЬ ПОСТАРЫВАЕМСЯ ПОСТАСКИВАЛИ ПОСТАСЬ ПОСТАТЕЙНО ПОСТАТИТЬСЯ ПОСТАЧАТЬ ПОСТАЧИВАТЬ ПОСТАЩИТЬ ПОСТАЯТЬ ПОСТЕБЕЛЬЕ ПОСТЕГИВАТЬ ПОСТЕКАТЬ ПОСТЕКЛЯНИТЬ ПОСТЕЛЬНЫЙ ПОСТЕНАТЬ ПОСТЕННЫЙ ПОСТЕПЕННЫЙ ПОСТЕРЕГАЙ ПОСТЕСНЯЛИ ПОСТЕСЫВАЙТЕ ПОСТИГАТЬ ПОСТИЛАТЬ ПОСТИРЫВАТЬ ПОСТИСКИВАТЬ ПОСТИТЬ ПОСТИХАРНАЯ ПОСТИХАТЬ ПОСТИЧЬ ПОСТЛАТЬ ПОСТНИЧАТЬ ПОСТОЙ ПОСТОЛКНУТЬ ПОСТОЛПИЛИ ПОСТОЛЫ ПОСТОМИЛИ ПОСТОНАТЬ ПОСТОПИТЬ ПОСТОПНО ПОСТОРГОВАЛИ ПОСТОРОЖИТЬ ПОСТОРОНИ ПОСТОСАТЬСЯ ПОСТОЧИТЬ ПОСТОЯЛЕЦ ПОСТРАГИВАТЬ ПОСТРАДАТЬ ПОСТРАИВАТЬ ПОСТРАНИЧНАЯ ПОСТРАННИЧАТЬ ПОСТРАШИТЬ ПОСТРЕКАТЬ ПОСТРЕКОТАЛА ПОСТРЕЛИВАТЬ ПОСТРЕТЬ ПОСТРИГАТЬ ПОСТРОИТЬ ПОСТРОМКА ПОСТРОЧИТЬ ПОСТРУПЕЛА ПОСТРУСИЛИ ПОСТРЯПЫВАТЬ ПОСТРЯТЬ ПОСТРЯХИВАТЬ ПОСТУДИЛА ПОСТУКИВАЙ ПОСТУПЫВАТЬ ПОСТУРЯЛИ ПОСТУЧАТЬ ПОСТЫЖАТЬ ПОСТЫКАТЬ ПОСТЫНУТЬ ПОСТЯГНУТЬ ПОСТЯНУЛИ ПОСУДА ПОСУДИТЬ ПОСУДОБИТЬ ПОСУЕТИЛСЯ ПОСУЖДАТЬСЯ ПОСУЖИВАТЬ ПОСУКАТЬ ПОСУЛИВАТЬ ПОСУМАСБРОДНИЧАТЬ ПОСУНУТЬ ПОСУПЛИВАТЬ ПОСУРГУЧИТЬ ПОСУРМИЛА ПОСУРОВЕЛА ПОСУСАЛИТЬ ПОСУСЛИВАТЬ ПОСУСТАВНЫЙ. ПОСУТОЧНАЯ ПОСУТУЛИЛО ПОСУТЯЖИЛ ПОСУШИВАЙТЕ ПОСХИМИТЬ ПОСХЛЕБЫВАЛИ ПОСХОДИЛИ ПОСЦАРАПЫВАЛ ПОСЦЕЖИВАТЬ ПОСЦЕПЛЯТЬ ПОСЧАСОВАТЬ ПОСЧАСТЛИВИТЬ ПОСЧИТЫВАТЬ ПОСЧИЩАТЬ ПОСЪЕДАЛИ ПОСЪЕЗЖАЛИ ПОСЫКАТЬ ПОСЫКИВАТЬ ПОСЫЛАТЬ ПОСЫМАТЬ ПОСЫНОВНЕЕ ПОСЫПАТЬ ПОСЫРЕТЬ ПОСЫТЕТЬ ПОСЫТИТЬ ПОСЫХАТЬ ПОСЫЧЕ ПОСЫЧКА ПОСЯ ПОСЯГАТЬ ПОСЯДНИ ПОСЯКАТЬ ПОСЯМЕСТ ПОТ ПОТА ПОТАВРИТЬ ПОТАЕВАТЬ ПОТАЗАТЬ ПОТАИТЬ ПОТАКАТЬ ПОТАЛАНИТЬ ПОТАЛКИВАТЬ ПОТАЛЬ ПОТАМЕСТ ПОТАМЬЯК ПОТАНЦОВЫВАТЬ ПОТАПЛИВАТЬ ПОТАПТЫВАТЬ ПОТАРАБАРИЛИ ПОТАРАНЧИВАТЬ ПОТАРАЩИЛ ПОТАРИВАТЬ ПОТАРКИВАТЬ ПОТАСИЙ ПОТАСКИВАЙ ПОТАСОВЫВАЙ ПОТАТУЙ ПОТАТУРА ПОТАЧИВАЙ ПОТАЧИВАТЬ ПОТАЧИТЬ ПОТАШ ПОТАЩИТЬ ПОТАЯТЬ ПОТВЕРЖИВАТЬ ПОТВОРИТЬ ПОТЕБОНЬКИ ПОТЕКАТЬ ПОТЕЛЕПАТЬСЯ ПОТЕМНЯТЬ ПОТЕПЛИТЬ ПОТЕРЕБЛИВАТЬ ПОТЕРЗАТЬ ПОТЕРНА ПОТЕРПЕТЬ ПОТЕРЯТЬ ПОТЕСНЯТЬ ПОТЕСЫВАТЬ ПОТЕТЬ ПОТЕЧЬ ПОТЕШАТЬ ПОТИБРИТЬ ПОТИКИВАТЬ ПОТИМНИЧАТЬ ПОТИНАТЬ ПОТИНЕВЕТЬ ПОТИПАТЬ ПОТИР ПОТИРАНИТЬ ПОТИРАТЬ ПОТИСКИВАТЬ ПОТИТУЛЕ ПОТИТЬ ПОТИХУ ПОТКА ПОТКАТЬ ПОТКНУТЬ ПОТНИЦЫ ПОТНИЧНАЯ ПОТОВА ПОТОВОЙ ПОТОК ПОТОКОВАТЬ ПОТОЛИКУ ПОТОЛКАТЬ ПОТОЛМАЧИТЬ ПОТОЛОК ПОТОЛОЧИТЬ ПОТОЛПИЛИСЬ ПОТОЛСТИТЬ ПОТОМ ПОТОМЛЯТЬ ПОТОМНЫЙ ПОТОНИТЬ ПОТОНУТЬ ПОТОНЧАТЬ ПОТОП ПОТОПОРЩИЛ ПОТОПТАТЬ ПОТОРАПЛИВАЙ ПОТОРГАТЬ ПОТОРГОВЫВАТЬ ПОТОРЖЕСТВОВАТЬ ПОТОРИТЬ ПОТОРИЩЕ ПОТОРМОШИЛ ПОТОРОПИТЬ ПОТОРОХ ПОТОРОХТЕТЬ ПОТОРЧАТЬ ПОТОСКОВАТЬ ПОТОСНУТИСЯ ПОТОТУРИТЬ ПОТОЧИТЬ ПОТОШНИЛО ПОТОЩАТЬ ПОТРАВЛИВАТЬ ПОТРАМБОВАТЬ ПОТРАНЖИРИТЬ ПОТРАПЕЗОВАТЬ ПОТРАФЛЯТЬ ПОТРАЧИВАТЬ ПОТРЕБЛЯТЬ ПОТРЕВОЖИВАТЬ ПОТРЕЗВОНИЛИ ПОТРЕКАТЬ ПОТРЕЛИЛ ПОТРЕПЫВАТЬ ПОТРЕСКИВАТЬ ПОТРЕТНО ПОТРОГИВАТЬ ПОТРОСТИТЬ ПОТРОШИТЬ ПОТРУБИ ПОТРУДИТЬ ПОТРУНИВАТЬ ПОТРУШИВАТЬ ПОТРЯСЫВАТЬ ПОТУДА ПОТУЖИВАЕТ ПОТУЗИТЬ ПОТУЛЬ ПОТУМАНИЛОСЬ ПОТУНКАТЬ ПОТУПИТЬ ПОТУРАТЬ ПОТУРИВАТЬ ПОТУРЧИТЬ ПОТУСКАТЬ ПОТУХНУТЬ ПОТУЧНЕТЬ ПОТУШАТЬ ПОТУШЕВАТЬ ПОТФА ПОТЧА ПОТЧАТИСЯ ПОТЧИВАТЬ ПОТЧИВЕТЬ ПОТЩАТИСЯ ПОТЫ ПОТЫКАТЬ ПОТЫКИВАТЬ ПОТЫЛИЦА ПОТЫЛЬ ПОТЫСЯЧНЫЙ ПОТЬ ПОТЬМА ПОТЭДА ПОТЮРЕМНЫЕ ПОТЯГИВАТЬ ПОТЯМИТЬ ПОТЯНУТЬ ПОТЯПЫВАТЬ ПОТЯТИ ПОУБАВЛЯТЬ ПОУБАЮКАВ ПОУБЕДИТЬ ПОУБИРАТЬ ПОУБЫВАТЬ ПОУВАРИВ ПОУВОДИТЬ ПОУВОЗИТЬ ПОУВЯДАЛИ ПОУВЯЗАТЬ ПОУГАДЫВАЛ ПОУГАРАЛИ ПОУГАСАЛИ ПОУГИБАТЬ ПОУГЛАДИЛИ ПОУГЛУБЛЯЛИ ПОУГНЕСТИ ПОУГОВАРИВАЛИ ПОУГОЖАЛ ПОУГОМОНИЛ ПОУГОНЯЛИ ПОУГОСТИТЬ ПОУГОТОВИТЬ ПОУДАБРИВАЛИ ПОУДАЛЯТЬ ПОУДЕЛЯЛИ ПОУДЕРЖИВАЙ ПОУДОСУЖИТЬ ПОУЕЗЖАЛИ ПОУЕЗНЫЙ ПОУЖИВАТЬ ПОУЖИМАТЬ ПОУЖИНАТЬ ПОУЗДЕЧНАЯ ПОУЗИТЬ ПОУЗНИК ПОУКАТЫВАЛИ ПОУКАЧИВАЛО ПОУКИПАТЬ ПОУКЛАДЫВАТЬ ПОУКЛОНИТЬ ПОУКОВАТЬСЯ ПОУКОРЕНИТЬ ПОУКОЧЕВАЛИ ПОУКРАШАЛИ ПОУКРЕПЛЯТЬ ПОУКРОТИ ПОУКРЫВАТЬ ПОУЛАЖИВАТЬ ПОУЛОЖИВ ПОУЛОМАЛИ ПОУЛУЧИВ ПОУМАЗАЛИ ПОУМАЛЯТЬ ПОУМАСЛИТЬ ПОУМАЯЛ ПОУМЕГЧИТЬ ПОУМЕРИТЬ ПОУМЕСИ ПОУМНОЖИЛ ПОУМОЛКЛА ПОУМОЛОЛОСЬ ПОУМОТАТЬ ПОУМУДРИСЬ-КА ПОУМЫВАЛИ ПОУМЯТЬ ПОУНИЗИТЬ ПОУНЯТЬ ПОУПАДАЛИ ПОУПАРИТЬ ПОУПИРАЛИ ПОУПЛАЧИВАТЬ ПОУПЛЕТАЛИ ПОУПЛЫТЬ. ПОУПОЛЗАТЬ ПОУПОРСТВОВАЛ ПОУПОТРЕБИЛИ ПОУПРАВИТЬ ПОУПРАЗДНИЛИ ПОУПРЕДИТЬ ПОУПРЕТЬ. ПОУПРОСТИТЬ ПОУПРОЧИЛ ПОУРАВНИВАТЬ ПОУРОЧНАЯ ПОУСАЖИВАТЬ ПОУСАМИТЬ ПОУСЕВАТЬ ПОУСЕКАТЬ ПОУСЕРДСТВОВАЛ ПОУСЕСТЬСЯ ПОУСИДИТСЯ ПОУСКОРИТЬ ПОУСЛАДИТЬ ПОУСЛОВНЫЙ ПОУСМИРЯТЬ ПОУСОВЕСТИ ПОУСОМНИЛСЯ ПОУСПЕВАТЬ. ПОУСПОКОИТЬ ПОУСТАВАЛИ ПОУСТАВЛЯЛИ ПОУСТАРЕЛИ ПОУСТИЛАТЬ ПОУСТИТЬ ПОУСТОЯТЬ ПОУСТРАИВАТЬ ПОУСТРАШИТЬ ПОУСЧИТЫВАЛИ ПОУСЫЛАЛИ ПОУСЫПАЛИ ПОУСЫПАТЬ ПОУСЫХАЛИ ПОУТАПТЫВАЛИ ПОУТАЧАЙ ПОУТЕКАТЬ ПОУТЕРПЕТЬ. ПОУТЕРЯЛИ ПОУТЕШАТЬ ПОУТИСКИВАТЬ ПОУТИШИТЬ ПОУТОЛОЧЬ ПОУТОЛЯТЬ ПОУТОМЛЯЛИСЬ ПОУТОНИТЕ ПОУТОПЛЯЛИ ПОУТОРИЛИ ПОУТРАТИТЬ ПОУТРЕТЬ ПОУТУШИТЬ ПОУТЫКАТЬ ПОУТЮЖИТЬ ПОУТЯНУТЬ ПОУХАТИ ПОУХИТРИЛ ПОУХИЧАТЬ ПОУХОДИТЬ ПОУЦЕДИ ПОУЦЕЛЕТЬ. ПОУЧАТЬ ПОУЧЕСТЬ ПОУЧИТЬ ПОУШИБАТЬ ПОУШИВАЛИ ПОУШИРИТЬ ПОУЩАТЬ ПОФАНТАЗИРОВАТЬ ПОФАНФАРОНИТЬ ПОФАРСИТЬ ПОФИГЛЯРИТЬ ПОФИЛОСОФСТВОВАТЬ ПОФИНТИТЬ ПОФИСКАЛИТЬ ПОФРАНТИЛ ПОФУТНЫЙ. ПОФЫРКАЛ ПОХАБ ПОХАЖИВАТЬ ПОХАИВАТЬ ПОХАНЖИШЬ ПОХАПЫВАТЬ ПОХАРКИВАТЬ ПОХАРЧИТЬ ПОХВАЛИВАТЬ ПОХВАРЫВАТЬ ПОХВАСТЫВАТЬ ПОХВАТЫВАТЬ ПОХВЕРК ПОХЕРИТЬ ПОХИКАТЬ ПОХИЛИТЬ ПОХИМИТЬ ПОХИТРИТЬ ПОХИЩАТЬ ПОХЛЕБСТВОВАТЬ ПОХЛЕБЫВАТЬ ПОХЛЕСТЫВАТЬ ПОХЛОПОЧИ ПОХЛОПЫВАТЬ ПОХЛЫЙ ПОХЛЯТЬ ПОХМАТКА ПОХМЕЛЬЕ ПОХМУРИЛ ПОХНЫКИВАТЬ ПОХНЮПЫЙ ПОХОБОТЬЕ ПОХОВАТЬ ПОХОДИТЬ ПОХОЛИТЬ. ПОХОЛОДИТЬ ПОХОЛОПИТЬ ПОХОЛСТНИК ПОХОРОМНОЕ ПОХОРОНЯТЬ ПОХОРОХОРИТЬСЯ ПОХОРОШИТЬ ПОХОТЕТЬ ПОХОХЛИЛСЯ ПОХОХОТАЛИ ПОХРАБРИТЬ ПОХРАМЫВАТЬ ПОХРАПЫВАТЬ ПОХРИПЫВАТЬ ПОХРУСТЕТЬ ПОХРЮКИВАТЬ ПОХРЯТЬ ПОХУДАТЬ ПОХУЖЕТЬ ПОХУЛИВАТЬ ПОХУПАТИСЯ ПОХУХНАТИ ПОЦАЛОВАТЬ ПОЦАПАТЬ ПОЦАРАПЫВАТЬ ПОЦАРСТВОВАТЬ ПОЦВЕСТИ ПОЦЕЖИВАТЬ ПОЦЕЛОВАТЬ ПОЦЕНИТЬ ПОЦЕПЛЯТЬ ПОЦЕРЕМОНИТЬСЯ ПОЧАВКИВАТЬ ПОЧАВРЕТЬ ПОЧАДИЛИ ПОЧАКРЫЖИЛА ПОЧАПИТЬ ПОЧАРОДЕЯТЬ ПОЧАРОЧНАЯ ПОЧАСИТЬ ПОЧАСТНО ПОЧАТОК ПОЧАХНУТЬ ПОЧАШНИЧАТЬ ПОЧАЯТЬ ПОЧВА ПОЧВАКАТЬ ПОЧВАНИЛСЯ ПОЧЕВО ПОЧЕКАНИВАТЬ ПОЧЕКАТЬ ПОЧЕЛОВЕЧНО ПОЧЕМ ПОЧЕПЕЧНИК ПОЧЕПКА ПОЧЕРЕВНЫЕ ПОЧЕРЕДОВАТЬСЯ ПОЧЕРИКА ПОЧЕРНИВАТЬ ПОЧЕРПЫВАТЬ ПОЧЕРСТВЕТЬ ПОЧЕРТИТЬ ПОЧЕСАТЬ ПОЧЕСТВОВАТЬ ПОЧЕСЫВАТЬ ПОЧЕТ ПОЧЕЧЕНИТЬСЯ ПОЧЕЧУЙ ПОЧИВАТЬ ПОЧИКИВАТЬ ПОЧИН ПОЧИНАТЬ ПОЧИНИВАТЬ ПОЧИНИТЬСЯ ПОЧИНКА ПОЧИНЬЯ ПОЧИР ПОЧИРИКАТЬ ПОЧИРИКИВАТЬ ПОЧИРКАТЬ ПОЧИСЛЯТЬ ПОЧИСТИТЬ ПОЧИТАТЬ ПОЧИТЫВАТЬ ПОЧИХАТЬ ПОЧИЩЕ ПОЧКА ПОЧКАТЬ ПОЧМОКИВАТЬ ПОЧОКАТЬ ПОЧРЕВАТЕТЬ ПОЧТА ПОЧТЕННЫЙ ПОЧТМЕЙСТЕР ПОЧТО ПОЧУБАТЕТЬ ПОЧУВСТВОВАТЬ ПОЧУДАЧИТЬ ПОЧУПИЛОСЬ ПОШАБАШИТЬ ПОШАВА ПОШАВКАТЬ ПОШАГАТЬ ПОШАЛИВАТЬ ПОШАПОЧНОЕ ПОШАРИВАТЬ ПОШАРКИВАТЬ ПОШАРЛАТАНИЛ ПОШАСТАТЬ ПОШАТЫВАТЬ ПОШВЫРИВАТЬ ПОШВЫРКАТЬ ПОШЕВЕЛИВАТЬ ПОШЕИНА ПОШЕЛУДИВЕЛО ПОШЕЛУШИТЬ ПОШЕНО ПОШЕНЬКАТЬСЯ ПОШЕПЕЛЯЛ ПОШЕПТЫВАТЬ ПОШЕРЕНОЖНО ПОШЕРШАВИТЬ ПОШИБАТЬ ПОШИВАТЬ ПОШИКИВАТЬ ПОШИЛЬНИК ПОШИЛЬНИЧАЛ ПОШИПЕТЬ ПОШИРИТЬ ПОШИТЬ ПОШИШЛЯТЬ ПОШКАЧИТЬ ПОШКОЛИВАТЬ ПОШЛЕПЫВАТЬ ПОШЛИНА ПОШЛЯЛСЯ ПОШНОЙ ПОШОВ ПОШОВА ПОШПИОНЕТЬ ПОШПЫНЯТЬ ПОШТО ПОШТОПАТЬ ПОШТУКАТУРИТЬ ПОШТУЧНАЯ ПОШУГАТЬ ПОШУКАТЬ ПОШУЛЕРИТЬ ПОШУМЕТЬ ПОШУРОВАТЬ ПОШУЧИВАТЬ ПОШУШУКИВАТЬ ПОЩАДИТЬ ПОЩЕБЕНИТЬ ПОЩЕБЕТАЛА ПОЩЕГОЛЯЛА ПОЩЕДРИТЬСЯ ПОЩЕКОТАТЬ ПОЩЕЛКИВАТЬ ПОЩЕЛЯТЬСЯ ПОЩЕНЬЕ ПОЩЕПАТЬ ПОЩЕЧИНА ПОЩЕЧИТЬ ПОЩИБОРИТЬ ПОЩИПЫВАТЬ ПОЩУНИВАТЬ ПОЩУПЫВАТЬ ПОЩУРИВАТЬ ПОЭЗИЯ ПОЭКЗАМЕНОВАТЬ ПОЭКОНОМНИЧАТЬ ПОЮЛИТЬ ПОЮНОК ПОЮРОДСТВОВАТЬ ПОЯБЕДНИЧАТЬ ПОЯВЛЯТЬ ПОЯГНИЛИСЬ ПОЯЗАТЬ ПОЯЗЫЧНЫЙ ПОЯКШАЛСЯ ПОЯМИТЬ ПОЯРИТЬ ПОЯРОК ПОЯРЫЖНИЧАЛИ ПОЯС ПОЯСАТЬ ПОЯСНЯТЬ ПОЯТЬ ПОЁЖИВАТЬСЯ ПОЁРЗАТЬ ПРА ПРАВДА ПРАВИЛО ПРАВИТЬ ПРАВО ПРАВЫЙ ПРАГ ПРАГМАТИЧЕСКИЙ ПРАДЕД ПРАЗ ПРАЗГА ПРАЗДНЫЙ ПРАЗЕЛЕНЬ ПРАЗЕМ ПРАЙДЕВАТЬ ПРАКТИКА ПРАЛИК ПРАЛЬНЫЙ ПРАМ ПРАМАТЕРЬ ПРАНДОВАТЬ ПРАНЦЫ ПРАНЬЕ ПРАОТЕЦ ПРАПОР ПРАРАМКИ ПРАРОДИТЕЛЬ ПРАС ПРАСА ПРАСК ПРАСЛО ПРАСОВАТЬ ПРАСОВКА ПРАСОЛ ПРАСУК ПРАТЬ ПРАХ ПРАЦА ПРАЧКА ПРАЧУГА ПРАШЕВАТЬ ПРАШНОЙ ПРАЩ ПРАЩА ПРАЩУР ПРЕ ПРЕБЛАГОЕ ПРЕБОЛЬШАЯ ПРЕБОРАТИ ПРЕБЫВАТЬ ПРЕВАЖНОЕ ПРЕВЕСНИ ПРЕВЕЧНЫЙ ПРЕВЕЩАТИ ПРЕВЗЯТОЕОКО ПРЕВИТАТИ ПРЕВОЖДАТИ ПРЕВОЗВЫШАТЬ ПРЕВОЗМОГАТЬ ПРЕВОЗМУЩАТЬ ПРЕВОЗНОСИТЬ ПРЕВОЗРАСТАТЬ ПРЕВОЙ ПРЕВОСХОДИТЬ ПРЕВРАЩАТЬ ПРЕВРЕЖДАТИ ПРЕВЫШАТЬ ПРЕГЛАГОЛАТЬ ПРЕГЛУБЫЙ ПРЕГРАЖДАТЬ ПРЕГРЕШАТЬ ПРЕГУДНИК ПРЕД ПРЕДАВАТЬ ПРЕДАНИЕ ПРЕДБУДУЩИЙ ПРЕДВАРЯТЬ ПРЕДВЕДАТЬ ПРЕДВЕЧНЫЙ ПРЕДВЕЩАТЬ ПРЕДВЗИМАТЬ ПРЕДВИДЕТЬ ПРЕДВКУШАТЬ ПРЕДВОБРАЖАТЬ ПРЕДВОДИТЬ ПРЕДВОЗВЕЩАТЬ ПРЕДВОЗГЛАШАТЬ ПРЕДВОСПЕВАТЬ ПРЕДВРАТИЕ ПРЕДВЧИНИТИ ПРЕДВЫШЕ ПРЕДГОРНАЯ ПРЕДГОРОДЬЕ ПРЕДГРЯСТИ ПРЕДДВЕРНЫЙ ПРЕДДВОРИЕ ПРЕДЕЛ ПРЕДЕРЖАЩИЙ ПРЕДЗАКОНИЕ ПРЕДЗИРАТЬ ПРЕДЗНАМЕНОВЫВАТЬ ПРЕДИ ПРЕДИСЛОВИТЬ ПРЕДКРЕСТНЫЕ ПРЕДЛАГАТЬ ПРЕДМЕСТЬЕ ПРЕДМЕТ ПРЕДМОСТЬЕ ПРЕДНАЗНАЧАТЬ ПРЕДНАИМЕНОВЫВАТЬ ПРЕДНАМЕРЕВАТЬСЯ ПРЕДНАРЕКАТЬ ПРЕДНАСТАВЛЯТЬ ПРЕДНАЧАТЬ ПРЕДНАЧЕРТЫВАТЬ ПРЕДНАШИВАТЬ ПРЕДНЕБЕСЬЕ ПРЕДНИЙ ПРЕДНОВОМЕСЯЧИЕ ПРЕДОБРАЖАТИ ПРЕДОБРУЧАТИ ПРЕДОГРАЖДАТЬ ПРЕДОЗАРЯТЬ ПРЕДОЗНАЧАТЬ ПРЕДОК ПРЕДОПРЕДЕЛЯТЬ ПРЕДОСТАВЛЯТЬ ПРЕДОСТЕРЕГАТЬ ПРЕДОСУЖДАТЬ ПРЕДОТВРАЩАТЬ ПРЕДОТЕЧА ПРЕДОХРАНЯТЬ ПРЕДОЧИЩАТЬ ПРЕДОЩУЩАТЬ ПРЕДПЕЧЕК ПРЕДПИСЫВАТЬ ПРЕДПЛЕЧЬЕ ПРЕДПОКАЗЫВАТЬ ПРЕДПОЛ ПРЕДПОЛАГАТЬ ПРЕДПОМЕТАТИ ПРЕДПОСЛЕДНИЙ ПРЕДПОСТАВЛЯТЬ ПРЕДПОСЫЛАТЬ ПРЕДПОТОПНЫЙ ПРЕДПОЧИТАТЬ ПРЕДПРАЗДНОВАТЬ ПРЕДПРИНИМАТЬ ПРЕДПУТНИЧАТЬ ПРЕДПУЩАТИ ПРЕДРАЗУМЕВАТЬ ПРЕДРАССУЖДЕНЬЕ ПРЕДРАТОВАТЬ ПРЕДРЕКАТЬ ПРЕДСВИДЕТЕЛЬСТВОВАТЬ ПРЕДСЕДАТЬ ПРЕДСЕНИЕ ПРЕДСЕРДИЕ ПРЕДСИЯТЬ ПРЕДСКАЗЫВАТЬ ПРЕДСМЕРТНОЕ ПРЕДСТАВАТЬ ПРЕДСТЕННОЕ ПРЕДСУББОТНИЙ ПРЕДСУДИТИ ПРЕДСУЩИЙ ПРЕДТЕКАТЬ ПРЕДУБЕЖДАТЬ ПРЕДУВЕДЫВАТЬ ПРЕДУВЕРЯТЬ ПРЕДУВЕЩЕВАТЬ ПРЕДУГАДЫВАТЬ ПРЕДУГОЖДАТЬ ПРЕДУГОТАВЛИВАТЬ ПРЕДУДАРЕНЬЕ ПРЕДУЗНАВАТЬ ПРЕДУЗРЕВАТЬ ПРЕДУКОРЯТИ ПРЕДУКРЕПЛЯТЬ ПРЕДУМЕРТВИТЬ ПРЕДУМЫСЛИТЬ ПРЕДУМЫШЛЕНИЕ ПРЕДУПРЕЖДАТЬ ПРЕДУСКОРЯТЬ ПРЕДУСЛЫШАТЬ ПРЕДУСМАТРИВАТЬ ПРЕДУСПЕВАТЬ ПРЕДУСТАВЛЯТЬ ПРЕДУСТРАИВАТЬ ПРЕДУСТРАНЯТЬ ПРЕДУЯСНЯТЬ ПРЕДХОДИТЬ ПРЕДХРАМИЕ ПРЕДЧИНИЕ ПРЕДЧУВСТВОВАТЬ ПРЕДШЕСТВЕНИК ПРЕДЪЯВЛЯТЬ ПРЕДЫГРАТЬ ПРЕДЫДТИ ПРЕДЫЗБАВЛЯТЬ ПРЕДЫЗБИРАТЬ ПРЕДЫЗВЕЩАТЬ ПРЕДЫЗОБРАЖАТЬ ПРЕДЫЗЪЯВЛЯТЬ ПРЕДЫМЕТ ПРЕЕМНИК ПРЕЕСТЕСТВЕНЫЙ ПРЕЖАС ПРЕЖДЕ ПРЕЗИДЕНТ ПРЕЗИРАТЬ ПРЕЗЫМКА ПРЕИЗБЫВАТЬ ПРЕИЗЛИШЕСТВОВАТЬ ПРЕИЗОБИЛОВАТЬ ПРЕИЗЯЩБСТВО ПРЕИМЕНОВАНИЕ ПРЕИМУЩЕСТВО ПРЕИСПОДНИЙ ПРЕИСПОЛНЯТЬ ПРЕЙСКУРАНТ ПРЕЙТИ ПРЕКА ПРЕКЛАДАТИ ПРЕКЛОНЯТЬ ПРЕКОРМЛЯТИ ПРЕКОСИТЬ ПРЕКОСЛОВИТЬ ПРЕКОСНИТЬ ПРЕКРАСНЫЙ ПРЕКРАЩАТЬ ПРЕЛАГАТЬ ПРЕЛЕСТЬ ПРЕЛИМИНАРНЫЙ ПРЕЛОГ ПРЕЛОМЛЯТЬ ПРЕЛУКАВСТВОВАТЬ ПРЕЛЫЙ ПРЕЛЬСТИТЬ ПРЕЛЮБОДЕЙСТВОВАТЬ ПРЕЛЮДИЯ ПРЕМЕДЛЯТИ ПРЕМЕЖЕК ПРЕМЕНЯТЬ ПРЕМИЛОСЕРДЫЙ ПРЕМИНОВАТЬ ПРЕМИЯ ПРЕМНОГИЯ ПРЕМОГАТИ ПРЕМОЛКАТЬ ПРЕМУДРЫЙ ПРЕНАЧАЛЬНЫЙ ПРЕНЕБЕСНЫЙ ПРЕНЕБРЕГАТЬ ПРЕНЕМОГАНИЕ ПРЕНИЕ ПРЕНОСИТИ ПРЕНЬКА ПРЕОБИЖДАТИ ПРЕОБЛАДАТЬ ПРЕОБРАЖАТЬ ПРЕОБРАЩАТЬ ПРЕОГОРЧАТИ ПРЕОДЕРЖАТИ ПРЕОДОЛЕВАТЬ ПРЕОСВЯЩЕННЫЙ ПРЕОЧИСТИТИ ПРЕПАРАТ ПРЕПИНАТЬ ПРЕПИРАТЬ ПРЕПИТАТЬ ПРЕПЛЫВАТЬ ПРЕПОДАВАТЬ ПРЕПОДОБНЫЙ ПРЕПОКОИТЬ ПРЕПОЛОВЛЯТЬ ПРЕПОРУЧАТЬ ПРЕПОЧИВАТИ ПРЕПОЯСЫВАТЬ ПРЕПРЕТИ ПРЕПРОВОЖДАТЬ ПРЕПРОСЛАВИТИ ПРЕПРОСТОЙ ПРЕПРУГ ПРЕПРУДА ПРЕПРЯДА ПРЕПЯТИ ПРЕРВАТЬ ПРЕРЕКАТЬ ПРЕРЕЦАТИ ПРЕРИСТАТИ ПРЕРОГАТИВА ПРЕРЫВАТЬ ПРЕРЫСКАТИ ПРЕС ПРЕСВИТЕР ПРЕСВЯТОЙ ПРЕСЕКАТЬ ПРЕСЕЛЯТИ ПРЕСЛЕДОВАТЬ ПРЕСЛИЦА ПРЕСЛОВУТЫЙ ПРЕСЛУШИВАТЬ ПРЕСМЫКАТЬ ПРЕСНЫЙ ПРЕСПЕВАТЬ ПРЕСТАВАТЬ ПРЕСТАВЛЯТЬ ПРЕСТАРЕТЬ ПРЕСТО ПРЕСТОЛ ПРЕСТРАШАТЬ ПРЕСТУПАТЬ ПРЕСУЩНЫЙ ПРЕСЫЩАТЬ ПРЕТВОРЯТЬ ПРЕТЕКАТЬ ПРЕТЕНДЕНТ ПРЕТЕРПЕВАТЬ ПРЕТЕСАТИ ПРЕТИРАТИ ПРЕТИСЯ ПРЕТИТЬ ПРЕТКНУТЬ ПРЕТОЛКОВАТЬ ПРЕТОРГАТИ ПРЕТРУЖДАТИ ПРЕТУГАТЬ ПРЕТЫКАТЬ ПРЕТЬ ПРЕТЯГАТИ ПРЕТЯТИ ПРЕУВЕЛИЧИВАТЬ ПРЕУДИВИТИСЯ ПРЕУДОБРИТИ ПРЕУКРАШАТИ ПРЕУМНОЖАТЬ ПРЕУМУДРЯТЬ ПРЕУСПЕВАТЬ ПРЕУСПОКОИТЬ ПРЕУСТРАШИТЬСЯ ПРЕУТРУЖДАТЬ ПРЕУХИЩРЯТЬ ПРЕФЕРАНС ПРЕХАПИТИ ПРЕХИТРЯТИ ПРЕХОДИТЬ ПРЕЧЕРСЕВЕТЬ ПРЕЧЕРТИТИ ПРЕЧИСЛЯТИ ПРЕЧИСТАЯ ПРЕЩАТЬ ПРЕЯДАТИ ПРЕЯТИ ПРИ ПРИАУКИВАТЬ ПРИАХИВАТЬ ПРИБА ПРИБАБОК ПРИБАБУТКА ПРИБАВЛЯТЬ ПРИБАЖИВАТЬСЯ ПРИБАИВАТЬ ПРИБАЛТЫВАТЬ ПРИБАННЫЙ ПРИБАРКАТЬСЯ ПРИБАСИТЬ ПРИБАУТКА ПРИБАЮКИВАТЬ ПРИБЕГАТЬ ПРИБЕДНЕТЬ ПРИБЕЖАТЬ ПРИБЕЛИВАТЬ ПРИБЕРЕГ ПРИБЕРЕГАТЬ ПРИБЕСЕДНЫЙ ПРИБИВАТЬ ПРИБИЛЕЦ ПРИБИРАТЬ ПРИБЛАЖИВАТЬ ПРИБЛЕДЫЙ ПРИБЛЕКНУТЬ ПРИБЛИЖАТЬ ПРИБЛУДИТЬ ПРИБОБЫЛИТЬСЯ ПРИБОГАТИЛ ПРИБОДРЯТЬ ПРИБОЙ ПРИБОКОЕ ПРИБОЛОТНАЯ ПРИБОЛТАТЬ ПРИБОТАТЬ ПРИБОЧЕНИВАТЬСЯ ПРИБРАНИВАТЬ ПРИБРАСЫВАТЬ ПРИБРАТЬ ПРИБРЕЖИВАТЬ ПРИБРЕЖНЫЙ ПРИБРЕСТИ ПРИБРОСИТЬ ПРИБРЮШИСТЫЙ ПРИБУЧИВАТЬ ПРИБЫВАТЬ ПРИВАБЛИВАТЬ ПРИВАЖИВАТЬ ПРИВАЗЖИВАТЬ ПРИВАЛИВАТЬ ПРИВАРИВАТЬ ПРИВАТНЫЙ ПРИВВЕСТИ ПРИВЕВАТЬ ПРИВЕДЕНИЕ ПРИВЕЗТИ ПРИВЕКОВАТЬ ПРИВЕЛИЧИВАТЬ ПРИВЕНЧИВАТЬ ПРИВЕРВИТЬ ПРИВЕРГАТЬ ПРИВЕРЕДНИЧАТЬ ПРИВЕРЖЕННЫЙ ПРИВЕРНУТЬ ПРИВЕРПОВАТЬ ПРИВЕРСТЫВАТЬ ПРИВЕРТЫВАТЬ ПРИВЕРШАТЬ ПРИВЕСЕЛЬЕ ПРИВЕСИТЬ ПРИВЕСТИ ПРИВЕЧАТЬ ПРИВЕЧЕР ПРИВЕШИВАТЬ ПРИВЕЯТЬ ПРИВЗВЫШИВАТЬ ПРИВЗДЕРГИВАТЬ ПРИВЗДОРОЖАЛА ПРИВЗДРАГИВАТЬ ПРИВЗДРЕМАТЬ ПРИВЗДЫМАТЬ ПРИВИВАТЬ ПРИВИДЕТЬСЯ ПРИВИЛЕГИЯ ПРИВИЛИВАТЬ ПРИВИНИТЬ ПРИВИНЧИВАТЬ ПРИВИРАТЬ ПРИВИСАТЬ ПРИВИТАТЬ ПРИВИТЬ ПРИВИЧИТЬ ПРИВЛАДЕТЬ ПРИВЛАЖНЫЕ ПРИВЛЕКАТЬ ПРИВМЕНЯТИ ПРИВНОШАТИ ПРИВОДИТЬ ПРИВОДНОЕ ПРИВОЗИТЬ ПРИВОЙ ПРИВОЛАКИВАТЬ ПРИВОЛЬНОЕ ПРИВОРАЖИВАТЬ ПРИВОРАЧИВАТЬ ПРИВОСПОМИНАТЬ ПРИВОСТАВАТЬ ПРИВРЕМЕННЫЙ ПРИВСКАКИВАТЬ ПРИВСКИДЫВАТЬ ПРИВСКИПАТЬ ПРИВСПУГИВАТЬ ПРИВСТАВАТЬ ПРИВСТРЯХИВАТЬ ПРИВЫКАТЬ ПРИВЯДАТЬ ПРИВЯЗЫВАТЬ ПРИГАРКИВАТЬ ПРИГАРНЫЙ ПРИГАСИТЬ ПРИГАТИТЬ ПРИГАЩИВАТЬ ПРИГВАЗЖИВАТЬ ПРИГИБАТЬ ПРИГЛАГОЛАТИ ПРИГЛАЖИВАТЬ ПРИГЛАЗЕЛСЯ ПРИГЛАШАТЬ ПРИГЛОДАЛИ ПРИГЛУБЛЯТЬ ПРИГЛУШАТЬ ПРИГЛЯДЫВАТЬ ПРИГНАТЬ ПРИГНЕЗЖАТЬ ПРИГНЕТАТЬ ПРИГНИВАТЬ ПРИГНУТЬ ПРИГНУШИВАТЬ ПРИГОВАРИВАТЬ ПРИГОЖАТЬСЯ ПРИГОИТЬ ПРИГОЛОВОК ПРИГОЛОДАТЬСЯ ПРИГОЛТАТЬСЯ ПРИГОЛУБЛИВАТЬ ПРИГОНОШИТЬ ПРИГОНЯТЬ ПРИГОПЫВАТЬ ПРИГОРАЖИВАТЬ ПРИГОРАТЬ ПРИГОРБИЛА ПРИГОРЕТЬ ПРИГОРКАТЬ ПРИГОРНЫЙ ПРИГОРОДИТЬ ПРИГОРШНИ ПРИГОРЮНИВАТЬСЯ ПРИГОСТИТЬ ПРИГОТАВЛИВАТЬ ПРИГОШАТЬ ПРИГРАБИЛ ПРИГРАД ПРИГРАДНЫЙ ПРИГРАЖИВАТЬ ПРИГРАНИВАТЬ ПРИГРЕБАТЬ ПРИГРЕВАТЬ ПРИГРЕЖИВАТЬ ПРИГРИВНИК ПРИГРОБНАЯ ПРИГРОЗИТЬ ПРИГРОМОЗДИТЬ ПРИГРУБИТЬ ПРИГРУБОК ПРИГРУЖАТЬ ПРИГРУНИВАТЬ ПРИГРУСТИЛА ПРИГРЫЗАТЬ ПРИГУБИТЬ ПРИГУДКА ПРИГУЛИВАТЬ ПРИГУМЕННЫЙ ПРИГУРТИТЬ ПРИДАВАТЬ ПРИДАВЛИВАТЬ ПРИДАКИВАТЬ ПРИДАНОЕ ПРИДБАТЬ ПРИДВЕРИЕ ПРИДВИГАТЬ ПРИДВОИТЬ ПРИДВОРИЕ ПРИДЕВАТЬ ПРИДЕЛЫВАТЬ ПРИДЕРГИВАТЬ ПРИДЕРЖИВАТЬ ПРИДИРАТЬ ПРИДОЛЖЕК ПРИДОМОК ПРИДОРОЖНЫЙ ПРИДОРОЖЬ ПРИДРАТЬ ПРИДРУЖАТЬ ПРИДРЫГИВАТЬ ПРИДРЯНИВАТЬ ПРИДУБАСИТЬ ПРИДУВАТЬ ПРИДУМЫВАТЬ ПРИДУРИВАТЬ ПРИДУТЬ; ПРИДУШАТЬ ПРИДЫХАТЬ ПРИЕДАТЬ ПРИЕДИНИТЬ ПРИЕЗЖАТЬ ПРИЕРЫКИВАТЬ ПРИЖАДИТЬСЯ ПРИЖАРИВАТЬ ПРИЖАТЬ ПРИЖДАТЬСЯ ПРИЖЕЧЕ ПРИЖИВАТЬ ПРИЖИГАТЬ ПРИЖИДАТЬСЯ. ПРИЖИЗНЕНОЕ ПРИЖИЛИВАТЬ ПРИЖИМАТЬ ПРИЖИНАТЬ ПРИЖИТИЕ ПРИЖМУРИВАТЬ ПРИЖРАЛА ПРИЖУРИВАТЬ ПРИЖУХНУТЬ ПРИЖУЧИТЬ ПРИЗ ПРИЗА- ПРИЗАБЕЛИЛА ПРИЗАБИТЬ ПРИЗАБЛЕКЛИ ПРИЗАБЫЛАСЬ ПРИЗАВИДОВАЛ ПРИЗАГЛЯДЫВАЙ ПРИЗАГНУТЬ ПРИЗАГОРЕЛИ ПРИЗАГОРМОВЕТЬ ПРИЗАГОРОДИЛИСЬ ПРИЗАГОТОВЬ ПРИЗАГУСЛА ПРИЗАДЕЛИ ПРИЗАДОК ПРИЗАДУМЫВАТЬСЯ ПРИЗАЖАТЬ ПРИЗАИМСТВОВАТЬ ПРИЗАКРАСИТЬ ПРИЗАКРЫТЬ ПРИЗАМАНИВАЕТ ПРИЗАМЕРЛИ ПРИЗАМЯЛИ ПРИЗАНИМАТЬ ПРИЗАПАЛА ПРИЗАПНУЛСЯ ПРИЗАПОНЬ ПРИЗАПРЕМ ПРИЗАРДЕЛАСЯ ПРИЗАРИВАТЬ ПРИЗАСАДИТЬ ПРИЗАСАХАРИЛСЯ ПРИЗАСОХЛА ПРИЗАСТИГЛА ПРИЗАСТЫЛО ПРИЗАТВОРИ ПРИЗАТИХАЕТ ПРИЗАТКНИ ПРИЗБА ПРИЗВАТЬ ПРИЗВЕНЕЛСЯ ПРИЗВЕСТИ ПРИЗВУЧАЛИСЬ ПРИЗДЫМАТЬ ПРИЗЕМИСТЫЙ ПРИЗЕТЬ ПРИЗИРАТЬ ПРИЗМА ПРИЗНАВАТЬ ПРИЗНИМАТЬ ПРИЗОВЫЙ ПРИЗОР ПРИЗЫВАТЬ ПРИЗЯБАТЬ ПРИЗЯЧАТЬ ПРИИМАТЬ ПРИИСКИВАТЬ ПРИИСКРЕННО ПРИЙТИ ПРИКАБАЛИТЬ ПРИКАЗЕНЬЕ ПРИКАЗЧИК ПРИКАЗЫВАТЬ ПРИКАЛИТОК ПРИКАЛЫВАТЬ ПРИКАПЛИВАТЬ ПРИКАПЫВАТЬ ПРИКАРМАНИТЬ ПРИКАРМЛИВАТЬ ПРИКАРТАВЛИВАТЬ ПРИКАСАТЬСЯ ПРИКАТЫВАТЬ ПРИКАЧИВАТЬ ПРИКАШИВАТЬ ПРИКАШЛИВАТЬ ПРИКВАШИВАТЬ ПРИКВЕЛЬНЫЙ ПРИКИВАТЬ ПРИКИДЫВАТЬ ПРИКИПАТЬ ПРИКИСАТЬ ПРИКЛАДЫВАТЬ ПРИКЛЕИВАТЬ ПРИКЛЕПЫВАТЬ ПРИКЛЕТ ПРИКЛИКАТЬ ПРИКЛИНАТЬ ПРИКЛИНИВАТЬ ПРИКЛОНЯТЬ ПРИКЛОЧИВАТЬ ПРИКЛУБИТЬ ПРИКЛЮЧАТЬ ПРИКЛЯСТЬ ПРИКОБИТЬ ПРИКОВЫВАТЬ ПРИКОВЫЛЯТЬ ПРИКОВЫРИВАТЬ ПРИКОГТИТЬ ПРИКОДОЛИТЬ ПРИКОЗЫРИВАТЬ ПРИКОКОШИТЬ ПРИКОЛАЧИВАТЬ ПРИКОЛДОВЫВАТЬ ПРИКОЛДЫКИВАТЬ ПРИКОЛКА ПРИКОЛОТИТЬ ПРИКОЛТАТЬСЯ ПРИКОМАНДИРОВЫВАТЬ ПРИКОМКИВАТЬ ПРИКОМНАТНЫЙ ПРИКОМСАТЬ ПРИКОНДЫРИВАТЬ ПРИКОНЧАТЬ ПРИКОПАТЬ ПРИКОПЛЯТЬ ПРИКОРАЧИТЬ ПРИКОРБАТЬСЯ ПРИКОРМИТЬ ПРИКОРНУТЬ ПРИКОРОБИТЬ ПРИКОРЧИТЬ ПРИКОСИТЬ ПРИКОСМАТИТЬ ПРИКОСНОВЕНИЕ ПРИКОСТЫЛЯТЬ ПРИКОСЫЙ ПРИКОХНУТЬ ПРИКОЧЕВЫВАТЬ ПРИКРАИВАТЬ ПРИКРАПЫВАТЬ ПРИКРАШИВАТЬ ПРИКРЕПЛЯТЬ ПРИКРИВЛЯЛСЯ ПРИКРИКИВАТЬ ПРИКРОВЕНИЕ ПРИКРОЙ ПРИКРУГЛИТЬ ПРИКРУПЕНИТЬЕЯ ПРИКРУЧИВАТЬ ПРИКРЫВАТЬ ПРИКРЫЙ ПРИКРЮЧИВАТЬ ПРИКУБОК ПРИКУВЫРНУТЬ ПРИКУДРЯВИТЬ ПРИКУЗМИТЬ ПРИКУКЛИТЬ ПРИКУКОБИТЬ ПРИКУКСИТЬ ПРИКУМИТЬ ПРИКУПАТЬ; ПРИКУСЫВАТЬ ПРИКУТАТЬ ПРИКУШИВАТЬ ПРИЛАБЖИВАТЬСЯ ПРИЛАВОК ПРИЛАГАТЬ ПРИЛАЖИВАТЬ ПРИЛАКОМИТЬ ПРИЛАМЫВАТЬ ПРИЛАПИТЬ ПРИЛАСКАТЬ ПРИЛАЩИВАТЬ ПРИЛБИЦА ПРИЛЕГАТЬ ПРИЛЕЗАТЬ ПРИЛЕКАРИВАТЬ ПРИЛЕНИВАТЬСЯ ПРИЛЕПАТЬ ПРИЛЕПЛЯТЬ ПРИЛЕСНЫЕ ПРИЛЕТАТЬ ПРИЛЕЧИТЬ ПРИЛЕЧЬ ПРИЛИВАТЬ ПРИЛИЗЫВАТЬ ПРИЛИКА ПРИЛИНЕЙНЫЙ ПРИЛИПАТЬ ПРИЛИСТНИК ПРИЛИТЬ ПРИЛИЧАТЬ ПРИЛОБОК ПРИЛОВЧАТЬ ПРИЛОГ ПРИЛОМАТЬ ПРИЛОЩИТЬ ПРИЛУБЕНЕТЬ ПРИЛУГ ПРИЛУИКАТЬ ПРИЛУПИТЬ ПРИЛУЧИТЬ ПРИЛЫГАТЬ ПРИЛЫНИВАТЬ ПРИЛЬНУТЬ ПРИЛЮЛЮКИВАТЬ ПРИЛЮЧКАТЬ ПРИЛЯПЫВАТЬ ПРИМА ПРИМАЗЫВАТЬ ПРИМАИВАТЬ ПРИМАК ПРИМАКИВАТЬ ПРИМАЛЫВАТЬ ПРИМАНИВАТЬ ПРИМАРИВАТЬ ПРИМАРЫВАТЬ ПРИМАСЛИВАТЬ ПРИМАСТЕРИТЬ ПРИМАТЫВАТЬ ПРИМАЧИВАТЬ ПРИМАЩИВАТЬ ПРИМАЯТЬ ПРИМАЯЧИТЬ ПРИМГНУТЬ ПРИМЕЖЕВЫВАТЬ ПРИМЕЛЬКАТЬСЯ ПРИМЕЛЬЧАТЬ ПРИМЕНЯТЬ ПРИМЕРЕЩИТЬСЯ ПРИМЕРЗАТЬ ПРИМЕРЗИТЬ ПРИМЕРИВАТЬ ПРИМЕСИВАТЬ ПРИМЕТАТЬ ПРИМЕТЫВАТЬ ПРИМЕЧАТЬ ПРИМЕШИВАТЬ ПРИМИГИВАТЬ ПРИМИНАТЬ ПРИМИРАТЬ ПРИМИРЯТЬ ПРИМКНУТЬ ПРИМНОЖАТЬ ПРИМОЗЖИТЬ ПРИМОЗОЛИЛА ПРИМОКАТЬ ПРИМОЛАЖИВАТЬ ПРИМОЛАЧИВАТЬ ПРИМОЛВИТЬ ПРИМОЛКАТЬ ПРИМОЛОДИТЬ ПРИМОЛОТ ПРИМОЛОТИТЬ ПРИМОРАЖИВАТЬ ПРИМОРДЧИВЫЙ ПРИМОРИТЬ ПРИМОРЬЕ ПРИМОСТИТЬ ПРИМОТАНЬЕ ПРИМОЧИТЬ ПРИМРАЧАТЬ ПРИМСТИТЬСЯ ПРИМУДРИТЬ ПРИМУЖАТЬ ПРИМУЛЫНДЫВАТЬ ПРИМУЧИВАТЬ ПРИМЧАТЬ ПРИМШИТЬ ПРИМЫВАТЬ ПРИМЫКАТЬ ПРИМЫЛИЛА ПРИМЫРКИВАТЬ ПРИМЫСЛИТЬ ПРИМЫТЬ ПРИМЫЧКА ПРИМЫШЛЯТЬ ПРИМЯТЬ ПРИНА ПРИНАБАВИТЬ ПРИНАБРАЛИСЬ ПРИНАВАЛИСЬ ПРИНАВОЗИТЬ ПРИНАВЫКНУТЬ. ПРИНАДЛЕЖАТЬ ПРИНАЕЛСЯ ПРИНАЖИВАТЬ ПРИНАЖМИ ПРИНАКУПИТЬ. ПРИНАЛЕЧЬ ПРИНАНИМАТЬ ПРИНАПОЛНИЛИ ПРИНАРЕКАТЬ ПРИНАРОДНО ПРИНАРОЧИВАТЬ ПРИНАРЯЖАТЬ ПРИНАСИЖЕННЫЕ ПРИНАСТАВИТЬ ПРИНАСТИЛО ПРИНАСТИЧЬ ПРИНАСТРОИТЬ ПРИНАСТУПИТЬ ПРИНАСУПЛИВАТЬ ПРИНАТРАВЛЕНЫ ПРИНАТУЖИТЬ ПРИНАТУРИТЬСЯ ПРИНАТЯНУТЬ ПРИНАХМУРИВАТЬ ПРИНАШИВАТЬ ПРИНАЯНИЛСЯ ПРИНЕВОЛИВАТЬ ПРИНЕМЫВАТЬ ПРИНЕСТИ ПРИНИЖАТЬ ПРИНИЗЫВАТЬ ПРИНИКАТЬ ПРИНИМАТЬ ПРИНИЩАТЬ ПРИНОГОТНЫЯ ПРИНОРАВЛИВАТЬ ПРИНОРОК ПРИНОСИТЬ ПРИНУЖДАТЬ ПРИНУКИВАТЬ ПРИНЦ ПРИНЦИП ПРИНЧЬ ПРИНЯТИЕ ПРИОБЗАРИТЬСЯ ПРИОБОДРЯТЬ ПРИОБОЗНЫЕ ПРИОБОЛАКИВАТЬ ПРИОБРАЗИТЬ ПРИОБРЕТАТЬ ПРИОБУЧАТЬ ПРИОБЩАТЬ ПРИОБЫКАТЬ ПРИОГРЕТЬ ПРИОГРЮШИТЬСЯ ПРИОДЕВАТЬ ПРИОКУТАТЬ ПРИОРАТЬ ПРИОСАЖИВАТЬ ПРИОСАМИТЬСЯ ПРИОСВЕДОМИТЬСЯ ПРИОСЕНЯТЬ ПРИОСИЛИВАТЬ ПРИОСЛАБЛЯТЬ ПРИОСМОТРЕТЬСЯ ПРИОСНАЩИВАТЬ ПРИОСТАНАВЛИВАТЬ ПРИОСТЕРЕГАТЬ ПРИОСТИТЬ ПРИОСТОРОЖИТЬСЯ ПРИОСТРЯТЬ ПРИОТВАЖИТЬ ПРИОТВЕДАТЬ ПРИОТВОРИТЬ ПРИОТВЫКНУТЬ ПРИОТЕНЯТЬ ПРИОТКРЫТЬ ПРИОТЛЕЧЬ. ПРИОТЛУПИТЬ. ПРИОТОПТАТЬ ПРИОХАЧИВАТЬ ПРИПАВЛИНИТЬСЯ ПРИПАДАТЬ ПРИПАЗУШНЫЙ ПРИПАИВАТЬ ПРИПАЛЗЫВАТЬ ПРИПАЛИВАТЬ ПРИПАРИВАТЬ ПРИПАРХИВАТЬ ПРИПАСАТЬ ПРИПАСТЬ ПРИПАХИВАТЬ ПРИПАШКА ПРИПАЯТЬ ПРИПЕВАТЬ ПРИПЕКАТЬ ПРИПЕЛЕНОК ПРИПЕН ПРИПЕНИТЬ ПРИПЕРЕДОК ПРИПЕРЕТЬ ПРИПЕРСТОК ПРИПЕРЧИТЬ ПРИПЕЧАЛИТЬ ПРИПЕЧАТАТЬ ПРИПЕШАТЬ ПРИПЕЩАТЬСЯ ПРИПИВАТЬ ПРИПИЛИВАТЬ ПРИПИНАТЬ ПРИПИРАТЬ ПРИПИСЫВАТЬ ПРИПИХИВАТЬ ПРИПЛАВЛИВАТЬ ПРИПЛАКИВАТЬ ПРИПЛАЧИВАТЬ ПРИПЛЕВЫВАТЬ ПРИПЛЕНОК ПРИПЛЕСКИВАТЬ ПРИПЛЕСНИВАТЬ ПРИПЛЕТАТЬ ПРИПЛОЖАТЬ ПРИПЛОЧИВАТЬ ПРИПЛУТАТЬ ПРИПЛЫВАТЬ ПРИПЛЮЩИВАТЬ ПРИПЛЯСЫВАТЬ ПРИПОГОДИТЬ ПРИПОДНИМАТЬ ПРИПОДНИЦА ПРИПОДОК ПРИПОЙ ПРИПОЛ ПРИПОЛАСКИВАТЬ ПРИПОЛЗАТЬ ПРИПОЛНЯТЬ ПРИПОЛОК ПРИПОЛЬНЫЙ ПРИПОМИНАТЬ ПРИПОПОНИТЬ ПРИПОР ПРИПОРАШИВАТЬ ПРИПОРИТЬ. ПРИПОРНЫЙ ПРИПОРОЖНЫЙ ПРИПОРОМИТЬ ПРИПОРОШИТЬ ПРИПОРЯТЬ ПРИПОСТИТЬСЯ ПРИПОТИТЬ ПРИПОЧИВАТЬ ПРИПОШИВАТЬ ПРИПРАВЛЯТЬ ПРИПРАШИВАТЬ ПРИПРИТОК ПРИПРИТЧИТЬСЯ ПРИПРОВАЖИВАТЬ ПРИПРОСИТЬ ПРИПРУЖИВАТЬ ПРИПРЫГИВАТЬ ПРИПРЫСКИВАТЬ ПРИПРЯГАТЬ ПРИПРЯДАТЬ ПРИПРЯДЫВАТЬ ПРИПРЯЖКА ПРИПРЯНУТЬ ПРИПРЯСТЬ ПРИПРЯТЫВАТЬ ПРИПРЯЧЬ ПРИПУГИВАТЬ ПРИПУДОК ПРИПУДРИВАТЬ ПРИПУЗЫРИТЬСЯ ПРИПУКАТЬ ПРИПУКЛИТЬ ПРИПУНЕК ПРИПУПОК ПРИПУСКАТЬ ПРИПУТИТЬ ПРИПУТЫВАТЬ ПРИПУХАТЬ ПРИПУЧИТЬ ПРИПУШИТЬ ПРИПУЩАТЬ ПРИПЫЖИВАТЬ ПРИПЫРЯТЬ ПРИПЫХТЕТЬ ПРИПЯЛИВАТЬ ПРИПЯЧИВАТЬ ПРИРАБАТЫВАТЬ ПРИРАВНИВАТЬ ПРИРАДЕТЬ ПРИРАЖАТЬ ПРИРАЗГНЕВАТЬСЯ. ПРИРАЗИТЬ ПРИРАЗОСТЛАНО ПРИРАМЕНЬЕ ПРИРАСТАТЬ ПРИРАСТРЕПАТЬ ПРИРАСХВАСТАТЬСЯ ПРИРАЧАТЬ ПРИРВАТЬ ПРИРДЕТЬ ПРИРЕВНОВАТЬ ПРИРЕЗЫВАТЬ ПРИРЕКАТЬ ПРИРЕЧНЫЕ ПРИРИСТАТИ ПРИРОБЕТЬ ПРИРОБИТЬ ПРИРОВНЯТЬ ПРИРОДА ПРИРОИТЬ ПРИРОК ПРИРОСТАТЬ ПРИРУБАТЬ ПРИРУГИВАТЬ ПРИРУМЯНИВАТЬ ПРИРУСИТЬ ПРИРУЧАТЬ ПРИРУЧНЯТЬ ПРИРЯБИЛА ПРИРЯЖАТЬ ПРИСАЖИВАТЬ ПРИСАЛИВАТЬ ПРИСАМИТЬ ПРИСАСЫВАТЬ ПРИСАХАРИТЬ ПРИСВАИВАТЬ ПРИСВАРИВАТЬ ПРИСВАТЫВАТЬ ПРИСВЕРЛИТЬ ПРИСВИСТЫВАТЬ ПРИСВОРИВАТЬ ПРИСВОРОБИТЬ ПРИСВОЯТЬ ПРИСВЯНУТИ ПРИСЕБРИТЬ ПРИСЕВАТЬ ПРИСЕДАТЬ ПРИСЕЗНИВАТЬ ПРИСЕКАТЬ ПРИСЕЛЯТЬ ПРИСЕМЕНИВАТЬ ПРИСЕННЫЙ ПРИСЕРДЫЙ ПРИСЕРЕДЬ ПРИСЕСТРИТЬСЯ ПРИСЕСТЬ ПРИСЕСЁКИВАТЬ ПРИСЕЧЬ ПРИСЕШАТЬ ПРИСЕЯТЬ ПРИСИЛИВАТЬ ПРИСКАЗЫВАТЬ ПРИСКАКИВАТЬ ПРИСКИТНЫЙ ПРИСКОБИТЬ ПРИСКОК ПРИСКОРБИЕ ПРИСКОЧКА ПРИСКРИНОК ПРИСКУДАТЬ ПРИСКУЧИВАТЬ ПРИСЛАНИВАТЬ ПРИСЛАСТИТЬ ПРИСЛАТЬ ПРИСЛАЩИВАТЬ ПРИСЛЕДИТЬ ПРИСЛОВИЦА ПРИСЛОН ПРИСЛУЖИВАТЬ ПРИСЛУШИВАТЬ ПРИСМАКИВАТЬ ПРИСМАЛИВАТЬ ПРИСМАТРИВАТЬ ПРИСМИРЯТЬ ПРИСМОТР ПРИСНАБЖАТЬ ПРИСНАРЯЖАТЬ ПРИСНАЩИВАТЬ ПРИСНИСКИВАТЬ ПРИСНИТЬСЯ ПРИСНО ПРИСНУТЬ ПРИСНЫЙ ПРИСОБЛИВАТЬ ПРИСОБЛЯТЬ ПРИСОВЕТОВАТЬ ПРИСОВОКУПЛЯТЬ ПРИСОВЫВАТЬ ПРИСОЕДИНЯТЬ ПРИСОЗИДАТЬ ПРИСОЛИТЬ ПРИСОП ПРИСОРОМИТЬ ПРИСОСАТЬ ПРИСОСЕДИТЬ ПРИСОХА ПРИСОХНУТЬ ПРИСПАТЬ ПРИСПЕВАТЬ ПРИСПИЧИТЬ ПРИСПОКАИВАТЬ ПРИСПОСАБЛИВАТЬ ПРИСПОЧИТЬ ПРИСПУГИВАТЬ ПРИСПУСКАТЬ ПРИСРОЧИВАТЬ ПРИСТАВАТЬ ПРИСТАВЛЯТЬ ПРИСТАЛОЙ ПРИСТАРЕТЬ ПРИСТАЧИВАТЬ ПРИСТЕГИВАТЬ ПРИСТЕНЯТЬ ПРИСТЕРЕГАТЬ ПРИСТИГАТЬ ПРИСТИРЫВАТЬ ПРИСТИСНУТЬ ПРИСТИХАТЬ ПРИСТОЙНЫЙ ПРИСТОЛЬНИК ПРИСТОПАРИВАТЬ ПРИСТОЯТЬ ПРИСТРАГИВАТЬ ПРИСТРАДА ПРИСТРАИВАТЬ ПРИСТРАНСТВОВАТЬ ПРИСТРАЧИВАТЬ ПРИСТРАЩИВАТЬ ПРИСТРЕКНУТЬ ПРИСТРЕЛИВАТЬ ПРИСТРЕМЛЯТЬ ПРИСТРЕТЬ ПРИСТРИГАТЬ ПРИСТРОГАТЬ ПРИСТРОЕНЬЕ ПРИСТРОПЛЯТЬ ПРИСТРОЧИТЬ ПРИСТРУИТЬСЯ ПРИСТРУНИВАТЬ ПРИСТРУЧИТЬ ПРИСТРЯПЫВАТЬ ПРИСТРЯХИВАТЬ ПРИСТУЖАТЬ ПРИСТУКИВАТЬ ПРИСТУПАТЬ ПРИСТЫВАТЬ ПРИСТЫЖАТЬ ПРИСТЫТЬ ПРИСТЬБА ПРИСТЯЖАТЬ ПРИСТЯЖКА ПРИСУДАРИВАТЬ ПРИСУЖИВАТЬ ПРИСУНУТЬ ПРИСУПИТЬСЯ ПРИСУРГУЧИТЬ ПРИСУРМИТЬ ПРИСУСЕДИТЬ ПРИСУСЫКИВАТЬ ПРИСУТСТВОВАТЬ ПРИСУЧИВАТЬ ПРИСУШИВАТЬ ПРИСУЩИЙ ПРИСЫКИВАТЬ ПРИСЫЛАТЬ ПРИСЫНОВЛЯТЬ ПРИСЫПАТЬ ПРИСЫРЕТЬ ПРИСЫХАТЬ ПРИСЫЧКА ПРИСЫЩАТЬ ПРИСЯБРИТЬСЯ ПРИСЯГАТЬ ПРИТАБАНИТЬ ПРИТАЗАТЬ ПРИТАИВАТЬ ПРИТАКИВАТЬ ПРИТАЛКИВАТЬ ПРИТАМЛИВАТЬ ПРИТАНИВАТЬ ПРИТАПЛИВАТЬ ПРИТАПТЫВАТЬ ПРИТАРАНИВАТЬ ПРИТАСКИВАТЬ ПРИТАЧИВАТЬ ПРИТАЩИТЬ ПРИТАЯТЬ ПРИТВОРЯТЬ ПРИТЕКАТЬ ПРИТЕМНЯТЬ ПРИТЕМЯШИТЬ ПРИТЕНЕТИТЬ ПРИТЕНЯТЬ ПРИТЕПЛИТЬ ПРИТЕРЕБЛИВАТЬ ПРИТЕРЕТЬ ПРИТЕСНИТЬ ПРИТЕСНЯТЬ ПРИТЕСЫВАТЬ ПРИТЕТЕРИТЬСЯ ПРИТЕЧЬ ПРИТЕШИТЬ ПРИТИН ПРИТИПНУТЬ ПРИТИРАТЬ ПРИТИСКИВАТЬ ПРИТИХАТЬ ПРИТКА ПРИТОКАТЬ ПРИТОЛАЧИВАТЬ ПРИТОМНЫЙ ПРИТОН ПРИТОНИВАТЬ ПРИТОР ПРИТОРАПЛИВАТЬ ПРИТОРАЧИВАТЬ ПРИТОРГАТЬ ПРИТОРГОВЫВАТЬ ПРИТОРИТЬ ПРИТОРКИВАТЬ ПРИТОРМАЖИВАТЬ ПРИТОРНЫЙ ПРИТОРЧЕНЬ ПРИТРАВЛИВАТЬ ПРИТРАКТНЫЙ ПРИТРАПЕЗНЫЙ ПРИТРАФЛЯТЬ ПРИТРАЧИВАТЬ ПРИТРЕБОВАТЬ ПРИТРЕПЫВАТЬ ПРИТРОГИВАТЬ ПРИТРОСТИТЬ ПРИТРУЖДАТЬ ПРИТРУНИВАТЬ ПРИТРУШИВАТЬ ПРИТРЫВАТИ ПРИТРЯХИВАТЬ ПРИТУЖАТЬ ПРИТУЗИТЬ ПРИТУКМАЧИТЬ ПРИТУЛУПИТЬСЯ ПРИТУЛЯТЬ ПРИТУМАНИТЬ ПРИТУПЛЯТЬ ПРИТУРЯТЬ ПРИТУСКНЕТЬ ПРИТУЧНЯ ПРИТУШИТЬ ПРИТЧА ПРИТЫКАТЬ ПРИТЫЛЯТЬ ПРИТЫНИТЬ ПРИТЮПАТЬ ПРИТЮРЕМНЫЕ ПРИТЯГИВАТЬ ПРИТЯМЛИВАТЬ ПРИТЯПАТЬ ПРИУБРАТЬ ПРИУВИТЬ ПРИУГОТАВЛИВАТЬ ПРИУГУНУТЬ ПРИУДАРИТЬ ПРИУДЕРЖИВАТЬ ПРИУЗ ПРИУКАЗИТЬ ПРИУКАТЫВАТЬ ПРИУКОЛОТИТЬ ПРИУКРАШАТЬ ПРИУКУТАТЬ ПРИУЛЕЧЬСЯ. ПРИУМАЛИТЬ ПРИУМЕРКАТЬ ПРИУМНИЧАТЬ ПРИУМНОЖАТЬ ПРИУМОЛКАТЬ ПРИУМОТАТЬ ПРИУМЫТЬ ПРИУМЯТЬ ПРИУНАВОЗИТЬ ПРИУНИЗАТЬ ПРИУНЫТЬ ПРИУРОЧИВАТЬ ПРИУСАДИТЬ ПРИУСАМИТЬ ПРИУСВАИВАТЬ ПРИУСЕСТЬСЯ ПРИУСИЛИВАТЬ ПРИУСОВАТЬ ПРИУСПЕВАТЬ ПРИУСТАРЕТЬ ПРИУСТАТЬ ПРИУСУГУБЛЯТЬ ПРИУТИХАТЬ ПРИУТОЛАЧИВАТЬ ПРИУТОМИТЬ ПРИУХ ПРИУХЕТАТЬ ПРИУХИТИТЬ ПРИУЧАТЬ ПРИУЧЕСАТЬ ПРИУЩЕРБНУТЬ ПРИФАБРИТЬ ПРИФАРФОРИТЬ ПРИФЕРТИТЬСЯ ПРИФРАНТИТЬ ПРИФУРНИК ПРИХАЛИМОК ПРИХВАЛИВАТЬ ПРИХВАРЫВАТЬ ПРИХВАСТЫВАТЬ ПРИХВАТЫВАТЬ ПРИХВОИТЬ ПРИХВОСТЬЕ ПРИХЕРИТЬСЯ ПРИХЕТАТЬ ПРИХИЗАТЬ ПРИХИЛЯТЬ ПРИХИЧАТЬ ПРИХЛЕБЕСНИЧАТЬ ПРИХЛЕБЫВАТЬ ПРИХЛЕСТЫВАТЬ ПРИХЛИПЫВАТЬ ПРИХЛОБУЧИВАТЬ ПРИХЛОПЫВАТЬ ПРИХЛЫНУТЬ ПРИХОБАЧИВАТЬ ПРИХОДИТЬ ПРИХОЗАТЬ ПРИХОЛИВАТЬ ПРИХОРАШИВАТЬ ПРИХОРОМОК ПРИХОТЬ ПРИХОХЛИВАТЬ ПРИХОХОНИТЬСЯ ПРИХРАБРИТЬ ПРИХРАМЫВАТЬ ПРИХРАПЫВАТЬ ПРИХРУСТ ПРИЦАПЫВАТЬ ПРИЦВЕТ ПРИЦЕЖИВАТЬ ПРИЦЕЛИВАТЬ ПРИЦЕНИВАТЬ ПРИЦЕПЛЯТЬ ПРИЦЫКИВАТЬ ПРИЧАВКИВАТЬ ПРИЧАЛИВАТЬ ПРИЧАНУТЬ ПРИЧАЩАТЬ ПРИЧАЯНЫЙ ПРИЧЕКАНИЛИ ПРИЧЕЛЬНЫЙ ПРИЧЕНЮЖКИ ПРИЧЕП ПРИЧЕРНЯТЬ ПРИЧЕРЧИВАТЬ ПРИЧЕСТЬ ПРИЧЕСЫВАТЬ ПРИЧЕТАТЬСЯ ПРИЧЕТНИК ПРИЧЕЧЕНИТЬСЯ ПРИЧИНАТЬ ПРИЧИНДАЛЫ ПРИЧИНЯТЬ ПРИЧИСЛЯТЬ ПРИЧИХНУТЬ ПРИЧИЩАТЬ ПРИЧМОКИВАТЬ ПРИЧТ ПРИЧУВАТЬ ПРИЧУЖАТЬ ПРИЧУЯТЬ ПРИШАВЕТЬСЯ ПРИШАГАТЬ ПРИШАЛИВАТЬ ПРИШАМКИВАТЬ ПРИШАРКИВАТЬ ПРИШАТЫВАТЬ ПРИШВА ПРИШВЫРИВАТЬ ПРИШЕЛЫНДЫВАТЬ ПРИШЕЛЬНИК ПРИШЕПЕЛИВАТЬ ПРИШЕСТВИЕ ПРИШИБАТЬ ПРИШИВАТЬ ПРИШИПИТЬСЯ ПРИШИПОК ПРИШИТЬ ПРИШКВАРИТЬ ПРИШКОЛИВАТЬ ПРИШЛЕПЫВАТЬ ПРИШЛЕЦ ПРИШПАНДОРИТЬ ПРИШПИЛИВАТЬ ПРИШПОРИВАТЬ ПРИШТОПЫВАТЬ ПРИШУРУПИТЬСЯ ПРИШУЧИВАТЬ ПРИЩЕБЕНИВАТЬ ПРИЩЕЛКИВАТЬ ПРИЩЕМЛИВАТЬ ПРИЩЕПЛЯТЬ ПРИЩЕРОК ПРИЩИПЫВАТЬ ПРИЩИТИТЬ ПРИЩУПЫВАТЬ ПРИЩУРИВАТЬ ПРИЮЛИТЬ ПРИЮЧАТЬ ПРИЯЗНЬ ПРИЯИТЬ ПРИЯКШИТЬСЯ ПРИЯМНЫЙ ПРИЯРИСТЫЙ ПРИЯТНЫЙ ПРО ПРОАЛЕТЬ. ПРОАХАТЬ. ПРОБА ПРОБАБИЛСЯ ПРОБАВЛЯТЬ ПРОБАГРИЛИ ПРОБАКЛУШИЛ ПРОБАЛАГУРИЛИ ПРОБАЛОВАЛ ПРОБАЛТЫВАТЬ ПРОБАНДУРИТЬ ПРОБАНИВАТЬ ПРОБАРАБАНИТЬ ПРОБАРАХТАТЬСЯ ПРОБАРОНИТЬ ПРОБАРЫШНИЧАТЬ ПРОБАСИТЬ ПРОБАЮКАЛА ПРОБАЯЛИ ПРОБЕГАТЬ ПРОБЕДИТЬ ПРОБЕЖАТЬ ПРОБЕЛИВАТЬ ПРОБЕРЕЧЬ ПРОБЕСЕДОВАТЬ ПРОБЕСИТЬ ПРОБЕСПОКОИЛА ПРОБИВАТЬ ПРОБИРАТЬ ПРОБИСКВИТИТЬСЯ ПРОБИТЬ ПРОБКА ПРОБЛАГОВЕСТИЛИ ПРОБЛАГОДЕНСТВОВАВ ПРОБЛАЖЕНСТВОВАЛ ПРОБЛЕВАЛ ПРОБЛЕМА ПРОБЛЕСКИВАТЬ ПРОБЛЕЯЛО ПРОБЛИСТАТЬ ПРОБЛУДИТЬ ПРОБЛЮСТИ ПРОБНЫЙ ПРОБОДАТЬ ПРОБОЙ ПРОБОЛЕТЬ ПРОБОЛТАТЬ ПРОБОР ПРОБОРАЗЖИВАТЬ ПРОБОРАНИВАТЬ ПРОБОРМОТАТЬ ПРОБОРОЗДИТЬ ПРОБОСТИ ПРОБОЧНЫЙ ПРОБРАЖИВАТЬ ПРОБРАЖНИЧАТЬ ПРОБРАСЫВАТЬ ПРОБРАТЬ ПРОБРЕДИТЬ ПРОБРЕЗЖИЛО ПРОБРЕНЧАТЬ ПРОБРЕСТИ ПРОБРЕХАТЬ ПРОБРИВАТЬ ПРОБРОДИТЬ ПРОБРОСИТЬ ПРОБРУШИТЬ ПРОБРЫЗГИВАТЬ ПРОБРЫЛЯТЬ ПРОБРЮЗЖАТЬ. ПРОБРЯКАЛИ ПРОБУБНИТЬ ПРОБУЖДАТЬ ПРОБУЙСТВОВАТЬ ПРОБУЛЬКНУТЬСЯ ПРОБУНТОВАЛИ ПРОБУРАВЛИВАТЬ ПРОБУРЛИЛ ПРОБУРОВИЛО ПРОБУСИТЬ. ПРОБУСОРИТЬ ПРОБУФОНИЛ ПРОБУШЕВАТЬ ПРОБЧАТЫЙ ПРОБЫВАТЬ ПРОБЫГАТЬ ПРОБЫЧАТЬ. ПРОВАЖИВАТЬ ПРОВАЛАНДАТЬ ПРОВАЛИВАТЬ ПРОВАЛЬСИРОВАТЬ ПРОВАЛЯТЬ ПРОВАНССКОЕ ПРОВАРВАРИТЬСЯ. ПРОВАРИВАТЬ ПРОВАРЛЫЖИТЬ ПРОВАХЛЯТЬ ПРОВАЩИВАТЬ ПРОВЕВАТЬ ПРОВЕДАТЬ ПРОВЕДЕНЬЕ ПРОВЕЗТИ ПРОВЕКОВАТЬ ПРОВЕРВИТЬ ПРОВЕРГАТЬ ПРОВЕРЕДИЛ ПРОВЕРЕЩАЛО ПРОВЕРЗИТЬ ПРОВЕРНУТЬ ПРОВЕРСТЫВАТЬ ПРОВЕРТЫВАТЬ ПРОВЕРЯТЬ ПРОВЕСЕЛИТЬ ПРОВЕСИТЬ ПРОВЕСНОВАТЬ ПРОВЕСТИ ПРОВЕТРИВАТЬ ПРОВЕШАТЬ ПРОВЕШИВАТЬ ПРОВЕЩЕВАТЬ ПРОВЕЯТЬ ПРОВЗДЕВАТЬ ПРОВИАНТ ПРОВИВАТЬ ПРОВИДЕТЬ ПРОВИЗЖАТЬ ПРОВИЗИЯ ПРОВИЗОР ПРОВИЛЯТЬ ПРОВИНТИТЬ ПРОВИНЦИЯ ПРОВИНЧИВАТЬ ПРОВИНЯТЬСЯ ПРОВИРАТЬ ПРОВИСАТЬ ПРОВИТЬ ПРОВИХНУТЬСЯ ПРОВЛАДЕТЬ ПРОВЛЕКАТЬ ПРОВЛУМИТЬ ПРОВОДИТЬ ПРОВОЕВАТЬ ПРОВОЖАТЬ ПРОВОЗВЕЩАТЬ ПРОВОЗГЛАШАТЬ ПРОВОЗИТЬ ПРОВОЛАКИВАТЬ ПРОВОНЯТЬ ПРОВООБРАЖАТЬ ПРОВОПИТЬ ПРОВОРКОВАТЬ. ПРОВОРНЫЙ ПРОВОРОЖИТЬ. ПРОВОРОНИТЬ ПРОВОРОЧАТЬ ПРОВОРЧАТЬ ПРОВОЩИТЬ ПРОВРАТЬ ПРОВЫВАТЬ ПРОВЯЗЫВАТЬ ПРОВЯЛИВАТЬ ПРОГАВЛИВАТЬ ПРОГАДЫВАТЬ ПРОГАЛАНИТЬ ПРОГАЛИТЬ ПРОГАЛУНИТЬ ПРОГАМИЛИ ПРОГАНИВАТЬ ПРОГАРАТЬ ПРОГАЧИВАТЬ ПРОГАШИВАТЬ ПРОГАЩИВАТЬ ПРОГВАЗЖИВАТЬ ПРОГИБАТЬ ПРОГЛАГОЛАТЬ ПРОГЛАДЫВАТЬ ПРОГЛАЖИВАТЬ ПРОГЛАЗЕТЬ ПРОГЛАТЫВАТЬ ПРОГЛАШАТЬ ПРОГЛОДАТЬ ПРОГЛОТИТЬ ПРОГЛУБЛЯТЬ ПРОГЛЯДЫВАТЬ ПРОГНАИВАТЬ ПРОГНЕВЛЯТЬ ПРОГНУСИТЬ ПРОГНУТЬ ПРОГОВАРИВАТЬ ПРОГОВЕТЬ ПРОГОДИЛ ПРОГОЛИТЬ ПРОГОЛОДАТЬ ПРОГОЛОСИТЬ ПРОГОЛЯТЬ ПРОГОН ПРОГОРАТЬ ПРОГОРЕВАТЬ ПРОГОРЕТЬ ПРОГОРКАТЬ ПРОГОРЛАНИТЬ ПРОГОРОДИЛИ ПРОГОСТИТЬ ПРОГОХЛЯТЬ ПРОГРАБИТЬ ПРОГРАММА ПРОГРАНИВАТЬ ПРОГРАФЛИВАТЬ ПРОГРАЧИТЬ ПРОГРЕБАТЬ ПРОГРЕВАТЬ ПРОГРЕЖИВАТЬ ПРОГРЕМЕТЬ ПРОГРЕСС ПРОГРЕССИЯ ПРОГРЕСТИ ПРОГРЕШИТЬ ПРОГРОЗИТЬ. ПРОГРОМИТЬ ПРОГРОХОТАТЬ ПРОГРУБИТЬСЯ ПРОГРУЗИТЬ ПРОГРУНИТЬ ПРОГРУСТИТЬ ПРОГРЫЗАТЬ ПРОГРЯЗНИТЬСЯ ПРОГУБЕРНАТОРСТВОВАТЬ ПРОГУБЛЯТЬ ПРОГУДИТЬ ПРОГУЗАТЬ ПРОГУЛИВАТЬ ПРОГУСАРИТЬ ПРОГУТОРИТЬ ПРОДАВАТЬ ПРОДАВЛИВАТЬ ПРОДАЖА ПРОДАЛБЛИВАТЬ ПРОДАТЬ ПРОДВИГАТЬ ПРОДЕВАТЬ ПРОДЕГТЯРИТЬ ПРОДЕЖУРИТЬ ПРОДЕЙСТВОВАТЬ ПРОДЕЛАТЬ ПРОДЕЛИТЬ ПРОДЕЛЫВАТЬ ПРОДЕРГИВАТЬ ПРОДЕРЖИВАТЬ ПРОДЕРЗЫЙ ПРОДЕРНУТЬ ПРОДЕТЬ ПРОДЕШЕВИТЬ ПРОДИВИТЬСЯ ПРОДИКТОВАТЬ ПРОДИРАТЬ ПРОДЛИТЬ ПРОДНЕВАТЬ ПРОДОВОЛЬСТВОВАТЬ ПРОДОЛ ПРОДОЛБИТЬ ПРОДОЛЖАТЬ ПРОДОЛЬ ПРОДОМАШНИЧАТЬ ПРОДОРОЖИВАТЬ ПРОДОРОЖИТЬ ПРОДОСАДОВАВ ПРОДРАЗНИЛ ПРОДРАТЬ ПРОДРЕБЕЗЖАЛО ПРОДРЕМАТЬ ПРОДРОГНУТЬ ПРОДРЫХНУТЬ ПРОДРЯБЛЕТЬ ПРОДТИ ПРОДУБЛЯТЬ ПРОДУВАТЬ ПРОДУДИТЬ ПРОДУКТ ПРОДУМЫВАТЬ ПРОДУРАЧИТЬ ПРОДУТЬ ПРОДУШИТЬ ПРОДЫБАТЬСЯ ПРОДЫМИТЬ ПРОДЫРАВИТЬ ПРОДЫШАТЬ ПРОЕДАТЬ ПРОЕЖИЛСЯ ПРОЕЗЖИВАТЬ ПРОЕКТ ПРОЕРЗАТЬ ПРОЕРШИТЬ ПРОЖАЛЕТЬ. ПРОЖАМКАТЬ ПРОЖАРИВАТЬ ПРОЖАТЬ ПРОЖВАКАТЬ ПРОЖДАТЬ ПРОЖЕВЫВАТЬ ПРОЖЕГ ПРОЖЕЛАБЛИВАТЬ ПРОЖЕЛАТЬ. ПРОЖЕЛКНУТЬ ПРОЖЕМАНИТЬСЯ. ПРОЖЕРА ПРОЖЕЧЬ ПРОЖИВАТЬ ПРОЖИГАТЬ ПРОЖИДАТЬ ПРОЖИЖАТЬ ПРОЖИЛИНА ПРОЖИМАТЬ ПРОЖИНАТЬ ПРОЖИРАТЬ ПРОЖИРОВАТЬ. ПРОЖИТОК ПРОЖКЕТЁР ПРОЖОГ ПРОЖОРА ПРОЖУЖЖАТЬ ПРОЖУРИТЬ ПРОЖУХНУТЬ ПРОЖУЧИТЬ ПРОЖУЩЕРИТЬ ПРОЗА ПРОЗАБАВИТЬ. ПРОЗАБОТИТЬ. ПРОЗАВИДОВАТЬ. ПРОЗАКЛАДЫВАТЬ ПРОЗАННИК ПРОЗАПАС ПРОЗАРИТЬСЯ ПРОЗВАТЬ ПРОЗВЕЗДИТЬ. ПРОЗВИТЕЛЬ ПРОЗВОНИТЬ. ПРОЗВУЧАТЬ. ПРОЗВЯКАТЬ ПРОЗДРАВИТЬ ПРОЗДУКАТЬ ПРОЗЕВЫВАТЬ ПРОЗЕКТОР ПРОЗЕЛЕНЬ ПРОЗЕЛИТ ПРОЗЕНОК ПРОЗЕРНИТЬ ПРОЗИМОВАТЬ ПРОЗИНУТЬ ПРОЗИРАТЬ ПРОЗЛИТЬ. ПРОЗМА ПРОЗНАВАТЬ ПРОЗНАМЕНОВЫВАТЬ ПРОЗНИКАТЬ ПРОЗНОБЬ ПРОЗОРИТЬ ПРОЗОРЛИВЫЙ ПРОЗУБРИТЬ ПРОЗУДЕТЬ. ПРОЗУКА ПРОЗЫВАТЬ ПРОЗЮКА ПРОЗЯБАТЬ ПРОИГРЫВАТЬ ПРОИДОХА ПРОИЗ- ПРОИЗБРАТИ ПРОИЗВЕЩАТЬ ПРОИЗВОДИТЬ ПРОИЗВОЛЯТЬ ПРОИЗНЕСЕНИЕ ПРОИЗНИКАТЬ ПРОИЗНОСИТЬ ПРОИЗОЙТИ ПРОИЗРАСТАТЬ ПРОИЗРОЖДАТЬ ПРОИКАЛ ПРОИМЕНОВЫВАТЬ ПРОИСКИВАТЬ ПРОИСТЕКАТЬ ПРОИСХОДИТЬ ПРОЙМАТЬ ПРОЙТИ ПРОК ПРОКАБАЛИТЬ ПРОКАВЫВАТЬ ПРОКАЗА ПРОКАЙМИТЬ ПРОКАЛИВАТЬ ПРОКАЛЫВАТЬ ПРОКАЛЯКАТЬ ПРОКАПЧИВАТЬ ПРОКАПЫВАТЬ ПРОКАРАБКАТЬСЯ ПРОКАРАУЛИВАТЬ ПРОКАРКАТЬ ПРОКАРМЛИВАТЬ ПРОКАРТАВИТЬ ПРОКАРЯЧИЛСЯ ПРОКАТЫВАТЬ ПРОКАЧИВАТЬ ПРОКАШИВАТЬ ПРОКАШЛИВАТЬ ПРОКАШЬЕ ПРОКВАШИВАТЬ ПРОКИДЫВАТЬ ПРОКИЙ ПРОКИМЕН ПРОКИНУТЬ ПРОКИПАТЬ ПРОКИСАТЬ ПРОКИШИЛА ПРОКЛАДСТВО ПРОКЛАДЫВАТЬ ПРОКЛАЖАТЬ ПРОКЛАМАЦИЯ ПРОКЛАНЯТЬСЯ ПРОКЛЕВЫВАТЬ ПРОКЛЕИВАТЬ ПРОКЛЕПЫВАТЬ ПРОКЛИКАТЬ ПРОКЛИНАТЬ ПРОКЛИНИВАТЬ ПРОКЛОКОТАТЬ. ПРОКЛОХТАТЬ ПРОКЛОЧИТЬ ПРОКЛУБИТЬСЯ ПРОКЛЮНУТЬ ПРОКЛЯСТЬ ПРОКОВАТЬ ПРОКОВЫЛЯТЬ ПРОКОВЫРИВАТЬ ПРОКОЗЫРИВАТЬ ПРОКОКАТЬ ПРОКОЛ ПРОКОЛАЧИВАТЬ ПРОКОЛЕСИТЬ ПРОКОЛОТИТЬ ПРОКОЛОТЬ ПРОКОЛОЧЕНИЕ ПРОКОЛУПЫВАТЬ ПРОКОМКАТЬ. ПРОКОНАТЬСЯ. ПРОКОНОПАЧИВАТЬ ПРОКОНЯ ПРОКОП ПРОКОПАТЬ ПРОКОПИТЬ. ПРОКОПИЯ-ЖАТВЕННИКА ПРОКОПТИТЬ ПРОКОРЕНИТЬСЯ ПРОКОРМИТЬ ПРОКОРОБИТЬ. ПРОКОРОТАТЬ ПРОКОРПЕТЬ ПРОКОСИТЬ ПРОКОСТЫЛЯТЬ ПРОКОЧЕВЫВАТЬ ПРОКРАДЫВАТЬСЯ ПРОКРАПАТЬ. ПРОКРАСИТЬ ПРОКРАСТЬСЯ ПРОКРАХМАЛИВАТЬ ПРОКРАШИВАТЬ ПРОКРЕХТЕТЬ ПРОКРЕЩИВАТЬ ПРОКРИВИТЬ ПРОКРИКИВАТЬ ПРОКРОИТЬ ПРОКРОПЛЯТЬ ПРОКРОШИТЬ ПРОКРУЖИТЬ ПРОКРУЧИВАТЬ ПРОКРУЧИНИТЬСЯ ПРОКРЫВАТЬ ПРОКРЯКАТЬ ПРОКУДИТЬ ПРОКУЛИКАТЬ ПРОКУПАЛ ПРОКУПАТЬСЯ ПРОКУРАТИТЬ ПРОКУРИВАТЬ ПРОКУРОР ПРОКУСЫВАТЬ ПРОКУЧИВАТЬ ПРОКША ПРОЛАБАЗНИЧАВ ПРОЛАБЗИЛСЯ ПРОЛАВЛИВАТЬ ПРОЛАГАТЬ ПРОЛАДИЛ ПРОЛАЗЫВАТЬ ПРОЛАИВАТЬ ПРОЛАКОМИТЬ ПРОЛАМЫВАТЬ ПРОЛАЩИВАТЬ ПРОЛАЯТЬ ПРОЛГАТЬ ПРОЛЕГАТЬ ПРОЛЕЗАТЬ ПРОЛЕКАРИТЬ ПРОЛЕЛЕЯЛА ПРОЛЕНИВШИСЬ ПРОЛЕПЕТАТЬ ПРОЛЕПИТЬ ПРОЛЕСОК ПРОЛЕТАРИЙ ПРОЛЕТЕТЬ ПРОЛЕТОВАТЬ ПРОЛЕТЫВАТЬ ПРОЛЕЧИТЬ ПРОЛЕЩИТЬ ПРОЛИВАТЬ ПРОЛИЗЫВАТЬ ПРОЛИКОВАТЬ ПРОЛИНЯТЬ ПРОЛИПЕТЬ ПРОЛИСТОВЫВАТЬ ПРОЛИТЬ ПРОЛОВИТЬ ПРОЛОГ ПРОЛОЖИТЬ ПРОЛОМАТЬ ПРОЛОНШАТЬ ПРОЛОЩИТЬ ПРОЛУБ ПРОЛУКАТЬ ПРОЛУПИТЬ ПРОЛУЧИТЬ ПРОЛУЩИТЬ ПРОЛЫГАТЬ ПРОЛЫСИТЬ ПРОЛЫТАТЬ ПРОЛЮБЕЗНИЧАТЬ. ПРОЛЮТОВАТЬ ПРОЛЯПАТЬ ПРОМАГАНИЦА ПРОМАЗЫВАТЬ ПРОМАКАТЬ ПРОМАЛЧИВАТЬ ПРОМАЛЫВАТЬ ПРОМАНЕЖИТЬ ПРОМАНИВАТЬ ПРОМАРАТЬ ПРОМАРИВАТЬ ПРОМАРШИРОВАТЬ ПРОМАСЛИВАТЬ ПРОМАТЫВАТЬ ПРОМАХИВАТЬ ПРОМАЧИВАТЬ ПРОМАЩИВАТЬ ПРОМАЯТЬ ПРОМЕДЛИВАТЬ ПРОМЕЖ ПРОМЕЛЬКАТЬ ПРОМЕНИВАТЬ ПРОМЕРЗАТЬ ПРОМЕРЗИТЬ. ПРОМЕРИВАТЬ ПРОМЕРХАТЬСЯ ПРОМЕСИВАТЬ ПРОМЕСТОК ПРОМЕТАТЬ ПРОМЕТИТЬ ПРОМЕТЫВАТЬ ПРОМЕЧТАТЬ ПРОМЕШКИВАТЬ ПРОМЗГЛЫЙ ПРОМЗЕЛЬ ПРОМИГАТЬ ПРОМИЛОВАТЬСЯ ПРОМИНАТЬ ПРОМИНОВАТЬ ПРОМИРАТЬ ПРОМИРВОЛИТЬ. ПРОМОЗГНУТЬ ПРОМОИНА ПРОМОКАТЬ ПРОМОЛАЧИВАТЬ ПРОМОЛВЛЯТЬ ПРОМОЛИТЬ ПРОМОЛОТИТЬ ПРОМОЛОТЬ ПРОМОЛЧАТЬ ПРОМОРАЖИВАТЬ ПРОМОРИТЬ ПРОМОРОЧИТЬ ПРОМОСТИТЬ ПРОМОТАТЬ ПРОМОЧИТЬ ПРОМОЧКАТЬ ПРОМОШЕННИЧАТЬ ПРОМУДРИТЬ ПРОМУЛИТЬ ПРОМУРЛЫКАТЬ ПРОМУЧИВАТЬ ПРОМУЧНИТЬ ПРОМУШТРОВАТЬ ПРОМЦЫ ПРОМЧАТЬ ПРОМШАТЬ ПРОМЫВАТЬ ПРОМЫЗГАТЬ ПРОМЫКАТЬ ПРОМЫЛИВАТЬ ПРОМЫСЛИТЬ ПРОМЫТАРИВАТЬ ПРОМЫТИТЬ ПРОМЫШЛЯТЬ ПРОМЯКАТЬ ПРОМЯМЛИТЬ ПРОМЯТЬ ПРОМЯУКАТЬ ПРОНАВДАЧУ ПРОНАВОЗИТЬ ПРОНАЖИВАТЬ ПРОНАЗМИТЬ ПРОНАЗНАМЕНОВАТЬ ПРОНАЙМОВАТЬ ПРОНАПИСАТЬ ПРОНАРЕКАТЬ ПРОНАРИВАТЬ ПРОНАЧЕРТАТЬ ПРОНАШИВАТЬ ПРОНЕДУГОВАТЬ ПРОНЕЖИТЬ ПРОНЕСТИ ПРОНЗАТЬ ПРОНИКАТЬ ПРОНИКОЛИТЬ ПРОНИМАТЬ ПРОНИТКА ПРОНИЦАТЬ ПРОНОГА ПРОНОСИТЬ ПРОНОЧЕВЫВАТЬ ПРОНУДИЛ ПРОНУКАЛ ПРОНЫРИВАТЬ ПРОНЮХИВАТЬ ПРОНЯНЧИТЬ ПРОНЯТЬ ПРООБЕДАТЬ ПРООБРАЗОВЫВАТЬ ПРООБРОЧИТЬ ПРООЛИФИТЬ ПРООРАТЬ ПРООХАЛ ПРОПАГАНДА ПРОПАДАТЬ ПРОПАЖИВАТЬ ПРОПАИВАТЬ ПРОПАКЛИВАТЬ ПРОПАЛЗЫВАТЬ ПРОПАЛИТЬ ПРОПАЛЫВАТЬ ПРОПАМЯТОВАТЬ ПРОПАНОВАТЬ ПРОПАРИВАТЬ ПРОПАРХИВАТЬ ПРОПАРЫВАТЬ ПРОПАСТИ ПРОПАСТЬ ПРОПАХИВАТЬ ПРОПАХНУТЬ ПРОПАХТАТЬ ПРОПАЧИВАТЬ ПРОПАЧКАТЬ ПРОПАШКА ПРОПАЩИЙ ПРОПЕВАТЬ ПРОПЕДЕВТИКА ПРОПЕКАТЬ ПРОПЕМЗОВЫВАТЬ ПРОПЕРЕТЬ ПРОПЕСТОВАТЬ ПРОПЕЧАЛИТЬСЯ ПРОПЕЧАТАЛИ ПРОПЕЧЬ ПРОПИВАТЬ ПРОПИЛИВАТЬ ПРОПИНАТЬ ПРОПИРАТЬ ПРОПИРОВАТЬ ПРОПИСЫВАТЬ ПРОПИТЫВАТЬ ПРОПИХИВАТЬ ПРОПИЧКАТЬ ПРОПИЩАТЬ ПРОПЛАВАТЬ ПРОПЛАКАТЬ ПРОПЛАМЕНЕЛА ПРОПЛАСТАТЬ ПРОПЛАЧИВАТЬ ПРОПЛЕВЫВАТЬ ПРОПЛЕСНЕВЕТЬ ПРОПЛЕТАТЬ ПРОПЛУТАЛИ ПРОПЛЫТЬ ПРОПЛЮЩИВАТЬ ПРОПЛЯСЫВАТЬ ПРОПНУТЬ ПРОПОВЕДЫВАТЬ ПРОПОЙ ПРОПОЛАСКИВАТЬ ПРОПОЛЕВАТЬ ПРОПОЛЗАТЬ ПРОПОЛОТЬ ПРОПОЛЬЗОВАТЬ ПРОПОЛЯЧИТЬСЯ ПРОПОМАЖИВАТЬ ПРОПОРАШИВАТЬ ПРОПОРИТЬ ПРОПОРОТЬ ПРОПОРХАТЬ ПРОПОРЦИЯ ПРОПОСТИТЬСЯ ПРОПОТЕТЬ ПРОПОТЧИВАТЬ ПРОПРЫГАТЬ ПРОПРЯСТЬ ПРОПУДРИВАТЬ ПРОПУКАТЬ ПРОПУСКАТЬ ПРОПУТЕШЕСТВОВАТЬ ПРОПУЩЕНИЕ ПРОПЫЖИТЬ ПРОПЫЛАТЬ ПРОПЫЛИТЬ ПРОПЫРИВАТЬ ПРОПЫХТЕТЬ ПРОПЬЯНСТВОВАТЬ ПРОПЯЛИТЬ ПРОПЯТИЕ. ПРОПЯТНАТЬ ПРОРАБОТЫВАТЬ ПРОРАВНИВАТЬ ПРОРАЖАТЬ ПРОРАЗУМЕВАТЬ ПРОРАМКА ПРОРАН ПРОРАНИВАТЬ ПРОРАССУЖДАТИ ПРОРАТОВАТЬ ПРОРАЩАТЬ ПРОРВАТЬ ПРОРДЕТЬ ПРОРЕБРИТЬ ПРОРЕВЕТЬ ПРОРЕЖАТЬ ПРОРЕЗВИТЬСЯ. ПРОРЕЗЫВАТЬ ПРОРЕКАТЬ ПРОРЕХА ПРОРЖАВЛИВАТЬ ПРОРЖАТЬ. ПРОРИСОВЫВАТЬ ПРОРОБИТЬ ПРОРОВНЯТЬ ПРОРОД ПРОРОК ПРОРОНИТЬ ПРОРОЧЕСТВО ПРОРУБАТЬ ПРОРУГАЛ ПРОРУЧЕСТВОВАТИ ПРОРУШИВАТЬ ПРОРЫВАТЬ ПРОРЫГАТЬ. ПРОРЫДАТЬ. ПРОРЫЖЬ ПРОРЫКАТЬ. ПРОРЫСИТЬ ПРОРЫТЬ ПРОРЫХЛИТЬ ПРОРЫЧАТЬ. ПРОСАЖИВАТЬ ПРОСАК ПРОСАЛИВАТЬ ПРОСАРИВАТЬ ПРОСАРЬ ПРОСАСЫВАТЬ ПРОСАЧИВАТЬ ПРОСВАТЫВАТЬ ПРОСВЕЖАТЬ ПРОСВЕРДЬ ПРОСВЕРКИВАТЬ ПРОСВЕРЛИВАТЬ ПРОСВЕТЛЯТЬ ПРОСВИЛЬ ПРОСВИРА ПРОСВИРЕЛИЛ ПРОСВИРЕПСТВОВАЛ ПРОСВИСТЫВАТЬ ПРОСВОЕВОЛЬНИЧАВ ПРОСВОРИТЬ ПРОСВЯТИТЬ ПРОСЕВАТЬ ПРОСЕДАТЬ ПРОСЕДЬ ПРОСЕКАТЬ ПРОСЕЛОК ПРОСЕРДИЛСЯ ПРОСЕРЕДНИК ПРОСЕРЕНЬ ПРОСЕРЬ ПРОСЕСТЬ ПРОСЕТИТЬСЯ ПРОСЕЧЬ ПРОСЕЯТЬ ПРОСИЖИВАТЬ ПРОСИЗЬ ПРОСИНИТЬ ПРОСИПЕТЬ ПРОСИРОТСТВОВАТЬ ПРОСИТЬ ПРОСИЯВАТЬ ПРОСКАБЛИВАТЬ ПРОСКАЗЫВАТЬ ПРОСКАКИВАТЬ ПРОСКАЛИТЬ ПРОСКАЛЬЗЫВАТЬ ПРОСКАТЬ ПРОСКВОЗИТЬ ПРОСКЕП ПРОСКОБЛИТЬ ПРОСКОЛЬЗНУТЬ ПРОСКОМИДИЯ ПРОСКОМЛЕТЬ ПРОСКОРБЕТЬ ПРОСКОЧИТЬ ПРОСКРЕБАТЬ ПРОСКРЫПЕТЬ. ПРОСКРЯЖНИЧАЛ ПРОСКУДАЛИСЬ ПРОСКУРА ПРОСКУЧАТЬ ПРОСЛАБЛЯТЬ ПРОСЛАВЛЯТЬ ПРОСЛАДЬ ПРОСЛАИВАТЬ ПРОСЛАНЬ ПРОСЛАСТИТЬ ПРОСЛЕЖИВАТЬ ПРОСЛЕЗИТЬ ПРОСЛИКА ПРОСЛОНЯТЬСЯ ПРОСЛОТИТЬ ПРОСЛУЖИВАТЬ ПРОСЛУХ ПРОСЛЫВАТЬ ПРОСЛЫШАТЬ ПРОСМАЛИВАТЬ ПРОСМАТРИВАТЬ ПРОСМЕИВАТЬ ПРОСМЕРДЕТЬ ПРОСМЯКНУТЬ ПРОСНУРОВЫВАТЬ ПРОСНУТЬСЯ ПРОСО ПРОСОБАЧИТЬСЯ ПРОСОБИРАТЬ ПРОСОВЫВАТЬ ПРОСОДИЯ ПРОСОК ПРОСОЛИТЬ ПРОСОНКИ ПРОСОПАТЬ ПРОСОПЕТЬ ПРОСОСАТЬ ПРОСОХНУТЬ ПРОСОЧИТЬСЯ ПРОСПАТЬ ПРОСПЕКТ ПРОСПЕСИВИЛАСЬ ПРОСПИРТОВАТЬ ПРОСПОРИВАТЬ ПРОСПРЯГАТЬ ПРОСРОЧИВАТЬ ПРОСТАВЛЯТЬ ПРОСТАИВАТЬ ПРОСТАК ПРОСТАРАТЬСЯ ПРОСТАЧИТЬ ПРОСТЕГИВАТЬ ПРОСТЕНОК ПРОСТЕНЬ ПРОСТЕРЕГАТЬ ПРОСТЕТЬ ПРОСТЕЦ ПРОСТИЛАТЬ ПРОСТИРАТЬ ПРОСТИТЬ ПРОСТОБАЙ ПРОСТОЙ ПРОСТОКВАША ПРОСТОЛОВАТЬ ПРОСТОЛЮДЬЕ ПРОСТОНАТЬ ПРОСТОР ПРОСТОРАЖИВАТЬ ПРОСТОРЕЧИЕ ПРОСТОФИЛЯ ПРОСТОЧИНЦЫ ПРОСТОЧИТЬСЯ ПРОСТОЯТЬ ПРОСТРАИВАТЬ ПРОСТРАННИЧАТЬ ПРОСТРАННЫЙ ПРОСТРАЧИВАТЬ ПРОСТРАЩАТЬ ПРОСТРЕЛИВАТЬ ПРОСТРЕМИЛСЯ ПРОСТРЕТИ ПРОСТРИГАТЬ ПРОСТРОГАТЬ ПРОСТРОИТЬ ПРОСТРОЧИТЬ ПРОСТРУИТЬ ПРОСТРУНИТЬ ПРОСТРЯПАТЬ ПРОСТУЖАТЬ ПРОСТУКАТЬ ПРОСТУПАТЬ ПРОСТУЧАТЬ. ПРОСТУША ПРОСТЫВАТЬ ПРОСТЫЖАТЬ ПРОСТЫНЯ ПРОСУДИТЬ ПРОСУЕТИТЬ ПРОСУЖИВАТЬ ПРОСУМЕРЕЧНИЧАТЬ ПРОСУНУТЬ ПРОСУРЕНОК ПРОСУТЯЖИТЬ ПРОСУЧИВАТЬ ПРОСУШИВАТЬ ПРОСФОРА ПРОСЧИТЫВАТЬ ПРОСЫПАТЬ ПРОСЫХАТЬ ПРОСЬБА ПРОСЯКАТЬ ПРОСЯНИК ПРОТ ПРОТАЗАН ПРОТАЗАТЬ ПРОТАЗИТЬ ПРОТАИВАТЬ ПРОТАКАТЬ ПРОТАЛКИВАТЬ ПРОТАМЖИТЬ ПРОТАНЦЕВАТЬ ПРОТАПЛИВАТЬ ПРОТАПТЫВАТЬ ПРОТАРАБАРИЛИ ПРОТАРИВАТЬ ПРОТАРКИВАТЬ ПРОТАРНОВАТЬ ПРОТАСКИВАТЬ ПРОТАСОВАТЬ ПРОТАЧАТЬ ПРОТАЧИВАТЬ ПРОТАЩИТЬ ПРОТАЯТЬ ПРОТВА ПРОТВЕДЫВАТЬ ПРОТВЕРЖИВАТЬ ПРОТЕЖИРОВАТЬ ПРОТЕЖЬ ПРОТЕИН ПРОТЕЙ ПРОТЕКАТЬ ПРОТЕМЬ ПРОТЕН ПРОТЕНЬ ПРОТЕРЕБЛИВАТЬ ПРОТЕРЕТЬ ПРОТЕРЗАТЬ ПРОТЕРПЕТЬ ПРОТЕРТЬ ПРОТЕСАТЬ ПРОТЕСМИТЬ ПРОТЕСНЯТЬ ПРОТЕСТ ПРОТЕСТЬЕ ПРОТЕСЫВАТЬ ПРОТЕЧЬ ПРОТЕШИЛ ПРОТИВ ПРОТИВЕНЬ ПРОТИНАТЬ ПРОТИРАТЬ ПРОТИСКИВАТЬ ПРОТИШЬ ПРОТКАТЬ ПРОТКНУТЬ ПРОТЛЕВАТЬ ПРОТНУТЬ ПРОТОГЕН ПРОТОДИАКОН ПРОТОК ПРОТОКАТЬ ПРОТОКОЛ ПРОТОЛКАТЬ ПРОТОМИТЬ ПРОТОПИТЬ ПРОТОПОП ПРОТОПТАТЬ ПРОТОРА ПРОТОРГАТЬ ПРОТОРГОВЫВАТЬ ПРОТОРИ ПРОТОРОПИЛИ ПРОТОРЧАТЬ ПРОТОСКОВАТЬ ПРОТОТИП ПРОТОЧИТЬ ПРОТОЩАТЬ ПРОТРАВЛИВАТЬ ПРОТРАНЖИРИТЬ ПРОТРЕБИТЬ ПРОТРЕВОЖИЛИ ПРОТРЕЗВЛЯТЬ ПРОТРЕЛИЛ ПРОТРЕПЫВАТЬ ПРОТРЕЩАТЬ. ПРОТРОП ПРОТРУБИТЬ. ПРОТРУЖДАТЬ ПРОТРУНИТЬ. ПРОТРУСИТЬ ПРОТРЯСЫВАТЬ ПРОТУЖИТЬ ПРОТУРИТЬ ПРОТУХАТЬ ПРОТЫКАТЬ ПРОТЫРИТЬ ПРОТЮКИВАТЬ ПРОТЯВКАТЬ. ПРОТЯГИВАТЬ ПРОТЯНОЙ ПРОУВЕДАТИ ПРОУГОТОВЛЯТЬ ПРОУЖИВАТЬ ПРОУЖИНАЛИ ПРОУЛОК ПРОУМНИЧАЛ ПРОУМЫШЛЯТЬ ПРОУРЧИТ ПРОУСМАТРИВАТЬ ПРОУТЛИТЬ ПРОУХ ПРОУХАТЬ ПРОУХЛИТЬ ПРОУЧИВАТЬ ПРОФАН ПРОФАРФОРИТЬ ПРОФЕСОР ПРОФИЛЬ ПРОФИЛЬТРОВЫВАТЬ ПРОФИНТИТЬ ПРОФОС ПРОФРАНТИТЬ ПРОХАВОЕ ПРОХАЖИВАТЬ ПРОХАПНУТЬСЯ ПРОХАРЧИТЬ ПРОХАТЬ ПРОХВАЛА ПРОХВАРЫВАТЬ ПРОХВАСТАТЬ ПРОХВАТЫВАТЬ ПРОХВАЩИВАТЬ ПРОХВОРАЩИВАТЬ ПРОХВОСТ ПРОХИТРИЛ ПРОХЛАДА ПРОХЛОПАТЬ ПРОХЛОПОТАТЬ ПРОХЛЫНУТЬСЯ ПРОХЛЯЛА ПРОХНЫКАТЬ ПРОХОВЫЙ ПРОХОДИТЬ ПРОХОЛИЛА ПРОХОЛОДИТЬ ПРОХОНЫЙ ПРОХОРАШИВАТЬСЯ ПРОХОРОВОДИТЬСЯ ПРОХРАБРИТЬСЯ. ПРОХРАПЕТЬ. ПРОХРОМАТЬ. ПРОХРУСТЕТЬ. ПРОХРЮКАЛА ПРОЦАРАПЫВАТЬ ПРОЦАРИТЬ ПРОЦВЕТАТЬ ПРОЦЕДУРА ПРОЦЕЖИВАТЬ ПРОЦЕЛОВАТЬ ПРОЦЕНИВАТЬСЯ ПРОЦЕНТ ПРОЦЕСС ПРОЦЫГАНИТЬ ПРОЦЫМБАЛИТЬ ПРОЧАВКАТЬ ПРОЧАДИТЬ ПРОЧАЙНИЧАЛИ ПРОЧАКРЫЖИТЬ ПРОЧАПИТЬ ПРОЧАРОВАТЬ ПРОЧАСОВАТЬ ПРОЧАСТИТЬ ПРОЧАХНУТЬ ПРОЧАШНИЧАТЬ ПРОЧАЯТЬ ПРОЧЕДАТЬ ПРОЧЕКАНИВАТЬ ПРОЧЕРЕДИТЬ ПРОЧЕРКИВАТЬ ПРОЧЕРСТВЕТЬ ПРОЧЕСТИТЬ ПРОЧЕСТЬ ПРОЧЕСЫВАТЬ ПРОЧИЙ ПРОЧИКАТЬ ПРОЧИНАТЬСЯ ПРОЧИНИВАТЬ ПРОЧИРЕТЬ ПРОЧИСТИТЬ ПРОЧИТЫВАТЬ ПРОЧИТЬ ПРОЧИХАТЬ ПРОЧИЩАТЬ ПРОЧНУТЬСЯ ПРОЧТЕНИЕ ПРОЧУВАТЬ ПРОЧУХАТЬСЯ ПРОЧУХНУТЬ ПРОШАЛИВАТЬ ПРОШАМАНИТЬ ПРОШАНЫЖНИЧАТЬ ПРОШАРИЛ ПРОШАРКАВ ПРОШАРЛАТАНИЛ ПРОШАСТАТЬ ПРОШАТАТЬСЯ ПРОШВА ПРОШЕНИЕ ПРОШЕПТАТЬ ПРОШЕРОМЫЖНИЧАТЬ ПРОШЕСТВИЕ ПРОШЕСТЬ ПРОШИБАТЬ ПРОШИВАТЬ ПРОШИКАЛ ПРОШИЛЬНИЧАТЬ ПРОШИПЕЛ ПРОШИТЬ ПРОШКА ПРОШКОДИТЬ ПРОШКОЛИВАТЬ ПРОШЛЫЙ ПРОШЛЯТЬСЯ ПРОШМЫГИВАТЬ ПРОШНУРОВАТЬ ПРОШНЫРИТЬ ПРОШПАТЛЕВЫВАТЬ ПРОШПИКОВЫВАТЬ ПРОШТОПЫВАТЬ ПРОШТУКАТУРИЛИ ПРОШТЫКНУТЬСЯ ПРОШУМЕТЬ. ПРОШУЧИВАТЬ ПРОШУШУКАЛИ ПРОЩА ПРОЩАТЬ ПРОЩЕГОЛЯТЬ ПРОЩЕКОЛДА ПРОЩЕЛЫГА ПРОЩИПЫВАТЬ ПРОЩИТЬСЯ ПРОЭКЗАМЕНОВЫВАТЬ ПРОЮЛИТЬ ПРОЮРИТЬ ПРОЮРОДСТВОВАЛ ПРОЯВЛЯТЬ ПРОЯДРЕНЕТЬ ПРОЯМИТЬСЯ ПРОЯРИТЬСЯ ПРОЯРЫЖНИЧАТЬ ПРОЯСНИВАТЬ ПРОЁМ ПРУДИТЬ ПРУЖИТЬ ПРУСАК ПРУТ ПРУЩ ПРЫГАТЬ ПРЫНДИК ПРЫСКАТЬ ПРЫТНИК ПРЫТЬ ПРЫЩ ПРЯГА ПРЯГАТЬ ПРЯДАТЬ ПРЯДЕНИЕ ПРЯЖИНА ПРЯЖИТЬ ПРЯЖКА ПРЯЛКА ПРЯМОЙ ПРЯНУТЬ ПРЯНЫЙ ПРЯСТЬ ПРЯТАТЬ ПРЯХА ПСАЛОМ ПСАРНЯ ПСАТИ ПСЕВДО ПСЕЦ ПСИ ПСИНЫЙ ПСИХОЛОГИЯ ПСИХРОМЕТР ПСОВИНА ПСОРА ПСОТИТЬ ПСОФИЯ ПТАХ ПТРУ ПУБЛИКА ПУВАК ПУВКАТЬ ПУГА ПУГАМА ПУГАТЬ ПУГОВИЦА ПУГОЛОВКА ПУД ПУДАС ПУДЕЛЬ ПУДЕНИЦА ПУДИНГ ПУДИТЬ ПУДОВЫЙ ПУДРА ПУЕГА ПУЖАТЬ ПУЖИНА ПУЗО ПУЗЫРЬ ПУК ПУКАС ПУКАТЬ ПУКЛЯ ПУКША ПУЛ ПУЛАЙ ПУЛЕВАТИК ПУЛКО ПУЛЬС ПУЛЬЦЕ ПУЛЯ ПУЛЯРКА ПУМПА ПУНДА ПУНКТ ПУНОЧКА ПУНСОН ПУНЦОВЫЙ ПУНШ ПУНЯ ПУП ПУПИТР ПУПРЯНИК ПУРГА ПУРГАНЕЦ ПУРЕ ПУРИЗМ ПУРИТЬ ПУРКА ПУРПУР ПУРТ ПУРХАТЬ ПУРЫНЬ ПУРЫШ ПУСКАТЬ ПУСКИЧА ПУСМА ПУСОХ ПУСТЕЛЬГА ПУСТИТЬ ПУСТО ПУСТОДОМ ПУСТОЙ ПУСТОРА ПУСТОСВЯТ ПУТАТЬ ПУТЕВОЙ ПУТЕНСВАНТЫ ПУТИК ПУТИН ПУТОРАКА ПУТРА ПУТЬ ПУТЬКА ПУФ ПУХ ПУХНУТЬ ПУХТИТЬ ПУЦОЛАН ПУЧЕГЛАЗЫЙ ПУЧКА ПУЧУХА ПУША ПУШКА ПУШНОЙ ПУЩА ПУЩЕ ПХАТЬ ПХИНОВНИК ПХИХОВНИК ПЧЕЛА ПШЕНИЦА ПЩЕВАТИ ПЫЖИТЬ ПЫЖЬЯН ПЫЛАТЬ ПЫЛИТЬ ПЫЛЯ ПЫНЗЯН ПЫНЯ ПЫПА ПЫПЛИТЬ ПЫРЕЙ ПЫРЕНКА ПЫРИТЬ ПЫРСКАТЬ ПЫРХАТЬ ПЫСКАТЬ ПЫТАТЬ ПЫХАТЬ ПЫХТЕТЬ ПЫЧКАТЬ ПЫЧКИ ПЫЩА ПЫЩИЙ ПЫЩИТЬ ПЬЕДЕСТАЛ ПЬЕСА ПЬЮЩИЙ ПЯДА ПЯКШ ПЯЛИТЬ ПЯЛУСА ПЯЛЫ ПЯЛЬЦА ПЯНДА ПЯРТНЕРС ПЯСЛИК ПЯСТЕРЬ ПЯСТЬ ПЯТА ПЯТАК ПЯТЕРЬ ПЯТКА ПЯТНАТЬ ПЯТРА ПЯТЬ ПЁРА ПЁРКА ПЁРКОТЬ Р РАБ РАБАТКА РАБАЧ РАБДОМАНТИЯ РАБОВАТЬ РАБОШИТЬ РАВВИН РАВГА РАВДУГА РАВЕЛИН РАВЕНДУК РАВЕНЬ РАВЗЕ РАВНЫЙ РАГА РАГАТЬ РАГОЗА РАГОРОК РАДА РАДАНКА РАДИ РАДИКС РАДИСКА РАДИУС РАДОВАТЬСЯ РАДОВКА РАДОСТЬ РАЕК РАЕКА РАЖИЙ РАЖКИ РАЗ РАЗАЛЕЛИСЯ РАЗАТЬ РАЗАХАЛАСЬ РАЗБАБА РАЗБАВЛЯТЬ РАЗБАГРИВАТЬ РАЗБАЗАРИВАТЬ РАЗБАЗЛАТЬСЯ РАЗБАКУЛИВАТЬ РАЗБАЛИВАТЬСЯ РАЗБАЛОВАТЬ РАЗБАЛТЫВАТЬ РАЗБАНДУРИТЬ РАЗБАРИТЬСЯ РАЗБАСИТЬСЯ РАЗБАХАТЬ РАЗБАХОРИТЬСЯ РАЗБЕГАТЬСЯ РАЗБЕЗДЕЛЬНИЧАТЬСЯ РАЗБЕЛИЛАСЬ РАЗБЕРЕЖИВАТЬ РАЗБЕСИЛИСЬ РАЗБЕССОВЕСТНЫЙ РАЗБЕСТИЯ РАЗБИВАТЬ РАЗБИРАТЬ РАЗБИТЬ РАЗБЛАГОДАРИЛ РАЗБЛАЖИВАТЬСЯ РАЗБОГАТИТЬ РАЗБОДАТЬ РАЗБОДРИТЬСЯ РАЗБОЖИТЬСЯ. РАЗБОЙ РАЗБОЛЕТЬСЯ РАЗБОЛОКАТЬ РАЗБОЛТАТЬ РАЗБОРАНИВАТЬ РАЗБОРКА РАЗБОРЧИВЫЙ РАЗБОТЕТЬ РАЗБОЯРИТЬ РАЗБРАЖИВАТЬ РАЗБРАЖНИЧАЛАСЬ РАЗБРАНИТЬ РАЗБРАСЫВАТЬ РАЗБРАТАТЬСЯ РАЗБРЕДИТЬСЯ РАЗБРЕЗГАТЬСЯ. РАЗБРЕЗЖИВАТЬСЯ РАЗБРЕСТИСЬ РАЗБРОСАТЬ РАЗБРОТАТЬ РАЗБРЫЗГИВАТЬ РАЗБРЫКАЛАСЬ РАЗБРЫЛЯТЬ РАЗБРЫНДА РАЗБРЮЗЖАТЬСЯ РАЗБРЮХНУТЬ РАЗБУЖИВАТЬ РАЗБУЗЫКАТЬ РАЗБУМАЖИТЬСЯ РАЗБУРАВЛИВАТЬ РАЗБУРКАТЬ РАЗБУСИТЬ РАЗБУТЕТЕНИТЬ РАЗБУХАТЬ РАЗБУЧИВАТЬ РАЗБУШЕВАТЬСЯ РАЗБЫГАТЬСЯ РАЗВАЖЖИВАТЬ РАЗВАЖНИЧАЛАСЬ РАЗВАЛИВАТЬ РАЗВАРИВАТЬ РАЗВЕ РАЗВЕВАТЬ РАЗВЕДЕНЬЕ РАЗВЕДРИВАТЬ РАЗВЕДЫВАТЬ РАЗВЕЗТЬ РАЗВЕЛИЧАТЬСЯ РАЗВЕНЧИВАТЬ РАЗВЕНЬГАТЬСЯ РАЗВЕРВИТЬ РАЗВЕРГАТЬ РАЗВЕРЕЖИВАТЬ РАЗВЕРЗАТЬ РАЗВЕРНУТЬ РАЗВЕРСТЫВАТЬ РАЗВЕРТЫВАТЬ РАЗВЕРШКА РАЗВЕСЕЛЯТЬ РАЗВЕСИТЬ РАЗВЕСТИ РАЗВЕТВЛЯТЬ РАЗВЕШИВАТЬ РАЗВЕШНЯТЬ РАЗВЕЯТЬ РАЗВИВАТЬ РАЗВИЗЖАЛСЯ РАЗВИЛИВАТЬ РАЗВИНЧИВАТЬ РАЗВИНЬГАТЬСЯ РАЗВИРАТЬСЯ РАЗВИСАТЬ РАЗВИТЬ РАЗВИХАТЬ РАЗВИХРИТЬ РАЗВИЧИТЬ РАЗВЛАЧАТЬ РАЗВОДИТЬ РАЗВОДЯНИТЬ РАЗВОЕВАТЬСЯ РАЗВОЗЖАТЬ РАЗВОЗИТЬ РАЗВОЙ РАЗВОЛАКИВАТЬ РАЗВОЛИЦА РАЗВОЛНОВАЛОСЬ РАЗВОЛОЖИТЬ РАЗВОЛОСАЯ РАЗВОЛОЧЬ РАЗВОПИТЬСЯ РАЗВОРАЧИВАТЬ РАЗВОРАШИВАТЬ РАЗВОРКОВАЛИСЬ РАЗВОРОВЫВАТЬ РАЗВОРОТИТЬ РАЗВОРОХОБИТЬСЯ РАЗВОРОШИТЬ РАЗВОРЧАЛСЯ РАЗВОРЫ РАЗВРАЩАТЬ РАЗВЫВАТЬ РАЗВЫКАТЬ РАЗВЫСОКАЯ РАЗВЫТ РАЗВЫТЬ РАЗВЫЧКА РАЗВЬЮЧИВАТЬ РАЗВЯЗЫВАТЬ РАЗВЯКАТЬСЯ РАЗВЯЛИТЬ РАЗГАВЛИВАТЬСЯ РАЗГАДЫВАТЬ РАЗГАИВАТЬ РАЗГАЛИТЬСЯ РАЗГАЛЯНДАТЬСЯ РАЗГАМИТЬСЯ РАЗГАНИВАТЬ РАЗГАНУТЬ РАЗГАРАТЬСЯ РАЗГАРТЫВАТЬ РАЗГАРЦЕВАЛИСЬ РАЗГАСИТЬСЯ РАЗГАЧИВАТЬ РАЗГАЩИВАТЬСЯ РАЗГВАЗДАТЬСЯ РАЗГВАЗЖИВАТЬ РАЗГИБАТЬ РАЗГИКАТЬСЯ РАЗГИЛЬДЯЙ РАЗГЛАВИТЬ РАЗГЛАГОЛОВАТЬ РАЗГЛАЖИВАТЬ РАЗГЛАЗЕТЬСЯ РАЗГЛАШАТЬ РАЗГЛОДАТЬСЯ РАЗГЛУЗДЫВАТЬСЯ РАЗГЛУМИЛИСЬ РАЗГЛУПЕТЬ. РАЗГЛУШИТЬ РАЗГЛЫЗДАТЬ РАЗГЛЯДЫВАТЬ РАЗГНАИВАТЬ РАЗГНЕВЛЯТЬ РАЗГНЕЗДИТЬСЯ РАЗГНЕТАТЬ РАЗГНУТЬ РАЗГОВАРИВАТЬ РАЗГОВЛЯТЬСЯ РАЗГОДИТЬСЯ РАЗГОЛУБЧИК РАЗГОЛЯТЬ РАЗГОМЗИТЬСЯ РАЗГОН РАЗГОРАЖИВАТЬ РАЗГОРАТЬСЯ РАЗГОРЕВАТЬ РАЗГОРЖАТЬСЯ РАЗГОРОДИТЬ РАЗГОРЯЧАТЬ РАЗГОСТИТЬСЯ РАЗГРАБЛЯТЬ РАЗГРАЖИВАТЬСЯ РАЗГРАНИВАТЬ РАЗГРАФЛЯТЬ РАЗГРЕБАТЬ РАЗГРЕЗИТЬСЯ РАЗГРЕМЕТЬСЯ РАЗГРЕСТИ РАЗГРИБАНИТЬСЯ РАЗГРИВОК РАЗГРОЗИТЬСЯ РАЗГРОМЛЯТЬ РАЗГРОХОТАТЬСЯ РАЗГРУБИТЬСЯ РАЗГРУДИТЬ РАЗГРУЖАТЬ РАЗГРУППИРОВАТЬ РАЗГРУСТИТЬСЯ РАЗГРЫЗАТЬ РАЗГРЯЗАТЬ РАЗГУБ РАЗГУВИЛКИ РАЗГУГАТЬСЯ РАЗГУДАТЬ РАЗГУЗЕНИТЬСЯ РАЗГУЛИВАТЬ РАЗГУРТИТЬ РАЗГУТОРИТЬСЯ РАЗДАБРИВАТЬ РАЗДАВАТЬ РАЗДАВЛИВАТЬ РАЗДАЛБЛИВАТЬ РАЗДАРИВАТЬ РАЗДАТЬ РАЗДВАИВАТЬ РАЗДВИГАТЬ РАЗДВОЕНЬЕ РАЗДЕБЕЛЕТЬ РАЗДЕВАТЬ РАЗДЕВЧЕНКА РАЗДЕЛАТЬ РАЗДЕЛИТЬ РАЗДЕЛЫВАТЬ РАЗДЕЛЯТЬ РАЗДЕРГИВАТЬ РАЗДЕШЕВИЛСЯ РАЗДИВИТЬСЯ РАЗДИКОВАТЬСЯ РАЗДИРАТЬ РАЗДНЕВАТЬ РАЗДОБАРИВАТЬ РАЗДОБРИТЬ РАЗДОБЫТЬ РАЗДОЛ РАЗДОЛБИТЬ РАЗДОР РАЗДОРИТЬ РАЗДОРОЖИТЬ РАЗДОСАДОВАТЬ РАЗДОСУЖИЙ РАЗДОХНУТЬ РАЗДРАЖАТЬ РАЗДРАИТЬ РАЗДРАНИТЬ РАЗДРАТЬ РАЗДРЕБЕЗЖИТЬ РАЗДРЕМАЛИСЬ РАЗДРОБЛЯТЬ РАЗДРОМИТЬ РАЗДРУЖАТЬ РАЗДРЯБЛЕЛА РАЗДРЯГАЛАСЬ РАЗДРЯНИТЬ РАЗДРЯПАТЬ РАЗДУБАСИТЬ РАЗДУВАНИТЬ РАЗДУВАТЬ РАЗДУДИТЬ РАЗДУМЫВАТЬ РАЗДУРИТЬСЯ РАЗДУТЬ РАЗДУШАТЬ РАЗДЫМИТЬСЯ РАЗДЫШАТЬ РАЗДЮЖАТЬ РАЗЕВАТЬ РАЗЖАЛОБИТЬ РАЗЖАЛОВАТЬ РАЗЖАМКАТЬ РАЗЖАРИЛО РАЗЖАТЬ РАЗЖЕВЫВАТЬ РАЗЖЕЛАТЬ РАЗЖЕЛОБЛИВАТЬ РАЗЖЕЛУДИТЬ РАЗЖЕМАНИТЬСЯ РАЗЖЕНИВАТЬ РАЗЖЕРЕЛИТЬ РАЗЖИВАТЬСЯ РАЗЖИГАТЬ РАЗЖИЖАТЬ РАЗЖИМАТЬ РАЗЖИНАТЬСЯ РАЗЖИРЕТЬ РАЗЖИТЬСЯ РАЗЖМУРИТЬСЯ РАЗЖУЖЖАТЬСЯ РАЗЗАБАВИЛ РАЗЗАДОРИВАТЬ РАЗЗАРИВАТЬ РАЗЗВОНИТСЯ РАЗЗЕВАЛСЯ РАЗЗЕЛЕНИЛ РАЗЗЕПАЙ РАЗЗЕРНЯТЬ РАЗЗНАКАМЛИВАТЬ РАЗЗНОБИЛА РАЗЗОБАТЬ РАЗЗОЛ РАЗЗОЛАЧИВАТЬ РАЗЗУДИТЬ РАЗЗЫВАТЬ РАЗИНУТЬ РАЗИТЬ РАЗЛАГАТЬ РАЗЛАЖИВАТЬ РАЗЛАЗИЛСЯ РАЗЛАКОМИТЬ РАЗЛАМЫВАТЬ РАЗЛАПУШИТЬ РАЗЛАТЫЙ РАЗЛАЩИВАТЬ РАЗЛАЯТЬ РАЗЛЕБЕДКА РАЗЛЕГАТЬСЯ РАЗЛЕЗАТЬСЯ РАЗЛЕМЗЯ РАЗЛЕНИВАТЬСЯ РАЗЛЕПЛЯТЬ РАЗЛЕТЫВАТЬ РАЗЛЕЧЬСЯ РАЗЛЕШИТЬ РАЗЛЕЩИТЬ РАЗЛИВАТЬ РАЗЛИЗЫВАТЬ РАЗЛИКА РАЗЛИН РАЗЛИНЕВЫВАТЬ РАЗЛИПАТЬ РАЗЛИТЬ РАЗЛИХОВАТЬСЯ РАЗЛИЧАТЬ РАЗЛОГ РАЗЛОКАЧИВАТЬСЯ РАЗЛОМАТЬ РАЗЛОПЫВАТЬСЯ РАЗЛОЩИТЬ РАЗЛУКА РАЗЛУКАТЬ РАЗЛУМИНА РАЗЛУПЛИВАТЬ РАЗЛУЧАТЬ РАЗЛЫГАТЬСЯ РАЗЛЫНИВАТЬ РАЗЛЮЛИ РАЗЛЮТЕТЬ РАЗЛЯДЬЕ РАЗМАЗЫВАТЬ РАЗМАИВАТЬ РАЗМАЙОРИТЬ РАЗМАКЛАЧИЛ РАЗМАЛЕВЫВАТЬ РАЗМАЛЕТЬ РАЗМАЛЫВАТЬ РАЗМАНИВАТЬ РАЗМАРЕТЬ РАЗМАРИВАТЬ РАЗМАРУЖИВАТЬСЯ РАЗМАРЫВАТЬ РАЗМАСКИРОВАТЬ РАЗМАСЛИВАТЬ РАЗМАСТЕРИЛСЯ РАЗМАТОРЕТЬ РАЗМАТРЕНИТЬ РАЗМАТЫВАТЬ РАЗМАХИВАТЬ РАЗМАЧИВАТЬ РАЗМАШКА РАЗМАЯЧИТЬ РАЗМЕЖЕВЫВАТЬ РАЗМЕЛЬЧАТЬ РАЗМЕНИВАТЬ РАЗМЕРЕКАТЬ РАЗМЕРИВАТЬ РАЗМЕСИТЬ РАЗМЕСТИТЬ РАЗМЕТАТЬ РАЗМЕТИТЬ РАЗМЕТЫВАТЬ РАЗМЕШИВАТЬ РАЗМЕЩАТЬ РАЗМИГУЛИВАТЬ РАЗМИЛОВАТЬ РАЗМИНАТЬ РАЗМИНАТЬСЯ РАЗМИРЯТЬСЯ РАЗМНОЖАТЬ РАЗМОГАТЬСЯ РАЗМОДЕТЬ РАЗМОЗГОВАТЬ РАЗМОКАТЬ РАЗМОЛАЖИВАТЬ РАЗМОЛАЧИВАТЬ РАЗМОЛВЛЯТЬ РАЗМОЛОТИТЬ РАЗМОЛОТЬ РАЗМОРАЖИВАТЬ РАЗМОРИТЬ РАЗМОРЩИВАТЬ РАЗМОТАТЬ РАЗМОТОРИТЬ РАЗМОТЫЖИВАТЬ РАЗМОЧАЛИТЬ РАЗМОШЕННИЧАТЬСЯ РАЗМУДРИТЬСЯ РАЗМУЖИЧЬЕ РАЗМУЛИВАТЬ РАЗМУРЛЫКАЛСЯ РАЗМУРЫЖИТЬСЯ РАЗМУХРЫЖИТЬСЯ РАЗМЫВАТЬ РАЗМЫКАТЬ РАЗМЫЛКА РАЗМЫСЛИТЬ РАЗМЫТАРИВАТЬ РАЗМЫТЬ РАЗМЫЧКА РАЗМЫШЛЯТЬ РАЗМЯГЧАТЬ РАЗМЯТЬ РАЗМЯУКАЛАСЬ РАЗНАГОЩАТЬ РАЗНАЙТОВЛИВАТЬ РАЗНАСТИТЬСЯ РАЗНАШИВАТЬ РАЗНЕВЕСТИТЬСЯ РАЗНЕДУЖИТЬСЯ РАЗНЕЖИВАТЬ РАЗНЕНАСТИЛАСЬ РАЗНЕНЬЕ РАЗНЕСТИ РАЗНИЗЫВАТЬ РАЗНИКАТЬ РАЗНИМАТЬ РАЗНИТИТЬ РАЗНОГА РАЗНОРИЧИТЬСЯ РАЗНОСИТЬ РАЗНОСТЬ РАЗНОСЧИК РАЗНОЯЗЫЧНЫЙ РАЗНУЖИТЬ РАЗНУЗДЫВАТЬ РАЗНУКАТЬСЯ. РАЗНЫРЯЛИСЬ РАЗНЬ РАЗНЮНИТЬСЯ РАЗНЮХИВАТЬ РАЗНЯНЧИТЬСЯ РАЗНЯТЬ РАЗОБИЖАТЬ РАЗОБЛАЧАТЬ РАЗОБНЯТЬСЯ РАЗОБРАТЬСЯ РАЗОБРЯЖАТЬ РАЗОБУТРЕЛО РАЗОБЩАТЬ РАЗОВРАТЬСЯ РАЗОВРЕТЬ РАЗОГНУТЬ РАЗОГОРЧАТЬ РАЗОГРЕВАТЬ РАЗОДЕВАТЬ РАЗОДНИТЬ РАЗОДОЛЖАТЬ РАЗОДРАТЬ РАЗОЗВАТЬ РАЗОЗЛЯТЬ РАЗОЗНАВАТЬ РАЗОЙТИСЬ РАЗОМЖИТЬСЯ РАЗОПРЕВАТЬ РАЗОПРИТЧИТЬ РАЗОРАТЬ РАЗОРВАТЬ РАЗОРЖАЛИСЬ РАЗОРИТЬ РАЗОРУЖАТЬ РАЗОРЯТЬ РАЗОСКАТЬ РАЗОСЛАТЬ РАЗОСПАТЬСЯ РАЗОСТАВИТЬ РАЗОСТЛАТЬ РАЗОТВЕДАЙ РАЗОТКНУТЬ РАЗОТМЕННЫЙ РАЗОТНУТЬ РАЗОХОЧИВАТЬ РАЗОЧАРОВЫВАТЬ РАЗОЧЕСТЬ РАЗРАБАТЫВАТЬ РАЗРАВНИВАТЬ РАЗРАЖАТЬ РАЗРАЖДАТЬ РАЗРАЗНИВАТЬ РАЗРАНИВАТЬ РАЗРАСТАТЬСЯ РАЗРАТОВАТЬСЯ РАЗРАЩАТЬ РАЗРЕБЯЧИТЬСЯ РАЗРЕВЕТЬСЯ РАЗРЕВНОВАТЬСЯ РАЗРЕЖАТЬ РАЗРЕЗВИТЬСЯ. РАЗРЕЗЫВАТЬ РАЗРЕТИВИТЬСЯ РАЗРЕЧЬЕ РАЗРЕШАТЬ РАЗРЕШЕТИТЬ РАЗРИСОВЫВАТЬ РАЗРОВНЯТЬ РАЗРОГИЙ РАЗРОДИТЬ РАЗРОЗНИТЬ РАЗРОИТЬСЯ РАЗРОЙ РАЗРОНЯТЬ РАЗРОПТАТЬСЯ РАЗРОСТИСЬ РАЗРОСТИТЬСЯ РАЗРОЯТЬСЯ РАЗРУБАТЬ РАЗРУГАТЬ РАЗРУЖАТЬ РАЗРУМЯНИВАТЬ РАЗРУШИВАТЬ РАЗРЫВАТЬ РАЗРЫГАЛСЯ РАЗРЫДАЛАСЬ РАЗРЫСКАЛСЯ РАЗРЫТЬ РАЗРЫХЛЯТЬ РАЗРЮМИТЬСЯ РАЗРЯВКАТЬСЯ РАЗРЯЖАТЬ РАЗУБЕЖДАТЬ РАЗУБИРАТЬ РАЗУВАТЬ РАЗУВЕРЯТЬ РАЗУГАДЫВАТЬ РАЗУГЛИТЬСЯ РАЗУГОДИТЬ РАЗУГОЛОК РАЗУДАЛЫЙ РАЗУЗНАВАТЬ РАЗУКРАШАТЬ РАЗУМ РАЗУПОЛИТЬ РАЗУРЧАЛСЯ РАЗУСТАВИЛ РАЗУТЬ РАЗУТЮЖИВАТЬ РАЗУХАБИЛИ РАЗУЧИВАТЬ РАЗЪЕГОЗИТЬСЯ РАЗЪЕДАТЬ РАЗЪЕДИНЯТЬ РАЗЪЕЗЖАТЬ РАЗЪЕМНЫЙ РАЗЪЕРЕТИТЬСЯ РАЗЪЕРОШИТЬ РАЗЪЕСТЬ РАЗЪЕХАТЬСЯ РАЗЪЮЗУПИЛАСЬ РАЗЪЯДРЕНЕТЬ РАЗЪЯКШАТЬСЯ РАЗЪЯРЯТЬ РАЗЪЯСНИВАТЬ РАЗЪЯТИЕ РАЗЪЯХНУТЬСЯ РАЗЪЁЖИТЬСЯ РАЗЫГРЫВАТЬ РАЗЫКАТЬСЯ РАЗЫМАТЬ РАЗЫСКИВАТЬ РАЗЬ РАИНА РАИТЬ РАЙ РАЙГРАС РАЙДА РАЙНА РАЙНИЙ РАЙНИК РАЙСКИЙ РАК РАКА РАКЕТА РАКИТА РАКСА РАКУН РАКУРС РАКША РАЛО РАЛЬЧИК РАМАЗАН РАМБОВ РАМЕН РАМЖА РАМО РАМПА РАМС РАМША РАНА РАНГ РАНГОУТ РАНДЕВУ РАНЕТ РАНЕЦ РАНЖЕВЫЙ РАНЖИР РАНИТЬ РАНО РАНТ РАНУНКУЛ РАНШИНА РАПА РАПИРА РАПОВНИК РАПОЛКА РАПОРТОВАТЬ РАПС РАПСОДИЯ РАПШАК РАСА РАСЕВОЙ РАСЕЕЦ РАСКАЗАКАТЬСЯ РАСКАИВАТЬСЯ РАСКАЛИВАТЬ РАСКАЛЫВАТЬ РАСКАЛЯКАТЬ РАСКАНЮЧИТЬСЯ РАСКАПУСТИТЬСЯ РАСКАПЫВАТЬ РАСКАРМЛИВАТЬ РАСКАССИРОВАТЬ РАСКАСТИТЬ РАСКАТЫВАТЬ РАСКАЧИВАТЬ РАСКАШИВАТЬ РАСКАШЛИВАТЬСЯ РАСКВАКАТЬСЯ. РАСКВАСИТЬ РАСКВЕЛИТЬ РАСКВИТАТЬ РАСКВОВТАТЬСЯ РАСКЕП РАСКИВАТЬСЯ РАСКИГИКАЛАСЬ РАСКИДЫВАТЬ РАСКИП РАСКИПЯТИТЬ РАСКИСАТЬ РАСКИЧИТЬ РАСКЛАДЫВАТЬ РАСКЛАНИВАТЬСЯ РАСКЛАСТЬ РАСКЛЕВЫВАТЬ РАСКЛЕГТАЛСЯ РАСКЛЕИВАТЬ РАСКЛЕПЫВАТЬ РАСКЛЕШНИТЬ РАСКЛИКАТЬ РАСКЛИНИВАТЬ РАСКЛОБУЧИТЬ РАСКЛОКОТАТЬСЯ. РАСКЛОНЯТЬ РАСКЛОХТАТЬСЯ РАСКЛОЧИТЬ РАСКОБЕНИТЬ РАСКОВЕРКАТЬ РАСКОВЫВАТЬ РАСКОВЫЛИВАТЬ РАСКОВЫРИВАТЬ РАСКОЗЫРИВАТЬ РАСКОКАТЬ РАСКОЛ РАСКОЛАЧИВАТЬ РАСКОЛАШИВАТЬСЯ РАСКОЛЕБАТЬ РАСКОЛОТИТЬ РАСКОЛОТЬ РАСКОЛУПЫВАТЬ РАСКОЛЫХАТЬ РАСКОЛЬНИК РАСКОНАТЬСЯ РАСКОНОПАЧИВАТЬ РАСКОПАТЬ РАСКОПЫЛИТЬ РАСКОПЫРЗИТЬСЯ РАСКОПЫТИТЬСЯ РАСКОРМИТЬ РАСКОРОБИТЬ РАСКОРОНОВАТЬ РАСКОРЧИВАТЬ РАСКОРЯЧИВАТЬ РАСКОСИТЬ РАСКОСМАТИТЬ РАСКОСТЫЛЯТЬСЯ РАСКОЦАТЬ РАСКОЧЕВРЯЖИТЬСЯ РАСКОЧЕВЫВАТЬ РАСКОЧКАТЬ РАСКОШЕВАТЬСЯ РАСКОШЕЛИВАТЬСЯ РАСКОЩУНИТЬСЯ РАСКРАДЫВАТЬ РАСКРАИВАТЬ РАСКРАПЫВАТЬ РАСКРАСИТЬ РАСКРАСТЬ РАСКРАШИВАТЬ РАСКРЕПЛЯТЬ РАСКРИВИТЬ РАСКРИТИКОВЫВАТЬ РАСКРИЧАТЬ РАСКРОВЕТЬ РАСКРОИТЬ РАСКРОМИТЬ РАСКРОПЛЯТЬ РАСКРОШИТЬ РАСКРУГЛЯТЬ РАСКРУПИТЬ РАСКРУЧИВАТЬ РАСКРЫВАТЬ РАСКРЫЖЕВАТЬ РАСКРЫЛЯТЬ РАСКРЫТЬ РАСКРЯЖАТЬСЯ РАСКРЯКАЛСЯ РАСКРЯТАЛИ РАСКУВЫКАТЬСЯ РАСКУВЫРКАЛИСЬ РАСКУДАКАТЬСЯ РАСКУДЛАТИТЬ РАСКУДРЯВИТЬ РАСКУЛИКАТЬ РАСКУМЕКАТЬ РАСКУМИТЬ РАСКУНЕЖИТЬСЯ РАСКУПАТЬ РАСКУПОРИВАТЬ РАСКУПОРОСИТЬСЯ РАСКУПЫВАТЬСЯ РАСКУРАЖИВАТЬ РАСКУРАЛЕСИТЬСЯ РАСКУРЕПАТЬСЯ РАСКУРИВАТЬ РАСКУСЫВАТЬ РАСКУТЫВАТЬ РАСКУТЫРИВАТЬ РАСКУХНАТЬ РАСКУЧИВАТЬ РАСКУШЕНЬЕ РАСКУШИВАТЬ РАСПАВЛИНИЛСЯ РАСПАДАТЬ РАСПАЖИВАТЬ РАСПАИВАТЬ РАСПАКЛИВАТЬ РАСПАЛ РАСПАЛЕНЬЕ РАСПАЛЗЫВАТЬСЯ РАСПАЛИВАТЬ РАСПАЛУБИТЬ РАСПАМЯТОВАТЬСЯ РАСПАРИВАТЬ РАСПАРИТЬ РАСПАРЫВАТЬ РАСПАСИТЬ РАСПАСОВКА РАСПАСТЬ РАСПАТЛАТЬСЯ РАСПАТРОНИТЬ РАСПАУЖИВАТЬ РАСПАХИВАТЬ РАСПАЯТЬ РАСПЕВАТЬ РАСПЕДИНА РАСПЕКАТЬ РАСПЕЛЕНЫВАТЬ РАСПЕНЯТЬСЯ РАСПЕРЕЗАТЬ РАСПЕРЕТЬ РАСПЕРСТЫЙ РАСПЕСИВИТЬСЯ РАСПЕСТРЯТЬ РАСПЕТЛЯТЬ РАСПЕХИВАТЬ РАСПЕЧАТЫВАТЬ РАСПЕЧЬ РАСПЕЩРЯТЬ РАСПИВАТЬ РАСПИГАЛИТЬСЯ РАСПИЛИВАТЬ РАСПИНАТЬ РАСПИРАТЬ РАСПИСЫВАТЬ РАСПИТЬ РАСПИХИВАТЬ РАСПИЧКАТЬ РАСПИЩАТЬСЯ РАСПЛАВЛИВАТЬ РАСПЛАКАТЬСЯ РАСПЛАМЕНЯТЬ РАСПЛАНИРОВЫВАТЬ РАСПЛАСТЫВАТЬ РАСПЛАЧИВАТЬ РАСПЛАЩИВАТЬ РАСПЛЕВЫВАТЬ РАСПЛЕКАЯ РАСПЛЕМЕНЯТЬ РАСПЛЕНИТЬ РАСПЛЕСКИВАТЬ РАСПЛЕТАТЬ РАСПЛОЖАТЬ РАСПЛОХОЙ РАСПЛОЩИТЬ РАСПЛЫВАТЬ РАСПЛЮСНУТЬ РАСПЛЮХАТЬ РАСПЛЯСАТЬСЯ РАСПНУТЬ РАСПОВАЖИВАТЬ РАСПОВЫТЧАТЬ РАСПОГОЖИВАЕТСЯ РАСПОЗНАВАТЬ РАСПОИТЬ РАСПОЛАГАТЬ РАСПОЛАСКИВАТЬ РАСПОЛЗАТЬСЯ РАСПОЛИТЬСЯ РАСПОЛОВИНИВАТЬ РАСПОЛОЖЕНЬЕ РАСПОЛОНЯТЬ РАСПОЛОНЯТЬСЯ РАСПОЛОСОВЫВАТЬ РАСПОЛСТИТЬ РАСПОЛЫЗНУТЬ РАСПОЛЯТЬСЯ РАСПОМАЖИВАТЬ РАСПОПА РАСПОРАШИВАТЬ РАСПОРКА РАСПОРОТЬ РАСПОРУШАТЬ РАСПОРЯЖАТЬ РАСПОСАЖИВАТЬ РАСПОСТЕЛИТЬ РАСПОТЕТЬ РАСПОТЕШИТЬ РАСПОХМЕЛЯТЬ РАСПОЧИНАТЬ РАСПОЯСЫВАТЬ РАСПРАВЛЯТЬ РАСПРАСОЛИТЬ РАСПРАСТЫВАТЬ РАСПРАШИТЬ РАСПРЕВАТЬ РАСПРЕДЕЛЯТЬ РАСПРЕКРАСНЫЙ РАСПРЕМУДРЫЙ. РАСПРЕПЬЯНАЯ РАСПРИХОТНИЧАЛСЯ РАСПРОВОРИЛАСЬ РАСПРОГНЕВАТЬ РАСПРОДАВАТЬ РАСПРОИГРАЛСЯ РАСПРОКАЗИТЬСЯ РАСПРОКУКА РАСПРОПАДАТЬ РАСПРОРУШИТЬСЯ РАСПРОСТАТЬ РАСПРОСТИРАТЬ РАСПРОСТИТЬСЯ РАСПРОСТРАНЯТЬ РАСПРОСТЫЙ РАСПРОТОРИТЬ РАСПРОЩАТЬСЯ РАСПРУЖАТЬ РАСПРЫГАТЬСЯ РАСПРЫЖИТЬ РАСПРЫСКИВАТЬ РАСПРЯ РАСПРЯГАТЬ РАСПРЯДАТЬ РАСПРЯДАТЬСЯ РАСПРЯЖИТЬ РАСПРЯМЛЯТЬ РАСПРЯНУТЬ РАСПРЯСТЬ РАСПРЯТЫВАТЬ РАСПРЯЧЬ РАСПУГИВАТЬ РАСПУДРИВАТЬ РАСПУЖАТЬ РАСПУЗАТЕТЬ РАСПУЗЫРИВАТЬ РАСПУКИВАТЬ РАСПУНШЕВАТЬСЯ РАСПУПОК РАСПУСКАТЬ РАСПУТИЕ РАСПУТЫВАТЬ РАСПУХАТЬ РАСПУШАТЬ РАСПУЩАТЬ РАСПЫЖИТЬ РАСПЫЛАТЬСЯ РАСПЫЛИТЬ РАСПЫРЯТЬ РАСПЫТЫВАТЬ РАСПЫХАТЬСЯ РАСПЯДИТЬ РАСПЯЛИВАТЬ РАСПЯТИЕ РАССАЖИВАТЬ РАССАЛИВАТЬ РАССАМЕТЬ РАССАРИВАТЬ РАССАТАНИТЬСЯ РАССАТАРИТЬ РАССАХАРИТЬ РАССВАТЫВАТЬ РАССВЕРЛИВАТЬ РАССВЕТАТЬ РАССВИРЕПЕТЬ РАССЕВАТЬ РАССЕДАТЬСЯ РАССЕДЛЫВАТЬ РАССЕКАТЬ РАССЕЛИНА РАССЕЛЯТЬ РАССЕМЕНИВАТЬ РАССЕМЕНЯТЬ РАССЕРДИТЬ РАССЕРЕБРИТЬ РАССЕРЖАТЬ РАССЕСТЬСЯ РАССЕЧЬ РАССЕЯТЬ РАССИЖИВАТЬСЯ РАССИНЯТЬ РАССИРОПЛИВАТЬ РАССКАЗЫВАТЬ РАССКАКИВАТЬСЯ РАССКОРОДИТЬ РАССКРЕБАТЬ РАССЛАБЛЯТЬ РАССЛАВЛЯТЬ РАССЛАИВАТЬ РАССЛАНИВАТЬ РАССЛАЩИВАТЬ РАССЛЕДЫВАТЬ РАССЛЕЗИТЬ РАССЛЕПОВАТЬ РАССЛОИТЬ РАССЛОНИТЬ РАССЛУЖИВАТЬСЯ РАССЛУШИВАТЬ РАССМАТРИВАТЬ РАССМЕЯТЬСЯ РАССНАЩИВАТЬ РАССНУРОВЫВАТЬ РАССОБАЧИТЬСЯ РАССОВЕСТИТЬСЯ РАССОВЕТЫВАТЬ РАССОВЫВАТЬ РАССОЛАЖИВАТЬ РАССОЛИТЬ РАССОЛОХА РАССОПЕТЬСЯ РАССОРИТЬ РАССОРТИРОВЫВАТЬ РАССОСУЛИТЬСЯ РАССОХА РАССОХНУТЬСЯ РАССПРАШИВАТЬ РАССПРОС РАССРОЧИВАТЬ РАССТАВЛЯТЬ РАССТАНАВЛИВАТЬ РАССТАТЬСЯ РАССТЕГИВАТЬ РАССТИЛАТЬ РАССТЛАТЬ РАССТОНАТЬСЯ РАССТОРАНИВАТЬ РАССТОЯТЬ РАССТРАИВАТЬ РАССТРЕВАТЬСЯ РАССТРЕЛИВАТЬ РАССТРИГАТЬ РАССТРОИТЬ РАССТРУННЫЙ РАССТУПАТЬСЯ РАССУДАРИВАТЬ РАССУЖИВАТЬ РАССУНУТЬ РАССУПИТЬСЯ РАССУПОНИВАТЬ РАССУРГУЧИВАТЬ РАССУРМИЛА РАССУСАЛИВАТЬ РАССУСЛИВАТЬ РАССУЧИВАТЬ РАССУЧЬЕ РАССУШИВАТЬ РАССЧЕСТЬ РАССЧИТЫВАТЬ РАССЫКАТЬ РАССЫЛАТЬ РАССЫПАТЬ РАССЫХАТЬСЯ РАССЫЧАТЬ РАССЫШКА РАСТ РАСТАБАРИВАТЬ РАСТАБОРИТЬСЯ РАСТАГ РАСТАИВАТЬ РАСТАКАТЬСЯ РАСТАКЕЛАЖИВАТЬ РАСТАЛАНИТЬ. РАСТАЛКИВАТЬ РАСТАПЛИВАТЬ РАСТАПТЫВАТЬ РАСТАРАБАРИТЬСЯ РАСТАРАКАНИТЬ РАСТАРАНИТЬ РАСТАРАНТИТЬСЯ РАСТАРАЩИВАТЬ РАСТАРИВАТЬ РАСТАРКИВАТЬ РАСТАСКИВАТЬ РАСТАСОВЫВАТЬ РАСТАЧИВАТЬ РАСТАЩИТЬ РАСТАЯТЬ РАСТВОРЯТЬ РАСТЕКАТЬ РАСТЕЛЕШИТЬ РАСТЕЛИТЬСЯ РАСТЕМЕШИТЬ РАСТЕНЕТИТЬ РАСТЕНЬЕ РАСТЕНЬКАТЬ РАСТЕНЯТЬ РАСТЕПЕЛЯ РАСТЕРЕБЛИВАТЬ РАСТЕРЕТЬ РАСТЕРЗЫВАТЬ РАСТЕРИВАТЬ РАСТЕСЫВАТЬ РАСТЕТЁХА РАСТЕЧЬ РАСТЕШИТЬ РАСТИ РАСТИНАТЬ РАСТИРАТЬ РАСТИСКИВАТЬ РАСТИТЬ РАСТЛЕВАТЬ РАСТНУТЬ РАСТОБАРИВАТЬ РАСТОВАРИТЬСЯ РАСТОВОЛОСАЯ РАСТОГО РАСТОКА РАСТОЛАКИВАТЬ РАСТОЛДЫКИВАТЬ РАСТОЛМАЧИТЬ РАСТОЛСТЕТЬ РАСТОМЛЯТЬ РАСТОНЯТЬ РАСТОПАТЬСЯ РАСТОПИТЬ РАСТОПТАТЬ РАСТОПЧА РАСТОПЫРИВАТЬ РАСТОРБОВАТЬ РАСТОРГАТЬ РАСТОРГОВЫВАТЬСЯ РАСТОРКИВАТЬ РАСТОРМОШИТЬ РАСТОРОПИТЬ РАСТОРЫЖНИЧАТЬСЯ РАСТОСКОВАТЬСЯ РАСТОЧАТЬ РАСТРА РАСТРАВЛИВАТЬ РАСТРАНЖИРИТЬ РАСТРАЧИВАТЬ РАСТРАЩИВАТЬ РАСТРЕБУШИТЬ РАСТРЕВОЖИВАТЬ РАСТРЕПЫВАТЬ РАСТРЕСКИВАТЬСЯ РАСТРОГИВАТЬ РАСТРОИТЬ РАСТРОСТИТЬ РАСТРУБИТЬ РАСТРУДИТЬ РАСТРУН РАСТРУНИВАТЬСЯ РАСТРУХНУТЬ РАСТРУШИВАТЬ РАСТРЯСАТЬ РАСТУЖИТЬСЯ РАСТУЗИТЬ РАСТУНКАТЬ РАСТУРИВАТЬ РАСТУЧИЙ РАСТУЧНЕТЬ РАСТУШЕВЫВАТЬ РАСТЫКАТЬ РАСТЯВКАТЬСЯ РАСТЯГИВАТЬ РАСТЯМИТЬ РАСТЯНУТЬ РАСТЯПЫВАТЬ РАСТЯТЬ РАСФАНФАРОНИТЬСЯ РАСФАРФОРИТЬСЯ РАСФИНТИТЬСЯ РАСФРАНТИТЬСЯ РАСФУФЛЫЖИТЬ РАСФЫРКАТЬСЯ РАСХАЖИВАТЬ РАСХАИВАТЬ РАСХАМОСТИТЬ РАСХАПЫВАТЬ РАСХАРЧИТЬ РАСХАЯТЬ РАСХВАЛИВАТЬ РАСХВАРЫВАТЬСЯ РАСХВАСТЫВАТЬ РАСХВАТЫВАТЬ РАСХВОРАТЬСЯ РАСХИЗНУТЬ РАСХИКАТЬСЯ РАСХИЛЕТЬ РАСХИНЬКАТЬСЯ РАСХИЩАТЬ РАСХЛЕБЕНИВАТЬ РАСХЛЕБЫВАТЬ РАСХЛЕСТЫВАТЬ РАСХЛИПАТЬСЯ РАСХЛОБЫСНУТЬ РАСХЛОПЫВАТЬ РАСХЛЯБЫВАТЬ РАСХМЕЛЕТЬ РАСХНЫКАТЬСЯ РАСХОДИТЬСЯ РАСХОЛАЖИВАТЬ РАСХОЛИВАТЬ РАСХОМУТАТЬ РАСХОРОНИТЬ РАСХОРОХОРИТЬСЯ РАСХОХЛИВАТЬ РАСХОХОНИТЬСЯ РАСХОХОТАТЬСЯ РАСХРАБРИТЬСЯ РАСХРАПЕТЬСЯ РАСХРОМАЛСЯ РАСХУДИТЬСЯ РАСХУЛИВАТЬ РАСХУХРИТЬСЯ РАСЦАРАПЫВАТЬ РАСЦАЦУРИВАТЬ РАСЦВЕТАТЬ РАСЦЕЖИВАТЬ РАСЦЕЛИТЬ РАСЦЕЛОВАТЬ РАСЦЕНИВАТЬ РАСЦЕПЛЯТЬ РАСЦЕРЕМОНИТЬСЯ РАСЦУРАТЬСЯ РАСЦЫГАНИВАТЬ РАСЧАЛИВАТЬ РАСЧАСТИТЬСЯ РАСЧВАНИТЬСЯ РАСЧЕКАНИТЬ РАСЧЕРПЫВАТЬ РАСЧЕРЧИВАТЬ РАСЧЕСАТЬ РАСЧЕСТИТЬ РАСЧЕСЫВАТЬ РАСЧЕТ РАСЧЕТВЕРИВАТЬ РАСЧЕЧЕНИТЬСЯ РАСЧИВИТЬСЯ РАСЧИКАТЬ РАСЧИЛИКАТЬСЯ РАСЧИНАТЬ РАСЧИНЯТЬ РАСЧИСЛЯТЬ РАСЧИСТИТЬ РАСЧИТЫВАТЬ РАСЧИХАТЬСЯ РАСЧИХВОСТИТЬ РАСЧИЩАТЬ РАСЧУВАТЬ РАСЧУДИТЬСЯ РАСЧУМАКАТЬ РАСЧУФАРИТЬСЯ РАСЧУХИВАТЬ РАСШАГАКАТЬ РАСШАГАТЬСЯ РАСШАИВАТЬ РАСШАЛИВАТЬСЯ РАСШАМКАТЬ РАСШАРАШИТЬСЯ РАСШАРКИВАТЬ РАСШАРПАТЬ РАСШАТЫВАТЬ РАСШАХОВАТЬСЯ РАСШАЯТЬ РАСШВАРТОВИТЬ РАСШВЫРИВАТЬ РАСШЕВЕЛИВАТЬ РАСШЕЛОМИТЬ РАСШЕЛЬМОВАТЬ РАСШИБАТЬ РАСШИВАТЬ РАСШИКАТЬ РАСШИНЬГАТЬ РАСШИПЕТЬСЯ РАСШИРИВАТЬ РАСШИРЯТЬ РАСШИТЬ РАСШИФРОВЫВАТЬ РАСШНУРОВАТЬ РАСШУГАТЬ РАСШУМЕТЬСЯ РАСШУРФОВАТЬ РАСШУЧИВАТЬСЯ РАСЩАПЛИВАТЬ РАСЩЕБЕТАТЬСЯ РАСЩЕГОЛЯТЬСЯ РАСЩЕДРИВАТЬ РАСЩЕКОЛДЫВАТЬ РАСЩЕЛКИВАТЬ РАСЩЕЛЯТЬ РАСЩЕМЛЯТЬ РАСЩЕНИТЬСЯ РАСЩЕПЛЯТЬ РАСЩЕТИНИТЬСЯ РАСЩЕЧИТЬ РАСЩИПЫВАТЬ РАСЩУПЫВАТЬ РАСЩУРИВАТЬ РАТАЙ РАТАН РАТАФИЯ РАТАХ РАТИФИКОВАТЬ РАТКА РАТОВАТЬ РАТУША РАТЬ РАУК РАУТ РАУХТОПАЗ РАФИНАД РАХАТЬ РАХЕЛ РАХИТИЧЕСКОЕ РАХЛЯ РАХМАННЫЙ РАХОВАТЬ РАЦЕЯ РАЧЕНЬЕ РАЧИЙ РАЧИНА РАЧИТЬ РАЧКНУТЬ РАЧНОЙ РАШ РАШКЕТ РАШКУЛЬ РАШПЕР РАШПИЛЬ РАШПЛЯ РАШТРА РАЯТЬ РВАТЬ РВИНА РВОТА РДЕСТ РДЕТЬ РЕ РЕАГЕНТ РЕАЛ РЕАЛЬГАР РЕАЛЬНЫЙ РЕБЕЗ РЕБЕНОК РЕБЕРНЫЙ РЕБРО РЕБУС РЕБЯ РЕВАНШ РЕВЕНЬ РЕВЕРАНС РЕВЕРБЕР РЕВЕРС РЕВЕТЬ РЕВИЗОВАТЬ РЕВМАТИЗМ РЕВНОВАТЬ РЕВОЛЬВЕР РЕВОЛЮЦИЯ РЕГАЛИЯ РЕГАТА РЕГЕЛЬ РЕГЕНТ РЕГЛАМЕНТ РЕГОТАТЬ РЕГУЛЯРНЫЙ РЕДАКТОР РЕДАН РЕДКИЙ РЕДРЫЙ РЕДУТ РЕДЬ РЕЕСТР РЕЖ РЕЖИССЁР РЕЖКА РЕЖУХА РЕЗАНЬЕ РЕЗАТЬ РЕЗВИНЫ РЕЗВОТА РЕЗЕДА РЕЗЕРВ РЕЗИДЕНТ РЕЗИНА РЕЗНОЙ РЕЗОЛЮЦИЯ РЕЗОН РЕЗОНАНС РЕЗУЛЬТАТ РЕЗЧИК РЕЗЮМИРОВАТЬ РЕЙ РЕЙД РЕЙЕР РЕЙКА РЕЙНПЛАЦ РЕЙС РЕЙСФЕДЕР РЕЙТАР РЕКА РЕКАМБИО РЕКВИЗИЦИЯ РЕКЕТМЕЙСТЕР РЕКЛАМА РЕКЛО РЕКОГНОСЦИРОВАТЬ РЕКОМЕНДОВАТЬ РЕКРЕАЦИЯ РЕКРУТ РЕКТИФИКАТОР РЕКТОР РЕЛИГИЯ РЕЛЬ РЕЛЬЕФ РЕЛЬС РЕЛЯЦИЯ РЕМА РЕМЕЗИТЬ РЕМЕНЬ РЕМЕСА РЕМЕСЛО РЕМИЗ РЕМИЗЫ РЕМНЕВЫЙ РЕМНИК РЕМОНТ РЕМОХ РЕМПЛАД РЕМСТВО РЕМУХА РЕМЯНКА РЕНГ РЕНДУШ РЕНЕГАТ РЕНОНС РЕНСКОЕ РЕНТА РЕНЬ РЕПА РЕПАТЬСЯ РЕПЕЙ РЕПЕНИТЬ РЕПЕРТУАР РЕПЕТИЦИЯ РЕПИК РЕПИТЬ РЕПОЛОВ РЕПРЕССИВНЫЕ РЕПС РЕПТУХ РЕПУТАЦИЯ РЕСА РЕСКРИПТ РЕСМУС РЕСНИЦА РЕСПУБЛИКА РЕССОРА РЕСТОРАЦИЯ РЕТИВЫЙ РЕТИРОВАТЬСЯ РЕТИС РЕТИТЬСЯ РЕТОВАТЬ РЕТОРТА РЕТРАНШАМЕНТ РЕТРОГРАДНОЕ РЕТУШИРОВАТЬ РЕТЬ РЕТЮХА РЕУК РЕФЕРИРОВАТЬ РЕФЕТ РЕФЛЕКТОР РЕФОРМАЦИЯ РЕФРАКТОР РЕФУТАЦИЯ РЕХНУТЬ РЕЦЕНЗИРОВАТЬ РЕЦЕПТ РЕЦИДИВ РЕЧИ РЕЧИКИ РЕЧИСТЫЙ РЕЧИТАТИВ РЕЧКА РЕЧЬ РЕШ РЕШАТЬ РЕШЕТКА РЕШЕТО РЕШИМСКОЕ РЕШИТЬ РЕШМА РЕЩИ РЕЯ РЕЯТЬ РЖА РЖАНОЙ РЖАТЬ РЖЕВКА РИ РИБУША РИГА РИГОРИСТ РИДИКЮЛЬ РИЗА РИКОТА РИКОШЕТ РИМАРЬ РИНАТЬ РИНУТЬ РИПИДА РИС РИСКОВАТЬ РИСОВАТЬ РИСТАТЬ РИСУНОК РИТИНА РИТМ РИТОРИКА РИТУРНЕЛЬ РИФ РИФА РИФМА РИХОМА РИХТШАХТА РИЦИН РИЯТИСЯ РНАВ РОБА РОББЕР РОБЕТЬ РОБИТЬ РОВ РОВГА РОВГАТЬ РОВДА РОВДОГА РОВНЫЙ РОВУШКА РОГ РОГАЛЬ РОГДУГА РОГОВОЙ РОГОЗА РОГУЛЯ РОД РОДИЙ РОДИНА РОДСТВО РОДЫ РОДЯНКА РОЕВКА РОЖА РОЖАНЬЕ РОЖАТЬ РОЖДАТЬ РОЖЕК РОЖЬ РОЗ РОЗА РОЗВИНЫ РОЗГА РОЗМАРИН РОЗНЫЙ РОЗОБЕДЫ РОЗОВИД РОЗЫСКИВАТЬ РОИТЬ РОЙ РОЙКИ РОК РОКЕТ РОКИРОВАТЬ РОКЛЯ РОКОВОЙ РОКОТАТЬ РОКША РОЛЬ РОЛЯ РОМ РОМАН РОМАНЕЯ РОМАННИК РОМАШКА РОМБ РОМЕНСКОЕ РОМОДА РОМОНЬ РОМША РОНДИК РОНДО РОНЖА РОНЯТЬ РОПА РОПАКА РОПАТА РОПТАТЬ РОПУХА РОПШАК РОСА РОСКОСНЫЙ РОСКОШЬ РОСЛЫЙ РОСНЫЙ РОСОМАХА РОСПИСЬ РОСПУСКИ РОССКАЗНИ РОССТАНИ РОСТ РОСТАЛЬ РОСТБИФ РОСТВЕРК РОСТЕПЕЛЬ РОСТИ РОСТОША РОСТУХИ РОСЧИСТЬ РОСШАХ РОТ РОТИТЬ РОТИЯ РОТМИСТР РОТОНДА РОТОТНИК РОХАТЬ РОХЛЫЙ РОХОБА РОЧА РОЧЕГ РОЧИТЬ РОШПАНКА РОШТЕЙН РОЩА РОЯЛИСТ РТА РТАЧИТЬСЯ РТУТЬ РУБ РУБАКА РУБАН РУБАХА РУБИН РУБИТЬ РУБИЩЕ РУБРИКА РУВЕНЬ РУГА РУГАТЬ РУДОЙ РУЖЕЙНЫЙ РУЖЬ РУЖЬЕ РУЗ РУИНА РУИТЬ РУКА РУКАВИЦА РУКИ РУКОБИТЧИКИ РУКОМЕСЛО РУЛАДА РУЛЕК РУЛЕТКА РУЛИ РУЛЬ РУЛЬКА РУМБ РУМЕГА РУМОВОЙ РУМПЕЛЬ РУМСАТЬ РУМЯНЫЙ РУНД РУНДУК РУНО РУНЫ РУПАК РУПАС РУПИТЬ РУПОР РУПТАШ РУС РУСАК РУСАЛКА РУСИ РУСЛЕНЬ РУСЛО РУСТИК РУСТОВ РУСЫЙ РУТА РУТАБАГА РУТЕНИЙ РУТИЛЬ РУТИНА РУТКА РУХЛЫЙ РУХМАНЫЙ РУХНУТЬ РУЧАТЬ РУЧИТЬ РУЧНОЙ РУЧУТКА РУШАТЬ РУШНИК РЦЫ РЫБА РЫБИНА РЫБИТЬ РЫБНЯ РЫГАТЬ РЫДАТЬ РЫДВАН РЫЖИЙ РЫЖИТЬ РЫЗАНДАТЬ РЫКАТЬ РЫЛО РЫЛЯ РЫМ РЫМБАТЬ РЫМОНИТЬ РЫНДА РЫНДАТЬ РЫНДЕЛЬ РЫНДИК РЫНКА РЫНОК РЫНЧАГ РЫСИТЬ РЫТЬ РЫХЛЫЙ РЫХНУТЬСЯ РЫЦАРЬ РЫЧАГ РЫЧАТЬ РЫЧЕК РЬЮШ РЬЯНЫЙ РЮЕНЬ РЮЖА РЮМИТЬ РЮМКА РЮТИТЬ РЮХАТЬ РЮШ РЮШАТЬ РЯ-РЯ-РЯ! РЯБЫЙ РЯВКАТЬ РЯД РЯДНО РЯЖ РЯЖКА РЯЗАНЬ РЯМ РЯМА РЯМОК РЯНДА РЯНТОВАТЬ РЯПУХА РЯСА РЯСИНА РЯСТ РЯТУВАТЬ РЯХАТЬЕЯ РЯХНУТЬСЯ РЯЧКНУТЬ РЯШИТЬСЯ РЯШКА РЁВКА РЁПСАТЬ РЁХАТЬ С СА СААДАК САБА САБАЙОН САБАН САБЕ САБЕИЗМ САБИНА САБЛУК САБЛЯ САБУР САВАН САВАОФ САВВАТИЯ-ПЧЕЛЬНИКА САВКА САВРАСЫЙ САВРЫ САГА САГАЙДАК САГАН САГО САД САДА САДАК САДЖА САДИТЬ САДКОВАЯ САДНИТЬ САДОВОД САЕЧНЫЙ САЖА САЖАТЬ САЖАТЬСЯ САЖЕНЬ САЗАН САЗОНЧИКИ САИМА САИШКА САЙБА САЙВА САЙГА САЙДАК САЙКА САК САКА САКАТЬ САКЕЛЛАРИЙ САКЕРА САКЛЯ САКМА САКСАК САКСОНКА САКША САКШИТ САЛАЗГАН САЛАЗКИ САЛАКУША САЛАЛЫЧИТЬ САЛАМАНДРА САЛАМАТА САЛАСА САЛАТ САЛАУРИТЬ САЛЕНГ САЛЕП САЛЕЦ САЛИВАЦИЯ САЛИТЬ САЛМА САЛМАШ САЛО САЛОН САЛОП САЛОТОПНЫЙ САЛПА САЛТЫК САЛУЩИЙ САЛФЕТКА САЛЫ САЛЬНЫЙ САЛЮТОВАТЬ САМ САМ-ДЕСЯТ САМАН САМАРА САМАРЕЯ САМБУК САМЕЦ САМКРОШЕ САМОВАР САМОВОЛИЕ САМОГОН САМОДЕРЖАВИЕ САМОЗВАНЕЦ САМОЛОВ САМОНАДЕЯНЬЕ САМОПРАВСТВО САМОРОДНЫЙ САМОСУД САМОУБИЙЦА САМОХОТИЕ САМРА САМРЯК САМСОНЧИКИ САМУР САМШИТ САМШУРА САН САНАПАЛ САНАРИТЬ САНГА САНГВИНИК САНДАЛ САНДАЛЫ САНДАРАКОВАЯ САНДОВЬ САНДРИК САНИ САНИЛО САНИТАР САНКИРИТЬ САП САПА САПЕТКА САПЕЦ САПИНА САПИТЬ САПОГ САПРОН САПСИМ САПУРИТЬ САПУХА САРА САРАБАЛИНА САРАБАНИТЬ САРАЙ САРАНА САРАФАН САРАЦИНСКОЕ САРБАКАН САРВЕНЬ САРГА САРГАН САРДАНА САРДИЙ САРДИНКА САРДОНИЧЕСКИЙ САРЖА САРКАЗМ САРКАНИТЬ САРКОФАГ САРЛУК САРМА САРНА САРОГА САРПИНКА САРСАПАРИЛЬ САРЫ САРЫБАРАК САРЫГА САРЫНЬ САРЬЯ САТ САТАН САТАНА САТИН САТИРА САТИСФАКЦИЯ САТОВКА САТУРН САУРЕЙ САУТКА САФИР САФЛОР САФОЙ САФЬЯН САХАР САХОВНЯ САХТА САЧИТЬ САЯН САЯР СБАВЛЯТЬ СБАГРИТЬ СБАЗЛАТЬ СБАИВАТЬ СБАЛТЫВАТЬ СБАРЫШИТЬ СБАТОВАТЬ СБАЯТЬ СБЕГАТЬ СБЕДИТЬ СБЕДРИТЬ СБЕЗДЕЛЬНИЧАТЬ СБЕЛЕНИТЬСЯ СБЕРДИТЬ СБЕРЕГАТЬ СБЕРИДОМ СБИВАТЬ СБИРАТЬ СБИТЕНЬ СБЛАЖИТЬ СБЛЕВЫВАТЬ СБЛИЖАТЬ СБЛУДИТЬ СБОДАТЬ СБОЖЬЕ СБОЙ СБОКУ СБОЛТАТЬ СБОНДИТЬ СБОРНИК СБОРОТЬ СБОСТИ СБОТАТЬ СБОЧЬ СБРАЖИВАТЬ СБРАСЫВАТЬ СБРАТАТЬСЯ СБРЕДИТЬ СБРЕЗГАТЬ СБРЕНДИТЬ СБРЕСТИ СБРЕХИВАТЬ СБРИВАТЬ СБРОДИТЬ СБРОЙНЫЙ СБРОСИТЬ СБРУДИТЬ СБРУШИТЬ СБРУЯ СБРЫЗГИВАТЬ СБРЫНДИВАТЬ СБУЗЫКАТЬ СБУНДЕТЬ СБУНТИТЬ СБУТЕТЕНИТЬ СБУХАТЬ СБЫВАТЬ СВАВОЛИТЬ СВАДЕБНЫЙ СВАДИТИ СВАЖИВАТЬ СВАЗЖИВАТЬСЯ СВАЙКА СВАЛИВАТЬ СВАЛИЦА СВАРА СВАРАКСАТЬ СВАРГАНИТЬ СВАРИВАТЬ СВАРИТЬСЯ СВАРНАКАТЬ СВАТАЖИТЬСЯ СВАТАТЬ СВАХЛЯТЬ СВАЯ СВЕВАТЬ СВЕДАТЬ СВЕДЕНЬЕ СВЕЖИЙ СВЕЗЕНИЕ СВЕКЛА СВЕКОВАТЬСЯ СВЕКОР СВЕНЕ СВЕНЧИВАТЬ СВЕРБЕТЬ СВЕРГАТЬ СВЕРГУЗИТЬ СВЕРЕЖИЙ СВЕРЕЛ СВЕРЖЕННЫЙ СВЕРКАТЬ СВЕРЛИТЬ СВЕРНУТЬ СВЕРОН СВЕРСТЫВАТЬ СВЕРТЫВАТЬ СВЕРХ СВЕРЧОК СВЕРШАТЬ СВЕРЩ СВЕРЯТЬ СВЕСИТЬ СВЕСТИ СВЕСТИТЬСЯ СВЕСТЬ СВЕТ СВЕТИК СВЕТЛЫЙ СВЕТЛЯК СВЕТНЫЙ СВЕТОНОСЕЦ СВЕТОЧ СВЕТСКИЙ СВЕЧА СВЕЧАТЬСЯ СВЕШИВАТЬ СВЕШИТЬСЯ СВЕЩА СВЕЯТЬ СВИВАТЬ СВИГАТЬ СВИДАТЬСЯ СВИДЕТЕЛЬ СВИДЫЙ СВИЗКА СВИЗЬ СВИЛЕВАТЫЙ СВИНЕЦ СВИНОЙ СВИНЧИВАТЬ СВИНЬЯ СВИРАТЬ СВИРЕПА СВИРЕПЫЙ СВИРЕЩАТЬ СВИРКУН СВИРОН СВИРЫВАТЬСЯ СВИСАТЬ СВИСТАТЬ СВИТА СВИТОК СВИХИВАТЬ СВИЩ СВИЯЗЬ СВОБОДА СВОБЫЧНЫЙ СВОДИТЬ СВОЕВОЛЬНЫЙ СВОЗЖАТЬСЯ СВОЗИТЬ СВОИННИК СВОЙ СВОЙСКИЙ СВОЛАКИВАТЬ СВОНУ СВОРА СВОРАЖИВАТЬ СВОРАЧИВАТЬ СВОРИТЬСЯ СВОРКОВАТЬСЯ СВОРНЫЙ СВОРОБ СВОРОВЫВАТЬ СВОРЫХАТЬ СВОЯК СВЫКАТЬСЯ СВЫСОКА СВЫЧКА СВЫШЕ СВЯЗЫВАТЬ СВЯСЬ СВЯТОЙ СГАДАТЬ СГАДОВАТЬ СГАДЫВАТЬ СГАИВАТЬ СГАЙБАТЬ СГАЛИТЬ СГАЛЬНИЧАТЬ СГАНИВАТЬ СГАРАТЬ СГАРДАТИТЬ СГАРКАТЬ СГАСНУТЬ СГИБАТЬ СГИНУТЬ СГЛАДЫВАТЬ СГЛАЖИВАТЬ СГЛАСИТЬ СГЛОДАТЬ СГЛУЗДИТЬ СГЛУПИТЬ СГЛЫЗДИТЬ СГЛЯДИНЫ СГНАИВАТЬ СГНЕТАТЬ СГНИТЬ СГНУСИТЬ СГОВАРИВАТЬ СГОЖАТЬСЯ СГОЛДИТЬ СГОЛОВОК СГОЛОМЯ СГОЛЯТЬ СГОМОНИТЬСЯ СГОН СГОНОШИТЬ СГОРАЖИВАТЬ СГОРАТЬ СГОРБЛИВАТЬ СГОРЕВАТЬСЯ СГОРЕТЬ СГОРОДИТЬ СГОРОШИТЬ СГОРСТАТЬ СГОСТИТЬСЯ СГОТОВИТЬ СГОШИТЬ СГРАБЛИВАТЬ СГРЕБАТЬ СГРЕЗИТЬ СГРЕСТИ СГРЕХОВОДНИЧАТЬ СГРОЗДИТЬ СГРОМОЗЖАТЬ СГРУБИТЬ СГРУЖАТЬ СГРУЖИВАТЬ СГРУИТЬ СГРУНТИТЬСЯ СГРУППИРОВАТЬ СГРУСТНУТЬСЯ СГРЫЗАТЬ СГУБИТЬСЯ СГУБЛЯТЬ СГУЗАТЬ СГУМИТЬ СГУНУТЬ СГУРАСТИЛОСЬ СГУРТИТЬ СГУЩАТЬ СДАБРИВАТЬ СДАВАТЬ СДАВЛИВАТЬ СДАИВАТЬ СДАЛЯ СДАРЬЕ СДАТОЧНЫЙ СДВАИВАТЬ СДВЕРЯЖИВАТЬ СДВИГАТЬ СДВОИТЬ СДВЁРКИ СДЕБЕШНЫЙ СДЕВАТЬ СДЕКАТЬСЯ СДЕЛАТЬ СДЕРГИВАТЬ СДЕРЖИВАТЬ СДЕРНУТЬ СДИВИТЬСЯ СДИКОВАТЬ СДИРАТЬ СДИЧАТЬ СДОБА СДОБЛЯТЬСЯ СДОГАДАТЬСЯ СДОГОНЯТЬ СДОИТЬ СДОЛЯТЬ СДОНДИТЬ СДОНЖИТЬ СДОР СДОХЛЫЙ СДРОБЛЯТЬ СДРУЖАТЬ СДУВАТЬ СДУЖАТЬ СДУМАТЬ СДУНУТЬ СДУРИТЬ СДУТЬ СДУШИСТЫЙ СДЫГАТЬ СДЫРДИТЬСЯ СДЫХАТЬ СДЮЖАТЬ СДЯКАТЬСЯ СЕ СЕАНС СЕБАСТРЫ СЕБЕЛЬ СЕБЕР СЕБЬЕ СЕБЯ СЕВАЛКА СЕВЕР СЕВЕРГА СЕВЕРЮХА СЕВЕЦ СЕВЛЯГА СЕВОДНИ СЕВРИТЬ СЕВРЮК СЕВЫТНИК СЕГМЕНТ СЕГОДНЯ СЕДАЛО СЕДЛО СЕДМЬ СЕДНИ СЕДОВИНА СЕДОЙ СЕЕ СЕЖ СЕЗЕНЬ СЕЗОН СЕЙ СЕЙДЫ СЕЙМ СЕЙТАЛИ СЕЙЧАС СЕКАНС СЕКАС СЕКАТЬ СЕКВЕСТРОВАТЬ СЕКЕРА СЕКИРА СЕКРЕТ СЕКСТА СЕКТА СЕКТАТЬ СЕКУЛЯРИЗАЦИЯ СЕКУНДА СЕЛАВА СЕЛГОДУ СЕЛЕДКА СЕЛЕДНИК СЕЛЕЗЕНКА СЕЛЕЗЕНЬ СЕЛЕН СЕЛЕНГА СЕЛЕНИК СЕЛЕНИТЬ СЕЛЕТНИЙ СЕЛИВАН СЕЛИКИЙ СЕЛИТА СЕЛИТРА СЕЛИТЬ СЕЛЬГА СЕЛЬДЕРЕЙ СЕЛЬДЬ СЕЛЬЗЯ СЕЛЬНИК СЕЛЬСКИЙ СЕЛЯВА СЕЛЯНИН СЕМ СЕМГА СЕМЕЙСТВО СЕМЕН-ДЕНЬ СЕМЕНДУХА СЕМЕНИТЬ СЕМЕРИК СЕМЕСТР СЕМИЛЁР СЕМИНАРИЯ СЕМИОТИКА СЕМИСТРУННЫЙ СЕМИТИЧЕСКИЕ СЕМПЛЬ СЕМРЯГА СЕМРЯК СЕМЬ СЕМЯ СЕНАТ СЕНИТЬ СЕНКИ СЕНО СЕНТЕНЦИЯ СЕНТИМЕНТАЛЬНЫЙ СЕНТЯБРЬ СЕПАРАТНЫЙ СЕПИЯ СЕПТИМА СЕРА СЕРАЛЬ СЕРАФ СЕРБАЛИНА СЕРБАТЬ СЕРВИЗ СЕРГА СЕРГИЙ-КАПУСТНИК СЕРДЕЧНЫЙ СЕРДОЛИК СЕРДЦЕ СЕРДЮКИ СЕРЕБРО СЕРЕГА СЕРЕДА СЕРЕЖКА СЕРЕН СЕРЕНАДА СЕРЖАНТ СЕРИЯ СЕРМЯГА СЕРНА СЕРОЗНЫЯ СЕРП СЕРПЕНТИН СЕРПЯНКА СЕРТЕПАРТИЯ СЕРТУК СЕРЧАТЬ СЕРЫЙ СЕРЬГА СЕРЬЕЗНЫЙ СЕСЕКАТЬ СЕСНО СЕССИЯ СЕСТРА СЕСТЬ СЕСЬ СЕСЬКАТЬ СЕТЕВО СЕТКА СЕТОВАТЬ СЕТЬ СЕУНЧ СЕУТРА СЕХТАТЬ СЕЧЬ СЕЧЬСЯ СЕЯЛКА СЖАГАТЬ СЖАЛИТЬ СЖАМКАТЬ СЖАМНУТЬСЯ СЖАРИТЬ СЖАТЬ СЖЕВАТЬ СЖИВАТЬ СЖИГАТЬ СЖИДАТЬСЯ СЖИМАТЬ СЖИНАТЬ СЖИРАТЬ СЖИРОВАЛА СЖИТЬ СЖУПИТЬСЯ СЖУРИТЬСЯ СЖУЧИТЬ СЖУЩЕРИТЬ СЗАВАРУ СЗАДУ СЗИМЕТЬ СЗИРАТЬСЯ СЗЫВАТЬ СИ СИБАРИТ СИБИЛЬ СИБИРЯК СИВЕР СИВКАТЬ СИВЫЙ СИГ СИГАРА СИГАТЬ СИГКЛИТ СИГНАЛ СИДЕБКА СИДЕНЬ СИДЕРИТ СИДЕТЬ СИДЕТЬСЯ СИДОРА-ОГУРЕЧНИКА СИЕНИТ СИЕНЬ СИЖАНКА СИЗИГИИ СИЗИТЬ СИЗЫЙ СИКА СИКАВА СИКАТЬ СИКЕР СИКОВАТЬ СИКОМОР СИЛА СИЛИЦИЙ СИЛИЧЬ СИЛЛАБИЧЕСКИЙ СИЛЛОГИЗМ СИЛО СИЛОК СИЛУЭТ СИЛЬКА СИЛЬНЫЙ СИМ СИМА СИМВОЛ СИМИЧКО СИММЕТРИЯ СИМОНИЯ СИМПАТИЯ СИМПТОМ СИМФОНИЯ СИНАГОГА СИНАКСАРИЙ СИНАПИСМ СИНГИЛЬ СИНДАТЬ СИНДИК СИНЕВА СИНЕКУЙ СИНЕЛЬ СИНЕНЬЕ СИНЕЦ СИНИЙ СИНОД СИНОЛОГ СИНОНИМ СИНОПЛЬ СИНОПСИС СИНОПСКАЯ СИНТАКСИС СИНТЕПА СИНУС СИНХРОНИСМ СИНЬ СИПАТЬ СИПЛЫЙ СИРБЯРИЧНИК СИРЕНА СИРЕНИЦА СИРЕНЬ СИРЕЧЬ СИРИН СИРИУС СИРКА СИРМАН СИРНАЯ СИРОГОЛОВАТЕНЬ СИРОП СИРОТА СИРОТЕНЬ СИРТЬ СИРЫЙ СИСА СИСТЕМА СИТЕЦ СИТО СИТУАЦИЯ СИТЦЕВЫЙ СИТЯГА СИУГАН СИФИЛИЧЕСКИЙ СИФОН СИЦЕ СИЧНЫЙ СИЯН СИЯТЬ СКАБА СКАБЕЖИТЬ СКАБИОЗА СКАВАЛДВА СКАВЕРЗИТЬ СКАВУРИВАТЬ СКАВУЧАТЬ СКАЖАТЬСЯ СКАЗИБКА СКАЗОБЩИК СКАЗЫВАТЬ СКАКАТЬ СКАКШИВАТЬ СКАЛА СКАЛДЫРНИЧАТЬ СКАЛЕЧИТЬ СКАЛИТЬ СКАЛИШИТЬ СКАЛКА СКАЛПЕЛЬ СКАЛУН СКАЛЫВАТЬ СКАЛЬНЯ СКАЛЬЯ СКАЛЮХА СКАЛЯБИНА СКАМНИК СКАМОНИЙ СКАМЬЯ СКАНДАК СКАНДАЛ СКАНДОВАТЬ СКАНЕЦ СКАНЮЧИТЬ СКАПЛИВАТЬ СКАПУТИТЬ СКАПЫВАТЬ СКАРА СКАРАПЧИТЬ СКАРАТЬ СКАРБ СКАРГЫКАТЬ СКАРЕД СКАРКАТЬ СКАРЛАТИНА СКАРМАК СКАРМЛИВАТЬ СКАРПЕЛЬ СКАРТАВИТЬ СКАТАТЬ СКАТЕРТЬ СКАТЫВАТЬ СКАТЬ СКАФА СКАЧИВАТЬ СКАЧКА СКАШИВАТЬ СКАШЛЯТЬСЯ СКАЩИВАТЬ СКВАЖИНА СКВАЛЫЖИТЬ СКВАРА СКВАШИВАТЬ СКВЕР СКВЕРНА СКВИЛЯГА СКВИТАТЬ СКВОЗЬ СКВОКТАЛА СКВОРЕЦ СКЕБКА СКЕЛЕТ СКЕЛЯ СКЕПАТЬ СКЕПТИЦИЗМ СКЕРДА СКЕС СКЕЯ СКИБКА СКИВАТЬСЯ СКИГОЛИТЬ СКИДЫВАТЬ СКИЛЯГА СКИНИЯ СКИНУТЬ СКИПА СКИПАТЬСЯ СКИПЕТР СКИПИДАР СКИРБЬ СКИРДА СКИРЧИГАТЬ СКИСАТЬ СКИТ СКИТАТЬСЯ СКЛАБИТЬСЯ СКЛАДЫВАТЬ СКЛЕВЫВАТЬ СКЛЕИВАТЬ СКЛЕНЬ СКЛЕПЫВАТЬ СКЛЕРОТИКА СКЛИВИТЬСЯ СКЛИЗКИЙ СКЛИКАТЬ СКЛО СКЛОКА СКЛОНЯТЬ СКЛОЧИВАТЬ СКЛУСИТЬСЯ СКЛЫКИ СКЛЮЧАТЬ СКЛЯД СКЛЯНКА СКЛЯНЫ СКЛЯЧИВАТЬ СКЛЁЗКИЙ СКЛЁСКАТЬ СКНИПА СКОБА СКОБЛИТЬ СКОБЧИК СКОБЫЧКОВАТЫЙ СКОВАТЬ СКОВЕРЗЕНЬ СКОВЕРКИВАТЬ СКОВОРОДА СКОВРАНЕЦ СКОВЫВАТЬ СКОВЫРИВАТЬ СКОГОЛИТЬ СКОЗЫРИВАТЬ СКОЙ СКОК СКОКТАТИ СКОЛАЧИВАТЬ СКОЛБАТЬ СКОЛДЫРИТЬ СКОЛЕБАТЬ СКОЛЗАТЬ СКОЛИТЬ СКОЛКА СКОЛОБИТЬ СКОЛОЗИТЬ СКОЛОК СКОЛОКОЛИТЬ СКОЛОТКА СКОЛУДИНА СКОЛУПЫВАТЬ СКОЛУХА СКОЛЬ СКОЛЬЗИТЬ СКОЛЬКО СКОМБРИЯ СКОМИТЬ СКОМКИВАТЬ СКОМЛИТЬ СКОМОРОХ СКОМПОНОВАТЬ СКОМПРОМЕТИРОВАТЬ СКОНАТЬ СКОНГС СКОНДАК СКОНС СКОНЧАВАТЬ СКОПА СКОПАЖНЫЙ СКОПЕРДИН СКОПИНА СКОПИТЬ СКОПКАРЬ СКОПЛЕНИЕ СКОПОСКОЙ СКОПТЫРЬ СКОПЩИНА СКОПЫТИТЬ СКОРА СКОРАЧИВАТЬ СКОРБИТЬ СКОРБУТ СКОРБЬ СКОРЕЖИТЬ СКОРКАТЬ СКОРЛУПА СКОРМИТЬ СКОРНЯК СКОРО СКОРОБЛИВАТЬ СКОРОГОВОРНЫЙ СКОРОДА СКОРОМНЫЙ СКОРОНОГИЙ СКОРОПИСНЫЙ СКОРОСЫЙ СКОРОТАТЬ СКОРОТЕЧНОЕ СКОРПИЙ СКОРУЗНУТЬ СКОРЧИВАТЬ СКОРЫЙ СКОРЫНЬЯ СКОРЬЁ СКОРЯБАТЬ СКОРЯВЕТЬ СКОРЯТЬСЯ СКОРЯЧИТЬ СКОСИТЬ СКОСТИТЬ СКОСЫРЯТЬ СКОТ СКОТНАЯ СКОЧЕВЫВАТЬ СКОЧЕК СКОЧКАТЬ СКОЧКИ СКОШЕВАТЬ СКРАГЛИ СКРАДЫВАТЬ СКРАИВАТЬ СКРАШИВАТЬ СКРЕБОК СКРЕЖЕТАТЬ СКРЕНДЕЛИТЬ СКРЕНТАТЬ СКРЕНУТЬ СКРЕПЛЯТЬ СКРЕПУХА СКРЕСТИТЬ СКРЕСТЬ СКРЕЩИВАТЬ СКРИВЛЯТЬ СКРИЖАЛЬ СКРИКИВАТЬ СКРИКОВАТЬ СКРИН СКРИП СКРИЧАТЬ СКРИЧИКАТЬ СКРОБАТЬ СКРОБКИЙ СКРОБОТЕНЬ СКРОВНЫЙ СКРОИТЬ СКРОМАДИТЬ СКРОМНЫЙ СКРОНА СКРОПАТЬ СКРОПКИЙ СКРОТЕТЬ СКРОФУЛЫ СКРОХОБОРНИЧАТЬ СКРУГЛЯТЬ СКРУПИТЬ СКРУПУЛ СКРУЧИВАТЬ СКРЫВАТЬ СКРЫЖАПЕЛЬ СКРЫЖЕВАТЬ СКРЫЛИТЬСЯ СКРЫЛЬ СКРЫНЯ СКРЫПАЧ СКРЫТНЫЙ СКРЫХТАТЬ СКРЮЧИВАТЬ СКРЯБАТЬ СКРЯГА СКРЯТАТЬ СКУБРЕЯ СКУБТИ СКУГОРИТЬ СКУДА СКУДАХТАТЬ. СКУДЕЛЬ СКУДНЫЙ СКУКА СКУКОЖИТЬ СКУКСИТЬ СКУЛА СКУЛАЧИТЬ СКУЛДЫЖИТЬ СКУЛЕБЯКАТЬ СКУЛИТЬ СКУЛЬПТОР СКУЛЯ СКУМБРИЯ СКУМЛИВАТЬСЯ СКУНАТЬ СКУНДЫЖИТЬ СКУПАТЬ СКУПИТИ СКУПОЙ СКУПЫВАТЬ СКУРГУЗИТЬ СКУРИДИТЬ СКУРНЫКАТЬ СКУРТАТЬ СКУРЁНОК СКУСИНЬКА СКУСНЫЙ СКУСЫВАТЬ СКУТАТЬ СКУТИТЬ СКУТЫВАТЬ СКУФЬЯ СКУЧАТЬ СКУЧИВАТЬ СКУЧНЫЙ СКУШАТЬ СКУЯРЫЙ СКЫРЧИГАТЬ СЛАБЫЙ СЛАВА СЛАВЛЕНОЕ СЛАВЯНСТВО СЛАГАТЬ СЛАДИТЬ СЛАДКИЙ СЛАЖИВАТЬ СЛАЗИТЬ СЛАКОМИТЬ СЛАМ СЛАМА СЛАМЛИВАТЬ СЛАМЧЕЙ СЛАНЕЦ СЛАНКА СЛАПАТЬ СЛАСИТЬ СЛАСТЬ СЛАТЬ СЛАУДИТЬ СЛАЭТЬ СЛАЯТЬСЯ СЛЕБОВАТЬ СЛЕВА СЛЕГАТЬ СЛЕГКА СЛЕДИТЬ СЛЕЗА СЛЕЗАТЬ СЛЕКИША СЛЕМЯ СЛЕН СЛЕНДАТЬ СЛЕПИТЬ СЛЕПОЙ СЛЕСАРЬ СЛЕТЫВАТЬ СЛЕТЬ СЛЕТЬЕ СЛЕЧЬ СЛИВА СЛИВАТЬ СЛИГОЗИТЬ СЛИЗИСТЫЙ СЛИЗУРКА СЛИЗЫВАТЬ СЛИКОВАТЬ СЛИМАК СЛИМОНИТЬ СЛИНА СЛИНЯТЬ СЛИПАТЬ СЛИСТНУТЬ СЛИТНЫЙ СЛИХА СЛИЧАТЬ СЛИШЕК СЛИШИТЬ СЛИШКОМ СЛИЯТИ СЛОБОДА СЛОВЕНКА СЛОВЕТЬ СЛОВНО СЛОВО СЛОВУТЫЙ СЛОГ СЛОЕНИЕ СЛОЖЕНИЕ СЛОЙ СЛОКШИТЬ СЛОМАТЬ СЛОНИТЬ СЛОНЦЕ СЛОП СЛОТА СЛОУТНИК СЛУГА СЛУДА СЛУЖИТЬ СЛУЗ СЛУЗГАТЬ СЛУКА СЛУКАВИТЬ СЛУПЛИВАТЬ СЛУХ СЛУЧАЙ СЛУШАТЕЛЬ СЛЫГАТЬ СЛЫЗИТЬ СЛЫКОСИТЬ СЛЫТЬ СЛЫХАТЬ СЛЮБЛИВАТЬСЯ СЛЮДА СЛЮЗ СЛЮЗГАТЬ СЛЮЗИТЬ СЛЮНА СЛЮНДА СЛЮНЬБА СЛЮТИТЬ СЛЮТЬЕ СЛЯБАТЬ СЛЯГ СЛЯГА СЛЯКИЙ СЛЯКОТЬ СЛЯМЗИТЬ СЛЯНДА СЛЯПАТЬ СЛЯЦАТИ СЛЯШИТЬ СМА'КА СМАГА СМАЗЫВАТЬ СМАИВАТЬ СМАК СМАКЛАЧИТЬ СМАКОВНИК СМАЛВЛИВАТЬ СМАЛИВАТЬ СМАЛИТЬ СМАЛИТЬСЯ СМАЛКИВАТЬ СМАЛУ СМАЛЧИВАТЬ СМАЛЫВАТЬ СМАЛЬТА СМАЛЬХАНИТЬ СМАНИВАТЬ СМАРАГД СМАРАТЬ СМАРГАНУТЬ СМАРГИВАТЬ СМАРИВАТЬ СМАРЫВАТЬ СМАСТЕРИТЬ СМАТИТЬ СМАТЫВАТЬ СМАХИВАТЬ СМАЧИВАТЬ СМАЧНЫЙ СМАЯТЬ СМЕЖАТЬ СМЕКАТЬ СМЕЛЫЙ СМЕНЯТЬ СМЕРДЕТЬ СМЕРЗАТЬ СМЕРИВАТЬ СМЕРКАТЬСЯ СМЕРТЬ СМЕРЧ СМЕРЁДУШКА СМЕСИТЬ СМЕСТИТЬ СМЕТА СМЕТАТЬ СМЕТЫВАТЬ СМЕХ СМЕЧАТЬ СМЕШИВАТЬ СМЕЩАТЬ СМЕЯТЬСЯ СМИГИВАТЬ СМИЛИТЬСЯ СМИНАТЬ СМИРНА СМИРЯТЬ СМОГАТЬ СМОЕ СМОКНУТЬ СМОКОВНИЦА СМОКОТАТЬ СМОЛА СМОЛАЧИВАТЬ СМОЛВИТЬ СМОЛЕВОЙ СМОЛОДУ СМОЛОСЬ СМОЛОТИТЬ СМОЛОТЬ СМОЛЧАТЬ СМОЛЬ СМОЛЬКА СМОЛЯВЫЙ СМОНУТЬ СМОРГНУТЬ СМОРКАТЬ СМОРОД СМОРОЗИТЬ СМОРЩИВАТЬ СМОТАТЬ СМОТОРИТЬ СМОТРЕТЬ СМОЧИТЬ СМОЧЬ СМОШЕННИЧАТЬ СМРАДИТЬ СМУГА СМУДРИТЬ СМУЗДАТЬ СМУРЫГАТЬ СМУРЫЙ СМУСТИТЬ СМУТА СМУХА СМУХЛЕВАТЬ СМУЧАТЬ СМУЧИВАТЬ СМУШКА СМЫВАТЬ СМЫГАТЬ СМЫКАТЬ СМЫЛИТЬ СМЫШЛЯТЬ СМЯГНУТЬ СМЯГЧАТЬ СМЯКАТЬ СМЯТАТИ СМЯТКА СМЯТЬ СНАБДЕВАТЬ СНАВОЛИ СНАВРИВАТЬ СНАГА СНАГОЛОВНИК СНАДОБЛЯТЬ СНАЖИВАТЬ СНАЙ СНАЙТОВЛИВАТЬ СНАКРУЧАТЬ СНАЛЕЗТЬ СНАРВА СНАРОВИТЬ СНАРУЖИ СНАРЯЖАТЬ СНАСИЛОВАТЬ СНАСЛАЖДАТИСЯ СНАСЛЕДОВАТ СНАСТЬ СНАФИДА СНАЧАЛА СНАЧИТЬ СНАШЕ СНАШИВАТЬ СНАЩАТЬСЯ СНЕВОЛИВАТЬ СНЕГ СНЕДЬ СНЕЖНЫЙ СНЕСТИ СНЕТ СНЕТИКУ СНЕТОК СНЕТЬ СНИГИРЬ СНИДОВАТЬ СНИЗАТЬ СНИЗУ СНИЗЫВАТЬ СНИМАТЬ СНИСКИВАТЬ СНИСХОДИТЬ СНИТИТЬ СНИТЬ СНИТЬСЯ СНИЦА СНОБДЕНИЕ СНОВА СНОВАТЬ СНОВИДЕНИЕ СНОЗА СНОКОТИТЬ СНОЛИНА СНОЛЮБИВЫЙ СНОП СНОПЬЯНОЕ СНОРАВЛИВАТЬ СНОСИТЬ СНОТА СНОТВОРНЫЙ СНОХА СНУЗНИЙ СНУЛЫЙ СНУР СНУРЫЙ СНУТРИ СНУТЬ СНЫРЯТЬ СНЫЧ СНЮХАТЬ СНЯГОЛОВЬ СНЯТЬ СНЁМ СО СОБАРНИК СОБЕЗНАЧАЛЬНАЯ СОБЕНИК СОБЕСЕДОВАТЬ СОБИНА СОБИРАТЬ СОБКАЯ СОБЛАГОВОЛЯТЬ СОБЛАЗНЯТЬ СОБЛИСТАТЬ СОБЛОКАТЬ СОБЛЮДАТЬ СОБОЛЕЗНОВАТЬ СОБОЛЬ СОБОРОВАТЬ СОБОЮ СОБРАНИЕ СОБРАТ СОБРУДИТЬ СОБРУНЯТЬСЯ СОБРЯЖАТЬ СОБУТЫЛЬНИК СОБЩА СОБЫТИЕ СОБЬ СОВА СОВАТЬ СОВВОДИТЬ СОВЕДАТЕЛЬ СОВЕРШАТЬ СОВЕСТЬ СОВЕЩАТЬСЯ СОВИНЫЙ СОВКИЙ СОВЛАДЕВАТЬ СОВЛАЧАТЬ СОВМЕЩАТЬ СОВОДВОРЯТЬ СОВОЗВОДИТЬ СОВОЗВЫШАТЬ СОВОЗДВИГАТЬ СОВОЗДЫХАТИ СОВОЗЛЕЖАТЬ СОВОЗНОСИТЬ СОВОЗРАЩАТЬ СОВОИН СОВОК СОВОКУПЛЯТЬ СОВОПРОШАТИСЯ СОВОСПИТЫВАТЬ СОВОСПОМИНАТЬ СОВОССТАВАТЬ СОВОСХВАЛЯТЬ СОВОСХОДИТЬ СОВОЦАРЯТЬ СОВПАДАТЬ СОВРАЖДОВАТЬ СОВРАСЫЙ СОВРАТИТЬ СОВРАТЬ СОВРАЩАТЬ СОВРЕЖАТЬ СОВРЕМЕНЯТЬ СОВСЕЛЬНИК СОВСЕМ СОВСТАВАНИЯ СОВЫКАТЬСЯ СОГАДАТЕЛЬ СОГАЧКА СОГБЕНИЕ СОГЛАГОЛАТИ СОГЛАШАТЬ СОГЛУМИТЬСЯ СОГЛЯДАТЬ СОГНАТЬ СОГНЕТАТЬ СОГНИТЬ СОГНУТЬ СОГРА СОГРАЖДАТЬ СОГРАНИЧНЫЙ СОГРЕВАТЬ СОГРЕШАТЬ СОГРУБИТЬ СОДА СОДВИГАТЬ СОДЕВАТЬ СОДЕНКА СОДЕННЫЙ СОДЕРА СОДЕРЖАТЬ СОДИЙ СОДИНОЧИТЬСЯ СОДНОВО СОДНОРЯДУ СОДОМ СОДРАТЬ СОДРОБЛЯТЬ СОДРОГАТЬСЯ СОДРУГ СОЕДИНЯТЬ СОЖАЛЕТЬ СОЖАР СОЖИГАТЬ СОЖИДАТЬ СОЖИМАТЬ СОЖИНАТЬ СОЖИТЕЛЬ СОЖРАТЬ СОЗВАНИВАТЬ СОЗВАТЬ СОЗВЕЗДИЕ СОЗВУЧИТЬ СОЗДАВАТЬ СОЗДОЛЯТЬ СОЗДОМ СОЗЕМЕЦ СОЗЕПИТЬ СОЗЕРЦАТЬ СОЗИДАТЬ СОЗИНА СОЗИРАТЬ СОЗЛА СОЗНАВАТЬ СОЗОРУ СОЗРЕВАТЬ СОЗЫВАТЬ СОИЗВОЛЯТЬ СОИЗГОНЯТЬ СОИЗДАТЕЛЬ СОИМЕННЫЙ СОИСКИВАТЬ СОЙДА СОЙКА СОЙМА СОЙТИ СОК СОКА СОКАЛЧИЙ СОКЕРА СОКМА СОКОЛ СОКОРИЦА СОКОТАТЬ СОКРОВЕННЫЙ СОКРОВНЫЙ СОКРОЩАТЬ СОКРУЧАТЬ СОКРУШАТЬ СОКРЫТИЕ СОКСУН СОКУЙ СОЛ СОЛГАТЬ СОЛГУННЫЙ СОЛДАТ СОЛЕНОСТЬ СОЛЕНЬЕ СОЛЕЦИСМ СОЛЕЯ СОЛИДНЫЙ СОЛИСТ СОЛИТЬ СОЛНЦЕ СОЛО СОЛОВАРНЯ СОЛОВЕЙ СОЛОВОЙ СОЛОВЦЫ СОЛОДКИЙ СОЛОМАТЬ СОЛОМИНА СОЛОМОНИЧКА СОЛОМЯ СОЛОНГОЙ СОЛОНЫЙ СОЛОТЬ СОЛОХА СОЛОЩИЙ СОЛПА СОЛЬ СОЛЬБА СОЛЬНИК СОЛЬСТИТЬ СОЛЮБИТЕЛЬ СОМ СОМАЦИЯ СОМБУЛ СОМЕЦ СОМЖАТЬ СОМИНКА СОМКНУТЬ СОМЛЕТИ СОМНАМБУЛИЗМ СОМНЕНИЕ СОМНОЖИТЕЛЬ СОМОВИНА СОМРАК СОМУСТИТЬ СОМУЧЕНИК СОМШИТЬ СОН СОНАСЛЕДОВАТЬ СОНАТА СОНДУРА СОНИКА СОНЛИВЫЙ СОНМ СООБИТАТЬ СООБРАЖАТЬ СООБЩАТЬ СООБЫЧНЫЙ СООРУЖАТЬ СООТВЕТСТВОВАТЬ СООТЕЧЕСТВЕННИК СООТНОШЕНИЕ СООТЧИЧ СОП СОПАТЫЙ СОПАТЬ СОПЕЛКА СОПЕРНИЧАТЬ СОПЕТЬ СОПЕЦ СОПИРШЕСТВОВАТЬ СОПКА СОПЛАК СОПЛАКАТЬ СОПЛЕМЕННЫЙ СОПЛЕСКАТЬ СОПЛЕТАТЬ СОПЛИ СОПОБОРНИК СОПОЛАТЬ СОПОЛЬ СОПОРХАТЬСЯ СОПОСТАВЛЯТЬ СОПОСТАТ СОПОТ СОПРАН СОПРЕБЫВАТЬ СОПРЕВАТЬ СОПРЕДЕЛ СОПРЕДСТАТЬ СОПРЕСТОЛЬНЫЙ СОПРИБЕНЫЕ СОПРИИМАТЬ СОПРИКАСАТЬСЯ СОПРИСНОСУЩНЫЙ СОПРИЧАСТИТЬ СОПРИЧИСЛЯТЬ СОПРОВОЖДАТЬ СОПРОТИВ СОПРУГ СОПРЯГАТЬ СОПСОВАТЬ СОПУЛЯ СОПУТНЫЙ СОПХАТЬ СОПХНУТЬ СОПЧА СОПЯТИТЬ СОР СОРА СОРАБОТНИК СОРАДОВАТЬСЯ СОРАЗМЕРЯТЬ СОРАТОВАТЬ СОРБАКАН СОРБАЛИНА СОРБАН СОРВАНЕЦ СОРДЕТЬ СОРЕВНОВАТЬ СОРИДАНИТЬ СОРИНКА СОРИТЬ СОРИУС СОРЛИНЬ СОРМА СОРНЫЙ СОРОВЧАК СОРОГА СОРОЖА СОРОК СОРОКА СОРОМ СОРОЧКА СОРТ СОРТИРОВАТЬ СОРТУЧИВАТЬ СОРУБЕЖНАЯ СОРЫДАТЬ СОСАТЬ СОСВАТЫВАТЬ СОСВЕТНЫЙ СОСВИДЕТЕЛЬСТВОВАТЬ СОСВИСТЕТЬ СОСВЯЗНИК СОСДИРАТЬ СОСЕДАТИ СОСЕКАТЬ СОСЕЛЬНИК СОСЕНКА СОСЕЦ СОСИС СОСИТЬ СОСКА СОСКАБЛИВАТЬ СОСКАКИВАТЬ СОСКАЛИТЬ СОСКАЛЬЗЫВАТЬ СОСКАТЬ СОСКЕПАТЬ СОСКОБЛИТЬ СОСКОКНУТЬ СОСКОЛЬЗНУТЬ СОСКОРБЕТЬ СОСКОЧИТЬ СОСКРЕБАТЬ СОСКУТОВАТИ СОСКУЧИВАТЬСЯ СОСЛАГАТЬ СОСЛАНИВАТЬ СОСЛАТЬ СОСЛЕЗИТЬ СОСЛЕПА СОСЛОВЕСИЕ СОСЛУЖИТЬ СОСНА СОСНЕДНИК СОСНУТЬ СОСНЯК СОСОК СОСПЕВАТЬ СОСРЕДОТОЧИВАТЬ СОСРОДНИКИ СОСТАВЛЯТЬ СОСТАДИТЬ СОСТАНИ СОСТАРИТЬ СОСТАЧИТЬ СОСТЕГИВАТЬ СОСТЕКЛИТЬ СОСТИГАТЬ СОСТИЛАТЬ СОСТИРАТЬ СОСТИЧЬ СОСТОЛЬ СОСТОЛЬНИК СОСТОНАТЬ СОСТОЯТЬ СОСТРАГИВАТЬ СОСТРАДАТЬ СОСТРАНСТВОВАТЬ СОСТРАСТИЕ СОСТРЕКАТЬ СОСТРЕЛЯТИ СОСТРОГАТЬ СОСТРОИТЬ СОСТРУНИВАТЬ СОСТРЯПЫВАТЬ СОСТУПАТЬ СОСТЯЗАТЬСЯ СОСУД СОСУЛЯ СОСЧИТЫВАТЬ СОТ СОТАБАЧНИК СОТАБОРНИК СОТАЧАТЬСЯ СОТВЕДАТЬ СОТВОРЯТЬ СОТЕННЫЙ СОТКАТЬ СОТКНУТЬ СОТНЯ СОТОВАРИЩ СОТРАПЕЗНИЧАТЬ СОТРЕТИ СОТРУДНИК СОТРЯСАТЬ СОТСКИЙ СОТЫ СОУБОГИЙ СОУЗ СОУМЫШЛЯТЬ СОУС СОУЧАСТВОВАТЬ СОУЧЕНИК СОФА СОФИЗМ СОХА СОХНУТЬ СОХРАНЯТЬ СОХУТИТЬ СОЦАРСТВОВАТЬ СОЦИАЛЬНОСТЬ СОЧАСТНИК СОЧАТЬ СОЧЕВИЦА СОЧЕСТЬ СОЧЕТАВАТЬ СОЧИНЯТЬ СОЧИСЛЯТЬ СОЧИТЬ СОЧКАТЬ СОЧЛЕНЯТЬ СОЧНЫЙ СОЧТЕНЬЕ СОЧУВСТВОВАТЬ СОШЕСТВИЕ СОШКА СОЩЕКАТЬ СОЩИПЫВАТЬ СОЮЗ СОЯ СОЯКЧЕНЬ СОЯН СОЁК СПАДЫВАТЬ СПАЗМЫ СПАИВАТЬ СПАКОСТИТЬ СПАЛАТЬ СПАЛЗЫВАТЬ СПАЛИВАТЬ СПАЛЫВАТЬ СПАЛЫЙ СПАЛЬНЯ СПАМЯТОВАТЬ СПАНДЕРИТЬ СПАРЖА СПАРИВАТЬ СПАРОВАТЬ СПАРУС СПАРХИВАТЬ СПАРЫВАТЬ СПАСАТЬ СПАСОВАТЬ СПАТЬ СПАФЕЙ СПАХИВАТЬ СПАШ СПАШИНА СПАЯТЬ СПЕВАТЬ СПЕЖА СПЕКАТЬ СПЕКТАКЛЬ СПЕКУЛЯЦИЯ СПЕЛЕВИТЬ СПЕЛЕНЫВАТЬ СПЕНЬ СПЕНЁК СПЕПЕЛЯТЬ СПЕРВА СПЕРЕТЬ СПЕРМАЦЕТ СПЕСЬ СПЕТЬ СПЕХИВАТЬ СПЕЦИИ СПЕЧАТЫВАТЬ СПЕЧЕНЬЕ СПЕШИВАТЬ СПИВАТЬ СПИДОН СПИКУЛИТЬ СПИЛИВАТЬ СПИНА СПИНАТЬ СПИРАЛЬ СПИРАТЬ СПИРИДОНА СПИРТ СПИСЫВАТЬ СПИТЬСЯ СПИХИВАТЬ СПИЦА СПИЧ СПИЩЕ СПЛАВЛЯТЬ СПЛАНИРОВЫВАТЬ СПЛАНХНОЛОГИЯ СПЛАЧИВАТЬ СПЛЕВЫВАТЬ СПЛЕК СПЛЕСКИВАТЬ СПЛЕСНИВАТЬ СПЛЕСНУТЬ СПЛЕТАТЬ СПЛЕЧИТЬ СПЛЕШАТЬ СПЛИН СПЛОЕНЬ СПЛОИТЬ СПЛОСТИТЬ СПЛОТИТЬ СПЛОТНИК СПЛОХОВАТЬ СПЛОШЬ СПЛУТОВАТЬ СПЛЫВАТЬ СПЛЮНУТЬ СПЛЮСКИВАТЬ СПЛЯСАТЬ СПОБОЛЕТИ СПОБОРАТЬ СПОБОЧНЯТЬ СПОВАЖИВАТЬ СПОВЕДАТЬ СПОВИВАТЬ СПОВОЛИ СПОГАДЫВАТЬ СПОГЛЯДАТЬ СПОГРАНИЧНЫЙ СПОГРЕБАТИСЯ СПОД СПОДВАЛ СПОДВИЗАТИ СПОДЕВАТЬСЯ СПОДКРАСТЬ СПОДЛИЧАТЬ СПОДОБЛЯТЬ СПОДОВОЛЬ СПОДРУЧНОЕ СПОДЫМАТЬ СПОЖА СПОЖЕЛАТЬ СПОЖИВАТЬ СПОЖИНАТЬ СПОЖИТКИ СПОЗА СПОЗАДЬ СПОЗАРАНИТЬ СПОЗИРАТЬ СПОЗНАВАТЬ СПОИМАТИ СПОИТЬ СПОЙ СПОКАЯТЬСЯ СПОКИДАТЬ СПОКЛАНЯЕМЫЙ СПОКОЙ СПОКОНУ СПОЛАГОРЯ СПОЛАЖИВАТЬ СПОЛАСКИВАТЬ СПОЛАТЬ СПОЛЕВОЙ СПОЛЗАТЬ СПОЛКИ СПОЛНА СПОЛОСКАТЬ СПОЛОТЬ СПОЛОУМИТЬСЯ СПОЛОШИТЬ СПОЛСТИТЬ СПОЛУ СПОЛЩАТЬ СПОЛЬЕ СПОЛЬЗИТЬ СПОЛЬЩИНА СПОМОГАТИ СПОМЯНУТЬ СПОНА СПОНАДОБИТЬСЯ СПОНДЕЙ СПОНИТЬ СПОНТОН СПОПАШИТЬСЯ СПОПЕЛИТЬ СПОПОНИТЬСЯ СПОПУТНЫЙ СПОРА СПОРАДИЧНЫЙ СПОРАМЛИВАТЬ СПОРАНКУ СПОРИТЬ СПОРЛИВЫЙ СПОРОЖАТЬ СПОРОК СПОРОМИТЬ СПОРУЧАТЬСЯ СПОРХНУТЬ СПОРЩИК СПОРЫ СПОРЫДАТЬ СПОРЫЙ СПОРЯДУ СПОСАЖДАТИ СПОСЛЕДОВАТИ СПОСОБЛЯТЬСЯ СПОСОВ-ДЕНЬ СПОСПЕШЕСТВОВАТЬ СПОСТИГАТЬ СПОСТНИК СПОСТРАДАТИ СПОСУДА СПОСУЖАТЬ СПОСУЛЯТЬ СПОСЫКАТЬСЯ СПОСЫЛАТЬ СПОТЕКАТЬ СПОТЕТЬ СПОТИТЬ СПОТИХАТЬ СПОТКАТЬ СПОХВАТЫВАТЬСЯ СПОЧКАТЬ СПРАВА СПРАВЛИВАТЬ СПРАЗДНИТЬСЯ СПРАСТЫВАТЬ СПРАШИВАТЬ СПРЕВАТЬ СПРЕТИТЬ СПРОВАЖИВАТЬ СПРОВАЛИВАТЬ СПРОВЕДЫВАТЬ СПРОВЕРГАТЬ СПРОВЕРИТЬСЯ СПРОВИДЕТЬ СПРОВОРИВАТЬ СПРОГТИСЯ СПРОЕМ СПРОКАЗИТЬ СПРОКУДИТЬ СПРОС СПРОСИТЬ СПРОСЛАВЛЯТИ СПРОСТА СПРОТИВ СПРОХАТЬ СПРОХВАЛА СПРУЖИВАТЬ СПРУТ СПРЫГИВАТЬ СПРЫСКИВАТЬ СПРЫЧ СПРЯГАТЬ СПРЯЖИВАТЬ СПРЯМЛЯТЬ СПРЯТАТЬ СПРЯЧИ СПУГИВАТЬ СПУД СПУЖАТЬ СПУКЛАТИТЬ СПУН СПУПИТЬ СПУСКАТЬ СПУСТА СПУТАТЬ СПУТНИК СПУТЫВАТЬ СПУЩАТЬ СПЫРИВАТЬ СПЫТАТЬ СПЫХИВАТЬ СПЬЯНА СПЯЖИВАТЬ СПЯЛИВАТЬ СПЯСТАТЬ СПЯСТИ СПЯЧИЙ СПЁНКИ СРАБОТАТЬ СРАВНИВАТЬ СРАДОВАТЬСЯ СРАЖАТЬ СРАЗУ СРАМИТЬ СРАНИВАТЬ СРАСПИНАТИСЯ СРАЧИЦА СРАЩИВАТЬ СРЕБРО СРЕДА СРЕДКА СРЕЗЫВАТЬ СРЕНИЙ СРЕТАТЬ СРИНУТЬ СРИСОВЫВАТЬ СРИСТАТИСЯ СРОБЕТЬ СРОБИТЬ СРОВНЯТЬ СРОДНЫЙ СРОЕК СРОЗЬ СРОИТЬ СРОК СРОМИТЬ СРОМКИЙ СРОНИТЬ СРОСТИСЬ СРОТИТЬ СРОЧНЫЙ СРОЩАТЬ СРУБАТЬ СРУЧНЫЙ СРУШИВАТЬ СРЫВАТЬ СРЯДУ СРЯЩА ССАДИТЬ ССАДНИТЬ ССАЖИВАТЬ ССАКУША ССАМЛИВАТЬ ССАПИТЬ ССАРИВАТЬ ССАСЫВАТЬ ССАЧИВАТЬ ССЕДАТЬ ССЕКАТЬ ССЕЛЯТЬ ССЕРДЦОВ ССЕСТРИТЬСЯ ССЕСТЬ ССЕЧЬ ССИГАТЬ ССИЖИВАТЬСЯ ССИНЕТЬ ССОВЫВАТЬ ССОК ССОКАТЬ ССОРА ССОСАТЬ ССОХНУТЬСЯ ССОЧИТЬ ССУЖАТЬ ССУНУТЬ ССУРГУЧИВАТЬ ССУТУЛИТЬ ССУЧИВАТЬ ССЫЛАТЬ ССЫПАТЬ ССЫХАТЬ ССЯКУША ССЁМКА СТ СТА СТАБУНИВАТЬ СТАБУЧАТЬ СТАВ СТАВАТЬ СТАВИЛЬНЫЙ СТАВИТЬ СТАВЛЕНЬЕ СТАВРОЛИТ СТАВРЫ( СТАГАЧКА СТАДО СТАИВАТЬ СТАИТЬ СТАЙНО СТАКАН СТАКИВАТЬСЯ СТАККАТО СТАКСЕЛЬ СТАЛАГМИТ СТАЛАНИТЬ СТАЛИВЕЕ СТАЛКИВАТЬ СТАЛПЛИВАТЬ СТАЛЬ СТАМЕД СТАМЕСКА СТАМИК СТАМЛИВАТЬ СТАН СТАНИСТЫЙ СТАНИЦА СТАНОК СТАНОЧНИК СТАНС СТАНУШКА СТАНЦИЯ СТАПЕЛЬ СТАПЛИВАТЬ СТАПТЫВАТЬ СТАРАГУЧКА СТАРАНИТЬ СТАРАТЬСЯ СТАРЕЦ СТАРНОВАТЬ СТАРНПОСТ СТАРЫЙ СТАСКИВАТЬ СТАСОВЫВАТЬ СТАТИКА СТАТНИК СТАТНЫЙ СТАТОВЬЁ СТАТСКИЙ СТАТУТ СТАТУЯ СТАТЬ СТАФИДЫ СТАЦЕЯ СТАЧИВАТЬ СТАЧИТЬ СТАЧКА СТАЩИТЬ СТАЯ СТВЕРДЕТЬ СТВОЛ СТВОРАЖИВАТЬ СТВОРЯТЬ СТЕАРИН СТЕБАТЬ СТЕБЛО СТЕБНИК СТЕГАТЬ СТЕКА СТЕКАТЬ СТЕКЛИНЬ СТЕКЛО СТЕЛАЖИ СТЕЛЕЛЯШИТЬ СТЕЛИПАТЬ СТЕЛЬ СТЕЛЬНАЯ СТЕМ СТЕМНЕТЬ СТЕНА СТЕНАТЬ СТЕНГА СТЕНОГРАФИЯ СТЕНЬ СТЕПАШКА СТЕПЕНЬ СТЕПЛЕТЬ СТЕПНОЙ СТЕПС СТЕПЬ СТЕРБНУТЬ СТЕРВА СТЕРЕОМЕТРИЯ СТЕРЕТЬ СТЕРЕХ СТЕРЕЧИ СТЕРЖЕНЬ СТЕРЛЯДЬ СТЕРНА СТЕРНО СТЕРНЬ СТЕРПЕТЬ СТЕРПНУТЬ СТЕРХ СТЕРЯТЬ СТЕСНЯТЬ СТЕСЫВАТЬ СТЕТИХА СТЕТОСКОП СТЕФАНОВ СТЕХИОМЕТРИЯ СТЕЧЕНЬЕ СТЕШИТЬСЯ СТИБАК СТИБРИТЬ СТИВИЕ СТИГНУТЬ СТИГОСИТЬ СТИДЬ СТИЖЬ СТИКАН СТИЛЕТ СТИЛИГАТЬ СТИЛКА СТИЛЬ СТИЛЬБИТ СТИЛЯУЗИТЬ СТИНАТИ СТИНЫ СТИНЬ СТИПАТЬ СТИПЕНДИЯ СТИПТИК СТИРАКС СТИРАТЬ СТИСКИВАТЬ СТИХ СТИХАРЬ СТИХАТЬ СТИХИЯ СТИЦАТИСЯ СТИШЬ СТКЛО СТЛАТЬ СТЛУМИТЬ СТО СТОГ СТОГАЧКА СТОГНА СТОД СТОДОЛА СТОЖАР СТОИТЬ СТОЙКА СТОК СТОКАТЬ СТОКРАТНЫЙ СТОЛ СТОЛБ СТОЛЕТИЕ СТОЛЕЦ СТОЛКНУТЬ СТОЛПИТЬ СТОЛПНИК СТОЛЫПАТЬСЯ СТОЛЬ СТОЛЬНИК СТОЛЯР СТОМЛЯТЬ СТОНАТЬ СТОНЧЕВАТЬ СТОПА СТОПИН СТОПИТЬ СТОПЛАТ СТОПНЯК СТОПОР СТОПОРИТЬ СТОПОРЩИТЬ СТОПТАТЬ СТОРА СТОРАЧИВАТЬ СТОРГАТЬ СТОРГОВАТЬ СТОРИЦА СТОРОЖИТЬ СТОРОНА СТОРЧЬ СТОСАТЬ СТОСКОВАТЬСЯ СТОСОВАТЬСЯ СТОТОН СТОФЬ СТОЧИЙ СТОЧИТЬ СТОЧКА СТОЧНЫЙ СТОШНИК СТОШНИТЬ СТОЯНКА СТОЯТЬ СТОЯТЬСЯ СТОЯЧКА СТОЁК СТРАВА СТРАВЛИВАТЬ СТРАДАТЬ СТРАЖИТЬ СТРАЗА СТРАИВАТЬ СТРАКИВА СТРАМ СТРАМУШКА СТРАНА СТРАСТЬ СТРАТЕГИЯ СТРАТИМ СТРАТИТЬ СТРАФИТЬСЯ СТРАХ СТРАЧИВАТЬ СТРАШНЫЙ СТРАЩИВАТЬ СТРЕБЛЯТИ СТРЕГЛОВЫЙ СТРЕЖ СТРЕКАТЬ СТРЕКЕЛЬ СТРЕЛА СТРЕЛОК СТРЕЛЯТЬ СТРЕМЕЖИТЬ СТРЕМЕШИТЬ СТРЕМИТЬ СТРЕМЯ СТРЕМЯШИТЬ СТРЕНДА СТРЕНОЖИВАТЬ СТРЕНЬБРЕНЬ СТРЕПЕТ СТРЕСКИВАТЬ СТРЕХА СТРЕЧАТЬ СТРЕЧОК СТРЕШИТЬ СТРИБАТЬ СТРИВА СТРИГА СТРИЖ СТРИЙ СТРИК СТРИНАДКА СТРИХНИН СТРИЧ СТРИЧЬ СТРОГА СТРОГАЛЬ СТРОГАТЬ СТРОГИЙ СТРОИТЬ СТРОЙ СТРОЙКИ СТРОКА СТРОМЫ СТРОНЦИЙ СТРОП СТРОПИЛО СТРОПОТА СТРОСТИТЬ СТРОУС СТРОФА СТРОФОКАМИЛ СТРОЧИТЬ СТРОЧОК СТРОЩАТЬ СТРУБ СТРУБЦЫНКА СТРУГАТЬ СТРУЖАТЬ СТРУИТЬ СТРУК СТРУКТУРА СТРУМЕНТ СТРУНА СТРУП СТРУПЕРШИТЬ СТРУСИТЬ СТРУСНИ СТРУФЬ СТРУЧЕК СТРУШНИТЬСЯ СТРУЯ СТРЫВАТИ СТРЫГ СТРЫЙ СТРЮКОМ СТРЮЦКИЙ СТРЯНУТЬ СТРЯПАТЬ СТРЯСАТЬ СТУД СТУДА СТУДЕНТ СТУДЕНЫЙ СТУЖА СТУЖАТИ СТУЖИТЬСЯ СТУЖКА СТУКАРЕК СТУКАТЬ СТУЛИТЬ СТУЛО СТУЛЯТЬ СТУМАНИТЬСЯ СТУМАХАТЬ СТУПАТЬ СТУРИТЬ СТУСЛО СТУЦЫ СТУЧАТЬ СТУЧЕК СТУШЕВАТЬСЯ СТУШИТЬ СТУШЛЯТЬ СТЫД СТЫДИТЬ СТЫКАТЬ СТЫЛ СТЫЛУ СТЫНУТЬ СТЫРИТЬ СТЫСКАТЬ СТЫТЬ СТЫЦАТЬ СТЫЧКА СТЫШКИВАТЬ СТЮВАТЬ СТЮК СТЮМКАТЬ СТЮХТЕРИТЬ СТЮШИТЬСЯ СТЯБРИТЬ СТЯГИВАТЬ СТЯЖАТЬ СТЯЗАТИСЯ СТЯКУШ СТЯНУТЬ СТЯПАТЬ СТЯТИ СТЁПКА СТЁХА СУ СУБАЛЕВКА СУБАЛТЕРН-ОФИЦЕР СУБАРЬ СУББОТА СУБЕРЕЖАЯ СУБЛИМИРОВАТЬ СУБОЙ СУБОЛОТОК СУБОР СУБОРДИНАЦИЯ СУБРЕТКА СУБСИДИЯ СУБСТАНЦИЯ СУБЪЕКТ СУВЕРЕЖА СУВЕРТОК СУВОДЬ СУВОЛОКА СУВОРЫЙ СУГАТНЫЙ СУГИБЕЛЬ СУГЛАННОЕ СУГЛИНОК СУГЛИТЬСЯ СУГЛОБЫЙ СУГНАТЬ СУГОЛОВЫЙ СУГОР СУГОРБИТЬ СУГРЕБ СУГРЕВ СУГРЕВАТЫЙ СУГУБЫЙ СУГУСТЫЙ СУД СУДА СУДАК СУДАКАТЬ СУДАРЬ СУДАЧИЙ СУДАЧИТЬ СУДВОРЕНЬ СУДЕБНЫЙ СУДЕРЕМА СУДЕРЖИВАТЬ СУДЖАТЬ СУДИТЬ СУДНО СУДОБИТЬ СУДОК СУДОМОЙ СУДОПОР СУДОРОГА СУДОРОЖИЦА СУДОСТРОЕНЬЕ СУДРИТЬСЯ СУДЁНКИ СУЕ СУЕМ СУЖДЕНИЕ СУЖЕЛТЬ СУЖЕРЕБАЯ СУЖИВАТЬ СУЖИМАТЬ СУЗЕЛЕНЫЙ СУЗЕМЬЕ СУЗИК СУЗОК СУЙ СУЙМА СУЙМОВАТЬ СУК СУКА СУКАЛЕН СУКАТНЫЙ СУКАТЬ СУКНО СУКОВИЦА СУКОРАТКА СУКОРОТКА СУКОТНАЯ СУКРАСНЬ СУКРЕЩАТЬ СУКРОВИЦА СУКРОЙ СУКРОМ СУКРУТИНА СУКУНБАРОК СУЛА СУЛАДУ СУЛЕЗНО СУЛЕЙКА СУЛЕМА СУЛЕНКОВАЯ СУЛЕЯ СУЛИТЬ СУЛИЦА СУЛОЙ СУЛОК СУЛОТИТЬСЯ СУЛТАН СУЛТАНКА СУЛЬНУТЬ СУЛЯНОЙ СУЛЯТЬ СУМА СУМАСБРОДНЫЙ СУМАСШЕДШИЙ СУМАТОХА СУМАХ СУМБУР СУМЕЖЬ СУМЕНДАЧ СУМЕРКИ СУМЕСТНЫЙ СУМЕСЬ СУМЕТЬ СУМИТЬ СУМКА СУМЛЕВАТЬСЯ СУММА СУМНЕВАТЬСЯ СУМОВАТЫЙ СУМОВАТЬ СУМОТОХА СУМРАК СУМУН СУМЯТИЦА СУНА СУНДАЛА СУНДУЙ СУНДУК СУНЕГА СУНИКА СУНОЖКА СУНОЗАЯ СУНОЧНИК СУНУТЬ СУНША СУП СУПАРЕНЬ СУПАРЫШ СУПЕРВЕРЗ СУПЕРВЕСТ СУПЕРИНТЕНДАНТ СУПЕСОК СУПИТЬ СУПЛОШНЫЙ СУПОЛИЦА СУПОЛКИ СУПОНЬ СУПОПРЯ СУПОР СУПОРОСАЯ СУПОСТЬ СУПОЧИТЬ СУПРЕТИТЬ СУПРОТИ СУПРУГ СУПРУН СУПРЯ СУПРЯДКА СУРАЖИЙ СУРГУЧ СУРДИНА СУРЕПА СУРЕТОК СУРЖАНКА СУРИК СУРИОЗНЫЙ СУРМА СУРНА СУРОВНИ СУРОВЫЙ СУРОГА СУРОГАТ СУРОДКА СУРОДНЫЙ СУРОЕЖКА СУРОЖАНИН СУРОК СУРОМ СУРОЧИТЬ СУРПА СУРУЖКА СУРЧИНА СУРЫЖ СУРЫХНУТЬ СУРЬМА СУРЯДНЫЙ СУРЯК СУСА СУСАК СУСАЛЬ СУСАМИТЬ СУСВЕТНЫЙ СУСЕД СУСЕК СУСИЖИВАТЬ СУСЛО СУСЛОНЯТЬ СУСЛЯНЫЙ СУСОВЬ СУСОЧЬ СУСПИЦА СУСТАВ СУСТАТКУ СУСТАТЬ СУСТИГАТЬ СУСТРЕЧАТЬ СУСТУГ СУСЫКАТЬ СУТЕЛАЯ СУТЕМЁНКИ СУТЕПЕЛЬ СУТЕРПЬ СУТИНОК СУТИСКИ СУТКИ СУТЛОВКА СУТОЛОЧИТЬ СУТОРИТЬ СУТОЧНЫЙ СУТОЧЬ СУТУГА СУТУЛЫЙ СУТУНОК СУТУРЩИНЫ СУТУРЫ СУТУЧЕК СУТЫРИТЬ СУТЫЧЬ СУТЬ СУТЯЖИТЬ СУФЛЕР СУФРАГАН СУХВАТИТЬ СУХОЙ СУХОСТЬ СУЦАЯ СУЧИТЬ СУША СУЩ СУЩИЙ СУЮТНЫЙ СУЯГНЯЯ СУЯМИСТАЯ СФАЛЬШИВИТЬ СФЕН СФЕРА СФИГЛЯРИТЬ СФИНКС СФИНТИТЬ СФОРМИРОВЫВАТЬ СФУГОВЫВАТЬ СФУКНУТЬ СФУРИТЬ СХАБНЫЙ СХАВРАТЬ СХАМНУТЬСЯ СХАПАТЬ СХВАСТАТЬ СХВАТЫВАТЬ СХЕА СХИЗАТЬ СХИЗМА СХИЛИТЬ СХИМА СХИМЗИТЬ СХИТРИТЬ СХИЩАТЬ СХЛАМОСТИТЬ СХЛЕБЫВАТЬ СХЛЕБЬЕ СХЛЕСТЫВАТЬ СХЛЫЗДИТЬ СХЛЫМОСТИТЬ СХЛЫНУТЬ СХЛЫСНУТЬ СХЛЯБАТЬ СХЛЁНУТЬСЯ СХОВАТЬ СХОДАТАЙ СХОДИТЬ СХОЛАСТИКА СХОМЯЧИТЬ СХОПЛЯТЬ СХОРОНЯТЬ СХОТОВАТЬСЯ СХОХЛИТЬ СХРАПА СХРУСТАТЬ СХУТАТЬ СХУХРИТЬСЯ СЦАПАТЬ СЦАРАПЫВАТЬ СЦЕЖИВАТЬ СЦЕНА СЦЕПЛЯТЬ СЧАЛИВАТЬ СЧАРОВАТЬ СЧАСТЬЕ СЧАХНУТЬ СЧЕКАНИВАТЬ СЧЕРПЫВАТЬ СЧЕРЧИВАТЬ СЧЕСТЬ СЧЕСЫВАТЬ СЧЕТ СЧЕТАТИ СЧЕТВЕРИТЬ СЧЕЧЕНИТЬ СЧИКНУТЬ СЧИМЯНУТЬСЯ СЧИНАТЬ СЧИРЕНОК СЧИРИКАТЬ СЧИСЛЯТЬ СЧИЩАТЬ СЧУВАТЬ СЧУМЕТЬ СЧУТОК СШАВЕТЬ СШАГНУТЬ СШАИВАТЬ СШАЛИТЬ СШАТИТЬ СШАЧИТЬ СШИБАТЬ СШИВАТЬ СШИГАТЬ СШИКАТЬ СШИЛЬНИЧАТЬ СШИТЬ СШУГАТЬ СШУЛЕРИТЬ СШУМЕТЬ СШУСТАТЬ СШУТИТЬ СШУШУКАТЬСЯ СЪЕДАТЬ СЪЕДИНАЧИТЬ СЪЕЗЖАТЬ СЪЕЛОЗИТЬ СЪЕМКИ СЪЕПЕРИТЬ СЪЕРЗАТЬ СЪЕТИТЬ СЪЮЛИТЬ СЪЮТАЖИТЬ СЪЯБЕДНИЧАТЬ СЪЯГЛИТЬ СЪЯКШАТЬ СЪЯМДАТЬ СЪЯТАЖИТЬСЯ СЪЯТЬ СЪЁЖИВАТЬ СЫ СЫВОРОТКА СЫГАТЬ СЫГРЫВАТЬ СЫЗЗАРАНЬЯ СЫЗМАЛА СЫЗНАРОКУ СЫЗНЕВЕСТИ СЫЗНОВА СЫЗЪЕСТНЫЙ СЫЙ СЫКАТЬ СЫКНУТЬСЯ СЫМ СЫМАТЬ СЫМЯ СЫН СЫНГА СЫНДРИК СЫПАТЬ СЫРКА СЫРМАН СЫРОЙ СЫРОП СЫРП СЫРТ СЫРТЬ СЫРЧАТЫЙ СЫСКИВАТЬ СЫСОВАТЬСЯ СЫСПРАВЛЯТЬ СЫСЯК СЫТЫЙ СЫЧ СЫЧУГ СЫЩИК СЬ СЭСТОЛЬКО СЮВА СЮДА СЮЖЕТ СЮЗЁМ СЮКУР СЮЛГАМ СЮМА СЮРКУП СЮРМА СЮРПРИЗ СЮРЫ СЮРЯКА СЮСЮКАТЬ СЯ СЯБЕР СЯВРОНИНА СЯГАТЬ СЯДНИ СЯЖНЫЙ СЯЗЬ! СЯКНУТЬ СЯКОЙ СЯМ СЯМАТЬ СЯМБА СЯН СЁМАТЬ СЁРТАТЬ Т ТА ТАБАК ТАБАЛУ ТАБАНИ ТАБАНИТЬ ТАБАРГАН ТАБАРИТЬ ТАБАРЫ ТАБАЧНЫЙ ТАБЕЛЬ ТАБЕНЧАЛ ТАБОР ТАБОРНАТЬ ТАБУ ТАБУН ТАБУРЕТ ТАБУРКА ТАВАКАТЬ ТАВЛЕЯ ТАВЛИНКА ТАВОЛГА ТАВРАНЧУК ТАВРО ТАВУН ТАВЫТ ТАГАН ТАГАР ТАГАС ТАГУН ТАДИБЕЙ ТАДЫ ТАЕВОЧНАЯ ТАЕЖНЫЙ ТАЕМ ТАЖДЕ ТАЖИ ТАЖКА ТАЗ ТАЗАТЬ ТАИТЬ ТАЙ ТАЙКА ТАЙЛАГАН ТАЙМЕНЬ ТАЙСТРА ТАЙША ТАК ТАКАТЬ ТАКЕЛАЖ ТАКЖОЙ ТАКСА ТАКТ ТАКТА ТАКТИКА ТАКЬЯ ТАЛ ТАЛА ТАЛАБОНИТЬ ТАЛАВИРКА ТАЛАГАЙ ТАЛАЙ ТАЛАЛАКАТЬ ТАЛАНТ ТАЛАШИТЬСЯ ТАЛДОНИТЬ ТАЛДЫ ТАЛЕЦ ТАЛИ ТАЛИНА ТАЛИСМАН ТАЛИТЬ ТАЛИЯ ТАЛМУД ТАЛОВАТЬ ТАЛРЕП ТАЛУХА ТАЛЫ ТАЛЫГИ ТАЛЫЗИНА ТАЛЫЙ ТАЛЬ ТАЛЬК ТАЛЬКА ТАЛЬНИК. ТАЛЬЯН ТАЛЯЖНЫЙ ТАМ ТАМАК ТАМАР ТАМАРИНДА ТАМБУР ТАМГА ТАМТАМ ТАМЫР ТАНАК ТАНАКАТЬ ТАНГЕНС ТАНДИТ ТАНИК ТАНИН ТАННЫЙ ТАНОК ТАНТАЛ ТАНЦЕВАТЬ ТАНЫКА ТАПАСЫ ТАПЕРЬ ТАПЕСКАТЬ ТАПЕШКА ТАПИР ТАПКАНА ТАПТА ТАРА ТАРАБАРИТЬ ТАРАЗАН ТАРАКАН ТАРАКАТЬ ТАРАКУТКА ТАРАЛУШКА ТАРАМЫШЕК ТАРАН ТАРАНТАС ТАРАНТИТЬ ТАРАНТУЛ ТАРАНУШКА ТАРАНЧУГ ТАРАНЬ ТАРАПАН ТАРАРАХНУТЬ ТАРАРУСИТЬ ТАРАСА ТАРАСУН ТАРАТАЙКА ТАРАТОРИТЬ ТАРАЩИТЬ ТАРБАГАН ТАРБАЗИН ТАРБАНИТЬ ТАРБАСЫ ТАРЕЛКА ТАРИФ ТАРКА ТАРКИЧ ТАРЛАТАН ТАРМАЛАМА ТАРНАБА ТАРНОВАТЬ ТАРНЫЧИННИК ТАРПАН ТАРТАР ТАРТИНКА ТАРТЫГА ТАРУСА ТАРХАН ТАРЧ ТАРЫБАРЫ ТАРЫГА ТАРЫНЬ ТАРЬЯ ТАСКАТЬ ТАСКИЛ ТАСМА ТАСОВАТЬ ТАСТАРЬ ТАСЬТАСЬ ТАСЁ ТАТА ТАТАКАТЬ ТАТАРИН ТАТАУР ТАТАШИН ТАТЕБНЫЙ ТАТУИРОВАТЬ ТАТУЛЯ ТАТУРЬ ТАТЬ ТАТЬЯНА ТАУРИТЬСЯ ТАУСЕНЬ ТАУСИННЫЙ ТАФЛЕЙКА ТАФТА ТАФТУЙ ТАФЬЯ ТАХИГРАФИЯ ТАХТУЙ ТАЧАТЬ ТАЧЕ ТАЧИТЬ ТАША ТАШКА ТАЩИТЬ ТАЯ ТАЯТЬ ТАЁ ТВАЛЬ ТВАРЬ ТВЕРДЫЙ ТВЕРЕДИТЬ ТВЕРЕЗЫЙ ТВЕТ ТВИРЬ ТВИСТ ТВОЙ ТВОРИТЬ ТВОРОГ ТЕ ТЕБЕ ТЕБЕКА ТЕБЕНЕВАТЬ ТЕБЕНЕК ТЕБЕНЯК ТЕВЕРЫ-СЕВЕРЫ ТЕВОНДА ТЕВЯК ТЕГА ТЕГЕНЁК ТЕГИЛЯЙ ТЕГУЛЬЧИК ТЕЕ ТЕЖЬ ТЕЗЕВО ТЕЗЕНИТЬ ТЕЗИС ТЕЗКА ТЕЗЁК ТЕК ТЕКА ТЕКАВЫЙ ТЕКСМЕТЬ ТЕКСТ ТЕЛЕГА ТЕЛЕГРАФ ТЕЛЕЖНИК ТЕЛЕЛЮЙ ТЕЛЕЛЯКАТЬ ТЕЛЕНОК ТЕЛЕПАТЬСЯ ТЕЛЕСАЙ ТЕЛЕСКОП ТЕЛЕУХ ТЕЛЕЦ ТЕЛУР ТЕЛУШКА ТЕЛЬ ТЕЛЬМИТЬ ТЕЛЯ ТЕЛЯПНУТЬ ТЕМ ТЕМА ТЕМЕШИТЬ ТЕМЛЯК ТЕМНЫЙ ТЕМП ТЕМПЕЛЬ ТЕМПЕРАМЕНТ ТЕМЬ ТЕМЬЯН ТЕМЯ ТЕНАЛЬ ТЕНГИ ТЕНДЕНЦИЯ ТЕНДЕР ТЕНДЕРИТЬ ТЕНЕТА ТЕНЖИТЬ ТЕНЗЕЙ ТЕНЗИТЬ ТЕНИГА ТЕНОР ТЕНТ ТЕНЧАС ТЕНШИТЬ ТЕНЬ ТЕНЬКАТЬ ТЕОДОЛИТ ТЕОКРАТИЯ ТЕОЛОГИЯ ТЕОРИЯ ТЕПЕНИНА ТЕПЕРЬ ТЕПЛО ТЕПНЯ ТЕПСТИ ТЕПТИ ТЕПЁЛЫЙ ТЕРАПЕВТИКА ТЕРАСА ТЕРАТОЛОГИЯ ТЕРЕБИТЬ ТЕРЕВО ТЕРЕДОРИТЬ ТЕРЕЗИ ТЕРЕМ ТЕРЕН ТЕРЕТЬ ТЕРЕШОК ТЕРЗАТЬ ТЕРИАК ТЕРКА ТЕРЛИК ТЕРМИН ТЕРМОМЕТР ТЕРНИЕ ТЕРНО ТЕРПЕЖ ТЕРПЕНТИН ТЕРПЕТЬ ТЕРПКИЙ ТЕРРИТОРИЯ ТЕРРОРИЗМ ТЕРСЕНЬ ТЕРТЫШ ТЕРЦИЯ ТЕРЯТЬ ТЕРЁЗВЫЙ ТЕС ТЕСАТЬ ТЕСЕЛКА ТЕСЕМКА ТЕСКА ТЕСЛА ТЕСНИТЬ ТЕСТ ТЕСТО ТЕСТЬ ТЕСЬМА ТЕТДЕПОН ТЕТЕНЬКАТЬ ТЕТЕРЕВ ТЕТЕХА ТЕТИ ТЕТИВА ТЕТКА ТЕТРАДЬ ТЕФАН ТЕХНИКА ТЕЧЬ ТЕШИТЬ ТИ ТИ-ТИ-ТИ ТИАРА ТИБИНКА ТИБОЧКА ТИБРИТЬ ТИВО ТИВУН ТИГА ТИГЕЛЬ ТИГОСИТЬ ТИГР ТИГУСИТЬ ТИДА ТИК ТИКАТЬ ТИЛИСКАТЬ ТИЛЬБЮРИ ТИЛЯПЕНЬ ТИМЕНЬЕ ТИМЕРМАН ТИМИАН ТИМИТЬСЯ ТИМОФЕЙ ТИМПАН ТИНА ТИНАТЬ ТИНГИТКА ТИНДА ТИНИСТЫЙ ТИНКТУРА ТИНОВАТЫЙ ТИНЬКАТЬ ТИП ТИПАТЬ ТИПЕЦ ТИРАДА ТИРАН ТИРЕ ТИРКУШКА ТИРЛИЧ ТИРО! ТИРОВАТЬ ТИРСА ТИРСО! ТИС ТИСАТЬСЯ ТИСКА ТИСКАТЬ ТИТА ТИТАН ТИТАРЬ ТИТЛА ТИТОВКА ТИТУЛ ТИТЬКА ТИУН ТИФОН ТИФТИК ТИФУС ТИХВИНКА ТИХИЙ ТИШКАТЬСЯ ТКАТЬ ТКНУТЬ ТЛЕТЬ ТЛИВЫЙ ТЛО ТМА ТМИН ТМИТЬ ТНИТИ ТО ТОБОЛЕЦ ТОБУРЫ ТОВАР ТОВОКАТЬ ТОГДА ТОГО ТОГОЛ ТОДИЛЬ ТОДОНИТЬ ТОЕСТЬ ТОЖДЕ ТОЙ ТОЙОН ТОК ТОКАРНЫЙ ТОКАТЬ ТОКМАРЬ ТОКМО ТОКО ТОКОВАТЬ ТОКСИКОЛОГИЯ ТОЛДОНИТЬ ТОЛДЫ ТОЛИКИЙ ТОЛИТЬ ТОЛКАТЬ ТОЛКОВАТЬ ТОЛМА ТОЛМАЧИТЬ ТОЛОЙ ТОЛОКНЯНЫЙ ТОЛОЧЬ ТОЛПА ТОЛСТЫЙ ТОЛУЙ ТОЛЧА ТОЛЩА ТОЛЫНДЫ ТОЛЬ ТОЛЬКО ТОМ ТОМАН ТОМАР ТОМАШИТЬСЯ ТОМБОК ТОМБУЙ ТОМИТЬ ТОМКОВИЦА ТОМОШИТЬСЯ ТОМПАК ТОН ТОНАКАТЬ ТОНИКА ТОНКИЙ ТОНКОЙ ТОННА ТОНУТЬ ТОНЧАТЬ ТОНЬ ТОНЯ ТОП ТОПА ТОПАЗ ТОПАТЬ ТОПЕНАНТ ТОПЕРЕ ТОПИТЬ ТОПИЧЕСКИЙ ТОПКИ ТОПКИЙ ТОПНУТЬ ТОПОГРАФИЯ ТОПОЛЬ ТОПОР ТОПОРЩИТЬ ТОПОТ ТОПСЕЛЬ ТОПТАТЬ ТОПТИМБЕРС ТОПУЧИЙ ТОПЫРИТЬ ТОПЬ ТОР ТОРАК ТОРБА ТОРБАЛО ТОРБАСЫ ТОРБАЧ ТОРГАТЬ ТОРГОВАТЬ ТОРЕЛЬ ТОРЕТЬ ТОРЕЦ ТОРЖЕСТВО ТОРЖИЩЕ ТОРИЙ ТОРИТЬ ТОРКАТЬ ТОРЛОП ТОРЛУК ТОРМАЗ ТОРМОШИТЬ ТОРНЫЙ ТОРОВ ТОРОВАТЫЙ ТОРОЗ ТОРОКА ТОРОНИТЬСЯ ТОРОПАН ТОРОПИТЬ ТОРОС ТОРОТОРИТЬ ТОРОХНУТЬ ТОРОЦИ ТОРОЧИТЬ ТОРОЩИТЬСЯ ТОРПА ТОРПИЩЕ ТОРС ТОРТ ТОРТОНОША ТОРТЫГА ТОРФ ТОРЧАТЬ ТОРШЕНЁК ТОРЫ ТОРЫКАТЬ ТОСЕ ТОСКА ТОСТ ТОТ ТОТКУН ТОТЮШКАТЬ ТОУРИТЬ ТОХНУТЬ ТОХТУЙ ТОХЪЯ ТОЧА ТОЧЕК ТОЧЕНИЕ ТОЧИТЬ ТОЧИЮ ТОЧКА ТОЧОК ТОШНИТЬ ТОЩИЙ ТОЯРЫМКА ТПРУ! ТРАВА ТРАВЕНЬ ТРАВЕРС ТРАВИТЬ ТРАВЯНОЙ ТРАГЕДИЯ ТРАДИЦИЯ ТРАКИЛОК ТРАКТ ТРАКТАТ ТРАЛДЫ ТРАМБАК ТРАМБОВАТЬ ТРАМЗА ТРАНДЫКАТЬ ТРАНЖИРИТЬ ТРАНЗИТ ТРАНСПАРАНТ ТРАНСПОРТ ТРАНСФЕРТ ТРАНСЦЕНДЕНТНАЯ ТРАНЦЫ ТРАНШЕЯ ТРАП ТРАПЕЗА ТРАПЕЦИЯ ТРАПЛЯТЬ ТРАС ТРАСИРОВАТЬ ТРАТИТЬ ТРАТЬ ТРАУМАТ ТРАУР ТРАФАРЕТ ТРАФЛЯТЬ ТРАХИТ ТРАХЛИВЫЙ ТРАХНУТЬ ТРАЧЕНИЕ ТРАЩАТЬ ТРАЭКТОРИЯ ТРЕ ТРЕ(ТРИ ТРЕ(Х)ДЕННОЕ ТРЕ(Х)ПАЛЫЙ ТРЕБА ТРЕБИТИ ТРЕБОВАТЬ ТРЕБУХА ТРЕВЕРХИЙ ТРЕВОЖИТЬ ТРЕВОЛНЕНИЕ ТРЕГЛАВЫЙ ТРЕЗВЫЙ ТРЕЗУБЕЦ ТРЕЙБОФЕН ТРЕКОЛЬЕ ТРЕЛЬ ТРЕЛЮДНИЧАТЬ ТРЕМАТЬ ТРЕМЕЛЮДИНА ТРЕМОЛИТ ТРЕНГОВАТЬ ТРЕНЗЕЛЬ ТРЕНИЕ ТРЕНОГА ТРЕНЬКАТЬ ТРЕПАН ТРЕПАТЬ ТРЕПЕЛ ТРЕПЕТАТЬ ТРЕПЕТИЛЬНИК ТРЕПЛО ТРЕСКА ТРЕСКАТЬ ТРЕСКАТЬСЯ ТРЕСНА ТРЕСНУТЬ ТРЕСОК ТРЕСЬЯ ТРЕТЕЙСКИЙ ТРЕТЕЙСКОЕ ТРЕТИЙ ТРЕТИНА ТРЕТИРОВАТЬ ТРЕТЬЕМА ТРЕУГОЛЬНЫЙ ТРЕФ ТРЕФОЛОЙ ТРЕФОЛЬ ТРЕХАВЫЙ ТРЕХАЛЬЕ ТРЕХДНЕВНЫЙ ТРЕШХОУТ ТРЕЩА ТРИ ТРИАНГУЛЯЦИЯ ТРИБУНА ТРИВИАЛЬНЫЙ ТРИГОНОМЕТРИЯ ТРИДНЕВНЫЙ ТРИЗНА ТРИКИРИЙ ТРИКО ТРИКТРАК ТРИЛИСТНИК ТРИЛОБИТ ТРИО ТРИОД ТРИП ТРИПАН ТРИСВЕЩНИК ТРИСТАТ ТРИУМФ ТРИХАПТ ТРИХИНА ТРИЧАСТНЫЙ ТРОАКАР ТРОГАТЬ ТРОЕ ТРОЙКА ТРОК ТРОКА ТРОМБОН ТРОН ТРОНУТЬ ТРОП ТРОПА ТРОПАРЬ ТРОПАТЬ ТРОПИК ТРОС ТРОСАК ТРОСТИТЬ ТРОТУАР ТРОФЕЙ ТРОХА ТРОХЕЙ ТРОШИТЬ ТРОШНИ ТРОЩЕНЬЕ ТРОЮ ТРУБА ТРУД ТРУН ТРУНА ТРУНДА ТРУНИТЬ ТРУНЦАЛ ТРУП ТРУПА ТРУПАТЬ ТРУПОРЕХОВАТОЕ ТРУСИТЬ ТРУТИТЬ ТРУХОВЫЙ ТРУШЛАК ТРЫК ТРЫНДИТЬ ТРЫНКАТЬ ТРЫНТРАВА ТРЫНУТЬ ТРЫТИ ТРЮМ ТРЮМО ТРЮФЕЛЬ ТРЯ! ТРЯПКА ТРЯСЕНЬЕ ТРЯСТИ ТРЯСУЧЕСТЬ ТРЁКАТЬ ТРёКА ТС ТУАЛЕТ ТУБА ТУБАСЕЦ ТУБЕРОЗА ТУБО ТУБУЛИТЬ ТУВЫКАТЬ ТУГОЙ ТУГУЛЕВКА ТУГУНОК ТУДА ТУЕС ТУЖЕНЬЕ ТУЖУРКА ТУЗ ТУЗЕМНЫЙ ТУЗИТЬ ТУЗЛУК ТУЙ ТУК ТУКА ТУКАТЬ ТУКРЕИ ТУЛ ТУЛАЕМ ТУЛАЙ ТУЛАЧИТЬ ТУЛИК ТУЛИКА ТУЛИТЬ ТУЛКАШ ТУЛПЕГА ТУЛУБИТЬ ТУЛУК ТУЛУМ ТУЛУМБАС ТУЛУН ТУЛУП ТУЛУПАН ТУЛУЧУН ТУЛЬ ТУЛЬПАН ТУМА ТУМАН ТУМАНЫ ТУМАРОМ ТУМАРЬ ТУМАЧИТЬ ТУМАША ТУМБА ТУМЕСТНЫЙ ТУНА ТУНДРА ТУНЕ ТУНЕЦ ТУНКАТЬ ТУНТАЙ ТУПЕЙ ТУПЕЙНИК ТУПЕТЬ ТУПИЦА ТУПОЙ ТУПОРВА ТУПЫСЬ ТУР ТУРА ТУРАСКАТЬ ТУРАТЬ ТУРАХ ТУРАЧ ТУРБА ТУРБИНА ТУРБОВАТЬ ТУРГУН ТУРЕЦКИЙ ТУРЖА ТУРИТЬ ТУРКАТЬ ТУРЛУК ТУРЛУКАТЬ ТУРМАЛИН ТУРМАН ТУРНЕПС ТУРНИКЕТ ТУРНИР ТУРОВИТЬ ТУРОК ТУРОМА ТУРПАН ТУРСУК ТУРТАТЬ ТУРУСЫ ТУРУХТАН ТУРУШКА ТУРФ ТУРЧА ТУРЫБАЛА ТУРЫШКА ТУРЯТЬ ТУСИНЬ ТУСКЛЫЙ ТУТ ТУТА ТУТЕМЬ ТУТЕН ТУТИ ТУТУРШИТЬСЯ ТУФ ТУФЕЛЬ ТУХНУТЬ ТУХТЫРИТЬСЯ ТУЦИЯ ТУЧА ТУШ ТУША ТУШЕВАТЬ ТУШИТЬ ТУШКА ТУШКАН ТУШЬ ТУЮС ТФУ ТХОР ТЧАН ТЧЕЯ ТЧИВЫЙ ТЩАТИСЯ ТЩЕТНЫЙ ТЩИНА ТЫ ТЫКАТЬ ТЫКВА ТЫКЕН ТЫКОЛА ТЫЛ ТЫМЕНЬ ТЫН ТЫНДА ТЫНЗЕЙ ТЫРАНДАТЬ ТЫРБА ТЫРЕНИК ТЫРИТЬ ТЫРЛО ТЫРЛЫГА ТЫРЛЫК ТЫРСИК ТЫРТЫРЬ ТЫСЯЧА ТЫТИ ТЫЧЕК ТЫШКАТЬСЯ ТЬМА ТЮ! ТЮБЕТЕЙКА ТЮБКА ТЮБНЯСТАЯ ТЮВИТЬ ТЮК ТЮКАТЬ ТЮКИ ТЮЛЕНЬ ТЮЛЬ ТЮЛЬКА ТЮЛЬПА ТЮЛЬПАН ТЮЛЮКАТЬ ТЮМЕНЬ ТЮМКАТЬ ТЮНЕЙ ТЮНЕК ТЮНИ ТЮНЬ ТЮПКА ТЮРБАН ТЮРЕМНЫЙ ТЮРИК ТЮРИТЬ ТЮРМА ТЮРЮЛЮКАТЬ ТЮРЯ ТЮСЬ ТЮТЕНЬ ТЮТИНА ТЮТЬКА ТЮТЮ ТЮТЮН ТЮТЮШКАТЬ ТЮТЯ ТЮФЯК ТЮХРЯК ТЮХТЯ ТЮЧНЫЙ ТЮШКА ТЯБЛО ТЯВКАТЬ ТЯГАНЬЕ ТЯГИЛЬ ТЯГОТЕТЬ ТЯЖЕСТЬ ТЯЖКИЙ ТЯЖЬ ТЯКАТЬ ТЯКЛИНА ТЯКЧИТЬ ТЯЛУН ТЯМИТЬ ТЯНУТЬ ТЯПАСЫ ТЯПАТЬ ТЯСТИЦА ТЯТ ТЯТИВА ТЯТЯ ТЯХТАТЬ ТЁЗА ТЁЛГАС ТЁПАТЬ ТЁША ТЁЩА У У! УАЗАНИТ УАХАНГА УБАВИТЬ УБАВЛЯТЬ УБАИВАТЬ УБАЮКИВАТЬ УБАЯТЬ УБЕГАТЬ УБЕДИТЬ УБЕЖДАТЬ УБЕЛЯТЬ УБЕРЕГАТЬ УБЕРЕЖЬЕ УБЕСИТЬСЯ УБЕЧЬ УБИВАТЬ УБИЙЦА УБИРАТЬ УБЛАЖАТЬ УБЛИЗИТЬ УБЛОШНИЛА УБЛЮДАТЬ УБЛЮДОК УБО УБОГИЙ УБОЖНЫЙ УБОЙ УБОЛЕТЬ УБОР УБОСТИ УБОТАТЬ УБРАНИТЬ УБРАТЬ УБРЕСТИ УБРУС УБРЫКАТЬСЯ УБУДИТИ УБЫВАТЬ УБЫСТРЯТЬ УБЫТЬ УВАДИТЬ УВАЖАТЬ УВАЛИВАТЬ УВАНЧИКИ УВАРИВАТЬ УВАЧ УВАЩИВАТЬ УВЕВАТЬ УВЕДАТЬ УВЕДЕНЬЕ УВЕЗТИ УВЕЙ УВЕКОВЕЧИВАТЬ УВЕЛИЧИВАТЬ УВЕНЧАВАТЬ УВЕРНУТЬ УВЕРСТЫВАТЬ УВЕРТЫВАТЬ УВЕРТЮРА УВЕРХУ УВЕРЯТЬ УВЕСЕЛЯТЬ УВЕСИСТЫЙ УВЕСТИ УВЕСТИТИСЯ УВЕТ УВЕТИТЬ УВЕЧИТЬ УВЕШИВАТЬ УВЕЩЕВАТЬ УВЗВАРА УВИВАТЬ УВИДАТЬ УВИЛИВАТЬ УВИНЧИВАТЬ УВИТЬ УВИХНУТЬ УВЛАЖИВАТЬ УВЛАЩИВАТЬ УВЛЕКАТЬ УВОДИТЬ УВОДНЯТЬ УВОДЧИК УВОЗИТЬ УВОЙКАТЬСЯ УВОЙМАТЬ УВОЛАКИВАТЬ УВОЛЬНЯТЬ УВОРОВАТЬ УВОРОТ УВОЧЬ УВОЩЬЕ УВРАЧЕВЫВАТЬ УВЫ УВЯ УВЯДАТЬ УВЯЗЫВАТЬ УВЯЛЫЙ УВЯСЛО УГ УГАДИТЬ УГАДЫВАТЬ УГАМИТЬ УГАНИВАТЬ УГАРАТЬ УГАЧИВАТЬ УГАШАТЬ УГАЩИВАТЬ УГВАЗЖИВАТЬ УГИБАТЬ УГИНУТЬ УГЛАЖИВАТЬ УГЛАН УГЛЕРОД УГЛОВОЙ УГЛУБЛЯТЬ УГЛУМЕТЬ УГЛЫЗНУТЬ УГЛЯДЫВАТЬ УГНАИВАТЬ УГНАТЬ УГНЕЗЖИВАТЬ УГНЕТАТЬ УГНУТЬ УГОБЖАТИ УГОЖДАТЬ УГОИВАТЬ УГОЛ УГОЛА УГОЛИТЬ УГОЛОВНОЕ УГОЛЬ УГОМОЗИТЬСЯ УГОМОНЯТЬ УГОНЗАТИ УГОНОШИТЬ УГОНУТЬ УГОНЯТЬ УГОРАЖИВАТЬ УГОРАЗЖИВАТЬ УГОРЕТЬ УГОРНЫЙ УГОРЬ УГОСТИТЬ УГОТАВЛИВАТЬ УГОЩАТЬ УГРАЖИВАТЬ УГРЕБАТЬ УГРЕВАТЫЙ УГРЕВАТЬ УГРЕСТЬ УГРОЖАТЬ УГРОМОЗДИТЬСЯ УГРУЖАТЬ УГРЫЗАТЬ УГРЬ УГРЮМЫЙ УГРЯЗАТЬ УГУБИНА УГУНУТЬ УГУЩАТЬ. УД УДА УДАБИТЬ УДАБРИВАТЬ УДАВАТЬ УДАВЛИВАТЬ УДАЛЕЦ УДАЛЯТЬ УДАРЯТЬ УДАТЬ УДВАИВАТЬ УДВОРИНА УДЕБЕЛИТИ УДЕВЯТЕРИТЬ УДЕЛЫВАТЬ УДЕЛЯТЬ УДЕНЬЕ УДЕРЕВО УДЕРЖИВАТЬ УДЕСЯТЕРЯТЬ УДЕШЕВЛЯТЬ УДЕЯТИСЯ УДЖАТЬ УДИВЛЯТЬ УДИЛО УДИРАТЬ УДИТЬ УДЛИНЯТЬ УДНЕТЬ УДНОВАТЬ УДОБАРИВАТЬ УДОБНЫЙ УДОБРЯТЬ УДОВА УДОВОЛИВАТЬ УДОД УДОЙ УДОКАНИВАТЬ УДОЛ УДОЛЖИВАТЬ УДОЛЯТЬ УДОРОБА УДОРОГА УДОРОЖАТЬ УДОРОЖИВАТЬ УДОСИТИ УДОСТОВЕРЯТЬ УДОСТОИВАТЬ УДОСУЖИВАТЬ УДОЧКА УДРАТЬ УДРЕМАТЬ УДРЕСВИТЬ УДРОГНУТЬ УДРУЖАТЬ УДРУЧАТЬ УДУМАТЬ УДУТЬ УДУШАТЬ УДЫРИТЬ УДЮЖЕТЬ УДЁБКИ УЕДАТЬ УЕДИНЯТЬ УЕЗЖАТЬ УЕМ УЕСТЬ УЕХАТЬ УЖ УЖА УЖАДНЫЙ УЖАЛИВАТЬ УЖАМКАТЬ УЖАРИВАТЬ УЖАСАТЬ УЖАТЬ УЖЕ УЖЕВКА УЖИВАТЬ УЖИГАТЬ УЖИДАТЬ УЖИЖАТЬ УЖИК УЖИМАТЬ УЖИНАТЬ УЖИНЬ УЖИЩЕ УЖНЫЙ УЖО УЗ УЗА УЗАБАВИТЬ УЗАДИТЬ УЗАКОНИВАТЬ УЗАРОЧИТЬСЯ УЗВАР УЗВЕЗДИЛ УЗГ УЗДА УЗДРАВИТИ УЗЕ УЗЕК УЗЕЛ УЗЕТИТЬ УЗКИЙ УЗНАВАТЬ УЗНАРОЧКИ УЗНАТЬ УЗНИК УЗОЛ УЗОР УЗРЕВАТЬ УЗРОК УЗУРПАТОР УЗЫКАТЬСЯ УЗЫРИТЬ УЙ УЙМАТЬ УЙТА УЙТИ УКА УКАЗИ УКАЗЧИК УКАЗЫВАТЬ УКАЛЫВАТЬ УКАЛЯТЬ УКАНУТЬ УКАПЫВАТЬ УКАТЫВАТЬ УКАТЬ УКАЧИВАТЬ УКАШИВАТЬ УКВАШИВАТЬ УКЕНЧИНА УКИДЫВАТЬ УКИПАТЬ УКИСАТЬ УКЛАДЫВАТЬ УКЛАЖИВАТЬ УКЛЕИВАТЬ УКЛЕЯ УКЛОНЯТЬ УКЛОЧИВАТЬ УКЛЮЖИЙ УКЛЮКАТЬСЯ УКЛЮНУТЬ УКЛЮЧИНА УКЛЁКНУТЬ УКОБЕНИТЬ УКОВЫВАТЬ УКОВЫЛИВАТЬ УКОВЫРИВАТЬ УКОКАТЬ УКОЛ УКОЛА УКОЛАЧИВАТЬ УКОЛЕСИТЬ УКОЛОШМАТИТЬ УКОЛПАТЬ УКОЛУПЫВАТЬ УКОМПЛЕКТОВЫВАТЬ УКОНАТЬ УКОНЕТЬ УКОНОПАЧИВАТЬ УКОНТОВАТЬ УКОПАТЬ УКОПЛЯТЬ УКОПОШИЛСЯ УКОРАЧИВАТЬ УКОРЕНЯТЬ УКОРМИТЬ УКОРНЫЙ УКОРОТИТЬ УКОРЧИЛОСЬ УКОРЯТЬ УКОС УКОСИТЬ УКОСНЯТЬ УКОСТЫЛИВАТЬ УКОЧЕВЫВАТЬ. УКРАДКОЙ УКРАЙНЫЙ УКРАСИТЬ УКРАСТЬ УКРАШАТЬ УКРАШИВАТЬ УКРЕПЛЯТЬ УКРЕСТОВАТИ УКРИЧИТСЯ УКРОВЕНИТЬ УКРОИТЬ УКРОМЛЯТЬ УКРОП УКРОПАТЬ УКРОШАТЬ УКРОЩАТЬ УКРУЧИВАТЬ УКРЫВАТЬ УКРЮК УКРЯКАЛАСЬ УКСУС УКУДРИТЬ УКУКСИТЬ УКУЛАЧИВАТЬ УКУПИТЬ УКУПОРИВАТЬ УКУРНУТЬ УКУСЫВАТЬ УКУТЫВАТЬ УКУШЕНЬЕ УЛАБНИК УЛАВЛИВАТЬ УЛАЖИВАТЬ УЛАИВАТЬ УЛАЛАКАТЬ УЛАМЫВАТЬ УЛАН УЛАНДАТЬ УЛАПИТЬ УЛАРЬ УЛАЧИ УЛАЩИВАТЬ УЛЕБЕЗИТЬ УЛЕВИ УЛЕВШИТЬ УЛЕГАТЬ УЛЕГИ УЛЕГЧАТЬ УЛЕДЕНЯТЬ УЛЕДИ УЛЕЖАТЬ УЛЕЗАТЬ УЛЕЙ УЛЕКАТЬ УЛЕЛЕИВАТЬ УЛЕПЕСТИТЬ УЛЕПЕТЫВАТЬ УЛЕПЛЯТЬ УЛЕСОК УЛЕСТИТЬ УЛЕТАТЬ УЛЕЧИТЬ УЛЕЧЬСЯ УЛЕЩАТЬ УЛИВАТЬ УЛИЗЫВАТЬ УЛИКА УЛИНЕВАТЬ УЛИНЯТЬ УЛИПАТЬ УЛИТА УЛИТОЧНАЯ УЛИТЬ УЛИЦА УЛИЧАТЬ УЛИШЕК УЛОВИТЬ УЛОЖИТЬ УЛОЙ УЛОМИТЬ УЛОНЬЕ УЛОПАТЬ УЛОЩИТЬ УЛУК УЛУПИТЬ УЛУС УЛУЧАТЬ УЛУЧШАТЬ УЛЫБАТЬСЯ УЛЫСКИ УЛЫТАТЬ УЛЬНУТЬ УЛЬТИМАТУМ УЛЬТРАМАРИН УЛЮЛЮКАТЬ УЛЮЛЮКИВАТЬ УЛЮЛЯ УЛЯБИТЬ УЛЯКВИТЫЙ УЛЯКНУТЬСЯ УЛЯЩИТЬСЯ УМ УМАЗЫВАТЬ УМАИВАТЬ УМАКИВАТЬ УМАКЛАЧИТЬ УМАЛЕТЬ УМАЛИВАТЬ УМАЛИШЕННЫЙ УМАЛЧИВАТЬ УМАЛЫВАТЬ УМАНИВАТЬ УМАРАТЬ УМАСЛИВАТЬ УМАСТЕРИТЬ УМАСТИТЬ УМАТОРЕТЬ УМАТЫВАТЬ УМАЧИВАТЬ УМАЩАТЬ УМАЯТЬ УМБРА УМЕДЛЯТЬ УМЕЖЕВЫВАТЬ УМЕЛЕДИТЬСЯ УМЕЛЫЙ УМЕНЬШАТЬ УМЕРИВАТЬ УМЕРЩВЛЯТЬ УМЕСИТЬ УМЕСТИТЬ УМЕТАТЬ УМЕТИТЬ УМЕТЫВАТЬ УМЕТЬ УМЕШИВАТЬ УМЕШКИВАТЬ УМЕЩАТЬ УМЗДИТИ УМИЛЯТЬ УМИНАТЬ УМИРАТЬ УМИРЯТЬ УМКНУТЬ УМНИЦА УМНОЖАТЬ УМНЫЙ УМОВЕНЬЕ УМОЗРЕНЬЕ УМОКАТЬ УМОЛ УМОЛАЧИВАТЬ УМОЛОТ УМОЛОЧЬЕ УМОЛЧАТЬ УМОЛЯТЬ УМОМКАТЬ УМОРА УМОСКОТАТЬ УМОСТИТЬ УМОТАТЬ УМОЧИТЬ УМОЩНЯТЬ УМСТИТЬСЯ УМУДРЯТЬ УМУЛИТЬ УМУРЗИТЬСЯ УМУСЛИВАТЬ УМУСОРИТЬ УМУЧИВАТЬ УМЧАТЬ УМШИТЬ УМЫВАТЬ УМЫКАТЬ УМЫЛИВАТЬ УМЫЛЯТЬСЯ УМЫСЛИТЬ УМЫТЬ УМЫЧКА УМЫШЛЯТЬ УМЯГЧАТЬ УМЯТЬ. УМЯХТАТЬСЯ УНАВАЖИВАТЬ УНАЖИВАТЬ УНАЗМИТЬ УНАЙТАВЛИВАТЬ УНАРОДОВАТЬСЯ УНАСЛЕДИТЬ УНАЩИВАТЬ УНДАК УНДЕР УНЕ УНЕВЕЩАТИ УНЕГИ УНЕЕ УНЕСЕНЬЕ УНЖЕНКА УНЗАТИ УНИВЕРСИТЕТ УНИЖАТЬ УНИЗЫВАТЬ УНИМАТЬ УНИНА УНИСОН УНИТ УНИЧИЖАТЬ УНИШНУТЬ УНИЯ УНОВЛЯТЬ УНОЖЬЕ УНОЗИТЬ УНОРАВЛИВАТЬ УНОРИТЬ УНОРОВИТЬ УНОСИТЬ УНОЧИЛА УНОША УНТЕР УНТЫ УНУЖДИТЬСЯ УНУК УНЦИЯ УНШИЙ УНЫВАТЬ УНЫРИВАТЬ УНЫТЬ УНЯНЧИТЬ УНЯТЬ УПАВАН УПАГИ УПАДАТЬ УПАИВАТЬ УПАКАТЬ УПАКОВЫВАТЬ УПАЛЗЫВАТЬ УПАЛОЙ УПАМЯТЫВАТЬ УПАНУТЬ УПАРИВАТЬ УПАРХИВАТЬ УПАСАТЬ УПАСТЬ УПАТОЧИТЬ УПАХИВАТЬ УПАЧИ УПАШКА УПЕВАТЬ УПЕГАТЬСЯ УПЕКАТЬ УПЕЛЕЖИВАТЬ УПЕЛЕНЫВАТЬ УПЕНИВАТЬ УПЕПЕЛЯТЬ УПЕРЕЖИВАТЬ УПЕРЕТЬ УПЕРШИ УПЕРЫ УПЕСТОВАТЬ УПЕСТРЯТЬ УПЕТАТЬ УПЕЧАТЫВАТЬ; УПЕЧЬ УПЕЩРЯТЬ УПИВАТЬ УПИКАТЬ УПИЛИВАТЬ УПИНАТЬ УПИРЕД УПИРЬ УПИСЫВАТЬ УПИТАТЬ УПИТЫВАТЬ УПИТЬ УПИХИВАТЬ УПИЧКАТЬ УПЛАКАТЬ УПЛАСТЫВАТЬ УПЛАЧИВАТЬ УПЛЕВЫВАТЬ УПЛЕМЯШИТЬ УПЛЕСКИВАТЬ УПЛЕТАТЬ УПЛОЖАТЬ УПЛОШИТЬСЯ УПЛУТОВАТЬ УПЛЫВАТЬ УПНУТЬ УПОВАН УПОВАТЬ УПОВЕДАТЬ УПОВИТЬ УПОВОД УПОДЛИТЬ УПОДОБЛЯТЬ УПОДЧИВАТЬ УПОЕВАТЬ УПОИТЬ УПОЙ УПОКИ УПОКОЕВАТЬ УПОЛ УПОЛЕСОВАТЬ УПОЛЗАТЬ УПОЛНОМОЧИВАТЬ УПОЛОВЛЯТЬ УПОЛОХ УПОЛЬЗОВАТЬ УПОМИНАТЬ УПОРИТЬ УПОРНЫЙИ УПОРОМИТЬ УПОРОСАЯ УПОРСТВО УПОРХНУТЬ УПОСЛЕЖИВАТЬ УПОТЕТЬ УПОТИТЬ УПОТРЕБЛЯТЬ УПОТЧИВАТЬ УПОЯТЬ УПРАВЛЯТЬ УПРАЖНЯТЬ УПРАЗДНЯТЬ УПРАШИВАТЬ УПРЕВАТЬ УПРЕДИТЬ УПРЕКАТЬ УПРЕМУДРЯТЬ УПРЕЧНЫЙ УПРИМЕТИТЬ УПРОВАДИТЬ УПРОДАТЬ УПРОМЫСЛИТЬ УПРОПАСТИТЬ УПРОСИТЬ УПРОСТИТЬ УПРОЧИВАТЬ УПРОЩИВАТЬ УПРУГ УПРУГИЙ УПРУЖИВАТЬ УПРУНЕЦ УПРЫГИВАТЬ УПРЫСКИВАТЬ УПРЯГАТЬ УПРЯДАТЬ УПРЯДЫВАТЬ УПРЯЖИВАТЬ УПРЯЖКА УПРЯМЫЙ УПРЯСТЬ УПРЯТЫВАТЬ УПУДИТЬ УПУСКАТЬ УПУТЫВАТЬ УПЫРЬ УПЫХАТЬСЯ УПЯЛИВАТЬ УПЯЧИВАТЬ УРА УРАБИТЬ УРАВНИВАТЬ УРАГАН УРАДЕТЬ УРАЖАТИ УРАЖДАТЬ УРАЗУМЕВАТЬ УРАК УРАЛ УРАН УРАНЯТИ УРАСА УРАСИТЬ УРАСТАТЬ УРВАЛЯТНА УРВАТЬ УРГАНА УРГУЙ УРЕВ УРЕЖИВАТЬ УРЕЗВИТЬ УРЕЗОНИВАТЬ УРЕЗЫВАТЬ УРЕКАТЬ УРЕМА УРЕМЖИТЬ УРЕНЬ УРЕЧИЩЕ УРЕЧЬ УРИЛ УРИНА УРИСТАТИ УРКАТЬ УРКОПА УРЛАН УРМАН УРНА УРОВЕНЬ УРОВИТЬ УРОВНЯТЬ УРОЖДАТЬ УРОК УРОМА УРОНИТЬ УРОСИТЬ УРОСТАТЬ УРОТИТЬ УРОЧИТЬ УРСА УРУБАТЬ УРУГА УРУТ УРУЧНЫЙ УРЧАТЬ УРЫВАТЬ УРЫХЛЯТЬ УРЮК УРЮПА УРЯВА УРЯЖАТЬ УС УС! УСАЖИВАТЬ УСАЛИВАТЬ УСАМЛИВАТЬ УСАСЫВАТЬ УСАТЫЙ УСАЧИТЬ УСВАИВАТЬ УСВАТАТЬ УСВЕТИТЬ УСВИСНУТЬ УСДОБИТЬ УСЕВАТЬ УСЕЙ УСЕКАТЬ УСЕЛИТЬ УСЕНИЦА УСЕРДИЕ УСЕРЯЗЬ УСЕТИТЬ УСИЖИВАТЬ УСИЛИВАТЬ УСИНКА УСКАКИВАТЬ УСКАЛЬЗЫВАТЬ УСКЛАБЛЯТИСЯ УСКОК УСКОЛЬЗАТЬ УСКОПЛЯТЬ УСКОРБЛЯТЬ УСКОРЕНЬ УСКОРЯТЬ УСКОТЬЕ УСКРОМЕЙКА УСКРЯНУТЬ УСКУЧЕЯ УСЛАЖДАТЬ УСЛАНЬ УСЛАСТИТЬ УСЛАТЬ УСЛАЩИВАТЬ УСЛЕЖАТЬ УСЛЕТИ УСЛО УСЛОВЛИВАТЬСЯ УСЛОЖНЯТЬ УСЛОН УСЛУЖИВАТЬ УСЛЫШАТЬ УСМА УСМАТРИВАТЬ УСМЕНЫЙ УСМЕРТИТЬ УСМЕХАТЬСЯ УСМИРЯТЬ УСМОВНИЦА УСМОТРЕТЬИ УСМОШВЕЦ УСНАЩИВАТЬ УСНЕЖИТИСЯ УСНИЕ УСНОВЫВАТЬ УСНУТЬ УСОБНЫЙ УСОВАТЬИ УСОВЕРШАТЬ УСОВЕТОВАТЬ УСОВЕЩИВАТЬ УСОВЫВАТЬ УСОЙ УСОЛАЖИВАТЬ УСОЛОНЬ УСОМНЯТЬСЯ УСОСАТЬИ УСОХНУТЬ УСОЧИТЬ УСПЕВАТЬ УСПИТКИ УСПОКАИВАТЬ УСПОРИТЬ УСПОСОБЛЯТЬ УСРАМЛЯТЬ УСРЕДОТОЧИВАТЬ УСРЕТАТИ УСТА УСТАВАНЬЕ УСТАВАТЬ УСТАВЛЯТЬ УСТАИВАТЬ УСТАНОВЛЯТЬ УСТАРЕТЬ УСТАТЬ УСТАФИЛИВАТЬ УСТЕГИВАТЬ УСТИГАТЬ УСТИЛАТЬ УСТНЫЙ УСТОРАЖИВАТЬ УСТОРАНИВАТЬ УСТОСАТЬ УСТРАБЛЯТИ УСТРАГИВАТЬ УСТРАДАТЬСЯ УСТРАИВАТЬ УСТРАШАТЬ УСТРАЩИВАТЬ УСТРЕКНУТЬ УСТРЕЛИТИ УСТРЕМЛЯТЬ УСТРИГАТЬ УСТРОГАТЬ УСТРОЖИТЬ УСТРУШНИ УСТРЯПАТЬ УСТРЯТЬ УСТУЖАТЬ УСТУЖЕНКА УСТУКИВАТЬ УСТУПАТЬ УСТЫЖАТЬ УСУГЛЯДЫВАТЬ УСУГУБЛЯТЬ УСУДАБЛИВАТЬ УСУМНИТЬСЯ УСУНУТЬ УСУПЫЙ УСУХОВЕЧИТЬ УСУЧИВАТЬ УСУШИВАТЬ УСЧИТЫВАТЬ УСЫЛАТЬ УСЫНОК УСЫПАТЬ УСЫПЛЯТЬ УСЫРЯТЬ УСЫХАТЬ УСЯБРИТЬ УСЁ УСЁНКАТЬ УТ УТАЕВАТЬ УТАКАТЬСЯ УТАМАШИТЬ УТАНАНИТЬ УТАНИВАТЬ УТАПЛИВАТЬ УТАПТЫВАТЬ УТАРАНИТЬ УТАРКИВАТЬ УТАСКИВАТЬ УТАЧИВАТЬ УТАЩИТЬ УТВАРЯТИ УТВЕРЖДАТЬ УТВОРИТЬИ УТЕКАТЬ УТЕЛЬГА УТЕЛЬНЫЙ УТЕПАТИ УТЕРЕБЛИВАТЬ УТЕРЕТЬ УТЕРИВАТЬ УТЕРПАТЬ УТЕРПЛИВАТЬ УТЕРЯТЬ УТЕСНЯТЬ УТЕСЫВАТЬ УТЕТЕШИТЬ УТЕЧКА УТЕШАТЬ УТИВАТЬ УТИЛИТАРНОСТЬ УТИМИТЬ УТИРАТЬ УТИСКИВАТЬ УТИХАТЬ УТКА УТКАТЬ УТКЕЛЬ УТКНУТЬ УТЛЕГАРЬ УТЛЫЙ УТОДОЛИТЬ УТОКАТЬ УТОЛАКИВАТЬ УТОЛОЧИТЬ УТОЛЧНЫ УТОЛЩАТЬ УТОЛЯТЬ УТОМЛЯТЬ УТОНИТЬ УТОПАТЬ УТОПИЯ УТОРАЧИВАТЬ УТОРГОВЫВАТЬ УТОРКАТЬ УТОРЯТЬ УТРАВЛЯТЬ УТРАМБОВЫВАТЬ УТРАТИТЬ УТРАФЛЯТЬ УТРАЧИВАТЬ УТРИРОВАТЬ УТРО УТРОБА УТРОИВАТЬ УТРУБЬЕ УТРУЖАТЬ УТРЯСЫВАТЬ УТУГА УТУК УТУЛЯТЬ УТУПИТЬ УТУРИТЬ УТУХАТЬ УТУЧНЯТЬ УТУШИТЬ УТУШКОМ УТЫКАТЬ УТЫМАТЬ УТЫТИ УТЮГ УТЮКАТЬ УТЯГИВАТЬ УТЯМИТЬ УТЯПАТЬ УФ УХ УХА УХАБ УХАЖИВАТЬ УХАЛИВАТЬ УХАЛКА УХАЛПИТЬ УХАПИТЬ УХАРИТЬСЯ УХАРСКИЙ УХАТЬ УХВАЛЯТЬ УХВАСТАТЬ УХВАТЫВАТЬ УХВОИТЬ УХВОСТЬЕ УХЕТАТЬ УХИМИСТИТЬ УХИТРЯТЬ УХИЧИВАТЬ УХИЩРЯТЬ УХЛАЖДАТЬ УХЛЕБИТЬ УХЛЕБЫВАТЬ УХЛЕСТЫВАТЬ УХЛИТЬ УХЛОПАТЬ УХЛЫНУТЬ УХЛЮПАТЬСЯ УХЛЯБАТЬСЯ УХМЫЛЯТЬСЯ УХНАЛЬ УХНУТЬ УХОБОТ УХОДИТЬ УХОЛПИТЬ УХОЛЯВИТЬСЯ УХОЛЯСТАТЬ УХОПЛЯТЬ УХОРАНИВАТЬ УХОРАШИВАТЬ УХОРСКИЙ УХОЧИСТКА.И УХРУЛИТЬ УХРЯСТЬ УХУДШАТЬ УЦАРАПАТЬ УЦЕЖИВАТЬ УЦЕЛЕТЬ УЦЕЛИВАТЬ УЦЕНЯТЬ УЦЕПЛЯТЬ УЦЫГАНИТЬ УЧАДЕТЬ УЧАН УЧАСИТЬ УЧАСТВОВАТЬ УЧАСТИТЬ УЧАТЬ УЧАЩАТЬ УЧБА УЧЕРПЫВАТЬ УЧЕСАТЬ УЧЕСТИТЬ УЧЕСТЬ УЧЕСЫВАТЬ УЧЕТ УЧЕТВЕРЯТЬ УЧЕЧЕНИТЬСЯ УЧИЛИЩЕ УЧИНАТЬ УЧИНИВАТЬ УЧИНЯТЬ УЧИТЬ УЧКАТЬ УЧКУР УЧМУРИТЬ УЧРЕЖДАТЬ УЧТИВЫЙ УЧУВАТЬ УЧУГ УЧУДИТЬСЯ УЧУЖАТЬ УЧУПИЗНУТЬ УШАСТЫЙ УШАТИТЬ УШВЫРИВАТЬ УШЕЛОМИТЬ УШИБАТЬ УШИВАТЬ УШИНОК УШИРЯТЬ УШИТЬ УШКАН УШКУЙ УШЛЫЙ УШНИЧАТЬИ УШНОЕ УШОМКАТЬ УШПИЛИВАТЬ УШТОПЫВАТЬ УЩЕДРЯТЬ УЩЕКОТАТЬ УЩЕЛЬЕ УЩЕМЛИВАТЬ УЩЕРА УЩЕРБ УЩЕЧИТЬ УЩИПЫВАТЬ УЩИЩАТЬ УЩУПЫВАТЬ УЩУРИТЬ УЮЛИТЬ УЮТ УЯДРЕТЬ УЯЗВЛЯТЬ УЯСНЯТЬ УЯТИ УЯЧИТЬ УЁЖИТЬСЯ УЁРЗАТЬ Ф ФА ФАБРА ФАБРИКА ФАВНА ФАВОРИТ ФАГОТ ФАЗ ФАЗАН ФАЗИС ФАЙКА ФАКЕЛ ФАКИР ФАКСИМИЛЕ ФАКТОР ФАЛ ФАЛАЛЕЙ ФАЛАНГА ФАЛБАЛА ФАЛДА ФАЛЕНЬ ФАЛЕРЦ ФАЛЕЦ ФАЛКОНЕТ ФАЛРЕП ФАЛСТАРНПОСТ ФАЛШВЕЕР ФАЛЬШЬ ФАЛЯ ФАМИЛИЯ ФАН ФАНАБЕРИЯ ФАНАРЬ ФАНАТИЗМ ФАНЕРА ФАНЗА ФАНТ ФАНТАЗИЯ ФАНТЫ ФАНФАРОН ФАРБА ФАРВАТЕР ФАРДУН ФАРКАТЬ ФАРМАКОЛОГИЯ ФАРМАСОН ФАРНОС ФАРОБА ФАРС ФАРТИНА ФАРТУК ФАРФОР ФАРФОРКА ФАРШАХТА ФАРЬ ФАРЯБ ФАС ФАСАД ФАСКА ФАСОЛЬ ФАСОН ФАТА ФАТАЛИЗМ ФАТЕРА ФАТЮЙ ФАУНА ФАУТ ФАЦЕТ ФАШИНА ФАЭТОН ФАЯ ФАЯНС ФЕВРАЛЬ ФЕДЕРАЦИЯ ФЕДОСЕВНА ФЕЙЕРВЕРК ФЕКЛА-ЗАРЕВНИЦА ФЕЛОН ФЕЛЬДМАРШАЛ ФЕЛЬЕТОН ФЕЛЮГА ФЕНАКИТ ФЕНИКС ФЕНОМЕН ФЕОДАЛЬНЫЕ ФЕОДОСИЯ-КОЛОСЯНИЦА ФЕРДЕРШАХТА ФЕРЕБОК ФЕРЗЬ ФЕРМА ФЕРМУАР ФЕРНАМБУК ФЕРТ ФЕРТОИНГ ФЕРЯЗЬ ФЕСТОН ФЕТЕЛЬ ФЕТИНЬЯ ФЕТИШ ФЕТЮГА ФЕФЕР ФЕФКА ФЕФЁЛА ФЕХТОВАТЬ ФИАЛ ФИАЛКА ФИБРА ФИГА ФИГИРЕЙ ФИГЛЯ ФИГУРА ФИЖМЫ ФИЗИКА ФИКАТЬ ФИКТИВНЫЙ ФИЛАНТРОПИЯ ФИЛАТКА ФИЛЕ ФИЛЕНКА ФИЛИН ФИЛИППОВКА ФИЛЛАД ФИЛОГРАН ФИЛОЛОГИЯ ФИЛОННИК ФИЛОСОФИЯ ФИЛЬТР ФИЛЯ ФИМИАМ ФИНАЛ ФИНАНСЫ ФИНИК ФИНИФТЬ ФИНКА ФИНТИТЬ ФИОЛЕТОВЫЙ ФИОЛЬ ФИРЛЕТКА ФИРМА ФИРУЛЬ ФИРЮБИНА ФИСКАЛ ФИСТАШКА ФИСТУЛА ФИТА ФИТИЛЬ ФИТИНА ФИТОЛИТ ФИТЮЛЬКА ФИФИК ФИША ФИЮЗ ФЛАГ ФЛАЖОЛЕТ ФЛАКОН ФЛАМСКОЕ ФЛАНГ ФЛАНЕЛЬ ФЛАНКЕР ФЛЕГМА ФЛЕЙТА ФЛЕКСИЯ ФЛЕР ФЛЕЦ ФЛЕШЬ ФЛИГЕЛЬ ФЛИНТЛАС ФЛОРА ФЛОРАНС ФЛОРТИМБЕРС ФЛОТ ФЛЮГЕР ФЛЮОР ФЛЮС ФЛЯГА ФЛЯСТ ФОК ФОКА-БРАС ФОКУС ФОЛИАНТ ФОЛЬВЕРОК ФОЛЬГА ФОМА ФОН ФОНАРЬ ФОНД ФОНЕТИЧЕСКИЙ ФОНТАН ФОР ФОРА! ФОРВАНТ ФОРДЕВИНД ФОРДЕК ФОРДУН ФОРДЫБАЧИТЬ ФОРЕЙТОР ФОРЕЛЬ ФОРЗАЦ ФОРЗЕЙЛЬ ФОРЗУМФ ФОРЛЕЙФЕР ФОРМА ФОРПОСТ ФОРС ФОРСТМЕЙСТЕР ФОРТЕ ФОРТКА ФОРТУНА ФОРШТАТ ФОРШТИХ ФОСКА ФОСФОР ФОТОГРАФИЯ ФОФАН ФРАЗА ФРАК ФРАМУГА ФРАНКА ФРАНТ ФРАНЦУЗИТЬ ФРАХТ ФРАЧНЫЙ ФРЕГАТ ФРЕЛИНА ФРЕНОЛОГИЯ ФРЕСКО ФРИГА ФРИЗ ФРИКАДЕЛЬ ФРИШЕВАТЬ ФРИШТЫХ ФРОЛЫ ФРОНТ ФРОНТОН ФРУКТ ФРУКТАТЬ ФРЯ ФТОР ФУ ФУГА ФУГАС ФУГОВАТЬ ФУЗА ФУЗЕЯ ФУКА ФУЛЬГУРИТ ФУМЕЛЬ ФУНДАМЕНТ ФУНДУК ФУНДУШ ФУНКЦИЯ ФУНТ ФУРА ФУРАЖ ФУРАТЬ ФУРИЯ ФУРКАТЬ ФУРМА ФУРМАН ФУРСИК ФУРТИНА ФУРЧАТЬ ФУРШТАТ ФУРЬЕР ФУСТИК ФУТ ФУТЕР ФУТЛЯР ФУТОКС ФУФАЙКА ФУФЛЫГА ФУФЫРИТЬСЯ ФУХТЕЛЬ ФЫПЬ ФЫРКАТЬ ФЮЛА Х ХА-ХА-ХА! ХАБАЗИНА ХАБАЛИТЬ ХАБАР ХАБАРА ХАБАРГА ХАБАРКА ХАБИТЬ ХАБОША ХАВРОНЬЯ ХАВТУРЫ ХАВЫКАТЬ ХАДАК ХАЗИТЬ ХАИТА ХАЙ ХАЙВАР ХАЙДУК ХАЙКА ХАЙКО ХАЙЛО ХАЙМА ХАЙРУЗ ХАК ХАЛАБРУЙ ХАЛАДУР ХАЛАПСА ХАЛАТ ХАЛВА ХАЛДА ХАЛЕВА ХАЛЕНЫЙ ХАЛЕПА ХАЛЕТЬ ХАЛКАТЬ ХАЛКИДОН ХАЛОМИТЬ ХАЛПИТЬ ХАЛТАРЫЙ ХАЛТУГА ХАЛУГА ХАЛУДОРА ХАЛУЙ ХАЛУПА ХАЛЦЕДОН ХАЛЧИТЬ ХАЛЫХ ХАЛЮЗНОЙ ХАЛЮНЫЙ ХАЛЯВА ХАЛЯТЬ ХАМ ХАМАТЬ ХАМЕЛЕОН ХАМЗА ХАН ХАНАНЫГА ХАНДРА ХАНЖА ХАНКА ХАНУЛЯ ХАНЬГА ХАНЬКАТЬ ХАОС ХАПАТЬ ХАПКА ХАРАБОРЬЯ ХАРАВИНА ХАРАЙДАТЬ ХАРАКТЕР ХАРАЛ ХАРАЛУГ ХАРАПАЙ ХАРАПУГА ХАРАТКА ХАРАТЬЯ ХАРАУЗИТЬ ХАРАХОРИТЬСЯ ХАРВА ХАРЕЙ ХАРЗИТЬ ХАРИЗНА ХАРИТЬСЯ ХАРИУС ХАРКАТЬ ХАРЛО ХАРМОВАТЬ ХАРПАЙ ХАРПЕТЬ ХАРСУК ХАРТИЯ ХАРТОФИЛАК ХАРУТЬЯ ХАРХАЛЬ ХАРЦЫЗ ХАРЧ ХАРЧАТЬ ХАРЯ ХАСИМ ХАТА ХАТУЛЬ ХАТЬМА ХАУЗ ХАУСТА ХАУТУРЫ ХАХАЛИТЬСЯ ХАХАЛЧА ХАХАЛЬ ХАХАТЬ ХАХОРНЫЙ ХАШИШ ХАЮКАТЬ ХАЯТЬ ХВАЛИТЬ ХВАРОБА ХВАСТАТЬ ХВАТАТЬ ХВЕРШЬ ХВИЛЯ ХВИСТАТ ХВИТИНА ХВОЙ ХВОРОСТ ХВОРЬ ХВОСТ ХВОША ХВОЩ ХВОЯ ХЕЗНУТЬ ХЕЛИЖНИК ХЕНЬКАТЬ ХЕР ХЕРИТЬ ХЕРУВИМ ХЕТАТЬ ХИ-ХИ ХИБА ХИБАТЬ ХИБЕНЬ ХИВА ХИВОК ХИДКА ХИЖА ХИКАТЬ ХИЛЫЙ ХИМ ХИМА ХИМЕРА ХИМИСТИТЬ ХИМИТЬ ХИМИЯ ХИНА ХИНАРНЫЙ ХИНИТЬ ХИНЬКАТЬ ХИРАГРА ХИРЗАТЬ ХИРКА ХИРОМАНТИЯ ХИРЬ ХИСАТЬ ХИТА ХИТАТЬ ХИТИТЬ ХИТКА ХИТРЫЙ ХИТЬ ХИУЗ ХИХИКАТЬ ХИЩНЫЙ ХЛАБНИК ХЛАД ХЛАМ ХЛАМАТЬ ХЛАМИДА ХЛАП ХЛЕБ ХЛЕБ-СОЛЬ ХЛЕБАТЬ ХЛЕБЕННЫЙ ХЛЕБЕСТАТЬ ХЛЕБЕТАТЬ ХЛЕБНУТЬ ХЛЕВ ХЛЕСТАТЬ ХЛЕСЦ ХЛЕХОТЬЕ ХЛИБАТЬ ХЛИЗКИЙ ХЛИПАТЬ ХЛОБЫСТАТЬ ХЛОМАТЬ ХЛОПАТЬ ХЛОПЕЦ ХЛОПОТЫ ХЛОР ХЛУДА ХЛУЗДАТЬ ХЛУП ХЛУСИТЬ ХЛЫБУС ХЛЫКТАТЬ ХЛЫНИТЬ ХЛЫСТАТЬ ХЛЫЩ ХЛЮЗДИТЬ ХЛЮПАТЬ ХЛЮС ХЛЯБАТЬ ХЛЯКИ ХЛЯМАТЬ ХЛЯНУТЬ ХЛЯПАТЬ ХЛЯСКАТЬ ХЛЁЗ ХМАРИТЬ ХМЕЛЬ ХМЫЗ ХМЫЛАТЬ ХМЫЛИТЬ ХМЫРИТЬ ХНА ХНЫКАТЬ ХОБАЧИТЬ ХОБЕНЬ ХОБОТ ХОБОША ХОВАТЬ ХОВРЯ ХОДА ХОДАТАЙ ХОДИТЬ ХОДИТЬСЯ ХОЗ ХОЗАТЬ ХОЗЫРЬ ХОЗЯЙНИЧАТЬ ХОИТЬ ХОЛА ХОЛЕРА ХОЛЗАН ХОЛЗАТЬ ХОЛИТЬ ХОЛМ ХОЛОБУДКА ХОЛОД ХОЛОП ХОЛОСТОЙ ХОЛПИТЬ ХОЛСТ ХОЛУДИНА ХОЛЮЗНЫЙ ХОЛЯ ХОЛЯВА ХОМОЛОК ХОМУТ ХОМЫГА ХОМЫЛЯТЬ ХОМЯК ХОНГА ХОНЬБЫ ХОНЬКАТЬ ХОПЕР ХОПИТЬ ХОР ХОРА ХОРАБРЫЙ ХОРАВИНА ХОРАЛ ХОРДА ХОРДАТЬ ХОРДЫБАЧИТЬ ХОРЕЙ ХОРЕК ХОРЗАТЬ ХОРИСТ ХОРКАТЬ ХОРМОВАТЬ ХОРОБА ХОРОВОД ХОРОГРАФИЯ ХОРОМЫ ХОРОНИТЬ ХОРОХОРИТЬСЯ ХОРОШЕНЬКОЕ ХОРОШИЙ ХОРТ ХОРУГВЬ ХОРУМКА ХОРУН ХОРУНЖИЙ ХОРЫ ХОРЬ ХОСТ ХОСЬ ХОТА ХОТАТЬ ХОТЕТЬ ХОТОН ХОТЫЛЯТЬ ХОХАНА ХОХОЛ ХОХОЛЬ ХОХОНИТЬСЯ ХОХОРИТЬСЯ ХОХОТАТЬ ХОХРИТЬСЯ ХОХУЛЯ ХОЧА ХРАБИНА ХРАБРЫЙ ХРАКАТЬ ХРАМ ХРАНИТЬ ХРАНЦ ХРАПЕТЬ ХРЕБЕТ ХРЕБТУГ ХРЕН ХРЕПАТЬ ХРЕСАЛО ХРЕСТ ХРЕСТОМАТИЯ ХРЕТКИ ХРИЗА ХРИЗОЛИТ ХРИПЕТЬ ХРИСТАРАДНИЧАТЬ ХРИСТОС ХРИСТОФОРОВА ХРИЯ ХРОБОСТЕТЬ ХРОМ ХРОМАТЬ ХРОНИКА ХРОПАТЬ ХРУЛЬ ХРУМКАТЬ ХРУНДАТЬ ХРУНИ ХРУПКИЙ ХРУСТАЛЬ ХРУСТАТЬ ХРЫЧ ХРЮКАТЬ ХРЯДЕТЬ ХРЯЗНУТЬ ХРЯК ХРЯНЦЫ ХРЯПАТЬ ХРЯСТАТЬ ХРЯТКИ ХРЯТЬ ХРЯЩ ХРЁК ХУБЛИ ХУВАТЬ ХУДОЙ ХУДУК ХУКАТЬ ХУЛИТЬ ХУНУТЬСЯ ХУПАВЫЙ ХУПАН ХУРАГАН ХУРДЫ-МУРДЫ ХУРМА ХУРТА ХУРУЛ ХУСТА ХУТИТЬ ХУТКИЙ ХУТОР ХУТРА ХУТУЛЫ ХУХАТЬ ХУХЛЯК ХУХЛЯКАТЬ ХУХНАРЬ ХУХНАТЬ ХУХРИТЬ ХЫДКАНИТЬ ХЫЛКАТЬ ХЫРЗЫ Ц ЦА ЦАВЛЮГИ ЦАВОКАТЬ ЦАВЬЕ ЦАГЕЛЬНЯ ЦАЛОВАТЬ ЦАНУБЕЛЬ ЦАП ЦАПАТЬ ЦАПФ ЦАРАНИН ЦАРАПАТЬ ЦАРВА ЦАРИНА ЦАРЬ ЦАТА ЦАХОВКА ЦАЦА ЦАЦИРКИ ЦВАЙ ЦВЕЛИТЬ ЦВЕТ ЦВИЛИК ЦВИЛЬ ЦВИН ЦВИРКУН ЦВЫНТАРЬ ЦВЯКАТЬ ЦВЁРА ЦЕБАРЬ ЦЕВЬЁ ЦЕДИТЬ ЦЕДУЛКА ЦЕЗОН ЦЕЗУРА ЦЕЙКА ЦЕЙХГАУЗ ЦЕЛЕБНЫЙ ЦЕЛЕСТИН ЦЕЛИБУХА ЦЕЛИК ЦЕЛИТЬ ЦЕЛЫЙ ЦЕЛЬ ЦЕЛЬШИТЬ ЦЕМЕНТ ЦЕН ЦЕНА ЦЕНЗУРА ЦЕНИНА ЦЕНТИФОЛЬ ЦЕНТР ЦЕПЕЛЬ ЦЕПЛЯ ЦЕПЛЯТЬ ЦЕРАЗИК ЦЕРВА ЦЕРЕВАЖИТЬСЯ ЦЕРЕМОНИЯ ЦЕРИЙ ЦЕРКОВЬ ЦЕРТИФИКАТ ЦЕРТОПАР ЦЕРЬ ЦЕРЯБАТЬ ЦЕРЁШКА ЦЕСАРЬ ЦЕТЕР ЦЕХ ЦЕЦА ЦЕЦУЛЯ ЦИБА ЦИБАРКА ЦИБУЛЯ ЦИВЕРА ЦИВИЛИЗАЦИЯ ЦИВИЛЬ ЦИГЕЛЬНЯ ЦИГМАР ЦИЖ ЦИКАВЫЙ ЦИКЛ ЦИКЛЕЧЬ ЦИКЛЯ ЦИКОРИЙ ЦИЛИК ЦИЛИНДР ЦИМА! ЦИМБАЛЫ ЦИНГА ЦИНК ЦИНОВАТЬ ЦИНУБЕЛЬ ЦИНЫ ЦИПЫШ ЦИРЕЛ ЦИРЕН ЦИРКАТЬ ЦИРКОН ЦИРКУЛЬ ЦИРОВАТЬ ЦИРУС ЦИРЮКАТЬ ЦИРЮЛЬНИК ЦИСТЕРНА ЦИТАДЕЛЬ ЦИТВАР ЦИТИРОВАТЬ ЦИТРА ЦИФРА ЦИХОРИЙ ЦИЦЕРО ЦКА ЦМИН ЦМОК ЦМОКАТЬ ЦМЫГА ЦОКАТЬ ЦОКОВКИ ЦОКОЛЬ ЦОЛНЕР ЦОЛОНДА! ЦОПАТЬ ЦОЦУЛЯ ЦРЕН ЦУБУЛЯ ЦУГ ЦУГЛЕЙ ЦУКАН ЦУКАТ ЦУРАТЬСЯ ЦУРКА ЦУЦУ ЦХОГУНОК ЦХРА ЦЫ ЦЫБА ЦЫБАРКА ЦЫБИК ЦЫБИС ЦЫБУЛЯ ЦЫВКАТЬ ЦЫВЦА ЦЫГАН ЦЫГЕЛЬНЯ ЦЫГМАР ЦЫГНИК ЦЫГУН ЦЫДУЛА ЦЫЖ ЦЫКЛЯ ЦЫМА! ЦЫНДРА ЦЫНОВАТЬ ЦЫПАТЬ ЦЫРАЗНИК ЦЫРЕН ЦЫРКАТЬ ЦЫРОВАТЬ ЦЫТЬ ЦЫЦ ЦЮМАК ЦЮТЬ ЦЯКАТЬ ЦЯПЦЮХ ЦЯТА ЦЯТАТЬСЯ ЦЁКОВКИ ЦЁЛЫШ Ч ЧА ЧАБАК ЧАБАН ЧАБАР ЧАБАРКА ЧАБЕНИТЬ ЧАБЕР ЧАБЛУК ЧАБУН ЧАБУРОК ЧАБЧУРЫ ЧАВЕРЕТЬ ЧАВКАТЬ ЧАВКИ ЧАВРЕТЬ ЧАВРУЙ ЧАВЫЧА ЧАГА ЧАГАН ЧАГАРНИК ЧАГАТЬ ЧАГВОЙ ЧАГИР ЧАГРАВЫЙ ЧАГУРЫ ЧАД ЧАДИТЬ ЧАДО ЧАДРА ЧАДЬ ЧАЖ ЧАЖЕЛКО ЧАЙ ЧАЙБУР ЧАЙКА ЧАКА ЧАКАН ЧАКАТЬ ЧАКРЫЖИТЬ ЧАКЧУРЫ ЧАЛ ЧАЛБЫШ ЧАЛДАР ЧАЛИВЫЙ ЧАЛИТЬ ЧАЛКА ЧАЛМА ЧАЛМАК ЧАЛПАН ЧАЛТЫК ЧАЛЧАК ЧАЛЫЙ ЧАМБАРЫ ЧАМЕЛЬ ЧАМКАТЬ ЧАМОВИТЫЙ ЧАМРА ЧАМУРНОЕ ЧАМЧУРЫ ЧАН ЧАНЖАТЬ ЧАНКИРАЯ ЧАНУТЬ ЧАНЧА ЧАП ЧАПАН ЧАПАТЬ ЧАПОЛЬ ЧАПРАК ЧАПУРА ЧАПЧУНЬКА ЧАПЧУРЫ ЧАРА ЧАРВОДАР ЧАРКИ ЧАРОВАТЬ ЧАРОК ЧАРОНКА ЧАРОЧНЫЙ ЧАРПЕЛ ЧАРУСА ЧАРУТА ЧАРЫ ЧАРЫКИ ЧАРЫМ ЧАС ЧАСОВНЯ ЧАСТЕТЬ ЧАСТЫЙ ЧАСТЬ ЧАУС ЧАУТ ЧАХВИНА ЧАХИ. ЧАХНУТЬ ЧАХОЛ ЧАХОТКА ЧАХЧУРЫ ЧАЧА ЧАША ЧАШКОВОЕ ЧАЩА ЧАЯТЬ ЧВАКАТЬ ЧВАЛАТЬ ЧВАНИТЬ ЧВАРТКА ЧВИРЬ ЧВОКАТЬ ЧВЫКАТЬ ЧВЫРКАТЬ ЧЕБАГА ЧЕБАК ЧЕБАНИТЬ ЧЕБАРКА ЧЕБЕР ЧЕБЛОК ЧЕБОТ ЧЕБРЕЦ ЧЕБУРАХАТЬ ЧЕВА ЧЕВАЛИТЬ ЧЕВЕРИКИ ЧЕВЕЧКА ЧЕВИКА ЧЕВКАТЬ ЧЕВО ЧЕВРУЙ ЧЕВЯКИ ЧЕГЕНЬ ЧЕГЕРАН ЧЕГЛОК ЧЕГЛЫЙ ЧЕГО ЧЕГРАВА ЧЕДРА ЧЕДЫГИ ЧЕЖЕЛЫЙ ЧЕЗНУТЬ ЧЕЙ ЧЕК ЧЕКА ЧЕКАМАС ЧЕКАТЬ ЧЕКЕТКА ЧЕКЛАК ЧЕКЛЫЙ ЧЕКМАРЬ ЧЕКМАСЫ ЧЕКМЕНЬ ЧЕКОЛДА ЧЕКОШИТЬСЯ ЧЕКРЫЖИТЬ ЧЕКТА ЧЕКУША ЧЕКЧУРЫ ЧЕЛДОН ЧЕЛЕК ЧЕЛИГ ЧЕЛИЗНА ЧЕЛИМ ЧЕЛИСНУТЬ ЧЕЛКА ЧЕЛКУЙ ЧЕЛМОША ЧЕЛН ЧЕЛО ЧЕЛОВЕК ЧЕЛОУЗ ЧЕЛПАН ЧЕЛУГА ЧЕЛЫЙ ЧЕЛЫШ ЧЕЛЬНЫЙ ЧЕЛЮСТЬ ЧЕЛЯДЬ ЧЕЛЯКАТЬ ЧЕМ ЧЕМАРА ЧЕМБАРЫ ЧЕМБУР ЧЕМЕЗ ЧЕМЕННИК ЧЕМЕР ЧЕМОДАН ЧЕМРА ЧЕМУ ЧЕМША ЧЕМЬЯ ЧЕП ЧЕПАН ЧЕПАРКА ЧЕПАТЬ ЧЕПЛАШКА ЧЕПРАК ЧЕПУРНОЙ ЧЕПУХА ЧЕПУШКА ЧЕПЧУРЫ ЧЕПЫЖНИК ЧЕРБАЛА ЧЕРВ ЧЕРВЬ ЧЕРГА ЧЕРДАК ЧЕРДЫШНИК ЧЕРЕВИК ЧЕРЕВО ЧЕРЕД ЧЕРЕЗ ЧЕРЕЗА ЧЕРЕЗВЫЙ ЧЕРЕМНЫЙ ЧЕРЕН ЧЕРЕП ЧЕРЕСЛА ЧЕРЕТ ЧЕРЕШНЯ ЧЕРИН ЧЕРКАН ЧЕРКАТЬ ЧЕРКИ ЧЕРКНУТЬ ЧЕРЛЕДЬ ЧЕРЛОХ ЧЕРМЕШ ЧЕРМНЫЙ ЧЕРНОБРОВКА ЧЕРНОТА ЧЕРНЫЙ ЧЕРОК ЧЕРПАТЬ ЧЕРПЕЛ ЧЕРСТВЫЙ ЧЕРТ ЧЕРТА ЧЕРТИ ЧЕРТОГ ЧЕРЧЕНЬЕ ЧЕРЬ ЧЕРЯБАТЬ ЧЕРЯЖ ЧЕСАТЬ ЧЕСНОК ЧЕСОВКА ЧЕСОТКА ЧЕСТВОВАТЬ ЧЕСТИ ЧЕСТЬ ЧЕТА ЧЕТВЕРГ ЧЕТВЕРИК ЧЕТВЕРТАК ЧЕТВЕРТЫЙ ЧЕТВЕРТЬ ЧЕТИЙ ЧЕТКА ЧЕТЫРЕ ЧЕТЫРЕГРАННЫЙ ЧЕХА ЧЕХАТЬ ЧЕХВАЛИТЬСЯ ЧЕХОЛ ЧЕХОМ ЧЕХОНАСТИТЬСЯ ЧЕХОНЬ ЧЕХОР ЧЕЧА ЧЕЧЕВИЦА ЧЕЧЕНИТЬСЯ ЧЕЧЕНЬ ЧЕЧЕТ ЧЕЧИНА ЧЕЧУГА ЧЕШУЯ ЧИ ЧИБАК ЧИБЕЗ ЧИБЕРКА ЧИБИКСЕЙ ЧИБРИК ЧИБУДКАТЬ ЧИБЫК ЧИВАСТЕВА ЧИВЕРЕТЬ ЧИВЕРЗИТЬ ЧИВЕРИКИ ЧИВИЛЬ ЧИВЫЙ ЧИВЬЕ ЧИГА ЧИГАН ЧИГАНАК ЧИГАРА ЧИГАРИТЬ ЧИГАС ЧИГЕНЬ ЧИГИРЬ ЧИГИТ ЧИДЕГА ЧИЖ ЧИЖАЛО ЧИЗГИНЫ ЧИКАВЫЙ ЧИКАН ЧИКАТЬ ЧИКВАРНЫЙ ЧИКЕНИТЬ ЧИКИЛДАТЬ ЧИКИЧЕЙ ЧИКОМАС ЧИКС ЧИКУША ЧИЛИГА ЧИЛИКАТЬ ЧИЛИМ ЧИЛИСНУТЬ ЧИЛЬМА ЧИЛЬЧАКИ ЧИЛЯК ЧИМЫГА ЧИНА ЧИНАК ЧИНАР ЧИНГАЛ ЧИНГОВАТИК ЧИНЕГА ЧИНЖАЛ ЧИНЖАТЬ ЧИНИТЬ ЧИНШ ЧИПА ЧИПОР ЧИПОРАС ЧИПУЧИНА ЧИПУШЕК ЧИПЧИК ЧИР ЧИРА ЧИРАТЬ ЧИРЕЙ ЧИРЕЛ ЧИРЕТЬ ЧИРИКАТЬ ЧИРКАТЬ ЧИРКИ ЧИРУЧ ЧИРЯСЬ ЧИСЛО ЧИСТИТЬСЯ ЧИСТОГОВОРКА ЧИСТЫЙ ЧИТ ЧИТАТЬ ЧИТЫЙ ЧИХАРДА ЧИХАТЬ ЧИХВАЛИТЬСЯ ЧИХВОСТИТЬ ЧИХИРЬ ЧИХНУТЬ ЧИХОЛКА ЧИХТА ЧИЧВАРИТЬСЯ ЧИЧЕГА ЧИЧЕР ЧИЧИГА ЧИШАТЬ ЧИШКА ЧИЩА ЧКА ЧЛЕН ЧМАРИТЬ ЧМЕЛ ЧМОКАТЬ ЧМУКА ЧМУР ЧМУТНЫЙ ЧМЫКАТЬ ЧМЯКАТЬ ЧО ЧОБОТ ЧОБР ЧОГЛОК ЧОКАТЬ ЧОКУРЫ ЧОЛКА ЧОМ ЧОМГА ЧОНЗАТЬ ЧОНЗОЛ ЧОП ЧОПАТЬСЯ ЧОПОРНЫЙ ЧОПУРОК ЧОРНЫЙ ЧОРТ ЧОША ЧПАГ ЧРЕВО ЧРЕДА ЧРЕЗ ЧРЕН ЧРЕСЛА ЧТЕНИЕ ЧТИТЬ ЧТО ЧТЮВАТЬ ЧУ ЧУБ ЧУБАРЫЙ ЧУБАТЫЙ ЧУБУК ЧУБУРАХНУТЬ ЧУБУРКИ ЧУВАЛ ЧУВАХЛАЙ ЧУВАША ЧУВИЛЬНА ЧУВПАН ЧУВСТВОВАТЬ ЧУГА ЧУГУН ЧУДО ЧУДОК ЧУЖОЙ ЧУЙКА ЧУЙНА ЧУКАВЫЙ ЧУКЛЕТЬ ЧУЛАН ЧУЛОК ЧУЛЫЙ ЧУМ ЧУМА ЧУМАЗЫЙ ЧУМАК ЧУМАН ЧУМАРКА ЧУМАРКАТЬ ЧУМАРКНУТЬСЯ ЧУМАРЫ ЧУМАСЫ ЧУМАЦКИЙ ЧУМАШ ЧУМБУР ЧУМИТЬ ЧУМИЧКА ЧУМКАТЬСЯ ЧУНДУК ЧУНИ ЧУНИЦА ЧУНКАС ЧУНКИ ЧУПА ЧУПАКИ ЧУПАХАТЬСЯ ЧУПИТЬ ЧУПКАТЬ ЧУПЛЮК ЧУПОЧКА ЧУПРА ЧУПРАСЫЙ ЧУПРИК ЧУПРИНА ЧУПРУН ЧУПРЫСНУТЬ ЧУПЫРНЫЙ ЧУР ЧУРА ЧУРАК ЧУРАНЬЕ ЧУРЕК ЧУРИЛЬЯ ЧУРКА ЧУРКОН ЧУРТ ЧУРЫМ ЧУСА ЧУТЬ ЧУФ-ЧУФ ЧУФАРИТЬСЯ ЧУФИСКАТЬ ЧУХ ЧУХА ЧУХАЛДЫ ЧУХАРЬ ЧУХАТЬ ЧУХВАРИТЬСЯ ЧУХЛАВКА ЧУХНА ЧУХОНЕЦ ЧУХРАТЬ ЧУЧА ЧУЧКНУТЬ ЧУШИТЬСЯ ЧУШКА ЧУШЬ ЧУЩИНА ЧУЯТЬ ЧХАТЬ ЧЫГА ЧЁМОР Ш ШАБАЙДАТЬ ШАБАЛА ШАБАНДАТЬ ШАБАШ ШАБИНА ШАБЛОН ШАБОЛДАТЬ ШАБОРЧАТЬ ШАБУНЯТЬ ШАБУР ШАБЁР ШАВАЙДАТЬ ШАВАТЬ ШАВЕРЗИТЬ ШАВКА ШАВКАТЬ ШАВОК ШАГ ШАГАЙКА ШАГАТЬ ШАГЛА ШАГРИН ШАДРА ШАДРИК ШАЗА ШАИКТ ШАИТЬ ШАЙГА ШАЙДАННИК ШАЙКА ШАЙТАН ШАКАЛ ШАКАЛА ШАКАТЬ ШАКША ШАКШОЙ ШАЛАБОЛКА ШАЛАВА ШАЛАГА ШАЛАМАЙ ШАЛАМАТЬ ШАЛАНДА ШАЛАПАЙ ШАЛАПУТ ШАЛАШ ШАЛБЕРИТЬ ШАЛГА ШАЛГАЧ ШАЛЕВКА ШАЛИКИ ШАЛИТЬ ШАЛМЕСЕР ШАЛНЕР ШАЛНУШ ШАЛОМОК ШАЛОН ШАЛОНИК ШАЛОПУТ ШАЛОЧИТЬ ШАЛТАТЬ ШАЛУН ШАЛУШПАНИК ШАЛФЕЙ ШАЛЫГА ШАЛЫКТАТЬ ШАЛЫХВОСТИТЬ ШАЛЬ ШАЛЬНОЙ ШАМАН ШАМАРГАН ШАМАТЬ ШАМАЯ ШАМКАТЬ ШАМОК ШАМПИНЬОН ШАМРА ШАМШИТ ШАМШИТЬ ШАНГА ШАНДАН ШАНДРА ШАНЕЦ ШАНОВАТЬ ШАНОЧКА ШАНС ШАНТИТЬ ШАНУТЬ ШАНЫГА ШАНЬГА ШАНЯВА ШАНЯМАНЯ ШАПАР ШАПАРЬ ШАПЕРИТЬ ШАПКА ШАПЛИК ШАПЛЯТЫЙ ШАПОЧНЫЙ ШАПША ШАР ШАРА ШАРАБАН ШАРАБОШИТЬ ШАРАВАРЫ ШАРАГА ШАРАДА ШАРАН ШАРАП ШАРАШИТЬ ШАРГА ШАРДА ШАРДУН ШАРЕЙ ШАРИТЬ ШАРКА ШАРКАТЬ ШАРКОМА ШАРКОТАТЬ ШАРЛАТАН ШАРЛАХ ШАРЛОТ ШАРЛОТА ШАРМАНКА ШАРОВАРЫ ШАРОВИК ШАРОЙКА ШАРОК ШАРОМ ШАРОМЫГА ШАРОШЬ ШАРПАН ШАРПАТЬ ШАРУЖНИК ШАРФ ШАРЧИТЬ ШАРШАВЫЙ ШАСТАТЬ ШАТА ШАТАТЬ ШАТЕР ШАТКИЙ ШАТКОВАТЬ ШАТРОВЫЙ ШАУЛЬНИК ШАУШ ШАФА ШАФЕР ШАФИРНИЧАТЬ ШАФРАН ШАХ ШАХЛАТЫЙ ШАХМА ШАХМАТЫ ШАХОР ШАХТА ШАХТАРА ШАША ШАШАЛ ШАШАРА ШАШКА ШАШЛЫК ШАШМУРА ШАЯТЬ ШВАБРА ШВАЙКА ШВАЛЬ ШВАРКАТЬ ШВАРТОВ ШВАЯ ШВЕД ШВЕЙНЫЙ ШВЕЙЦАР ШВЕЛКА ШВЕРЦЫ ШВИДКО ШВИЦАРВЕНЬ ШВОРЕНЬ ШВОРКА ШВЫДКИЙ ШВЫЛКА ШВЫРКАТЬ ШЕБАЛА ШЕБАНДАТЬ ШЕБЕКА ШЕБЕНЬКАТЬ ШЕБЕР ШЕБЕРСТИТЬ ШЕБОЛЫ ШЕБОРЧАТЬ ШЕБУНИТЬ ШЕБЁЛ ШЕВ ШЕВЕЛИТЬ ШЕВЕРЕНЬКА ШЕВЕЦ ШЕВРИГА ШЕВРОН ШЕВЫЛЯТЬ ШЕГЛА ШЕГНЯ ШЕЙК ШЕЙКА ШЕЙМА ШЕЙФ ШЕК ШЕКЛАТЫЙ ШЕЛАБОЛКА ШЕЛАВА ШЕЛАПАЙ ШЕЛГАЧ ШЕЛЕВКА ШЕЛЕГ ШЕЛЕГА ШЕЛЕЗГА ШЕЛЕП ШЕЛЕСТИТЬ ШЕЛЕХА ШЕЛЕШЕНЬ ШЕЛЕШЕНЬЕ ШЕЛК ШЕЛЛАК ШЕЛНЫШ ШЕЛОКНО ШЕЛОМ ШЕЛОМАЙНИК ШЕЛОНИК ШЕЛОПАЙ ШЕЛОШИТЬ ШЕЛУДИ ШЕЛУНГА ШЕЛУХА ШЕЛЫГА ШЕЛЫХАТЬ ШЕЛЬКИ ШЕЛЬМА ШЕЛЬПЯК ШЕЛЮГА ШЕЛЯВА ШЕЛЯГ ШЕЛЯПУШКА ШЕМАНДРИВЫЙ ШЕМАЯ ШЕМЕЛА ШЕН ШЕНЯ ШЕПЕЛЯТЬ ШЕПЕРИТЬСЯ ШЕПЕТАТЬ ШЕПИЧНИК ШЕПТАЛА ШЕПТАТЬ ШЕПША ШЕРАМЫГА ШЕРБА ШЕРБЕР ШЕРБЕТ ШЕРБОТ ШЕРЕНГА ШЕРЕСПЕР ШЕРЕСТИТЬ ШЕРИДА ШЕРЛ ШЕРЛОПНИК ШЕРОМЫГА ШЕРОХ ШЕРСТЬ ШЕРТЬ ШЕРХЕБЕЛЬ ШЕРШАВЫИ ШЕСТ ШЕСТВОВАТЬ ШЕСТЬ ШЕФ ШЕЦ ШЕШОК ШЕЯ ШИБАРТА ШИБАТЬ ШИБЕНИЦА ШИБКА ШИВАРНАКАТЬ ШИВЕРА ШИВОРОТ ШИГАТЬ ШИГДА ШИД ШИДА ШИЖГОЛЬ ШИК ШИКАНИТЬ ШИКАТЬ ШИКОВНИК ШИКША ШИЛИКУН ШИЛО ШИЛЬНИЧАТЬ ШИЛЬЯ ШИМА ШИМОВКА ШИМОРИТЬ ШИН ШИНА ШИНДАРА ШИНЕЛЬ ШИНКОВАТЬ ШИНЬГАТЬ ШИНЬКА ШИП ШИПЕТЬ ШИПОВНИК ШИПОРИТЬ ШИПУН ШИРА ШИРЕШНЯ ШИРИНА ШИРКАТЬ ШИРМА ШИРОБАЧИТЬ ШИРОКИЙ ШИРОМ ШИРТАН ШИРЯ ШИРЯТЬ ШИСТ ШИСТАТЬ ШИТЬ ШИУ! ШИФЕР ШИФР ШИХАН ШИХТА ШИШАК ШИШАРА ШИШИКАТЬ ШИШЛЯТЬ ШКАДРОН ШКАЛИ ШКАЛИК ШКАЛЯТЬ ШКАНДЫБАТЬ ШКАНИТЬ ШКАНЦЫ ШКАП ШКАПА ШКАТ ШКАТОРИНА ШКАТУЛКА ШКАФУТ ШКВАЛ ШКВАРИТЬ ШКВОРЕНЬ ШКВЫРА ШКЕВЕНЬ ШКЕЛИТЬ ШКЕНТЕЛЬ ШКЕРДА ШКЕРЫ ШКИВ ШКИВИДОР ШКИЛЕК ШКИЛЬ ШКИЛЯТЬ ШКИМУШКА ШКИПЕР ШКИРЬ ШКЛЯК ШКЛЯНЫЙ ШКНАРА ШКНУТЬ ШКОДА ШКОЛА ШКОНТ ШКОПИТЬ ШКОТ ШКОЯ ШКРИТКА ШКУЛИТЬ ШКУЛЬ ШКУН ШКУНА ШКУНИТЬ ШКУРА ШКУРАТЬ ШКУТ ШЛАГ ШЛАГБАУМ ШЛАГТОВ ШЛАК ШЛАКОТАТЬ ШЛАМ ШЛАМДА ШЛАФРОК ШЛЕВКА ШЛЕЙНИЦА ШЛЕЙФ ШЛЕМ ШЛЕНДАТЬ ШЛЕЯ ШЛИНТИК ШЛИР ШЛИФКУС ШЛИФОВАТЬ ШЛИФТИК ШЛИХ ШЛЫЙ ШЛЫК ШЛЫНДАТЬ ШЛЮБ ШЛЮБКА ШЛЮЗ ШЛЮП ШЛЮПАТЬ ШЛЮХА ШЛЮШИН ШЛЯК ШЛЯНДАТЬ ШЛЯПА ШЛЯТЬСЯ ШЛЯХ ШЛЯХТА ШЛЯЧА ШЛЁНСКАЯ ШЛЁПАТЬ ШМАК ШМАЛЬТА ШМАНИТЬ ШМАРА ШМАРИТЬ ШМАРУДИТЬ ШМАТ ШМАХТОВАТЬ ШМЕЛЬ ШМЕЛЬЦЕР ШМЕРЦ ШМИЗЕТКА ШМОЛЬНИК ШМОНИТЬ ШМОРГАТЬ ШМОТЬЕ ШМУГЛЕР ШМУКА ШМУКЛЕР ШМУРЫГАТЬ ШМЫГАТЬ ШМЯКАТЬ ШНЕКА ШНИ ШНИП ШНИПЕР ШНУР ШНЫП ШНЫРКУЛЬ ШНЫРЯТЬ ШНЯ ШНЯВА ШНЯКА ШНЁНАЯ ШО ШОБОЛ ШОБОНЫ ШОВ ШОВНЫША ШОГЛА ШОГРА ШОЙДА ШОЙДАТЬ ШОКОЛАД ШОКУРЫ ШОЛГА ШОЛКА ШОЛОБОЛЬНИК ШОЛОМ ШОЛЫГАН ШОМНЫШ ШОМПОЛ ШОНИТЬ ШОПА ШОР ШОРА ШОРАНЕЦ ШОРГАН ШОРНИК ШОРОМЫ ШОРОХ ШОРЫ ШОСЕ ШОФА ШОХРА ШОШЕЛИТЬСЯ ШПАГА ШПАГАН ШПАДЛЕВАТЬ ШПАК ШПАЛА ШПАЛЕРЫ ШПАНГОУТ ШПАНДЫРЬ ШПАНКА ШПАРГАЛЫ ШПАРКИЙ ШПАРОВАТЬ ШПАРУТКИ ШПАТ ШПАТЕЛЬ ШПАЦИЯ ШПЕЙЗА ШПЕНСЕР ШПЕНТ ШПЕНЬ ШПЕРОК ШПЕТИТЬ ШПИАУТЕР ШПИГ ШПИГАРЬ ШПИГАТ ШПИГЕЛЬ ШПИГОВАТЬ ШПИГОЛЬ ШПИК ШПИКОЛКА ШПИЛЬ ШПИНАТ ШПИНГАЛЕТ ШПИНЕЛЬ ШПИНЬ ШПИОН ШПИРОН ШПИЦ ШПЛЕЙЗОВАТЬ ШПОН ШПОР ШПОРА ШПРИНТОВ ШПРИЦ ШПРЮЙТ ШПУЛЯ ШПУНДИТЬ ШПУНТ ШПУР ШПЫК ШПЫНЯТЬ ШПЯХТА ШРАГА ШРАМ ШРИФТ ШТАБ ШТАБЕЛЬ ШТАГ ШТАЛМЕЙСТЕР ШТАМБ ШТАМП ШТАНГА ШТАНДАРТ ШТАНЫ ШТАТ ШТАТИВ ШТАТОЛ ШТАФИРКА ШТЕБЕЛЮН ШТЕВЕНЬ ШТЕЙГЕР ШТЕЙН ШТЕМПЕЛЬ ШТЕРТ ШТИ ШТИБЛЕТЫ ШТИЛЬ ШТИТКА ШТИФТИК ШТОК ШТОЛЬНА ШТОПАТЬ ШТОПОР ШТОРА ШТОРМ ШТОСГЕРД ШТОТУН ШТОФ ШТРАБ ШТРАФ ШТРЕВЕЛЬ ШТРЕК ШТРИПКА ШТРИХ ШТРОПАТЬ ШТУКА ШТУКАТУРИТЬ ШТУКОВАТЬ ШТУЛЬЦ ШТУРМАН ШТУРМОВАТЬ ШТУФ ШТУЦЕР ШТУЧНЫЙ ШТЫК ШТЫР ШТЮВАТЬ ШУ! ШУБА ШУВАР ШУГ ШУГА ШУГАЙ ШУГАТЬ ШУЙЦА ШУКАТЬ ШУЛА ШУЛЕПА ШУЛИК ШУЛИКУН ШУЛО ШУЛЬГА ШУЛЬТА ШУЛЯКИ ШУМ ШУМОВКА ШУП ШУПЕЛ ШУПЛИНА ШУПОНЯ ШУРА ШУРАНЕЦ ШУРГА ШУРДАБУРДА ШУРИН ШУРКА ШУРКАТЬ ШУРОВАТЬ ШУРПАТЫЙ ШУРТАТЬ ШУРУБАРКИ ШУРУКАТЬ ШУРФ ШУРЧАТЬ ШУРЫГА ШУРЯГА ШУСТА ШУСТАТЬ ШУСТРЫЙ ШУТЕМ ШУТИТЬ ШУТЫЙ ШУФЕЛЬ ШУХАТЬ ШУХОБАРЬ ШУШЕРА ШУШЛЕПЕНЬ ШУШПАН ШУШУКАТЬ ШУШУН ШУЯ ШХЕРЫ ШХОУТ Щ ЩА ЩАБЕЛИ ЩАБЛИНА ЩАБЁР ЩАВЕЛЬ ЩАВЫЙ ЩАГУЛЬНЫЙ ЩАДИТЬ ЩАДРА ЩАЖЕНЬЕ ЩАН ЩАНОЙ ЩАПИТЬ ЩАУЛИТЬ ЩЕБЕНЬ ЩЕБЕТАТЬ ЩЕБРА ЩЕБРЕЦ ЩЕВРОНОК ЩЕГЛА ЩЕГОЛЯТЬ ЩЕДРА ЩЕДРЕЦ ЩЕДРИНА ЩЕДРОВАТЬ ЩЕДРЫЙ ЩЕДУШНЫЙ ЩЕКА ЩЕКАТИТЬ ЩЕКОЛДА ЩЕКОТАТЬ ЩЕКОТУРИТЬ. ЩЕКОТЬЕ ЩЕКУН ЩЕЛВАНИТЬ ЩЕЛЕГА ЩЕЛЕП ЩЕЛЕПЕНЬ ЩЕЛКАТЬ ЩЕЛОК ЩЕЛОКТАТЬ ЩЕЛУХА ЩЕЛЫВАНИТЬ ЩЕЛЬ ЩЕМИТЬ ЩЕНЯ ЩЕПАТЬ ЩЕПЕТИТЬ ЩЕПЕТЫ ЩЕПОТЬ ЩЕРА ЩЕРБА ЩЕРИТЬ ЩЕРИЦА ЩЕРЛАК ЩЕРЛОПА ЩЕРЬ ЩЕТЬ ЩЕЧИТЬ ЩЕЧНЫЙ ЩИ ЩИБЛЕТЫ ЩИГАТЬ ЩИКАТЬ ЩИКОЛОДКА ЩИПАТЬ ЩИР ЩИРА ЩИРЫЙ ЩИТИТЬ ЩОБОРГ ЩОГЛА ЩОКУР ЩОРА ЩОРБА ЩУВАТЬ ЩУК ЩУКА ЩУЛЕП ЩУМИРИТЬСЯ ЩУНЯТЬ ЩУПАТЬ ЩУРИТЬ ЩУРУП Ъ Ы Ь Э ЭБЕНОВОЕ-ДЕРЕВО ЭВА! ЭВДИОМЕТР ЭВЛАС ЭВНУХ ЭВОЛЮЦИЯ ЭВТОТ ЭГИРА ЭГОИЗМ ЭДАКИЙ ЭДЕМ ЭДОМА ЭЙ ЭК ЭКВАТОР ЭКЕР ЭКЗАЛЬТАЦИЯ ЭКЗАМЕН ЭКЗАМЕТР ЭКЗАРХ ЭКЗЕГЕТИКА ЭКЗЕКУТОР ЭКЗЕМПЛЯР ЭКЗЕРЦИЦИЯ ЭКЗОТИЧЕСКИЙ ЭКИПАЖ ЭКЛЕКТИК ЭКЛИПТИКА ЭКЛОГА ЭКОЙ ЭКОНОМ ЭКРАН ЭКС ЭКСКУРСИЯ ЭКСПАТРИАЦИЯ ЭКСПЕДИЦИЯ ЭКСПЕРИМЕНТ ЭКСПЛУАТАЦИЯ ЭКСПОНЕНТ ЭКСПРОМПТ ЭКСПРОПРИАЦИЯ ЭКСТЕРН ЭКСТИРПАТОР ЭКСТРАКТ ЭКСТРЕНЫЙ ЭКСЦЕНТРИЧНЫЙ ЭКТЕНИЯ ЭЛАСТИЧЕСКИЙ ЭЛЕГИЯ ЭЛЕКТОРАЛЬНЫЙ ЭЛЕКТРУМ ЭЛЕМЕНТ ЭЛИКСИР ЭЛИПС ЭМАЛЬ ЭМАНЦИПАЦИЯ ЭМБЕНКА ЭМБЛЕМА ЭМИГРАНТ ЭМПИРИЗМ ЭНДЕМИЧЕСКИЕ ЭНДИВИЙ ЭНЕРГИЯ ЭНТОМОЛОГИЯ ЭНТОТ ЭНТУЗИАЗМ ЭНЦИКЛОПЕДИЯ ЭОЛОВА ЭПАКТА ЭПИГРАММА ЭПИДЕМИЯ ЭПИЗОД ЭПИЗОТИЯ ЭПИЛЕПСИЯ ЭПИСТОЛА ЭПИТАЛАМА ЭПИТАФИЯ ЭПИТИМИЯ ЭПИЧЕСКИЙ ЭПОЛЕТ ЭПОС ЭПОХА ЭРА ЭРАК ЭРАТИЧЕСКИЕ ЭРМИТАЖ ЭРТЫ ЭСЕНЦИЯ ЭСКАДРА ЭСКИЗ ЭСКОЛЬ ЭСКОРТ ЭСКУЛАП ЭСПАДРОН ЭСПАРЦЕТ ЭСТАМП ЭСТАФЕТ ЭСТЕТИКА ЭСТОЛЬ ЭСТРАГОН ЭСТРАДА ЭТАЖ ЭТАКИЙ ЭТАП ЭТИКЕТ ЭТИМОЛОГИЯ ЭТНОГРАФИЯ ЭТОТ ЭТЮДЫ ЭФЕКТ ЭФЕМЕРА ЭФИР ЭХ ЭХО ЭШАФОТ ЭШЕЛОН Ю ЮБИЛЕЙ ЮБКА ЮВАЧИ ЮВЕЛИР ЮГ ЮГА ЮДОЛЬ ЮДРА ЮДУ ЮЖА ЮЖАТЬ ЮЖИКА ЮЖНЫЙ ЮЗА ЮЗЖАТЬ ЮЗИЛА ЮЗУРЛЮН ЮК ЮКАТЬ ЮКОЛА ЮКОСИТЬ ЮКСА ЮЛИАНСКИЙ ЮЛИТЬ ЮМ ЮМА ЮМАТЬ ЮМОР ЮМОРА ЮМШАН ЮНАК ЮНГА ЮНДА ЮНЕЦ ЮНКЕР ЮНОНА ЮНОТА ЮНФЕР ЮНЫЙ ЮПА ЮПИТЕР ЮПКА ЮР ЮРА ЮРИЙ ЮРИСТ ЮРИТЬ ЮРКНУТЬ ЮРКОЙ ЮРОДИВЫЙ ЮРТ ЮРЮК ЮС ЮСТИРОВАТЬ ЮСТИТЬ ЮТ ЮТИТЬ ЮФЕРС ЮФТА ЮФТЬ ЮХА ЮХАЛА ЮХТИТЬСЯ ЮХТЬ ЮЧНЫЙ ЮША ЮШКА ЮШМАН Я ЯБАГА ЯБЕДНИЧАТЬ ЯБЛОКО ЯБУЛОНЬ ЯБУРЬ ЯВИДЬ ЯВЛЯТЬ ЯВОР ЯВОЧНЫЙ ЯГА ЯГАТЬ ЯГЛИТЬ ЯГНЯ ЯГОДА ЯГОЛЬНИК ЯГРА ЯГУТКИ ЯГУШКА ЯД ЯДА ЯДОВИТЫЙ ЯДРО ЯДЬ ЯЖЕВИКА ЯЖЖИТЬ ЯЗ ЯЗАТЬ ЯЗВИТЬ ЯЗЫК ЯЗЬ ЯЙЛЫ ЯЙНО ЯЙЦЕ ЯК ЯКАТЬ ЯКО ЯКОРЬ ЯКУН ЯКУНИТЬ ЯКУТВИК ЯКУШ ЯКУША ЯКШИ ЯЛ ЯЛА ЯЛАНЬ ЯЛАПА ЯЛДЫЖНИЧАТЬ ЯЛОВЫЙ ЯЛОЗИТЬ ЯЛОМОК ЯЛЫМАН ЯЛЫЧ ЯМ ЯМА ЯМАН ЯМБ ЯМДАТЬ ЯМЕГА ЯМИНА ЯМСКОЙ ЯМЧУГ ЯМЩА ЯН-Н! ЯНВАРЬ ЯНГА ЯНДИЦА ЯНДОВА ЯНСЫРЬ ЯНТАРЬ ЯНЧАЛ ЯНЫСЬ ЯНЬКА ЯПОНЧА ЯР ЯРАЛАШ ЯРГАК ЯРЕМ ЯРЕТИНА ЯРИГ ЯРИТЬ ЯРЛЫГА ЯРЛЫК ЯРМА ЯРМАРКА ЯРМЯК ЯРОВАТЬ ЯРОСТЬ ЯРТАУЛ ЯРУНОК ЯРУС ЯРУШКА ЯРЫ ЯРЫГА ЯРЫЙ ЯРЫК ЯРЫЦЫ ЯРЫШ ЯСА ЯСАК ЯСАТЬ ЯСАУЛ ЯСАЧНЫЙ ЯСЕНЬ ЯСЛИ ЯСЛЯК ЯСМЕННИК ЯСМИН ЯСНЫЙ ЯСНЫСЯ ЯСПИС ЯСТИ ЯСТРЕБ ЯСТЫК ЯСЫР ЯТИ ЯТКА ЯТКОВАТЬ ЯТНЫЙ ЯТРЕБА ЯТРОВЬ ЯТРЫШНИК ЯТСКОЙ ЯТЬ ЯУРТ ЯХАНГА ЯХНУТЬ ЯХОНТ ЯХТА ЯХТАШ ЯЦКО ЯЧАТЬ ЯЧЕЯ ЯЧМЕНЬ ЯША ЯШЕЛ ЯШКА ЯШМА ЯЩАР ЯЩИК
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву А

А АБА АБАЖУР АБАЗ АБАИМ АБАКА АБАНАТ АББАТ АББРЕВИАЦИЯ АБДАЛ АБДИКАЦИЯ АБДРАГАН АБЕВЕГА АБЕРРАЦИЯ АБНЯ АБО АБОДЬЕ АБОНИРОВЫВАТЬ АБОРДАЖ АБОРИГЕН АБРАКАДАБРА АБРАМКА АБРЕК АБРИКОС АБРИС АБСОЛЮТНЫЙ АБСТРАКТНЫЙ АБСЦЕСС АБСЦИССА АБУКОНЬ АБУТОР АБЦУГ АБШНИТ АБЫ АБЫЗ АВАВА АВАНГАРД АВАНТЮРИН АВАРИЯ АВВА АВГИТ АВГУСТ АВДАН-СЫРЫ АВДОТЬИ-МАЛИНОВКИ АВЕРЬЯН АВИЗ АВИЗО АВОДЬ АВОСЬ АВРААМОВО АВРАЛ АВРАН АВРИКУЛА АВРИПИГМЕНТ АВРОРА АВРЫНЬ АВСЕНЬ АВСТЕРИЯ АВСТРАЛЬНЫЙ АВТОГРАФ АВТОДАФЕ АВТОР АГА АГАВА АГАЛЬМАТОЛИТ АГАМА АГАРЬ АГАТ АГАФИИ-КОРОВЯТНИЦЫ АГАЧ АГГЕЛ АГЕНТ АГИАСМА АГИТАЦИЯ АГЛЕНЬ АГЛЫВАТЬ АГНЕЦ АГОВЕТЬ АГОНИЯ АГОНЬ АГРАМАНТЫ АГРАФА АГРАФЕНЫ-КУПАЛЬНИЦЫ АГРЕГАТ АГРЕСТ АГРОНОМИЯ АГРУБЬ АГУ АГУТИ АД АДАЖИО АДАЙ АДАЛЕНЬ АДАЛИ АДАМ АДАМАНТ АДВОКАТ АДЕНОЛОГИЯ АДЕПТ АДЕЯ АДИНАМИЯ АДЛИ АДМИНИСТРАЦИЯ АДМИРАЛ АДОНАИ АДОНИС АДРЕСОВАТЬ АДРЕТ АДРИАНОПОЛЬСКИЙ АДУЛАР АДУР АДЪЮТОР АЕ АЕР АЖЕ АЖИО АЖЛИБАТЬ АЖНО АЖУР АЗ АЗАРТ АЗБУКА АЗЕТЬ АЗИМУТ АЗИЯТКА АЗОИЧЕСКИЕ АЗОТ АЗЯМ АИР АИСТ АЙ АЙВА АЙДА АЙДАНЧИКИ АЙДАР АЙМАК АЙРАН АЙШАН АКАДЕМИЯ АКАР АКАРЕНОК АКАТКА АКАТЬ АКАФИСТ АКАЦИЯ АКВАМАРИН АКЖИЛАН АКИ АКИКА АКИП АККЛИМАТИЗИРОВАТЬ АККОМПАНИРОВАТЬ АККОРД АККРЕДИТОВЫВАТЬ АККУРАТНЫЙ АКЛЕЙ АКОЛИТ АКОНИТ АКОРЬЕ АКОСИТЬ АКРИДА АКРОБАТ АКРОСТИХ АКСАКАЛ АКСАМИТ АКСЕЛЬБАНТ АКСЕССУАР АКСИДЕНЦИЯ АКСИНЬИ-ПОЛУХЛЕБНИЦЫ АКСИОМА АКТ АКУДНИК АКУЛА АКУЛИНЫ-ГРЕЧУШНИЦЫ АКУПУНКТУРА АКУСТИКА АКУШЕР АКЦЕНТ АКЦЕПТОВАТЬ АКЦИЗ АЛАБАНДИН АЛАБОР АЛАВАСТР АЛАДЖА АЛАЖ АЛАК АЛАЛЫКА АЛАМАНСКИЙ АЛАНДАСЬ АЛАНЬ АЛАПА АЛАПЕРА АЛАР АЛАРМИСТ АЛАРЧИКИ АЛАТЫРЬ АЛАФА АЛАШИТЬ АЛБАН АЛБАСТЫЙ АЛГЕБРА АЛДЫРОМ АЛЕ АЛЕБАРДА АЛЕБАСТР АЛЕЙ АЛЕКСАНДРЕЙКА АЛЕКСЕЯ АЛЕМБИК АЛЕТЬ АЛИ АЛИДАДА АЛИК АЛИКВОТНЫЙ АЛИПАН АЛКАЛИ АЛКАТЬ АЛКИОН АЛКОГОЛЬ АЛКОНОСТ АЛКОРАН АЛЛЕГОРИЯ АЛЛЕГРО АЛЛЕЯ АЛЛИГАТОР АЛЛИЛУЙА АЛЛОДИАЛЬНЫЙ АЛЛОПАТИЯ АЛЛЮР АЛМАЗ АЛО АЛОДЬ АЛОЕ АЛОСТЬ АЛТАБАС АЛТАЙСКИЙ АЛТАРЬ АЛТЕЙ АЛТЫН АЛФА АЛХИМИЯ АЛЧБА АЛЫЙ АЛЫК АЛЫМ АЛЫНЬ АЛЫРА АЛЫЧА АЛЬ АЛЬБАТРОС АЛЬБИНОС АЛЬКОВ АЛЬМАНАХ АЛЬНИК АЛЬНО АЛЬПАРИ АЛЬТ АЛЬФРЕСКО АЛЬЧИК АЛЮВИАЛЬНЫЙ АЛЮМИНИЙ АЛЮСНИК АЛЯ АЛЯК АЛЯКИШ АЛЯНЧИК АЛЯПОВАТЫЙ АМ АМАЗОНКА АМАЛЬГАМА АМАН АМАНАТ АМАРАНТ АМАТЕР АМБА АМБАЛЬНЫЙ АМБАР АМБАРГО АМБАРКАЦИЯ АМБИЦИЯ АМБЛИОПИЯ АМБРА АМБРАЗУРА АМБРОЗИЯ АМБУШУР АМВОН АМЕТИСТ АМИАНТ АМИГДАЛИТ АМИНЕК АМИНЬ АММИАК АММОНИТ АМНИСТИЯ АМОРТИЗАЦИЯ АМОРФИЧЕСКИЙ АМПЛИТУД АМПЛИФИКАЦИЯ АМПЛУА АМПРИК АМПУТАЦИЯ АМУЛЕТ АМУНИЦИЯ АМУРЫ АМФИБИЯ АМФОРА АМЧАНИН АН АНАБАЗ АНАГОДНИ АНАГРАММА АНАКОНДА АНАКРЕОНТИЧЕСКИЙ АНАЛАВ АНАЛИЗ АНАЛОГИЙ АНАЛОГИЯ АНАМНЕСТИКА АНАМОРФОЗА АНАНАС АНАНЬЯ АНАПЕСТ АНАРХИЯ АНАСТАСИИ-ОВЕЧНИЦЫ АНАСТОМОЗА АНАТОМИЯ АНАФЕМА АНАХОРЕТ АНАХРОНИЗМ АНБАР АНВЕЛОПА АНГАЖИРОВАТЬ АНГАРКА АНГЕЛ АНГИДРИТ АНГИНА АНГИНГА АНГИОЛОГИЯ АНГИЧ АНГЛИЗИРОВАТЬ АНДА АНДАНТЕ АНДАРАК АНДРЕЦ АНДРЕЯ-НАЛИВЫ АНДРОГИН АНДРОМЕДА АНДРОН АНДЫЛЬЩИНА АНЕВА АНЕВОЖ АНЕВРИСМА АНЕКДОТ АНЕМИЯ АНЕМОМЕТР АНЕСТЕЗИЯ АНЖИГАН АНИС АНИСЬИ-ЖЕЛУДОЧНИЦЫ АНИТ АНКА АНКЕРОК АНКЕРШТОК АННА АНО АНОМАЛИЯ АНОНИМ АНОХА АНСАМБЛЬ АНСЫРЬ АНТАБЛЕМЕНТ АНТАГОНИЗМ АНТАЛ АНТАПКА АНТАРКТИЧНЫЙ АНТИДОР АНТИДОТ АНТИК АНТИЛОП АНТИМИНС АНТИПАСХА АНТИПЫ-ПОЛОВОДА АНТИТЕЗА АНТИФЛОГИСТИЧЕСКОЕ АНТИФОН АНТИХРИСТ АНТИЦИПАЦИЯ АНТОЛОГИЯ АНТОНОВ АНТРАКС АНТРАКТ АНТРАЦИТ АНТРЕ АНТРЕПРЕНЕР АНТРЕТНЫЙ АНТРОПОЛОГИЯ АНФИЛАДА АНФИМОВЩИНА АНФОЛОГИОН АНЦЫБАЛ АНЧОУС АНЧУТКИ АНШПУГ АНЮТИНЫ АОРТА АПАЙКА АПАНА АПАНЕР АПАРТАМЕНТЫ АПАТИТ АПАТИЯ АПЕЛЛИРОВАТЬ АПЕЛЛЯЦИЯ АПЕЛЬСИН АПИРЕКСИЯ АПЛОДИРОВАТЬ АПОГАРЕ АПОГЕЙ АПОГРАФ АПОДИКТИЧНЫЙ АПОКАЛИПСИС АПОЛОГ АПОНЕВРОЗА АПОПЛЕКСИЯ АПОРТ АПОСТАЗИЯ АПОСТОЛ АПОСТРОФА АПОТЕОЗ АППАРАТ АППАРЕЛЬ АППЕТИТ АППЛИКАТУРА АПРЕЛЬ АПРЕТУРА АПРИКОС АПРИОРИ АПРОБОВАТЬ АПРОПО АПРОША АПСЕЛЬ АПСИДА АПТЕКА АПТЕКАРЕВ АРА АРАБА АРАБЕСКА АРАВА АРАВНИК АРАЙ АРАК АРАМУЗЫ АРАНЖИРОВАТЬ АРАНЦЫ АРАП АРАПЛЕНИК АРАХНИДЫ АРАХУ АРБА АРБАЛЕТКА АРБАН АРБИТР АРБУЗ АРГАЛ АРГАЛИ АРГАМАК АРГАСУН АРГАШ АРГИШ АРГУМЕНТ АРГУН АРГУС АРДАР АРДАШ АРДЫШ АРЕВА АРЕГВА АРЕД АРЕМА АРЕНА АРЕНДА АРЕОМЕТР АРЕСИТЬ АРЕСТ АРЕСТЕГА АРЕШНИК АРЖАНЕЦ АРИНА АРИСТОКРАТИЯ АРИФМЕТИКА АРИЯ АРКА АРКАД АРКАЛЫК АРКАН АРКАР АРКАТЬ АРКЕБУЗИРОВАТЬ АРКТИЧНЫЙ АРКУШ АРЛЕКИН АРМАДА АРМАДИЛ АРМАЙ АРМИЯ АРМУД АРМЯК АРМЯНСКИЙ АРНАУТКА АРОВАТЬСЯ АРОГДА АРОМАТ АРОН АРПЕДЖИО АРРА АРСА АРСЕНАЛ АРСЕНИК АРТАМОНОВЩИНА АРТАЧИТЬСЯ АРТЕЗИАНСКИЙ АРТЕЛЬ АРТЕРИЯ АРТИКУЛ АРТИЛЛЕРИЯ АРТИСТ АРТИШОК АРТОС АРТРИТИК АРТЫШ АРУ АРУД АРУМ АРФА АРХАИЗМ АРХАЛУК АРХАНГЕЛ АРХЕОГРАФИЯ АРХИ АРХИЛИН АРХИМЕДОВ АРХИПЕЛАГ АРХИСВЯТИТЕЛЬ АРХИТЕКТУРА АРЦА АРЦЫУРИЕВА АРЧА АРЧАК АРЧУЛ АРШАН АРШИН АРЬ АРЬЕРГАРД АРЬЯН АСАРОН АСАУЛ АСБАР АСБЕСТ АСЕ АСЕЙ АСЕСОР АСЕССОР АСЕТЬ АСЕЧКА АСИМПТОТА АСКАРИДЫ АСКИТ АСКРАМЕТКА АСЛАМКА АСЛЕТОК АСМОДЕЙ АСОТ АСОТА АСПЕКТ АСПИД АСПОЖКА АССИГНОВЫВАТЬ АССИМИЛИРОВАТЬ АССИСТЕНТ АССОРТИМЕНТ АССОЦИАЦИЯ АСТЕРИСК АСТМА АСТРАГАЛ АСТРАХАНСКИЙ АСТРОГНОЗИЯ АСФАЛЬТ АСФИКСИЯ АСЫТЬ АСЬ АСЯСЬ АТ АТА АТАВА АТАЙКА АТАКАМИТ АТАКОВЫВАТЬ АТАМА АТАМАН АТАНДЕ АТАТА АТВА АТЕИЗМ АТЛАНТ АТЛАС АТЛЕТ АТМОСФЕРА АТНО АТО АТОЛЛ АТОМ АТОНИЯ АТРИБУТ АТРОФИЯ АТРЫШ АТТЕСТАТ АТТЯ АТУ АТУЛЬГА АТЬКА АУ АУДИТОР АУКЦИОН АУЛ АУЛАН АУЛЫК АУСКУЛЬТАЦИЯ АУТ АУТОДАФЕ АФАНАСИЯ-ЛОМОНОСА АФАНИТ АФЕЛИЙ АФЕНЯ АФЕРА АФИНИРОВАТЬ АФИША АФОНИЯ АФОРИСМ АФРОНТ АФФЕКТАЦИЯ АХ АХАВА АХАН АХАТЬ АХАХА АХИД АХИЛЕЯ АХИЛЛЕСОВА АХИНЕЯ АХЛУША АХРОМАТИЧЕСКИЙ АХТЕРЛЮК АХТИ АХУН АЧ АЧ-АЧ АШАТЬ АШБЫ АЩАУЛИТЬ АЩЕ АЭР АЮКЛА АЮША АЮШКА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Б

Б БА БААЛЬНИК БАБА БАБАЙКА БАБАК БАБАРСКАЯ БАБАТЯ БАБАХНУТЬ БАБЕРЕК БАБЕХА БАБИРУСА БАБИЩА БАБКА БАБКИ БАБКИНА БАБОЧКА БАБР БАБУК БАБУЛЯ БАБУША БАБУШИ БАБУШКА БАВА БАВИТЬ БАВОЛЬНИК БАГАЖ БАГАЛЯРИНА БАГАН БАГАНА БАГАТЬЕ БАГЕТА БАГЛАЙ БАГНО БАГОН БАГОР БАГУЛЬНЫЙ БАДАГ БАДАН БАДАРАН БАДАРЖАН БАДМА БАДНЯ БАДРАН БАДРОВАТЬ БАДРЯНКА БАДУЙ БАДЫЛЕК БАДЬЯ БАДЬЯН БАДЯГА БАЕННЫЙ БАЕРАК БАЖАНОВЕЦ БАЖАНТ БАЖАТ БАЖАТЬ БАЖЕНИНА БАЗ БАЗА БАЗАЛЬТ БАЗАНИТЬ БАЗАР БАЗГАЛЬНИЧАТЬ БАЗИЛИК БАЗЛАТЬ БАЗЛУК БАЗУЛИТЬ БАЗЫГА БАЗЬЯНОВКА БАИВА БАИТЬ БАЙ БАЙБАК БАЙБАРАК БАЙБОРИТЬ БАЙГУШ БАЙДАК БАЙДАН БАЙДАНА БАЙДАРА БАЙДИК БАЙДУЖЕ БАЙКА БАЙКАЛИТ БАЙНА БАЙРАК БАЙРАМ БАЙРУДА БАЙСТРЫК БАЙХОВЫЙ БАЙЦОВАТЬ БАК БАКА БАКАЙ БАКАЛАВР БАКАЛДА БАКАЛЕЯ БАКАН БАКАРИ БАКАУТ БАКБОРТ БАКЕЕВА БАКЕН БАКЕНБАРДА БАКИНКА БАКИР БАКЛА БАКЛАГА БАКЛАЖАН БАКЛАК БАКЛАН БАКЛЯ БАКЛЯГА БАКОВКА БАКС БАКСА БАКУЛЕЦ БАКУЛИТЬ БАКУЛОМЕТРИЯ БАКУН БАКУНЯ БАКЧА БАКША БАКШИШ БАКШТАГ БАКШТОВ БАЛ БАЛАБАЙКА БАЛАБАН БАЛАБОЛКА БАЛАГАН БАЛАГУРИТЬ БАЛАДА БАЛАКАТЬ БАЛАЛАЙКА БАЛАМУТИТЬ БАЛАНДАТЬСЯ БАЛАНЖА БАЛАНИТ БАЛАНС БАЛАРУЖИНА БАЛАС БАЛАХВОСТ БАЛАХНА БАЛАХРЫСНИЧАТЬ БАЛАХТАТЬ БАЛБЕРА БАЛБЕС БАЛБУКА БАЛГА БАЛГАНА БАЛДА БАЛДАН БАЛДАХИН БАЛДЫРЬЯН БАЛЕНТРЯСИТЬ БАЛЕТ БАЛЕЧИЙ БАЛИВАТЬ БАЛИТЬ БАЛКА БАЛКОН БАЛЛ БАЛЛАДА БАЛЛАСТ БАЛЛИСТИКА БАЛЛОТИРОВАТЬ БАЛМАГА БАЛМОЧЬ БАЛОБАН БАЛОБОНИТЬ БАЛОВАТЬ БАЛТА БАЛТИНИТ БАЛТЫВАТЬ БАЛУДА БАЛЧИНА БАЛЫ БАЛЫК БАЛЬЗАМ БАЛЬНИК БАЛЮСТРАДА БАЛЯ БАЛЯБА БАЛЯКАТЬ БАЛЯНДРАСЫ БАЛЯСИНА БАЛЯСЫ БАМБАЙ БАМБЕРЕК БАМБУК БАМЬИ БАНАН БАНДА БАНДАТЬ БАНДЕРОЛЬ БАНДУРА БАНЕЦ БАНИТЬ БАНК БАНКА БАНКЕТ БАНОК БАНТ БАНТА БАНЯ БАОБАБ БАР БАРАБАН БАРАБАРА БАРАБАТЬ БАРАБОЛЯ БАРАБОШИТЬ БАРАБУНЯ БАРАК БАРАКАН БАРАКЧАН БАРАН БАРАНДАЙ БАРАНЕЦ БАРАНТА БАРАНЧУК БАРАТ БАРАХВОСТИТЬ БАРАХЛО БАРАХТАТЬСЯ БАРАШ БАРБАРИЗМ БАРБАРИС БАРБЕТ БАРВЕНА БАРВИНОК БАРГАМОТ БАРГОУТ БАРГУЗИНКА БАРД БАРДА БАРДАДЫМ БАРЕЖ БАРЕЛЬЕФ БАРЖА БАРИЛО БАРИН БАРИТОН БАРКА БАРКАН БАРКАС БАРКОВКА БАРКОТ БАРЛОВИНА БАРМА БАРМЯЧИК БАРНАУЛ БАРНИЧАТЬ БАРОЗДИТЬ БАРОК БАРОККО БАРОМЕТР БАРОН БАРРИКАДА БАРС БАРСОХИ БАРСТВО БАРСУК БАРТЕ БАРХАНЫ БАРХАТ БАРЧЕНОК БАРШЕВЕНЬ БАРЩИНА БАРЫНЯ БАРЬЕР БАС БАСА БАСАЛЫК БАСАРИНКА БАСЕННИК БАСИТЬ БАСКА БАСКАК БАСКОЙ БАСМА БАСМАН БАСНЬ БАСОВАТЬ БАСОВОЙ БАСОН БАССЕЙН БАСТ БАСТА БАСТАРД БАСТИОН БАСТОНАДА БАСТР БАСТРОК БАСТРЫГА БАСТЫЛЬНИК БАСУРМАН БАТ БАТАВА БАТАЛЕР БАТАЛИЯ БАТАНС БАТАНУШКА БАТАНЫ БАТАРЕЯ БАТАРЛЫГА БАТАРЧИНА БАТАРЬ БАТАС БАТАШ БАТВИТ БАТЕЛЬ БАТЕР БАТИК БАТИНАТЬ БАТИСТ БАТКАК БАТЛАЧИК БАТМАН БАТМАР БАТНИК БАТОВАТЬ БАТОГ БАТОМЕТР БАТРАК БАТРУГА БАТУЛА БАТУРА БАТЫЕВА БАТЫРЬ БАТЮШКА БАТЯ БАТЯЛКА БАТЯН БАУАДЪЮТАНТ БАУКАТЬ БАУЛ БАУРНИК БАУТ БАУТКА БАУШКА БАХАЛДА БАХАРЬ БАХАТЬ БАХВАЛИТЬ БАХИЛЫ БАХМАРА БАХМАТ БАХМУР БАХОЛДА БАХОРИТЬ БАХОТНЯ БАХРОМА БАХТА БАХТАРМА БАХТЕРЕЦ БАХТУРИТЬ БАХЧА БАЦ БАЧАН БАЧЕГА БАЧЕРНИЧАТЬ БАЧИГА БАЧИТЬ БАЧКА БАШ БАША БАШЕННЫЙ БАШИЛА БАШКА БАШМАК БАШМАННИК БАШНЯ БАШТАН БАЮ БАЯТЬ БАЯЧИТЬСЯ БГАТЬ БДЕТЬ БЕАТИФИКАЦИЯ БЕБЕНЬ БЕГ БЕГАТЬ БЕГЕМОТ БЕГИН-РЕЙ БЕДА БЕДНЫЙ БЕДРА БЕЗ БЕЗ-СОЛИ-СОЛЬ БЕЗА БЕЗАГЕНТНЫЙ БЕЗАДВОКАТНЫЙ БЕЗАДРЕСНОЕ БЕЗАДЪЮНКТНАЯ БЕЗАКАФИСТНЫЙ БЕЗАКЦИЗНЫЙ БЕЗАЛАБЕРНЫЙ БЕЗАЛТЫННЫЙ БЕЗАМАНАТНОЕ БЕЗАМБАРНЫЙ БЕЗАМБРАЗУРНЫЙ БЕЗАМУНИЧНЫЙ БЕЗАПЕЛЛЯЦИОННЫЙ БЕЗАРМАТУРНЫЙ БЕЗАРМЯЧНЫЙ БЕЗАРОМАТНЫЙ БЕЗАТАМАННАЯ БЕЗАТМОСФЕРНАЯ БЕЗАТТЕСТАТНЫЙ БЕЗБАРЫШНЫЙ БЕЗБАТЕШНЫЙ БЕЗБЕДНЫЙ БЕЗБЛАГОДАТНАЯ БЕЗБОЖИЕ БЕЗБОКИЙ БЕЗБОЛИЕ БЕЗБОРОДЫЙ БЕЗБОЯЗНЫЙ БЕЗБРАННЫЙ БЕЗБРАЧНЫЙ БЕЗБРОВЫЙ БЕЗБРЮХИЙ БЕЗБУРНАЯ БЕЗВЕДОМЫЙ БЕЗВЕДРИЕ БЕЗВЕРИЕ БЕЗВЕРСТЫЙ БЕЗВЕРХИЙ БЕЗВЕСЕЛЬНЫЙ БЕЗВЕСТИЕ БЕЗВЕТРИЕ БЕЗВЕЧЬЕ БЕЗВЕЩЕСТВЕННЫЙ БЕЗВИДНЫЙ БЕЗВИННЫЙ БЕЗВКЛАДНЫЙ БЕЗВКУСИЕ БЕЗВЛАЖНЫЙ БЕЗВЛАСТИЕ БЕЗВЛАСЫЙ БЕЗВОДНЫЙ БЕЗВОЗБРАННЫЙ БЕЗВОЗВРАТНЫЙ БЕЗВОЗДУШНОСТЬ БЕЗВОЗДУШНЫЙ БЕЗВОЗМЕЗДНЫЙ БЕЗВОЗРАСТНЫЙ БЕЗВОИНСТВЕННЫЙ БЕЗВОЛИТЬ БЕЗВОЛНЕННЫЙ БЕЗВОЛОКИТНЫЙ БЕЗВОЛОСЫЙ БЕЗВОННЫЙ БЕЗВОРОТНЫЙ БЕЗВОРСОЕ БЕЗВОТЧИННЫЙ БЕЗВРЕДНЫЙ БЕЗВРЕМЕННЫЙ БЕЗВЫВОДНЫЙ БЕЗВЫГОДНЫЙ БЕЗВЫГРЕБНЫЙ БЕЗВЫЕЗДНЫЙ БЕЗВЫРУЧНЫЙ БЕЗВЫТНЫЙ БЕЗВЫХОДНЫЙ БЕЗВЫЧУРНЫЙ БЕЗГЛАВЫЙ БЕЗГЛАЗЫЙ БЕЗГЛАСИЕ БЕЗГЛУЗДЫЙ БЕЗГНЕВНЫЙ БЕЗГНЕЗДЫЙ БЕЗГНОЙНЫЙ БЕЗГОДА БЕЗГОЛОВЫЙ БЕЗГОЛОСЫЙ БЕЗГОРБЫЙ БЕЗГОРДОСТНЫЙ БЕЗГОСУДАРНЫЙ БЕЗГРАМОТНЫЙ БЕЗГРАНИЧНАЯ БЕЗГРЕХОВНЫЙ БЕЗГРИБНЫЙ БЕЗГРИВЫЙ БЕЗГРОЗНОЕ БЕЗГРУБОСТНЫЙ БЕЗГРУДЫЙ БЕЗГУБЫЙ БЕЗГУМЕННИК БЕЗГУННИК БЕЗДАННЫЙ БЕЗДАРНЫЙ БЕЗДВЕРНЫЙ БЕЗДВОРНЫЙ БЕЗДЕЙСТВИЕ БЕЗДЕНЕЖНЫЙ БЕЗДЕТНЫЙ БЕЗДНА БЕЗДОЖДНЫЙ БЕЗДОИМОЧНЫЙ БЕЗДОКАЗАТЕЛЬНЫЙ БЕЗДОКЛАДНЫЙ БЕЗДОЛЖНЫЙ БЕЗДОЛЬНЫЙ БЕЗДОМНЫЙ БЕЗДОНЬЕ БЕЗДОРОЖЬЕ БЕЗДОХОДНОЕ БЕЗДУШНЫЙ БЕЗДЫХАННЫЙ БЕЗДЫШЕЛЬНАЯ БЕЗЕ БЕЗЖАЛОБНЫЙ БЕЗЖЕЛЧНЫЙ БЕЗЖЕНЫЙ БЕЗЖИВОТНЫЙ БЕЗЖИЛЬНЫЙ БЕЗЗАБОТНЫЙ БЕЗЗАВЕТНЫЙ БЕЗЗАВИДНЫЙ БЕЗЗАДОРНЫЙ БЕЗЗАЗОРНЫЙ БЕЗЗАКАЗНЫЙ БЕЗЗАКОЛЬНАЯ БЕЗЗАКОННЫЙ БЕЗЗАКРЕПНЫЙ БЕЗЗАКРЫТНЫЙ БЕЗЗАЛЕЖНАЯ БЕЗЗАМУЖЬЕ БЕЗЗАПАСНЫЙ БЕЗЗАПЛАТНЫЙ БЕЗЗАРОДЫШНЫЙ БЕЗЗАРОЧНЫЙ БЕЗЗАСИДНЫЙ БЕЗЗАСТЕЖНЫЙ БЕЗЗАСТОЙНЫЙ БЕЗЗАСЫПНЫЙ БЕЗЗАТЕЙНЫЙ БЕЗЗАЧЕТНЫЙ БЕЗЗАЧУРНЫЙ БЕЗЗАЩИТНЫЙ БЕЗЗВЕЗДНЫЙ БЕЗЗВОННЫЙ. БЕЗЗВУЧИЕ БЕЗЗЕМЕЛЬНЫЙ БЕЗЗЛОБИЕ БЕЗЗОБЫЙ. БЕЗЗУБЫЙ БЕЗЗЫВА БЕЗЗЫЧНАЯ БЕЗЛАВОЧНЫЙ БЕЗЛАГЕРНОЕ БЕЗЛАДИЦА БЕЗЛАПОТНЫЙ БЕЗЛАСКА БЕЗЛЕНОСТНЫЙ БЕЗЛЕПЕСТНЫЙ БЕЗЛЕПИЦА БЕЗЛЕСТНЫЙ БЕЗЛЕСЬЕ БЕЗЛЕТНЫЙ БЕЗЛИСТЫЙ БЕЗЛИХВЕННЫЙ БЕЗЛИЦЫЙ БЕЗЛИШНИЙ БЕЗЛОБЫЙ БЕЗЛОЖИЙ БЕЗЛОЗЫЙ БЕЗЛОПАСТНЫЙ БЕЗЛОШАДНЫЙ БЕЗЛУБЫЙ БЕЗЛУНИЕ БЕЗЛЮДЬЕ БЕЗЛЯДВЫЙ БЕЗЛЯМОЧНЫЙ БЕЗМАЕТНЫЙ БЕЗМАТЕРНИЙ БЕЗМЕЖНЫЙ БЕЗМЕЗДИЕ БЕЗМЕЗДРОВЫЙ БЕЗМЕН БЕЗМЕРНЫЙ БЕЗМЕСТНЫЙ БЕЗМЕШКОТНЫЙ БЕЗМИЛОСТНЫЙ БЕЗМИРЬЕ БЕЗМОЗГИЙ БЕЗМОЛВИЕ БЕЗМОЛОЧНАЯ БЕЗМОХРЫЙ БЕЗМОЧНЫЙ БЕЗМРАЧНЫЙ БЕЗМУЖИЕ БЕЗМЫТНЫЙ БЕЗМЯКОТНЫЙ БЕЗМЯТЕЖНЫЙ БЕЗНАБОРНЫЙ БЕЗНАВЕТНЫЙ БЕЗНАВОЗНЫЙ БЕЗНАВОЛОЧНЫЙ БЕЗНАГРАДНЫЙ БЕЗНАДЕЖНЫЙ БЕЗНАДОБНЫЙ БЕЗНАКАЗАННЫЙ БЕЗНАМЕРЕННЫЙ БЕЗНАПАСТНЫЙ БЕЗНАРЫЙ БЕЗНАРЯДНЫЙ БЕЗНАСЛЕДЬЕ БЕЗНАТУЖНЫЙ БЕЗНАУЧНЫЙ БЕЗНАЧАЛИЕ БЕЗНЕВЕСТНЫЙ БЕЗНОГИЙ БЕЗНОРЫЙ БЕЗНОСЫЙ БЕЗНРАВНЫЙ БЕЗНУЖНЫЙ БЕЗОАР БЕЗОБИДНЫЙ БЕЗОБЛАЧНЫЙ БЕЗОБЛЕННЫЙ БЕЗОБЛЫЖНЫЙ БЕЗОБМАННЫЙ БЕЗОБОРОННЫЙ БЕЗОБРАЗИЕ БЕЗОБРАТНЫЙ БЕЗОБРОЧНЫЙ БЕЗОБРУЧНЫЙ БЕЗОБСЫЛОЧНЫЙ БЕЗОБУВНЫЙ БЕЗОБУМНАЯ БЕЗОБЫЧНЫЙ БЕЗОГЛЯДНЫЙ БЕЗОГОВОРОЧНЫЙ БЕЗОГРАДНЫЙ БЕЗОДЕЖИТЬ БЕЗОКИЙ БЕЗОКОЛИЧЕСТВЕННЫЙ БЕЗОПАСНЫЙ БЕЗОПЛОШНЫЙ БЕЗОПРАВНЫЙ БЕЗОПРОСНЫЙ БЕЗОРУДНЫЙ БЕЗОСТАНОВОЧНЫЙ БЕЗОСТАТКОВЫЙ БЕЗОСЫЙ БЕЗОТБОЙНЫЙ БЕЗОТБЫВНАЯ БЕЗОТВЕТНЫЙ БЕЗОТВОДНЫЙ БЕЗОТВОЛОЧНОЕ БЕЗОТВЯЗНЫЙ БЕЗОТГОВОРОЧНЫЙ БЕЗОТДАТОЧНЫЙ БЕЗОТДЕЛЬНЫЙ БЕЗОТДЫШНЫЙ БЕЗОТЕЦКИЙ БЕЗОТКАЗНЫЙ БЕЗОТЛАГАТЕЛЬНЫЙ БЕЗОТЛУЧНЫЙ БЕЗОТЛЫЖНО БЕЗОТМЕННЫЙ БЕЗОТНИЙ БЕЗОТНОСИТЕЛЬНЫЙ БЕЗОТПОРНЫЙ БЕЗОТРАДНЫЙ БЕЗОТРИЦАТЕЛЬНЫЙ БЕЗОТРЫШНЫЙ БЕЗОТСИДНЫЙ БЕЗОТСРОЧНЫЙ БЕЗОТСТУПНЫЙ БЕЗОТТЕНОЧНЫЙ БЕЗОТХОДНЫЙ БЕЗОТЦОВСКИЙ БЕЗОТЧЕТНЫЙ БЕЗОТЧИЙ БЕЗОТЪЕДНЫЙ БЕЗОТЪЕЗДНЫЙ БЕЗОТЪЕМЛЕМЫЙ БЕЗОХРАННЫЙ БЕЗОХУЛЬНЫЙ БЕЗОЧЕРЕДНЫЙ БЕЗОЧЕСНЫЙ БЕЗОШИБОЧНЫЙ БЕЗРАБОТНАЯ БЕЗРАДОСТНЫЙ БЕЗРАЗБОРЧИВЫЙ БЕЗРАЗДЕЛЬНЫЙ БЕЗРАЗЛИЧИЕ БЕЗРАЗУВНАЯ БЕЗРАЗУМНОЕ БЕЗРАССУДНЫЙ БЕЗРАСЧЕТНЫЙ БЕЗРАЧЬЕ БЕЗРЕЗЫЙ БЕЗРЕМЕСЛЕННЫЙ БЕЗРЕСНИЧНЫЙ БЕЗРОГИЙ БЕЗРОДИЕ БЕЗРОПОТНЫЙ БЕЗРУЖНЫЙ БЕЗРУЖЬ БЕЗРУКАВЫЙ БЕЗРУКИЙ БЕЗРУЧКА БЕЗРЫБНЫЙ БЕЗРЯДИЦА БЕЗУБОГИЙ БЕЗУБОРНЫЙ БЕЗУБЫТОЧНЫЙ БЕЗУГАРНАЯ БЕЗУГОЛЬНАЯ БЕЗУГОЛЬНЫЙ БЕЗУГОМОННЫЙ БЕЗУДЕРЖНЫЙ БЕЗУДНЫЙ БЕЗУЕЗДНЫЙ БЕЗУЕМНЫЙ БЕЗУЗЛЫЙ БЕЗУКАЗНЫЙ БЕЗУКЛАДНЫЙ БЕЗУКЛОННЫЙ БЕЗУКОРИЗНЕННЫЙ БЕЗУМИЕ БЕЗУМОЛКНЫЙ БЕЗУПОКОЙ БЕЗУПРЕЧНЫЙ БЕЗУПУСТИТЕЛЬНЫЙ БЕЗУРОННЫЙ БЕЗУРОЧИЩНЫЙ БЕЗУРОЧНЫЙ БЕЗУРЯДНЫЙ БЕЗУСЛОВНЫЙ БЕЗУСПЕШНЫЙ БЕЗУСТАЛЬ БЕЗУСЫЙ БЕЗУТЕШНЫЙ БЕЗУТИННЫЙ БЕЗУТОЛОЧНЫЙ БЕЗУТРАТНЫЙ БЕЗУХАБЫЙ БЕЗУХАННЫЙ БЕЗУХИЙ БЕЗУЧАСТИЕ БЕЗЪЕДИНИЧНЫЙ БЕЗЪЕРНОЕ БЕЗЪЯВОЧНЫЙ БЕЗЪЯГОДИЦА БЕЗЪЯЗЫЧНЫЙ БЕЗЪЁННЫЙ БЕЗЫДЬ БЕЗЫЗБАВНАЯ БЕЗЫЗБНОЙ БЕЗЫЗБЫВНЫЙ БЕЗЫЗБЫТОЧНЫЕ БЕЗЫЗВЕСТИЕ БЕЗЫЗВЕСТНАЯ БЕЗЫЗВЕТНАЯ БЕЗЫЗВИННЫЙ БЕЗЫЗВОДНЫЙ БЕЗЫЗВОЗНАЯ БЕЗЫЗГИБНОЕ БЕЗЫЗГНОЙНЫЙ БЕЗЫЗГОРОДНОЕ БЕЗЫЗДЕВНЫЙ БЕЗЫЗДЕЛЬНАЯ БЕЗЫЗДОЙНАЯ БЕЗЫЗЖИВНОЕ БЕЗЫЗМЕННЫЙ БЕЗЫЗМОТНЫЙ БЕЗЫЗНОСНЫЙ БЕЗЫЗЪЕДНОЕ БЕЗЫЗЪЕМНЫЙ БЕЗЫЗЪЯТНОЕ БЕЗЫКОННАЯ БЕЗЫКРЫЙ БЕЗЫМЕННИК БЕЗЫМЕННЫЙ БЕЗЫПОСТАСНЫЙ БЕЗЫСКУСНЫЙ БЕЗЫСХОДНЫЙ БЕЙДЕВИНД БЕЙФУТ БЕКАС БЕКАТЬ БЕКЕТ БЕКЕШ БЕКМЕС БЕКОВИНА БЕКРЕНЬ БЕЛЕБЕНИТЬ БЕЛЕВЕСА БЕЛЕЗА БЕЛЕМНИТ БЕЛЕНА БЕЛЕНДРЯСЫ БЕЛЕОТ БЕЛИБЕРДА БЕЛИЗНА БЕЛИЛО БЕЛКИ БЕЛЛАДОННА БЕЛЛЕТРИСТИКА БЕЛОГОРЬЕ БЕЛОМОРДЫЙ; БЕЛОУСЫЙ БЕЛУГА БЕЛЧУГ БЕЛЫЙ БЕЛЬВЕДЕР БЕЛЬКИ БЕЛЬМЕС БЕЛЯНА БЕЛёК БЕМОЛЬ БЕМСКОЕ БЕНДЮГИ БЕНЕФИС БЕНЕЧКА БЕНЗЕЛЬ БЕНЗИН БЕНЗОЯ БЕНУАР БЕРВА БЕРГАМОТ БЕРГАМТ БЕРГАТИНА БЕРГЛЕЗ БЕРГОЛОВЬ БЕРДО БЕРДЫШ БЕРЕБРА БЕРЕГ БЕРЕГА БЕРЕДИТЬ БЕРЕЖА БЕРЕЖАЯ БЕРЕЗА БЕРЕЗИТ БЕРЕЙТЕР БЕРЕМЯ БЕРЕНДЕЙКА БЕРЕНДЕРИТЬ БЕРЕСКВА БЕРЕСКЛЕД БЕРЕСТ БЕРЕСТА БЕРЕЧЬ БЕРИЛЛ БЕРКА БЕРКОВЕЦ БЕРКУТ БЕРЛИН БЕРЛОГА БЕРЛОЗГА БЕРМА БЕРНЕЦ БЕРНО БЕРЦЕ БЕРЧАТЫЙ БЕРШ БЕС БЕСВА БЕСЕДА БЕСЕРМЕН БЕСКАБАЛЬНЫЙ БЕСКАБЛУЧНЫЕ БЕСКАЗНЕННАЯ БЕСКАРНЫЙ БЕСКАРУЖНЫЙ БЕСКАЧЕСТВЕННЫЙ БЕСКВАСНЫЙ БЕСКНИЖНЫЙ БЕСКОВАРНЫЙ БЕСКОЗНЕННЫЙ БЕСКОЗЫРНЫЙ БЕСКОЛЕННЫЙ БЕСКОЛЕСЫЙ БЕСКОЛИЧЕСТВЕННЫЙ БЕСКОЛОСНЫЙ БЕСКОМАНДНЫЙ БЕСКОМОННЫЙ БЕСКОНЕЧНЫЙ БЕСКОННЫЙ БЕСКОРМНЫЙ БЕСКОРЫЙ БЕСКОРЫСТИЕ БЕСКОСТНЫЙ БЕСКОСЫЙ БЕСКОСЯЧНЫЙ БЕСКРАМОЛЬНЫЙ БЕСКРЕПОСТНЫЙ БЕСКРЕСУ БЕСКРОВЕЛЬНЫЙ БЕСКРОВИЕ БЕСКРУЧИННЫЙ БЕСКРЫЛЫЙ БЕСКРЫСАЯ БЕСКРЫШЕЧНЫЙ БЕСПАЖИТНЫЙ БЕСПАЛУБНЫЙ БЕСПАЛЫЙ БЕСПАМЯТЛИВЫЙ БЕСПАРДОННЫЙ БЕСПАРНЫЙ БЕСПАХАТНЫЙ БЕСПАШПОРТНЫЙ БЕСПЕЛЮХА БЕСПЕННЫЙ БЕСПЕРЕВОДНЫЙ БЕСПЕРЕМЕЖНЫЙ БЕСПЕРЕМЕННЫЙ БЕСПЕРЕОБРОЧНЫЙ БЕСПЕРЕЧЬ БЕСПЕРСТЫЙ БЕСПЕРЫЙ БЕСПЕЧАЛЬНЫЙ БЕСПИСЬМЕННЫЙ БЕСПЛАТНЫЙ БЕСПЛЕМЕННЫЙ БЕСПЛОДНЫЙ БЕСПЛОТНЫЙ БЕСПОВЕРСТНЫЙ БЕСПОВОРОТНЫЙ БЕСПОГОДИЦА БЕСПОДОБНЫЙ БЕСПОКОЙ БЕСПОКРОВИТЕЛЬСТВЕННЫЙ БЕСПОКРОВНЫЙ БЕСПОЛДЕННЫЙ БЕСПОЛЕЗНЫЙ БЕСПОЛОСНЫЙ БЕСПОЛЫЙ БЕСПОЛЬЕ БЕСПОМЕСТНЫЙ БЕСПОМИНОЧНЫЙ БЕСПОМОЛЬНЫЙ БЕСПОМОЧНЫЙ БЕСПОМЯНУТНО БЕСПОНЯТНЫЙ БЕСПОПЕННЫЙ БЕСПОПОВЩИНА БЕСПОРОЧНЫЙ БЕСПОРТОЧНЫЙ БЕСПОРЬЕ БЕСПОРЯДОК БЕСПОСРЕДСТВЕННЫЙ БЕСПОСУЛЬНЫЙ БЕСПОТОМСТВЕННЫЙ БЕСПОШЛИННЫЙ БЕСПОЩАДНЫЙ БЕСПОЯСНИК БЕСПРАВИЕ БЕСПРЕДЕЛЬНЫЙ БЕСПРЕДМЕТНЫЙ БЕСПРЕДСТАТЕЛЬНЫЙ БЕСПРЕКОСЛОВНЫЙ БЕСПРЕМЕННЫЙ БЕСПРЕПОННЫЙ БЕСПРЕРЫВНЫЙ БЕСПРЕТКНОВЕННЫЙ БЕСПРИБЫЛЬНЫЙ БЕСПРИДАННИЦА БЕСПРИКЛАДНЫЙ БЕСПРИКЛОННЫЙ БЕСПРИЛИЧНЫЙ БЕСПРИМЕСНЫЙ БЕСПРИСТРАСТИЕ БЕСПРИТВОРНЫЙ БЕСПРИТИННЫЙ БЕСПРИХОДНЫЙ БЕСПРИЧАСТНЫЙ БЕСПРИЧИННЫЙ БЕСПРИЮТНЫЙ БЕСПРОБУДНЫЙ БЕСПРОВИННЫЙ БЕСПРОГУЛЬНЫЙ БЕСПРОЗВИЩНЫЙ БЕСПРОКИЙ БЕСПРОМЫШЛЕННЫЙ БЕСПРОНЫРНЫЙ БЕСПРОПАСТНЫЕ БЕСПРОСЫПНЫЙ БЕСПРОТОЧНОЕ БЕСПРОУШНЫЙ БЕСПРОХОДНЫЙ БЕСПРОЧНЫЙ БЕСПРУЖИННЫЕ БЕСПУТЬЕ БЕССБРУЙНЫЙ БЕССВЯЗНЫЙ БЕССЕМЕЙНЫЙ БЕССЕМЕННЫЙ БЕССЕННОЕ БЕССЕРДИЕ БЕССИЛИЕ БЕССКЛОННАЯ БЕССКОРБНЫЙ БЕССЛАВИЕ БЕССЛЕДНЫЙ БЕССЛЕЗНЫЙ БЕССЛОВНЫЙ БЕССМАЧНЫЙ БЕССМЕННЫЙ БЕССМЕРТИЕ БЕССМЕТНЫЙ БЕССМЫСЛИЕ БЕССНЕЖЬЕ БЕССНОРОВОЧНЫЙ БЕССОВЕСТНЫЙ БЕССОВЕТНЫЙ БЕССОЗНАТЕЛЬНОЕ БЕССОЛНЕЧНЫЙ БЕССОЛЬНЫЙ БЕССОМНЕННЫЙ БЕССОННЫЙ БЕССОРНЫЙ БЕССОРОМНАЯ БЕССОЧИЕ БЕССПОРНЫЙ БЕССПРОСНАЯ БЕССРАМИЕ БЕССРЕБРЕНИК БЕССРОЧНЫЙ БЕССТВОЛЬНОЕ БЕССТЕБЕЛЬНЫЙ БЕССТОШНЫЙ БЕССТРАЖНАЯ БЕССТРАСТИЕ БЕССТРАШИЕ БЕССТРОЧНОЕ БЕССТРУННЫЙ БЕССТУДНЫЙ БЕССТЫЧНЫЙ БЕССУДИТЬ БЕССУПРУГИЙ БЕССУЧКОВЫЙ БЕССЧАСТЬЕ БЕССЧЕТНЫЙ БЕССЫВОРОТОЧНОЕ БЕССЫТНЫЙ БЕСТАЛАНТНЫЙ БЕСТАМОЖЕННОЕ БЕСТАРИФНОЕ БЕСТЕЛЕСНЫЙ БЕСТЕННЫЙ БЕСТИЯ БЕСТОВАРНЫЙ БЕСТОЛКОВЫЙ БЕСТОРЖИЕ БЕСТОЧЬ БЕСТРАВНОЕ БЕСТРАТНЫЙ БЕСТРЕБНОЕ БЕСТРЕВОЖНАЯ БЕСТРЕЛЬНОЕ БЕСТРЕПЕТНЫЙ БЕСТРУБНЫЙ БЕСТРУДНЫЙ БЕСТУКАННЫЙ БЕСТЯГОЛЬНЫЙ БЕСФАМИЛЬНЫЙ БЕСХАРАКТЕРНЫЙ БЕСХАТНЫЙ БЕСХВОСТЫЙ БЕСХИТРОСТНЫЙ БЕСХЛЕБНЫЙ БЕСХЛОПОТНЫЙ БЕСХМЕЛЬНЫЙ БЕСХРАМНЫЙ БЕСЦАРСТВИЕ БЕСЦВЕТНЫЙ БЕСЦЕЛЬНЫЙ БЕСЦЕННЫЙ БЕСЧАДИЕ БЕСЧАСТЬЕ БЕСЧАСЬЕ БЕСЧЕЛОВЕЧИЕ БЕСЧЕРЕДНЫЙ БЕСЧЕСТИЕ БЕСЧЕШУЙНЫЙ БЕСЧИНИЕ БЕСЧИСЛЕННЫЙ БЕСЧЛЕННЫЙ БЕСЧУВСТВИЕ БЕСШАБАШНЫЙ БЕСШЕРСТНЫЙ БЕСШКИВНЫЙ БЕСШЛЕМНЫЙ БЕСШУМНАЯ БЕСЩАДНЫЙ БЕТ БЕТЕЛЬ БЕТЬ БЕЧАТА БЕЧЕВА БЕЧИТЬ БЕШБАРМАК БЕШЛЕЙКА БЕШМЕТ БЕЩЕВАТЬ БЗДЫРИТЬ БЗДЮХА БИБИКА БИБЛИЦА БИБЛИЯ БИВАК БИВАТЬ БИГАМИЯ БИЕНИЕ БИЗАНЬ БИЗИЛИКА БИЗОН БИЗУЛЬНИК БИЗУН БИЗЫЙ БИЙ БИКВАДРАТ БИКСА БИКУС БИКУША БИЛЕЙ БИЛЕНЬ БИЛЕТ БИЛЛИОН БИЛЛОН БИЛО БИЛЬ БИЛЬДЮГА БИЛЬЕ БИЛЬЯРД БИЛЮН БИЛЯР БИМС БИМЬЁ БИНДЮХ БИНЕТ БИНОКЛЬ БИНОМ БИНТ БИОГРАФИЯ БИР БИРАТЬ БИРЖА БИРИЧ БИРКА БИРОК БИРУН БИРУСЬ БИРЬЕ БИРЮЗА БИРЮК БИРЮЛЯ БИРЮЧ БИСЕР БИСКВИТ БИСНОЙ БИСТР БИСТРЮК БИСТУРИ БИТАТЬ БИТВЕНИЦА БИТЕНГ БИТИС БИТЬ БИТЮК БИФСТЕКС БИХВОСТИТЬ БИЧЕВА БИЧЕРА БИШ БИШОФ БЛАВАТКА БЛАГИЙ БЛАГОВЕЛИЧИЕ БЛАГОВРЕМЕННЫЙ БЛАГОГЛАСИЕ БЛАГОНАДЕЖНЫЙ БЛАГОРАССУДИТЬ БЛАГОУЗАКОНИТЬ БЛАГУША БЛАЖЬ БЛАЗН БЛАНЖА БЛАНЖЕВЫЙ БЛАНКА БЛЕБЕТАТЬ БЛЕВАТЬ БЛЕДНЫЙ БЛЕЗИР БЛЕКНУТЬ БЛЕКОТАТЬ БЛЕНДА БЛЕСТЕТЬ БЛЕЯТЬ БЛИК БЛИН БЛИНД БЛИЦЫ БЛОК БЛОКИРОВАТЬ БЛОНА БЛОНДА БЛОНДИН БЛОНИСТЫЙ БЛОХА БЛУД БЛУЗА БЛУКАТЬ БЛУШВА БЛЫЖЬЯ БЛЮЗГАТЬ БЛЮСТИ БЛЮЩ БЛЯБЛА БЛЯГИРЬ БЛЯЗИК БЛЯХА БО БОА БОБ БОБА БОБЕР БОБИНЕТ БОБКИ БОБР БОБРУЯНИН БОБУРКА БОБЫЛЬ БОБЫНЯ БОБЫРЬ БОБЫЧ БОВКУН БОГ БОГАДЕЛЬНЯ БОГАТСТВО БОГАТЫРЬ БОГДАЙ БОГОБЛАГОДАТНЫЙ БОГОДВИЖИМЫЙ БОГОМУДРИЕ БОГОРАДИТЬ БОГОТ БОГОТВОРИТЬ БОГОХУЛЬНИЧАТЬ БОГОЯВЛЕНИЯ БОГУЛА БОГУН БОДАТЬ БОДВА БОДЛАК БОДМЕРЕЯ БОДНЯ БОДОВАТЬ БОДРАН БОДРЕНИК БОДРЫЙ БОДЯГА БОДЯК БОДЯТЬСЯ БОЕВОЙ БОЖАТЫЙ БОЖУЛЯ БОЗ БОЙ БОК БОКАЛ БОКАНЕЦ БОКЛАГ БОКСАТЬ БОЛБОТАТЬ БОЛВАН БОЛВЕРК БОЛГАРСКОЕ БОЛГАЧ БОЛДА БОЛДЫРЬ БОЛДЫХАТЬ БОЛЕЗНЬ БОЛЕСТЬ БОЛИЙ БОЛКАТЬ БОЛОБАН БОЛОВЬЕ БОЛОЗЕ БОЛОЗЕНЬ БОЛОК БОЛОНА БОЛОНКА БОЛОНЬ БОЛОТО БОЛОЧИНА БОЛТ БОЛТАТЬ БОЛТЫХАТЬ БОЛХАРЬ БОЛХОВНИ БОЛЬ БОЛЬДУРУК БОЛЬШОЙ БОЛЮС БОЛЯН БОЛЯРИН БОМ БОМАЗЕЯ БОМБА БОН БОНБОНЬЕРКА БОНДА БОНДАРЬ БОНМО БОНТОН БОР БОРА БОРАН БОРАЧ БОРАШКА БОРБОРА БОРГ БОРДЮР БОРЕНИЕ БОРЕЦ БОРЗИТЬСЯ БОРИФ БОРК БОРКАН БОРКАТЬ БОРЛА БОРМОТАТЬ БОРОВ БОРОВЕЦ БОРОВИК БОРОВКИ БОРОДА БОРОЗДА БОРОНА БОРОНИТЬ БОРОТЬ БОРОШЕНЬ БОРТ БОРТОГОН БОРТЬ БОРШАТЬ БОРЩ БОРЬБА БОРЮКАТЬСЯ БОСИКОМ БОСКЕТ БОСКО БОСОДЬ БОСОЙ БОСТИ БОСТОН БОСТРИХ БОСТРОГ БОТ БОТАНИКА БОТАТЬ БОТВА БОТЕТЬ БОТИ БОТИНКА БОТКАТЬ БОТНЯ БОТОГ БОТУН БОТУШКИ БОТЫ БОУТ БОУШИК БОХОН БОЦМАН БОЧАГА БОЧКА БОЯЗНЬ БОЯНЫ БОЯРИН БОЯТЬСЯ БР-БР БРАВАНДА БРАВЫЙ БРАГА БРАДА БРАЗДА БРАЗДАТЬСЯ БРАЗИЛЬНИК БРАК БРАКИ БРАКОНЬЕР БРАЛЬНИЦА БРАМ БРАМА БРАМИЗМ БРАНДАХЛЫСТ БРАНДЫЧИТЬ БРАНИНА БРАНИТЬ БРАНЬ БРАСЛЕТ БРАТ БРАТЬ БРАХИГРАФИЯ БРАЧА БРАЧНЫЙ БРАШНО БРАШПИЛЬ БРЕВНИНА БРЕВНО; БРЕВНЯ БРЕГ БРЕДЕНЬ БРЕДИНА БРЕДИТЬ БРЕЖНЫИ БРЕЗГАТЬ БРЕЗЕНДУК БРЕЗЖАТЬ БРЕЗЖИТЬ БРЕЙД-ВЫМПЕЛ БРЕКВАТЕР БРЕКЧИЯ БРЕЛОК БРЕМЯ БРЕНЕТЬ БРЕНИЕ БРЕНЧАТЬ БРЕСТИ БРЕТ БРЕТЕЛЬ БРЕТЕР БРЕХАТЬ БРЕШЬ БРЕЩИ БРИВАТЬ БРИГ БРИГАДА БРИДЕЛЬ БРИДИТЬ БРИК БРИЛА БРИЛЛИАНТ БРИТЬ БРИФОК БРИЦА БРИЧКА БРОВАРНЯ БРОВЬ БРОДИТЬ БРОДИТЬСЯ БРОДОК БРОДЯГА БРОЖЕВЕЛЬНИК БРОЗГА БРОЗДА БРОИТЬ БРОКАТ БРОМ БРОНА БРОНЕБОРЕЦ БРОНЗА БРОНИСТЫЙ БРОНИТЬ БРОНХИЯ БРОНЬ БРОНЯ БРОСАТЬ БРОСНЕТЬ БРОСНОВАТЬ БРОТАТЬ БРОТКАМЕРА БРОШКА БРОШЮРА БРУГВА БРУДИ БРУДОВА БРУЖИЦА БРУЖМЕЛЬ БРУЗДИТЬ БРУКАТЬ БРУЛЬОН БРУНДУК БРУНДЫШКА БРУНЕТЬ БРУНЕЦ БРУНКОЛЬ БРУНКРЕС БРУНЬ БРУС БРУСБАРТ БРУСЕНА БРУСИТЬ БРУСК БРУСКВИНА БРУСКЛЕН БРУСКОВЫЙ БРУСНИКА БРУСОЛИЦА БРУСОНЕЦ БРУСТВЕР БРУТТО БРУХАТЬ БРУХМЕЛЯ БРУЯ БРЫД БРЫЖИ БРЫЗГАНЬЕ БРЫЗГАС БРЫЗГАТЬ БРЫКА БРЫКАТЬ БРЫЛА БРЫНДАТЬ БРЫНДИК БРЫНЕТЬ БРЫНЗА БРЫНКА БРЫС БРЫТИК БРЮДГА БРЮЗЖАТЬ БРЮК БРЮКАНЕЦ БРЮКВА БРЮКИ БРЮНЕТ БРЮХО БРЯЗГАТЬ БРЯКАТЬ БРЯНКА БУБА БУБЕН БУБИЩЕ БУБЛИК БУБЛИЦА БУБОН БУБРЕГ БУБУХАТЬ БУГА БУГАЙ БУГЕЛЬ БУГЛАЗ БУГЛЕНЬ БУГОДНИК БУГОЛЬ БУГОР БУГРА БУГШПРИТ БУДА БУДАН БУДАРА БУДЕ БУДЕТЕНИТЬ БУДИТЬ БУДОВАТЬ БУДОРАЖИТЬ БУДРА БУДТО БУДУАР БУДУЩИЙ БУДЫЛЬ БУДЬДЕРЕВО БУДЯК БУЕВО БУЕР БУЕРАК БУЖАТ БУЖАТЬ БУЖЕНИНА БУЖИ БУЖЛЕЦ БУЗА БУЗАНИТЬ БУЗДЫХАН БУЗИВОК БУЗИНА БУЗЛАК БУЗЛУК БУЗНИК БУЗОВАТЬ БУЗУЛЬНИК БУЗУН БУЗУРУНКА БУЗЫКАТЬ БУЙ БУЙЛА БУЙНЫЙ БУК БУКА БУКАЛИЩЕ БУКАТКА БУКАТЬ БУКАШКА; БУКВА БУКЕТ БУКИ БУКИНИСТ БУКИШ БУКЛЕНИСТЫЙ БУКЛЯ БУКОЛИЧЕСКИЙ БУКС БУКСИРОВАТЬ БУЛАВА БУЛАНЫЙ БУЛАТ БУЛВА БУЛГА БУЛДЫГА БУЛДЫРЬ БУЛЕВАР БУЛИНЬ БУЛКА БУЛЛА БУЛТЫХАТЬ БУЛЫГА БУЛЫНЯ БУЛЬ БУЛЬБА БУЛЬГУН БУЛЬДОГ БУЛЬОН БУМАГА БУМАЗЕЯ БУНИТЬ БУНТ БУНЧАТЬ БУНЧУК БУРА БУРАВ БУРАВОК БУРАК БУРАН БУРБОЛКА БУРВА БУРГА БУРГОМИСТР БУРДА БУРДЕЙ БУРДЕСУА БУРДЕТЬ БУРДОНЕТ БУРДУК БУРДУЧОК БУРДЫХАТЬСЯ БУРЕЛОМ БУРЕНА БУРЖУАЗИЯ БУРИТЬ БУРКА БУРКАН БУРКАТЬ БУРКУН БУРЛАКА БУРЛИТЬ БУРМА БУРМЕТЬ БУРМИСТР БУРМИТСКОЕ БУРНАСТЫИ БУРНУС БУРНЫЙ БУРОВЕЦ БУРОВИКА БУРОВИТЬ БУРОВОК БУРСА БУРТ БУРУЛЬКА БУРУН БУРУНДУК БУРХАН БУРЧАК БУРЧАТЬ БУРЧУГ БУРЫЙ БУРЫХТАТЬ БУРЬЯН БУРЯ БУС БУСА БУСЕЛ БУСЕНЕЦ БУСЛАЙ БУСОЛЬ БУСУРМАН БУСЫ БУТ БУТАН БУТАРА БУТАСИТЬСЯ БУТАФОР БУТЕНЬ БУТЕНЯ БУТЕРБРОТ БУТЕРЛАК БУТЕТЕНИТЬ БУТЕТЬ БУТИТЬ БУТКА БУТОН БУТОР БУТРИМ БУТУГИ БУТУН БУТУРЛА БУТУС БУТЫЛКА БУТЫЛЫ БУТЫРИТЬ БУТЫСКАТЬ БУФ БУФЕТ БУХАЛЕНЬ БУХАРА БУХАТЬ БУХВОСТИТЬ БУХГАЛТЕР БУХМА БУХМАРИТЬСЯ БУХМЕТКО БУХНУТЬ БУХТ БУХТА БУХТАРМА БУХТЕРЬ БУЧА БУЧИТЬ БУЧКАН БУШВА БУШЕВАТЬ БУШКИ БУШЛАТ БУШМА БУШМАК БУШМАРЬ БУШМЕТ БУШПРИТ БУЯВЫЙ БУЯК БУЯН БЫ БЫВАТЬ БЫГАТЬ БЫГЛУВЬ БЫГНИК БЫДВА БЫДНЯ БЫЗА БЫК БЫК-ГОРДЕНЬ БЫКИ БЫЛА БЫЛИЕ БЫРЖЕВЕЛЬНИК БЫРСЬ БЫРЬ БЫРЬКА БЫСОРВА БЫСТРИК БЫСТРЫЙ БЫСТЫЛИНА БЫТОРИТЬ БЫТЬ БЫЧАЧИЙ БЫША БЮДЖЕТ БЮЛЛЕТЕНЬ БЮРО БЮСК БЯЗЬ БЯКАТЬ БЯНКИ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву В

В ВАБИТЬ ВАВА ВАВАКАТЬ ВАВИЛОНЫ ВАВОРОК ВАГА ВАГАЛИЦА ВАГАН ВАГАНИТЬСЯ ВАГЕНБУРГ ВАГЛОДКА ВАГРАНКА ВАГУДА ВАГУЛЬНИК ВАДЕГА ВАДИТЬ ВАДЬЯ ВАЖА ВАЖАН ВАЖДАТЬ ВАЖЕНКА ВАЖИВАТЬ ВАЖИТЬ ВАЗА ВАЗГАТЬ ВАЗЫКАТЬ ВАЙГА ВАЙДА ВАЙЛУГА ВАЙМИЦА ВАЙМУЧЕНЬ ВАЙНИК ВАЙЧАК ВАЙЯ ВАКАНСИЯ ВАКАТЬ ВАКАЦИЯ ВАККА ВАКОРА ВАКСА ВАКУЛА ВАКУРНИК ВАКУТА ВАКУФА ВАКХАНАЛИЯ ВАЛ ВАЛАНДАТЬ ВАЛАХ ВАЛБУКА ВАЛГАНГ ВАЛЕЖНИК ВАЛЕЙ ВАЛЕК ВАЛЕНЬ ВАЛЕРИАНА ВАЛЕТ ВАЛИТЬ ВАЛОК ВАЛОХА ВАЛОШИТЬ ВАЛТОРНА ВАЛУХ ВАЛЬГОТА ВАЛЬДШНЕП ВАЛЬЕ ВАЛЬКА ВАЛЬС ВАЛЬТРАП ВАЛЬЧАГ ВАЛЬЩИК ВАЛЬЯЖНЫЙ ВАЛЬЯН ВАЛЮГА ВАМПИР ВАНАДИЙ ВАНДА ВАНДАЛ ВАНДРУТ ВАНДЫШ ВАНЗА ВАНИЛЬ ВАННА ВАНТА ВАНЬКА ВАПНА ВАПТИ ВАПУЙ ВАР ВАРА ВАРАВИНА ВАРАЖА ВАРАЖНЯ ВАРАЗГАТЬСЯ ВАРАЙДАТЬ ВАРАКА ВАРАКАТЬ ВАРАСА ВАРАХИЯ ВАРАХОВИЦА ВАРАЧ ВАРВА ВАРВАР ВАРВОРКА ВАРВУЛЯ ВАРГА ВАРДОВАТЬ ВАРЕВО ВАРЕГА ВАРЕГУЙ ВАРЕДЬ ВАРЗАТЬ ВАРИТЬ ВАРИЯ ВАРКА ВАРКИ ВАРЛЫЖИТЬ ВАРНАКАТЬ ВАРНИЦА ВАРОВИНА ВАРТАЧИТЬ ВАРТОПЫ ВАРХОМОЛ ВАРЫЗГАТЬ ВАРЬГА ВАРЯ ВАРЯГ ВАРЯГА ВАРЯЖА ВАРЯТЬ ВАСАЛ ВАСИЛЕК ВАСИЛОК ВАСПОЩЕНЬЕ ВАССАЛ ВАСТЕГА ВАСЬКА ВАТ ВАТА ВАТАГА ВАТАРА ВАТАРБА ВАТЕРЛИНИЯ ВАТОЛА ВАТРУХ ВАУ ВАУЛИТЬ ВАФЛЯ ВАХЛАК ВАХМИСТР ВАХНЯ ВАХОВЬ ВАХТА ВАХТОВНИК ВАЦУ ВАЧЕГА ВАЧУГА ВАШ ВАШГЕРД ВАШКА ВАЯТЬ ВБАКЛАЖИТЬ ВБАЛТЫВАТЬ ВБЕГАТЬ ВБЕЛЕ ВБИВАТЬ ВБИРАТЬ ВБЛИЗИ ВБОДНУТЬ ВБОЖАТЬ ВБОЛВАНИТЬ ВБОРЗЕ ВБРАЖИВАТЬ ВБРАСЫВАТЬ ВБРЫЗГИВАТЬ ВБРЫКАТЬСЯ ВБРЯКАТЬСЯ ВБУРОВИТЬ ВБУХАТЬ ВБЫЛЬ ВВАЖЖИВАТЬ ВВАЖИВАТЬ ВВАЛИВАТЬ ВВАРИВАТЬ ВВЕДЕНИЕ ВВЕЗЕНИЕ ВВЕК ВВЕРГАТЬ ВВЕРТЫВАТЬ ВВЕРХУ ВВЕРЯТЬ ВВЕСТИ ВВЕЧЕРУ ВВИВАТЬ ВВИДКАХ ВВИНЧИВАТЬ ВВИСАТЬ ВВОДИТЬ ВВОЖЖАТЬ ВВОЗИТЬ ВВОЛАКИВАТЬ ВВОЛЮ ВВОРАЧИВАТЬ ВВОСМЕРО ВВЫКАТЬ ВВЯЗИТЬ ВГАВЛИВАТЬСЯ ВГАЩИВАТЬСЯ ВГИБАТЬ ВГЛАВЬ ВГЛАДЬ ВГЛОТ ВГЛУБЛЯТЬСЯ ВГЛЯДЫВАТЬСЯ ВГНЕЗЖИВАТЬСЯ ВГНЕТЫВАТЬ ВГОНЯТЬ ВГОРАЖИВАТЬ ВГРЕБАТЬ ВГРУЖАТЬ ВГРЫЗАТЬ ВГУЛИВАТЬСЯ ВГУСТЬ ВДАВАТЬ ВДАВЛИВАТЬ ВДАВНЕ ВДАЛБЛИВАТЬ ВДАЛИ ВДВИГАТЬ ВДВОЕ ВДЕВАТЬ ВДЕВЯТУЮ ВДЕЛЫВАТЬ ВДЕЛЯТЬСЯ ВДЕРГИВАТЬ ВДЕРНЯТЬ ВДЕСЯТЕРО ВДИРАТЬСЯ ВДЛИНЬ ВДОВА ВДОВЕНЬ ВДОВОЛЬ ВДОГАД ВДОГЛЯД ВДОГОН ВДОКОН ВДОЛБИТЬ ВДОЛГЕ ВДОЛЬ ВДОМЕК ВДОМНИК ВДОСЕК ВДОСЕСТЬ ВДОСКОНАЛ ВДОСТАЛЬ ВДОСЫТЬ ВДОХНОВЕНИЕ ВДРУГОРЯД ВДУВАТЬ ВДУМЫВАТЬСЯ ВДУШЕВЛЯТЬ ВДЫРИТЬСЯ ВДЫХАТЬ ВЕБЛИЦА ВЕВЕРИЦА ВЕГЖА ВЕГЛА ВЕДАТЬ ВЕДЕНИЕ ВЕДЕРНЫЙ ВЕДЕТ ВЕДИ ВЕДИЛА ВЕДМЕДЬ ВЕДРЕНЫЙ ВЕДРО ВЕЕР ВЕЖА ВЕЖДА ВЕЖЬ ВЕЗДЕ ВЕЗЖИЦА ВЕЗТИ ВЕЙКА ВЕЙКСЕЛЬ ВЕК ВЕКО ВЕКОШКИ ВЕКОШНИК ВЕКСЕЛЬ ВЕКША ВЕЛБЛЮД ВЕЛВЕРЕТ ВЕЛЕ ВЕЛЕНЕВАЯ ВЕЛЕС ВЕЛЕТЬ ВЕЛИГОРКА ВЕЛИКИЙ ВЕЛЬ ВЕЛЬБОТ ВЕЛЬМОЖА ВЕЛЬМОЖНЫЙ ВЕЛЬП ВЕЛЬС ВЕНА ВЕНЕРА ВЕНЕЦ ВЕНЗЕЛЬ ВЕНИК ВЕНИСА ВЕНИЦИЙСКАЯ ВЕНО ВЕНОК ВЕНТЕР ВЕНТИЛЯТОР ВЕНЧАНИЕ ВЕНЬГАТЬ ВЕПРЬ ВЕРА ВЕРАТЬ ВЕРБА ВЕРБЛЮД ВЕРБОВАТЬ ВЕРГАСИТЬ ВЕРГАТЬ ВЕРДИКТ ВЕРЕВКА ВЕРЕДИТЬ ВЕРЕЕЧКА ВЕРЕЗЖАТЬ ВЕРЕЙКА ВЕРЕНИЦА ВЕРЕС ВЕРЕСКЛЕД ВЕРЕТЕНО ВЕРЕТИЯ ВЕРЕТЬЕ ВЕРЕШОК ВЕРЕЩАТЬ ВЕРЕЯ ВЕРЗИТЬ ВЕРИГА ВЕРИЗУБ ВЕРИС ВЕРКИ ВЕРМИШЕЛЬ ВЕРНУТЬ ВЕРНЬ ВЕРНЯ ВЕРОНИКА ВЕРП ВЕРСИФИКАЦИЯ ВЕРСТА ВЕРТЕЖ ВЕРТЕП ВЕРТЕТЬ ВЕРТИКАЛЬ ВЕРТИЛЬНИК ВЕРТОГРАД ВЕРФЬ ВЕРХ ВЕРХАВАТЬ ВЕРХНИЙ ВЕРХОВНЫЙ ВЕРХОВЬЕ ВЕРХОМ ВЕРХОПРАВИТЬ ВЕРША ВЕРШАТЬ ВЕРШЕНИЕ ВЕРЮГА ВЕСЕЛИЕ ВЕСЕЛЬНЫЙ ВЕСЕННИЙ ВЕСКИЙ ВЕСЛО ВЕСНА ВЕСНУТЬ ВЕСТ ВЕСТА ВЕСТИ ВЕСТЬ ВЕСЬ ВЕСЬМА ВЕТВЬ ВЕТЕР ВЕТЕРАН ВЕТЕРИНАРИЯ ВЕТКА ВЕТЛА ВЕТЛЫЙ ВЕТРЕНИК ВЕТРЫ ВЕТРЮХ ВЕТРЯНИЦА ВЕТХИЙ ВЕТЧИНА ВЕТЫЛЬ ВЕТЮТЕНЬ ВЕХА ВЕХОТЬ ВЕЧАТЬ ВЕЧЕ ВЕЧЕР ВЕЧЕЯ ВЕЧКА ВЕЧНО ВЕШАТЬ ВЕШКА ВЕШНЯ ВЕЩАТЬ ВЕЩЬ ВЕЯТЬ ВЖАДАТИ ВЖАР ВЖАТЬ ВЖАХНУТЬСЯ ВЖИВАТЬ ВЖИГАТЬ ВЖИДАТЬ ВЖИМАТЬ ВЖИНАТЬСЯ ВЗАБЕЛЬ ВЗАБЫЛЬ ВЗАВЕРТ ВЗАДИ ВЗАЕМ ВЗАИГРЫ ВЗАИМНЫЙ ВЗАКРОЙ ВЗАЛКАТЬ ВЗАЛЯМ ВЗАМЕН ВЗАМЯТЬ ВЗАНАРОК ВЗАПЕРТИ ВЗАПОРУ ВЗАПРАВДУ ВЗАПРИМЕТУ ВЗАПРОВИНКУ ВЗАПУСКИ ВЗАРИВАТЬСЯ ВЗАСОС ВЗАТЯЖКУ ВЗАХЛЕСТ ВЗАЧЁТ ВЗАШЕЙ ВЗБАЛАМУТИТЬ ВЗБАЛТЫВАТЬ ВЗБАРАБОШИТЬ ВЗБАРАХТАТЬСЯ ВЗБАХАТЬ ВЗБАЧИТСЯ ВЗБЕГАТЬ ВЗБЕЛЕНИТЬ ВЗБЕЛИТЬ ВЗБЕСИТЬ ВЗБИВАТЬ ВЗБИРАТЬСЯ ВЗБЛАГОВАТЬ ВЗБОЛТАТЬ ВЗБОРАЗЖИВАТЬ ВЗБОРАНИВАТЬ ВЗБРАСЫВАТЬ; ВЗБРЕСТИ ВЗБРЫЗГИВАТЬ ВЗБРЫКИВАТЬ ВЗБРЫНДЕТЬ ВЗБУГРЯТЬ ВЗБУЖИВАТЬ ВЗБУЛГАЧИВАТЬ; ВЗБУЛЬКАЛА ВЗБУНТОВАТЬ ВЗБУРИТЬ ВЗБУТОРАЖИТЬ ВЗБУТУСИТЬ ВЗБУЧИТЬ ВЗБЫКАТЬСЯ ВЗВАЖИВАТЬ ВЗВАЗЖИВАТЬ ВЗВАЛИВАТЬ ВЗВАНИВАТЬ ВЗВАРИВАТЬ ВЗВЕВАТЬ ВЗВЕДЕНИЕ ВЗВЕЗЕНИЕ ВЗВЕЛИЧАТЬ ВЗВЕНЬЕ ВЗВЕРШИТЬ ВЗВЕРЯТЬСЯ ВЗВЕСЕЛЯТЬ ВЗВЕШИВАТЬ ВЗВИВАТЬ ВЗВИДЕТЬ ВЗВИЗГИВАТЬ ВЗВИРОВАТЬ ВЗВОДИТЬ ВЗВОЖЖАТЬ ВЗВОЗИТЬ ВЗВОЛАКИВАТЬ ВЗВОЛИТЬ ВЗВОЛНОВЫВАТЬ ВЗВОЛЧИТЬСЯ ВЗВОПИТЬ ВЗВОРАЧИВАТЬ ВЗВОРКОВАТЬ ВЗВОРЫХАТЬ ВЗВОШИВАТЬ ВЗВЫВАТЬ ВЗГАДЫВАТЬ ВЗГАЖИВАТЬ ВЗГАЛИТЬ ВЗГАРКИВАТЬ ВЗГАРНЫЙ ВЗГАЧИВАТЬ ВЗГИБАТЬ ВЗГЛУМЛЯТЬСЯ ВЗГЛЯДЫВАТЬ ВЗГНАИВАТЬ ВЗГНЕВИТЬ ВЗГНЕЗДИТЬСЯ ВЗГНЕТАТЬ ВЗГОВАРИВАТЬ ВЗГОДА ВЗГОЛДОБИТЬСЯ ВЗГОЛОВЬЕ ВЗГОЛОСИТЬ ВЗГОЛЧИТЬСЯ ВЗГОМОЗИТЬ ВЗГОНЯТЬ ВЗГОРАЖИВАТЬ ВЗГОРАТЬ ВЗГОРЕВАТЬ ВЗГОРЬЕ ВЗГОСПОДСТВОВАТЬ ВЗГРЕБАТЬ ВЗГРЕМЕТЬ ВЗГРОЗИТЬСЯ ВЗГРОМАЗЖИВАТЬ ВЗГРУБИТЬ ВЗГРУЖАТЬ ВЗГРУНЬ ВЗГРУСТИТЬ ВЗГРЫЗТЬСЯ ВЗГУБИТЬСЯ ВЗДАВАТЬ ВЗДАИВАТЬ ВЗДВАИВАТЬ ВЗДВИГАТЬ ВЗДЕВАТЬ ВЗДЕДЕРЮЧИТЬ ВЗДЕЛЯТЬ ВЗДЕРГИВАТЬ ВЗДЕРЖИВАТЬ ВЗДЕШЕВЕТЬ ВЗДИВОВАТЬ ВЗДИРАТЬ ВЗДОНЖИТЬ ВЗДОРОЖИТЬ ВЗДОРЬ ВЗДОХНУТЬ ВЗДРАГИВАТЬ ВЗДРАЗНИТЬ ВЗДРАИВАТЬ ВЗДРАЧИВАТЬ ВЗДРЕМНУТЬ ВЗДРЫБАТЬ ВЗДРЯМИТЬСЯ ВЗДРЯНИТЬСЯ ВЗДУВАТЬ ВЗДУМАТЬ ВЗДУРАЧИТЬСЯ ВЗДЫБЛИВАТЬ ВЗДЫМАТЬ; ВЗДЫМИТЬСЯ ВЗДЫХАТЬ ВЗДЮЖЕТЬ ВЗЕРЦАТИСЯ ВЗЕТИТЬ ВЗИМАТЬ ВЗИРАТЬ ВЗЛАГАТЬ ВЗЛАЗИТЬ ВЗЛАИВАТЬ ВЗЛАМЫВАТЬ ВЗЛЕГАТЬ ВЗЛЕЗАТЬ ВЗЛЕЛЕИВАТЬ ВЗЛЕПЕТАТЬ ВЗЛЕСОК ВЗЛЕТЫВАТЬ ВЗЛИВАТЬ ВЗЛИЗЫВАТЬ ВЗЛИКОВАТЬ ВЗЛИХОВАТЬСЯ ВЗЛОБОК ВЗЛОЖИТЬ ВЗЛОМАТЬ ВЗЛУКНУТЬ ВЗЛЫГАТЬ ВЗЛЫЗ ВЗЛЫСИНА ВЗЛЮБИТЬ ВЗЛЯГИВАТЬ ВЗМАКИВАТЬ ВЗМАНИВАТЬ ВЗМАСЛИВАТЬ ВЗМАТОРЕТЬ ВЗМАТЫВАТЬ ВЗМАХИВАТЬ ВЗМАЧИВАТЬ ВЗМАЩИВАТЬ ВЗМАЯТЬ ВЗМАЯЧИВАТЬ ВЗМЕТЫВАТЬ ВЗМИГИВАТЬ ВЗМИЛИТЬСЯ ВЗМОКАТЬ ВЗМОЛВИТЬ ВЗМОЛИТЬСЯ ВЗМОЛОДИТЬ ВЗМОРКНУТЬ ВЗМОРЬЕ ВЗМОСТИТЬ ВЗМОЧИТЬ ВЗМУЛИВАТЬ ВЗМУЧАТЬ ВЗМЫВАТЬ ВЗМЫКАТЬСЯ ВЗМЫЛИВАТЬ ВЗМЫРЯТЬСЯ ВЗМЯТЕЖИТЬ ВЗНАРОК ВЗНАХАРИТЬ ВЗНЕГОДОВАТЬ ВЗНИК ВЗНИМАТЬ ВЗНОСИТЬ ВЗНУЗДЫВАТЬ ВЗНЫВАТЬ ВЗОБРАТЬСЯ ВЗОГНАТЬ ВЗОГРЕВАТЬ ВЗОДРАТЬ ВЗОЗРЕТЬ ВЗОЙДИТЬ ВЗОЙТИ ВЗОПРЕВАТЬ ВЗОР ВЗОРАТЬ ВЗОРВАТЬ ВЗОРИТЬ ВЗОРОД ВЗОСЛАТЬ ВЗОТКНУТЬ ВЗОХАТЬСЯ ВЗОЧИНАТЬ ВЗРАЗИТЬ ВЗРАСТАТЬ ВЗРАЧНЫЙ ВЗРАЩАТЬ ВЗРЕБРИТЬСЯ ВЗРЕВЕТЬ ВЗРЕВНОВАТЬ ВЗРЕЗЫВАТЬ ВЗРИНУТЬСЯ ВЗРОПТАТЬ ВЗРОСТАТЬ ВЗРУБАТЬ ВЗРЫВАТЬ ВЗРЫДАТЬ ВЗРЫЗНУТЬ ВЗРЫТЬ ВЗРЫХЛЯТЬ ВЗУБРИТЬ ВЗУМНИЧАТЬ ВЗУСТИТЬ ВЗЪЕГОЗИТЬСЯ ВЗЪЕДАТЬСЯ ВЗЪЕЗЖАТЬ ВЗЪЕМ ВЗЪЕРАЛАШИТЬ ВЗЪЕРЕПЕНИТЬ ВЗЪЕРЗЫВАТЬ ВЗЪЕРОШИВАТЬ ВЗЪЮЛИТЬ ВЗЪЯРИТЬСЯ ВЗЫВАТЬ ВЗЫГРЫВАТЬ ВЗЫДЬЮ ВЗЫКАТЬ ВЗЫМАТЬ ВЗЫМЕТЬ ВЗЫРИТЬСЯ ВЗЫСКИВАТЬ ВЗЫТИ ВЗЯТКА ВИБЖА ВИБРАЦИЯ ВИВАТ ВИВЕРА ВИВОЛОГА ВИГДЕ ВИГОНЬ ВИДАТЬ ВИДЕТЬ ВИДИЛЬЕ ВИДКА ВИДЛОГА ВИЗ ВИЗАВИ ВИЗГ ВИЗИР ВИЗИТ ВИЙЕ ВИКА ВИКАРИЙ ВИЛА ВИЛОТА ВИЛЬЧУРА ВИЛЯТЬ ВИНА ВИНАРЬ ВИНДЗЕЙЛЬ ВИНЕГРЕТ ВИНКЕЛЬ ВИНО ВИНОВАТЫЙ ВИНТ ВИНТРАНЕЦ ВИНУТЬ ВИНЫ ВИНЬЕТКА ВИОЛА ВИР ВИРА ВИРАТЬ ВИРИЛЬДИК ВИРТУОЗ ВИРТУТЫ ВИРУХАТЬ ВИРША ВИРЮНДАТЬ ВИСЕТЬ ВИСКА ВИСЛЫЙ ВИСМУТ ВИСОЖАРЫ ВИСОК ВИСОКОС ВИСС ВИСТ ВИТАТЬ ВИТВИНА ВИТЕЛЬЯК ВИТИЛЬ ВИТИНА ВИТИЯ ВИТЛЯВЫЙ ВИТРИНА ВИТЬ ВИТЯЗЬ ВИХАТЬ. ВИХОР ВИХОРЬ ВИХОТЬ ВИЦА ВИЦЕ ВИЧ ВИЧАТЬ ВИША ВИШНЯ ВИШНЯКОВЫЙ ВИШЬ ВИЯТЬ ВКАЗАТЬ ВКАЛЕЗИТЬ ВКАПЫВАТЬ ВКАТЫВАТЬ ВКАЧИВАТЬ ВКАШИВАТЬСЯ ВКЕКАТЬСЯ ВКИДЫВАТЬ ВКЛАДЫВАТЬ ВКЛЕВЕТАТЬ ВКЛЕИВАТЬ ВКЛЕПЫВАТЬ ВКЛИКАТЬ ВКЛИНИВАТЬ ВКЛЮЧАТЬ ВКНЯЖИТЬСЯ ВКОБЕНИТЬ ВКОВЕРКИВАТЬ ВКОВЫВАТЬ ВКОВЫЛИВАТЬ ВКОГТИТЬ ВКОЛАЧИВАТЬ ВКОМКИВАТЬ ВКОНАТЬ ВКОПАТЬ ВКОПЫЛИТЬСЯ ВКОРЕНЯТЬ ВКОРОТКЕ ВКОРЧИТЬСЯ ВКОСЬ ВКРАДЫВАТЬСЯ ВКРАИВАТЬ ВКРАСНЕ ВКРАТЦЕ ВКРАШИВАТЬ ВКРЕПЛЯТЬ ВКРЕПЫВАТЬ ВКРИВО ВКРИЧАТЬСЯ ВКРОМСАТЬ ВКРОПЛЯТЬ ВКРУГ ВКРУЧИВАТЬ ВКУМЕТЬСЯ ВКУМИТЬСЯ ВКУПАТЬ ВКУПЕ ВКУРИВАТЬСЯ ВКУС ВКУТЫВАТЬ ВЛАГА ВЛАГАТЬ ВЛАДЕТЬ ВЛАЖИВАТЬ ВЛАЖНЫЙ ВЛАЗИТЬ ВЛАИВАТЬСЯ ВЛАМЫВАТЬ ВЛАС ВЛАСНО ВЛАСТЬ ВЛАЧИТЬ ВЛАЯТЬСЯ ВЛЕВО ВЛЕЗАТЬ ВЛЕМНОЙ ВЛЕПЛЯТЬ ВЛЕТЫВАТЬ ВЛЕЧЬ ВЛЕЩАТЬСЯ ВЛИВАТЬ ВЛИЗЫВАТЬСЯ ВЛИШКАХ ВЛОЖЕНИЕ ВЛОМИТЬСЯ ВЛОПАТЬСЯ ВЛУКНУТЬ ВЛУМИНА ВЛЫГАТЬСЯ ВЛЮБИТЬ ВЛЯПЫВАТЬ ВМАЗЫВАТЬ ВМАКИВАТЬ ВМАЛЕ ВМАНИВАТЬ ВМАТЫВАТЬ ВМАХИВАТЬ ВМАЯТЬСЯ ВМЕНЯТЬ ВМЕСИВАТЬ ВМЕСТИТЬ ВМЕСТО ВМЕТАТЬ ВМЕТЫВАТЬ ВМЕШИВАТЬ ВМЕЩАТЬ ВМИНАТЬ ВМИТУС ВМОТАТЬ ВМОЧЬ ВМУЖАТЬ ВМУРОВЫВАТЬ ВМЯТЬ ВНАБОР ВНАВЕ ВНАГАЛИЩЕ ВНАГОТКУ ВНАЗЕРКУ ВНАЙ ВНАТУГ ВНАЧАЛЕ ВНЕ ВНЕДАВНЕ ВНЕДРЯТЬ ВНЕЗАПНЫЙ ВНЕПРЫ ВНЕСТИ ВНЕТЬЁ ВНЕЦЕВИЛЬИ ВНЕШНИЙ ВНИЗУ ВНИКАТЬ ВНИМАТЬ ВНИТИ ВНОВЬ ВНОГУ ВНОЗИТЬ ВНОРИТЬСЯ ВНОСИТЬ ВНУЖДАТЬ ВНУК ВНУТРИ ВНУЧАТА ВНУШАТЬ ВНЯТЬ ВНЁЖИГА ВО ВО-ПЕРВЫХ ВОБЖА ВОБЖИМ ВОБИЗОР ВОБЛЫЙ ВОБРАТ ВОБРАТЬ ВОБРЕДЬ ВОБРЫТЦЫ ВОБЧЕ ВОБЫДЕН ВОВЕК ВОВЛАДАТЬСЯ ВОВЛЕКАТЬ ВОВРЕМЯ ВОВСЕ ВОГЛАВИТЬ ВОГЛУБЛЯТЬСЯ ВОГНАТЬ ВОГНУТЬ ВОГОНЬ ВОГРОБНИЦА ВОГРУЗНО ВОД ВОДВИГАТЬ ВОДВОРЯТЬ ВОДЕ ВОДЕВИЛЬ ВОДЕРЕНЬ ВОДИТЬ ВОДКА ВОДЛА ВОДНОКОС ВОДНОРЯД ВОДНУЛУК ВОДОЖА ВОДОНОС ВОДРАТЬСЯ ВОДРОВЬ ВОДРУЖАТЬ ВОДЯНОЙ ВОЕВАНИЕ ВОЕВОДА ВОЕДИНО ВОЕЖЕ ВОЕКСА ВОЕНАЧАЛЬНИК ВОЖАК ВОЖАМОНИТЬСЯ ВОЖГАТЬСЯ ВОЖДЕЛЕВАТЬ ВОЖДЕНИЕ ВОЖЕВАТЫЙ ВОЖЖА ВОЗ ВОЗБЛАГОДАРИТЬ ВОЗБЛИСТАТЬ ВОЗБОЛЕЗНОВАТЬ ВОЗБРАНЯТЬ ВОЗБУЖДАТЬ ВОЗВЕВАТЬ ВОЗВЕЛИЧИВАТЬ ВОЗВЕРЯТЬСЯ ВОЗВЕСЕЛЯТЬ ВОЗВЕЩАТЬ ВОЗВОДИТЬ ВОЗВРАЩАТЬ ВОЗВЫШАТЬ ВОЗГАЙКАТЬ ВОЗГЛАВЬЕ ВОЗГЛАГОЛАТЬ ВОЗГЛАШАТЬ ВОЗГЛУМЛЯТЬСЯ ВОЗГНАИВАТЬ ВОЗГНЕВАТЬСЯ ВОЗГНУШАТЬСЯ ВОЗГОВОРИТЬ ВОЗГОЛИТЬ ВОЗГОЛОВЬЕ ВОЗГОЛОМЕНИТЬСЯ ВОЗГОНЯТЬ ВОЗГОРАТЬ ВОЗГОРДИТЬ ВОЗГРЕМЕТЬ ВОЗГРЯ ВОЗДАВАТЬ ВОЗДАЛЕЧЕ ВОЗДВИГАТЬ ВОЗДЕВАТЬ ВОЗДЕЙСТВОВАТЬ ВОЗДЕЛЫВАТЬ ВОЗДЕРЖИВАТЬ ВОЗДОЯТЬ ВОЗДРЕМАТЬ ВОЗДУХ ВОЗДЫМАТЬ ВОЗДЫМИТЬСЯ ВОЗДЫРЯТЬ ВОЗДЫХАТЬ ВОЗЖАДАТЬ ВОЗЖАЛОБИТЬСЯ ВОЗЖЕЛАТЬ ВОЗЖИВАТЬ ВОЗЖИГАТЬ ВОЗЗВАТЬ ВОЗЗИДАТЬ ВОЗЗРЕВАТЬ ВОЗЗРИТЬСЯ ВОЗЗЫВАТЬ ВОЗИТЬ ВОЗЛАГАТЬ ВОЗЛЕ ВОЗЛЕЗАТЬ ВОЗЛЕТАТЬ ВОЗЛИВАТЬ ВОЗЛИКОВАТЬ ВОЗЛОЖЕНИЕ ВОЗЛЮБЛЯТЬ ВОЗМЕЗДИЕ ВОЗМЕРЯТЬ ВОЗМЕЧТАТЬ ВОЗМЕЩАТЬ ВОЗМИЛКА ВОЗМНИТЬ ВОЗМОГАТЬ ВОЗМУЖАТЬ ВОЗМУЩАТЬ ВОЗНАВАТЬСЯ ВОЗНАВЕТОВАТЬ ВОЗНАГРАЖДАТЬ ВОЗНАМЕРИВАТЬСЯ ВОЗНЕВЕРОВАТЬ ВОЗНЕГОДОВАТЬ ВОЗНЕНАВИДЕТЬ ВОЗНЕСЕНИЕ ВОЗНИК ВОЗНИКАТЬ ВОЗНОВЛЯТЬ ВОЗНОСИТЬ; ВОЗОБИЖДАТЬ ВОЗОБИТАТЬ ВОЗОБЛАДАТЬ ВОЗОБНОВЛЯТЬ ВОЗОПЕЧАЛИТЬ ВОЗОПИТЬ ВОЗРАДОВАТЬ ВОЗРАЖАТЬ ВОЗРАСТАТЬ ВОЗРЕВНОВАТЬ ВОЗРОЖДАТЬ ВОЗРОПТАТЬ ВОЗРЫДАТЬ ВОЗРЫКАТЬ ВОЗЪЯРЯТЬ ВОЗЫМЕТЬ ВОЗЫРЯТЬ ВОИМЕНОВАТЬ ВОИСТИНУ ВОЙ ВОЙГАТЬ ВОЙДАТЬ ВОЙЛО ВОЙЛОК ВОЙНА ВОЙТ ВОЙТИ ВОКАБУЛЫ ВОКНО ВОКОРЕНЬ ВОКОРОТКО ВОКРУГ ВОКРЯХ ВОКСАЛ ВОКША ВОЛ ВОЛАН ВОЛВАНЕЦ ВОЛГАРЬ ВОЛГЛЫЙ ВОЛДАТ ВОЛДЫРЬ ВОЛЕНКИ ВОЛЖАНКА ВОЛИК ВОЛИН ВОЛИТЬ ВОЛК ВОЛКАН ВОЛКАНА ВОЛКОМЕЙКА ВОЛНА ВОЛНУХА ВОЛОВИЙ ВОЛОВОДИТЬ ВОЛОВЧАТЫЙ ВОЛОГА ВОЛОДУШКА ВОЛОЖКА ВОЛОКИТА ВОЛОКОМ ВОЛОНТЕР ВОЛОПЁР ВОЛОС ВОЛОСАТИК ВОЛОСНОЙ ВОЛОСТЬ ВОЛОТ ВОЛОТЬ ВОЛОХА ВОЛОХНИЦА ВОЛОЧЕНЫЙ ВОЛОЧИТЬ ВОЛОШКА ВОЛТИЖИРОВАТЬ ВОЛТОРОШНИК ВОЛТОШИТЬСЯ ВОЛТРУП ВОЛУЙ ВОЛХА ВОЛХВ ВОЛЧИЙ ВОЛШЕБНИК ВОЛЬВУЛЮС ВОЛЬФРАМ ВОЛЬХА ВОЛЬЩАТЬСЯ ВОЛЮМ ВОЛЯ ВОМАЛО ВОМБАТ ВОМЕГ ВОМЕЛКО ВОМЛЕТЬ ВОМЧАТЬ ВОМШИТЬСЯ ВОН ВОНДЕЛКА ВОНЗАТЬ ВОНЬ ВООБРАЖАТЬ ВООБЩЕ ВООДУШЕВЛЯТЬ ВООПОЛЧАТЬСЯ ВООРУЖАТЬ ВОПИЯЛИЦА ВОПИЯТЬ ВОПЛОЩАТЬ ВОПНУТЬ ВОПРЕКИ ВОПРОШАТЬ ВОПЬЯНЕ ВОР ВОРАНО ВОРВАНЬ ВОРВАТЬСЯ ВОРГА ВОРГУНОК ВОРЕЧЬЕ ВОРЗЫХАТЬ ВОРКОВАТЬ ВОРОБА ВОРОБЕЙ ВОРОВАТЬ ВОРОВИНА ВОРОГ ВОРОДУН ВОРОЗЬ ВОРОК ВОРОН ВОРОП ВОРОТА ВОРОТИЛО ВОРОХНУТЬ ВОРОЧАТЬ ВОРОШИТЬ ВОРСА ВОРЧАК ВОРЧАЛИВЫЙ ВОРШТ ВОРШУТ ВОРЫЗГАТЬ ВОСЕ ВОСЕМЬ ВОСЕНЯХ ВОСК ВОСКАТИТЬ ВОСКИПАТЬ ВОСКИЧАТЬ ВОСКЛАДАТЬ ВОСКЛИЦАТЬ ВОСКЛОНЯТЬ ВОСКОБОЙНИЧАТЬ ВОСКОЛЕБАТЬ ВОСКОРИЦА ВОСКОРМЛЯТЬ ВОСКОРЫСТОВАТЬСЯ ВОСКРАМОЛИТЬ ВОСКРЕШАТЬ ВОСКРИЧАТЬ ВОСКРОПЛЯТЬ ВОСКРУЧИНИТЬСЯ ВОСКРЫЛЯТЬ ВОСКУЛИКАТЬ ВОСКУРИВАТЬ ВОСКУШАТЬ ВОСКУЯРКНУТЬ ВОСНЯХ ВОСОБЬ ВОСОРКА ВОСПА ВОСПАЛЯТЬ ВОСПАРЯТЬ ВОСПЕВАТЬ ВОСПЕННЫЙ ВОСПЕНЯТЬ ВОСПИТЫВАТЬ ВОСПИЩЕ ВОСПЛАКАТЬ ВОСПЛАМЕНЯТЬ ВОСПЛАХ ВОСПЛЕСКИВАТЬ ВОСПЛОДИТЬ ВОСПЛЯСАТЬ ВОСПОКАЯТЬСЯ ВОСПОКОИВАТЬ ВОСПОЛНЯТЬ ВОСПОЛЬЗОВАТЬСЯ ВОСПОМИЛОВАТЬ ВОСПОМИНАТЬ ВОСПОСЛЕДОВАТЬ ВОСПОСЫЛАТЬ ВОСПОЧИВАТЬ ВОСПОЯТЬ ВОСПРАЗДНОВАТЬ ВОСПРЕПЯТСТВОВАТЬ ВОСПРЕЩАТЬ ВОСПРИЗЫВАТЬ ВОСПРИНИМАТЬ ВОСПРОИЗВОДИТЬ ВОСПРОСЛАВЛЯТЬ ВОСПРОТИВЛЯТЬСЯ ВОСПРЯДЫВАТЬ ВОСПЫЛАТЬ ВОСПЯЩАТЬ ВОССВИДЕТЕЛЬСТВОВАТЬ ВОССВИРЕПЕТЬ ВОССЕДАТЬ ВОССИЯТЬ ВОССКОРБЕТЬ ВОССКРЕЖЕТАТЬ ВОССЛАВЛЯТЬ ВОССЛАТЬ ВОССМЕРДЕТЬ ВОССОЕДИНЯТЬ ВОССОЗИДАТЬ ВОССТАВАТЬ ВОССТАВЛЯТЬ ВОССТЕНАТЬ ВОССЫЛАТЬ ВОСТАВАТЬ ВОСТЕКАТЬ ВОСТОРГАТЬ ВОСТОЧНИК ВОСТРЕБОВАТЬ ВОСТРЕЕ ВОСТРЕПЕТАТЬ ВОСТРЕЦ ВОСТРИТЬ ВОСТРУБИТЬ ВОСТРУХА ВОСТРЯХАТЬ ВОСТУЖИТЬ ВОСТЯГАТЬ ВОСУПОР ВОСХВАЛЯТЬ ВОСХИЩАТЬ ВОСХОДИТЬ ВОСХОТЕТЬ ВОСХУЛЯТЬ ВОСЦА ВОСЦАРСТВОВАТЬ ВОСЧУВСТВОВАТЬ ВОСЧУДИТЬСЯ ВОСШУМЕТЬ ВОСЬ ВОСЬМЕРИК ВОТ; ВОТАМОНИЦА ВОТЕМНО ВОТЕПЛО ВОТЕСНО ВОТИРОВАТЬ ВОТКАТЬ ВОТКНУТЬ ВОТЛАТЬ ВОТЛИП ВОТМАЛ ВОТОЛА ВОТОНКО ВОТРА ВОТРУХА ВОТТЫ ВОТЧИЧ ВОТЩЕ ВОТЬ ВОУТРИЕ ВОУШЕСЦА ВОХЛЫ ВОХОВЕРЕТЬЕ ВОХРА ВОЦАРЯТЬ ВОЧЕЛОВЕЧИВАТЬСЯ ВОЧУНЯХ ВОЧЬЮ ВОШВА ВОШЬ ВОЩАНКА ВОЩИК ВОЮКСА ВОЯЖИРОВАТЬ ВПАДАТЬ ВПАИВАТЬ ВПАКИ ВПАЛЗЫВАТЬ ВПАСЫЧКУ ВПЕРЕВЕРТКУ ВПЕРЕД ВПЕРЕЙМЫ ВПЕРЕКОР ВПЕРЕХВАТ ВПЕРЯТЬ ВПЕТЫВАТЬ ВПЕХИВАТЬ ВПЕЧАТЛЕВАТЬ ВПИВАТЬ ВПИНАТЬ; ВПИРАТЬ ВПИРИ ВПИСЫВАТЬ ВПИХИВАТЬ ВПЛАВЬ ВПЛЕСКИВАТЬ ВПЛЕСНИВАТЬ ВПЛЕТАТЬ ВПЛОТЬ ВПЛОШЬ ВПЛЫВАТЬ ВПОДЪЕМ ВПОКОЛОТЬ ВПОКРЫТЕ ВПОЛ ВПОЛ- ВПОЛ-ОТКРЫТЫЙ ВПОЛБЕГА ВПОЛВЫТИ ВПОЛГЛАЗА ВПОЛГОЛЕНИ ВПОЛГОЛОВЫ ВПОЛДНИЧАТЬСЯ ВПОЛЗАТЬ ВПОЛЗЕЛЕНИ ВПОЛКОЛЕНА ВПОЛЛИСТВЫ ВПОЛНЕ ВПОЛПИТЬЯ ВПОЛПЛЕЧА ВПОЛПРЯМА ВПОЛПУТИ ВПОЛПЬЯНА ВПОЛСЫТА ВПОПАД ВПОПЫХАХ ВПОРИЦЫ ВПОРОЖНЕ ВПОРУ ВПОСЛЕДНИЙ ВПОСЫЧКУ ВПОТЬМАХ ВПРАВЛЯТЬ ВПРАСОЛ ВПРЕДЬ ВПРИ- ВПРИГАРЬ ВПРИГОРЬ ВПРИМЕТУ ВПРИМЫК ВПРИПУСК ВПРИСТРУНЬ ВПРИТРУДЬ ВПРИТЯМ ВПРОБЕГУШКИ ВПРОБЕЛЬ ВПРОБЛЕСК ВПРОБОР ВПРОГАР ВПРОГЛЯД ВПРОГОЛОДЬ ВПРОГРЕЗЬ ВПРОЖЕЛТЬ ВПРОЗЕЛЕНЬ ВПРОК ВПРОКАЗ ВПРОКИДЬ ВПРОМЕСЬ ВПРОНЗУ ВПРОНОС ВПРОПАЛУЮ ВПРОРЕДЬ ВПРОРЕЗЬ ВПРОСАДЬ ВПРОСАК ВПРОСЕДЬ ВПРОСИЗЬ ВПРОСИНЬ ВПРОСНЯХ ВПРОТИВ ВПРОТОРЬ ВПРОТЯЖЬ ВПРОХМЕЛЬ ВПРОХОД ВПРОХОЛОДЬ ВПРОХОЛОСТЬ ВПРОЦВЕТ ВПРОЧЕМ ВПРОЧЕРНЬ ВПРОЧЕТ ВПРОЧОХ ВПРУЖАТЬ ВПРЫГИВАТЬ ВПРЫСКИВАТЬ ВПРЫТЬ ВПРЯГАТЬ ВПРЯДЫВАТЬ ВПРЯЖЕНИЕ ВПРЯМЛЯТЬ ВПРЯТЫВАТЬ ВПРЯЧЬ ВПУГИВАТЬ ВПУКЛЫЙ ВПУСКАТЬ ВПУСТЕ ВПУТЫВАТЬ ВПУХ ВПУЧИВАТЬ ВПУЩАТЬ ВПЫРЯТЬ ВПЯЛИВАТЬ ВПЯТЕРО ВПЯЧИВАТЬ ВРАВЕНЬ ВРАГ ВРАЗ ВРАЗБЕЖКУ ВРАЗБРОД ВРАЗБРОС ВРАЗБРЫЛ ВРАЗДРАЙ ВРАЗДРОБЬ ВРАЗМАХ ВРАЗУМЛЯТЬ ВРАН ВРАСЕНЬ ВРАСКИДКУ ВРАСКОВЫРКУ ВРАСПЛОХ ВРАСТАТЬ ВРАСТОПЫРКУ ВРАСТЯЖКУ ВРАТА ВРАТЬ ВРАХИГРАФИЯ ВРАЧЕВАТЬ ВРАЩАТЬ ВРАЩИВАТЬ ВРЕДИТЬ ВРЕЖА ВРЕЖБИЦА ВРЕЗГА ВРЕЗЫВАТЬ ВРЕКАТЬСЯ ВРЕКОВАТЬ ВРЕМЯ ВРЕТЕНО ВРЕЩИ ВРЕЯТЬ ВРИНУТЬ ВРОВЕНЬ ВРОЖДАТЬ ВРОЗБЕЖЬ ВРОЗМЕС ВРОЗНОРЯД ВРОЗЬ ВРОССЫПЬ ВРОСХМЕЛЬ ВРУБАТЬ ВРУЖАТЬ ВРУН ВРУСЕБЕЛЫЙ ВРУЦЕЛЕТИЕ ВРУЧАТЬ ВРЫВАТЬ ВРЫВАТЬСЯ ВРЫЖЕЧАЛЫЙ ВРЮЧИВАТЬ ВРЯД ВСАЖДАТЬ ВСАСЫВАТЬ ВСАЧИВАТЬ ВСВАЛ ВСЕ ВСЕВАТЬ ВСЕВЕЩНЫЙ ВСЕГДА ВСЕГРАДСКИЙ ВСЕДАТЬ ВСЕДЕННЫЙ ВСЕЕДНЫЙ ВСЕЖЕЛАННЫЙ ВСЕИЗБРАННЫЙ ВСЕЛДЫКАТЬ ВСЕЛЕТНИЙ ВСЕЛУКАВЫЙ ВСЕЛЯТЬ ВСЕМЕРО ВСЕМЕРТВЫЙ ВСЕНАРОДНЫЙ ВСЕОБРАЗНЫЙ ВСЕПАГУБНЫЙ ВСЕРАВЕНСТВО ВСЕСВЕТЛЫЙ ВСЕСВИДЕТЕЛЬСТВОВАТЬ ВСЕСВОБОДНЫЙ ВСЕТЕМНЫЙ ВСЕЦАРЬ ВСИЖАТЬ ВСКАКИВАТЬ ВСКАЛЫВАТЬ ВСКАПЫВАТЬ ВСКАРАБКИВАТЬСЯ ВСКАРКИВАТЬ ВСКАРМЛИВАТЬ ВСКАТЫВАТЬ ВСКАЧИВАТЬ ВСКАЧЬ ВСКАЯТЬСЯ ВСКВАКАТЬСЯ. ВСКВОЗЬ ВСКВОКТАТЬСЯ ВСКИВАТЬСЯ ВСКИДЫВАТЬ ВСКИПАТЬ ВСКИСАТЬ ВСКИЧАТЬ ВСКЛАДЫВАТЬ ВСКЛАНЯТЬСЯ ВСКЛЕВЕТАТЬ ВСКЛЕВЫВАТЬ ВСКЛЕЗЬ ВСКЛЕМАНИТЬСЯ ВСКЛЕНЬ ВСКЛЕПЫВАТЬ ВСКЛИКАТЬ ВСКЛОНЯТЬ ВСКЛОЧИВАТЬ ВСКЛЯНЬ ВСКЛЯСТЬСЯ ВСКОБЕНИТЬ ВСКОВЫРИВАТЬ ВСКОК ВСКОЛЕБАТЬ ВСКОЛЕСИТЬ ВСКОЛУПЫВАТЬ ВСКОЛЬЗЬ ВСКОП ВСКОПАТЬ ВСКОРЕ ВСКОРМИТЬ ВСКОРОБЛИВАТЬ ВСКОРОДИТЬ ВСКОРСЫЙ ВСКОСИТЬСЯ ВСКОЧИТЬ ВСКРАЙ ВСКРАМОЛИТЬ ВСКРАПИВИТЬСЯ ВСКРАШИВАТЬ ВСКРЕПАТЬ ВСКРЕС ВСКРИВИТЬСЯ ВСКРИКИВАТЬ; ВСКРОПЛЯТЬ ВСКРОПОТАТЬСЯ ВСКРУЖАТЬ ВСКРУПИНА ВСКРУТИТЬ ВСКРЫВАТЬ ВСКРЮЧИВАТЬ ВСКРЯКИВАТЬ ВСКРЯХТЕТЬ ВСКУДАХТАЛИ ВСКУЛДЫЧИТЬ ВСКУЛЕМЕСИТЬ ВСКУП ВСКУПЫВАТЬСЯ ВСКУРИТЬ ВСКУЧИВАТЬ ВСКУЮ ВСЛАСТЬ ВСЛЕД ВСЛУШИВАТЬСЯ ВСМАТРИВАТЬСЯ ВСОВЫВАТЬ ВСОСАТЬ ВСОЧИТЬ ВСОЧЬ ВСПАДАТЬ ВСПАИВАТЬ ВСПАК ВСПАЛЗЫВАТЬ ВСПАМЯТОВАТЬ ВСПАРИВАТЬ ВСПАРХИВАТЬ ВСПАРЫВАТЬ ВСПАХИВАТЬ ВСПЕНИВАТЬ ВСПЕТУШИТЬСЯ ВСПИТАТЬ ВСПЛАКАТЬ ВСПЛАСТЫВАТЬ ВСПЛЕСКИВАТЬ ВСПЛОШНУЮ ВСПЛЫВАТЬ ВСПЛЯСАТЬСЯ ВСПОДЫМЯ ВСПОЕНИЕ ВСПОЖИНКИ ВСПОКОЙ ВСПОЛАСКИВАТЬ ВСПОЛАШИВАТЬ ВСПОЛЬЕ ВСПОМИНАТЬ ВСПОМОГАТЬ ВСПОМЯНУТЬ ВСПОРОТЬ ВСПОРХНУТЬ ВСПОТЕТЬ ВСПОЧИВАТЬ ВСПРАШИВАТЬ ВСПРОТИВЛЯТЬСЯ ВСПРЫГИВАТЬ ВСПРЫСКИВАТЬ ВСПРЯДЫВАТЬ ВСПУГИВАТЬ; ВСПУДРИВАТЬ ВСПУЗЫРИВАТЬ ВСПУТЫВАТЬ ВСПУХАТЬ ВСПУЧИВАТЬ ВСПУШАТЬ ВСПЫЖИВАТЬ ВСПЫЛАТЬ; ВСПЫРСКИВАТЬ ВСПЫХИВАТЬ ВСПЫХНУТЬ ВСПЯЛИВАТЬ ВСПЯТИТЬ ВСРЕЗЬ ВСТАВАТЬ ВСТАВЛЯТЬ ВСТАРЬ ВСТАСКИВАТЬ ВСТЕЛЕЛЯХИВАТЬ ВСТЕНУ ВСТОК ВСТОЛОЧИТЬ ВСТОПОРЩИТЬ ВСТОРМОШИТЬ ВСТОСКОВАТЬ ВСТОШНИТЬ ВСТРЕВОЖИВАТЬ ВСТРЕПЫВАТЬ ВСТРЕЧАТЬ; ВСТРОМИТЬ ВСТРОУЛЬНИК ВСТРЯХИВАТЬ ВСТУЖИТЬ ВСТУПАТЬ ВСТУРИВАТЬ ВСТЮШИВАТЬ ВСТЯГИВАТЬ ВСТЯЖАТЬ ВСТЯМИТЬ ВСУГОНЬ ВСУГРЕБ ВСУГРЕВ ВСУЕ ВСУНУТЬ ВСУПОР ВСУСЫТЬ ВСУТЕРПЬ ВСУТОЧЬ ВСУЧИВАТЬ ВСХАМЕНУТЬСЯ ВСХАПИТЬСЯ ВСХИЗАТЬ ВСХЛЕСТЫВАТЬ ВСХЛИПЫВАТЬ ВСХЛОПОТАТЬСЯ ВСХЛОПЫВАТЬ ВСХОДИТЬ ВСХОЛМИТЬ ВСХОРАШИВАТЬСЯ ВСХОРОХОРИТЬСЯ ВСХОХЛАЧИВАТЬ ВСХОХОТАТЬ ВСХРАПЫВАТЬ ВСЧИНАТЬ ВСЧУНИВАТЬ ВСЫНОВЛЯТЬ ВСЫПАТЬ ВСЮДУ ВСЯКАТЬ ВСЯКИЙ ВТА ВТАГОДА ВТАЙ ВТАКИВАТЬ ВТАЛКИВАТЬ ВТАЛЬ ВТАПОРЫ ВТАПТЫВАТЬ ВТАРАНИТЬ ВТАСКИВАТЬ ВТАСОВЫВАТЬ ВТАЧИВАТЬ ВТАЩИТЬ ВТЕКАТЬ ВТЕМЛЯТЬ ВТЕРПЕЖ ВТЕСАТЬСЯ ВТЕСНЯТЬ ВТЕТЕРИТЬСЯ ВТИРАТЬ ВТИСКИВАТЬ ВТИХОМОЛКУ ВТОЖНЕ ВТОК ВТОКАРИТЬ ВТОЛКАТЬ ВТОЛКОВЫВАТЬ ВТОЛОЧЬ ВТОЛПЛЯТЬСЯ ВТОПЛЯТЬ ВТОПТАТЬ ВТОПЫРИТЬ ВТОРА ВТОРАЧИВАТЬ ВТОРГАТЬСЯ ВТОРОЙ ВТОРОПЯХ ВТОРСТВОВАТЬ ВТОРЧА ВТОЧЬ ВТРАВЛИВАТЬ ВТРАЩИВАТЬ ВТРИДОРОГА ВТРОЕ ВТРОКАТЬСЯ ВТРОПАТЬСЯ ВТРУШИВАТЬ ВТУГУЮ ВТУЗИТЬ ВТУЛЯТЬ ВТУМАЧИТЬ ВТУМИТЬ ВТУНЕ ВТУНКАТЬ ВТУПОРУ ВТУРЯТЬ ВТЫГОЛЬЕ ВТЫКАТЬ ВТЫЛЬНЫЙ ВТЮКИВАТЬ ВТЮРИВАТЬ ВТЯГИВАТЬ ВТЯМИТЬ ВТЯПЫВАТЬ ВУАЛЬ ВУДОВА ВУЗЫКАТЬ ВУЗЫРЯТЬ ВУЙ ВУЙМА ВУКУЛА ВУЛАЙ ВУЛИНГ ВУЛКА ВУЛКАН ВУЛЬГАРНЫЙ ВУСЕЙ ВУТОР ВУТРЯХ ВУЦ ВУЯТЬ ВХОДИТЬ ВЦАРАПЫВАТЬ ВЦЕЖИВАТЬ ВЦЕЛЕ ВЦЕПЛЯТЬ ВЧАСТУЮ ВЧЕРА ВЧЕРЕД ВЧЕРНЕ ВЧЕРТЫКАТЬСЯ ВЧЕРЧИВАТЬ ВЧЕТВЕРО ВЧИЛЬ ВЧИНАТЬ ВЧИНЯТЬ ВЧИСЛЯТЬ ВЧИТАТЬ ВЧУЖЕ ВША ВШАЙРАЙ ВШАСТАТЬСЯ ВШЕЛОБ ВШЕСТВИЕ ВШЕСТЕРО ВШИБАТЬ ВШИВАТЬ ВШИВИЦА ВШИВКА ВЪЕДАТЬСЯ ВЪЕЗЖАТЬ ВЪЕМКИ ВЪЕРЗАТЬ ВЪЮРКНУТЬ ВЪЯВЬ ВЫ ВЫАЛЕТЬ ВЫАЛЮСИТЬ ВЫАХАТЬ ВЫБАБИТЬ ВЫБАГРИВАТЬ ВЫБАЖАТЬ ВЫБАЖИВАТЬ ВЫБАИВАТЬ ВЫБАЛАГУРИТЬ ВЫБАЛИВАТЬ ВЫБАЛЛОТИРОВАТЬ ВЫБАЛОВАТЬ ВЫБАЛТЫВАТЬ ВЫБАЛЯСНИЧАТЬ ВЫБАНИВАТЬ ВЫБАРИТЬСЯ ВЫБАРЫШНИЧАТЬ ВЫБАСИТЬ ВЫБАТРАЧИТЬ ВЫБАТЬ ВЫБАЧАТЬ ВЫБАЮКИВАТЬ ВЫБЕГАТЬ ВЫБЕДНЕТЬ ВЫБЕЛИВАТЬ ВЫБЕРЕГАТЬ ВЫБЕСИТЬСЯ ВЫБИВАТЬ ВЫБИРАТЬ ВЫБИТЬ ВЫБЛАЖИТЬ ВЫБЛЕВЫВАТЬ ВЫБЛЕНКА ВЫБЛЕСНИТЬ ВЫБЛИЦА ВЫБЛЮСТИ ВЫБОДАТЬ ВЫБОЖИТЬ ВЫБОЙ ВЫБОЛВАНИВАТЬ ВЫБОЛЕТЬ ВЫБОЛТАТЬ ВЫБОЛЬШИТЬ ВЫБОРАЗЖИВАТЬ ВЫБОРАНИВАТЬ ВЫБОРЗОК ВЫБОРКА ВЫБОЧАРИТЬ ВЫБРАЖИВАТЬ ВЫБРАКОВЫВАТЬ ВЫБРАНИТЬ ВЫБРАСЫВАТЬ ВЫБРАТАТЬСЯ ВЫБРЕДИТЬ ВЫБРИВАТЬ ВЫБРОДИТЬ ВЫБРОНЗИРОВАТЬ ВЫБРОСИТЬ ВЫБРЫЗГИВАТЬ ВЫБРЮЗЖАТЬ ВЫБРЮШИТЬ ВЫБРЯКАТЬ ВЫБУЗДАТЬ ВЫБУЗИТЬСЯ ВЫБУКСИРОВЫВАТЬ ВЫБУНТОВАТЬ ВЫБУРАВЛИВАТЬ ВЫБУРЛАЧИТЬ ВЫБУРЛИТЬ ВЫБУРОВИТЬ ВЫБУРТЕТЬ ВЫБУТУСКАТЬ ВЫБУХАТЬ ВЫБУЧИВАТЬ ВЫБУЯНИТЬ ВЫБЫВАТЬ ВЫБЫГАТЬ ВЫВАБИТЬ ВЫВАЖЖИВАТЬ ВЫВАЖИВАТЬ ВЫВАЛИВАТЬ ВЫВАРИВАТЬ ВЫВАСТРИВАТЬ ВЫВАХЛЯТЬ ВЫВАЩИВАТЬ ВЫВАЯТЬ ВЫВЕВАТЬ ВЫВЕДЕНИЕ ВЫВЕДРИВАТЬ ВЫВЕДЫВАТЬ ВЫВЕЗТИ ВЫВЕКОВАТЬ ВЫВЕРНУТЬ ВЫВЕРСТЫВАТЬ ВЫВЕРТЫВАТЬ ВЫВЕРШИВАТЬ ВЫВЕРЯТЬ ВЫВЕСИТЬ ВЫВЕТРИВАТЬ ВЫВЕТЬ ВЫВЕШИВАТЬ ВЫВЕЯТЬ ВЫВИВАТЬ ВЫВИНЧИВАТЬ ВЫВИТЬ ВЫВИХАТЬ ВЫВЛАДЕТЬ ВЫВЛЕКАТЬ ВЫВОДИТЬ ВЫВОЕВЫВАТЬ ВЫВОЖЖАТЬ ВЫВОЗИТЬ ВЫВОЛАКИВАТЬ ВЫВОЛИТЬ ВЫВОРАЖИВАТЬ ВЫВОРАЧИВАТЬ ВЫВОРКОВАТЬ ВЫВОСТРЕНИЕ ВЫВОЩЕНЬЕ ВЫВЯЗЫВАТЬ ВЫВЯКАТЬ ВЫВЯЛИВАТЬ ВЫГАВЛИВАТЬ ВЫГАДЫВАТЬ ВЫГАЖИВАТЬ ВЫГАЛИТЬ ВЫГАЛЯТЬСЯ ВЫГАНИВАТЬ ВЫГАРАТЬ ВЫГАСИТЬ ВЫГАЧИВАТЬ ВЫГАЩИВАТЬ ВЫГИБАТЬ ВЫГЛАВИТЬ ВЫГЛАДИТЬ ВЫГЛАДЫВАТЬ ВЫГЛАЖИВАТЬ ВЫГЛЕТЬ ВЫГЛОДАТЬ ВЫГЛОХТАТЬ ВЫГЛЯДЫВАТЬ ВЫГНАИВАТЬ ВЫГНАНИЕ ВЫГНЕТАТЬ ВЫГНИВАТЬ ВЫГНУТИЕ ВЫГОВАРИВАТЬ ВЫГОДА ВЫГОЖАТЬ ВЫГОЛАЖИВАТЬ ВЫГОЛДИТЬ ВЫГОЛЯТЬ ВЫГОНОШИТЬ ВЫГОНЯТЬ ВЫГОРАЖИВАТЬ ВЫГОРАТЬ ВЫГОСТИТЬ ВЫГРАБИТЬ ВЫГРАВИРОВАТЬ ВЫГРАНИВАТЬ ВЫГРЕБАТЬ; ВЫГРЕВАТЬ ВЫГРЕЗИТЬСЯ ВЫГРОМЛЯТЬ ВЫГРУДИТЬ ВЫГРУЖАТЬ ВЫГРЫВАТЬСЯ ВЫГРЫЗАТЬ ВЫГРЯЗНИТЬ ВЫГУЛИВАТЬ ВЫДАБРИВАТЬСЯ ВЫДАВАТЬ ВЫДАВЛИВАТЬ ВЫДАИВАТЬ ВЫДАЛБЛИВАТЬ ВЫДАНИЕ ВЫДВАИВАТЬ ВЫДВИГАТЬ ВЫДВОЕНИЕ ВЫДЕВАТЬ ВЫДЕЛЫВАТЬ ВЫДЕЛЯТЬ ВЫДЕНЬ ВЫДЕРГИВАТЬ ВЫДЕРЖИВАТЬ ВЫДЕШЕВИТЬ ВЫДИРАТЬ ВЫДОБЩИК ВЫДОЕНИЕ ВЫДОЛБИТЬ ВЫДОЛЬНИК ВЫДОРОЖИТЬ ВЫДОХЛЫЙ ВЫДРА ВЫДРАЗНИВАТЬ ВЫДРАИВАТЬ ВЫДРАЧИВАТЬ ВЫДРЕМАТЬ ВЫДРОГНУТЬ ВЫДРЫХНУТЬСЯ ВЫДРЯГИВАТЬ ВЫДУБЛЯТЬ ВЫДУВАТЬ ВЫДУДИТЬ ВЫДУМЫВАТЬ ВЫДУПЛЯТЬ ВЫДУРИВАТЬ ВЫДЫБАТЬ ВЫДЫМЕТЬ ВЫДЫХАТЬ ВЫДЮЖАТЬ ВЫЕГОЗИТЬ ВЫЕДАТЬ ВЫЕЗЖАТЬ ВЫЕЛОЗИТЬ ВЫЕМ ВЫЕРЗАТЬ ВЫЕРЫЩИВАТЬ ВЫЖАРАВЛИВАТЬ ВЫЖАРИВАТЬ ВЫЖАТИЕ ВЫЖДА ВЫЖЕЛАБЛИВАТЬ ВЫЖЕЛТИТЬ ВЫЖЕРОВИТЬ ВЫЖЕЧЬ ВЫЖИВАТЬ ВЫЖИГАТЬ ВЫЖИДАТЬ ВЫЖИЛИВАТЬ ВЫЖИМАТЬ ВЫЖИНАТЬ ВЫЖИРАТЬ ВЫЖЛЕЦ ВЫЖМЫХАТЬ ВЫЖРАТЬ ВЫЗВАНИВАТЬ ВЫЗВАРИТЬ ВЫЗВАТЬ ВЫЗВЕЗЖИВАТЬ ВЫЗВЕРИТЬСЯ ВЫЗВОЛЯТЬ ВЫЗВЯГАТЬ ВЫЗДОРАВЛИВАТЬ ВЫЗДЫМАТЬ ВЫЗЕВАТЬСЯ ВЫЗЕЛЕНИТЬ ВЫЗЕРКАЛИТЬ ВЫЗЕРНИТЬ ВЫЗИМОВАТЬ ВЫЗЛУНЬ ВЫЗЛЫДАРИТЬ ВЫЗНАВАТЬ ВЫЗНИМАТЬ ВЫЗНОБЛЯТЬ ВЫЗОВ ВЫЗОЛАЧИВАТЬ ВЫЗОЛЯТЬ ВЫЗОРОЧЬЕ ВЫЗОРЯТЬ ВЫЗРЕВАТЬ ВЫЗУБРЯТЬ ВЫЗУДИТЬ ВЫЗЫБАТЬ ВЫЗЫВАТЬ ВЫЗЫКАТЬ ВЫЗЯБАТЬ ВЫИГРЫВАТЬ ВЫИКАТЬ ВЫИМАТЬ ВЫИСКИВАТЬ ВЫЙНЫЙ ВЫЙТИ ВЫКАБАЛИТЬ ВЫКАВЫВАТЬ ВЫКАЖИВАТЬ ВЫКАЗНИТЬ ВЫКАЗЫВАТЬ ВЫКАЙМИТЬ ВЫКАЛИВАТЬ ВЫКАЛЫВАТЬ ВЫКАНЮЧИВАТЬ ВЫКАПЧИВАТЬ ВЫКАПЫВАТЬ ВЫКАРАБКИВАТЬСЯ ВЫКАРАЧИТЬ ВЫКАРКИВАТЬ ВЫКАРМЛИВАТЬ ВЫКАРТАВЛИВАТЬ ВЫКАРШЕВАТЬ ВЫКАСТЕРИТЬ ВЫКАТЫВАТЬ ВЫКАТЬ ВЫКАЧИВАТЬ ВЫКАШИВАТЬ ВЫКАШЛИВАТЬ ВЫКВАШИВАТЬ ВЫКИВАТЬ ВЫКИДЫВАТЬ ВЫКИПАТЬ ВЫКИСАТЬ ВЫКЛАДЫВАТЬ ВЫКЛАНИВАТЬ ВЫКЛАСТЬ ВЫКЛЕВЫВАТЬ ВЫКЛЕИВАТЬ ВЫКЛЕЙМИТЬ ВЫКЛЕПЫВАТЬ ВЫКЛИКАТЬ ВЫКЛИНИВАТЬ ВЫКЛЮЧАТЬ ВЫКЛЯНЧИВАТЬ ВЫКОБЕНИТЬСЯ ВЫКОВЫВАТЬ ВЫКОВЫЛИВАТЬ ВЫКОВЫРИВАТЬ ВЫКОЗАЧИТЬ ВЫКОЗЫРИВАТЬ ВЫКОКАТЬ ВЫКОКЛЮШИТЬ ВЫКОЛАЧИВАТЬ ВЫКОЛАШИВАТЬСЯ ВЫКОЛДОВЫВАТЬ ВЫКОЛЕТЬ ВЫКОЛОТИТЬ ВЫКОЛУПЛИВАТЬ ВЫКОЛЯДОВАТЬ ВЫКОЛЯЧИТЬ ВЫКОМАНДИРОВАТЬ ВЫКОМУРА ВЫКОНОВАЛИТЬ ВЫКОНОПАЧИВАТЬ ВЫКОНЧИТЬ ВЫКОПАНИЕ ВЫКОПИРОВЫВАТЬ ВЫКОПТИТЬ ВЫКОРЕНИТЬ ВЫКОРМИТЬ ВЫКОРОБИТЬ ВЫКОРОТИТЬ ВЫКОРПЕТЬ ВЫКОРЧЕВЫВАТЬ ВЫКОСИТЬ ВЫКОСТЫЛЯТЬ ВЫКОЧЕВАТЬ ВЫКРАДЫВАТЬ ВЫКРАИВАТЬ ВЫКРАПЛЯТЬ ВЫКРАСИТЬ ВЫКРАСТЬ ВЫКРАХМАЛИВАТЬ ВЫКРАШИВАТЬ ВЫКРЕПЛЯТЬ ВЫКРЕСАТЬ ВЫКРЕЩИВАТЬ ВЫКРИВЛЯТЬ ВЫКРИКИВАТЬ ВЫКРОВЕНИТЬ ВЫКРОМСАТЬ ВЫКРОПЛЯТЬ ВЫКРОШИТЬ ВЫКРУГЛЯТЬ ВЫКРУПИТЬ ВЫКРУЧИВАТЬ ВЫКРУЧИНИТЬСЯ ВЫКРУШИТЬ ВЫКРЫВАТЬ ВЫКРЮЧИВАТЬ ВЫКРЯКАТЬ ВЫКСТИТЬ ВЫКУВЫРНУТЬ ВЫКУДЕСИТЬ ВЫКУДРЯВИТЬ ВЫКУКОБИТЬ ВЫКУКОВАТЬ ВЫКУКСИТЬ ВЫКУЛАЧИТЬ ВЫКУЛИКАТЬ ВЫКУНАТЬ ВЫКУПАТЬ ВЫКУРИВАТЬ ВЫКУРНУТЬ ВЫКУСТИТЬСЯ ВЫКУСЫВАТЬ ВЫКУТЫВАТЬ ВЫКУЧИТЬ ВЫКУШИВАТЬ ВЫЛАВИРОВЫВАТЬ ВЫЛАВЛИВАТЬ ВЫЛАЖИВАТЬ ВЫЛАКАТЬ ВЫЛАКИРОВЫВАТЬ ВЫЛАМЫВАТЬ ВЫЛАСИТЬ ВЫЛАТАТЬ ВЫЛАЩИВАТЬ ВЫЛАЯТЬ ВЫЛГАТЬ ВЫЛЕБЕЗИТЬ ВЫЛЕВШИТЬ ВЫЛЕГАТЬ ВЫЛЕГЧИТЬ ВЫЛЕЖИВАТЬ ВЫЛЕЗАНЬЕ ВЫЛЕЛЕЯТЬ ВЫЛЕПЕТАТЬ ВЫЛЕПЛИВАТЬ ВЫЛЕСТИТЬ ВЫЛЕТОВАТЬ ВЫЛЕТЫВАТЬ ВЫЛЕЧИВАТЬ ВЫЛЕЧЬ ВЫЛЕЩИВАТЬ ВЫЛИВАТЬ ВЫЛИЗЫВАТЬ ВЫЛИНЯТЬ ВЫЛИСТЫВАТЬ ВЫЛИТРОВАТЬ ВЫЛИТЬ ВЫЛИЦЕВАТЬ ВЫЛОВИТЬ ВЫЛОВЧИТЬ ВЫЛОЖИТЬ ВЫЛОКАТЬ ВЫЛОМАТЬ ВЫЛОНИЛОНИ ВЫЛОПАТЬ ВЫЛОЩЕНИЕ ВЫЛУБЯНЕТЬ ВЫЛУЖАТЬ ВЫЛУКАВИТЬ ВЫЛУКАТЬ ВЫЛУПАТЬ ВЫЛУЧИТЬ ВЫЛУЩИВАТЬ ВЫЛЫГАТЬ ВЫЛЫСЕТЬ ВЫЛЫТАТЬ ВЫЛЬ ВЫЛЮБИТЬ ВЫЛЮДЬЕ ВЫЛЮСИТЬ ВЫЛЮТОВАТЬ ВЫЛЯГАТЬ ВЫЛЯПАТЬ ВЫЛЯСИТЬ ВЫМАЗЖИВАТЬ ВЫМАЗЫВАТЬ ВЫМАИВАТЬ ВЫМАЙДАНИТЬ ВЫМАКИВАТЬ ВЫМАКЛАЧИВАТЬ ВЫМАЛВЛИВАТЬ ВЫМАЛЕВЫВАТЬ ВЫМАЛИВАТЬ ВЫМАЛЧИВАТЬ ВЫМАЛЫВАТЬ ВЫМАНЕЖИТЬ ВЫМАНИВАТЬ ВЫМАРАТЬ ВЫМАРИВАТЬ ВЫМАРЩИВАТЬ ВЫМАРЫВАТЬ ВЫМАСЛИВАТЬ ВЫМАСТАЧИТЬ ВЫМАТЕРЕТЬ ВЫМАТЫВАТЬ ВЫМАТЬ ВЫМАХИВАТЬ ВЫМАЧИВАТЬ ВЫМАЩАТЬ ВЫМАЩИВАТЬ ВЫМАЯЧИВАТЬ ВЫМБОВКА ВЫМЕДЛИТЬ ВЫМЕЖЕВЫВАТЬ ВЫМЕЛЕТЬ ВЫМЕЛЯТЬ ВЫМЕНИВАТЬ ВЫМЕРЕКАТЬ ВЫМЕРЕТЬ ВЫМЕРЗАТЬ ВЫМЕРИВАТЬ ВЫМЕСИВАТЬ ВЫМЕСТИ ВЫМЕСТИТЬ ВЫМЕТАТЬ ВЫМЕТЫВАТЬ ВЫМЕЧАТЬ ВЫМЕШИВАТЬ ВЫМЕШКАТЬ ВЫМЕЩАТЬ ВЫМИГАТЬ ВЫМИНАТЬ ВЫМИРАНИЕ ВЫМИСТЫЙ ВЫМКНУТЬ ВЫМО ВЫМОГАТЬ ВЫМОЗАЛИВАТЬ ВЫМОЗЖИТЬ ВЫМОИНА ВЫМОКАНИЕ ВЫМОЛАЖИВАТЬ ВЫМОЛАЧИВАТЬ ВЫМОЛОДЦЕВАТЬ ВЫМОЛОТЬ ВЫМОЛЯТЬ ВЫМОРАЖИВАНИЕ ВЫМОРГАТЬ ВЫМОРЕНЬЕ ВЫМОРОЖЕНЬЕ ВЫМОРОЧИВАТЬ ВЫМОРОЧНЫЙ ВЫМОРЩИТЬ ВЫМОСТИТЬ ВЫМОТАТЬ ВЫМОТОРИТЬ ВЫМОЧЕНЬЕ ВЫМОШЕННИЧАТЬ ВЫМОЩЕНЬЕ ВЫМПЕЛ ВЫМСТИТЬ ВЫМУДРЯТЬ ВЫМУЖАТЬ ВЫМУЛИВАТЬ ВЫМУРАВЛИВАТЬ ВЫМУРЛЫКИВАТЬ ВЫМУСАТИТЬ ВЫМУСЛИВАТЬ ВЫМУЧАТЬ ВЫМУЧИВАТЬ ВЫМУЧНИТЬ ВЫМУШТРОВАТЬ ВЫМЧАТЬ ВЫМШИТЬ ВЫМЫВАТЬ ВЫМЫЗГАТЬ ВЫМЫКАТЬ ВЫМЫКИВАТЬ ВЫМЫЛИВАТЬ ВЫМЫСЕЛ ВЫМЫТАРИТЬ ВЫМЫТИТЬ ВЫМЫТЬ ВЫМЫШАТИТЬСЯ ВЫМЫШЛЯТЬ ВЫМЯ ВЫМЯГЧАТЬ ВЫМЯМЛИТЬ ВЫМЯСНИЧАТЬ ВЫМЯТЕЖИТЬ ВЫМЯТИЕ ВЫМЯУКАТЬ ВЫН-ТАРАТЫ ВЫНАГЛИТЬСЯ ВЫНАГОЩАТЬ ВЫНАШИВАТЬ ВЫНЕВОДИТЬ ВЫНЕВОЛИВАТЬ ВЫНЕДУЖИТЬ ВЫНЕЖИВАТЬ ВЫНИЗЫВАТЬ ВЫНИКАТЬ ВЫНИМАТЬ ВЫНИЧТОЖИТЬ ВЫНОВЛЯТЬ ВЫНОЗДРИТЬ ВЫНОРАВЛИВАТЬ ВЫНОСИТЬ ВЫНТРЕП ВЫНУ ВЫНУЖДАТЬ ВЫНУКАТЬ ВЫНУПОРУ ВЫНУТИЕ. ВЫНУТРЯТЬ ВЫНЫРИВАТЬ ВЫНЬ ВЫНЮХИВАТЬ ВЫНЯНЧИТЬ ВЫНЯТЬ ВЫОПИХАТЬ ВЫОРЫВАТЬ ВЫОСТРИВАТЬ ВЫП ВЫПАДЫВАТЬ ВЫПАЖИВАТЬ ВЫПАИВАТЬ ВЫПАЛЗЫВАТЬ ВЫПАЛИВАТЬ ВЫПАЛЫВАТЬ ВЫПАРИВАТЬ ВЫПАРХИВАТЬ ВЫПАРЫВАТЬ ВЫПАСАТЬ ВЫПАСТЬ ВЫПАТРАТЬ ВЫПАХИВАТЬ ВЫПАЧКАТЬ ВЫПАШКА ВЫПАЯТЬ ВЫПЕВАТЬ ВЫПЕКАТЬ ВЫПЕЛИЦА ВЫПЕМЗОВЫВАТЬ ВЫПЕРЕЖИВАТЬ ВЫПЕРЕТЬ ВЫПЕРШИТЬ ВЫПЕСТОВАТЬ ВЫПЕСТРЯТЬ ВЫПЕХИВАТЬ ВЫПЕЧАТЫВАТЬ ВЫПЕЧЕНИЕ ВЫПИВАТЬ ВЫПИЛИВАТЬ ВЫПИРАТЬ ВЫПИСЫВАТЬ ВЫПИТЬ ВЫПИХАТЬ ВЫПЛАВЛИВАТЬ ВЫПЛАКИВАТЬ ВЫПЛАСТЫВАТЬ ВЫПЛАЧИВАТЬ ВЫПЛЕВЫВАТЬ ВЫПЛЕСКИВАТЬ ВЫПЛЕТАТЬ ВЫПЛОЩИТЬ ВЫПЛЫВАТЬ ВЫПЛЮНУТЬ ВЫПЛЮЩИВАТЬ ВЫПЛЯСЫВАТЬ ВЫПОЕНИЕ ВЫПОКОСИТЬ ВЫПОЛАСКИВАТЬ ВЫПОЛЗИНА ВЫПОЛИРОВЫВАТЬ ВЫПОЛНЯТЬ ВЫПОЛОСКАТЬ ВЫПОЛОТЬ ВЫПОЛЬЗОВАТЬ ВЫПОРАЖНИВАТЬ ВЫПОРОТИЕ ВЫПОРХИВАТЬ ВЫПОТЕТЬ ВЫПОТРЕБИТЬ ВЫПОТРОШИТЬ ВЫПРАВЛЯТЬ ВЫПРАЗДНОВАТЬ ВЫПРАСТЫВАТЬ ВЫПРАТЬ ВЫПРАШИВАТЬ ВЫПРЕВАТЬ ВЫПРЕСНЯТЬ ВЫПРОБОВАТЬ ВЫПРОВАЖИВАТЬ ВЫПРОДАТЬ ВЫПРОКАЗИТЬ ВЫПРОКИДЫВАТЬ ВЫПРОМЗГЛЫЙ ВЫПРОНЫРИТЬ ВЫПРОСИТЬ ВЫПРОСТАТЬ ВЫПРУГАТЬ ВЫПРУДИТЬ ВЫПРЫГИВАТЬ ВЫПРЫСКИВАТЬ ВЫПРЯГАТЬ ВЫПРЯДАТЬ ВЫПРЯДЫВАТЬ ВЫПРЯМЛЯТЬ ВЫПРЯНУТЬ ВЫПРЯСТЬ ВЫПРЯЧЬ ВЫПУГИВАТЬ ВЫПУКИ ВЫПУКИВАТЬ ВЫПУКЛЫЙ ВЫПУСКАТЬ ВЫПУСТОВАТЬ ВЫПУТЫВАТЬ ВЫПУХАТЬ ВЫПУЧИВАТЬ ВЫПУШКА ВЫПЫРИВАТЬ ВЫПЫТЫВАТЬ ВЫПЯЛИВАТЬ ВЫРАБОТЫВАТЬ ВЫРАВНИВАТЬ ВЫРАЖАТЬ ВЫРАЖЕНИЕ ВЫРАЗУМЕВАТЬ ВЫРАЙ ВЫРАНИВАТЬ ВЫРАЧИТЬ ВЫРАЩИВАТЬ ВЫРВАНИЕ ВЫРДЕВАТЬ ВЫРЕВЕЛ ВЫРЕВНОВАТЬ ВЫРЕЗУБ ВЫРЕЗЫВАТЬ ВЫРЕИТЬ ВЫРЕЙ ВЫРЕТЬ ВЫРЕХА ВЫРЕЦ ВЫРИСОВЫВАТЬ ВЫРКАТЬ ВЫРОБИТЬ ВЫРОВНЕНИЕ ВЫРОДИТЬ ВЫРОЖДАТЬ ВЫРОИТЬСЯ ВЫРОНИТЬ ВЫРОСЛЫЙ ВЫРУБАТЬ ВЫРУГАТЬ ВЫРУМЯНИВАТЬ ВЫРУТИТЬ ВЫРУЧАТЬ ВЫРЫВАТЬ ВЫРЫГАТЬ ВЫРЫДАТЬ ВЫРЫЖЕТЬ ВЫРЫКАТЬ ВЫРЫСИТЬ ВЫРЫСКАТЬ ВЫРЫХЛЕТЬ ВЫРЬ ВЫРЯЖАТЬ ВЫРЯЖИВАТЬ ВЫСАЖИВАТЬ ВЫСАЛИВАТЬ ВЫСАПАТЬ ВЫСАСЫВАТЬ ВЫСАЧИВАТЬ ВЫСВАРИВАТЬ ВЫСВАТЫВАТЬ ВЫСВЕЖАТЬ ВЫСВЕРЛИВАТЬ ВЫСВЕТЛИВАТЬ ВЫСВИСТЫВАТЬ ВЫСВОБАЖИВАТЬ ВЫСВОРИТЬ ВЫСЕВАТЬ ВЫСЕДАТЬ ВЫСЕКАТЬ ВЫСЕЛЯТЬ ВЫСЕМЕНИТЬ ВЫСЕМЕНИТЬСЯ ВЫСЕРЕБРЯТЬ ВЫСЕРИТЬ ВЫСИГИВАТЬ ВЫСИЖИВАТЬ ВЫСИНИВАТЬ ВЫСИТЬ ВЫСКАБЛИВАТЬ ВЫСКАЗЫВАТЬ ВЫСКАКИВАТЬ ВЫСКАЛИВАТЬ ВЫСКАЛЬЗЫВАТЬ ВЫСКАТЬ ВЫСКИРЬ ВЫСКОБЛЕНИЕ ВЫСКОБЛЯТЬ ВЫСКОВОРАЖИВАТЬ ВЫСКОЛЬЗНУТЬ ВЫСКОПЛЯТЬ ВЫСКОРБЕТЬ ВЫСКОРНЯЖИВАТЬ ВЫСКОРЬ ВЫСКОЧИТЬ ВЫСКРЕБЫВАТЬ ВЫСКУБТИ ВЫСКУДАТЬ ВЫСКУЧАТЬ ВЫСЛАВЛЯТЬ ВЫСЛАНИЕ ВЫСЛАЩИВАТЬ ВЫСЛЕЖИВАТЬ ВЫСЛЕПИТЬ ВЫСЛОВЬ ВЫСЛУЖИВАТЬ ВЫСЛУШИВАТЬ ВЫСЛЮНИВАТЬ ВЫСМАЛИВАТЬ ВЫСМАРКИВАТЬ ВЫСМАТРИВАТЬ ВЫСМЕИВАТЬ ВЫСМОКТАТЬ ВЫСНОВАТЬ ВЫСНУТЬ. ВЫСОВЫВАТЬ ВЫСОКИЙ ВЫСОЛАЖИВАТЬ ВЫСОЛОПИТЬ ВЫСОЛЯТЬ ВЫСОНОС ВЫСОСАНИЕ ВЫСОТА ВЫСОХА ВЫСОХЛЫЙ ВЫСОЦКОЕ ВЫСОЧАЙШИЙ ВЫСОЧЕНИЕ ВЫСПАТЬ ВЫСПЕВАТЬ ВЫСПОДИ ВЫСПОДОБИТЬСЯ ВЫСПОРИВАТЬ ВЫСПОРИТЬ ВЫСПРАШИВАТЬ ВЫСПРЕННИЙ ВЫСРОЧИТЬСЯ ВЫСТАВАТЬ ВЫСТАРЫВАТЬ. ВЫСТАЧИТЬ ВЫСТЕГИВАТЬ ВЫСТИГАТЬ ВЫСТИЛАТЬ ВЫСТИРЫВАТЬ ВЫСТИЧЬ ВЫСТЛАТЬ ВЫСТОЙ ВЫСТОРАЖИВАТЬ ВЫСТОРАНИВАТЬ ВЫСТРАГИВАТЬ ВЫСТРАИВАТЬ ВЫСТРАЧИВАТЬ ВЫСТРАЩИВАТЬ ВЫСТРЕКАТЬ ВЫСТРЕЛИВАТЬ ВЫСТРИГАТЬ ВЫСТРОГАТЬ ВЫСТРОЖИТЬ ВЫСТРОИТЬ ВЫСТРОЧЕНИЕ ВЫСТРУГАТЬ ВЫСТРУКИВАТЬ ВЫСТРУПЕТЬ ВЫСТРЯПЫВАТЬ ВЫСТУЖАТЬ ВЫСТУКИВАТЬ ВЫСТУПАТЬ ВЫСТЫВАТЬ ВЫСТЫЖАТЬ ВЫСУДАРИВАТЬ ВЫСУДИТЬ ВЫСУНУТЬ ВЫСУРМЛЯТЬ ВЫСУСЛИВАТЬ ВЫСУТЯЖИТЬ ВЫСУЧИВАТЬ ВЫСУШИВАТЬ ВЫСЫЛАТЬ ВЫСЫПАТЬ ВЫСЫХАТЬ ВЫТАИВАТЬ ВЫТАЛКИВАТЬ ВЫТАНИВАТЬ ВЫТАПЛИВАТЬ ВЫТАПТЫВАТЬ ВЫТАРАЩИВАТЬ ВЫТАРИВАТЬ ВЫТАСКИВАТЬ ВЫТАЧАТЬ ВЫТАЧИВАТЬ ВЫТАЩИТЬ ВЫТАЯТЬ ВЫТВА ВЫТВЕРЖИВАТЬ ВЫТЕВАТЬ ВЫТЕКАТЬ ВЫТЕРЕБЛИВАТЬ ВЫТЕРЕТЬ ВЫТЕРПЛИВАТЬ ВЫТЕСНЯТЬ ВЫТЕСЫВАТЬ ВЫТЕЧЕНИЕ ВЫТИРАТЬ ВЫТИСКИВАТЬ ВЫТНЫЙ ВЫТОКАТЬ ВЫТОЛАКИВАТЬ ВЫТОЛКОВЫВАТЬ ВЫТОЛОЧЕНИЕ ВЫТОМЛЯТЬ ВЫТОНИТЬ ВЫТОПИТЬ ВЫТОПТАТЬ ВЫТОРАПЛИВАТЬ ВЫТОРАЧИВАТЬ ВЫТОРГОВЫВАТЬ ВЫТОРИТЬ ВЫТОРКИВАТЬ ВЫТОРМОШИТЬ ВЫТОЧАТЬ ВЫТОЩАТЬ ВЫТРАВАТЬ ВЫТРАВЛИВАТЬ ВЫТРАМБОВАТЬ ВЫТРАЩИВАТЬ ВЫТРЕБОВАТЬ ВЫТРЕЗВЛЯТЬ ВЫТРЕПЛИВАТЬ ВЫТРИШКОВАТЫЙ ВЫТРОСТИТЬ ВЫТРОЯТЬ ВЫТРУБЛИВАТЬ ВЫТРУЖДАТЬ ВЫТРУШИВАТЬ ВЫТТИ ВЫТУЛЯТЬ ВЫТУПЛЯТЬ ВЫТУРИВАТЬ ВЫТУШЕВЫВАТЬ ВЫТЧИК ВЫТЫКАТЬ ВЫТЬ ВЫТЮКИВАТЬ ВЫТЯГИВАТЬ ВЫТЯТЬ ВЫУЖИВАТЬ ВЫУТЮЖИВАТЬ ВЫУЧИВАТЬ ВЫФАНТЫВАТЬ ВЫФИНЧИВАТЬ ВЫФРАНТИТЬСЯ ВЫХАЖИВАТЬ ВЫХАИВАТЬ ВЫХАНЖИТЬ ВЫХАПЫВАТЬ ВЫХАРКИВАТЬ ВЫХАХАЛИТЬ ВЫХАЯТЬСЯ ВЫХВАЛИВАТЬ ВЫХВАРЫВАТЬ ВЫХВАСТЫВАТЬ ВЫХВАТЫВАТЬ ВЫХВАЩИВАТЬ ВЫХВОИТЬ ВЫХВОРАЩИВАТЬ ВЫХВОЩЕВЫВАТЬ ВЫХЕРИВАТЬ ВЫХИТРЯТЬ ВЫХЛЕБЫВАТЬ ВЫХЛЕСТЫВАТЬ ВЫХЛОПАТЫВАТЬ ВЫХЛОПЫВАТЬ ВЫХЛЮСТАТЬ ВЫХМЫСТЫВАТЬ ВЫХНЫКАТЬ ВЫХОВЫВАТЬ ВЫХОДЕЦ ВЫХОЛАЖИВАТЬ ВЫХОЛАЩИВАТЬ ВЫХОЛИВАТЬ ВЫХОЛОДИТЬ ВЫХОЛОСТИТЬ ВЫХОРАШИВАТЬ ВЫХОРТАТЬСЯ ВЫХОХЛИТЬСЯ ВЫХРАНИТЬ ВЫХРАПЕТЬСЯ ВЫХРЕЛЬ ВЫХУЛИВАТЬ ВЫХУТРОВАТЬ ВЫХУХОЛЬ ВЫЦАРАПЫВАТЬ ВЫЦВЕТАТЬ ВЫЦЕЖИВАТЬ ВЫЦЕЛОВАТЬ ВЫЦЕПЛЯТЬ ВЫЦЫГАНИВАТЬ ВЫЧАВКАТЬ ВЫЧАВРЕТЬ ВЫЧАДИТЬ ВЫЧАДОК ВЫЧАКРЫЖИТЬ ВЫЧАЛИВАТЬ ВЫЧАЯТЬ ВЫЧЕКАНИВАТЬ ВЫЧЕКОЛДЫВАТЬ ВЫЧЕРКИВАТЬ ВЫЧЕРНИВАТЬ ВЫЧЕРПЫВАТЬ ВЫЧЕРЧИВАТЬ ВЫЧЕСТЬ ВЫЧЕСЫВАТЬ ВЫЧЕТ ВЫЧИНИВАТЬ ВЫЧИСЛЯТЬ ВЫЧИСТИТЬ ВЫЧИТАТЬ ВЫЧИТЫВАТЬ ВЫЧИХИВАТЬ ВЫЧИЩАТЬ ВЫЧКА ВЫЧУЖАТЬ ВЫЧУРАТЬ ВЫЧУХАТЬСЯ ВЫШАЛИТЬСЯ ВЫШАР ВЫШАРИВАТЬ ВЫШАРКИВАТЬ ВЫШАТЫВАТЬ ВЫШВЫРИВАТЬ ВЫШЕ ВЫШЕЛУШИВАТЬ ВЫШИБАТЬ ВЫШИВАТЬ ВЫШИНА ВЫШКВАРКИ ВЫШКОЛЯТЬ ВЫШЛИФОВЫВАТЬ ВЫШМАХТОВАТЬ ВЫШМЫГНУТЬ ВЫШНЕВОЛОДКА ВЫШНИЙ ВЫШНЫРЯТЬ ВЫШПАРИВАТЬ ВЫШПОРИТЬ ВЫШТУКАТУРИВАТЬ ВЫШТУКОВАТЬ ВЫШУСТОВЫВАТЬ ВЫШУЧИВАТЬ ВЫЩЕЛАЧИВАТЬ ВЫЩЕЛКИВАТЬ ВЫЩЕРБЛЯТЬ ВЫЩЕРИВАТЬ ВЫЩЕЧИТЬ ВЫЩИПЫВАТЬ ВЫЩУПЫВАТЬ ВЫЮЛИТЬ ВЫЯ ВЫЯБЕДНИЧАТЬ ВЫЯВЛЯТЬ ВЫЯГНИВАТЬСЯ ВЫЯДРИТЬСЯ ВЫЯЗАТЬСЯ ВЫЯЗВЛЯТЬ ВЫЯЛОВЕТЬ ВЫЯМИТЬСЯ ВЫЯМЩИЧИТЬ ВЫЯРИТЬСЯ ВЫЯРУСИТЬ ВЫЯРЫЖНИЧАТЬ ВЫЯРЫЩИВАТЬ ВЫЯСНЯТЬ ВЫЯТЬ ВЬЮК ВЬЯТЬ ВЯЗАТЬ ВЯКАТЬ ВЯЛИТЬ ВЯНКИ ВЯНЬГАТЬ ВЯСЛО ВЯТЕЛЬ ВЯТКА ВЯТЮТЕНЬ ВЯХА ВЯХЕЛЬ ВЯЧА ВЯЧАТЬ ВЯЩИЙ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Г

Г ГА ГАБАРА ГАБЕЛОК ГАБИОН ГАВА ГАВАНЬ ГАВЕЗ ГАВКА ГАВОТ ГАВРИК ГАГА ГАГАГЛЯ ГАГАТ ГАГРЫ ГАГУЛЫ ГАДАТЬ ГАДИТЬ ГАДОЛИНИТ ГАЕК ГАЕР ГАЖДАТИ ГАЗ ГАЗАНЬ ГАЗЕЛЬ ГАЗЕТА ГАЗИТЬ ГАЗНА ГАЗОН ГАИТЬ ГАЙ ГАЙДА ГАЙДУК ГАЙКА ГАЙКАТЬ ГАЙТАН ГАК ГАКАБОРТ ГАКЛУН ГАЛАДЬЯ ГАЛАНИТЬ ГАЛАНТЕРЕЙНЫЙ ГАЛАНТИР ГАЛАХА ГАЛАЧИТЬ ГАЛБАН ГАЛВАНИЗМ ГАЛГАН ГАЛДИТЬ ГАЛЕЙ ГАЛЕК ГАЛЕНОК ГАЛЕРА ГАЛЕТЬ ГАЛЕЧНИК ГАЛИВОНСКАЯ ГАЛИМАТЬЯ ГАЛИТЬ ГАЛИЦИЗМ ГАЛКА ГАЛЛЮЦИНАЦИЯ ГАЛМАН ГАЛМЕЙ ГАЛО ГАЛОБИТЬСЯ ГАЛОИД ГАЛОП ГАЛОША ГАЛС ГАЛСАНЫЙ ГАЛСТУК ГАЛТЕЛЬ ГАЛТУСКА ГАЛУБАТЬ ГАЛУЗАТЬ ГАЛУН ГАЛУРГИЯ ГАЛУШИТЬ ГАЛФВИНД ГАЛЧИТЬ ГАЛЫЗЬ ГАЛЬ ГАЛЬВАНИЗМ ГАЛЬДЬЯ ГАЛЬКА ГАЛЬМОВАТЬ ГАЛЬНИТЬ ГАЛЬОТ ГАЛЬЧИТЬ ГАЛЬЮН ГАЛЬЯНИТЬ ГАЛЮКА ГАЛЯНЫЙ ГАМАК ГАМАН ГАМЗАТЬ ГАМИТЬ ГАМКАТЬ ГАММА ГАНАПУТЬ ГАНАТЬ ГАНАШИ ГАНГРЕНА ГАНДАБИТЬ ГАНДЛАНГЕР ГАНЗА ГАНИТЬ ГАНКА ГАНТАЙ ГАНУС ГАНЧИРКА ГАНШПИГ ГАПЕЛЬКА ГАПИТЬ ГАРАМАТЬСЯ ГАРАНТИЯ ГАРАСИТЬ ГАРБУЗ ГАРВА ГАРГАРИСМА ГАРДАЛ ГАРДЕЛЬ ГАРДЕМАРИН ГАРДЕРОБ ГАРДИНА ГАРДКОТ ГАРЕВО ГАРЕМ ГАРИУС ГАРКАТЬ ГАРЛУПА ГАРМАЛА ГАРМАН ГАРМАХЕРСКОЕ ГАРМИДАР ГАРМОНИЯ ГАРМОТУН ГАРНЕЦ ГАРНИЗОН ГАРНИТУРА ГАРНУТЬ ГАРНЫЙ ГАРПИНЫ ГАРПИУС ГАРПИЯ ГАРПУН ГАРТ ГАРТКОУТ ГАРТОВАТЬ ГАРУЗ ГАРУС ГАРЦОВАТЬ ГАРШНЕП ГАРЬ ГАРЬЮКИ ГАС ГАСАРЫ ГАСАТЬ ГАСИТЬ ГАСИЯ ГАСНИК ГАСПЕЛЬ ГАСПИД ГАСПИСЫ ГАСТРОНОМ ГАТВА ГАТИ ГАТИТЬ ГАТОЖЬ ГАУБИЦА ГАУПТВАХТА ГАФЕЛЬ ГАЧА ГАЧЕНИЕ ГАЧУЛЯ ГАШЕНИЕ ГАЩИВАТЬ ГАЯ ГБЕНИЕ ГВАЗДАТЬ ГВАЛТ ГВАРДИЯ ГВЕРСТА ГВОЗДИКА ГВОЗДЬ ГДЕ ГЕВАЛЬДИГЕР ГЕВАН ГЕЕННА ГЕЗЕЛЬ ГЕЗЕНК ГЕЙ ГЕЙБЕЦ ГЕКЗАМЕТР ГЕКНУТЬ ГЕЛИОМЕТР ГЕЛЬМИНТОЛИТ ГЕЛЬМПОРТ ГЕЛЮН ГЕМАМ ГЕМАТИТ ГЕМИПЛЕГИЯ ГЕНВАРЬ ГЕНЕАЛОГИЯ ГЕНЕРАЛ ГЕНЕРАЦИЯ ГЕНИЙ ГЕОГЕНИЯ ГЕОРГИНА ГЕПАТЬ ГЕРАЛЬДИКА ГЕРАНИЙ ГЕРАСИМ-ГРАЧЁВНИК ГЕРБ ГЕРБАРИЙ ГЕРКУЛЕС ГЕРЛЫГА ГЕРМАНИЗМ ГЕРМАФРОДИТ ГЕРМЕНЕВТИКА ГЕРМЕТИКА ГЕРОЙ ГЕРОЛЬД ГЕРТ ГЕРУНОК ГЕРЦОГ ГЕТМАН ГЖАТЕНЬ ГЖИГОЛКА ГЗЫМЗ ГИ ГИАЛИТ ГИАЦИНТ ГИБАР ГИБАТЬ ГИБЕЖНАЯ ГИБЕТЬ ГИБНУТЬ ГИГАНИТЬ ГИГАНТ ГИГИЕНА ГИГНА ГИГРОМЕТР ГИДАТИДА ГИДИТЬ ГИДРА ГИЕНА ГИЕРОГЛИФ ГИЗЫ ГИК ГИКАТЬ ГИЛЕК ГИЛЬ ГИЛЬДИЯ ГИЛЬЗА ГИЛЬОТИНА ГИМГА ГИМЗИТЬ ГИМН ГИМНАЗИЯ ГИМНОТ ГИНЕКОЛОГИЯ ГИНИ ГИПЕРБОЛА ГИПОТЕЗА ГИППОПОТАМ ГИПС ГИРВАС ГИРГОТАТЬ ГИРКА ГИРЛО ГИРЛЯНДА ГИРЧА ГИРШИЙ ГИРЯ ГИТ ГИТАРА ГИТЕНМЕЙСТЕР ГИТЕРС ГИТОВ ГИЦЕЛЬ ГИЧКА ГИЧЬ ГЛАВА ГЛАВКОМ ГЛАГОЛ ГЛАД ГЛАДИТЬ ГЛАДЫВАТЬ ГЛАЖЕНЬЕ ГЛАЖИ ГЛАЗ ГЛАЗЕТ ГЛАЗУРЬ ГЛАМЯ ГЛАС ГЛАСИС ГЛАУБЕРОВА ГЛАХИ ГЛАШАТЬ ГЛАШНИК ГЛЕВ ГЛЕД ГЛЕЗКИЙ ГЛЕЙ ГЛЕЙН ГЛЕК ГЛЕНЬ ГЛЕТ ГЛЕЧА ГЛЕЧЕР ГЛИБА ГЛИВА ГЛИД ГЛИКО ГЛИНА ГЛИПАТЬ ГЛИСТА ГЛИЦЕРИН ГЛИЦИНА ГЛОБА ГЛОБУС ГЛОГ ГЛОД ГЛОДАТЬ ГЛОМУША ГЛОСА ГЛОТАТЬ ГЛОТАТЬСЯ ГЛОТИХА ГЛОХНУТЬ ГЛУБИНА ГЛУДКИЙ ГЛУЗГ ГЛУЗД ГЛУЗЕК ГЛУМ ГЛУПЫЙ ГЛУСИТЬ ГЛУХОЙ ГЛУЩИТЬ ГЛЫБА ГЛЫБАТЬСЯ ГЛЫЖА ГЛЫСВА ГЛЮЗДИТЬ ГЛЯ ГЛЯДЕТЬ ГЛЯКАНКА ГЛЯНЕЦ ГМАРА ГМУР ГМЫДНЯ ГНАТЬ ГНЕВ ГНЕДОЙ ГНЕЗДО ГНЕЙС ГНЕСТИ ГНИДА ГНИТЬ ГНОЙ ГНОМОНИКА ГНОТ ГНУ ГНУСИНА ГНУТЬ ГНУШАТЬСЯ ГНЮС ГО ГОБИНА ГОБОЙ ГОВЕДНИК ГОВЕТЬ ГОВОРИТЬ ГОВЯДО ГОГЛИХА ГОГОЙКАТЬ ГОГОЛЬ ГОГОНА ГОГОТАТЬ ГОД ГОИТЬ ГОЙ ГОЙДАТЬ ГОК ГОЛАНИТЬ ГОЛБЕЦ ГОЛГОТАТЬ ГОЛДА ГОЛДОБИНА ГОЛДОВНИК ГОЛЕВОЙ ГОЛЕМЫЙ ГОЛЕНДУХА ГОЛЕНИТЬ ГОЛЕНЬ ГОЛЕТ ГОЛЕЦ ГОЛЗТИ ГОЛКА ГОЛМАНА ГОЛО ГОЛОВА ГОЛОВЕНЬКА ГОЛОВОКРУЖЕНЬЕ ГОЛОВЫ ГОЛОД ГОЛОДАТЬ ГОЛОДОМОК ГОЛОКАМЕННЫЙ ГОЛОКОСТ ГОЛОЛЕДЬ ГОЛОМЯ ГОЛОНОГИЙ ГОЛОС ГОЛОТУХА ГОЛСТИНКА ГОЛТЕЛЬ ГОЛТИНА ГОЛУБОЙ ГОЛУМНОЙ ГОЛУХА ГОЛЧАТЬ ГОЛЫЙ ГОЛЫШ ГОЛЬКЕЛЬ ГОЛЬНЯ ГОЛЬЦЫ ГОМ ГОМАР ГОМЕОПАТИЯ ГОМЗА ГОМИЛЕТИКА ГОНАТЬ ГОНДЕК ГОНДОЛА ГОНЕНИЕ ГОНИОМЕТР ГОНОБИТЬ ГОНОБОБЕЛЬ ГОНОВОДИТЬ ГОНОДОБИТЬ ГОНОРАРИЙ ГОНОРЕЯ ГОНОСТАРЬ ГОНОТ ГОНОШИТЬ ГОНОЩИ ГОНТ ГОНТАЙ ГОНЯТЬ ГОП ГОРА ГОРАЗДЫЙ ГОРБ ГОРГА ГОРГАЛИЦА ГОРГОТАТЬ ГОРД ГОРДЕЛЯ ГОРДЕНЬ ГОРДЫЙ ГОРЕ ГОРЕЛЬЕФ ГОРЕТЬ ГОРЕЧАВКА ГОРЖА ГОРИЗОНТ ГОРИСТИТЬСЯ ГОРИСТЫЙ ГОРИХВОСТ ГОРИЧНИК ГОРИЩЕ ГОРКА ГОРКОТАТЬ ГОРЛО ГОРМОТУХА ГОРН ГОРНВЕРК ГОРНИЛО ГОРНИСТ ГОРНИЦА ГОРНОВИЩЕ ГОРНОВКА ГОРНОЗАВОДСКИЙ ГОРНОСТАЙ ГОРНУТЬ ГОРНУШКА ГОРОБЕЦ ГОРОДИТЬ ГОРОНИТЬ ГОРОСКОПИЯ ГОРОХ ГОРОЮ ГОРСТЬ ГОРТАНЬ ГОРТЕНСИЯ ГОРЧАВКА ГОРШЕ ГОРШОК ГОРЩИК ГОРЫНЯ ГОРЬКИЙ ГОРЬЮКИ ГОРЮН ГОРЯНЩИНА ГОРЯЧИЙ ГОСПИТАЛЬ ГОСПОДЬ ГОСУДАРЬ ГОТИЧЕСКИЙ ГОТОВИТЬ ГОТЯН ГОФ ГОФРИРОВАТЬ ГОЦ ГОШИТЬ ГОШПИТАЛЬ ГОЩЕНЬЕ ГРАБ ГРАБАРЬ ГРАБИНА ГРАБИТЬ ГРАБШТИХ ГРАВЕ ГРАВЕРНЫЙ ГРАВИЙ ГРАВИЛАТ ГРАВИРОВАТЬ ГРАВИТАЦИЯ ГРАД ГРАДАРЬ ГРАДАЦИЯ ГРАДИЛЬ ГРАДИНА ГРАДИРНЫЙ ГРАДНЫЙ ГРАДОБИТИЕ ГРАДОБЛЮСТИТЕЛЬ ГРАДСКИЙ ГРАДУС ГРАЖДАНИН ГРАЙ ГРАКАТЬ ГРАМОТА ГРАН ГРАНАТА ГРАНДИОЗНЫЙ ГРАНЕНИЕ ГРАНИТ ГРАНТ ГРАНЬ ГРАТЬ ГРАФ ГРАФА ГРАФИН ГРАФИТ ГРАФЬЯ ГРАЦА ГРАЦИЯ ГРАЯТЬ ГРЕБАТЬ ГРЕБЕНИТЬСЯ ГРЕБЕНКА ГРЕБТЕТЬСЯ ГРЕГОРИАНСКОЕ ГРЕДИЛЬ ГРЕЗА ГРЕЗД ГРЕЗЕНЕЦ ГРЕЗЕТ ГРЕЗИТЬ ГРЕМЕТЬ ГРЕНИЦА ГРЕНУХА ГРЕП ГРЕСТЬ ГРЕТЬ ГРЕХ ГРЕЦИСМ ГРЕЧА ГРИБ ГРИБА ГРИВА ГРИВНА ГРИДИН ГРИЗИТЬ ГРИМАСА ГРИПП ГРИСНЕЦ ГРИФ ГРИФЕЛЬ ГРИФЕЯ ГРО ГРОБ ГРОГ ГРОЗА ГРОЗД ГРОЗЕЦ ГРОЗИТЬ ГРОМ ГРОМАДА ГРОМДОЛА ГРОМИТЬ ГРОМОЗДИТЬ ГРОМЫХАТЬ ГРОНА ГРОССМЕЙСТЕР ГРОСУЛЯР ГРОСФАТЕР ГРОТ ГРОТЕСК ГРОХАТЬ ГРОШ ГРУБА ГРУБЫЙ ГРУДА ГРУДЬ ГРУЗДИЛИ ГРУЗДЬ ГРУЗИТЬ ГРУКАТЬ ГРУМ ГРУМАНТ ГРУНА ГРУНТ ГРУППА ГРУСНОЙ ГРУСТЬ ГРУХВА ГРУША ГРЫДОРОВАТЬ ГРЫЖА ГРЫЗТЬ ГРЫМАТЬ ГРЫМЗА ГРЫНДЖИГРЫ ГРЯДА ГРЯДУЩИЙ ГРЯЗЬ ГРЯСТИ ГУАНО ГУАШЬ ГУБА ГУБЕРНИЯ ГУБИТЬ ГУБКА ГУБЯНЫЙ ГУВЕРНЕР ГУГАЛА ГУГЕЛЬ ГУГНИВЫЙ ГУГУКАТЬ ГУДА ГУДЖИР ГУДИТЬ ГУЖ ГУЖИР ГУЗА ГУЙКА ГУЙНА ГУКАРЬ ГУКАТЬ ГУЛ ГУЛА ГУЛАЙ ГУЛИ ГУЛОМ ГУЛЬБИЦА ГУЛЬДИТЬ ГУЛЬК ГУЛЬКА ГУЛЬФ ГУЛЮЧКИ ГУЛЯТЬ ГУЛЯФ ГУМАГА ГУМАННЫЙ. ГУМБИТЬ ГУМЕННИК ГУММИ ГУМОР ГУМУЛЬКА ГУНА ГУНАК ГУНИТЬ ГУННА ГУНЬБА ГУР ГУРАН ГУРАСНЫЙ ГУРГАТЬ ГУРДА ГУРЕЙ ГУРИТЬСЯ ГУРЛИТЬ ГУРМИЦИЙ ГУРОК ГУРТ ГУСАК ГУСАР ГУСЕК ГУСЕЛЬНИК ГУСЕНИЦА ГУСЛИ ГУСНУТЬ ГУСТЕРА ГУСТИ ГУСТОЙ ГУСЬ ГУТА ГУТАРИТЬ ГУТАТАТЬ ГУТЕЙ ГУТИН ГУТТАПЕРЧА ГУТУЛЫ ГУЧА ГУЩА ГУЯВА ГЫБКА ГЫКАТЬ ГЫЛЗАТЬ ГЫЛЯ ГЫНЬ ГЫРЧАТЬ ГЫЧКА ГЮЙС
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Д

ДА ДАБА ДАБЫ ДАВАТЬ ДАВИТЬ ДАВНО ДАГАН ДАГЕРОТИП ДАГЛИКС ДАДОН ДАЖБОГ ДАЖЕ ДАЗИМЕТР ДАЙГА ДАКАПО ДАКАТЬ ДАКС ДАКТИЛЬ ДАЛАК ДАЛДОНИТЬ ДАЛЕКИЙ ДАЛИХА ДАЛИЯ ДАЛМА ДАМА ДАМАН ДАМАСК ДАМБА ДАННАЯ ДАНТИСТ ДАРИТЬ ДАТЕЛЬ ДАТМАР ДАХА ДАЦАН ДБАТЬ ДВА ДВАДЕВЯНОСТА ДВЕНАДЦАТЬ ДВЕРЬ ДВЕСТИ ДВИГАТЬ ДВИРЕДЬЮ ДВОЕ ДВОЕ(ДВУ)КРАТНЫЙ ДВОЕ(ДВУ)ПЛОДНЫЙ ДВОЕГЛАВЫЙ ДВОЕНКА ДВОИТЬ ДВОЙНОЙ ДВОР ДВОРЕЦ ДВОРКА ДВОРЯНИН ДВОШАТЬ ДВОЯКИЙ ДВУ(Х)ЭТАЖНЫЙ ДВУДУШНИЧАТЬ ДВУЛИЧНЫЙ ДВУСЛОЖНЫЙ ДЕ ДЕБАРКАДЕР ДЕБЕЛЫЙ ДЕБЕТ ДЕБЕТЬ ДЕБОШИРИТЬ ДЕБРЬ ДЕБУШИРОВАТЬ ДЕБЮТ ДЕВА ДЕВАТЬ ДЕВЕРЬ ДЕВЕСИЛ ДЕВИАЦИЯ ДЕВИЗ ДЕВНЕСЬ ДЕВЯТЬ ДЕГАТИРОВАТЬ ДЕГЛО ДЕГОТЬ ДЕД ДЕДЕЛЯ ДЕДЕР ДЕДЯ ДЕЕПИСАНИЕ ДЕЖА ДЕЖУРИТЬ ДЕЗЕРТИР ДЕИЗМ ДЕИСУС ДЕЙДВУД ДЕЙСТВОВАТЬ ДЕК ДЕКА ДЕКАБРЬ ДЕКАН ДЕКАТИРОВАТЬ ДЕКАТЬСЯ ДЕКЕЛЬ ДЕКЛАМИРОВАТЬ ДЕКЛАРАЦИЯ ДЕКЛИНАТОР ДЕКОВАТЬСЯ ДЕКОКТ ДЕКОЛЬТЕ ДЕКОРАЦИЯ ДЕКРЕТ ДЕКСТРИН ДЕЛ ДЕЛАТЬ ДЕЛВА ДЕЛЕГАЦИЯ ДЕЛИКАТНЫЙ ДЕЛИТЬ ДЕЛО ДЕЛЬНЫЙ ДЕЛЬТА ДЕЛЬФИН ДЕМА ДЕМАГОГ ДЕМАРКАЦИЯ ДЕМАСКИРОВАТЬ ДЕМЕСТВО ДЕМИКОТОН ДЕМИТЬ ДЕМОКРАТИЯ ДЕМОН ДЕМОНСТРАЦИЯ ДЕМЬЯНКА ДЕНДИ ДЕНДРИТ ДЕНЕЖКА ДЕНИСНИК ДЕНИЦА ДЕННЫЙ ДЕНУНЦИАЦИЯ ДЕНЫШКО ДЕНЬ ДЕНЬГА ДЕПАРТАМЕНТ ДЕПЕТЬ ДЕПЕША ДЕПЛОИРОВАТЬ ДЕПО ДЕПОТИСМ ДЕПУТАТ ДЕРБИТЬ ДЕРВИШ ДЕРВОКОЛКА ДЕРГАТЬ ДЕРЕБИТЬ ДЕРЕВНЯ ДЕРЕВО ДЕРЕЗА ДЕРЕН ДЕРЖАТЬ ДЕРИБАТЬ ДЕРМО ДЕРН ДЕРНУТЬ ДЕРТЬ ДЕСАНТ ДЕСЕРТ ДЕСКАТЬ ДЕСМОЛОГИЯ ДЕСНА ДЕСНАЯ ДЕСТЬ ДЕСЯТЬ ДЕТАЛЬ ДЕТЕЛЬ ДЕТЕНЫШ ДЕТОВОДЕЦ ДЕТСКАЯ ДЕТЬ ДЕУЛИТЬ ДЕФЕКАЦИЯ ДЕФИЛЕЯ ДЕФИНИЦИЯ ДЕФТЕР ДЕШЕВЫЙ ДЕШИФРИРОВАТЬ ДЕЯНИЕ ДЕЯНИК ДЖЕЙРАН ДЖЕК ДЖИГИТАЙ ДЖИГИТОВАТЬ ДЖИД ДЖИИН ДЖИН ДЖИРИТ ДЖОК ДЖУМБУРА ДЖУРАПКИ ДЗЕД ДЗЕКАТЬ ДЗЕНЬ ДЗЕРЕН ДЗЫК ДЗЫНГА ДЗЮБАТЬ ДИ ДИАБАЗ ДИАВОЛ ДИАГНОСТИКА ДИАГОНАЛЬ ДИАГРАММА ДИАДИМА ДИАК ДИАЛАГОН ДИАЛЕКТИКА ДИАМАНТ ДИАМЕТР ДИАПАЗОН ДИАРЕЯ ДИАТОНИКА ДИАТРИБА ДИАФАН ДИАФОРЕТИЧЕСКИЕ ДИБЕТЬ ДИВАЛА ДИВАН ДИВЕРСИЯ ДИВИДЕНД ДИВИЙ ДИВО ДИВЦА ДИГАНИТЬ ДИГОЛ ДИД ДИДАКТИКА ДИДЕДЬ ДИДКА ДИДЮЛИТЬ ДИЕЗ ДИЕТА ДИЖА ДИЗЕНТЕРИЯ ДИКАСТЕРИЯ ДИКИЙ ДИКИРИЙ ДИКСИОНЕР ДИЛЕВО ДИЛЕМА ДИЛИЖАНС ДИНАМИКА ДИНАСТИЯ ДИОПСИД ДИОПТР ДИОРАМА ДИОРИТ ДИПЛОМ ДИПЛОТ ДИРА ДИРЕГАТЬ ДИРЕКТОР ДИРИСТЫЙ ДИСГАРМОНИЯ ДИСЕНТЕРИЯ ДИСКАНТ ДИСКИ ДИСКОНТ ДИСКОС ДИСЛОКАЦИЯ ДИСПАШЕР ДИСПЕНСИРОВАТЬ ДИСПОЗИЦИЯ ДИСПУТ ДИССЕРТАЦИЯ ДИССИДЕНТ ДИССОНАНС ДИСТАНЦИЯ ДИСТИЛЛИРОВАТЬ ДИСЦИПЛИНА ДИТВА ДИТИРАМБ ДИТКА ДИТЯ ДИФИРАМБ ДИФФЕРЕНТ ДИХРОИСМ ДИЧЬ ДИШКАНТ ДЛАНЬ ДЛЕ ДЛИ ДЛИНА ДЛЯ ДМИТРОВКА ДМИТЬ ДНА ДНЕВНЫЙ ДНО ДО ДОАВОСНИЧАТЬСЯ ДОАЛЕТЬ ДОБА ДОБАБИТЬСЯ ДОБАВЛИВАТЬ ДОБАВЛЯТЬСЯ ДОБАГРИВАТЬ ДОБАГРЯНЕТЬ ДОБАЖИВАТЬСЯ ДОБАЗАНИТЬСЯ ДОБАИВАТЬ ДОБАКЛУШНИЧАТЬ ДОБАЛАГУРИТЬ ДОБАЛАНДАТЬСЯ ДОБАЛЛОТИРОВАТЬСЯ ДОБАЛОВАТЬ ДОБАЛТЫВАТЬ ДОБАНДУРИТЬСЯ ДОБАНИВАТЬ ДОБАРАБАНИТЬ ДОБАРАХТАТЬСЯ ДОБАРИТЬ ДОБАРЫШНИЧАТЬ ДОБАСИТЬ ДОБАХВАЛИТЬ ДОБАЮКИВАТЬ ДОБЕГАТЬ ДОБЕДНИЧАТЬ ДОБЕДОВАТЬ ДОБЕЗДЕЛЬНИЧАТЬСЯ ДОБЕЛИВАТЬ ДОБЕРЕГАТЬ ДОБЕСИТЬ ДОБИВАТЬ ДОБИРАТЬ ДОБИТЬ ДОБЛАЖИТЬСЯ ДОБЛЕСТЕТЬ ДОБЛЕСТЬ ДОБОДРИТЬСЯ ДОБОЛЫЙ ДОБОРАЗЖИВАТЬ ДОБОРАНИВАТЬ ДОБОТАЛСЯ ДОБРАВА ДОБРАДА ДОБРАЖИВАТЬ ДОБРАЖНИЧАТЬ ДОБРАКОВЫВАТЬ ДОБРАНИВАТЬ ДОБРАСЫВАТЬ ДОБРАТАТЬСЯ ДОБРАТЬ ДОБРЕ ДОБРЕДИТЬ ДОБРЕНЧАТЬ ДОБРЕСТИ ДОБРИВАТЬ ДОБРО ДОБРОВАТЬ ДОБРОЖЕЛАТЕЛЬ ДОБРОСОВЕСТИЕ ДОБРЫЗГИВАТЬ ДОБРЫКАТЬСЯ ДОБРЮЗЖАТЬ ДОБРЯКАТЬ ДОБУЖИВАТЬСЯ ДОБУКСИРОВАТЬ ДОБУНТОВАТЬ ДОБУРАВЛИВАТЬ ДОБУРЛИТЬ ДОБУЧИВАТЬ ДОБУШЕВАТЬ ДОБУЯНИТЬ ДОБЫВАТЬ ДОБЫГАТЬ ДОВАБИТЬСЯ ДОВАЖИВАТЬ ДОВАКШИВАТЬ ДОВАЛАНДАТЬСЯ ДОВАЛИВАТЬ ДОВАРИВАТЬ ДОВАСТРИВАТЬ ДОВАХЛЯТЬ ДОВАЩИВАТЬ ДОВАЯТЬ ДОВЕВАТЬ ДОВЕДЕНИЕ ДОВЕДЫВАТЬ ДОВЕЗЕНИЕ ДОВЕКУ ДОВЕНЧИВАТЬ ДОВЕРЕЗЖАТЬ ДОВЕРНУТЬ ДОВЕРСТЫВАТЬ ДОВЕРТЫВАТЬ ДОВЕРШАТЬ ДОВЕРЯТЬ ДОВЕСЕЛИТЬ ДОВЕСТИ ДОВЕШИВАТЬ ДОВЕЯТЬ ДОВЗДОРИТЬ ДОВЗЫСКИВАТЬ ДОВИВАТЬ ДОВИЗЖАТЬ ДОВИЛЯТЬ ДОВИНЧИВАТЬ ДОВИРАТЬ ДОВИСЕТЬ ДОВЛАДАТЬ ДОВЛЕКАТЬ ДОВЛИТИ ДОВОДИТЬ ДОВОЕВАТЬ ДОВОЗИТЬ ДОВОЛАКИВАТЬ ДОВОЛИ ДОВОЛЬНИЧАТЬ ДОВОРАЖИВАТЬ ДОВОРКОВАТЬ ДОВОРОВЫВАТЬ ДОВОРОЧАТЬ ДОВОРЧАТЬ ДОВОСТРИТЬ ДОВОЩИТЬ ДОВРАТЬ ДОВСТАНИ ДОВЫВАТЬ ДОВЯЗЫВАТЬ ДОГАВЛИВАТЬ ДОГАДИТЬ ДОГАДЫВАТЬ ДОГАЛУШИТЬ ДОГАРАТЬ ДОГАЧИВАТЬ ДОГАЩИВАТЬ ДОГИБАТЬ ДОГЛАДИТЬ ДОГЛАДЫВАТЬ ДОГЛАЖИВАТЬ ДОГЛАТЫВАТЬ ДОГЛУМИТЬСЯ ДОГЛЯДЫВАТЬ ДОГМА ДОГНАИВАТЬ ДОГНАНИЕ ДОГНЕВИТЬ ДОГНЕТАТЬ ДОГНИВАТЬ ДОГОВАРИВАТЬ ДОГОВЕТЬ ДОГОДЯ ДОГОНЯТЬ ДОГОРАЖИВАТЬ ДОГОРАЗДИТЬСЯ ДОГОРАНИЕ ДОГОРБАТЕТЬ ДОГОРЕВАТЬ ДОГОРЕНИЕ ДОГОРЛАНИТЬ ДОГОРОДИТЬ ДОГОСТИТЬ ДОГРАБАЗДАТЬСЯ ДОГРАБИТЬ ДОГРАВИРОВЫВАТЬ ДОГРАНИВАТЬ ДОГРЕБАТЬ ДОГРЕВАТЬ ДОГРЕЗИТЬ ДОГРЕМЕТЬ ДОГРЕШИТЬ ДОГРОЗИТЬ ДОГРОМАЗЖИВАТЬ ДОГРОМИТЬ ДОГРУБИТЬ ДОГРУЖАТЬ ДОГРУНТОВЫВАТЬ ДОГРУСТИТЬ ДОГРЫЗАТЬ ДОГРЯЗНИТЬ ДОГУБИТЬ ДОГУДИТЬ ДОДАВАТЬ ДОДАВЛИВАТЬ ДОДАИВАТЬ ДОДАЛБЛИВАТЬ ДОДАТЬ ДОДВАИВАТЬ ДОДВИГАТЬ ДОДЕВАТЬ ДОДЕГТЯРИТЬ ДОДЕКАЭДР ДОДЕЛИТЬ ДОДЕЛЫВАТЬ ДОДЕНЩИНА ДОДЕРГИВАТЬ ДОДЕРЕВЕНЕТЬ ДОДЕРЖИВАТЬ ДОДЕШЕВИТЬ ДОДЖЕЯ ДОДИРАТЬ ДОДЛИННО ДОДНЕСЬ ДОДНОВА ДОДОЛЬНАЯ ДОДОН ДОДРАЗНИТЬ ДОДРЕБЕЗЖАЛ ДОДРЕМАТЬ ДОДРОБИТЬ ДОДРУЖИТЬ ДОДУБИТЬ ДОДУВАТЬ ДОДУМЫВАТЬ ДОДУРАЧИТЬ ДОЕДАТЬ ДОЕЗЖАТЬ ДОЕЛОЗИТЬ ДОЕНИЕ ДОЕРЗЫВАТЬ ДОЕРОШИТЬСЯ ДОЖАЛОВАТЬ ДОЖАРИВАТЬ ДОЖАТЬ ДОЖДАТЬ ДОЖДЬ ДОЖЕВЫВАТЬ ДОЖЕЛАТЬ ДОЖЕЛТЕТЬ ДОЖЕЧЬ ДОЖИВАТЬ ДОЖИГАТЬ ДОЖИДАТЬ ДОЖИМАТЬ ДОЖИНАТЬ ДОЖИРАТЬ ДОЖИТЬ ДОЖУЖЖАТЬСЯ ДОЖУРИТЬ ДОЗАБИЯЧИТЬ ДОЗАМУЖНИЙ ДОЗАРИВАТЬ ДОЗВАНИВАТЬ ДОЗВАТЬ ДОЗВЕЗДИЛО ДОЗВОЛЯТЬ ДОЗВУЧАТЬ ДОЗГИ ДОЗДЕ ДОЗЕБРИТЬ ДОЗЕВЫВАТЬ ДОЗЕЛЕНЕТЬ ДОЗЕМНЫЙ ДОЗИМУШНЕГО ДОЗИРАТЬ ДОЗНАВАТЬ ДОЗОБАТЬ ДОЗОЛАЧИВАТЬ ДОЗОРНЫЙ ДОЗРЕВАТЬ ДОЗУДИТЬ ДОЗЫВАТЬ ДОИ ДОИГРЫВАТЬ ДОИКАТЬ ДОИЛЬНИК ДОИМАТЬ ДОИНАЧИВАТЬ ДОИСКИВАТЬ ДОИСХОДНЫЙ ДОИТЬ ДОЙНИК ДОЙТИ ДОК ДОКА ДОКАЖИВАТЬ ДОКАЗЫВАТЬ ДОКАИВАТЬСЯ ДОКАЛЕ ДОКАЛИВАТЬ ДОКАЛЫВАТЬ ДОКАНЧИВАТЬ ДОКАПЛИВАТЬ ДОКАПЧИВАТЬ ДОКАПЫВАТЬ ДОКАРАБКИВАТЬСЯ ДОКАРАЧИВАТЬ ДОКАРКИВАТЬ ДОКАРМЛИВАТЬ ДОКАРТАВЛИВАТЬ ДОКАРТЕЖНИЧАТЬ ДОКАРЮЧИТЬ ДОКАТЫВАТЬ ДОКАЧИВАТЬ ДОКАШИВАТЬ ДОКАШЛИВАТЬ ДОКВАШИВАТЬ ДОКЕЛЬ ДОКИВАТЬСЯ ДОКИДЫВАТЬ ДОКИПАТЬ ДОКИСАТЬ ДОКЛАДЫВАТЬ ДОКЛАНИВАТЬСЯ ДОКЛЕВЫВАТЬ ДОКЛЕИВАТЬ ДОКЛЕЙМИТЬ ДОКЛЕПЫВАТЬ ДОКЛИКАТЬ ДОКЛИНИВАТЬ ДОКЛОКОТАТЬ ДОКЛОНЯТЬ ДОКЛОХТАТЬ ДОКЛОЧИТЬ ДОКЛУБИТЬ. ДОКЛЮКАТЬ ДОКЛЮЧНИЧАТЬ ДОКОБЕНИТЬСЯ ДОКОВЫВАТЬ ДОКОВЫЛИВАТЬ ДОКОВЫРИВАТЬ ДОКОЗЫРИВАТЬ ДОКОЛАЧИВАТЬ ДОКОЛЕСИТЬ ДОКОЛОТЫРНИЧАТЬ ДОКОЛОТЬ ДОКОЛУПЫВАТЬ ДОКОЛЬ ДОКОМАННЫЙ ДОКОН ДОКОНОВОДИТЬ ДОКОНОПАЧИВАТЬ ДОКОНЧАТЬ ДОКОПАТЬ ДОКОПИТЬ ДОКОПТИТЬ ДОКОРМИТЬ ДОКОРНАТЬ ДОКОРЧЕВЫВАТЬ ДОКОРЧИВАТЬ ДОКОСИТЬ ДОКОСМАЧИВАТЬ ДОКОСНЕТЬ ДОКОСТЫЛИВАТЬ ДОКОЧЕВЫВАТЬ ДОКРАДЫВАТЬ ДОКРАИВАТЬ ДОКРАПЛИВАТЬ ДОКРАШИВАТЬ ДОКРИКИВАТЬ ДОКРОВИ ДОКРОМШИТЬ ДОКРОПАТЬ ДОКРОШИТЬ ДОКРУГЛЯТЬ ДОКРУПИТЬ ДОКРУЧИВАТЬ ДОКРУЧИНИТЬСЯ ДОКРУШИТЬ ДОКРЫВАТЬ ДОКТОР ДОКУВЫРКАТЬСЯ ДОКУДА ДОКУКА ДОКУКОВАТЬ ДОКУКСИТЬСЯ ДОКУЛИКАТЬ ДОКУЛЬ ДОКУМЕКАТЬСЯ ДОКУМЕНТ ДОКУМИТЬСЯ ДОКУНЕТЬ ДОКУПАТЬ ДОКУПЫВАТЬ ДОКУРИВАТЬ ДОКУРОЛЕСИТЬ ДОКУСЫВАТЬ ДОКУТИТЬ ДОКУТЫВАТЬ ДОКУЧАТЬ ДОКУЧИВАТЬ ДОКУШИВАТЬ ДОКШИТЬ ДОЛ ДОЛАВЛИВАТЬ ДОЛАЖИВАТЬ ДОЛАЗИТЬ ДОЛАКИРОВЫВАТЬ ДОЛАМЛИВАТЬ ДОЛАЩИВАТЬ ДОЛБИТЬ ДОЛГ ДОЛГИЙ ДОЛГОВАТЫЙ ДОЛГОРУКИЙ ДОЛДОНИТЬ ДОЛЕВОЙ ДОЛЕДЕНЕТЬ ДОЛЕЖИВАТЬ ДОЛЕЗАТЬ ДОЛЕРИТ ДОЛЕТЫВАТЬ ДОЛЕТЬ ДОЛЕЧИВАТЬ ДОЛЖАТЬ ДОЛЖЕНСТВОВАТЬ ДОЛИВАТЬ ДОЛИЗЫВАТЬ ДОЛИМАН ДОЛИНА ДОЛИТЬ ДОЛИЧИТЬ ДОЛИЧНОЕ ДОЛИШАТЬСЯ ДОЛОБОК ДОЛОВИТЬ ДОЛОВЬ ДОЛОЖИТЬ ДОЛОЙ ДОЛОМАН ДОЛОМАТЬ ДОЛОМИТ ДОЛОМИТЬ ДОЛОНЬ ДОЛОТО ДОЛУКАВИТЬ ДОЛУКАТЬ ДОЛЧЕ ДОЛЫГАТЬ ДОЛЫСЕТЬ ДОЛЫТАТЬ ДОЛЬ ДОЛЮБЕЗНИЧАТЬСЯ ДОЛЯ ДОМ ДОМАГНИТИЗИРОВЫВАТЬ ДОМАЗЫВАТЬ ДОМАИВАТЬ ДОМАКИВАТЬ ДОМАЛВЛИВАТЬ ДОМАЛИВАТЬ ДОМАЛЫВАТЬ ДОМАНИВАТЬ ДОМАНИК ДОМАРИВАТЬ ДОМАРЫВАТЬ ДОМАСЛИВАТЬ ДОМАСТЕРИТЬ ДОМАТЫВАТЬ ДОМАХА ДОМАХИВАТЬ ДОМАЧИВАТЬ ДОМАШНИЙ ДОМАЩИВАТЬ ДОМБРА ДОМЕЖЕВЫВАТЬ ДОМЕКАТЬ ДОМЕННЫЙ ДОМЕРИВАТЬ ДОМЕСИВАТЬ ДОМЕТАТЬ ДОМЕТЫВАТЬ ДОМЕЧИВАТЬ ДОМЕШИВАТЬ ДОМИГИВАТЬ ДОМИНАНТА ДОМИНАТЬ ДОМИНО ДОМКРАТ ДОМНА ДОМНЕШТЫ ДОМНУТЬ ДОМОВАЯ ДОМОВИТЫЙ ДОМОГАТЬ ДОМОЖИЛ ДОМОЙ ДОМОКАТЬ ДОМОЛАЧИВАТЬ ДОМОЛВИТЬ ДОМОЛОТЬ ДОМОНИК ДОМОРАЖИВАТЬ ДОМОРИТЬ ДОМОСЕД ДОМОСТИТЬ ДОМОТАТЬ ДОМОЧИТЬ ДОМОШЕННИЧАТЬ ДОМОЩЕНЬЕ ДОМРА ДОМУДРИТЬ ДОМУЖНИЙ ДОМУЛИТЬ ДОМУРЛЫКАТЬ ДОМУЧАТЬ ДОМУЧИВАТЬ ДОМШКОУТ ДОМЫВАТЬ ДОМЫКАТЬ ДОМЫКИВАТЬ ДОМЫЛИВАТЬ ДОМЫСЛИТЬ ДОМЫТАРИТЬ ДОМЫТИТЬСЯ ДОМЫЧАТЬ ДОМЫШЛЯТЬ ДОМЯКАТЬ ДОМЯМЛИТЬ ДОМЯТЬ ДОНА ДОНАПАСТИ ДОНАЦИТ ДОНАЧАЛЬНЫЙ ДОНАШИВАТЬ ДОНГУС ДОНДАТЬ ДОНДЕЖЕ ДОНЕЛЬЗЯ ДОНЕСЕНЬЕ ДОНЕЦ ДОНИЗЫВАТЬ ДОНИМАТЬ ДОННАЯ ДОНОСИТЬ ДОНСКОЙ ДОНУ ДОНЦЕ ДОНЫНЕ ДОНЫРИВАТЬ ДОНЮХИВАТЬ ДОНЯ ДОНЯНЧИТЬ ДОНЯТЬ ДООБЕДЫВАТЬ ДООРЫВАТЬ ДООСНОВНЫЙ ДООСТРИТЬ ДОПАДЫВАТЬ ДОПАЗИТЬ ДОПАИВАТЬ ДОПАЛЗЫВАТЬ ДОПАЛИВАТЬ ДОПАЛЫВАТЬ ДОПАМЯТОВАТЬ ДОПАНОВАТЬ ДОПАРИВАТЬ ДОПАРЫВАТЬ ДОПАРЯТЬ ДОПАХИВАТЬ ДОПАЧКИВАТЬ ДОПАЩИВАТЬСЯ ДОПАЯНЬЕ ДОПЕВАТЬ ДОПЕКАТЬ ДОПЕЛЬ ДОПЕНШИТЬ ДОПЕРЕТЬ ДОПЕРЕЧИТЬ ДОПЕРЧИВАТЬ ДОПЕРШИТЬ ДОПЕСТОВАТЬ ДОПЕТРИТЬСЯ ДОПЕЧАТЫВАТЬ ДОПЕЧЕНЬЕ ДОПИВАТЬ ДОПИЛИВАТЬ ДОПИЛЮКАТЬ ДОПИНАТЬ ДОПИРАТЬ ДОПИСЫВАТЬ ДОПИТИЕ ДОПИХИВАТЬ ДОПИЩАТЬ ДОПЛАВЛИВАТЬ ДОПЛАДНИК ДОПЛАЖИВАТЬ ДОПЛАКИВАТЬ ДОПЛАНДАТЬ ДОПЛАЧИВАТЬ ДОПЛЕВЫВАТЬ ДОПЛЕСКИВАТЬ ДОПЛЕСНЕТЬ ДОПЛЕТАТЬ ДОПЛЕШИВЕТЬ ДОПЛУТАТЬ ДОПЛЫВАТЬ ДОПЛЯСЫВАТЬ ДОПОВЕСНИЧАТЬ ДОПОДЛИННЫЙ ДОПОЕНИЕ ДОПОЛАСКИВАТЬ ДОПОЛЗАТЬ ДОПОЛНЯТЬ ДОПОЛУДЕННЫЙ ДОПОЛУЧАТЬ ДОПОЛЁГУ ДОПОМОЧЬ ДОПОРОТЬ ДОПОСТИТЬСЯ ДОПОТЕТЬ ДОПОТОПНЫЙ ДОПОТЧИВАТЬ ДОПРАВЛЯТЬ ДОПРАЗДНОВАТЬ ДОПРАНДОВАТЬ ДОПРАСТЫВАТЬ ДОПРАТЬ ДОПРАШИВАТЬ ДОПРЕВАТЬ ДОПРЕЖЬ ДОПРИТИННО ДОПРОВАЖИВАТЬ ДОПРОВИННЫЙ ДОПРОВОРИТЬ ДОПРОДАТЬ ДОПРОКАЗИТЬ ДОПРОСИТЬ ДОПРУЖИВАТЬ ДОПРЫГИВАТЬ ДОПРЫЖИТЬСЯ ДОПРЫСКИВАТЬ ДОПРЯГАТЬ ДОПРЯДЫВАТЬ ДОПРЯЖИТЬ ДОПРЯМИТЬ ДОПУГИВАТЬ ДОПУДРИВАТЬ ДОПУЗАТЕТЬ ДОПУКАТЬ ДОПУНШЕВАТЬ ДОПУСКАТЬ ДОПУТЫВАТЬ ДОПЫЖИТЬСЯ ДОПЫЛИТЬ ДОПЫРИВАТЬ ДОПЫТЫВАТЬ ДОПЬЯНСТВОВАТЬ ДОПЯЛИВАТЬ ДОПЯЧИВАТЬ ДОР ДОРА ДОРАБОТЫВАТЬ ДОРАВНИВАТЬ ДОРАЖАТЬ ДОРАЗУ ДОРАНЬЕ ДОРАПОРТОВАТЬ ДОРАСХОДОВАТЬ ДОРАЩИВАТЬ ДОРВАНИЕ ДОРДЕВАТЬ ДОРЕБЯЧИТЬСЯ ДОРЕВЕТЬ ДОРЕЖАТЬ ДОРЕЗВИТЬ ДОРЕЗЫВАТЬ ДОРЕМИЗИТЬСЯ ДОРЕХНУТЬСЯ ДОРИНУТЬ ДОРИСОВЫВАТЬ ДОРИТЬ ДОРМЕЗ ДОРОБЛИВАТЬ ДОРОВНЯТЬ ДОРОГА ДОРОГОЙ ДОРОЖАТЬ ДОРОЖИТЬ ДОРОСТАТЬ ДОРТАЧИТЬСЯ ДОРТУАР ДОРУБЛИВАТЬ ДОРУГАТЬ ДОРУЧНОЕ ДОРУШАТЬ ДОРЫВАТЬ ДОРЫН ДОРЮМИТЬ ДОРЯБЕТЬ ДОРЯВКАТЬ ДОРЯЖИВАТЬ ДОРЯСНЕТЬ ДОСАЖДАТЬ ДОСАЖИВАТЬ ДОСАЛИВАТЬ ДОСАМИТЬ ДОСАМУШКА ДОСАПАТЕТЬ ДОСАПОЖНИЧАТЬ ДОСАРИВАТЬ ДОСАСЫВАТЬ ДОСАХАРИВАТЬ ДОСАЧИВАТЬ ДОСАЧИТЬ ДОСБИРЫВАТЬ ДОСВЕРЛИВАТЬ ДОСВИСТЫВАТЬ ДОСВИТКИ ДОСЕВАТЬ ДОСЕДАТЬ ДОСЕДЕТЬ ДОСЕКАТЬ ДОСЕЛЬ ДОСЕЛЯТЬ ДОСЕМЕНИТЬ ДОСЕРДИТЬ ДОСЕРЕБРИТЬ ДОСЕРЕТЬ ДОСЕСТЬ ДОСЕТОВАТЬ ДОСИЖИВАТЬ ДОСИЗЕТЬ ДОСИНЕТЬ ДОСИРЕТЬ ДОСКА ДОСКАБЛИВАТЬ ДОСКАЗЫВАТЬ ДОСКАКИВАТЬ ДОСКАН ДОСКАРЕДНИЧАТЬ ДОСКАТЬ ДОСКОБЛЕНЬЕ ДОСКОНАЛЬНЫЙ ДОСКРЕБАТЬ ДОСКРЫПЕТЬ ДОСКРЯЖНИЧАТЬ ДОСКУЧАТЬ ДОСЛАВЛЯТЬ ДОСЛАНИЕ ДОСЛАЩИВАТЬ ДОСЛЕДЫВАТЬ ДОСЛЕПЛЯТЬ ДОСЛОВЕСНЫЙ ДОСЛУЖИВАТЬ ДОСЛУШИВАТЬ ДОСМАЛИВАТЬ ДОСМАТРИВАТЬ ДОСМЕИВАТЬСЯ ДОСМЯКНУТЬ ДОСНАРЯЖАТЬ ДОСНАЩИВАТЬ ДОСНИСКИВАТЬ ДОСНИТЬСЯ ДОСНОВЫВАТЬ ДОСОБАЧИТЬСЯ ДОСОВЫВАТЬ ДОСОДОМИТЬ ДОСОЛАЖИВАТЬ ДОСОЛЕНИЕ ДОСОПЕТЬ ДОСОСАТЬ ДОСОХНУТЬ ДОСПАРИВАТЬ ДОСПАТЬ. ДОСПЕВАТЬ ДОСПОРИТЬ ДОСПРАШИВАТЬСЯ ДОСРАМИТЬ ДОСРОВНЯТЬ ДОСРЯЖАТЬ ДОССОРИТЬСЯ ДОСТАВАТЬ ДОСТАВЛЯТЬ ДОСТАИВАТЬ ДОСТАКАН ДОСТАЛЬНОЙ ДОСТАРАТЬСЯ ДОСТАРЕТЬ ДОСТАТОК ДОСТЕГИВАТЬ ДОСТЕРЕГАТЬ ДОСТИГАТЬ ДОСТИЛАТЬ ДОСТИРЫВАТЬ ДОСТИЧЬ ДОСТЛАТЬ ДОСТО- ДОСТОЙ ДОСТОЛЬНИЧАТЬ ДОСТОЛЯРНИЧАТЬ ДОСТОНАТЬСЯ ДОСТОЯНИЕ ДОСТРАГИВАТЬ ДОСТРАДАТЬ ДОСТРАИВАТЬ ДОСТРАНСТВОВАТЬ ДОСТРАСТИТЬСЯ ДОСТРАХОВЫВАТЬ ДОСТРАЧИВАТЬ ДОСТРАЩИВАТЬ ДОСТРЕЛИВАТЬ ДОСТРЕМИТЬСЯ ДОСТРИГАТЬ ДОСТРОГАНЬЕ ДОСТРОЕНЬЕ ДОСТРОЧЕНЬЕ ДОСТРУЖИВАТЬ ДОСТРЯПЫВАТЬ ДОСТУЖАТЬ ДОСТУПАТЬ ДОСТУЧАТЬ ДОСТЫВАТЬ ДОСТЫЖАТЬ ДОСТЫЛЫЙ ДОСУГ ДОСУЖИВАТЬ ДОСУЖИЙ ДОСУЛЬ ДОСУНУТЬ ДОСУРМИТЬ ДОСУРОВЕТЬ ДОСУСЛИВАТЬ ДОСУЧИВАТЬ ДОСУШИВАТЬ ДОСЧАНИК ДОСЧИТЫВАТЬ ДОСЫЛАТЬ ДОСЫЛЬ ДОСЫПАТЬ ДОСЫРЕТЬ ДОСЫТА ДОСЫХАТЬ ДОСЫЩАТЬ ДОСЮДА ДОСЯГАТЬ ДОСЯЗАТЬ ДОТАБАНИТЬ ДОТАБОРИТЬСЯ ДОТАЗАТЬ ДОТАИВАТЬ ДОТАИТЬ ДОТАЛКИВАТЬ ДОТАНЦЕВАТЬ ДОТАПЛИВАТЬ ДОТАПТЫВАТЬ ДОТАРАБАРИТЬ ДОТАРАНТИТЬ ДОТАРИВАТЬ ДОТАСКИВАТЬ ДОТАСОВЫВАТЬ ДОТАЧИВАТЬ ДОТАЩИТЬ ДОТАЯНЬЕ ДОТВЕРЖИВАТЬ ДОТВОРЯТЬ ДОТЕКАТЬ ДОТЕМНИТЬ ДОТЕРЕБЛИВАТЬ ДОТЕРЕТЬ ДОТЕРИВАТЬ ДОТЕРПЛИВАТЬ ДОТЕСНЯТЬ ДОТЕСЫВАТЬ ДОТЕЧЬ ДОТИРАТЬ ДОТИРОВАТЬ ДОТИСКИВАТЬ ДОТКАНИЕ ДОТКНУТЬ ДОТЛА ДОТОДЕЛИТЬ ДОТОКАТЬ ДОТОЛАКИВАТЬ ДОТОЛЕ ДОТОЛПЛЯТЬСЯ ДОТОЛСТЕТЬ ДОТОМЛЯТЬ ДОТОНКА ДОТОПИТЬ ДОТОПОРЩИТЬСЯ ДОТОПТАНЬЕ ДОТОРГОВЫВАТЬ ДОТОРИТЬ. ДОТОРКАТЬСЯ ДОТОРМОШИТЬ ДОТОРОПЕТЬ ДОТОРОПИТЬ ДОТОРЧАТЬ ДОТОЧЕНЬЕ ДОТОЧНЫЙ ДОТРАВЛИВАТЬ ДОТРАЧИВАТЬ ДОТРЕБОВАТЬ ДОТРЕВОЖИТЬ ДОТРЕЗВИТЬ ДОТРЕЗВОНИТЬ ДОТРЕПЛИВАТЬ ДОТРЕСКАТЬ ДОТРОГИВАТЬСЯ ДОТРОСТИТЬ ДОТРУБИТЬ ДОТРУЖДАТЬСЯ ДОТРУНИВАТЬ ДОТРУСИТЬ ДОТУГА ДОТУДА ДОТУЖИТЬ ДОТУЗИТЬ ДОТУЛЬ ДОТУПИТЬ ДОТУРИВАТЬ ДОТУХАТЬ ДОТУЧНЕТЬ ДОТУШАТЬ ДОТУШЕВЫВАТЬ ДОТЫКАТЬ ДОТЮКИ ДОТЯГИВАТЬ ДОТЯПАТЬ ДОУЖИНАТЬ ДОУЗИТЬ ДОУМНЫЙ ДОУРОЧИТЬ ДОУСЬКАТЬ ДОУЧИВАТЬ ДОУШНИЧАТЬ ДОФИЛОСОФСТВОВАТЬ ДОФИНТИТЬ ДОФРАНТИТЬ ДОФЫРКАТЬ ДОХА ДОХАЖИВАТЬ ДОХАНДРИТЬ ДОХАРЧИТЬСЯ ДОХВАЛИВАТЬ ДОХВАРЫВАТЬ ДОХВАСТАТЬ ДОХВАТЫВАТЬ ДОХВАЩИВАТЬ ДОХВОРАЩИВАТЬ ДОХВОСТИТЬ ДОХЕРИТЬ ДОХИЩАТЬ ДОХЛЕБЫВАТЬ ДОХЛЕСТЫВАТЬ ДОХЛОПАТЫВАТЬ ДОХЛОПЫВАТЬ ДОХЛЫНУТЬ ДОХНОВЕНИЕ ДОХНУТЬ ДОХОДИТЬ ДОХОЛАЖИВАТЬ ДОХОРАНИВАТЬ ДОХОРОХОРИТЬСЯ ДОХОРОШЕТЬ ДОХОХОТАТЬ ДОХРАБРИТЬСЯ ДОХРАМЫВАТЬ ДОХРАНИТЬ ДОХРАПЫВАТЬ ДОХРИПЕТЬ ДОХРОМАТЬ ДОХРУСТЕТЬ ДОХРЮКАТЬ ДОХУЛИВАТЬ ДОЦАРАПЫВАТЬ ДОЦВЕТАТЬ; ДОЦЕЖИВАТЬ ДОЦИМАЗИЯ ДОЦУРАТЬ ДОЧАВКАТЬ ДОЧАВРИТЬ ДОЧАДИТЬ ДОЧАЙНИЧАТЬ ДОЧАЛИВАТЬ ДОЧАСТИТЬ ДОЧАСУ ДОЧВАНИТЬСЯ ДОЧЕБОТАРИТЬ ДОЧЕКАНИВАТЬ ДОЧЕКРЫЖУТЬ ДОЧЕЛОБИТНИЧАТЬ ДОЧЕРИН ДОЧЕРКИВАТЬ ДОЧЕРНИВАТЬ ДОЧЕРПЫВАТЬ ДОЧЕРСТВЕТЬ ДОЧЕРТЫКАТЬСЯ ДОЧЕРЧИВАТЬ ДОЧЕСТИТЬ ДОЧЕСТЬ ДОЧЕСЫВАТЬ ДОЧЕТ ДОЧИКАТЬ ДОЧИНИВАТЬ ДОЧИРИКАТЬ ДОЧИСЛЯТЬ ДОЧИСТИТЬ ДОЧИТЫВАТЬ ДОЧИХАТЬ ДОЧИЩАТЬ ДОЧКАТЬ ДОЧМОКАТЬ ДОЧОКАТЬ ДОЧРЕВАТЕТЬ ДОЧУДЕСИТЬ ДОЧУРАТЬ ДОЧУТЬ ДОЧЬ ДОШАБАШИТЬ ДОШАГАТЬ ДОШАЛБЕРИТЬ ДОШАЛИВАТЬ ДОШАМКАТЬ ДОШАРИВАТЬ ДОШАРКАТЬ ДОШАРЛАТАНИТЬ ДОШАРОВАТЬ ДОШАСТЫВАТЬ ДОШАТЫВАТЬ ДОШАХОВАТЬ ДОШАЯТЬ ДОШВЫРИВАТЬ ДОШЕВЕЛИВАТЬ ДОШЕПТЫВАТЬ ДОШЕРОМЫЖНИЧАТЬ ДОШЕСТИТЬСЯ ДОШИБАТЬ ДОШИВАТЬ ДОШИЛЬНИЧАТЬ ДОШКУРИТЬ ДОШЛЫЙ ДОШЛЯТЬСЯ ДОШНИК ДОШНУРОВЫВАТЬ ДОШНЫРЯТЬ ДОШУГАТЬ ДОШУМЕТЬ ДОШУЧИВАТЬ ДОШУШУКАТЬ ДОШЬ ДОЩАНИК ДОЩЕКОТАТЬ ДОЩЕЛАЧИВАТЬ ДОЩЕЛКИВАТЬ ДОЩЕЛЯТЬ ДОЩЕМЛЯТЬ ДОЩЕПЛЯТЬ ДОЩЕРБИТЬ ДОЩИПЫВАТЬ ДОЩУПЫВАТЬ ДОЭТУЛЬ ДОЮЛИТЬ ДОЮРОДЕТЬ ДОЯБЕДНИЧАТЬ ДОЯДРЕНЕТЬ ДОЯЗВЛЯТЬ ДОЯКШАТЬСЯ ДОЯМИТЬСЯ ДОЯРИТЬ ДОЯРЫЖНИЧАТЬ ДОЯСНЕТЬ ДОЯТЬ ДРАБАНТ ДРАБИНА ДРАГИЛЬ ДРАГОЙ ДРАГОЛЯ ДРАГОМАН ДРАГОЦЕННЫЙ ДРАГУН ДРАДЕДАМ ДРАЖАЕ ДРАЗГА ДРАЗНИТЬ ДРАИТЬ ДРАКА ДРАКОН ДРАЛО ДРАМА ДРАНИКА ДРАПИРОВАТЬ ДРАПЬЯН ДРАСТИЧЕСКОЕ ДРАТВА ДРАТОВАТЬ ДРАТЬ ДРАХВА ДРАХМА ДРАЧИТЬ ДРАЧКА ДРАЁК ДРЕБА ДРЕБЕДЕНЬ ДРЕБЕЗЖАТЬ ДРЕВЕСИНА ДРЕВИТЬ ДРЕВНИЙ ДРЕВО ДРЕГ ДРЕГА ДРЕЗГА ДРЕЗДИТЬСЯ ДРЕЙФ ДРЕЙФГАГЛ ДРЕК ДРЕКОЛЬЕ ДРЕЛЬ ДРЕМА ДРЕНАЖ ДРЕНИНА ДРЕСВА ДРЕСИРОВАТЬ ДРИВЕТЬ ДРИЛЬ ДРИН ДРИФТ ДРИЯВКА ДРОБА ДРОБИТЬ ДРОВА ДРОВКА ДРОГА ДРОГИСТ ДРОЖАТЬ ДРОЖДИ ДРОЖКИ ДРОЗД ДРОИТЬСЯ ДРОК ДРОМ. ДРОМГЕД ДРОМКА ДРОНТА ДРОНТИК ДРОТ ДРОФА ДРОЧИТЬ ДРУГ ДРУГОЙ ДРУЗА ДРУЗГ ДРУК ДРУКАРНЯ ДРУМ ДРУЧИТЬ ДРУЯНКА ДРЫБАТЬ ДРЫГАТЬ ДРЫЗГАТЬ ДРЫЗНЯК ДРЫНДА ДРЫХАТЬ ДРЮК ДРЯБЛЫЙ ДРЯБЫ ДРЯГАТЬ ДРЯГИЛЬ ДРЯЗГ ДРЯКВА ДРЯНЬ ДРЯПАТЬ ДРЯХЛЫЙ ДСКА ДУАЛИСМ ДУБ ДУБАС ДУБЛЕТ ДУБОВКА ДУБРАВА ДУВАН ДУГА ДУДА ДУДАК ДУДОРА ДУДЯШНИК ДУЖИЙ ДУЖКА ДУЗЫНЯ ДУК ДУКА ДУЛАКИ ДУЛЕБ ДУЛМА ДУЛО ДУЛПЕС ДУЛЬ ДУЛЯ ДУМАТЬ ДУНАН ДУНГУС ДУНДУК ДУНДУЛЯ ДУНОВЕНИЕ ДУНСТ ДУО ДУПЕЛЬ ДУПЛИКАТ ДУПЛО ДУПЛЁ ДУР ДУРАК ДУРАХА ДУРАЦКИЙ ДУРАЧЕК ДУТЬ ДУХ ДУХАН ДУЧКА ДУША ДУШЕГУБ ДУШКА ДУЭЛЬ ДУЭТ ДЩЕРЬ ДЫБАТЬ ДЫГАТЬ ДЫГЫЛ ДЫДОР ДЫЛДА ДЫЛЬ ДЫЛЬНИЦА ДЫЛЯ ДЫЛЯТЬ ДЫМ ДЫНЯ ДЫРА ДЫРВАН ДЫРСА ДЫХАТЬ ДЫШЛО ДЬЯВОЛ ДЬЯК ДЮБАТЬ ДЮЖИЙ ДЮЖИНА ДЮЙМ ДЮКА ДЮМОК ДЮНДИК ДЮНЫ ДЯБЕТЬ ДЯГА ДЯДЯ ДЯКАТЬ ДЯЛЬНИЦА ДЯТЕЛ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Е

Е ЕВА ЕВАНГЕЛИЕ ЕВДОКИИ ЕВКЛАЗ ЕВНУХ ЕВНЯ ЕВОЙНЫЙ ЕВОНДЕ ЕВРАШКА ЕВРЕЙСКИЙ ЕВТОТ ЕВХАРИСТИЯ ЕВШИНА ЕГА ЕГАРНУТЬ ЕГЕЙ ЕГЕРЬ ЕГНАК ЕГО ЕГОВА ЕГОЗИТЬ ЕГОЛЬНИК ЕГОРИЙ-ЛЕНИВА-СОХА ЕГРЕЯ ЕГУН ЕДА ЕДАКОЙ ЕДВА ЕДЕМ ЕДИКУЛЬ ЕДИНИЦА ЕДИНОДЕРЖАВИЕ ЕДИНОРОГ ЕДИНСТВЕННЫЙ ЕДМА ЕДОМА ЕДОША ЕДРЕНЫЙ ЕДУКАРЬ ЕЖ ЕЖА ЕЖАК ЕЖЕ ЕЖЕВИКА ЕЗ ЕЗГАТЬСЯ ЕЗДИТЬ ЕЗЕРО ЕЗУИТ ЕЙ ЕЙНЫЙ ЕКИПАЖ ЕКЛЕСИАСТ ЕКОТАТЬ ЕКСАМЕТР ЕКСАРХ ЕКТЕНИЯ ЕЛАНЬ ЕЛАХА ЕЛБАН ЕЛБОТ ЕЛГОЗИТЬ ЕЛДЫЖИТЬ ЕЛЕ ЕЛЕВЫЙ ЕЛЕЙ ЕЛЕНЕЦ ЕЛЕНЬ ЕЛЕСИТЬ ЕЛЕЦ ЕЛИ ЕЛИКИЙ ЕЛИСЕЙСКИЕ ЕЛИТЬ ЕЛМАНЬ ЕЛОВ ЕЛОЗИТЬ ЕЛОК ЕЛОМОК ЕЛОП ЕЛОХА ЕЛТЫШ ЕЛУЙ ЕЛЫМАН ЕЛЫЧЕК ЕЛЬ ЕЛЬШИН ЕМАН ЕМБЕЛЬ ЕМИНЫ ЕМИТЬ ЕМУ ЕМУРАНКА ЕМУРИНА ЕМЧУГ ЕНДОВА ЕННЫЙ ЕНОТ ЕНОХА ЕПАКТА ЕПАНЧА ЕПАРХИЯ ЕПИГРАФ ЕПИДЕМИЯ ЕПИЗОД ЕПИЛЕПСИЯ ЕПИЛОГ ЕПИСКОП ЕПИСТИЛЬ ЕПИТАЛАМА ЕПИТИМИЯ ЕПИТРАХИЛЬ ЕПИФАНИЕВЩИНА ЕР ЕРАЛАШ ЕРАНДА ЕРАНДАК ЕРАНЬ ЕРБЕЗИТЬ ЕРБОИЗ ЕРГА ЕРГАК ЕРГОЧИТЬ ЕРДАНЬ ЕРЕПЕНИТЬ ЕРЕСТИНА ЕРЕСТИТЬСЯ ЕРЕСЬ ЕРЗАТЬ ЕРИК ЕРИКАТЬ ЕРИЛА ЕРИНС-ТАЛИ ЕРИХОНИТЬСЯ ЕРКНУТЬ ЕРКОЛТАТЬ ЕРЛЫ ЕРЛЫК ЕРМАК ЕРМОЛИЯ ЕРМОЛКА ЕРМЫШКА ЕРМЯК ЕРОЛАШ ЕРОМЫЧ ЕРОПА ЕРОФЕЙ ЕРОШИТЬ ЕРПЕСИТЬ ЕРТАУЛ ЕРУНДА ЕРУНОК ЕРУСАЛИМ ЕРУТИНКА ЕРШ ЕРЫГА ЕРЫЗНУТЬ ЕРЫНДАК ЕСА ЕСАУЛ ЕСЕНЬ ЕСЛИ ЕСМЯНИК ЕСТАЛЬНИК ЕСТЕСТВО ЕСТЬ ЕСУДЫ ЕСЫРЬ ЕТМАН ЕТО ЕФЕС ЕФИЛ ЕФИМОНЫ ЕФИР ЕФРЕЙТЕР ЕХАТЬ ЕХИДНА ЕЩЕ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ж

Ж ЖАБА ЖАБИНА ЖАБО ЖАБРА ЖАБТИТЬСЯ ЖАВКАТЬ ЖАВОРОНОК ЖАГАТЬ ЖАГЛИЦА ЖАГРА ЖАД ЖАДАТЬ ЖАЕР ЖАК ЖАКА ЖАЛЕТЬ ЖАЛИТЬ ЖАЛОМУСТНИК ЖАЛОН ЖАЛОСТЬ ЖАЛУЗИ ЖАМКАТЬ ЖАНДАРМ ЖАНДОБИТЬСЯ ЖАР ЖАРАВА ЖАРАВЕЦ ЖАРГОН ЖАРОВИНА ЖАРТОВАТЬ ЖАСКНУТЬСЯ ЖАСМИН ЖАСТАТЬ ЖАТЬ ЖАХ ЖБАН ЖБЕНЬ ЖВАВЫЙ ЖВАКА-ГАЛС ЖВАКАТЬ ЖВИКНУТЬ ЖГОДА ЖГУЧИЙ ЖДАТЬ ЖДЕ ЖДЫ ЖЕ ЖЕБТАТЬСЯ ЖЕВАКА ЖЕВЖИК ЖЕГАЛО ЖЕЗЛ ЖЕЛАТИНА ЖЕЛАТЬ ЖЕЛВЬ ЖЕЛДАК ЖЕЛДЬ ЖЕЛЕ ЖЕЛЕЗА ЖЕЛЕЗО ЖЕЛЕЙКА ЖЕЛКНУТЬ ЖЕЛНА ЖЕЛОБ ЖЕЛОБОЛКА ЖЕЛОМУТ ЖЕЛОНКА ЖЕЛТЫЙ ЖЕЛУДОК ЖЕЛУДЬ ЖЕЛЧИНА ЖЕЛЫБАТЬ ЖЕЛЯ ЖЕМ ЖЕМАНИТЬСЯ ЖЕМЖУРА ЖЕМОК ЖЕМЧУГ ЖЕМШУРА ЖЕНА ЖЕНИРОВАТЬ ЖЕНЬ ЖЕПТАТЬСЯ ЖЕРАВЕЦ ЖЕРАВИКА ЖЕРВА ЖЕРДЕЛЕ ЖЕРДЬ ЖЕРЕБАЯ ЖЕРЕБЕЙ ЖЕРЕБЕЦ ЖЕРЕВИКА ЖЕРЕЛО ЖЕРЕСТ ЖЕРЕХ ЖЕРЛИКА ЖЕРЛО ЖЕРНИК ЖЕРНОВ ЖЕРОВИТЬ ЖЕРСТВА ЖЕРТВА ЖЕРУХА ЖЕРЦ ЖЕСКА ЖЕСТ ЖЕСТЕР ЖЕСТКИЙ ЖЕСТОКИЙ ЖЕСТЬ ЖЕТОН ЖЕХ ЖЕЧЬ; ЖИБЕЦ ЖИБОТА ЖИВАТЬ ЖИВНОСТЬ ЖИВО ЖИВОДАВОМ ЖИВОЙ ЖИВОТ ЖИВУЧИЙ ЖИГАЛО ЖИД ЖИДКИЙ ЖИДОВАТЬ ЖИДОВСКАЯ ЖИДОВСТВО ЖИДОВСТВОВАТЬ ЖИДОМОР ЖИДЮКАТЬ ЖИЖА ЖИЖКА ЖИЖОЛКА ЖИЗДОРИТЬ ЖИЗНЬ ЖИКАТЬ ЖИКОВИНА ЖИЛА ЖИЛАМУСТЬ ЖИЛЕТ ЖИЛЕЦ ЖИЛЯТЬ ЖИМАТЬ ЖИМОЛОСТЬ ЖИНАТЬ ЖИР ЖИРАЗОЛЬ ЖИРАНДОЛЬ ЖИРАТЬ ЖИРАФ ЖИРИМ ЖИРО ЖИРЫХАТЬ ЖИСТИГА ЖИТЕЙСКИЙ ЖИТО ЖИТЬ ЖИХАТЬ ЖИЦА ЖИШКА ЖЛОКТАТЬ ЖЛУДИ ЖЛУК ЖМАКАТЬ ЖМАРИТЬ ЖМИНДА ЖМОТИК ЖМУРИТЬ ЖМУТЬ ЖМЯКАТЬ ЖНЕВЬЕ ЖОГ ЖОГАРКА ЖОКЕЙ ЖОЛВЬ ЖОЛНА ЖОЛНЕР ЖОЛНИЦА ЖОМ ЖОНКА ЖОНКИЛЬ ЖОРА ЖОСТЫЛЬ ЖОХ ЖРАТЬ ЖРЕБИЙ ЖРЕЦ ЖУБОРИТЬ ЖУВЕРКА ЖУГАКАТЬ ЖУДА ЖУДЕТЬ ЖУЖЕЛЬ ЖУЖЖАТЬ ЖУИРОВАТЬ ЖУК ЖУКАТЬ ЖУЛАН ЖУЛИТЬ ЖУПА ЖУПАН ЖУПЕТЬ ЖУР ЖУРАВЛЬ ЖУРАПКИ ЖУРИН ЖУРИТЬ ЖУРНАЛ ЖУРНИЦА ЖУРЧАТЬ ЖУСТАТЬ ЖУСТИТЬ ЖУТЬ ЖУХНУТЬ ЖУЧАВРА ЖУЧИТЬ ЖУЧКА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву З

З ЗА ЗААВОСЬКАТЬ ЗААЛАЛЫКАТЬ ЗААЛЕТЬ ЗААЛКАТЬ ЗААЛТЫННИЧАТЬ ЗААЛЫРИТЬ ЗААМВОННЫЙ ЗААМИНИТЬ ЗААРЕНДОВЫВАТЬ ЗААРЕСТОВЫВАТЬ ЗААТЛАШИВАТЬ ЗААТУКАТЬ ЗААУКАТЬ ЗААХАЛЬНИЧАТЬ ЗААХАТЬ ЗАБАБЕННИК ЗАБАВЛЯТЬ ЗАБАГРИВАТЬ ЗАБАГРОВЕТЬ ЗАБАЖАТЬ ЗАБАЗАНИТЬ ЗАБАЗГАЛЬНИЧАТЬ ЗАБАИТЬ ЗАБАЙКАТЬ ЗАБАКЛУШНИЧАТЬ ЗАБАКУЛИТЬ ЗАБАЛАБОНИТЬ ЗАБАЛАГУРИТЬ ЗАБАЛАМУЧИВАТЬ ЗАБАЛАНДАТЬ ЗАБАЛИВАТЬ ЗАБАЛОВЫВАТЬ ЗАБАЛОТИРОВЫВАТЬ ЗАБАЛТЫВАТЬ ЗАБАЛЯСНИЧАТЬ ЗАБАНДАТЬ ЗАБАРАБАНИТЬ ЗАБАРАБАТЬ ЗАБАРАНТОВАТЬ ЗАБАРАХТАТЬСЯ ЗАБАРБАЧИЛО ЗАБАРИТЬСЯ ЗАБАРОНИТЬ ЗАБАРЫШНИЧАТЬ ЗАБАСИТЬ ЗАБАСОВАТЬ ЗАБАСТОВЫВАТЬ ЗАБАСУРМАНИТЬСЯ ЗАБАТОВАТЬ ЗАБАТРАЧИТЬ ЗАБАУТНИК ЗАБАХВАЛИТЬ ЗАБАХОРИТЬСЯ ЗАБАХРОМИТЬСЯ ЗАБАЧИТЬ ЗАБАШМАЧНИЧАТЬ ЗАБАЮКИВАТЬ ЗАБАЯТЬ ЗАБВЕНЬЕ ЗАБЕГАТЬ ЗАБЕДНИТЬ ЗАБЕДРЫ ЗАБЕЗБОЖНИЧАТЬ ЗАБЕЗВЕТРЕТЬ ЗАБЕЗДЕЛЬНИЧАТЬ ЗАБЕЗДОЖДЕТЬ ЗАБЕЗДУШНИЧАТЬ ЗАБЕЗЗАКОННИЧАТЬ ЗАБЕЗЛЕСЕТЬ ЗАБЕЗМОЗГЛЕТЬ ЗАБЕЗМУЖЕТЬ ЗАБЕЗУМСТВОВАТЬ ЗАБЕЛЕНИТЬСЯ ЗАБЕЛЕНТРЯСИТЬ ЗАБЕЛЬШИТЬ ЗАБЕЛЯТЬ ЗАБЕРЕГ ЗАБЕРЕГАТЬ ЗАБЕРЕМЕНЕТЬ ЗАБЕРЕСТИТЬ ЗАБЕСЕДОВАТЬ ЗАБЕСИТЬСЯ; ЗАБЕСПАМЯТЕТЬ ЗАБЕСПОКОИТЬСЯ ЗАБЕСПУТСТВОВАТЬ ЗАБЕССУДИТЬ ЗАБЕСЧИНСТВОВАТЬ ЗАБИВАТЬ ЗАБИДНЫЙ ЗАБИРАТЬ ЗАБИРЮЛИТЬ ЗАБИЧЕВАТЬ ЗАБИЯЧИТЬ ЗАБЛАГОВЕСТИТЬ ЗАБЛАГОВРЕМЕННЫЙ ЗАБЛАГОДЕНСТВОВАТЬ ЗАБЛАГОРАССУДИТЬ ЗАБЛАЖЕНСТВОВАТЬ ЗАБЛЕВЫВАТЬ ЗАБЛЕКНУТЬ ЗАБЛЕСТЕТЬ ЗАБЛЕЯТЬ ЗАБЛОШИТЬ ЗАБЛУЖДАТЬ ЗАБЛЮДНИК ЗАБОБОНЫ ЗАБОГАТЕТЬ ЗАБОДАТЬ ЗАБОЖЕЛОСЬ ЗАБОЖИТЬ ЗАБОЙ ЗАБОЙЧИТЬСЯ ЗАБОКА ЗАБОЛВАНИВАТЬ ЗАБОЛЕВАТЬ ЗАБОЛОКАТЬ ЗАБОЛОТЬ ЗАБОЛТАТЬ ЗАБОЛЬШИЙ ЗАБОМБАРДИРОВАТЬ ЗАБОРАЗЖИВАТЬ ЗАБОРАНИВАТЬ ЗАБОРЗИТЬ ЗАБОРМОТАТЬ ЗАБОРНИК ЗАБОРНЫЙ ЗАБОРОЗДИТЬ ЗАБОСЕТЬ ЗАБОТА ЗАБОТАТЬ ЗАБОТВЕТЬ ЗАБОЧАРИТЬ ЗАБОЯРНИЧАТЬ ЗАБРАЖИВАТЬ ЗАБРАЖНИЧАТЬ ЗАБРАКОВЫВАТЬ ЗАБРАЛО ЗАБРАНИВАТЬ ЗАБРАСЫВАТЬ ЗАБРАТАТЬ ЗАБРАТЬ ЗАБРЕДИТЬ ЗАБРЕЗГАТЬ ЗАБРЕЗЖИВАТЬСЯ ЗАБРЕНЧАТЬ ЗАБРЕСТИ ЗАБРЕХАТЬ ЗАБРИВАТЬ ЗАБРОДИТЬ ЗАБРОНЗИРОВЫВАТЬ ЗАБРОСАТЬ ЗАБРОТАТЬ ЗАБРУСИТЬ ЗАБРУШИТЬ ЗАБРЫЗГИВАТЬ ЗАБРЫКИВАТЬ ЗАБРЫЛЯТЬ ЗАБРЫНДЕВЕТЬ ЗАБРЮЗГНУТЬ ЗАБРЮЗЖАТЬ ЗАБРЮШИТЬ ЗАБРЯКАТЬ ЗАБУБЕНИТЬ ЗАБУГОРНЫЙ ЗАБУДКИ ЗАБУДОРАЖИТЬ ЗАБУДОЧНЫЙ ЗАБУЕСЛОВИТЬ ЗАБУЖЕНЕТЬ ЗАБУЗОВАТЬ ЗАБУЙЩИК ЗАБУКСИРОВЫВАТЬ ЗАБУЛАВИТЬ ЗАБУЛДЫГА ЗАБУЛЬКАТЬ ЗАБУНТОВАТЬ ЗАБУНЧАТЬ ЗАБУРАВИТЬ ЗАБУРАНИТЬ ЗАБУРИВАТЬ ЗАБУРИТЬ ЗАБУРКАТЬ ЗАБУРЛАЧИТЬ ЗАБУРЛИТЬ ЗАБУРНИК ЗАБУРТЕТЬ ЗАБУРУНЬЕ ЗАБУРЧАТЬ ЗАБУРЬЯНЕТЬ ЗАБУСИТЬ ЗАБУСЛАТЬ ЗАБУТОРИТЬСЯ ЗАБУТЫЛЬНИЧАТЬ ЗАБУТЫСКАТЬ ЗАБУХАТЬ ЗАБУХВОСТИТЬ ЗАБУХМАРИТЬСЯ ЗАБУЧАТЬ ЗАБУЧИВАТЬ ЗАБУШЕВАТЬ ЗАБУЯНИТЬ ЗАБЫВАТЬ ЗАБЫГАТЬ ЗАБЫЛЬ ЗАБЫЧИТЬСЯ ЗАБЯКАТЬ ЗАВАБИТЬ ЗАВАВАКАТЬ ЗАВАЖИВАТЬ ЗАВАЖНИЧАТЬ ЗАВАЗГАТЬСЯ ЗАВАЗЖИВАТЬ ЗАВАКШИВАТЬ ЗАВАЛАНДИТЬ ЗАВАЛИВАТЬ ЗАВАРАКСАТЬ ЗАВАРГАНИТЬ ЗАВАРЗАТЬ ЗАВАРИВАТЬ ЗАВАРНАКАТЬ ЗАВАСТРИВАТЬ ЗАВАТАЖИТЬ ЗАВАТЛАТЬ ЗАВАХЛАЧИТЬСЯ ЗАВАХТЕННЫЙ ЗАВАЩИВАТЬ ЗАВАЯТЬ ЗАВДАЛЫЙ ЗАВЕВАТЬ ЗАВЕДЕНЬЕ ЗАВЕДЫВАТЬ ЗАВЕЗТИ ЗАВЕКАТЬ ЗАВЕЛИКО ЗАВЕНЬ ЗАВЕНЬГАТЬ ЗАВЕРБОВЫВАТЬ ЗАВЕРВИТЬ ЗАВЕРГАТЬ ЗАВЕРЕДИТЬ ЗАВЕРЕЗЖАТЬ ЗАВЕРЕЙНЫЙ ЗАВЕРЕТЕНИТЬ ЗАВЕРЕТЬ ЗАВЕРНУТЬ ЗАВЕРОВАТЬ ЗАВЕРСТЫВАТЬ ЗАВЕРТОПРАШНИЧАТЬ ЗАВЕРТЫВАТЬ ЗАВЕРХОВОДИТЬ ЗАВЕРШАТЬ ЗАВЕСА ЗАВЕСЕЛИТЬСЯ ЗАВЕСНОВАТЬ ЗАВЕСТИ ЗАВЕСТИТЬ ЗАВЕТАТЬ ЗАВЕТРИТЬ ЗАВЕТШАТЬ ЗАВЕЧЕРЕТЬ ЗАВЕЧНЫЙ ЗАВЕШИВАТЬ ЗАВЕЩАТЬ ЗАВЕЯТЬ ЗАВЗДОРИТЬ ЗАВЗНУЗДЫВАТЬ ЗАВЗЯТЫЙ ЗАВИВАТЬ ЗАВИДЕТЬ ЗАВИДОВАТЬ ЗАВИЗЖАТЬ ЗАВИЛЯТЬ ЗАВИНИТЬ ЗАВИНЧИВАТЬ ЗАВИРАТЬ ЗАВИРОВАТЬ ЗАВИСЕТЬ ЗАВИСИМЫЙ ЗАВИСОЧНЫЙ ЗАВИСТЬ ЗАВИСЬ ЗАВИТАТЬ ЗАВИТЕРЬЕ ЗАВИТИЙСТВОВАТЬ ЗАВИТЬ ЗАВИТЯЗИТЬ ЗАВИХАТЬ ЗАВИХОРИВАТЬ ЗАВИЧАТЬ ЗАВИЧИТЬСЯ ЗАВИШАТЬ ЗАВИЩИЙ ЗАВИЯ ЗАВЛАДЕВАТЬ ЗАВЛЕКАТЬ ЗАВОДИТЬ ЗАВОДОПЕТЬ ЗАВОДЬ ЗАВОЕВЫВАТЬ ЗАВОЕК ЗАВОЗГРИВИТЬ ЗАВОЗЖАТЬ ЗАВОЗИТЬ ЗАВОЗМИТЬ ЗАВОЙ ЗАВОЙЧАТЫЙ. ЗАВОЛАКИВАТЬ ЗАВОЛАТЬ ЗАВОЛГНУТЬ ЗАВОЛДЫРЕТЬ ЗАВОЛИТЬ ЗАВОЛНОВАТЬ ЗАВОЛОКТИ ЗАВОЛОСЬЕ ЗАВОЛХВОВАТЬ ЗАВОЛЬНИЧАТЬ ЗАВОНЯТЬ ЗАВОПИТЬ ЗАВОР ЗАВОРА ЗАВОРАЖИВАТЬ ЗАВОРАНИВАТЬ ЗАВОРАЧИВАТЬ ЗАВОРАШИВАТЬ ЗАВОРКОВАТЬ ЗАВОРОБИТЬ ЗАВОРОВЫВАТЬ ЗАВОРОЖИТЬ ЗАВОРОТИТЬ ЗАВОРОТЬЕ ЗАВОРОХА ЗАВОРЧАТЬ ЗАВОРШИВАТЬ ЗАВОРЫЗГАТЬ ЗАВОСТРЕНИЕ ЗАВОХРИВАТЬ ЗАВОЩИТЬ ЗАВРАГ ЗАВРАЖДОВАТЬ ЗАВРАТЬ ЗАВРАЧЕВЫВАТЬ ЗАВРЕМЕНИТЬ ЗАВРИТЬ ЗАВРОДОВАТЬ ЗАВРЯД ЗАВСЕ ЗАВСЛУХ ЗАВТОРИТЬ ЗАВТРА ЗАВТУЛИТЬ ЗАВЧОРА ЗАВШИВЕТЬ ЗАВЫБЕЛЬ ЗАВЫВАТЬ ЗАВЫГОРЬЕ ЗАВЫМНЕТЬ ЗАВЫТЬ ЗАВЬЮЧИВАТЬ ЗАВЬЯТЬ ЗАВЯДАТЬ ЗАВЯЗЫВАТЬ ЗАВЯКАТЬ ЗАВЯЛИВАТЬ ЗАВЯНУТЬ ЗАВЯНЬГАТЬ ЗАВЯЧАТЬ ЗАГАВКАТЬ ЗАГАВЛИВАТЬСЯ ЗАГАВРЯ ЗАГАГАКАТЬ ЗАГАДИТЬ ЗАГАДЫВАТЬ ЗАГАЖИВАТЬ ЗАГАИТЬ ЗАГАЙКАТЬ ЗАГАКАТЬ ЗАГАЛДИТЬ ЗАГАЛИТЬСЯ ЗАГАЛУНИТЬ ЗАГАЛЬМОВАТЬ ЗАГАМИТЬ ЗАГАНИВАТЬ ЗАГАНУТЬ ЗАГАРКАТЬ ЗАГАРНУТЬ ЗАГАРНЫЙ ЗАГАРТОВЫВАТЬ ЗАГАСАТЬ ЗАГАЧИВАТЬ ЗАГАШИВАТЬ ЗАГАЩИВАТЬ ЗАГАЯТЬ ЗАГВАЗДАТЬ ЗАГВАЗЖИВАТЬ ЗАГИБАТЬ ЗАГИБНУТЬ ЗАГЛАВИЕ ЗАГЛАДЫВАТЬ ЗАГЛАЖИВАТЬ ЗАГЛАЗНЫЙ ЗАГЛАТЫВАТЬ ЗАГЛОХНУТЬ ЗАГЛУМИТЬСЯ ЗАГЛУШАТЬ ЗАГЛЫБИ ЗАГЛЯДЫВАТЬ ЗАГНАИВАТЬ ЗАГНАТЬ ЗАГНЕТАТЬ ЗАГНИВАТЬ ЗАГНОБИТЬ ЗАГНУСИТЬ ЗАГНУТЬ ЗАГНУШАТЬСЯ ЗАГОБЗИТЬ ЗАГОВАЛИНА ЗАГОВАРИВАТЬ ЗАГОВЕТЬ ЗАГОГОКАТЬ ЗАГОГОТАТЬ ЗАГОГУЛИНА ЗАГОДИТЬСЯ ЗАГОДЯ ЗАГОЖЬЯ-ВОШЬ ЗАГОЗА ЗАГОИТЬ ЗАГОЙКАТЬ ЗАГОЛИТЬ ЗАГОЛОВОК ЗАГОЛОСИТЬ ЗАГОЛЯТЬ ЗАГОМЗИТЬ ЗАГОМОЗИТЬ ЗАГОМОНИТЬ ЗАГОНКА ЗАГОНУТЬ ЗАГОНЯТЬ ЗАГОРАЖИВАТЬ ЗАГОРАНИВАТЬ ЗАГОРАТЬ ЗАГОРБОК ЗАГОРДИТЬСЯ ЗАГОРЕВАТЬ ЗАГОРЕЛЫЙ ЗАГОРЛАНИТЬ ЗАГОРНЫЙ ЗАГОРОДИТЬ ЗАГОРОДНЫЙ ЗАГОРОК ЗАГОРОШИТЬ ЗАГОСКА ЗАГОСТИТЬ ЗАГОТОВЛЯТЬ ЗАГОШАТЬ ЗАГРАБЛЯТЬ ЗАГРАЖДАТЬ ЗАГРАКАТЬ ЗАГРАНИВАТЬ ЗАГРАНИЧНЫЙ ЗАГРЕБАТЬ; ЗАГРЕБТИТЬСЯ ЗАГРЕВА ЗАГРЕЗИТЬ ЗАГРЕМЕТЬ ЗАГРЕСТИ ЗАГРИВОК ЗАГРОБНЫЙ ЗАГРОЗИТЬ ЗАГРОМАЗЖИВАТЬ ЗАГРОХАТЬ ЗАГРУБИТЬ ЗАГРУДЕТЬ ЗАГРУЖАТЬ ЗАГРУНТОВЫВАТЬ ЗАГРУСТИТЬ ЗАГРЫЗАТЬ ЗАГРЯДКА ЗАГРЯЗНЯТЬ ЗАГУБЛЯТЬ ЗАГУБНЫЙ ЗАГУГНИВЕТЬ ЗАГУДАТЬ ЗАГУДИТЬ ЗАГУЗОК ЗАГУКАТЬ ЗАГУЛИВАТЬ ЗАГУМЕННЫЙ ЗАГУНИТЬ ЗАГУСЕТЬ ЗАГУТОРИТЬ ЗАГУЩАТЬ ЗАГЫРЧАТЬ ЗАД ЗАДАБРИВАТЬ ЗАДАВАТЬ ЗАДАВЛИВАТЬ ЗАДАКАТЬ ЗАДАЛБЛИВАТЬ ЗАДАРИВАТЬ ЗАДАТОК ЗАДВЕРНЫЙ ЗАДВИГАТЬ ЗАДВОРНЫЙ ЗАДВОШИТЬ ЗАДЕБЕЛЕТЬ ЗАДЕВ ЗАДЕВАТЬ ЗАДЕГТЯРИТЬ ЗАДЕЛЫВАТЬ ЗАДЕЛЯТЬ ЗАДЕРГИВАТЬ ЗАДЕРЕВЕНЕТЬ ЗАДЕРЖИВАТЬ ЗАДЕРИХА ЗАДЕРНОВЕТЬ ЗАДЕШЕВИТЬ ЗАДИВИТЬ ЗАДИКООБРАЗИТЬ ЗАДИНА ЗАДИРАТЬ ЗАДИЧИТЬ ЗАДЛЯТЬ ЗАДМИТЬ ЗАДНЕТЬ ЗАДНИЙ ЗАДОБРЕНИЕ ЗАДОВОЛЬ ЗАДОЖДИТЬ ЗАДОЛЖАТЬ ЗАДОЛИТЬ ЗАДОРИНА ЗАДОРОЖАТЬ ЗАДОРОЖНЫЙ ЗАДОХЛЕЦ ЗАДРАЗНИВАТЬ ЗАДРЕБЕДЕНИТЬ ЗАДРЕБЕЗЖАТЬ ЗАДРЕМАТЬ ЗАДРЕПАТЬ ЗАДРЕСВИТЬ ЗАДРОБИТЬ ЗАДРОЖАТЬ ЗАДРОЧИТЬ ЗАДРУЖИТЬ ЗАДРЮЧИТЬ ЗАДРЯБЕТЬ ЗАДРЯБЛЕТЬ ЗАДРЯГАТЬ ЗАДРЯНИТЬ ЗАДРЯХНУТЬ ЗАДУБЛЯТЬ ЗАДУВАНИТЬ ЗАДУВАТЬ ЗАДУДИТЬ ЗАДУЛИНА ЗАДУМЫВАТЬ ЗАДУРИВАТЬ ЗАДУТЬ ЗАДУШАТЬ ЗАДЫГАТЬ ЗАДЫМЛЯТЬ ЗАДЫХАТЬСЯ ЗАДЬ ЗАДЮЖЕТЬ ЗАЕВЫЙ ЗАЕГОЗИТЬ ЗАЕДАТЬ ЗАЕДИНО ЗАЕЖИТЬ ЗАЕЗЖАТЬ ЗАЕЗОК ЗАЕЙКАТЬ ЗАЕМ ЗАЕРЕМИТЬСЯ ЗАЕРЕПЕНИТЬСЯ ЗАЕРОШИТЬ ЗАЕРШИВАТЬ ЗАЕСТЬ ЗАЕФЕЛИТЬ ЗАЕХАТЬ ЗАЕХИДНИЧАТЬ ЗАЖАБРИТЬ ЗАЖАДНИЧАТЬ ЗАЖАЛИТЬ ЗАЖАМКАТЬ ЗАЖАРИВАТЬ ЗАЖАТЬ ЗАЖВАКАТЬ ЗАЖДАТЬСЯ ЗАЖЕЛКНУТЬ ЗАЖЕЛНИТЬ ЗАЖЕМАНИТЬСЯ ЗАЖЕРЛЕТЬ ЗАЖЕСКНУТЬ ЗАЖЕЧЬ ЗАЖИВАТЬ ЗАЖИВЛЯТЬ ЗАЖИВНЫЙ ЗАЖИГАТЬ ЗАЖИДОМОРНИЧАТЬ ЗАЖИЛИВАТЬ ЗАЖИМАТЬ ЗАЖИНАТЬ ЗАЖИРАТЬ ЗАЖИРОВАТЬ ЗАЖИТОК ЗАЖМУРИВАТЬ ЗАЖОГА ЗАЖОЛВЕТЬ ЗАЖОРА ЗАЖУЖЖАТЬ ЗАЖУРИТЬ ЗАЖУРЧАТЬ ЗАЖУХНУТЬ ЗАЖУЧИТЬ ЗАЖУЩЕРИТЬ ЗАЗАДОРОГА ЗАЗАМШИТЬ ЗАЗАРИТЬСЯ ЗАЗАСТОВАТЬ ЗАЗВАНИВАТЬ ЗАЗВАНИЕ ЗАЗВЕЗДИТЬ ЗАЗВУЧАТЬ ЗАЗВЯГАТЬ ЗАЗДРАВНЫЙ ЗАЗЕВАТЬ ЗАЗЕЛЕНИТЬ ЗАЗИДАТЬ ЗАЗИМОВАТЬ ЗАЗИРАТЬ ЗАЗИЯТЬ. ЗАЗЛОБА ЗАЗНАВАТЬ ЗАЗНОБЛЯТЬ ЗАЗНОЙ ЗАЗОЛА ЗАЗОЛИТЬ ЗАЗОРИТЬ ЗАЗОРНЫЙ ЗАЗУБРИВАТЬ ЗАЗУДЕТЬ ЗАЗУЛА ЗАЗЫБАТЬ ЗАЗЫВАТЬ ЗАЗЫРИТЬ ЗАЗЫЧАТЬ ЗАЗЯБАТЬ ЗАИВЫЙ ЗАИГОЛКУ ЗАИГРЫВАТЬ ЗАИЗВОЗНИЧАТЬ ЗАИКАТЬ ЗАИЛЕТЬ ЗАИМАТЬ ЗАИМЕНОВЫВАТЬ ЗАИНДИВЕТЬ ЗАИНТЕРЕСОВЫВАТЬ ЗАИСКИВАТЬ ЗАИСКРИТЬСЯ ЗАЙКА ЗАЙСАНГ ЗАЙТИ ЗАЙЧИК ЗАКАБАЛИВАТЬ ЗАКАБЛУЧЬЕ ЗАКАВАРДАЧИТЬ ЗАКАВЕРЗИТЬ ЗАКАДЫКАТЬ ЗАКАЖИВАТЬ ЗАКАЗЧИК ЗАКАЗЫВАТЬ ЗАКАИВАТЬСЯ ЗАКАЙМЛЯТЬ ЗАКАЛАТЬ ЗАКАЛАЧИВАТЬ ЗАКАЛЕЧИТЬ ЗАКАЛИВАТЬ ЗАКАЛЫВАТЬ ЗАКАЛЫМИТЬ ЗАКАЛЯКАТЬ ЗАКАМЕНЕТЬ ЗАКАНДРЫЧИТЬСЯ ЗАКАНТЮЖИТЬ ЗАКАНУРИВАТЬСЯ ЗАКАНЧИВАТЬ ЗАКАПЛИВАТЬ ЗАКАПРАЛЬНЫЙ ЗАКАПРИЗНИЧАТЬ ЗАКАПЧИВАТЬ ЗАКАПЫВАТЬ ЗАКАРАБКАТЬСЯ ЗАКАРАТЬ ЗАКАРБОВАТЬ ЗАКАРКАТЬ ЗАКАРЛУШИТЬ ЗАКАРМЛИВАТЬ ЗАКАРТАВИТЬ ЗАКАРТОЧНЫЙ ЗАКАРШИТЬ ЗАКАСЫВАТЬ ЗАКАТЫВАТЬ ЗАКАЧИВАТЬ ЗАКАШИВАТЬ ЗАКАШЛИВАТЬ ЗАКАЩИВАТЬ ЗАКАЯТЬСЯ ЗАКВАКАТЬ ЗАКВАРЦЕВАТЬСЯ ЗАКВАШИВАТЬ ЗАКВОКТАТЬ ЗАКЕЛИТЬ ЗАКЕРКАТЬ ЗАКИВАТЬ ЗАКИДЫВАТЬ ЗАКИПАТЬ; ЗАКИРПИЧЕТЬ ЗАКИСАТЬ ЗАКИЧИТЬСЯ ЗАКИШЕТЬ ЗАКИШЕЧНЫЙ ЗАКЛАДЫВАТЬ; ЗАКЛАНИЕ ЗАКЛАНЯТЬСЯ ЗАКЛАСТЬ ЗАКЛЕВЫВАТЬ ЗАКЛЕГТАТЬ ЗАКЛЕИВАТЬ ЗАКЛЕЙМИТЬ ЗАКЛЕКНУТЬ ЗАКЛЕПЫВАТЬ ЗАКЛЕТНЕВЫВАТЬ ЗАКЛЕТЬ ЗАКЛЕШНИТЬ ЗАКЛИКАТЬ ЗАКЛИНАТЬ ЗАКЛИНИВАТЬ ЗАКЛИРОСНЫЙ ЗАКЛОБУЧИВАТЬ ЗАКЛОХТАТЬ ЗАКЛОЧИТЬ ЗАКЛУБИТЬ ЗАКЛУНЬЕ ЗАКЛЮКА ЗАКЛЮЧАТЬ ЗАКЛЯСТЬ ЗАКЛЯУЗИТЬ ЗАКОБЕНИТЬ ЗАКОВАТЬ ЗАКОВРАЖКИ ЗАКОВРЯЖИТЬСЯ ЗАКОВЫВАТЬ ЗАКОВЫКА ЗАКОВЫЛЕТЬ ЗАКОВЫЛИВАТЬ ЗАКОВЫРИВАТЬ ЗАКОГТИТЬ ЗАКОЖНЫЙ ЗАКОЗЛИТЬСЯ ЗАКОЗЫРИВАТЬ ЗАКОКАТЬ ЗАКОКЕТНИЧАТЬ ЗАКОКОВАТЬ ЗАКОКОВЕТЬ ЗАКОЛ ЗАКОЛАЧИВАТЬ ЗАКОЛАЧИТЬ ЗАКОЛАШИВАТЬСЯ ЗАКОЛДОВЫВАТЬ ЗАКОЛЕБЛИВАТЬ ЗАКОЛЕЙНЫЙ ЗАКОЛЕТЬ ЗАКОЛКА ЗАКОЛОБРОДИТЬ ЗАКОЛОДИТЬ ЗАКОЛОК ЗАКОЛОКОЛИТЬ ЗАКОЛОСИТЬСЯ ЗАКОЛОТИЕ ЗАКОЛОТИТЬ ЗАКОЛОЧЕНЬЕ ЗАКОЛПАЧИТЬ ЗАКОЛУПЫВАТЬ ЗАКОЛЧИТЬ ЗАКОЛЫХИВАТЬ ЗАКОЛЯВЕТЬ ЗАКОМЕЛЬНЫЙ ЗАКОМЕТЬ ЗАКОМКАТЬ ЗАКОМПЛЕТНЫЙ ЗАКОМСАТЬ ЗАКОМУРИСТЫЙ ЗАКОН ЗАКОННИК ЗАКОНОВОДИТЬ ЗАКОНОПАЧИВАТЬ ЗАКОНОПИСЕЦ ЗАКОНТРАКТОВЫВАТЬ ЗАКОП ЗАКОПАТЬ ЗАКОПЕРЩИК ЗАКОПЕШНИК ЗАКОПОТИТЬ ЗАКОПОШИТЬСЯ ЗАКОПТИТЬ ЗАКОПЫТНИЦА ЗАКОРАЧИВАТЬ ЗАКОРАЧИТЬСЯ ЗАКОРЕНИТЬ ЗАКОРЖАВЕТЬ ЗАКОРИТЬСЯ ЗАКОРКИ ЗАКОРМ ЗАКОРМИТЬ ЗАКОРОТИТЬ ЗАКОРПЕТЬ ЗАКОРТАМЛИВАТЬ ЗАКОРТОЧКИ ЗАКОРЧАЖНАЯ ЗАКОРЬЕ ЗАКОРЮЧИВАТЬ ЗАКОРЯВЕТЬ ЗАКОРЯЖИТЬ ЗАКОРЯЧИВАТЬ ЗАКОСИТЬ ЗАКОСНИТЬ ЗАКОСОК ЗАКОСТЕНЕТЬ ЗАКОСТЕРНЫЙ ЗАКОСТЫЛЯТЬ ЗАКОСЧИК ЗАКОТРЫНИТЬСЯ ЗАКОУЛОК ЗАКОЧЕВРЯЖИТЬСЯ ЗАКОЧЕВЫВАТЬ ЗАКОЧЕНЕТЬ ЗАКОЧУРИВАТЬ ЗАКОШЕЛИВАТЬ ЗАКОШЕЧЬЕ ЗАКОЩУНСТВОВАТЬ ЗАКРАДЫВАТЬСЯ ЗАКРАИВАТЬ ЗАКРАПЫВАТЬ ЗАКРАСА ЗАКРАСОУЛЬНЫЙ ЗАКРАСТЬ ЗАКРАШИВАТЬ ЗАКРЕМЕНЕТЬ ЗАКРЕПИТЬ ЗАКРЕПЛЯТЬ ЗАКРЕСТИЛСЯ ЗАКРЕЩИВАТЬ ЗАКРИВЛЯТЬ ЗАКРИСТАЛОВАТЬСЯ ЗАКРИТИКОВАТЬ ЗАКРИЧАТЬ ЗАКРОВ ЗАКРОЕЦ ЗАКРОЙКА ЗАКРОМИТЬ ЗАКРОПАТЬ ЗАКРОПИТЬ ЗАКРОПОТАТЬ ЗАКРОТИТЬ ЗАКРОШИТЬ ЗАКРОШКИ ЗАКРУГЛЯТЬ ЗАКРУПИЛО ЗАКРУЧИВАТЬ ЗАКРУЧИНИТЬСЯ ЗАКРУШИТЬСЯ ЗАКРЫВАТЬ ЗАКРЫЛИТЬ ЗАКРЮЧИВАТЬ ЗАКРЯКИВАТЬ ЗАКУВЫКАТЬ ЗАКУВЫРКАТЬ ЗАКУДАКАТЬ ЗАКУДЕЛИВАТЬ ЗАКУДЕРИТЬ ЗАКУДЕСНИЧАТЬ ЗАКУДЛАТЕТЬ ЗАКУДРЯВИТЬ ЗАКУЕЛДИТЬ ЗАКУЗНИЧНЫЙ ЗАКУЗОВНЫЙ ЗАКУКАНИТЬ ЗАКУКАРЕКАТЬ ЗАКУКОВАТЬ ЗАКУКРЫ ЗАКУКСИТЬ ЗАКУЛАЧИТЬ ЗАКУЛЕМЕСИТЬ ЗАКУЛИЖНИЧАТЬ ЗАКУЛИКАТЬ ЗАКУЛИСНЫЙ ЗАКУЛЬТЯВЕТЬ ЗАКУМЖИТЬ ЗАКУМИТЬСЯ ЗАКУНИТЬ ЗАКУНЯТЬ ЗАКУПАТЬ ЗАКУПОЛЬНЫЙ ЗАКУПОРИВАТЬ ЗАКУПЫВАТЬ ЗАКУРАТЬ ЗАКУРЖЕВЕТЬ ЗАКУРИВАТЬ ЗАКУРЛЫКАТЬ ЗАКУРНОСИТЬСЯ ЗАКУРНЯВКАТЬ ЗАКУРОЛЕСИТЬ ЗАКУРПЕЖИТЬ ЗАКУРЧАВИТЬ ЗАКУСАТЬ ЗАКУСТЬЕ ЗАКУСЫВАТЬ ЗАКУТА ЗАКУТАРМИТЬ ЗАКУТИТЬ ЗАКУТЫВАТЬ ЗАКУТЫРИВАТЬ ЗАКУХНАТЬ ЗАКУХРИТЬСЯ ЗАКУХТАТЬСЯ ЗАКУШАТЬ ЗАКЯТ ЗАЛ ЗАЛА ЗАЛАВИРОВАТЬ ЗАЛАВИЦА ЗАЛАВЛИВАТЬ ЗАЛАВОК ЗАЛАГАТЬ ЗАЛАЖИВАТЬ ЗАЛАЗА ЗАЛАЗИТЬ ЗАЛАИВАТЬ ЗАЛАКАТЬ ЗАЛАКИРОВЫВАТЬ ЗАЛАКОМИТЬ ЗАЛАЛЫКАТЬ ЗАЛАМЛИВАТЬ ЗАЛАПИТЬ ЗАЛАСИТЬ ЗАЛАСКАТЬ ЗАЛАСТИТЬ ЗАЛАТЫВАТЬ ЗАЛАЩИВАТЬ ЗАЛАЯТЬ ЗАЛГАТЬ ЗАЛЕБЕЗИТЬ ЗАЛЕВКАСИТЬ ЗАЛЕГАТЬ ЗАЛЕДЕНИТЬ ЗАЛЕЖИВАТЬСЯ ЗАЛЕЗАТЬ ЗАЛЕКАРИТЬ ЗАЛЕЛЕЯТЬ ЗАЛЕНИВАТЬСЯ ЗАЛЕПЕТЫВАТЬ ЗАЛЕПЛИВАТЬ ЗАЛЕСНЫЙ ЗАЛЕСТЬ ЗАЛЕТАТЬ ЗАЛЕТНЫЙ ЗАЛЕЧИТЬ ЗАЛЕЧЬ ЗАЛЕЩАТЬ ЗАЛЕЩИНА ЗАЛЕЩИТЬ ЗАЛИ ЗАЛИВАТЬ ЗАЛИГОВАТЬ ЗАЛИЗЫВАТЬ ЗАЛИКОВАТЬ ЗАЛИПАТЬ ЗАЛИСЕТЬ ЗАЛИТИЕ ЗАЛИХВАТ ЗАЛИХОВАТЬ ЗАЛИХТЕТЬ ЗАЛИЦОВЫВАТЬ ЗАЛИШНИЙ ЗАЛОБАНИВАТЬ ЗАЛОВИТЬ ЗАЛОГА ЗАЛОЗКА ЗАЛОЙ ЗАЛОКЧИТЬ ЗАЛОМАНЬЕ ЗАЛОНИСЬ ЗАЛОПАТЬ ЗАЛОСКОТАТЬ ЗАЛОСНИТЬСЯ ЗАЛОЩЕНЬЕ ЗАЛП ЗАЛУБЕНЕТЬ ЗАЛУЖИВАТЬ ЗАЛУЖИТЬ ЗАЛУКАТЬ ЗАЛУПЫВАТЬ ЗАЛУСТА ЗАЛУЧАТЬ ЗАЛУЧИТЬ ЗАЛУЩИВАТЬ ЗАЛЫВЬЕ ЗАЛЫГАТЬ ЗАЛЫНИВАТЬ ЗАЛЫСИВАТЬ ЗАЛЫТАТЬ ЗАЛЬБАНД ЗАЛЬНУТЬ ЗАЛЬСТИТЬ ЗАЛЮБЛЯТЬ ЗАЛЮЛЮКАТЬ ЗАЛЮТОВАТЬ ЗАЛЮЧИНА ЗАЛЯГАТЬ ЗАЛЯДАЩЕТЬ ЗАЛЯЖИСТЫЙ ЗАЛЯМЧИТЬ ЗАЛЯПЫВАТЬ ЗАЛЯЧИТЬ ЗАЛЯШИТЬ ЗАЛЁЗА ЗАМАЗЫВАТЬ ЗАМАИВАТЬ ЗАМАКАТЬ ЗАМАКЛАЧИТЬ ЗАМАКУШИНА ЗАМАЛА ЗАМАЛЕВЫВАТЬ ЗАМАЛЕТЬ ЗАМАЛИВАТЬ ЗАМАЛОДУШНИЧАТЬ ЗАМАЛЫВАТЬ ЗАМАЛЬХАНИТЬ ЗАМАМКАТЬ ЗАМАНЕЖИТЬСЯ ЗАМАНЕРИТЬСЯ ЗАМАНИВАТЬ ЗАМАРАТЬ ЗАМАРГИВАТЬ ЗАМАРИВАТЬ ЗАМАРШИРОВАТЬ ЗАМАРЫВАТЬ ЗАМАРЬЯЖИТЬСЯ ЗАМАСКИРОВЫВАТЬ ЗАМАСЛИВАТЬ ЗАМАСТАЧИТЬ ЗАМАТЕРЕТЬ ЗАМАТУСИТЬ ЗАМАТЫВАТЬ ЗАМАХИВАТЬ ЗАМАЧИВАТЬ ЗАМАШИСТЫЙ ЗАМАЩИВАТЬ ЗАМАЯТЬ ЗАМАЯЧЬЕ ЗАМЕДЛИВАТЬ ЗАМЕДРИНА ЗАМЕЖЕВЫВАТЬ ЗАМЕЖЕНИТЬСЯ ЗАМЕЗДРИНА ЗАМЕКАТЬ ЗАМЕЛЕДИТЬ ЗАМЕЛЬКАТЬ ЗАМЕЛЬНИЧАТЬ ЗАМЕЛЬТЕШИТЬ ЗАМЕЛЬЧИТЬ ЗАМЕЛЯТЬ ЗАМЕНЯТЬ ЗАМЕРЕКА ЗАМЕРЕТЬ ЗАМЕРЕЩИТЬСЯ ЗАМЕРЗАТЬ ЗАМЕРЗИТЬ ЗАМЕРИВАТЬ ЗАМЕРТВЛЯТЬ ЗАМЕРЦАТЬ ЗАМЕСИВАТЬ ЗАМЕСТИТЬ ЗАМЕСТКА ЗАМЕТАТЬ ЗАМЕТАТЬ; ЗАМЕЧАТЬ ЗАМЕЧЕТНЫЙ ЗАМЕЧТАТЬ ЗАМЕШИВАТЬ ЗАМЕШКИВАТЬ ЗАМЕЩАТЬ ЗАМЖУРИТЬ ЗАМИГАТЬ ЗАМИЛОВАТЬ ЗАМИНАТЬ ЗАМИРАНЬЕ ЗАМИРВОЛИТЬ ЗАМИРНОЕ ЗАМИРЯТЬ ЗАМИХТЕТЬ ЗАМКНУТЬ ЗАМЛЕВАТЬ ЗАМОВЕНИЕ ЗАМОГА ЗАМОГИЛЬНЫЙ ЗАМОДЕТЬ ЗАМОДНИЧАТЬ ЗАМОЗГНУТЬ ЗАМОЙЧИВЫЙ ЗАМОК ЗАМОКАТЬ ЗАМОЛАЖИВАТЬ ЗАМОЛАЧИВАТЬ ЗАМОЛВЛИВАТЬ ЗАМОЛИТЬ ЗАМОЛКАТЬ ЗАМОЛОТ ЗАМОЛОТЬ ЗАМОЛОЧНИТЬСЯ ЗАМОЛЧАНИЕ ЗАМОНАСТЫРСКИЙ ЗАМОНАТ ЗАМОРА ЗАМОРАЖИВАТЬ ЗАМОРГАТЬ ЗАМОРГОВАТЬ ЗАМОРДАСИТЬ ЗАМОРДОВАТЬ ЗАМОРЕНИЕ ЗАМОРКОТАТЬ ЗАМОРНЫЙ ЗАМОРОЗИТЬ ЗАМОРОСИТЬ ЗАМОРОЧИВАТЬ ЗАМОРСКИЙ ЗАМОРУХА ЗАМОРЩИТЬ ЗАМОРЫШ ЗАМОРЬЕ ЗАМОСОЛИТЬ ЗАМОСТИТЬ ЗАМОТАТЬ ЗАМОТОРИТЬ ЗАМОТРОСИТЬ ЗАМОТУШКА ЗАМОТЧАТЬ ЗАМОХНАТЕТЬ ЗАМОЧАЛИВАТЬ ЗАМОЧЕНИЕ ЗАМОЧНЫЙ ЗАМОШЕННИЧАТЬ ЗАМОШКАЗ ЗАМОШЬЕ ЗАМОЩЕНЬЕ ЗАМСТИТЬ ЗАМУДРИТЬ ЗАМУЖЬЕ ЗАМУЛИТЬ ЗАМУЛЫНДАТЬСЯ ЗАМУМРИТЬ ЗАМУРАВЛИВАТЬ ЗАМУРЕТЬ ЗАМУРЗАНА ЗАМУРЛЫКАТЬ ЗАМУРОВЫВАТЬ ЗАМУРОМИТЬ ЗАМУРОШКА ЗАМУРЧАТЬ ЗАМУСЛИВАТЬ ЗАМУСОРИТЬ ЗАМУСТАТЬ ЗАМУХОРТИТЬСЯ ЗАМУХРЫГА ЗАМУЧАТЬ ЗАМУЧИВАТЬ ЗАМУЧНИТЬ ЗАМУШТРОВАТЬ ЗАМУШТУЧИВАТЬ ЗАМЧАТЬ ЗАМША ЗАМЩАТЬ ЗАМЫВАТЬ ЗАМЫЗГИВАТЬ ЗАМЫКАТЬ ЗАМЫЛИВАТЬ ЗАМЫМРИТЬ ЗАМЫСЕЛ ЗАМЫСИТЬ ЗАМЫТАРНИЧАТЬ ЗАМЫТИЕ ЗАМЫЧАТЬ ЗАМЫЧКА ЗАМЫШЕЧНЫЙ ЗАМЫШКОВАТЬ ЗАМЫШЛЯТЬ ЗАМЫЩЕЛОЧНЫЙ ЗАМЯКАТЬ ЗАМЯМЛИТЬ ЗАМЯСНИЧАТЬ ЗАМЯТИЕ ЗАМЯУКАТЬ ЗАН ЗАНААРЫВАТЬ ЗАНАВАЖИВАТЬ ЗАНАВЕШИВАТЬ ЗАНАВОЛОЧИТЬ ЗАНАВРИВАТЬ ЗАНАГИШАТЬ ЗАНАДОБИТЬСЯ ЗАНАДРИНА ЗАНАЖИВАТЬ ЗАНАЗМИТЬ ЗАНАЙТОВИТЬ ЗАНАМЕТЬ ЗАНАПАСТИТЬ ЗАНАПРАСНЫЙ ЗАНАРОК ЗАНАСТИТЬ ЗАНАТРИНА ЗАНАУШНИЧАТЬ ЗАНАХАЛЬНИЧАТЬ ЗАНАШИВАТЬ ЗАНДРА ЗАНЕ ЗАНЕБЕСНОЕ ЗАНЕБЫТЧИТЬСЯ ЗАНЕВЕДАТЬСЯ ЗАНЕВЕСТИТЬСЯ ЗАНЕВЗДУЖАТЬ ЗАНЕВОЛИВАТЬ ЗАНЕГОДОВАТЬ ЗАНЕДУЖИТЬ ЗАНЕЖИТЬ ЗАНЕИСТОВСТАТЬ ЗАНЕКАТЬ ЗАНЕЛЮБО ЗАНЕМЕТЬ ЗАНЕМОГАТЬ ЗАНЕНАСТИТЬСЯ ЗАНЕСЕНЬЕ ЗАНИЗЫВАТЬ ЗАНИКОЛИТЬ ЗАНИМАТЬ ЗАНИЧОГНУТЬ ЗАНИШНУТЬ ЗАНИЩАТЬ ЗАНОВО ЗАНОГА ЗАНОГТИЦА ЗАНОЖИТЬ ЗАНОЗА ЗАНОМЕРОВЫВАТЬ ЗАНОРОВИТЬСЯ ЗАНОСИТЬ ЗАНОЧЕВЫВАТЬ ЗАНРАВИТЬ ЗАНУЖИВАТЬ ЗАНУЗДЫВАТЬ ЗАНУМЕРОВАТЬ ЗАНУРИТЬ ЗАНЫВАТЬ ЗАНЫРИВАТЬ ЗАНЮХИВАТЬ ЗАНЯБЫКАТЬ ЗАНЯНЬЧИТЬ ЗАНЯТИЕ ЗАОБЕДЕННЫЙ ЗАОБОЛОКАТЬ ЗАОБРОТАТЬ ЗАОБШИВОЧНЫЙ ЗАОБЫКАТЬ ЗАОВИННЫЙ ЗАОВРАЖНЫЙ ЗАОДИН ЗАОЗЕРНЫЙ ЗАОЗОРНИЧАТЬ ЗАОЙКАТЬ ЗАОКЛАДНЫЙ ЗАОКОЛЬНЫЙ ЗАОКОННЫЙ ЗАОКОПНЫЙ ЗАОКРАЙНЫЙ ЗАОКТЯБРИТЬСЯ ЗАОКУЛЯРНЫЙ ЗАОЛИФИТЬ ЗАОПОЧИВАТЬ ЗАОРАТЬ ЗАОРЛИТЬ ЗАОРУДОВАТЬ ЗАОСЕЧЬЕ ЗАОСОБЬ ЗАОСТРЕНИЕ ЗАОСТРОВНЫЙ ЗАОСТРУХА ЗАОТНЕЕ ЗАОТСВЕЧИВАТЬ ЗАОФИЦЕРСКИЙ ЗАОХАБИТЬ ЗАОХИВАТЬ ЗАОХОЧИВАТЬ ЗАОХРИВАТЬ ЗАОЧНЫЙ ЗАП ЗАПАВЛУШИТЬ ЗАПАДАТЬ ЗАПАЖИТНЫЙ ЗАПАЗДЫВАТЬ ЗАПАЗИТЬ ЗАПАЗУХА ЗАПАИВАТЬ ЗАПАИТЬ ЗАПАКОВЫВАТЬ ЗАПАКОЩИВАТЬ ЗАПАЛАТНЫЙ ЗАПАЛЗЫВАТЬ ЗАПАЛИВАТЬ ЗАПАЛЫВАТЬ ЗАПАЛЫЙ ЗАПАЛЬЧИВЫЙ ЗАПАМОРОЧИТЬ ЗАПАМЯТЫВАТЬ ЗАПАНОВАТЬ ЗАПАНЬ ЗАПАРИВАТЬ ЗАПАРОВАТЬСЯ ЗАПАРХИВАТЬ ЗАПАРЫВАТЬ ЗАПАСАТЬ ЗАПАСЕЧНЫЙ ЗАПАСКУДИТЬ ЗАПАСЛИВЫЙ ЗАПАСМУРЕТЬ ЗАПАСТБИЩНЫЙ ЗАПАТРАТЬ ЗАПАТРОНИВАТЬ ЗАПАХИВАТЬ ЗАПАЧИВАТЬ ЗАПАЧКИВАТЬ ЗАПАШКА ЗАПАШНОЙ ЗАПАЩИВАТЬСЯ ЗАПАЯНЬЕ ЗАПЕВАТЬ ЗАПЕЖИТЬ ЗАПЕКАТЬ ЗАПЕЛЕЖИВАТЬ ЗАПЕЛЕНГОВАТЬ ЗАПЕЛЕНИВАТЬ ЗАПЕНДРЯЧИТЬ ЗАПЕНИВАТЬ ЗАПЕНЯТЬ ЗАПЕПЕЛЯТЬ ЗАПЕРВО ЗАПЕРЕЛОЖИТЬ ЗАПЕРЕТЬ ЗАПЕРИТЬ ЗАПЕРСТНЫЙ ЗАПЕРТЬ ЗАПЕРХАТЬ ЗАПЕСКИ ЗАПЕСТОВАТЫЙ ЗАПЕСТОВАТЬ ЗАПЕСТРИТЬ ЗАПЕСЧАНЕТЬ ЗАПЕТЛИВАТЬ ЗАПЕТЬ ЗАПЕХИВАТЬ ЗАПЕЧАЛИТЬ ЗАПЕЧАТЫВАТЬ ЗАПЕЧЕНЕТЬ ЗАПЕЧЕНЬЕ ЗАПЕЧНЫЙ ЗАПЕЧЬ ЗАПЕЩИСЬ ЗАПИВАТЬ ЗАПИГАЛИТЬ ЗАПИЛИВАТЬ ЗАПИЛИКАТЬ ЗАПИЛИТЬ ЗАПИНАТЬ ЗАПИРАТЬ ЗАПИРОВАТЬ ЗАПИСКИВАТЬ ЗАПИСЫВАТЬ ЗАПИТЕРИТЬ ЗАПИТИЕ ЗАПИХИВАТЬ ЗАПИЧКАТЬ ЗАПИЧУЖИТЬ ЗАПИЩАТЬ ЗАПЛАВАТЬ ЗАПЛАКАТЬ ЗАПЛАМЕНЕТЬ ЗАПЛАНОВАТЬ ЗАПЛАСТАТЬ ЗАПЛАСТЫРИТЬСЯ ЗАПЛАТИТЬ ЗАПЛАЧИВАТЬ; ЗАПЛЕВЫВАТЬ ЗАПЛЕНИТЬ ЗАПЛЕННЫЙ ЗАПЛЕСКИВАТЬ ЗАПЛЕСНЕВЕТЬ ЗАПЛЕСНЕТЬ ЗАПЛЕТАТЬ ЗАПЛЕТЬ ЗАПЛЕУШИТЬ ЗАПЛЕХАТЬ ЗАПЛЕЧНЫЙ ЗАПЛЕШИВЕТЬ ЗАПЛИСА ЗАПЛОТ ЗАПЛОШНЫЙ ЗАПЛУТАТЬ ЗАПЛЫВА ЗАПЛЫВЩИНА ЗАПЛЮНУТЬ ЗАПЛЮСКИВАТЬ ЗАПЛЯСЫВАТЬ ЗАПНИК ЗАПНУТЬ ЗАПОБРАСЫВАТЬ ЗАПОБРАТАТЬ ЗАПОВАРИТЬ ЗАПОВЕДЫВАТЬ ЗАПОВЕРИТЬ ЗАПОВЕСТИТЬ ЗАПОВЕТРЕТЬ ЗАПОВОЛТЬ ЗАПОВОРОТНЫЙ ЗАПОГЛЯДЫВАТЬ ЗАПОГОДИТЬ ЗАПОДКОВНАЯ ЗАПОДЛИННЫЙ ЗАПОДЛИЦО ЗАПОДЛИЧАТЬ ЗАПОДОЗРИТЬ ЗАПОДОШВЕННЫЙ ЗАПОДСАЧИВАТЬ ЗАПОДУШЕЧНЬЙ ЗАПОДЧЕРЕДНОЙ ЗАПОЕЗДНЫЙ ЗАПОЖНЕНЫЙ ЗАПОЗНАВАТЬ ЗАПОЙ ЗАПОЙМЕНЫЙ ЗАПОЙНЫЙ ЗАПОЛАЖИВАТЬ ЗАПОЛАНИВАТЬ ЗАПОЛАСКИВАТЬ ЗАПОЛАТНЫЙ ЗАПОЛДНИЧАТЬ ЗАПОЛЕВАТЬ ЗАПОЛЗАТЬ ЗАПОЛИТЬ ЗАПОЛИЦА ЗАПОЛОНЕНЬЕ ЗАПОЛОСКАНЬЕ ЗАПОЛОСНЫЙ ЗАПОЛОТЬ ЗАПОЛОЧНЫЙ ЗАПОЛОШНЫЙ ЗАПОЛУЧАТЬ ЗАПОЛЫГАНИТЬ ЗАПОЛЬЕ ЗАПОМИНАТЬ ЗАПОНА ЗАПОНИМАТЬ ЗАПОР ЗАПОРАЖНИВАТЬ ЗАПОРАНИТЬ ЗАПОРАЧИВАТЬ ЗАПОРАШИВАТЬ ЗАПОРАЩИВАТЬ ЗАПОРКА ЗАПОРОЖНИТЬ ЗАПОРОЖНЫЙ ЗАПОРОСТИТЬ ЗАПОРОТОК ЗАПОРОТЬ ЗАПОРОЧИТЬ ЗАПОРОШИТЬ ЗАПОРСКАТЬ ЗАПОРТИТЬ ЗАПОРУБЕЖНЫЙ ЗАПОРУЧАТЬ ЗАПОРУШИТЬ ЗАПОРХАТЬ ЗАПОРЯЖАТЬ ЗАПОСАЖИВАТЬ ЗАПОСИЖИВАТЬ ЗАПОСЛУЖИВАТЬ ЗАПОСЛУШИВАТЬ ЗАПОСРЕДНИЧАТЬ ЗАПОСТАВНЫЙ ЗАПОСТЕЛЬНАЯ ЗАПОСТИТЬСЯ ЗАПОСТРИГАТЬ ЗАПОСУЛЬНЫЙ ЗАПОСЫЛАТЬ ЗАПОТЕТЬ ЗАПОТОЛОЧИТЬ ЗАПОТОЧНЫЙ ЗАПОТЧИВАТЬ ЗАПОХАЖИВАТЬ ЗАПОЧИВАТЬ ЗАПОЧИНАТЬ ЗАПОШИВАТЬ ЗАПОШЛЯТЬ ЗАПОЯСЫВАТЬ ЗАПРАВЛЯТЬ ЗАПРАЗДНОВАТЬ ЗАПРАНДОВАТЬ ЗАПРАСНЫЙ ЗАПРАСОЛИТЬ ЗАПРАСТЫВАТЬ ЗАПРАТЬ ЗАПРАЧЕШНЫЙ ЗАПРАШИВАТЬ ЗАПРАШИТЬ ЗАПРЕВАТЬ ЗАПРЕДМЕТНЫЙ ЗАПРЕДПОСЛЕДНИЙ ЗАПРЕЖНИЙ ЗАПРЕСТОЛЬНЫЙ ЗАПРЕТИТЬ ЗАПРЕЧЬ ЗАПРЕЩАТЬ ЗАПРИБЫВАТЬ ЗАПРИВЕРЕДНИЧАТЬ ЗАПРИВЕТСТВОВАТЬ ЗАПРИКОСИТЬСЯ ЗАПРИМЕЧАТЬ ЗАПРИТОМАННО ЗАПРИТЧИТЬСЯ ЗАПРОВАЖИВАТЬ ЗАПРОВИННАЯ ЗАПРОВОРИТЬ ЗАПРОГУЛЬНЫЕ ЗАПРОДАВАТЬ ЗАПРОК ЗАПРОКАЗИТЬ ЗАПРОКАТИТЬ ЗАПРОКИДЫВАТЬ ЗАПРОКУЖИВАТЬ ЗАПРОМЕЖНЫЙ ЗАПРОМЕННАЯ ЗАПРОМЕТЧИВЫЙ ЗАПРОМЗГЛЫЙ ЗАПРОНОСНАЯ ЗАПРОНЫРИТЬ ЗАПРОПАДАТЬ ЗАПРОСЕЦ ЗАПРОСТАТЬ ЗАПРОСЧИК ЗАПРОТИВИТЬСЯ ЗАПРОТОРИТЬ ЗАПРОХАТЬ ЗАПРОШЕДШИЙ ЗАПРОЩАТЬСЯ ЗАПРОЯСНИВАТЬСЯ ЗАПРУЖИВАТЬ ЗАПРЫГИВАТЬ ЗАПРЫЖИТЬСЯ ЗАПРЫСКИВАТЬ ЗАПРЫЩАТЬ ЗАПРЯГАТЬ; ЗАПРЯДАТЬ ЗАПРЯЖИТЬ ЗАПРЯМИТЬ ЗАПРЯСЕЛЬНЫЙ ЗАПРЯСТЬ ЗАПРЯТЫВАТЬ ЗАПРЯЧЬ ЗАПСАТИТЬ ЗАПУГИВАТЬ ЗАПУГОВИЧНЫЙ ЗАПУДРИВАТЬ ЗАПУЗАТИТЬ ЗАПУЗДРИТЬ ЗАПУКА ЗАПУКИВАТЬ ЗАПУКЛИТЬ ЗАПУНШЕВАТЬ ЗАПУПНЫЙ ЗАПУРХАТЬСЯ ЗАПУСКАТЬ ЗАПУСТОШАТЬ ЗАПУТНЫЙ ЗАПУТЫВАТЬ ЗАПУХАТЬ ЗАПУЧИВАТЬ ЗАПУШАТЬ ЗАПУЩАТЬ ЗАПЫЖИВАТЬ ЗАПЫЛАТЬ ЗАПЫЛИТЬ ЗАПЫРЯТЬ ЗАПЫТЫВАТЬ ЗАПЫХАТЬ ЗАПЫШНЕТЬ ЗАПЯЛИВАТЬ ЗАПЯСТОК ЗАПЯТАЯ ЗАПЯТИТЬ ЗАПЯТНАТЬ ЗАПЯТОК ЗАРАБАТЫВАТЬ ЗАРАБСТВОВАТЬ ЗАРАВНИВАТЬ; ЗАРАДОВАТЬСЯ ЗАРАЖАТЬ ЗАРАЗ ЗАРАМЕНЬЕ ЗАРАНИВАТЬ ЗАРАНО ЗАРАПОРТОВАТЬ ЗАРАТОБОРСТВОВАТЬ ЗАРАТОВАТЬ ЗАРАЧИТЬ ЗАРАЩИВАТЬ ЗАРВАТЬ ЗАРДЕВАТЬ ЗАРЕБЕРНЫЙ ЗАРЕБЯЧИТЬСЯ ЗАРЕВЕТЬ ЗАРЕВНОВАТЬ ЗАРЕВО ЗАРЕДИТЬ ЗАРЕЗВИТЬ ЗАРЕЗЫВАТЬ ЗАРЕЙДОВЫЙ ЗАРЕЙНЫЙ ЗАРЕКАТЬ ЗАРЕКОМЕНДОВАТЬ ЗАРЕКТОРИТЬ ЗАРЕЛЬНЫЙ ЗАРЕСОРНЫЙ ЗАРЕЧНЫЙ ЗАРЕШАТЬ ЗАРЕШЕТКА ЗАРЕШЕЧИВАТЬ ЗАРЕЯТЬ ЗАРЖАВЕТЬ ЗАРЖАНЕТЬ ЗАРЖАТЬ ЗАРИ ЗАРИТЬ ЗАРОБЕТЬ ЗАРОБИТЬ ЗАРОВНЯТЬ ЗАРОД ЗАРОДИТЬ ЗАРОЖДАТЬ ЗАРОЗНИТЬ ЗАРОК ЗАРОНИТЬ ЗАРОПАСИЛО ЗАРОПТАТЬ ЗАРОСЛИНА ЗАРОСТАТЬ ЗАРОТИТЬСЯ ЗАРОТНЫЙ ЗАРОТЧИК ЗАРОЩАТЬ ЗАРТАЧИВАТЬ ЗАРУБЕЖНЫЙ ЗАРУБИНА ЗАРУБЛИВАТЬ ЗАРУГАТЬ ЗАРУДИТЬ ЗАРУЖНЫЙ ЗАРУКАВЬЕ ЗАРУМЯНИВАТЬ ЗАРУСАЧИТЬ ЗАРУСЛЕННЫЙ ЗАРУЧАТЬ ЗАРУШИВАТЬ ЗАРЫБАЧИТЬ ЗАРЫВАТЬ ЗАРЫГАТЬ ЗАРЫДАТЬ ЗАРЫЖЕТЬ ЗАРЫКАТЬ ЗАРЫЛЬНЫЙ ЗАРЫНОЧНЫЙ ЗАРЫСИТЬ ЗАРЫСКИВАТЬ ЗАРЫТИЕ ЗАРЫХЛЕТЬ ЗАРЫЧАЖНЫЙ ЗАРЫЧАТЬ ЗАРЬЯЛИТЬ ЗАРЮМИТЬ ЗАРЮХАТЬ ЗАРЯ ЗАРЯБИТЬ ЗАРЯВКАТЬ ЗАРЯЖАТЬ ЗАСАБАНИТЬ ЗАСАДА ЗАСАДНЕТЬ ЗАСАЖИВАТЬ ЗАСАЛИВАТЬ ЗАСАЛЮТОВАТЬ ЗАСАМЛИВАТЬ ЗАСАНДАЛИВАТЬ ЗАСАПАТЕТЬ ЗАСАПЕТЬ ЗАСАПИТЬ ЗАСАПОЖНЫЙ ЗАСАРИВАТЬ ЗАСАСЫВАТЬ ЗАСАТАНИТЬСЯ ЗАСАТОРИТЬ ЗАСАХАРИВАТЬ ЗАСАЧИВАТЬ ЗАСВАЙНЫЙ ЗАСВАТЫВАТЬ ЗАСВЕЖИТЬ ЗАСВЕРБЕТЬ ЗАСВЕРКАТЬ ЗАСВЕРЛИВАТЬ ЗАСВЕЧИВАТЬ ЗАСВИДЕТЕЛЬСТВОВАТЬ ЗАСВИНЕТЬ ЗАСВИНЧАТИТЬ ЗАСВИРЕЛИТЬ ЗАСВИРЕПЕТЬ ЗАСВИСТЫВАТЬ: ЗАСВОДНЫЙ ЗАСВОЕВОЛИТЬ ЗАСВОИВАТЬ ЗАСВОРОБЕТЬ ЗАСДАВАТЬСЯ ЗАСДОБЛИВАТЬ ЗАСЕВАТЬ ЗАСЕВЕРКА ЗАСЕДАНИЕ ЗАСЕДЕТЬ ЗАСЕКАТЬ ЗАСЕКВЕСТРОВЫВАТЬ ЗАСЕЛЯТЬ ЗАСЕМАТЬ ЗАСЕНЬ ЗАСЕНЯТЬ ЗАСЕРДИТЬСЯ ЗАСЕРЕБРИТЬ ЗАСЕРЕТЬ ЗАСЕСТЬ ЗАСЕТИТЬ ЗАСЕЧКА ЗАСЕЯНИЕ ЗАСИВЕРИТЬ ЗАСИДКИ ЗАСИЗЕТЬ ЗАСИЛИТЬ ЗАСИЛОВАТЬ ЗАСИМИТЬ ЗАСИНИВАТЬ ЗАСИПНУТЬ ЗАСИРЕТЬ ЗАСИТИТЬ ЗАСИЯТЬ ЗАСКАБЛИВАТЬ ЗАСКАВУЧАТЬ ЗАСКАКИВАТЬ ЗАСКАЛИТЬ ЗАСКАТЬ ЗАСКВЕРНЯТЬ ЗАСКВОЗИТЬ ЗАСКИЛЯЖНИЧАТЬ ЗАСКЛЕПИТЬ ЗАСКЛУПИНА ЗАСКОБЛЕНИЕ ЗАСКОБЛЯТЬ ЗАСКОВОРАЖИВАТЬ ЗАСКОК ЗАСКОЛЬЗИТЬ ЗАСКОМОРОШИТЬ ЗАСКОРБЕТЬ ЗАСКОРЛУПНЫЙ ЗАСКОРОЖИВАТЬ ЗАСКОРОМНИЧАТЬ ЗАСКОРОХОДИТЬ ЗАСКОРУЗНУТЬ ЗАСКОРЯБИТЬ ЗАСКОЧИТЬ ЗАСКРЕБЫВАТЬ ЗАСКРЕЖЕТАТЬ ЗАСКРЕСТИ ЗАСКРИПЕТЬ ЗАСКРОМНИЧАТЬ ЗАСКРЫТНИЧАТЬ ЗАСКРЯЖНИЧАТЬ ЗАСКУДАТЬСЯ ЗАСКУЛЬНЫЙ ЗАСКУПИТЬСЯ ЗАСКУРТАТЬ ЗАСКУЧАТЬ ЗАСЛАБЕВАТЬ ЗАСЛАВИТЬ ЗАСЛАНИВАТЬ ЗАСЛАНИЕ ЗАСЛАЩИВАТЬ ЗАСЛЕЗИТЬСЯ ЗАСЛЕПЛЯТЬ ЗАСЛИЗНУТЬ ЗАСЛИНИВАТЬ ЗАСЛОНЕНИЕ ЗАСЛОНЯТЬСЯ ЗАСЛУГА ЗАСЛУДА ЗАСЛУЖИВАТЬ ЗАСЛУШИВАТЬ ЗАСЛЮНИВАТЬ ЗАСЛЯКНУТЬ ЗАСМАЛИВАТЬ ЗАСМАРКИВАТЬ ЗАСМАТРИВАТЬ ЗАСМЕИВАТЬ ЗАСМЕРДЕТЬ ЗАСМОЛИТЬ ЗАСМОРКАТЬ ЗАСМОТР ЗАСМУГЛЕТЬ ЗАСМУРЕТЬ ЗАСМУТНИЧАТЬ ЗАСМЯГНУТЬ ЗАСНАЩИВАТЬ ЗАСНОВЫВАТЬ ЗАСНУРОВЫВАТЬ ЗАСНУТЬ ЗАСОБАЧИТЬСЯ ЗАСОБИТЬ ЗАСОВЕСТИТЬ ЗАСОВЕТОВАТЬ ЗАСОВЫВАТЬ ЗАСОДОМИТЬ ЗАСОКА ЗАСОЛАЖИВАТЬ ЗАСОЛЕНИЕ ЗАСОМНИТЬСЯ ЗАСОПАТЕТЬ ЗАСОРЕНИЕ ЗАСОРОМИТЬ ЗАСОСАИЕ ЗАСОХЛЫЙ ЗАСОЧИТЬ ЗАСОШНЫИ ЗАСПА ЗАСПАРИВАТЬ ЗАСПАСИБНЫЙ ЗАСПАТЬ ЗАСПЕВАТЬ ЗАСПЕСИВЕТЬ ЗАСПЕХ ЗАСПИВАТЬ ЗАСПИНКА ЗАСПИЧИТЬ ЗАСПЛИСА ЗАСПОЗНАВАТЬ ЗАСПОКАИВАТЬ ЗАСПОРИВАТЬ ЗАСРАМЛЯТЬ ЗАСРОЧНЫЙ ЗАСРУБНЫЙ ЗАССОРИТЬСЯ ЗАСТАВАТЬ ЗАСТАВЛИВАТЬ ЗАСТАДИТЬСЯ ЗАСТАИВАТЬ ЗАСТАНАВЛИВАТЬ ЗАСТАРОВАТЬ ЗАСТАРЧИТЬ ЗАСТАТЬ ЗАСТЕБЫВАТЬ ЗАСТЕКОЛИВАТЬ ЗАСТЕЛИТЬ ЗАСТЕНАТЬ ЗАСТЕНИВАТЬ ЗАСТЕНЬ ЗАСТЕПЕННИЧАТЬ ЗАСТЕРВЕНЕТЬ ЗАСТЕРЕГАТЬ ЗАСТЕРЕХАТЬ ЗАСТИГАТЬ; ЗАСТИЛАТЬ ЗАСТИНКА ЗАСТИРЫВАТЬ ЗАСТИТЬ ЗАСТИЧЬ ЗАСТЛАНИЕ ЗАСТЛЕТЬ ЗАСТОВАТЬ ЗАСТОЖНЫЙ ЗАСТОИЧНЫЙ ЗАСТОЙ ЗАСТОЛЬНЫЙ ЗАСТОНАТЬ ЗАСТОПАРИВАТЬ ЗАСТОРАЖИВАТЬ ЗАСТОРАНИВАТЬ ЗАСТОЮШКА ЗАСТРАГИВАТЬ ЗАСТРАДАТЬ ЗАСТРАИВАТЬ ЗАСТРАНСТВОВАТЬ ЗАСТРАСТИТЬ ЗАСТРАХОВЫВАТЬ ЗАСТРАЧИВАТЬ ЗАСТРАЩИВАТЬ; ЗАСТРЕВАТЬ ЗАСТРЕЖНЕВЫЙ ЗАСТРЕКАТЬ ЗАСТРЕЛЯТЬ ЗАСТРЕМИТЬСЯ ЗАСТРЕНУТЬ ЗАСТРЕХ ЗАСТРИГАТЬ ЗАСТРОГАНЬЕ ЗАСТРОИВАТЬ ЗАСТРОМЛЯТЬ ЗАСТРОПИЛЬНЫЙ ЗАСТРОПЛИВАТЬ ЗАСТРОЧЕНИЬЕ ЗАСТРУГА ЗАСТРУИТЬ ЗАСТРУННЫЙ ЗАСТРУПЕТЬ ЗАСТРУЧИТЬСЯ ЗАСТРЯПЫВАТЬ ЗАСТРЯТЬ ЗАСТУЖИВАТЬ ЗАСТУКИВАТЬ; ЗАСТУПАТЬ ЗАСТУЧАТЬ ЗАСТЫВАНИЕ ЗАСТЫЖАТЬ ЗАСТЫЛЫЙ ЗАСУДАРИВАТЬ ЗАСУДАЧИТЬ ЗАСУДОБИТЬ ЗАСУЕГЛАЗИТЬ ЗАСУЖИВАТЬ ЗАСУКАТЬ ЗАСУКОТЕТЬ ЗАСУЛИВАТЬ ЗАСУЛОИТЬ ЗАСУМОВАТЬ ЗАСУНУТЬ ЗАСУПОНИВАТЬ ЗАСУРГУЧИВАТЬ ЗАСУРОВЕТЬ ЗАСУРЬМИТЬ ЗАСУСАЛИВАТЬ ЗАСУТОЛОЧИТЬ ЗАСУТОЧНАЯ ЗАСУТУЛЕТЬ ЗАСУТЯЖИТЬ ЗАСУФЛЕРОВАТЬ ЗАСУХМЕНЕТЬ ЗАСУЧИВАТЬ ЗАСУШИВАТЬ ЗАСЧИТЫВАТЬ ЗАСЫЛАТЬ ЗАСЫНОВЛЯТЬ ЗАСЫПАТЬ ЗАСЫПАТЬ; ЗАСЫПКА ЗАСЫРЕТЬ ЗАСЫХАНИЕ ЗАСЬ ЗАТАБАНИВАТЬ ЗАТАБАЧНИЧАТЬ ЗАТАБОРИТЬСЯ ЗАТАВРИТЬ ЗАТАЕВАТЬ ЗАТАЕЖНЫЙ ЗАТАЗАТЬ ЗАТАИВАТЬ ЗАТАКАТЬ ЗАТАКТНЫЙ ЗАТАЛАЛАКАТЬ ЗАТАЛАНИТЬ ЗАТАЛКИВАТЬ ЗАТАМЖИТЬ ЗАТАМЛИВАТЬ ЗАТАНЦЕВАТЬ ЗАТАПЛИВАТЬ ЗАТАПТЫВАТЬ ЗАТАРАБАРИТЬ ЗАТАРАНЧИВАТЬ ЗАТАРАСИТЬСЯ ЗАТАРАТОРИТЬ ЗАТАРАЩИВАТЬ ЗАТАРИВАТЬ ЗАТАСКИВАТЬ ЗАТАСОВЫВАТЬ ЗАТАЧИВАТЬ ЗАТАЩЕНИЕ ЗАТАЯТЬ ЗАТВЕРЖИВАТЬ ЗАТВОРЯТЬ ЗАТЕБЕНЕВАТЬ ЗАТЕВАТЬ ЗАТЕКАТЬ ЗАТЕЛЕПАТЬСЯ ЗАТЕМ ЗАТЕМИТЬ ЗАТЕМНЯТЬ ЗАТЕМЯШИТЬ ЗАТЕНЕТИТЬ ЗАТЕНЬКАТЬ ЗАТЕНЯТЬ ЗАТЕПЛИВАТЬ ЗАТЕПОРНЫЙ ЗАТЕПЫВАТЬ ЗАТЕРЕБЛИВАТЬ ЗАТЕРЕМНЫЙ ЗАТЕРЕТЬ ЗАТЕРЗЫВАТЬ ЗАТЕРИВАТЬ ЗАТЕРПЕТЬ ЗАТЕРПНУТЬ ЗАТЕРЯНИЕ ЗАТЕСНЯТЬ ЗАТЕСЫВАТЬ ЗАТЕТЁХА ЗАТЕЧЕНЬЕ ЗАТЕШИТЬ ЗАТЕЯ ЗАТИБРИТЬ ЗАТИКАТЬ ЗАТИН ЗАТИНЕТЬ ЗАТИРАНИТЬ ЗАТИРАТЬ ЗАТИРОВАТЬ ЗАТИСКИВАТЬ ЗАТИТУЛОВАТЬ ЗАТИФЕТЬ ЗАТИШИТЬ ЗАТКАТЬ ЗАТКНУТЬ ЗАТЛИТЬ ЗАТМА ЗАТМИТЬ ЗАТНУТЬ ЗАТОВАРИТЬСЯ ЗАТОГО ЗАТОК ЗАТОКАТЬ ЗАТОКОВАТЬ ЗАТОЛАКИВАТЬ ЗАТОЛКАТЬ ЗАТОЛКОВЫВАТЬ ЗАТОЛМАЧИТЬ ЗАТОЛОЧИТЬ ЗАТОЛЩАТЬ ЗАТОМЛЯТЬ ЗАТОМОШИТЬСЯ ЗАТОНИТЬ ЗАТОНКАТЬ ЗАТОНУТЬ ЗАТОНЯТЬ ЗАТОПАТЬ ЗАТОПОРЩИТЬСЯ ЗАТОПТАНИЕ ЗАТОПЫРИВАТЬ ЗАТОРАПЛИВАТЬ ЗАТОРАЧИВАТЬ ЗАТОРГОВЫВАТЬ ЗАТОРЖЕСТВОВАТЬ ЗАТОРИТЬ ЗАТОРКАТЬ ЗАТОРМАЖИВАТЬ ЗАТОРМОШИТЬ ЗАТОРНИК ЗАТОРОЧЕНЬЕ ЗАТОРЩИК ЗАТОСКОВАТЬ ЗАТОЧАТЬ ЗАТОЧЕЧНЫЙ ЗАТОЧИТЬ ЗАТОШНИТЬ ЗАТОЩАТЬ ЗАТРАВЛИВАТЬ ЗАТРАВНЫЙ ЗАТРАКТИРНЫЙ ЗАТРАКТНЫЙ ЗАТРАМБОВАТЬ ЗАТРАНЖИРИТЬ ЗАТРАПЕЗ ЗАТРАЧИВАТЬ ЗАТРАЩИВАТЬ ЗАТРЕБИТЬ ЗАТРЕБОВАТЬ ЗАТРЕВОЖИТЬ ЗАТРЕЗВОНИТЬ ЗАТРЕКИВАТЬ ЗАТРЕЛИТЬ ЗАТРЕНОЖИВАТЬ ЗАТРЕНЬКАТЬ ЗАТРЕПЫВАТЬ ЗАТРЕСКАТЬ ЗАТРЕТИТЬ ЗАТРЕТЬЁ ЗАТРЕУШИТЬ ЗАТРЕЩАТЬ ЗАТРОГИВАТЬ ЗАТРОИТЬ ЗАТРОННЫЙ ЗАТРОНУТЬ ЗАТРОПАТЬСЯ ЗАТРОСТИТЬ ЗАТРУБИТЬ ЗАТРУДНЯТЬ ЗАТРУНИВАТЬ ЗАТРУСИТЬ ЗАТРУХЛЯВЕТЬ ЗАТРУШИВАТЬ ЗАТРУЩИ ЗАТРЯСАТЬ; ЗАТУГА ЗАТУЗИТЬ ЗАТУКАТЬ ЗАТУЛУМБАСИТЬ ЗАТУЛЯТЬ ЗАТУМАНИВАТЬ ЗАТУМАЧИТЬ ЗАТУНДРОВАЯ ЗАТУНКАТЬ ЗАТУПЛЯТЬ ЗАТУРИВАТЬ ЗАТУСКНЕТЬ ЗАТУТОРИТЬ ЗАТУХАТЬ ЗАТУЧНЕТЬ ЗАТУЧНЫЙ ЗАТУШАТЬ ЗАТУШКОВАТЬ ЗАТЫКАТЬ ЗАТЫЛОК ЗАТЫНИВАТЬ ЗАТЫЧКА ЗАТЮРЕМНЫЙ ЗАТЮХАТЬСЯ ЗАТЯВКАТЬ ЗАТЯГИВАТЬ ЗАТЯЗАТЬ ЗАТЯМИТЬ ЗАТЯНУТЬ ЗАТЯПЫВАТЬ ЗАУБОРНАЯ ЗАУБЫТЧИТЬ ЗАУВЕЙ ЗАУВЫКАТЬ ЗАУГАРОВАТЬ ЗАУГЛИВАТЬ ЗАУГОДНО ЗАУГОЛЬНЫЙ ЗАУГРА ЗАУЖИВАТЬ ЗАУЗА ЗАУЗЛИВАТЬ ЗАУЗОВАТЫЙ ЗАУЛИЧНЫЙ ЗАУЛЬЯНИТЬ ЗАУЛЮЛЮКАТЬ ЗАУМИТЬСЯ ЗАУМОРЩИНА ЗАУНЫВАТЬ ЗАУПОКОЙНЫЙ ЗАУПОМИНЩИК ЗАУПОРСТВОВАТЬ ЗАУПОЧИТЬ ЗАУПРЯМИТЬСЯ ЗАУРАКАТЬ ЗАУРЕМНЫЙ ЗАУРЕЯ ЗАУРОННАЯ ЗАУРОСИТЬ ЗАУРОЧИТЬ ЗАУРЧАТЬ ЗАУРЯД ЗАУСАТЕТЬ ЗАУСЕНКА ЗАУСНУТЬ ЗАУСОБИТЬ ЗАУСЬКАТЬ ЗАУТОРИВАТЬ ЗАУТРА ЗАУТЮЖИВАТЬ ЗАУХАБИТЬ ЗАУХАТЬ ЗАУЧАТЬ ЗАУШАТЬ ЗАФАБРИВАТЬ ЗАФАБРИЧНЫЙ ЗАФАКТОРИТЬ ЗАФАЛЬШИТЬ ЗАФИЛОСОФСТВОВАТЬ ЗАФЛАНКИРОВАТЬ ЗАФРАНТИТЬ ЗАФРАХТОВАТЬ ЗАФУРМЕНИК ЗАФЫРКАТЬ ЗАХАБ ЗАХАЖИВАТЬ ЗАХАЗНЫЙ ЗАХАИВАТЬ ЗАХАЙЛИТЬ ЗАХАНАТКА ЗАХАНДРИТЬ ЗАХАНЖИТЬ ЗАХАНСТВОВАТЬ ЗАХАПЛЯТЬ ЗАХАРКИВАТЬ ЗАХАРЛИТЬ ЗАХАЯНЬЕ ЗАХВАЛИВАТЬ ЗАХВАРЫВАТЬ ЗАХВАСТЫВАТЬ ЗАХВАТЫВАТЬ ЗАХВАЩИВАТЬ ЗАХВОИВАТЬ ЗАХВОРАТЬ ЗАХВОРОСТИТЬ ЗАХВОСТАТЬ ЗАХВОЩИТЬ ЗАХЕРИВАТЬ ЗАХИЖИННЫЙ ЗАХИЖИТЬ ЗАХИКАТЬ ЗАХИЛИТЬ ЗАХИНЬКАТЬ ЗАХИРЕТЬ ЗАХИРИТЬ ЗАХИТАТЬ ЗАХИТИТЬ ЗАХИТРИТЬ ЗАХИХИКАТЬ ЗАХИЧАТЬ ЗАХЛАДЕТЬ ЗАХЛАМАЩИВАТЬ ЗАХЛЕБАТЬ ЗАХЛЕБНАЯ ЗАХЛИБЫВАТЬ ЗАХЛИСТЬ ЗАХЛОБЫСТАТЬ ЗАХЛОПАТЫВАТЬ ЗАХЛОПЫВАТЬ ЗАХЛЫСТЫВАТЬ ЗАХЛЮПЫВАТЬ ЗАХЛЯБАТЬ ЗАХЛЁСТЫВАТЬ ЗАХМЕЛЕТЬ ЗАХМЫЛИТЬ ЗАХНЫКИВАТЬ ЗАХОВАТЬ ЗАХОДИТЬ ЗАХОЗЫВАТЬ ЗАХОЗЯЙНИЧАТЬ ЗАХОЙДАТЬ ЗАХОЛАЖИВАТЬ ЗАХОЛИВАТЬ ЗАХОЛМИТЬ ЗАХОЛОДИТЬ ЗАХОЛОПИТЬ ЗАХОЛОСТЕТЬ ЗАХОЛУСТЬЕ ЗАХОМУЧИВАТЬ; ЗАХОРАНИВАТЬ ЗАХОРАШИВАТЬ ЗАХОРОХОРИТЬСЯ ЗАХОРОШИТЬ ЗАХОТЕТЬ ЗАХОХЛАТЕТЬ ЗАХОХОТАТЬ ЗАХРАБРИТЬСЯ ЗАХРАМЛИВАТЬ ЗАХРАМНЫЙ ЗАХРАПЛИВАТЬ ЗАХРЕБЕТНЫЙ ЗАХРИПАТЬ ЗАХРИСТОСОВАТЬСЯ ЗАХРОМАТЬ ЗАХРУЛИТЬ ЗАХРУСТАЛОВАТЬСЯ ЗАХРУСТЫВАТЬ ЗАХРЮКИВАТЬ ЗАХРЯСНУТЬ ЗАХРЯТЬ ЗАХУДЕТЬ ЗАХУЛИТЬ ЗАХУРТАТЬ ЗАХУТОРНЫЙ ЗАХУХНЯТЬ ЗАХУХРИТЬСЯ ЗАЦАПЫВАТЬ ЗАЦАРИТЬ ЗАЦВЕЧАТЬ ЗАЦЕЛОВАТЬ ЗАЦЕНИВАТЬ ЗАЦЕПЛЯТЬ ЗАЦЕРЕМОНИТЬСЯ ЗАЦЫГАНИТЬ ЗАЦЫКАТЬ ЗАЦЫНГОТЕТЬ ЗАЦЫПЕТЬ ЗАЧАВЕРЕТЬ ЗАЧАВКАТЬ ЗАЧАГАТЬ ЗАЧАДИТЬ ЗАЧАЕВАТЬ ЗАЧАКРЫЖИТЬ ЗАЧАЛИВАТЬ ЗАЧАЛО ЗАЧАННЫЙ ЗАЧАПИТЬ ЗАЧАРОВЫВАТЬ ЗАЧАСТИТЬ ЗАЧАТИЕ ЗАЧАХНУТЬ ЗАЧАШНИЧАТЬ ЗАЧАЩАТЬ ЗАЧАЯТЬ ЗАЧВАКАТЬ ЗАЧВАНИТЬСЯ ЗАЧЕБЕНИЛИ ЗАЧЕБОТАРИТЬ ЗАЧЕВОКАТЬ ЗАЧЕКА ЗАЧЕКАНИВАТЬ ЗАЧЕКРЫЖИТЬ ЗАЧЕКУШИТЬ ЗАЧЕЛЕБАРИТЬ ЗАЧЕЛОК ЗАЧЕМ ЗАЧЕПРАЧИТЬ ЗАЧЕПУШИТЬ ЗАЧЕПЫЖИТЬ ЗАЧЕРВИВЕТЬ ЗАЧЕРВЛЕНЕТЬ ЗАЧЕРЕВИТЬ ЗАЧЕРЕДОВАТЬСЯ ЗАЧЕРЕНИТЬ ЗАЧЕРЕПИТЬ ЗАЧЕРКИВАТЬ ЗАЧЕРНИВАТЬ ЗАЧЕРПЫВАТЬ ЗАЧЕРСТВЛЯТЬ ЗАЧЕРЧИВАТЬ ЗАЧЕСАТЬ ЗАЧЕСТИТЬ ЗАЧЕСТЬ ЗАЧЕСЫВАТЬ ЗАЧЕТВЕРИТЬ ЗАЧЕТНЫЙ ЗАЧЕХАЛО ЗАЧЕЧЕНИТЬСЯ ЗАЧИВРЕТЬ ЗАЧИКАТЬ ЗАЧИНАТЬ ЗАЧИНИВАТЬ ЗАЧИНИТЬСЯ ЗАЧИРАТЬ ЗАЧИРЕВЕТЬ ЗАЧИРИКАТЬ ЗАЧИСЛЯТЬ ЗАЧИСТИТЬ ЗАЧИТЫВАТЬ ЗАЧИХАТЬ ЗАЧИЧЕРЕВЕТЬ ЗАЧИЩАТЬ ЗАЧКАТЬ ЗАЧМОКАТЬ ЗАЧОКАТЬ ЗАЧТЕНЬЕ ЗАЧУБАРЕТЬ ЗАЧУБАТЕТЬ ЗАЧУБУЧИТЬ ЗАЧУВАТЬ; ЗАЧУГУНЕТЬ ЗАЧУДИТЬ ЗАЧУЖДАТЬ ЗАЧУМАЗИТЬ ЗАЧУМАКОВАТЬ ЗАЧУМЛЯТЬ ЗАЧУПАХАТЬ ЗАЧУРАТЬ ЗАЧУТЬ ЗАЧУФЫРКАТЬ ЗАЧУХАТЬ ЗАЧУХРАТЬ ЗАЧУЧЕЛИТЬ ЗАЧУШИТЬ ЗАЧУШКАТЬСЯ ЗАЧУЯТЬ ЗАЧХАТЬ ЗАШАБАШИТЬ ЗАШАБРОВЫЙ ЗАШАВКАТЬ ЗАШАГАТЬ ЗАШАКАТЬ ЗАШАЛИВАТЬ ЗАШАМАНИТЬ ЗАШАМКАТЬ ЗАШАНЦОВЫВАТЬ ЗАШАПОЧНИЧАТЬ ЗАШАРАХНУТЬ ЗАШАРИТЬ ЗАШАРКИВАТЬ ЗАШАРЛАТАНИТЬ ЗАШАСТИТЬ ЗАШАТЕРНЫЙ ЗАШАТЫВАТЬ ЗАШАФРАНИТЬ ЗАШАХОВАТЬ ЗАШАШНИЧАТЬ ЗАШАЯТЬ ЗАШВАРТОВЛИВАТЬ ЗАШВОРЕНИТЬ ЗАШВЫРИВАТЬ ЗАШЕВЕЛИВАТЬ ЗАШЕЙНЫЙ ЗАШЕЛЕВАТЬ ЗАШЕЛЕСТИТЬ ЗАШЕЛЕЦ ЗАШЕЛОХАТЬСЯ ЗАШЕЛУДИВИТЬ ЗАШЕЛУШИТЬ ЗАШЕЛЬМОВАТЬ ЗАШЕЛЬЩИНА ЗАШЕПЕЛЯТЬ ЗАШЕПТЫВАТЬ ЗАШЕРОШИТЬ ЗАШЕРСТИТЬ ЗАШЕСТИТЬСЯ ЗАШЕСТОК ЗАШИБАТЬ ЗАШИВАТЬ ЗАШИВОРОТНЫЙ ЗАШИГАТЬ ЗАШИКАТЬ ЗАШИЛЬНИЧАТЬ ЗАШИНКАРИТЬ ЗАШИНОВАТЬ ЗАШИПЕТЬ ЗАШИПОК ЗАШИРИВАТЬ ЗАШИРКАТЬ ЗАШИРЯТЬ ЗАШИТЬ ЗАШИХАНИТЬ ЗАШИШИМОРИТЬ ЗАШИШКАТЬСЯ ЗАШКОДИТЬ ЗАШКОЛИТЬ ЗАШКОРУБНУТЬ ЗАШКУЛИТЬ ЗАШЛИФОВЫВАТЬ ЗАШЛЫЙ ЗАШЛЮЗНЫЙ ЗАШЛЯТЬСЯ ЗАШМАРИТЬ ЗАШНУРОВАТЬ ЗАШНЫРЯТЬ ЗАШПАКЛЕВЫВАТЬ ЗАШПЕТЛИТЬ ЗАШПИГОВАТЬ ЗАШПИЛИВАТЬ ЗАШПИОНИТЬ ЗАШПОНИТЬ ЗАШПОРИТЬ ЗАШПУНТИТЬ ЗАШПЫНЯТЬ ЗАШТАТНЫЙ ЗАШТИЛЕТЬ ЗАШТОПЫВАТЬ ЗАШТОРМОВАТЬ ЗАШТУКАРИТЬ ЗАШТУКАТУРИВАТЬ ЗАШУГАТЬ ЗАШУМЕТЬ ЗАШУРКАТЬ ЗАШУЧИВАТЬ ЗАШУШЕРИТЬ ЗАШУШУКАТЬ ЗАЩАБЛИНА ЗАЩАВИТЬ ЗАЩАДИТЬ ЗАЩАПИНА ЗАЩЕБЕНИВАТЬ ЗАЩЕБЕТЫВАТЬ ЗАЩЕГОЛЯТЬ ЗАЩЕДРИТЬСЯ ЗАЩЕКА ЗАЩЕКОТАТЬ ЗАЩЕЛКИВАТЬ ЗАЩЕЛОЧИТЬ ЗАЩЕЛЬНЫЙ ЗАЩЕМЛЯТЬ ЗАЩЕНЬЕ ЗАЩЕПЕТИЛЬНИЧАТЬ ЗАЩЕПЛИВАТЬ ЗАЩЕПОТИТЬ ЗАЩЕТИНИТЬСЯ ЗАЩЕЧИТЬСЯ ЗАЩЕЧНЫЙ ЗАЩИМ ЗАЩИПЫВАТЬ ЗАЩИЩАТЬ ЗАЩУНЯТЬ ЗАЩУПЫВАТЬ ЗАЩУРИВАТЬ ЗАЩУРУПЛИВАТЬ ЗАЭВАКАТЬ ЗАЭКВАТОРНЫЙ ЗАЭКЗАМЕНОВАТЬ ЗАЭКЗЕКУТОРИТЬ ЗАЭКОНОМИТЬ ЗАЮЖАТЬ ЗАЮЛИТЬ ЗАЮНЕТЬ ЗАЮРИТЬ ЗАЮРКАТЬ ЗАЮРОДИТЬ ЗАЮРТНЫЙ ЗАЮТИТЬСЯ ЗАЮЧИТЬ ЗАЮШИТЬСЯ ЗАЯБЛОННАЯ ЗАЯВЛИВАТЬ ЗАЯГЛИТЬ ЗАЯДРЕНЕТЬ ЗАЯЗАТЬСЯ ЗАЯЗВИТЬ ЗАЯЗОК ЗАЯКАТЬ ЗАЯКШАТЬСЯ ЗАЯЛОВЕТЬ ЗАЯМНЫЙ ЗАЯМЩИЧАТЬ ЗАЯРИТЬСЯ ЗАЯРМАРОЧНЫЙ ЗАЯРЫЖИТЬ ЗАЯСАЧИТЬ ЗАЯСНИТЬСЯ ЗАЯТИЕ ЗАЯЦ ЗАЁРЗАТЬ ЗБАЛМОШНЫЙ ЗБИЖАТЬСЯ ЗБИТЕНЬ ЗБОЖЬЕ ЗБРАН ЗБРОДОВАТЬ ЗБРУН ЗБРУЯ ЗБУЗОВАТЬ ЗБЫВАТЬСЯ ЗВАРЬ ЗВАТЬ ЗВЕЗДА ЗВЕНЕТЬ ЗВЕРОБОЙ ЗВЕРЬ ЗВИЗНУТЬ ЗВИРТИЛО ЗВОНАРЬ ЗВОРЛУЧ ЗВУК ЗВЫЧАЙ ЗВЯГАТЬ ЗВЯКАТЬ ЗГА ЗГАДЫВАТЬ. ЗГАЕСЬ ЗГАЙНЫЙ ЗГАЛЬНИЧАТЬ ЗГАСНУТЬ ЗГЛЯДИНЫ ЗГОЛОВЬ ЗГРА ЗДАБЛИВАТЬ ЗДАНИЕ ЗДАРЬЕ ЗДВИЖЕНЬЕ ЗДВУРОДНЫЙ ЗДЕ ЗДЕКАТЬСЯ ЗДИГАТЬ ЗДИКАТЬСЯ ЗДЛЯ ЗДОБА ЗДОГОНЯТЬ ЗДОЛОЙ ЗДОР ЗДОРИТЬ ЗДОРОВЬЕ ЗДЫМАТЬ ЗЕБРА ЗЕБРИ ЗЕБУ ЗЕВАТЬ ЗЕГЗИЦА ЗЕЙГЕРОВАТЬ ЗЕЛВЬ ЗЕЛЕНЬ ЗЕЛЕПУПОЧКА ЗЕЛИЕ ЗЕЛО ЗЕЛЬДЬ ЗЕЛЬКВА ЗЕМЕЦ ЗЕМЛЕВЛАДЕТЕЛЬ ЗЕМЛЯ ЗЕМНОВОДНЫЙ ЗЕМСТВО ЗЕМЧУГ ЗЕМЬ ЗЕНЗЕВЕЛЬ ЗЕНИТ ЗЕНИЦА ЗЕНКЕЛЬ ЗЕНКО ЗЕНЬ ЗЕОЛИТ ЗЕПЬ ЗЕРЕН ЗЕРИТЬСЯ ЗЕРКАЛО ЗЕРКАТЬ ЗЕРЛИК ЗЕРНО ЗЕРЦАЛО ЗЕТИН ЗЕТИТЬ ЗЕФИР ЗЕЯТЬ ЗИГЗАГИ ЗИЖДИТЬ ЗИЛАН ЗИМА ЗИМБИЛЬ ЗИМОЗИМЕТР ЗИМОК ЗИМС ЗИМУСЬ ЗИНГУР ЗИНЗИВЕЙ ЗИНЗУБЕЛЬ ЗИНУТЬ ЗИНЬКА ЗИПУН ЗИРЯТЬ ЗИТИН ЗИЦОРТ ЗИЯТЬ ЗЛАК ЗЛАПАТЬ ЗЛАТО ЗЛАТОЗАРИТЬ ЗЛИ ЗЛИТЬ ЗЛО ЗЛОВЕСТНЫЙ ЗЛОМУДРЫЙ ЗЛОСЧАСТЬЕ ЗЛУПИТЬ ЗЛЮКА ЗЛЯКАТЬ ЗМЕТ ЗМИГУЛЬНИЧАТЬ ЗМИЙ ЗНАВАТЬ ЗНАДОБИТСЯ ЗНАЙТИ ЗНАК ЗНАЛЕЗТЬ ЗНАМЕНАТЬ ЗНАРОКОМ ЗНАТЬ ЗНАЧОК ЗНАШЕЙ ЗНЕТИКУ ЗНЕЯТЬ ЗНИК ЗНИМАТЬ ЗНИТИТЬСЯ ЗНИЩАТЬ ЗНИЯТЬ ЗНОБИТЬ ЗНОЙ ЗНОРОВ ЗНОС ЗНУ ЗНУЗДЫВАТЬ ЗНУРИТЬСЯ ЗОБ ЗОВ ЗОДА ЗОДИАК ЗОДЧЕСТВО ЗОЗУЛЯ ЗОИЛ ЗОЙ ЗОКОР ЗОЛА ЗОЛОВКА ЗОЛОЗА ЗОЛОК ЗОЛОТНИК ЗОЛОТО ЗОЛОТОЙ ЗОЛУСТА ЗОН ЗОНА ЗОНД ЗОНТ ЗОНЧАТКА ЗООГРАФИЯ ЗОРИТЬ ЗОРНЫЙ ЗОРОВАТЬ ЗОРОД ЗОРЬ ЗОРЯ ЗОСИМЫ-ПЧЕЛЬНИКА ЗОТКА ЗОЯ ЗРАДИТЬ ЗРАК ЗРЕТЬ ЗРЫДЬ ЗУБ ЗУБР ЗУВЕЙ ЗУГОЛ ЗУГРА ЗУДИТЬ ЗУЗУЛЯ ЗУК ЗУМФ ЗУРКАТЬСЯ ЗУРЛИТ ЗУРОД ЗУФЬ ЗУХОРТ ЗЫБАТЬ ЗЫГА ЗЫЗА ЗЫКАТЬ ЗЫЛЯ ЗЫМАТЬ ЗЫМЗА ЗЫРИТЬ ЗЫРЯНКА ЗЫЧАТЬ ЗЫЧИТЬ ЗЮЙД ЗЮКАТЬ ЗЮНГОРКА ЗЯБЕР ЗЯБНУТЬ ЗЯБРА ЗЯБРЕЙ ЗЯПАТЬ ЗЯРЫК ЗЯТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву И

И ИАКИНФ ИБИС ИБО ИБУНКА ИВА ИВАН ИВЕНЬ ИВЕРЕНЬ ИВИШЕНЬЕ ИВОЛГА ИГИР ИГЛА ИГНА ИГНИШКА ИГНИЩЕ ИГНОРИРОВАТЬ ИГО ИГОЛКА ИГОРНЫЙ ИГОТЬ ИГРАТЬ ИГРЕНИЙ ИГУАНА ИГУЛЬМА ИГУМЕН ИДЕ ИДЕЯ ИДИЛЛИЯ ИДИОМА ИДОЛ ИДТИ ИЕГОВА ИЕРАРХ ИЕРЕМИИ-ЗАПРЯГАЛЬНИКА ИЕРОГЛИФ ИЕРУСАЛИМСКАЯ ИЖДИВАТЬ ИЖИЦА ИЖНА ИЗ ИЗ-ЗА ИЗ-ПОД ИЗАБЕЛЛОВЫЙ ИЗАДНИЙ ИЗАРБАТЬ ИЗБА ИЗБАБИТЬСЯ ИЗБАВЛЯТЬ ИЗБАЗУЛИТЬ ИЗБАКЛУШИТЬСЯ ИЗБАЛИВАТЬ ИЗБАЛОВЫВАТЬ ИЗБАРАБАНИТЬ ИЗБАРИТЬСЯ ИЗБАРЫШНИЧАТЬСЯ ИЗБЕГАТЬ; ИЗБЕДИТЬСЯ ИЗБЕЖАНЬЕ ИЗБЕЗДЕЛЬНИЧАТЬСЯ ИЗБЕЗУМИТЬСЯ ИЗБЕЛА ИЗБЕРЕГАТЬ; ИЗБЕРИТЕ ИЗБЕСИТЬ ИЗБИВАТЬ ИЗБИРАТЬ ИЗБИТИЕ ИЗБИЧЕВАТЬ ИЗБЛЕВЫВАТЬ ИЗБЛЕКНУТЬ ИЗБЛИЗИ ИЗБЛОШИТЬСЯ ИЗБНАЯ ИЗБОДАТЬ ИЗБОЖИТЬСЯ ИЗБОИНА ИЗБОЛЕТЬ ИЗБОРАЗЖИВАТЬ ИЗБОРАНИВАТЬ ИЗБОРНЫЙ ИЗБОСТИ ИЗБОЧЕНИВАТЬ; ИЗБРАЖИВАТЬ ИЗБРАЖНИЧАТЬ ИЗБРАНИЕ ИЗБРАНИТЬ ИЗБРОДИТЬ ИЗБРЮЗЖАТЬСЯ ИЗБРЮШИТЬ ИЗБУЗОВАТЬ ИЗБУМАЖИТЬСЯ ИЗБУРА ИЗБУРИТЬ ИЗБУТЕТЬ ИЗБУТИТЬ ИЗБУХАТЬ ИЗБУЧИТЬ ИЗБУШЕВАТЬСЯ ИЗБЫВАТЬ ИЗБЯНОЙ ИЗВАЖИВАТЬ ИЗВАЛИВАТЬ ИЗВАРЗАКАТЬ ИЗВАРИВАТЬ ИЗВАХЛЯТЬ ИЗВАЩИВАТЬ ИЗВАЯТЬ ИЗВЕВАТЬ ИЗВЕДЕНЬЕ ИЗВЕДЫВАТЬ ИЗВЕЙ ИЗВЕКОВАТЬ ИЗВЕЛИЧАТЬ ИЗВЕРГАТЬ ИЗВЕРНУТЬ ИЗВЕРСТЫВАТЬ ИЗВЕРТОПРАШИТЬ ИЗВЕРТЫВАТЬ ИЗВЕРЯТЬ ИЗВЕС ИЗВЕСИТЬ ИЗВЕСТИ ИЗВЕСТИЕ ИЗВЕСТЬ ИЗВЕТ ИЗВЕТОВАТЬ ИЗВЕТОШИТЬ ИЗВЕТРИВАТЬ ИЗВЕЧНЫЙ ИЗВЕШИВАТЬ ИЗВЕЩАТЕЛЬ ИЗВЕЩЕВАТЬ ИЗВЕЯТЬ ИЗВИВАТЬ ИЗВИНИТЬ ИЗВИНЧИВАТЬ ИЗВИНЬ ИЗВИНЯТЬ ИЗВИРОВАТЬ ИЗВИТИЙСТВОВАТЬСЯ ИЗВИТЬ ИЗВИХАТЬ ИЗВЛЕКАТЬ ИЗВНУТРЬ ИЗВОДИТЬ; ИЗВОДЬ ИЗВОЕВАТЬ ИЗВОЖАТЫЙ ИЗВОЖЖАТЬ ИЗВОЗИТЬ ИЗВОЗЧИК ИЗВОЙ ИЗВОЛДЫРИТЬСЯ ИЗВОЛОК ИЗВОЛЯТЬ ИЗВОН ИЗВОРАЧИВАТЬ ИЗВОРАШИВАТЬ ИЗВОРКОВАТЬСЯ ИЗВОРОВАТЬСЯ ИЗВОРОЖИТЬСЯ ИЗВОРОНИТЬСЯ ИЗВОРОТИТЬ ИЗВОРСИТЬ ИЗВОРЧАТЬСЯ ИЗВОЩИТЬ ИЗВРАТИТЬ ИЗВРАЧЕВАТЬ ИЗВРАЩАТЬ ИЗВРЕМЕНЯТЬ ИЗВЫДОЛБИТЬ ИЗВЫКАТЬ ИЗВЫРИСТЫЙ ИЗВЫТЬ ИЗВЯДАТЬ ИЗГАВЛИВАТЬСЯ ИЗГАГА ИЗГАЖИВАТЬ ИЗГАЛЯТЬСЯ ИЗГАРАТЬ ИЗГАЧИВАТЬ ИЗГАШИВАТЬ ИЗГАЩИВАТЬ ИЗГВАЗДАТЬ ИЗГВАЗЖИВАТЬ ИЗГИБАТЬ ИЗГИЛЯТЬСЯ ИЗГЛАВИЕ ИЗГЛАГОЛАТЬ ИЗГЛАДЫВАТЬ ИЗГЛАЖИВАТЬ ИЗГЛАЗДЫРИТЬ ИЗГЛАШАТЬ ИЗГЛОДАТЬ ИЗГЛОТНУТЬ ИЗГНАИВАТЬ ИЗГНАНИЕ ИЗГНЕВИТЬ ИЗГНЕТАТЬ; ИЗГНИВАТЬ ИЗГНУСИТЬ ИЗГОВОРИТЬ ИЗГОГОТАТЬ ИЗГОЖАТЬ ИЗГОИТЬ ИЗГОЛОВОК ИЗГОЛУБА ИЗГОНОШИТЬ ИЗГОНЯТЬ; ИЗГОРАЖИВАТЬ ИЗГОРАЗДИТЬ ИЗГОРБАТИТЬ ИЗГОРЕВАТЬ ИЗГОРЕТЬ ИЗГОРКНУТЬ ИЗГОРОДА ИЗГОРЬЕ ИЗГОСТИТЬ ИЗГОТАВЛИВАТЬ ИЗГОШИТЬ ИЗГРАЖИВАТЬ ИЗГРАНИВАТЬ ИЗГРЕБАТЬ ИЗГРЕБТИТЬСЯ ИЗГРЕЗИТЬСЯ ИЗГРЕСТИ ИЗГРЕЧИТЬСЯ ИЗГРОБНЫЙ ИЗГРОЗИТЬ ИЗГРОМЛЯТЬ ИЗГРОХОТАТЬ ИЗГРУЖАТЬ ИЗГРУНИТЬСЯ ИЗГРУСТИТЬ ИЗГРЫЗАТЬ ИЗГРЯЗНИТЬ ИЗГУБИТЬ ИЗГУЛЯТЬ ИЗДАВАТЬ ИЗДАВЛИВАТЬ ИЗДАВНА ИЗДАИВАТЬ ИЗДАЛБЛИВАТЬ ИЗДАЛИ ИЗДАНИЕ ИЗДАРИВАТЬ ИЗДАТЬ ИЗДЕВАТЬСЯ ИЗДЕЛЫВАТЬ ИЗДЕЛЯТЬ ИЗДЕРГИВАТЬ ИЗДЕРЖИВАТЬ ИЗДЕТСТВА ИЗДИВИТЬСЯ ИЗДИКОВАТЬСЯ ИЗДИРАВИТЬ ИЗДИРАТЬ ИЗДИЧАТЬ ИЗДОБА ИЗДОВОЛИТЬ ИЗДОЕНЬЕ ИЗДОЛ ИЗДОЛБИТЬ ИЗДОЛЕВАТЬ ИЗДОР ИЗДОХНУТЬ ИЗДРАГИВАТЬ ИЗДРАЗНИТЬ ИЗДРАНИЕ ИЗДРЕВНИЙ ИЗДРОБЛЯТЬ ИЗДРОГАТЬ ИЗДРУЧАТЬ ИЗДРЮЧИТЬ ИЗДРЯБЛЕТЬ ИЗДРЯХЛЕТЬ ИЗДУБИТЬ ИЗДУВАТЬ ИЗДУДИТЬСЯ ИЗДУПЛЕТЬ ИЗДУРИТЬ ИЗДУШИТЬ ИЗДЫБЛЯТЬ ИЗДЫМИТЬ ИЗДЫНЯТЬ ИЗДЫРИТЬ ИЗДЫХАТЬ ИЗДЮБАТЬ ИЗДЮЖИТЬ ИЗЖАЛИВАТЬ ИЗЖАМКАТЬ ИЗЖАРИВАТЬ ИЗЖАТИЕ ИЗЖЕВЫВАТЬ ИЗЖЕГА ИЗЖЕЛТА ИЗЖИВАТЬ ИЗЖИГАТЬ ИЗЖИДАТЬ ИЗЖИЛ ИЗЖИМАТЬ ИЗЖИТИЕ ИЗЖОГА ИЗЖУЖЖАТЬ ИЗЗАБОТИТЬСЯ ИЗЗАВОДИТЬСЯ ИЗЗАДОЛЖАТЬ ИЗЗАДОРИТЬ ИЗЗАПЛАТИТЬ ИЗЗАРАНЬЯ ИЗЗАРИТЬСЯ ИЗЗВАТЬ ИЗЗВОНИТЬ ИЗЗЕВЫВАТЬ ИЗЗЕЛЕНА ИЗЗЕРНИТЬ ИЗЗИМОВАТЬ ИЗЗНОБЛЯТЬ ИЗЗОБАТЬ ИЗЗОЛ ИЗЗОРЯТЬ ИЗЗУБРЯТЬ ИЗЗЫБЕТЬ ИЗЗЫВАТЬ ИЗЗЯБАТЬ ИЗИМАТЬ ИЗЛАВЛИВАТЬ ИЗЛАВОК ИЗЛАГАТЬ ИЗЛАЖИВАТЬ ИЗЛАКАТЬ ИЗЛАКОМИТЬ ИЗЛАМЫВАТЬ ИЗЛАПАТЬ ИЗЛАПШИТЬ ИЗЛАСИТЬ ИЗЛАТАТЬ ИЗЛАЩИВАТЬ ИЗЛАЯТЬ ИЗЛЕБЕЗИТЬ ИЗЛЕВШИТЬ ИЗЛЕГЧАТЬ ИЗЛЕДАЧИТЬСЯ ИЗЛЕЖИВАТЬСЯ ИЗЛЕЗАТЬ ИЗЛЕЛЕЯТЬ ИЗЛЕНИВАТЬ ИЗЛЕПЕСТИТЬ ИЗЛЕПЕТЫВАТЬ ИЗЛЕПЕШИТЬ ИЗЛЕПЛЯТЬ ИЗЛЕТОВАТЬ ИЗЛЕТЫВАТЬ ИЗЛЕЧИВАТЬ ИЗЛЕШИТЬ ИЗЛЕЩАТЬ ИЗЛЕЩИТЬ ИЗЛИВАТЬ; ИЗЛИЗЫВАТЬ ИЗЛИНЕВЫВАТЬ ИЗЛИНЯТЬ ИЗЛИСТОВАТЬ ИЗЛИТЬ ИЗЛИХА ИЗЛИЦЕВАТЬ ИЗЛИШЕК ИЗЛИЯТЬ ИЗЛОВИТЬ ИЗЛОВЧАТЬ ИЗЛОГ ИЗЛОМАТЬ ИЗЛОПАСТИТЬ ИЗЛОПАТЬ ИЗЛОХМАЧИВАТЬ ИЗЛОЩИТЬ ИЗЛУКА ИЗЛУКАВИТЬ ИЗЛУПЛЯТЬ ИЗЛУТОШИТЬ ИЗЛУЧАТЬ ИЗЛУЩАТЬ ИЗЛЫГАТЬ ИЗЛЫНДЫВАТЬ ИЗЛЫСЕТЬ ИЗЛЫТАТЬ ИЗЛЫЧИТЬ ИЗЛЮБЛЯТЬ ИЗЛЯПАТЬ ИЗМАЗЫВАТЬ ИЗМАЛА ИЗМАЛИВАТЬ ИЗМАЛЫВАТЬ ИЗМАЛЯТЬ ИЗМАРАКАТЬСЯ ИЗМАРИВАТЬ ИЗМАРЫВАТЬ ИЗМАСЛИВАТЬ; ИЗМАСОНИТЬСЯ ИЗМАСТЕРИТЬ ИЗМАТОЧИТЬ ИЗМАТЫВАТЬ ИЗМАХИВАТЬ ИЗМАЧИВАТЬ ИЗМАШТАЧИТЬСЯ ИЗМАЩИВАТЬ ИЗМАЯТЬ ИЗМАЯЧИТЬ ИЗМЕЖЕВАТЬ ИЗМЕЛЯТЬ ИЗМЕНЯТЬ ИЗМЕРЕТЬ ИЗМЕРЗАТЬ ИЗМЕРЗЕТЬ ИЗМЕРИВАТЬ ИЗМЕРКАТЬ ИЗМЕРТВИТЬ ИЗМЕСИТЬ ИЗМЕТАТЬ ИЗМЕТИТЬ ИЗМЕЧТАТЬ ИЗМЕШКАТЬ ИЗМЕЩАТЬ ИЗМИГУЛИВАТЬ ИЗМИГУН ИЗМИЛОВАТЬ ИЗМИНАТЬ ИЗМИНУТЬ ИЗМИРАТЬ ИЗМИРВОЛИТЬ ИЗМИРЩИТЬСЯ ИЗМИЧУРИТЬСЯ ИЗМИШУРИТЬСЯ ИЗМЛАДА ИЗМОВЕНЬЕ ИЗМОГАТЬ ИЗМОДЕТЬ ИЗМОДНИЧАТЬСЯ ИЗМОЗЖАТЬ ИЗМОКАТЬ ИЗМОЛ ИЗМОЛАЧИВАТЬ ИЗМОЛВЛЯТЬ ИЗМОЛИТЬ ИЗМОЛКАТЬ ИЗМОЛОТИТЬ ИЗМОЛОЧНИТЬ ИЗМОР ИЗМОРАЖИВАТЬ ИЗМОРДАСИТЬ ИЗМОРЕНЬЕ ИЗМОРОЧИТЬ ИЗМОРЬЕ ИЗМОСКВИЧИТЬСЯ ИЗМОСТИТЬ ИЗМОТАТЬ ИЗМОХРИТЬ ИЗМОЧАЛИВАТЬ ИЗМОЧИТЬ ИЗМОЧЬ ИЗМОШЕННИЧАТЬСЯ ИЗМУДРЯТЬ ИЗМУЖАТЬ ИЗМУЛИТЬ ИЗМУРДАТЬ ИЗМУРОВАТЬ ИЗМУСЛИВАТЬ ИЗМУЧАТЬ ИЗМУЧИВАТЬ ИЗМУШТРОВАТЬ ИЗМЫВАТЬ ИЗМЫЗГАТЬ ИЗМЫКАТЬ ИЗМЫКИВАТЬ ИЗМЫЛИВАТЬ ИЗМЫСЛИТЬ ИЗМЫСОК ИЗМЫТАРИТЬ ИЗМЫТЬ ИЗМЫЧАТЬСЯ ИЗМЫШЛЯТЬ ИЗМЯКАТЬ ИЗМЯСНИЧАТЬ ИЗМЯТЬ ИЗНАБАЗУЛИТЬСЯ ИЗНАБИРАТЬСЯ ИЗНАВАЖИВАТЬ ИЗНАВЕЧАТЬ ИЗНАВИСЬ ИЗНАВЫКАТЬ ИЗНАГЛЕТЬ ИЗНАГОЩАТЬ ИЗНАЗМИТЬ ИЗНАНКА ИЗНАПАСТИТЬ ИЗНАПРАСЛИНА ИЗНАРОК ИЗНАРУЖНЫЙ ИЗНАРЯЖАТЬ ИЗНАСИЛИВАТЬ; ИЗНАТОРЕТЬ ИЗНАТУЖИТЬ ИЗНАЧАЛА ИЗНАШИВАТЬ ИЗНАЯНИТЬСЯ ИЗНЕБЫТИ ИЗНЕВАГА ИЗНЕВЕДАТЬСЯ ИЗНЕВЕЖИТЬ ИЗНЕВЕРИТЬСЯ ИЗНЕВЕСТИТЬСЯ ИЗНЕВЕСТЬ ИЗНЕВЕСЬ ИЗНЕВОГА ИЗНЕВОЛИВАТЬ ИЗНЕГОДНИЧАТЬСЯ ИЗНЕДОБИТЬ ИЗНЕДРЯТЬ ИЗНЕДУ ИЗНЕДУЖИТЬ ИЗНЕЖИВАТЬ ИЗНЕЗАПУ ИЗНЕКЛЮЖИТЬСЯ ИЗНЕМОГАТЬ ИЗНЕНАВИДЕТЬ ИЗНЕНАСТИТЬСЯ ИЗНЕПРАВДИТЬСЯ ИЗНЕСЕНЬЕ ИЗНЕТИТЬ ИЗНИЗЫВАТЬ ИЗНИКАТЬ ИЗНИМАТЬ ИЗНИТИТЬ ИЗНИТЧАТЬ ИЗНИЧТОЖАТЬ ИЗНИЩАТЬ ИЗНОВЛЯТЬ ИЗНОЖЬЕ ИЗНОЗИТЬ ИЗНОЙ ИЗНОКОННЫЙ ИЗНОРАВЛИВАТЬ ИЗНОРЯТЬ ИЗНОСИТЬ ИЗНОЧАТЬСЯ ИЗНУЖДАТЬ ИЗНУКАТЬСЯ ИЗНУРЯТЬ ИЗНУТРЯТЬ ИЗНЫВАТЬ ИЗНЫРИВАТЬ ИЗНЫТЬ ИЗНЯТЬ ИЗО ИЗОБИЖАТЬ ИЗОБИЛИЕ ИЗОБИНОВАТЬСЯ ИЗОБИХАЖИВАТЬ ИЗОБКА ИЗОБЛАГАТЬ ИЗОБЛАЧАТЬ ИЗОБЛАЧНЫЙ ИЗОБЛИЧАТЬ ИЗОБЛЫЖИТЬ ИЗОБЛЮСТИ ИЗОБМАНЫВАТЬ ИЗОБНАДЕЖИВАТЬ ИЗОБНАЖАТЬ ИЗОБНАРУЖИВАТЬ ИЗОБНОВЛЯТЬ ИЗОБРАЖАТЬ ИЗОБРАЩАТЬ ИЗОБРЕТАТЬ ИЗОБРОЧИВАТЬ ИЗОБРЯЖАТЬ ИЗОБУВАТЬ ИЗОБУМИТЬ ИЗОБУЧАТЬ ИЗОБХАЖИВАТЬ ИЗОБЫКАТЬ ИЗОГНУТИЕ ИЗОГРАБИТЬ ИЗОГРАФИЯ ИЗОДЕВАТЬ ИЗОДРАНЬЕ ИЗОЙ ИЗОЙТИ ИЗОК ИЗОЛИРОВАТЬ ИЗОЛКАТЬСЯ ИЗОЛЬЩАТЬ ИЗОМЛЕТЬ ИЗОМЩАТЬ ИЗОПИТЬ ИЗОПРАВДЫ ИЗОПРЕВАТЬ ИЗОПРУЖИВАТЬ ИЗОПРЯСТЬ ИЗОПСОВАТЬ ИЗОПУТЫВАТЬ ИЗОРАТЬ ИЗОРВАНЬЕ ИЗОРЖАВЕТЬ ИЗОРЖАТЬСЯ ИЗОРТАЧИТЬ ИЗОРУДОВАТЬСЯ ИЗОСТАВИТЬ ИЗОСТИТЬ ИЗОСТРЯТЬ ИЗОТДАТЬ ИЗОТЕРМЫ ИЗОТКА ИЗОТЧАЯТЬСЯ ИЗОТЧЕСТВО ИЗОТЬ ИЗОЧЕСТЬ ИЗОЩРИТЬ ИЗРАБОЛЕПСТВОВАТЬСЯ ИЗРАБОТЫВАТЬ ИЗРАВНИВАТЬ ИЗРАДИТЬ ИЗРАЖАТЬ ИЗРАЖДАТЬ ИЗРАЗЕЦ ИЗРАЗУ ИЗРАИТЕЛЬНЫЙ ИЗРАНА ИЗРАНИВАТЬ ИЗРАСКОЛИТЬСЯ ИЗРАСТАНЬЕ ИЗРАСХОДЫВАТЬ ИЗРАТОВАТЬ ИЗРАЩАТЬ ИЗРЕБРИТЬ ИЗРЕБЯЧИТЬСЯ ИЗРЕВЕТЬ ИЗРЕВНОВАТЬ ИЗРЕЖАТЬ ИЗРЕЗЫВАТЬ ИЗРЕКАТЬ ИЗРЕМШИТЬ ИЗРЕЧЬ ИЗРЕШАТЬ ИЗРЕШЕЧИВАТЬ ИЗРЕЯТЬ ИЗРИНУТЬ ИЗРИСОВЫВАТЬ ИЗРОБИТЬСЯ ИЗРОВНЯТЬ ИЗРОДНЫЙ ИЗРОЗНИВАТЬ ИЗРОИТЬСЯ ИЗРОНЯТЬ ИЗРОПТАТЬСЯ ИЗРОСТАТЬ ИЗРОТИТЬСЯ ИЗРОХЛИТЬСЯ ИЗРУБАТЬ ИЗРУГАТЬ ИЗРУЖАТЬ ИЗРУСЕТЬ ИЗРУЧАТЬ ИЗРЫВАТЬ ИЗРЫГАТЬ ИЗРЫДАТЬ ИЗРЫЖА ИЗРЫКАТЬ ИЗРЫСИТЬ ИЗРЫТЬ ИЗРЫХЛИТЬ ИЗРЫЧАТЬСЯ ИЗРЯБИТЬ ИЗРЯВКАТЬСЯ ИЗРЯДНЫЙ ИЗРЯЖИВАТЬ ИЗУБИРАТЬ ИЗУБЫТЧИВАТЬ ИЗУВАТЬ ИЗУВЕРТЫВАТЬСЯ ИЗУВЕРЯТЬ ИЗУВЕЧИВАТЬ ИЗУВЕШИВАТЬ; ИЗУВЯДАТЬ ИЗУГЛИВАТЬ ИЗУГОДИТЬСЯ ИЗУДИТЬ ИЗУКЛАДИТЬ ИЗУКРАШИВАТЬ ИЗУМЛЯТЬ ИЗУМРУД ИЗУПРАВЛЯТЬСЯ ИЗУПРОЧИВАТЬ ИЗУПРЯМИТЬ ИЗУРОДЫВАТЬ ИЗУРОСИТЬСЯ ИЗУРОЧИВАТЬ ИЗУРЯЖИВАТЬ ИЗУСАЖИВАТЬ ИЗУСТАВЛЯТЬ ИЗУСТНЫЙ ИЗУХАБИТЬ ИЗУЧИВАТЬ ИЗУШНЫЙ ИЗЪЕГОЗИТЬ ИЗЪЕДАТЬ ИЗЪЕЖИТЬСЯ ИЗЪЕЗЖАТЬ ИЗЪЕЛОЗИТЬ ИЗЪЕМ ИЗЪЕННЫЙ ИЗЪЕРЗАТЬ ИЗЪЕРНИЧАТЬСЯ ИЗЪЮЛИТЬСЯ ИЗЪЯБЕДНИЧАТЬ ИЗЪЯВЛЯТЬ ИЗЪЯДАТЬ ИЗЪЯЗВЛЯТЬ ИЗЪЯЗЫЧИТЬ ИЗЪЯКШАТЬСЯ ИЗЪЯЛОВЕТЬ ИЗЪЯМИТЬ ИЗЪЯН ИЗЪЯРИТЬ ИЗЪЯСНЯТЬ ИЗЪЯТИЕ ИЗЫДТИ ИЗЫЗНОВА ИЗЫЗЪЯНИВАТЬ ИЗЫКАТЬСЯ ИЗЫМАНИЕ ИЗЫМАНЬЕ ИЗЫНАЧИТЬ ИЗЫСКИВАТЬ ИЗЫТОЖИТЬ ИЗЮБР ИЗЮМ ИЗЯЩНЫЙ ИК ИКАТЬ ИКЛЫ ИКОНА ИКОНЯ ИКОРКА ИКОС ИКОСАЭДР ИКОТА ИКРА ИКРЮК ИКУША ИЛ ИЛЕМ ИЛИ ИЛИСТЫЙ ИЛИТОН ИЛИЯ-ГРОМОНОСНЫЙ ИЛЛЮЗИЯ ИЛЛЮМИНОВАТЬ ИЛЛЮСТРОВАТЬ ИЛОВОЙ ИЛОВЫЙ ИЛОНДЫ ИЛЫМ ИЛЬ ИЛЬИН-ДЕНЬ ИЛЬКА ИЛЬКОЙ ИЛЬМЕНЬ ИЛЬМОВНИК ИЛЬНО ИМ ИМАМ ИМАТЬ ИМБИРЬ ИМЕНИННИК ИМЕНЬ ИМЕТЬ ИМКИ ИМН ИМОВЕРНЫЙ ИМОВИТЫЙ ИМОРТЕЛЬ ИМПЕРИЯ ИМПЕТ ИМПОНИРОВАТЬ ИМПРОВИЗИРОВАТЬ ИМРЕК ИМУН ИМУЩИЙ ИМЯ ИНАКИЙ ИНБИРЬ ИНВАЛИД ИНВЕНТАРЬ ИНВЕСТИТУРА ИНГОД ИНГРЕДИЕНЦИИ ИНДЕ ИНДЕВЕТЬ ИНДЕЙСКИЙ ИНДИВИД ИНДИГО ИНДИКТ ИНДИФЕРЕНТИЗМ ИНДОСАЦИЯ ИНДРИК ИНДУЛЬГЕНЦИЯ ИНДУСТРИЯ ИНДЮК ИНЕЙ ИНЕРЦИЯ ИНЕТЬ ИНЖЕНЕР ИНЖИР ИНИЦИАТИВА ИНКА ИНКВИЗИЩЯ ИНКОГНИТО ИНКОРПОРИРОВАТЬ ИНКРУСТАЦИЯ ИНМАР ИННО ИННЯХА ИНОЙ ИНОК ИНСИНУАЦИЯ ИНСПЕКТОР ИНСТАНЦИЯ ИНСТИНКТ ИНСТИТУТ ИНСТРУКЦИЯ ИНСТРУМЕНТ ИНСУРЕКЦИЯ ИНТЕГРАЛ ИНТЕЛЛЕКТУАЛЬНЫЙ ИНТЕНДАНТ ИНТЕНСИВНЫЙ ИНТЕРВАЛ ИНТЕРЕС ИНТЕРМЕДИЯ ИНТЕРПОЛИРОВАТЬ ИНТИМНЫЙ ИНТОНАЦИЯ ИНТРЕПЕЛЬ ИНТРИГА ИНТРОДУКЦИЯ ИНТРЮМ ИНУДА ИНФАНТЕРИЯ ИНФЛАМАЦИЯ ИНФЛЕКСИЯ ИНФУЗОРИЯ ИНШИЙ ИНЬКА ИОАНА ИОДНА ИОКАТЬ ИОЛ ИОЛА ИОН ИОНДИНА ИОНИН ИОНИЧЕСКИЙ ИОРДАНЬ ИОТИТЬ ИПАКОИ ИПАРХ ИПАТ ИПАТКА ИПЕКАКУАНА ИПОДИАКОН ИПОКРИТ ИПОСТАСЬ ИПОТЕКА ИПОХОНДРИЯ ИР ИРБИС ИРГА ИРГЕНЬ ИРЕЙ ИРЕНЬ ИРЗАНЬ ИРИГАЦИЯ ИРИДИЙ ИРИНА ИРИНЫ-РАЗРОЙ-БЕРЕГА ИРИС ИРИЦА ИРКАТЬ ИРМОС ИРНИТЬ ИРОЙ ИРОНИЯ ИРРАЦИОНАЛЬНЫЙ ИРРЕГУЛЯРНЫЙ ИРТЫ ИРХАЮ ИСАД ИСЕРГА ИСК ИСКАЖАТЬ ИСКАЛЕЧИВАТЬ ИСКАЛЫВАТЬ ИСКАЛЯКАТЬСЯ ИСКАЛЯТЬ ИСКАНИЕ ИСКАНЮЧИТЬ ИСКАПАТЬ ИСКАПЧИВАТЬ ИСКАПЫВАТЬ ИСКАРАТЬ ИСКАРМЛИВАТЬ ИСКАРТАВИТЬСЯ ИСКАРТЕЖНИЧАТЬСЯ ИСКАРЯЧИТЬ ИСКАСТИТЬ ИСКАТЬ ИСКАШИВАТЬ ИСКАЩИВАТЬ ИСКАЯТЬСЯ ИСКВАШИВАТЬ ИСКЕПАТЬ ИСКИДЫВАТЬ ИСКИПАТЬ ИСКИТАТЬСЯ ИСКЛАДНИК ИСКЛАНЯТЬСЯ ИСКЛЕВЫВАТЬ ИСКЛИКАТЬСЯ ИСКЛОКОТАТЬСЯ ИСКЛОХТАЛАСЬ ИСКЛОЧИВАТЬ ИСКЛУБИТЬСЯ ИСКЛЮЧАТЬ ИСКЛЯСТЬСЯ ИСКОБЕНИВАТЬ ИСКОВАТЬ ИСКОВЕРКИВАТЬ ИСКОВОЙ ИСКОВЫВАТЬ ИСКОВЫРИВАТЬ ИСКОЗЫРИВАТЬСЯ ИСКОЛАЧИВАТЬ ИСКОЛЕСИТЬ ИСКОЛЕТЬ ИСКОЛОТИТЬ ИСКОЛОТЬ ИСКОЛТУНИТЬ ИСКОЛУПЫВАТЬ ИСКОМКАТЬ ИСКОМШИТЬ ИСКОМЫЙ ИСКОНИ ИСКОНОПАЧИВАТЬ ИСКОПАНЬЕ ИСКОПТИТЬ ИСКОПЫЧИВАТЬ ИСКОРЕНЯТЬ ИСКОРЕПАТЬ ИСКОРМИТЬ ИСКОРНУТЬСЯ ИСКОРНЫЙ ИСКОРОБИТЬ ИСКОРЧИТЬ ИСКОРЫСТОВАТЬСЯ ИСКОРЫТИТЬСЯ ИСКОРЯВЕТЬ ИСКОСА ИСКОСТЕРИТЬ ИСКОСТИТЬ ИСКОСТЫЛЯТЬ ИСКОТОСАТЬ ИСКОЧЕВЫВАТЬ ИСКОШЕНЬЕ ИСКРА ИСКРАДЫВАТЬ ИСКРАИВАТЬ ИСКРАПЛЯТЬ ИСКРАШИВАТЬ ИСКРЕННИЙ ИСКРЕЩИВАТЬ ИСКРИВЛЯТЬ ИСКРИСТЫЙ ИСКРИЧАЛСЯ ИСКРОИТЬ ИСКРОМЕТНЫЙ ИСКРОМСАТЬ ИСКРОПАТЬ ИСКРОПИТЬ ИСКРОПОТАТЬСЯ ИСКРОШЕНЬЕ ИСКРУГЛЯТЬ ИСКРУПИТЬ ИСКРУЧИВАТЬ ИСКРУШАТЬ ИСКРЫЖЕВАТЬ ИСКРЮЧИВАТЬ ИСКРЯКАТЬСЯ ИСКУДАХТАТЬСЯ ИСКУДЕЛИТЬ ИСКУКСИТЬ ИСКУЛИКАТЬСЯ ИСКУЛЬТЯПИТЬ ИСКУПАТЬ ИСКУПЕЧИТЬСЯ ИСКУРЕПКАТЬСЯ ИСКУРИВАТЬ ИСКУРОЛЕСИТЬСЯ ИСКУСИТЬ ИСКУСТАРИТЬСЯ ИСКУСЫВАТЬ ИСКУТЕЙНИЧАТЬСЯ ИСКУТИТЬСЯ ИСКУЧИТЬСЯ ИСКУШАТЬ ИСКУШИВАТЬ ИСЛАМ ИСЛОН ИСНО ИСОХРОНИЧЕСКИЙ ИСПАДАТЬ ИСПАЖАТЬ ИСПАИВАТЬ ИСПАКЛИТЬ ИСПАКОСТИТЬ ИСПАЛЗЫВАТЬ ИСПАЛИТЬ ИСПАЛЫВАТЬ ИСПАНСКИЕ ИСПАРЫВАТЬ ИСПАРЯТЬ ИСПАСАТЬ ИСПАСТЬ ИСПАУЗИТЬСЯ ИСПАХИВАТЬ ИСПАЧКИВАТЬ ИСПАЩИВАТЬСЯ ИСПАЯСНИЧАТЬСЯ ИСПЕЖИТЬ ИСПЕКАТЬ ИСПЕЛЕНЫВАТЬ ИСПЕМЗОВАТЬ ИСПЕНИТЬ ИСПЕНЯТЬСЯ ИСПЕПЕЛЯТЬ ИСПЕРВА ИСПЕСТРИТЬ ИСПЕЧЬ ИСПЕШИТЬ ИСПЕЩЕРИТЬ ИСПЕЩРЯТЬ ИСПИВАТЬ ИСПИЛИВАТЬ ИСПИНАТЬ ИСПИРАТЬ ИСПИРОВАТЬ ИСПИСЫВАТЬ ИСПИТОЙ ИСПИЩАТЬСЯ ИСПЛАВАТЬ ИСПЛАКАТЬ ИСПЛАСТЫВАТЬ ИСПЛАЧИВАТЬ; ИСПЛЕВИТЬ ИСПЛЕВЫВАТЬ ИСПЛЕК ИСПЛЕСКИВАТЬ ИСПЛЕСНЕТЬ ИСПЛЕТАТЬ ИСПЛЕЧИВАТЬСЯ ИСПЛОЖАТЬСЯ ИСПЛОТИТЬ ИСПЛОШАТЬ ИСПЛУТАТЬ ИСПЛЮНУТЬ ИСПЛЮЩИВАТЬ ИСПОВАЖИВАТЬ ИСПОВЕДЫВАТЬ ИСПОВЕСНИЧАТЬ ИСПОВЕЩАТЬ ИСПОВИТЬ ИСПОГАНИТЬ ИСПОД ИСПОДВОЛЬ ИСПОДВОХИ ИСПОДДАЛЬКИ ИСПОДКОЖНАЯ ИСПОДЛИТЬ ИСПОДЛОБЬЯ ИСПОДТИХА ИСПОДТЁМКА ИСПОЗАКОПТИТЬ ИСПОЗНАВАТЬ ИСПОЗОРИВАТЬ ИСПОИТЬ ИСПОКАЯТЬСЯ ИСПОКОН ИСПОКУЧИТЬСЯ ИСПОЛА ИСПОЛАЖИВАТЬ ИСПОЛАСКИВАТЬ ИСПОЛАТЬ ИСПОЛЕВАТЬСЯ ИСПОЛЕГАТЬ ИСПОЛЕНИТЬ ИСПОЛИН ИСПОЛНЯТЬ ИСПОЛОВИНИТЬ ИСПОЛОЗИТЬ ИСПОЛОСИТЬ ИСПОЛОСКАТЬ ИСПОЛОТЬ ИСПОЛОШИТЬ ИСПОЛСТИТЬ ИСПОЛУ ИСПОЛЧИТЬ ИСПОЛЬЗОВАТЬ ИСПОМЕЩАТЬ ИСПОРАЖНИВАТЬ ИСПОРЕДКА ИСПОРОТЬ ИСПОРОЧИТЬ ИСПОРТИТЬ ИСПОРУГАТЬ ИСПОРУХАТЬ ИСПОРЯТЬ ИСПОСАЖИВАТЬ ИСПОСТИТЬСЯ ИСПОТАЧИТЬ ИСПОТЕТЬ ИСПОТЕШИТЬ ИСПОТКНУТЬСЯ ИСПОТРЕБИТЬ ИСПОТЧИВАТЬ ИСПОХАБИТЬ ИСПОШЛЯТЬ ИСПРАВДЫ ИСПРАВЛЯТЬ ИСПРАЖНЕНЬЕ ИСПРАСТЫВАТЬ ИСПРАТЬ ИСПРАШИВАТЬ ИСПРАШИТЬ ИСПРЕСНЯТЬ ИСПРОБОВАТЬ ИСПРОВАЖИВАТЬ ИСПРОВЕДАТЬ ИСПРОВЕРГАТЬ ИСПРОВОДИТЬ ИСПРОГОЛОДЬ ИСПРОДАВАТЬ ИСПРОКУДИТЬ ИСПРОЛИВАТЬ ИСПРОМЗГЛЫЙ ИСПРОМЫСЛИТЬ ИСПРОСАЧИТЬ ИСПРОСИТЬ ИСПРОТАРИВАТЬ ИСПРОХВАЛА ИСПРОШЕНЬЕ ИСПРУДИТЬ ИСПРЫСКИВАТЬ ИСПРЯДАТЬ ИСПРЯДЫВАТЬ ИСПРЯЖИТЬ ИСПРЯМЛЯТЬ ИСПРЯНУТЬ ИСПРЯСТЬ ИСПУГАТЬ ИСПУЗЫРИВАТЬ ИСПУКИВАТЬ ИСПУПОК ИСПУСКАТЬ ИСПУТЫВАТЬ ИСПУЧИВАТЬ ИСПУШИТЬ ИСПУЩАТЬ ИСПЫТЫВАТЬ ИСПЯТНАТЬ ИССАДИТЬ ИССАДНИТЬ ИССАЖИВАТЬ ИССАЛИВАТЬ ИССАМОТНИЧАТЬСЯ ИССАПАТЕТЬ ИССАРИВАТЬ ИССАСЫВАТЬ ИССАТАНИТЬ ИССАХАРИТЬ ИССАЧИВАТЬ ИССВАТАТЬ ИССВЕРЛИВАТЬ ИССВИРЕПЕТЬ ИССВИСТЫВАТЬ ИССВОБОЖДАТЬ ИССЕКАТЬ; ИССЕЛЯТЬ ИССЕМЕНЯТЬ ИССЕРА ИССЕРЧАТЬ ИССЕТОВАТЬСЯ ИССЕЧЬ ИССИЖИВАТЬ ИССИЗА ИССИЛОВАТЬ ИССИНЯ ИССИПНУТЬ ИССИТИТЬ ИССКАБЛИВАТЬ ИССКАКИВАТЬ ИССКАТЬ ИССКИТАТЬСЯ ИССКОБЛИТЬ ИССКОЧИТЬ ИССКУДАТЬ ИССКУЧАТЬСЯ ИССЛАБЕВАТЬ ИССЛАВИТЬ ИССЛАЩАТЬ ИССЛЕЖИВАТЬ ИССЛОНЯТЬСЯ ИССЛЮНИВАТЬ ИССМАЛИВАТЬ ИССМАТРИВАТЬ ИССМУРА ИССМЯКАТЬ ИССНОРАВЛИВАТЬ ИССОБАЧИТЬСЯ ИССОВЫВАТЬ ИССОЛИТЬ ИССОП ИССОПЕТЬСЯ ИССОРИТЬ ИССОСАТЬ ИССОХНУТЬ ИССОЧИТЬ ИССПЕЛА ИССПЕСИВЕТЬ ИССТАИВАТЬСЯ ИССТАРАТЬСЯ ИССТАРИ ИССТЕБЫВАТЬ ИССТЕГИВАТЬ ИССТЕКЛИТЬСЯ ИССТИЛАТЬ; ИССТИРЫВАТЬ ИССТОНАТЬ ИССТОРАНИВАТЬ ИССТОЯТЬ ИССТРАГИВАТЬ ИССТРАДАТЬ ИССТРАЧИВАТЬ ИССТРЕЛИВАТЬ ИССТРИГАТЬ ИССТРОГА ИССТРОГАТЬ ИССТРЯПАТЬСЯ ИССТУКАТЬ ИССТУПАТЬ ИССТЫВАТЬ; ИССУГРОБИТЬ ИССУДАЧИТЬСЯ ИССУЕСЛОВИТЬСЯ ИССУЕТИТЬ ИССУЛИТЬ ИССУЧИВАТЬ ИССУШИВАТЬ ИССЧИТЫВАТЬ; ИССЫЛАТЬ; ИССЫПАТЬ ИССЫРЕТЬ ИССЫХАНЬЕ ИССЯКАТЬ ИСТАБАЧИТЬ ИСТАВРИТЬ ИСТАЕВАТЬ ИСТАЗАТЬ ИСТАИТЬ ИСТАКАТЬСЯ ИСТАЛАНИВАТЬ ИСТАЛКИВАТЬ ИСТАНЦОВАТЬСЯ ИСТАПЛИВАТЬ ИСТАПТЫВАТЬ ИСТАРАБАРИТЬСЯ ИСТАРАНТИТЬСЯ ИСТАРАЩИТЬСЯ ИСТАРИВАТЬ ИСТАСКИВАТЬ ИСТАСОВАТЬ ИСТАЧИВАТЬ ИСТАЯНЬЕ ИСТВОРНИЧАТЬ ИСТЕБКА ИСТЕКАТЬ ИСТЕЛИТЬСЯ ИСТЕМНЯТЬ ИСТЕРЕБЛИВАТЬ ИСТЕРЕТЬ ИСТЕРЗАТЬ ИСТЕРИКА ИСТЕРПЕТЬ ИСТЕРПНУТЬ ИСТЕРЯТЬ ИСТЕСНЯТЬ ИСТЕСЫВАТЬ ИСТЕЦ ИСТЕЧЕНЬЕ ИСТИНА ИСТИНАТЬ ИСТИНИК ИСТИРАНИТЬ ИСТИРАТЬ ИСТИРОВАТЬ ИСТИСКИВАТЬ ИСТИХА ИСТИЦА ИСТКА ИСТКНУТИЕ ИСТЛА ИСТО ИСТОВАРИТЬСЯ ИСТОВЫРИТЬСЯ ИСТОД ИСТОК ИСТОКАТЬ; ИСТОЛАЧИВАТЬ ИСТОЛКОВЫВАТЬ ИСТОЛМИТЬ ИСТОЛОЧИТЬ ИСТОЛЩАТЬ ИСТОМЛЯТЬ ИСТОНУТЬ ИСТОНЯТЬ; ИСТОПАТЬ ИСТОПТАНЬЕ ИСТОПЫРИТЬ ИСТОР ИСТОРА ИСТОРАЧИВАТЬ ИСТОРГАТЬ ИСТОРГОВЫВАТЬСЯ ИСТОРЖЕНЬЕ ИСТОРИТЬ ИСТОРИЯ ИСТОРКАТЬСЯ ИСТОРМОШИТЬ ИСТОРОПИТЬСЯ ИСТОРОЧИТЬ ИСТОРЧЬ ИСТОСТЬ ИСТОУРИТЬСЯ ИСТОФЫРИТЬСЯ ИСТОЧАТЬ ИСТОЩАТЬ ИСТРАВЛИВАТЬ ИСТРАТИТЬ ИСТРАФЛЯТЬ ИСТРАЧИВАТЬ ИСТРАЩИВАТЬ ИСТРЕБЛЯТЬ ИСТРЕБОВАТЬ ИСТРЕВОЖИТЬ ИСТРЕЗВЛЯТЬ ИСТРЕПЫВАТЬ ИСТРЕСКАТЬ ИСТРЕУШИТЬ ИСТРОСТИТЬ ИСТРОЯТЬ ИСТРУБ ИСТРУГА ИСТРУЖДАТЬ ИСТРУНИТЬСЯ ИСТРУПЕТЬ ИСТРУСИТЬ ИСТРУТИТЬ ИСТРУХЛЯВИТЬ ИСТРУЩОБИТЬ ИСТРЯХИВАТЬ ИСТУЖИТЬ ИСТУЗИТЬ ИСТУКАН ИСТУПЛЯТЬ ИСТУРЕЧИТЬ ИСТУРИВАТЬ ИСТУСКНЕТЬ ИСТУХАТЬ ИСТУЧИТЬ ИСТУЧНЕТЬ ИСТУШАТЬ ИСТЫЙ ИСТЫКИВАТЬ ИСТЫЛУ ИСТЫЛЫЙ ИСТЫЧКА ИСТЬ ИСТЮКАТЬ ИСТЮПАТЬ ИСТЯВКАТЬСЯ ИСТЯГИВАТЬ ИСТЯЗАТЬ ИСТЯНУТЬ ИСТЯПАТЬ ИСФАБРИТЬ ИСФАРСИТЬСЯ ИСФИНТИТЬСЯ ИСФРАНТИТЬСЯ ИСХАЖИВАТЬ ИСХАМИТЬСЯ ИСХАПАТЬ ИСХАРЧАТЬ ИСХАЯТЬ ИСХВАСТАТЬСЯ ИСХВАТЫВАТЬ ИСХИЗАТЬ ИСХИЛЕТЬ ИСХИТИТЬ ИСХИТРЯТЬ ИСХИЩАТЬ ИСХЛЕБЫВАТЬ ИСХЛЕСТЫВАТЬ ИСХЛИПАТЬСЯ ИСХЛОПАТЫВАТЬ ИСХЛОПАТЬ ИСХЛОПЧАТЕТЬ ИСХМАРИТЬСЯ ИСХМЕЛЕТЬ ИСХНЫКАТЬ ИСХОДАТАИТЬ ИСХОДИТЬ ИСХОЛАЖИВАТЬ ИСХОЛАЩИВАТЬ ИСХОЛИТЬ ИСХОЛМИТЬ ИСХОЛОПИТЬ ИСХОРОНИТЬ ИСХОХЛАТИТЬ ИСХУДАТЬ ИСЦАЛОВАТЬ ИСЦАПАТЬ ИСЦАРАПЫВАТЬ ИСЦВЕТАТЬ ИСЦЕЖИВАТЬ ИСЦЕЛЯТЬ ИСЦЕНЯТЬ ИСЦЕПЛЯТЬ ИСЧАВРЕТЬ ИСЧАДИЕ ИСЧАДИТЬ ИСЧАКРЫЖИТЬ ИСЧАРОВЫВАТЬ ИСЧАСТИТЬ ИСЧАХНУТЬ ИСЧАЯТЬСЯ ИСЧЕЗАТЬ ИСЧЕКАНИВАТЬ ИСЧЕКМАРИТЬ ИСЧЕКУШИТЬ ИСЧЕРВИВЕТЬ ИСЧЕРЕДОВАТЬСЯ ИСЧЕРЕПИТЬ ИСЧЕРКИВАТЬ ИСЧЕРМНА ИСЧЕРНА ИСЧЕРПЫВАТЬ ИСЧЕРТИТЬ ИСЧЕСТИТЬ ИСЧЕСТЬ ИСЧЕСЫВАТЬ ИСЧЕТВЕРЯТЬ ИСЧИНИТЬ ИСЧИРЕТЬ ИСЧИСЛЯТЬ ИСЧИТЫВАТЬ ИСЧИЩАТЬ ИСЧЛЕНЯТЬ ИСЧОПОРИТЬСЯ ИСЧУБАРЕТЬ ИСЧУВАШИТЬСЯ ИСЧУДАЧИТЬ ИСЧУЖДАТЬ ИСЧУМЕТЬ ИСЧУРАТЬ ИСЧУФАРИТЬСЯ ИСЧУХАТЬ ИСЧУЧЕЛИТЬСЯ ИСШАГАТЬ ИСШАИВАТЬ ИСШАЙТАНИТЬСЯ ИСШАЛИВАТЬСЯ ИСШАМКАТЬ ИСШАРИВАТЬ ИСШАРКИВАТЬ ИСШАРЛАТАНИТЬСЯ ИСШАСТЫВАТЬ ИСШАТЫВАТЬ ИСШАЯТЬ ИСШЕЛУДИВЕТЬ ИСШЕЛУШИВАТЬ ИСШЕЛЫГАНИТЬСЯ ИСШЕЛЬМОВАТЬ ИСШЕПТЫВАТЬ ИСШЕСТВИЕ ИСШИБАТЬ ИСШИВАТЬ ИСШИГАТЬ ИСШИКАТЬ ИСШИЛЬНИЧАТЬ ИСШИРИВАТЬ ИСШИТЬ ИСШЛЕПАТЬ ИСШНЫРИТЬ ИСШПАКЛЕВАТЬ ИСШТОПЫВАТЬ ИСШУГАТЬ ИСЩЕДРИТЬ ИСЩЕЛОЧИТЬ ИСЩЕЛЯТЬ ИСЩЕПАТЬ ИСЩЕРБИТЬ ИСЩИПЫВАТЬ ИСЩУПЫВАТЬ ИТАЛЬЯНИТЬ ИТО ИТОГ ИТРИЙ ИУДА ИФИКА ИХ ИХ! ИХНЕВМОН ИХТИОЛОГИЯ ИЧ ИЧИГ ИШ ИШАК ИШИГЕНКА ИШИМЫ ИШКО! ИШТО ИЩАУЛ ИЩЕЙКА ИЮЛЬ ИЮНЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Й

ЙОД ЙОТА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву К

К КА КАБА КАБАВ КАБАК КАБАКА КАБАЛА КАБАЛИСТИКА КАБАЛЯР КАБАН КАБАРГА КАБАРДИНКА КАБАТЕЙКА КАБАЦКИЙ КАБЕЛ КАБЕЛЬ КАБЕСТАН КАБЗА КАБИНЕТ КАБЛОВАТЬ КАБЛУК КАБОЛКА КАБОТАЖ КАБРИОЛЕТ КАБУШКА КАБЫ КАВА КАВАЛЕР КАВАЛОК КАВАЛЬЕР КАВАРДА КАВАТИНА КАВАШ КАВЕРЗАТЬ КАВЕТ КАВЗАТЬСЯ КАВИАР КАВКА КАВНЕР КАВНИК КАВСЯК КАВУН КАВШИК КАВЫГЛАЗ КАВЫКА КАВЫРДАК КАВЫРЗИТЬ КАВЫШ КАГА КАГАГЛЯ КАГАЛ КАГАНЕЦ КАГЛА КАГОРА КАДАНС КАДАСТР КАДЕТ КАДИТЬ КАДКА КАДМИЙ КАДОВЬ КАДОЛ КАДОМИТЬ КАДОЧНИК КАДРА КАДРИЛЬ КАДУК КАДУШЕЧНИК КАДУШКА КАДЫК КАДЬ КАЕ КАЕМКА КАЖДЕНИЕ КАЖДЫЙ КАЖЕНИК КАЗАК КАЗАКАТЬ КАЗАЛАТКА КАЗАН КАЗАНИЕ КАЗАРА КАЗАРГА КАЗАРМА КАЗАТЬ КАЗАЦКИЙ КАЗЕЙ КАЗЕМАТ КАЗЕННЫЙ КАЗИМИР КАЗИНЕТ КАЗИСТЫЙ КАЗИТЬ КАЗКА КАЗНА КАЗНИТЬ КАЗОВЫЙ КАЗОРА КАЗУАР КАЗУЛЬКА КАЗУС КАЗЮК КАИН КАИТЬ КАЙ КАЙДАЛ КАЙКА КАЙКАН КАЙЛА КАЙМА КАЙМАК КАЙРА КАК КАК-РАЗ КАКА КАКАДУ КАКАО КАКАТЫ КАКО КАКОГРАФИЯ КАКОРВА КАКТУС КАКУР КАКУШКА КАКША КАЛ КАЛАБАШКА КАЛАБУДКА КАЛАИТЬ КАЛАЙДАТЬ КАЛАМАРЬ КАЛАМБУР КАЛАМЕНОК КАЛАНДА КАЛАНТАРЬ КАЛАНЧА КАЛАУЗ КАЛАЧ КАЛБА КАЛБОС КАЛГА КАЛГАН КАЛГАТИТЬСЯ КАЛДА КАЛДАБАШИНА КАЛДАЙ КАЛДЫ КАЛЕВА КАЛЕВАТЬ КАЛЕДИТЬ КАЛЕЙДОСКОП КАЛЕКА КАЛЕНДАРЬ КАЛЕНИЕ КАЛЕНКОР КАЛЕСМЕЙСТЕР КАЛЕТЬ КАЛИ КАЛИБЕР КАЛИВА КАЛИГВЫ КАЛИДОВКА КАЛИЙ КАЛИКА КАЛИЛО КАЛИНА КАЛИПЛИКИ КАЛИСТЫЙ КАЛИТА КАЛИТЬ КАЛИЧ КАЛКУН КАЛЛИГРАФИЯ КАЛМАН КАЛМЫКОВАТЫЙ КАЛОМЕЛЬ КАЛОРИМЕТР КАЛОША КАЛТАН КАЛТАШИХА КАЛТИ КАЛТУС КАЛУГА КАЛУФЕР КАЛУХАН КАЛЫБАЛЫ КАЛЫВАНЬ КАЛЫГАН КАЛЫДАН КАЛЫК КАЛЫМ КАЛЫПЬ КАЛЬ КАЛЬГА КАЛЬПАН КАЛЬЦИЙ КАЛЬША КАЛЬЯ КАЛЬЯН КАЛЬЯЧИТЬ КАЛЮЖА КАЛЯ КАЛЯГА КАЛЯГАН КАЛЯЖИТЬСЯ КАЛЯКАТЬ КАЛЯТЬ КАЛЯУШКА КАЛЯЧИТЬ КАМ КАМАНИЦА КАМАС КАМАХА КАМАША КАМБАЛА КАМБУЗ КАМЕДЬ КАМЕЙ КАМЕЛИ КАМЕЛИЯ КАМЕЛОПАРД КАМЕННЫЙ КАМЕНЬ КАМЕНЯТЬ КАМЕРА КАМЗОЛ КАМИК КАМИЛАВКА КАМИН КАМКА КАМЛАТЬ КАМЛЕЯ КАМЛОТ КАМНЕБОЙНЫЙ КАМОДИТЬ КАМОРА КАМОРКА КАМОЧКА КАМОШНИЦА КАМПАМЕНТ КАМПАНИЯ КАМПЕШ КАМСИТЬ КАМУСИНА КАМУФЛЕТ КАМФОРА КАМФОРКА КАМЧА КАМЧАТКА КАМЧУГ КАМЫС КАМЫШ КАМЬЯ КАН КАНАБРА КАНАВА КАНАВАТЬ КАНАВНЫЙ КАНАКАЙ КАНАЛЬЯ КАНАПЕ КАНАРЕЙКА КАНАТ КАНАУС КАНВА КАНГУРУ КАНДАЛЫ КАНДЕЛЯБР КАНДЕЯ КАНДИДАТ КАНДИЛО КАНДИРИСТЫЙ КАНДИТЕР КАНДИЯ КАНДОВЫЙ КАНДРЫЧИТЬСЯ КАНДЫК КАНДЮК КАНДЯЧИТЬ КАНЕЛКА КАНЕЛЮРА КАНИКУЛА КАНИТЕЛЬ КАНИФАС КАНИФОЛЬ КАНКА КАНКАТЬ КАНОБ КАНОБРА КАНОН КАНОНА КАНОНАДА КАНОНАРХ КАНОНЕР КАНТ КАНТА КАНТАЛУПКА КАНТАРИ КАНТОН КАНТОНИТЬ КАНТЮЖНИК КАНУН КАНУПЕР КАНУРА КАНУТЬ КАНФ КАНФОРИТЬ КАНФОРКА КАНЦЛЕР КАНЧА КАНЧАТА КАНЧУК КАНЬГА КАНЬКА КАНЮК КАНЯ КАНЯТИНА КАОЛИН КАП КАПА КАПАЛКА КАПАН КАПАТЬ КАПЕЛИНА КАПЕЛЛА КАПЕЛЬНИК КАПЕЛЮХ КАПЕЛЯЦИЯ КАПЕР КАПЕРС КАПИК КАПИТАЛ КАПИТАН КАПИТЕЛЬ КАПИТОНЫ КАПИТУЛ КАПИЩЕ КАПКАН КАПКАРА КАПЛАК КАПЛИЦА КАПЛОУХИЙ КАПЛУН КАПЛЮЖНИК КАПЛЯР КАПОВЫЙ КАПОК КАПОНИР КАПОР КАПОРЗА КАПОСТИТЬ КАПОТ КАПРАЛ КАПРИЗ КАПСИК КАПСОЛЬ КАПСУЛЯ КАПСЯ КАПТАЛКА КАПТЕНАРМУС КАПТОРГА КАПТУРА КАПУНКА КАПУСТА КАПУТ КАПУЦИН КАПЦУК КАПЦЫ КАПШАК КАПШИВЫЙ КАПЬ КАПЮШОН КАРА КАРАБИН КАРАБИТЬ КАРАВАЙ КАРАВАН КАРАВИН КАРАВОД КАРАГАЗИН КАРАГАН КАРАГАТКА КАРАГАЧ КАРАГУШ КАРАЗЕЯ КАРАИЧ КАРАКАТИЦА КАРАКОВЫЙ КАРАКУЛЯ КАРАКУШКИ КАРАКША КАРАЛКА КАРАЛЬКА КАРАМАЗЫЙ КАРАМАРА КАРАМБОЛЬ КАРАМЕЛЬ КАРАНГИЧ КАРАНДАС КАРАНДАШ КАРАНДЫШ КАРАНИЕ. КАРАНТИН КАРАПУЗ КАРАПЧИТЬ КАРАСЛЬ КАРАСЫРТ КАРАСЬ КАРАТ КАРАТЕЛЬ КАРАТЬ КАРАУЛ КАРАЧАЙ КАРАЧИТЬ КАРАЧУН КАРБАН КАРБАС КАРБАЧ КАРБОВАТЬ КАРБОНАТ КАРБУНКУЛ КАРБЫШ КАРВАТКА КАРВАШ КАРГА КАРДА КАРДАМОМ КАРДАЧ КАРДЕЛКА КАРДЕЛЬ КАРДИНАЛ КАРЕ КАРЕК КАРЕЛКА КАРЕНГА КАРЕТА КАРЖ КАРЖЕВИНА КАРЗАННАЯ КАРЗАТЬ КАРЗИНА КАРЗУБЫЙ КАРИАТИДА КАРИЙ КАРИКАТУРА КАРИНО КАРК КАРКАС КАРКАТЬ КАРКАШУН КАРЛА КАРЛИНС КАРЛУК КАРЛУШИНА КАРМАГАЛ КАРМАЗИН КАРМАК КАРМАКУЛ КАРМАН КАРМИН КАРНА КАРНАВАЛ КАРНАТЬ КАРНИЗ КАРНЫКАТЬ КАРОВАТЬ КАРОЛИНКА КАРОНАДА КАРОТА КАРП КАРПЕТКА КАРСЕТ КАРТА КАРТАВИТЬ КАРТАТЬ КАРТАУН КАРТЕЖНЫЙ КАРТЕЛКА КАРТЕЛЬ КАРТЕЧЬ КАРТИНА КАРТИТЬ КАРТОННЫЙ КАРТОФЕЛЬ КАРТУЗ КАРТУЛИМ КАРТУШКА КАРТЫК КАРУСЕЛЬ КАРУЦА КАРХАЛЬ КАРХОТИНА КАРЦЕР КАРЧА КАРЧЕЯ КАРЫМ КАРЫШ КАРЬЕР КАРЮЗЛИК КАРЯГА КАРЯКА КАСАНДРЕЙКА КАСАТКА КАСАТЬСЯ КАСЕКА КАСИЕВ-ПУРПУР КАСИЯ КАСКА КАСКАД КАСЛО КАСПИЙ КАССА КАССИРОВАТЬ КАСТА КАСТАЛОН КАСТАНЬЕТА КАСТЕЛЯН КАСТЕРКА КАСТЕРЯ КАСТИКА КАСТНЫЙ КАСТОРОВЫЕ КАСТРА КАСТРАТ КАСТРЕНОК КАСТРЮЛЯ КАСТЬ КАСУБ КАТ КАТАВАСИЯ КАТАДИОПТРИКА КАТАКОМБЫ КАТАЛАЖИТЬ КАТАЛЕПСИЯ КАТАЛОГ КАТАЛЬЩИК КАТАПЛАСМА КАТАР КАТАРА КАТАРАКТ КАТАРТ КАТАСТРОФА КАТАТЬ КАТАТЬСЯ КАТАУР КАТАФАЛК КАТЕГОРИЯ КАТЕЛКА КАТЕР КАТЕРИНКА КАТЕТ КАТЕТЕР КАТЕХИЗИС КАТЕХУ КАТИТЬ КАТКИЙ КАТОК КАТОЛИК КАТОНИТЬ КАТОПТРИКА КАТОРГА КАТРАГА КАТРАН КАТУЛЯ КАТУРАЙ КАТУХ КАТУШКА КАТЦА КАТЫК КАТЫЛЬ КАТЫШ КАУБАК КАУЗ КАУЛОК КАУМБАК КАУН КАУРЫЙ КАУЧУК КАФЕДРА КАФЛЯ КАФТАН КАХИ-КАХИ КАЦАП КАЧ КАЧА КАЧАГА КАЧАЛКА КАЧАН КАЧАРКА КАЧАТЬ КАЧЕМАЗ КАЧЕРИК КАЧЕСТВО КАЧИМ КАЧКА КАЧКАР КАЧКАТЬ КАЧМАРА КАЧНУТЬ КАЧУР КАЧУРА КАША КАШАЛОТ КАШАНОК КАШЕЛЬ КАШЕМИР КАШИК КАШКАЛДАК КАШЛАТЫЙ КАШНЕ КАШНИК КАШНЯК КАШОЛКА КАШТАК КАШТАН КАЩЕЙ КАЮК КАЮКА КАЮРА КАЮТА КАЮЧИТЬ КАЯКАН КАЯН КАЯТЬ КВАГА КВАДРАТ КВАКАТЬ КВАРТА КВАРТИРА КВАРТОВАТЬ КВАРЦ КВАС КВАСИТЬ КВАСИЯ КВАЧ КВЕЛИТЬ КВЕРХУ КВЕТОК КВИНТА КВИТ КВОКТАТЬ КВОЛЫЙ КВОЧКА КЕ КЕБАВ КЕБРИК КЕВЬЕ КЕГЛЯ КЕДОВИНА КЕДР КЕЖЬ КЕЗЕВО КЕЙ-КЕЙ! КЕЙЗЕР-ФЛАГ КЕЙКАЛА КЕКАТЬ КЕКОС КЕКУР КЕЛАРЬ КЕЛЕКЕЙКА КЕЛЕП КЕЛИМ КЕЛИТЬ КЕЛИШНИК КЕЛОК КЕЛЬПА КЕЛЮХ КЕМБРИК КЕНГА КЕНГУРУ КЕНДА КЕНДЮХ КЕНЕСИТЬ КЕНКЕТ КЕНОВИЯ КЕНОТАФИЯ КЕП КЕПИ КЕПТУШКА КЕРАКСА КЕРАСИН КЕРАСТЬ КЕРБ КЕРБЕЛЬ КЕРЕВОД КЕРЕДНИК КЕРЕЖА КЕРЕЗ КЕРЕМЕТЬ КЕРЖАК КЕРЖАЧИТЬ КЕРКАТЬ КЕРМЕК КЕРМЕС КЕРОЛИТ КЕРСКОТ КЕРСТА КЕРЦА КЕРШИ КЕРЬ КЕСАРЬ КЕСЕЛЬ КЕСОС КЕСЬ КЕТА КЕТЕНС-ПОМПА КЕТОВАТЬ КЕУЛ КЕФАЛЬ КЕФЕКИЛИТ КЕХТАТЬ КЕЧКАРА КИБАЛКА КИБАС КИБЕКЛ КИБЕЛЬ КИБИТЬ КИБКА КИБКАРА КИВАТЬ КИВЕР КИВНУТЬ КИВОРИЙ КИВУНЬЯ КИВЦА КИВЫКАТЬ КИГАЧИ КИГИКАТЬ КИДАТЬ КИЖМА КИЗГИНЫ КИЗЕК КИЗИЛ КИЗИЧКА КИЗЛЯНКА КИЗЛЯРКА КИЙ КИКА КИКАТЬ КИКИМОРА КИКС КИЛА КИЛЕВАНЬЕ КИЛЗАТЬ КИЛИДАН КИЛКИ КИЛЬ КИЛЬДИМА КИЛЬКА КИЛЬШЕНОГИЙ КИЛЯК КИМВАЛ КИНА КИНАРИТИК КИНАТЬ КИНДЯК КИНЖАЛ КИНЗА КИНОВАРЬ КИНОВИЯ КИНУТЬ КИНЦЕЛЬ КИОСК КИОТ КИП КИПА КИПАКА КИПАРИС КИПЕКА КИПЕНЬ КИПЕР КИПЛЫЙ-МОХ КИПОР КИПОТЬ КИПРЕЙ КИПСЕЙ КИПЯТИТЬ КИР КИРАС КИРГИЗ КИРЕГА КИРЕНЬ КИРЕЯ КИРЖИМ КИРЗА КИРИЛЛОВСКАЯ КИРКА КИРКАЗОН КИРЛИК КИРМАШ КИРНОЗ КИРОЧНЫЙ КИРПАТЫЙ КИРПИЧ КИРПЬ КИРСЕН КИРЧИМ КИРШЕНЬ КИРШПИЛЬ КИРЯМКА КИСА КИСЕЙКА КИСЕЛКА КИСЕЛЬ КИСЕТНЫЙ КИСЕЯ КИСТЬ КИТ КИТА КИТАЙКА КИТЕЛЬ КИТЕЦ КИТИНА КИТЬ КИЧЕРЮГА КИЧИГА КИЧИМ КИЧИТЬ КИЧКА КИЧКО КИША КИШЕНЬ КИШЕТЬ КИШКА КИШКАТЬ КИШМИШ КИШНЕЦ КИЮРА КИЯН КЛАВИШ КЛАДБИЩЕ КЛАДЕЗЬ КЛАМКА КЛАНЯТЬСЯ КЛАПАН КЛАРИФИКАЦИЯ КЛАРНЕТ КЛАС КЛАСС КЛАСТЬ КЛЕВА-САХАР КЛЕВАТЬ КЛЕВЕР КЛЕВЕТАТЬ КЛЕВИТЬ КЛЕВОК КЛЕВРЕТ КЛЕВЦЫ КЛЕВЫЙ КЛЕГТАТЬ КЛЕЙ КЛЕЙМО КЛЕЙНОД КЛЕЙНЫЙ КЛЕК КЛЕКНУТЬ КЛЕКОТАТЬ КЛЕМАТЬСЯ КЛЕН КЛЕНЧИТЬ КЛЕНЬ КЛЕПАТЬ КЛЕРИК КЛЕРОВАТЬ КЛЕСКАТЬ КЛЕСТИ КЛЕТЕНЬ КЛЕТЬ КЛЕЦ КЛЕЦКА КЛЕЧЬ КЛЕШНЯ КЛЕЯНКА КЛИВЕР КЛИВИТЬ КЛИЕНТ КЛИКАТЬ КЛИМАКС КЛИМАТ КЛИМКА КЛИН КЛИНИКА КЛИНОК КЛИНТУХ КЛИП КЛИПЕНЬ КЛИПЕР КЛИПЫ КЛИР КЛИСТИР КЛИЧЕЯ КЛОБУК КЛОК КЛОНИТЬ КЛОП КЛОТ КЛОХТАТЬ КЛОЧОК КЛОЩИЦА КЛУБ КЛУКАТЬ КЛУМБА КЛУНЯ КЛУС КЛУША КЛЫГА КЛЫК КЛЫКТАТЬ КЛЫПАТЬ КЛЫЧИТЬ КЛЮВ КЛЮВЫЙ КЛЮЗ КЛЮКА КЛЮКАТЬ КЛЮКВА КЛЮНКЕР КЛЮНУТЬ КЛЮСИТЬ КЛЮФТ КЛЮЧ КЛЮША КЛЯВШИТЬ КЛЯГА КЛЯМЕРА КЛЯМИТЬСЯ КЛЯМС КЛЯНЧИТЬ КЛЯП КЛЯСТЬ КЛЯУЗА КЛЯЧ КЛЯЧА КЛЯЧУГА КЛЯЩИЙ КМА КМЕТЬ КМИН КМОТР КМУТОРНО КНАФЛИК КНЕВЕНЬ КНЕХТ КНЕЯ КНИГА КНИЗУ КНИПЕЛЬ КНИЦА КНИШ КНОП КНУР КНУТ КНЫШ КНЯВДЕГЕД КНЯЗЬ КО КОАЛИЦИЯ КОБА КОБАЛЬТ КОБАНДАТЬ КОБАНЬ КОБАРКА КОБЕЛ КОБЕЛЬ КОБЕНИЕ КОБЕНИТЬ КОБЕНЯК КОБЕЦ КОБЗА КОБЛО КОБРА КОБУРА КОБЧИК КОБЫЛА КОБЬ КОБЯКНУТЬ КОВАДНЯ КОВАЛОК КОВАЛЬ КОВАРНЫЙ КОВАТЬ КОВЕР КОВЕРЗЕНЬ КОВЕРКАТЬ КОВЗАТЬСЯ КОВКА КОВНЕР КОВОДНИ КОВОРА КОВРИГА КОВРОВЫЙ КОВТУНЫ КОВЧЕГ КОВШ КОВШАК КОВЫКА КОВЫЛЬ КОВЫЛЯТЬ КОВЫРЯТЬ КОГВА КОГДА КОГМА КОГОТЬ КОДА КОДАШ КОДЕКСЬ КОДМАН КОДОЛА КОДОЧИГ КОЕ КОЕК КОЕМКА КОЖА КОЗА КОЗАК КОЗАЛКА КОЗАНКИ КОЗЛО КОЗЛОК КОЗЛУХА КОЗНЬ КОЗОДОЙ КОЗОКАТЬСЯ КОЗОНОК КОЗОЧКА КОЗЫРЬ КОЗЮЛЬКА КОИШ КОЙ КОЙБЕНИЦЫ КОЙГА КОЙДЫ КОЙКА КОЙКАТЬ КОЙМА КОК КОКА КОКАРДА КОКАТЬ КОКЕТКА КОКЛЮХА КОКЛЮШ КОКОВАТЬ КОКОВКА КОКОН КОКОРА КОКОС КОКОТАТЬ КОКОШНИК КОКС КОКСУН КОКУЙ КОКУР КОКУРА КОКУШКА КОКША КОЛ КОЛАНЕЦ КОЛАЧНИК КОЛБА КОЛБАСА КОЛБЕНЬ КОЛГАН КОЛГОТАТЬ КОЛДАЙ КОЛДОБА КОЛДОВАТЬ КОЛДУБАНЬ КОЛДЫ КОЛЕБАТЬ КОЛЕВИНА КОЛЕВО КОЛЕДА КОЛЕЙНЫЙ КОЛЕМЕСИТЬ КОЛЕНКА КОЛЕНКОР КОЛЕНО КОЛЕР КОЛЕСО КОЛЕТ КОЛЕТЬ КОЛЕЧКО КОЛЕЯ КОЛЗАТЬСЯ КОЛИ КОЛИБРИ КОЛИВО КОЛИКА КОЛИКИЙ КОЛИНКА КОЛИРОВАТЬ КОЛИСКА КОЛИЧЕСТВО КОЛК КОЛКА КОЛКАТЬ КОЛКОВЫЙ КОЛКУН КОЛЛЕГИЯ КОЛЛЕКЦИЯ КОЛО КОЛОБ КОЛОВА КОЛОДА КОЛОДЕЗЬ КОЛОДЕЛЬЕ КОЛОЗЕНЬ КОЛОК КОЛОКОЛ КОЛОКОТИНА КОЛОКУТА КОЛОМАЗЬ КОЛОМЕНКА КОЛОМЕНЬ КОЛОМЕСИТЬ КОЛОМНИК КОЛОМШИТЬ КОЛОМЯНКА КОЛОНИКА КОЛОНИЯ КОЛОННА КОЛОНОК КОЛОНТАРЬ КОЛОНУТЬ КОЛОРИТ КОЛОС КОЛОСС КОЛОТИТЬ КОЛОТЬ КОЛОУШНИК КОЛОФОНИТ КОЛОЧЕНЬЕ КОЛОША КОЛОШМАТИТЬ КОЛПА КОЛПЬ КОЛТАК КОЛТАТЬ КОЛТЕНЬ КОЛТУЖНИК КОЛТУН КОЛТЫХАТЬ КОЛУГА КОЛУЖИНА КОЛУМБИЙ КОЛУН КОЛУПАТЬ КОЛУРИЙ КОЛЧА КОЛЧАН КОЛЧЕДАН КОЛЫБАТЬ КОЛЫБАШИТЬ КОЛЫБЬ КОЛЫГА КОЛЫГАН КОЛЫМ КОЛЫМАГА КОЛЫХАТЬ КОЛЫШКА КОЛЬ КОЛЬЗА КОЛЬЗИТЬ КОЛЬРАБИ КОЛЬЦЕ КОЛЬЦО КОЛЮКА КОЛЮР КОЛЮХ КОЛЮХА КОЛЯДОВАТЬ КОЛЯСКА КОМ КОМАНДОВАТЬ КОМАНИКА КОМАР КОМБИНАЦИЯ КОМЕДИЯ КОМЕЛЕК КОМЕЛЬ КОМЕН КОМЕНДАНТ КОМЕНТАРИЙ КОМЕРЦИЯ КОМЕТА КОМИЗМ КОМИССАР КОМИТЕТ КОМИЧЕСКИЙ КОМКА КОМКАНЬЕ КОМКАТИ КОМЛЕВОЙ КОММУНИКАЦИЯ КОМНАТА КОМОД КОМОЛЫЙ КОМОНЬ КОМОРА КОМОХА КОМПАКТНЫЙ КОМПАНИЯ КОМПАС КОМПЕНСАТОР КОМПИЛЕВАТЬ КОМПЛЕКТ КОМПОНИРОВАТЬ КОМПРЕСС КОМПРОМЕТИРОВАТЬ КОМСАТЬ КОМФОРТ КОМЫНЫ КОМЯГА КОН КОНАК КОНАРХ КОНАТЬ КОНБОЙ КОНВАЛЕЯ КОНВЕНЦИЯ КОНВЕРТ КОНВОЙ КОНВУЛЬСИЯ КОНГА КОНГЕСТИЯ КОНГЛОМЕРАТ КОНГРЕСС КОНДА КОНДАК КОНДАЛАЙ КОНДЕНСАТОР КОНДИТЕР КОНДИЦИЯ КОНДОВЫЙ КОНДОР КОНДРАШКА КОНДУИТНЫЙ КОНДУКТОР КОНДЫК КОНДЫРЬ КОНДЮХ КОНЕВИНА КОНЕК КОНЕЦ КОНЖЕЙ КОНИК КОНИКА КОНИНА КОНИТЬ КОНИЧЕСКИЙ КОНКАВНЫЙ КОНКЛАВ КОНКОРДАТ КОНКРЕТНОЕ КОНКУРС КОННЫЙ КОНОБ КОНОБОЙ КОНОВАЛИТЬ КОНОВАТЬ КОНОВИТЬСЯ КОНОВКА КОНОВНОЙ КОНОВО КОНОВОДКА КОНОВЬ КОНОИД КОНОПАТИТЬ КОНОПЕЛЬ КОНОСАМЕНТ КОНСЕРВАТОР КОНСИЛИУМ КОНСИСТОРИЯ КОНСКРИПЦИЯ КОНСОЛЬ КОНСОЛЯЦИЯ КОНСПЕКТ КОНСТАПЕЛЬ КОНСТИТУЦИЯ КОНСТРУКЦИЯ КОНСУЛ КОНТАРЬ КОНТИНГЕНТ КОНТИНЕНТ КОНТОРА КОНТРА КОНТРАКТ КОНТРАСТ КОНТРИБУЦИЯ КОНТРОЛЬ КОНТУЗИЯ КОНТУР КОНТУС КОНУРА КОНУС КОНФЕДЕРАЦИЯ КОНФЕРЕНЦИЯ КОНФЕТЫ КОНФИГУРАЦИЯ КОНФИДЕНЦИАЛЬНАЯ КОНФИРМОВАТЬ КОНФИСКОВАТЬ КОНФОРКА КОНФОРМАЦИЯ КОНФУЗ КОНФУЗИТЬ КОНХИОЛОГИЯ КОНЦЕВОД КОНЦЕНТРИЧНЫЙ КОНЦЕПЦИЯ КОНЦЕРТ КОНЦЕССИЯ КОНЦОВЫЙ КОНЧАН КОНЧАТЬ КОНЬ КОНЬЯК КООРДИНАТА КОП КОПА КОПАГА КОПАЙ КОПАЛ КОПАЛА КОПАТЬ КОПЕЕЧНЫЙ КОПЕЖ КОПЕИСТ КОПЕИЩЕ КОПЕЙКА КОПЕЙНИК КОПЕНКА КОПЕР КОПЕТЕНЬ КОПЕЦ КОПИТЬ КОПИЯ КОПКА КОПЛЕНЬЕ КОПНУТЬ КОПОРКА КОПОСКИЙ КОПОТИТЬ КОПОТКИЙ КОПОТЬ КОПОШИТЬ КОПРОВЫЙ КОПСИТЬСЯ КОПТИТЬ КОПТЫРЬ КОПУЛИРОВАТЬ КОПЦЫ КОПЫГА КОПЫЖИТЬСЯ КОПЫЛЬ КОПЫРЗИТЬСЯ КОПЫРЯТЬ КОПЫС КОПЫТО КОПЫХАТЬСЯ КОПЫШКА КОПЬ КОПЬЕ КОРА КОРАБЛЬ КОРАКУЛЯ КОРАЛ КОРАН КОРАЧКА КОРБА КОРБОВЕЦ КОРБЫТИК КОРВЕТ КОРВИГА КОРГА КОРГАН КОРДА КОРДЕБАТАЛИЯ КОРДОВНИК КОРЕГА КОРЕКТОР КОРЕЛЬСКАЯ КОРЕНЬ КОРЕНЬЕ КОРЕПАТЬ КОРЕЦ КОРЕШОК КОРЖАВИНА КОРЗИНА КОРЗНО КОРИАНДР КОРИДОР КОРИНКА КОРИСТЫЙ КОРИТЬ КОРИФЕЙ КОРИЦА КОРКА КОРКОТА КОРЛИВЫЙ КОРЛУХ КОРЛЫПА КОРМ КОРМА КОРМАК КОРН КОРНА КОРНАК КОРНАТЬ КОРНАХА КОРНЕВАТЫЙ КОРНЕВЩИК КОРНЕТ КОРНИЗ КОРНИСТЫЙ КОРНИХА КОРНОВАТЬ КОРНОСЫЙ КОРНУТЬ КОРНЦАНГИ КОРОБ КОРОВА КОРОВАЙ КОРОВОД КОРОГВА КОРОГОД КОРОКОЛЬЧАТЫИ КОРОКОРА КОРОЛЬ КОРОМЫСЛО КОРОНА КОРОП КОРОПУЗЫЙ КОРОСТА КОРОСТЕЛЬ КОРОСТЬ КОРОСЫ КОРОТКИЙ КОРОЧНЫЙ КОРОЧУН КОРОЧЬ КОРОШНЯ КОРПАТЬ КОРПЕКА КОРПЕТЬ КОРПИЯ КОРПУС КОРРЕКТОР КОРРЕСПОНДЕНЦИЯ КОРСА КОРСАК КОРСАР КОРСЕТ КОРСОК КОРСТА КОРСУН КОРТЕЖ КОРТЕЛЬ КОРТЕТЬ КОРТИК КОРТОМ КОРУКАЛЬЦЫ КОРУНД КОРХ КОРЧА КОРЧАГА КОРЧЕВАТЬ КОРЧЕМНИК КОРЧИТЬ КОРЧМА КОРШ КОРШАГА КОРШУН КОРЩИК КОРЫСТЬ КОРЫТО КОРЬ КОРЬЕ КОРЮЖИТЬ КОРЮХА КОРЮЧИТЬ КОРЯБИТЬ КОРЯК КОРЯКА КОРЯНОЙ КОРЯЧИТЬ КОС КОСА КОСВЕНЫЙ КОСЕКАНС КОСЕТЬ КОСИТЬ КОСМА КОСМЕТИЧЕСКИЙ КОСМОС КОСНАЯ КОСНЕТЬ КОСНИТЬ КОСНУТЬСЯ КОСОБОКИЙ КОСОЙ КОСОРА КОСТАРЬ КОСТЕЛ КОСТЕНЕТЬ КОСТЕР КОСТЕРЬ КОСТОВАР КОСТОЛ КОСТРА КОСТРОМА КОСТРУБАТЫЙ КОСТРЮЛЯ КОСТЫГА КОСТЫК КОСТЫЛЬ КОСТЫРЬ КОСТЫЧ КОСТЫШ КОСТЬ КОСТЮМ КОСТЮШКА КОСУЛЯ КОСЫНКА КОСЬ-КОСЬ КОСЬБА КОСЯНОЙ КОСЯЧНЫЙ КОТ КОТА КОТАНГЕНС КОТАР КОТАУР КОТВА КОТЕЙКО КОТЕЛ КОТЕЛА КОТЕЛЬ КОТЕНОК КОТЕНЦЫ КОТЕР КОТЕРИЯ КОТИК КОТКОПНЯ КОТЛЕТА КОТЛИНДЕРЕЦ КОТЛОВИНА КОТЛЯНЫЙ КОТОВНИК КОТОМ КОТОМА КОТОРА КОТОРЫЙ КОТОЧИК КОТРАХ КОТРЕНИТЬ КОТРУС КОТУЛЬ КОТУРН КОТУХ КОТЦЫ КОТЫ КОТЫЛЕК КОТЫШИТЬ КОТЮР КОТЯ КОТЯК КОТЯШИТЬ КОУЗ КОУЛОК КОУРЫЙ КОУШ КОФЕ КОФЕЛЬНАГЕЛЬ КОФТА КОХАТЬ КОХРА КОХТЯНКА КОЦА КОЦАПАТЬ КОЦЕВЕЙКА КОЧА КОЧАН КОЧЕБАС КОЧЕВАТИК КОЧЕВАТЬ КОЧЕВРЯЖИТЬСЯ КОЧЕГАР КОЧЕГУРЫ КОЧЕДЫК КОЧЕЛЯБА КОЧЕМАЗЫЙ КОЧЕНЕТЬ КОЧЕНЬ КОЧЕРА КОЧЕРЫГА КОЧЕТ КОЧИ КОЧКА КОЧКАРЬ КОЧМАРА КОЧОМКА КОЧУЛИ КОЧУРА КОЧУТАТЬ КОШ КОШАК КОШАНИНА КОШАНОК КОШАРА КОШВЫ КОШЕВНИК КОШЕВОЙ КОШЕЛЬ КОШЕМАР КОШЕНИЛЬ КОШЕНИНА КОШЕРНЫЙ КОШИК КОШИРА КОШКА КОШЛОК КОШМА КОШНИЦА; КОШНОЙ КОШПА КОШТ КОШУК КОШУЛЯ КОШУРКА КОШУТА КОЩЕЙ КОЩУНИТЬ КОЭФФИЦИЕНТ КРА КРАБ КРАВЕЦ КРАВЧИЙ КРАГ КРАГЛЯ КРАДЛИВЫЙ КРАЕВОЙ КРАЖА КРАЙ КРАЙЧИЙ КРАКОВЯК КРАКША КРАЛЬ КРАМАРЬ КРАМБАЛ КРАМОЛА КРАМПОВАТЬ КРАН КРАНБАЛ КРАНЕЦ КРАНИОЛОГИЯ КРАНКЕН КРАНЦ КРАНЦЕВАТЬ КРАП КРАПАТЬ КРАПИВА КРАПИНА КРАПОШКИ КРАС-ПОЛЕВОЙ КРАСА КРАСИТЬ КРАСКА КРАСНЕТЬ КРАСНО КРАСНОБАИТЬ КРАСНЫ КРАСНЫЙ КРАСОВИТЫЙ КРАСОЧНЫЙ КРАСПИСА КРАСТЬ КРАТА КРАТЕР КРАТКИЙ КРАХИЛЬ КРАХМАЛ КРАЧУН КРАШЕ КРАШЕНЬЕ КРАЮХА КРЕАТУРА КРЕДИТ КРЕЖА КРЕЙДА КРЕЙСЕРОВАТЬ КРЕКТ КРЕМ КРЕМАЛЬЕР КРЕМЕНЬ КРЕМЛЬ КРЕМОРТАРТАР КРЕМЬ КРЕН КРЕНАСТЫЙ КРЕНГЕЛЬ КРЕНЗЕЛЬ КРЕНИТЬ КРЕНИЦА КРЕНУТЬ КРЕОЗОТ КРЕОЛ КРЕП КРЕПАТЬ КРЕПКИЙ КРЕСАТЬ КРЕСБИНЫ КРЕСЛО КРЕСС КРЕСТ КРЕСТНЫЙ КРЕСТЦЫ КРЕСТЬЯНИН КРЕТАТЬ КРЕТИН КРЕХ КРЕЦА КРЕЧЕЛ КРЕЧЕТКА КРЕШКИ КРЕЩАЛЬНЫЙ КРЕЩЕНДО КРИВОЙ КРИГА КРИГОВАТЬ КРИЗИС КРИКЛИВЫЙ КРИМЗА КРИМИНАЛЬНЫЙ КРИН КРИНДЖОЛЫ КРИНИЦА КРИНКА КРИНОЛИН КРИПТОГАМЫ КРИСТАЛЛ КРИТИКА КРИЦА КРИЧАТЬ КРОВАВИК КРОВЕНИТЬ КРОВЛЯ КРОВЬ КРОКА КРОКАЛЬЦЫ КРОКВА КРОКЕТКА КРОКИ КРОКОДИЛ КРОКУС КРОЛИК КРОМ КРОН КРОНА КРОНЫ КРОП КРОПАТЬ КРОПИТЬ КРОПКИЙ КРОПОТАТЬ КРОСНО КРОТ КРОТИТЬ КРОТОФАГ КРОХА КРОХАЛЬ КРОШЕВО КРОШНЯ КРОЯНОЕ КРУГ КРУЖАПЕЛЬ КРУЖКА КРУК КРУМЗА КРУП КРУПА КРУТ КРУТИТЬ КРУТКА КРУХ КРУЧИНА КРУШИТЬ КРЫГА КРЫЖ КРЫЛО КРЫМЗА КРЫМКА КРЫНДЖОЛЫ КРЫНКА КРЫСА КРЫСАЛО КРЫТЬ КРЮЙСЕЛЬ КРЮЙТКАМЕРА КРЮК КРЮКИШ КРЯЖ КРЯК КРЯКАТЬ КРЯКВА КРЯС КРЯЧ КРЯЧАТЬ КСЕНДЗ КСЕНЬ КСИЛОГРАФИЯ КСТАТИ КСТИТЬ КСЫ КТИТОР КТО КТОМУ КТЫРЬ КУАФЮРА КУБ КУБА КУБАН КУБАНКА КУБАРЬ КУБАС КУБГАН КУБЕБА КУБЕЛЬ КУБЕНЬ КУБИЛЕК КУБИЧНЫЙ КУБЛО КУБОВАТЫЙ КУБОК КУБРА КУБРИК КУБУРА КУБЫС КУБЫТЬ КУБЫШКА КУБЯКАТЬ КУВАЛДА КУВАРДЫШ КУВАТКА КУВЕРЗЕНЬ КУВЕРИТЬСЯ КУВЕРТ КУВИЧКИ КУВШИН КУВЫКАТЬ КУВЫЛЯТЬ КУВЫРДАТЬСЯ КУВЫРЗЕНЬ КУВЫРКАТЬ КУВЯКАТЬ КУГА КУГЛЬ КУГОЛЬНИК КУД КУДА КУДАКАТЬ КУДЕЛЬ КУДЕРЬ КУДЕСИТЬ КУДИЛО КУДЛО КУДРА КУДРИ КУДУК КУДЫКАТЬ КУЕЛДИТЬ КУЕНЬ КУЕРДИТЬ КУЖЕЛЬ КУЖУХА КУЗЛО КУЗНЯ КУЗОВ КУЗУТИК КУЗЬМА КУЙБАБА КУЙВАТА КУЙМ КУЙМАК КУЙПАГА КУЙТА КУКА КУКАН КУКАРАЧ КУКАРЕКУ КУКАТЕЛЬКА КУКАТЬ КУКИШ КУКЛА КУКЛЕВАНЕЦ КУКЛИНА КУКЛЯНКА КУКОБИТЬ КУКОВАТЬ КУКОЛЬ КУКОЛЬВАН КУКОЛЬНИК КУКОРАЧ КУКОТКА КУКСА КУКТА КУКТЕН КУКУЛЬ КУКУРА КУКУРУЗА КУКУША КУКУЯ КУКША КУКЫЛЬ. КУЛАГА КУЛАЙ КУЛАЙКА КУЛАК КУЛАН КУЛАС КУЛАЧНЫЙ КУЛГАН КУЛГАЧА КУЛДЫК КУЛЕБАСИТЬ КУЛЕВОЙ КУЛЕМЕСИТЬ КУЛЕПНЯ КУЛЕШ КУЛИГА КУЛИК КУЛИМАКА КУЛИНАРНЫЙ КУЛИННИК КУЛИСА КУЛИЧ КУЛИШ КУЛОВЕР КУЛТУК КУЛТЫГА КУЛЫБЫШ КУЛЫН КУЛЬ КУЛЬБАБА КУЛЬБАКА КУЛЬЖА КУЛЬМА КУЛЬМИНАЦИЯ КУЛЬПА КУЛЬПИК КУЛЬТЕПА КУЛЬТУРА КУЛЮКАТЬ КУЛЯ КУЛЯВЫЙ КУЛЯЖКИ КУЛЯШ КУЛЁМА КУМ КУМА КУМАК КУМАНИКА КУМГАН КУМЕКАТЬ КУМЖА КУМИР КУМИТЬ КУМКА КУМКИ КУМОВОРОТ КУМЫС КУМЯНКА КУНА КУНАК КУНАТЬ КУНГАН КУНГУРЫ КУНДОСИТЬСЯ КУНДУРАК КУНДЫШ КУНЕЖИТЬСЯ КУНЕТЬ КУНЖА КУНЖУТ КУНИЦА КУНКА КУНСТКАМЕРА КУНТОВАТЬ КУНТУШ КУНЦА КУНШТИК КУНЫКАТЬ КУНЯТЬ КУП КУПА КУПАВА КУПАРЕС КУПАТЬ КУПЕЛИРОВАТЬ КУПЕНА КУПЕР КУПЕЦ КУПИНА КУПЛЕТ КУПОЛ КУПОН КУПОРАНДАТЬСЯ КУПОРИТЬ КУПОРОД КУПОРОС КУПР КУПЧАНИН КУПЫРЗА КУПЫРЬ КУР КУРА КУРАЖИТЬ КУРАЙ КУРАЛЕСИТЬ КУРАН КУРАНА КУРАНТ КУРАТОР КУРАТЬ КУРАХТАН КУРБАН КУРБАТЫЙ КУРБАШ КУРБЕТЬ КУРБЫШ КУРГАН КУРГУЗЫЙ КУРДУ КУРДЮК КУРЕВА КУРЕГА КУРЕЛЕП КУРЕНГА КУРЕНОК КУРЕНЬ КУРЕПАТЬСЯ КУРЕХА КУРЕЯ КУРЖАВЕТ КУРЖУМ КУРЖУХА КУРИК КУРИЛА КУРИМ КУРИНЫЙ КУРИТИНА КУРИТЬ КУРИЦА КУРКАВКА КУРКАТЬ КУРКУМА КУРЛАНЧУК КУРЛАТЬ КУРЛУК КУРЛЫКАТЬ КУРМА КУРМАШ КУРНА КУРНОСЫЙ КУРНЫКАТЬ КУРОВНИК КУРОК КУРОЛЕСИТЬ КУРОМНЫЙ КУРОПАТКА КУРОСЛЕП КУРПЕЖИТЬ КУРПЫ КУРПЯ КУРС КУРТА КУРТАГ КУРТАЖ КУРТАК КУРТАТЬ КУРТИНА КУРТИНО КУРУЛ КУРУН КУРФИРСТ КУРЦЫ КУРЧАВЫЙ КУРЧЕН КУРЧЕНОК КУРШЕЯ КУРЫ КУРЫНДЫШ КУРЬЕР КУРЬЯ КУРЬЯК КУРЬЁЗ КУРЮКАЛЬЦЫ КУРЯ КУРЯШКА КУСАТЬ КУСКУС КУСТ КУТ КУТА КУТАК КУТАЛА КУТАРЖНАЯ КУТАС КУТАТЬ КУТЕЙНИК КУТЕМ КУТЕМА КУТЕМАСИТЬ КУТЕНОК КУТЕР КУТЕРМА КУТИЛО КУТИТЬ КУТИЯ КУТНИК КУТНЯ КУТОРА КУТОЧНИК КУТОШИТЬСЯ КУТРА КУТУЗ КУТУМ КУТУХТАТЬСЯ КУТЫРКАТЬСЯ КУТЫРЬ КУТЫШКАТЬ КУТЬКА КУТЬЯ КУФА КУФАЙКА КУФАРЬ КУФТА КУХА КУХАРИТЬ КУХВА КУХЛИТЬ КУХЛЯНКА КУХНАТЬ КУХОЛЬ КУХОННЫЙ КУХТА КУЦАН КУЦЫЙ КУЧА КУЧЕЛЯБА КУЧЕР КУЧЕРЯВЫЙ КУЧИТЬ КУЧМА КУЧМЕРКА КУЧНЫЙ КУЧУМКА КУЧУРЫЙ КУШ КУША КУШАК КУШАТЬ КУШЕТКА КУШИР КУШКА КУШНЕР КУШНИК КУШПЕЛЬ КУШТАН КУШУР КУЩА КУЯВА КУЯК КУЯН КШИ КЩЕНЬЕ КЫБЫТЬ КЫЗА КЫИК КЫКАТЬ КЫНЧАЛА КЫРКАТЬ КЫРЛЫК КЫРЧАГА КЫРШЕНЬ КЫРЬ КЫСА КЫСКАН КЫТКАТЬ КЫТЯ КЫЧАН КЫЧИМ КЫЧТА КЮВЕТ КЯБРЮШКИ КЯЛИТЬ КЯХТИНСКИЙ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Л

ЛАБА ЛАБАЗ ЛАБАКИ ЛАБАРДАН ЛАБАШАК ЛАБЕЦ ЛАБЗИТЬ ЛАБИРИНТ ЛАБОРАТОРИЯ ЛАБОШАК ЛАБРАДОР ЛАБУЗЬЕ ЛАБУТА ЛАВА ЛАВАНДА ЛАВДА ЛАВЕРЖА ЛАВИНА ЛАВИРОВАТЬ ЛАВИЦА ЛАВЛАКИ ЛАВР ЛАВРА ЛАВРУ ЛАВТАК ЛАГ ЛАГАНИЩА ЛАГЕРЬ ЛАГИЗА ЛАГИРЬ ЛАГЛИНЬ ЛАГОВКА ЛАГОДИТЬ ЛАГОТИНА ЛАГУНА ЛАДАН ЛАДЖИНА ЛАДИТЬ ЛАДОНЬ ЛАДУНКА ЛАДУШКА ЛАДЬЯ ЛАЖ ЛАЖЕК ЛАЖЕНЬЕ ЛАЗАРЕТ ЛАЗАТЬ ЛАЗГОТАТЬ ЛАЗОРЬ ЛАЗУТЧИК ЛАЙ ЛАЙБА ЛАЙДА ЛАЙДАК ЛАЙКА ЛАК ЛАКАТЬ ЛАКЕЙ ЛАКЕРДА ЛАКИРОВАТЬ ЛАКМУС ЛАКОВЫЙ ЛАКОМЫЙ ЛАКОНИЗМ ЛАКРИЦА ЛАКТОМЕТР ЛАКФИОЛЬ ЛАЛ ЛАЛАКИ ЛАЛЫКАТЬ ЛАМА ЛАМБА ЛАМЗАК ЛАМЗИТЬ ЛАМПА ЛАМПАС ЛАМПОПО ЛАМЫВАТЬ ЛАН ЛАНАТЬ ЛАНДАУ ЛАНДГЕРИХТ ЛАНДЕХА ЛАНДУШКА ЛАНДЫВАТЬСЯ ЛАНДЫШ ЛАНИТА ЛАНСКОЙ ЛАНТЕХА ЛАНТРИГА ЛАНТУХ ЛАНФУТ ЛАНЦЕТ ЛАНЦУГ ЛАНЬ ЛАНЬЯ ЛАПА ЛАПАС ЛАПМОРОШКА ЛАПОШИТЬ ЛАПТА ЛАПУГА ЛАПША ЛАРГО ЛАРИЧ ЛАРЬ ЛАС ЛАСА ЛАСИ ЛАСИНА ЛАСКА ЛАСКАНУТЬ ЛАСКИРА ЛАСКОТАТЬ ЛАСКОТЫ ЛАСОВАТЬ ЛАСТ ЛАСТА ЛАСТЕГА ЛАСТИК ЛАСТИТЬ ЛАСТИЦА ЛАСУН ЛАСЫЙ ЛАТА ЛАТАТАХ ЛАТАТЬ ЛАТАТЬЕ ЛАТВИНА ЛАТКА ЛАТНИК. ЛАТОЧНИК ЛАТРИГА ЛАТУК ЛАТУНЬ ЛАТУХА ЛАТЫ ЛАТЫНЬ ЛАТЫШАТЬ ЛАУШКА ЛАФА ЛАФЕТ ЛАФТАК ЛАХАРЬ ЛАХМЫ ЛАХОН ЛАХТА ЛАХТАК ЛАЦКАН ЛАЧА ЛАЧКА ЛАЧУГА ЛАШМАН ЛАШУНЯ ЛАЩИТЬСЯ ЛАЯТЬ ЛБИНА ЛГАТЬ ЛЕБЕДА ЛЕБЕДЬ ЛЕБЕЗИТЬ ЛЕВ ЛЕВА ЛЕВАДА ЛЕВАНТСКИЙ ЛЕВАХА ЛЕВЕ ЛЕВЕНЕЦ ЛЕВЕНТИК ЛЕВИАФАН ЛЕВКАС ЛЕВКОЙ ЛЕВРЕТКА ЛЕВУРДА ЛЕВЫЙ ЛЕГА ЛЕГАЛЬНЫЙ ЛЕГАТ ЛЕГЕЛЬ ЛЕГЕНДА ЛЕГЕОН ЛЕГЕТЬ ЛЕГИТИМИСТ ЛЕГКИЙ ЛЕГКОВЕРИЕ ЛЕГЛЫЙ ЛЕГОСТАЙ ЛЕГОШЕ ЛЕГЧЕ ЛЕД ЛЕДАЩИЙ ЛЕДВА ЛЕДВЕНЕЦ ЛЕДЬ ЛЕЕР ЛЕЖА ЛЕЖАТЬ ЛЕЗВИЕ ЛЕЗГА ЛЕЗЛЫЙ ЛЕИ ЛЕЙБ ЛЕЙТЕНАНТ ЛЕКА ЛЕКАЛО ЛЕКАРКА ЛЕКАРЬ ЛЕКЛЕК ЛЕКСИКОН ЛЕКТОР ЛЕЛЕК ЛЕЛЕТКА ЛЕЛЕХА ЛЕЛЬ ЛЕЛЬЯМ ЛЕЛЯКАТЬ ЛЕМБОЙ ЛЕМЕГА ЛЕМЕЗГА ЛЕМЕНИНА ЛЕМЕХ ЛЕМЗИЛА ЛЕММА ЛЕМНИСКАТА ЛЕМУР ЛЕН ЛЕНА ЛЕНГА ЛЕНИВКА ЛЕННЫЙ ЛЕНОК ЛЕНТА ЛЕНТИЕ ЛЕНТО ЛЕНУТЬ ЛЕНЧИК ЛЕНЬ ЛЕОПАРД ЛЕПЕЛЬНИК ЛЕПЕНЬ ЛЕПЕТАТЬ ЛЕПЕХА ЛЕПИТЬ ЛЕПТА ЛЕПУХА ЛЕПЫЙ ЛЕС ЛЕСА ЛЕСИНА ЛЕСКАТЬ ЛЕСПЕТ ЛЕСТВИЦА ЛЕСТОВКА ЛЕСТЬ ЛЕТАРГИЯ ЛЕТАТЬ ЛЕТО ЛЕТЧАТКА ЛЕТЬ ЛЕФЕР ЛЕХ ЛЕХА ЛЕЧЕНЬЕ ЛЕЧИ ЛЕЧИТЬ ЛЕЧКАТЬ ЛЕША ЛЕШАК ЛЕШИЙ ЛЕШИНА ЛЕШИТЬ ЛЖЕ ЛЖИЦА ЛИ ЛИАНА ЛИАС ЛИБА ЛИБЕРАЛ ЛИБЕРИЯ ЛИБИВЫЙ ЛИБИЛО ЛИБРАЦИЯ ЛИБРЕТТО ЛИВА ЛИВАН ЛИВКАТЬ ЛИВРЕЯ ЛИГА ЛИГНИТЬ ЛИГОМИНА ЛИГТЕР ЛИГУСТР ЛИДИЙСКИЙ ЛИДИНА ЛИЗАТЬ ЛИК ЛИКВИДАМБРА ЛИКВИДАЦИЯ ЛИКЕР ЛИКО ЛИКОВАТЬ ЛИЛЕЯ ЛИЛОВЫЙ ЛИЛОК ЛИМА ЛИМАН ЛИМАРЬ ЛИМБЕРС ЛИМОК ЛИМОН ЛИМПАЧ ЛИМФА ЛИНАВКА ЛИНГВИСТИКА ЛИНЕВАТЬ ЛИНЕК ЛИНИЯ ЛИННЫЙ ЛИНО ЛИНТВАРЬ ЛИНУТЬ ЛИНЬ ЛИНЯТЬ ЛИПА ЛИПНУТЬ ЛИПТЫ ЛИРА ЛИСА ЛИСЕЛЬ ЛИССИРОВАТЬ ЛИССОВАТЬ ЛИСТ ЛИСТВЕНИТЬ ЛИТАВРА ЛИТАРКА ЛИТАСЫ ЛИТВИНЫ ЛИТЕЙНЫЙ ЛИТЕРА ЛИТЕРС ЛИТЕЦ ЛИТИНА ЛИТИЯ ЛИТОВКА ЛИТОГРАФИЯ ЛИТОНЬЯ ЛИТРА ЛИТРОВАТЬ ЛИТУРГИЯ ЛИТЬ ЛИФ ЛИФЕРИЯ ЛИФТА ЛИХ ЛИХОЙ ЛИХОНЬ ЛИХОРАДКА ЛИХСОВАТЬ ЛИХТЕР ЛИХТЛОХ ЛИЦА ЛИЦЕЙ ЛИЦЕМЕР ЛИЦО ЛИЧИНА ЛИЧИТЬ ЛИЧМА ЛИЧМАН ЛИША ЛИШАЙ ЛИШАРЬ ЛИШАТЬ ЛИШЕТЬ ЛИШТВА ЛИШЬ ЛИЯЛО ЛИЯТЬ ЛОБ ЛОБАЗ ЛОБАН ЛОБЗАК ЛОБЗАТЬ ЛОБОМАХ ЛОБЬЕ ЛОВДУСЫ ЛОВИТЬ ЛОВЬ ЛОГ ЛОГАРИФМ ЛОГИКА ЛОГОЗИТЬСЯ ЛОДАРЬ ЛОДИЯ ЛОДОГ ЛОДЫГА ЛОДЬЯ ЛОЕК ЛОЖА ЛОЖЕМЕНТ ЛОЖЕЧКА ЛОЖИТЬ ЛОЖКА ЛОЖКОМ ЛОЖНЫЙ ЛОЖНЯ ЛОЖЬ ЛОЗА ЛОЗГ ЛОЗОБКА ЛОЗУНГ ЛОИНА ЛОЙ ЛОКАЛЬНЫЙ ЛОКАТЬ ЛОКОМОБИЛЬ ЛОКОМОТИВ ЛОКОН ЛОКОТЬ ЛОКСОНДРОМИЯ ЛОКТЕВОЙ ЛОКЧИТЬ ЛОМАТЬ ЛОМБАРД ЛОМБЕР ЛОМИТЬ ЛОНГИМЕТРИЯ ЛОНЗИК ЛОНИ ЛОНО ЛОНСКОЙ ЛОПА ЛОПАНОК ЛОПАНЬ ЛОПАРЬ ЛОПАС ЛОПАСТЫЙ ЛОПАСТЬ ЛОПАТА ЛОПАТЬ ЛОПАШНЫ ЛОПНУТЬ ЛОПОСТЬ ЛОПОТАТЬ ЛОПОТИНА ЛОПОТУН ЛОПОТЬ ЛОПТА ЛОПУГА ЛОПШТАГ ЛОПЫРЬ ЛОПЯГА ЛОРДЕНЬ ЛОРНЕТ ЛОСА ЛОСИНА ЛОСК ЛОСКАТЬ ЛОСКОВОЙ ЛОСКОТАТЬ ЛОСКУТ ЛОСНИТЬ ЛОСО ЛОСОСЬ ЛОСТ ЛОСТИНА ЛОСЬ ЛОСЬ-ПОРТЫ ЛОСЯК ЛОТ ЛОТАТЬ ЛОТВА ЛОТЕРЕЯ ЛОТИЯ ЛОТОВОЙ ЛОТОК ЛОТРЫГА ЛОТЫГА ЛОУХА ЛОФ ЛОХ ЛОХА ЛОХАНЬ ЛОХМА ЛОХТА ЛОЦИЯ ЛОЧАК ЛОЧИТЬ ЛОШАДЬ ЛОШИЙ ЛОШИТЬ ЛОЩЕНИЕ ЛОЩИЧЬЕ ЛОЯЛЬНЫЙ ЛУБ ЛУГ ЛУГА ЛУДА ЛУЖА ЛУЗА ЛУЗАН ЛУЗГА ЛУЗЖАТЬ ЛУЗИ ЛУЗИК ЛУЗНУТЬ ЛУЗЬ ЛУК ЛУКА ЛУКАН ЛУКАС ЛУКАТЬ ЛУКЕРЬЯ-КОМАРНИЦА ЛУКНО ЛУЛЫ ЛУМКА ЛУМП ЛУНА ЛУНЕК ЛУНИТЬ ЛУНКА ЛУННЫЙ ЛУНО ЛУНОЧНЫЙ ЛУНСТВОВАТЬ ЛУНТАИ ЛУНУТЬ ЛУПА ЛУПАТЬ ЛУПАЧ ЛУПИН ЛУПИРКА ЛУПИТЬ ЛУПУТА ЛУСКАТЬ ЛУТОК ЛУТОХА ЛУТОШЛИВЫЙ ЛУФАРЬ ЛУХМАН ЛУХТА ЛУЧ ЛУЧАТЬ ЛУЧЕВОЙ ЛУЧИНА ЛУЧИСТЫЙ ЛУЧИТЬ ЛУЧКОВЫЙ ЛУЧНИК ЛУЧНОЙ ЛУЧШИЙ ЛУШПИНА ЛЫБИТЬ ЛЫБОНЬ ЛЫВА ЛЫГАТЬ ЛЫГОМИНЬЕ ЛЫДЫ ЛЫЖА ЛЫЗГАТЬ ЛЫЗЛА ЛЫКО ЛЫЛЫ ЛЫМАРЬ ЛЫНДАТЬ ЛЫСИНА ЛЫТАТЬ ЛЫХТАРЬ ЛЫЧА ЛЫЧАГА ЛЫЩИЦА ЛЬ ЛЬВЕНОК ЛЬГА ЛЬДИНА ЛЬЗЯ ЛЬНА ЛЬНИЦА ЛЬНУТЬ ЛЬНЯНИЦА ЛЬСТЕЦ ЛЬЯК ЛЮБ ЛЮБЕЗНЫЙ ЛЮБЕЙЩИНА ЛЮБИТЬ ЛЮБИТЬСЯ ЛЮБОВАТЬ ЛЮБОМУДРИЕ ЛЮВЕРС ЛЮГЕР ЛЮДИ ЛЮДИН ЛЮК ЛЮКША ЛЮЛЮ ЛЮНЕТ ЛЮПТЫ ЛЮСИТЬ ЛЮСТРА ЛЮТИК ЛЮТНЯ ЛЮТРЯНЫЙ ЛЮТЫЙ ЛЮЦЕРНА ЛЮЧНЫЙ ЛЮША ЛЮШЕНЬКИ ЛЮШНЯ ЛЯБЗИТЬ ЛЯБРЕНИК ЛЯВЗАТЬ ЛЯГА ЛЯГИРЬ ЛЯГУШКА ЛЯДА ЛЯДУНКА ЛЯЖЖАТЬ ЛЯЗ ЛЯЗЫК ЛЯКАТЬ ЛЯКИЙ ЛЯКША ЛЯЛЬ ЛЯЛЯ ЛЯМА ЛЯМЕЦ ЛЯМЕШ ЛЯМИТЬ ЛЯМКА ЛЯМУГА ЛЯНГАС ЛЯПАТЬ ЛЯПИС ЛЯСГОВИНА ЛЯСИТЬ ЛЯСКАТЬ ЛЯХА ЛЯЧИТЬ ЛЯШКА ЛЯЩА ЛЯЩИНА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву М

МАБУДЬ МАВЗОЛЕЙ МАВРОТ МАВРЫ-РАССАДНИЦЫ МАГ МАГАЗИН МАГАНЫЙ МАГАРЫЧ МАГАЮР МАГЕРКА МАГЕРМАН МАГИСТР МАГИЯ МАГНАТ МАГНЕЗИЯ МАГНИЙ МАГНИТ МАГО МАГОРИТЬСЯ МАГЫТ МАДАМ МАДЕЖ МАДЕТЬ МАДРЕПОР МАДРИГАЛ МАЕРАН МАЕСТРО МАЕТА МАЕТНОСТЬ МАЖАРА МАЖНЫЙ МАЖОР МАЗАРКИ МАЗАТЬ МАЗГАРЬ МАЗУРИК МАЗЫРИН-СПИРТ МАЗЫРИТЬ МАЗЬ МАИС МАЙ МАЙДАН МАЙЕР МАЙКА МАЙКАТЬ МАЙКО МАЙМИСТ МАЙНИК МАЙОР МАЙОРАН МАЙТАТЬ МАК МАКАКА МАКАЛЬНЫЙ МАКАР МАКАРОНЫ МАКАРША МАКАТАН МАКАТЬ МАКЕШ МАКИТРА МАКЛАЧИТЬ МАКЛЕР МАКОВКА МАКОЛОСИТЬ МАКРЕЛЬ МАКРИДА МАКРОБИОТИКА МАКСА МАКСИМУМ МАКУЛАТУРА МАКЫРЬ МАЛАЙ МАЛАКСА МАЛАМЗЯ МАЛАНЬИН МАЛАХАЙ МАЛАХИТ МАЛЕВАТЬ МАЛЕГА МАЛЕК МАЛЕКИ МАЛЖЕНКИ МАЛИВАТЬ МАЛИЗНА МАЛИК МАЛИНА МАЛИТ МАЛИЦА МАЛИЧ МАЛКА МАЛТАТЬ МАЛЫЙ МАЛЬВА МАЛЬГА МАЛЬЕ МАЛЬТА МАЛЬХАН МАЛЬЧИК МАЛЯРИТЬ МАМА МАМАЛЫГА МАМЕРИНЕЦ МАМЗЕЛЬ МАМЛИТЬ МАМО МАМОНА МАМОНТ МАМУЛЬ МАМУЛЯ МАМУНЯ МАМУРА МАМУСЯ МАМЫКА МАМЫСА МАНА МАНАТИ МАНАТЬЯ МАНГАЛ МАНГИР МАНГУТ МАНДАРА МАНДОЛИНА МАНДРА МАНДРАГОР МАНДРОВАТЬ МАНЕВР МАНЕЖ МАНЕКЕН МАНЕР МАНЖЕТА МАНИЕ МАНИКА МАНИПУЛЯЦИЯ МАНИТЬ МАНИФЕСТ МАНИХА МАНИШКА МАНИЯ МАНКЕН МАННА МАНОВЕНИЕ МАНОМЕТР МАНСАРД МАНТИЯ МАНТУЛИТЬ МАНТУС МАНТЫЛЬ МАНУЙЛА МАНУСКРИПТ МАНУФАКТУРА МАНЦЕРИТЬ МАНЧИК МАНЬШИТЬ МАР МАРА МАРАБУ МАРАЗМ МАРАКОВАТЬ МАРАЛ МАРАСКАТЬСЯ МАРАСКИН МАРАТЬ МАРГАНЕЦ МАРГАРИТ МАРГАТЬ МАРГАФОНИТЬ МАРГАЧ МАРГЕЛКА МАРГОСЬЕ МАРЕВО МАРЕНА МАРЖАН МАРЗАНЫ МАРИВАТЬ МАРИИ-ЗАЖГИ-СНЕГА МАРИК МАРИНОВАТЬ МАРИОНЕТКА МАРИТЬ МАРКА МАРКАБРИТЬ МАРКАЗИТ МАРКГРАФ МАРКИЗ МАРКИЙ МАРКИРОВАТЬ МАРКИТАНТ МАРКШЕЙДЕР МАРЛИ МАРЛИНЬ МАРМЕЛАД МАРМОР МАРМОТКА МАРНАВЫ МАРНЫЙ МАРОДА МАРОДЕР МАРОКИН МАРС МАРСИК МАРТ МАРТИЛОВА МАРТЫН-ГИК МАРТЫНА-ЛИСОГОНА МАРУДИТЬ МАРУШКА МАРФИНО МАРЦИАЛЬНЫЙ МАРЦИПАНЫ МАРШАЛ МАРШЕТНИЦА МАРШИРОВАТЬ МАРЫ МАРЬ МАРЬЮХА МАРЬЯ МАРЬЯЖИТЬ МАРЬЯННИК МАРЬЯНЫ МАРЯ МАРЯНЫЙ МАСАК МАСАКА МАСАЛОВКА МАСЕЛЬГА МАСЕННЫЙ МАСИВНЫЙ МАСИКОТ МАСКА МАСКАЛ МАСЛО МАСЛОБИТНАЯ МАСЛОВЫЙ МАСЛЯНИЧАТЬ МАСОН МАССА МАСТЕВОЙ МАСТЕНЬКИЙ МАСТЕР МАСТИКА МАСТОДОНТ МАСТЬ МАСТЮШКА МАСТЮШНИК МАСШТАБ МАСЯ МАТ МАТА МАТАСИТЬСЯ МАТАФАН МАТАЧКА МАТЕЖ МАТЕЛОТ МАТЕМАТИКА МАТЕРИК МАТЕРИНСКИЙ МАТЕРИЯ МАТЕРНИЙ МАТЕРНЫЙ МАТЕРЫЙ МАТИЦА МАТКА МАТОВЫЙ МАТОР МАТОРЕТЬ МАТОЧНИК МАТРАБАЗ МАТРАДУР МАТРАЦ МАТРЕЛЬ МАТРЕНА МАТРИКУЛ МАТРИМОНИАЛЬНЫЙ МАТРИЦА МАТРОС МАТУЛИК МАТУРА МАТУСИТЬ МАТУХА МАТЫЧИНА МАТЬ МАУН МАУРЕМА МАХ МАХАВКА МАХАН МАХАНЬКИЙ МАХАТЬ МАХИНА МАХЛАЙ МАХЛАК МАХНИТКА МАХНУТЬ МАХОНЬКИЙ МАХОРКА МАХРОВЫЙ МАХУНКА МАЦА МАЦАТЬ МАЧЕХА МАЧИГА МАЧИНА; МАЧКОВАТЬ МАЧТА МАЧУФРОН МАШАЛ МАШИНА МАШИСТЫЙ МАШНОВАТЬ МАШОК МАШТАК МАЩЕВАТЬ МАЯК МАЯТЬ МАЯЧИТЬ МГАЛО МГЛА МГНОВЕНИЕ МЕБЕЛЬ МЕГ МЕГЕРА МЕД МЕДАЛЬ МЕДВЕДЬ МЕДВЯНЫЙ МЕДЕЛЯНСКАЯ МЕДИО МЕДИУМ МЕДИЦИНА МЕДЛИТЬ МЕДУЗА МЕДЬ МЕЕВА МЕЕВО МЕЖДОРОЖЬЕ МЕЖДУ МЕЖЕВАТЬ МЕЖУМОК МЕЗГА МЕЗДРА МЕЗЕНЕЦ МЕЗОНИН МЕКАН МЕКАТЬ МЕЛ МЕЛАНХОЛИЯ МЕЛДА МЕЛЕДИТЬ МЕЛЕНКА МЕЛЕНЬЕ МЕЛИЗНА МЕЛИК МЕЛИЛОТ МЕЛИНА МЕЛИССА МЕЛКИЙ МЕЛОДИЯ МЕЛОЧЬ МЕЛЬ МЕЛЬКАТЬ МЕЛЬНИЦА МЕЛЬХИОР МЕЛЬЧАТЬ МЕЛЮС МЕМЕЛЯ МЕМОРИЯ МЕНАКАН МЕНДАЧ МЕНДЕРИТСКОЕ МЕНДРЮГА МЕНЕК МЕНЗУЛА МЕНИСК МЕНОВИТО МЕНСТРУАЦИЯ МЕНТЕНЯ МЕНТОР МЕНУЭТ МЕНЬ МЕНЬШИЙ МЕНЯ МЕНЯТЬ МЕРГЕЛЬ МЕРДА МЕРЕКАТЬ МЕРЕН МЕРЕСКЛЕТ МЕРЕТ МЕРЕТЬ МЕРЕХОВИЦА МЕРЕЧИТЬ МЕРЖИЩЕ МЕРЗИТЬ МЕРЗНУТЬ МЕРИДИАН МЕРИН МЕРИНОС МЕРКАНТИЛЬНЫЙ МЕРКАТОРСКАЯ МЕРКНУТЬ МЕРКУРИЙ МЕРЛАН МЕРЛИЦА МЕРЛОГА МЕРЛОН МЕРЛУХА МЕРСОВИК МЕРТВЕНЫЙ МЕРЦАНИЕ МЕСИТЬ МЕСК МЕСМЕРИЗМ МЕСНИКА МЕССИЯ МЕСТИ МЕСТИТЬ МЕСТО МЕСТЬ МЕСЯЦ МЕТАЛЛ МЕТАМОРФОЗА МЕТАТЬ МЕТАФИЗИКА МЕТАФОРА МЕТАЦЕНТР МЕТЕЛКА МЕТЕОР МЕТИ МЕТИК МЕТИС МЕТИТЬ МЕТИЩЕ МЕТКИЙ МЕТЛА МЕТЛЯК МЕТНУТЬ МЕТОД МЕТОНИМИЯ МЕТР МЕТРДОТЕЛЬ МЕТРОПОЛИЯ МЕТЫВАТЬ МЕТЫЛЬ МЕТЮШНИК МЕФИМОН МЕФИТИЧЕСКИЙ МЕХ МЕХАНИКА МЕХАТЬ МЕХЛИК МЕХОРИТЬ МЕХОТКА МЕЧ МЕЧЕБОЕЦ МЕЧЕНИТЬСЯ( МЕЧЕНОСЕЦ МЕЧЕТЬ МЕЧКА МЕЧНИК МЕЧТАТЬ МЕЧТЫ МЕШАТЬ МЕШКАТЬ МЕШОК МЕЩАНИН МЕЩЕРНИК МЕЩУЙ МЖА МЗДА МИАЗМА МИАНСКИЙ МИАРГИРИТ МИГАЛЬ МИГАТЬ МИДАС МИДЕЛЬ МИЖЕВАТЬ МИЗАНОЧНИК МИЗАНТРОП МИЗГАТЬ МИЗГИРЬ МИЗЕР МИЗИКАТЬ МИЗИНЕЦ МИК МИКАТЬ МИКИТКИ МИКОЛИНА МИКОТАНА МИКРОМЕТР МИКРЫЙ МИКСТУРА МИЛАША МИЛИЦИЯ МИЛЛИОН МИЛОТЬ МИЛЫЙ МИЛЯ МИМИКА МИМО МИНА МИНАРЕТ МИНДАЛЬ МИНДАРА МИНЕРАЛ МИНЕРНЫЙ МИНЕЯ МИНИАТУРНАЯ МИНИМУМ МИНИСТР МИНОВАТЬ МИНОГА МИНОР МИНУВШИЙ МИНУС МИНУТА МИНЦ- МИНЬ МИНЯЙ МИОЛОГИЯ МИОПИЯ МИР МИРАЖ МИРВОЛИТЬ МИРИАДА МИРИКА МИРИТЬ МИРКОВАТЬ МИРНЫЙ МИРО МИРОН МИРОТВОРНЫЙ МИРОШНИК МИРРА МИРСИНА МИСА МИСПИКЕЛЬ МИССИЯ МИСТИКА МИСТРЮК МИСЬ МИСЮРКА МИТЕЛЬ МИТИТИКА МИТКАЛЬ МИТЛИНА МИТРА МИТРАЛЬЕЗА МИТРОХА МИТУЛЕТЬ МИТУСИТЬ МИТЮК МИФ МИХАЙЛОВ МИХЛЮЙ МИХРЮТКА МИХУНКА МИЧКАТЬ МИЧМАН МИЧУРИТЬСЯ МИШЕНЬ МИШУРА МИШУРИС МИЩЕЧКА МЛАДОЙ МЛАТ МЛЕКО МЛЕТЬ МНАС МНЕЕ МНЕМОНИКА МНЕНЬЕ МНЕЧЕНЬКИ МНИЙ МНИТЬ МНИХ МНОГИЙ МНОГОЛАПЧАТЫЙ МНОГОНАЧАЛИЕ МНОГОРАЗЛИЧНЫЙ МНОЖЕСТВО МНУК МНУТЬ МНЫШКА МНЮХ МНЯ МОБИЛИЗОВАТЬ МОВКО МОВНЯ МОВША МОГА МОГАРЫЧ МОГИЛА МОГЛИВЫЙ МОГОРЕЦ МОГОТА МОДА МОДЕН МОДЕРАТО МОДЕТЬ МОДИЛЬОН МОДОМ МОЖАЙ МОЖАРА МОЖЖЕВЕЛ МОЖЖИТЬ МОЖНО МОЗАИКА МОЗГ МОЗЕРИЦКИЕ МОЗЖИТЬ МОЗОЛЬ МОИСЕЕВА МОЙ МОЙВА МОЙКА МОКА МОКАТЬ МОКИН МОКЛАК МОКЛЫЙ МОКОЙ МОКРЫЙ МОКСА МОКШАН МОЛ МОЛА МОЛАНЬЯ МОЛВИТЬ МОЛДАВАНКА МОЛЕБЕН МОЛЕГ МОЛЕК МОЛЕТА МОЛЕТОЧИНА МОЛИ МОЛИБДЕНА МОЛИТЬ МОЛКА МОЛКНУТЬ МОЛЛЮСК МОЛНИЯ МОЛОДОЙ МОЛОКИ МОЛОСТЬ МОЛОТ МОЛОТИТЬ МОЛОТЬ МОЛОЧАЙ МОЛСАТЬ МОЛЧАТЬ МОЛЫЖИТЬ МОЛЬ МОЛЬБА МОЛЬБЕРТ МОЛЯВКА МОМА МОМЕНТ МОМОН МОМРА МОМСА МОНАДА МОНАРХИЯ МОНАСТЫРЬ МОНЕТА МОНИТОР МОНИЧНА МОНОГАМИЯ МОНУМЕНТ МОНЫ МОНЯ МОПС МОР МОРА МОРАЛ МОРАЛКИ МОРАЛЬ МОРГА МОРГАНИЧЕСКИЙ МОРГАТЬ МОРГОВАТЬ МОРГОСТЬЕ МОРГУН МОРДА МОРДВИН МОРДОВАТЬ МОРЕ МОРЕЛЬ МОРЕНА МОРЕНЬЕ МОРЕСКИ МОРЖ МОРИТЬ МОРКОВЬ МОРКОТАТЬ МОРКОТНЫЙ МОРКУЖИНА МОРОВОЙ МОРОГОВАТЬ МОРОДУНКА МОРОЗ МОРОЗГА МОРОКА МОРОСИТЬ МОРОЧИТЬ МОРОШКА МОРС МОРСАЛО МОРСКОЙ МОРСНУТЬ МОРТИРА МОРТУС МОРФИЙ МОРХ МОРЦО МОРЩИНА МОРЯК МОСКАЛЬ МОСКИТ МОСКОРОДНЫЙ МОСКОТАТЬ МОСКОТЬ МОСЛАК МОСТ МОСТОКО МОСТЬ МОСЬКА МОТАТЬ МОТИВ МОТОРИТЬ МОТРОСИТЬ МОТЧАТЬ МОХ МОХА МОХНА МОХОВИК МОХОРЬ МОЦИОН МОЧА МОЧКА МОЧЛИВЫЙ МОЧЬ МОШЕННИК МОШКА МОШКАРАДНЫЙ МОШНА МОЩЕВАТЬ МОЩЕНЬЕ МОЩЕРИТЬ МОЩИ МРАЗ МРАЗЬ МРАК МРАМОР МРАЧИТЬ МРЕЖА МРЕТЬ МСЕЛЕС МСТИТЬ МСТО МТАХА МТИНА МУГАРЕЦ МУДРЫЙ МУЕГА МУЖ МУЗА МУЗОВЕР МУЗУРЬ МУЗЫКА МУЗЮКАТЬ МУКА МУКСУН МУЛА МУЛАТ МУЛИТЬ МУЛЬ МУЛЬТИПЛИКАТОР МУМИЯ МУМЛИТЬ МУНГАЛЬСКИЙ МУНДИР МУНДКОХ МУНИТЬ МУНИЦИЯ МУНШТРАН МУНЬГА МУР МУРА МУРАВА МУРВАНКА МУРГА МУРГАТЬ МУРДАТЬ МУРЕНА МУРЗА МУРИАЦИТ МУРИН МУРИЦИТ МУРЛАТ МУРЛО МУРМОНКА МУРОВАТЬ МУРОМ МУРЧАТЬ МУРЧУГ МУРЬЯ МУСАЛА МУСАТЬ МУСЕЛЬ МУСИКИЯ МУСИНГ МУСИТЬ МУСКАТ МУСКЕТ МУСКУЛ МУСКУС МУСЛИТЬ МУСОКО МУСОР МУСОРИТЬ МУССОН МУСТ МУСУЛЬМАН МУСЫКА МУСЬВО МУСЬЕ МУТАШИТЬСЯ МУТИТЬ МУТОВЯЗ МУТОРМА МУТУСИТЬ МУФЕЛЬ МУФЛОН МУФТА МУФТИ МУХА МУХАМЕТ МУХЛАЧИТЬ МУХОРТЫЙ МУХОЯР МУХРЫГА МУЦУН МУЦЯНКА МУЧАНИК МУЧИТЬ МУЧКА МУШАН МУШИНЫЙ МУШКАТЕЛЬ МУШКЕЛЬ МУШКЕТ МУШМУЛА МУШНИК МУШТАБЕЛЬ МУШТРОВАТЬ МУЩИНА МУЭДЗИН МХА МХОВИНА МЦЕЛА МЧАТЬ МША МШАНИК МШЕЛЬ МШЕНИК МШИЦА МЩЕНЬЕ МЫ МЫЗА МЫЗГАТЬ МЫЗНИК МЫК МЫКАТЬ МЫКЕР МЫКИЗ МЫЛО МЫМРИТЬ МЫНДРА МЫНИ МЫРГАТЬ МЫРДА МЫРЗАТЬ МЫРИТЬ МЫРИТЬСЯ МЫРКАТЬ МЫС МЫСЛЬ МЫСЬ МЫТИТЬ МЫТЬ МЫЧАГАТКА МЫЧКА МЫШЬ МЮРИДЫ МЯГКИЙ МЯЗГА МЯКАТЬ МЯКИНА МЯКЛАШ МЯЛКА МЯЛЯНДАТЬ МЯМКАТЬ МЯНДА МЯСО МЯСТИ МЯТА МЯТИКОВАТЫЙ МЯТЛЬ МЯТЬ МЯУКАТЬ МЯЧ МЯЧА МЯЧАТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Н

Н НА НА-Б НААВОСЬНИЧАТЬ НААДВОКАТНИЧАТЬ НААЛЕТЬ НААЛКАТЬСЯ НААЛТЫННИЧАТЬ НААЛЫРНИЧАТЬ НААМАЛЬГАМИТЬ НААРКАНИТЬ НААРОМАТИТЬ НААСЬКАТЬСЯ НААТАМАНИТЬСЯ НААТЛАСИТЬ НААУКАТЬ НААХАЛЬНИЧАТЬ НААХАТЬ НАБАБИТЬ НАБАВАТЬ НАБАВЛЯТЬ НАБАГРИВАТЬ НАБАГРОВЕТЬ НАБАЗУЛИТЬСЯ НАБАЛАБОНИТЬ НАБАЛАГУРИТЬ НАБАЛАКАТЬ НАБАЛАМУЧИВАТЬ НАБАЛБЕСИТЬ НАБАЛДАШНИК НАБАЛМОШЬ НАБАЛОВЫВАТЬ НАБАЛОХВОСТИТЬ НАБАЛТЫВАТЬ НАБАЛЬЗАМИРОВЫВАТЬ НАБАЛЯСНИЧАТЬ НАБАНИТЬСЯ НАБАРАБАНИТЬ НАБАРАБОШИТЬ НАБАРАНТОВЫВАТЬ НАБАРАХТАТЬСЯ НАБАРНИЧАТЬ НАБАРОНИТЬ НАБАРЫШНИЧАТЬ НАБАСИТЬ НАБАСТЫРНИЧАТЬ НАБАТ НАБАТРАЧИТЬ НАБАХВАЛИТЬ НАБАХОРИТЬ НАБАЧИТЬ НАБАШЕРОВО НАБАЮКАТЬСЯ НАБАЯТЬ НАБЕГИВАТЬ НАБЕДЕРНИК НАБЕДИТЬ НАБЕЗДЕЛЬНИЧАТЬ НАБЕЗЗАКОННИЧАТЬ НАБЕЗЛЮДИТЬСЯ НАБЕЗУМНИЧАТЬ НАБЕКРЕНЬ НАБЕЛИВАТЬ НАБЕЛЬ НАБЕРЕГАТЬ НАБЕРЕЖИВАТЬ НАБЕРЕЖНЫЙ НАБЕСЕДОВАТЬСЯ НАБЕСИТЬ НАБЗДАВАТЬ НАБИВАТЬ НАБИДА НАБИРАТЬ НАБИХВОСТИТЬ НАБЛАГОВЕСТИТЬСЯ НАБЛЕВЫВАТЬ НАБЛОШНЯТЬ НАБЛУДИТЬ НАБЛЮДАТЬ НАБОГАЩАТЬ НАБОДАТЬСЯ НАБОДРИТЬСЯ НАБОЖИТЬСЯ НАБОЙ НАБОЙЧИТЬ НАБОКИЙ НАБОЛОТНЫЙ НАБОЛТАТЬ НАБОЛЬНО НАБОЛЬШИЙ НАБОНДАРИТЬ НАБОРАЗЖИВАТЬ НАБОРАНИВАТЬ НАБОРЗИТЬСЯ НАБОРКА НАБОРОДНИК НАБОРОЗДИТЬ НАБОРОНИТЬ НАБОРОТЬСЯ НАБОРТЕНЬ НАБОРТНЫЙ НАБОРЩИК НАБОСО НАБОТАТЬ НАБОЧАРИТЬ НАБРАЖИВАТЬ НАБРАЖНИЧАТЬ НАБРАКОВАТЬ НАБРАНИТЬСЯ НАБРАНЬЕ НАБРАСЫВАТЬ НАБРАТЬ НАБРЕДЕНИЕ НАБРЕЖИВАТЬ НАБРЕСТИ НАБРЕХАТЬ НАБРИВАТЬ НАБРОВЫЙ НАБРОДИТЬ НАБРОНЗИРОВЫВАТЬ НАБРОСАНИЕ НАБРУСИТЬ НАБРУСНИК НАБРУШИТЬСЯ НАБРЫДАТЬ НАБРЫЗГИВАТЬ НАБРЫНЕТЬ НАБРЮЗЖАТЬ НАБРЮШНИК НАБРЯЗГАТЬ НАБРЯКАТЬ НАБУГОРНЫЙ НАБУЗДЫРИТЬСЯ НАБУЗОВАТЬ НАБУКСИРОВАТЬ НАБУЛАВНЫЙ НАБУНТОВАТЬ НАБУНЧУЖНЫЙ НАБУРАВЛИВАТЬ НАБУРДИТЬ НАБУРКАТЬ НАБУРЛАЧИТЬ НАБУСАТЬСЯ НАБУСИТЬ НАБУТИТЬ НАБУХАТЬ НАБУХВОСТИТЬ НАБУЧИВАТЬ НАБУШЕВАТЬ НАБУЯНИТЬ НАБЫВАТЬ НАВАГА НАВАЖДАТЬ НАВАЖИВАТЬ НАВАКСИТЬ НАВАЛАНДАТЬСЯ НАВАЛИВАТЬ НАВАЛЬСИРОВАТЬСЯ НАВАРАКСАТЬ НАВАРГАНИТЬ НАВАРЗАТЬ НАВАРИВАТЬ НАВАСТРИВАТЬ НАВАХЛАЧИТЬ НАВАХЛЯТЬ НАВАЩИВАТЬ НАВДАКУ НАВДОГОН НАВЕВАТЬ НАВЕДЕНЬЕ НАВЕДЫВАТЬ НАВЕЗЕНЬЕ НАВЕК НАВЕРБОВЫВАТЬ НАВЕРГАТЬ НАВЕРЕЖИВАТЬ НАВЕРЕЩАТЬ НАВЕРНОЙ НАВЕРНУТЬ НАВЕРСТЫВАТЬ НАВЕРТОПРАШИТЬ НАВЕРТЫВАТЬ НАВЕРШЬЕ НАВЕСЕЛЯТЬ НАВЕСИТЬ НАВЕСНОВАТЬСЯ НАВЕСТИ НАВЕСТИТЬ НАВЕТЕР НАВЕТОШАТЬ НАВЕЧАТЬ НАВЕЧЕР НАВЕЧНЫЙ НАВЕШИВАТЬ НАВЕЩАТЬ НАВЕЯНЬЕ НАВЗГЛЯД НАВЗДЕВКИ НАВЗДЫНЬ НАВЗНИЧЬ НАВЗНОС НАВЗРЕЗ НАВЗРИХ НАВЗРЫД НАВЗРЯЧЬ НАВИВАТЬ НАВИГАЦИЯ НАВИДАТЬСЯ НАВИЗЖАТЬ НАВИЙ НАВИЛЯТЬ НАВИНКА НАВИНЧИВАТЬ НАВИРАТЬ НАВИСАТЬ НАВИТИЕ НАВИХАТЬ НАВЛАДЕТЬ НАВЛАЖИВАТЬ НАВЛАСТВОВАТЬ НАВЛЕКАТЬ НАВО НАВОДИТЬ НАВОДНЯТЬ НАВОЕВЫВАТЬ НАВОЗИТЬ НАВОЗЫКИВАТЬ НАВОЙ НАВОЛАЖИВАТЬ НАВОЛАКИВАТЬ НАВОЛЖИТЬСЯ НАВОЛЬ НАВОНТАРАТЫ НАВОНЯТЬ НАВОПИТЬ НАВОРАЖИВАТЬ НАВОРАНИВАТЬ НАВОРАЧИВАТЬ НАВОРАШИВАТЬ НАВОРЗЫХАТЬСЯ НАВОРКОВАТЬ НАВОРОВЫВАТЬ НАВОРОЖЕНЬЕ НАВОРОТЕНЬ НАВОРОШИТЬ НАВОРСИТЬ НАВОРЧАТЬ НАВОРЫЗГАТЬСЯ НАВОСТРИТЬ НАВОХРИВАТЬ НАВОЩИТЬ НАВПЕРЕКОСЫХ НАВРАТЬ НАВРАЧЕВАТЬСЯ НАВРЕДИТЬ НАВРЯД НАВСЕ НАВСКАЧЬ НАВСКОСЯК НАВСТРЕЧЬ НАВЫБЕГ НАВЫВАТЬ НАВЫВОРОТ НАВЫГЛАЗ НАВЫКАТЬ НАВЫНОС НАВЫНТАРАТЫ НАВЫРЕВАТЬ НАВЫРЕЗ НАВЫТЬ НАВЫШАТЬ НАВЫЩЕЛКУ НАВЬ НАВЬЮЧИВАТЬ НАВЯЗАТЬ НАВЯЗЫВАТЬ НАВЯЛИВАТЬ НАВЯНУТЬ НАГАВКАТЬ НАГАГАКАТЬ НАГАДЫВАТЬ НАГАЖИВАТЬ НАГАЙКА НАГАЛ НАГАЛИТЬ НАГАЛИЩЕ НАГАМИТЬ НАГАНИВАТЬ НАГАРА НАГАРКАТЬ НАГАЧИВАТЬ НАГАЩИВАТЬ НАГБЕНИЕ НАГВАЗДАТЬ НАГВАЗЖИВАТЬ НАГДЫСЬ НАГЕЛЬ НАГИБАТЬ НАГИКАТЬ НАГИНАТЬ НАГЛАВНЫЙ НАГЛАГОЛИТЬ НАГЛАДИТЬ НАГЛАДЫВАТЬ НАГЛАЖИВАТЬ НАГЛАЗНЫЙ НАГЛАЗУРИТЬ НАГЛАТЫВАТЬ НАГЛАШАТЬ НАГЛЕЦ НАГЛИНИТЬ НАГЛОДАТЬ НАГЛОТАТЬ НАГЛОХНУТЬ НАГЛОШИТЬ НАГЛУМИТЬСЯ НАГЛУХО НАГЛЫЙ НАГЛЯДЫВАТЬ НАГЛЯНЦЕВАТЬ НАГНАВИТЬ НАГНАИВАТЬ НАГНАНИЕ НАГНЕВИТЬ НАГНЕТАТЬ НАГНИВАТЬ НАГНУТЬ НАГОВАРИВАТЬ НАГОВЕТЬ НАГОВИЦЫ НАГОВОРИТЬ НАГОГОТАТЬ НАГОДИТЬСЯ НАГОЖАТЬ НАГОЙ НАГОЛОВНИК НАГОЛОДАТЬ НАГОЛОСИТЬ НАГОЛЬНЫЙ НАГОМОЗИТЬСЯ НАГОНОШИТЬ НАГОНЯТЬ НАГОПАТЬСЯ НАГОРАЖИВАТЬ НАГОРАЗЖИВАТЬ НАГОРАТЬ НАГОРБЛЯТЬ НАГОРДИТЬСЯ НАГОРЕВАТЬ НАГОРЕЛЫЙ НАГОРЛАНИТЬ НАГОРНЫЙ НАГОРОДИТЬ НАГОРСТИ НАГОСТИТЬ НАГОСТЬ НАГОТАВЛИВАТЬ НАГОТЕТЬ НАГОШИТЬ НАГРАБИТЬ НАГРАВИРОВЫВАТЬ НАГРАД НАГРАЖДАТЬ НАГРАМОТЕТЬ НАГРАНИВАТЬ НАГРАФИЧИВАТЬ НАГРАФЛИВАТЬ НАГРЕБАТЬ НАГРЕВАТЬ НАГРЕЖИВАТЬ НАГРЕМЕТЬ НАГРЕШАТЬ НАГРИВНЫЙ НАГРОЗИТЬ НАГРОМАЗЖИВАТЬ НАГРОМИТЬ НАГРОХАТЬ НАГРУБИТЬ НАГРУДНЫЙ НАГРУЖАТЬ НАГРУНКА НАГРУНТОВАТЬ НАГРУППИРОВАТЬ НАГРУСТИТЬ НАГРЫЖНИК НАГРЫЗАТЬ НАГРЯДНИК НАГРЯЗНЯТЬ НАГРЯНУТЬ НАГУБНЫЙ НАГУДЕТЬ НАГУЗИСТЫЙ НАГУКАТЬ НАГУЛИВАТЬ НАГУЛЮКАТЬСЯ НАГУМЕННЫЙ НАГУСАРИТЬ НАГУТОРИТЬ НАГУЩАТЬ НАГЫШ НАД НАДАБРИВАТЬ НАДАВАТЬ НАДАВЛИВАТЬ НАДАИВАТЬ НАДАКАТЬ НАДАЛБЛИВАТЬ НАДАЛЬ НАДАРИВАТЬ НАДАСЬ НАДАТЬ НАДБАВИТЬ НАДБАННИК НАДБАШЕННЫЙ НАДБИВАТЬ НАДБИРАТЬ НАДБИТЬ НАДБОР НАДБРАСЫВАТЬ НАДБРОВЫЙ НАДБРЮШНЫЙ НАДБУРАВЛИВАТЬ НАДБЫВАТЬ НАДВАИВАТЬ НАДВЕРТЫВАТЬ НАДВЕЧЕРЯТЬ НАДВИВАТЬ НАДВИГАТЬ НАДВИЛОВАТЫЙ НАДВИСЛЫЙ НАДВИТЬ НАДВИХАТЬ НАДВИХОРНЫЙ НАДВОДНЫЙ НАДВОЕ НАДВОРНЫЙ НАДВЫВАТЬСЯ НАДВЫШАТЬ НАДВЯЗЫВАТЬ НАДГИБАТЬ НАДГЛАВНЫЙ НАДГЛАЗНЫЙ НАДГЛАСНЫЙ НАДГЛАТЫВАТЬ НАДГЛЯДЫВАТЬ НАДГНЕТАТЬ НАДГНИВАТЬ НАДГОЛЕННЫЙ НАДГОЛОВНЫЙ НАДГОЛЯТЬ НАДГОНЯТЬ НАДГОРАЖИВАТЬ НАДГОРАТЬ НАДГОРБИТЬ НАДГОРЖАТЬСЯ НАДГОРКНУТЬ НАДГОРЛАНИТЬСЯ НАДГОРНЫЙ НАДГОРТАННЫЙ НАДГРАДНЫЙ НАДГРАНИВАТЬ НАДГРАФЛИВАТЬ НАДГРЕБАТЬ НАДГРОБНЫЙ НАДГРУДНЫЙ НАДГРЫЗАТЬ НАДДАВАТЬ НАДДАЛБЛИВАТЬ НАДДВЕРНЫЙ НАДДЕЛЫВАТЬ НАДДЕРЖИВАТЬ НАДДИРАТЬ НАДДУЖНЫЙ НАДДУЛЬНАЯ НАДДУШИТЬ НАДДЫМНЫЙ НАДДЫРИТЬ НАДЕВА НАДЕВАТЬ НАДЕВКА НАДЕВОВАТЬ НАДЕГТЯРИТЬ НАДЕЖДА НАДЕИ НАДЕКОВАТЬСЯ НАДЕЛЫВАТЬ НАДЕЛЯТЬ НАДЕНКА НАДЕРГИВАТЬ НАДЕРЕВЯНЕТЬ НАДЕРЖАТЬ НАДЕРЗКО НАДЕРНУТЬ НАДЕТЬ НАДЕШЕВИТЬ НАДЕЯТЬСЯ НАДЖАБИТЬ НАДЖЕВЫВАТЬ НАДЖЕЧЬ НАДЖИВОТНЫЙ НАДЖИГАТЬ НАДЖИЛЬНЫЙ НАДЖИМАТЬ НАДЖИНАТЬ НАДЗАЛЬНАЯ НАДЗАМОЧНОЕ НАДЗАТОННЫЙ НАДЗВЫЧАЙНЫЙ НАДЗВЁЗДНЫЙ НАДЗЕЛЕНЬ НАДЗЕМНЫЙ НАДЗЕРКАЛЬНАЯ НАДЗЕРНИТЬ НАДЗИРАТЬ НАДЗНОИТЬ НАДЗОЛА НАДИВИТЬ НАДИВКИ НАДИЙ НАДИКОВАТЬ НАДИР НАДИРАТЬ НАДИТЬ НАДКАЛЫВАТЬ НАДКАМИННЫЙ НАДКАПЫВАТЬ НАДКАРНИЗНЫЙ НАДКАТЫВАТЬ НАДКАШИВАТЬ НАДКИДЫВАТЬ НАДКЛАДЫВАТЬ НАДКЛЕВЫВАТЬ НАДКЛЕИВАТЬ НАДКЛЕПЫВАТЬ НАДКЛЕТНЫЙ НАДКЛИРОСНЫЙ НАДКЛОНЯТЬ НАДКЛЮНУТЬ НАДКЛЮЧНАЯ НАДКОВЫВАТЬ НАДКОВЫРИВАТЬ НАДКОЕЧНЫЙ НАДКОКАТЬ НАДКОЛЕННЫЙ НАДКОЛОТЬ НАДКОМЕЛЬНЫЙ НАДКОПАТЬ НАДКРУЖАТЬ НАДКРЫЛЬНЫЙ НАДКУСЫВАТЬ НАДКУШИВАТЬ НАДЛАВОЧНЫЙ НАДЛАКАТЬ НАДЛАМЛИВАТЬ НАДЛЕЖАТЬ НАДЛЕПЛИВАТЬ НАДЛЕТЫВАТЬ НАДЛИВАТЬ НАДЛИЗЫВАТЬ НАДЛИНЕВЫВАТЬ НАДЛИНЯТЬ НАДЛИСТНЫЙ НАДЛИТЬ НАДЛИХВЕННЫЕ НАДЛИШЕК НАДЛОБНЫЙ НАДЛОКОТНЫЙ НАДЛОМАТЬ НАДЛОПАТОЧНЫЙ НАДЛУБНАЯ НАДЛУННЫЙ НАДЛУПЛИВАТЬ НАДЛУЩИВАТЬ НАДЛЫГАТЬСЯ НАДЛЮЧНЫЙ НАДМАКИВАТЬ НАДМАЛЫВАТЬ НАДМАТЫВАТЬ НАДМАЩИВАТЬ НАДМАЯТЬСЯ НАДМЕВАТЬ НАДМЕРНЫЙ НАДМИНАТЬ НАДМИРАТЬ НАДМОГАТЬ НАДМОГИЛЬНЫЙ НАДМОКАТЬ НАДМОРАЖИВАТЬ НАДМОРЬЕ НАДМОСТИТЬ НАДМОТАТЬ НАДМОЧКА НАДМОЩАТЬ НАДМЯТЬ НАДНЕСТИ НАДНЕСЬ НАДНЕТЬ НАДНИКАТЬ НАДНОСИТЬ НАДНЯТЬ НАДО НАДО- НАДОБЛАЧНЫЙ НАДОБРАТЬ НАДОБЫВАТЬ НАДОВОЛИТЬ НАДОГНАТЬ НАДОГНУТЬ НАДОДРАНЬЕ НАДОЕДАТЬ НАДОЕНЬЕ НАДОЖДИТЬ НАДОЖЖЕНЬЕ НАДОЖНИК НАДОЗРЕТЬ НАДОИТЬ НАДОЙТИ НАДОКОН НАДОКОННЫЙ НАДОКУЧАТЬ НАДОЛАНИВАТЬ НАДОЛБА НАДОЛГО НАДОЛЖАТЬ НАДОЛИТЬ НАДОЛЬ НАДОМНЫЙ НАДОМУЛИТЬ НАДОННЫЙ НАДОПРЕВАТЬ НАДОР НАДОРВАНЬЕ НАДОРОЖНЫЙ НАДОРОЖЬ НАДОСАЖДАТЬ НАДОУМЛИВАТЬ НАДОХНУТЬ НАДОШНИК НАДПАЖИВАТЬ НАДПАЖИТНЫЙ НАДПАИВАТЬ НАДПАЛИВАТЬ НАДПАЛЬНЫЕ НАДПАРЫВАТЬ НАДПАРЯТЬ НАДПАУЗИТЬ НАДПАХИВАТЬ НАДПАШНЫЙ НАДПЕЛЬНИК НАДПЕРСТНЫЙ НАДПЕСТНЫЙ НАДПЕЧНЫЙ НАДПИВАТЬ НАДПИЛИВАТЬ НАДПИНАТЬСЯ НАДПИСЫВАТЬ НАДПИХИВАТЬ НАДПОДВАЛЬНОЕ НАДПОДОЛЬНЫЙ НАДПОЙМЕННЫЙ НАДПОЛОЧНЫЙ НАДПОЛЬНЫЙ НАДПОРОЖНИЦА НАДПОРОТЬ НАДПОСТАВНЫЙ НАДПОТЕТЬ НАДПОЧВЕННЫЙ НАДПОЧЕЧНЫЙ НАДПУНЬЕ НАДПУПНЫЙ НАДПУХАТЬ НАДПУШИТЬ НАДПЫЛЬНИК НАДПЯТНЫЙ НАДРАБАТЫВАТЬСЯ НАДРАВНИВАТЬ НАДРАГИ НАДРАЗНИВАТЬ НАДРАИВАТЬ НАДРАМЕННЫЙ НАДРАНЬЕ НАДРАСТАТЬ НАДРАТЬ НАДРАЩИВАТЬ НАДРЕБЕРНЫЙ НАДРЕВЕТЬСЯ НАДРЕЗЫВАТЬ НАДРЕЙНЫЙ НАДРЕМАТЬ НАДРОБНО НАДРОГАТЬСЯ НАДРОНЯТЬ НАДРОСТАТЬ НАДРОЧАТЬ НАДРУБЛИВАТЬ НАДРУЖИТЬ НАДРУЧНЫЙ НАДРЫВАТЬ НАДРЫГАТЬСЯ НАДРЫДАТЬСЯ НАДРЫЖЕТЬ НАДРЫКАТЬСЯ НАДРЫЛЬНЫЙ НАДРЫХНУТЬСЯ НАДРЮМИТЬСЯ НАДРЯБЛЕТЬ НАДРЯГАТЬСЯ НАДРЯДНАЯ НАДРЯЗГАТЬ НАДРЯНИТЬ НАДРЯПАТЬ НАДСАДНЫЙ НАДСАЖИВАТЬ НАДСАСЫВАТЬ НАДСВЕРЛИВАТЬ НАДСВОДНЫЙ НАДСЕДАТЬ НАДСЕКАТЬ НАДСИЖИВАТЬ НАДСИЛОВАТЬ НАДСКАКИВАТЬ НАДСКАЛЬНЫЙ НАДСЛАНЦЕВЫЙ НАДСЛЕЖИВАТЬ НАДСЛОЙНЫЙ НАДСМАТРИВАТЬ НАДСМЕТНЫЙ НАДСМЕХАТЬСЯ НАДСОБНЫЙ НАДСОВЫВАТЬ НАДСОЛНЕЧНЫЙ НАДСТАВЛЯТЬ НАДСТАННЫЙ НАДСТАРШИЙ НАДСТЕГИВАТЬ НАДСТЕКОЛЬНЫЙ НАДСТИШНЫЙ НАДСТОЛЬНЫЙ НАДСТОНАТЬСЯ НАДСТРАГИВАТЬ НАДСТРАИВАТЬ НАДСТРИГАТЬ НАДСТРОИТЬ НАДСТРОЧНЫЙ НАДСТРУННЫЙ НАДСУЧНЫЙ НАДСУШИВАТЬ НАДСЫЛАТЬ НАДСЫПАТЬ НАДСЫРЕТЬ НАДСЫХАТЬ НАДТЕКАТЬ НАДТЕЛЬНЫЙ НАДТЕМЯННАЯ НАДТЕПЛИЧНОЕ НАДТЕСЫВАТЬ НАДТЕЧЬ. НАДТИННЫЙ НАДТО НАДТОМЛЯТЬ НАДТОНЯТЬ НАДТОРЯТЬ НАДТРАВЛИВАТЬ НАДТРАЧИВАТЬ НАДТРАЩИВАТЬ НАДТРЕПЫВАТЬ НАДТРЕСКИВАТЬСЯ НАДТРУБНЫЙ НАДТРУЖДАТЬ НАДТРУНИВАТЬ НАДТРЮМНЫЙ НАДТУЖАТЬ НАДТУЛЕЙНЫЙ НАДТУЛОВИЩНЫЙ НАДТУМАННАЯ НАДТУПЛЯТЬ НАДТУЧНАЯ НАДТЫКАТЬ НАДТЫННЫЙ НАДТЯГИВАТЬ НАДТЯПЫВАТЬ НАДУБЛЯТЬ НАДУВАНИТЬ НАДУВАТЬ НАДУДИТЬ НАДУЖНЫЙ НАДУЗИТЬ НАДУЛЬНЫЙ НАДУМЫВАТЬ НАДУНУТЬ НАДУРАЧИТЬ НАДУТЬ НАДУШАТЬ НАДХОДИТЬ НАДЦВЕТАТЬ НАДЧАЛИВАТЬ НАДЧАСОВЕННЫЙ НАДЧАХНУТЬ НАДЧАШНЫЙ НАДЧЕКАНИВАТЬ НАДЧЕКУШИТЬ НАДЧЕЛЬНЫЙ НАДЧЕРЕВНЫЙ НАДЧЕРЕДНЫЙ НАДЧЕРЕПНЫЙ НАДЧЕСЫВАТЬ НАДЧИХАТЬСЯ НАДЧУБОК НАДЧУМНЫЙ НАДЧУРАТЬСЯ НАДШИВАТЬ НАДШИПНЫЙ НАДШУЧИВАТЬ НАДЪЕДАТЬ НАДЪЕЗЖАТЬ НАДЪЕЛОЗИТЬ НАДЪЕМ НАДЪЯБЛОННЫЙ НАДЪЯГОДИЧНЫЙ НАДЪЯЗЫЧНЫЙ НАДЪЯИЧНЫЙ НАДЪЯМНЫЙ НАДЪЯРЕМНЫЙ НАДЫБАТЬ НАДЫЗБНЫЙ НАДЫКАТЬСЯ НАДЫЛЬМЕННЫЙ НАДЫМАТЬ НАДЫМЕНОВАТЬ НАДЫМЛЯТЬ НАДЫСЬ НАДЫХАТЬ НАДЫШЕЛЬНИК НАДЮЖАТЬСЯ НАЕГОЗИТЬ НАЕГОРИТЬСЯ НАЕДИНЕ НАЕЖИВАТЬ НАЕЗ НАЕЛОЗИТЬ НАЕМКА НАЕРЗАТЬ НАЕРШИТЬСЯ НАЖАБЕРНЫЙ НАЖАДНИЧАТЬСЯ НАЖАЖДАТЬСЯ НАЖАЛОВАТЬ НАЖАМКАТЬ НАЖАРИВАТЬ НАЖАТЬ НАЖАХАТЬ НАЖВАКАТЬ НАЖДАК НАЖДАТЬ НАЖЕВЫВАТЬ НАЖЕЛАБЛИВАТЬ НАЖЕЛАТЬ НАЖЕЛТИТЬ НАЖЕМАНИВАТЬ НАЖЕНИТЬ НАЖЕРЛЯТЬ НАЖЕСКНУТЬ НАЖЕЧЬ НАЖИВАТЬ НАЖИГАТЬ НАЖИДАТЬ НАЖИДИТЬ НАЖИДОВЕТЬ НАЖИЛИВАТЬ НАЖИМАТЬ НАЖИНАТЬ НАЖИРАТЬ НАЖИТОК НАЖУЖЖАТЬ НАЖУРАВЛИВАТЬ НАЖУРИТЬ НАЖУТКО НАЖУЩЕРИТЬ НАЗАБАВИТЬ НАЗАБИЯЧИТЬ НАЗАВОДИТЬ НАЗАВТРА НАЗАДИ НАЗАЙМОВАТЬ НАЗАЛИВАТЬ НАЗАМОЧНАЯ НАЗАМШИТЬ НАЗАПЕРТИ НАЗАПРЕТ НАЗАРИТЬСЯ НАЗАСТИТЬСЯ НАЗВАНИВАТЬ НАЗВАНЬЕ НАЗВЕЗДИТЬ НАЗВЯКАТЬ НАЗДОБЛЯТЬ НАЗДОГОНЯТЬ НАЗДРАВСТВОВАТЬСЯ. НАЗЕВАТЬ. НАЗЕЛЕНЯТЬ НАЗЕМНЫЙ НАЗЕННЫЙ НАЗЕРИЩЕ НАЗЕРКА НАЗЕРКАЛИВАТЬ НАЗЕРНЯТЬ НАЗИДАТЬ НАЗИМЬ НАЗИНУТЬ НАЗИПУННЫЙ НАЗИРАТЬ НАЗЛАЩАТЬ НАЗЛИТЬ НАЗМИТЬ НАЗНАБЛИВАТЬ НАЗНАВАТЬ НАЗНАКОМИ НАЗНАМЕНОВЫВАТЬ НАЗНАХАРИТЬ НАЗНАЧАТЬ НАЗНИЧЬ НАЗНОБИТЬ НАЗОБАТЬ НАЗОЙ НАЗОЛА НАЗОЛАЧИВАТЬ НАЗОЛЯТЬ НАЗОНТИЧНЫЙ НАЗОРНЫЙ НАЗРЕВАТЬ НАЗУБРИВАТЬ НАЗУДЕТЬ НАЗУСТ НАЗЫВАТЬ НАЗЫРИВАТЬ НАЗЮЗИТЬСЯ НАЗЯБАТЬ НАИ НАИБ НАИВНЫЙ НАИГОЛЬНИК НАИГРЫВАТЬ НАИЗБНЫЙ НАИЗВОЗНИЧАТЬ НАИЗВОЛИТЬСЯ НАИЗВОЛОК НАИЗВОРОТ НАИЗДОХ НАИЗЛЕТ НАИЗМАХ НАИЗМОЛЕ НАИЗНОВЬ НАИЗРЕДКЕ НАИЗРОЕ НАИЗУСТЬ НАИЗЪЯНИТЬ НАИКАТЬ НАИКРЯНЕТЬ НАИЛЬНЫЙ НАИМАТЬ НАИМЕНОВЫВАТЬ НАИПАЧЕ НАИСКИВАТЬ НАИСКОСЬ НАИСПРАВЕ НАИСТИБОК НАЙДЕНЫШ НАЙМАТЬ НАЙМИТ НАЙТИ НАЙТОВ НАКАБАЛИТЬ НАКАБЛУЧНИК НАКАВЕРЗИТЬ НАКАВКИ НАКАВЫВАТЬ НАКАДИТЬ НАКАЗЫВАТЬ НАКАЛЕЧИТЬ НАКАЛИВАТЬ НАКАЛМЫЧИТЬСЯ НАКАЛЫВАТЬ НАКАЛЯКАТЬ НАКАЛЯТЬ НАКАМЕННЫЙ НАКАНАВНАЯ НАКАНАПНЫЙ НАКАНИФОЛИВАТЬ НАКАНУНЕ НАКАНЮКАТЬ НАКАПКИ НАКАПЛИВАТЬ НАКАПУСТНЫЙ НАКАПЧИВАТЬ НАКАПЫВАТЬ НАКАРАЛАСЬ НАКАРКИВАТЬ НАКАРМЛИВАТЬ НАКАРНИЗНЫЙ НАКАРТАВИТЬ НАКАРТАМЛИВАТЬ НАКАСОЧНЫЙ НАКАСТИТЬ НАКАТЫВАТЬ НАКАЧИВАТЬ НАКАШЕВАРИТЬ НАКАШИВАТЬ НАКАШЛИВАТЬ НАКАШНИК НАКАЩИВАТЬ НАКАЯТЬСЯ НАКВАКАТЬ НАКВАШИВАТЬ НАКВЕЛИТЬ НАКВИТАТЬ НАКВОХТАТЬ НАКЕЛИТЬ НАКИВАТЬ НАКИДЫВАТЬ НАКИЛОК НАКИЛЬНЫЙ НАКИНУТЬ НАКИПАТЬ НАКИСАТЬ НАКИСТЕНИТЬ НАКЛАДЫВАТЬ НАКЛАНЯТЬСЯ НАКЛАСТЬ НАКЛЕВЕТЫВАТЬ НАКЛЕВЫВАТЬ НАКЛЕИВАТЬ НАКЛЕПЫВАТЬ НАКЛЕТНЫЙ НАКЛИКАТЬ НАКЛИНИВАТЬ НАКЛИРОСНЫЙ НАКЛИЧКА НАКЛОБУЧИВАТЬ НАКЛОНЯТЬ НАКЛОХТАТЬ НАКЛУБИТЬ НАКЛЮКАТЬСЯ НАКЛЮНУТЬ НАКЛЮЧНЫЙ НАКЛЯПЫЙ НАКЛЯУЗИТЬ НАКЛЁСКАТЬ НАКМЕТИ НАКОБЕНИТЬСЯ НАКОВАЛЬНЯ НАКОВЕРЗИТЬ НАКОВЫЛИВАТЬ НАКОВЫРИВАТЬ НАКОЕЧНЫЙ НАКОЖНЫЙ НАКОЗЕЛЬНЫЙ НАКОКАТЬ НАКОКЕТНИЧАТЬ НАКОКСОВАТЬ НАКОЛАЧИВАТЬ НАКОЛБАСНИЧАТЬ НАКОЛБАТЬ НАКОЛДОВЫВАТЬ НАКОЛЕВАТЬ НАКОЛЕННЫЙ НАКОЛЕСИТЬ НАКОЛЕТЬ НАКОЛКА НАКОЛОБРАЖИВАТЬ НАКОЛОТИТЬ НАКОЛОТЫРИТЬ НАКОЛОТЬ НАКОЛПАЧИВАТЬ НАКОЛТАТЬ НАКОЛТУНИТЬ НАКОЛУПЫВАТЬ НАКОЛЧАННЫЙ НАКОЛЧИТЬСЯ НАКОЛЫХАТЬ НАКОЛЬЧУЖНЫЕ НАКОМАРНИК НАКОМЕТЬ НАКОМКАТЬ НАКОМСАТЬ НАКОН НАКОНОВАЛИТЬ НАКОНОПАЧИВАТЬ НАКОПАТЬ НАКОПЕЙНИЧАТЬ НАКОПЕЙНЫЙ НАКОПЕННЫЙ НАКОПЕРНЫЙ НАКОПИРОВЫВАТЬ НАКОПЛЯТЬ НАКОПОШИТЬСЯ НАКОПТИТЬ НАКОПЫЛИВАТЬ НАКОРАЧИТЬСЯ НАКОРИТЬСЯ НАКОРМИТЬ НАКОРНАТЬ НАКОРНИК НАКОРНЫЙ НАКОРОБИТЬ НАКОРОННЫЙ НАКОРОТИТЬ НАКОРПЕТЬ НАКОРТОМЛЯТЬ НАКОРЧЕВЫВАТЬ НАКОРЧЕМНИЧАТЬ НАКОРЧИТЬ НАКОРЫСТОВАТЬСЯ НАКОРЫТНЫЙ НАКОРЮЧИТЬ НАКОРЯВЕТЬ НАКОРЯЧИТЬСЯ НАКОСИТЬ НАКОСМАТИТЬ НАКОСНЕТЬСЯ НАКОСНЫЯ НАКОСТЕРИТЬ НАКОСТИТЬ НАКОСТНАЯ НАКОСЬ НАКОТЛЯРИТЬ НАКОЧЕВРЯЖИТЬСЯ НАКОЧЕВЫВАТЬ НАКОЧЕТНИК НАКОЧЕЧНЫЙ НАКОШЕЛЯТЬ НАКОШЕМНЫЙ НАКОШЕНЬЕ НАКОЩУНИТЬ НАКРА НАКРАДЫВАТЬ НАКРАЕК НАКРАИВАТЬ НАКРАМАРИТЬ НАКРАМОЛИТЬ НАКРАПЛИВАТЬ НАКРАСИТЬ НАКРАСТЬ НАКРАХМАЛИВАТЬ НАКРАШИВАТЬ НАКРЕЙСИРОВАТЬ НАКРЕМЕННИК НАКРЕНИВАТЬ НАКРЕНУТЬ НАКРЕПЛЯТЬ НАКРЕЩИВАТЬ НАКРИВЛЯТЬ НАКРИТИКОВАТЬСЯ НАКРИЧАТЬ НАКРОВЕЛЬНЫЙ НАКРОИТЬ НАКРОМСАТЬ НАКРОПАТЬ НАКРОПОТАТЬ НАКРОШИТЬ НАКРУГЛИТЬ НАКРУПИТЬ НАКРУЧИВАТЬ НАКРУЧИНИТЬСЯ НАКРЫВАТЬ НАКРЫЛЬНЫЙ НАКРЮЧИВАТЬ НАКРЯКАТЬ НАКРЯТАТЬ НАКРЁПАТЬ НАКТИТОРИТЬ НАКТОУЗ НАКУБАРИТЬСЯ НАКУБИТЬ НАКУВЫРКАТЬ НАКУДАКАТЬ НАКУДЕЛИТЬ НАКУДЕСНИЧАТЬ НАКУЖЕЛИТЬ НАКУЗМИТЬСЯ НАКУЗНИЧНЫЙ НАКУЗОВНЫЙ НАКУКАНИВАТЬ НАКУКАРЕКАТЬ НАКУКАТЬ НАКУКОБИТЬ НАКУКСИТЬ НАКУЛАЧНИК НАКУЛЕМЕСИТЬ НАКУЛИЖНИЧАТЬ НАКУЛИКАТЬСЯ НАКУЛТУЧНЫЕ НАКУЛТЫШКАТЬСЯ НАКУМЕКАТЬ НАКУМИТЬ НАКУНЯТЬ НАКУПАТЬ НАКУПОЛЬНЫЙ НАКУПОРИВАТЬ НАКУПОРОСИТЬСЯ НАКУПЫВАТЬ НАКУРАЖИВАТЬ НАКУРГАННЫЙ НАКУРДЮЧИТЬ НАКУРЖАВЕТЬ НАКУРИВАТЬ НАКУРЛЫКАТЬ НАКУРОЛЕСИТЬ НАКУРЧАВИТЬ НАКУСТИТЬСЯ НАКУСЫВАТЬ НАКУТЕРМИТЬ НАКУТЫВАТЬ НАКУХАРИТЬ НАКУХТАТЬСЯ НАКУЧАТЬ НАКУЧИВАТЬ НАКУШИВАТЬ НАКЩАТЬ НАЛАБАЗНИЧАТЬ НАЛАБЗИТЬ НАЛАВИРОВЫВАТЬ НАЛАВЛИВАТЬ НАЛАВОЧНЫЙ НАЛАГАТЬ НАЛАДИТЬ НАЛАДОННЫЙ НАЛАЖИВАТЬ НАЛАЗАТЬ НАЛАИВАТЬ НАЛАЙДАЧИТЬСЯ НАЛАКЕИТЬСЯ НАЛАКИВАТЬ НАЛАКИРОВЫВАТЬ НАЛАКОМИТЬ НАЛАЛЫКАТЬ НАЛАМЗИТЬ НАЛАМЛИВАТЬ НАЛАМПАДНИК НАЛАМПАСИТЬ НАЛАМЫВАТЬ НАЛАНИТНЫЙ НАЛАПАТЬ НАЛАПОТЛЫЙ НАЛАПШИТЬ НАЛАСИТЬ НАЛАСКАТЬ НАЛАТИТЬ НАЛАТЫВАТЬ НАЛАТЫНИТЬ НАЛАТЫШИТЬСЯ НАЛАЩИВАТЬ НАЛГАТЬ НАЛЕ НАЛЕБЕЗИТЬ НАЛЕВЕ НАЛЕВКАСИТЬ НАЛЕГАТЬ НАЛЕГЧАТЬ НАЛЕДЕНЯТЬ НАЛЕЖАТЬ НАЛЕЗАТЬ НАЛЕЗЖАТЬ НАЛЕКАЛИТЬ НАЛЕКАРИТЬ НАЛЕЛЕЯТЬ НАЛЕМЕШИТЬ НАЛЕН НАЛЕНИТЬСЯ НАЛЕПЕТЫВАТЬ НАЛЕПЕШИТЬ НАЛЕПЛИВАТЬ НАЛЕСОВАТЬ НАЛЕСТИТЬ НАЛЕТОВАТЬ НАЛЕТЫВАТЬ НАЛЕЧИТЬ НАЛЕЧЬ НАЛЕШИТЬ НАЛЕЩАТЬ НАЛЕЩАТЬ; НАЛЕЩИТЬ НАЛИ НАЛИВАТЬ НАЛИЗЫВАТЬ НАЛИК НАЛИМ НАЛИМОНИТЬСЯ НАЛИНЕВЫВАТЬ НАЛИНИВАТЬ НАЛИНОВАТЬ НАЛИПАТЬ НАЛИСИТЬ НАЛИСТВЕНЫЙ НАЛИТОГРАФИРОВАТЬ НАЛИТРОВАТЬ НАЛИТЬ НАЛИХОВАТЬ НАЛИЦОВАТЬ НАЛИШНИЙ НАЛОБАНИВАТЬ НАЛОБЗАТЬСЯ НАЛОВИТЬ НАЛОВЧАТЬ НАЛОГА НАЛОДЫЖНЫЙ НАЛОЖИШЬ НАЛОЖКАРИТЬ НАЛОЗНЫЙ НАЛОЙ НАЛОКАТЬ НАЛОКОТНИК НАЛОКЧИТЬ НАЛОКШИТЬ НАЛОМАТЬ НАЛОМОТИТЬ НАЛОПАСТНЫЙ НАЛОПЫВАТЬСЯ НАЛОЩИТЬ НАЛУБЕНЕТЬ НАЛУЖАТЬ НАЛУЖИВАТЬ НАЛУЖНИ НАЛУКАТЬ НАЛУПЛИВАТЬ НАЛУСКАТЬ НАЛУЧАТЬ НАЛУЧИЕ НАЛУЩИВАТЬ НАЛЫГАТЬ НАЛЫГАЧ НАЛЫЖНИК НАЛЫЗНУТЬ НАЛЫМ НАЛЫНДАТЬСЯ НАЛЫСИТЬ НАЛЫТАТЬ НАЛЫЧИТЬСЯ НАЛЬЕ НАЛЬНО НАЛЬНУТЬ НАЛЬСТИТЬ НАЛЮБИТЬСЯ НАЛЮДНЯТЬ НАЛЮТЕТЬ НАЛЮЧНЫЙ НАЛЯБЗИТЬ НАЛЯГАТЬ НАЛЯДВЕЙНЫЙ НАЛЯСИТЬ НАЛЯЦАТЬ НАЛЁЗИТЬ НАМ НАМАГЛЕВАТЬ НАМАГНЕТИЗИРОВЫВАТЬ НАМАЗ НАМАЗУРИТЬСЯ НАМАЗЫВАТЬ НАМАИВАТЬ НАМАЙДАНИТЬ НАМАКИВАТЬ НАМАКЛАЧИТЬ НАМАКЛЕРИТЬ НАМАЛЕ НАМАЛЕВЫВАТЬ НАМАЛИВАТЬ НАМАЛЧИВАТЬ НАМАЛЫВАТЬ НАМАЛЬХАНИТЬ НАМАЛЯРИТЬ НАМАМЗЕЛИЛАСЬ НАМАНЕВРИРОВАТЬ НАМАНЕЖИТЬ НАМАНЕРИТЬСЯ НАМАНИВАТЬ НАМАРАТЬ НАМАРИВАТЬ НАМАРИНОВАТЬ НАМАРИТЬ НАМАРКИЗИТЬСЯ НАМАРОДЕРИТЬ НАМАРТЫШНИЧАТЬ НАМАРШИРОВАТЬ НАМАРЫВАТЬ НАМАСКИРОВАТЬ НАМАСЛИВАТЬ НАМАСОНИТЬ НАМАСТЕРИТЬ НАМАСТИТЬ НАМАСТИЧИТЬ НАМАТЕРЕТЬ НАМАТУСИТЬ НАМАТЫВАТЬ НАМАХИВАТЬ НАМАХЛЕВАТЬ НАМАХРОВЕТЬ НАМАХРЯТНИЧАТЬ НАМАЦАТЬ НАМАЧИВАТЬ НАМАШКА НАМАЩАТЬ НАМАЩИВАТЬ НАМАЯТЬ НАМАЯЧИВАТЬ НАМГЛИТЬ НАМЕДВЕДИТЬСЯ НАМЕДВЯНИТЬ НАМЕДЛИТЬ НАМЕДНИ НАМЕЖЕВЫВАТЬ НАМЕЗДРЕТЬ НАМЕКАТЬ НАМЕЛЕДИТЬ НАМЕЛИТЬ НАМЕЛЬКИВАТЬ НАМЕЛЬНИЧНЫЙ НАМЕЛЯТЬ НАМЕНИВАТЬ НАМЕРЕКАТЬ НАМЕРЕТЬ НАМЕРЕЩИЛОСЬ НАМЕРЗАТЬ НАМЕРИВАТЬ НАМЕРКАТЬ НАМЕРТВИТЬ НАМЕРЦАЛАСЬ НАМЕСИВАТЬ НАМЕСТИ НАМЕСТИТЬ НАМЕСТНЫЙ НАМЕТАТЬ НАМЕТЫВАТЬ НАМЕЧАТЬ НАМЕЧТАТЬ НАМЕШИВАТЬ НАМЕШКАТЬ НАМЕЩАНИТЬСЯ НАМЖИТЬ НАМЗГЛЕТЬ НАМИГАТЬ НАМИЗЮРИТЬСЯ НАМИЛОВАТЬСЯ НАМИНАТЬ НАМИРВОЛИТЬ НАМИРИТЬ НАМИРЩИТЬСЯ НАМИТУСИТЬ НАМИЧУРИТЬСЯ НАМИШУЛИТЬ НАМИШУРИТЬ НАМЛЕВАТЬ НАМНОЖИТЬ НАМНЯСЬ НАМОГАТЬ НАМОГИЛЬНЫЙ НАМОДНИЧАТЬ НАМОЗГОВАТЬ НАМОЗОЛИВАТЬ НАМОКАТЬ НАМОЛАЖИВАТЬ НАМОЛАЧИВАТЬ НАМОЛВЛИВАТЬ НАМОЛДАВАНИТЬСЯ НАМОЛИТЬ НАМОЛОДИТЬ НАМОЛОТИТЬ НАМОЛОТЬ НАМОРАЖИВАТЬ НАМОРГАТЬ НАМОРДНЫЙ НАМОРИТЬ НАМОРОЗИТЬ НАМОРОКОВАТЬСЯ НАМОРОСИТЬ НАМОРОЧИТЬ НАМОРЩИВАТЬ НАМОСКАЛИТЬ НАМОСТИТЬ НАМОТАТЬ НАМОТОРИТЬ НАМОТРОСИТЬ НАМОХНАЧИВАТЬ НАМОЧАЛИВАТЬ НАМОЧИТЬ НАМОЧНЫЙ НАМОШЕННИЧАТЬ НАМОЩЕНЬЕ НАМРАМОРИТЬ НАМРАЧАТЬСЯ НАМСТИТЬ НАМСТИТЬСЯ НАМУДРЯТЬ НАМУЖЕВАТЬ НАМУЗУРИТЬСЯ НАМУЗЮКАТЬ НАМУКОМОЛИТЬ НАМУЛИВАТЬ НАМУРАВЛИВАТЬ НАМУРЛЫКИВАТЬ НАМУРУЖИТЬ НАМУСАТИТЬ НАМУСЛИВАТЬ НАМУСОРИТЬ НАМУТИТЬ НАМУХЛЕВАТЬ НАМУХОРТИТЬСЯ НАМУЧАТЬ НАМУЧИТЬ НАМУЧНИТЬ НАМУШТРОВАТЬ НАМЧАТЬ НАМШИТЬ НАМЫВАТЬ НАМЫЗГАТЬ НАМЫЗНИЧАТЬ НАМЫКАТЬ НАМЫКИВАТЬ НАМЫЛИВАТЬ НАМЫРЗАТЬСЯ НАМЫСЛИТЬ НАМЫТАРИТЬ НАМЫТЬ НАМЫЧАТЬ НАМЫЧКА НАМЫШЕЧНАЯ НАМЫШКОВАТЬ НАМЫШЛЯТЬ НАМЯКАТЬ НАМЯМКАТЬ НАМЯСНИЧАТЬ НАМЯТЕЖИТЬ НАМЯТЕЛИТЬ НАМЯТЬ НАМЯУКАТЬ НАНАЖИВАТЬ НАНАРНЫЙ НАНАУМИТЬ НАНАУШНИЧАТЬ НАНАХАЛЬНИЧАТЬ НАНАЧНИ НАНАШИВАТЬ НАНАЯНИТЬСЯ НАНЕБНЫЙ НАНЕБОСЬКАТЬ НАНЕВЕЖНИЧАТЬ НАНЕВОДИТЬ НАНЕВОЛИТЬ НАНЕГОДНИЧАТЬ НАНЕДЕЛЬНЫЙ НАНЕДУЖИТЬСЯ НАНЕЖИТЬ НАНЕИСТОВСТВОВАТЬ НАНЕКАТЬ НАНЕМЕТЬ НАНЕМОЧЬСЯ НАНЗЫК НАНИ НАНИВНЫЙ НАНИЗЫВАТЬ НАНИКАТЬ НАНИКОЛИТЬСЯ НАНИМАТЬ НАНИТИТЬ НАНИЧКА НАНКА НАНОВЕ НАНОГОТНАЯ НАНОЖНЫЙ НАНОСИТЬ НАНОСНЫЙ НАНОЧНЫЙ НАНОШЕНЬЕ НАНУДИТЬСЯ НАНУКАТЬСЯ НАНУТРЕТЬ НАНЫВАТЬ НАНЫРИВАТЬ НАНЬ НАНЮНИТЬСЯ НАНЮХАТЬ НАНЯНЧИТЬ НАНЯТЬ НАОБЕЩАТЬ НАОБЛЯП НАОБОРОТ НАОБРАЗНЫЙ НАОБРОЧИТЬ НАОБУМ НАОБЪЯВЬ НАОВОДИТЬ НАОВРАЖНЫЙ НАОГОЛ НАОГРАДНЫЕ НАОДАЛИ НАОДЕЖНОЕ НАОДИНОКЕ НАОЖИВ НАОЗЕРНЫЙ НАОЗОРНИЧАТЬ НАОКОННЫЙ НАОКРОМЕ НАОЛИФИТЬ НАОЛОВЯНИТЬ НАОНОМНЯСЬ НАОПАКО НАОПАСИТЬСЯ НАОПАШЬ НАОПОСТЫЛЕТЬ НАОПРИЧЬ НАОПРОКИД НАОПРОЧЬ НАОПЫКА НАОРЫ НАОРЫВАТЬ НАОСВЕТЕ НАОСЕЛИТЬ НАОСКАЛЕ НАОСЛАБЬ НАОСОБЕ НАОСПИТЬ НАОСТИТЬ НАОСТРОВНЫЙ НАОСТРОЖЕ НАОСТРЯТЬ НАОТВАЛ НАОТГАД НАОТДЕЛ НАОТКОСЬ НАОТКРЫШЬ НАОТМАШЬ НАОТПАШЬ НАОТРЕЗ НАОХАТЬ НАОХАЧИВАТЬ НАОХРИВАТЬ НАОЩУПЬ НАПАВОРОТЬ НАПАГУБИТЬ НАПАДАТЬ НАПАДЫВАТЬ НАПАЖИВАТЬ НАПАЖИТНЫЙ НАПАЗИТЬ НАПАИВАТЬ НАПАЙЩИК НАПАКЛИТЬ НАПАКО НАПАКОСТИТЬ НАПАЛАТНЫЙ НАПАЛАШНАЯ НАПАЛЗЫВАТЬ НАПАЛИВАТЬ НАПАЛИЧНЫЙ НАПАЛУБНЫЙ НАПАЛЫЙ НАПАЛЬЕ НАПАЛЬНЫЙ НАПАМЯТЫВАТЬ НАПАНАДИТЬ НАПАНЦЫРНЫЙ НАПАПЕРТНЫЙ НАПАРАДИТЬ НАПАРЕЙ НАПАРИВАТЬ НАПАРОВАТЬ НАПАРОМНЫЙ НАПАРУСИТЬ НАПАРШИВЕТЬ НАПАРЫВАТЬ НАПАРЬЕ НАПАСАТЬ НАПАСМУРИТЬСЯ НАПАСТЬ НАПАТРОШИТЬ НАПАУЗИТЬ НАПАХИВАТЬ НАПАХНУТЬ НАПАХТЫВАТЬ НАПАЧКАТЬ НАПАШКА НАПАЯТЬ НАПАЯЦНИЧАТЬ НАПЕВАТЬ НАПЕЖИВАТЬ НАПЕКАТЬ НАПЕЛЕНИТЬ НАПЕЛЕСИТЬ НАПЕЛЬНИК НАПЕЛЯТЬСЯ НАПЕНИВАТЬ НАПЕНШИТЬ НАПЕНЯТЬ НАПЕПЕЛЯТЬ НАПЕРВО НАПЕРЕВАЛ НАПЕРЕД НАПЕРЕЖАБ НАПЕРЕЙМЫ НАПЕРЕКИД НАПЕРЕКОР НАПЕРЕКОСКИ НАПЕРЕКРОЙ НАПЕРЕЛОМ НАПЕРЕРЫВ НАПЕРЕСТРЕЛ НАПЕРЕТЬ НАПЕРЕХВАТ НАПЕРНАТИТЬ НАПЕРСНИК НАПЕРСТОК НАПЕРЯТЬ НАПЕСОЧНОЕ НАПЕСТОВАТЬ НАПЕСТРЯТЬ НАПЕТЛИВАТЬ НАПЕТУШИТЬСЯ НАПЕЧАЛИТЬ НАПЕЧАТАТЬ НАПЕЧЬ НАПЕШЕНЬ НАПЕЩЕРНЫЙ НАПЕЩИСЬ НАПЕЩРЯТЬ НАПИВАТЬ НАПИЛИВАТЬ НАПИНАТЬ НАПИРАТЬ НАПИРОВАТЬ НАПИРОЖНЫЕ НАПИСАТЬ НАПИТЕРИТЬСЯ НАПИТЫВАТЬ НАПИХИВАТЬ НАПИЧКИВАТЬ НАПИЩАТЬ НАПИЯВИТЬСЯ НАПЛАВАТЬ НАПЛАВЛИВАТЬ НАПЛАКИВАТЬ НАПЛАКИРОВЫВАТЬ НАПЛАМЕННЫЙ НАПЛАНИРОВАТЬ НАПЛАСТЫВАТЬ НАПЛАУЗИТЬ НАПЛАЧИВАТЬ НАПЛЕВЫВАТЬ НАПЛЕКИЙ НАПЛЕНИТЬ НАПЛЕСКИВАТЬ НАПЛЕСНЕТЬ НАПЛЕТАТЬ НАПЛЕХАТЬ НАПЛЕЧНЫЙ НАПЛЕШИВЕТЬ НАПЛОЖАТЬ НАПЛОИТЬ НАПЛОСКО НАПЛОТИННЫЙ НАПЛОТИТЬ НАПЛОШАТЬ НАПЛОЩАДНАЯ НАПЛУЖИТЬ НАПЛУТАТЬ НАПЛЫВАТЬ НАПЛЮНУТЬ НАПЛЮХАТЬ НАПЛЮЩИВАТЬ НАПЛЯСЫВАТЬ НАПНУТЬ НАПОВАЖИВАТЬ НАПОВАРИТЬ НАПОВАТЬ НАПОВЕТНЫЙ НАПОВЕЩАТЬ НАПОВОДЬ НАПОВОИТЬ НАПОГАНИВАТЬ НАПОГЛЯД НАПОГОДИТЬ НАПОГОННЫЙ НАПОГРЕБНЫЙ НАПОДДАВАТЬ НАПОДЛАД НАПОДЛИЧАТЬ НАПОДОБИЕ НАПОДОШВИТЬ НАПОДРЫВ НАПОДРЯЖАТЬ НАПОДХВАТЬ НАПОДХОД НАПОЕВАТЬ НАПОЗДНО НАПОЗНАВАТЬ НАПОЗОРИТЬ НАПОКА НАПОКАЗ НАПОКАТ НАПОКИШУ НАПОЛ НАПОЛАЗИЛИ НАПОЛАСКИВАТЬ НАПОЛАТНЫЙ НАПОЛЕВАТЬ НАПОЛЗАТЬ НАПОЛИВАТЬ НАПОЛИРОВЫВАТЬ НАПОЛНЯТЬ НАПОЛОВИНИТЬ НАПОЛОВНИК НАПОЛОЖИТЬ НАПОЛОК НАПОЛОНИТЬ НАПОЛОСКАТЬ НАПОЛОСОВАТЬ НАПОЛОТЬ НАПОЛОХАТЬ НАПОЛУДНИЧАТЬСЯ НАПОЛЫНИТЬ НАПОЛЬЕ НАПОЛЮСНЫЙ НАПОЛЯЧИТЬ НАПОМАЖИВАТЬ НАПОМИНАТЬ НАПОПА НАПОРАНИТЬ НАПОРАНЬИ НАПОРАШИВАТЬ НАПОРЕ НАПОРЛИВЫЙ НАПОРОДИТЬ НАПОРОЖНЕ НАПОРОЗНЬ НАПОРОМИТЬ НАПОРОСЯТНИЧАТЬ НАПОРОТЬ НАПОРОШИТЬ НАПОРТИТЬ НАПОРТНЯЖИТЬ НАПОРУ НАПОРУЧНЫЙ НАПОРЯДКАХ НАПОСАЖИВАТЬ НАПОСЛЕ НАПОСРЕДИ НАПОСТИТЬ НАПОСТЫТЬ НАПОТЕТЬ НАПОТЕШИТЬ НАПОТОЛОЧНЫЙ НАПОТОРЧИТЬСЯ НАПОТРОШИТЬ НАПОТЧИВАТЬ НАПОТЫКАТЬСЯ НАПОХВАТИ НАПОХМЕЛЬНОЕ НАПОЧИВАТЬ НАПОШЛЕТЬ НАПОЯСАТЬ НАПОЯТЬ НАПРАВЛЯТЬ НАПРАЗДНОВАТЬ НАПРАКТИКОВАТЬ НАПРАСНЫЙ НАПРАТЬ НАПРАШИВАТЬ НАПРАШИТЬ НАПРЕВАТЬ НАПРЕДЕЛЬНЫЙ НАПРЕДКИ НАПРЕКАТЬ НАПРЕСТОЛЬЕ НАПРИБЫТЬ НАПРИКЛАД НАПРИКУЧИТЬ НАПРИНИМАТЬ НАПРИПАСАТЬ НАПРИТОЛОЧНЫЙ НАПРИХОТНИЧАТЬ НАПРОБОВАТЬ НАПРОБОСКУ НАПРОБОЧНЫЕ НАПРОВАЖИВАТЬ НАПРОВОРИВАТЬ НАПРОГЛЯД НАПРОДОЛЬНЫЙ НАПРОДЁР НАПРОЗОРИТЬ НАПРОК НАПРОКАЗИТЬ НАПРОКАТ НАПРОКОЛ НАПРОКУДИТЬ НАПРОКУЧИТЬ НАПРОЛАЗ НАПРОЛЕТ НАПРОЛОМ НАПРОМЫШЛЯТЬ НАПРОПАЛУЮ НАПРОРОЧИВАТЬ НАПРОСИТЬ НАПРОСТАТЬ НАПРОСТЕЖЬ НАПРОТИВ НАПРОХВАТ НАПРОХОД НАПРОЧЕТ НАПРОЧЬ НАПРОЩАТЬ НАПРУЖАТЬ НАПРУЖИВАТЬ НАПРЫГИВАТЬ НАПРЫСКИВАТЬ НАПРЫТЧИТЬСЯ НАПРЯГАТЬ НАПРЯДАТЬ НАПРЯДЫВАТЬ НАПРЯЖЕНЬЕ НАПРЯЖИТЬ НАПРЯМЛЯТЬ НАПРЯНИТЬ НАПРЯНУТЬ НАПРЯСТЬ НАПРЯТЫВАТЬ НАПРЯЧЬ НАПСАРНЫЙ НАПТАШИТЬ НАПУГИВАТЬ НАПУГОВИЧНЫЙ НАПУДЕЛИТЬ НАПУДЛИНГОВАТЬ НАПУДРИВАТЬ НАПУЖАТЬ НАПУЗАНИТЬСЯ НАПУЗЫРИТЬСЯ НАПУЛЬНИЕ НАПУНШЕВАТЬСЯ НАПУПНЫЙ НАПУРИТЬ НАПУСКАТЬ НАПУСТО НАПУТЫВАТЬ НАПУХАТЬ НАПУЧЕГЛАЗИТЬСЯ НАПУЧИВАТЬ НАПУШАТЬ НАПУЩАТЬ НАПХАТЬ НАПЫЖИТЬСЯ НАПЫЛАТЬСЯ НАПЫЛЯТЬ НАПЫРИВАТЬ НАПЫТЫВАТЬ НАПЫХАТЬ НАПЫШНО НАПЬЯВИТЬСЯ НАПЬЯНСТВОВАТЬ НАПЯЛИВАТЬ НАПЯСТНЫЙ НАПЯТЕРО НАПЯТИТЬ НАПЯТНАТЬ НАПЯЧИВАТЬ НАРАБАТЫВАТЬ НАРАБОЛЕПСТВОВАТЬСЯ НАРАВНИВАТЬ НАРАГОН НАРАДИТЬ НАРАДОВАТЬСЯ НАРАЕЧНЫЙ НАРАЖДАТЬ НАРАЗБОЙНИЧАТЬ НАРАЗИТЬ НАРАЗМЕТ НАРАЗНО НАРАЗУМНИЧАТЬ НАРАКВИЦЫ НАРАКУЙ НАРАЛЬНИК НАРАМЕННЫЙ НАРАНЕ НАРАНИВАТЬ НАРАНИТЬ НАРАПОРТОВАТЬ НАРАСПАШКУ НАРАСТАТЬ НАРАСХВАТ НАРАТА НАРАТОВАТЬ НАРАШИТЬ НАРАЩАТЬ НАРВАЛ НАРВАНИЕ НАРГУЧАН НАРД НАРДЕВАТЬ НАРДЕК НАРЕБЕРНЫЙ НАРЕБЯЧИТЬСЯ НАРЕВЕТЬ НАРЕВНОВАТЬСЯ НАРЕДИТЬ НАРЕЗВИТЬ НАРЕЗЫВАТЬ НАРЕКАТЬ НАРЕМЕСЛИТЬ НАРЕМИЗИТЬ НАРЕМОНТИРОВАТЬ НАРЕТА НАРЕТИВЕТЬ НАРЕТЬ НАРЕЧЕНЬЕ НАРЕЧНЫЙ НАРЕШЕЧИВАТЬ НАРЖАВЕТЬ НАРЖАТЬ НАРИЗНЫЙ НАРИНУТЬСЯ НАРИСОВЫВАТЬ НАРИСТАТЬСЯ НАРИТОРИТЬ НАРИФМОВАТЬ НАРИЦАТЬ НАРИЩНАЯ НАРКОТИЧЕСКИЙ НАРОБЕТЬ НАРОВ НАРОВЕНЬ НАРОГАТИТЬ НАРОД НАРОДИТЬ НАРОЖА НАРОЖНЫЙ НАРОЗНО НАРОЗОВЕТЬ НАРОИТЬ НАРОК НАРОНЯТЬ НАРОПТАТЬ НАРОСИТЬ НАРОСКОШНИЧАТЬ НАРОСЛЫЙ НАРОСПУСК НАРОСТОВЩИЧАТЬ НАРОСТОПАШКУ НАРОТ НАРОТИТЬСЯ НАРОТОЗЕИТЬ НАРОХТИТЬСЯ НАРОЧИТЫЙ НАРОЩАТЬ НАРТА НАРТАРА НАРТАЧИТЬ НАРТУЧИВАТЬ НАРУБАТЬ НАРУБАШЕНЬ НАРУБЕЖНЫЙ НАРУГАТЬ НАРУЖЕЙНЫЙ НАРУЖИ НАРУКАВНИК НАРУЛЬНЫЙ НАРУМЯНИВАТЬ НАРУНДУЧНЫЙ НАРУННЫЙ НАРУСИТЬ НАРУСОВАТЫЙ НАРУХАТЬ НАРУХЛЯДИТЬ НАРУХНУТЬ НАРУЧЕЙНЫЙ НАРУЧНЫЙ НАРУШАТЬ НАРУШИТЬ НАРЦИСС НАРЫ НАРЫБАЧИТЬ НАРЫВАТЬ НАРЫГАТЬ НАРЫДАТЬ НАРЫЖЕТЬ НАРЫКАТЬ НАРЫЛИТЬ НАРЫНОЧНЫЙ НАРЫПЕТЬ НАРЫСИТЬ НАРЫСКИВАТЬ НАРЫТЬ НАРЫХЛЯТЬ НАРЫХТАТЬСЯ НАРЫЦАРИТЬ НАРЫЧАЖНЫЙ НАРЫЧАТЬ НАРЮМИТЬ НАРЯБИТЬ НАРЯВКАТЬ НАРЯЖАТЬ НАРЯСНО НАРЯСНЫЙ НАС НАСАБЕЛЬНЫЙ НАСАДНИТЬ НАСАЖИВАТЬ НАСАЙДАЧНЫЙ НАСАЛАМАТИТЬ НАСАЛИВАТЬ НАСАМОВОЛЬНИЧАТЬ НАСАНДАЛИВАТЬ НАСАПАТЕТЬ НАСАПЕЛИТЬ НАСАПОЖНЫЙ НАСАРИВАТЬ НАСАСЫВАТЬ НАСАТАНИТЬ НАСАФЬЯНИВАТЬ НАСАХАРИВАТЬ НАСАЧИВАТЬ НАСБИВАТЬ НАСБИРАТЬ НАСВАТАТЬ НАСВАЧКА НАСВЕДОМЛЯТЬСЯ НАСВЕЖИТЬ НАСВЕРБЕТЬ НАСВЕРКАТЬ НАСВЕРЛИВАТЬ НАСВЕРХСЫТА НАСВЕТАТЬ НАСВИРЕЛИТЬ НАСВИСТЫВАТЬ; НАСВОДНЫЙ НАСВОЕВОЛИТЬ НАСВЯЩАТЬ НАСГАД НАСГАЛ НАСДАВАТЬ НАСДИРАТЬ НАСДОБИТЬ НАСЕВАТЬ НАСЕДАТЬ НАСЕДЕЛЬЕ НАСЕДЕТЬ НАСЕДОБИТЬ НАСЕКАТЬ НАСЕКРЕТНИЧАТЬ НАСЕЛИТРИТЬ НАСЕЛЯТЬ НАСЕМЕНИТЬ НАСЕННЫЙ НАСЕРДИТЬ НАСЕРЕБРЯТЬ НАСЕРЕЖНЫЙ НАСЕРЯТЬ НАСЕСТ НАСЕТОВАТЬ НАСЕЧКА НАСЕЯНИЕ НАСИД НАСИЖИВАТЬ НАСИЗЕТЬ НАСИЛИВАТЬ НАСИНИВАТЬ НАСИПЕТЬ НАСИРОТИТЬ НАСИЯТЬ НАСКАБЛИВАТЬ НАСКАЗЫВАТЬ НАСКАКИВАТЬ НАСКАЛИТЬ НАСКАНДОВАТЬ НАСКАРЕДНИЧАТЬ НАСКАТЬ НАСКВЕРНЯТЬ НАСКВОЗЬ НАСКЕПАТЬ НАСКИРДНЫЙ НАСКИТАТЬСЯ НАСКИЦЕВАТЬ НАСКЛОНЯТЬ НАСКОБЛИТЬ НАСКОВОРОДНЫЙ НАСКОКНУТЬ НАСКОЛЬ НАСКОЛЬЗАТЬ НАСКОМОРОШИТЬ НАСКОРБИТЬ НАСКОРЛУПНЫЙ НАСКОРНЯЧИТЬ НАСКОРО НАСКОРОДИТЬ НАСКОТИНИТЬСЯ НАСКОЧИТЬ НАСКРЕБЫВАТЬ НАСКРИЖАЛЬНЫЙ НАСКРИПЕТЬ НАСКРОМНИЧАТЬ НАСКРЫЛОК НАСКРЯЖНИЧАТЬ НАСКУДАТЬ НАСКУЛЕННЫЙ НАСКУПИТЬСЯ НАСКУЧАТЬ НАСЛАБЛЯТЬ НАСЛАВЛЯТЬ НАСЛАВЯНИТЬ НАСЛАЖДАТЬ НАСЛАИВАТЬ НАСЛАНЬЕ НАСЛАСТИТЬ НАСЛЕГ НАСЛЕГАТЬ НАСЛЕДИТЬ НАСЛЕЗИТЬ НАСЛЕПИТЬ НАСЛЕСАРИТЬ НАСЛИВАТЬ НАСЛИЗНУТЬ НАСЛИНИВАТЬ НАСЛОВИСТЫЙ НАСЛОЙ НАСЛОНЯТЬ. НАСЛОТИТЬ НАСЛОЯТЬ НАСЛУД НАСЛУЖИВАТЬ НАСЛУЗ НАСЛУШИВАТЬ НАСЛЮНИВАТЬ НАСЛЯКОТИТЬ НАСМАКОВАТЬ НАСМАЛИВАТЬ НАСМАНИВАТЬ НАСМАРКИВАТЬ НАСМАТРИВАТЬ НАСМЕГЛЕТЬ НАСМЕКАТЬ НАСМЕЛЕТЬ НАСМЕРДЕТЬ НАСМЕРТЬ НАСМЕСИТЬ НАСМЕТАТЬ НАСМЕХАТЬСЯ НАСМОЛИТЬ НАСМОРКАТЬ НАСМОТРЕТЬ НАСМРАДИТЬ НАСМУТНИЧАТЬ НАСМЫКАТЬ НАСМЯГНУТЬ НАСНАБЖАТЬ НАСНАРЯЖАТЬ НАСНАЩИВАТЬ НАСНЕЖИТЬ НАСНИМАТЬ НАСНОЗИТЬ НАСНОСИТЬ НАСОБАЧИТЬСЯ НАСОБИРАТЬ НАСОБИТЬ НАСОБОРОВАТЬ НАСОВАТЬ НАСОВЕРШИТЬ НАСОВЕСТИТЬСЯ НАСОВЕТЫВАТЬ НАСОВОКУПЛЯТЬ НАСОВРАЩАТЬ НАСОВЫВАТЬ НАСОДОМИТЬ НАСОЗДАВАТЬ НАСОКОЛОК НАСОКОТАТЬ НАСОЛАЖИВАТЬ НАСОЛИТЬ НАСОЛОВЕТЬ НАСОЛОДИТЬ НАСОМНИТЬСЯ НАСОН НАСОПЕТЬ НАСОРЕНЬЕ НАСОРОМИТЬ НАСОРОЧИТЬ НАСОРТИРОВЫВАТЬ НАСОСАТЬ НАСОХНУТЬ НАСОЧЕТАТЬ НАСОЧИНЯТЬ НАСОЧИТЬ НАСП НАСПАРИВАТЬ НАСПАСАТЬ НАСПАТЬ НАСПЕВАТЬ НАСПЕСИВЕТЬ НАСПЕХИВАТЬ НАСПИННЫЙ НАСПИРТОВЫВАТЬ НАСПИЧНИК НАСПЛАВЛЯТЬ НАСПЛОШЬ НАСПОРИТЬ НАСПОРЯТЬ НАСПОТЫКАТЬСЯ НАСПРАШИВАТЬ НАСПРЯГАТЬ НАСПУСКАТЬ НАСРАЖАТЬСЯ НАСРАМЛЯТЬ НАСРЕДИ НАСРОМЛЯТЬ НАСРОСТИТЬ НАСТ НАСТАВАТЬ НАСТАВЛЯТЬ НАСТАДИТЬСЯ НАСТАИВАТЬ НАСТАКАНИТЬСЯ НАСТАЛИВАТЬ НАСТАЛКИВАТЬ НАСТАНАВЛИВАТЬ НАСТАПЕЛЬНЫЙ НАСТАСКИВАТЬ НАСТАТЬ НАСТАЧИВАТЬ НАСТВОЛЬНЫЙ НАСТЕБЕЛЬНЫЙ НАСТЕГИВАТЬ НАСТЕЖЬ НАСТЕКЛОВАТЬ НАСТЕННЫЙ НАСТЕПЕНИТЬСЯ НАСТЕРВЕНИТЬ НАСТЕРЕГАТЬ НАСТИГАТЬ НАСТИЛАТЬ НАСТИРЫВАТЬ НАСТИТЬ НАСТИХОТВОРИТЬ НАСТИЧЬ НАСТЛАТЬ НАСТО НАСТОВАТЬ НАСТОВИК НАСТОЖНЫЙ НАСТОЙ НАСТОЛПНЫЙ НАСТОЛЬ НАСТОЛЬНЫЙ НАСТОЛЯРИТЬ НАСТОНАТЬ НАСТОРАЖИВАТЬ НАСТОЯНЬЕ НАСТРАГИВАТЬ НАСТРАДАТЬ НАСТРАИВАТЬ НАСТРАННИЧАТЬ НАСТРАСТИТЬ НАСТРАХОВАТЬ НАСТРАЧИВАТЬ НАСТРАШИТЬ НАСТРЕКАТЬ НАСТРЕКОТАТЬ НАСТРЕЛИВАТЬ НАСТРЕМЕШИТЬ НАСТРЕТЬ НАСТРЕХА НАСТРИГАТЬ НАСТРОВЫЕ НАСТРОГАНЬЁ НАСТРОГО НАСТРОЕНИЕ НАСТРОМЛЯТЬ НАСТРОПИЛЬНЫЕ НАСТРОПТИВИТЬСЯ НАСТРОЧЕНЬЕ НАСТРУГАНИЕ НАСТРУЙНЫЙ НАСТРУПЕТЬ НАСТРЯПЫВАТЬ НАСТРЯТЬ НАСТРЯХИВАТЬ НАСТУЖАТЬ НАСТУКИВАТЬ НАСТУЛЬНАЯ НАСТУПАТЬ НАСТУРЦИЙ НАСТУЧАТЬ НАСТЫЖАТЬ НАСТЫРНЫЙ НАСУВОРИТЬСЯ НАСУДАРИТЬ НАСУДАЧИТЬ НАСУДИВАТЬ НАСУЕМУДРСТВОВАТЬ НАСУЙМОВАТЬ НАСУЛИВАТЬ НАСУМАСШЕСТВОВАТЬ НАСУМАТОШИТЬ НАСУМОЧНАЯ НАСУМРАЧИЛОСЬ НАСУНДУЧНЫЙ НАСУНУТЬ НАСУПЛИВАТЬ НАСУПРОТИВ НАСУРГУЧИВАТЬ НАСУРМЛЯТЬ НАСУРОВЕТЬ НАСУРОПЛИВАТЬ НАСУРЬМИТЬ НАСУСАЛИВАТЬ НАСУСЛИВАТЬ НАСУТОЧНЫЙ НАСУТУЛИВАТЬ НАСУТЯЖИТЬ НАСУХО НАСУЧИВАТЬ НАСУШИВАТЬ НАСУЩИЙ НАСЧИТЫВАТЬ НАСЫКАТЬ НАСЫЛАТЬ НАСЫПАТЬ НАСЫРЕТЬ НАСЫТИТЬ НАСЫХАТЬ НАСЫЧАТЬ НАСЫЩАТЬ НАСЯГНУТЬ НАТАБАЧИТЬ НАТАВОЛОЖИТЬ НАТАЗАТЬ НАТАИВАТЬ НАТАЙНИЧАТЬ НАТАКАТЬ НАТАЛАНИЛО НАТАЛКИВАТЬ НАТАМЖИТЬ НАТАНЦОВАТЬ НАТАПЛИВАТЬ НАТАПТЫВАТЬ НАТАРАБАРИТЬ НАТАРАНИТЬ НАТАРАНЧИВАТЬ НАТАРАЩИВАТЬ НАТАРЕЛОЧНЫЙ НАТАРИВАТЬ НАТАРХАНИТЬ НАТАСКИВАТЬ НАТАСОВЫВАТЬ НАТАТАРИТЬ НАТАТУИРОВАТЬ НАТАЧИВАТЬ НАТАЩИТЬ НАТАЯТЬ НАТВЕРЖИВАТЬ НАТВОРАЖИВАТЬ НАТВОРЯТЬ НАТЕКАТЬ НАТЕЛЕЖНЫЙ НАТЕЛИЛОСЬ НАТЕЛЬНЫЕ НАТЕМЕННЫЙ НАТЕМНИТЬ НАТЕНЕТИТЬ НАТЕНЬКАТЬСЯ НАТЕНЯТЬ НАТЕПЛИВАТЬ НАТЕРЕБЛИВАТЬ НАТЕРЕМНЫЙ НАТЕРЕТЬ НАТЕРЗАТЬ НАТЕРПЕТЬСЯ НАТЕРПНУТЬ НАТЕРЯТЬ НАТЕСАТЬ НАТЕСНЯТЬ НАТЕСЫВАТЬ НАТЕСЬМИТЬ НАТЕЧЕНИЕ НАТЕШИТЬ НАТИБРИТЬ НАТИПУНЕТЬ. НАТИРАНИТЬ НАТИРАТЬ НАТИРОВАТЬ НАТИСКИВАТЬ НАТИШЬ НАТКАТЬ НАТКНУТЬ НАТЛАЧЬ НАТЛИТЬ НАТОВАРНЫЕ НАТОДЕЛЬ НАТОКАРИТЬ НАТОКАТЬ НАТОЛАКИВАТЬ НАТОЛМАЧИВАТЬ НАТОЛОЧЬ НАТОЛСТО НАТОМЕСТНЫЙ НАТОМЛЯТЬ НАТОНИТЬ НАТОПАТЬ НАТОПЛЯТЬ НАТОПОРИТЬСЯ НАТОПОРЩИТЬ НАТОПТАТЬ НАТОПЫРИТЬ НАТОРАЧИВАТЬ НАТОРБУЧИТЬСЯ НАТОРГОВЫВАТЬ НАТОРЕТЬ НАТОРИТЬ НАТОРКАТЬ НАТОРОПИТЬСЯ НАТОРОЧИТЬ НАТОРЦ НАТОСНИК НАТОЧАТЬ НАТОЩИ НАТР НАТРАВЛИВАТЬ НАТРАВЯНЕТЬ НАТРАПЕЗНЫЙ НАТРАФЛЯТЬ НАТРАЧИВАТЬ НАТРЕБОВАТЬ НАТРЕВОЖИТЬ НАТРЕЗВИТЬ НАТРЕЗВОНИТЬ НАТРЕКАТЬСЯ НАТРЕЛИТЬ НАТРЕНЬКАТЬ НАТРЕПЕТАТЬСЯ НАТРЕПЫВАТЬ НАТРЕСКИВАТЬСЯ НАТРЕСНУТЬ НАТРЕЩАТЬ НАТРИЙ НАТРОГИВАТЬ НАТРОИТЬ НАТРОПАТЬСЯ НАТРОЩАТЬ НАТРУБИТЬ НАТРУЖДАТЬ НАТРУНИВАТЬ НАТРУСИТЬ НАТРУСИТЬСЯ НАТРУШИВАТЬ НАТРУЩОБИТЬ НАТРЫЖНЫЙ НАТУГАТЬ НАТУЗИТЬ НАТУЗЛУЧИТЬ НАТУКМАЧИТЬ НАТУЛЯТЬ НАТУМАНИТЬ НАТУНДРЕНЫЙ НАТУНКАТЬСЯ НАТУПЛЯТЬ НАТУРА НАТУРЕЧИТЬ НАТУРИВАТЬ НАТУРЛЫКАТЬ НАТУРУСИТЬ НАТУСКНУТЬ НАТУТУРИТЬ НАТУТЫКИВАТЬ НАТУЧНЫЙ НАТУШЕВЫВАТЬ НАТУШИТЬ НАТУШНОЕ НАТЫКАТЬ НАТЫЛЬНИК НАТЫННЫЙ НАТЫРЫШКАТЬ НАТЫЧАНКА НАТЮДЕНЬ НАТЮКИВАТЬ НАТЮРИВАТЬ НАТЯВКАТЬ НАТЯГИВАТЬ НАТЯМКАТЬСЯ НАТЯНУТЬ НАТЯПАТЬ НАУГАД НАУГЛИТЬ НАУГНЕТ НАУГОДОВАТЬ НАУГОЛЬНЫЙ НАУГОН НАУГРУН НАУДАЧУ НАУЕДНИ НАУЕЗД НАУЖАТЬ НАУЖИНАТЬСЯ НАУЖОКАТЬСЯ НАУЗ НАУЙДЕНЮ НАУКА НАУКИДЕНЬ НАУКЛАЖИВАТЬ НАУКОЛ НАУКРЮЧИТЬ НАУЛКА НАУМЛЯТЬ НАУМЫК НАУРА НАУРЫВ НАУСКОРЬ НАУСТОРОНЬИ НАУСЬЕ НАУСЬКИВАТЬ НАУТЕК НАУТРИЕ НАУТЫК НАУХАТЬ НАУХЛЯТЬ НАУХНИК НАУЧАТЬ НАУШНЫЙ НАУЩАТЬ НАФАБРИВАТЬ НАФАРИСЕИТЬ НАФАРСИТЬ НАФАРШИРОВЫВАТЬ НАФИНТИТЬ НАФОРМОВЫВАТЬ НАФТА НАФУФУ НАФЫРКАТЬ НАХ-НАХ НАХАБА НАХАЖИВАТЬ НАХАЛ НАХАМИТЬСЯ НАХАНДРИТЬ НАХАНЖИТЬ НАХАНСТВОВАТЬ НАХАПЫВАТЬ НАХАРАТЬСЯ НАХАРКИВАТЬ НАХАРЧИТЬ НАХВАЛИВАТЬ НАХВАРЫВАТЬСЯ НАХВАРЫЗДАТЬСЯ НАХВАСТЫВАТЬ НАХВАТЫВАТЬ НАХВАЩИВАТЬ НАХВОРАТЬСЯ НАХВОРАЩИВАТЬ НАХЕРИТЬ НАХИЛЯТЬ НАХИРЕГИ НАХИРЕТНИЧАТЬ НАХИЩАТЬ НАХЛАМИТЬ НАХЛЕБНЫЙ НАХЛЕБЫВАТЬ НАХЛЕСТЫВАТЬ НАХЛИПАТЬСЯ НАХЛОБУЧИВАТЬ НАХЛОПОТАТЬ НАХЛОПЫВАТЬ НАХЛОСТАТЬ НАХЛУПИТЬ НАХЛЫНУТЬ НАХЛЫСТАТЬ НАХЛЮСТАТЬ НАХЛЯБАТЬСЯ НАХМАРИТЬ НАХНЫКАТЬ НАХОДИТЬ НАХОЛАЖИВАТЬ НАХОЛИТЬСЯ НАХОЛКАТЬ НАХОЛМИТЬ НАХОЛОДИТЬ НАХОМУЧИВАТЬ НАХОМЯЧИТЬ НАХОТЕТЬСЯ НАХОХЛИВАТЬ НАХОХОТАТЬ НАХОХРИТЬСЯ НАХРАБРИТЬ НАХРАМЫВАТЬСЯ НАХРАП НАХРЕБЕТНЫЙ НАХРИПЕТЬ НАХРИСТОСОВАТЬСЯ НАХРОМАТЬСЯ НАХРОПНИК НАХРУНДАТЬ НАХРУПКО НАХРУСТЕТЬ НАХРЯСТАТЬ НАХТАРМА НАХТЫШ НАЦАПАТЬ НАЦАРАПЫВАТЬ НАЦВЕЧАТЬ НАЦЕВКАТЬ НАЦЕЖИВАТЬ НАЦЕЛИВАТЬ НАЦЕЛО НАЦЕЛОВАТЬ НАЦЕНЯТЬ НАЦЕПЛЯТЬ НАЦИНОВАТЬ НАЦИЯ НАЦОКАТЬ НАЦУРАТЬ НАЦЫГАНИТЬ НАЦЫМЛЯНИТЬСЯ НАЦЫРКУЛИТЬ НАЦЫРЫХАТЬ НАЦЫФИРИТЬ НАЧАВКАТЬ НАЧАДИТЬ НАЧАЙНЫЯ НАЧАКРЫЖИТЬ НАЧАЛИВАТЬ НАЧАЛО НАЧАНЦЫЙ НАЧАПУРИТЬСЯ НАЧАСТИТЬ НАЧАСУ НАЧАТОК НАЧАШНИК НАЧАЯТЬСЯ НАЧВАКАТЬ НАЧВАНИТЬСЯ НАЧЕ НАЧЕВКИ НАЧЕКАНИВАТЬ НАЧЕКМАРИТЬ НАЧЕКУ НАЧЕЛОБИТНИЧАТЬ НАЧЕЛЬНЫЙ НАЧЕЛЮСТНАЯ НАЧЕПЕЧНЫЕ НАЧЕРВЛЯТЬ НАЧЕРЕВНЫЙ НАЧЕРЕДИТЬ НАЧЕРКИВАТЬ НАЧЕРНЯТЬ НАЧЕРПЫВАТЬ НАЧЕРСТВЕТЬ НАЧЕРТЫВАТЬ НАЧЕРЧИВАТЬНАЧЕРЧИВАТЬ НАЧЕСАТЬ НАЧЕСТИТЬ НАЧЕСТНО НАЧЕСТЬ НАЧЕСЫВАТЬ НАЧЕТАТЬСЯ НАЧЕТВЕРО НАЧЕТНЫЙ НАЧЕТЧИК НАЧЕЧЕНИТЬСЯ НАЧЕШУЙНАЯ НАЧИГИРИТЬСЯ НАЧИНАТЬ НАЧИНИВАТЬ НАЧИНИТЬСЯ НАЧИРЕТЬ НАЧИРИКАТЬ НАЧИРКАТЬ НАЧИСЛЯТЬ НАЧИСТИТЬ НАЧИТЫВАТЬ; НАЧИХАТЬ НАЧИЧИК НАЧИЩАТЬ НАЧИЯ НАЧМОКАТЬ НАЧТО НАЧУДЕСИТЬ НАЧУРАТЬ НАШ НАШАБАШИТЬСЯ НАШАВИТЬ НАШАГАТЬСЯ НАШАЛИВАТЬ НАШАМКАТЬ НАШАПОЧНЫЙ НАШАРКИВАТЬ НАШАРОМЫЖИТЬ НАШАТЫВАТЬ НАШАТЫРЬ НАШАХОВАТЬ НАШВЫ НАШВЫРИВАТЬ НАШЕВЕЛИВАТЬ НАШЕЗЕМЕЦ НАШЕЙНЫЙ НАШЕЛУШИВАТЬ НАШЕЛЯЖНЫЙ НАШЕПЕЛЯТЬ НАШЕПТЫВАТЬ НАШЕРСТИТЬ НАШЕСТВОВАТЬ НАШЕСТИТЬСЯ НАШЕСТКА НАШИБАТЬ НАШИВАТЬ НАШИКАТЬ НАШИЛЬНИК НАШИНКОВЫВАТЬ НАШИНСКИЙ НАШИПЕТЬ НАШИПНИК НАШИТЬ НАШИШКАТЬ НАШКОЛИВАТЬ НАШЛЕМНЫЙ НАШЛЕНДАТЬСЯ НАШЛЕПЫВАТЬ НАШМАК НАШМУРИТЬСЯ НАШНЫРЯТЬ НАШПАЖНАЯ НАШПАКЛЕВАТЬ НАШПАРИВАТЬ НАШПИКОВЫВАТЬ НАШПИЛИВАТЬ НАШПИОННИЧАТЬ НАШПОРНИК НАШПЯХ НАШТОПЫВАТЬ НАШТУКАРИТЬ НАШТУКАТУРИТЬ НАШТУРМОВАТЬ НАШТЫЧНИК НАШУБНАЯ НАШУГАТЬ НАШУЛЕРИТЬ НАШУМЕТЬ НАШУСТРИТЬ НАШУЧИВАТЬ НАШУШУКАТЬ НАЩЕКА НАЩЕКОТАТЬ НАЩЕЛКИВАТЬ НАЩЕЛЫЧИТЬ НАЩЕЛЯТЬ НАЩЕМЛЯТЬ НАЩЕПАТЬ НАЩЕЧИТЬ НАЩЕЧНЫЙ НАЩИПЫВАТЬ НАЩИТНАЯ НАЩУПЫВАТЬ НАЭКОНОМИТЬ НАЭЛЕКТРИЗОВЫВАТЬ НАЮКАТЬ НАЮЛИТЬ НАЮРУ НАЯБЕДНИЧАТЬ НАЯБЛОННЫЙ НАЯВУ НАЯДРЕВАТЬ НАЯЗЫЧИТЬСЯ НАЯКШАТЬСЯ НАЯМИТЬСЯ НАЯН НАЯРИВАТЬ НАЯТЬЕ НАЁРНИЧАТЬ НДРАВ НЕ НЕБЕЗВЫГОДНЫЙ НЕБЕРЕЖЬ НЕБЕСА НЕБЛАГОДАРНЫЙ НЕБЛАЗНЕННЫЙ НЕБЛЮЙ НЕБО НЕБОГА НЕБОЖНО НЕБОЛЬШОЙ НЕБОСКЛОН НЕБОСЬ НЕБОЯЗНЫЙ НЕБРЕЧЬ НЕБЫ НЕБЫВАЛЫЙ НЕВАГА НЕВБЫЛЬ НЕВГОЛОС НЕВДАВНЕ НЕВДАЛЕКЕ НЕВДАХА НЕВДОГАД НЕВДОГЛЯД НЕВДОЛГЕ НЕВДЯКУ НЕВЕДОМАЯ НЕВЕДРЯ НЕВЕЙКА НЕВЕЛИЧЕК НЕВЕМЫЙ НЕВЕНЧАНЬЕ НЕВЕРИЕ НЕВЕСОМЫЙ НЕВЕСТА НЕВЕСТЬ НЕВЕСЬ НЕВЕЧЕРНИЙ НЕВЕЩЕСТВЕНЫЙ НЕВЕЯНИЦА НЕВЖО НЕВЗВИДЕТЬ НЕВЗГЛЯДНЫЙ НЕВЗГОДА НЕВЗДОЛИТЬ НЕВЗДОХА НЕВЗЕМЬ НЕВЗЛЮБИТЬ НЕВЗМУТЬ НЕВЗНАТЬ НЕВЗНОС НЕВЗОПРЯ НЕВЗОРА НЕВИДИМЫЙ НЕВИННЫЙ НЕВКУСИЦА НЕВЛАД НЕВЛАДА НЕВМЕСТИМЫЙ НЕВМОЧЬ НЕВНАРОК НЕВНИМАНИЕ НЕВО НЕВОД НЕВОДИЦА НЕВОЕВАНЫЙ НЕВОЗБРАННЫЙ НЕВОЗВРАТНЫЙ НЕВОЗГЛАС НЕВОЗДЕРЖАНИЕ НЕВОЗМОЖНЫЙ НЕВОЗНАТЬИ НЕВОЗРАСТНЫЙ НЕВОЙМОВАТЬ НЕВОЛЯ НЕВОПРЯ НЕВОРОТЬ НЕВПОВОРОТ НЕВПОПАД НЕВПОРУ НЕВПРАВА НЕВПРИТЯМ НЕВПРОВОРОТ НЕВПРОГРЕБ НЕВПРОЧЕТ НЕВРАЛГИЯ НЕВРЕДИМЫЙ НЕВРОДЕ НЕВРУЧЬ НЕВРЯ НЕВСКЛЕНЬ НЕВСКЛОННО НЕВСМАК НЕВСНОС НЕВСОБЬ НЕВСПЯХ НЕВСПЯЧЬ НЕВСТАНЬ НЕВСТУПНЫЙ НЕВСУТЕРПЬ НЕВСХОЖЕЕ НЕВСЫТЬ НЕВТЕРПЬ НЕВТОРОПЬ НЕВХОДНЫЙ НЕВЦЫВИЛЯХ НЕВЫВОЛОКА НЕВЫГЛЯД НЕВЫГОДА НЕВЫДИРНАЯ НЕВЫЛАЗНАЯ НЕВЫМЕР НЕВЫНОСИМАЯ НЕВЫПЛАТА НЕВЫРАЗИМЫЙ НЕВЫРУЧКА НЕВЫСТАВКА НЕВЫХОДНОЙ НЕВЯЗЬ НЕВЯНКА НЕГА НЕГАРЬ НЕГАСИМАЯ НЕГАТИВНЫЙ НЕГАТЬ НЕГДЕ НЕГИБЕЛЬНЫЙ НЕГЛА НЕГЛИ НЕГЛИЖИРОВАТЬ НЕГЛИНОК НЕГНИЮЧКА НЕГОВОИ НЕГОДНЫЙ НЕГОЛЯМО НЕГОРАЗДО НЕГОРЮХОЙ НЕГОСТЬ НЕГОЦИАНТ НЕГР НЕГРАМОТНЫЙ НЕДАВНИЙ НЕДАЛЕКИЙ НЕДАРОВЫЙ НЕДАХА НЕДВИЖНЫЙ НЕДГЕДС НЕДЕЛИМОЕ НЕДЕЛЬНЫЙ НЕДЕРЖКАЯ НЕДЕЯ НЕДИВИ НЕДО НЕДОБАЙКА НЕДОБЕГ НЕДОБЕЛ НЕДОБИТЫШ НЕДОБОР НЕДОБРАЖИВАТЬ НЕДОБРАНКА НЕДОБРИТЫЙ НЕДОБРЫЙ НЕДОБУДЧИВЫЙ НЕДОВАЛ НЕДОВАРНЫЙ НЕДОВЕДОМАЯ НЕДОВЕЙ НЕДОВЕРИЕ НЕДОВЕРТЫШ НЕДОВЕШИВАТЬ НЕДОВИДЕТЬ НЕДОВОЛЬНЫЙ НЕДОВЫКШИЙ НЕДОВЫРУЧЕННЫЕ НЕДОВЯЛКА НЕДОГАДЛИВЫЙ НЕДОГАР НЕДОГИНУТЬ НЕДОГЛОД. НЕДОГЛЯДЫВАТЬ НЕДОГНОЙ НЕДОГОВОР НЕДОГОДОК НЕДОГОН НЕДОГРУЗ НЕДОГУЛ НЕДОДАЧА НЕДОДВИГА НЕДОДЕЛ НЕДОДЕР НЕДОДОЙ НЕДОДЫШКА НЕДОЕДАТЬ НЕДОЖДЬ НЕДОЖЕВ НЕДОЖИГ НЕДОЖИН НЕДОЖОР НЕДОЖУЧИЛ НЕДОЗЕБРИТЬ НЕДОЗЕВА НЕДОЗРЕВАТЬ НЕДОИМАТЬ НЕДОИСКИВАТЬСЯ НЕДОЙКА НЕДОКАЛ НЕДОКАТЬ НЕДОКВАС НЕДОКИНУЛ НЕДОКИПЬ НЕДОКИСЬ НЕДОКЛЕЙКА НЕДОКЛЕП НЕДОКОВ НЕДОКОЛЫШ НЕДОКОРМ НЕДОКРУТКА НЕДОКУДА НЕДОКУКА НЕДОКУМЕТЬ НЕДОКУНЕТЬ НЕДОКУПКА НЕДОКУР НЕДОКУТА НЕДОЛАВЛИВАТЬ НЕДОЛАД НЕДОЛГОЕ НЕДОЛЕЖИВАТЬ НЕДОЛЕТ НЕДОЛЕТОК НЕДОЛЕЧИВАТЬ НЕДОЛЖНО НЕДОЛИВ НЕДОЛИСЬ НЕДОЛУГИЙ НЕДОЛУП НЕДОЛЫГА НЕДОЛЮБЛИВАТЬ НЕДОЛЯ НЕДОМАЛЧИВАТЬ НЕДОМАХ НЕДОМЕРИВАТЬ НЕДОМЕС НЕДОМЕТ НЕДОМИН НЕДОМОВНИК НЕДОМОГАТЬ НЕДОМОЛ НЕДОМОЛВКА НЕДОМОЛОТЬ НЕДОМОСТ НЕДОМОТ НЕДОМОЧКА НЕДОМХА НЕДОМЫКА НЕДОМЫЛ НЕДОМЫСЛИМЫЙ НЕДОМЯТКА НЕДОНЕМАТЬ НЕДОНОС НЕДОНЮХ НЕДОПАД НЕДОПАЙ НЕДОПАРЫШ НЕДОПАСКА НЕДОПАШКА НЕДОПЕКА НЕДОПЕСЬ НЕДОПЕЧАТКА НЕДОПИВАТЬ НЕДОПИЛКА НЕДОПИСЬ НЕДОПЛАВ НЕДОПЛАТА НЕДОПЛЯС НЕДОПОЙ НЕДОПОКАЗАННЫЙ НЕДОПОЛУЧИТЬ НЕДОПРОДАТЬ НЕДОПРЯ НЕДОПУСК НЕДОПХА НЕДОРАБОТКА НЕДОРАЗВИТЫЙ НЕДОРАЗУМЕВАТЬ НЕДОРЕЗ НЕДОРОЖДАТЬ НЕДОРОСЛЫЙ НЕДОРУБ НЕДОРУХА НЕДОРЯЖИВАТЬ НЕДОРЁВ НЕДОСАД НЕДОСЕВ НЕДОСЕК НЕДОСИЖИВАТЬ НЕДОСИЛОК НЕДОСИНЬ НЕДОСЛАЩИВАТЬ НЕДОСЛЕД НЕДОСЛУГА НЕДОСЛУХ НЕДОСМАТРИВАТЬ НЕДОСОБОЛЬ НЕДОСОЛ НЕДОСОХЛЫЙ НЕДОСПЕЛЫЙ НЕДОСТАТОК НЕДОСТИЖИМЫЙ НЕДОСТОИН НЕДОСТРИЖКА НЕДОСТУПНЫЙ НЕДОСУГ НЕДОСУЛ НЕДОСУШКА НЕДОСЧИТЫВАТЬ НЕДОСЫЛ НЕДОСЫПАТЬ НЕДОСЫТЬ НЕДОСЫШКА НЕДОТЕЛЬ НЕДОТКА НЕДОТОЧНЫЙ НЕДОТРОГА НЕДОТЯП НЕДОУГЛИВАТЬ НЕДОУЗДОК НЕДОУК НЕДОУЛОК НЕДОУМЕВАТЬ НЕДОУЧ НЕДОХАП НЕДОХВАЛ НЕДОХВАТОМ НЕДОХОЖЕЕ НЕДОЦВЕТОК НЕДОЧЕС НЕДОЧЕСТЬ НЕДОЧИНКА НЕДОЧИСТКА НЕДОЧИТЫВАТЬ НЕДОЧОХ НЕДОШАТ НЕДОШВА НЕДОШИБАТЬ НЕДОШЛЫЙ НЕДОШУБОК НЕДОЮЛ НЕДОЯМИЛСЯ НЕДРЕМАННЫЙ НЕДРО НЕДРУГ НЕДУГ НЕДЯГЛЫЙ НЕДЯКОВАТЬ НЕЕЗЖАЛАЯ НЕЕСЛИ НЕЖАЛИМЫЙ НЕЖАРЬ НЕЖДАННЫЙ НЕЖЕ НЕЖЕЛЬ НЕЖЕНАТЫЙ НЕЖИД НЕЖИЛОЕ НЕЖИТЬ НЕЗАБАРОМ НЕЗАБВЕННЫЙ НЕЗАБОРОННЫЙ НЕЗАБОТЬ НЕЗАБЫВНОЕ НЕЗАВИДНЫЙ НЕЗАВИСИМЫЙ НЕЗАДАЧА НЕЗАДОЛГО НЕЗАЙМАТЬ НЕЗАКОННЫЙ НЕЗАКУПНЫЙ НЕЗАЛОВ НЕЗАЛУПА НЕЗАМАТЬ НЕЗАМЕДЛИТЕЛЬНЫЙ НЕЗАМЕНИМЫЙ НЕЗАМОЧЬ НЕЗАПАМЯТНЫЙ НЕЗАПНЫЙ НЕЗАХОДИМЫЙ НЕЗВАННЫЙ-ОБЕД НЕЗГОДА НЕЗДОРОВЬЕ НЕЗЛОБА НЕЗНАЕМЫЙ НЕЗОБЛИВЫЙ НЕЗРЕЛЫЙ НЕЗЫБЛЕМОЕ НЕИДОК НЕИЗ НЕИЗБЫВНОЕ НЕИЗВЕСТНЫЙ НЕИЗВИНИТЬ НЕИЗГЛАДИМАЯ НЕИЗЛЕЧИМАЯ НЕИЗМЕННЫЙ НЕИЗМЕРИМАЯ НЕИЗОБРАЗИМЫЙ НЕИЗРЕЧЕННАЯ НЕИЗЪЯСНИМОЕ НЕИМАТЬ НЕИМЕНИЕ НЕИНО НЕИСКУССТВО НЕИСПОВЕДИМЫЙ НЕИСПРАВНЫЙ НЕИССЛЕДИМЫЙ НЕИССЯКАЕМЫЙ НЕИСТОВЫЙ НЕИСТОМНЫЙ НЕИСТОЩИМЫЙ НЕИСХОДНЫЙ НЕИСЦЕЛИМАЯ НЕИСЧЕРПАЕМЫЙ НЕИСЧЕТНЫЙ НЕЙ НЕЙСТЕЧКО НЕЙТИ НЕЙТРАЛЬНЫЙ НЕКАЗ НЕКАТЬ НЕКИЙ НЕКИСЬ НЕКЛАДЬ НЕКЛАССНЫЙ НЕКЛЕН НЕКЛЮЖИЙ НЕКМА НЕКНИЖНЫЙ НЕКОГДА НЕКОЛЕБИМЫЙ НЕКОЛИКО НЕКОМПЛЕКТ НЕКОНЧАЕМЫЙ НЕКОРЫСТНЫЙ НЕКОСНЫЙ НЕКОСЬ НЕКОШИРНЫЙ НЕКОШНОЙ НЕКРАДОМОЕ НЕКРАСА НЕКРЕСТ НЕКРОЛОГИЯ НЕКРУТ НЕКРУШИМЫЙ НЕКТАРИИ НЕКТО НЕКУДА НЕКУЛЁМА НЕКУННЫЙ НЕКУРЕЙ НЕЛАДЫ НЕЛАСКА НЕЛЕГКИЙ НЕЛЕДЬ НЕЛЕПЫЙ НЕЛЕСТНЫЙ НЕЛИЧЬ НЕЛОВЬ НЕЛОЖНЫЙ НЕЛЬ НЕЛЬЗЯ НЕЛЬМА НЕЛЮБИЕ НЕЛЮД НЕЛЁСНО НЕМА НЕМАКА НЕМАЛЫЙ НЕМАН НЕМЕДЛЕННЫЙ НЕМИЛЫЙ НЕМИМОХОДНЫЙ НЕМИР НЕМНОГИЙ НЕМОГА НЕМОЙ НЕМОЛЧНЫЙ НЕМОЛЯХА НЕМОЧЬ НЕМУДРЫЙ НЕМУЖНЯЯ НЕМУТЬ НЕМШОНЫЙ НЕМЫТЫШ НЕНАВЕТНЫЙ НЕНАВИДЕТЬ НЕНАГЛЯДНЫЙ НЕНАГРАДИМЫЙ НЕНАГРЫЗА НЕНАДЕЖНЫЙ НЕНАДОБНЫЙ НЕНАЕДА НЕНАЖИРА НЕНАЗЫВНЫЙ НЕНАКАЗАННОСТЬ НЕНАНЫРА НЕНАПЛЯС НЕНАРОЧНЫЙ НЕНАРУШИМЫЙ НЕНАСТЬЕ НЕНАСЫТНЫЙ НЕНАЧАЙ НЕНАЧАСТЬ НЕНАЧТО НЕНАШ НЕНАЯМИТЬСЯ НЕНОЖНО НЕНУЖЕНОЕ НЕНЯТЬ НЕОБГОНИМЫЙ НЕОБИТАЕМЫЙ НЕОБИХОДНАЯ НЕОБЛЕННЫЙ НЕОБМОКА НЕОБОЗРИМОЕ НЕОБОРИМЫЙ НЕОБРАЗОВАННЫЙ НЕОБРАТИМЫЙ НЕОБРЕЗАНЕЦ НЕОБУЗДАНИЕ НЕОБУМ НЕОБУТИК НЕОБХОДИМЫЙ НЕОБЪЕМНЫЙ НЕОБЫКНОВЕННЫЙ НЕОГЛЯДКА НЕОДОЖДИМЫЕ НЕОДОЛЖИТЕЛЬНЫЙ НЕОДОЛИМЫЙ НЕОЖ НЕОЖИДАННЫЙ НЕОКОЛЕСНАЯ НЕОКОНЧАТЕЛЬНЫЙ НЕОПАЛИМЫЙ НЕОПАСЕНЬЕ НЕОПЕТР НЕОПИСАННЫЙ НЕОПЛАТНЫЙ НЕОПЛОДНОЕ НЕОПРЕДЕЛЕННЫЙ НЕОПРОВЕРГАЕМЫЙ НЕОРГАНИЧЕСКИЙ НЕОСЕДЛЫЙ НЕОСКУДНЫЙ НЕОСЛАБНЫЙ НЕОСМОТРИТЕЛЬНЫЙ НЕОСПОРИМЫЙ НЕОСТАРОК НЕОСТОРОЖНЫЙ НЕОСУДНЫЙ НЕОСУШНОЕ НЕОСУЩЕСТВИМЫЙ НЕОСЯЗАЕМЫЙ НЕОТВРАТИМЫЙ НЕОТГАДНАЯ НЕОТЗЫВНЫЙ НЕОТКЛОННЫЙ НЕОТЛОЖНОЕ НЕОТЛУЧНЫЙ НЕОТМЕННЫЙ НЕОТОЛЧЕНЫЙ. НЕОТПОЙНЫЙ НЕОТПРАВНАЯ НЕОТПЯТНОЕ НЕОТРАЗИМЫЙ НЕОТРЕЗВИМЫЙ НЕОТРЕПА НЕОТРИЦАЕМЫЙ НЕОТРЯСЯ НЕОТСИДНАЯ НЕОТСРОЧНЫЙ НЕОТСТУПНЫЙ НЕОТХОДНЫЙ НЕОТЧУЖДАЕМЫЙ НЕОТЪЕМЛЕМЫЙ НЕОФИТ НЕОХА НЕОХОТА НЕОЦЕНЕННЫЙ НЕПАМЯТКИЙ НЕПАПОШНЫЙ НЕПАРНЫЙ НЕПАСЁННЫЙ НЕПАШЬ НЕПЕРЕЛИВА НЕПЕЧАТНАЯ НЕПИСАННАЯ НЕПИТУЩИЙ НЕПЛАТЕЖ НЕПЛОД НЕПЛОШЬ НЕПЛЮЙ НЕПОБЕДИМЫЙ НЕПОБОРИМЫЙ НЕПОВАДНЫЙ НЕПОВИННЫЙ НЕПОВИТАЕТСЯ НЕПОВОРОТЛИВЫЙ НЕПОГИБ НЕПОГОДА НЕПОГРЕШИТЕЛЬНЫЙ НЕПОДАЛЕКУ НЕПОДАТЛИВЫЙ НЕПОДВИЖНЫЙ НЕПОДЕЛЬЧИВЫЙ НЕПОДКУПНОЙ НЕПОДЛАД НЕПОДОБИЕ НЕПОДОРОЖИЛОСЬ НЕПОДРАЖАЕМЫЙ НЕПОДСТУПНЫЙ НЕПОДХОДЯЩАЯ НЕПОЗВОЛИТЕЛЬНЫЙ НЕПОЗДОРОВИТЬСЯ НЕПОЗНАТЕЛЬНЫЙ НЕПОКАЯННЫЙ НЕПОКЛАДЛИВЫЙ НЕПОКОЛЕБИМЫЙ НЕПОКОРНЫЙ НЕПОКРЫТЫЙ НЕПОЛАДКА НЕПОЛОНКА НЕПОМЕРНЫЙ НЕПОМЕСТНЫЙ НЕПОМНЯЩИЙ НЕПОНЯТНЫЙ НЕПОРА НЕПОРОЗЖАЯ НЕПОРОЧНЫЙ НЕПОРУШНОЕ НЕПОРЯДОК НЕПОСЕД НЕПОСИЛЬНЫЙ НЕПОСЛУШАНИЕ НЕПОСОБИМОЕ НЕПОСОВЕТИТЬСЯ. НЕПОСОЛ НЕПОСОЛОНЬ НЕПОСПЕЛЫЙ НЕПОСРАМНЫЕ НЕПОСРЕДСТВЕНЫЙ НЕПОСТИЖНЫЙ НЕПОСТОЯННЫЙ НЕПОСТУПНЫЙ НЕПОТАЧЬ НЕПОТИСМ НЕПОТРЕБНЫЙ НЕПОТУРОВЕТЬ НЕПОЧТЕНИЕ НЕПОЧТО НЕПОЩАДА НЕПРАВДА НЕПРАЗДНЫЙ НЕПРЕЕМНЫЙ НЕПРЕКЛОННЫЙ НЕПРЕКОСЛОВНЫЙ НЕПРЕЛОЖНАЯ НЕПРЕОБОРИМЫЙ НЕПРЕПЯТСТВЕНЫЙ НЕПРЕРЕКАЕМАЯ НЕПРЕРЫВНЫЙ НЕПРЕТКНОВЕННЫЙ НЕПРИБОРЧИВЫЙ НЕПРИВЫЧКА НЕПРИГОЖИЙ НЕПРИКЛАДНЫЙ НЕПРИКОСНОВЕННЫЙ НЕПРИКУЧЛИВОЕ НЕПРИЛИЧИЕ НЕПРИМЕНИМОЕ НЕПРИМЕТНЫЙ НЕПРИМИРИМЫЙ НЕПРИНУЖДЕННЫЙ НЕПРИСТОЙНЫЙ НЕПРИСТУПНЫЙ НЕПРИСУТСТВЕНОЕ НЕПРИТВОРНАЯ НЕПРИТОМНЫЙ НЕПРИТОМЧИВАЯ НЕПРИТОЧНЫЙ НЕПРИЧАСТНЫЙ НЕПРИЯТЕЛЬ НЕПРОБЕЛЬ НЕПРОБУДНЫЙ НЕПРОВАР НЕПРОГЛЯДНЫЙ НЕПРОДОЛЖИТЕЛЬНЫЙ НЕПРОДОР НЕПРОЕЗДНАЯ НЕПРОЕМ НЕПРОКА НЕПРОМАШНЫЙ НЕПРОМЕТ НЕПРОМОКАЕМЫЙ НЕПРОНИКАЕМЫЙ НЕПРОНОЗА НЕПРОПЕКА НЕПРОПУСК НЕПРОСТИТЕЛЬНЫЙ НЕПРОСЫПНЫЙ НЕПРОТЕКА НЕПРОТИСК НЕПРОХОДНЫЙ НЕПРОЧЬ НЕПРОЩЕННАЯ НЕПРОЯВЬ НЕПРУДА НЕПРЯ НЕПТУН НЕПУТНЫЙ НЕПУЩЕ НЕПЩЕВАТИ НЕПЬЮЩИЙ НЕРАБОТНЫЙ НЕРАВНЫЙ НЕРАДИВЫЙ НЕРАЖИЙ НЕРАЗБОРЧИВАЯ НЕРАЗВОЛОЧНАЯ НЕРАЗВЯЗНЫЙ НЕРАЗГАДАННЫЙ НЕРАЗДЕЛИМЫЙ НЕРАЗЖЕВА НЕРАЗЛУЧНЫЙ НЕРАЗМЕННЫЙ НЕРАЗНИМОК НЕРАЗРЕШИМАЯ НЕРАЗРОД НЕРАЗРУШИМЫЙ НЕРАЗРЫВНЫЙ НЕРАЗУМНЫЙ НЕРАСКАЯННЫЙ НЕРАСПЛАТА НЕРАССУДИТЕЛЬНЫЙ НЕРАСТВОРЯЕМЫЙ НЕРАСТЕЛ НЕРАСЧЕСА НЕРАЧЕНЬЕ НЕРВ НЕРЕДКО НЕРЕЗЬ НЕРЕИДА НЕРЕТО НЕРЕШЕННОЕ НЕРОБКИЙ НЕРОД НЕРОЖИСТЫЙ НЕРОЗЕНЬ НЕРОЙ НЕРПА НЕРС НЕРУКОТВОРЕННЫЙ НЕРУСЬ НЕРУЧЬ НЕРУШИМЫЙ НЕРША НЕРЫЖЕНЬ НЕРЯНЫЙ НЕСАД НЕСАМО НЕСБОЙЛИВО НЕСБЫВНОЙ НЕСВЕДОМОЕ НЕСВОЕВРЕМЕННЫЙ НЕСВЯЗНЫЕ НЕСГОДА НЕСГОРАЕМЫЙ НЕСГРАБНЫЯ НЕСДОБРОВАТЬ НЕСДРУЖЛИВЫЙ НЕСЕДАЛЕН НЕСЕКОМЫЙ НЕСЕНИЕ НЕСЕСЕР НЕСИЖЕННАЯ НЕСКАЗАННАЯ НЕСКЛАДНЫЙ НЕСКЛОНЯЕМЫЙ НЕСКОЛЬКИЙ НЕСКОЛЬКО НЕСКОНЧАЕМАЯ НЕСКРАЮ НЕСЛАВА НЕСЛЕТЬЕ НЕСЛУХ НЕСЛЮБНО НЕСМЕСНЫЙ НЕСМЕТНЫЙ НЕСМЕЯН НЕСМОГАТЬ НЕСМЫСЛЕННЫЙ НЕСНЕДНИК НЕСНОСНЫЙ НЕСОВЕРШЕННОЛЕТНИЙ НЕСОВЕТ НЕСОВМЕСТНЫЙ НЕСОВРАТНЫЙ НЕСОГЛАСИЕ НЕСОГЛЯДАЕМАЯ НЕСОДЕЙНОЕ НЕСОИЗМЕРИМЫЙ НЕСОКРУШИМЫЙ НЕСОЛОНЫЙ НЕСОЛОЩ НЕСОМНЕННЫЙ НЕСООБРАЗНЫЙ НЕСОСВЕТНЫЙ НЕСОСТОЯТЕЛЬНЫЙ НЕСОУЗНЫЙ НЕСПОДРУЧНОЕ НЕСПОРЫЙ НЕСПОСОБНЫЙ НЕСПОХВАТНЫЙ НЕСПРАВА НЕСПРЯГА НЕСПУСТИХА НЕСПЯЧКА НЕСРАВНЕННЫЙ НЕСРЕДСТВЕНЫЙ НЕССУДА НЕСТАРЕЛКА НЕСТЕРПИМЫЙ НЕСТЕЧКО НЕСТИ НЕСТРОЕВОЙ НЕСТЯЖАНЬЕ НЕСУДЕРЖНЫЙ НЕСУДИМЫЙ НЕСУПОРНЫЙ НЕСУПРЕТНЫЙ НЕСУРАЗНЫЙ НЕСУРЯДНЫЙ НЕСУСВЕТНЫЙ НЕСУТЕРПЬ НЕСУЯТНЫЙ НЕСХВАТЧИВЫЙ НЕСЧАСТИЕ НЕСЧЕТНЫЙ НЕСЪЕДОМЫЙ НЕСЫМЬ НЕСЫТЫЙ НЕСЯГА НЕТ НЕТАЛА НЕТАЧИТЬ НЕТЕКА НЕТЕЛЬ НЕТЕРПЕНИЕ НЕТЕС НЕТИГЕЛЬ НЕТИЙ НЕТИНА НЕТКАХА НЕТЛЕННЫЙ НЕТОДИЛЬНЫЙ НЕТОЛОКА НЕТОПЫРЬ НЕТРЕЗВЫЙ НЕТРОНЬ НЕТРУТАТЬ НЕТУГА НЕТУЛИКА НЕТУНАВИНА НЕТЫЧАНКА НЕТЯГЛЫЙ НЕУБЛЮДОК НЕУВАЖИТЕЛЬНЫЙ НЕУВОРОТНЫЙ НЕУВРАЧУЕМЫЙ НЕУВЯДАЕМАЯ НЕУГАСАЕМЫЙ НЕУГЕШИМЫЙ НЕУГОДА НЕУГОМОННЫЙ НЕУГОРНО НЕУДАЧА НЕУДЕРЖИМЫЙ НЕУДОБНЫЙ НЕУДЫЙ НЕУЖЕЛИ НЕУЖИВНЫЙ НЕУИМЧИВОЕ НЕУК НЕУКЛАДЬ НЕУКЛОННЫЙ НЕУКЛЮЖИЙ НЕУКОРИЗНЕНАЯ НЕУКОСНИТЕЛЬНОЕ НЕУКРОТИМЫЙ НЕУЛОВИМЫЙ НЕУЛЫБА НЕУМА НЕУМЕНЬЕ НЕУМЕРЕННЫЙ НЕУМЕСТНЫЙ НЕУМОЛИМЫЙ НЕУМОЛКНЫЙ НЕУМОЯ НЕУМЫВАКА НЕУМЫКА НЕУМЫТНЫЙ НЕУПОТРЕБИТЕЛЬНЫЙ НЕУПРАВА НЕУПРОСИМЫЙ НЕУРАВНИТЕЛЬНЫЙ НЕУРОЖАЙ НЕУРОЧЬЕ НЕУРУЧНЫЙ НЕУРЯД НЕУСТОЙ НЕУСТРАШИМЫЙ НЕУСТРОЙ НЕУСТУПА НЕУСЫПНЫЙ НЕУТЕРПНЫЙ НЕУТИШНЫЙ НЕУТОЛИМАЯ НЕУТОМИМЫЙ НЕУТРОВАТЬ НЕУТУШИМЫЙ НЕУХВАЛИТЬСЯ НЕУЧЕНЬЕ НЕУЯЗВИМЫЙ НЕУЯТНЫЙ НЕФОРОЩЬ НЕФРИТ НЕФТЬ НЕФЫРЬ НЕХА НЕХАЙ НЕХВАТКА НЕХВОРОЩЬ НЕХИТРОСТНЫЙ НЕХЛЮЩАВЫЙ НЕХОЖДЕНЬЕ НЕХОЛОСТЬ НЕХОЛЯВА НЕХОРОВИТЫЙ НЕХОТЕНЬЕ НЕХРЕСТЬ НЕХРУЩ НЕЧА НЕЧАЕМЫЙ НЕЧЕГО НЕЧЕЛИ НЕЧЕМ НЕЧЕСА НЕЧЕСТЬЕ НЕЧЕТНЫЙ НЕЧИВИЛЬ НЕЧИННЫЙ НЕЧИСТЫЙ НЕЧТО НЕЧУВСТВИТЕЛЬНЫЙ НЕЧУТЬ НЕЩАДНЫЙ НЕЯВКА НЕЯГЛЫЙ НЕЯДЕНИЕ НЕЯСЫТЬ НЕЁЛА НИ НИВА НИВГАТЬ НИВЕЛИРОВАТЬ НИГВА НИГДЕ НИГИЛИЗМ НИГРИН НИГУГУ НИЖЕ НИЖНИЙ НИЗ НИЗАТЬ НИЗКИЙ НИЗКОПРОБНОЕ НИЗМЯНКА НИКА НИКАК НИКАКОГО НИКАНЕЦ НИКАПЫ НИКЕЛЬ НИКИТА НИКИТКИ НИКИФОРЦЫ НИКНУТЬ НИКОВУШКО НИКОГДА НИКОЛИН НИКОМ НИКОТОРЫЙ НИЛАС НИЛКА НИМАЛО НИНАЧЕ НИОБИЙ НИОТКОЛЬ НИПОРУДА НИПОЧТО НИРАЛ НИСЕНИТНИЦА НИСПАДАТЬ НИСПОД НИСЬ НИТОВЬЕ НИТЬ НИЦ НИЧЕИЦЫ НИЧЕЙ НИЧТО НИШ НИША НИШКНУТЬ НИШТО НИЩЕТА НО НОВГОРОДСКОЕ НОВО НОВОБРАННАЯ НОВОЗАВЕТНЫЙ НОВОНАБРАННЫЙ НОВОСЕЛ НОВЩИК НОВЫЙ НОГА НОГАЙКА НОГАЛИЩЕ НОГАТА НОГОВОЙ НОГОТЬ НОДЬЕ НОЕВЩИНА НОЕТА НОЖ НОЗДРЯ НОЗИТЬ НОЗЬМА НОЙКА НОК НОКОТНИЦА НОЛИ НОЛЬ НОМАДЫ НОМЕНКЛАТУРА НОМЕР НОМИНАЛЬНЫЙ НОМОКАНОН НОНА НОНЕ НОНИУС НОПАТЬ НОРА НОРД НОРИ НОРИСТЫЙ НОРМА НОРНИК НОРОВ НОРОК НОРОС НОРОТ НОРОХТИТЬСЯ НОСАТЫЙ НОСИТЬ НОСОЛОГИЯ НОСТАЛИЯ НОТА НОХ-НОХ НОХРА НОЧВА НОЧЬ НОША НОЩЬ НОЯБРЬ НРАВ НУ НУГА НУДА НУКАНЬЕ НУКЕР НУЛТАТЬ НУЛЬ НУМЕРАЦИЯ НУМИЗМАТИКА НУР НУРИТЬ НУТА НУТАЦИЯ НУТЕ НУТРО НУТТА НУХРИТЬ НЫЛАС НЫНЕ НЫПРЯДКА НЫРА НЫТЬ НЫХОРИТЬ НЮГАНДАТЬ НЮДУРГУНЫ НЮК НЮНИ НЮРА НЮХАТЬ НЯМА НЯМКАТЬ НЯНЯ НЯРКА НЯРЫ НЯТЬ НЯША
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву О

О ОАЗИС ОБ ОБА ОБАБИТЬ ОБАБУРИТЬ ОБАВАТЬ ОБАГОРИТЬ ОБАГРИТЬ ОБАГРЯТЬ ОБАЖИТЬ ОБАЗУЛИТЬ ОБАИВАТЬ ОБАИВАТЬСЯ ОБАЙБАЧИТЬСЯ ОБАКЛАНИТЬ ОБАЛАБОШИТЬ ОБАЛАМУТИТЬ ОБАЛАХТАТЬ ОБАЛБЕСИТЬСЯ ОБАЛДЕТЬ ОБАЛИХА ОБАЛКА ОБАЛМАШЬ ОБАЛТЫВАТЬ ОБАЛЯЙ ОБАНАК ОБАНГЛИЧАНИТЬСЯ ОБАНКРУЧИВАТЬ ОБАПОЛ ОБАРАБАНИТЬ ОБАРАХТАТЬ ОБАРИТЬ ОБАРКА ОБАРОНИТЬСЯ ОБАРЫШНИЧАТЬ ОБАСУРМАНИТЬ ОБАТУР ОБАУКИВАТЬ ОБАХОРИТЬ ОБАХРОМИТЬСЯ ОБАЧИТЬ ОБАШМАРИТЬ ОБАЯВАТЬ ОББАРЫШНИЧАТЬ ОББЕГАТЬ ОБВАЖДАТЬ ОБВАЖИВАТЬ ОБВАЛИВАТЬ ОБВАРИВАТЬ ОБВАСТРИВАТЬ ОБВАХЛЯТЬСЯ ОБВАЩИВАТЬ ОБВЕВАТЬ ОБВЕДЕНЬЕ ОБВЕЗЕНЬЕ ОБВЕЗНУТЬ ОБВЕНЧИВАТЬ ОБВЕРТЫВАТЬ ОБВЕСЕЛЯТЬ ОБВЕСЕНЬ ОБВЕСИТЬ ОБВЕСТИ ОБВЕСТИТЬ ОБВЕЧАТЬ ОБВЕЧЕРЯТЬ ОБВЕШАТЬ ОБВЕЩАТЬ ОБВЕЯТЬ ОБВИВАТЬ ОБВИДЕТЬСЯ ОБВИНКА ОБВИНТИТЬ ОБВИНЯТЬ ОБВИРАТЬ ОБВИСАТЬ ОБВИТЬ ОБВИЧИТЬ ОБВОДИТЬ ОБВОДНЯТЬ ОБВОЗИТЬ ОБВОЙ ОБВОЛАКИВАТЬ ОБВОЛОСАТЕТЬ ОБВОЛХВОВАТЬ ОБВОЛЬКА ОБВОПИТЬ ОБВОРАЖИВАТЬ ОБВОРОВЫВАТЬ ОБВОРОЖИТЬ ОБВОСТРИТЬ ОБВОЩИТЬ ОБВЫКАТЬ ОБВЫМЕТЬ. ОБВЫСИТЬ ОБВЯЗАТЬ ОБВЯЗЫВАТЬ ОБВЯЛИВАТЬ ОБГАЖИВАТЬ ОБГАНИВАТЬ ОБГАРАТЬ ОБГАЧИВАТЬ ОБГАЩИВАТЬ ОБГИБАТЬ ОБГИКАТЬ ОБГЛАДИТЬ ОБГЛАДЫВАТЬ ОБГЛАЖИВАТЬ ОБГЛОДАТЬ ОБГНЕТАТЬ ОБГНИВАТЬ ОБГОВАРИВАТЬ ОБГОДИТЬ ОБГОЛДИТЬ ОБГОЛЕТЬ ОБГОЛТАТЬСЯ ОБГОНОШИТЬ ОБГОНТЛИТЬ ОБГОНЯТЬ ОБГОРАЖИВАТЬ ОБГОРАТЬ ОБГОРНУТЬ ОБГРЫЗАТЬ ОБГРЯНУТЬ ОБГУЛИВАТЬСЯ ОБДАВАТЬ ОБДАИВАТЬ ОБДАЛ ОБДАРИВАТЬ ОБДЕГОТИТЬ ОБДЕЛЫВАТЬ ОБДЕЛЯТЬ ОБДЕРГИВАТЬ ОБДЕРЖИВАТЬ ОБДЕРИХА ОБДЕРНУТЬ ОБДИРАТЬ ОБДИЧАТЬ ОБДОЖДИТЬ ОБДОЛЖАТЬ ОБДРЯХЛЕТЬ ОБДУВАТЬ ОБДУМЫВАТЬ ОБДУРИВАТЬ ОБДУТЬ ОБДЫШАТЬ ОБЕГАТЬ ОБЕДАТЬ ОБЕДИТЬ ОБЕДЬ ОБЕЖАТЬ ОБЕЖНЫЙ ОБЕЗ- ОБЕЗБАБЕТЬ ОБЕЗВЕДРЕТЬ ОБЕЗВЕРЕТЬ ОБЕЗВЕРШИВАТЬ ОБЕЗВЕСТИТЬ ОБЕЗВЕТРИТЬ ОБЕЗВЕЧИТЬ ОБЕЗВИНЯТЬ ОБЕЗВОДИТЬ ОБЕЗВОЛИТЬ ОБЕЗВОРСИТЬ ОБЕЗГЛАВЛИВАТЬ ОБЕЗГЛАГОЛЕТЬ ОБЕЗГЛАЗИТЬ ОБЕЗГЛАСИТЬ ОБЕЗДАРИТЬ ОБЕЗДЕЛОВАТЬ ОБЕЗДЕНЕЖИТЬ ОБЕЗДЕТИТЬ ОБЕЗДНЯТЬ ОБЕЗДОЛИВАТЬ ОБЕЗДОМИТЬ ОБЕЗДОРОЖИТЬ ОБЕЗДРУЖИТЬ ОБЕЗЖАЛИТЬ ОБЕЗЖИВОТИТЬ ОБЕЗЖИЛИТЬ ОБЕЗЗАБОЧИВАТЬ ОБЕЗЗЕМЕЛИТЬ ОБЕЗЗОБЕТЬ ОБЕЗЗУБЕТЬ ОБЕЗЛАКОМЕТЬ ОБЕЗЛАПЕЛИ ОБЕЗЛЕСИТЬ ОБЕЗЛИСТВИТЬ ОБЕЗЛИЧИТЬ ОБЕЗЛОЖИТЬ ОБЕЗЛОШАДИТЬ ОБЕЗЛЫЧАТЬ ОБЕЗЛЮДИТЬ ОБЕЗМАТЕРИТЬ ОБЕЗМОЗГЛИТЬ ОБЕЗМЫШИТЬ ОБЕЗНАДЕЖИВАТЬ ОБЕЗНАЗМИТЬ ОБЕЗНАРОДИТЬ ОБЕЗНАЧАЛИТЬ ОБЕЗНЕВЕСТИТЬ ОБЕЗНИТИТЬ ОБЕЗНОЖИЛА ОБЕЗНУЖИТЬ ОБЕЗНЁБЕТЬ ОБЕЗОБРАЖИВАТЬ ОБЕЗОДЕЖИТЬ ОБЕЗОДРЕЛ ОБЕЗОПАСИТЬ ОБЕЗОРУЖИВАТЬ ОБЕЗРУЧИЛА ОБЕЗРЫБИЛО ОБЕЗУБЫТОЧИТЬ ОБЕЗУМЛЯТЬ ОБЕЗУСЛОВЛИВАТЬ ОБЕЗУЧАСТИТЬ ОБЕЗУШИТЬ ОБЕЗЪЯЗЫЧИТЬ ОБЕЗЬЯНА ОБЕЛЕНИТЬСЯ ОБЕЛИВАТЬ ОБЕЛИСК ОБЕЛЬМА ОБЕЛЬНОЙ ОБЕР ОБЕРЕГ ОБЕРЕГАТЬ ОБЕРЕМЕНИТЬ ОБЕРЕТКА ОБЕРЕЧЬ ОБЕРНУТЬ ОБЕРУКИЙ ОБЕРУЧНИК ОБЕСИТЬ ОБЕСКОГТИТЬ ОБЕСКОЛПАЧИЛСЯ ОБЕСКОНИТЬ ОБЕСКОПЫТЕЛА ОБЕСКОРМИЛА ОБЕСКРОВИТЬ ОБЕСКРЫЛИЛА ОБЕСКУДРИЛА ОБЕСКУЗНИЛИ ОБЕСКУМИЛ ОБЕСКУРАЖИВАТЬ ОБЕСКУТЕТЬ ОБЕСПАЖИТИЛ ОБЕСПАИТЬ ОБЕСПАЛИТЬ ОБЕСПАМЯТИТЬ ОБЕСПАРИТЬ ОБЕСПАСПОРТИЛИ ОБЕСПАСТЫРИТЬ ОБЕСПЕЧИВАТЬ ОБЕСПЛОДИЛА ОБЕСПЛОТИТЬ ОБЕСПОКОИВАТЬ ОБЕСПОЛЕТЬ ОБЕСПОМОЛИТЬ ОБЕСПОМОЩИТЬ ОБЕСПОПИЛ ОБЕСПОРИЛА ОБЕСПОРОЧИТЬ ОБЕСПОСТИЛА ОБЕСПОТЕЛ ОБЕСПОХОТЕЛ ОБЕСПОЧИНИЛ ОБЕСПРАВИЛ ОБЕСПРИБЫЛИЛ ОБЕСПРИЗОРЕЛИ ОБЕСПРИМЕТЕЛА ОБЕСПРИСТАНЕЛИ ОБЕСПРИЮТИЛ ОБЕСПРОКАЗЕЛ ОБЕСПРОМЫСЛИЛ ОБЕСПРОЧИЛ ОБЕССИЛИВАТЬ ОБЕССЛАВЛИВАТЬ ОБЕССМЕРЧИВАТЬ ОБЕССМЫСЛИВАТЬ ОБЕССРАМИТЬСЯ ОБЕССУЖИВАТЬ ОБЕССЧАСТИЛА ОБЕСТЕЛИТЬ ОБЕСТЛИТЬ ОБЕСТМИЛО ОБЕСТОПОРИЛ ОБЕСТОРГОВЕЛ ОБЕСТУЧЕЛО ОБЕСТЯГЛЕЛА ОБЕСТЯМЕЛ ОБЕСХВОСТИЛИ ОБЕСХЛЕБИТЬ ОБЕСЦВЕЧИВАТЬ ОБЕСЧАДИТЬ ОБЕСЧЕЛИТЬ ОБЕСЧЕЛЯДИЛИ ОБЕСЧЕРЕДИТЬ ОБЕСЧЕЩИВАТЬ ОБЕСШАБАШИЛИ ОБЕТОВАТЬ ОБЕТШАТЬ ОБЕЧАЙКА ОБЕЩНИК ОБЖА ОБЖАЛОВАТЬ ОБЖАМКАТЬ ОБЖАРИВАТЬ ОБЖАТЬ ОБЖЕВАТЬ ОБЖЕЛКНУТЬ ОБЖЕНИТЬ ОБЖЕСТИТЬ ОБЖЕЧЬ ОБЖИВАТЬ ОБЖИГАТЬ ОБЖИДАТЬ ОБЖИЖАТЬ ОБЖИМАТЬ ОБЖИНАТЬ ОБЖИРАТЬ ОБЖИТЬ ОБЖОРА ОБЖУЖЖАТЬ. ОБЖУСТЕРИТЬ ОБЗАВОДИТЬ ОБЗАДАТЧИВАТЬ ОБЗАДИТЬ ОБЗАКЛИНИТЬ ОБЗАКОНЯТЬ ОБЗАНАВЕШИВАТЬ ОБЗАРИТЬ ОБЗАРУЧАТЬ ОБЗАТЫЛИВАТЬ ОБЗВАНИВАТЬ ОБЗЕРКАЛИТЬ ОБЗЕРНИТЬ ОБЗИМИТЬ ОБЗИРАТЬ ОБЗНИЧЬ ОБЗНОБИТЬ ОБЗОЛ ОБЗУБРИТЬ ОБЗЫРИТЬ ОБЗЯБАТЬ ОБЗЁЛОК ОБИВАТЬ ОБИВАЧИТЬ ОБИДА ОБИЗОР ОБИЛИЕ ОБИНОВАТЬСЯ ОБИНОЧНО ОБИРАТЬ ОБИТАТЬ ОБИТЬ ОБИХАЖИВАТЬ ОБКАЖИВАТЬ ОБКАЛЯКАЛ ОБКАЛЯТЬ ОБКАПЛЮЖИТЬ ОБКАРТЕЖИТЬ ОБКАЧИВАТЬ ОБКИВАЛ ОБКЛЮЧАТЬ ОБКОЛОТИТЬ ОБКОЛОТЬ ОБКОНАТЬСЯ ОБКОПАТЬ ОБКОРМИТЬ ОБКОСИТЬ ОБКОЧЕВЫВАТЬ ОБКРАИВАТЬ ОБКРУГЛИТЬ ОБКУПАТЬСЯ ОБКУСЫВАТЬ ОБКУШИВАТЬ ОБЛАВЛИВАТЬ ОБЛАГАТЬ ОБЛАГОВОНИТЬ ОБЛАГОДАТИТЬ ОБЛАГОДЕНСТВОВАТЬ ОБЛАГОДЕЯТЬ ОБЛАГОДУШИТЬ ОБЛАГОЖЕЛАТЕЛЬСТВОВАЛ ОБЛАГОРОЖИВАТЬ ОБЛАГОТВОРЯТЬ ОБЛАДАТЬ ОБЛАДОНИТЬ ОБЛАЖИВАТЬ ОБЛАЗНЯТЬ ОБЛАИВАТЬ ОБЛАКО ОБЛАКОМИТЬ ОБЛАКОСИТЬ ОБЛАМОНИТЬ ОБЛАМЫВАТЬ ОБЛАПИТЬ ОБЛАПОШИВАТЬ ОБЛАРЬЕ ОБЛАС ОБЛАСА ОБЛАСАТЬ ОБЛАСИТЬ ОБЛАСКИВАТЬ ОБЛАСТИТЬ ОБЛАСТЬ ОБЛАСУТИТЬ ОБЛАТВИТЬ ОБЛАТКА ОБЛАТЫВАТЬ ОБЛАЧАТЬ ОБЛАЩИВАТЬ ОБЛАЯТЬ ОБЛЕВО ОБЛЕВЫВАТЬ ОБЛЕГАТЬ ОБЛЕГЧАТЬ ОБЛЕДЕНЯТЬ ОБЛЕЖИВАТЬ ОБЛЕЗАТЬ ОБЛЕКАТЬ ОБЛЕКНУТЬ ОБЛЕМЕШИТЬ ОБЛЕНИВАТЬСЯ ОБЛЕПЕТАТЬ ОБЛЕПЛЯТЬ ОБЛЕСНИТЬ ОБЛЕСТИТЬ ОБЛЕСЬЕ ОБЛЕТОВАТЬ ОБЛЕТЫВАТЬ ОБЛЕЦ ОБЛЕЧЬ ОБЛЕШАТЬ ОБЛЕЩАТЬ ОБЛИВАТЬ ОБЛИГАЦИЯ ОБЛИЗЫВАТЬ ОБЛИК ОБЛИКОВАТЬ ОБЛИНЕИТЬ ОБЛИНЯТЬ ОБЛИПАТЬ ОБЛИСИТЬ ОБЛИСТАТЬ ОБЛИСТВЕНЕТЬ ОБЛИТНИК ОБЛИТЬ ОБЛИХОВЫВАТЬ ОБЛИЦЕВАТЬ ОБЛИЧИТЬ ОБЛИЩАТЬ ОБЛОБАНИТЬ ОБЛОБЫЗАТЬ ОБЛОВИТЬ ОБЛОГ ОБЛОДЫРЕТЬ ОБЛОЙ ОБЛОКАЧИВАТЬСЯ ОБЛОКЧИТЬ ОБЛОМАТЬ ОБЛОНЬ ОБЛОПАТЬСЯ ОБЛОПОШИТЬ ОБЛОСНЕТЬ ОБЛОСТЬ ОБЛОУХ ОБЛОХОВИТЬСЯ ОБЛОЧКАТЬ ОБЛУДИТЬ ОБЛУЖАТЬ ОБЛУЖДАТЬ ОБЛУК ОБЛУКАВИТЬ ОБЛУНЕТЬ ОБЛУПЛИВАТЬ ОБЛУТОШИТЬ ОБЛУЧИТЬ ОБЛУЩИВАТЬ ОБЛЫВИНА ОБЛЫГАТЬ ОБЛЫЙ ОБЛЫНДАТЬ ОБЛЫСИТЬ ОБЛЮБИТЬ ОБЛЮДАТЬ ОБЛЮДНИТЬ ОБЛЮСИТЬ ОБЛЯГАТЬСЯ ОБЛЯДЕТЬ ОБЛЯМЧИТЬ ОБЛЯПАТЬ ОБЛЯСКАТЬ ОБЛЁЗА ОБМАГНИЧИВАТЬ ОБМАЗЫВАТЬ ОБМАКИВАТЬ ОБМАКОВИТЬ ОБМАЛАХТАТЬ ОБМАЛЕВАТЬ ОБМАЛИВАТЬ ОБМАЛЫВАТЬ ОБМАНЫВАТЬ ОБМАРИЛО ОБМАРЫВАТЬ ОБМАСЛИВАТЬ ОБМАСТАЧИТЬ ОБМАТЫВАТЬ ОБМАХИВАТЬ ОБМАЦАТЬ ОБМАЧИВАТЬ ОБМАЧТОВЫВАТЬ ОБМАШНИК ОБМАЩИВАТЬ ОБМАЯЧИВАТЬ ОБМЕЖЕВЫВАТЬ ОБМЕКАТЬ ОБМЕЛЕТЬ ОБМЕЛЯТЬ ОБМЕНИВАТЬ ОБМЕРЕТЬ ОБМЕРЗАТЬ ОБМЕРИВАТЬ ОБМЕРКАТЬ ОБМЕРЩВЛЯТЬ ОБМЕСИВАТЬ ОБМЕТАТЬ ОБМЕТЫВАТЬ ОБМЕЧАТЬ ОБМЕШУЛИТЬ ОБМЕЩАТЬ ОБМИГИВАТЬ ОБМИЗЕРИТЬ ОБМИКУЛИВАТЬ ОБМИЛОВАТЬ ОБМИНАТЬ ОБМИНОВАТЬ ОБМИРАТЬ ОБМИРВОЛИТЬСЯ ОБМИРЩАТЬСЯ ОБМИШЕНИТЬСЯ ОБМОГАТЬСЯ ОБМОИ ОБМОКАТЬ ОБМОЛАЧИВАТЬ ОБМОЛВЛИВАТЬСЯ ОБМОЛОТИТЬ ОБМОЛОТЬ ОБМОЛОЧНИТЬ ОБМОРАЖИВАТЬ ОБМОРОК ОБМОРОСИТЬ ОБМОСЛАТЬСЯ ОБМОСТИТЬ ОБМОТАТЬ ОБМОТОРИТЬ ОБМОЧИТЬ ОБМОЧЬСЯ ОБМУЖИЧИТЬ ОБМУЛИТЬ ОБМУНДИРОВЫВАТЬ ОБМУРОВАТЬ ОБМУСОРИТЬ ОБМУЧАТЬ ОБМУЧНЯТЬ ОБМЫВАТЬ ОБМЫКАТЬ ОБМЫКИВАТЬ ОБМЫЛИВАТЬ ОБМЫЛЯТЬСЯ ОБМЫТАРИТЬ ОБМЫУМОК ОБМЫЧАТЬ ОБМЫШКОВАТЬ ОБМЫШЛЯТЬ ОБМЯГЧАТЬ ОБМЯТЬ ОБМЁНЫШ ОБНАБОИВАТЬ ОБНАВОИТЬ ОБНАГЛЕТЬ ОБНАДЕЖИВАТЬ ОБНАДЕИВАТЬ ОБНАДОБИТЬ ОБНАЖАТЬ ОБНАЗМИТЬ ОБНАЙТОВЛИВАТЬ ОБНАК ОБНАЛЕГАТЬ ОБНАЛУЧИТЬ ОБНАРИТЬ ОБНАРОДЫВАТЬ ОБНАРУЖИВАТЬ ОБНАРЯЖАТЬ ОБНАСАДИТЬ ОБНАСЛЕДОВАТЬ ОБНАСТИТЬ ОБНАСЦЫ ОБНАТОРЕТЬ ОБНАЧАЛОВАТЬ ОБНАШИВАТЬ ОБНЕЖИВАТЬСЯ ОБНЕКАТЬСЯ ОБНЕРЯШИТЬ ОБНЕСТИ ОБНИВА ОБНИЖАТЬ ОБНИЗЫВАТЬ ОБНИКАТЬ ОБНИМАТЬ ОБНИТИТЬ ОБНИЩАВАТЬ ОБНОВЛЯТЬ ОБНОГОТНИЦА ОБНОЖНАЯ ОБНОРОВИТЬ ОБНОСИТЬ ОБНОЧЕВЫВАТЬ ОБНУДИТЬ ОБНУЗДЫВАТЬ ОБНУКАЕТСЯ ОБНУТИТЬ ОБНЫРИВАТЬ ОБНЮХИВАТЬ ОБНЯНЧИТЬ ОБНЯТЬ ОБО ОБОБРАЖАТЬ ОБОБРАТЬ ОБОБРЕСТЬ ОБОБРОЧИВАТЬ ОБОБЩАТЬ ОБОВДОВЕТЬ ОБОВЛАДАТЬ ОБОВЯЗАТЬ ОБОГАЩАТЬ ОБОГНАТЬ ОБОГНИВАТЬ ОБОГНИЛОСЬ ОБОГНУТЬ ОБОГОТВОРЯТЬ ОБОГРЕВАТЬ ОБОД ОБОДВА ОБОДВЕРИНА ОБОДВОРОК ОБОДЕСНОРУЧНЫЙ ОБОДНЕВЫВАТЬ ОБОДРАНЬЕ ОБОДРЯТЬ ОБОЕДЕСНЫЙ ОБОЕОСТРЫЙ ОБОЕСТОРОННИЙ ОБОЖАТЬ ОБОЗ ОБОЗВАТЬСЯ ОБОЗЕРЩИНА ОБОЗНАВАТЬСЯ ОБОЗНАХАРИТЬ ОБОЗНАЧАТЬ ОБОЗРЕВАТЬ ОБОЙ ОБОЙДЕНИЕ ОБОЙНЫЙ ОБОК ОБОКЛАЖИВАТЬ ОБОКОЛ ОБОКОННЫЙ ОБОКРЕПНУТЬ ОБОКРУЖНЫЙ ОБОЛАКИВАТЬ ОБОЛВАНИВАТЬ ОБОЛГАНЬЕ ОБОЛДУЙ ОБОЛДЫРИТЬСЯ ОБОЛЕТЬ ОБОЛЖИВЕТЬ ОБОЛОКАТЬ ОБОЛТАТЬ ОБОЛЬГОТИТЬ ОБОЛЬЩАТЬ ОБОЛЯПОВАТЫЙ ОБОМКНУТЬ ОБОМЛЕВАТЬ ОБОМШАТЬ ОБОН ОБОНПОЛ ОБОНУС ОБОНЯТЬ ОБОПНУТЬСЯ ОБОПРЕВАТЬ ОБОР ОБОРА ОБОРАЗЖИВАТЬ ОБОРАНИВАТЬ ОБОРАТЬ ОБОРАЧИВАТЬ ОБОРВАТЬ ОБОРЕНЬ ОБОРКАТЬСЯ ОБОРОВАТЬ ОБОРОНА ОБОРОТЕНЬ ОБОРУДОВАТЬ ОБОРЫВАТЬ ОБОРЬЕ ОБОСАБЛИВАТЬ ОБОСЕНЕТЬ ОБОСЕТЬ ОБОСИТЬ ОБОСЛАТЬ ОБОСТАЛЬ ОБОСТИТЬ ОБОСТОЛИВАТЬСЯ ОБОСТРОЖИТЬ ОБОСТРЯТЬ ОБОТОННЫЙ ОБОТУР ОБОХАТЬ ОБОЧКА ОБОЧНЫЙ ОБОЧЬЕ ОБОШВА ОБОЩ ОБОЩРЯТЬ ОБОЮДУ ОБОЯРИВАТЬ ОБРАБАТЫВАТЬ ОБРАБИТЬ ОБРАВНИВАТЬ ОБРАДЫВАТЬ ОБРАЖАТЬ ОБРАЗДИТЬ ОБРАЗУМЛИВАТЬ ОБРАКОВАТЬ ОБРАМЛИВАТЬ ОБРАНИВАТЬ ОБРАСТАТЬ ОБРАСЫВАТЬ ОБРАТИТЬ ОБРАТЬ ОБРАХОВАТЬ ОБРАЧИВАТЬ ОБРАЩАТЬ ОБРЕВЕНИТЬСЯ ОБРЕВИЗОВЫВАТЬ ОБРЕЖАТЬ ОБРЕЖЬЕ ОБРЕЗГОВАТЬ ОБРЕЗНУТЬ ОБРЕЗЫВАТЬ ОБРЕКАТЬ ОБРЕМЕНЯТЬ ОБРЕМИЗИТЬ ОБРЕТАТЬ ОБРЕУТОК ОБРЕЧЬ ОБРЕШЕЧИВАТЬ ОБРИВАТЬ ОБРИДНУТЬ ОБРИНУТЬСЯ ОБРИСОВЫВАТЬ ОБРИТЬ ОБРОБЕТЬ ОБРОВНЯТЬ ОБРОЖАТЬСЯ ОБРОК ОБРОМЕТР ОБРОНИТЬ ОБРОННЫЙ ОБРОСИТЬ ОБРОСНЯТЬ ОБРОСТАТЬ ОБРОТЬ ОБРОЧИТЬ ОБРУБАТЬ ОБРУБЛИВАТЬ ОБРУГАТЬ ОБРУДИТЬСЯ ОБРУЖИТЬСЯ ОБРУС ОБРУСЕТЬ ОБРУСИТЬ ОБРУСНИТЬ ОБРУЧАТЬ ОБРУШАТЬ ОБРЫБИТЬ ОБРЫВАТЬ ОБРЫДАТЬ ОБРЫЗГИВАТЬ ОБРЫК ОБРЫКАТЬСЯ ОБРЫСИТЬ ОБРЫТЬ ОБРЮЗГАТЬ ОБРЮХАТЕТЬ ОБРЯЖАТЬ ОБРЯКНУТЬ ОБРЯМОЖИТЬСЯ ОБСАВАНИТЬ ОБСАЖИВАТЬ ОБСАЛИВАТЬ ОБСАМИТЬ ОБСАНДАЛИТЬ ОБСАПЕТЬ ОБСАХАРИВАТЬ ОБСЕВАТЬ ОБСЕДАТЬ ОБСЕДЛАТЬ ОБСЕЗНИТЬ ОБСЕКАТЬ ОБСЕЛЯТЬ ОБСЕМЕИТЬ ОБСЕНЯТЬ ОБСЕРВАЦИЯ ОБСЕСТЬ ОБСЕТИТЬ ОБСЕЧЬ ОБСЕЯТЬ ОБСИБИРИТЬСЯ ОБСИВЕЛИ ОБСИДЕТЬСЯ ОБСИДИАН ОБСИКАТЬ ОБСИЛИТЬ ОБСИМИТЬ ОБСИНИТЬ ОБСКАБЛИВАТЬ ОБСКАЗАТЬ ОБСКАКИВАТЬ ОБСКУРАНТ ОБСЛАВИТЬ ОБСЛАЩАТЬ ОБСЛЕДЫВАТЬ ОБСЛОНЯТЬ ОБСЛОТИТЬ ОБСЛУШИВАТЬ ОБСЛЮНИВАТЬ ОБСНАРЯЖАТЬ ОБСНАЩИВАТЬ ОБСНЕЖИТЬ ОБСНОРАВЛИВАТЬ ОБСОБАЧИТЬ ОБСОБИТЬ ОБСОВЫВАТЬ ОБСОЛДАТИТЬ ОБСОЛИТЬ ОБСОРИТЬ ОБСОСАТЬ ОБСОХНУТЬ ОБСОЧИТЬ ОБСОЮЗИТЬ ОБСТАВАТЬ ОБСТЕГИВАТЬ ОБСТЕНИТЬ ОБСТОЯТЕЛЬСТВО ОБСТРАДАТЬСЯ ОБСТРАЖИТЬ ОБСТРАИВАТЬ ОБСТРАШИТЬ ОБСТРЕКАТЬ. ОБСТРЕЛИВАТЬ ОБСТРЕЧАТЬ ОБСТРОГАТЬ ОБСТРОИТЬ ОБСТРОЧИТЬ ОБСТРУГАТЬ ОБСТРУКЦИЯ ОБСТРЯПАТЬ ОБСТРЯТЬ ОБСУГРОБИЛИ ОБСУЖДАТЬ ОБСУЛЯТЬ ОБСУНУТЬСЯ ОБСУПИТЬСЯ ОБСУРГУЧИВАТЬ ОБСУСЛИВАТЬ ОБСУЧИВАТЬ ОБСУШИВАТЬ ОБСЧИТЫВАТЬ ОБСЫЛАТЬ ОБСЫСЫВАТЬСЯ ОБСЫХАТЬ ОБСЯГАТЬ ОБСЯДЧИВЫЙ ОБСЯКНУТЬ ОБТ ОБТАНИВАТЬ ОБТАПЛИВАТЬ ОБТАСКИВАТЬ ОБТАЩИТЬ ОБТАЯТЬ ОБТЕКАТЬ ОБТЕПЛЕТЬ ОБТЕРЕТЬ ОБТЕЧЬ ОБТИХАТЬ ОБТОВАРИТЬСЯ ОБТОВОЙ ОБТОКОВАТЬ ОБТОЛКАТЬ ОБТОЛКОВАТЬ ОБТОЧИТЬ ОБТРАВЛИВАТЬ ОБТРЕПЫВАТЬ ОБТРЕСКАТЬСЯ ОБТРУБИТЬ ОБТРУНИТЬ ОБТРУШИВАТЬ ОБТУРИВАТЬ ОБТУХАТЬ ОБТЮКИВАТЬ ОБТЯГИВАТЬ ОБТЯПЫВАТЬ ОБУБОЖЕТЬ ОБУВАТЬ ОБУГЛИВАТЬ ОБУГОЛОК ОБУЕВАТЬ ОБУЖИВАТЬ ОБУЗА ОБУЗДЫВАТЬ ОБУЗИТЬ ОБУКЛАДИТЬ ОБУКЛЮЧИТЬ ОБУЛАВИТЬ ОБУЛТЫХАТЬСЯ ОБУЛЫЖАТЬСЯ ОБУЛЬКАТЬСЯ ОБУМИРАТЬ ОБУМИТЬ ОБУРДАТЬ ОБУРЕВАТЬ ОБУРКАТЬСЯ ОБУРОДИТЬ ОБУРОЧИТЬ ОБУСЛОВЛИВАТЬ ОБУСТНАЯ ОБУСУРМАНИТЬ ОБУТКИ ОБУТОРИТЬ ОБУТРИТЬ ОБУТУСКАТЬ ОБУТЬ ОБУФОНИТЬ ОБУХ ОБУХАТЬ ОБУЧАТЬ ОБУЧИВАТЬ ОБУШМАРИТЬ ОБУШНЫЙ ОБУЯТЬ ОБХАЖИВАТЬ ОБХАИВАТЬ ОБХАЛДИТЬ ОБХАПЛИВАТЬ ОБХАРЧИТЬСЯ ОБХАЯТЬ ОБХВАЛИТЬ ОБХВАРЫВАТЬСЯ ОБХВАСТАТЬ ОБХВАТЫВАТЬ ОБХВАЩИВАТЬ ОБХЛЕБЫВАТЬ ОБХЛЫСТЫВАТЬ ОБХОДИТЬ ОБХУМКАТЬ ОБЦАРАПАТЬ ОБЦЕЖИВАТЬ ОБЦЕЛОВАТЬ ОБЦЫГАНИТЬ ОБЧАКРЫЖИТЬ ОБЧАХНУТЬ ОБЧАЩАТЬ ОБЧЕКАНИВАТЬ ОБЧЕКУРИТЬ ОБЧЕРНИТЬ ОБЧЕРТИТЬ. ОБЧЕСЫВАТЬ ОБЧЕТ ОБЧИКАТЬ ОБЧИНИВАТЬ ОБЧИРЕТЬ ОБЧИЩАТЬ ОБЧУВАТЬ ОБШАГАТЬ ОБШАИВАТЬ ОБШАЛАШИТЬСЯ ОБШАМКАТЬ ОБШАНЦЕВАТЬ ОБШАРИВАТЬ ОБШАРКИВАТЬ ОБШАСТАТЬ ОБШАЯТЬ ОБШЕЛУШИТЬ ОБШЕСТВИЕ ОБШИБАТЬ ОБШИВАТЬ ОБШИКИВАТЬ ОБШИЛЬНИЧАТЬ ОБШИНОВАТЬ ОБШИРИВАТЬ ОБШИРФОВАТЬ ОБШИТЬ ОБШИШКАТЬ ОБШКОЛИТЬ ОБШКУЛЯТЬ ОБШЛАГ ОБШЛЕНДАТЬ ОБШЛЕПЫВАТЬ ОБШЛЯТЬСЯ ОБШМОНИТЬ ОБШМЫГИВАТЬ ОБШНУРОВАТЬ ОБШНЫРИВАТЬ ОБШОЙДАНИТЬ ОБШУМЕТЬСЯ ОБШУСТАТЬ ОБШУТИТЬСЯ ОБЩАТЬ ОБЩЕЛКАТЬ ОБЩЕПАТЬ ОБЩЕЧИТЬ ОБЩИПЫВАТЬ ОБЪЕГОЗИТЬ ОБЪЕГОРИТЬ ОБЪЕДАТЬ ОБЪЕДИНЯТЬ ОБЪЕЗЖАТЬ ОБЪЕКТ ОБЪЕМЕЛИТЬ ОБЪЕМИСТЫЙ ОБЪЕРЗАТЬ ОБЪЕРОШИТЬ ОБЪИЗВЕСТИТЬ ОБЪИЗЪЯНИТЬ ОБЪИМАТЬ ОБЪИНОЗЕМИТЬ ОБЪИНОЧИТЬСЯ ОБЪЮЛИТЬ ОБЪЮНЕТЬ ОБЪЮРОДИТЬ ОБЪЮРТИТЬ ОБЪЮХТАТЬ ОБЪЯВЛЯТЬ ОБЪЯГНИВАТЬСЯ ОБЪЯГОДИТЬСЯ ОБЪЯДАТЬ ОБЪЯЗЫЧИТЬ ОБЪЯИТЬ ОБЪЯКОРИТЬСЯ ОБЪЯКШАТЬСЯ ОБЪЯЛОВЕТЬ ОБЪЯМИТЬ ОБЪЯРОК ОБЪЯРЫЖИТЬ ОБЪЯРЫЩИВАТЬСЯ ОБЪЯСАЧИВАТЬ ОБЪЯСНЯТЬ ОБЪЯТИЕ ОБЪЯЧЕИТЬ ОБЫ ОБЫВАТЬ ОБЫГАТЬ ОБЫГРЫВАТЬ ОБЫДЕННЫЙ ОБЫЖКА ОБЫЗГОРОДЬ ОБЫЗРИТЬ ОБЫЗЪЯНИТЬ ОБЫКАТЬ ОБЫМАТЬ ОБЫМЕКИ ОБЫНОЧНЫЙ ОБЫРКАТЬСЯ ОБЫРЯТЬСЯ ОБЫСКИВАТЬ ОБЫТЕТЬ ОБЫЧАЙ ОБЫЧИТЬСЯ ОБЫЩИК ОБЬЯРЬ ОБЯЗЫВАТЬ ОВАД ОВАДНИ ОВАЛ ОВАМО ОВАЦИЯ ОВДОВЕТЬ ОВЕЛЬМОЖИТЬ ОВЕН ОВЕРШЕК ОВЕРШТАГ ОВЕС ОВЕТОШАТЬ ОВЕЧИЙ ОВИДЬ ОВИН ОВЛАДЕВАТЬ ОВНИЙ ОВО ОВОД ОВОЗЛЕ ОВОЛДЫРИТЬСЯ ОВОЛЧИТЬСЯ ОВОХРИТЬ ОВОЩ ОВРАГ ОВСЕЦ ОВТОРНИК ОВЦА ОВШИВИТЬ ОВЫДЕНЬ ОВЫЙ ОГАЛДИТЬ ОГАЛТЕЛЫЙ ОГАРНУТЬ ОГАРОК ОГАРЯТЬ ОГАЧИВАТЬ ОГАЧИНЫ ОГВАЗДАТЬ ОГВОЗДИТЬ ОГЕР ОГИРИТЬ ОГЛАВЛЯТЬ ОГЛАГОЛЫВАТЬ ОГЛАЖИВАТЬ ОГЛАШАТЬ ОГЛИНИВАТЬ ОГЛОБЛЯ ОГЛОМ ОГЛОУШИТЬ ОГЛОХНУТЬ ОГЛОХТАТЬ ОГЛУБИТЬ ОГЛУЗД ОГЛУМИТЬ ОГЛУМИТЬСЯ ОГЛУПЕТЬ ОГЛУШАТЬ ОГЛЫБИТЬ ОГЛЯДЫВАТЬ ОГНЕВИТЬ ОГНЕВОЙ ОГНЕВЫЙ ОГНЕМЕТНЫЕ ОГНЕТЫВАТЬ ОГНИБАТЬ ОГНИВО ОГНИЩЕ ОГНУШАТЬ ОГНЬ ОГНЯННЫЙ ОГОВАРИВАТЬ ОГОИТЬ ОГОЛАЖИВАТЬ ОГОЛДИТЬ ОГОЛОВИТЬ ОГОЛОДИТЬ ОГОЛЯТЬ ОГОМЕТОК ОГОН ОГОНТИТЬ ОГОРАЖИВАТЬ ОГОРАТЬ ОГОРЕВАТЬ ОГОРКАТЬ ОГОРЛИЕ ОГОРОДНИК ОГОРОШИВАТЬ ОГОРСТИТЬ ОГОРЧАТЬ ОГОСПОДСТВОВАТЬ ОГРАБЛЯТЬ ОГРАДА ОГРАЖДАНСТВОВАТЬ ОГРАНИВАТЬ ОГРАЯТЬ ОГРЕБАТЬ ОГРЕВАТЬ ОГРЕЗИТЬ ОГРЕСТИ ОГРЕЧИТЬСЯ ОГРЕШАТЬСЯ ОГРИБЕТЬ ОГРИВЕТЬ ОГРОБНЫЙ ОГРОЖАТЬСЯ ОГРОЗДИЛСЯ ОГРОМЛЯТЬ ОГРОХОТАТЬ ОГРУБИТЬ ОГРУДИТЬ ОГРУЖАТЬ ОГРУЗЛЫЙ ОГРЯЗНЯТЬ ОГУДАТЬ ОГУЖИЩЕ ОГУЗИТЬ ОГУЛИВАТЬ ОГУМЕННЫЙ ОГУРБИТЬ ОГУРЕЦ ОГУРКАТЬ ОГУРТИТЬ ОГУРЯТЬСЯ ОГУЩАТЬ ОД ОДА ОДАВЛИВАТЬ ОДАЛИ ОДАЛЬ ОДВА ОДВЕРЬЕ ОДВОИТЬ ОДВОРЯТЬ ОДВУКОННЫЙ ОДЕВАТЬ ОДЕВЕТЬ ОДЕГОТИТЬ ОДЕЖДА ОДЕКОЛОН ОДЕЛЯТЬ ОДЕНЕЖИТЬ ОДЕННЫЙ ОДЕР ОДЕРЕВЯНЕТЬ ОДЕРЕНЬ ОДЕРЖИВАТЬ ОДЕРНУТЬ ОДЕРНЯТЬ ОДЕРЮЖИТЬ ОДЕРЯБИТЬ ОДЕСНУЮ ОДЕСЯТСТВОВАТЬ ОДЕТОК ОДЕТЬ ОДЕШЕВИТЬ ОДИН ОДИНАКИЙ ОДИНЕЦ ОДИННАДЦАТЬ ОДИНОЧКА ОДИЧАТЬ ОДМЕНЬЕ ОДНАКО ОДНОДВОРОК ОДНОЖЕНЬ ОДНОКРОВНЫЙ ОДНОПОЛЧАНИН ОДНОСТВОРЧАТЫЕ ОДНОСУМ ОДОБРЯТЬ ОДОЖДЯТЬ ОДОЗОРИТЬ ОДОЛЕВАТЬ ОДОЛЕЙ ОДОЛЕНЬ ОДОЛЖАТЬ ОДОЛЯ ОДОНОК ОДОНТОЛИТ ОДОР ОДОХНУТЬ ОДР ОДРОБИНЫ ОДРОБИТЬ ОДРЯБЛЕТЬ ОДРЯГАТЬСЯ ОДРЯПАТЬ ОДРЯХЛЕТЬ ОДУБЕТЬ ОДУВАТЬ ОДУЖАТЬ ОДУЖНЫЕ ОДУМЫВАТЬ ОДУНУТЬ ОДУРАЧИТЬ ОДУХОТВОРЯТЬ ОДЫМЛЯТЬ ОДЫНДРА ОДЫШАТЬ ОДЮЖИВАТЬ ОДЁВА ОДЁНОК ОЕВРЕИТЬСЯ ОЕВРОПЕИТЬСЯ ОЕДИНИТЬ ОЖ ОЖАДОВАТЬ ОЖАЛЕТЬ ОЖАЛИТЬ ОЖАТЬ ОЖАХНУТЬСЯ ОЖГОТИТЬ ОЖГУРЯТЬСЯ ОЖЕ ОЖЕГА ОЖЕЛЕДЬ ОЖЕМАНИВАТЬСЯ ОЖЕНИВАТЬ ОЖЕРАВИТЬ ОЖЕРАВЛИВАТЬ ОЖЕРЕБИТЬСЯ ОЖЕРЕЛЬНИК ОЖЕРЕТЬ ОЖЕСТОЧАТЬ ОЖЕЧЬ ОЖИВАТЬ ОЖИДЕТЬ ОЖИКА ОЖИНА ОЖИРЕТЬ ОЖИТИЕ ОЖОГ ОЖУРАВИТЬ ОЖУРИТЬ ОЗАБАВИТЬ ОЗАБОРИТЬСЯ ОЗАБОЧИВАТЬ ОЗАБЫТЬ ОЗАВОДИТЬСЯ ОЗАГЛАВИТЬ ОЗАДИТЬ ОЗАДОРИТЬСЯ ОЗАЙЧИТЬСЯ ОЗАКЛАЖИВАТЬ ОЗАРНИЧАТЬ ОЗАРЯТЬ ОЗВЕЗДИТЬ ОЗВЕРЯТЬ ОЗДА ОЗДЕВУЛИТЬ ОЗДОРАВЛИВАТЬ ОЗЕВА ОЗЕВАТЬ ОЗЕВЫВАТЬ ОЗЕЛЕНИТЬ ОЗЕМЕЛИТЬСЯ ОЗЕМЛЕНЯТЬ ОЗЕНОК ОЗЕПАТЬ ОЗЕПИТЬСЯ ОЗЕРЕД ОЗЕРНЯТЬ ОЗЕРО ОЗЕТИТЬ ОЗИЯТЬ ОЗЛАЩАТЬ ОЗЛИТЬ ОЗЛОСЛОВЛИВАТЬ ОЗМЕИТЬСЯ ОЗМОВАТЬСЯ ОЗНАКОЛИВАТЬ ОЗНАКОМИТЬ ОЗНАМЕНОВЫВАТЬ ОЗНОБЛЯТЬ ОЗОБАТЬ ОЗОЙ ОЗОЛ ОЗОЛАЧИВАТЬ ОЗОЛЯТЬ ОЗОР ОЗОРИТЬ ОЗОРОД ОЗОРОК ОЗРЕВАТЬ ОЗУБИНА ОЗЫКАТЬ ОЗЫМАТЬ ОЗЯМ ОЗЯТЕТЬ ОЙ ОЙМОВАТЬ ОКАБАЛИТЬ ОКАБАЧИТЬ ОКАБЛИВАТЬ ОКАБЛУЧИВАТЬ ОКАДЫЧИТЬСЯ ОКАЗИЯ ОКАЗЫВАТЬ ОКАИВАТЬ ОКАЙМЛЯТЬ ОКАКАТЬ ОКАЛГАНИВАТЬ ОКАЛЕВАТЬ ОКАЛЕЧИВАТЬ ОКАЛЫВАТЬ ОКАЛЬЯЧИТЬ ОКАЛЯТЬ ОКАМЕНЯТЬ ОКАНУНИТЬСЯ ОКАНЧИВАТЬ ОКАПЛУНИВАТЬ ОКАПУТИТЬСЯ ОКАПЧИВАТЬ ОКАПЫВАТЬ ОКАРАТЬ ОКАРАЧИВАТЬ ОКАРЕИТЬ ОКАРКАТЬ ОКАРКИВАТЬ ОКАРМАНИТЬ ОКАРМЛИВАТЬ ОКАРЯБИТЬ ОКАСТИТЬ ОКАТАТЬ ОКАТЫВАТЬ ОКАЧИВАТЬ ОКАШИВАТЬ ОКАШЛИВАТЬ ОКАЯТЬ ОКВАКАЛИ ОКВАШИВАТЬ ОКЕАН ОКИВАТЬ ОКИДЫВАТЬ ОКИЛЕТЬ ОКИПЯТИТЬ ОКИСАТЬ ОКЛАДЫВАТЬ ОКЛЕВЕТЫВАТЬ ОКЛЕВЫВАТЬ ОКЛЕИВАТЬ ОКЛЕКНУТЬ ОКЛЕМЫВАТЬСЯ ОКЛЕПЫВАТЬ ОКЛЕСКИВАТЬ ОКЛЕСТЬ ОКЛЕТНЕВЫВАТЬ ОКЛЕШНИТЬ ОКЛЕШНЯТЬ ОКЛИКИВАТЬ ОКЛИНАТЬ ОКЛИНИВАТЬ ОКЛОЧИТЬ ОКЛУБИТЬ ОКЛУНОК ОКЛЫЧИТЬСЯ ОКЛЮЧАТЬ ОКЛЯМАТЬСЯ ОКЛЯМОК ОКЛЯЧИВАТЬ ОКНО ОКНЯЖИТЬ ОКО ОКОБЫЛЕТЬ ОКОВАЛОК ОКОВЕЧИТЬ ОКОВИТКА ОКОВЫВАТЬ ОКОВЫЛИВАТЬ ОКОВЫРИВАТЬ ОКОЕ ОКОЕМНЫЙ ОКОЖУРЕТЬ ОКОЖУШИТЬ ОКОЗИТЬСЯ ОКОКОВЕТЬ ОКОЛАЧИВАТЬ ОКОЛАШИВАТЬСЯ ОКОЛДОВЫВАТЬ ОКОЛЕВАТЬ ОКОЛЕНКОВЫЙ ОКОЛЕСИТЬ ОКОЛИТЬ ОКОЛО ОКОЛОБЕТЬ ОКОЛОКОЛИТЬСЯ ОКОЛОСИТЬСЯ ОКОЛОТИТЬ ОКОЛОШИВАТЬ ОКОЛПА ОКОЛПАЧИТЬ ОКОЛТАТЬСЯ ОКОЛЫШ ОКОМГНОВЕНИЕ ОКОМЛЯТЬ ОКОНЕЧНЫЙ ОКОНИТЬ ОКОННЫЙ ОКОНОБОИТЬСЯ ОКОНОВАЛИТЬСЯ ОКОНОПАТИТЬ ОКОНОПАЧИВАТЬ ОКОНТУЖИВАТЬ ОКОНФУЗИТЬ ОКОНЧАТЬ ОКОПАТЬ ОКОПТИТЬ ОКОПЫЛИТЬСЯ ОКОРАЧИВАТЬ ОКОРАЧИТЬ ОКОРЕНЯТЬ ОКОРЖЕВЕТЬ ОКОРКНУТЬ ОКОРМИТЬ ОКОРНАТЬ ОКОРОК ОКОРОСТИТЬ ОКОРОТИТЬ ОКОРТАВЛИВАТЬ ОКОРТОМЛЯТЬ ОКОРЧИТЬ ОКОРЯВЕТЬ ОКОСЕВО ОКОСЕТЬ ОКОСМАТЕТЬ ОКОСНЕВАТЬ ОКОСОЛАПИТЬ ОКОСТЕНЕТЬ ОКОТИТЬСЯ ОКОТОРЫЖНУТЬ ОКОЧЕНЕТЬ ОКОЧУРИТЬСЯ ОКОШЕЛИВАТЬСЯ ОКОШКО ОКРАДЫВАТЬ ОКРАИВАТЬ ОКРАМОЛИТЬ ОКРАПИВИТЬ ОКРАПЫВАТЬ ОКРАШИВАТЬ ОКРЕМНИТЬСЯ ОКРЕПЛЯТЬ ОКРЕСНЯТЬ ОКРЕСТ ОКРЕСТАТЬ ОКРЕЩИВАТЬ ОКРИВЛЯТЬ ОКРИКИВАТЬ ОКРИЛЯТЬ ОКРИН ОКРИСТАЛЛОВЫВАТЬ ОКРИЧАТЬ ОКРОВАВЛЯТЬ ОКРОЙКИ ОКРОМСАТЬ ОКРОП ОКРОПЛЯТЬ ОКРОПОТЬЕ ОКРОТЕТЬ ОКРОШИТЬ ОКРУГЛЯТЬ ОКРУПЕНИТЬСЯ ОКРУЧИВАТЬ ОКРЫВАТЬ ОКРЫЛАТЕТЬ ОКРЫСИТЬСЯ ОКРЮЧИВАТЬ ОКРЯКИВАТЬСЯ ОКСАМИД ОКСАМИТ ОКСИЯ ОКСТИТЬ ОКТАВА ОКУДАКАТЬ ОКУДЕСИТЬ ОКУДЛАТЕТЬ ОКУКЛЯТЬСЯ ОКУКОВАТЬ ОКУКСИТЬ ОКУЛА ОКУЛЕМЫВАТЬСЯ ОКУЛИНОВЩИНА ОКУЛИРОВАТЬ ОКУМИТЬСЯ ОКУНЕТЬ ОКУНЫВАТЬ ОКУПАТЬ ОКУПОРУ ОКУРГУЗИТЬ ОКУРЖАВЕТЬ ОКУРИВАТЬ ОКУРНОСИТЬ ОКУРЧАВИТЬ ОКУСАТЬ ОКУТАТЬ ОКУТЫВАТЬ ОКУХНАТЬ ОКУХТАТЬ ОКУЦЕТЬ ОКУЧАТЬСЯ ОКУЧИВАТЬ ОКУШАТЬСЯ ОКЩАТЬ ОЛ ОЛАБОР ОЛАВИНА ОЛАВОК ОЛАДЬЯ ОЛАКИРОВАТЬ ОЛАСТИТЬ ОЛАЧУГА ОЛВЯНКА ОЛЕ ОЛЕАНДР ОЛЕДЕНЕТЬ ОЛЕЗВЕИТЬ ОЛЕЙ ОЛЕК ОЛЕКВАС ОЛЕЛЬКО ОЛЕЛЮХА ОЛЕНА ОЛЕНЬ ОЛЕШНИК ОЛИ ОЛИВА ОЛИГАРХИЯ ОЛИГОКЛАЗ ОЛИПАНИК ОЛИСТВЕНИТЬ ОЛИФА ОЛИЦЕТВЛЯТЬ ОЛНА ОЛОБИТЬ ОЛОВИНА ОЛОВИР ОЛОВО ОЛОГОВЕТЬ ОЛОКАТЬ ОЛОЛЫКА ОЛОНДАСЬ ОЛОХОВЕТЬ ОЛОШИ ОЛТАРЬ ОЛУБЕНЯТЬ ОЛУЖАТЬ ОЛУКАВИТЬ ОЛУХ ОЛЬГА ОЛЬНО ОЛЬСТРА ОЛЬХА ОЛЬЯЛ ОЛЯБЫШ ОЛЯДЕНЕТЬ ОЛЯДИЯ ОЛЯМЧИТЬ ОЛЯПАТЬ ОМАЛИВАТЬ ОМАЛЮДНЫЙ ОМАН ОМАНЖА ОМБРОМЕТР ОМЕБЛИРОВАТЬ ОМЕГ ОМЕГА ОМЕЖА ОМЕЛА ОМЕНИТЬ ОМЕРЗЯТЬ ОМЕРНИК ОМЕСТИ ОМЕХ ОМЕШЬ ОМЖА ОМИЛОВАТЬ ОМИНЗРА ОМИРЯТЬ ОМЛАДЕВАТЬ ОММАНУТЬ ОМНИБУС ОМОВЕНИЕ ОМОГАТЬСЯ ОМОЛИТВИТЬ ОМОНИМ ОМОНОКОСИТЬ ОМОРОЧА ОМОРОЧО ОМОФОНИЯ ОМОФОР ОМРАЧАТЬ ОМУЖАТЬ ОМУЛЬ ОМУТ ОМЯГА ОМЯЛЬЕ ОМЁХА ОН ОНАВА ОНАГР ОНАМЕДНИ ОНАНИЯ ОНАПАЦКИ ОНГОННЫЙ ОНЕБЕСИТЬ ОНЕИСТОВЕТЬ ОНЕМИТЬ ОНЕПРАВДИТЬ ОНИКС ОНИСИМОВЩИНА ОНОГДАСЬ ОНТА ОНТОЛОГИЯ ОНУЧА ОНЯКИШ ООЛИТ ОПАДЫВАТЬ ОПАЗДЫВАТЬ ОПАИВАТЬ ОПАКИЙ ОПАКОВАТЬ ОПАЛ ОПАЛА ОПАЛАЧИТЬ ОПАЛЗЫВАТЬ ОПАЛИВАТЬ ОПАЛОК ОПАЛУБИТЬ ОПАЛЫВАТЬ ОПАЛЫЙ ОПАМЯТОВАТЬ ОПАНА ОПАНЕВИТЬ ОПАНИЦА ОПАРИВАТЬ ОПАРШИВИТЬ ОПАРЫВАТЬ ОПАСАТЬ ОПАСКУДИТЬ ОПАСЫВАТЬ ОПАТРАТЬ ОПАХИВАТЬ ОПАХТАТЬ ОПАЧИНА ОПАШКА ОПАЯТЬ ОПЕВАТЬ ОПЕЖИТЬ ОПЕКА ОПЕКАТЬ ОПЕЛЕЖИВАТЬ ОПЕЛЕСЫВАТЬ ОПЕМЗОВАТЬ ОПЕНОК ОПЕНЯТЬ ОПЕПЕЛЯТЬ ОПЕРА ОПЕРАЦИЯ ОПЕРЕЖИВАТЬ ОПЕРЕЛОЖЕТЬ ОПЕРЕНЬЕ ОПЕРЕТЬ ОПЕРМЕНТ ОПЕРЯТЬ ОПЕСТОВАТЬ ОПЕСТРЯТЬ ОПЕСТЫШ ОПЕТЕЛИВАТЬ ОПЕХИВАТЬ ОПЕЧАЛИВАТЬ ОПЕЧАТЫВАТЬ ОПЕЧЬ ОПЕШАТЬ ОПИВАТЬ ОПИЙ ОПИЛИВАТЬ ОПИНАТЬ ОПИРАТЬ ОПИСЫВАТЬ ОПИТЬ ОПИХАТЬ ОПЛАВЛИВАТЬ ОПЛАЗИВЫЙ ОПЛАКИВАТЬ ОПЛАМЕНЯТЬ ОПЛАНИРОВАТЬ ОПЛАСТОВАТЬ ОПЛАЧИВАТЬ ОПЛЕБЕИТЬСЯ ОПЛЕВАТЬ ОПЛЕВЫВАТЬ ОПЛЕКА ОПЛЕМЕНЯТЬ ОПЛЕСКИВАТЬ ОПЛЕСНЕТЬ ОПЛЕТАТЬ ОПЛЕУХА ОПЛЕШИВЕТЬ ОПЛОДОТВОРЯТЬ ОПЛОТ ОПЛОШАТЬ ОПЛЫВАТЬ ОПЛЮСНУТЬ ОПНУТЬСЯ ОПОВЕДАТЬ ОПОВИВАТЬ ОПОВОД ОПОГАНИВАТЬ ОПОДЕЛОВАТЬСЯ ОПОДЕЛЬДОК ОПОДЛИВАТЬ ОПОДОЗРЕВАТЬ ОПОДОЛЬНИК ОПОЕНИЕ ОПОЗДАТЬ ОПОЗИЦИЯ ОПОЗНАВАТЬ ОПОЗОРИВАТЬ ОПОЙ ОПОЙКОВЫЙ ОПОКА ОПОКИДЫВАТЬ ОПОКО ОПОЛАСКИВАТЬ ОПОЛДНИ ОПОЛЕВАТЬ ОПОЛЗАТЬ ОПОЛИЧАТЬ ОПОЛНОЧЬ ОПОЛОВИНИТЬ ОПОЛОВНЯ ОПОЛОК ОПОЛОНИТЬ ОПОЛОСКАТЬ ОПОЛОТЬ ОПОЛОУМИТЬ ОПОЛЧАТЬ ОПОЛЯЧИТЬ ОПОМЕЛОК ОПОМНИТЬСЯ ОПОНА ОПОПЕРЕЧИТЬ ОПОПИТЬСЯ ОПОР ОПОРА ОПОРАЖНИВАТЬ ОПОРАНИТЬ ОПОРАЧИВАТЬ ОПОРАШИВАТЬ ОПОРЕЗАТЬ ОПОРКА ОПОРНЫЙ ОПОРОЖНЯТЬ ОПОРОЧИТЬ ОПОРОШИТЬ ОПОРЯТЬ ОПОСЛЕ ОПОСЛУШЕСТВОВАТЬ ОПОСТЕН ОПОСТНИТЬСЯ ОПОСТЫТЬ ОПОТЕТЬ ОПОТРОШАТЬ ОПОХАБИТЬ ОПОХМЕЛЯТЬ ОПОЧИВАТЬ ОПОЧИНАТЬ ОПОЧНИК ОПОШЛЯТЬ ОПОЯСЫВАТЬ ОПРАВДЫВАТЬ ОПРАЗДНОВАТЬ ОПРАСТЫВАТЬ ОПРАТЬ ОПРАХОТИТЬ ОПРАШИВАТЬ ОПРЕВАТЬ ОПРЕДЕЛЯТЬ ОПРЕЖДАТЬ ОПРЕКОСИТЬ ОПРЕСНЯТЬ ОПРЕЩАТЬ ОПРИБЫЛИТЬ ОПРИВЕТСТВОВАТЬ ОПРИЗОРИВАТЬ ОПРИКОЛИВАТЬ ОПРИКОСИТЬ ОПРИСЕСТЬ ОПРИСТАТЬ ОПРИТИХНУТЬ ОПРИТЧИТЬ ОПРИХОТИТЬ ОПРИЧЬ ОПРОБЫВАТЬ ОПРОВАЖИВАТЬ ОПРОВЕРГАТЬ ОПРОДАВАТЬ ОПРОЗОРИВАТЬ ОПРОК ОПРОКАЖИВАТЬ ОПРОКИДЫВАТЬ ОПРОКУДИТЬ ОПРОМЕТЫВАТЬ ОПРОМЗГНУТЬ ОПРОМЫШЛИВАТЬ ОПРОПАСТИТЬ ОПРОРУШИТЬСЯ ОПРОС ОПРОСТАТЬ ОПРОСЧИК ОПРОТАЛЕВАТЬ ОПРОТИВЛИВАТЬ ОПРОУШИТЬСЯ ОПРОЧАПЛИВАТЬ ОПРОЧИВАТЬ ОПРОЧНЫЙ ОПРОЩАТЬ ОПРУГА ОПРУДИТЬ ОПРУЖИВАТЬ ОПРЫГАТЬ ОПРЫЖИТЬ ОПРЫСКИВАТЬ ОПРЫЩЕВАТЕТЬ ОПРЯГАТЬ ОПРЯДАТЬ ОПРЯНУТЬ ОПРЯСЛО ОПРЯСТЬ ОПРЯТЫВАТЬ ОПРЯЧЬСЯ ОПСОВАТЬ ОПТИКА ОПТИМИСТ ОПУДИТЬ ОПУЗАТЕТЬ ОПУКА ОПУПОК ОПУРИТЬ ОПУСКАТЬ ОПУСТОШАТЬ ОПУТЫВАТЬ ОПУТЬ ОПУХАТЬ ОПУЧИВАТЬ ОПУШАТЬ ОПУЩАТЬ ОПЫЖИТЬСЯ ОПЫКА ОПЫНУТЬСЯ ОПЫТЫВАТЬ ОПЬЯНЕТЬ ОПЯЛИВАТЬ ОПЯСТИТЬ ОПЯСТЬ ОПЯТЕРИТЬ ОПЯТИТЬ ОПЯТНАТЬ ОПЯТЬ ОПЯЧИВАТЬ ОРАВА ОРАКУЛ ОРАЛО ОРАНГУТАНГ ОРАНЖЕВЫЙ ОРАНИЕ ОРАРИЙ ОРАТАЙ ОРАТОРИЯ ОРАТЬ ОРБИТА ОРГАН ОРГИЯ ОРД ОРДА ОРДАЛИЯ ОРДАШ ОРДЕН ОРЕВИНА ОРЕЛ ОРЕЛКА ОРЕХ ОРЖАВЕТЬ ОРЖАД ОРЖАНОЙ ОРИГИНАЛ ОРИЕНТИРОВАТЬСЯ ОРИКТОЛОГИЯ ОРИОН ОРКЕСТР ОРКИШ ОРЛЕЦ ОРЛОП ОРМЯК ОРНАМЕНТ ОРНИТОЛОГИЯ ОРОБЕТЬ ОРОБИНЕЦ ОРОГДА ОРОГРАФИЯ ОРОИТЬ ОРОСТЯГА ОРОЧОНЫ ОРОШАТЬ ОРПИМЕНТ ОРТА ОРТИК ОРТОГРАФИЯ ОРУДЕНЕТЬ ОРУДИЕ ОРУКАВЬЕ ОРУМЯНИВАТЬ ОРУНЕТЬ ОРФОГРАФИЯ ОРЧАК ОРЩУМ ОРЫБИТЬСЯ ОРЯСИНА ОС ОСА ОСАДА ОСАДНИВАТЬ ОСАЖИВАТЬ ОСАЛИВАТЬ ОСАМИТЬ ОСАНКА ОСАННА ОСАПЕТЬ ОСАПИТЬ ОСАРМАТИТЬ ОСАРЫЧИТЬ ОСАСЫВАТЬ ОСАТАНИТЬСЯ ОСАХАРИТЬ ОСАЧИВАТЬ ОСВАИВАТЬ ОСВЕДОМЛЯТЬ ОСВЕЖАТЬ ОСВЕНЯТИ ОСВЕРИВАТЬ ОСВЕТАТЬ ОСВИДЕТЕЛЬСТВОВАТЬ ОСВИЛЕВАТЕТЬ ОСВИНЦОВЫВАТЬ ОСВИРЕПЕТЬ ОСВИСТЫВАТЬ ОСВОБОЖДАТЬ ОСВОИТЬ ОСВЯЩАТЬ ОСДАБЛИВАТЬ ОСЕ ОСЕБЕ ОСЕВ ОСЕВОЙ ОСЕГАТЬ ОСЕДАТЬ ОСЕДЛЫВАТЬ ОСЕЛЕДЕЦ ОСЕЛИТРОВЫВАТЬ ОСЕЛОК ОСЕЛЬ ОСЕМЕНЯТЬ ОСЕМЕРИТЬ ОСЕМЬ ОСЕМЬЯНИТЬСЯ ОСЕН ОСЕНЬ ОСЕРДИТЬ ОСЕРЕБРЯТЬ ОСЕРЕДОК ОСЕРЕЖИТЬ ОСЕРЕНИТЬ ОСЕРЖАТЬ ОСЕРИВАТЬ ОСЕСТРИТЬСЯ ОСЕСТЬ ОСЕТ ОСЕТР ОСЕТЬ ОСИБАРИТЕТЬ ОСИБИРИТЬСЯ ОСИВУШИТЬСЯ ОСИГАТЬ ОСИЖИВАТЬ ОСИЛИВАТЬ; ОСИНА ОСИНЯТЬ ОСИПАТЬ ОСИПОВШИНА ОСИРОТИТЬ ОСИСТЫЙ ОСИЯВАТЬ ОСКАБЛИВАТЬ ОСКАЛИВАТЬ ОСКАРЯБИТЬ ОСКВЕРНЯТЬ ОСКЕПАТЬ ОСКИТНИК ОСКЛАБЛЯТЬ ОСКОБИТЬ ОСКОБЛИТЬ ОСКОЛЬЗАТЬ ОСКОЛЯТЬ ОСКОМА ОСКОР ОСКОРБЛЯТЬ ОСКОРД ОСКОРКА ОСКОРНЯЖИТЬ ОСКОРОМЛИВАТЬ ОСКОРУЗНУТЬ ОСКОРЯТЬСЯ ОСКОТИНИТЬ ОСКОЧИТЬСЯ ОСКРЕБЫВАТЬ ОСКУБАТЬ ОСКУЖДАТЬ ОСКУЛЬНЫЕ ОСЛА ОСЛАБЛЯТЬ ОСЛАВЛЯТЬ ОСЛАМ ОСЛАЩАТЬ ОСЛЕДЬ ОСЛЕЖИВАТЬ ОСЛЕЗИТЬ ОСЛЕПЛЯТЬ ОСЛЕТОК ОСЛИЗЕТЬ ОСЛИНЫЙ ОСЛОБОЖДАТЬ ОСЛОЖНЯТЬ ОСЛОЙ ОСЛОНЯТЬ ОСЛОП ОСЛУШИВАТЬ ОСЛЫВАТЬ ОСЛЯДЬ ОСЛЯК ОСЛЯКНУТЬ ОСЛЯНКА ОСМАК ОСМАЛИВАТЬ ОСМАТРИВАТЬ ОСМЕИВАТЬ ОСМЕЛИВАТЬ ОСМЕРДИТЬ ОСМЕРКА ОСМЕРКНУТЬ ОСМЕТОК ОСМИГРАННЫЙ ОСМИЙ ОСМИРНУТЬСЯ ОСМНАДЦАТЬ ОСМОКТАТЬ ОСМОЛИТЬ ОСМОНИТЬ ОСМОТРИТЕЛЬНЫЙ ОСМРАДИТЬ ОСМЫКИВАТЬ ОСМЫСЛИВАТЬ ОСМЯКАТЬ ОСН ОСНАДОБИТЬ ОСНАДОБЛЯТЬ ОСНАСТКА ОСНЕДКИ ОСНЕЖИТЬ ОСНИМЫВАТЬ ОСНОВЫВАТЬ ОСОБАЧИТЬ ОСОБЕННЫЙ ОСОБОРОВАТЬ ОСОВЕТЬ ОСОВРЕТЬ ОСОК ОСОКА ОСОКОРЬ ОСОЛАЖИВАТЬ ОСОЛОВЕТЬ ОСОЛЯТЬ ОСОПАТЕТЬ ОСОПЛИВЕТЬ ОСОРИТЬ ОСОРОМИТЬ ОСОСАТЬ ОСОТ ОСОТА ОСОТЬЕ ОСОХНУТЬ ОСОЧЕНЬЕ ОСОШИТЬСЯ ОСПА ОСПАРИВАТЬ ОСПОДИН ОСПОРИТЬ ОСРАМЛЯТЬ ОСТ ОСТАВЛЯТЬ ОСТАИВАТЬСЯ ОСТАРЕТЬ ОСТАТНИЙ ОСТАШИ ОСТЕБЕЛЯТЬСЯ ОСТЕБЫВАТЬ ОСТЕГИВАТЬ ОСТЕГН ОСТЕЖКА ОСТЕКЛОВАТЬ ОСТЕН ОСТЕНЯТЬ ОСТЕОЛОГИЯ ОСТЕПЕНЯТЬ ОСТЕРБНУТЬ ОСТЕРВЕНЯТЬ ОСТЕРЕГАТЬ ОСТЕРЖЕНОК ОСТИСТЫЙ ОСТОВ ОСТОЖЬЕ ОСТОЙЧИВЫЙ ОСТОЛБЕНЯТЬ ОСТОЛИТЬСЯ ОСТОЛПИТЬ ОСТОНАТЬ ОСТОПАРИТЬ ОСТОРАЖИВАТЬ ОСТОРОНОВАТЬ ОСТРАГИВАТЬ ОСТРАДА ОСТРАМОК ОСТРАНСТВОВАТЬ ОСТРАЧИВАТЬ ОСТРАЩИВАТЬ ОСТРЕЖЕК ОСТРЕКАТЬ ОСТРЕНИЕ ОСТРИГАТЬ ОСТРИЕ ОСТРИТЬ ОСТРИЧЬ ОСТРОБУЧИТЬ ОСТРОВ ОСТРОВИНА ОСТРОГ ОСТРОГА ОСТРОГЛАЗЫЙ ОСТРОЗУБЫЙ ОСТРОМОК ОСТРОПИЛИВАТЬ ОСТРОПЛИВАТЬ ОСТРОПОТОК ОСТРОПТИТЬ ОСТРОТА ОСТРОУМИЕ ОСТРОЧИТЬ ОСТРУЖИТЬ ОСТРУПЕТЬ ОСТРУПЛЯТЬ ОСТРУЯТЬ ОСТРЫЙ ОСТРЯПЫВАТЬ ОСТУЖАТЬ ОСТУКАТЬ ОСТЫВАТЬ ОСТЫЖАТЬ ОСТЫЛЫЙ ОСТЬ ОСУДАРЬ ОСУЕТИТЬ ОСУНУТЬ ОСУПИТЬСЯ ОСУРОВИТЬ ОСУСЛИТЬ ОСУЩЕСТВЛЯТЬ ОСШУТЬСЯ ОСЫНОТВОРЯТЬ ОСЫПАТЬ ОСЫРЕТЬ ОСЬ ОСЬМЬ ОСЮДА ОСЯ ОСЯГАТЬ ОСЯЖАТЬ ОСЯЗАТЬ ОСЯК ОСЁЛ ОТ ОТАБАЧИТЬ ОТАБОРИТЬСЯ ОТАВА ОТАИВАТЬ ОТАИМНИЧАТЬСЯ ОТАЙ ОТАКАТЬСЯ ОТАКЕЛАЖИВАТЬ ОТАЛАНИТЬ ОТАЛКИВАТЬ ОТАЛЩИВАТЬ ОТАНИВАТЬ ОТАПТЫВАТЬ ОТАРА ОТАРАБАРИТЬ ОТАРАНИТЬ ОТАРЕЛИТЬ ОТАРХАНИТЬ ОТАЧИВАТЬ ОТАЯТЬ ОТБАБИТЬ ОТБАВЛЯТЬ ОТБАГРИВАТЬ ОТБАЖИВАТЬСЯ ОТБАИВАТЬ ОТБАЙДОВАТЬ ОТБАКЛУШНИЧАТЬ ОТБАКУЛИТЬ ОТБАЛИВАТЬ ОТБАЛОВАТЬ ОТБАЛОТИРОВАТЬ ОТБАЛЯСНИЧАТЬ ОТБАРАБАНИЛИ ОТБАРАХТАТЬСЯ ОТБАРИВАТЬСЯ ОТБАРОНИТЬ ОТБАСИТЬ ОТБАЧИВАТЬ ОТБАЮКАЛА ОТБЕГАТЬ ОТБЕДОВАТЬ. ОТБЕДРИТЬСЯ ОТБЕЖАТЬ ОТБЕЗДЕЛОВАТЬ ОТБЕЛИВАТЬ ОТБЕЛИТЬ ОТБЕРЕЗИТЬ ОТБЕСЕДОВАЛИ ОТБЕСИТЬСЯ ОТБЕТАТЬСЯ ОТБИВАТЬ ОТБИРАТЬ ОТБИТЬ ОТБИЧЕВАТЬ ОТБЛАГОВЕСТИТЬ ОТБЛАГОДАРИТЬ ОТБЛАГОДЕТЕЛЬСТВОВАТЬ ОТБЛАЖЕНСТВОВАТЬ ОТБЛЕСКИВАТЬ ОТБЛИННИЧАТЬ. ОТБОГАТЫРСТВОВАЛИ ОТБОЖИТЬСЯ ОТБОЙ ОТБОЛЕТЬ ОТБОРАНИВАТЬ ОТБОРЗИЛСЯ ОТБОРНЫЙ ОТБОТАТЬ ОТБОЧАРИТЬ ОТБОЯРИВАТЬ ОТБРАЖНИЧАТЬ ОТБРАКОВАТЬ ОТБРАНИВАТЬСЯ ОТБРАСЫВАТЬ ОТБРАТАТЬСЯ ОТБРИВАТЬ ОТБРОДИТЬ ОТБРОСАТЬ ОТБРЫЗГАТЬ ОТБРЯКАТЬ ОТБУЕСЛОВИТЬ ОТБУЗОВАТЬ ОТБУКСИРОВЫВАТЬ ОТБУРИТЬ ОТБУРЛИТЬ ОТБУТИТЬ ОТБУФОНИТЬ ОТБУХАТЬ ОТБУЧИВАТЬ ОТБУЧИТЬ ОТБУШЕВАЛИ ОТБЫВАТЬ ОТВАБИТЬ ОТВАВАКАТЬ. ОТВАГА ОТВАЖИВАТЬ ОТВАЛИВАТЬ ОТВАНИВАТЬ ОТВАРИВАТЬ ОТВАСТРИВАТЬ ОТВАХЛЯТЬ ОТВЕВАТЬ ОТВЕДЕНИЕ ОТВЕДЫВАТЬ ОТВЕЗЕНИЕ ОТВЕКОВАТЬ ОТВЕНЧАТЬ ОТВЕРГАТЬ ОТВЕРЕЗИТЬ ОТВЕРЖДАТЬ ОТВЕРЗАТЬ ОТВЕРНУТЬ ОТВЕРПОВАТЬСЯ ОТВЕРСТЫВАТЬ ОТВЕРТЫВАТЬ ОТВЕРХ ОТВЕСЕЛИВШИСЬ ОТВЕСИТЬ ОТВЕСНОВАЛИ ОТВЕСТИ ОТВЕЧАТЬ ОТВЕЧЕРЯТЬ ОТВЕШИВАТЬ ОТВИВАТЬ ОТВИЛИВАТЬ ОТВИНИТЬСЯ ОТВИНЧИВАТЬ ОТВИРАТЬ ОТВИСАТЬ ОТВИСЬЕ ОТВИТЯЖЕСТВОВАТЬ ОТВИХАТЬ ОТВЛАДЕТЬ ОТВЛЕКАТЬ ОТВНУТРЬ ОТВОДИТЬ ОТВОЕВАТЬ ОТВОЗЖАТЬ ОТВОЗИТЬ ОТВОЙ ОТВОЛАЖИВАТЬ ОТВОЛАКИВАТЬ ОТВОЛОСИТЬ ОТВОННАЯ ОТВОПИТЬ ОТВОРАЖИВАТЬ ОТВОРАНИВАТЬ ОТВОРАЧИВАТЬ ОТВОРЯТЬ ОТВОСТРЯТЬ ОТВРАЩАТЬ ОТВРЕЩИ ОТВСЕЛЕ ОТВЫВАТЬ ОТВЫКАТЬ ОТВЫМНЕТЬ ОТВЫТЬ ОТВЯЗЫВАТЬ ОТГАВЛИВАТЬ ОТГАДИТЬ ОТГАДЫВАТЬ ОТГАИВАТЬ ОТГАКАТЬ ОТГАНИВАТЬ ОТГАНУТЬ ОТГАРКНУТЬ ОТГАРТЫВАТЬ ОТГАЧИВАТЬ ОТГАШИВАТЬ ОТГАЩИВАТЬ ОТГВАЗЖИВАТЬ ОТГИБАТЬ ОТГЛАГОЛИТЬ ОТГЛАДЫВАТЬ ОТГЛАЖИВАТЬ ОТГЛОТНУТЬ ОТГНЕВАТЬСЯ ОТГНИВАТЬ ОТГНУСИТЬ ОТГОВАРИВАТЬ ОТГОВЕТЬ ОТГОДИЛСЯ ОТГОИТЬ ОТГОЛАШИВАТЬ ОТГОНЯТЬ ОТГОРАЖИВАТЬ ОТГОРАТЬ ОТГОРЕВАТЬ ОТГОРЕТЬ ОТГОРОДИТЬ ОТГОСТИТЬ ОТГРАЖИВАТЬ ОТГРАНИВАТЬ ОТГРАФЛИВАТЬ ОТГРАЧИТЬ ОТГРЕБАТЬ ОТГРЕЗИТЬ ОТГРЕМЕТЬ ОТГРЕСТИ ОТГРИВОК ОТГРОБНАЯ ОТГРОЗИТЬ ОТГРОМИТЬ ОТГРУБИТЬ ОТГРУДИТЬ ОТГРУЖАТЬ ОТГРУСТИТЬ ОТГРЫЗАТЬ ОТГУДИТЬ ОТГУЛИВАТЬ ОТДАВАТЬ ОТДАВЛИВАТЬ ОТДАВНА ОТДАИВАТЬ ОТДАЛЯТЬ ОТДАНИЕ ОТДАРИВАТЬ ОТДАТЬ ОТДВАИВАТЬ ОТДВИГАТЬ ОТДВОИТЬ ОТДЕВАТЬ ОТДЕЖУРИТЬ ОТДЕЛЫВАТЬ ОТДЕЛЯТЬ ОТДЕРГИВАТЬ ОТДЕТСКА ОТДИРАТЬ ОТДНЕВАТЬ ОТДОБЕДНИЧАТЬСЯ ОТДОЕНИЕ ОТДОЛЖАТЬ ОТДОЛУ ОТДОХНУТЬ ОТДРАЗНИТЬ ОТДРЕМАТЬ ОТДРОЖАЛ ОТДРУЖИТЬ ОТДУБАСИТЬ ОТДУВАНИТЬ ОТДУВАТЬ ОТДУДИТЬ ОТДУЖАТЬ ОТДУЖНОЕ ОТДУМЫВАТЬ ОТДУНУТЬ ОТДУРИТЬ ОТДУХ ОТДЫХАТЬ ОТЕВА ОТЕЛЕПОК ОТЕЛЬ ОТЕЛЯТЬСЯ ОТЕМНЯТЬ ОТЕМЯШИТЬ ОТЕНЕТИТЬ ОТЕНЬ ОТЕНЯТЬ ОТЕПЛЕТЬ ОТЕРЕБЛИВАТЬ ОТЕРЕЗВИТЬ ОТЕРЗАТЬ ОТЕРНЯТЬ ОТЕРПАТЬ ОТЕРПЕТЬСЯ ОТЕРХОТЬЕ ОТЕСНЯТЬ ОТЕСЫВАТЬ ОТЕТЕРИТЬ ОТЕТЕХА ОТЕТЬ ОТЕЦ ОТЕЧЬ ОТЖАМКАТЬ ОТЖАРИВАТЬ ОТЖАТЬ ОТЖАХНУТЬ ОТЖЕВАТЬ ОТЖЕЛАТЬ ОТЖЕМАНИТСЯ ОТЖЕРЕБЬЕВАТЬСЯ ОТЖЕСКНУТЬ ОТЖЕСТЯНИТЬ ОТЖЕЧЬ ОТЖИВАТЬ ОТЖИГАТЬ ОТЖИДЕТЬ ОТЖИЛИВАТЬ ОТЖИМАТЬ ОТЖИНТЬ ОТЖИРТЬ ОТЖИТЬ ОТЖУРИТЬ ОТЖУЧИТЬ ОТЖУЩЕРИТЬ ОТЗАВТРАКАТЬ ОТЗАГОВОРНОЕ ОТЗАМШИТЬ ОТЗАРИЛСЯ ОТЗВАНИВАТЬ ОТЗДЕ ОТЗДРАВСТВОВАТЬ ОТЗЕВАТЬ ОТЗЕЛЕНИТЬ ОТЗЕЛЬЕ ОТЗЕРКАЛИТЬ ОТЗИМЬЕ ОТЗИНУТЬ ОТЗНАБЛИВАТЬ ОТЗНАИВАТЬ ОТЗОЛАЧИВАТЬ ОТЗОЛЯТЬ ОТЗОПЬ ОТЗУДИТЬ ОТЗЫВАТЬ ОТЗЯБАТЬ ОТИКАТЬСЯ ОТИН ОТИНИТЬ ОТИПУНЕТЬ ОТИРАТЬ ОТИСКИВАТЬ ОТИХАТЬ ОТКАБАЛИТЬСЯ ОТКАВЫВАТЬ ОТКАДИТЬ ОТКАЗЫВАТЬ ОТКАИВАТЬСЯ ОТКАЛИВАТЬ ОТКАЛЫВАТЬ ОТКАЛЯКАТЬ ОТКАПЛИВАТЬ ОТКАПЫВАТЬ ОТКАРАУЛИТЬ ОТКАРКАТЬ ОТКАРМЛИВАТЬ ОТКАРТАВИТЬ ОТКАРТЕЖИТЬ ОТКАТЫВАТЬ ОТКАЧИВАТЬ ОТКАШИВАТЬ ОТКАШЛИВАТЬ ОТКАЩИК ОТКАЯТЬСЯ ОТКВАКАЛИ ОТКВАШИВАТЬ ОТКЕЛЬ ОТКИВНУТЬ ОТКИДЫВАТЬ ОТКИПАТЬ ОТКИЧИТЬСЯ ОТКЛАДЫВАТЬ ОТКЛАНИВАТЬСЯ ОТКЛАСТЬ ОТКЛЕВШИТЬ ОТКЛЕВЫВАТЬ ОТКЛЕИВАТЬ ОТКЛЕИТЬ ОТКЛЕЙМИТЬ ОТКЛЕПЫВАТЬ ОТКЛЕЧЕТАТЬ ОТКЛЕШНИТЬ ОТКЛИКАТЬ ОТКЛИНИВАТЬ ОТКЛОКОТАТЬ ОТКЛОНЯТЬ ОТКЛОХТАТЬ ОТКЛОЧИТЬ ОТКЛЮКАТЬ ОТКЛЮЧАТЬ ОТКНЯЖИТЬ ОТКОБЕНИТЬСЯ ОТКОВЫВАТЬ ОТКОВЫЛИВАТЬ ОТКОВЫРИВАТЬ ОТКОЖУРИТЬСЯ ОТКОЗЫРИВАТЬ ОТКОКАТЬ ОТКОЛАЧИВАТЬ ОТКОЛАШИВАТЬСЯ ОТКОЛДОВЫВАТЬ ОТКОЛЕСИТЬ ОТКОЛОБРОДИЛ ОТКОЛОК ОТКОЛОСИТЬСЯ ОТКОЛОТИТЬ ОТКОЛОТЬ ОТКОЛОШМАТИТЬ ОТКОЛУПЫВАТЬ ОТКОЛЬ ОТКОЛЯДОВАТЬ ОТКОМАНДИРОВЫВАТЬ ОТКОМКАТЬ ОТКОНОПАЧИВАТЬ ОТКОПАТЬ ОТКОПТИТЬ ОТКОРМИТЬ ОТКОРНАТЬ ОТКОРОБЛИВАТЬ ОТКОРОНОВАТЬ ОТКОРПЕТЬ ОТКОРЧЕВАТЬ ОТКОРЧЕМНИЧАЛА ОТКОРЧИТЬ ОТКОРЫТНЫЙ ОТКОРЯЧИТЬ ОТКОС ОТКОСИТЬ ОТКОСМАТИТЬ ОТКОСНУТЬСЯ ОТКОСНЫЙ ОТКОСТЫЛЯТЬ ОТКОЧЕВЫВАТЬ ОТКРАИВАТЬ ОТКРАПЛИВАТЬ ОТКРАСИТЬ ОТКРАХМАЛИТЬ ОТКРАШИВАТЬ ОТКРЕЙСЕРОВАТЬ ОТКРЕПЛЯТЬ ОТКРЕЩИВАТЬ ОТКРИВДИТЬСЯ ОТКРИК ОТКРОВЕНИЕ ОТКРОВЕТЬ ОТКРОИТЬ ОТКРОМСАТЬ ОТКРОШИТЬ ОТКРУГЛЯТЬ ОТКРУЧИВАТЬ ОТКРЫВАТЬ ОТКРЫЛОК ОТКРЫТЬ ОТКРЮЧИТЬ ОТКРЯКНУТЬ ОТКУДА ОТКУДАХТАЛА ОТКУДЕСИЛ ОТКУКНУТЬСЯ ОТКУЛАЧИТЬ ОТКУЛИКАТЬ ОТКУЛЬ ОТКУМИТЬСЯ ОТКУПАТЬ ОТКУПОРИВАТЬ ОТКУПЩИК ОТКУПЫВАТЬ ОТКУРАЖИТЬСЯ ОТКУРАЛЕСИТЬ ОТКУРИВАТЬ ОТКУСЫВАТЬ ОТКУТИТЬ ОТКУТЫВАТЬ ОТКУШИВАТЬ ОТЛА ОТЛАВИРОВЫВАТЬ ОТЛАВЧИВАТЬСЯ ОТЛАГАТЬ ОТЛАЖИВАТЬ ОТЛАЗИТЬ ОТЛАКАТЬ ОТЛАКИРОВЫВАТЬ ОТЛАМЫВАТЬ ОТЛАПОК ОТЛАТАТЬ ОТЛАЩИВАТЬ ОТЛАЯТЬ ОТЛЕВЫЙ ОТЛЕГАТЬ ОТЛЕЗАТЬ ОТЛЕК ОТЛЕМШИТЬ ОТЛЕНИВАТЬСЯ ОТЛЕПЛИВАТЬ ОТЛЕСОВАТЬ ОТЛЕТАТЬ ОТЛЕТОВАТЬ ОТЛЕЧИТЬСЯ ОТЛИВАТЬ ОТЛИЗЫВАТЬ ОТЛИКА ОТЛИКОВАТЬ ОТЛИНЯТЬ ОТЛИПАТЬ ОТЛИСИТЬСЯ ОТЛИТОГРАФИРОВАТЬ ОТЛИТЬ ОТЛИЦОВАТЬ ОТЛИЧАТЬ ОТЛОВИТЬ ОТЛОВЧИТЬСЯ ОТЛОГИЙ ОТЛОДЫЖНЫЙ ОТЛОЖИТЬ ОТЛОМАТЬ ОТЛОМОТНОЕ ОТЛОНИСЬ ОТЛОПАТЬ ОТЛОХМОТИТЬ ОТЛОЩИТЬ ОТЛУДИТЬ ОТЛУКА ОТЛУКАТЬ ОТЛУПЛИВАТЬ ОТЛУЧАТЬ ОТЛУЩАТЬ ОТЛЫВИНА ОТЛЫГАТЬСЯ ОТЛЫНИВАТЬ ОТЛЮБИТЬ ОТЛЯГАТЬ ОТЛЯПЫВАТЬ ОТЛЯШИТЬ ОТМАЗЫВАТЬ ОТМАКАТЬ ОТМАЛЕВЫВАТЬ ОТМАЛИВАТЬ ОТМАЛЧИВАТЬСЯ ОТМАЛЫВАТЬ ОТМАНИВАТЬ ОТМАРИВАТЬ ОТМАРШИРОВАТЬ ОТМАРЫВАТЬ ОТМАСЛИТЬСЯ ОТМАСТЕРИТЬ ОТМАТЫВАТЬ ОТМАХИВАТЬ ОТМАЧИВАТЬ ОТМАЩИВАТЬ ОТМАЯТЬСЯ ОТМАЯЧИТЬ ОТМЕЖЕВЫВАТЬ ОТМЕЛЕДИТЬ ОТМЕЛЬ ОТМЕЛЯТЬ ОТМЕНЯТЬ ОТМЕРЕТЬ ОТМЕРЗАТЬ ОТМЕРИВАТЬ ОТМЕСИТЬ ОТМЕСТИТЬ ОТМЕТАТЬ ОТМЕТЫВАТЬ ОТМЕЧАТЬ ОТМЕЧТАТЬ ОТМЕЩАТЬ ОТМИГИВАТЬ ОТМИНАТЬ ОТМИРАТЬ ОТМИРВОЛИЛ ОТМНОГА ОТМОГАТЬ ОТМОГИЛЬНЫЙ. ОТМОДНИЧАЛА ОТМОЗГНУТЬ ОТМОИНА ОТМОКАТЬ ОТМОЛАЖИВАТЬ ОТМОЛАЧИВАТЬ ОТМОЛВЛЯТЬ ОТМОЛИТЬ ОТМОЛОДИТЬ ОТМОЛОТИТЬ ОТМОЛОТЬ ОТМОЛЧАТЬСЯ ОТМОРАЖИВАТЬ ОТМОРДАСИТЬ ОТМОРИТЬ ОТМОРОЗИТЬ ОТМОРОЧИТЬ ОТМОРЩИНА ОТМОСТИТЬ ОТМОТАТЬ ОТМОЧАЛИВАТЬ ОТМОЧИТЬ ОТМСТИТЬ ОТМУДРИТЬ ОТМУЖЕВАЛА ОТМУЛИТЬ ОТМУРЛЫКАЛ ОТМУЧАТЬ ОТМУЧИТЬ ОТМУШТРОВАТЬ ОТМЩАТЬ ОТМЫВАТЬ ОТМЫКАТЬ ОТМЫЛИВАТЬ ОТМЫТЬ ОТМЫЧКА ОТМЫШНАЯ-ТРАВА ОТМЯКАТЬ ОТМЯМЛИТЬ ОТМЯТЬ ОТМЯУКАТЬ ОТНАСТИТЬ ОТНАЧИТЬ ОТНАШИВАТЬ ОТНЕВЕЛИКА ОТНЕДАЛЕКУ ОТНЕДЕЛИТЬ ОТНЕДОЛИТЬ ОТНЕКИВАТЬСЯ ОТНЕКУДУ ОТНЕЛЕЖЕ ОТНЕСТИ ОТНИЗЫВАТЬ ОТНИЙ ОТНИКАТЬ ОТНИМАТЬ ОТНОВЛЯТЬ ОТНОГА ОТНОРОК ОТНОСИТЬ ОТНОЧЕВАТЬ ОТНОШЕНИЕ ОТНУДУ ОТНЫРИВАТЬ ОТНЮДЬ ОТНЯТЬ ОТО ОТОБЕДАТЬ ОТОБРАТЬ ОТОВАРИТЬСЯ ОТОВРАТЬСЯ ОТОВСЮДУ ОТОГНАТЬ ОТОГНУТЬ ОТОГРЕВАТЬ ОТОДВИГАТЬ ОТОДРАТЬ ОТОЖЖЕНЬЕ ОТОЖНА ОТОЗВАТЬ ОТОЙТИ ОТОК ОТОКМАЧИТЬ ОТОКМЯ ОТОЛ ОТОЛГАТЬСЯ ОТОЛДА ОТОЛСТИТЬ ОТОМКНУТЬ ОТОМШАВЕТЬ ОТОМЩАТЬ ОТОНИТЬ ОТОНУДУ ОТОНЯТЬ ОТОПИТЬ ОТОПКА ОТОПОК ОТОПОРИТЬСЯ ОТОПОРЩИТЬ ОТОПРЕВАТЬ ОТОПРЕТИСЯ ОТОПТАТЬ ОТОПХНУТЬ ОТОПЫРИТЬ ОТОРА ОТОРАПЛИВАТЬ ОТОРАТЬ ОТОРАЧИВАТЬ ОТОРВАТЬ ОТОРГАТЬ ОТОРЖАВЕТЬ ОТОРИТЬ ОТОРКИВАТЬ ОТОРНОВАТЬ ОТОРОЖЬЕ ОТОРОПЬ ОТОРОЧИТЬ ОТОРЦЕВАТЬ ОТОРЯТЬ ОТОСА ОТОСЛАТЬ ОТОСПАТЬСЯ ОТОТКАТЬ ОТОТКНУТЬ ОТОХАТЬ ОТОХАЧИВАТЬ ОТОЧАТЬ ОТОЧКАТЬ ОТОЩЕВАТЬ ОТПАДЫВАТЬ ОТПАИВАТЬ ОТПАЛЗЫВАТЬ ОТПАЛИВАТЬ ОТПАЛЫВАТЬ ОТПАНОВАТЬ ОТПАРИВАТЬ ОТПАРОВАТЬСЯ ОТПАРЫВАТЬ ОТПАСАТЬ ОТПАСТЬ ОТПАТРОШИТЬ ОТПАХИВАТЬ ОТПАЧИВАТЬ ОТПАЧКИВАТЬ ОТПАШКА ОТПАЯТЬ ОТПЕВАТЬ ОТПЕЖИТЬ ОТПЕКАТЬ ОТПЕМЗОВЫВАТЬ ОТПЕНЕКИВАТЬСЯ ОТПЕНИТЬСЯ ОТПЕРЕТЬ ОТПЕРСТИТЬСЯ ОТПЕСТОВАТЬ ОТПЕСТРЯТЬ ОТПЕТАТЬ ОТПЕТЛИТЬ ОТПЕТЬ ОТПЕХИВАТЬ ОТПЕЧАТЫВАТЬ ОТПЕЧЬ ОТПЕШИТЬ ОТПИВАТЬ ОТПИЛИВАТЬ ОТПИРАТЬ ОТПИРОВАТЬ ОТПИСЫВАТЬ ОТПИТЬ ОТПИХИВАТЬ ОТПИЩАТЬ ОТПЛАВАТЬ ОТПЛАКАТЬ ОТПЛАТАТЬ ОТПЛАЧИВАТЬ ОТПЛЕВЫВАТЬ ОТПЛЕСКИВАТЬ ОТПЛЕСНИВАТЬ ОТПЛЕТАТЬ ОТПЛОЖАТЬ ОТПЛОИТЬ ОТПЛОТНИЧАТЬ ОТПЛУТАТЬ ОТПЛЫВАТЬ ОТПЛЯСЫВАТЬ ОТПОВАЖИВАТЬ ОТПОВЕДЫВАТЬ ОТПОИТЬ ОТПОЛАСКИВАТЬ ОТПОЛДНИЧАТЬ ОТПОЛЕНИТЬ ОТПОЛЗАТЬ ОТПОЛНЯТЬ ОТПОЛОНЯТЬ ОТПОЛОСКАТЬ ОТПОЛОСОВАТЬ ОТПОЛОТЬ ОТПОЛОХАТЬ ОТПОЛУДНОВАТЬ ОТПОЛЬНАЯ ОТПОМИНАТЬ ОТПОР ОТПОРИТЬ ОТПОРКА ОТПОРНЫЙ ОТПОРОТЬ ОТПОСТНИЧАТЬ ОТПОТЕТЬ ОТПОТЧИВАТЬ ОТПОЧИНУТЬ ОТПРАВЛЯТЬ ОТПРАЗДНОВАТЬ ОТПРАЦОВАТЬ ОТПРАШИВАТЬ ОТПРОБОВАТЬ ОТПРОВАЖИВАТЬ ОТПРОДАВАТЬ ОТПРОКАЗИТЬ ОТПРОПАСТИСЬ ОТПРОПОВЕДЫВАТЬ ОТПРОСИТЬ ОТПРУЖИВАТЬ ОТПРУКИВАТЬ ОТПРЫГИВАТЬ ОТПРЫСКИВАТЬ ОТПРЯГАТЬ ОТПРЯДАТЬ ОТПРЯДЫВАТЬ ОТПРЯЖЕНЬЕ ОТПРЯЖИТЬ ОТПРЯНУТЬ ОТПРЯСТЬ ОТПРЯЧЬ ОТПУГИВАТЬ ОТПУДРИВАТЬ ОТПУЖАТЬ ОТПУКИВАТЬ ОТПУЛИВАТЬ ОТПУПИТЬСЯ ОТПУСКАТЬ ОТПУСТОВАТЬ ОТПУТНИЧАТЬ ОТПУТЫВАТЬ ОТПУЧИВАТЬ ОТПУШИТЬ ОТПУЩАТЬ ОТПЫРЯЛ ОТПЫТАТЬ ОТПЫХИВАТЬ ОТПЯЛИВАТЬ ОТПЯСТИТЬ ОТПЯЧИВАТЬ ОТРАБОТЫВАТЬ ОТРАВЛЯТЬ ОТРАДА ОТРАЖАТЬ ОТРАЖДАТЬ ОТРАЗИТЬ ОТРАИВАТЬ ОТРАНА ОТРАПОРТОВЫВАТЬ ОТРАСТИТЬ ОТРАТОВАТЬ ОТРАЩИВАТЬ ОТРЕБЛЯТЬ ОТРЕБЯЧИТЬСЯ ОТРЕВАТЬ ОТРЕВЕТЬ ОТРЕДЕЛ ОТРЕЗВЛЯТЬ ОТРЕЗЫВАТЬ ОТРЕКАТЬ ОТРЕКОМЕНДОВЫВАТЬ ОТРЕПЛИВАТЬ ОТРЕТИРОВАТЬСЯ ОТРЕЧЕНЬЕ ОТРЕШАТЬ ОТРИНА ОТРИНУТЬ ОТРИЦАТЬ ОТРОГ ОТРОГАТЬ ОТРОЖАТЬ ОТРОИТЬ ОТРОК ОТРОЧИТЬ ОТРОЩАТЬ ОТРУБАТЬ ОТРУБИТЬ ОТРУИТЬ ОТРУСИТЬ ОТРУТНЕТЬ ОТРУХЛЯВЕТЬ ОТРУШИВАТЬ ОТРЫБАЧИТЬ ОТРЫВАТЬ ОТРЫГАТЬ ОТРЫДАТЬ ОТРЫЖКА ОТРЫКАТЬ ОТРЫСИТЬ ОТРЫСКАТЬ ОТРЫТЬ ОТРЯВКАТЬ ОТРЯЖАТЬ ОТРЯСЫВАТЬ ОТРЁМОК ОТСАЖИВАТЬ ОТСАЛИТЬ ОТСАЛЮТОВАТЬ ОТСАМИТЬСЯ ОТСАСЫВАТЬ ОТСАЧИВАТЬ ОТСВАТАТЬ ОТСВЕРБЕТЬ ОТСВЕРКАЛА ОТСВЕРЛИТЬ ОТСВЕЧИВАТЬ ОТСВЯТИТЬ ОТСЕБЯТИНА ОТСЕВАТЬ ОТСЕДАТЬ ОТСЕДЕЛЬНАЯ ОТСЕДИНА ОТСЕКАТЬ ОТСЕЛЬ ОТСЕЛЯТЬ ОТСЕМЕНИТЬ ОТСЕПАРОВЫВАТЬ ОТСЕРДИТЬСЯ ОТСЕРЕБРИТЬ ОТСЕРЕЖНАЯ ОТСЕРЕТЬ ОТСЕСТЬ ОТСЕЧЬ ОТСЕЯТЬ ОТСИЖИВАТЬ ОТСИНИВАТЬ ОТСКАБЛИВАТЬ ОТСКАЗЫВАТЬ ОТСКАКИВАТЬ ОТСКАЛОЗУБНИЧАТЬ ОТСКАТЬ ОТСКОБЛИТЬ ОТСКОК ОТСКОН ОТСКОРБЕТЬ ОТСКОРНЯЖИТЬ ОТСКРЕБЫВАТЬ ОТСКРЕЖЕТАТЬ ОТСКРИПЕТЬ ОТСЛАВИТЬ ОТСЛАИВАТЬ ОТСЛАНИВАТЬ ОТСЛЕДИТЬ ОТСЛЕСАРИТЬ ОТСЛОНИТЬ ОТСЛУЖИВАТЬ ОТСЛУШИВАТЬ ОТСМАЛИВАТЬ ОТСМАРОВАТЬ ОТСМЕИВАТЬ ОТСМОКТАТЬ ОТСМОРКАТЬСЯ ОТСМЯКНУТЬ ОТСНАЩИВАТЬ ОТСОБАЧИТЬСЯ ОТСОВЕТЫВАТЬ ОТСОВЫВАТЬ ОТСОЛИТЬ ОТСОЛОДЕТЬ ОТСОННОЕ ОТСОПЕТЬ ОТСОСАТЬ ОТСОХНУТЬ ОТСОЧАТЬ ОТСОШКА ОТСРОЧИВАТЬ ОТСТАВАТЬ ОТСТАВЛЯТЬ ОТСТАИВАТЬ ОТСТАЛОЙ ОТСТАНОВИТЬ ОТСТЕГИВАТЬ ОТСТЕРЕГАТЬ ОТСТИЛАТЬ ОТСТИРЫВАТЬ ОТСТОЙ ОТСТОЛОВАТЬ ОТСТОНАТЬ ОТСТОРАНИВАТЬ ОТСТОСАТЬСЯ ОТСТОЯТЬ ОТСТРАГИВАТЬ ОТСТРАДАТЬ ОТСТРАИВАТЬ ОТСТРАНИТЬ ОТСТРАЧИВАТЬ ОТСТРАЩИВАТЬ ОТСТРЕЛИВАТЬ ОТСТРИГАТЬ ОТСТРУГАТЬ ОТСТРУИТЬСЯ ОТСТРУПИТЬСЯ ОТСТРЯПЫВАТЬ ОТСТУДИТЬ ОТСТУКИВАТЬ ОТСТУПАТЬ ОТСУББОТНИЧАЛИ ОТСУЕСЛОВИТЬ ОТСУЖИВАТЬ ОТСУЛИВАТЬ ОТСУМИВАТЬ ОТСУНУТЬ ОТСУПРОТИВ ОТСУТСТВИЕ ОТСУТЯЖИТЬ ОТСУХА ОТСУЧИВАТЬ ОТСУШИВАТЬ ОТСЧИТЫВАТЬ ОТСЫЛАТЬ ОТСЫПАТЬ ОТСЫРЕТЬ ОТСЫХАТЬ ОТСЮДА ОТТАБАЧНИЧАТЬ ОТТАВРИТЬ ОТТАЗАТЬ ОТТАИВАТЬ ОТТАКАТЬ ОТТАЛКИВАТЬ ОТТАЛЩИВАТЬ ОТТАМО ОТТАНИВАТЬ ОТТАНЦЕВАТЬ ОТТАПЛИВАТЬ ОТТАПТЫВАТЬ ОТТАРАТОРИТЬ ОТТАРАЩИТЬ ОТТАРНОВАТЬ ОТТАСКИВАТЬ ОТТАЧАТЬ ОТТАЧИВАТЬ ОТТАЩИТЬ ОТТАЯТЬ ОТТЕДА ОТТЕКАТЬ ОТТЕЛИТЬСЯ ОТТЕЛЬ ОТТЕМНЯТЬ ОТТЕМЯШИТЬ ОТТЕНЯТЬ ОТТЕПЛИТЬ ОТТЕРЕБЛИВАТЬ ОТТЕРЕТЬ ОТТЕРЗАТЬ ОТТЕРПЕТЬ ОТТЕРПНУТЬ ОТТЕСНЯТЬ ОТТЕСЫВАТЬ ОТТЕЧЬ ОТТЕШИТЬ ОТТИРАНСТВОВАТЬ ОТТИРАТЬ ОТТИСКИВАТЬ ОТТИШЬ ОТТОГДА ОТТОИТЬ ОТТОК ОТТОКОВАТЬ ОТТОЛКАТЬ ОТТОЛКОВАТЬ ОТТОЛОЧЬ ОТТОЛСТИТЬ ОТТОЛЬ ОТТОНЯТЬ ОТТОПАТЬ ОТТОПИТЬ ОТТОПЫРИВАТЬ ОТТОР ОТТОРГАТЬ ОТТОРГОВАТЬ ОТТОРЖЕСТВОВАТЬ ОТТОРМОЗИТЬ ОТТОРМОШИТЬ ОТТОСКОВАТЬ ОТТОЧИТЬ ОТТОШНИТЬ ОТТРАНЖИРИТЬ ОТТРАПЕЗОВАТЬ ОТТРЕЗВОНИТЬ ОТТРЕКАТЬ ОТТРЕПЫВАТЬ ОТТРЕСКАТЬ ОТТРЕСНУТЬ ОТТРОИЧНЫЙ ОТТРОСТИТЬ ОТТРУБИТЬ ОТТРУДИТЬСЯ ОТТРУНИТЬ ОТТРУЧИВАТЬ ОТТРЯСЫВАТЬ ОТТУГА ОТТУДА ОТТУЖИТЬ ОТТУЗИТЬ ОТТУЛЬ ОТТУПЛЯТЬ ОТТУРИВАТЬ ОТТУШЕВЫВАТЬ ОТТЫКАТЬ ОТТЮКИВАТЬ ОТТЯГИВАТЬ ОТТЯПЫВАТЬ ОТУДОБЕТЬ ОТУЖАТЬ ОТУЖИНАТЬ ОТУМАНИВАТЬ ОТУМАРОВЕТЬ ОТУМНИЧАТЬ ОТУПЛЯТЬ ОТУПОРИТЬ ОТУРОВИТЬ ОТУСКНУТЬ ОТУТОБЕТЬ ОТУТЮЖИТЬ ОТУХАТЬ ОТУХТЫРИТЬСЯ ОТУЧАТЬ ОТУЧНЕТЬ ОТФИНТИТЬ ОТФРАНТИТЬ ОТФЫРКАТЬ ОТХАЖИВАТЬ ОТХАЗОВАТЬ ОТХАЛЕЗИТЬ ОТХАНДРИТЬ ОТХАРКИВАТЬ ОТХВАРЫВАТЬ ОТХВАСТАТЬ ОТХВАТЫВАТЬ ОТХВАЩИВАТЬ ОТХИЛЯТЬ ОТХИТИЛИ ОТХИТРИТЬ. ОТХЛЕБОСОЛЬНИЧАЛ ОТХЛЕБЫВАТЬ ОТХЛИПАЛА ОТХЛОПОТАТЬ ОТХЛОПЫВАТЬ ОТХЛЫНУТЬ ОТХЛЫСТАТЬ ОТХЛЮСТАТЬ ОТХЛЯНУТЬ ОТХЛЁСТЫВАТЬ ОТХНЫКАТЬ. ОТХОДИТЬ ОТХОЗЯЙНИЧАТЬ ОТХОЛАЖИВАТЬ ОТХОЛИЛА ОТХОЛКАТЬ ОТХОН ОТХОРОВОДИТЬ ОТХОРОМНЫЙ. ОТХОРОХОРИЛСЯ ОТХОТЕТЬ ОТХОХЛАТИТЬ ОТХОХОТАТЬ ОТХРАБРИТЬСЯ ОТХРАМЫВАТЬ ОТХРАПЫВАТЬ ОТХРИСТОСОВАЛИСЬ ОТХРЮКАЛА ОТЦАРАПЫВАТЬ ОТЦАРСТВОВАТЬ ОТЦВЕТАТЬ ОТЦЕЖИВАТЬ ОТЦЕЛОВАТЬ ОТЦЕНЯТЬ ОТЦЕПЛЯТЬ ОТЦОВ ОТЦУРАТЬ ОТЦЫГАНИВАТЬ ОТЧАВКАТЬ ОТЧАВРЕТЬ ОТЧАИВАТЬ ОТЧАКРЫЖИТЬ ОТЧАЛИВАТЬ ОТЧАРОВАТЬ ОТЧАСНЫЙ ОТЧАСТИ ОТЧАХНУТЬ ОТЧЕ-НАШ ОТЧЕГО ОТЧЕКАНИВАТЬ ОТЧЕКАТЬСЯ ОТЧЕКМАРИТЬ ОТЧЕКРЫЖИТЬ ОТЧЕЛЬНАЯ ОТЧЕРЕДОВАТЬСЯ ОТЧЕРКИВАТЬ ОТЧЕРНЯТЬ ОТЧЕРПЫВАТЬ ОТЧЕРТИТЬ ОТЧЕРТОПОЛОШИТЬ ОТЧЕРЧИВАТЬ ОТЧЕСТВО ОТЧЕСТВОВАТЬ ОТЧЕСТЬ ОТЧЕСЫВАТЬ ОТЧЕТНЫЙ ОТЧИЖИТЬ ОТЧИЗНА ОТЧИЙ ОТЧИНЯТЬ ОТЧИРИКАТЬ. ОТЧИРКИВАТЬ ОТЧИСЛЯТЬ ОТЧИСТИТЬ ОТЧИТЫВАТЬ ОТЧИХАТЬ ОТЧИХВОСТИТЬ ОТЧИЧ ОТЧИЩАТЬ ОТЧМОКАТЬ ОТЧОКАТЬ ОТЧУБУЧИТЬ ОТЧУДАЧИТЬ ОТЧУРАТЬ ОТЧУХАТЬ ОТШАБАШИТЬ ОТШАГАТЬ ОТШАЛБЕРИТ ОТШАЛИТЬ ОТШАМКАТЬ ОТШАРИТЬ ОТШАРКАТЬ ОТШАРЛАТАНИЛ ОТШАРОВАТЬ ОТШАСТЫВАТЬ ОТШАТЫВАТЬ ОТШАХНУТЬ ОТШВЫРИВАТЬ ОТШЕВЕЛИВАТЬ ОТШЕЛУШИВАТЬ ОТШЕЛЬМОВАТЬ ОТШЕЛЬНИК ОТШИБАТЬ ОТШИВАТЬ ОТШИЛЬНИЧАТЬ ОТШИПЕТЬ. ОТШИТЬ ОТШИШКАТЬ ОТШКОЛИТЬ ОТШЛЕПЫВАТЬ ОТШЛИФОВЫВАТЬ ОТШМАРИТЬ ОТШНЫРЯТЬ ОТШПАКЛЕВЫВАТЬ ОТШПЕТИТЬ ОТШПИЛИВАТЬ ОТШПИОНИТЬ ОТШТОПЫВАТЬ ОТШТУКАТУРИВАТЬ ОТШУГИВАТЬ ОТШУЛЕРИТЬ ОТШУМЕТЬ ОТШУЧИВАТЬ ОТШУШУКАТЬ ОТЩЕБЕТАТЬ. ОТЩЕГОЛЯЛА ОТЩЕКОТАЛИ ОТЩЕЛИЛАСЬ ОТЩЕЛКИВАТЬ ОТЩЕМЛИВАТЬ ОТЩЕПЫВАТЬ ОТЩЕРБЛЯТЬ ОТЩЕТЕВАТЬ ОТЩИПЫВАТЬ ОТЪЕГОЗИТЬ ОТЪЕДАТЬ ОТЪЕЗЖАТЬ ОТЪЕМНЫЙ ОТЪЕСТЬ ОТЪЕХАТЬ ОТЪЮЛИВАТЬ ОТЪЮРОДСТВОВАТЬ ОТЪЯБЕДНИЧАТЬ ОТЪЯВЛЯТЬ ОТЪЯГНИЛИСЬ ОТЪЯМОК ОТЪЯМЩИЧАТЬ ОТЪЯРИТЬСЯ ОТЪЯРЫЖИТЬСЯ ОТЪЯТИ ОТЪЁРЗАТЬ ОТЪЁРНИЧАЛ ОТЫГРЫВАТЬ ОТЫДЕ ОТЫДИ ОТЫКАТЬ ОТЫЛИТЬ ОТЫМАТЬ ОТЫМЕННЫЙ ОТЫНИВАТЬ ОТЫНУДЫ ОТЫСКИВАТЬ ОТЬ ОТЭКЗАМЕНОВЫВАТЬ ОТЭЛЕКТРИЗОВЫВАТЬ ОТЭТУЛЬ ОТЮКИВАТЬ ОТЯБЕЛЬ ОТЯГИВАТЬ ОТЯЗОВАТЬ ОТЯМЕТЬ ОТЯПАТЬ ОФАЛИТЬ ОФЕНЯ ОФИГЛЯРИТЬ ОФИОЛИТ ОФИТ ОФИЦЕР ОФЛОТИНА ОФОФАНИТЬ ОФРАНЦУЗИТЬ ОФРАЧИТЬ ОФТАЛМИЯ ОХ ОХАБЕНЬ ОХАВЕРНИК ОХАЖИВАТЬ ОХАЛЬНИЧАТЬ ОХАЛЯПИТЬ ОХАН ОХАРАТОК ОХАРКИВАТЬ ОХАТЬ ОХАХА ОХВАЛИВАТЬ ОХВАСТАТЬ ОХВОРОСТИТЬ ОХВОСТИТЬ ОХЕТАТЬ ОХИЗАТЬ ОХИЛЕТЬ ОХИМИСТИТЬ ОХИНЕТЬ ОХИНИТЬ ОХИЧАТЬ ОХЛАЖДАТЬ ОХЛЕБЕСНУТЬ ОХЛЕБИТЬСЯ ОХЛЕВОК ОХЛЕЗНУТЬ ОХЛЕСТЫВАТЬ ОХЛЕЯТЬ ОХЛИПАТЬ ОХЛОБУЧИВАТЬ ОХЛОБЫСНУТЬ ОХЛОЙ ОХЛОПЫВАТЬ ОХЛУДЬ ОХЛУП ОХЛЫНУТЬ ОХЛЯБАТЬСЯ ОХЛЯТЬ ОХМАРИТЬ ОХМЕЛЯТЬ ОХМЕТЯ ОХМУРИТЬ ОХМЫЛЯТЬСЯ ОХМЫСТОВАТЬ ОХНУТЬ ОХОБАЧИВАТЬ ОХОБЕНЬ ОХОВЕРТЬ ОХОВРОНИТЬ ОХОДНЯ ОХОЗНУТЬ ОХОЛАЖИВАТЬ ОХОЛАЩИВАТЬ ОХОЛИТЬ ОХОЛОДИТЬ ОХОЛОПИТЬ ОХОЛОСТИТЬ ОХОЛОУМЕТЬ ОХОМУТАТЬ ОХОРАШИВАТЬ ОХОТА ОХОХЛАТИТЬ ОХОХОТАТЬ ОХОЧИЙ ОХРА ОХРАБРЯТЬ ОХРАК ОХРАНЯТЬ ОХРЕБЕТЬЕ ОХРЕДЬ ОХРЕЛЬ ОХРЕТЬ ОХРЕЯН ОХРЕЯТЬ ОХРИПАТЬ ОХРИСТИАНИТЬСЯ ОХРИСТЫЙ ОХРОМИТЬ ОХРУСТАЛИТЬ ОХРЮТА ОХРЁПА ОХУЖДАТЬ ОХУТИТЬ ОХУЧАТЬСЯ ОЦАРАПЫВАТЬ ОЦВЕТАТЬ ОЦЕЖИВАТЬ ОЦЕЛИТЬСЯ ОЦЕНИВАТЬ ОЦЕПЕНЕВАТЬ ОЦЕПЛЯТЬ ОЦЕТ ОЦИНЖАТЬ ОЦЫГАНИВАТЬ ОЧ ОЧАБАНИТЬ ОЧАВКАТЬ ОЧАГ ОЧАДИТЬ ОЧАНКА ОЧАП ОЧАПОК ОЧАРОВЫВАТЬ ОЧАСТУЮ ОЧАХНУТЬ ОЧЕВИДНЫЙ ОЧЕКАЛИТЬ ОЧЕКУРИТЬ ОЧЕЛОВЕЧИТЬ ОЧЕМ ОЧЕНЬ ОЧЕП ОЧЕРВИВИТЬ ОЧЕРВЛЕНЯТЬ ОЧЕРЕВИТЬ ОЧЕРЕДЬ ОЧЕРЕТ ОЧЕРКИВАТЬ ОЧЕРНЯТЬ ОЧЕРПЫВАТЬ ОЧЕРСТВЛЯТЬ ОЧЕРТАТЬ ОЧЕСА ОЧЕСАТЬ ОЧЕСТИТЬ ОЧЕСЫВАТЬ ОЧЕЧНЫЙ ОЧИКАТЬСЯ ОЧИНЯТЬ ОЧИПОК ОЧИТОК ОЧИЩАТЬ ОЧКНУТЬ ОЧКО ОЧКУР ОЧМУРЕТЬ ОЧНУТЬСЯ ОЧРЕВАТИТЬ ОЧТО ОЧУБЕТЬ ОЧУВСТВОВАТЬСЯ ОЧУГУНИТЬ ОЧУДИТЬ ОЧУМЛЯТЬ ОЧУНАТЬСЯ ОЧУРАТЬ ОЧУРБАНИТЬ ОЧУХАТЬ ОШАБАШИТЬ ОШАБУРИТЬ ОШАВЕТЬ ОШАЛЕТЬ ОШАНУТЬ ОШАНЦЕВАТЬ ОШАРА ОШАРАШИВАТЬ ОШАРИТЬ ОШАРКАТЬ ОШАРЯТИ ОШАСТАТЬ ОШАТАТЬ ОШАЯТЬ ОШВАРТОВЛИВАТЬ ОШЕВ ОШЕВЕЛИВАТЬ ОШЕЕК ОШЕЛЕВАТЬ ОШЕЛОМЛЯТЬ ОШЕЛУДИВИТЬ ОШЕЛУШИВАТЬ ОШЕЛЬМОВЫВАТЬ ОШЕПЕЛЯВИТЬ ОШЕПТЫВАТЬ ОШЕРСТИТЬ ОШЕСТИТЬ ОШИБАТЬСЯ ОШИКИВАТЬ ОШИПЕТЬ ОШИРЯТЬ ОШИТЕТЬ ОШИТОК ОШКАНДЫБЕТЬ ОШКВАРИТЬ ОШКОЛЯРИТЬ ОШКОРДА ОШКУЙ ОШКУЛИТЬ ОШЛАКОВЫВАТЬ ОШЛИФОВЫВАТЬ ОШМЕТЬ ОШМОРИТЬ ОШМЫГАТЬ. ОШПАКЛЕВАТЬ ОШПАРИВАТЬ ОШПЕТИТЬ ОШТОЛ ОШТРАФОВЫВАТЬ ОШТУКАТУРИВАТЬ ОШУКАТЬ ОШУМИТЬ ОШУРКИ ОШУЧИВАТЬ ОШУШУКАТЬ ОШУЮЮ ОЩЕБЕНЯТЬ ОЩЕДРЯТЬ ОЩЕКОТАТЬ ОЩЕЛКИВАТЬ ОЩЕМЛЯТЬ ОЩЕНИТЬСЯ ОЩЕПИТЬ ОЩЕРЯТЬ ОЩЕТИНИВАТЬСЯ ОЩЕУЛИТЬ ОЩИПЫВАТЬ ОЩИТИТЬ ОЩУНЯТЬ ОЩУПЫВАТЬ ОЮНЕТЬ ОЯГНИТЬСЯ ОЯЛОВЕТЬ ОЁЖИТЬСЯ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву П

П ПА ПАБЕД ПАБЕДКИ ПАБЕЛКА ПАБЕРДО ПАБЕРЕЖЬЕ ПАБИДА ПАБИРКА ПАБОЛДЫРЬ ПАБОЛОКИ ПАВ ПАВЕДЩИК ПАВЕЛ ПАВЕСЬМО ПАВЕТВЬ ПАВЕТЕР ПАВЕТКИ ПАВЕЧЕРЬЕ ПАВИАН ПАВИЛИКА ПАВИЛЬОН ПАВКО ПАВЛИН ПАВЛОВСКОЕ ПАВЛУХА ПАВНА ПАВОДИТЬ ПАВОДЬ ПАВОЗИТЬ ПАВОК ПАВОЛНА ПАВОЛОК ПАВОРОЗ ПАВОРОТЬ ПАВУК ПАВУН ПАГАНИЗМ ПАГЛИНОК ПАГНЕТКИ ПАГНИЛЬ ПАГОЛЕНОК ПАГОРОК ПАГРОЗА ПАГРЯЗЦА ПАГУБА ПАГУР ПАДАТЬ ПАДВОРОК ПАДЕРА ПАДИЛЕЦ ПАДИНА ПАДЛАСЫ ПАДМЫЛЬЕ ПАДОГ ПАДОРНЯ ПАДОЧКА ПАДУБ ПАДУН ПАДУШИНА ПАДЧЕРИЦА ПАДЫВАТЬ ПАДЫМ ПАЕРОК ПАЖ ПАЖА ПАЖЕК ПАЖЕНКА ПАЗ ПАЗАНКИ ПАЗГАТЬ ПАЗЕВНИ ПАЗЕМКА ПАЗИЛО ПАЗОБНИКА ПАЗОЛКИ ПАЗУР ПАЗЬМО ПАИНА ПАЙ ПАЙБА ПАЙКА ПАЙМО ПАК ПАКА ПАКАН ПАКАТЬ ПАКАУЗ ПАКЕТ ПАКИ ПАКИЛА ПАКИСЕЛЬ ПАКЛЕН ПАКЛИН ПАКЛУН ПАКЛЯ ПАКОВАТЬ ПАКОЛОК ПАКОСТЬ ПАКУЛА ПАКУЛЬ ПАЛ ПАЛАДА ПАЛАДИН ПАЛАМИДА ПАЛАНКА ПАЛАНКИН ПАЛАТА ПАЛАТЬ ПАЛАУС ПАЛАЧ ПАЛАШ ПАЛЕВЫЙ ПАЛЕЖ ПАЛЕНИЦА ПАЛЕОГРАФИЯ ПАЛЕСТИНА ПАЛЕЦ ПАЛЕЯ ПАЛИАТИВ ПАЛИК ПАЛИМПСЕСТ ПАЛИСАД ПАЛИСТ ПАЛИТРА ПАЛИТЬ ПАЛИХА ПАЛКА ПАЛКАТЬ ПАЛЛАДА ПАЛОМНИК ПАЛОЧНЫЙ ПАЛТАС ПАЛУБА ПАЛУНДРА ПАЛУСИТЬ ПАЛЫСАТЬ ПАЛЫСКАТЬ ПАЛЬГА ПАЛЬМА ПАЛЬНИК ПАЛЬТО ПАЛЬЧАТЫЙ ПАЛЬЩИК ПАЛЬЯ ПАЛЬЯТИВ ПАЛЯ ПАЛЁД ПАМАТЬ ПАМЕЛКИ ПАМЖА ПАМОРОЗ ПАМОРОК ПАМПУШИ ПАМФЛЕТ ПАМХА ПАМЧУШНИК ПАМЯТЬ ПАН ПАНАГИЯ ПАНАРИЦИЙ ПАНАЦЕЯ ПАНГА ПАНДА ПАНДАЗИТЬ ПАНДАН ПАНДЕКТЫ ПАНДЕРИТЬ ПАНЕГИРИК ПАНЕЛЬ ПАНЕР ПАНИБРАТ ПАНИЗКА ПАНИКАДИЛО ПАНИР ПАНИТЬ ПАНИХИДА ПАНИЦА ПАНИЧЕСКИЙ ПАНКА ПАНКИТНЫЙ ПАНОВАТЬ ПАНОВКА ПАНОГТИ ПАНОРАМА ПАНПУШИ ПАНСИОН ПАНСЛАВИСТЫ ПАНСУРА ПАНТАЛОНЫ ПАНТАЛЫК ПАНТЕИЗМ ПАНТЕЛЕЙМОН ПАНТЕР ПАНТЕРА ПАНТОГРАФ ПАНТОМИМА ПАНТОХА ПАНТУЙ ПАНТУФЛИ ПАНТЫ ПАНТЁМА ПАНЦИРЬ ПАНЧЕХИ ПАНЫР ПАНЯЛА ПАНЁВА ПАОБЕД ПАОБЛАКО ПАОЗЕР ПАОРОК ПАОСПА ПАОТЕЦ ПАПА ПАПАНИТЬСЯ ПАПАХ ПАПЕРА ПАПЕРСЬ ПАПЕРТЬ ПАПИЛЬОТКА ПАПИР ПАПКА ПАПОЛЗА ПАПОНКА ПАПОРОЖНИК ПАПОРОТНИК ПАПОЧНАЯ ПАПОШЛИВЫЙ ПАПСКИЙ ПАПУХА ПАПУШНИК ПАПШОЙ ПАПЫРЯ ПАПЬЕ-МАШЕ ПАР ПАРА ПАРАБОЛА ПАРАБОТКИ ПАРАГРАФ ПАРАД ПАРАДИЗКА ПАРАДОКС ПАРАЗИТ ПАРАКЛИТ ПАРАЛАКС ПАРАЛИПОМЕНОН ПАРАЛИЧ ПАРАЛЛЕЛЬ ПАРАМАН ПАРАНДАТЬ ПАРАПЕТ ПАРАПЛИЦА ПАРАСКЕВА-ЛЬНЯНИЦА ПАРАСОЛЬ ПАРАФ ПАРАФИН ПАРАФИЯ ПАРАФРАЗ ПАРАШНИК ПАРАШЮТ ПАРГА ПАРГАТЬ ПАРД ПАРДВА ПАРДОН ПАРЕВО ПАРЕМИЯ ПАРЕНЬ ПАРЕНЬЕ ПАРИ ПАРИК ПАРИЛЬНЫЙ ПАРИСТЫЙ ПАРИТЬ ПАРК ПАРКА ПАРКАН ПАРКЕТНЫЙ ПАРЛАМЕНТ ПАРМА ПАРМАН ПАРНЕВ ПАРНИК ПАРНОЙ ПАРОДИЯ ПАРОДОК ПАРОЙ ПАРОКСИЗМ ПАРОЛИ ПАРОЛЬ ПАРОМ ПАРОСЛЬ ПАРОСЬ ПАРОХОД ПАРОЧНЫЙ ПАРСУК ПАРТА ПАРТЕР ПАРТИЯ ПАРУС ПАРУХА ПАРФЕНКА ПАРФОРС ПАРФЮМЕР ПАРХ ПАРЧА ПАРШИ ПАРЫ ПАРЬ ПАС ПАСЕВНИ ПАСЕВО ПАСЕКА ПАСЕРБИЦА ПАСИГА ПАСИК ПАСИКА ПАСКАЛЬНИК ПАСКВИЛЬ ПАСКИРДОК ПАСКОРНЯ ПАСКУДА ПАСЛЁН ПАСМЕШКИ ПАСМО ПАСМУРНЫЙ ПАСМЫКА ПАСОВАТЬ ПАСОКА ПАСОЛНЦЕ ПАСОЧНЫЙ ПАСПОРТ ПАССАЖ ПАССИЯ ПАСТБИЩЕ ПАСТЕЛЬ ПАСТЕН ПАСТЕНОК ПАСТЕРНАК ПАСТИ ПАСТИК ПАСТИЛА ПАСТИТЬ ПАСТОР ПАСТРИГИ ПАСТЬ ПАСТЬБА ПАСУШЬ ПАСХА ПАСЫНОК ПАСЬЯНС ПАСЮК ПАТ ПАТАТА ПАТЕНТ ПАТЕР ПАТЕРБА ПАТЕТИЧЕСКИЙ ПАТЛА ПАТЛУН ПАТОКА ПАТОЛОГИЯ ПАТОЛОКА ПАТОРОЧИТЬ ПАТОЧИТЬ ПАТРАТЬ ПАТРИАРХ ПАТРИОТ ПАТРОН ПАТРУБКА ПАТРУЛЬ ПАТУР ПАТЬЯ ПАТЮМА ПАТЯПНИК ПАУЖИН ПАУЗА ПАУЗДОК ПАУЗОК ПАУК ПАУЛ ПАУПЕРИЗМ ПАУТЬ ПАУЧЕНЬ ПАФУРКА ПАХ ПАХА ПАХАБИТЬ ПАХАТЬ ПАХВА ПАХИТОСКА ПАХЛУН ПАХМУРНЫЙ ПАХНУТЬ ПАХОЛОК ПАХОРЬ ПАХОТНЫЙ ПАХТА ПАХТАТЬ ПАХУЧИЙ ПАЦ ПАЦЕПКА ПАЦИЕНТ ПАЦЮ-ПАЦЮ ПАЦЮК ПАЧЕ ПАЧЕСЬ ПАЧИТЬ ПАЧКА ПАЧКАТЬ ПАШАВА ПАШИБОК ПАШИНА ПАШИТЬСЯ ПАШНЯ ПАШПОРТ ПАШТЕТ ПАЩЕКА ПАЩЕЛОК ПАЩЕНОК ПАЮС ПАЯЗЬ ПАЯСЕНЬ ПАЯТЬ ПАЯЦ ПАЁК ПЕВГ ПЕВЕЦ ПЕВНЫЙ ПЕГАС ПЕГИЙ ПЕДАГОГИКА ПЕДАЛЬ ПЕДАНТ ПЕДОМЕТР ПЕЙЗАЖ ПЕКАТЬ ПЕКЕЛЁК ПЕКЛЕВАТЬ ПЕКОРЧИТЬ ПЕКТАТЬ ПЕКУР ПЕКУС ПЕКЧИ ПЕЛА ПЕЛЕЙНА ПЕЛЕНГ ПЕЛЕПЕЛ ПЕЛЕРИНКА ПЕЛЕСИНА ПЕЛИКАН ПЕЛОВНЯ ПЕЛУНЬ ПЕЛЬКИ ПЕЛЬМЕНЬ ПЕЛЯДЬ ПЕЛЯСЕНЬ ПЕЛЁХТАТЬ ПЕМЗА ПЕНА ПЕНДУС ПЕНДЮХ ПЕНИЕ ПЕНИТЕНЦИАРНОЕ ПЕНСИОН ПЕНТАКРИНИТ ПЕНТЮХ ПЕНЧИК ПЕНШИТЬ ПЕНЬ ПЕНЬКА ПЕНЬШИТЬ ПЕНЬЮАР ПЕНЮГАТЬ ПЕНЯ ПЕНЯЗ ПЕНЯЗЬ ПЕПА ПЕПЕЛ ПЕПИНЬЕРКА ПЕРВОГОДНЫЕ ПЕРВООТЕЦ ПЕРВОСТНЫЙ ПЕРВЫЙ ПЕРГА ПЕРГАМЕНТ ПЕРЕ ПЕРЕАУКИВАТЬСЯ ПЕРЕБАБИТЬ ПЕРЕБАВЛЯТЬ ПЕРЕБАГРИТЬ ПЕРЕБАЖИВАТЬСЯ ПЕРЕБАИВАТЬ ПЕРЕБАЛИВАТЬ ПЕРЕБАЛЛОТИРОВЫВАТЬ ПЕРЕБАЛОВАЛИСЬ ПЕРЕБАЛТЫВАТЬ ПЕРЕБАНИТЬ ПЕРЕБАРАБОШИВАТЬ ПЕРЕБАРИТЬ ПЕРЕБАСИТЬ ПЕРЕБАСКА ПЕРЕБАЧИТЬ ПЕРЕБАЮКАЛА ПЕРЕБЕГАТЬ ПЕРЕБЕДОВАТЬ ПЕРЕБЕЖЧИК ПЕРЕБЕЛИВАТЬ ПЕРЕБЕНДИВАТЬ ПЕРЕБЕСЕДОВАЛИ ПЕРЕБЕСИТЬ ПЕРЕБИВАТЬ ПЕРЕБИРАТЬ ПЕРЕБИТЬ ПЕРЕБОГАТЕЛИ ПЕРЕБОДАЛА ПЕРЕБОЖИТЬСЯ ПЕРЕБОЙ ПЕРЕБОЛЕТЬ ПЕРЕБОЛОКАТЬ ПЕРЕБОЛТАТЬ ПЕРЕБОР ПЕРЕБОРАЗЖИВАТЬ ПЕРЕБОРАНИВАТЬ ПЕРЕБОРКА ПЕРЕБОРМОТАТЬ. ПЕРЕБОРОЗДИТЬ ПЕРЕБОРОНИТЬ ПЕРЕБОРОТЬ ПЕРЕБРАЖИВАТЬ ПЕРЕБРАКОВЫВАТЬ ПЕРЕБРАНИТЬ ПЕРЕБРАСОПЛИВАТЬ ПЕРЕБРАСЫВАТЬ ПЕРЕБРАТАТЬ. ПЕРЕБРАЧИТЬСЯ ПЕРЕБРЕДИТЬ. ПЕРЕБРЕСТИ ПЕРЕБРИВАТЬ ПЕРЕБРОДИТЬ ПЕРЕБРОНЗИРОВАТЬ ПЕРЕБРОСИТЬ ПЕРЕБРЫЗГИВАТЬ ПЕРЕБРЯКАЛИ ПЕРЕБУДИТЬ ПЕРЕБУЗОВАТЬ ПЕРЕБУКСИРОВАТЬ ПЕРЕБУЛГАЧИТЬ ПЕРЕБУНТОВАТЬ ПЕРЕБУРИТЬ ПЕРЕБУТЕТЬ ПЕРЕБУТИТЬ ПЕРЕБЫВАТЬ ПЕРЕБЫЗИТЬСЯ ПЕРЕБЫТЬ ПЕРЕВАБИТЬ ПЕРЕВАВАКАТЬ ПЕРЕВАДИТЬ ПЕРЕВАЖИВАТЬ ПЕРЕВАЗЖИВАТЬ ПЕРЕВАЛИВАТЬ ПЕРЕВАЛЯТЬ ПЕРЕВАРАКСАТЬ ПЕРЕВАРИВАТЬ ПЕРЕВАСТРИВАТЬ ПЕРЕВАТОВЫВАТЬ ПЕРЕВАЩИВАТЬ ПЕРЕВЕВАТЬ ПЕРЕВЕДЕНЬЕ ПЕРЕВЕДРЕТЬ ПЕРЕВЕДЫВАТЬ ПЕРЕВЕЗЕНЬЕ ПЕРЕВЕКОВАТЬ ПЕРЕВЕНЧИВАТЬ ПЕРЕВЕРСТЫВАТЬ ПЕРЕВЕРТЫВАТЬ ПЕРЕВЕРШИВАТЬ ПЕРЕВЕРЯТЬ ПЕРЕВЕСИТЬ ПЕРЕВЕСЛО ПЕРЕВЕСНОВАТЬ ПЕРЕВЕСТИ ПЕРЕВЕТОШИТЬ ПЕРЕВЕЧАТЬ ПЕРЕВЕЧОРКИ ПЕРЕВЕШИВАТЬ ПЕРЕВЕШИТЬ ПЕРЕВЕЯТЬ ПЕРЕВЗДОРИТЬ ПЕРЕВЗНУЗДЫВАТЬ ПЕРЕВИВАТЬ ПЕРЕВИДАТЬ ПЕРЕВИЗГИВАТЬ ПЕРЕВИЛИВАТЬ ПЕРЕВИНИТЬ ПЕРЕВИНЧИВАТЬ ПЕРЕВИРАТЬ ПЕРЕВИСАТЬ ПЕРЕВИТИЙСТВОВАТЬ ПЕРЕВИТЬ ПЕРЕВИТЯЖЕСТВОВАТЬ ПЕРЕВИХАТЬ ПЕРЕВИХРИТЬ. ПЕРЕВЛАДЕТЬ ПЕРЕВЛЮБЧИВЫЙ ПЕРЕВОДИТЬ ПЕРЕВОДНЯТЬ ПЕРЕВОЗИТЬ ПЕРЕВОЗЧИК ПЕРЕВОЙ ПЕРЕВОЛАКИВАТЬ ПЕРЕВОЛГНУТЬ. ПЕРЕВОЛИТЬ ПЕРЕВОЛНОВАТЬ ПЕРЕВОЛОЧЬ ПЕРЕВОРАЖИВАТЬ ПЕРЕВОРАНИВАТЬ ПЕРЕВОРАЧИВАТЬ ПЕРЕВОРАШИВАТЬ ПЕРЕВОРОТИТЬ ПЕРЕВОРСИТЬ ПЕРЕВОРЧАТЬ. ПЕРЕВОСПИТЫВАТЬ ПЕРЕВОСТРИТЬ ПЕРЕВОШИТЬ ПЕРЕВРАЖДОВАТЬ ПЕРЕВРАТЬ ПЕРЕВШИВЕТЬ. ПЕРЕВЫВАТЬ ПЕРЕВЫКАТЬ ПЕРЕВЫРУЧАТЬ ПЕРЕВЫТОПКИ ПЕРЕВЫШАТЬ ПЕРЕВЬЮЧИВАТЬ ПЕРЕВЯЗЫВАТЬ ПЕРЕВЯКАТЬ ПЕРЕВЯЛИВАТЬ ПЕРЕВЯНУТЬ ПЕРЕГАДЫВАТЬ ПЕРЕГАЖИВАТЬ ПЕРЕГАЛИТЬСЯ ПЕРЕГАР ПЕРЕГАРКИВАТЬСЯ ПЕРЕГАСИТЬ ПЕРЕГАЧИВАТЬ ПЕРЕГАШИВАТЬ ПЕРЕГАЩИВАТЬ ПЕРЕГВАЗДАТЬ ПЕРЕГВАЗЖИВАТЬ ПЕРЕГИБАТЬ ПЕРЕГИКАТЬ ПЕРЕГЛАДЫВАТЬ ПЕРЕГЛАЖИВАТЬ ПЕРЕГЛАЗЕТЬ ПЕРЕГЛОДАТЬ ПЕРЕГЛОТАТЬ ПЕРЕГЛОХНУТЬ ПЕРЕГЛУБИТЬ ПЕРЕГЛУМИТЬСЯ. ПЕРЕГЛУПИТЬ ПЕРЕГЛУШАТЬ ПЕРЕГЛЯДЫВАТЬ ПЕРЕГНАТЬ ПЕРЕГНЕВИТЬ ПЕРЕГНЕЗДИТЬ ПЕРЕГНЕТАТЬ ПЕРЕГНИВАТЬ ПЕРЕГНУСИТЬ ПЕРЕГНУТЬ ПЕРЕГОВАРИВАТЬ ПЕРЕГОВЕТЬ ПЕРЕГОЖАТЬ ПЕРЕГОИТЬ ПЕРЕГОЛДИТЬ ПЕРЕГОЛИТЬ. ПЕРЕГОЛОДАТЬ ПЕРЕГОЛОСИТЬ. ПЕРЕГОЛЧИТЬ ПЕРЕГОН ПЕРЕГОНЯТЬ ПЕРЕГОРАЖИВАТЬ ПЕРЕГОРАЗДИТЬ ПЕРЕГОРАТЬ ПЕРЕГОРБИТЬ. ПЕРЕГОРДИЛИСЬ ПЕРЕГОРЕВАТЬ ПЕРЕГОРЕТЬ ПЕРЕГОРОДИТЬ ПЕРЕГОРТАТЬ ПЕРЕГОСТИТЬ ПЕРЕГРАБИТЬ ПЕРЕГРАВИРОВЫВАТЬ ПЕРЕГРАНИВАТЬ ПЕРЕГРАФЛЯТЬ ПЕРЕГРЕБАТЬ ПЕРЕГРЕВАТЬ ПЕРЕГРЕЗИТЬ. ПЕРЕГРЕШИТЬ ПЕРЕГРИМАСНИЧАЛ ПЕРЕГРОЗИТЬ ПЕРЕГРОЗИТЬСЯ ПЕРЕГРОМИТЬ ПЕРЕГРОМОЗДИТЬ ПЕРЕГРОХАТЬ ПЕРЕГРУДИНА ПЕРЕГРУЖАТЬ ПЕРЕГРУНТОВАТЬ ПЕРЕГРУППИРОВАТЬ ПЕРЕГРУСТИТЬ ПЕРЕГРЫЗАТЬ ПЕРЕГРЯЗНИТЬ ПЕРЕГУБИТЬ ПЕРЕГУБНИК ПЕРЕГУДКА ПЕРЕГУЗНЯ ПЕРЕГУЛИВАТЬ ПЕРЕГУЛЮКАТЬ. ПЕРЕГУТОРИТЬ ПЕРЕГУЩАТЬ ПЕРЕД ПЕРЕДАБРИВАТЬ ПЕРЕДАВАТЬ ПЕРЕДАВЛИВАТЬ ПЕРЕДАИВАТЬ ПЕРЕДАКНУТЬСЯ ПЕРЕДАЛБЛИВАТЬ ПЕРЕДАМБАРЬЕ ПЕРЕДАРИВАТЬ ПЕРЕДАТОЧНЫЙ ПЕРЕДБАННЫЙ ПЕРЕДВАИВАТЬ ПЕРЕДВИГАТЬ ПЕРЕДГОРОДЬЕ ПЕРЕДГОРЬЕ ПЕРЕДЕВАТЬ ПЕРЕДЕКЛАМИРОВАТЬ ПЕРЕДЕЛЫВАТЬ ПЕРЕДЕЛЯТЬ ПЕРЕДЕНКА ПЕРЕДЕРГИВАТЬ ПЕРЕДЕРЖИВАТЬ ПЕРЕДЕТЬ ПЕРЕДЕШЕВИТЬ ПЕРЕДИРАТЬ ПЕРЕДИЧАТЬ ПЕРЕДЛИНИТЬ ПЕРЕДМОСТЬЕ ПЕРЕДНЕВЫВАТЬ ПЕРЕДНИЙ ПЕРЕДОВИН ПЕРЕДОВОЛИТЬ ПЕРЕДОЕЗЖИЙ ПЕРЕДОЖДИТЬ. ПЕРЕДОЗНАТЬ ПЕРЕДОКЛАДЫВАТЬ ПЕРЕДОКУКА. ПЕРЕДОЛБИТЬ ПЕРЕДОЛЖАТЬ ПЕРЕДОЛЖИТЬ ПЕРЕДОЛИТЬ ПЕРЕДОЛОЖИТЬ ПЕРЕДОПРАШИВАТЬ ПЕРЕДОХНУТЬ ПЕРЕДОШЛЫЙ ПЕРЕДПОСЛЕДНИЙ ПЕРЕДРАЗНИВАТЬ ПЕРЕДРАТЬ ПЕРЕДРЕМАТЬ ПЕРЕДРЕССИРОВЫВАТЬ ПЕРЕДРОБЛЯТЬ ПЕРЕДРОГНУТЬ ПЕРЕДРОЧИТЬ ПЕРЕДРУЖИТЬСЯ ПЕРЕДРЯБЛЕТЬ ПЕРЕДРЯГА ПЕРЕДРЯЗГИ ПЕРЕДУБАСИТЬ ПЕРЕДУВАТЬ ПЕРЕДУМЫВАТЬ ПЕРЕДУРИВАТЬ ПЕРЕДУТЬ ПЕРЕДУШИТЬ ПЕРЕДЫБЕТЬ. ПЕРЕДЫМИТЬ. ПЕРЕДЫРИТЬ ПЕРЕДЫШАТЬ ПЕРЕЕДАТЬ ПЕРЕЕЗЖАТЬ ПЕРЕЕМ ПЕРЕЕРЗЫВАТЬ ПЕРЕЕСТЬ ПЕРЕЕХАТЬ ПЕРЕЖАБИНА ПЕРЕЖАБРИТЬ ПЕРЕЖАДНИЧАТЬ ПЕРЕЖАЛИВАТЬ ПЕРЕЖАЛОБИЛА ПЕРЕЖАМКАТЬ ПЕРЕЖАРИВАТЬ ПЕРЕЖАТЬ ПЕРЕЖАТЬСЯ ПЕРЕЖАХАТЬ ПЕРЕЖВАКАТЬ ПЕРЕЖДАТЬ ПЕРЕЖЕ ПЕРЕЖЕВЫВАТЬ ПЕРЕЖЕГ ПЕРЕЖЕЛАТЬ ПЕРЕЖЕЛТИТЬ ПЕРЕЖЕМАНИТЬСЯ. ПЕРЕЖЕНИТЬ. ПЕРЕЖЕРАВЛИВАТЬ ПЕРЕЖЕЧЬ ПЕРЕЖИВАТЬ ПЕРЕЖИГАТЬ ПЕРЕЖИДАТЬ ПЕРЕЖИЖАТЬ ПЕРЕЖИЛИВАТЬ ПЕРЕЖИМАТЬ ПЕРЕЖИНАТЬ ПЕРЕЖИРАТЬ ПЕРЕЖИТЬ ПЕРЕЖМАКАТЬ ПЕРЕЖМАНИТЬ ПЕРЕЖМЫХАТЬ ПЕРЕЖРАТЬ ПЕРЕЖУРИЛ ПЕРЕЖУЧИТЬ ПЕРЕЖУЩЕРИТЬ ПЕРЕЗ ПЕРЕЗАБЫВАТЬ ПЕРЕЗАКЛАДЫВАТЬ ПЕРЕЗАНЯТЬ ПЕРЕЗАПАМЯТОВАТЬ ПЕРЕЗАРИТЬСЯ ПЕРЕЗВАНИВАТЬ ПЕРЕЗВАТЬ ПЕРЕЗДАВАТЬ ПЕРЕЗДОРОВАТЬСЯ ПЕРЕЗЕВАТЬ ПЕРЕЗЕЛЕНИТЬ ПЕРЕЗЕРНИТЬ ПЕРЕЗИМОВЫВАТЬ ПЕРЕЗИРАТЬ ПЕРЕЗЛИТЬ ПЕРЕЗНАБЛИВАТЬ ПЕРЕЗНАВАТЬ ПЕРЕЗНОБИТЬ ПЕРЕЗОБАТЬ ПЕРЕЗОЛАЧИВАТЬ ПЕРЕЗОЛЯТЬ ПЕРЕЗОРИВАТЬ ПЕРЕЗОРЯТЬ ПЕРЕЗРЕВАТЬ ПЕРЕЗУБРЯТЬ ПЕРЕЗУДИТЬ ПЕРЕЗЫВАТЬ ПЕРЕЗЫЧАТЬ. ПЕРЕЗЮЗИТЬ ПЕРЕЗЯБАТЬ ПЕРЕИГРЫВАТЬ ПЕРЕИЗВОЛИТЬ ПЕРЕИКИВАТЬСЯ ПЕРЕИЛЕТЬ. ПЕРЕИМЕНОВЫВАТЬ ПЕРЕИМКА ПЕРЕИНАЧИВАТЬ ПЕРЕИНДЕВЕТЬ ПЕРЕИСКИВАТЬ ПЕРЕЙМАТЬ ПЕРЕЙТИ ПЕРЕК ПЕРЕКАЗАТЬ ПЕРЕКАЗИТЬСЯ ПЕРЕКАИВАТЬ ПЕРЕКАЛИВАТЬ ПЕРЕКАЛЫВАТЬ ПЕРЕКАЛЬЕ ПЕРЕКАЛЯКАТЬ ПЕРЕКАЛЯТЬ ПЕРЕКАНЮЧИТЬ. ПЕРЕКАПАТЬ ПЕРЕКАПЫВАТЬ ПЕРЕКАРАБКИВАТЬСЯ ПЕРЕКАРМЛИВАТЬ ПЕРЕКАРТАВЛИВАТЬ ПЕРЕКАСТИТЬ ПЕРЕКАТЫВАТЬ ПЕРЕКАЧИВАТЬ ПЕРЕКАШИВАТЬ ПЕРЕКАШЛИВАТЬ ПЕРЕКВАШИВАТЬ ПЕРЕКВЕЛИТЬ ПЕРЕКВИТАТЬ. ПЕРЕКВОКТАЛА ПЕРЕКИВНУТЬСЯ ПЕРЕКИДЫВАТЬ ПЕРЕКИПАТЬ ПЕРЕКИСАТЬ ПЕРЕКЛАДЫВАТЬ ПЕРЕКЛАНИВАТЬСЯ ПЕРЕКЛАСТЬ ПЕРЕКЛЕВЫВАТЬ ПЕРЕКЛЕИВАТЬ ПЕРЕКЛЕПЫВАТЬ ПЕРЕКЛЕТИТЬ ПЕРЕКЛЕЩИВАТЬ ПЕРЕКЛИКАТЬ ПЕРЕКЛИНАТЬ ПЕРЕКЛИНИВАТЬ ПЕРЕКЛОНЯТЬ ПЕРЕКЛОЧИВАТЬ ПЕРЕКЛУБИТЬ ПЕРЕКЛЮКАТЬ ПЕРЕКЛЮНУТЬ ПЕРЕКЛЯСТЬ ПЕРЕКЛЁКНУТЬ ПЕРЕКОБЕНИТЬ. ПЕРЕКОБЫЛИВАТЬ ПЕРЕКОВЕРКИВАТЬ ПЕРЕКОВЫВАТЬ ПЕРЕКОВЫКАТЬ ПЕРЕКОВЫЛИВАТЬ ПЕРЕКОВЫРИВАТЬ ПЕРЕКОЗЫРИВАТЬ ПЕРЕКОКАТЬ ПЕРЕКОКШАРИВАТЬ ПЕРЕКОЛАЧИВАТЬ ПЕРЕКОЛБАСНИЧАТЬ ПЕРЕКОЛДОВАТЬ ПЕРЕКОЛЕИТЬ ПЕРЕКОЛЕТЬ ПЕРЕКОЛОСИТЬСЯ ПЕРЕКОЛОТЬ ПЕРЕКОЛПАЧИТЬ ПЕРЕКОЛУПАТЬ ПЕРЕКОЛЬЕ ПЕРЕКОМКИВАТЬ ПЕРЕКОМСАТЬ ПЕРЕКОНАТЬ ПЕРЕКОНОВАЛИТЬ ПЕРЕКОНОПАЧИВАТЬ ПЕРЕКОНТУЗИТЬ. ПЕРЕКОПАТЬ ПЕРЕКОПТИТЬ ПЕРЕКОРЕНИТЬ ПЕРЕКОРИТЬ ПЕРЕКОРОБЛИВАТЬ ПЕРЕКОРОСТЕТЬ. ПЕРЕКОРОТАТЬ ПЕРЕКОРТАМЛИВАТЬ ПЕРЕКОРЧИВАТЬ ПЕРЕКОРЯТЬ ПЕРЕКОС ПЕРЕКОСИТЬ ПЕРЕКОСНЕТЬ ПЕРЕКОТОМИТЬ ПЕРЕКОЧЕВЫВАТЬ ПЕРЕКОЧЕНЕТЬ. ПЕРЕКОЧКАТЬ ПЕРЕКРАДЫВАТЬ ПЕРЕКРАИВАТЬ ПЕРЕКРАПАТЬ ПЕРЕКРАСИШЬ ПЕРЕКРАХМАЛИВАТЬ ПЕРЕКРАШИВАТЬ ПЕРЕКРЕНИВАТЬ ПЕРЕКРЕПЛЯТЬ ПЕРЕКРЕЩИВАТЬ ПЕРЕКРИВЛЯТЬ ПЕРЕКРИКИВАТЬ ПЕРЕКРОВЕНИТЬ ПЕРЕКРОЙ ПЕРЕКРОМЛЯТЬ ПЕРЕКРОПАТЬ ПЕРЕКРОШИТЬ ПЕРЕКРУЖИТЬ ПЕРЕКРУПИТЬ ПЕРЕКРУЧИВАТЬ ПЕРЕКРЫВАТЬ ПЕРЕКРЯКИВАТЬ ПЕРЕКУБАРИТЬСЯ ПЕРЕКУДРЯВЕТЬ. ПЕРЕКУЛАЧИТЬ ПЕРЕКУЛИКАТЬ ПЕРЕКУЛИТЬСЯ ПЕРЕКУМИТЬ ПЕРЕКУНЕТЬ ПЕРЕКУПАТЬ ПЕРЕКУПОРИВАТЬ ПЕРЕКУПЫВАТЬ ПЕРЕКУРИВАТЬ ПЕРЕКУСЫВАТЬ ПЕРЕКУТИТЬ ПЕРЕКУТЫВАТЬ ПЕРЕКУШАТЬ ПЕРЕЛАВЛИВАТЬ ПЕРЕЛАВОК ПЕРЕЛАГАТЬ ПЕРЕЛАЖИВАТЬ ПЕРЕЛАИВАТЬ ПЕРЕЛАКИРОВЫВАТЬ ПЕРЕЛАКОМИТЬ ПЕРЕЛАМЫВАТЬ ПЕРЕЛАПИТЬ ПЕРЕЛАСИТЬ ПЕРЕЛАСКАТЬ ПЕРЕЛАТАТЬ ПЕРЕЛАЩИВАТЬ ПЕРЕЛГАТЬ ПЕРЕЛЕЖИВАТЬ ПЕРЕЛЕЗАТЬ ПЕРЕЛЕЛЕЯТЬ ПЕРЕЛЕМШИТЬ ПЕРЕЛЕНИТЬСЯ. ПЕРЕЛЕПЛИВАТЬ ПЕРЕЛЕСОК ПЕРЕЛЕТОВАТЬ ПЕРЕЛЕТЫВАТЬ ПЕРЕЛЕФТЬ ПЕРЕЛЕЧИВАТЬ ПЕРЕЛИВАТЬ ПЕРЕЛИЗЫВАТЬ ПЕРЕЛИНЕВЫВАТЬ ПЕРЕЛИНЯТЬ ПЕРЕЛИСИТЬ ПЕРЕЛИСТОВЫВАТЬ ПЕРЕЛИТЬ ПЕРЕЛИЦОВЫВАТЬ ПЕРЕЛИШЕК ПЕРЕЛОБАНИВАТЬ ПЕРЕЛОВИТЬ ПЕРЕЛОГ ПЕРЕЛОЖЕНЬЕ ПЕРЕЛОЙ ПЕРЕЛОМАТЬ ПЕРЕЛОПАТЬ ПЕРЕЛОЩИТЬ ПЕРЕЛУЖИВАТЬ ПЕРЕЛУКАВЛИВАТЬ ПЕРЕЛУКАТЬ ПЕРЕЛУПЛИВАТЬ ПЕРЕЛУЧАТЬ ПЕРЕЛУЩИВАТЬ ПЕРЕЛЫГАТЬ ПЕРЕЛЮБИТЬ ПЕРЕЛЯГАТЬ ПЕРЕЛЯКАТЬ ПЕРЕМАВАТЬ ПЕРЕМАЗЫВАТЬ ПЕРЕМАИВАТЬ ПЕРЕМАКИВАТЬ ПЕРЕМАЛВЛИВАТЬ ПЕРЕМАЛЕВЫВАТЬ ПЕРЕМАЛИВАТЬ ПЕРЕМАЛИТЬ ПЕРЕМАЛЧИВАТЬ ПЕРЕМАЛЫВАТЬ ПЕРЕМАЛЯТЬ ПЕРЕМАНИВАТЬ ПЕРЕМАРИВАТЬ ПЕРЕМАРЫВАТЬ ПЕРЕМАСЛИВАТЬ ПЕРЕМАСТЕРИТЬ ПЕРЕМАТОРЕТЬ ПЕРЕМАТЫВАТЬ ПЕРЕМАХИВАТЬ ПЕРЕМАЧИВАТЬ ПЕРЕМАЩИВАТЬ ПЕРЕМАЯТЬ ПЕРЕМЕДЛЯТЬ ПЕРЕМЕЖАТЬ ПЕРЕМЕЛЬЧАТЬ ПЕРЕМЕЛЯТЬ ПЕРЕМЕНЯТЬ ПЕРЕМЕРЕТЬ ПЕРЕМЕРЗАТЬ ПЕРЕМЕРИВАТЬ ПЕРЕМЕРКАТЬ ПЕРЕМЕСИТЬ ПЕРЕМЕСТИТЬ ПЕРЕМЕТАТЬ ПЕРЕМЕТЫВАТЬ ПЕРЕМЕЧАТЬ ПЕРЕМЕШИВАТЬ ПЕРЕМЕЩАТЬ ПЕРЕМИГИВАТЬСЯ ПЕРЕМИЛОВАТЬ ПЕРЕМИНАТЬ ПЕРЕМИНОВАТЬ ПЕРЕМИРАТЬ ПЕРЕМИРИТЬ ПЕРЕМИТУСИТЬСЯ ПЕРЕМОГАТЬ ПЕРЕМОЗГОВАТЬ ПЕРЕМОЗОЛИТЬ. ПЕРЕМОКАТЬ ПЕРЕМОЛАЧИВАТЬ ПЕРЕМОЛВИТЬ ПЕРЕМОЛИТЬ ПЕРЕМОЛОДЕТЬ. ПЕРЕМОЛОТИТЬ ПЕРЕМОЛОТЬ ПЕРЕМОЛОЧЬЕ ПЕРЕМОРАЖИВАТЬ ПЕРЕМОРДОВАТЬ ПЕРЕМОРИТЬ ПЕРЕМОРОСИТЬ. ПЕРЕМОРОЧИТЬ. ПЕРЕМОРЩИТЬ. ПЕРЕМОСТИТЬ ПЕРЕМОТАТЬ ПЕРЕМОЧИТЬ ПЕРЕМОЧКА ПЕРЕМОЧЬ ПЕРЕМУДРЯТЬ ПЕРЕМУЖАТЬ. ПЕРЕМУЗДАТЬСЯ ПЕРЕМУЛИВАТЬ ПЕРЕМУРАВЛИВАТЬ ПЕРЕМУСЛИВАТЬ ПЕРЕМУЧАТЬ ПЕРЕМУЧИТЬ ПЕРЕМЧАТЬ ПЕРЕМШИТЬ ПЕРЕМЫВАТЬ ПЕРЕМЫКАТЬ ПЕРЕМЫКИВАТЬ ПЕРЕМЫЛИВАТЬ ПЕРЕМЫСЛИТЬ ПЕРЕМЫТИТЬСЯ ПЕРЕМЫТЬ ПЕРЕМЫЧАТЬ ПЕРЕМЫЧКА ПЕРЕМЫШАТИТЬСЯ ПЕРЕМЯГЧАТЬ ПЕРЕМЯЛЬЕ ПЕРЕНАБИВАТЬ ПЕРЕНАВЕШИВАТЬ ПЕРЕНАГЛЕТЬ. ПЕРЕНАЖИВАТЬ ПЕРЕНАЖИВЛЯТЬ ПЕРЕНАЗВАТЬ ПЕРЕНАЗМИТЬ ПЕРЕНАЗНАЧАТЬ ПЕРЕНАКАЗЫВАТЬ ПЕРЕНАМЕЧАТЬ ПЕРЕНАТУРИТЬ ПЕРЕНАЧИТЬ ПЕРЕНАШИВАТЬ ПЕРЕНЕМЕТЬ. ПЕРЕНИЗЫВАТЬ ПЕРЕНИКАТЬ ПЕРЕНИМАТЬ ПЕРЕНИЧИВАТЬ ПЕРЕНОВЛЯТЬ ПЕРЕНОГ ПЕРЕНОГА ПЕРЕНОЗИТЬ ПЕРЕНОМЕРОВЫВАТЬ ПЕРЕНОРИТЬ ПЕРЕНОСИТЬ ПЕРЕНОСЬЕ ПЕРЕНОЧЕВЫВАТЬ ПЕРЕНЫВАТЬ ПЕРЕНЫРИВАТЬ ПЕРЕНЮХИВАТЬ ПЕРЕНЯНЧИТЬ ПЕРЕНЯТЬ ПЕРЕОБЕЩАТЬ ПЕРЕОБОРАЧИВАТЬ ПЕРЕОБРОЧИВАТЬ ПЕРЕОБУВАТЬ ПЕРЕОБЪЯВИТЬ ПЕРЕОБЫКАТЬ ПЕРЕОДЕВАТЬ ПЕРЕОРЫВАТЬ ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ ПЕРЕОСЕНЯТЬ ПЕРЕОСТРИТЬ ПЕРЕОХАТЬ ПЕРЕПАВОЗИТЬ ПЕРЕПАДЫВАТЬ ПЕРЕПАЗДЫВАТЬ ПЕРЕПАЗИТЬ ПЕРЕПАИВАТЬ ПЕРЕПАКЛИТЬ ПЕРЕПАКОЩИВАТЬ ПЕРЕПАЛЗЫВАТЬ ПЕРЕПАЛИВАТЬ ПЕРЕПАЛНИВАТЬ ПЕРЕПАЛЫВАТЬ ПЕРЕПАНОВАТЬ ПЕРЕПАРИВАТЬ ПЕРЕПАРУСИТЬ ПЕРЕПАРХИВАТЬ ПЕРЕПАРШИВЕТЬ. ПЕРЕПАРЫВАТЬ ПЕРЕПАРЯТЬ ПЕРЕПАУЖИВАТЬ ПЕРЕПАХИВАТЬ ПЕРЕПАЧКИВАТЬ ПЕРЕПАЯТЬ ПЕРЕПЕВАТЬ ПЕРЕПЕЖИТЬ ПЕРЕПЕКАТЬ ПЕРЕПЕЛ ПЕРЕПЕЛЕНЫВАТЬ ПЕРЕПЕЛО ПЕРЕПЕМЗОВЫВАТЬ ПЕРЕПЕНЯТЬ ПЕРЕПЕРЧИВАТЬ ПЕРЕПЕСТОВАТЬ ПЕРЕПЕСТРЯТЬ ПЕРЕПЕХИВАТЬ ПЕРЕПЕЧАТЫВАТЬ ПЕРЕПЕЧЕНЬЕ ПЕРЕПИВАТЬ ПЕРЕПИЛИВАТЬ ПЕРЕПИНАТЬ ПЕРЕПИРАТЬ ПЕРЕПИСЫВАТЬ ПЕРЕПИТЬ ПЕРЕПИХИВАТЬ ПЕРЕПИЧКИВАТЬ ПЕРЕПИЩИК ПЕРЕПЛАВЛЯТЬ ПЕРЕПЛАКАТЬ ПЕРЕПЛАНИРОВАТЬ ПЕРЕПЛАСТЫВАТЬ ПЕРЕПЛАЧИВАТЬ ПЕРЕПЛЕВЫВАТЬ ПЕРЕПЛЕСКИВАТЬ ПЕРЕПЛЕТАТЬ ПЕРЕПЛЕХАНИТЬ ПЕРЕПЛОТИТЬ ПЕРЕПЛУТОВАТЬ ПЕРЕПЛЫВАТЬ ПЕРЕПЛЮСКИВАТЬ ПЕРЕПЛЯСАТЬ ПЕРЕПОВЕДЫВАТЬ ПЕРЕПОЙ ПЕРЕПОЛАСКИВАТЬ ПЕРЕПОЛЕНИВАТЬ ПЕРЕПОЛОЗИТЬ ПЕРЕПОЛОНИТЬ ПЕРЕПОЛОСКАТЬ ПЕРЕПОЛОСОВАТЬ ПЕРЕПОЛОТЬ ПЕРЕПОЛОХАТЬ ПЕРЕПОМНИТЬ ПЕРЕПОНА ПЕРЕПОНОМАРИТЬ. ПЕРЕПОРАЖНИВАТЬ ПЕРЕПОРАМЛИВАТЬ ПЕРЕПОРАТИТЬ ПЕРЕПОРЕТЬ ПЕРЕПОРИТЬ ПЕРЕПОРКА ПЕРЕПОРОТЬ ПЕРЕПОРОЧИТЬ ПЕРЕПОРОШИТЬ. ПЕРЕПОРСКАТЬ ПЕРЕПОРУЧИВАТЬ ПЕРЕПОРХНУТЬ ПЕРЕПОРЧИВАТЬ ПЕРЕПОСТИТЬСЯ ПЕРЕПОТЕТЬ ПЕРЕПОТОЛОЧИТЬ ПЕРЕПОТРОШИТЬ. ПЕРЕПОТЧИВАТЬ. ПЕРЕПОТЫЛИТЬ ПЕРЕПОЧИВАТЬ ПЕРЕПОШЛЯТЬ ПЕРЕПОЯСЫВАТЬ ПЕРЕПРАВЛЯТЬ ПЕРЕПРАЗДНОВАТЬ. ПЕРЕПРАНДОВАТЬ. ПЕРЕПРАСТЫВАТЬ ПЕРЕПРАШИВАТЬ ПЕРЕПРАШИТЬ ПЕРЕПРЕВАТЬ ПЕРЕПРИКАЗЫВАТЬ ПЕРЕПРОБЫВАТЬ ПЕРЕПРОВОРИТЬ ПЕРЕПРОДАВАТЬ ПЕРЕПРОКАЗИТЬ. ПЕРЕПРОКИДЫВАТЬ ПЕРЕПРОСТАТЬ ПЕРЕПРОСТИТЬ ПЕРЕПРОЩАТЬСЯ ПЕРЕПРУЖИВАТЬ ПЕРЕПРЫГИВАТЬ ПЕРЕПРЫЖИВАТЬСЯ ПЕРЕПРЫСКИВАТЬ ПЕРЕПРЯГАТЬ ПЕРЕПРЯДАТЬ ПЕРЕПРЯДЫВАТЬ ПЕРЕПРЯЖИТЬ ПЕРЕПРЯМЛЯТЬ ПЕРЕПРЯНУТЬ ПЕРЕПРЯСТЬ ПЕРЕПРЯТЫВАТЬ ПЕРЕПУГАТЬ ПЕРЕПУДРИВАТЬ ПЕРЕПУЖАТЬ ПЕРЕПУЗАТЕТЬ ПЕРЕПУКАТЬ ПЕРЕПУСКАТЬ ПЕРЕПУСТЕТЬ ПЕРЕПУТИЦА ПЕРЕПУТЫВАТЬ ПЕРЕПУТЬЕ ПЕРЕПУЧИВАТЬ ПЕРЕПУШИТЬ ПЕРЕПУЩАТЬ ПЕРЕПЫЛЯТЬ ПЕРЕПЫРЯТЬ ПЕРЕПЫТЫВАТЬ ПЕРЕПЫХИВАТЬ ПЕРЕПЯЛИВАТЬ ПЕРЕПЯТНАТЬ ПЕРЕПЯЧИВАТЬ ПЕРЕРАБАТЫВАТЬ ПЕРЕРАВНИВАТЬ ПЕРЕРАДОВАТЬ ПЕРЕРАНИТЬ ПЕРЕРАСТАТЬ ПЕРЕРАТОВАТЬ ПЕРЕРВАТЬ ПЕРЕРДЕВАТЬ ПЕРЕРЕБРИТЬ ПЕРЕРЕБЯЧИТЬСЯ. ПЕРЕРЕВЕТЬ ПЕРЕРЕЖАТЬ ПЕРЕРЕЗВИТЬСЯ ПЕРЕРЕЗЫВАТЬ ПЕРЕРЕМШИТЬ ПЕРЕРЖАВЕТЬ ПЕРЕРЖАТЬ ПЕРЕРИСОВЫВАТЬ ПЕРЕРОБЕТЬ. ПЕРЕРОБЛИВАТЬ ПЕРЕРОЖАТЬ ПЕРЕРОИТЬ ПЕРЕРОНЯТЬ ПЕРЕРОСТАТЬ ПЕРЕРТАЧИЛИСЬ ПЕРЕРУБЛИВАТЬ ПЕРЕРУГАТЬ ПЕРЕРУМЯНИВАТЬ ПЕРЕРУСИТЬ ПЕРЕРУШИВАТЬ ПЕРЕРЫВАТЬ ПЕРЕРЫДАТЬ. ПЕРЕРЫЖЕТЬ ПЕРЕРЫСКАТЬ. ПЕРЕРЫТЬ ПЕРЕРЫХЛЯТЬ ПЕРЕРЫЧАТЬ. ПЕРЕРЯЖИВАТЬ ПЕРЕСАЖИВАТЬ ПЕРЕСАЛИВАТЬ ПЕРЕСАМИТЬ ПЕРЕСАРИВАТЬ ПЕРЕСАРЫЧИТЬ ПЕРЕСАСЫВАТЬ ПЕРЕСАХАРИВАТЬ ПЕРЕСАЧИВАТЬ ПЕРЕСВАИВАТЬСЯ ПЕРЕСВАТЫВАТЬ ПЕРЕСВЕРЛИВАТЬ ПЕРЕСВЕТ ПЕРЕСВИДАНЬЕ ПЕРЕСВИДЕТЕЛЬСТВОВАТЬ ПЕРЕСВИСТЫВАТЬ ПЕРЕСДЫХАТЬ ПЕРЕСЕВАТЬ ПЕРЕСЕДАТЬ ПЕРЕСЕДЛЫВАТЬ ПЕРЕСЕКАТЬ ПЕРЕСЕЛЯТЬ ПЕРЕСЕМЕНИВАТЬ ПЕРЕСЕРДИЕ ПЕРЕСЕСТРИТЬСЯ ПЕРЕСЕСТЬ ПЕРЕСЕТОВАТЬ. ПЕРЕСЕЧЬ ПЕРЕСЕЯТЬ ПЕРЕСИГИВАТЬ ПЕРЕСИЖИВАТЬ ПЕРЕСИЛИВАТЬ ПЕРЕСИНИВАТЬ ПЕРЕСИПНУТЬ ПЕРЕСИРОТИТЬ ПЕРЕСИЯТЬ ПЕРЕСКАБЛИВАТЬ ПЕРЕСКАЗЧИК ПЕРЕСКАЗЫВАТЬ ПЕРЕСКАКИВАТЬ ПЕРЕСКОБИТЬ ПЕРЕСКОБЛИТЬ ПЕРЕСКОРБЕТЬ ПЕРЕСКОРНЯЖИВАТЬ ПЕРЕСКОРОДИТЬ ПЕРЕСКОЧИТЬ ПЕРЕСКРЕБЫВАТЬ ПЕРЕСКУБАТЬ ПЕРЕСКУДЕВАТЬ ПЕРЕСКУЧАТЬ ПЕРЕСЛАБИТЬ. ПЕРЕСЛАВЛЯТЬ ПЕРЕСЛАИВАТЬ ПЕРЕСЛАНИВАТЬ ПЕРЕСЛАТЬ ПЕРЕСЛАЩИВАТЬ ПЕРЕСЛЕДЫВАТЬ ПЕРЕСЛЕПИТЬ ПЕРЕСЛОИТЬ ПЕРЕСЛОНЯТЬ ПЕРЕСЛУЖИВАТЬ ПЕРЕСЛУШИВАТЬ ПЕРЕСЛЫВАТЬ ПЕРЕСМАГНУТЬ ПЕРЕСМАЗЫВАТЬ ПЕРЕСМАКОВАТЬ ПЕРЕСМАЛИВАТЬ ПЕРЕСМАТРИВАТЬ ПЕРЕСМЕКНУТЬ. ПЕРЕСМЕРДЕТЬ. ПЕРЕСМЕХАТЬ ПЕРЕСМИРИТЬ ПЕРЕСМОКТАТЬ ПЕРЕСМОЛИТЬ ПЕРЕСМОРКАТЬ ПЕРЕСМОТРЕТЬ ПЕРЕСМУГЛЕТЬ. ПЕРЕСМЯГНУТЬ ПЕРЕСНАБЖАТЬ ПЕРЕСНАРЯЖАТЬ ПЕРЕСНАЩИВАТЬ ПЕРЕСНИМАТЬ ПЕРЕСНОРАВЛИВАТЬ ПЕРЕСНУТЬ ПЕРЕСНЯТЬ ПЕРЕСОБАЧИТЬ ПЕРЕСОВЕТЫВАТЬ ПЕРЕСОВЫВАТЬ ПЕРЕСОЗИДАТЬ ПЕРЕСОЛИТЬ ПЕРЕСОПЕТЬ ПЕРЕСОРИТЬ ПЕРЕСОРОМИТЬ ПЕРЕСОРТИРОВЫВАТЬ ПЕРЕСОТВОРИТЬ ПЕРЕСОХНУТЬ ПЕРЕСОЧИНЯТЬ ПЕРЕСОЧИТЬ ПЕРЕСПАТЬ ПЕРЕСПЕВАТЬ ПЕРЕСПЕВКА ПЕРЕСПЕСИВЕТЬ ПЕРЕСПОЗНАВАТЬ ПЕРЕСПОРИВАТЬ ПЕРЕСПОРИТЬ ПЕРЕСПОСОБИТЬ ПЕРЕСПРАВЛЯТЬ ПЕРЕСПРАШИВАТЬ ПЕРЕСРАМИТЬ ПЕРЕСРЕВАТЬ ПЕРЕСРОЧИВАТЬ ПЕРЕСРЯЖАТЬ ПЕРЕССОРИВАТЬ ПЕРЕСТАВАТЬ ПЕРЕСТАВИТЬСЯ ПЕРЕСТАВЛЯТЬ ПЕРЕСТАИВАТЬ ПЕРЕСТАРЕТЬ ПЕРЕСТАТЬ ПЕРЕСТАЧИТЬСЯ ПЕРЕСТЕГИВАТЬ ПЕРЕСТЕКЛОВАТЬ ПЕРЕСТЕЛИТЬ ПЕРЕСТЕЛЬ ПЕРЕСТЕПОВАТЬ ПЕРЕСТИГАТЬ ПЕРЕСТИЛАТЬ ПЕРЕСТИРЫВАТЬ ПЕРЕСТИЧЬ. ПЕРЕСТЛАТЬ ПЕРЕСТОЙ ПЕРЕСТОНАТЬ ПЕРЕСТОРОНА ПЕРЕСТРАГИВАТЬ ПЕРЕСТРАДАТЬ. ПЕРЕСТРАИВАТЬ ПЕРЕСТРАПЛИВАТЬ ПЕРЕСТРАХОВЫВАТЬ ПЕРЕСТРАЧИВАТЬ ПЕРЕСТРАЩИВАТЬ ПЕРЕСТРЕКАТЬ ПЕРЕСТРЕЛИВАТЬ ПЕРЕСТРЕНУТЬ ПЕРЕСТРИГАТЬ ПЕРЕСТРОГАТЬ ПЕРЕСТРОИТЬ ПЕРЕСТРОЧИТЬ ПЕРЕСТРУЖИТЬ ПЕРЕСТРУЖКА ПЕРЕСТРЯПЫВАТЬ ПЕРЕСТУЖАТЬ ПЕРЕСТУКИВАТЬ ПЕРЕСТУПАТЬ ПЕРЕСТЫВАТЬ ПЕРЕСТЫЖАТЬ ПЕРЕСТЫЙ ПЕРЕСУЖИВАТЬ ПЕРЕСУЛИВАТЬ ПЕРЕСУНУТЬ ПЕРЕСУПОНИВАТЬ ПЕРЕСУРГУЧИВАТЬ ПЕРЕСУРМИТЬ ПЕРЕСУРОВЕТЬ ПЕРЕСУСЛИВАТЬ ПЕРЕСУТЯЖИТЬ ПЕРЕСУЧИВАТЬ ПЕРЕСУШИВАТЬ ПЕРЕСЧИТЫВАТЬ ПЕРЕСШИВАТЬ ПЕРЕСЪЕМ ПЕРЕСЫЛАТЬ ПЕРЕСЫМАТЬ ПЕРЕСЫПАТЬ ПЕРЕСЫРЕТЬ ПЕРЕСЫРОПЛИВАТЬ ПЕРЕСЫСКИВАТЬ ПЕРЕСЫТИТЬ ПЕРЕСЫХАТЬ ПЕРЕСЫЧАТЬ ПЕРЕСЫШКА ПЕРЕСЫЩАТЬ ПЕРЕСЯГАТЬ ПЕРЕСЯКАТЬ ПЕРЕТАБАНИТЬ ПЕРЕТАБОРИТЬ ПЕРЕТАВРИТЬ ПЕРЕТАЗАТЬ ПЕРЕТАИВАТЬ ПЕРЕТАКИВАТЬ ПЕРЕТАЛАНИВАТЬ ПЕРЕТАЛКИВАТЬ ПЕРЕТАМЛИВАТЬ ПЕРЕТАНИВАТЬ ПЕРЕТАНЦОВАТЬ ПЕРЕТАПЛИВАТЬ ПЕРЕТАПТЫВАТЬ ПЕРЕТАРАНИВАТЬ ПЕРЕТАРАТОРИТЬ ПЕРЕТАРАЩИВАТЬ ПЕРЕТАСКИВАТЬ ПЕРЕТАСОВЫВАТЬ ПЕРЕТАЧИВАТЬ ПЕРЕТАЩИТЬ ПЕРЕТАЯТЬ ПЕРЕТВЕРДЕТЬ ПЕРЕТВЕРЖИВАТЬ ПЕРЕТВОРОЖИТЬ ПЕРЕТВОРЯТЬ ПЕРЕТЕКАТЬ ПЕРЕТЕЛИТЬСЯ ПЕРЕТЕМНЯТЬ ПЕРЕТЕМЯШИТЬ ПЕРЕТЕНЯТЬ ПЕРЕТЕРЕБЛИВАТЬ ПЕРЕТЕРЕТЬ ПЕРЕТЕРЗАТЬ ПЕРЕТЕРПЛИВАТЬ ПЕРЕТЕРПНУТЬ ПЕРЕТЕРЯТЬ ПЕРЕТЕСНЯТЬ ПЕРЕТЕСЫВАТЬ ПЕРЕТЕЧЬ ПЕРЕТЕШИТЬ ПЕРЕТИНАТЬ ПЕРЕТИРАТЬ ПЕРЕТИРОВЫВАТЬ ПЕРЕТИСКИВАТЬ ПЕРЕТИХАТЬ ПЕРЕТКАТЬ ПЕРЕТКНУТЬ ПЕРЕТЛЕВАТЬ ПЕРЕТМИТЬ ПЕРЕТНУТЬ ПЕРЕТОКА. ПЕРЕТОКАТЬ ПЕРЕТОЛКАТЬ ПЕРЕТОЛКОВЫВАТЬ ПЕРЕТОЛМАЧИТЬ ПЕРЕТОЛОЧЬ ПЕРЕТОМИТЬ ПЕРЕТОН ПЕРЕТОНИТЬ ПЕРЕТОПИТЬ ПЕРЕТОПОРЩИТЬ ПЕРЕТОПТАТЬ ПЕРЕТОРАПЛИВАТЬ ПЕРЕТОРАЧИВАТЬ ПЕРЕТОРГОВЫВАТЬ ПЕРЕТОРИТЬ ПЕРЕТОРКАЛ ПЕРЕТОРМАЖИВАТЬ ПЕРЕТОРМОШИТЬ ПЕРЕТОРОПЕТЬ ПЕРЕТОРОПИТЬ ПЕРЕТОРОЧИТЬ ПЕРЕТОРЯТЬ ПЕРЕТОСКОВАТЬ ПЕРЕТОЧА ПЕРЕТОЧИТЬ ПЕРЕТОШНИТЬ ПЕРЕТРАВЛИВАТЬ ПЕРЕТРАИВАТЬ ПЕРЕТРАНЖИРИТЬ ПЕРЕТРАЧИВАТЬ ПЕРЕТРАЩИВАТЬ ПЕРЕТРЕБОВАТЬ ПЕРЕТРЕВОЖИВАТЬ ПЕРЕТРЕЗВИТЬ ПЕРЕТРЕЗВОНИТЬ ПЕРЕТРЕПЫВАТЬ ПЕРЕТРЕСКАТЬ ПЕРЕТРЕЩАТЬ ПЕРЕТРОГИВАТЬ ПЕРЕТРОИТЬ ПЕРЕТРУБИТЬ. ПЕРЕТРУЖДАТЬ ПЕРЕТРУНИВАТЬ ПЕРЕТРУСИТЬ ПЕРЕТРУТИТЬ ПЕРЕТРУШИВАТЬ ПЕРЕТРЯСЫВАТЬ ПЕРЕТУЖИТЬ ПЕРЕТУЗИТЬ ПЕРЕТУПИТЬ ПЕРЕТУРИВАТЬ ПЕРЕТУСКНУТЬ ПЕРЕТУХАТЬ ПЕРЕТУЧНЕТЬ. ПЕРЕТУШЕВЫВАТЬ ПЕРЕТЫКАТЬ ПЕРЕТЫКАТЬСЯ ПЕРЕТЬ ПЕРЕТЮКАТЬ ПЕРЕТЯГИВАТЬ ПЕРЕТЯПЫВАТЬ ПЕРЕТЯТЬ ПЕРЕУБИРАТЬ ПЕРЕУВЕРЯТЬ ПЕРЕУГАДЫВАТЬ ПЕРЕУГЛИВАТЬ ПЕРЕУЖИВАТЬ ПЕРЕУЖИНАТЬ ПЕРЕУЗИТЬ ПЕРЕУЗНАВАТЬ ПЕРЕУКЛАДЫВАТЬ ПЕРЕУЛОК ПЕРЕУМНИЧАТЬ ПЕРЕУПРЯМЛИВАТЬ ПЕРЕУСТУПАТЬ ПЕРЕУТОРИВАТЬ ПЕРЕУТЮЖИВАТЬ ПЕРЕУХАБИТЬ ПЕРЕУЧИВАТЬ ПЕРЕХАЖИВАТЬ ПЕРЕХАПАТЬ ПЕРЕХАРЧИТЬ ПЕРЕХАЯТЬ ПЕРЕХВАЛИВАТЬ ПЕРЕХВАРЫВАТЬ ПЕРЕХВАСТАТЬ ПЕРЕХВАТЫВАТЬ ПЕРЕХВАЩИВАТЬ ПЕРЕХВОРАТЬ ПЕРЕХЕРИВАТЬ ПЕРЕХИЛЕТЬ ПЕРЕХИЛЯТЬСЯ ПЕРЕХИТРЯТЬ ПЕРЕХИХИКАТЬСЯ ПЕРЕХЛЕБЫВАТЬ ПЕРЕХЛЕСТЫВАТЬ ПЕРЕХЛОПАТЬ ПЕРЕХНЫКАТЬ. ПЕРЕХОДИТЬ ПЕРЕХОЛАЖИВАТЬ ПЕРЕХОЛИТЬ. ПЕРЕХОЛМИТЬ. ПЕРЕХОЛОСТИТЬ ПЕРЕХОРАНИВАТЬ ПЕРЕХОРАШИВАТЬ ПЕРЕХОХЛАТИТЬ ПЕРЕХРАБРОВАТЬ ПЕРЕХРЕБЕТАТЬ ПЕРЕХРИПЕТЬ ПЕРЕХРИСТОСОВАТЬСЯ ПЕРЕХРОМАТЬ ПЕРЕХРУСНУТЬ ПЕРЕХРЮКАТЬ ПЕРЕХРЯПАТЬ ПЕРЕХУДАТЬ ПЕРЕЦ ПЕРЕЦАПАТЬ ПЕРЕЦАРСТВОВАТЬ ПЕРЕЦВЕТАТЬ ПЕРЕЦЕЖИВАТЬ ПЕРЕЦЕЛИТЬ ПЕРЕЦЕЛОВАТЬ ПЕРЕЦЕЛЯТЬ ПЕРЕЦЕНЗУРОВАННАЯ ПЕРЕЦЕНИВАТЬ ПЕРЕЦЕПЛЯТЬ ПЕРЕЦЫГАНИВАТЬ ПЕРЕЧАВКАТЬ ПЕРЕЧАВРЕЛИ ПЕРЕЧАИВАТЬ ПЕРЕЧАКРЫЖИТЬ ПЕРЕЧАЛИВАТЬ ПЕРЕЧАПЛИВАТЬ ПЕРЕЧАСОВАТЬ ПЕРЕЧАХНУТЬ ПЕРЕЧАЩАТЬ ПЕРЕЧВАНИТЬСЯ. ПЕРЕЧЕГОНКА ПЕРЕЧЕКАНИВАТЬ ПЕРЕЧЕЛОВЕЧИТЬ ПЕРЕЧЕНЬ ПЕРЕЧЕРКИВАТЬ ПЕРЕЧЕРНИВАТЬ ПЕРЕЧЕРПЫВАТЬ ПЕРЕЧЕРСТВЕТЬ ПЕРЕЧЕРТЫКАТЬСЯ ПЕРЕЧЕРЧИВАТЬ ПЕРЕЧЕСАТЬ ПЕРЕЧЕСТИТЬ ПЕРЕЧЕСТЬ ПЕРЕЧЕСЫВАТЬ ПЕРЕЧЕТ ПЕРЕЧЕТЫРЖИВАТЬ ПЕРЕЧИНИВАТЬ ПЕРЕЧИНИТЬСЯ ПЕРЕЧИНИЧЬЕ ПЕРЕЧИРЕТЬ ПЕРЕЧИСЛЯТЬ ПЕРЕЧИСТИТЬ ПЕРЕЧИТЫВАТЬ ПЕРЕЧИТЬ ПЕРЕЧИЩАТЬ ПЕРЕЧМОКАТЬ ПЕРЕЧНЕВОЙ ПЕРЕЧНИЦА ПЕРЕЧТЕНЬЕ ПЕРЕЧУВАТЬ ПЕРЕЧУДИТЬ ПЕРЕЧУМИТЬ. ПЕРЕЧУРАТЬ ПЕРЕЧУХНУТЬ ПЕРЕШАБАШИТЬ ПЕРЕШАГИВАТЬ ПЕРЕШАЛЕТЬ. ПЕРЕШАРИВАТЬ ПЕРЕШАРОВЫВАТЬ ПЕРЕШАСТАТЬ ПЕРЕШАТЫВАТЬ ПЕРЕШВАРТОВИТЬ ПЕРЕШВЫРИВАТЬ ПЕРЕШЕВЕЛИВАТЬ ПЕРЕШЕЕК ПЕРЕШЕЛЕЦ ПЕРЕШЕЛУДИВЕТЬ ПЕРЕШЕЛУШИТЬ ПЕРЕШЕЛЬМОВАТЬ ПЕРЕШЕПТЫВАТЬ ПЕРЕШЕРСТИТЬ ПЕРЕШИБАТЬ ПЕРЕШИВАТЬ ПЕРЕШИКАЛИ ПЕРЕШИЛЬНИЧАТЬ ПЕРЕШИПЕТЬ. ПЕРЕШИРИТЬ ПЕРЕШИТЬ ПЕРЕШКОЛИВАТЬ ПЕРЕШЛИФОВЫВАТЬ ПЕРЕШНУРОВЫВАТЬ ПЕРЕШНЫРЯТЬ ПЕРЕШПЕНЬКИ ПЕРЕШПИКОВАТЬ ПЕРЕШПИЛИВАТЬ ПЕРЕШТОПЫВАТЬ ПЕРЕШТУКАТУРИВАТЬ ПЕРЕШУГАТЬ ПЕРЕШУМЕТЬ ПЕРЕШУСТОВЫВАТЬ ПЕРЕШУЧИВАТЬ ПЕРЕЩЕБЕНИВАТЬ ПЕРЕЩЕБЕТАТЬ ПЕРЕЩЕГОЛЯТЬ ПЕРЕЩЕКОТАТЬ ПЕРЕЩЕЛАЧИВАТЬ ПЕРЕЩЕЛКИВАТЬ ПЕРЕЩЕМЛЯТЬ ПЕРЕЩЕНИТЬСЯ. ПЕРЕЩЕПЛИВАТЬ ПЕРЕЩЕРБИТЬ ПЕРЕЩЕЧИТЬ ПЕРЕЩИПЫВАТЬ ПЕРЕЩУПЫВАТЬ ПЕРЕЭКЗАМЕНОВЫВАТЬ ПЕРЕЮЛИТЬ ПЕРЕЯВЛЯТЬ ПЕРЕЯЗОК ПЕРЕЯРОВАТЬ ПЕРЕЯТЬ ПЕРЕЁЖИТЬСЯ. ПЕРИГЕЙ ПЕРИКАРДИЙ ПЕРИЛА ПЕРИМЕТР ПЕРИНА ПЕРИНЕЙ ПЕРИОД ПЕРИОСТИЙ ПЕРИСТИЛЬ ПЕРИСТЫЙ ПЕРИФЕРИЯ ПЕРИФРАЗА ПЕРКАЛЬ ПЕРКОБЕЛЫЙ ПЕРЛ ПЕРЛИНЬ ПЕРЛЮСТРАЦИЯ ПЕРМЕНЬ ПЕРНЕВА ПЕРНИК ПЕРО ПЕРПЕНДИКУЛЯР ПЕРСИ ПЕРСИК ПЕРСОНА ПЕРСПЕКТИВА ПЕРСТ ПЕРСТЬ ПЕРТУЛЕНЬ ПЕРТУРБАЦИЯ ПЕРТЫ ПЕРТЬ ПЕРУН ПЕРУШКО ПЕРХАТЬ ПЕРЦЕВЫЙ ПЕРЧАТКА ПЕРШЕВАТЬ ПЕРШИЙ ПЕРШИТЬ ПЕРЯНОЙ ПЕРЁЖ ПЕС ПЕСЕННИК ПЕСЕЦ ПЕСОК ПЕССИМИСТ ПЕСТ ПЕСТЕР ПЕСТИК ПЕСТОВАТЬ ПЕСТРЫЙ ПЕСЧАНИК ПЕТ ПЕТАРДА ПЕТАТЬ ПЕТИНА ПЕТИТ ПЕТИЦИЯ ПЕТЛЯ ПЕТРЕФАКТ ПЕТРОВ ПЕТЬ ПЕХАТЬ ПЕЧА ПЕЧАТЬ ПЕЧЕНИЕ ПЕЧЕРИЦА ПЕЧНИК ПЕЧОК ПЕЧОРКА ПЕЧОРЫ ПЕЧЬ ПЕШИЙ ПЕШКЕШ ПЕШНЯ ПЕЩЕР ПЕЩЕРА ПЕЩИСЯ ПЕЩНОЙ ПИАНО ПИВЕНЬ ПИВНИЦА ПИВОНИЯ ПИГАЛИЦА ПИГАН ПИГВА ПИГМЕЙ ПИГУС ПИДЖАК ПИЕСА ПИЖМА ПИЗА ПИИТИКА ПИК ПИКА ПИКАЛО ПИКАЛЬ ПИКАН ПИКАТЬ ПИКЕЛЬ ПИКНИК ПИКША ПИЛА ПИЛАВ ПИЛАТИТЬ ПИЛЕРС ПИЛИГРИМ ПИЛИКАТЬ ПИЛУШЕНКА ПИЛУШКА ПИЛЬ ПИЛЬНЫЙ ПИЛЮКАТЬ ПИЛЮЛЯ ПИЛЮСТКА ПИЛЯСТРА ПИМЫ ПИНАГАРЬ ПИНАГОР ПИНАТЬ ПИНГВИН ПИНКА ПИНЬКАТЬ ПИНЮГАТЬ ПИОН ПИОНЕР ПИПА ПИПЕРМЕНТ ПИР ПИРА ПИРАМИДА ПИРАТ ПИРЗАТЬ ПИРОВАТЬ ПИРОКСЕН ПИРОН ПИРУЭТ ПИСАНЬЕ ПИСАТЬ ПИСКАТЬ ПИСМИ ПИСТОЛЬ ПИСТРИК ПИСУЛЯ ПИСЦИНА ПИСЬМО ПИТАТЬ ПИТЕЙНЫЙ ПИТЕЛЬКА ПИТЕР ПИТКИЛЬ ПИТУЛНИК ПИТЧА ПИХАТЬ ПИХРА ПИХТА ПИХТЕЛЬ ПИЧКАТЬ ПИЧНЫЕ ПИЧУГА ПИШКА ПИЩА ПИЩАЛЬ ПИЩЕВАРЕНЬЕ ПИЩИК ПИЯВКА ПИЯН ПЛАВАТЕЛЬНЫЙ ПЛАВАТЬ ПЛАВЛЕНИЕ ПЛАВЫЙ ПЛАЗМА ПЛАКАТ ПЛАКАТЬ ПЛАКИРОВАТЬ ПЛАКСА ПЛАМЯ ПЛАН ПЛАНДОВАТЬ ПЛАНЕТА ПЛАНИМЕТРИЯ ПЛАНКА ПЛАНТАЦИЯ ПЛАНЦЫРЬ ПЛАНШЕР ПЛАСТ ПЛАСТИКА ПЛАСТЫРЬ ПЛАСТЬЁ ПЛАТ ПЛАТА ПЛАТАН ПЛАТАТЬ ПЛАТЕЖ ПЛАТИНА ПЛАТИТЬ ПЛАТФОРМА ПЛАУН ПЛАФОН ПЛАХА ПЛАЦ ПЛАЦИНДА ПЛАЧ ПЛАЧЕВНЫЙ ПЛАЧЕНЬЕ ПЛАШКА ПЛАШКОТ ПЛАШМЯ ПЛЕАДЫ ПЛЕВА ПЛЕВАТЬ ПЛЕЖИТИ ПЛЕКАТЬ ПЛЕЛКА ПЛЕЛЬ ПЛЕМЯ ПЛЕНА ПЛЕНИЦА ПЛЕНЯТЬ ПЛЕОНАЗМ ПЛЕРЕЗЫ ПЛЕСЕНЬ ПЛЕСКАТЬ ПЛЕСНА ПЛЕСТИ ПЛЕТЬ ПЛЕХАН ПЛЕХАТЬ ПЛЕХТ ПЛЕЦ ПЛЕЧО ПЛЕШЬ ПЛЕЯДЫ ПЛИЕ ПЛИЗГАВИЦА ПЛИНОВНИК ПЛИНТОВАТЬ ПЛИНТУС ПЛИС ПЛИСКА ПЛИТА ПЛИТЬ ПЛИЦА ПЛИШКА ПЛИЩ ПЛОВ ПЛОВЕЦ ПЛОДИТЬ ПЛОИТЬ ПЛОЙМА ПЛОМБА ПЛОСКИЙ ПЛОТА ПЛОТАТЬ ПЛОТВА ПЛОТИВЕТЬ ПЛОТИК ПЛОТКА ПЛОТНЫЙ ПЛОТЬ ПЛОХА ПЛОХОЙ ПЛОШКА ПЛОЩАДЬ ПЛУГ ПЛУЖКА ПЛУКАТИТЬ ПЛУТ ПЛУТАТЬ ПЛУТОНГ ПЛУТОНИЧЕСКИЙ ПЛУТОНОС ПЛЫВУН ПЛЫГАТЬ ПЛЫЗАТЬ ПЛЫНУТЬ ПЛЮВАТЬ ПЛЮМАЖ ПЛЮНУТЬ ПЛЮС ПЛЮСНА ПЛЮХА ПЛЯЖКА ПЛЯМКА ПЛЯСАТЬ ПНАТЬ ПНЕВМАТИКА ПНУТЬ ПО ПО-ГОСПОДСКИ ПО-ГРАНАДЕРСКИ ПО-ДЕДОВСКИ ПО-ДЕТСКИ ПО-ДОМАШНЕМУ ПО-ДЬЯВОЛЬСКИ ПО-ЗАМОРСКИ ПО-ЗВЕРСКИ ПО-ИНДЕЕЧЬИ ПО-ИНОВЕРЧЕСКИ ПО-ИНОЗЕМНОМУ ПО-ИНОЧЬЕМУ ПО-ИХНЕМУ ПО-КАБАЦКИ ПО-КАВАЛЕРСКИ ПО-КАДЕТСКИ ПО-КАКОВСКИ ПО-КАНАЛЬСКИ ПО-КАПРАЛЬСКИ ПО-КАРАНТИННОМУ ПО-КИРАСИРСКИ ПО-КОБЫЛЬИ ПО-КОЗАЧЬИ ПО-КОЗЬИ ПО-КОЛБАСНИЧЬИ ПО-КОМАРЬИ ПО-КОМЕДИАНТСКИ ПО-КОМЕНДАНТСКИ ПО-КОМЕРЧЕСКИ ПО-КОМИССАРСКИ ПО-КОНЕВЬИ ПО-КОРОВЬИ. ПО-КОШАЧЬЕМУ ПО-КРЫСЬИ ПО-КУРОПАЧЬИ ПО-ЛАКЕЙСКИ ПО-ЛЯГУШЬИ ПО-МАТЕРНОМУ ПО-МАТРОССКИ ПО-МЕДВЕЖЬИ ПО-МИНИСТЕРСКИ ПО-МИРСКИ ПО-МОНАСТЫРСКИ ПО-НАМЕДНИШНЕМУ ПО-НАШИНСКИ ПО-НЕМЕЦКИ ПО-НЕПРИЯТЕЛЬСКИ ПО-НИЩЕНСКИ ПО-ОВЕЧЬИ ПО-ОЛЕНЬИ ПО-ОПЕРНОМУ ПО-ОРАТОРСКИ ПО-ОРЛИНОМУ ПО-ОТЕЧЕСКИ ПО-ОТЦОВСКИ ПО-ОТШЕЛЬНИЧЬИ ПО-ПАРАДНОМУ ПО-ПАСТЫРСКИ ПО-ПЕСЬИ ПО-ПЕШЕМУ ПО-ПРИКАЗНОМУ ПО-ПРИШЛОМУ ПО-ПРИЯТЕЛЬСКИ ПО-ПТАШЬИ ПО-РЕБЯЧЕСКИ ПО-РУССКИ ПО-РЫНОЧНОМУ ПО-РЫЦАРСКИ ПО-САМЕЦКИ ПО-СВЕТСКИ ПО-СВИНСКИ ПО-СКОТСКИ ПО-СЛЕСАРНОМУ ПО-СОБАЧЬИ ПО-СОВЕСТИ ПО-СОВИНОМУ ПО-СОЛДАТСКИ ПО-СОЛОВЬИ ПО-СУРОЧЬИ ПО-ФЛОТСКИ ПО-ХВАТСКИ ПО-ХОЗЯЙСКИ ПО-ХОЛОСТОМУ ПО-ХРИСТИАНСКИ ПО-ЦЫГАНСКИ ПО-ЧЕРТОВСКИ ПО-ШАБРОВСКИ ПО-ШЕМЯКИНСКИ ПО-ЯМЩИЦКИ ПОАВОСЬКАЙ ПОАЛЕЛИ ПОАПОСТОЛЬСКИЕ ПОАРМЕЙСКИ ПОАРШИННО ПОАТУКАЛИ ПОАУКАЙСЯ ПОАХАЛИ ПОАШАТЬ ПОБАБИТЬ ПОБАВИТЬ ПОБАГРЕЕТ ПОБАГРИЛИ ПОБАИВАЕМСЯ ПОБАИВАЮТ ПОБАКЛУШИТЬ ПОБАКУЛИТЬ ПОБАЛАМУТИВ ПОБАЛИВАТЬ ПОБАЛОВЫВАТЬ ПОБАЛТЫВАЙ ПОБАЛЯСНИЧАЕМ ПОБАНИТЬ ПОБАРАБАНИВ ПОБАРАХТАЛСЯ ПОБАРИТЬ ПОБАРОНИЛ ПОБАРЫШНИЧАЛ ПОБАСИТЬ ПОБАТАЛЬОННОЕ ПОБАХОРИВАЕМ ПОБАЧИТЬ ПОБАШМАЧНИЧАВ ПОБАЮКИВАЙ ПОБАЯТЬ ПОБЕГАТЬ ПОБЕДА ПОБЕДОВАЛИ ПОБЕЖАТЬ ПОБЕЖДАТЬ ПОБЕЗВОДНЕЛИ ПОБЕЗДЕЛЬНИЧАЛ ПОБЕЗДУШНИЧАЛ-ТАКИ ПОБЕЛИВАТЬ ПОБЕРЕГАТЬ ПОБЕРЕЖНЫЕ ПОБЕСЕДУЕМ-КА ПОБЕСИТЬ ПОБЕСПОКОИТЬ ПОБЕСПУТНИЧАВ ПОБЕССЛАВИЛА ПОБЕССТЫДНИЧАЛ ПОБЕТИТЬ ПОБИВАТЬ ПОБИРАТЬ ПОБЛАГОВЕСТИШЬ ПОБЛАГОДАРИ ПОБЛАГОДЕНСТВОВАВ ПОБЛАГОДЕТЕЛЬСТВУЙ ПОБЛАГОПРИЯТСТВУЕТ ПОБЛАЖАТЬ ПОБЛЕВАЛ ПОБЛЕДНЕЛ ПОБЛЕКЛИ ПОБЛЕСТЕВ ПОБЛЕЯЛА ПОБЛИЗНУ ПОБЛИННИЧАЛИ ПОБЛУДИТЬ ПОБЛЮДАТЬ ПОБЛЮДОЛИЗНИЧАЛ ПОБОГАТЕТЬ ПОБОДАТЬ. ПОБОДРЕТЬ ПОБОЖИТЬСЯ ПОБОЙ ПОБОЛЕТЬ. ПОБОЛТАТЬ ПОБОЛЧИНА ПОБОЛЬШАТЬ ПОБОР ПОБОРАТЬ ПОБОРМОТАЛ ПОБОРОЗДИЛИ ПОБОРОНИТЬ ПОБОЧАРИТЬ ПОБОЧНЫЙ ПОБОЯРИТЬ ПОБОЯТЬСЯ ПОБРАВЕЛ ПОБРАЖИВАТЬ ПОБРАКОВАЛИ ПОБРАНИВАЙ ПОБРАСОПИТЬ ПОБРАСЫВАЙ ПОБРАТАТЬСЯ ПОБРАТЬ ПОБРАЧИТЬ ПОБРЕЖИВАТЬ ПОБРЕЗГОВАТЬ ПОБРЕМЕНИТЬСЯ ПОБРЕНЧАТЬ ПОБРЕСТИ ПОБРЕХИВАЮТ ПОБРЕЩИТЬ ПОБРИВАТЬ ПОБРОДИТЬ ПОБРЫЗГИВАЯ ПОБРЫКИВАЕТ ПОБРЫНДЕВЕТЬ ПОБРЮЗЖАЛ ПОБРЯКАТЬ ПОБУЖДАТЬ ПОБУЙСТВОВАВ ПОБУНТОВАЛИ ПОБУРАВЬТЕ ПОБУРЕЛО ПОБУРЛАЧИЛИ ПОБУРЧАЛО ПОБУСЕТЬ ПОБУТИТЬ ПОБУТЫЛЬНИЧАЛИ ПОБУФОНИЛ ПОБУХВОСТИЛА ПОБУЧИТЬ ПОБУШЕВАЛА ПОБЫВАТЬ ПОБЫСТРЕЛИ ПОВАБЛИВАТЬ ПОВАГОМ ПОВАЖАТЬ ПОВАЖИВАТЬ ПОВАКСИЛ ПОВАЛЕЧНОЕ ПОВАЛЬСИРОВАЛИ ПОВАЛЯТЬ ПОВАНИВАЕТ ПОВАПИТЬ ПОВАРАКСАЛ ПОВАРГАНИТЬ ПОВАРИВАТЬ ПОВАСТРИВАЙ ПОВАТАЖИТЬСЯ ПОВАХЛЯТЬ ПОВАЩИВАЙТЕ ПОВБИВАЛИ ПОВГЛЯДЕВШИСЬ ПОВДАВИТЬ ПОВДВИНУТЬ ПОВДОВЕВ ПОВДУНУТЬ ПОВЕВАТЬ ПОВЕДЕНЬЕ ПОВЕДОВАТЬ ПОВЕДЬМИТЬСЯ ПОВЕК ПОВЕЛЕВАТЬ ПОВЕЛИЧАЛИ ПОВЕНЧАТЬ ПОВЕНЬГАЛ ПОВЕРБОВАЛИ ПОВЕРГАТЬ ПОВЕРЕЗЖАЛ ПОВЕРЕТЬ ПОВЕРНУТЬ ПОВЕРСТЫВАТЬ ПОВЕРТЫВАТЬ ПОВЕРХ ПОВЕРЯТЬ ПОВЕСА ПОВЕСЕЛИЛ ПОВЕСЕННИЙ ПОВЕСТВОВАТЬ ПОВЕСТИ ПОВЕТ ПОВЕТАТЬ ПОВЕТЕР ПОВЕТШАЛА ПОВЕТЬ ПОВЕЧЕРУ ПОВЕШЕНЬЕ ПОВЕЩАТЬ ПОВЕЯТЬ ПОВЗВОДНО ПОВЗГЛЯДЧИНЕ ПОВЗДЕРНУТЬ ПОВЗДОРИВАТЬ ПОВЗЛОМАЛИ ПОВЗНОСИЛИ ПОВЗНУЗДАЛИ ПОВЗОБРАЛСЯ ПОВЗОДРАЛИ ПОВЗОПРЕЛА ПОВЗОРАВ ПОВЗОРВАЛИ ПОВЗЫМАЛИ ПОВЗЫЩИТЕ ПОВИВАТЬ ПОВИДАТЬ ПОВИЗГИВАТЬ ПОВИЛИВАТЬ ПОВИЛИКА ПОВИНИЛИ ПОВИНЧИВАТЬ ПОВИРАЕТ ПОВИСАТЬ ПОВИСТОВАТЬ ПОВИТАЛИ ПОВИТИЙСТВОВАЛ ПОВИТУХА ПОВИТЯЗИТЬ ПОВИХАТЬ ПОВКЛАДЫВАТЬ ПОВКЛЕИЛИ ПОВКОЛАЧИВАЛИ ПОВКУСИВ ПОВЛАДЕТЬ ПОВЛАЗИЛИ ПОВЛАЧИЛ ПОВЛЕЗАЛИ ПОВЛОЖИЛИ ПОВЛОМИЛИСЬ ПОВЛЮБЛЯЛИСЬ ПОВМАЗАЛИ ПОВМЯЛИ ПОВНЕГДА ПОВНИКНИ ПОВНОСИЛИ ПОВНУШИЛ ПОВНЫЙ ПОВОДИТЬ ПОВОДЬ ПОВОЕВЫВАЕТ ПОВОЕК ПОВОЗИТЬ ПОВОЗМУЖАЛО ПОВОИНСКИ ПОВОЙ ПОВОЛАКИВАТЬ ПОВОЛИТЬ ПОВОЛОЖИТЬ ПОВОЛОЧИТЬ ПОВОНКА ПОВОР ПОВОРА ПОВОРАЖИВАЕТ ПОВОРАЧИВАТЬ ПОВОРАШИВАЙ ПОВОРКОВАЛ ПОВОРОВЫВАТЬ ПОВОРОНИТЬ ПОВОРСИТЬ ПОВОРЧАЛ ПОВОРЫЗГАТЬ ПОВОСТРИТЬ ПОВОЩИТЬ ПОВРАЖДОВАВ ПОВРЕЖДАТЬ ПОВРЕЗАТЬ ПОВРЕМЕНИЛ ПОВРОЗЬ ПОВРЫЛИ ПОВСАЖАЛИ ПОВСЕГДА ПОВСЕГОДНОЕ ПОВСЕДНЕВНАЯ ПОВСЕЛЕТНЕЕ ПОВСЕМЕСТНЫЙ ПОВСЕМЕСЯЧНЫЕ ПОВСЕНАРОДНЫЙ ПОВСЕРАДОСТНЫЙ ПОВСЕСВЕТСКИЙ ПОВСЕЧАСНЫЕ ПОВСТАТЬ ПОВСТРЕЧАТЬ ПОВСЮДУ ПОВТОРЯТЬ ПОВЦЕПЛЯЛИСЬ ПОВЧЕРАШНЕМУ ПОВЫБЕЛИТЬ ПОВЫБЕСИЛСЯ ПОВЫБИВАТЬ ПОВЫБИРАЛИ ПОВЫБЛЕВАТЬ ПОВЫБОЛТАТЬ ПОВЫБРИЛИ ПОВЫВАЖИВАЛИ ПОВЫВАЛИВАЛИ ПОВЫВАРИТЬ ПОВЫВАТЬ ПОВЫВЕДАЛ ПОВЫВЕЛИ ПОВЫВЕРТЫВАЛИ ПОВЫВЕТРЕЛ ПОВЫВИСЛИ ПОВЫВИХАЛИ ПОВЫВЯЗАТЬ ПОВЫГАДЫВАЛ ПОВЫГЛАДИВ ПОВЫГЛЯНЬ ПОВЫГНАЛ ПОВЫГНИ ПОВЫГНИЛИ ПОВЫГОЛЕНЫ ПОВЫГОРАЖИВАЛИ ПОВЫГОРБИЛ ПОВЫГОРЕЛИ ПОВЫГРЕБЕМСЯ ПОВЫГРУЗИЛИСЬ ПОВЫГУБИЛИ ПОВЫДАВИТЬ ПОВЫДАИВАЛИ ПОВЫДАЛИ ПОВЫДВИГАЛИ ПОВЫДЕРЖИ ПОВЫДЕРНИ ПОВЫДИРАЛИ ПОВЫДОХНУТЬ ПОВЫДРОЧИТЬ ПОВЫДУЛ ПОВЫДУМЫВАЛ ПОВЫЕЛИ ПОВЫЖЕРАВИТЬ ПОВЫЖИНАЛИ ПОВЫЖМУТ ПОВЫЖРАЛА ПОВЫЗВЕЗДИЛО ПОВЫЗДОРОВЕЛИ ПОВЫЗНАТЬ ПОВЫЗНОБИЛИ ПОВЫЗОЛОТИЛИ ПОВЫЗОРИЛ ПОВЫЗРЕТЬ ПОВЫЗЫВАЛИ ПОВЫЗЯБЛА ПОВЫКАЗАЛИ ПОВЫКАЛЫВАЛИ ПОВЫКАТИЛИ ПОВЫКАТЬ ПОВЫКАЧАТЬ ПОВЫКАШИВАЛИ ПОВЫКИДАЙТЕ ПОВЫКЛАДЫВАЛА ПОВЫКЛЕВАЛА ПОВЫКЛЮЧИТЬ. ПОВЫКОВАЛИ ПОВЫКОВЫРИВАЛИ ПОВЫКОЗЫРЯЮ ПОВЫКОЛОСИТСЯ ПОВЫКОЛОТИЛИ ПОВЫКОЛУПАЛИ ПОВЫКОПАЛИ ПОВЫКОРЧЕВАЛИ ПОВЫКРАИВАЛ ПОВЫКРАСИТЬ ПОВЫКРОШИЛИСЬ ПОВЫКРУЖИТЬ ПОВЫКРУТИ ПОВЫКУПЛЕН ПОВЫКУРИВАЛИ ПОВЫКУСИВ ПОВЫЛАВЛИВАЛИ ПОВЫЛАЗИЛ ПОВЫЛАМЫВАЛИ ПОВЫЛЕТАЛИ ПОВЫЛИЗАВ ПОВЫЛИНЯЛ ПОВЫЛОЩИЛИСЬ ПОВЫМАНИВ ПОВЫМАРАВ ПОВЫМЕНИВАЛ ПОВЫМЕРЗЛИ ПОВЫМЕРЛИ ПОВЫМЕСИВ ПОВЫМЕСТИ. ПОВЫМЕСТИТЬ. ПОВЫМЕТАЛИ ПОВЫМНИ ПОВЫМУЧИЛА ПОВЫМУШТРОВАЛ ПОВЫМЫЛО ПОВЫНАШИВАЛИ ПОВЫНИМАЛ ПОВЫНУЖДАЛИ ПОВЫНЫРЯЛИ ПОВЫНЮХАЛА ПОВЫПАДАЛО ПОВЫПАРИТЬ ПОВЫПАРХИВАЛИ ПОВЫПАСЛИ ПОВЫПАХАЛИ ПОВЫПАЧКАЛИСЬ ПОВЫПЕРЛО ПОВЫПИВАЛИ ПОВЫПИСЫВАЛИ ПОВЫПИХИВАЛИ ПОВЫПЛЫВАЛИ ПОВЫПОЛЗАЛИ ПОВЫПОЛИТЕ ПОВЫПРАВИТЬ ПОВЫПРАСТЫВАЛИ ПОВЫПРАШИВАЛ ПОВЫПРОВАЖИВАЛИ ПОВЫПРОДАН ПОВЫПРЯГАТЬ ПОВЫПУГАЛИ ПОВЫПУСКАЛИ ПОВЫПУЧИЛИ ПОВЫПЫТАВШИ ПОВЫПЯТИЛАСЬ ПОВЫРАВНИВАЛИ ПОВЫРАЖДАЛИСЬ ПОВЫРАНИВАЛ ПОВЫРАЩИВАЛИ ПОВЫРЕЗЫВАЛИ ПОВЫРУБАЛИ ПОВЫРУЧАЛИ ПОВЫРЫВАЛ ПОВЫРЫВАЛИ ПОВЫРЯЖАЛИ ПОВЫСАЖИВАЕМ ПОВЫСАСЫВАЛИ ПОВЫСАЧИВАЛИ ПОВЫСВАТАЛА ПОВЫСЕВАЛИ ПОВЫСЕЛИТЬ ПОВЫСИТЬ ПОВЫСКАБЛИВАЛИ ПОВЫСКАЗАЛ ПОВЫСКАКИВАЛ ПОВЫСКОЛЬЗАЛИ ПОВЫСКРЕБАЛИ ПОВЫСЛУШАЙ ПОВЫСМОТРЕВ ПОВЫСОВЫВАЛИ ПОВЫСПЕЕТ ПОВЫСПРОСИ ПОВЫСТАВИЛИ ПОВЫСТЕГАЛ ПОВЫСТИЛАЛИ ПОВЫСТРАГИВАЛИ ПОВЫСТРАИВАЛ ПОВЫСТРИГАЛИ ПОВЫСТУЖАЛИ ПОВЫСТУПИВ ПОВЫСУШАЛИ ПОВЫСЫЛАЛИ ПОВЫСЫПАЛИ ПОВЫТАЛКИВАЛИ ПОВЫТАПТЫВАЛИ ПОВЫТАСКИВАЛ ПОВЫТЕКАЛА ПОВЫТЕРЕБЛИВАЛ ПОВЫТЕСНЯЛ ПОВЫТЕСЫВАЛИ ПОВЫТИРАТЬ ПОВЫТИСКИВАЛ ПОВЫТРАВЛИВАЛИ ПОВЫТРЕЗВИТЕ ПОВЫТРУСИ ПОВЫТЫКАЛИ ПОВЫТЬЕ ПОВЫТЯГИВАЛИ ПОВЫХЛЕБЫВАЛИ ПОВЫХЛЕСТЫВАЛ ПОВЫЦВЕЛО ПОВЫЦЕЖИВАЛИ ПОВЫЧЕРКНУЛ ПОВЫЧЕРПЫВАЛИ ПОВЫЧЕСЫВАЛА ПОВЫЧИНИЛ ПОВЫЧИСТИТЬ ПОВЫШАТЬ ПОВЫШВЫРИВАЛИ ПОВЫШИБАЛИ ПОВЫШИВАЛИ ПОВЫШКОЛИЛ ПОВЫЩЕРБИЛИ ПОВЫЩИПЫВАЛА ПОВЫЩУПАЛ ПОВЫЯСНИЛО ПОВЯДАТЬ ПОВЯЗЫВАТЬ ПОВЯЧКАТЬ ПОВЯЩИТЬ ПОГАДИЛ ПОГАДЫВАТЬ ПОГАЕРИЛ ПОГАМЗИТЬ ПОГАМИТЬ ПОГАНИВАТЬ ПОГАНИТЬ ПОГАРАТЬ ПОГАРОВАЛИ ПОГАЧ ПОГАЧИВАЙТЕ ПОГАШАТЬ ПОГАЩИВАТЬ ПОГВАЗЖИВАЕТ ПОГВАРДЕЙСКИ ПОГИБАТЬ ПОГИНАТЬ ПОГЛАВНЫЙ ПОГЛАДЫВАЕМ ПОГЛАЖИВАЙ ПОГЛАЗЕЛИ ПОГЛАСНЫЙ ПОГЛАЩАТЬ ПОГЛЕЗДЫВАТЬ ПОГЛОДАТЬ ПОГЛОХЛИ ПОГЛУЗДАЙ-КА ПОГЛУМЛИВАТЬСЯ ПОГЛУПИЛ ПОГЛУШИМ ПОГЛЫБНО ПОГЛЯДЫВАТЬ ПОГНАТЬ ПОГНЕВАЛ ПОГНЕДЕЛА ПОГНЕЗДИЛИСЬ ПОГНЕСТИ ПОГНИВАТЬ ПОГНУСИЛ ПОГНУТЬ ПОГНУШАТЬСЯ ПОГОВАРИВАТЬ ПОГОВЕЛ ПОГОДА ПОГОЛДИТЬ ПОГОЛИТЬ ПОГОЛОВНЫЙ ПОГОЛОДАВ ПОГОЛОСИЛА ПОГОЛУ ПОГОЛУБИТЬ ПОГОМОНИТЬ ПОГОН ПОГОРАЖЕ ПОГОРАТЬ ПОГОРБИТЬ. ПОГОРДИТЬСЯ. ПОГОРЕВАЛИ ПОГОРЕТЬ ПОГОРКНУТЬ. ПОГОРЛАНИЛА ПОГОРНЫЙ ПОГОРОДНАЯ ПОГОРОХОВЕТЬ ПОГОРЯЧИТЬ ПОГОСТ ПОГОСТИТЬ ПОГОТОВУ ПОГРАБЛИВАТЬ ПОГРАВИРОВАЛ ПОГРАДУСНЫЙ ПОГРАЖИВАЕТ ПОГРАНИВАЯ ПОГРАФИТ ПОГРАЯЛО ПОГРЕБАТЬ ПОГРЕБОВАТЬ ПОГРЕВАЙТЕ ПОГРЕЗИТЬ. ПОГРЕМЕЛ ПОГРЕНУТИ ПОГРЕСТИ ПОГРЕШАТЬ ПОГРИБЦЫ ПОГРОЗИТЬ ПОГРОХОТАЛА ПОГРУБИЛ ПОГРУДНО ПОГРУЖАТЬ ПОГРУНТОВАТЬ ПОГРУСТИЛА ПОГРЫЗЛИ ПОГРЯДНО ПОГРЯДОЧКА ПОГРЯЗАТЬ ПОГУБЕРНСКАЯ ПОГУГНЯВЕТЬ ПОГУЖИВАТЬ ПОГУЖКА ПОГУКАЛ ПОГУЛИВАТЬ ПОГУЛЬНЫЙ ПОГУЛЮКАЛИ ПОГУРКАТЬ ПОГУСАРСКИ ПОГУСИНОМУ ПОГУСТИТЬ ПОГУТАРИТЬ ПОД ПОДАВАТЬ ПОДАВЛЯТЬ ПОДАВНУ ПОДАГРА ПОДАИВАТЬ ПОДАКИВАТЬ ПОДАЛБЛИВАЯ ПОДАЛЕЛ ПОДАРА ПОДАРИТЬ ПОДАТАМАНЬЕ ПОДАТЕЛЬ ПОДБАВЛЯТЬ ПОДБАГРИВАТЬ ПОДБАЛОЧНЫЙ ПОДБАЛТЫВАТЬ ПОДБАСИТЬ ПОДБЕГАТЬ ПОДБЕДИЛ ПОДБЕДРЕННЫЕ ПОДБЕЖАТЬ ПОДБЕЛИВАТЬ ПОДБЕРДИТЬ ПОДБЕРЕЖНЫЙ ПОДБЕРЕЗНИК ПОДБЕЧЬ ПОДБИВАТЬ ПОДБИРАТЬ ПОДБИТЬ ПОДБЛЮДНЫЙ ПОДБОЙ ПОДБОЙЧИТЬ ПОДБОЛОКАТЬ ПОДБОЛТАТЬ ПОДБОРА ПОДБОРНАЯ ПОДБОРОДОК ПОДБОРЬЕ ПОДБОЧЕНИТЬ ПОДБОЯРИВАТЬСЯ ПОДБРАЖИВАТЬ ПОДБРАСЫВАТЬ ПОДБРАТАТЬСЯ ПОДБРЕЖНЫЙ ПОДБРЕСТИ ПОДБРИВАТЬ ПОДБРОЗДЬЯ ПОДБРОСИТЬ ПОДБРУДКИ ПОДБРУСНИЧНИК ПОДБРУСНЫЙ ПОДБРЫЗНУТЬ ПОДБРЫКИВАЯ ПОДБРЮДОК ПОДБРЮШНЫЙ ПОДБРЯКИВАТЬ. ПОДБУГОРНОЕ ПОДБУЖИВАТЬ ПОДБУРИТЬ ПОДБУСИТЬ ПОДБУТЫЛЬНЫЙ ПОДБУХАТЬ ПОДБУЧИВАТЬ ПОДБЫВАТЬ ПОДБЫГИВАТЬ ПОДБЫЧЕК ПОДВАБЛИВАТЬ ПОДВАЖИВАТЬ ПОДВАЛИВАТЬ ПОДВАНИВАТЬ ПОДВАРИВАТЬ ПОДВАСТРИВАТЬ ПОДВАХТЕНЫЙ ПОДВАЩИВАТЬ ПОДВЕВАТЬ ПОДВЕДЕНЬЕ ПОДВЕДОМЫЙ ПОДВЕЗТИ ПОДВЕНЕЧНЫЙ ПОДВЕРБНОЕ ПОДВЕРГАТЬ ПОДВЕРЕЙНЫЙ ПОДВЕРНУТЬ ПОДВЕРПОВАТЬ ПОДВЕРСТЫВАТЬ ПОДВЕРТЫВАТЬ ПОДВЕРШИВАТЬ ПОДВЕСЕЛЬНЫЙ ПОДВЕСЕЛЯТЬ ПОДВЕСИТЬ ПОДВЕСТИ ПОДВЕТОШАТЬ ПОДВЕТРЕНЫЙ ПОДВЕЧЕР ПОДВЕШИВАТЬ ПОДВЕШНЯТЬ ПОДВЕЯТЬ ПОДВЗВОШИВАТЬ ПОДВЗДОХИ ПОДВЗУЕВКА ПОДВИВАТЬ ПОДВИГАТЬ ПОДВИЛИВАТЬ ПОДВИНУТЬ ПОДВИНЧИВАТЬ ПОДВИРАТЬ ПОДВИСАТЬ ПОДВИТЬ ПОДВИХНУТЬ ПОДВЛАДНЫЙ ПОДВЛАСИНА ПОДВОДИТЬ ПОДВОДНЫЙ ПОДВОЗИТЬ ПОДВОЙ ПОДВОЙНО ПОДВОЙСКИЙ ПОДВОЙТ ПОДВОЛАКИВАТЬ ПОДВОЛЯТЬ ПОДВОРА ПОДВОРАЧИВАТЬ ПОДВОРКОВАЛСЯ ПОДВОРЬЕ ПОДВОСТРИТЬ ПОДВОХРИВАТЬ ПОДВОШИВАТЬ ПОДВОЩИК ПОДВОЩИТЬ ПОДВТАРИВАТЬ ПОДВЫВАТЬ ПОДВЫГОННОЙ ПОДВЫЙНЫЙ ПОДВЫКАТЬ ПОДВЫПИТЬ ПОДВЫШАТЬ ПОДВЯЗЫВАТЬ ПОДГАЖИВАТЬ ПОДГАЙНЫЙ ПОДГАЛИВАТЬ ПОДГАЛСТУЧНИК ПОДГАНИВАТЬ ПОДГАРАТЬ ПОДГАРКИ ПОДГАРКНИ ПОДГАРТЫВАТЬ ПОДГАЧИВАТЬ ПОДГВАЗЖИВАТЬ ПОДГЕЙСТРА ПОДГИБАТЬ ПОДГЛАВЬЕ ПОДГЛАДЫВАТЬ ПОДГЛАЖИВАТЬ ПОДГЛАЗЬЕ ПОДГЛАШАТЬ ПОДГЛОДАТЬ ПОДГЛЯДЫВАТЬ ПОДГНАИВАТЬ ПОДГНЕВНЫЙ ПОДГНЕТАТЬ ПОДГНИВАТЬ ПОДГНУСИТЬ ПОДГОВАРИВАТЬ ПОДГОГУЛИТЬ ПОДГОЛАШИВАТЬ ПОДГОЛБЕЦ ПОДГОЛИТЬ ПОДГОЛОВОК ПОДГОН ПОДГОРАЖИВАТЬ ПОДГОРАЗДИТЬ ПОДГОРАНИВАЕТ ПОДГОРАТЬ ПОДГОРЕВАТЬ ПОДГОРЕТЬ ПОДГОРНАЯ ПОДГОРОДНЫЙ ПОДГОРЮНИТЬСЯ ПОДГОРЯЧИТЬ ПОДГОСКИ ПОДГОТАВЛИВАТЬ ПОДГРАБЛИВАТЬ ПОДГРАВИРОВАННАЯ ПОДГРАДИЕ ПОДГРАНИВАТЬ ПОДГРАФИННИК ПОДГРАФЛИВАТЬ ПОДГРЕБАТЬ ПОДГРИФОК ПОДГРОБНЫЙ ПОДГРОЗНОЕ ПОДГРОХОТНЫЙ ПОДГРУДИТЬ ПОДГРУДНАЯ ПОДГРУЖАТЬ ПОДГРУЗДОК ПОДГУБНЫЙ ПОДГУГЛИТЬ ПОДГУДАЛА ПОДГУЗОК ПОДГУЛИВАТЬ ПОДГУМЕННЫЙ ПОДГУЩАТЬ ПОДДАБРИВАТЬ ПОДДАВАТЬ ПОДДАВЛИВАТЬ ПОДДАКИВАТЬ ПОДДАЛБЛИВАТЬ ПОДДАННЫЙ ПОДДВИГАТЬ ПОДДЕВАТЬ ПОДДЕВКА ПОДДЕДЮЛИТЬ ПОДДЕЛЫВАТЬ ПОДДЕНЬЕ ПОДДЕРГИВАТЬ ПОДДЕРЖИВАТЬ ПОДДЕТЬ ПОДДИРАТЬ ПОДДОБРЫЙ ПОДДОЙНАЯ ПОДДОКА ПОДДОН ПОДДОР ПОДДОСКА ПОДДРАЗНИВАТЬ ПОДДРЕВЕСНАЯ ПОДДРОЗД ПОДДРОЧАТЬ ПОДДРУЖКА ПОДДУБЬЕ ПОДДУВАТЬ ПОДДУДОРИТЬ ПОДДУЖНЫЙ ПОДДУЛЬКА ПОДДУШКА ПОДДЫМ ПОДДЫМНЫЙ ПОДДЫРИТЬ ПОДДЫХАЛО ПОДДЬЯКОН ПОДЕВАТЬ ПОДЕКОВАТЬСЯ ПОДЕЛЫВАТЬ ПОДЕЛЯТЬ ПОДЕНЕЖЕТЬ ПОДЕННЫЙ ПОДЕНОК ПОДЕРГИВАТЬ ПОДЕРЕВЩИК ПОДЕРЖИВАТЬ ПОДЕСТЕНАЯ ПОДЕСЯТНЫЙ ПОДЕТЬ ПОДЕШЕВЕТЬ ПОДЕЯТЬ ПОДЖАБЕРНОЕ ПОДЖАЛИВАТЬ ПОДЖАРАВЛИВАТЬ ПОДЖАРИВАТЬ ПОДЖАТЬ ПОДЖЕВЫВАТЬ ПОДЖЕЛУДОЧНАЯ ПОДЖЕМАНИЛАСЬ ПОДЖЕНИШНИК ПОДЖЕРАВИТЬ ПОДЖЕСКНУТЬ ПОДЖЕЧЬ ПОДЖЕШКИ ПОДЖИВАТЬ ПОДЖИГАТЬ ПОДЖИДАТЬ ПОДЖИЖАТЬ ПОДЖИЛЬНЫЙ ПОДЖИМАТЬ ПОДЖИНАТЬ ПОДЖОГ ПОДЖУХНУТЬ ПОДЗАБЕЛЬЕ ПОДЗАБОРНАЯ ПОДЗАВЕДЫВАТЬ ПОДЗАВОДСКИЕ ПОДЗАГНЕТЬ ПОДЗАДОРИВАТЬ ПОДЗАКОННЫЕ ПОДЗАЛАВОК ПОДЗАЛЕЗИТЬ ПОДЗАМОЧНЫЙ ПОДЗАРИВАТЬ ПОДЗАСТРЕШНЫЙ ПОДЗАТЫЛОК ПОДЗВАНИВАТЬ ПОДЗВЯКИВАТЬ ПОДЗЕЛЕНИТЬ ПОДЗЕМНЫЙ ПОДЗЕРКАЛИТЬ ПОДЗЕТИТЬ ПОДЗИМНЕЕ ПОДЗИПУННИК ПОДЗИРАТЬ ПОДЗНОЙ ПОДЗОБНЫЙ ПОДЗОВ ПОДЗОЙ ПОДЗОЛ ПОДЗОЛОТОЧКА ПОДЗОРНЫЙ ПОДЗУЖИВАТЬ ПОДЗЫВАТЬ ПОДИ ПОДИВЗИОННО ПОДИВИТЬ ПОДИКОВАТЬ ПОДИНА ПОДИР ПОДИРАТЬ ПОДИЯ ПОДКАБЛУЧИВАТЬ ПОДКАВЫКАТЬ ПОДКАЖИВАТЬ ПОДКАЛИВАТЬ ПОДКАЛЫВАТЬ ПОДКАЛЬНЫЙ ПОДКАМЕДИТЬ; ПОДКАМЕННЫЙ ПОДКАНДАЛЬНИКИ ПОДКАНЦЕЛЯРИСТ ПОДКАП ПОДКАПАТЬ ПОДКАПЧИВАТЬ ПОДКАПЫВАТЬ ПОДКАРАБКАТЬСЯ ПОДКАРАЧИТЬ ПОДКАРЕТНЫЙ ПОДКАРМЛИВАТЬ ПОДКАРНИЗНЫЙ ПОДКАРНЫЙ ПОДКАСТИТЬ ПОДКАТЫВАТЬ ПОДКАЧИВАТЬ ПОДКАШИВАТЬ ПОДКАШЛИВАТЬ ПОДКАЮТЬ ПОДКВАКИВАТЬ ПОДКВАШИВАТЬ ПОДКЕЛАРЬ ПОДКИВАТЬ ПОДКИДЫВАТЬ ПОДКИПЯТИТЬ ПОДКИСАТЬ ПОДКЛАДЫВАТЬ ПОДКЛЕВЫВАТЬ ПОДКЛЕИВАТЬ ПОДКЛЕПЫВАТЬ ПОДКЛЕТ ПОДКЛИКАТЬ ПОДКЛИНИВАТЬ ПОДКЛОБУЧИВАТЬ ПОДКЛОНЯТЬ ПОДКЛОЧИВАТЬ ПОДКЛЮЧНЫЕ ПОДКНЯЖИЙ ПОДКОБЕНИТЬСЯ ПОДКОВЫВАТЬ ПОДКОВЫЛИВАТЬ ПОДКОВЫРИВАТЬ ПОДКОЕЧНАЯ ПОДКОЖНЫЕ ПОДКОКАТЬ ПОДКОЛАЧИВАТЬ ПОДКОЛДОВАТЬ ПОДКОЛДЫКИВАТЬ ПОДКОЛЕННАЯ ПОДКОЛЕСИЦА ПОДКОЛЕТЬ ПОДКОЛОДНАЯ ПОДКОЛОТИТЬ ПОДКОЛОТЬ ПОДКОЛУПЫВАТЬ ПОДКОЛЫХИВАТЬ ПОДКОМКИВАТЬ ПОДКОНАТЬ ПОДКОНЮШИЙ ПОДКОПАТЬ ПОДКОПЫТНЫЙ ПОДКОРАЧИВАТЬ ПОДКОРЕННЫЙ ПОДКОРМИТЬ ПОДКОРНАТЬ ПОДКОРНЫЙ ПОДКОРОВНИК ПОДКОРОТИТЬ ПОДКОРЯЧИТЬ ПОДКОСИНА ПОДКОСТНЫЙ ПОДКОЧЕВЫВАТЬ ПОДКОЧЕЧНЫЙ ПОДКРАВЧИЙ ПОДКРАДЫВАТЬ ПОДКРАИВАТЬ ПОДКРАННЫЙ ПОДКРАПИВНИЦА ПОДКРАПЛИВАТЬ ПОДКРАШИВАТЬ ПОДКРЕПЛЯТЬ ПОДКРЕЩИВАТЬ ПОДКРИВИТЬ ПОДКРУГЛЯТЬ ПОДКРУПНАЯ ПОДКРУЧИВАТЬ ПОДКРЫЛЬНЫЕ ПОДКРЫШНЫЙ ПОДКУВЫРКИВАТЬ ПОДКУДЕРИТЬ ПОДКУЗМИТЬ ПОДКУЛИКАТЬ ПОДКУНЕТЬ ПОДКУПАТЬ ПОДКУРГУЗИТЬ ПОДКУРЖЕВЕТЬ ПОДКУРИВАТЬ ПОДКУРЛЫКИВАТЬ ПОДКУРОЧНЫЙ ПОДКУРЯТНИК ПОДКУСТНАЯ ПОДКУСЫВАТЬ ПОДКУТЫВАТЬ ПОДКУТЬ ПОДКУЧИВАТЬ ПОДКУШИВАТЬ ПОДЛАБЖИВАТЬСЯ ПОДЛАБУНИТЬ ПОДЛАВА ПОДЛАВЛИВАТЬ ПОДЛАГАТЬ ПОДЛАЖИВАТЬ ПОДЛАЗЫВАТЬ ПОДЛАИВАТЬ ПОДЛАКИРОВАТЬ ПОДЛАМПОВЫЙ ПОДЛАМЫВАТЬ ПОДЛАПИТЬ ПОДЛАСКИВАТЬСЯ ПОДЛАСЫЙ ПОДЛАТЫВАТЬ ПОДЛАУЗИТЬ ПОДЛАЩАТЬСЯ ПОДЛАЯТЬ ПОДЛЕ ПОДЛЕБЕЗИТЬСЯ ПОДЛЕГ ПОДЛЕГАТЬ ПОДЛЕГЧИВАТЬ ПОДЛЕДНАЯ ПОДЛЕЖАТЬ ПОДЛЕЗАТЬ ПОДЛЕКАРЬ ПОДЛЕННАЯ ПОДЛЕПЕСТНЫЙ ПОДЛЕПЛЯТЬ ПОДЛЕСНЫЙ ПОДЛЕСТИТЬСЯ ПОДЛЕТНЫЙ ПОДЛЕТЫВАТЬ ПОДЛЕЦ ПОДЛЕЧЬ ПОДЛЕЩ ПОДЛЕЩАТЬСЯ ПОДЛИВАТЬ ПОДЛИЗЫВАТЬ ПОДЛИМАНТ ПОДЛИМОНИТЬ ПОДЛИНА ПОДЛИННЫЙ ПОДЛИНЯТЬ ПОДЛИПАТЬ ПОДЛИПОК ПОДЛИСИТЬ ПОДЛИСТ ПОДЛИТЬ ПОДЛИФОК ПОДЛИХВЕРИТЬСЯ ПОДЛИХОВАТЬ ПОДЛИЦОВЫВАТЬ ПОДЛИЧАТЬ ПОДЛИШЕВЫВАТЬ ПОДЛОБНЫЙ ПОДЛОБОРА ПОДЛОВКА ПОДЛОВОШИТЬ ПОДЛОВЧИТЬСЯ ПОДЛОГ ПОДЛОЖЕЧНЫЙ ПОДЛОЖИТЬ ПОДЛОЗНЫЙ ПОДЛОКАТЬ ПОДЛОКОТНЫЙ ПОДЛОМАТЬ ПОДЛОПАСТНЫЙ ПОДЛОПАТОЧНЫЙ ПОДЛОСТЬ ПОДЛУБНАЯ ПОДЛУЖИВАТЬ ПОДЛУКАВИТЬ ПОДЛУКНУТЬ ПОДЛУННЫЙ ПОДЛУПЛИВАТЬ ПОДЛУЧШИЙ ПОДЛУЩИВАТЬ ПОДЛЫГАТЬ ПОДЛЫЙ ПОДЛЯБЗИТЬ ПОДЛЯГИВАТЬ ПОДЛЯДВЕЙНЫЙ ПОДЛЯМОЧНЫЕ ПОДЛЯПЫВАТЬ ПОДЛЁНОК ПОДМАЗЫВАТЬ ПОДМАКЛАЧИВАТЬ ПОДМАЛЕВЫВАТЬ ПОДМАЛЫВАТЬ ПОДМАЛЫЙ. ПОДМАНЕРИТЬСЯ ПОДМАНЖИВАТЬ ПОДМАНИВАТЬ ПОДМАР ПОДМАРЕННИК ПОДМАРЫВАТЬ ПОДМАРЬ ПОДМАСЛИВАТЬ ПОДМАСТЕРЬЕ ПОДМАСТНЫЙ ПОДМАТОЧНИК ПОДМАТЫВАТЬ ПОДМАХИВАТЬ ПОДМАЧИВАТЬ ПОДМАЩИВАТЬ ПОДМАЯЧИВАТЬ ПОДМЕДИТЬ ПОДМЕЖНЫЙ ПОДМЕЗДРИНА ПОДМЕЛИТЬ ПОДМЕЛЬКИВАТЬ ПОДМЕЛЬНИЧНОЕ ПОДМЕЛЯТЬ ПОДМЕНИВАТЬ ПОДМЕРЕТЬ ПОДМЕРЗАТЬ ПОДМЕРОК ПОДМЕСИВАТЬ ПОДМЕТАТЬ ПОДМЕТЫВАТЬ ПОДМЕЧАТЬ ПОДМЕШЕЧНЫЙ ПОДМЕШИВАТЬ ПОДМИГИВАТЬ ПОДМИЖУЙ ПОДМИНАТЬ ПОДМИРАТЬ ПОДМОГАТЬ ПОДМОКАТЬ ПОДМОЛАЖИВАТЬ ПОДМОЛВЛИВАТЬ ПОДМОЛОДИТЬ ПОДМОЛОСНЫЙ ПОДМОНАСТЫРНЫЕ ПОДМОР ПОДМОРАЖИВАТЬ ПОДМОРИТЬ ПОДМОРОСИЛО ПОДМОРЬЕ ПОДМОСКОВНИК ПОДМОСТИТЬ ПОДМОТАТЬ ПОДМОЧИТЬ ПОДМОЧЬ ПОДМОШИЦА ПОДМУРОВЫВАТЬ ПОДМЫВАТЬ ПОДМЫЗОК ПОДМЫШКА ПОДМЯКАТЬ ПОДМЯМЛИЛ ПОДМЯТЬ ПОДНАБОЙКА ПОДНАВЕШИВАТЬ ПОДНАГАЛЬНЫЙ ПОДНАДЕВАТЬ ПОДНАДУТЬ ПОДНАЖИВАТЬ ПОДНАЗМИТЬ ПОДНАПОРНЫЙ ПОДНАПЫЛЬНИК ПОДНАРНЫЙ ПОДНАРЯЖАТЬ ПОДНАСЕСТНЫЙ ПОДНАСЛЕДНИК ПОДНАСТИЛО ПОДНАУМИТЬ ПОДНАУЧНЫЙ ПОДНАУШНИЧАТЬ ПОДНАУЩАТЬ ПОДНАЧАЛИЕ ПОДНАЧИН ПОДНЕБЕСНЫЙ ПОДНЕВАТЬ ПОДНЕВЕСТИТЬСЯ ПОДНЕВОЛИВАТЬ ПОДНЕСТИ ПОДНЕСЬ ПОДНИЗЫВАТЬ ПОДНИКАТЬ ПОДНИМАТЬ ПОДНИЩАТЬ ПОДНОВЛЯТЬ ПОДНОГА ПОДНОГОТНИЦА ПОДНОЖКА ПОДНОМЕРНАЯ ПОДНОРИТЬ ПОДНОСИТЬ ПОДНОСОЧНИКИ ПОДНОСЧИК ПОДНЫРИВАТЬ ПОДНЮЧЬЕ ПОДНЯТЬ ПОДО ПОДОБГАТЬ ПОДОБИЕ ПОДОБЛАЧНАЯ ПОДОБНЫЙ ПОДОБОЛАКИВАТЬ ПОДОБРАТЬ ПОДОБРЕТЬ ПОДОБРУСНИК ПОДОБЫЧИТЬСЯ ПОДОВИК ПОДОВИННЫЙ ПОДОВОЛЬНУ ПОДОВРАТЬ ПОДОГ ПОДОГАРОЧНИК ПОДОГНАТЬ ПОДОГНУТЬ ПОДОГРЕВАТЬ ПОДОДВИГАТЬ ПОДОДЕЖИ ПОДОДЕЯЛЬНИК ПОДОДОНЬЕ ПОДОДРАТЬ ПОДОЖДАТЬ ПОДОЖЖЕНЬЕ ПОДОЗВАТЬ ПОДОЗЕРНАЯ ПОДОЗРИТЕЛЬНЫЙ ПОДОЙНИК ПОДОЙТИ ПОДОКНО ПОДОЛБИТЬ ПОДОЛГО ПОДОЛЬЕ ПОДОЛЬЩАТЬСЯ ПОДОМЕТР ПОДОНКИ ПОДОПАЛЬНЫЙ ПОДОПЕЧЕК ПОДОПЕЧНЫЙ ПОДОПЛЕКА ПОДОПНУТЬ ПОДОПОЧНЫЙ ПОДОПРЕВАТЬ ПОДОРАЛЬНОЕ ПОДОРВАТЬ ПОДОРГ ПОДОРДЕТЬ ПОДОРЕШНИК ПОДОРЖАВЕТЬ ПОДОРОЖАТЬ ПОДОРОЖНЫЙ ПОДОСА ПОДОСАДОВАЛ ПОДОСЕТЬ ПОДОСИННИК ПОДОСЛАТЬ ПОДОСНОВА ПОДОСПЕВАТЬ ПОДОСПЕНИК ПОДОСТАЛЬ ПОДОСТЛАТЬ ПОДОСТРАСТНОЕ ПОДОСТРОВНЫЙ ПОДОСТРЯТЬ ПОДОСЬ ПОДОСЁНОК ПОДОТВЕСНЫЙ ПОДОТВЕТНЫЙ ПОДОТКАТЬ ПОДОТКНУТЬ ПОДОФЕНЯ ПОДОХИВАТЬ ПОДОХНУТЬ ПОДОХОДНАЯ ПОДОХРАННАЯ ПОДОЧЕРЕДНОЙ ПОДОЧКНУТЬ ПОДОЧЬЕ ПОДОШВА ПОДПАДАТЬ ПОДПАЖИВАТЬ ПОДПАИВАТЬ ПОДПАКОСТИТЬ ПОДПАЛЗЫВАТЬ ПОДПАЛИВАТЬ ПОДПАПОРОТКИ ПОДПАРИВАТЬ ПОДПАРИТЬ ПОДПАРЫВАТЬ ПОДПАСАТЬ ПОДПАСЕЧНЫЙ ПОДПАХ ПОДПАХИВАТЬ ПОДПАЧИВАТЬ ПОДПАШКА ПОДПАЯТЬ ПОДПЕВАТЬ ПОДПЕКАТЬ ПОДПЕМЗОВАТЬ ПОДПЕНИТЬ ПОДПЕРЕЗАТЬ ПОДПЕРЕЗЫВАТЬ ПОДПЕРЕМЫЧНЫЙ ПОДПЕРЕТЬ ПОДПЕРТКИ ПОДПЕРЯТЬ ПОДПЕСОЧНЫЙ ПОДПЕСТНОЕ ПОДПЕХИВАТЬ ПОДПЕЧАТАТЬ ПОДПЕШИТЬ ПОДПИВАТЬ ПОДПИЛИВАТЬ ПОДПИНАТЬ ПОДПИРАТЬ ПОДПИРЬЕ ПОДПИСЫВАТЬ ПОДПИТЬ ПОДПИЧКАТЬ ПОДПЛАВЛЯТЬ ПОДПЛАКАТЬСЯ ПОДПЛАЧИВАТЬ ПОДПЛЕВАТЬ ПОДПЛЕС ПОДПЛЕСКИВАТЬ ПОДПЛЕСНЕТЬ ПОДПЛЕТЫВАТЬ ПОДПЛЕЧНЫЙ ПОДПЛИТНАЯ ПОДПЛУЖНАЯ ПОДПЛУТОВАТЬ ПОДПЛЫТЬ ПОДПЛЯСЫВАТЬ ПОДПОДОЛЬНИК ПОДПОИТЬ ПОДПОЛАТНЫЙ ПОДПОЛДЕННЫЙ ПОДПОЛЗАТЬ ПОДПОЛИЦА ПОДПОЛКОВНИК ПОДПОЛНЯТЬ ПОДПОЛОК ПОДПОЛОСОК ПОДПОЛЬНЫЙ ПОДПОМОЩНИК ПОДПОР ПОДПОРА ПОДПОРАШИВАТЬ ПОДПОРЕТЬ ПОДПОРОЖЬЕ ПОДПОРОТЬ ПОДПОРУЧИК ПОДПОТЫЛЬНИК ПОДПОЧВЕННЫЙ ПОДПОЧЕЧНЫЙ ПОДПОЧИН ПОДПОЯСКА ПОДПОЯСЫВАТЬ ПОДПРАВЛЯТЬ ПОДПРАПОРЩИК ПОДПРИКЛАДНАЯ ПОДПРИЛАВОЧНАЯ ПОДПРИПОЙНОЕ ПОДПРИСЛОНЬЕ ПОДПРОБЕЛОК ПОДПРОГАЛЬНАЯ ПОДПРУЖИВАТЬ ПОДПРЫГИВАТЬ ПОДПРЯГАТЬ ПОДПРЯЖИВАТЬ ПОДПРЯЛЬЕ ПОДПРЯТЫВАТЬ ПОДПРЯЧЬ ПОДПУГИВАТЬ ПОДПУГОВИЧНАЯ ПОДПУЗНИК ПОДПУПНЫЙ ПОДПУСКАТЬ ПОДПУТЫВАТЬ ПОДПУЧИВАТЬ ПОДПУШАТЬ ПОДПУЩАТЬ ПОДПЫРНУТЬ ПОДПЯЧИВАТЬ ПОДРАВНИВАТЬ ПОДРАГИВАТЬ ПОДРАДЕТЬ ПОДРАДЬЕ ПОДРАЖАТЬ ПОДРАЖНИВАТЬ ПОДРАЗ ПОДРАЗДЕЛЯТЬ ПОДРАЗНИТЬ ПОДРАЗУМИТЬ ПОДРАЙКОВЫЕ ПОДРАКУШЕЧНЫЙ ПОДРАМОК ПОДРАНИТЬ ПОДРАНЬ ПОДРАСТАТЬ ПОДРАТЬ ПОДРЕБЕЗЖАТЬ ПОДРЕБЕРНЫЙ ПОДРЕВНЕТЬ ПОДРЕЖАТЬ ПОДРЕЗВИТЬ ПОДРЕЗЫВАТЬ ПОДРЕЗЬ ПОДРЕМАЛ ПОДРЕННИК ПОДРЕПНИЦА ПОДРЕСОРНИК ПОДРЕЧНЫЙ ПОДРЕШЕТНЫЙ ПОДРИЗНИК ПОДРИНУТЬ ПОДРИСОВЫВАТЬ ПОДРОБНЫЙ ПОДРОВЕННИК ПОДРОВНЯТЬ ПОДРОГНУТЬ ПОДРОЖДАТЬСЯ ПОДРОН ПОДРОСТАТЬ ПОДРОЧИТЬ ПОДРОЧКА ПОДРУБЛИВАТЬ ПОДРУДНЫЙ ПОДРУЖИТЬ ПОДРУМЯНИВАТЬ ПОДРУННЫЙ ПОДРУЧНИК ПОДРУШАТЬ ПОДРЫВАТЬ ПОДРЫЛЬНИК ПОДРЫНДА ПОДРЫСИТЬ ПОДРЫСКНУТЬ ПОДРЫТЬ ПОДРЫХЛИТЬ ПОДРЯБИТЬ ПОДРЯБНУТЬ ПОДРЯВКИВАТЬ ПОДРЯГИВАТЬ ПОДРЯДНЫЙ ПОДРЯЖАТЬ ПОДРЯНКА ПОДРЯПАТЬ ПОДРЯСНИК ПОДСАЖИВАТЬ ПОДСАК ПОДСАЛИВАТЬ ПОДСАЛЫЧИВАТЬ ПОДСАННЫЙ ПОДСАРИВАТЬ ПОДСАСЫВАТЬ ПОДСАЧИВАТЬ ПОДСВАДЕБЬЕ ПОДСВАЙНЫЙ ПОДСВЕЖАТЬ ПОДСВЕКОЛЬНИК ПОДСВЕЧНЫЙ ПОДСВИНОК ПОДСВИСТЫВАТЬ ПОДСВОДНЫЕ ПОДСЕБРИВАТЬ ПОДСЕВАТЬ ПОДСЕВЕРНЫЕ ПОДСЕВОК ПОДСЕДАТЬ ПОДСЕКАТЬ ПОДСЕЛЯТЬ ПОДСЕМЕНИВАТЬ ПОДСЕННЫЙ ПОДСЕРДЕЧНЫЙ ПОДСЕРЕБРИТЬ ПОДСЕРЕДНИЙ ПОДСЕРЖИВАТЬ ПОДСЕСТЬ ПОДСЕЧКА ПОДСЕЯТЬ ПОДСИГНУТЬ ПОДСИДЕТЬ ПОДСИЛКИ ПОДСИНИВАТЬ ПОДСИТНЫЙ ПОДСКАБЛИВАТЬ ПОДСКАЗЫВАТЬ ПОДСКАКИВАТЬ ПОДСКАЛЬНИК ПОДСКАТЕРТНИК ПОДСКОБКА ПОДСКОР ПОДСКОТИНА ПОДСКОЧИТЬ ПОДСКРЕБЫВАТЬ ПОДСКРИП ПОДСКРЫЛИВАТЬ ПОДСЛАДИТЬ ПОДСЛАИВАТЬ ПОДСЛАНИВАТЬ ПОДСЛАЩИВАТЬ ПОДСЛЕЖИВАТЬ ПОДСЛЕПЫЙ ПОДСЛОБОДНЫЕ ПОДСЛОТИТЬ ПОДСЛУД ПОДСЛУЖИВАТЬ ПОДСЛУШИВАТЬ ПОДСМАЛИВАТЬ ПОДСМАТРИВАТЬ ПОДСМЕИВАТЬСЯ ПОДСНЕЖНЫЙ ПОДСОБАЧИНА ПОДСОБИТЬ ПОДСОБЛЯТЬ ПОДСОБОЙНАЯ ПОДСОВЫВАТЬ ПОДСОДОМИТЬ ПОДСОКА ПОДСОКОЛЬНИЧИЙ ПОДСОЛАЖИВАТЬ ПОДСОЛИТЬ ПОДСОЛНЕЧНОЕ ПОДСОПЕЛЬНИК ПОДСОСАТЬ ПОДСОСЕЖИВАТЬСЯ ПОДСОСЕНЬЕ ПОДСОХА ПОДСОХНУТЬ ПОДСОЧИТЬ ПОДСПАРИВАТЬ ПОДСПУДНЫЙ ПОДСТАВЛЯТЬ ПОДСТАРОК ПОДСТАРОСТА ПОДСТАТЬ ПОДСТЕГИВАТЬ ПОДСТЕКОЛЬНЫЙ ПОДСТЕЛИТЬ ПОДСТЕННЫЙ ПОДСТЕПЬЕ ПОДСТЕРЕГАТЬ ПОДСТИЛАТЬ ПОДСТОЖНЫЙ ПОДСТОЙ ПОДСТОЛПИЕ ПОДСТОЛЬНЫЙ ПОДСТОРАЖИВАТЬ ПОДСТОЧНЫЙ ПОДСТРАГИВАТЬ ПОДСТРАЖНЫЕ ПОДСТРАИВАТЬ ПОДСТРАНИЧНАЯ ПОДСТРАСТНЫЙ ПОДСТРАЧИВАТЬ ПОДСТРАЩИВАТЬ ПОДСТРЕВАТЬ ПОДСТРЕКАТЬ ПОДСТРЕЛИВАТЬ ПОДСТРЕМЯННЫЙ ПОДСТРЕХА ПОДСТРИГАТЬ ПОДСТРОГАТЬ ПОДСТРОЧИТЬ ПОДСТРУЖИТЬ ПОДСТРУЙНАЯ ПОДСТРУННЫЙ ПОДСТРУПНЫЙ ПОДСТУПАТЬ ПОДСТЫВАТЬ ПОДСУВОЙНЫЕ ПОДСУДАРИВАТЬ ПОДСУДНЫЙ ПОДСУДОБЛИВАТЬ ПОДСУМЕТНИЦА ПОДСУМОК ПОДСУНУТЬ ПОДСУПОНИВАТЬ ПОДСУРМЛЯТЬ ПОДСУСЕЖИВАТЬ ПОДСУСЛИВАТЬ ПОДСУСЛОННИКИ ПОДСУСТАВНЫЙ ПОДСУСЫКИВАТЬ ПОДСУФЛЕРОВАТЬ ПОДСУЧИВАТЬ ПОДСУШИВАТЬ ПОДСЫКАТЬ ПОДСЫЛАТЬ ПОДСЫМОК ПОДСЫНОВИТЬ ПОДСЫПАТЬ ПОДСЫРЕТЬ ПОДСЫРОПИТЬ ПОДСЫСКНОЙ ПОДСЫХАТЬ ПОДСЫЧИВАТЬ ПОДСЫШКА ПОДСЫЩИК ПОДСЯБРИВАТЬ ПОДТАБОРИТЬСЯ ПОДТАИВАТЬ ПОДТАКИВАТЬ ПОДТАЛАНИВАТЬ ПОДТАЛКИВАТЬ ПОДТАНИВАТЬ ПОДТАПЛИВАТЬ ПОДТАПОРИТЬ ПОДТАПТЫВАТЬ ПОДТАРАНИВАТЬ ПОДТАРАНЧИВАТЬ ПОДТАРГИВАТЬ ПОДТАРИВАТЬ ПОДТАСКИВАТЬ ПОДТАСОВЫВАТЬ ПОДТАЧИВАТЬ ПОДТАЩИТЬ ПОДТАЯТЬ ПОДТВЕРЖДАТЬ ПОДТВОРАЖИВАТЬ ПОДТВОРЯТЬ ПОДТЕБЕННИК ПОДТЕКАТЬ ПОДТЕЛОК ПОДТЕЛЬНЫЙ ПОДТЕМНЯТЬ ПОДТЕМЯННЫЙ ПОДТЕНЕТИТЬ ПОДТЕНЯТЬ ПОДТЕПЛИВАТЬ ПОДТЕРЕБЕНИТЬ ПОДТЕРЕБЛИВАТЬ ПОДТЕРЕТЬ ПОДТЕСНЯТЬ ПОДТЕСЫВАТЬ ПОДТЕТЕРИТЬ ПОДТЕЧЬ ПОДТИБРИТЬ ПОДТИНАТЬ ПОДТИРАТЬ ПОДТИСКИВАТЬ ПОДТИТЛОВЫЙ ПОДТИХАТЬ ПОДТОВАРЬЕ ПОДТОВОВОНОКИВАТЬ ПОДТОК ПОДТОКАТЬ ПОДТОЛКНУТЬ ПОДТОМЛЯТЬ ПОДТОНИТЬ ПОДТОПИТЬ ПОДТОПТАТЬ ПОДТОРАПЛИВАТЬ ПОДТОРАЧИВАТЬ ПОДТОРГОВЫВАТЬ ПОДТОРИТЬ ПОДТОРКИВАТЬ ПОДТОРМАЖИВАТЬ ПОДТОРМОШИТЬ ПОДТОРОПИТЬ ПОДТОРОЧИТЬ ПОДТОРЫКИВАТЬ ПОДТОРЯТЬ ПОДТОЧИТЬ ПОДТОЩАТЬ ПОДТРАВЛИВАТЬ ПОДТРАФЛЯТЬ ПОДТРАЩИВАТЬ ПОДТРЕНЬКИВАТЬ ПОДТРЕПЫВАТЬ ПОДТРОСТИТЬ ПОДТРУБНЫЙ ПОДТРУНИВАТЬ ПОДТРУШИВАТЬ ПОДТРЁКИВАТЬ ПОДТУЖИВАТЬ ПОДТУЛИВАТЬ ПОДТУМОК ПОДТУПЛЯТЬ ПОДТУРИВАТЬ ПОДТУСКАТЬ ПОДТУХАТЬ ПОДТУШЕВЫВАТЬ ПОДТЫКАТЬ ПОДТЫННЫЙ ПОДТЫЧКА ПОДТЮКИВАТЬ ПОДТЮРЕМНЫЕ ПОДТЯБРИТЬ ПОДТЯВКИВАТЬ ПОДТЯГИВАТЬ ПОДТЯМИТЬ ПОДТЯНУТЬ ПОДТЯПЫВАТЬ ПОДУБАСИТЬ ПОДУБЕТЬ ПОДУБРУСНИК ПОДУВАНИТЬ ПОДУВАТЬ ПОДУГОЛЬНЫЙ ПОДУГОРЬЕ ПОДУДИТЬ ПОДУЖИВАТЬ ПОДУЖНЫЙ ПОДУЗА ПОДУЗОРИТЬ ПОДУКРАШИВАТЬ ПОДУМЫВАТЬ ПОДУПРАВНЫЙ ПОДУРАЧИТЬ ПОДУСАДЕБНЫЯ ПОДУСОБИТЬ ПОДУСТ ПОДУСТИТЬ ПОДУТЬ ПОДУТЮЖНЫЙ ПОДУЧИВАТЬ ПОДУШАТЬ ПОДУШЕВНЫЙ ПОДУШКА ПОДУШНЫЙ ПОДУЩАТЬ ПОДФИЛЫЙ ПОДФУРИВАТЬ ПОДХАЖИВАТЬ ПОДХАИВАТЬ ПОДХАЛЮЗА ПОДХАПЛИВАТЬ ПОДХАРЧИТЬ ПОДХВАТЫВАТЬ ПОДХВИЯ ПОДХИЗНУТЬ ПОДХИМИСТИТЬ ПОДХИТИТЬ ПОДХИТРИТЬ ПОДХЛЕБЫВАТЬ ПОДХЛЕБЬЕ ПОДХЛЕСТЫВАТЬ ПОДХЛОПЫВАТЬ ПОДХЛУПЬЕ ПОДХЛЫНУТЬ ПОДХЛЁПАТЬ ПОДХОДИТЬ ПОДХОЙДАТЬ ПОДХОЛАЖИВАТЬ ПОДХОЛЮЖИВАТЬ ПОДХОМУТЕНЬ ПОДХОРАШИВАТЬ ПОДХОРОХОРИТЬ ПОДХРЕБЕТЬЕ ПОДХРЕННИК ПОДЦАПАТЬ ПОДЦВЕЧИВАТЬ ПОДЦЕЖИВАТЬ ПОДЦЕЛО ПОДЦЕПЛИВАТЬ ПОДЦЕРКОВНЫЕ ПОДЦЫБРИТЬ ПОДЧАКРЫЖИТЬ ПОДЧАЛИВАТЬ ПОДЧАПЕЛЬНИК ПОДЧАСОК ПОДЧАХНУТЬ ПОДЧАШНОЕ ПОДЧЕКРЫЖИТЬ ПОДЧЕКУРИТЬ ПОДЧЕЛЬНЫЙ ПОДЧЕЛЮСТНЫЯ ПОДЧЕМБАРИТЬСЯ ПОДЧЕПЕЧНИК ПОДЧЕРЕВНЫЙ ПОДЧЕРЕДНОЙ ПОДЧЕРКИВАТЬ ПОДЧЕРНИВАТЬ ПОДЧЕРПЫВАТЬ ПОДЧЕРСТВЕТЬ ПОДЧЕРЧИВАТЬ ПОДЧЕСЫВАТЬ ПОДЧИБРИТЬ ПОДЧИВАТЬ. ПОДЧИГАРЫЙ ПОДЧИГЕНИВАТЬ ПОДЧИКАТЬ ПОДЧИНЯТЬ ПОДЧИСЛЯТЬ ПОДЧИЩАТЬ ПОДЧРЕВНЫЙ ПОДЧУВАТЬ ПОДШАИВАТЬ ПОДШАЛИВАТЬ ПОДШАЛЫГИВАТЬ ПОДШАЛЬНИК ПОДШАНЦЕВАТЬСЯ ПОДШАПОЧНЫЙ ПОДШАРИТЬСЯ. ПОДШАРОВАРИТЬ ПОДШАСТАТЬ ПОДШАТЫВАТЬ ПОДШАФЕ ПОДШВЫРИВАТЬ ПОДШЕВЕЛИВАТЬ ПОДШЕЙНЫЙ ПОДШЕПТЫВАТЬ ПОДШЕРСТИТЬ ПОДШЕСТИТЬСЯ ПОДШИБАТЬ ПОДШИВАТЬ ПОДШИГНУТЬ ПОДШИКИВАТЬ ПОДШИЛЬНИК ПОДШИПНЫЙ ПОДШИРИВАТЬ ПОДШИТЬ ПОДШКАНЕЧНЫЙ ПОДШКЕЛИВАТЬ ПОДШКИПЕР ПОДШКУНИВАТЬ ПОДШЛЕПАТЬ ПОДШМЫГНУТЬ ПОДШОФОК ПОДШПАТЛЕВАТЬ ПОДШПИЛИВАТЬ ПОДШПОРИВАТЬ ПОДШТАННИКИ ПОДШТАФЕРИТЬСЯ ПОДШТРАФНЫЙ ПОДШТУКОВАТЬ ПОДШТУРМАН ПОДШУЧИВАТЬ ПОДЩЕБЕНИВАТЬ ПОДЩЕГОЛЯТЬ ПОДЩЕДРИТЬСЯ ПОДЩЕКОЧИВАТЬ ПОДЩЕЛКИВАТЬ ПОДЩЕМЛИВАТЬ ПОДЩЕПЛИВАТЬ ПОДЩЕЧИТЬ ПОДЩЕЧНЫЙ ПОДЩИКОЛОТНАЯ ПОДЩИТНЫЙ ПОДЩУПЫВАТЬ ПОДЩУРИВАТЬСЯ ПОДЪЕДАТЬ ПОДЪЕЗЖАТЬ ПОДЪЕЛОЧНИК ПОДЪЕРЕПЕНИТЬ ПОДЪЕРЗНУТЬ ПОДЪЕСТЬ ПОДЪЕХАТЬ ПОДЪЮБОЧНЫЙ ПОДЪЮЛИТЬ ПОДЪЮРКНУТЬ ПОДЪЮРЛОК ПОДЪЮТНЫЙ ПОДЪЯБЛОННАЯ ПОДЪЯВИТЬСЯ. ПОДЪЯЗВИТЬ ПОДЪЯЗОК ПОДЪЯЗЫЧНАЯ ПОДЪЯИЧНИК ПОДЪЯКОРНАЯ ПОДЪЯМОК ПОДЪЯРЕМНЫЙ ПОДЪЯРИВАТЬ ПОДЪЯТЬ ПОДЪЯЧИЙ ПОДЪЁЖИЛО ПОДЪЁМНЫЙ ПОДЫ ПОДЫБЛИВАТЬ ПОДЫГРЫВАТЬ ПОДЫЗБИЦА ПОДЫЗБНЫЙ ПОДЫКНУТЬ ПОДЫЛИВАТЬ ПОДЫМАТЬ ПОДЫМЕНЩИК ПОДЫМИТЬ ПОДЫМКИ ПОДЫМЯННАЯ ПОДЫСКИВАТЬ ПОДЫСЛОН ПОДЫШАТЬ ПОДЬЯЧИЙ ПОДЮЖЕТЬ ПОДЮЖИННЫЙ ПОДЯКОВАТЬ ПОЕГОЗИТЬ ПОЕДАТЬ ПОЕДИНО ПОЕЗДИТЬ ПОЕЛИКУ ПОЕМ ПОЕРОШИВАТЬ ПОЕРШИЛСЯ ПОЖАБРИТЬ ПОЖАДАТЬ ПОЖАЛИТИСЯ ПОЖАЛИТЬ ПОЖАМКАТЬ ПОЖАРИВАТЬ ПОЖАТЬ ПОЖВАКАТЬ ПОЖДАТЬ ПОЖДЬ ПОЖЕВЫВАТЬ ПОЖЕГ ПОЖЕЛАТЬ ПОЖЕЛВИТЬ ПОЖЕЛЕЗНОЕ ПОЖЕЛТИТЬ ПОЖЕМАНИТЬСЯ ПОЖЕНИТЬ ПОЖЕРАВЛИВАТЬ ПОЖЕРТВОВАТЬ ПОЖЕСТЕТЬ ПОЖЕЧЬ ПОЖИВАТЬ ПОЖИГАТЬ ПОЖИДАТЬ ПОЖИДИТЬ ПОЖИЗНЕНЫЙ ПОЖИЛИВАТЬСЯ ПОЖИЛОЙ ПОЖИМАТЬ ПОЖИНАТЬ ПОЖИРАТЬ ПОЖИТКИ ПОЖМЫХАТЬ ПОЖНЯ ПОЖОГ ПОЖРАТЬ ПОЖУЖЖАТЬ ПОЖУИРОВАТЬ ПОЖУЛЕКАТЬ ПОЖУРИЛА ПОЖУРЧАТ ПОЖУХНУТЬ ПОЖУЧИТЬ ПОЗА ПОЗАБАВИТЬ ПОЗАБЕГАЛИ ПОЗАБЕЛИТЬ ПОЗАБИВАТЬ ПОЗАБИРАТЬ ПОЗАБЛЕКЛИ ПОЗАБЛУДИЛИСЬ ПОЗАБОДАЛ ПОЗАБОЛЕЛИ ПОЗАБОРНЫЙ ПОЗАБОРОНИТЬ ПОЗАБОЧИВАТЬСЯ ПОЗАБРАКОВАЛИ ПОЗАБРИЛИ ПОЗАБРОСАТЬ ПОЗАБРЫЗГАЛА ПОЗАБУТИТЬ ПОЗАБЫВАТЬ ПОЗАБЫГАТЬ ПОЗАБЫТЬ ПОЗАВАЗЖИВАТЬ ПОЗАВАКСИТЬ ПОЗАВАЛЯТЬ ПОЗАВАРИВАЛИ ПОЗАВАСТРИВАЛИ ПОЗАВЕЛИ ПОЗАВЕРТЫВАТЬ ПОЗАВЕСТИ ПОЗАВЕШИВАТЬ ПОЗАВИВАЛИ ПОЗАВИДОВАЛ ПОЗАВИНЧИВАТЬ ПОЗАВЛАДЕЛ ПОЗАВЛЕКАТЬ ПОЗАВОДИЛ ПОЗАВОЕВАЛ ПОЗАВОРАЧИВАТЬ ПОЗАВОРСИТЬ ПОЗАВОЩИТЬ ПОЗАВРАЛСЯ ПОЗАВТРАКАТЬ ПОЗАВЧЕРА ПОЗАВЯДАЛИ ПОЗАВЯЗЫВАТЬ ПОЗАГАДИЛИ ПОЗАГАНИВАТЬ ПОЗАГАС ПОЗАГАЧИВАЛИ ПОЗАГВАЗДАЛАСЬ ПОЗАГИБАЙ ПОЗАГИНУЛИ ПОЗАГЛАЖИВАТЬ ПОЗАГЛАЗНО ПОЗАГЛУШИТЬ ПОЗАГЛЯДЕЛСЯ ПОЗАГНИТЬ. ПОЗАГОВОРИТЬСЯ ПОЗАГОЛИВ ПОЗАГОНЯТЬ ПОЗАГОРАЖИВАЛИ ПОЗАГОРДИЛИСЬ ПОЗАГОРЕЛИ ПОЗАГОРКЛО ПОЗАГОСТИЛИСЬ ПОЗАГОТОВИТЬ ПОЗАГРАБИЛИ ПОЗАГРЕСТИ ПОЗАГРОМОЗДИЛИ ПОЗАГРУБЕЛИ ПОЗАГРУНТУЙ ПОЗАГРУСТИЛСЯ ПОЗАГРЫЗЛИ ПОЗАГРЯЗНИЛ ПОЗАГУЛЯЛИ ПОЗАДАБРИВАЛ ПОЗАДАВАЛ ПОЗАДАРИВАЛ ПОЗАДВИГАЙ ПОЗАДЕВАТЬ ПОЗАДЕЛЫВАТЬ ПОЗАДЕРГАТЬ. ПОЗАДЕРЖИ ПОЗАДЕРНЕЛИ ПОЗАДИ ПОЗАДИРАТЬ ПОЗАДЛИТЬ ПОЗАДОЛЖАВ ПОЗАДОРИТЬ ПОЗАДОХСЯ ПОЗАДРЕМАТЬ. ПОЗАДУЙТЕ ПОЗАДУМАЛСЯ ПОЗАДУРИТЬ ПОЗАДЫМИТЬ ПОЗАЕЗДИЛИ ПОЗАЕРШИТЬ ПОЗАЖАРИЛИ ПОЗАЖИВИТЬ ПОЗАЖИГАТЬ ПОЗАЖИМАЛИ ПОЗАЖИНАТЬ ПОЗАЖИРЕЛИ ПОЗАЖУХЛА ПОЗАЗЕВАЛСЯ ПОЗАЗНАЛСЯ ПОЗАЗНОБИЛ ПОЗАЗРИТЬ ПОЗАЗУБРИТЬ ПОЗАЗЫВАЛ ПОЗАЗЯБЛИ ПОЗАИГРАЛИСЬ ПОЗАИКНУТЬСЯ. ПОЗАИЛЕЛА ПОЗАИЛЬМЕННЫЙ ПОЗАИМСТВОВАТЬ ПОЗАИНДЕВЕЛИ ПОЗАКАЛИВАТЬ ПОЗАКАЛЯКАЛСЯ ПОЗАКАНЧИВАЛИ ПОЗАКАПАЛ ПОЗАКАПЫВАТЬ ПОЗАКАТЫВАТЬ ПОЗАКАШЛЯЛАСЬ ПОЗАКВАСИТЬ ПОЗАКИДАЛА ПОЗАКИСНЕТ ПОЗАКЛАДОВАЛ ПОЗАКЛЕВАЛИ ПОЗАКЛЕИТЬ. ПОЗАКЛЕЙМИВ ПОЗАКЛЕПЫВАТЬ ПОЗАКЛИНИВАТЬ ПОЗАКЛЮЧАЛИ ПОЗАКЛЁКЛИ ПОЗАКОВАВ ПОЗАКОЛАЧИВАЛИ ПОЗАКОНОПАЧИВАТЬ ПОЗАКОПТИЛИ ПОЗАКОРЮЧИВАЛИ ПОЗАКОСНЕЛ ПОЗАКОСТЕНЕЛИ ПОЗАКОЧЕНЕЛИ ПОЗАКРАШИВАТЬ ПОЗАКРЕПИТЬ ПОЗАКРЕЩИВАТЬ ПОЗАКРИВЛЯТЬ ПОЗАКРУГЛИТЬ ПОЗАКРУЧИВАТЬ ПОЗАКРЫВАТЬ ПОЗАКУПИТЬ ПОЗАКУПОРИТЬ ПОЗАКУСИВ ПОЗАКУТАЙ ПОЗАКУТИЛАСЬ ПОЗАЛАКИРОВАТЬ ПОЗАЛАМЫВАТЬ ПОЗАЛАСИЛА ПОЗАЛАТАННЫЕ ПОЗАЛЕДЕНЕЛИ ПОЗАЛЕЖАЛСЯ ПОЗАЛЕЗАТЬ ПОЗАЛЕНИЛИСЬ ПОЗАЛЕПЛИВАТЬ ПОЗАЛЕТОСЬ ПОЗАЛЕТЫВАЛИ ПОЗАЛЕЧИВАТЬ ПОЗАЛИВАЛИ ПОЗАЛИЗАЛА ПОЗАЛИПАТЬ ПОЗАЛОЖИТЬ ПОЗАЛОМАТЬ ПОЗАЛОНИСЬ ПОЗАЛОСНИЛСЯ ПОЗАЛУБЕНЕЕТ ПОЗАЛУЖАТЬ ПОЗАЛУКАЛИ ПОЗАЛУПЛЯТЬ ПОЗАЛУЧИТЬ ПОЗАМАЗЫВАТЬ ПОЗАМАНИВАТЬ ПОЗАМАРЫВАТЬ ПОЗАМАСЛИВАЛА ПОЗАМАТОРЕВ ПОЗАМАТЫВАЛА ПОЗАМАЩИВАЛИ ПОЗАМАЯЛИ ПОЗАМЕДЛИЛ ПОЗАМЕЛЕЛА ПОЗАМЕЛИТЬ ПОЗАМЕРЗАЛИ ПОЗАМЕРЛА ПОЗАМЕТИ ПОЗАМЕТЫВАТЬ ПОЗАМЕЧАТЬ ПОЗАМЕШАЛ ПОЗАМЕШКАВ ПОЗАМЕЩАЛИ ПОЗАМИНАЛИ ПОЗАМОКЛА ПОЗАМОЛКЛИ ПОЗАМОЛОЛСЯ ПОЗАМОРИЛИ ПОЗАМУСЛИЛ ПОЗАМУЧИЛИ ПОЗАМУЧНИЛ ПОЗАМЫКАЛИ ПОЗАМЫТЬ ПОЗАМЯТЬ ПОЗАНАДОБИЛОСЬ ПОЗАНЕБЕСЬЮ ПОЗАНЕВЕСТИЛАСЬ ПОЗАНЕМОГ ПОЗАНИМАЛ ПОЗАНОЗИЛ ПОЗАНОСИЛО ПОЗАОСТРИТЬ ПОЗАОЧЬ ПОЗАПАДАТЬ ПОЗАПАКОСТИЛИ ПОЗАПАМЯТОВАЛ ПОЗАПАРИТЬ ПОЗАПАСАТЬ ПОЗАПАХАЛИ ПОЗАПАЧКАЛ ПОЗАПАЯТЬ ПОЗАПЕКАЛИ ПОЗАПЕНИЛАСЬ ПОЗАПЕЧАТАВ ПОЗАПИЛИ ПОЗАПИРАТЬ ПОЗАПИРОВАЛИСЬ ПОЗАПИСАЛ-ЛИ ПОЗАПИХИВАЛИ ПОЗАПЛЕВАЛИ ПОЗАПЛЕСНЕЛО ПОЗАПЛЕТАТЬ ПОЗАПЛОТИТЬ ПОЗАПЛУТАЛИСЬ ПОЗАПНУТЬСЯ ПОЗАПОЗДАЛИ ПОЗАПОРОШИЛО ПОЗАПОТЕЛИ ПОЗАПОТЧИВАЛ ПОЗАПОЧИТЬ ПОЗАПОШИВАТЬ ПОЗАПОШЛЕЛИ ПОЗАПРАВДУ ПОЗАПРАВЬ ПОЗАПРАЗДНОВАЛИСЬ ПОЗАПРАСТЫВАЛИ ПОЗАПРАШИВАЛИ ПОЗАПРЕЛ ПОЗАПРИМЕТЬ ПОЗАПРОКИНЬ ПОЗАПРОШЛЫЙ ПОЗАПРУДИЛИ ПОЗАПРЯГАЛИ ПОЗАПРЯТАТЬ ПОЗАПУГАТЬ ПОЗАПУСКАЛИ ПОЗАПУСТЕЛ ПОЗАПУТАЛ ПОЗАПУШИЛО ПОЗАПЫЛИЛ ПОЗАПЫХАЛСЯ ПОЗАПЯТНАЛИ ПОЗАРАБОТАЛСЯ ПОЗАРАВНИВАТЬ ПОЗАРАЖИВАТЬ ПОЗАРАНОК ПОЗАРАСТАТЬ ПОЗАРДЕЛА ПОЗАРЕЗАЛИ ПОЗАРЕЗВИЛИСЬ ПОЗАРЕЧИТЬ ПОЗАРЕЧЬЕ ПОЗАРЖАВЕЛА ПОЗАРИТЬСЯ ПОЗАРОВАТЬСЯ ПОЗАРТАЧИЛАСЬ ПОЗАРУБЛИВАТЬ ПОЗАРУМЯНЬ ПОЗАРЫЖЕЛ ПОЗАРЫТЬ ПОЗАРЯЖАТЬ ПОЗАСАЖИВАТЬ ПОЗАСАЛИВАЛИ ПОЗАСАРИВАЛИ ПОЗАСАХАРИЛОСЬ ПОЗАСЕВАЛИ ПОЗАСЕКЛА ПОЗАСЕЛЯТЬ ПОЗАСИДЕЛИСЬ ПОЗАСИНИЛА ПОЗАСКАКИВАЛИ ПОЗАСКВЕРНИТЬ ПОЗАСКОБИТЬ ПОЗАСКОРБЛА ПОЗАСКОРОДИТЬ ПОЗАСКРЕСТЬ ПОЗАСЛЕПИЛО ПОЗАСЛОНЯТЬ ПОЗАСЛЮНИЛ ПОЗАСМАЛИВАТЬ ПОЗАСМАРКИВАЛИ ПОЗАСМАТРИВАЛИСЬ ПОЗАСМУГЛЕЛИ ПОЗАСНУРОВАЛА ПОЗАСОВЫВАЛ ПОЗАСТАВАТЬ ПОЗАСТАВЛЯТЬ ПОЗАСТАРЕЛА ПОЗАСТЕГИВАЛИ ПОЗАСТИЛАТЬ ПОЗАСТИТЬ ПОЗАСТОЯЛИ ПОЗАСТРАИВАЛИ ПОЗАСТРАХОВЫВАТЬ ПОЗАСТРАЩИВАЛИ ПОЗАСТРЕТЬ ПОЗАСТРОГАТЬ ПОЗАСТРУПЕТЬ ПОЗАСТУДИТЬ ПОЗАСТУПИ ПОЗАСУСЛИТЬ ПОЗАСУШИЛ ПОЗАСЫПАЛИ ПОЗАСЫПАТЬ ПОЗАТАВРИТЬ ПОЗАТАИЛ ПОЗАТАПЛИВАТЬ ПОЗАТАПТЫВАТЬ ПОЗАТАСКИВАЛИ ПОЗАТАЧАТЬ ПОЗАТАЧИВАТЬ ПОЗАТВЕРДЕЛ ПОЗАТВЕРДИТЕ ПОЗАТВОРОЖИТЬ ПОЗАТВОРЯТЬ ПОЗАТЕМНИЛ ПОЗАТЕНЕТИЛ ПОЗАТЕНЯТЬ ПОЗАТЕПЛИТЬ ПОЗАТИРАТЬ ПОЗАТИСКИВАЙ ПОЗАТИХАЛИ ПОЗАТУЖИЛСЯ ПОЗАТУПЛЯТЬ ПОЗАТУХАЛИ ПОЗАТУШЕВАТЬ ПОЗАТЫКАЛИ ПОЗАТЫЛЬНИК ПОЗАТЯМ ПОЗАТЯНИ ПОЗАТЯПАЛИ ПОЗАУМСТВОВАТЬСЯ ПОЗАУПРЯМИЛСЯ ПОЗАУТРУ ПОЗАУТЮЖИТЬ ПОЗАУЧИВАТЬ ПОЗАХАРКАЛИ ПОЗАХАЯЛИ ПОЗАХВАТАЛ ПОЗАХВОРАЛИ ПОЗАХЕРИЛ ПОЗАХИЛЕЛ ПОЗАХИТИТЬ ПОЗАХЛОПАЛ ПОЗАХЛОПОТАЛАСЬ ПОЗАХЛЮПАЛА ПОЗАЦАПАТЬ ПОЗАЦВЕЛА ПОЗАЦЕПЛЯЛ ПОЗАЧАВРЕЛИ ПОЗАЧЕРКНИ ПОЗАЧЕРНИ ПОЗАЧЕРСТВЕЛ ПОЗАЧИНИТЬ ПОЗАЧИЩАТЬ ПОЗАЧУМИЛИ ПОЗАШАЛИЛСЯ ПОЗАШАРКАЛИ ПОЗАШВЫРИВАТЬ ПОЗАШИБАЛИ ПОЗАШИВАЙТЕ ПОЗАШЛЕПАЛИ ПОЗАШЛИФОВАТЬ ПОЗАШПИЛИТЬ ПОЗАШТОПАТЬ ПОЗАШТУКАТУРИТЬ ПОЗАШУМЕЛСЯ ПОЗАШУТИЛСЯ ПОЗАЩЕБЕНИТЬ ПОЗАЩЕГОЛЯЛСЯ ПОЗАЩЕМИЛ ПОЗАЩИПЫВАТЬ ПОЗАЩИТИ ПОЗВАНИВАТЬ ПОЗВАТЬ ПОЗВИЗДАТИ ПОЗВОЛЯТЬ ПОЗВОНИТЬ ПОЗВУЧАТЬ ПОЗДАТЬ ПОЗДЕРКА ПОЗДОЛЬ ПОЗДОРОВЕТЬ ПОЗЕВЫВАТЬ ПОЗЕЛЕНИТЬ ПОЗЕМ ПОЗЕТИТЬ ПОЗЕТЬ ПОЗИМОК ПОЗИРАТЬ ПОЗИЦИ ПОЗЛАЩАТЬ ПОЗЛИТЬ ПОЗНАБЛИВАТЬ ПОЗНАВАТЬ ПОЗНЕЯТЬ ПОЗНОБЛЯТЬ ПОЗОБАТЬ ПОЗОЛАЧИВАТЬ ПОЗУБАТИТЬСЯ ПОЗУЖИВАТЬ ПОЗУМЕНТ ПОЗЫБАТЬ ПОЗЫВАТЬ ПОЗЫМАТЬ ПОЗЫЧАТЬ ПОЗЮКАТЬ ПОЗЯБАТЬ ПОИВА ПОИВО ПОИГРЫВАТЬ ПОИГУМЕНИЛ ПОИЕЗУИТСКИЕ ПОИЗБАВИТЬ ПОИЗБАЛОВАЛИ ПОИЗБАРЕЛСЯ ПОИЗБИРАТЬ ПОИЗБИТЬ ПОИЗБНЫЙ ПОИЗБОДАЛА ПОИЗБОЖИЛСЯ ПОИЗБОРОЗДИЛИ ПОИЗБОЧЕНЬСЯ ПОИЗБЫЛО ПОИЗВАДИТЬ ПОИЗВЕДАТЬ ПОИЗВЕЛИ ПОИЗВЕРТЕЛИ ПОИЗВЕТШАЛА ПОИЗВЛЕЧЬ ПОИЗВОЗНИЧАТЬ ПОИЗВОЛИТЬ ПОИЗВОРОВАЛСЯ ПОИЗГАДИЛИ ПОИЗГЛАДЫВАТЬ ПОИЗГЛАЖИВАЛИ ПОИЗГНИЛ ПОИЗГОДИТЬ ПОИЗГОРИТ ПОИЗГОТАВЛИВАТЬ ПОИЗДЕЛЬНАЯ ПОИЗДЕРГАТЬ ПОИЗДЕРЖАЛИ ПОИЗДЫРЯВИТЬ ПОИЗЖАЛИТЬ. ПОИЗЖАМКАЛ ПОИЗЖАРИТЬ. ПОИЗЖЕМАНИЛАСЬ ПОИЗЖИДЕЛ ПОИЗЗНОБИВ ПОИЗЗУБРИЛИ ПОИЗЗЯБЛИ ПОИЗЛАДИТЬ ПОИЗЛАЗИЛ ПОИЗЛАМЫВАЛИ ПОИЗЛЕЖАЛСЯ ПОИЗЛЕНИЛСЯ ПОИЗЛОБПАЛАСЬ ПОИЗЛЫТАЛ ПОИЗМАРАНА ПОИЗМЕЛИЛИСЬ ПОИЗМЕНИВ ПОИЗМОКЛА ПОИЗМОЛОТЬ ПОИЗМОЧАЛИЛАСЬ ПОИЗМОЧИЛА ПОИЗМОШЕННИЧАЛСЯ ПОИЗМУДРИСЬ ПОИЗМУЖИЧИЛА ПОИЗМУСЛИЛ ПОИЗМУЧИЛИ ПОИЗМЫЗГАТЬ ПОИЗМЫКАН ПОИЗМЫЛИЛА ПОИЗМЯКЛИ ПОИЗМЯЛИ ПОИЗНЕЖИЛА ПОИЗНОВУ ПОИЗНОРОВИТЬ ПОИЗНОСИВ ПОИЗНУРИТЬ ПОИЗНЫРЯТЬ ПОИЗОГНИ ПОИЗОДРАЛ ПОИЗОРВАНА ПОИЗОРЖАВЕЛА ПОИЗРАНИЛИ ПОИЗРЕБЯЧИЛСЯ ПОИЗРЕДИЛИ ПОИЗРЕЗАЛ ПОИЗРОДИЛИСЬ ПОИЗРУБИ ПОИЗРЫЛИ ПОИЗСКУДАТЬ ПОИЗУРОДОВАТЬ ПОИЗЩЕЛИЛСЯ ПОИЗЩИПАТЬ ПОИЗЪЕЗДИЛ ПОИЗЪЕСТЬ. ПОИЗЪЯНИТЬ ПОИЗЪЯСНИТЬ ПОИКАТЬ ПОИМАТЬ ПОИМЕНОВАТЬ ПОИМЕТЬ. ПОИМКА ПОИНАЧИТЬ ПОИНДЕВЕТЬ ПОИОТИТЬ ПОИСК ПОИСКАЗИТЬ. ПОИСКИВАТЬ ПОИСКОВЕРКАЛИ ПОИСКОВЫРЯЛИ ПОИСКОЛЕЛИ ПОИСКОЛОТИЛИ ПОИСКОЛУПАЛИ ПОИСКОПАВ ПОИСКОРЕНИЛИ ПОИСКОРОБИЛО ПОИСКОСИЛО ПОИСКРЕСТИЛ ПОИСКРИВИЛИ ПОИСКРОШИЛИ ПОИСКУСАЛИ ПОИСПАКОСТИЛ ПОИСПАЧКАТЬ ПОИСПЕСТРИЛ ПОИСПЕЧЬСЯ. ПОИСПИСАЛ ПОИСПЛУТОВАЛСЯ ПОИСПОРТИТЬ ПОИСПОШЛЕЛИ ПОИСПРАВИТЬ ПОИСПРАШИЛ ПОИСПРОБОВАТЬ ПОИСПРОКАЗИЛСЯ ПОИСПУГАЛИ ПОИСПЫТАТЬ ПОИСПЯТНАЛИ ПОИССУШИТЬ ПОИСТАЕТ ПОИСТАСКАВ ПОИСТЕКЛО ПОИСТЕРЕБИЛА ПОИСТЕРТЫ ПОИСТЕСАВ ПОИСТИНЕ ПОИСТЛЕЛ ПОИСТОЛОК ПОИСТОМИЛИ ПОИСТОПТАНЫ ПОИСТОЧИЛИ ПОИСТОЩАЛА ПОИСТРАВИЛ ПОИСТРАТИЛИСЬ ПОИСТРЕБИТЬ ПОИСТРЕЗВИТЬ ПОИСТРЕПАЛ ПОИСТРЕСКАЛАСЬ ПОИСТРЯСШИ ПОИСТУПИТЬ ПОИСТЫКАВ ПОИСХАРЧИТЬ ПОИСХЛЕСТАЛ ПОИСХОДИЛ ПОИСХУДАЛ ПОИСЦАРАПАЛА ПОИСЧАХЛА ПОИСЧЕРКАЛ ПОИСЧЕРПАН ПОИСЧЕРТИЛИ ПОИСШАЛИЛСЯ ПОИСШАРКАЛИ ПОИТЬ ПОЙГА ПОЙКА ПОЙТИ ПОКА ПОКАБАЛЬНАЯ ПОКАБАННАЯ ПОКАВЕРЗИТЬ ПОКАЖИВАТЬ ПОКАЗАКОВАТЬ ПОКАЗНИТЬ ПОКАЗЫВАТЬ ПОКАИВАТИ ПОКАЙ ПОКАЛ ПОКАЛАЧИВ ПОКАЛИВАТЬ ПОКАЛЫВАТЬ ПОКАЛЯКАТЬ ПОКАМЕСТ ПОКАНИФОЛИТЬ ПОКАНТЮЖИТЬ ПОКАНЧИВАТЬ ПОКАНЮЧИТЬ ПОКАПЛИВАТЬ ПОКАПЧИВАЕТЕ ПОКАПЫВАТЬ ПОКАРАТНО ПОКАРАТЬ ПОКАРАУЛИВАЙ ПОКАРКАЛА ПОКАРМЛИВАЙ ПОКАРТАВИТЬ ПОКАРТЕЖНИЧАЛИ ПОКАРЁЖИТЬ ПОКАСТЬ ПОКАТЫВАТЬ ПОКАЧИВАТЬ ПОКАШИВАТЬ ПОКАШЛИВАТЬ ПОКАЯНЬЕ ПОКВАКАЛИ ПОКВАРТАЛЬНО ПОКВАШИВАЕМ ПОКВИТАТЬ ПОКЕДА ПОКЕРКАТЬ ПОКИВАВ ПОКИДЫВАТЬ ПОКИПНО ПОКИПЯТИТЬ ПОКИСЛИТЬ ПОКИЧИЛСЯ ПОКИШЕТЬ. ПОКЛАДАТЬ ПОКЛАНИВАТЬ ПОКЛАССНО ПОКЛАСТЬ ПОКЛЕВЕТЫВАТЬ ПОКЛЕВЫВАТЬ ПОКЛЕГТАЛ ПОКЛЕИВАТЬ ПОКЛЕТЬ ПОКЛИКИВАТЬ ПОКЛОКОТАЛО ПОКЛОНИТЬСЯ ПОКЛОХТАЛА ПОКЛОЧИТЬ ПОКЛУБИЛСЯ ПОКЛЯПЫЙ ПОКЛЯСТЬСЯ ПОКЛЯУЗИЛ ПОКЛЁПЫВАТЬ ПОКНЯЖИВАЕТ ПОКОБЕНИВАТЬСЯ ПОКОВАРНИЧАЛ ПОКОВЕРКАЛА ПОКОВЫВАТЬ ПОКОВЫЛИВАТЬ ПОКОВЫРИВАТЬ ПОКОЖЕМЯКАЛ ПОКОЗЫРИВАЕТЕ ПОКОЙ ПОКОКАВ ПОКОЛАЧИВАТЬ ПОКОЛДОВЫВАТЬ ПОКОЛЕБАТЬ ПОКОЛЕНЬЕ ПОКОЛЕСИЛИ ПОКОЛЕТЬ ПОКОЛИКУ ПОКОЛОННО ПОКОЛОСИЛАСЬ ПОКОЛОТИТЬ ПОКОЛОТЬ ПОКОЛУПЛИВАТЬ ПОКОЛЫХАТЬ ПОКОЛЯДОВАТЬ. ПОКОМАНДОВАЛ ПОКОМКАЛ ПОКОМНАТНО ПОКОМСАТЬ ПОКОН ПОКОНАТЬ ПОКОНОПАТИТЬ ПОКОПАТЬ ПОКОПНИТЬ ПОКОПОШИТЬ ПОКОПТИТЬ ПОКОПЫТНОЕ ПОКОРА ПОКОРЕНИТЬ ПОКОРЕЧНАЯ ПОКОРЖАВЕТЬ ПОКОРИТЬ ПОКОРМИТЬ ПОКОРОБЛИВАТЬ ПОКОРОСТЕТЬ. ПОКОРОТАТЬ ПОКОРПЕЛ ПОКОРСТВО ПОКОРЧЕНИЧАТЬ ПОКОРЧИВАТЬ ПОКОРЫСТОВАТЬСЯ ПОКОРЯТЬ ПОКОРЯЧИТЬСЯ ПОКОСИТЬ ПОКОСМАТИЛА ПОКОСНИТЬ ПОКОСНЫЙ ПОКОТОРАТЬСЯ ПОКОЧЕВРЯЖИТЬСЯ ПОКОЧЕВЫВАТЬ ПОКОШТОВАТЬ ПОКОЩУНСТВОВАЛ ПОКРАДЫВАТЬ ПОКРАЙ ПОКРАКАТЬ ПОКРАМОЛЬНИЧАЛИ ПОКРАПЫВАТЬ ПОКРАХМАЛИТЬ ПОКРАШИВАТЬ ПОКРЕЙСЕРОВАВ ПОКРЕНИТЬ ПОКРЕПАТЬ ПОКРЕПИТЬ ПОКРЕХТЫВАТЬ ПОКРЕЩИВАТЬ ПОКРИВЛЯТЬ ПОКРИКИВАТЬ ПОКРИТИКОВАТЬ ПОКРОВИТЕЛЬ ПОКРОИТЬ ПОКРОМНЫЙ ПОКРОПАТЬ ПОКРОШИТЬ ПОКРУГЛИТЬ ПОКРУПИТЬ ПОКРУЧИВАТЬ ПОКРУЧИНИЛАСЬ ПОКРЫВАТЬ ПОКРЫЛЕНИН ПОКРЫН ПОКРЫТЬ ПОКРЯКИВАЕТ ПОКРЯТАТЬ ПОКТАТЬ ПОКУВЫКАТЬ ПОКУДА ПОКУДЕЛИТЬ ПОКУДЕСИЛ ПОКУДЛАТИТЬ ПОКУДОВА ПОКУДРИТЬ ПОКУКОВАЛА ПОКУЛЕВА ПОКУЛИКАТЬ ПОКУМЕКАТЬ ПОКУНЕТЬ ПОКУНЯТЬ ПОКУПАТЬ ПОКУПОРИТЬ ПОКУРАЖИТЬСЯ ПОКУРЖЕВЕТЬ ПОКУРИВАТЬ ПОКУРНОСЕЛ ПОКУРНЫКАЙ ПОКУРОЛЕСИЛ ПОКУРЧАВИТЬ ПОКУСТНО ПОКУСЫВАТЬ ПОКУТ ПОКУХАРИТЬ ПОКУХНАТЬ ПОКУЧИВАТЬ ПОКУЧИТЬСЯ ПОКУЧНО ПОКУШАТЬ ПОКЧИТЬ ПОКША ПОЛАБЗИТЬСЯ ПОЛАВИРУЕМ ПОЛАВЛИВАЕТЕ ПОЛАВОЧНЫЙ ПОЛАГАТЬ ПОЛАЖИВАТЬ ПОЛАЗЫВАТЬ ПОЛАИВАТЬ ПОЛАКИРОВАТЬ ПОЛАКОМИЛ ПОЛАМЫВАТЬ ПОЛАС ПОЛАСКАТЬ ПОЛАТА ПОЛАТЬ ПОЛБА ПОЛГОДА ПОЛЕ ПОЛЕБЕЗИТЬ ПОЛЕВОЙ ПОЛЕВУ ПОЛЕГАТЬ ПОЛЕГЧАТЬ ПОЛЕДЕНИТЬ ПОЛЕЖАТЬ ПОЛЕЗНЫЙ ПОЛЕЗТЬ ПОЛЕЙ ПОЛЕКАРИТЬ ПОЛЕЛЕЯЛА ПОЛЕМИКА ПОЛЕНИВАТЬСЯ ПОЛЕНИКА ПОЛЕННИЦА ПОЛЕНО ПОЛЕПЕСТИТЬ ПОЛЕПЕТАЛ ПОЛЕПЛИВАТЬ ПОЛЕПШАТЬ ПОЛЕСОВАТЬ ПОЛЕТНИЙ ПОЛЕТЫВАТЬ ПОЛЕЧИТЬ ПОЛЕЧЬ ПОЛЕШНЯ ПОЛЗАТЬ ПОЛИ(Я)СТЫЙ ПОЛИАРХИЯ ПОЛИВАТЬ ПОЛИГАМИЯ ПОЛИГАРХИЯ ПОЛИГОН ПОЛИГРАФИЯ ПОЛИЕДР ПОЛИЕЛЕЙ ПОЛИЕЛЕЙНЫЙ ПОЛИЗЫВАТЬ ПОЛИКА ПОЛИКОВАЛИ ПОЛИКРАТИЯ ПОЛИМЕНТ ПОЛИМОРФНЫЕ ПОЛИНЕВАТЬ ПОЛИНОМ ПОЛИНЬКА ПОЛИНЯТЬ ПОЛИП ПОЛИРОВАТЬ ПОЛИС ПОЛИСИТЬ ПОЛИСПАСТ ПОЛИСТАВРИЙ ПОЛИТЕИЗМ ПОЛИТЕХНИКА ПОЛИТИКА ПОЛИТИПАЖ ПОЛИТУРА ПОЛИТЬ ПОЛИХРОИТ ПОЛИЦА ПОЛИЦЕМЕРИЛ ПОЛИЦИЯ ПОЛИЧАТЬ ПОЛИЧИТЬ ПОЛИШИНЕЛЬ ПОЛИШИТЬ ПОЛК ПОЛКА ПОЛКАН ПОЛКАТЬ ПОЛМА ПОЛМИНУТЫ ПОЛНЫЙ ПОЛОВА ПОЛОВИК ПОЛОВИНА ПОЛОВИЧНИК ПОЛОВОДЬЕ ПОЛОВЬЁ ПОЛОГИЙ ПОЛОЖЕНЬЕ ПОЛОЗ ПОЛОЙ ПОЛОК ПОЛОКАТЬ ПОЛОЛЬЩИК ПОЛОМАТЬ ПОЛОНЯТЬ ПОЛОПАЛИСЬ ПОЛОРОТЫЙ ПОЛОСА ПОЛОСКАТЬ ПОЛОСКОТАТЬ ПОЛОСОВАТЬ ПОЛОСТЬ ПОЛОТЕР ПОЛОТНО ПОЛОТОК ПОЛОТОШИТЬ ПОЛОТУХА ПОЛОТЬ ПОЛОУМНЫЙ ПОЛОХАТЬ ПОЛОЩИТЬ ПОЛПИВО ПОЛСТЬ ПОЛТИНА ПОЛТЬ ПОЛУБИНА ПОЛУГИ ПОЛУДИТЬ ПОЛУДУРЬЕ ПОЛУКАВЛИВАЕТ ПОЛУКРУГ ПОЛУМАРЕНА ПОЛУМЕТАЛЛ ПОЛУНДРА ПОЛУНИЦА ПОЛУНОЧНЫЙ ПОЛУСАБЛЯ ПОЛУСИНА ПОЛУТОН ПОЛУЧАТЬ ПОЛУЧИТЬ ПОЛУЧШЕ ПОЛУШАРИЕ ПОЛУШКА ПОЛУШТОФ ПОЛУЩИВАЕТ ПОЛЧАНИН ПОЛЧАСА ПОЛЧЕК ПОЛЧИЩЕ ПОЛЫГАТЬ ПОЛЫЙ ПОЛЫМЯ ПОЛЫНИВАТЬ ПОЛЫНЬЯ ПОЛЫНЯТЬ ПОЛЫСЕТЬ ПОЛЫСНУТЬ ПОЛЫТАТЬ ПОЛЫХАТЬ ПОЛЬЗА ПОЛЬНИК ПОЛЬСКИЙ ПОЛЬСТИТЬ ПОЛЬТОВАТЬ ПОЛЬЩИК ПОЛЬЯТЬ ПОЛЮБИТЬ ПОЛЮДЬЕ ПОЛЮЛЮКАЙ ПОЛЮС ПОЛЮТОВАЛИ ПОЛЮХ ПОЛЯВКИ ПОЛЯГИВАТЬ ПОЛЯК ПОЛЯНА ПОЛЯРНЫЙ ПОЛЯСНИЧАТЬ ПОЛЯТОВАТЬ ПОМАВАТЬ ПОМАДА ПОМАЗЫВАТЬ ПОМАКИВАТЬ ПОМАКЛЕРИЛ ПОМАЛЕВЫВАТЬ ПОМАЛЕНЬКУ ПОМАЛЕТЬ ПОМАЛЧИВАТЬ ПОМАЛЫВАТЬ ПОМАНИВАТЬ ПОМАРГИВАТЬ ПОМАРИТЬ. ПОМАРЫВАТЬ ПОМАСЛИВАЙ ПОМАСТЕРИВАТЬ ПОМАТЕРЕТЬ ПОМАТЫ ПОМАТЫВАТЬ ПОМАХИВАТЬ ПОМАЧИВАТЬ ПОМАШТОВАТЬ ПОМАЩИВАТЬ ПОМАЯТЬ ПОМАЯЧИВАТЬ ПОМЕДИТЬ ПОМЕДЛИТЬ ПОМЕДОР ПОМЕЖ ПОМЕКАТЬ ПОМЕЛЕЦ ПОМЕЛО ПОМЕЛЬКАЛ ПОМЕЛЬЧАЛ ПОМЕЛЯТЬ ПОМЕНИВАТЬ ПОМЕНЬШЕ ПОМЕРАНЕЦ ПОМЕРЕКАТЬ ПОМЕРЕТЬ ПОМЕРЕЩИТЬСЯ ПОМЕРЗАТЬ ПОМЕРИВАТЬ ПОМЕРКАТЬ ПОМЕРТВИТЬ ПОМЕС ПОМЕСИВАТЬ ПОМЕСТИТЬ ПОМЕСЯЧНАЯ ПОМЕТАТЬ ПОМЕТЫВАТЬ ПОМЕХА ПОМЕЧАТЬ ПОМЕЧТАТЬ ПОМЕШАТЬ ПОМЕШКИВАТЬ ПОМЕЩАТЬ ПОМЖА ПОМИГИВАТЬ ПОМИЛИТЬСЯ ПОМИЛОВАТЬ ПОМИМО ПОМИН ПОМИНАТЬ ПОМИНУТНО ПОМИРАТЬ ПОМИРВОЛИВАТЬ ПОМИРИТЬ ПОМИРОВАТЬ ПОМИТУСИТЬ ПОМКНУТЬ ПОМЛАДЕТЬ ПОМЛИТЬ ПОМНИТЬ ПОМНОГУ ПОМОГАТЬ ПОМОГОРКА ПОМОЗГОВАТЬ ПОМОЗОЛИЛ ПОМОИ ПОМОКАТЬ ПОМОЛАЖИВАЕТ ПОМОЛАЧИВАТЬ ПОМОЛВЛИВАТЬ ПОМОЛИТЬ ПОМОЛОГИЯ ПОМОЛОДЕТЬ ПОМОЛОТИТЬ ПОМОЛОТЬ ПОМОЛЧАТЬ ПОМОРА ПОМОРАЖИВАТЬ ПОМОРГАТЬ ПОМОРИТЬ ПОМОРОЗИТЬ ПОМОРОСИЛ ПОМОРОЧЬ ПОМОРЩИЛ ПОМОРЬЕ ПОМОСТИТЬ ПОМОТАТЬ ПОМОХА ПОМОХНАТЕТЬ ПОМОЧАНИН ПОМОЧИ ПОМОЧИТЬ ПОМОШЕННИЧАТЬ ПОМОШЬ ПОМОЩЕСТВОВАТЬ ПОМПА ПОМПОН ПОМРАЧАТЬ ПОМСТИТЬ ПОМСТИТЬСЯ ПОМУДРИТЬ ПОМУЖАТЬ ПОМУЗЫКАНИТЬ ПОМУКОМОЛИТЬ ПОМУЛИТЬ ПОМУЛЫНДАТЬ ПОМУНДШТУЧИЛИ ПОМУРАВИТЬ ПОМУРЧАТЬ ПОМУСАТИТЬ ПОМУСЛИВАТЬ ПОМУЧАТЬ ПОМУЧИВАТЬ ПОМУЧНЕТЬ ПОМУШТРОВАЛ ПОМХА ПОМЦЫ ПОМЧАТЬ ПОМШИТЬ ПОМЫВАТЬ ПОМЫЗГАТЬ ПОМЫКАТЬ ПОМЫЛИВАТЬ ПОМЫЛИТЬСЯ ПОМЫСЛИТЬ ПОМЫТАРИТЬ ПОМЫЧАТЬ ПОМЫШКОВАТЬ ПОМЫШЛЯТЬ ПОМЯКАТЬ ПОМЯНУТЬ ПОМЯТЕЖНИЧАЛИ ПОМЯТЬ ПОНА ПОНАБАВЬ ПОНАБАГРИЛИ ПОНАБАЛОВАЛИ ПОНАБАРИЛСЯ ПОНАБАРЫШНИЧАЛ ПОНАБАЯЛИ ПОНАБЕГАЛИ ПОНАБЕДИЛА ПОНАБЕЛИЛА ПОНАБИВАТЬ ПОНАБИРАЛИ ПОНАБЛЕВАЛА ПОНАБОЛЕЛО ПОНАБОЛТАЕТ ПОНАБРЕДИЛ ПОНАБРОДИЛИ ПОНАБРОСАТЬ ПОНАБРЫЗГАЛИ ПОНАБРЫЛЯЛА ПОНАБУРАВИЛИ ПОНАБУСИЛ ПОНАБЫСТРИЛСЯ ПОНАБЫТЬ ПОНАВАБИТЬ ПОНАВАЛИВАЛИ ПОНАВАРИЛА ПОНАВЕДЫВАЙСЯ ПОНАВЕЗЛИ ПОНАВЕРБОВАЛИ ПОНАВЕРТЫВАЛИ ПОНАВЕСТИТЬ ПОНАВЕШИВАЛИ ПОНАВИВАЛИ ПОНАВИРАЛИ ПОНАВИСЛИ ПОНАВОДНИЛИСЬ ПОНАВОЛОКЛИ ПОНАВОНЯЛИ ПОНАВОРОЧАЛА ПОНАВОРУЕШЬ ПОНАВОСТРИЛИ ПОНАВОЩИЛИ ПОНАВЫКНУВ ПОНАВЬЮЧИВ ПОНАВЯЗАЛИ ПОНАВЯЛИВ ПОНАГАДИЛИ ПОНАГАШАЛИ ПОНАГИБАЛО ПОНАГЛАДИЛА ПОНАГЛЕЛА ПОНАГЛУМИЛСЯ ПОНАГЛЯДЕЛСЯ ПОНАГНЕСТИ ПОНАГОВАРИВАЛИ ПОНАГОНЯЛИ ПОНАГОРАЖИВАЛИ ПОНАГОРАЛИ ПОНАГОРБИЛСЯ ПОНАГОСТИЛИСЬ ПОНАГОТОВИВ ПОНАГОШИТЬ ПОНАГРАБИВ ПОНАГРАДИЛИ ПОНАГРАМАТИЛСЯ ПОНАГРАНИЛ ПОНАГРАФИЛ ПОНАГРЕБИ-КА ПОНАГРЕВАЛИ ПОНАГРЕЗИЛ ПОНАГРОМОЗДИЛИ ПОНАГРУБИЛ ПОНАГРУЗИВ ПОНАГРЫЗЛИ ПОНАГРЯЗНИЛИ ПОНАГУБИЛИ ПОНАГУБИТЬ ПОНАГУДЕЛ ПОНАДАВАЛИ ПОНАДАВЛИВАЙ ПОНАДАРИВАЛИ ПОНАДБАВИТЬ ПОНАДБИТЬ. ПОНАДВИГАЛИ ПОНАДВИТЬ ПОНАДВЯЗАТЬ ПОНАДГРАНИТЬ ПОНАДГРЕСТИ ПОНАДГРЫЗАТЬ ПОНАДДРАТЬ ПОНАДЕВАЛИ ПОНАДЕЛАЛИ ПОНАДЕЛИВ ПОНАДЕРГИВАЛИ ПОНАДЕЯЛСЯ ПОНАДЖЕЧ ПОНАДИТЬ ПОНАДКАЛЫВАЛИ ПОНАДКЛЕВАЛА ПОНАДКЛЕИТЬ ПОНАДКОПТИТЬ ПОНАДКРОШИТЬ ПОНАДКУСАННЫМИ ПОНАДКУСТЬЮ ПОНАДКУШАТЬ ПОНАДЛУПИТЬ ПОНАДНЯТЬ ПОНАДОБИТЬСЯ ПОНАДОГНАТЬ ПОНАДОЕДЯТ ПОНАДОЙ-КА ПОНАДОКУЧИЛО ПОНАДОЛБИЛИ ПОНАДОЛЖАЛ ПОНАДОЛИЛА ПОНАДОРВАЛ ПОНАДОХЛО ПОНАДПИШИ ПОНАДРАЛ ПОНАДРЕЗАТЬ. ПОНАДСТАВИМ ПОНАДУЛО ПОНАДУМАЛ ПОНАДУРИЛ ПОНАДУШИЛИСЬ ПОНАДЫМИЛИ ПОНАЕДАЛИСЬ ПОНАЕЗЖАЛО ПОНАЖАЛИ ПОНАЖАЛОВАЛИ ПОНАЖАРИЛИ ПОНАЖГЛИ ПОНАЖИТЬ. ПОНАЖМИ ПОНАЖРАЛИСЬ ПОНАЗВАЛИ ПОНАЗИРКУ ПОНАЗМИТЬ ПОНАЗНАЧАЛИ ПОНАЗОЛИВАТЬ ПОНАЗРЕЕТ ПОНАЗЫРЬ ПОНАИГРАЛИСЬ ПОНАКАЗЫВАЛИ ПОНАКАЛЕЛА ПОНАКАЛИВАЛИ ПОНАКАЛЫВАЛИ ПОНАКАНУЛА ПОНАКАПЛИВАЛИ ПОНАКАПЧИВАЛИ ПОНАКАПЫВАЛИ ПОНАКАРМЛИВАЛИ ПОНАКАТЫВАЛИ ПОНАКАЧИВАЛИ ПОНАКАШИВАЛИ ПОНАКИДАЛИ ПОНАКИПАЛА ПОНАКЛАДЫВАЛИ ПОНАКЛЕВАЛИСЬ ПОНАКЛЕИВАЛ ПОНАКЛЕПЫВАЛИ ПОНАКЛИКАЛИ ПОНАКЛОБУЧИВ ПОНАКЛОНИ ПОНАКЛУБИЛОСЬ ПОНАКЛЮКАВШИСЬ ПОНАКОВЫВАЛИ ПОНАКОВЫРИВАЛ ПОНАКОЛАЧИВАЛИ ПОНАКОЛУПАЛИ ПОНАКОМКАЛИ ПОНАКОМСАЛ ПОНАКОРЧИЛ ПОНАКОТКИ ПОНАКРАИВАТЬ ПОНАКРАСТЬ. ПОНАКРАХМАЛЬ ПОНАКРАШИВАЛИ ПОНАКРЕНИВ ПОНАКРИЧАЛ ПОНАКРОПАЛ ПОНАКРОШИВ ПОНАКРУТИЛИ ПОНАКУЛИКАВШИСЬ ПОНАКУПАЛ ПОНАКУРИЛИ ПОНАКУТАЛ ПОНАКУТИЛИ ПОНАКУШАЛСЯ ПОНАЛАВЛИВАЛИ ПОНАЛАГАЛИ ПОНАЛАДИТЬ ПОНАЛГАЛИ ПОНАЛЕГАЙ ПОНАЛЕЗЛИ ПОНАЛЕПИЛИ ПОНАЛЕТЕЛИ ПОНАЛИЗАЛСЯ ПОНАЛИЛИ ПОНАЛИПАЛО ПОНАЛОМАЛИ ПОНАЛОЩИ ПОНАЛУПИЛИ ПОНАЛЬНУЛО ПОНАМАЗЫВАЛИ ПОНАМАКАЛИ ПОНАМАЛЕВАЛ ПОНАМАРАНО ПОНАМАРЬ ПОНАМАСЛИ ПОНАМАТЫВАЛИ ПОНАМАЩИВАЛИ ПОНАМАЯЛСЯ ПОНАМЕКНИ-КА ПОНАМЕЛИЛ ПОНАМЕНИВАЛИ ПОНАМЕРЗАЛА ПОНАМЕРИЛСЯ ПОНАМЕСИЛИ ПОНАМЕТАЛСЯ ПОНАМЕТЬ ПОНАМЕШАЛИ ПОНАМОЛОТИЛИ ПОНАМОРЩИВ ПОНАМОШЕННИЧАЛ ПОНАМУЛИЛ ПОНАМУТИЛА ПОНАМЫКАТЬ ПОНАМЫЛ ПОНАМЯКАЛИ ПОНАМЯЛ ПОНАНЕСЛИ ПОНАНИЦЗАЛА ПОНАНЮХАЛСЯ ПОНАНЯЛИ ПОНАОСТРИВ ПОНАПАКОСТИЛ ПОНАПАЧКАЛИ ПОНАПЕКЛИ ПОНАПЕНИВ ПОНАПЕСТРИЛИ ПОНАПЕЧАТАЛИ ПОНАПИЛИЛИ ПОНАПИРАЛ ПОНАПИСАЛИ ПОНАПИТАЛ ПОНАПИХИВАЛИ ПОНАПИЧКАЛИ ПОНАПЛАВИЛИ ПОНАПЛАКАВШИСЬ ПОНАПЛАЧЕНО ПОНАПЛЕВЫВАЛИ ПОНАПЛЕСКАЛИ ПОНАПЛЕТАЛ ПОНАПЛОДИЛИ ПОНАПЛУТАЛИСЬ ПОНАПЛЮЩИЛИ ПОНАПЛЯСАВШИСЬ ПОНАПОЛЗЛИ ПОНАПОЛНИЛСЯ ПОНАПОМАДИЛ ПОНАПОРОЛ ПОНАПОТЕЛИ ПОНАПРАВИТЬ ПОНАПРАСНИЧАТЬ ПОНАПРАШИВАЛИ ПОНАПРЕЛА ПОНАПРОКАЗИТЬ ПОНАПРОРОЧИЛИ ПОНАПРУЖИЛ ПОНАПРЫСКАЛ ПОНАПРЯГАЛИ ПОНАПРЯЛА ПОНАПРЯТАЛА ПОНАПУГАЛИ ПОНАПУДРИЛИ ПОНАПУСКАЛИ ПОНАПУСТУ ПОНАПУТАЛИ ПОНАПУЧИЛО ПОНАПЫЖИЛСЯ ПОНАПЫЛИЛ ПОНАПЫТАТЬСЯ ПОНАПЯЛИЛА ПОНАПЯТИТЬ ПОНАРАБОТАЛИ ПОНАРАДОВАЛАСЬ ПОНАРАСТАТЬ ПОНАРВАТЬ ПОНАРДЕЛ ПОНАРЕЗЫВАЛИ ПОНАРИНУЛСЯ ПОНАРИСОВЫВАЛИ ПОНАРОДИЛА ПОНАРОНЯЛИ ПОНАРУБИТЬ ПОНАРУМЯНИВ ПОНАРУШИЛИ ПОНАРЫВАЛА ПОНАРЫВАЛИ ПОНАРЫСКАЛА ПОНАРЯЖИВАЛА ПОНАС ПОНАСАЖИВАЛ ПОНАСАЛИВАЛИ ПОНАСАЛИТЬ ПОНАСАРИВАЛИ ПОНАСАСЫВАЛИСЬ ПОНАСАЧИВАЛИ ПОНАСВАТАЛА ПОНАСЕЛО ПОНАСЕЛЯТЬ ПОНАСЕРДКУ ПОНАСЕЯЛИ ПОНАСИЖЕНЫ ПОНАСИЛОВАЛИ ПОНАСИНИЛА ПОНАСКАБЛИВАТЬ ПОНАСКАЗЫВАТЬ ПОНАСКАКИВАТЬ ПОНАСКАПЛИВАЛИ ПОНАСКОМЛЕЛИ ПОНАСКРЕБАТЬ ПОНАСКУДАЛИСЬ ПОНАСКУЧИЛО ПОНАСЛАДИЛИСЬ ПОНАСЛАИВАЛИ ПОНАСЛУШАЛСЯ ПОНАСЛЮНИТ ПОНАСМЕШИЛ ПОНАСМОТРЕЛСЯ ПОНАСНЕЖИЛО ПОНАСОВЫВАЛИ ПОНАСТАВИЛИ ПОНАСТЕГАЛИ ПОНАСТЕЛО ПОНАСТИГНУВ ПОНАСТОРАЖИВАЛИ ПОНАСТРАГИВАЛИ ПОНАСТРАИВАЛ ПОНАСТРАЧИВАЛИ ПОНАСТРАЩИВАЛИ ПОНАСТРЕЛЯТЬ. ПОНАСТРИГЛИ ПОНАСТРУПЕЛА ПОНАСТРЯЛО ПОНАСТРЯПАЛИ ПОНАСТУДИЛИ ПОНАСУДАЧИЛА ПОНАСУКАЛА ПОНАСУЛИЛ ПОНАСУПИВ ПОНАСУРГУЧИТЬ ПОНАСУРМИТЬ ПОНАСУСЛИТЬСЯ ПОНАСУШИВАЛИ ПОНАСЧИТЫВАЛИ ПОНАСЫЛАЛИ ПОНАСЫПАТЬ ПОНАСЫХАЛА ПОНАСЫЩАЛ ПОНАТАЛКИВАТЬ ПОНАТАПТЫВАЛИ ПОНАТАСКИВАЛИ ПОНАТАЧАЛИ ПОНАТАЧИВАЛИ ПОНАТАЯЛО ПОНАТВЕРЖЕВАЛИ ПОНАТЕРЕБИ ПОНАТЕРПЕЛСЯ ПОНАТЕРПЛА ПОНАТЕСНИЛОСЬ ПОНАТЕСЫВАЛИ ПОНАТЕЧЬ ПОНАТЕШИЛИСЬ ПОНАТИСКИВАЛИ ПОНАТИСНИ ПОНАТОКАТЬ ПОНАТОЛКУЙ ПОНАТОЛОК ПОНАТОМИЛ ПОНАТОПИТЕ ПОНАТОПЫРЬ ПОНАТОРИЛИ ПОНАТРЕВОЖИЛИСЬ ПОНАТРЕПЛЮ ПОНАТРЕСКАЛИСЬ ПОНАТРЕЩАЛА ПОНАТРИ-КА ПОНАТРУБИЛИ ПОНАТРУДИЛ ПОНАТРУСИТЬ ПОНАТУЖИМСЯ ПОНАТУЗИЛИ ПОНАТУПЕЛИ ПОНАТУРИЛИ ПОНАТУСКЛО ПОНАТЫКАТЬ ПОНАТЮКАЛИ ПОНАТЯНИ ПОНАУЛИЧЬЕ ПОНАУМИЛ ПОНАУСТИЛ ПОНАУЧИ ПОНАФАБРИВ ПОНАФИДА ПОНАХАПАЛ ПОНАХАРКАЛИ ПОНАХВАЛИЛИ ПОНАХВАСТАЛ ПОНАХВАТАЛ ПОНАХЛЕБАЛСЯ ПОНАХЛЕСТАЛИ ПОНАХЛОБУЧИВ ПОНАХЛОПАЛИ ПОНАХЛЫНУЛА ПОНАХЛЮСТАЛИСЬ ПОНАХМУРИЛСЯ ПОНАХОДИЛСЯ ПОНАХОХЛИЛАСЬ ПОНАЦАРАПАЛ ПОНАЦЕДИ-КА ПОНАЦЕЛЬ ПОНАЦЕПЛЯЛ ПОНАЧАДИЛИ ПОНАЧАКРЫЖИЛА ПОНАЧАЛИТЬ ПОНАЧАСТИЛА ПОНАЧАТО ПОНАЧАЯЛСЯ ПОНАЧЕ ПОНАЧЕКАНИЛ ПОНАЧЕРНИ-КА ПОНАЧЕРПАВ ПОНАЧЕРСТВЕЛА ПОНАЧЕРТИЛ ПОНАЧЕСАЛ ПОНАЧЕСТЬ ПОНАЧИНИЛИ ПОНАЧИСТИЛИ ПОНАЧИТАЛ ПОНАШАЛИЛИ ПОНАШАРИЛИ ПОНАШАРКАЛИ ПОНАШАТАЛСЯ ПОНАШЕЛУШИЛИ ПОНАШЕПТЫВАЛИ ПОНАШЕРСТИТЬ ПОНАШИВАЛИ ПОНАШИВАТЬ ПОНАШКОЛИТЬ ПОНАШПИЛИЛА ПОНАШУМЕЛИ ПОНАЩЕЛЯЛИСЬ ПОНАЩЕПАТЬ ПОНАЩИПАЛА ПОНАЮЛИЛА ПОНАЯБЕДНИЧАЛИ ПОНАЯДРЕНЕЛ ПОНДЕРИТЬ ПОНДРАВИТЬ ПОНЕ ПОНЕВАЖ ПОНЕВЕСТИТЬСЯ ПОНЕВОЛИВАЙ ПОНЕГОДУЕТ ПОНЕДЕЛЬНЫЙ ПОНЕДОБРОЖЕЛАТЕЛЬСТВОВАЛ ПОНЕДУЖАТЬ ПОНЕЖЕ ПОНЕЖИВАЙ ПОНЕЗДОРОВИЛОСЬ ПОНЕКИВАТЬ ПОНЕЛИКО ПОНЕЛНОЕ ПОНЕСТИ ПОНЕТИТЬ ПОНИ ПОНИЖАТЬ ПОНИЗЫВАЕМ ПОНИКАТЬ ПОНИМАКШЕ ПОНИМАТЬ ПОНИТОК ПОНОВЛЯТЬ ПОНОГУ ПОНОЖЕВЩИНА ПОНОЗДРЕВАТЕЛ ПОНОКОТЫ ПОНОМЕРИТЬ ПОНОРАВЛИВАТЬ ПОНОСИТЬ ПОНРАВИТЬ ПОНРЕТИ ПОНТИРОВАТЬ ПОНТОН ПОНУЖДАТЬ ПОНУКИВАТЬ ПОНУРОВЕЙ ПОНУРЫЙ ПОНУТРЕТЬ ПОНЦЫ ПОНЫВАТЬ ПОНЫНЕ ПОНЫР ПОНЫРИВАЮТ ПОНЬКА ПОНЮХИВАЕМ ПОНЯВА ПОНЯГА ПОНЯНЬЧИВАЙСЯ ПОНЯТИЕ ПОНЁБО ПОНЁВА ПОО ПООБАНКРУТИЛСЯ ПООБВЕРТИ ПООБВЕТРЕЛИ ПООБВЕТШАЛ ПООБВИСЛО ПООБВИТЬ ПООБВОРОВАЛИ ПООБВЫКНУТЬ ПООБГАДИЛИ ПООБГЛОДАВ ПООБГЛЯДИ ПООБГОРЕЛ ПООБГРЫЗАЛИ ПООБДАВ ПООБДЕЛАЛ ПООБДЕЛИВ ПООБДЕРЖИТСЯ ПООБДЕРНИ ПООБДУЙ ПООБДУМАВ ПООБЕГАЛ ПООБЕДАВ ПООБЕДНЕЛА ПООБЕЗДЕНЕЖЕЛИ ПООБЕЗЗУБЕЕШЬ ПООБЕЗЛЮДИЛ ПООБЕЗЬЯНСТВОВАТЬ ПООБЕЙТЕ ПООБЕЛИТЬ ПООБЕСПЕЧИЛИ ПООБЕСПОКОИЛ ПООБЕССИЛИЛА ПООБЕССЛАВИЛСЯ ПООБЕЩАТЬ ПООБЖАЛИСЬ ПООБЖАТЬ ПООБЖИГАТЬ ПООБЖИЛИ ПООБЗАВЕСТИСЬ ПООБЗНАКОМИТЬ ПООБКАПАЛИ ПООБКАТАЛИСЬ ПООБКИДАТЬ ПООБКЛАСТЬ ПООБКЛЕИЛИ ПООБКОЛОТИТЬ ПООБКОЛОТЬ ПООБКОНОПАТИТЬ ПООБКОПАЛ ПООБКУСАЛ ПООБЛАДАТЬ ПООБЛАЗИЛИ ПООБЛАМЫВАЛИ ПООБЛАПОШИЛИ ПООБЛАСКАЙТЕ ПООБЛАЧИТЬ ПООБЛЕЙ ПООБЛЕНИЛИСЬ ПООБЛЕПИЛИ ПООБЛИЗЫВАЛИ ПООБЛУПЛИВАЛИ ПООБМАЗАТЬ ПООБМАРАЛИ ПООБМАСЛИТЬ ПООБМАШИ ПООБМЕЛЕЕТ ПООБМЕРЗЛА ПООБМЕТАТЬ ПООБМИНАЛИ ПООБМИШУЛИЛ ПООБМОЙ ПООБМОЧИЛ ПООБМЫКАТЬ ПООБМЫСЛИ ПООБМЯКАТЬ ПООБНАДЕЖИЛ ПООБНАЖИЛ ПООБНАРУЖИЛО ПООБНИЩАЛ ПООБНОШЕННАЯ ПООБНЮХАВ ПООБОБРАЛИ ПООБОГРЕТЬ ПООБОДНЯТЬ ПООБОДРАЛ ПООБОДРИ ПООБОЖДИ ПООБОКРАЛИ ПООБОЛВАНИТЬ ПООБОЛГАТЬ ПООБОЛТАВШИСЬ ПООБОРВАЛИ ПООБОРОНИТЬ ПООБОТРИ ПООБОЧЬ ПООБОШЛАСЬ ПООБРАБОТАЛ ПООБРАВНЯТЬ ПООБРАЗОВАЛИ ПООБРАЗУМИТЬ ПООБРАТЬ ПООБРЕЗАЛ ПООБРЕКЛИСЬ ПООБРЕМЕНИЛ ПООБРИСОВАВ ПООБРОЧИТЬ ПООБРУБЛИВАТЬ ПООБРУГАЛИ ПООБРЫВАЛИ ПООБРЫЗГАЛИ ПООБРЮЗГ ПООБРЯДИ ПООБСАЖИВАТЬ ПООБСАХАРИТЬ ПООБСЕКАТЬ ПООБСЕЛА ПООБСЕЛИТЬ ПООБСИДЕЛСЯ ПООБСОСИ ПООБСОХЛИ ПООБСТАВИТЬ ПООБСТЕГАЛО ПООБСТЕНИЛ ПООБСТРИГАЛИ ПООБСТРОГАЙТЕ ПООБСТУПИЛИ ПООБСТЫЛО ПООБСУШИТ ПООБСЫПАТЬ ПООБТАСКАНА ПООБТАЯТЬ ПООБТЕРЕБИЛИ ПООБТЕСАТЬ ПООБТОЧИТЬ ПООБТЫЧЬ ПООБТЯНИ ПООБУЗДАТЬ ПООБУЧАЛ ПООБХЛОПАЛ ПООБЧЕСАЛ ПООБЧИСТИТЬ ПООБШАРЬ-КА ПООБШАСТАТЬ ПООБШИТЬ ПООБЩИПАЛИ ПООБЩУПАЛ ПООБЪЕЗДИТЬ ПООБЪЕЛ ПООБЫКШИ ПООБЫСКАТЬ ПООВДОВЕЛИ ПООГЛОДАЛИ ПООГЛЯДИ ПООГРАБИЛИ ПООГРАДИТЕ ПООГРАНИЧЬ ПООГРЕБИСЬ ПООГРУБЕЛИ ПООДАЛЬ ПООДЕРЖИВАЙ ПООДИНОЧКЕ ПООДИЧАЛИ ПООДНАЖДЫ ПООДРЯХЛЕЛ ПООДУЙ ПООДУРЕЛИ ПООЗНАКОМИТЬ ПООЗОР ПООЗОРНИЧАЛИ ПООКЛЕВЕТАЛИ ПООКОЛ ПООКОЛАЧИВАЛИ ПООКОННАЯ ПООКОРОТИТЬ ПООКОСТЕНЕЛИ ПООКРЕПНЕТ ПООКРУГЛИТЬ ПООЛИФИТЬ ПООПАИВАЛИ ПООПАЛИ ПООПАЛИЛ ПООПАМЯТОВАВШИСЬ ПООПАРИТЬ ПООПАСТИСЬ ПООПЕРЕДИЛ ПООПЕРИЛИСЬ ПООПЕРШИ ПООПЕСЧАНЕЛА ПООПЕЧАЛИЛ ПООПИВАТЬ ПООПИЛИТЬ ПООПИСЫВАЛИ ПООПЛЕВАЛИСЬ ПООПЛЕЛ ПООПЛЕШИВЕЛ ПООПЛЫЛ ПООПОЗДАВ ПООПОЗНАВШИСЬ ПООПОРОЖНИЛИ ПООПОСЛЕ ПООПОСТЫЛЕЛИ ПООПОЧИТЬ ПООПОШЛИЛА ПООПРАВДАЛИ ПООПРЕЛА ПООПРОКИДАЛИ ПООПРОСТАЙТЕ ПООПРЫСКАЙ ПООПУСТЕЛ ПООПУСТИ ПООПУТАЛА ПООПУХ ПООПУШИЛАСЬ ПООПЬЯНЕЛ ПООРАТЬ ПООРОБЕЛИ ПООСАДИТЬ ПООСАМИТЬСЯ ПООСАПАТЕЛИ ПООСВЕДОМЬСЯ ПООСВЕЖИТЬ ПООСВОИТЬСЯ ПООСЕРДИЛИСЬ ПООСИРОТЕЛИ ПООСКАЛИТЬ ПООСКВЕРНЯЛИ ПООСКОБЛИТЬ ПООСКУДЕЛИ ПООСЛАБЬ ПООСМОЛИТЬ ПООСМОТРЕВ ПООСМЯКЛИ ПООСНАСТИЛИ ПООСОБЕТЬ ПООСТЕРЕГИ ПООСТИТЬ ПООСТОПАТЬСЯ ПООСТРОГАТЬ ПООСТРОЖИЛАСЬ ПООСТУДИ ПООСУНУЛО ПООСУШИТЬ ПООСЫПАТЬ ПООТ ПООТБАВЬ ПООТБИВАЛИ ПООТБОРОНИ ПООТБРОСАЙТЕ ПООТБЫТЬ ПООТВАДИТЬ ПООТВАЖИТЬСЯ ПООТВАЛИ ПООТВЕРДЕЛА ПООТВЕРТЕЛИ ПООТВЕСТИ ПООТВЕЯЛ ПООТВИНТИ ПООТВИС ПООТВОЛГЛИ ПООТВОРЯЛИ ПООТВРАТИ ПООТВЫКАЛИ ПООТВЯЗАЛИ ПООТГНИЛИ ПООТГОНИ ПООТГОРАЖИВАТЬ ПООТГОРЕЛИ ПООТГРАНИТЬ ПООТГРЫЗТЬ ПООТГУЛЯЛСЯ ПООТДАВИЛИ ПООТДАЛИ ПООТДАРИВАТЬ ПООТДЕЛАТЬ ПООТДЕЛИВ ПООТДЕРГИВАТЬ. ПООТДИРАЛИ ПООТДОХНЕМ ПООТЕНОБИЛ ПООТЖАЛИ ПООТЖАЛИСЬ ПООТЖИГАТЬ ПООТЖИЛИ ПООТИСКАЙ ПООТКАЛИТЬ ПООТКАЛЫВАЛИ ПООТКАПЫВАЛИ ПООТКАРМЛИВАЛИ ПООТКАТЫВАТЬ ПООТКАЧАТЬ ПООТКАШИВАЛИ ПООТКАШЛЯВШИСЬ ПООТКИДАЙТЕ ПООТКЛЕИВАЛИСЬ ПООТКЛЕПЫВАТЬ ПООТКЛОНИ ПООТКОЛАЧИВАЛИ ПООТКРАШИВАЛАСЬ ПООТКРЕПЛЯТЬ ПООТКРУЧИВАЛИ ПООТКУПАЛИ ПООТКУПОРИЛИ ПООТКУСЫВАЛ ПООТКУШАЮТ ПООТЛАМЫВАЛИ ПООТЛЕЖАЛ ПООТЛИВАТЬ ПООТЛИПЛА ПООТЛИЧИТЬ ПООТЛОГУ ПООТЛОКАТЬ ПООТЛУПЛИВАЛАСЬ ПООТМАХНИ ПООТМЕЖЕВАЛИ ПООТМЕТЬ ПООТМОЧИЛО ПООТМЫКАЛИ ПООТМЫТЬ ПООТМЯВ ПООТМЯК ПООТНЕКИВАЛИСЬ ПООТНЕСТИ ПООТНИМАЛИ ПООТОБРАТЬ. ПООТОГНУТЬ ПООТОГРЕТЬ ПООТОДВИНЬ ПООТОЗВАЛИ ПООТОЛОЧЬ ПООТОПРЕЛА ПООТОПЧИ ПООТОРВАЛ ПООТОСПИМСЯ ПООТОЧИТЬ ПООТОШЕДШИ ПООТОЩАЛИ ПООТПАДАЛИ ПООТПАИВАЛИ ПООТПАНОВАЛА ПООТПАХАЛИСЬ ПООТПАХНИ ПООТПАЯТЬ ПООТПЕРШИ ПООТПЕЧАТАВ ПООТПИЛИ ПООТПИЛИВАЛИ ПООТПИХИВАЛ ПООТПЛЫВ ПООТПОТЕЛИ ПООТПРЯГАЛИ ПООТПУТАЙ ПООТПУЧИЛО ПООТПУШИЛ ПООТПУЩАЛИ ПООТПЯТИЛСЯ ПООТРАБОТАЛ ПООТРАДИТЬ ПООТРАЩИВАЛИ ПООТРЕБИТЬ ПООТРЕЗАЛИ ПООТРЕЗВИТЕ ПООТРЕПАТЬ ПООТРОЖАТЬ ПООТРОЙ ПООТРЯХАТЬ ПООТСАЖИВАТЬ ПООТСЕКИ ПООТСОВЕТОВАЛ ПООТСОВЫВАЛИ ПООТСОСАЛ ПООТСОХЛИ ПООТСТАВ ПООТСТОРОНИ ПООТСТРОГАТЬ ПООТСТРОИМ ПООТСТРЯПАЕШЬСЯ ПООТСТУПИЛ ПООТСЫПЬ ПООТСЫРЕЛ ПООТТАЛКИВАЛ ПООТТАСКАЛ ПООТТАЯЛО ПООТТЕМНИТЬ ПООТТЕНИ ПООТТЕРЛИ ПООТТЕШИ ПООТТИСКИВАЛИ ПООТТОПАЛ ПООТТОПЫРИВ ПООТТЯГАЛИ ПООТУЧИЛ ПООТХЛЫНУЛА ПООТЦВЕТАЛИ ПООТЦЕДИ ПООТЦЕПЛЯЛИ ПООТЧИСЛЯТЬ ПООТЧИСТИ ПООТШАТНИ ПООТШВЫРЯЙ ПООТШИБИ ПООТЩИПЫВАЛИ ПООТЪЕДАТЬ ПООТЪЕЗЖАЛИ ПООТЫГРАЛ ПООТЫЧЬ ПООТЯПАЙ ПООХАЛИ ПООХВАТАЛ ПООХЛАДИТЬ ПООХЛЕСТАЛ ПООХМЕЛИЛИ ПООХОТИЛСЯ ПООХРИТАТЬСЯ ПООЦАРАПАЛА ПООЦЕНЯЛИ ПООЦЕПЛЯЛИ ПООЧЕРЕДНАЯ ПООЧИСТИТЬ ПООЧНУТЬСЯ ПООШАЛЕЛ ПООШИКАЛИ ПООШТУКАТУРИЛ ПООЩЕРИЛА ПООЩЕТИНИТСЯ ПООЩИПАЛИ ПООЩРЯТЬ ПООЩУПАВ ПОП ПОПАДАТЬ ПОПАДЬЯ ПОПАИВАТЬ ПОПАКОСТИЛ ПОПАЛЗЫВАТЬ ПОПАЛИВАТЬ ПОПАЛЫВАТЬ ПОПАМЯТОВАТЬ ПОПАНИТЬСЯ ПОПАНОВАТЬ ПОПАРИВАТЬ ПОПАРНО ПОПАРХИВАТЬ ПОПАРШИВЕЛИ ПОПАРЫВАТЬ ПОПАСАТЬ ПОПАСТЬ ПОПАХИВАТЬ ПОПАЧКАТЬ ПОПАЯЛ ПОПЕВАТЬ ПОПЕЖИТЬ ПОПЕКАТЬ ПОПЕЛ ПОПЕНИТЬ ПОПЕННЫЙ ПОПЕНЯТЬ ПОПЕПЕЛИТЬ ПОПЕРВУ ПОПЕРЕБИВАТЬ ПОПЕРЕБИРАЛИ ПОПЕРЕБОЛТАЛИ ПОПЕРЕБУРЕЛИ ПОПЕРЕБЫВАЛ ПОПЕРЕВАДИЛ ПОПЕРЕВАЖИВАЛИ ПОПЕРЕВЕРТЫВАЛ ПОПЕРЕВЕШАТЬ ПОПЕРЕВОДИЛИ ПОПЕРЕВЯЗЫВАЛИ ПОПЕРЕГЛОДАЛИ ПОПЕРЕГЛЯНУЛИСЬ ПОПЕРЕГОРАЖИВАЛИ ПОПЕРЕГОРИТ ПОПЕРЕГРЫЗЛИСЬ ПОПЕРЕДАВАЛИ ПОПЕРЕДАРИЛ ПОПЕРЕДЕЛАЛИ ПОПЕРЕДИРАЛИ ПОПЕРЕДИТЬ ПОПЕРЕДУШИЛИ ПОПЕРЕК ПОПЕРЕКАЛЫВАЛИ ПОПЕРЕКОВЫВАЛИ ПОПЕРЕКОВЫРИВАЛИ ПОПЕРЕКОЛАЧИВАЛИ ПОПЕРЕЛАМЫВАЛИ ПОПЕРЕЛЕЗАЛИ ПОПЕРЕЛОЖИТЬ ПОПЕРЕМАНИВАЛИ ПОПЕРЕМАТЫВАЛИ ПОПЕРЕМЕЛО ПОПЕРЕМЕНЯЛ ПОПЕРЕМЕРЗЛИ ПОПЕРЕМЕТЫВАЛИ ПОПЕРЕМИРАЛО ПОПЕРЕМУТИЛА ПОПЕРЕМУЧИЛИ ПОПЕРЕНАШИВАЛИ ПОПЕРЕНИМАЛ ПОПЕРЕПАДАЛИ ПОПЕРЕПАИВАЛИ ПОПЕРЕПАХИВАЛИ ПОПЕРЕПАЧКАЛИ ПОПЕРЕПЕСТРИЛИ ПОПЕРЕПОЛОШИЛА ПОПЕРЕПОРОЛИ ПОПЕРЕПОРТИЛИ ПОПЕРЕПУГАЛ ПОПЕРЕРАБОТАЛИ ПОПЕРЕРАНИЛИ ПОПЕРЕРАСТАЛИ ПОПЕРЕРОДИЛСЯ ПОПЕРЕРОНЯЕШЬ ПОПЕРЕРУБАЛИ ПОПЕРЕРУГАЛАСЬ ПОПЕРЕРУШАЙ ПОПЕРЕРЫВАЛИ ПОПЕРЕСАЖИВАЛИ ПОПЕРЕСЕКЛИ ПОПЕРЕСЫПАЛИ ПОПЕРЕСЫХАЛИ ПОПЕРЕСЯКЛИ ПОПЕРЕТАСКИВАЛИ ПОПЕРЕТЕРЛО ПОПЕРЕТОПТАЛИ ПОПЕРЕТЬ ПОПЕРЕЧИНА ПОПЕРСЬЕ ПОПЕРХНУТЬСЯ ПОПЕРЧИТЬ ПОПЕСТ ПОПЕСТОВАТЬ ПОПЕХАТЬ ПОПЕЧАЛИТЬ ПОПЕЧАТАЛ ПОПЕЧЕНЬЕ ПОПИВАТЬ ПОПИКАТЬ ПОПИКИВАТЬ ПОПИЛИВАТЬ ПОПИНАТЬ ПОПИРАТЬ ПОПИРОВАТЬ ПОПИСКИВАТЬ ПОПИСЫВАТЬ ПОПИТЬ ПОПИХИВАТЬ ПОПИЧКИ ПОПИЩАТЬ ПОПЛАВАТЬ ПОПЛАКИВАЕТ ПОПЛАМЕНЕЛО ПОПЛАСТАТЬ ПОПЛАТАТЬ ПОПЛАЧИВАЕТ ПОПЛАШНЫЙ ПОПЛЕВЫВАТЬ ПОПЛЕМЕННЫЙ ПОПЛЕНИТЬ ПОПЛЕСКИВАЙ ПОПЛЕСНЕВЕТЬ ПОПЛЕТАЕТ ПОПЛЕШИВЕТЬ ПОПЛИН ПОПЛОДИЛИ ПОПЛОИТЬ ПОПЛОТНИЧАТЬ ПОПЛОХИЙ ПОПЛУЖНАЯ ПОПЛУТАТЬ ПОПЛЫТЬ ПОПЛЯСЫВАТЬ ПОПОВКА ПОПОВСКИЙ ПОПОДКРАСИТЬ ПОПОДЛИЧАЛ ПОПОДОРВАЛИ ПОПОДЬЯЧЬИ ПОПОЙКА ПОПОЛАМ ПОПОЛАСКИВАТЬ ПОПОЛДНИЧАТЬ ПОПОЛЗАТЬ ПОПОЛНЯТЬ ПОПОЛОВЕТЬ ПОПОЛОГ ПОПОЛОСКАТЬ ПОПОЛОТНЕТЬ ПОПОЛОТЬ ПОПОЛОШИТЬ ПОПОЛСТИТЬ ПОПОЛУГОДНО ПОПОЛУДНИ ПОПОЛЬЗОВАТЬ ПОПОМНИТЬ ПОПОНА ПОПОРАТЬСЯ ПОПОРОТЬ ПОПОРОШИТЬ ПОПОРТИТЬ ПОПОРУ ПОПОСТНИЧАТЬ ПОПОТЕЕШЬ ПОПОТЧИВАТЬ ПОПОШЛЕЛИ ПОПРАВЛЯТЬ ПОПРАЗДНОВАТЬ ПОПРАНИЕ ПОПРАШИВАТЬ ПОПРЕВАТЬ ПОПРЕД ПОПРЕКАТЬ ПОПРЕМНОГУ ПОПРЕПЯТСТВОВАТЬ ПОПРЕССОВАТЬ ПОПРЕТИТЬ ПОПРИ ПОПРИБАВЛЯЛИ ПОПРИБЕРЕГ ПОПРИБИВАЛИ ПОПРИБИРАЛИ ПОПРИБЛИЗИТЬ ПОПРИБОДРИЛО ПОПРИВАДИВ ПОПРИВЕРЕДНИЧАЛА ПОПРИВЕРНУТЬ ПОПРИВЕТИТЬ ПОПРИВЕШИВАЛИ ПОПРИВИВАЛИ ПОПРИВИНТИТЬ ПОПРИВЫКАЛИ ПОПРИВЯЗЫВАТЬ ПОПРИГИБАЛО ПОПРИГЛАЖИВАЛИ ПОПРИГЛЯДИ ПОПРИГНЕЗДИЛИСЬ ПОПРИГНЕТЕНЬ ПОПРИГОВАРИВАЛ ПОПРИГОЖАЛОСЬ ПОПРИГОЛУБЬТЕ ПОПРИГОНЯЛИ ПОПРИГОРИТЬ ПОПРИГОРЮНИЛСЯ ПОПРИГОТОВИЛИ ПОПРИГРЕЛО ПОПРИГРОЗИТЬ ПОПРИДАВАЛИ ПОПРИДАВЛИВАЛИ ПОПРИДВИГАЛИ ПОПРИДЕРЖИВАЮТ ПОПРИДИРАЛИСЬ ПОПРИДУМЫВАЛ ПОПРИЖАЛ ПОПРИЖЕЧЬ ПОПРИЖМУРЬ ПОПРИЗАДУМАЕШЬСЯ ПОПРИЗАМЯЛИ ПОПРИЗАНЯТЬ ПОПРИЗАТИХНЕТ ПОПРИИСКИВАТЬ ПОПРИКАВЫВАТЬ ПОПРИКАЛЫВАЛИ ПОПРИКАТИЛИ ПОПРИКЛЕИВАЛ ПОПРИКОЛАЧИВАЛИ ПОПРИКРАСИЛ ПОПРИКРЕПЛЯЛИ ПОПРИКРОИТЬ ПОПРИКРОЙТЕ ПОПРИКУПАЛИ ПОПРИКУСИЛ ПОПРИЛАЖИВАЛИ ПОПРИЛАСКАВ ПОПРИЛЕГАЛИ ПОПРИЛЕТАЛИ ПОПРИЛИПАТЬ ПОПРИЛОМАНА ПОПРИМАЗАЛА ПОПРИМАНИВАЛИ ПОПРИМАСЛИТЬ ПОПРИМЕНИВШИСЬ ПОПРИМЕРЕТЬ ПОПРИМЕРЗАТЬ ПОПРИМЕРЯТЬ. ПОПРИМЕСИ-КА ПОПРИМЕТИТЬ ПОПРИМИРИЛИ ПОПРИМОЛВИТЕ ПОПРИМОЛКАЛИ ПОПРИМОЛОДИЛАСЬ ПОПРИМОЛОЛИ ПОПРИМОСТИ ПОПРИМОЧИЛ ПОПРИМУЧИЛИ ПОПРИМЯЛИ ПОПРИНА ПОПРИНАБАВЬ ПОПРИНАВЫКНУТЬ ПОПРИНАГНИ ПОПРИНАДВИНУЛ ПОПРИНАЖМИ ПОПРИНАКИНУЛИ ПОПРИНАЛАДИЛ ПОПРИНАЛЯГ ПОПРИНАПРУТ ПОПРИНАРЯДИЛА ПОПРИНАСТАВИТЬ. ПОПРИНАСУПИВ ПОПРИНАТУЖИШЬСЯ ПОПРИНАХОХЛИЛСЯ ПОПРИНЕВОЛИТЬ ПОПРИНИКЛА ПОПРИНИМАЛИ ПОПРИНОРАВЛИВАЙ ПОПРИНОСИЛИ ПОПРИНУЖДАЛИ ПОПРИОБУЙТЕ ПОПРИОБУЧИ ПОПРИОБЫКНУВ ПОПРИОДЕНЬ ПОПРИОСАНИЛСЯ ПОПРИОСЕЛА ПОПРИОСТЕРЕЧЬСЯ ПОПРИОХОЧИВАТЬ ПОПРИПАДАЛИ ПОПРИПАСИ ПОПРИПЕКИ ПОПРИПИСЫВАЛОСЬ ПОПРИПЛАТИЛСЯ ПОПРИПЛЕТАЛИ ПОПРИПОМНИ ПОПРИПРАВИТЬ ПОПРИПУГНИ ПОПРИПУСТИ-КА ПОПРИПУХЛА ПОПРИРАСТАТЬ ПОПРИСАЖИВАЛИ ПОПРИСЕЛИТЬ ПОПРИСКАКИВАЛИ ПОПРИСКУЧИЛИ ПОПРИСМИРЕЛИ ПОПРИСМОТРИ ПОПРИСНИЛАСЬ ПОПРИСОВЫВАЛИ ПОПРИСОСЕДИЛСЯ ПОПРИСТАВАЛА ПОПРИСТАЛИ ПОПРИСТАРЕЛ ПОПРИСТРАИВАЛИ ПОПРИСТРОГАЙ ПОПРИСТРУНИШЬ ПОПРИСТУПИТЬ ПОПРИСТЫДИЛИ ПОПРИСТЫТЬ ПОПРИСЫХАТЬ ПОПРИТАПТЫВАЛИ ПОПРИТАЧИВАТЬ ПОПРИТВОРНИЧАЛ ПОПРИТВОРЯЛИ ПОПРИТЕРЕТЬ ПОПРИТЕСНЯЛИ ПОПРИТИСНУЛИ ПОПРИТИХЛА ПОПРИТКНИ ПОПРИТОМИЛ ПОПРИТУПИЛ ПОПРИТЧИТЬСЯ ПОПРИТЯГИВАЛИ ПОПРИУБРАТЬ ПОПРИУДАРЬТЕ ПОПРИУДЕРЖИСЬ ПОПРИУКРАСИТЬ ПОПРИУМЫЛАСЬ ПОПРИУМЯТЬ ПОПРИУНЫЛ ПОПРИУРОЧИЛИ ПОПРИУСЕСТЬСЯ ПОПРИУСТАЛИ ПОПРИУТИХЛА ПОПРИУЧИТЕ ПОПРИХВАТЫВАЛ ПОПРИЧАЛЬ ПОПРИЧЕШИ ПОПРИЧУДНИЧАЛА ПОПРИЩЕ ПОПРИЮЧАЛИ ПОПРОБОВАТЬ ПОПРОВАЖИВАЛИ ПОПРОВЕРИЛ ПОПРОВЕТРИТЬ ПОПРОВЯЛИТЬ ПОПРОГОВОРИЛАСЬ ПОПРОГУЛЯЛИСЬ ПОПРОДАВАЛИ ПОПРОЖИВАЛИ ПОПРОЗЯБЛИ ПОПРОЙДОШНИЧАЛ ПОПРОКАЗНИЧАЛА ПОПРОКИСЛО ПОПРОКОПТИЛАСЬ ПОПРОЛЕЖАЛ ПОПРОМАТЫВАЛИ ПОПРОМАЧИВАЛИ ПОПРОМЫЛО ПОПРОМЯТЬ ПОПРОСАЧИВАЛАСЬ ПОПРОСВЕТИЛСЯ ПОПРОСИТЬ ПОПРОСОВЫВАЛИ ПОПРОСПАЛ ПОПРОСТАТЬ ПОПРОСТЫЛА ПОПРОСУШИТЬ ПОПРОТАПТЫВАЛИ ПОПРОТАЧИВАЛ ПОПРОТАЯЛО ПОПРОТЕКЛО ПОПРОТИВИШЬСЯ ПОПРОЩАТЬСЯ ПОПРОЯСНИЛО ПОПРУДИЛИ ПОПРУТКИ ПОПРЫГИВАТЬ ПОПРЫНДЕВЕТЬ ПОПРЫСКИВАТЬ ПОПРЫТЧАТЬ ПОПРЯДАТЬ ПОПРЯЖИВ ПОПРЯМИТЬ ПОПРЯНИК ПОПРЯТЫВАТЬ ПОПСОВАТЬ ПОПУГАЙ ПОПУГИВАЙ ПОПУДНЫЙ ПОПУДРИЛИ ПОПУКИВАТЬ ПОПУЛЯРНЫЙ ПОПУРРИ ПОПУСКАТЬ ПОПУСТЕТЬ ПОПУТАТЬ ПОПУТНЫЙ ПОПУХЛА ПОПУЧИВАЕТ ПОПУШИТЬ ПОПУЩАТЬ ПОПЫЛАЛО ПОПЫЛИЛ ПОПЫРИВАТЬ ПОПЫТАТЬ ПОПЫХИВАТЬ ПОПЬЯНСТВОВАЛИ ПОПЯЛИТЬ ПОПЯТНАТЬ ПОПЯЧИВАТЬ ПОРА ПОРАБОТЫВАТЬ ПОРАВНИВАТЬ ПОРАДЫВАТЬ ПОРАЖАТЬ ПОРАЖДАТЬ ПОРАЗ ПОРАЗБАЛАГУРИЛИ ПОРАЗБАЛИВАЛИСЬ ПОРАЗБЕЖАТЬСЯ ПОРАЗБИВАЛА ПОРАЗБИРАЛО ПОРАЗБОГАТЕЕТ ПОРАЗБОДАЛА ПОРАЗБОЙНИЧАЛ ПОРАЗБРАНИЛ ПОРАЗБРАСЫВАЛИ ПОРАЗБРАТАТЬСЯ. ПОРАЗБРЕЛИСЬ ПОРАЗБРЫЗГАЛИ ПОРАЗБРЫЛЯЛА ПОРАЗБУЖАЛИ ПОРАЗБУРИТЬ ПОРАЗБУСИЛО ПОРАЗБУХАЛИ ПОРАЗБУЯНИЛСЯ ПОРАЗВАЛИ-КА ПОРАЗВАРИВ ПОРАЗВЕДАЙ ПОРАЗВЕДРИЛАСЬ ПОРАЗВЕЗИ ПОРАЗВЕЙТЕ ПОРАЗВЕРЕДИЛ ПОРАЗВЕРСТЫВАТЬ ПОРАЗВЕРТЫВАТЬ ПОРАЗВЕСЕЛИТЬ ПОРАЗВЕСТИ ПОРАЗВИНЧИВАЛ ПОРАЗВИТЬ ПОРАЗВЛЕЧЬ ПОРАЗВОРОВАЛИ ПОРАЗВОРОШИЛИ ПОРАЗВРАТИЛИ ПОРАЗВЬЮЧИВ ПОРАЗВЯЖИ ПОРАЗГАВЛИВАЛСЯ ПОРАЗГАДАЙ-КА ПОРАЗГАНИВАЛИ ПОРАЗГИБАЛИ ПОРАЗГЛАЖИВАЛА ПОРАЗГЛАШАЛИ ПОРАЗГЛУЗДАЛИСЯ ПОРАЗГЛЯДЕЛ ПОРАЗГНЕВАЛИ ПОРАЗГНЕСТИ ПОРАЗГНОИТЬ ПОРАЗГОВОРИТЬ ПОРАЗГОРАЖИВАЛИ ПОРАЗГОРАЛИСЯ ПОРАЗГРАБИЛ ПОРАЗГРЕБИ-КА ПОРАЗГРОМИЛИ ПОРАЗГРУЗИВ ПОРАЗГРЫЗАЛА ПОРАЗГУЛЯТЬ ПОРАЗДАВАЛИ ПОРАЗДАРИВАЛА ПОРАЗДВАИВАЛИСЬ ПОРАЗДВИГАЛИ ПОРАЗДЕЛАТЬСЯ ПОРАЗДЕРГАЙ ПОРАЗДОБРЕЛ ПОРАЗДОБЫТЬ ПОРАЗДОЛБИ ПОРАЗДОЛЬНИЧАЛИ ПОРАЗДОРИТЬ ПОРАЗДУВАЛО ПОРАЗДУМАЙ-КА ПОРАЗДУШИЛИСЬ ПОРАЗДЮЖЕТЬ ПОРАЗЖАЛОБИВ ПОРАЗЖАМКАЙ ПОРАЗЖИВАЛИСЬ ПОРАЗЖИГАЛИ ПОРАЗЖИДИТЬ ПОРАЗЖИМАЛИ ПОРАЗЖИРЕЛ ПОРАЗЗАДОРИЛИ ПОРАЗИТЬ ПОРАЗЛАДИЛА ПОРАЗЛАКОМИЛИ ПОРАЗЛАМЫВАЛИ ПОРАЗЛЕГСЯ ПОРАЗЛЕЗЛА ПОРАЗЛЕТЕЛИСЬ ПОРАЗЛИВАЛИ ПОРАЗЛОЖИ-КА ПОРАЗМАЖЬ ПОРАЗМЕЖЕВАЛИ ПОРАЗМЕЛИ ПОРАЗМЕСИВ ПОРАЗМЕСТИВ ПОРАЗМЕТАЛ ПОРАЗМИНАЛИ ПОРАЗМИНУЛИСЬ ПОРАЗМОКАЛИ ПОРАЗМОЛВИЛИ ПОРАЗМОТАЛИ ПОРАЗМОЧАЛИЛ ПОРАЗМЫВАЛО ПОРАЗМЫСЛИТЬ ПОРАЗМЫТАРИЛ ПОРАЗМЯГЧИ ПОРАЗНАГОТИЛИ ПОРАЗНЕЖИВ ПОРАЗНЕМОГЛАСЬ ПОРАЗНЕСЛО ПОРАЗНИМАЛИ ПОРАЗНУЗДЫВАЙТЕ ПОРАЗНЮХАЙ-КА ПОРАЗОВРАЛСЯ ПОРАЗОГРЕЙ ПОРАЗОДЕЛА ПОРАЗОЙТИСЬ ПОРАЗОПНУТЬ ПОРАЗОПРЕЛА ПОРАЗОРЯЛ ПОРАЗОСПАЛСЯ ПОРАЗОХОТИЛИ ПОРАЗРОВНЯЙ ПОРАЗРОЗНИЛИ ПОРАЗРОНЯЛ ПОРАЗРОСТУТСЯ ПОРАЗРУШИЛ ПОРАЗРЫВАЛИ ПОРАЗРЫХЛИ ПОРАЗРЯДИЛИСЬ ПОРАЗУВАЛИ ПОРАЗУВЕРЯЛИ ПОРАЗУЗНАЙ ПОРАЗУКРАШИВАЛИ ПОРАЗУМЕВАТИ ПОРАЗУТЮЖИВАТЬ ПОРАЗУЧИТЬ ПОРАЗЪЕДАЛА ПОРАЗЪЕЗДИЛИ ПОРАЗЪЯРИЛАСЬ ПОРАЗЪЯСНИЛО ПОРАЗЫГРАТЬ ПОРАЗЫСКИВАЛИ ПОРАЛЬЕ ПОРАМЕНЬЕ ПОРАНИТЬ ПОРАНУ ПОРАСКАЛИВАЛИ ПОРАСКАЛЯКАЛИСЬ ПОРАСКАПЫВАЛИ ПОРАСКАРЯЧИВ ПОРАСКАССИРОВАЛИ ПОРАСКАТАЛИ ПОРАСКАЧИВАЛИ ПОРАСКАШЛЯЛСЯ ПОРАСКВИТАЛИСЬ ПОРАСКИДЫВАТЬ ПОРАСКИСАЛИ ПОРАСКЛАДЫВАЛИ ПОРАСКЛЕВАЛИ ПОРАСКЛЕИТЬСЯ. ПОРАСКЛЕПЫВАЛИ ПОРАСКЛИНИТЬ ПОРАСКОВЫВАЛИ ПОРАСКОВЫРИВАЛИ ПОРАСКОЛОЛИ ПОРАСКОЛОТИТЬ ПОРАСКОЛЫХАЛИ ПОРАСКОРМИЛИ ПОРАСКОРОБИЛО ПОРАСКОРЧИЛО ПОРАСКОСИТЬ ПОРАСКРАВ ПОРАСКРАСИЛИ ПОРАСКРЕПИ ПОРАСКРИЧАЛИСЬ ПОРАСКРОИЛИ ПОРАСКРОПИЛИ ПОРАСКРОШИ ПОРАСКРУЧИВАЛИ ПОРАСКРЫВАЛИ ПОРАСКУДАХТАЛИСЬ ПОРАСКУМИЛИСЬ ПОРАСКУПАЛИ ПОРАСКУПОРЬ ПОРАСКУРИ ПОРАСКУСИ-КА ПОРАСКУТИЛАСЬ ПОРАСПАДАЛИСЬ ПОРАСПАЗИ-КА ПОРАСПАЛИТЬ ПОРАСПАРИТЬ ПОРАСПАХАЛИ ПОРАСПАХНУЛИ ПОРАСПАЯТЬ ПОРАСПЕКАЛ ПОРАСПЕРЕТЬ ПОРАСПЕСТРИЛИ ПОРАСПЕТЛЯВ ПОРАСПИЛИ ПОРАСПИЛИЛИ ПОРАСПИСЫВАЛИ ПОРАСПИХАЙ ПОРАСПИЩАЛСЯ ПОРАСПЛАВЬ ПОРАСПЛАКАЛАСЬ ПОРАСПЛАСТАВ ПОРАСПЛАТИВШИСЬ ПОРАСПЛЕСКАЛИ ПОРАСПЛЕСТИ ПОРАСПЛОДИЛОСЬ ПОРАСПЛЫЛИСЬ ПОРАСПЛЮСНУЛ ПОРАСПЛЮЩИТЬ ПОРАСПЛЯСАЛАСЬ ПОРАСПОИВ ПОРАСПОЛЗЛИСЯ ПОРАСПОРИ-КА ПОРАСПОРОШИЛ ПОРАСПОРЯДИСЬ ПОРАСПОТЕВ ПОРАСПОТЕШИЛ ПОРАСПОТЧИВАЛ ПОРАСПРАВИТЬ ПОРАСПРАШИТЬ ПОРАСПРЕДЕЛЯТЬ ПОРАСПРОДАВАЛИ ПОРАСПРОКАЗИЛСЯ ПОРАСПРОСТРАНИТЬ ПОРАСПРОЩАВШИСЬ ПОРАСПРЫСКАЛИ ПОРАСПРЯГАЛИ ПОРАСПРЯМИ ПОРАСПУГИВАЛИ ПОРАСПУДРИЛ ПОРАСПУСКАЛИ ПОРАСПУТАЙ ПОРАСПУХАЛИ ПОРАСПУЧИЛО ПОРАСПУШИ ПОРАСПЫЖИЛИСЬ ПОРАСПЯЛИТЬ ПОРАССАЖИВАЛ ПОРАССЕВАЛИ ПОРАССЕДЛЫВАЛИ ПОРАССЕЛИТЬ ПОРАССЕРДИЛ ПОРАССКАЖИ-КА ПОРАССЛАБНУТЬ ПОРАССЛАВИЛИ ПОРАССЛАЩИВАЛИ ПОРАССМАТРИВАЛИ ПОРАССМЕШИЛ ПОРАССНАЩИВАТЬ ПОРАССОВАЛИ ПОРАССОЛИТЬ ПОРАССОРИЛ ПОРАССПРАШИВАЛИ ПОРАССТАВАЛИСЬ ПОРАССТАВИЛИ ПОРАССТИЛАЛИ ПОРАССТРАИВАЛИ ПОРАССТРЕЛЯЛИ ПОРАССТРИГАЛИ ПОРАССУДИ ПОРАССУНЬ ПОРАССУЧИ ПОРАССЧЕСТЬ ПОРАССЫЛАЛИ ПОРАССЫПАЛИ ПОРАССЫХАЛАСЬ ПОРАСТАЛКИВАЛ ПОРАСТАПЛИВАЛИ ПОРАСТАПТЫВАЛИ ПОРАСТАСКИВАЛИ ПОРАСТАСОВЫВАЛИ ПОРАСТАЯЛ ПОРАСТВОРЯЛИ ПОРАСТЕРЕБЛИВАЛИ ПОРАСТЕРЯЛ ПОРАСТЕСАТЬ ПОРАСТЕЧЕТСЯ ПОРАСТЕШИЛСЯ ПОРАСТИРАЛИ ПОРАСТИСКАЛ ПОРАСТОЛСТЕЛ ПОРАСТОМИЛО ПОРАСТОПЫРИВАЛИ ПОРАСТОРМОШИТЬ ПОРАСТОЧАЛИ ПОРАСТРАВЛИВАЛ ПОРАСТРЕВОЖИЛА ПОРАСТРЕЗВОНИЛИ ПОРАСТРЕПАВ ПОРАСТРЕСКАЛИСЬ ПОРАСТРУСИ ПОРАСТРЯСЛО ПОРАСТУШЕВАТЬ ПОРАСТЫЧЬ ПОРАСТЯНУТЬ ПОРАСХВАСТАЛСЯ ПОРАСХВАТАЛИ ПОРАСХИЩЕНЫ ПОРАСХЛЕСТАН ПОРАСХЛЯБАЛИСЬ ПОРАСХОДИЛИСЬ ПОРАСХОЛОДИ ПОРАСХОХОТАЛИСЬ ПОРАСХРАБРИЛСЯ ПОРАСЦАРАПАЛА ПОРАСЦВЕТАЛИ ПОРАСЦЕЛОВАЛ ПОРАСЦЕПИ ПОРАСЧЕСАТЬ ПОРАСЧИЩАЛИ ПОРАСЧУЛИ ПОРАСШАГАЛСЯ ПОРАСШАЛИЛИСЬ ПОРАСШАТЫВАЛИ ПОРАСШЕВЕЛИВАЛИ ПОРАСШИРИТЬ ПОРАСШУМЕЛСЯ ПОРАСШУТИВШИСЬ ПОРАСЩЕЛЯТЬСЯ ПОРАСЩЕМИТЬ ПОРАСЩЕПАТЬ ПОРАСЩИПАТЬ ПОРАСЩУПАЙ ПОРАТОБОРСТВОВАЛ ПОРАТЫЙ ПОРАТЬ ПОРВАТЬ ПОРЕВАТЬ ПОРЕВЕЛ ПОРЕВНОВАТЬ ПОРЕДИТЬ ПОРЕЗВИТЬ ПОРЕЗЫВАТЬ ПОРЕЙ ПОРЕКАТИ ПОРЕКОМЕНДУЙ ПОРЕПИЦА ПОРЕТОВАТЬ ПОРЕТЬ ПОРЕЧЕНЬЕ ПОРЕЧНЫЙ ПОРЕШАТЬ ПОРЖАВЕЛО ПОРЖАЛА ПОРИНЬЕ ПОРИСКОВАТЬ ПОРИСОВЫВАЕТ ПОРИСТАТЬ ПОРИСТЫЙ ПОРИФМОВАЛ ПОРИЦА ПОРИЦАТЬ ПОРИЧКИ ПОРКА ПОРКО ПОРОВНЯТЬ ПОРОГ ПОРОГАТЕТЬ ПОРОЖДАТЬ ПОРОЖНИЙ ПОРОЗНЬ ПОРОЗОВАТЬ ПОРОИЛИСЬ ПОРОК ПОРОМ ПОРОНЯТЬ ПОРОПТАЛ ПОРОСИТЬ ПОРОСИТЬСЯ ПОРОСКОШНИЧАТЬ ПОРОСО ПОРОСТАТЬ ПОРОТИТЬСЯ ПОРОТНОЕ ПОРОТОЗЕИТЬ ПОРОТЬ ПОРОХ ПОРОЧКА ПОРОЧНЫЙ ПОРОША ПОРСА ПОРСАТЬ ПОРСКАТЬ ПОРТ ПОРТА ПОРТВЕЙН ПОРТЕР ПОРТИК ПОРТИТЬ ПОРТИЩЕ ПОРТМОНЕ ПОРТНО ПОРТРЕТ ПОРТУЛАК ПОРТУПЕЯ ПОРТУТИТЬ ПОРТФЕЛЬ ПОРТШЕЗ ПОРТЫ ПОРТЬЕРА ПОРУБИТЬ ПОРУГИВАТЬ ПОРУДА ПОРУДИТЬ ПОРУЗ ПОРУКА ПОРУМЯНИТЬ ПОРУННОЕ ПОРУХ ПОРУЧАТЬ ПОРУШАТЬ ПОРФИРА ПОРХАТЬ ПОРЦЕЛАНИТ ПОРЦИЯ ПОРЧА ПОРШЕНЬ ПОРЫБАЧИТЬ ПОРЫВАТЬ ПОРЫГАТЬ ПОРЫДАТЬ ПОРЫЖЕЛА ПОРЫКАЛ ПОРЫСИТЬ ПОРЫТЬ ПОРЫХЛЕТЬ ПОРЫЧАЛ ПОРЮМИЛ ПОРЯБИЛ ПОРЯВКАЛА ПОРЯДОК ПОСАГ ПОСАЖАТЬ ПОСАЖЕННАЯ ПОСАЛИВАЙ ПОСАМЕРНЫЙ ПОСАМОВОЛЬНИЧАЛИ ПОСАПАТЕЛИ ПОСАПОЖНИЧАЛИ ПОСАРИВАЙ ПОСАСЫВАТЬ ПОСАЧИВАЙ ПОСБАВЛЯЛИ ПОСБЕРЕГИ ПОСБИВАЛИ ПОСБИРАТЬ ПОСБЛИЗИТЬ ПОСБРАСЫВАТЬ ПОСБРИВАТЬ ПОСБЫВАТЬ ПОСВАЛИВАТЬ ПОСВАРИВАЛ ПОСВАРИТЬ ПОСВАТЫВАТЬ ПОСВЕВАЛО ПОСВЕДАТЬ ПОСВЕДКИ ПОСВЕЖЕТЬ ПОСВЕРБИТЬ ПОСВЕРЛИВАЙ ПОСВЕРЯЛИ ПОСВЕЧИВАТЬ ПОСВЕШИВАЛИ ПОСВИВАТЬ ПОСВИДЕТЕЛЬСТВУЙ ПОСВИНЧИВАЛИ ПОСВИРЕПЕТЬ ПОСВИРУХА ПОСВИСТЫВАЙ ПОСВИХАТЬ ПОСВОДИТЬ ПОСВОЕВОЛИТЬ ПОСВОЗИТЬ ПОСВОЛАКИВАТЬ ПОСВОРАЧИВАТЬ ПОСВЫКАЮТСЯ ПОСВЯЗЫВАЛИ ПОСВЯЩАТЬ ПОСГАДЫВАЛИ ПОСГАНИВАТЬ ПОСГАСНУТЬ ПОСГИБАЛИ ПОСГЛАДЫВАЛИ ПОСГЛАЖИВАЛИ ПОСГЛАЖИВАТЬ ПОСГНАИВАЛИ ПОСГОРБИ ПОСГОРЕЛО ПОСГОШИТЬ ПОСГРЕБИ ПОСГРУЗИЛИ ПОСГРЫЗЛИ ПОСГУСТИТЬ ПОСДАВЛИВАТЬ ПОСДВИНУТЬ ПОСДЕРГИВАТЬ ПОСДИРАТЬ ПОСДОБРИТЬ ПОСДУВАТЬ ПОСДЫМАТЬ ПОСЕВАТЬ ПОСЕДЕТЬ ПОСЕДНИ ПОСЕДЬМИЧНО ПОСЕКАТЬ ПОСЕЛЬ ПОСЕЛЯТЬ ПОСЕМЕЙНЫЙ ПОСЕМЕНИВАТЬ ПОСЕРЕБРЯТЬ ПОСЕРЕДКЕ ПОСЕРЕЛО ПОСЕРЖИВАТЬ ПОСЕРИТЬ ПОСЕСТРИТЬСЯ ПОСЕСТЬ ПОСЕСЬ ПОСЕТОВАЛ ПОСЕЧЬ. ПОСЕЩАТЬ ПОСЕЯТЬ ПОСЖИВАТЬ ПОСЖИГАЛИ ПОСЖИМАТЬ ПОСЗЫВАТЬ ПОСИВЕЛ ПОСИВЕРЕТЬ ПОСИДЕЛКИ ПОСИК ПОСИЛЬНЫЙ ПОСИНИТЬ ПОСИРОТЕЛИ ПОСИЯЛО ПОСКАБЛИВАЙ ПОСКАЗЫВАЕМ ПОСКАКИВАЕТ ПОСКАЛЫВАТЬ ПОСКАПЛИВАТЬ ПОСКАПЫВАТЬ ПОСКАРЕДНИЧАЛ ПОСКАТЫВАТЬ ПОСКАТЬ ПОСКАЧИВАТЬ ПОСКАШИВАТЬ ПОСКЕПАТЬ ПОСКИДЫВАТЬ ПОСКИРДНО ПОСКИСАЛО ПОСКИТАЛИСЬ ПОСКЛАДЫВАТЬ ПОСКЛЕИВАТЬ ПОСКЛЕПЫВАТЬ ПОСКЛИКАТЬ ПОСКЛОНЯЛИ ПОСКЛОЧИЛИ ПОСКЛУБИЛИСЬ ПОСКОК ПОСКОЛАЧИВАТЬ ПОСКОЛОТЬ ПОСКОЛЬЗАТЬСЯ ПОСКОМЛЕТЬ ПОСКОНВЕКУ ПОСКОНЬ ПОСКОПИТЬ ПОСКОРА ПОСКОРБЕЛ ПОСКОРЕЕ ПОСКОРИ ПОСКОРМИТЬ ПОСКОРНЯЖИТЬ ПОСКОРОБИЛО ПОСКОРОМИТЬ ПОСКОРЧИЛО ПОСКОСИТЬ ПОСКРАДЫВАТЬ ПОСКРАЕК ПОСКРАШИВАТЬ ПОСКРЕБЫВАТЬ ПОСКРЕПЛЯТЬ ПОСКРЕЧТАТЬ ПОСКРЕЩИВАТЬ ПОСКРИВИТЬ ПОСКРИПЕТЬ ПОСКРИПЫВАТЬ ПОСКРОМНИЧАЛ ПОСКРУГЛИТЬ ПОСКРУПИТЬ ПОСКРУЧИВАТЬ ПОСКРЫТНИЧАЛ ПОСКРЮЧИЛО ПОСКРЯЖНИЧАЛ ПОСКУБТИ ПОСКУДАТЬСЯ ПОСКУПАТЬ ПОСКУПИТЬСЯ ПОСКУСАТЬ ПОСКУЧАТЬ ПОСЛАБЛЯТЬ ПОСЛАВИТЬ ПОСЛАДИТЬ ПОСЛАЖИВАТЬ ПОСЛАЗЫВАТЬ ПОСЛАМЫВАЛИ ПОСЛАСТИТЬ ПОСЛАТЬ ПОСЛЕ ПОСЛЕН ПОСЛЕПИТЬ ПОСЛЕТЫВАЛИ ПОСЛИВАТЬ ПОСЛИЗНУТЬ ПОСЛИЗЫВАТЬ ПОСЛИНЯЛА ПОСЛИПНУЛИ ПОСЛИЧАЛИ ПОСЛОВУ ПОСЛОЖИТЬ ПОСЛОИТЬ ПОСЛОНЯТЬСЯ ПОСЛОТИТЬ ПОСЛУЖИВАТЬ ПОСЛУПЛИВАТЬ ПОСЛУШИВАТЬ ПОСЛЫЛ ПОСЛЫТНЯ ПОСЛЫШАТЬ ПОСЛЮНИВАЙ ПОСМАЗЫВАЛИ ПОСМАКОВАТЬ ПОСМАНИВАТЬ ПОСМАРКИВАЙ ПОСМАРЫВАЛИ ПОСМАТРИВАЙ ПОСМАХИВАТЬ ПОСМАЧИВАЙТЕ ПОСМЕКАТЬ ПОСМЕННЫЙ ПОСМЕРТНАЯ ПОСМЕТАТЬ ПОСМЕТИТЬ ПОСМЕТЫВАТЬ ПОСМЕТЬ ПОСМЕШАЛИ ПОСМЕЯТЬСЯ ПОСМИРИТЬ ПОСМОКТАТЬ ПОСМОЛИТЬ ПОСМОЛЧИ ПОСМОРЩИВ ПОСМОТРЕТЬ ПОСМУГЛЕЛА ПОСМУТИТЬ ПОСМЫВАТЬ ПОСМЫКАТЬ ПОСМЯГЧИТЬ ПОСМЯЛИ ПОСНАРЯЖИВАЛИ ПОСНАШИВАТЬ ПОСНЕЖИЛО ПОСНИЗЫВАТЬ ПОСНИЛОСЬ ПОСНИМАТЬ ПОСНОРАВЛИВАТЬ ПОСНУЛИ ПОСОБЛЮДИ ПОСОБЛЯТЬ ПОСОВЕТОВАЛИ ПОСОВО ПОСОВОКУПЛЯТЬ ПОСОВРАЩАЛИ ПОСОВЫВАТЬ ПОСОГЛАСИТЬ ПОСОГРЕЛО ПОСОДЕЙСТВУЙТЕ ПОСОЗРЕТЬ. ПОСОЙДИТЕ ПОСОКА ПОСОКРАЩАЛИ ПОСОЛ ПОСОЛИТЬ ПОСОЛОВЕЛИ ПОСОЛОДЕЛО ПОСОЛОНЬ ПОСОЛОЩАТЬ ПОСОМ ПОСОП ПОСОПЕЛ ПОСОПЕРНИЧАЛ ПОСОПРЕЛО ПОСОРИТЬ ПОСОСАТЬ ПОСОСЛОВНОЕ ПОСОСТАВИЛИ ПОСОСТАРЕЛСЯ ПОСОТЕННО ПОСОХ ПОСОХА ПОСОХНУТЬ ПОСОЧИТЬ ПОСОШНЫЙ ПОСПА ПОСПАДЫВАЛИ ПОСПАИВАТЬ ПОСПАСАТЬ ПОСПАТЬ ПОСПАХНУТЬ ПОСПЕВАТЬ ПОСПЕСИВЕЛ ПОСПЕШАТЬ ПОСПИЛИВАТЬ ПОСПИРАТЬ ПОСПИСЫВАТЬ ПОСПИТЬ ПОСПИХИВАТЬ ПОСПЛАВЛЯЛИ ПОСПЛАЧИВАТЬ ПОСПЛЕСКИВАЛА ПОСПЛЕТНИЧАЛА-ТАКИ ПОСПЛЕЧИЛАСЬ ПОСПЛЫЛИСЬ ПОСПЛЮСКИВАТЬ ПОСПОЛ ПОСПОПУТСТВОВАТЬ ПОСПОРИТЬ ПОСПОРУ ПОСПОСОБСТВОВАТЬ ПОСПОТИТЬ ПОСПРАВЛЯТЬ ПОСПРАШИВАТЬ ПОСПРОВАЖИВАТЬ ПОСПРЫГАТЬ ПОСПРЯМИТЬ ПОСПУСКАЛИ ПОСПУТАЛИ ПОСПЫТАТЬ ПОСПЯТИТЬ ПОСРАВНИВАТЬ ПОСРАЖАЛ ПОСРАМЛЯТЬ ПОСРАЩИВАТЬ ПОСРЕБРЯТЬ ПОСРЕДИ ПОСРЕЗЫВАЛИ ПОСРОБЕТЬ ПОСРОНЯЛИ ПОСРОЧНЫЙ ПОСРУБИЛИ ПОСРУБНЕТЬ ПОСРЫВАЛИ ПОСРЯЖАЛИ ПОССАЖИВАТЬ ПОССЕДАТЬСЯ ПОССЕКАТЬ ПОССОВЫВАТЬ ПОССОРИТЬ ПОССОСАТЬ ПОССЫПАТЬ ПОССЫХАТЬСЯ ПОСТ ПОСТАВЛЯТЬ ПОСТАДНО ПОСТАЕВАТЬ ПОСТАИВАТЬ ПОСТАЛКИВАТЬ ПОСТАМЕЕ ПОСТАНОВИТЬ ПОСТАПТЫВАТЬ ПОСТАРЕТЬ ПОСТАРЫВАЕМСЯ ПОСТАСКИВАЛИ ПОСТАСЬ ПОСТАТЕЙНО ПОСТАТИТЬСЯ ПОСТАЧАТЬ ПОСТАЧИВАТЬ ПОСТАЩИТЬ ПОСТАЯТЬ ПОСТЕБЕЛЬЕ ПОСТЕГИВАТЬ ПОСТЕКАТЬ ПОСТЕКЛЯНИТЬ ПОСТЕЛЬНЫЙ ПОСТЕНАТЬ ПОСТЕННЫЙ ПОСТЕПЕННЫЙ ПОСТЕРЕГАЙ ПОСТЕСНЯЛИ ПОСТЕСЫВАЙТЕ ПОСТИГАТЬ ПОСТИЛАТЬ ПОСТИРЫВАТЬ ПОСТИСКИВАТЬ ПОСТИТЬ ПОСТИХАРНАЯ ПОСТИХАТЬ ПОСТИЧЬ ПОСТЛАТЬ ПОСТНИЧАТЬ ПОСТОЙ ПОСТОЛКНУТЬ ПОСТОЛПИЛИ ПОСТОЛЫ ПОСТОМИЛИ ПОСТОНАТЬ ПОСТОПИТЬ ПОСТОПНО ПОСТОРГОВАЛИ ПОСТОРОЖИТЬ ПОСТОРОНИ ПОСТОСАТЬСЯ ПОСТОЧИТЬ ПОСТОЯЛЕЦ ПОСТРАГИВАТЬ ПОСТРАДАТЬ ПОСТРАИВАТЬ ПОСТРАНИЧНАЯ ПОСТРАННИЧАТЬ ПОСТРАШИТЬ ПОСТРЕКАТЬ ПОСТРЕКОТАЛА ПОСТРЕЛИВАТЬ ПОСТРЕТЬ ПОСТРИГАТЬ ПОСТРОИТЬ ПОСТРОМКА ПОСТРОЧИТЬ ПОСТРУПЕЛА ПОСТРУСИЛИ ПОСТРЯПЫВАТЬ ПОСТРЯТЬ ПОСТРЯХИВАТЬ ПОСТУДИЛА ПОСТУКИВАЙ ПОСТУПЫВАТЬ ПОСТУРЯЛИ ПОСТУЧАТЬ ПОСТЫЖАТЬ ПОСТЫКАТЬ ПОСТЫНУТЬ ПОСТЯГНУТЬ ПОСТЯНУЛИ ПОСУДА ПОСУДИТЬ ПОСУДОБИТЬ ПОСУЕТИЛСЯ ПОСУЖДАТЬСЯ ПОСУЖИВАТЬ ПОСУКАТЬ ПОСУЛИВАТЬ ПОСУМАСБРОДНИЧАТЬ ПОСУНУТЬ ПОСУПЛИВАТЬ ПОСУРГУЧИТЬ ПОСУРМИЛА ПОСУРОВЕЛА ПОСУСАЛИТЬ ПОСУСЛИВАТЬ ПОСУСТАВНЫЙ. ПОСУТОЧНАЯ ПОСУТУЛИЛО ПОСУТЯЖИЛ ПОСУШИВАЙТЕ ПОСХИМИТЬ ПОСХЛЕБЫВАЛИ ПОСХОДИЛИ ПОСЦАРАПЫВАЛ ПОСЦЕЖИВАТЬ ПОСЦЕПЛЯТЬ ПОСЧАСОВАТЬ ПОСЧАСТЛИВИТЬ ПОСЧИТЫВАТЬ ПОСЧИЩАТЬ ПОСЪЕДАЛИ ПОСЪЕЗЖАЛИ ПОСЫКАТЬ ПОСЫКИВАТЬ ПОСЫЛАТЬ ПОСЫМАТЬ ПОСЫНОВНЕЕ ПОСЫПАТЬ ПОСЫРЕТЬ ПОСЫТЕТЬ ПОСЫТИТЬ ПОСЫХАТЬ ПОСЫЧЕ ПОСЫЧКА ПОСЯ ПОСЯГАТЬ ПОСЯДНИ ПОСЯКАТЬ ПОСЯМЕСТ ПОТ ПОТА ПОТАВРИТЬ ПОТАЕВАТЬ ПОТАЗАТЬ ПОТАИТЬ ПОТАКАТЬ ПОТАЛАНИТЬ ПОТАЛКИВАТЬ ПОТАЛЬ ПОТАМЕСТ ПОТАМЬЯК ПОТАНЦОВЫВАТЬ ПОТАПЛИВАТЬ ПОТАПТЫВАТЬ ПОТАРАБАРИЛИ ПОТАРАНЧИВАТЬ ПОТАРАЩИЛ ПОТАРИВАТЬ ПОТАРКИВАТЬ ПОТАСИЙ ПОТАСКИВАЙ ПОТАСОВЫВАЙ ПОТАТУЙ ПОТАТУРА ПОТАЧИВАЙ ПОТАЧИВАТЬ ПОТАЧИТЬ ПОТАШ ПОТАЩИТЬ ПОТАЯТЬ ПОТВЕРЖИВАТЬ ПОТВОРИТЬ ПОТЕБОНЬКИ ПОТЕКАТЬ ПОТЕЛЕПАТЬСЯ ПОТЕМНЯТЬ ПОТЕПЛИТЬ ПОТЕРЕБЛИВАТЬ ПОТЕРЗАТЬ ПОТЕРНА ПОТЕРПЕТЬ ПОТЕРЯТЬ ПОТЕСНЯТЬ ПОТЕСЫВАТЬ ПОТЕТЬ ПОТЕЧЬ ПОТЕШАТЬ ПОТИБРИТЬ ПОТИКИВАТЬ ПОТИМНИЧАТЬ ПОТИНАТЬ ПОТИНЕВЕТЬ ПОТИПАТЬ ПОТИР ПОТИРАНИТЬ ПОТИРАТЬ ПОТИСКИВАТЬ ПОТИТУЛЕ ПОТИТЬ ПОТИХУ ПОТКА ПОТКАТЬ ПОТКНУТЬ ПОТНИЦЫ ПОТНИЧНАЯ ПОТОВА ПОТОВОЙ ПОТОК ПОТОКОВАТЬ ПОТОЛИКУ ПОТОЛКАТЬ ПОТОЛМАЧИТЬ ПОТОЛОК ПОТОЛОЧИТЬ ПОТОЛПИЛИСЬ ПОТОЛСТИТЬ ПОТОМ ПОТОМЛЯТЬ ПОТОМНЫЙ ПОТОНИТЬ ПОТОНУТЬ ПОТОНЧАТЬ ПОТОП ПОТОПОРЩИЛ ПОТОПТАТЬ ПОТОРАПЛИВАЙ ПОТОРГАТЬ ПОТОРГОВЫВАТЬ ПОТОРЖЕСТВОВАТЬ ПОТОРИТЬ ПОТОРИЩЕ ПОТОРМОШИЛ ПОТОРОПИТЬ ПОТОРОХ ПОТОРОХТЕТЬ ПОТОРЧАТЬ ПОТОСКОВАТЬ ПОТОСНУТИСЯ ПОТОТУРИТЬ ПОТОЧИТЬ ПОТОШНИЛО ПОТОЩАТЬ ПОТРАВЛИВАТЬ ПОТРАМБОВАТЬ ПОТРАНЖИРИТЬ ПОТРАПЕЗОВАТЬ ПОТРАФЛЯТЬ ПОТРАЧИВАТЬ ПОТРЕБЛЯТЬ ПОТРЕВОЖИВАТЬ ПОТРЕЗВОНИЛИ ПОТРЕКАТЬ ПОТРЕЛИЛ ПОТРЕПЫВАТЬ ПОТРЕСКИВАТЬ ПОТРЕТНО ПОТРОГИВАТЬ ПОТРОСТИТЬ ПОТРОШИТЬ ПОТРУБИ ПОТРУДИТЬ ПОТРУНИВАТЬ ПОТРУШИВАТЬ ПОТРЯСЫВАТЬ ПОТУДА ПОТУЖИВАЕТ ПОТУЗИТЬ ПОТУЛЬ ПОТУМАНИЛОСЬ ПОТУНКАТЬ ПОТУПИТЬ ПОТУРАТЬ ПОТУРИВАТЬ ПОТУРЧИТЬ ПОТУСКАТЬ ПОТУХНУТЬ ПОТУЧНЕТЬ ПОТУШАТЬ ПОТУШЕВАТЬ ПОТФА ПОТЧА ПОТЧАТИСЯ ПОТЧИВАТЬ ПОТЧИВЕТЬ ПОТЩАТИСЯ ПОТЫ ПОТЫКАТЬ ПОТЫКИВАТЬ ПОТЫЛИЦА ПОТЫЛЬ ПОТЫСЯЧНЫЙ ПОТЬ ПОТЬМА ПОТЭДА ПОТЮРЕМНЫЕ ПОТЯГИВАТЬ ПОТЯМИТЬ ПОТЯНУТЬ ПОТЯПЫВАТЬ ПОТЯТИ ПОУБАВЛЯТЬ ПОУБАЮКАВ ПОУБЕДИТЬ ПОУБИРАТЬ ПОУБЫВАТЬ ПОУВАРИВ ПОУВОДИТЬ ПОУВОЗИТЬ ПОУВЯДАЛИ ПОУВЯЗАТЬ ПОУГАДЫВАЛ ПОУГАРАЛИ ПОУГАСАЛИ ПОУГИБАТЬ ПОУГЛАДИЛИ ПОУГЛУБЛЯЛИ ПОУГНЕСТИ ПОУГОВАРИВАЛИ ПОУГОЖАЛ ПОУГОМОНИЛ ПОУГОНЯЛИ ПОУГОСТИТЬ ПОУГОТОВИТЬ ПОУДАБРИВАЛИ ПОУДАЛЯТЬ ПОУДЕЛЯЛИ ПОУДЕРЖИВАЙ ПОУДОСУЖИТЬ ПОУЕЗЖАЛИ ПОУЕЗНЫЙ ПОУЖИВАТЬ ПОУЖИМАТЬ ПОУЖИНАТЬ ПОУЗДЕЧНАЯ ПОУЗИТЬ ПОУЗНИК ПОУКАТЫВАЛИ ПОУКАЧИВАЛО ПОУКИПАТЬ ПОУКЛАДЫВАТЬ ПОУКЛОНИТЬ ПОУКОВАТЬСЯ ПОУКОРЕНИТЬ ПОУКОЧЕВАЛИ ПОУКРАШАЛИ ПОУКРЕПЛЯТЬ ПОУКРОТИ ПОУКРЫВАТЬ ПОУЛАЖИВАТЬ ПОУЛОЖИВ ПОУЛОМАЛИ ПОУЛУЧИВ ПОУМАЗАЛИ ПОУМАЛЯТЬ ПОУМАСЛИТЬ ПОУМАЯЛ ПОУМЕГЧИТЬ ПОУМЕРИТЬ ПОУМЕСИ ПОУМНОЖИЛ ПОУМОЛКЛА ПОУМОЛОЛОСЬ ПОУМОТАТЬ ПОУМУДРИСЬ-КА ПОУМЫВАЛИ ПОУМЯТЬ ПОУНИЗИТЬ ПОУНЯТЬ ПОУПАДАЛИ ПОУПАРИТЬ ПОУПИРАЛИ ПОУПЛАЧИВАТЬ ПОУПЛЕТАЛИ ПОУПЛЫТЬ. ПОУПОЛЗАТЬ ПОУПОРСТВОВАЛ ПОУПОТРЕБИЛИ ПОУПРАВИТЬ ПОУПРАЗДНИЛИ ПОУПРЕДИТЬ ПОУПРЕТЬ. ПОУПРОСТИТЬ ПОУПРОЧИЛ ПОУРАВНИВАТЬ ПОУРОЧНАЯ ПОУСАЖИВАТЬ ПОУСАМИТЬ ПОУСЕВАТЬ ПОУСЕКАТЬ ПОУСЕРДСТВОВАЛ ПОУСЕСТЬСЯ ПОУСИДИТСЯ ПОУСКОРИТЬ ПОУСЛАДИТЬ ПОУСЛОВНЫЙ ПОУСМИРЯТЬ ПОУСОВЕСТИ ПОУСОМНИЛСЯ ПОУСПЕВАТЬ. ПОУСПОКОИТЬ ПОУСТАВАЛИ ПОУСТАВЛЯЛИ ПОУСТАРЕЛИ ПОУСТИЛАТЬ ПОУСТИТЬ ПОУСТОЯТЬ ПОУСТРАИВАТЬ ПОУСТРАШИТЬ ПОУСЧИТЫВАЛИ ПОУСЫЛАЛИ ПОУСЫПАЛИ ПОУСЫПАТЬ ПОУСЫХАЛИ ПОУТАПТЫВАЛИ ПОУТАЧАЙ ПОУТЕКАТЬ ПОУТЕРПЕТЬ. ПОУТЕРЯЛИ ПОУТЕШАТЬ ПОУТИСКИВАТЬ ПОУТИШИТЬ ПОУТОЛОЧЬ ПОУТОЛЯТЬ ПОУТОМЛЯЛИСЬ ПОУТОНИТЕ ПОУТОПЛЯЛИ ПОУТОРИЛИ ПОУТРАТИТЬ ПОУТРЕТЬ ПОУТУШИТЬ ПОУТЫКАТЬ ПОУТЮЖИТЬ ПОУТЯНУТЬ ПОУХАТИ ПОУХИТРИЛ ПОУХИЧАТЬ ПОУХОДИТЬ ПОУЦЕДИ ПОУЦЕЛЕТЬ. ПОУЧАТЬ ПОУЧЕСТЬ ПОУЧИТЬ ПОУШИБАТЬ ПОУШИВАЛИ ПОУШИРИТЬ ПОУЩАТЬ ПОФАНТАЗИРОВАТЬ ПОФАНФАРОНИТЬ ПОФАРСИТЬ ПОФИГЛЯРИТЬ ПОФИЛОСОФСТВОВАТЬ ПОФИНТИТЬ ПОФИСКАЛИТЬ ПОФРАНТИЛ ПОФУТНЫЙ. ПОФЫРКАЛ ПОХАБ ПОХАЖИВАТЬ ПОХАИВАТЬ ПОХАНЖИШЬ ПОХАПЫВАТЬ ПОХАРКИВАТЬ ПОХАРЧИТЬ ПОХВАЛИВАТЬ ПОХВАРЫВАТЬ ПОХВАСТЫВАТЬ ПОХВАТЫВАТЬ ПОХВЕРК ПОХЕРИТЬ ПОХИКАТЬ ПОХИЛИТЬ ПОХИМИТЬ ПОХИТРИТЬ ПОХИЩАТЬ ПОХЛЕБСТВОВАТЬ ПОХЛЕБЫВАТЬ ПОХЛЕСТЫВАТЬ ПОХЛОПОЧИ ПОХЛОПЫВАТЬ ПОХЛЫЙ ПОХЛЯТЬ ПОХМАТКА ПОХМЕЛЬЕ ПОХМУРИЛ ПОХНЫКИВАТЬ ПОХНЮПЫЙ ПОХОБОТЬЕ ПОХОВАТЬ ПОХОДИТЬ ПОХОЛИТЬ. ПОХОЛОДИТЬ ПОХОЛОПИТЬ ПОХОЛСТНИК ПОХОРОМНОЕ ПОХОРОНЯТЬ ПОХОРОХОРИТЬСЯ ПОХОРОШИТЬ ПОХОТЕТЬ ПОХОХЛИЛСЯ ПОХОХОТАЛИ ПОХРАБРИТЬ ПОХРАМЫВАТЬ ПОХРАПЫВАТЬ ПОХРИПЫВАТЬ ПОХРУСТЕТЬ ПОХРЮКИВАТЬ ПОХРЯТЬ ПОХУДАТЬ ПОХУЖЕТЬ ПОХУЛИВАТЬ ПОХУПАТИСЯ ПОХУХНАТИ ПОЦАЛОВАТЬ ПОЦАПАТЬ ПОЦАРАПЫВАТЬ ПОЦАРСТВОВАТЬ ПОЦВЕСТИ ПОЦЕЖИВАТЬ ПОЦЕЛОВАТЬ ПОЦЕНИТЬ ПОЦЕПЛЯТЬ ПОЦЕРЕМОНИТЬСЯ ПОЧАВКИВАТЬ ПОЧАВРЕТЬ ПОЧАДИЛИ ПОЧАКРЫЖИЛА ПОЧАПИТЬ ПОЧАРОДЕЯТЬ ПОЧАРОЧНАЯ ПОЧАСИТЬ ПОЧАСТНО ПОЧАТОК ПОЧАХНУТЬ ПОЧАШНИЧАТЬ ПОЧАЯТЬ ПОЧВА ПОЧВАКАТЬ ПОЧВАНИЛСЯ ПОЧЕВО ПОЧЕКАНИВАТЬ ПОЧЕКАТЬ ПОЧЕЛОВЕЧНО ПОЧЕМ ПОЧЕПЕЧНИК ПОЧЕПКА ПОЧЕРЕВНЫЕ ПОЧЕРЕДОВАТЬСЯ ПОЧЕРИКА ПОЧЕРНИВАТЬ ПОЧЕРПЫВАТЬ ПОЧЕРСТВЕТЬ ПОЧЕРТИТЬ ПОЧЕСАТЬ ПОЧЕСТВОВАТЬ ПОЧЕСЫВАТЬ ПОЧЕТ ПОЧЕЧЕНИТЬСЯ ПОЧЕЧУЙ ПОЧИВАТЬ ПОЧИКИВАТЬ ПОЧИН ПОЧИНАТЬ ПОЧИНИВАТЬ ПОЧИНИТЬСЯ ПОЧИНКА ПОЧИНЬЯ ПОЧИР ПОЧИРИКАТЬ ПОЧИРИКИВАТЬ ПОЧИРКАТЬ ПОЧИСЛЯТЬ ПОЧИСТИТЬ ПОЧИТАТЬ ПОЧИТЫВАТЬ ПОЧИХАТЬ ПОЧИЩЕ ПОЧКА ПОЧКАТЬ ПОЧМОКИВАТЬ ПОЧОКАТЬ ПОЧРЕВАТЕТЬ ПОЧТА ПОЧТЕННЫЙ ПОЧТМЕЙСТЕР ПОЧТО ПОЧУБАТЕТЬ ПОЧУВСТВОВАТЬ ПОЧУДАЧИТЬ ПОЧУПИЛОСЬ ПОШАБАШИТЬ ПОШАВА ПОШАВКАТЬ ПОШАГАТЬ ПОШАЛИВАТЬ ПОШАПОЧНОЕ ПОШАРИВАТЬ ПОШАРКИВАТЬ ПОШАРЛАТАНИЛ ПОШАСТАТЬ ПОШАТЫВАТЬ ПОШВЫРИВАТЬ ПОШВЫРКАТЬ ПОШЕВЕЛИВАТЬ ПОШЕИНА ПОШЕЛУДИВЕЛО ПОШЕЛУШИТЬ ПОШЕНО ПОШЕНЬКАТЬСЯ ПОШЕПЕЛЯЛ ПОШЕПТЫВАТЬ ПОШЕРЕНОЖНО ПОШЕРШАВИТЬ ПОШИБАТЬ ПОШИВАТЬ ПОШИКИВАТЬ ПОШИЛЬНИК ПОШИЛЬНИЧАЛ ПОШИПЕТЬ ПОШИРИТЬ ПОШИТЬ ПОШИШЛЯТЬ ПОШКАЧИТЬ ПОШКОЛИВАТЬ ПОШЛЕПЫВАТЬ ПОШЛИНА ПОШЛЯЛСЯ ПОШНОЙ ПОШОВ ПОШОВА ПОШПИОНЕТЬ ПОШПЫНЯТЬ ПОШТО ПОШТОПАТЬ ПОШТУКАТУРИТЬ ПОШТУЧНАЯ ПОШУГАТЬ ПОШУКАТЬ ПОШУЛЕРИТЬ ПОШУМЕТЬ ПОШУРОВАТЬ ПОШУЧИВАТЬ ПОШУШУКИВАТЬ ПОЩАДИТЬ ПОЩЕБЕНИТЬ ПОЩЕБЕТАЛА ПОЩЕГОЛЯЛА ПОЩЕДРИТЬСЯ ПОЩЕКОТАТЬ ПОЩЕЛКИВАТЬ ПОЩЕЛЯТЬСЯ ПОЩЕНЬЕ ПОЩЕПАТЬ ПОЩЕЧИНА ПОЩЕЧИТЬ ПОЩИБОРИТЬ ПОЩИПЫВАТЬ ПОЩУНИВАТЬ ПОЩУПЫВАТЬ ПОЩУРИВАТЬ ПОЭЗИЯ ПОЭКЗАМЕНОВАТЬ ПОЭКОНОМНИЧАТЬ ПОЮЛИТЬ ПОЮНОК ПОЮРОДСТВОВАТЬ ПОЯБЕДНИЧАТЬ ПОЯВЛЯТЬ ПОЯГНИЛИСЬ ПОЯЗАТЬ ПОЯЗЫЧНЫЙ ПОЯКШАЛСЯ ПОЯМИТЬ ПОЯРИТЬ ПОЯРОК ПОЯРЫЖНИЧАЛИ ПОЯС ПОЯСАТЬ ПОЯСНЯТЬ ПОЯТЬ ПОЁЖИВАТЬСЯ ПОЁРЗАТЬ ПРА ПРАВДА ПРАВИЛО ПРАВИТЬ ПРАВО ПРАВЫЙ ПРАГ ПРАГМАТИЧЕСКИЙ ПРАДЕД ПРАЗ ПРАЗГА ПРАЗДНЫЙ ПРАЗЕЛЕНЬ ПРАЗЕМ ПРАЙДЕВАТЬ ПРАКТИКА ПРАЛИК ПРАЛЬНЫЙ ПРАМ ПРАМАТЕРЬ ПРАНДОВАТЬ ПРАНЦЫ ПРАНЬЕ ПРАОТЕЦ ПРАПОР ПРАРАМКИ ПРАРОДИТЕЛЬ ПРАС ПРАСА ПРАСК ПРАСЛО ПРАСОВАТЬ ПРАСОВКА ПРАСОЛ ПРАСУК ПРАТЬ ПРАХ ПРАЦА ПРАЧКА ПРАЧУГА ПРАШЕВАТЬ ПРАШНОЙ ПРАЩ ПРАЩА ПРАЩУР ПРЕ ПРЕБЛАГОЕ ПРЕБОЛЬШАЯ ПРЕБОРАТИ ПРЕБЫВАТЬ ПРЕВАЖНОЕ ПРЕВЕСНИ ПРЕВЕЧНЫЙ ПРЕВЕЩАТИ ПРЕВЗЯТОЕОКО ПРЕВИТАТИ ПРЕВОЖДАТИ ПРЕВОЗВЫШАТЬ ПРЕВОЗМОГАТЬ ПРЕВОЗМУЩАТЬ ПРЕВОЗНОСИТЬ ПРЕВОЗРАСТАТЬ ПРЕВОЙ ПРЕВОСХОДИТЬ ПРЕВРАЩАТЬ ПРЕВРЕЖДАТИ ПРЕВЫШАТЬ ПРЕГЛАГОЛАТЬ ПРЕГЛУБЫЙ ПРЕГРАЖДАТЬ ПРЕГРЕШАТЬ ПРЕГУДНИК ПРЕД ПРЕДАВАТЬ ПРЕДАНИЕ ПРЕДБУДУЩИЙ ПРЕДВАРЯТЬ ПРЕДВЕДАТЬ ПРЕДВЕЧНЫЙ ПРЕДВЕЩАТЬ ПРЕДВЗИМАТЬ ПРЕДВИДЕТЬ ПРЕДВКУШАТЬ ПРЕДВОБРАЖАТЬ ПРЕДВОДИТЬ ПРЕДВОЗВЕЩАТЬ ПРЕДВОЗГЛАШАТЬ ПРЕДВОСПЕВАТЬ ПРЕДВРАТИЕ ПРЕДВЧИНИТИ ПРЕДВЫШЕ ПРЕДГОРНАЯ ПРЕДГОРОДЬЕ ПРЕДГРЯСТИ ПРЕДДВЕРНЫЙ ПРЕДДВОРИЕ ПРЕДЕЛ ПРЕДЕРЖАЩИЙ ПРЕДЗАКОНИЕ ПРЕДЗИРАТЬ ПРЕДЗНАМЕНОВЫВАТЬ ПРЕДИ ПРЕДИСЛОВИТЬ ПРЕДКРЕСТНЫЕ ПРЕДЛАГАТЬ ПРЕДМЕСТЬЕ ПРЕДМЕТ ПРЕДМОСТЬЕ ПРЕДНАЗНАЧАТЬ ПРЕДНАИМЕНОВЫВАТЬ ПРЕДНАМЕРЕВАТЬСЯ ПРЕДНАРЕКАТЬ ПРЕДНАСТАВЛЯТЬ ПРЕДНАЧАТЬ ПРЕДНАЧЕРТЫВАТЬ ПРЕДНАШИВАТЬ ПРЕДНЕБЕСЬЕ ПРЕДНИЙ ПРЕДНОВОМЕСЯЧИЕ ПРЕДОБРАЖАТИ ПРЕДОБРУЧАТИ ПРЕДОГРАЖДАТЬ ПРЕДОЗАРЯТЬ ПРЕДОЗНАЧАТЬ ПРЕДОК ПРЕДОПРЕДЕЛЯТЬ ПРЕДОСТАВЛЯТЬ ПРЕДОСТЕРЕГАТЬ ПРЕДОСУЖДАТЬ ПРЕДОТВРАЩАТЬ ПРЕДОТЕЧА ПРЕДОХРАНЯТЬ ПРЕДОЧИЩАТЬ ПРЕДОЩУЩАТЬ ПРЕДПЕЧЕК ПРЕДПИСЫВАТЬ ПРЕДПЛЕЧЬЕ ПРЕДПОКАЗЫВАТЬ ПРЕДПОЛ ПРЕДПОЛАГАТЬ ПРЕДПОМЕТАТИ ПРЕДПОСЛЕДНИЙ ПРЕДПОСТАВЛЯТЬ ПРЕДПОСЫЛАТЬ ПРЕДПОТОПНЫЙ ПРЕДПОЧИТАТЬ ПРЕДПРАЗДНОВАТЬ ПРЕДПРИНИМАТЬ ПРЕДПУТНИЧАТЬ ПРЕДПУЩАТИ ПРЕДРАЗУМЕВАТЬ ПРЕДРАССУЖДЕНЬЕ ПРЕДРАТОВАТЬ ПРЕДРЕКАТЬ ПРЕДСВИДЕТЕЛЬСТВОВАТЬ ПРЕДСЕДАТЬ ПРЕДСЕНИЕ ПРЕДСЕРДИЕ ПРЕДСИЯТЬ ПРЕДСКАЗЫВАТЬ ПРЕДСМЕРТНОЕ ПРЕДСТАВАТЬ ПРЕДСТЕННОЕ ПРЕДСУББОТНИЙ ПРЕДСУДИТИ ПРЕДСУЩИЙ ПРЕДТЕКАТЬ ПРЕДУБЕЖДАТЬ ПРЕДУВЕДЫВАТЬ ПРЕДУВЕРЯТЬ ПРЕДУВЕЩЕВАТЬ ПРЕДУГАДЫВАТЬ ПРЕДУГОЖДАТЬ ПРЕДУГОТАВЛИВАТЬ ПРЕДУДАРЕНЬЕ ПРЕДУЗНАВАТЬ ПРЕДУЗРЕВАТЬ ПРЕДУКОРЯТИ ПРЕДУКРЕПЛЯТЬ ПРЕДУМЕРТВИТЬ ПРЕДУМЫСЛИТЬ ПРЕДУМЫШЛЕНИЕ ПРЕДУПРЕЖДАТЬ ПРЕДУСКОРЯТЬ ПРЕДУСЛЫШАТЬ ПРЕДУСМАТРИВАТЬ ПРЕДУСПЕВАТЬ ПРЕДУСТАВЛЯТЬ ПРЕДУСТРАИВАТЬ ПРЕДУСТРАНЯТЬ ПРЕДУЯСНЯТЬ ПРЕДХОДИТЬ ПРЕДХРАМИЕ ПРЕДЧИНИЕ ПРЕДЧУВСТВОВАТЬ ПРЕДШЕСТВЕНИК ПРЕДЪЯВЛЯТЬ ПРЕДЫГРАТЬ ПРЕДЫДТИ ПРЕДЫЗБАВЛЯТЬ ПРЕДЫЗБИРАТЬ ПРЕДЫЗВЕЩАТЬ ПРЕДЫЗОБРАЖАТЬ ПРЕДЫЗЪЯВЛЯТЬ ПРЕДЫМЕТ ПРЕЕМНИК ПРЕЕСТЕСТВЕНЫЙ ПРЕЖАС ПРЕЖДЕ ПРЕЗИДЕНТ ПРЕЗИРАТЬ ПРЕЗЫМКА ПРЕИЗБЫВАТЬ ПРЕИЗЛИШЕСТВОВАТЬ ПРЕИЗОБИЛОВАТЬ ПРЕИЗЯЩБСТВО ПРЕИМЕНОВАНИЕ ПРЕИМУЩЕСТВО ПРЕИСПОДНИЙ ПРЕИСПОЛНЯТЬ ПРЕЙСКУРАНТ ПРЕЙТИ ПРЕКА ПРЕКЛАДАТИ ПРЕКЛОНЯТЬ ПРЕКОРМЛЯТИ ПРЕКОСИТЬ ПРЕКОСЛОВИТЬ ПРЕКОСНИТЬ ПРЕКРАСНЫЙ ПРЕКРАЩАТЬ ПРЕЛАГАТЬ ПРЕЛЕСТЬ ПРЕЛИМИНАРНЫЙ ПРЕЛОГ ПРЕЛОМЛЯТЬ ПРЕЛУКАВСТВОВАТЬ ПРЕЛЫЙ ПРЕЛЬСТИТЬ ПРЕЛЮБОДЕЙСТВОВАТЬ ПРЕЛЮДИЯ ПРЕМЕДЛЯТИ ПРЕМЕЖЕК ПРЕМЕНЯТЬ ПРЕМИЛОСЕРДЫЙ ПРЕМИНОВАТЬ ПРЕМИЯ ПРЕМНОГИЯ ПРЕМОГАТИ ПРЕМОЛКАТЬ ПРЕМУДРЫЙ ПРЕНАЧАЛЬНЫЙ ПРЕНЕБЕСНЫЙ ПРЕНЕБРЕГАТЬ ПРЕНЕМОГАНИЕ ПРЕНИЕ ПРЕНОСИТИ ПРЕНЬКА ПРЕОБИЖДАТИ ПРЕОБЛАДАТЬ ПРЕОБРАЖАТЬ ПРЕОБРАЩАТЬ ПРЕОГОРЧАТИ ПРЕОДЕРЖАТИ ПРЕОДОЛЕВАТЬ ПРЕОСВЯЩЕННЫЙ ПРЕОЧИСТИТИ ПРЕПАРАТ ПРЕПИНАТЬ ПРЕПИРАТЬ ПРЕПИТАТЬ ПРЕПЛЫВАТЬ ПРЕПОДАВАТЬ ПРЕПОДОБНЫЙ ПРЕПОКОИТЬ ПРЕПОЛОВЛЯТЬ ПРЕПОРУЧАТЬ ПРЕПОЧИВАТИ ПРЕПОЯСЫВАТЬ ПРЕПРЕТИ ПРЕПРОВОЖДАТЬ ПРЕПРОСЛАВИТИ ПРЕПРОСТОЙ ПРЕПРУГ ПРЕПРУДА ПРЕПРЯДА ПРЕПЯТИ ПРЕРВАТЬ ПРЕРЕКАТЬ ПРЕРЕЦАТИ ПРЕРИСТАТИ ПРЕРОГАТИВА ПРЕРЫВАТЬ ПРЕРЫСКАТИ ПРЕС ПРЕСВИТЕР ПРЕСВЯТОЙ ПРЕСЕКАТЬ ПРЕСЕЛЯТИ ПРЕСЛЕДОВАТЬ ПРЕСЛИЦА ПРЕСЛОВУТЫЙ ПРЕСЛУШИВАТЬ ПРЕСМЫКАТЬ ПРЕСНЫЙ ПРЕСПЕВАТЬ ПРЕСТАВАТЬ ПРЕСТАВЛЯТЬ ПРЕСТАРЕТЬ ПРЕСТО ПРЕСТОЛ ПРЕСТРАШАТЬ ПРЕСТУПАТЬ ПРЕСУЩНЫЙ ПРЕСЫЩАТЬ ПРЕТВОРЯТЬ ПРЕТЕКАТЬ ПРЕТЕНДЕНТ ПРЕТЕРПЕВАТЬ ПРЕТЕСАТИ ПРЕТИРАТИ ПРЕТИСЯ ПРЕТИТЬ ПРЕТКНУТЬ ПРЕТОЛКОВАТЬ ПРЕТОРГАТИ ПРЕТРУЖДАТИ ПРЕТУГАТЬ ПРЕТЫКАТЬ ПРЕТЬ ПРЕТЯГАТИ ПРЕТЯТИ ПРЕУВЕЛИЧИВАТЬ ПРЕУДИВИТИСЯ ПРЕУДОБРИТИ ПРЕУКРАШАТИ ПРЕУМНОЖАТЬ ПРЕУМУДРЯТЬ ПРЕУСПЕВАТЬ ПРЕУСПОКОИТЬ ПРЕУСТРАШИТЬСЯ ПРЕУТРУЖДАТЬ ПРЕУХИЩРЯТЬ ПРЕФЕРАНС ПРЕХАПИТИ ПРЕХИТРЯТИ ПРЕХОДИТЬ ПРЕЧЕРСЕВЕТЬ ПРЕЧЕРТИТИ ПРЕЧИСЛЯТИ ПРЕЧИСТАЯ ПРЕЩАТЬ ПРЕЯДАТИ ПРЕЯТИ ПРИ ПРИАУКИВАТЬ ПРИАХИВАТЬ ПРИБА ПРИБАБОК ПРИБАБУТКА ПРИБАВЛЯТЬ ПРИБАЖИВАТЬСЯ ПРИБАИВАТЬ ПРИБАЛТЫВАТЬ ПРИБАННЫЙ ПРИБАРКАТЬСЯ ПРИБАСИТЬ ПРИБАУТКА ПРИБАЮКИВАТЬ ПРИБЕГАТЬ ПРИБЕДНЕТЬ ПРИБЕЖАТЬ ПРИБЕЛИВАТЬ ПРИБЕРЕГ ПРИБЕРЕГАТЬ ПРИБЕСЕДНЫЙ ПРИБИВАТЬ ПРИБИЛЕЦ ПРИБИРАТЬ ПРИБЛАЖИВАТЬ ПРИБЛЕДЫЙ ПРИБЛЕКНУТЬ ПРИБЛИЖАТЬ ПРИБЛУДИТЬ ПРИБОБЫЛИТЬСЯ ПРИБОГАТИЛ ПРИБОДРЯТЬ ПРИБОЙ ПРИБОКОЕ ПРИБОЛОТНАЯ ПРИБОЛТАТЬ ПРИБОТАТЬ ПРИБОЧЕНИВАТЬСЯ ПРИБРАНИВАТЬ ПРИБРАСЫВАТЬ ПРИБРАТЬ ПРИБРЕЖИВАТЬ ПРИБРЕЖНЫЙ ПРИБРЕСТИ ПРИБРОСИТЬ ПРИБРЮШИСТЫЙ ПРИБУЧИВАТЬ ПРИБЫВАТЬ ПРИВАБЛИВАТЬ ПРИВАЖИВАТЬ ПРИВАЗЖИВАТЬ ПРИВАЛИВАТЬ ПРИВАРИВАТЬ ПРИВАТНЫЙ ПРИВВЕСТИ ПРИВЕВАТЬ ПРИВЕДЕНИЕ ПРИВЕЗТИ ПРИВЕКОВАТЬ ПРИВЕЛИЧИВАТЬ ПРИВЕНЧИВАТЬ ПРИВЕРВИТЬ ПРИВЕРГАТЬ ПРИВЕРЕДНИЧАТЬ ПРИВЕРЖЕННЫЙ ПРИВЕРНУТЬ ПРИВЕРПОВАТЬ ПРИВЕРСТЫВАТЬ ПРИВЕРТЫВАТЬ ПРИВЕРШАТЬ ПРИВЕСЕЛЬЕ ПРИВЕСИТЬ ПРИВЕСТИ ПРИВЕЧАТЬ ПРИВЕЧЕР ПРИВЕШИВАТЬ ПРИВЕЯТЬ ПРИВЗВЫШИВАТЬ ПРИВЗДЕРГИВАТЬ ПРИВЗДОРОЖАЛА ПРИВЗДРАГИВАТЬ ПРИВЗДРЕМАТЬ ПРИВЗДЫМАТЬ ПРИВИВАТЬ ПРИВИДЕТЬСЯ ПРИВИЛЕГИЯ ПРИВИЛИВАТЬ ПРИВИНИТЬ ПРИВИНЧИВАТЬ ПРИВИРАТЬ ПРИВИСАТЬ ПРИВИТАТЬ ПРИВИТЬ ПРИВИЧИТЬ ПРИВЛАДЕТЬ ПРИВЛАЖНЫЕ ПРИВЛЕКАТЬ ПРИВМЕНЯТИ ПРИВНОШАТИ ПРИВОДИТЬ ПРИВОДНОЕ ПРИВОЗИТЬ ПРИВОЙ ПРИВОЛАКИВАТЬ ПРИВОЛЬНОЕ ПРИВОРАЖИВАТЬ ПРИВОРАЧИВАТЬ ПРИВОСПОМИНАТЬ ПРИВОСТАВАТЬ ПРИВРЕМЕННЫЙ ПРИВСКАКИВАТЬ ПРИВСКИДЫВАТЬ ПРИВСКИПАТЬ ПРИВСПУГИВАТЬ ПРИВСТАВАТЬ ПРИВСТРЯХИВАТЬ ПРИВЫКАТЬ ПРИВЯДАТЬ ПРИВЯЗЫВАТЬ ПРИГАРКИВАТЬ ПРИГАРНЫЙ ПРИГАСИТЬ ПРИГАТИТЬ ПРИГАЩИВАТЬ ПРИГВАЗЖИВАТЬ ПРИГИБАТЬ ПРИГЛАГОЛАТИ ПРИГЛАЖИВАТЬ ПРИГЛАЗЕЛСЯ ПРИГЛАШАТЬ ПРИГЛОДАЛИ ПРИГЛУБЛЯТЬ ПРИГЛУШАТЬ ПРИГЛЯДЫВАТЬ ПРИГНАТЬ ПРИГНЕЗЖАТЬ ПРИГНЕТАТЬ ПРИГНИВАТЬ ПРИГНУТЬ ПРИГНУШИВАТЬ ПРИГОВАРИВАТЬ ПРИГОЖАТЬСЯ ПРИГОИТЬ ПРИГОЛОВОК ПРИГОЛОДАТЬСЯ ПРИГОЛТАТЬСЯ ПРИГОЛУБЛИВАТЬ ПРИГОНОШИТЬ ПРИГОНЯТЬ ПРИГОПЫВАТЬ ПРИГОРАЖИВАТЬ ПРИГОРАТЬ ПРИГОРБИЛА ПРИГОРЕТЬ ПРИГОРКАТЬ ПРИГОРНЫЙ ПРИГОРОДИТЬ ПРИГОРШНИ ПРИГОРЮНИВАТЬСЯ ПРИГОСТИТЬ ПРИГОТАВЛИВАТЬ ПРИГОШАТЬ ПРИГРАБИЛ ПРИГРАД ПРИГРАДНЫЙ ПРИГРАЖИВАТЬ ПРИГРАНИВАТЬ ПРИГРЕБАТЬ ПРИГРЕВАТЬ ПРИГРЕЖИВАТЬ ПРИГРИВНИК ПРИГРОБНАЯ ПРИГРОЗИТЬ ПРИГРОМОЗДИТЬ ПРИГРУБИТЬ ПРИГРУБОК ПРИГРУЖАТЬ ПРИГРУНИВАТЬ ПРИГРУСТИЛА ПРИГРЫЗАТЬ ПРИГУБИТЬ ПРИГУДКА ПРИГУЛИВАТЬ ПРИГУМЕННЫЙ ПРИГУРТИТЬ ПРИДАВАТЬ ПРИДАВЛИВАТЬ ПРИДАКИВАТЬ ПРИДАНОЕ ПРИДБАТЬ ПРИДВЕРИЕ ПРИДВИГАТЬ ПРИДВОИТЬ ПРИДВОРИЕ ПРИДЕВАТЬ ПРИДЕЛЫВАТЬ ПРИДЕРГИВАТЬ ПРИДЕРЖИВАТЬ ПРИДИРАТЬ ПРИДОЛЖЕК ПРИДОМОК ПРИДОРОЖНЫЙ ПРИДОРОЖЬ ПРИДРАТЬ ПРИДРУЖАТЬ ПРИДРЫГИВАТЬ ПРИДРЯНИВАТЬ ПРИДУБАСИТЬ ПРИДУВАТЬ ПРИДУМЫВАТЬ ПРИДУРИВАТЬ ПРИДУТЬ; ПРИДУШАТЬ ПРИДЫХАТЬ ПРИЕДАТЬ ПРИЕДИНИТЬ ПРИЕЗЖАТЬ ПРИЕРЫКИВАТЬ ПРИЖАДИТЬСЯ ПРИЖАРИВАТЬ ПРИЖАТЬ ПРИЖДАТЬСЯ ПРИЖЕЧЕ ПРИЖИВАТЬ ПРИЖИГАТЬ ПРИЖИДАТЬСЯ. ПРИЖИЗНЕНОЕ ПРИЖИЛИВАТЬ ПРИЖИМАТЬ ПРИЖИНАТЬ ПРИЖИТИЕ ПРИЖМУРИВАТЬ ПРИЖРАЛА ПРИЖУРИВАТЬ ПРИЖУХНУТЬ ПРИЖУЧИТЬ ПРИЗ ПРИЗА- ПРИЗАБЕЛИЛА ПРИЗАБИТЬ ПРИЗАБЛЕКЛИ ПРИЗАБЫЛАСЬ ПРИЗАВИДОВАЛ ПРИЗАГЛЯДЫВАЙ ПРИЗАГНУТЬ ПРИЗАГОРЕЛИ ПРИЗАГОРМОВЕТЬ ПРИЗАГОРОДИЛИСЬ ПРИЗАГОТОВЬ ПРИЗАГУСЛА ПРИЗАДЕЛИ ПРИЗАДОК ПРИЗАДУМЫВАТЬСЯ ПРИЗАЖАТЬ ПРИЗАИМСТВОВАТЬ ПРИЗАКРАСИТЬ ПРИЗАКРЫТЬ ПРИЗАМАНИВАЕТ ПРИЗАМЕРЛИ ПРИЗАМЯЛИ ПРИЗАНИМАТЬ ПРИЗАПАЛА ПРИЗАПНУЛСЯ ПРИЗАПОНЬ ПРИЗАПРЕМ ПРИЗАРДЕЛАСЯ ПРИЗАРИВАТЬ ПРИЗАСАДИТЬ ПРИЗАСАХАРИЛСЯ ПРИЗАСОХЛА ПРИЗАСТИГЛА ПРИЗАСТЫЛО ПРИЗАТВОРИ ПРИЗАТИХАЕТ ПРИЗАТКНИ ПРИЗБА ПРИЗВАТЬ ПРИЗВЕНЕЛСЯ ПРИЗВЕСТИ ПРИЗВУЧАЛИСЬ ПРИЗДЫМАТЬ ПРИЗЕМИСТЫЙ ПРИЗЕТЬ ПРИЗИРАТЬ ПРИЗМА ПРИЗНАВАТЬ ПРИЗНИМАТЬ ПРИЗОВЫЙ ПРИЗОР ПРИЗЫВАТЬ ПРИЗЯБАТЬ ПРИЗЯЧАТЬ ПРИИМАТЬ ПРИИСКИВАТЬ ПРИИСКРЕННО ПРИЙТИ ПРИКАБАЛИТЬ ПРИКАЗЕНЬЕ ПРИКАЗЧИК ПРИКАЗЫВАТЬ ПРИКАЛИТОК ПРИКАЛЫВАТЬ ПРИКАПЛИВАТЬ ПРИКАПЫВАТЬ ПРИКАРМАНИТЬ ПРИКАРМЛИВАТЬ ПРИКАРТАВЛИВАТЬ ПРИКАСАТЬСЯ ПРИКАТЫВАТЬ ПРИКАЧИВАТЬ ПРИКАШИВАТЬ ПРИКАШЛИВАТЬ ПРИКВАШИВАТЬ ПРИКВЕЛЬНЫЙ ПРИКИВАТЬ ПРИКИДЫВАТЬ ПРИКИПАТЬ ПРИКИСАТЬ ПРИКЛАДЫВАТЬ ПРИКЛЕИВАТЬ ПРИКЛЕПЫВАТЬ ПРИКЛЕТ ПРИКЛИКАТЬ ПРИКЛИНАТЬ ПРИКЛИНИВАТЬ ПРИКЛОНЯТЬ ПРИКЛОЧИВАТЬ ПРИКЛУБИТЬ ПРИКЛЮЧАТЬ ПРИКЛЯСТЬ ПРИКОБИТЬ ПРИКОВЫВАТЬ ПРИКОВЫЛЯТЬ ПРИКОВЫРИВАТЬ ПРИКОГТИТЬ ПРИКОДОЛИТЬ ПРИКОЗЫРИВАТЬ ПРИКОКОШИТЬ ПРИКОЛАЧИВАТЬ ПРИКОЛДОВЫВАТЬ ПРИКОЛДЫКИВАТЬ ПРИКОЛКА ПРИКОЛОТИТЬ ПРИКОЛТАТЬСЯ ПРИКОМАНДИРОВЫВАТЬ ПРИКОМКИВАТЬ ПРИКОМНАТНЫЙ ПРИКОМСАТЬ ПРИКОНДЫРИВАТЬ ПРИКОНЧАТЬ ПРИКОПАТЬ ПРИКОПЛЯТЬ ПРИКОРАЧИТЬ ПРИКОРБАТЬСЯ ПРИКОРМИТЬ ПРИКОРНУТЬ ПРИКОРОБИТЬ ПРИКОРЧИТЬ ПРИКОСИТЬ ПРИКОСМАТИТЬ ПРИКОСНОВЕНИЕ ПРИКОСТЫЛЯТЬ ПРИКОСЫЙ ПРИКОХНУТЬ ПРИКОЧЕВЫВАТЬ ПРИКРАИВАТЬ ПРИКРАПЫВАТЬ ПРИКРАШИВАТЬ ПРИКРЕПЛЯТЬ ПРИКРИВЛЯЛСЯ ПРИКРИКИВАТЬ ПРИКРОВЕНИЕ ПРИКРОЙ ПРИКРУГЛИТЬ ПРИКРУПЕНИТЬЕЯ ПРИКРУЧИВАТЬ ПРИКРЫВАТЬ ПРИКРЫЙ ПРИКРЮЧИВАТЬ ПРИКУБОК ПРИКУВЫРНУТЬ ПРИКУДРЯВИТЬ ПРИКУЗМИТЬ ПРИКУКЛИТЬ ПРИКУКОБИТЬ ПРИКУКСИТЬ ПРИКУМИТЬ ПРИКУПАТЬ; ПРИКУСЫВАТЬ ПРИКУТАТЬ ПРИКУШИВАТЬ ПРИЛАБЖИВАТЬСЯ ПРИЛАВОК ПРИЛАГАТЬ ПРИЛАЖИВАТЬ ПРИЛАКОМИТЬ ПРИЛАМЫВАТЬ ПРИЛАПИТЬ ПРИЛАСКАТЬ ПРИЛАЩИВАТЬ ПРИЛБИЦА ПРИЛЕГАТЬ ПРИЛЕЗАТЬ ПРИЛЕКАРИВАТЬ ПРИЛЕНИВАТЬСЯ ПРИЛЕПАТЬ ПРИЛЕПЛЯТЬ ПРИЛЕСНЫЕ ПРИЛЕТАТЬ ПРИЛЕЧИТЬ ПРИЛЕЧЬ ПРИЛИВАТЬ ПРИЛИЗЫВАТЬ ПРИЛИКА ПРИЛИНЕЙНЫЙ ПРИЛИПАТЬ ПРИЛИСТНИК ПРИЛИТЬ ПРИЛИЧАТЬ ПРИЛОБОК ПРИЛОВЧАТЬ ПРИЛОГ ПРИЛОМАТЬ ПРИЛОЩИТЬ ПРИЛУБЕНЕТЬ ПРИЛУГ ПРИЛУИКАТЬ ПРИЛУПИТЬ ПРИЛУЧИТЬ ПРИЛЫГАТЬ ПРИЛЫНИВАТЬ ПРИЛЬНУТЬ ПРИЛЮЛЮКИВАТЬ ПРИЛЮЧКАТЬ ПРИЛЯПЫВАТЬ ПРИМА ПРИМАЗЫВАТЬ ПРИМАИВАТЬ ПРИМАК ПРИМАКИВАТЬ ПРИМАЛЫВАТЬ ПРИМАНИВАТЬ ПРИМАРИВАТЬ ПРИМАРЫВАТЬ ПРИМАСЛИВАТЬ ПРИМАСТЕРИТЬ ПРИМАТЫВАТЬ ПРИМАЧИВАТЬ ПРИМАЩИВАТЬ ПРИМАЯТЬ ПРИМАЯЧИТЬ ПРИМГНУТЬ ПРИМЕЖЕВЫВАТЬ ПРИМЕЛЬКАТЬСЯ ПРИМЕЛЬЧАТЬ ПРИМЕНЯТЬ ПРИМЕРЕЩИТЬСЯ ПРИМЕРЗАТЬ ПРИМЕРЗИТЬ ПРИМЕРИВАТЬ ПРИМЕСИВАТЬ ПРИМЕТАТЬ ПРИМЕТЫВАТЬ ПРИМЕЧАТЬ ПРИМЕШИВАТЬ ПРИМИГИВАТЬ ПРИМИНАТЬ ПРИМИРАТЬ ПРИМИРЯТЬ ПРИМКНУТЬ ПРИМНОЖАТЬ ПРИМОЗЖИТЬ ПРИМОЗОЛИЛА ПРИМОКАТЬ ПРИМОЛАЖИВАТЬ ПРИМОЛАЧИВАТЬ ПРИМОЛВИТЬ ПРИМОЛКАТЬ ПРИМОЛОДИТЬ ПРИМОЛОТ ПРИМОЛОТИТЬ ПРИМОРАЖИВАТЬ ПРИМОРДЧИВЫЙ ПРИМОРИТЬ ПРИМОРЬЕ ПРИМОСТИТЬ ПРИМОТАНЬЕ ПРИМОЧИТЬ ПРИМРАЧАТЬ ПРИМСТИТЬСЯ ПРИМУДРИТЬ ПРИМУЖАТЬ ПРИМУЛЫНДЫВАТЬ ПРИМУЧИВАТЬ ПРИМЧАТЬ ПРИМШИТЬ ПРИМЫВАТЬ ПРИМЫКАТЬ ПРИМЫЛИЛА ПРИМЫРКИВАТЬ ПРИМЫСЛИТЬ ПРИМЫТЬ ПРИМЫЧКА ПРИМЫШЛЯТЬ ПРИМЯТЬ ПРИНА ПРИНАБАВИТЬ ПРИНАБРАЛИСЬ ПРИНАВАЛИСЬ ПРИНАВОЗИТЬ ПРИНАВЫКНУТЬ. ПРИНАДЛЕЖАТЬ ПРИНАЕЛСЯ ПРИНАЖИВАТЬ ПРИНАЖМИ ПРИНАКУПИТЬ. ПРИНАЛЕЧЬ ПРИНАНИМАТЬ ПРИНАПОЛНИЛИ ПРИНАРЕКАТЬ ПРИНАРОДНО ПРИНАРОЧИВАТЬ ПРИНАРЯЖАТЬ ПРИНАСИЖЕННЫЕ ПРИНАСТАВИТЬ ПРИНАСТИЛО ПРИНАСТИЧЬ ПРИНАСТРОИТЬ ПРИНАСТУПИТЬ ПРИНАСУПЛИВАТЬ ПРИНАТРАВЛЕНЫ ПРИНАТУЖИТЬ ПРИНАТУРИТЬСЯ ПРИНАТЯНУТЬ ПРИНАХМУРИВАТЬ ПРИНАШИВАТЬ ПРИНАЯНИЛСЯ ПРИНЕВОЛИВАТЬ ПРИНЕМЫВАТЬ ПРИНЕСТИ ПРИНИЖАТЬ ПРИНИЗЫВАТЬ ПРИНИКАТЬ ПРИНИМАТЬ ПРИНИЩАТЬ ПРИНОГОТНЫЯ ПРИНОРАВЛИВАТЬ ПРИНОРОК ПРИНОСИТЬ ПРИНУЖДАТЬ ПРИНУКИВАТЬ ПРИНЦ ПРИНЦИП ПРИНЧЬ ПРИНЯТИЕ ПРИОБЗАРИТЬСЯ ПРИОБОДРЯТЬ ПРИОБОЗНЫЕ ПРИОБОЛАКИВАТЬ ПРИОБРАЗИТЬ ПРИОБРЕТАТЬ ПРИОБУЧАТЬ ПРИОБЩАТЬ ПРИОБЫКАТЬ ПРИОГРЕТЬ ПРИОГРЮШИТЬСЯ ПРИОДЕВАТЬ ПРИОКУТАТЬ ПРИОРАТЬ ПРИОСАЖИВАТЬ ПРИОСАМИТЬСЯ ПРИОСВЕДОМИТЬСЯ ПРИОСЕНЯТЬ ПРИОСИЛИВАТЬ ПРИОСЛАБЛЯТЬ ПРИОСМОТРЕТЬСЯ ПРИОСНАЩИВАТЬ ПРИОСТАНАВЛИВАТЬ ПРИОСТЕРЕГАТЬ ПРИОСТИТЬ ПРИОСТОРОЖИТЬСЯ ПРИОСТРЯТЬ ПРИОТВАЖИТЬ ПРИОТВЕДАТЬ ПРИОТВОРИТЬ ПРИОТВЫКНУТЬ ПРИОТЕНЯТЬ ПРИОТКРЫТЬ ПРИОТЛЕЧЬ. ПРИОТЛУПИТЬ. ПРИОТОПТАТЬ ПРИОХАЧИВАТЬ ПРИПАВЛИНИТЬСЯ ПРИПАДАТЬ ПРИПАЗУШНЫЙ ПРИПАИВАТЬ ПРИПАЛЗЫВАТЬ ПРИПАЛИВАТЬ ПРИПАРИВАТЬ ПРИПАРХИВАТЬ ПРИПАСАТЬ ПРИПАСТЬ ПРИПАХИВАТЬ ПРИПАШКА ПРИПАЯТЬ ПРИПЕВАТЬ ПРИПЕКАТЬ ПРИПЕЛЕНОК ПРИПЕН ПРИПЕНИТЬ ПРИПЕРЕДОК ПРИПЕРЕТЬ ПРИПЕРСТОК ПРИПЕРЧИТЬ ПРИПЕЧАЛИТЬ ПРИПЕЧАТАТЬ ПРИПЕШАТЬ ПРИПЕЩАТЬСЯ ПРИПИВАТЬ ПРИПИЛИВАТЬ ПРИПИНАТЬ ПРИПИРАТЬ ПРИПИСЫВАТЬ ПРИПИХИВАТЬ ПРИПЛАВЛИВАТЬ ПРИПЛАКИВАТЬ ПРИПЛАЧИВАТЬ ПРИПЛЕВЫВАТЬ ПРИПЛЕНОК ПРИПЛЕСКИВАТЬ ПРИПЛЕСНИВАТЬ ПРИПЛЕТАТЬ ПРИПЛОЖАТЬ ПРИПЛОЧИВАТЬ ПРИПЛУТАТЬ ПРИПЛЫВАТЬ ПРИПЛЮЩИВАТЬ ПРИПЛЯСЫВАТЬ ПРИПОГОДИТЬ ПРИПОДНИМАТЬ ПРИПОДНИЦА ПРИПОДОК ПРИПОЙ ПРИПОЛ ПРИПОЛАСКИВАТЬ ПРИПОЛЗАТЬ ПРИПОЛНЯТЬ ПРИПОЛОК ПРИПОЛЬНЫЙ ПРИПОМИНАТЬ ПРИПОПОНИТЬ ПРИПОР ПРИПОРАШИВАТЬ ПРИПОРИТЬ. ПРИПОРНЫЙ ПРИПОРОЖНЫЙ ПРИПОРОМИТЬ ПРИПОРОШИТЬ ПРИПОРЯТЬ ПРИПОСТИТЬСЯ ПРИПОТИТЬ ПРИПОЧИВАТЬ ПРИПОШИВАТЬ ПРИПРАВЛЯТЬ ПРИПРАШИВАТЬ ПРИПРИТОК ПРИПРИТЧИТЬСЯ ПРИПРОВАЖИВАТЬ ПРИПРОСИТЬ ПРИПРУЖИВАТЬ ПРИПРЫГИВАТЬ ПРИПРЫСКИВАТЬ ПРИПРЯГАТЬ ПРИПРЯДАТЬ ПРИПРЯДЫВАТЬ ПРИПРЯЖКА ПРИПРЯНУТЬ ПРИПРЯСТЬ ПРИПРЯТЫВАТЬ ПРИПРЯЧЬ ПРИПУГИВАТЬ ПРИПУДОК ПРИПУДРИВАТЬ ПРИПУЗЫРИТЬСЯ ПРИПУКАТЬ ПРИПУКЛИТЬ ПРИПУНЕК ПРИПУПОК ПРИПУСКАТЬ ПРИПУТИТЬ ПРИПУТЫВАТЬ ПРИПУХАТЬ ПРИПУЧИТЬ ПРИПУШИТЬ ПРИПУЩАТЬ ПРИПЫЖИВАТЬ ПРИПЫРЯТЬ ПРИПЫХТЕТЬ ПРИПЯЛИВАТЬ ПРИПЯЧИВАТЬ ПРИРАБАТЫВАТЬ ПРИРАВНИВАТЬ ПРИРАДЕТЬ ПРИРАЖАТЬ ПРИРАЗГНЕВАТЬСЯ. ПРИРАЗИТЬ ПРИРАЗОСТЛАНО ПРИРАМЕНЬЕ ПРИРАСТАТЬ ПРИРАСТРЕПАТЬ ПРИРАСХВАСТАТЬСЯ ПРИРАЧАТЬ ПРИРВАТЬ ПРИРДЕТЬ ПРИРЕВНОВАТЬ ПРИРЕЗЫВАТЬ ПРИРЕКАТЬ ПРИРЕЧНЫЕ ПРИРИСТАТИ ПРИРОБЕТЬ ПРИРОБИТЬ ПРИРОВНЯТЬ ПРИРОДА ПРИРОИТЬ ПРИРОК ПРИРОСТАТЬ ПРИРУБАТЬ ПРИРУГИВАТЬ ПРИРУМЯНИВАТЬ ПРИРУСИТЬ ПРИРУЧАТЬ ПРИРУЧНЯТЬ ПРИРЯБИЛА ПРИРЯЖАТЬ ПРИСАЖИВАТЬ ПРИСАЛИВАТЬ ПРИСАМИТЬ ПРИСАСЫВАТЬ ПРИСАХАРИТЬ ПРИСВАИВАТЬ ПРИСВАРИВАТЬ ПРИСВАТЫВАТЬ ПРИСВЕРЛИТЬ ПРИСВИСТЫВАТЬ ПРИСВОРИВАТЬ ПРИСВОРОБИТЬ ПРИСВОЯТЬ ПРИСВЯНУТИ ПРИСЕБРИТЬ ПРИСЕВАТЬ ПРИСЕДАТЬ ПРИСЕЗНИВАТЬ ПРИСЕКАТЬ ПРИСЕЛЯТЬ ПРИСЕМЕНИВАТЬ ПРИСЕННЫЙ ПРИСЕРДЫЙ ПРИСЕРЕДЬ ПРИСЕСТРИТЬСЯ ПРИСЕСТЬ ПРИСЕСЁКИВАТЬ ПРИСЕЧЬ ПРИСЕШАТЬ ПРИСЕЯТЬ ПРИСИЛИВАТЬ ПРИСКАЗЫВАТЬ ПРИСКАКИВАТЬ ПРИСКИТНЫЙ ПРИСКОБИТЬ ПРИСКОК ПРИСКОРБИЕ ПРИСКОЧКА ПРИСКРИНОК ПРИСКУДАТЬ ПРИСКУЧИВАТЬ ПРИСЛАНИВАТЬ ПРИСЛАСТИТЬ ПРИСЛАТЬ ПРИСЛАЩИВАТЬ ПРИСЛЕДИТЬ ПРИСЛОВИЦА ПРИСЛОН ПРИСЛУЖИВАТЬ ПРИСЛУШИВАТЬ ПРИСМАКИВАТЬ ПРИСМАЛИВАТЬ ПРИСМАТРИВАТЬ ПРИСМИРЯТЬ ПРИСМОТР ПРИСНАБЖАТЬ ПРИСНАРЯЖАТЬ ПРИСНАЩИВАТЬ ПРИСНИСКИВАТЬ ПРИСНИТЬСЯ ПРИСНО ПРИСНУТЬ ПРИСНЫЙ ПРИСОБЛИВАТЬ ПРИСОБЛЯТЬ ПРИСОВЕТОВАТЬ ПРИСОВОКУПЛЯТЬ ПРИСОВЫВАТЬ ПРИСОЕДИНЯТЬ ПРИСОЗИДАТЬ ПРИСОЛИТЬ ПРИСОП ПРИСОРОМИТЬ ПРИСОСАТЬ ПРИСОСЕДИТЬ ПРИСОХА ПРИСОХНУТЬ ПРИСПАТЬ ПРИСПЕВАТЬ ПРИСПИЧИТЬ ПРИСПОКАИВАТЬ ПРИСПОСАБЛИВАТЬ ПРИСПОЧИТЬ ПРИСПУГИВАТЬ ПРИСПУСКАТЬ ПРИСРОЧИВАТЬ ПРИСТАВАТЬ ПРИСТАВЛЯТЬ ПРИСТАЛОЙ ПРИСТАРЕТЬ ПРИСТАЧИВАТЬ ПРИСТЕГИВАТЬ ПРИСТЕНЯТЬ ПРИСТЕРЕГАТЬ ПРИСТИГАТЬ ПРИСТИРЫВАТЬ ПРИСТИСНУТЬ ПРИСТИХАТЬ ПРИСТОЙНЫЙ ПРИСТОЛЬНИК ПРИСТОПАРИВАТЬ ПРИСТОЯТЬ ПРИСТРАГИВАТЬ ПРИСТРАДА ПРИСТРАИВАТЬ ПРИСТРАНСТВОВАТЬ ПРИСТРАЧИВАТЬ ПРИСТРАЩИВАТЬ ПРИСТРЕКНУТЬ ПРИСТРЕЛИВАТЬ ПРИСТРЕМЛЯТЬ ПРИСТРЕТЬ ПРИСТРИГАТЬ ПРИСТРОГАТЬ ПРИСТРОЕНЬЕ ПРИСТРОПЛЯТЬ ПРИСТРОЧИТЬ ПРИСТРУИТЬСЯ ПРИСТРУНИВАТЬ ПРИСТРУЧИТЬ ПРИСТРЯПЫВАТЬ ПРИСТРЯХИВАТЬ ПРИСТУЖАТЬ ПРИСТУКИВАТЬ ПРИСТУПАТЬ ПРИСТЫВАТЬ ПРИСТЫЖАТЬ ПРИСТЫТЬ ПРИСТЬБА ПРИСТЯЖАТЬ ПРИСТЯЖКА ПРИСУДАРИВАТЬ ПРИСУЖИВАТЬ ПРИСУНУТЬ ПРИСУПИТЬСЯ ПРИСУРГУЧИТЬ ПРИСУРМИТЬ ПРИСУСЕДИТЬ ПРИСУСЫКИВАТЬ ПРИСУТСТВОВАТЬ ПРИСУЧИВАТЬ ПРИСУШИВАТЬ ПРИСУЩИЙ ПРИСЫКИВАТЬ ПРИСЫЛАТЬ ПРИСЫНОВЛЯТЬ ПРИСЫПАТЬ ПРИСЫРЕТЬ ПРИСЫХАТЬ ПРИСЫЧКА ПРИСЫЩАТЬ ПРИСЯБРИТЬСЯ ПРИСЯГАТЬ ПРИТАБАНИТЬ ПРИТАЗАТЬ ПРИТАИВАТЬ ПРИТАКИВАТЬ ПРИТАЛКИВАТЬ ПРИТАМЛИВАТЬ ПРИТАНИВАТЬ ПРИТАПЛИВАТЬ ПРИТАПТЫВАТЬ ПРИТАРАНИВАТЬ ПРИТАСКИВАТЬ ПРИТАЧИВАТЬ ПРИТАЩИТЬ ПРИТАЯТЬ ПРИТВОРЯТЬ ПРИТЕКАТЬ ПРИТЕМНЯТЬ ПРИТЕМЯШИТЬ ПРИТЕНЕТИТЬ ПРИТЕНЯТЬ ПРИТЕПЛИТЬ ПРИТЕРЕБЛИВАТЬ ПРИТЕРЕТЬ ПРИТЕСНИТЬ ПРИТЕСНЯТЬ ПРИТЕСЫВАТЬ ПРИТЕТЕРИТЬСЯ ПРИТЕЧЬ ПРИТЕШИТЬ ПРИТИН ПРИТИПНУТЬ ПРИТИРАТЬ ПРИТИСКИВАТЬ ПРИТИХАТЬ ПРИТКА ПРИТОКАТЬ ПРИТОЛАЧИВАТЬ ПРИТОМНЫЙ ПРИТОН ПРИТОНИВАТЬ ПРИТОР ПРИТОРАПЛИВАТЬ ПРИТОРАЧИВАТЬ ПРИТОРГАТЬ ПРИТОРГОВЫВАТЬ ПРИТОРИТЬ ПРИТОРКИВАТЬ ПРИТОРМАЖИВАТЬ ПРИТОРНЫЙ ПРИТОРЧЕНЬ ПРИТРАВЛИВАТЬ ПРИТРАКТНЫЙ ПРИТРАПЕЗНЫЙ ПРИТРАФЛЯТЬ ПРИТРАЧИВАТЬ ПРИТРЕБОВАТЬ ПРИТРЕПЫВАТЬ ПРИТРОГИВАТЬ ПРИТРОСТИТЬ ПРИТРУЖДАТЬ ПРИТРУНИВАТЬ ПРИТРУШИВАТЬ ПРИТРЫВАТИ ПРИТРЯХИВАТЬ ПРИТУЖАТЬ ПРИТУЗИТЬ ПРИТУКМАЧИТЬ ПРИТУЛУПИТЬСЯ ПРИТУЛЯТЬ ПРИТУМАНИТЬ ПРИТУПЛЯТЬ ПРИТУРЯТЬ ПРИТУСКНЕТЬ ПРИТУЧНЯ ПРИТУШИТЬ ПРИТЧА ПРИТЫКАТЬ ПРИТЫЛЯТЬ ПРИТЫНИТЬ ПРИТЮПАТЬ ПРИТЮРЕМНЫЕ ПРИТЯГИВАТЬ ПРИТЯМЛИВАТЬ ПРИТЯПАТЬ ПРИУБРАТЬ ПРИУВИТЬ ПРИУГОТАВЛИВАТЬ ПРИУГУНУТЬ ПРИУДАРИТЬ ПРИУДЕРЖИВАТЬ ПРИУЗ ПРИУКАЗИТЬ ПРИУКАТЫВАТЬ ПРИУКОЛОТИТЬ ПРИУКРАШАТЬ ПРИУКУТАТЬ ПРИУЛЕЧЬСЯ. ПРИУМАЛИТЬ ПРИУМЕРКАТЬ ПРИУМНИЧАТЬ ПРИУМНОЖАТЬ ПРИУМОЛКАТЬ ПРИУМОТАТЬ ПРИУМЫТЬ ПРИУМЯТЬ ПРИУНАВОЗИТЬ ПРИУНИЗАТЬ ПРИУНЫТЬ ПРИУРОЧИВАТЬ ПРИУСАДИТЬ ПРИУСАМИТЬ ПРИУСВАИВАТЬ ПРИУСЕСТЬСЯ ПРИУСИЛИВАТЬ ПРИУСОВАТЬ ПРИУСПЕВАТЬ ПРИУСТАРЕТЬ ПРИУСТАТЬ ПРИУСУГУБЛЯТЬ ПРИУТИХАТЬ ПРИУТОЛАЧИВАТЬ ПРИУТОМИТЬ ПРИУХ ПРИУХЕТАТЬ ПРИУХИТИТЬ ПРИУЧАТЬ ПРИУЧЕСАТЬ ПРИУЩЕРБНУТЬ ПРИФАБРИТЬ ПРИФАРФОРИТЬ ПРИФЕРТИТЬСЯ ПРИФРАНТИТЬ ПРИФУРНИК ПРИХАЛИМОК ПРИХВАЛИВАТЬ ПРИХВАРЫВАТЬ ПРИХВАСТЫВАТЬ ПРИХВАТЫВАТЬ ПРИХВОИТЬ ПРИХВОСТЬЕ ПРИХЕРИТЬСЯ ПРИХЕТАТЬ ПРИХИЗАТЬ ПРИХИЛЯТЬ ПРИХИЧАТЬ ПРИХЛЕБЕСНИЧАТЬ ПРИХЛЕБЫВАТЬ ПРИХЛЕСТЫВАТЬ ПРИХЛИПЫВАТЬ ПРИХЛОБУЧИВАТЬ ПРИХЛОПЫВАТЬ ПРИХЛЫНУТЬ ПРИХОБАЧИВАТЬ ПРИХОДИТЬ ПРИХОЗАТЬ ПРИХОЛИВАТЬ ПРИХОРАШИВАТЬ ПРИХОРОМОК ПРИХОТЬ ПРИХОХЛИВАТЬ ПРИХОХОНИТЬСЯ ПРИХРАБРИТЬ ПРИХРАМЫВАТЬ ПРИХРАПЫВАТЬ ПРИХРУСТ ПРИЦАПЫВАТЬ ПРИЦВЕТ ПРИЦЕЖИВАТЬ ПРИЦЕЛИВАТЬ ПРИЦЕНИВАТЬ ПРИЦЕПЛЯТЬ ПРИЦЫКИВАТЬ ПРИЧАВКИВАТЬ ПРИЧАЛИВАТЬ ПРИЧАНУТЬ ПРИЧАЩАТЬ ПРИЧАЯНЫЙ ПРИЧЕКАНИЛИ ПРИЧЕЛЬНЫЙ ПРИЧЕНЮЖКИ ПРИЧЕП ПРИЧЕРНЯТЬ ПРИЧЕРЧИВАТЬ ПРИЧЕСТЬ ПРИЧЕСЫВАТЬ ПРИЧЕТАТЬСЯ ПРИЧЕТНИК ПРИЧЕЧЕНИТЬСЯ ПРИЧИНАТЬ ПРИЧИНДАЛЫ ПРИЧИНЯТЬ ПРИЧИСЛЯТЬ ПРИЧИХНУТЬ ПРИЧИЩАТЬ ПРИЧМОКИВАТЬ ПРИЧТ ПРИЧУВАТЬ ПРИЧУЖАТЬ ПРИЧУЯТЬ ПРИШАВЕТЬСЯ ПРИШАГАТЬ ПРИШАЛИВАТЬ ПРИШАМКИВАТЬ ПРИШАРКИВАТЬ ПРИШАТЫВАТЬ ПРИШВА ПРИШВЫРИВАТЬ ПРИШЕЛЫНДЫВАТЬ ПРИШЕЛЬНИК ПРИШЕПЕЛИВАТЬ ПРИШЕСТВИЕ ПРИШИБАТЬ ПРИШИВАТЬ ПРИШИПИТЬСЯ ПРИШИПОК ПРИШИТЬ ПРИШКВАРИТЬ ПРИШКОЛИВАТЬ ПРИШЛЕПЫВАТЬ ПРИШЛЕЦ ПРИШПАНДОРИТЬ ПРИШПИЛИВАТЬ ПРИШПОРИВАТЬ ПРИШТОПЫВАТЬ ПРИШУРУПИТЬСЯ ПРИШУЧИВАТЬ ПРИЩЕБЕНИВАТЬ ПРИЩЕЛКИВАТЬ ПРИЩЕМЛИВАТЬ ПРИЩЕПЛЯТЬ ПРИЩЕРОК ПРИЩИПЫВАТЬ ПРИЩИТИТЬ ПРИЩУПЫВАТЬ ПРИЩУРИВАТЬ ПРИЮЛИТЬ ПРИЮЧАТЬ ПРИЯЗНЬ ПРИЯИТЬ ПРИЯКШИТЬСЯ ПРИЯМНЫЙ ПРИЯРИСТЫЙ ПРИЯТНЫЙ ПРО ПРОАЛЕТЬ. ПРОАХАТЬ. ПРОБА ПРОБАБИЛСЯ ПРОБАВЛЯТЬ ПРОБАГРИЛИ ПРОБАКЛУШИЛ ПРОБАЛАГУРИЛИ ПРОБАЛОВАЛ ПРОБАЛТЫВАТЬ ПРОБАНДУРИТЬ ПРОБАНИВАТЬ ПРОБАРАБАНИТЬ ПРОБАРАХТАТЬСЯ ПРОБАРОНИТЬ ПРОБАРЫШНИЧАТЬ ПРОБАСИТЬ ПРОБАЮКАЛА ПРОБАЯЛИ ПРОБЕГАТЬ ПРОБЕДИТЬ ПРОБЕЖАТЬ ПРОБЕЛИВАТЬ ПРОБЕРЕЧЬ ПРОБЕСЕДОВАТЬ ПРОБЕСИТЬ ПРОБЕСПОКОИЛА ПРОБИВАТЬ ПРОБИРАТЬ ПРОБИСКВИТИТЬСЯ ПРОБИТЬ ПРОБКА ПРОБЛАГОВЕСТИЛИ ПРОБЛАГОДЕНСТВОВАВ ПРОБЛАЖЕНСТВОВАЛ ПРОБЛЕВАЛ ПРОБЛЕМА ПРОБЛЕСКИВАТЬ ПРОБЛЕЯЛО ПРОБЛИСТАТЬ ПРОБЛУДИТЬ ПРОБЛЮСТИ ПРОБНЫЙ ПРОБОДАТЬ ПРОБОЙ ПРОБОЛЕТЬ ПРОБОЛТАТЬ ПРОБОР ПРОБОРАЗЖИВАТЬ ПРОБОРАНИВАТЬ ПРОБОРМОТАТЬ ПРОБОРОЗДИТЬ ПРОБОСТИ ПРОБОЧНЫЙ ПРОБРАЖИВАТЬ ПРОБРАЖНИЧАТЬ ПРОБРАСЫВАТЬ ПРОБРАТЬ ПРОБРЕДИТЬ ПРОБРЕЗЖИЛО ПРОБРЕНЧАТЬ ПРОБРЕСТИ ПРОБРЕХАТЬ ПРОБРИВАТЬ ПРОБРОДИТЬ ПРОБРОСИТЬ ПРОБРУШИТЬ ПРОБРЫЗГИВАТЬ ПРОБРЫЛЯТЬ ПРОБРЮЗЖАТЬ. ПРОБРЯКАЛИ ПРОБУБНИТЬ ПРОБУЖДАТЬ ПРОБУЙСТВОВАТЬ ПРОБУЛЬКНУТЬСЯ ПРОБУНТОВАЛИ ПРОБУРАВЛИВАТЬ ПРОБУРЛИЛ ПРОБУРОВИЛО ПРОБУСИТЬ. ПРОБУСОРИТЬ ПРОБУФОНИЛ ПРОБУШЕВАТЬ ПРОБЧАТЫЙ ПРОБЫВАТЬ ПРОБЫГАТЬ ПРОБЫЧАТЬ. ПРОВАЖИВАТЬ ПРОВАЛАНДАТЬ ПРОВАЛИВАТЬ ПРОВАЛЬСИРОВАТЬ ПРОВАЛЯТЬ ПРОВАНССКОЕ ПРОВАРВАРИТЬСЯ. ПРОВАРИВАТЬ ПРОВАРЛЫЖИТЬ ПРОВАХЛЯТЬ ПРОВАЩИВАТЬ ПРОВЕВАТЬ ПРОВЕДАТЬ ПРОВЕДЕНЬЕ ПРОВЕЗТИ ПРОВЕКОВАТЬ ПРОВЕРВИТЬ ПРОВЕРГАТЬ ПРОВЕРЕДИЛ ПРОВЕРЕЩАЛО ПРОВЕРЗИТЬ ПРОВЕРНУТЬ ПРОВЕРСТЫВАТЬ ПРОВЕРТЫВАТЬ ПРОВЕРЯТЬ ПРОВЕСЕЛИТЬ ПРОВЕСИТЬ ПРОВЕСНОВАТЬ ПРОВЕСТИ ПРОВЕТРИВАТЬ ПРОВЕШАТЬ ПРОВЕШИВАТЬ ПРОВЕЩЕВАТЬ ПРОВЕЯТЬ ПРОВЗДЕВАТЬ ПРОВИАНТ ПРОВИВАТЬ ПРОВИДЕТЬ ПРОВИЗЖАТЬ ПРОВИЗИЯ ПРОВИЗОР ПРОВИЛЯТЬ ПРОВИНТИТЬ ПРОВИНЦИЯ ПРОВИНЧИВАТЬ ПРОВИНЯТЬСЯ ПРОВИРАТЬ ПРОВИСАТЬ ПРОВИТЬ ПРОВИХНУТЬСЯ ПРОВЛАДЕТЬ ПРОВЛЕКАТЬ ПРОВЛУМИТЬ ПРОВОДИТЬ ПРОВОЕВАТЬ ПРОВОЖАТЬ ПРОВОЗВЕЩАТЬ ПРОВОЗГЛАШАТЬ ПРОВОЗИТЬ ПРОВОЛАКИВАТЬ ПРОВОНЯТЬ ПРОВООБРАЖАТЬ ПРОВОПИТЬ ПРОВОРКОВАТЬ. ПРОВОРНЫЙ ПРОВОРОЖИТЬ. ПРОВОРОНИТЬ ПРОВОРОЧАТЬ ПРОВОРЧАТЬ ПРОВОЩИТЬ ПРОВРАТЬ ПРОВЫВАТЬ ПРОВЯЗЫВАТЬ ПРОВЯЛИВАТЬ ПРОГАВЛИВАТЬ ПРОГАДЫВАТЬ ПРОГАЛАНИТЬ ПРОГАЛИТЬ ПРОГАЛУНИТЬ ПРОГАМИЛИ ПРОГАНИВАТЬ ПРОГАРАТЬ ПРОГАЧИВАТЬ ПРОГАШИВАТЬ ПРОГАЩИВАТЬ ПРОГВАЗЖИВАТЬ ПРОГИБАТЬ ПРОГЛАГОЛАТЬ ПРОГЛАДЫВАТЬ ПРОГЛАЖИВАТЬ ПРОГЛАЗЕТЬ ПРОГЛАТЫВАТЬ ПРОГЛАШАТЬ ПРОГЛОДАТЬ ПРОГЛОТИТЬ ПРОГЛУБЛЯТЬ ПРОГЛЯДЫВАТЬ ПРОГНАИВАТЬ ПРОГНЕВЛЯТЬ ПРОГНУСИТЬ ПРОГНУТЬ ПРОГОВАРИВАТЬ ПРОГОВЕТЬ ПРОГОДИЛ ПРОГОЛИТЬ ПРОГОЛОДАТЬ ПРОГОЛОСИТЬ ПРОГОЛЯТЬ ПРОГОН ПРОГОРАТЬ ПРОГОРЕВАТЬ ПРОГОРЕТЬ ПРОГОРКАТЬ ПРОГОРЛАНИТЬ ПРОГОРОДИЛИ ПРОГОСТИТЬ ПРОГОХЛЯТЬ ПРОГРАБИТЬ ПРОГРАММА ПРОГРАНИВАТЬ ПРОГРАФЛИВАТЬ ПРОГРАЧИТЬ ПРОГРЕБАТЬ ПРОГРЕВАТЬ ПРОГРЕЖИВАТЬ ПРОГРЕМЕТЬ ПРОГРЕСС ПРОГРЕССИЯ ПРОГРЕСТИ ПРОГРЕШИТЬ ПРОГРОЗИТЬ. ПРОГРОМИТЬ ПРОГРОХОТАТЬ ПРОГРУБИТЬСЯ ПРОГРУЗИТЬ ПРОГРУНИТЬ ПРОГРУСТИТЬ ПРОГРЫЗАТЬ ПРОГРЯЗНИТЬСЯ ПРОГУБЕРНАТОРСТВОВАТЬ ПРОГУБЛЯТЬ ПРОГУДИТЬ ПРОГУЗАТЬ ПРОГУЛИВАТЬ ПРОГУСАРИТЬ ПРОГУТОРИТЬ ПРОДАВАТЬ ПРОДАВЛИВАТЬ ПРОДАЖА ПРОДАЛБЛИВАТЬ ПРОДАТЬ ПРОДВИГАТЬ ПРОДЕВАТЬ ПРОДЕГТЯРИТЬ ПРОДЕЖУРИТЬ ПРОДЕЙСТВОВАТЬ ПРОДЕЛАТЬ ПРОДЕЛИТЬ ПРОДЕЛЫВАТЬ ПРОДЕРГИВАТЬ ПРОДЕРЖИВАТЬ ПРОДЕРЗЫЙ ПРОДЕРНУТЬ ПРОДЕТЬ ПРОДЕШЕВИТЬ ПРОДИВИТЬСЯ ПРОДИКТОВАТЬ ПРОДИРАТЬ ПРОДЛИТЬ ПРОДНЕВАТЬ ПРОДОВОЛЬСТВОВАТЬ ПРОДОЛ ПРОДОЛБИТЬ ПРОДОЛЖАТЬ ПРОДОЛЬ ПРОДОМАШНИЧАТЬ ПРОДОРОЖИВАТЬ ПРОДОРОЖИТЬ ПРОДОСАДОВАВ ПРОДРАЗНИЛ ПРОДРАТЬ ПРОДРЕБЕЗЖАЛО ПРОДРЕМАТЬ ПРОДРОГНУТЬ ПРОДРЫХНУТЬ ПРОДРЯБЛЕТЬ ПРОДТИ ПРОДУБЛЯТЬ ПРОДУВАТЬ ПРОДУДИТЬ ПРОДУКТ ПРОДУМЫВАТЬ ПРОДУРАЧИТЬ ПРОДУТЬ ПРОДУШИТЬ ПРОДЫБАТЬСЯ ПРОДЫМИТЬ ПРОДЫРАВИТЬ ПРОДЫШАТЬ ПРОЕДАТЬ ПРОЕЖИЛСЯ ПРОЕЗЖИВАТЬ ПРОЕКТ ПРОЕРЗАТЬ ПРОЕРШИТЬ ПРОЖАЛЕТЬ. ПРОЖАМКАТЬ ПРОЖАРИВАТЬ ПРОЖАТЬ ПРОЖВАКАТЬ ПРОЖДАТЬ ПРОЖЕВЫВАТЬ ПРОЖЕГ ПРОЖЕЛАБЛИВАТЬ ПРОЖЕЛАТЬ. ПРОЖЕЛКНУТЬ ПРОЖЕМАНИТЬСЯ. ПРОЖЕРА ПРОЖЕЧЬ ПРОЖИВАТЬ ПРОЖИГАТЬ ПРОЖИДАТЬ ПРОЖИЖАТЬ ПРОЖИЛИНА ПРОЖИМАТЬ ПРОЖИНАТЬ ПРОЖИРАТЬ ПРОЖИРОВАТЬ. ПРОЖИТОК ПРОЖКЕТЁР ПРОЖОГ ПРОЖОРА ПРОЖУЖЖАТЬ ПРОЖУРИТЬ ПРОЖУХНУТЬ ПРОЖУЧИТЬ ПРОЖУЩЕРИТЬ ПРОЗА ПРОЗАБАВИТЬ. ПРОЗАБОТИТЬ. ПРОЗАВИДОВАТЬ. ПРОЗАКЛАДЫВАТЬ ПРОЗАННИК ПРОЗАПАС ПРОЗАРИТЬСЯ ПРОЗВАТЬ ПРОЗВЕЗДИТЬ. ПРОЗВИТЕЛЬ ПРОЗВОНИТЬ. ПРОЗВУЧАТЬ. ПРОЗВЯКАТЬ ПРОЗДРАВИТЬ ПРОЗДУКАТЬ ПРОЗЕВЫВАТЬ ПРОЗЕКТОР ПРОЗЕЛЕНЬ ПРОЗЕЛИТ ПРОЗЕНОК ПРОЗЕРНИТЬ ПРОЗИМОВАТЬ ПРОЗИНУТЬ ПРОЗИРАТЬ ПРОЗЛИТЬ. ПРОЗМА ПРОЗНАВАТЬ ПРОЗНАМЕНОВЫВАТЬ ПРОЗНИКАТЬ ПРОЗНОБЬ ПРОЗОРИТЬ ПРОЗОРЛИВЫЙ ПРОЗУБРИТЬ ПРОЗУДЕТЬ. ПРОЗУКА ПРОЗЫВАТЬ ПРОЗЮКА ПРОЗЯБАТЬ ПРОИГРЫВАТЬ ПРОИДОХА ПРОИЗ- ПРОИЗБРАТИ ПРОИЗВЕЩАТЬ ПРОИЗВОДИТЬ ПРОИЗВОЛЯТЬ ПРОИЗНЕСЕНИЕ ПРОИЗНИКАТЬ ПРОИЗНОСИТЬ ПРОИЗОЙТИ ПРОИЗРАСТАТЬ ПРОИЗРОЖДАТЬ ПРОИКАЛ ПРОИМЕНОВЫВАТЬ ПРОИСКИВАТЬ ПРОИСТЕКАТЬ ПРОИСХОДИТЬ ПРОЙМАТЬ ПРОЙТИ ПРОК ПРОКАБАЛИТЬ ПРОКАВЫВАТЬ ПРОКАЗА ПРОКАЙМИТЬ ПРОКАЛИВАТЬ ПРОКАЛЫВАТЬ ПРОКАЛЯКАТЬ ПРОКАПЧИВАТЬ ПРОКАПЫВАТЬ ПРОКАРАБКАТЬСЯ ПРОКАРАУЛИВАТЬ ПРОКАРКАТЬ ПРОКАРМЛИВАТЬ ПРОКАРТАВИТЬ ПРОКАРЯЧИЛСЯ ПРОКАТЫВАТЬ ПРОКАЧИВАТЬ ПРОКАШИВАТЬ ПРОКАШЛИВАТЬ ПРОКАШЬЕ ПРОКВАШИВАТЬ ПРОКИДЫВАТЬ ПРОКИЙ ПРОКИМЕН ПРОКИНУТЬ ПРОКИПАТЬ ПРОКИСАТЬ ПРОКИШИЛА ПРОКЛАДСТВО ПРОКЛАДЫВАТЬ ПРОКЛАЖАТЬ ПРОКЛАМАЦИЯ ПРОКЛАНЯТЬСЯ ПРОКЛЕВЫВАТЬ ПРОКЛЕИВАТЬ ПРОКЛЕПЫВАТЬ ПРОКЛИКАТЬ ПРОКЛИНАТЬ ПРОКЛИНИВАТЬ ПРОКЛОКОТАТЬ. ПРОКЛОХТАТЬ ПРОКЛОЧИТЬ ПРОКЛУБИТЬСЯ ПРОКЛЮНУТЬ ПРОКЛЯСТЬ ПРОКОВАТЬ ПРОКОВЫЛЯТЬ ПРОКОВЫРИВАТЬ ПРОКОЗЫРИВАТЬ ПРОКОКАТЬ ПРОКОЛ ПРОКОЛАЧИВАТЬ ПРОКОЛЕСИТЬ ПРОКОЛОТИТЬ ПРОКОЛОТЬ ПРОКОЛОЧЕНИЕ ПРОКОЛУПЫВАТЬ ПРОКОМКАТЬ. ПРОКОНАТЬСЯ. ПРОКОНОПАЧИВАТЬ ПРОКОНЯ ПРОКОП ПРОКОПАТЬ ПРОКОПИТЬ. ПРОКОПИЯ-ЖАТВЕННИКА ПРОКОПТИТЬ ПРОКОРЕНИТЬСЯ ПРОКОРМИТЬ ПРОКОРОБИТЬ. ПРОКОРОТАТЬ ПРОКОРПЕТЬ ПРОКОСИТЬ ПРОКОСТЫЛЯТЬ ПРОКОЧЕВЫВАТЬ ПРОКРАДЫВАТЬСЯ ПРОКРАПАТЬ. ПРОКРАСИТЬ ПРОКРАСТЬСЯ ПРОКРАХМАЛИВАТЬ ПРОКРАШИВАТЬ ПРОКРЕХТЕТЬ ПРОКРЕЩИВАТЬ ПРОКРИВИТЬ ПРОКРИКИВАТЬ ПРОКРОИТЬ ПРОКРОПЛЯТЬ ПРОКРОШИТЬ ПРОКРУЖИТЬ ПРОКРУЧИВАТЬ ПРОКРУЧИНИТЬСЯ ПРОКРЫВАТЬ ПРОКРЯКАТЬ ПРОКУДИТЬ ПРОКУЛИКАТЬ ПРОКУПАЛ ПРОКУПАТЬСЯ ПРОКУРАТИТЬ ПРОКУРИВАТЬ ПРОКУРОР ПРОКУСЫВАТЬ ПРОКУЧИВАТЬ ПРОКША ПРОЛАБАЗНИЧАВ ПРОЛАБЗИЛСЯ ПРОЛАВЛИВАТЬ ПРОЛАГАТЬ ПРОЛАДИЛ ПРОЛАЗЫВАТЬ ПРОЛАИВАТЬ ПРОЛАКОМИТЬ ПРОЛАМЫВАТЬ ПРОЛАЩИВАТЬ ПРОЛАЯТЬ ПРОЛГАТЬ ПРОЛЕГАТЬ ПРОЛЕЗАТЬ ПРОЛЕКАРИТЬ ПРОЛЕЛЕЯЛА ПРОЛЕНИВШИСЬ ПРОЛЕПЕТАТЬ ПРОЛЕПИТЬ ПРОЛЕСОК ПРОЛЕТАРИЙ ПРОЛЕТЕТЬ ПРОЛЕТОВАТЬ ПРОЛЕТЫВАТЬ ПРОЛЕЧИТЬ ПРОЛЕЩИТЬ ПРОЛИВАТЬ ПРОЛИЗЫВАТЬ ПРОЛИКОВАТЬ ПРОЛИНЯТЬ ПРОЛИПЕТЬ ПРОЛИСТОВЫВАТЬ ПРОЛИТЬ ПРОЛОВИТЬ ПРОЛОГ ПРОЛОЖИТЬ ПРОЛОМАТЬ ПРОЛОНШАТЬ ПРОЛОЩИТЬ ПРОЛУБ ПРОЛУКАТЬ ПРОЛУПИТЬ ПРОЛУЧИТЬ ПРОЛУЩИТЬ ПРОЛЫГАТЬ ПРОЛЫСИТЬ ПРОЛЫТАТЬ ПРОЛЮБЕЗНИЧАТЬ. ПРОЛЮТОВАТЬ ПРОЛЯПАТЬ ПРОМАГАНИЦА ПРОМАЗЫВАТЬ ПРОМАКАТЬ ПРОМАЛЧИВАТЬ ПРОМАЛЫВАТЬ ПРОМАНЕЖИТЬ ПРОМАНИВАТЬ ПРОМАРАТЬ ПРОМАРИВАТЬ ПРОМАРШИРОВАТЬ ПРОМАСЛИВАТЬ ПРОМАТЫВАТЬ ПРОМАХИВАТЬ ПРОМАЧИВАТЬ ПРОМАЩИВАТЬ ПРОМАЯТЬ ПРОМЕДЛИВАТЬ ПРОМЕЖ ПРОМЕЛЬКАТЬ ПРОМЕНИВАТЬ ПРОМЕРЗАТЬ ПРОМЕРЗИТЬ. ПРОМЕРИВАТЬ ПРОМЕРХАТЬСЯ ПРОМЕСИВАТЬ ПРОМЕСТОК ПРОМЕТАТЬ ПРОМЕТИТЬ ПРОМЕТЫВАТЬ ПРОМЕЧТАТЬ ПРОМЕШКИВАТЬ ПРОМЗГЛЫЙ ПРОМЗЕЛЬ ПРОМИГАТЬ ПРОМИЛОВАТЬСЯ ПРОМИНАТЬ ПРОМИНОВАТЬ ПРОМИРАТЬ ПРОМИРВОЛИТЬ. ПРОМОЗГНУТЬ ПРОМОИНА ПРОМОКАТЬ ПРОМОЛАЧИВАТЬ ПРОМОЛВЛЯТЬ ПРОМОЛИТЬ ПРОМОЛОТИТЬ ПРОМОЛОТЬ ПРОМОЛЧАТЬ ПРОМОРАЖИВАТЬ ПРОМОРИТЬ ПРОМОРОЧИТЬ ПРОМОСТИТЬ ПРОМОТАТЬ ПРОМОЧИТЬ ПРОМОЧКАТЬ ПРОМОШЕННИЧАТЬ ПРОМУДРИТЬ ПРОМУЛИТЬ ПРОМУРЛЫКАТЬ ПРОМУЧИВАТЬ ПРОМУЧНИТЬ ПРОМУШТРОВАТЬ ПРОМЦЫ ПРОМЧАТЬ ПРОМШАТЬ ПРОМЫВАТЬ ПРОМЫЗГАТЬ ПРОМЫКАТЬ ПРОМЫЛИВАТЬ ПРОМЫСЛИТЬ ПРОМЫТАРИВАТЬ ПРОМЫТИТЬ ПРОМЫШЛЯТЬ ПРОМЯКАТЬ ПРОМЯМЛИТЬ ПРОМЯТЬ ПРОМЯУКАТЬ ПРОНАВДАЧУ ПРОНАВОЗИТЬ ПРОНАЖИВАТЬ ПРОНАЗМИТЬ ПРОНАЗНАМЕНОВАТЬ ПРОНАЙМОВАТЬ ПРОНАПИСАТЬ ПРОНАРЕКАТЬ ПРОНАРИВАТЬ ПРОНАЧЕРТАТЬ ПРОНАШИВАТЬ ПРОНЕДУГОВАТЬ ПРОНЕЖИТЬ ПРОНЕСТИ ПРОНЗАТЬ ПРОНИКАТЬ ПРОНИКОЛИТЬ ПРОНИМАТЬ ПРОНИТКА ПРОНИЦАТЬ ПРОНОГА ПРОНОСИТЬ ПРОНОЧЕВЫВАТЬ ПРОНУДИЛ ПРОНУКАЛ ПРОНЫРИВАТЬ ПРОНЮХИВАТЬ ПРОНЯНЧИТЬ ПРОНЯТЬ ПРООБЕДАТЬ ПРООБРАЗОВЫВАТЬ ПРООБРОЧИТЬ ПРООЛИФИТЬ ПРООРАТЬ ПРООХАЛ ПРОПАГАНДА ПРОПАДАТЬ ПРОПАЖИВАТЬ ПРОПАИВАТЬ ПРОПАКЛИВАТЬ ПРОПАЛЗЫВАТЬ ПРОПАЛИТЬ ПРОПАЛЫВАТЬ ПРОПАМЯТОВАТЬ ПРОПАНОВАТЬ ПРОПАРИВАТЬ ПРОПАРХИВАТЬ ПРОПАРЫВАТЬ ПРОПАСТИ ПРОПАСТЬ ПРОПАХИВАТЬ ПРОПАХНУТЬ ПРОПАХТАТЬ ПРОПАЧИВАТЬ ПРОПАЧКАТЬ ПРОПАШКА ПРОПАЩИЙ ПРОПЕВАТЬ ПРОПЕДЕВТИКА ПРОПЕКАТЬ ПРОПЕМЗОВЫВАТЬ ПРОПЕРЕТЬ ПРОПЕСТОВАТЬ ПРОПЕЧАЛИТЬСЯ ПРОПЕЧАТАЛИ ПРОПЕЧЬ ПРОПИВАТЬ ПРОПИЛИВАТЬ ПРОПИНАТЬ ПРОПИРАТЬ ПРОПИРОВАТЬ ПРОПИСЫВАТЬ ПРОПИТЫВАТЬ ПРОПИХИВАТЬ ПРОПИЧКАТЬ ПРОПИЩАТЬ ПРОПЛАВАТЬ ПРОПЛАКАТЬ ПРОПЛАМЕНЕЛА ПРОПЛАСТАТЬ ПРОПЛАЧИВАТЬ ПРОПЛЕВЫВАТЬ ПРОПЛЕСНЕВЕТЬ ПРОПЛЕТАТЬ ПРОПЛУТАЛИ ПРОПЛЫТЬ ПРОПЛЮЩИВАТЬ ПРОПЛЯСЫВАТЬ ПРОПНУТЬ ПРОПОВЕДЫВАТЬ ПРОПОЙ ПРОПОЛАСКИВАТЬ ПРОПОЛЕВАТЬ ПРОПОЛЗАТЬ ПРОПОЛОТЬ ПРОПОЛЬЗОВАТЬ ПРОПОЛЯЧИТЬСЯ ПРОПОМАЖИВАТЬ ПРОПОРАШИВАТЬ ПРОПОРИТЬ ПРОПОРОТЬ ПРОПОРХАТЬ ПРОПОРЦИЯ ПРОПОСТИТЬСЯ ПРОПОТЕТЬ ПРОПОТЧИВАТЬ ПРОПРЫГАТЬ ПРОПРЯСТЬ ПРОПУДРИВАТЬ ПРОПУКАТЬ ПРОПУСКАТЬ ПРОПУТЕШЕСТВОВАТЬ ПРОПУЩЕНИЕ ПРОПЫЖИТЬ ПРОПЫЛАТЬ ПРОПЫЛИТЬ ПРОПЫРИВАТЬ ПРОПЫХТЕТЬ ПРОПЬЯНСТВОВАТЬ ПРОПЯЛИТЬ ПРОПЯТИЕ. ПРОПЯТНАТЬ ПРОРАБОТЫВАТЬ ПРОРАВНИВАТЬ ПРОРАЖАТЬ ПРОРАЗУМЕВАТЬ ПРОРАМКА ПРОРАН ПРОРАНИВАТЬ ПРОРАССУЖДАТИ ПРОРАТОВАТЬ ПРОРАЩАТЬ ПРОРВАТЬ ПРОРДЕТЬ ПРОРЕБРИТЬ ПРОРЕВЕТЬ ПРОРЕЖАТЬ ПРОРЕЗВИТЬСЯ. ПРОРЕЗЫВАТЬ ПРОРЕКАТЬ ПРОРЕХА ПРОРЖАВЛИВАТЬ ПРОРЖАТЬ. ПРОРИСОВЫВАТЬ ПРОРОБИТЬ ПРОРОВНЯТЬ ПРОРОД ПРОРОК ПРОРОНИТЬ ПРОРОЧЕСТВО ПРОРУБАТЬ ПРОРУГАЛ ПРОРУЧЕСТВОВАТИ ПРОРУШИВАТЬ ПРОРЫВАТЬ ПРОРЫГАТЬ. ПРОРЫДАТЬ. ПРОРЫЖЬ ПРОРЫКАТЬ. ПРОРЫСИТЬ ПРОРЫТЬ ПРОРЫХЛИТЬ ПРОРЫЧАТЬ. ПРОСАЖИВАТЬ ПРОСАК ПРОСАЛИВАТЬ ПРОСАРИВАТЬ ПРОСАРЬ ПРОСАСЫВАТЬ ПРОСАЧИВАТЬ ПРОСВАТЫВАТЬ ПРОСВЕЖАТЬ ПРОСВЕРДЬ ПРОСВЕРКИВАТЬ ПРОСВЕРЛИВАТЬ ПРОСВЕТЛЯТЬ ПРОСВИЛЬ ПРОСВИРА ПРОСВИРЕЛИЛ ПРОСВИРЕПСТВОВАЛ ПРОСВИСТЫВАТЬ ПРОСВОЕВОЛЬНИЧАВ ПРОСВОРИТЬ ПРОСВЯТИТЬ ПРОСЕВАТЬ ПРОСЕДАТЬ ПРОСЕДЬ ПРОСЕКАТЬ ПРОСЕЛОК ПРОСЕРДИЛСЯ ПРОСЕРЕДНИК ПРОСЕРЕНЬ ПРОСЕРЬ ПРОСЕСТЬ ПРОСЕТИТЬСЯ ПРОСЕЧЬ ПРОСЕЯТЬ ПРОСИЖИВАТЬ ПРОСИЗЬ ПРОСИНИТЬ ПРОСИПЕТЬ ПРОСИРОТСТВОВАТЬ ПРОСИТЬ ПРОСИЯВАТЬ ПРОСКАБЛИВАТЬ ПРОСКАЗЫВАТЬ ПРОСКАКИВАТЬ ПРОСКАЛИТЬ ПРОСКАЛЬЗЫВАТЬ ПРОСКАТЬ ПРОСКВОЗИТЬ ПРОСКЕП ПРОСКОБЛИТЬ ПРОСКОЛЬЗНУТЬ ПРОСКОМИДИЯ ПРОСКОМЛЕТЬ ПРОСКОРБЕТЬ ПРОСКОЧИТЬ ПРОСКРЕБАТЬ ПРОСКРЫПЕТЬ. ПРОСКРЯЖНИЧАЛ ПРОСКУДАЛИСЬ ПРОСКУРА ПРОСКУЧАТЬ ПРОСЛАБЛЯТЬ ПРОСЛАВЛЯТЬ ПРОСЛАДЬ ПРОСЛАИВАТЬ ПРОСЛАНЬ ПРОСЛАСТИТЬ ПРОСЛЕЖИВАТЬ ПРОСЛЕЗИТЬ ПРОСЛИКА ПРОСЛОНЯТЬСЯ ПРОСЛОТИТЬ ПРОСЛУЖИВАТЬ ПРОСЛУХ ПРОСЛЫВАТЬ ПРОСЛЫШАТЬ ПРОСМАЛИВАТЬ ПРОСМАТРИВАТЬ ПРОСМЕИВАТЬ ПРОСМЕРДЕТЬ ПРОСМЯКНУТЬ ПРОСНУРОВЫВАТЬ ПРОСНУТЬСЯ ПРОСО ПРОСОБАЧИТЬСЯ ПРОСОБИРАТЬ ПРОСОВЫВАТЬ ПРОСОДИЯ ПРОСОК ПРОСОЛИТЬ ПРОСОНКИ ПРОСОПАТЬ ПРОСОПЕТЬ ПРОСОСАТЬ ПРОСОХНУТЬ ПРОСОЧИТЬСЯ ПРОСПАТЬ ПРОСПЕКТ ПРОСПЕСИВИЛАСЬ ПРОСПИРТОВАТЬ ПРОСПОРИВАТЬ ПРОСПРЯГАТЬ ПРОСРОЧИВАТЬ ПРОСТАВЛЯТЬ ПРОСТАИВАТЬ ПРОСТАК ПРОСТАРАТЬСЯ ПРОСТАЧИТЬ ПРОСТЕГИВАТЬ ПРОСТЕНОК ПРОСТЕНЬ ПРОСТЕРЕГАТЬ ПРОСТЕТЬ ПРОСТЕЦ ПРОСТИЛАТЬ ПРОСТИРАТЬ ПРОСТИТЬ ПРОСТОБАЙ ПРОСТОЙ ПРОСТОКВАША ПРОСТОЛОВАТЬ ПРОСТОЛЮДЬЕ ПРОСТОНАТЬ ПРОСТОР ПРОСТОРАЖИВАТЬ ПРОСТОРЕЧИЕ ПРОСТОФИЛЯ ПРОСТОЧИНЦЫ ПРОСТОЧИТЬСЯ ПРОСТОЯТЬ ПРОСТРАИВАТЬ ПРОСТРАННИЧАТЬ ПРОСТРАННЫЙ ПРОСТРАЧИВАТЬ ПРОСТРАЩАТЬ ПРОСТРЕЛИВАТЬ ПРОСТРЕМИЛСЯ ПРОСТРЕТИ ПРОСТРИГАТЬ ПРОСТРОГАТЬ ПРОСТРОИТЬ ПРОСТРОЧИТЬ ПРОСТРУИТЬ ПРОСТРУНИТЬ ПРОСТРЯПАТЬ ПРОСТУЖАТЬ ПРОСТУКАТЬ ПРОСТУПАТЬ ПРОСТУЧАТЬ. ПРОСТУША ПРОСТЫВАТЬ ПРОСТЫЖАТЬ ПРОСТЫНЯ ПРОСУДИТЬ ПРОСУЕТИТЬ ПРОСУЖИВАТЬ ПРОСУМЕРЕЧНИЧАТЬ ПРОСУНУТЬ ПРОСУРЕНОК ПРОСУТЯЖИТЬ ПРОСУЧИВАТЬ ПРОСУШИВАТЬ ПРОСФОРА ПРОСЧИТЫВАТЬ ПРОСЫПАТЬ ПРОСЫХАТЬ ПРОСЬБА ПРОСЯКАТЬ ПРОСЯНИК ПРОТ ПРОТАЗАН ПРОТАЗАТЬ ПРОТАЗИТЬ ПРОТАИВАТЬ ПРОТАКАТЬ ПРОТАЛКИВАТЬ ПРОТАМЖИТЬ ПРОТАНЦЕВАТЬ ПРОТАПЛИВАТЬ ПРОТАПТЫВАТЬ ПРОТАРАБАРИЛИ ПРОТАРИВАТЬ ПРОТАРКИВАТЬ ПРОТАРНОВАТЬ ПРОТАСКИВАТЬ ПРОТАСОВАТЬ ПРОТАЧАТЬ ПРОТАЧИВАТЬ ПРОТАЩИТЬ ПРОТАЯТЬ ПРОТВА ПРОТВЕДЫВАТЬ ПРОТВЕРЖИВАТЬ ПРОТЕЖИРОВАТЬ ПРОТЕЖЬ ПРОТЕИН ПРОТЕЙ ПРОТЕКАТЬ ПРОТЕМЬ ПРОТЕН ПРОТЕНЬ ПРОТЕРЕБЛИВАТЬ ПРОТЕРЕТЬ ПРОТЕРЗАТЬ ПРОТЕРПЕТЬ ПРОТЕРТЬ ПРОТЕСАТЬ ПРОТЕСМИТЬ ПРОТЕСНЯТЬ ПРОТЕСТ ПРОТЕСТЬЕ ПРОТЕСЫВАТЬ ПРОТЕЧЬ ПРОТЕШИЛ ПРОТИВ ПРОТИВЕНЬ ПРОТИНАТЬ ПРОТИРАТЬ ПРОТИСКИВАТЬ ПРОТИШЬ ПРОТКАТЬ ПРОТКНУТЬ ПРОТЛЕВАТЬ ПРОТНУТЬ ПРОТОГЕН ПРОТОДИАКОН ПРОТОК ПРОТОКАТЬ ПРОТОКОЛ ПРОТОЛКАТЬ ПРОТОМИТЬ ПРОТОПИТЬ ПРОТОПОП ПРОТОПТАТЬ ПРОТОРА ПРОТОРГАТЬ ПРОТОРГОВЫВАТЬ ПРОТОРИ ПРОТОРОПИЛИ ПРОТОРЧАТЬ ПРОТОСКОВАТЬ ПРОТОТИП ПРОТОЧИТЬ ПРОТОЩАТЬ ПРОТРАВЛИВАТЬ ПРОТРАНЖИРИТЬ ПРОТРЕБИТЬ ПРОТРЕВОЖИЛИ ПРОТРЕЗВЛЯТЬ ПРОТРЕЛИЛ ПРОТРЕПЫВАТЬ ПРОТРЕЩАТЬ. ПРОТРОП ПРОТРУБИТЬ. ПРОТРУЖДАТЬ ПРОТРУНИТЬ. ПРОТРУСИТЬ ПРОТРЯСЫВАТЬ ПРОТУЖИТЬ ПРОТУРИТЬ ПРОТУХАТЬ ПРОТЫКАТЬ ПРОТЫРИТЬ ПРОТЮКИВАТЬ ПРОТЯВКАТЬ. ПРОТЯГИВАТЬ ПРОТЯНОЙ ПРОУВЕДАТИ ПРОУГОТОВЛЯТЬ ПРОУЖИВАТЬ ПРОУЖИНАЛИ ПРОУЛОК ПРОУМНИЧАЛ ПРОУМЫШЛЯТЬ ПРОУРЧИТ ПРОУСМАТРИВАТЬ ПРОУТЛИТЬ ПРОУХ ПРОУХАТЬ ПРОУХЛИТЬ ПРОУЧИВАТЬ ПРОФАН ПРОФАРФОРИТЬ ПРОФЕСОР ПРОФИЛЬ ПРОФИЛЬТРОВЫВАТЬ ПРОФИНТИТЬ ПРОФОС ПРОФРАНТИТЬ ПРОХАВОЕ ПРОХАЖИВАТЬ ПРОХАПНУТЬСЯ ПРОХАРЧИТЬ ПРОХАТЬ ПРОХВАЛА ПРОХВАРЫВАТЬ ПРОХВАСТАТЬ ПРОХВАТЫВАТЬ ПРОХВАЩИВАТЬ ПРОХВОРАЩИВАТЬ ПРОХВОСТ ПРОХИТРИЛ ПРОХЛАДА ПРОХЛОПАТЬ ПРОХЛОПОТАТЬ ПРОХЛЫНУТЬСЯ ПРОХЛЯЛА ПРОХНЫКАТЬ ПРОХОВЫЙ ПРОХОДИТЬ ПРОХОЛИЛА ПРОХОЛОДИТЬ ПРОХОНЫЙ ПРОХОРАШИВАТЬСЯ ПРОХОРОВОДИТЬСЯ ПРОХРАБРИТЬСЯ. ПРОХРАПЕТЬ. ПРОХРОМАТЬ. ПРОХРУСТЕТЬ. ПРОХРЮКАЛА ПРОЦАРАПЫВАТЬ ПРОЦАРИТЬ ПРОЦВЕТАТЬ ПРОЦЕДУРА ПРОЦЕЖИВАТЬ ПРОЦЕЛОВАТЬ ПРОЦЕНИВАТЬСЯ ПРОЦЕНТ ПРОЦЕСС ПРОЦЫГАНИТЬ ПРОЦЫМБАЛИТЬ ПРОЧАВКАТЬ ПРОЧАДИТЬ ПРОЧАЙНИЧАЛИ ПРОЧАКРЫЖИТЬ ПРОЧАПИТЬ ПРОЧАРОВАТЬ ПРОЧАСОВАТЬ ПРОЧАСТИТЬ ПРОЧАХНУТЬ ПРОЧАШНИЧАТЬ ПРОЧАЯТЬ ПРОЧЕДАТЬ ПРОЧЕКАНИВАТЬ ПРОЧЕРЕДИТЬ ПРОЧЕРКИВАТЬ ПРОЧЕРСТВЕТЬ ПРОЧЕСТИТЬ ПРОЧЕСТЬ ПРОЧЕСЫВАТЬ ПРОЧИЙ ПРОЧИКАТЬ ПРОЧИНАТЬСЯ ПРОЧИНИВАТЬ ПРОЧИРЕТЬ ПРОЧИСТИТЬ ПРОЧИТЫВАТЬ ПРОЧИТЬ ПРОЧИХАТЬ ПРОЧИЩАТЬ ПРОЧНУТЬСЯ ПРОЧТЕНИЕ ПРОЧУВАТЬ ПРОЧУХАТЬСЯ ПРОЧУХНУТЬ ПРОШАЛИВАТЬ ПРОШАМАНИТЬ ПРОШАНЫЖНИЧАТЬ ПРОШАРИЛ ПРОШАРКАВ ПРОШАРЛАТАНИЛ ПРОШАСТАТЬ ПРОШАТАТЬСЯ ПРОШВА ПРОШЕНИЕ ПРОШЕПТАТЬ ПРОШЕРОМЫЖНИЧАТЬ ПРОШЕСТВИЕ ПРОШЕСТЬ ПРОШИБАТЬ ПРОШИВАТЬ ПРОШИКАЛ ПРОШИЛЬНИЧАТЬ ПРОШИПЕЛ ПРОШИТЬ ПРОШКА ПРОШКОДИТЬ ПРОШКОЛИВАТЬ ПРОШЛЫЙ ПРОШЛЯТЬСЯ ПРОШМЫГИВАТЬ ПРОШНУРОВАТЬ ПРОШНЫРИТЬ ПРОШПАТЛЕВЫВАТЬ ПРОШПИКОВЫВАТЬ ПРОШТОПЫВАТЬ ПРОШТУКАТУРИЛИ ПРОШТЫКНУТЬСЯ ПРОШУМЕТЬ. ПРОШУЧИВАТЬ ПРОШУШУКАЛИ ПРОЩА ПРОЩАТЬ ПРОЩЕГОЛЯТЬ ПРОЩЕКОЛДА ПРОЩЕЛЫГА ПРОЩИПЫВАТЬ ПРОЩИТЬСЯ ПРОЭКЗАМЕНОВЫВАТЬ ПРОЮЛИТЬ ПРОЮРИТЬ ПРОЮРОДСТВОВАЛ ПРОЯВЛЯТЬ ПРОЯДРЕНЕТЬ ПРОЯМИТЬСЯ ПРОЯРИТЬСЯ ПРОЯРЫЖНИЧАТЬ ПРОЯСНИВАТЬ ПРОЁМ ПРУДИТЬ ПРУЖИТЬ ПРУСАК ПРУТ ПРУЩ ПРЫГАТЬ ПРЫНДИК ПРЫСКАТЬ ПРЫТНИК ПРЫТЬ ПРЫЩ ПРЯГА ПРЯГАТЬ ПРЯДАТЬ ПРЯДЕНИЕ ПРЯЖИНА ПРЯЖИТЬ ПРЯЖКА ПРЯЛКА ПРЯМОЙ ПРЯНУТЬ ПРЯНЫЙ ПРЯСТЬ ПРЯТАТЬ ПРЯХА ПСАЛОМ ПСАРНЯ ПСАТИ ПСЕВДО ПСЕЦ ПСИ ПСИНЫЙ ПСИХОЛОГИЯ ПСИХРОМЕТР ПСОВИНА ПСОРА ПСОТИТЬ ПСОФИЯ ПТАХ ПТРУ ПУБЛИКА ПУВАК ПУВКАТЬ ПУГА ПУГАМА ПУГАТЬ ПУГОВИЦА ПУГОЛОВКА ПУД ПУДАС ПУДЕЛЬ ПУДЕНИЦА ПУДИНГ ПУДИТЬ ПУДОВЫЙ ПУДРА ПУЕГА ПУЖАТЬ ПУЖИНА ПУЗО ПУЗЫРЬ ПУК ПУКАС ПУКАТЬ ПУКЛЯ ПУКША ПУЛ ПУЛАЙ ПУЛЕВАТИК ПУЛКО ПУЛЬС ПУЛЬЦЕ ПУЛЯ ПУЛЯРКА ПУМПА ПУНДА ПУНКТ ПУНОЧКА ПУНСОН ПУНЦОВЫЙ ПУНШ ПУНЯ ПУП ПУПИТР ПУПРЯНИК ПУРГА ПУРГАНЕЦ ПУРЕ ПУРИЗМ ПУРИТЬ ПУРКА ПУРПУР ПУРТ ПУРХАТЬ ПУРЫНЬ ПУРЫШ ПУСКАТЬ ПУСКИЧА ПУСМА ПУСОХ ПУСТЕЛЬГА ПУСТИТЬ ПУСТО ПУСТОДОМ ПУСТОЙ ПУСТОРА ПУСТОСВЯТ ПУТАТЬ ПУТЕВОЙ ПУТЕНСВАНТЫ ПУТИК ПУТИН ПУТОРАКА ПУТРА ПУТЬ ПУТЬКА ПУФ ПУХ ПУХНУТЬ ПУХТИТЬ ПУЦОЛАН ПУЧЕГЛАЗЫЙ ПУЧКА ПУЧУХА ПУША ПУШКА ПУШНОЙ ПУЩА ПУЩЕ ПХАТЬ ПХИНОВНИК ПХИХОВНИК ПЧЕЛА ПШЕНИЦА ПЩЕВАТИ ПЫЖИТЬ ПЫЖЬЯН ПЫЛАТЬ ПЫЛИТЬ ПЫЛЯ ПЫНЗЯН ПЫНЯ ПЫПА ПЫПЛИТЬ ПЫРЕЙ ПЫРЕНКА ПЫРИТЬ ПЫРСКАТЬ ПЫРХАТЬ ПЫСКАТЬ ПЫТАТЬ ПЫХАТЬ ПЫХТЕТЬ ПЫЧКАТЬ ПЫЧКИ ПЫЩА ПЫЩИЙ ПЫЩИТЬ ПЬЕДЕСТАЛ ПЬЕСА ПЬЮЩИЙ ПЯДА ПЯКШ ПЯЛИТЬ ПЯЛУСА ПЯЛЫ ПЯЛЬЦА ПЯНДА ПЯРТНЕРС ПЯСЛИК ПЯСТЕРЬ ПЯСТЬ ПЯТА ПЯТАК ПЯТЕРЬ ПЯТКА ПЯТНАТЬ ПЯТРА ПЯТЬ ПЁРА ПЁРКА ПЁРКОТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Р

Р РАБ РАБАТКА РАБАЧ РАБДОМАНТИЯ РАБОВАТЬ РАБОШИТЬ РАВВИН РАВГА РАВДУГА РАВЕЛИН РАВЕНДУК РАВЕНЬ РАВЗЕ РАВНЫЙ РАГА РАГАТЬ РАГОЗА РАГОРОК РАДА РАДАНКА РАДИ РАДИКС РАДИСКА РАДИУС РАДОВАТЬСЯ РАДОВКА РАДОСТЬ РАЕК РАЕКА РАЖИЙ РАЖКИ РАЗ РАЗАЛЕЛИСЯ РАЗАТЬ РАЗАХАЛАСЬ РАЗБАБА РАЗБАВЛЯТЬ РАЗБАГРИВАТЬ РАЗБАЗАРИВАТЬ РАЗБАЗЛАТЬСЯ РАЗБАКУЛИВАТЬ РАЗБАЛИВАТЬСЯ РАЗБАЛОВАТЬ РАЗБАЛТЫВАТЬ РАЗБАНДУРИТЬ РАЗБАРИТЬСЯ РАЗБАСИТЬСЯ РАЗБАХАТЬ РАЗБАХОРИТЬСЯ РАЗБЕГАТЬСЯ РАЗБЕЗДЕЛЬНИЧАТЬСЯ РАЗБЕЛИЛАСЬ РАЗБЕРЕЖИВАТЬ РАЗБЕСИЛИСЬ РАЗБЕССОВЕСТНЫЙ РАЗБЕСТИЯ РАЗБИВАТЬ РАЗБИРАТЬ РАЗБИТЬ РАЗБЛАГОДАРИЛ РАЗБЛАЖИВАТЬСЯ РАЗБОГАТИТЬ РАЗБОДАТЬ РАЗБОДРИТЬСЯ РАЗБОЖИТЬСЯ. РАЗБОЙ РАЗБОЛЕТЬСЯ РАЗБОЛОКАТЬ РАЗБОЛТАТЬ РАЗБОРАНИВАТЬ РАЗБОРКА РАЗБОРЧИВЫЙ РАЗБОТЕТЬ РАЗБОЯРИТЬ РАЗБРАЖИВАТЬ РАЗБРАЖНИЧАЛАСЬ РАЗБРАНИТЬ РАЗБРАСЫВАТЬ РАЗБРАТАТЬСЯ РАЗБРЕДИТЬСЯ РАЗБРЕЗГАТЬСЯ. РАЗБРЕЗЖИВАТЬСЯ РАЗБРЕСТИСЬ РАЗБРОСАТЬ РАЗБРОТАТЬ РАЗБРЫЗГИВАТЬ РАЗБРЫКАЛАСЬ РАЗБРЫЛЯТЬ РАЗБРЫНДА РАЗБРЮЗЖАТЬСЯ РАЗБРЮХНУТЬ РАЗБУЖИВАТЬ РАЗБУЗЫКАТЬ РАЗБУМАЖИТЬСЯ РАЗБУРАВЛИВАТЬ РАЗБУРКАТЬ РАЗБУСИТЬ РАЗБУТЕТЕНИТЬ РАЗБУХАТЬ РАЗБУЧИВАТЬ РАЗБУШЕВАТЬСЯ РАЗБЫГАТЬСЯ РАЗВАЖЖИВАТЬ РАЗВАЖНИЧАЛАСЬ РАЗВАЛИВАТЬ РАЗВАРИВАТЬ РАЗВЕ РАЗВЕВАТЬ РАЗВЕДЕНЬЕ РАЗВЕДРИВАТЬ РАЗВЕДЫВАТЬ РАЗВЕЗТЬ РАЗВЕЛИЧАТЬСЯ РАЗВЕНЧИВАТЬ РАЗВЕНЬГАТЬСЯ РАЗВЕРВИТЬ РАЗВЕРГАТЬ РАЗВЕРЕЖИВАТЬ РАЗВЕРЗАТЬ РАЗВЕРНУТЬ РАЗВЕРСТЫВАТЬ РАЗВЕРТЫВАТЬ РАЗВЕРШКА РАЗВЕСЕЛЯТЬ РАЗВЕСИТЬ РАЗВЕСТИ РАЗВЕТВЛЯТЬ РАЗВЕШИВАТЬ РАЗВЕШНЯТЬ РАЗВЕЯТЬ РАЗВИВАТЬ РАЗВИЗЖАЛСЯ РАЗВИЛИВАТЬ РАЗВИНЧИВАТЬ РАЗВИНЬГАТЬСЯ РАЗВИРАТЬСЯ РАЗВИСАТЬ РАЗВИТЬ РАЗВИХАТЬ РАЗВИХРИТЬ РАЗВИЧИТЬ РАЗВЛАЧАТЬ РАЗВОДИТЬ РАЗВОДЯНИТЬ РАЗВОЕВАТЬСЯ РАЗВОЗЖАТЬ РАЗВОЗИТЬ РАЗВОЙ РАЗВОЛАКИВАТЬ РАЗВОЛИЦА РАЗВОЛНОВАЛОСЬ РАЗВОЛОЖИТЬ РАЗВОЛОСАЯ РАЗВОЛОЧЬ РАЗВОПИТЬСЯ РАЗВОРАЧИВАТЬ РАЗВОРАШИВАТЬ РАЗВОРКОВАЛИСЬ РАЗВОРОВЫВАТЬ РАЗВОРОТИТЬ РАЗВОРОХОБИТЬСЯ РАЗВОРОШИТЬ РАЗВОРЧАЛСЯ РАЗВОРЫ РАЗВРАЩАТЬ РАЗВЫВАТЬ РАЗВЫКАТЬ РАЗВЫСОКАЯ РАЗВЫТ РАЗВЫТЬ РАЗВЫЧКА РАЗВЬЮЧИВАТЬ РАЗВЯЗЫВАТЬ РАЗВЯКАТЬСЯ РАЗВЯЛИТЬ РАЗГАВЛИВАТЬСЯ РАЗГАДЫВАТЬ РАЗГАИВАТЬ РАЗГАЛИТЬСЯ РАЗГАЛЯНДАТЬСЯ РАЗГАМИТЬСЯ РАЗГАНИВАТЬ РАЗГАНУТЬ РАЗГАРАТЬСЯ РАЗГАРТЫВАТЬ РАЗГАРЦЕВАЛИСЬ РАЗГАСИТЬСЯ РАЗГАЧИВАТЬ РАЗГАЩИВАТЬСЯ РАЗГВАЗДАТЬСЯ РАЗГВАЗЖИВАТЬ РАЗГИБАТЬ РАЗГИКАТЬСЯ РАЗГИЛЬДЯЙ РАЗГЛАВИТЬ РАЗГЛАГОЛОВАТЬ РАЗГЛАЖИВАТЬ РАЗГЛАЗЕТЬСЯ РАЗГЛАШАТЬ РАЗГЛОДАТЬСЯ РАЗГЛУЗДЫВАТЬСЯ РАЗГЛУМИЛИСЬ РАЗГЛУПЕТЬ. РАЗГЛУШИТЬ РАЗГЛЫЗДАТЬ РАЗГЛЯДЫВАТЬ РАЗГНАИВАТЬ РАЗГНЕВЛЯТЬ РАЗГНЕЗДИТЬСЯ РАЗГНЕТАТЬ РАЗГНУТЬ РАЗГОВАРИВАТЬ РАЗГОВЛЯТЬСЯ РАЗГОДИТЬСЯ РАЗГОЛУБЧИК РАЗГОЛЯТЬ РАЗГОМЗИТЬСЯ РАЗГОН РАЗГОРАЖИВАТЬ РАЗГОРАТЬСЯ РАЗГОРЕВАТЬ РАЗГОРЖАТЬСЯ РАЗГОРОДИТЬ РАЗГОРЯЧАТЬ РАЗГОСТИТЬСЯ РАЗГРАБЛЯТЬ РАЗГРАЖИВАТЬСЯ РАЗГРАНИВАТЬ РАЗГРАФЛЯТЬ РАЗГРЕБАТЬ РАЗГРЕЗИТЬСЯ РАЗГРЕМЕТЬСЯ РАЗГРЕСТИ РАЗГРИБАНИТЬСЯ РАЗГРИВОК РАЗГРОЗИТЬСЯ РАЗГРОМЛЯТЬ РАЗГРОХОТАТЬСЯ РАЗГРУБИТЬСЯ РАЗГРУДИТЬ РАЗГРУЖАТЬ РАЗГРУППИРОВАТЬ РАЗГРУСТИТЬСЯ РАЗГРЫЗАТЬ РАЗГРЯЗАТЬ РАЗГУБ РАЗГУВИЛКИ РАЗГУГАТЬСЯ РАЗГУДАТЬ РАЗГУЗЕНИТЬСЯ РАЗГУЛИВАТЬ РАЗГУРТИТЬ РАЗГУТОРИТЬСЯ РАЗДАБРИВАТЬ РАЗДАВАТЬ РАЗДАВЛИВАТЬ РАЗДАЛБЛИВАТЬ РАЗДАРИВАТЬ РАЗДАТЬ РАЗДВАИВАТЬ РАЗДВИГАТЬ РАЗДВОЕНЬЕ РАЗДЕБЕЛЕТЬ РАЗДЕВАТЬ РАЗДЕВЧЕНКА РАЗДЕЛАТЬ РАЗДЕЛИТЬ РАЗДЕЛЫВАТЬ РАЗДЕЛЯТЬ РАЗДЕРГИВАТЬ РАЗДЕШЕВИЛСЯ РАЗДИВИТЬСЯ РАЗДИКОВАТЬСЯ РАЗДИРАТЬ РАЗДНЕВАТЬ РАЗДОБАРИВАТЬ РАЗДОБРИТЬ РАЗДОБЫТЬ РАЗДОЛ РАЗДОЛБИТЬ РАЗДОР РАЗДОРИТЬ РАЗДОРОЖИТЬ РАЗДОСАДОВАТЬ РАЗДОСУЖИЙ РАЗДОХНУТЬ РАЗДРАЖАТЬ РАЗДРАИТЬ РАЗДРАНИТЬ РАЗДРАТЬ РАЗДРЕБЕЗЖИТЬ РАЗДРЕМАЛИСЬ РАЗДРОБЛЯТЬ РАЗДРОМИТЬ РАЗДРУЖАТЬ РАЗДРЯБЛЕЛА РАЗДРЯГАЛАСЬ РАЗДРЯНИТЬ РАЗДРЯПАТЬ РАЗДУБАСИТЬ РАЗДУВАНИТЬ РАЗДУВАТЬ РАЗДУДИТЬ РАЗДУМЫВАТЬ РАЗДУРИТЬСЯ РАЗДУТЬ РАЗДУШАТЬ РАЗДЫМИТЬСЯ РАЗДЫШАТЬ РАЗДЮЖАТЬ РАЗЕВАТЬ РАЗЖАЛОБИТЬ РАЗЖАЛОВАТЬ РАЗЖАМКАТЬ РАЗЖАРИЛО РАЗЖАТЬ РАЗЖЕВЫВАТЬ РАЗЖЕЛАТЬ РАЗЖЕЛОБЛИВАТЬ РАЗЖЕЛУДИТЬ РАЗЖЕМАНИТЬСЯ РАЗЖЕНИВАТЬ РАЗЖЕРЕЛИТЬ РАЗЖИВАТЬСЯ РАЗЖИГАТЬ РАЗЖИЖАТЬ РАЗЖИМАТЬ РАЗЖИНАТЬСЯ РАЗЖИРЕТЬ РАЗЖИТЬСЯ РАЗЖМУРИТЬСЯ РАЗЖУЖЖАТЬСЯ РАЗЗАБАВИЛ РАЗЗАДОРИВАТЬ РАЗЗАРИВАТЬ РАЗЗВОНИТСЯ РАЗЗЕВАЛСЯ РАЗЗЕЛЕНИЛ РАЗЗЕПАЙ РАЗЗЕРНЯТЬ РАЗЗНАКАМЛИВАТЬ РАЗЗНОБИЛА РАЗЗОБАТЬ РАЗЗОЛ РАЗЗОЛАЧИВАТЬ РАЗЗУДИТЬ РАЗЗЫВАТЬ РАЗИНУТЬ РАЗИТЬ РАЗЛАГАТЬ РАЗЛАЖИВАТЬ РАЗЛАЗИЛСЯ РАЗЛАКОМИТЬ РАЗЛАМЫВАТЬ РАЗЛАПУШИТЬ РАЗЛАТЫЙ РАЗЛАЩИВАТЬ РАЗЛАЯТЬ РАЗЛЕБЕДКА РАЗЛЕГАТЬСЯ РАЗЛЕЗАТЬСЯ РАЗЛЕМЗЯ РАЗЛЕНИВАТЬСЯ РАЗЛЕПЛЯТЬ РАЗЛЕТЫВАТЬ РАЗЛЕЧЬСЯ РАЗЛЕШИТЬ РАЗЛЕЩИТЬ РАЗЛИВАТЬ РАЗЛИЗЫВАТЬ РАЗЛИКА РАЗЛИН РАЗЛИНЕВЫВАТЬ РАЗЛИПАТЬ РАЗЛИТЬ РАЗЛИХОВАТЬСЯ РАЗЛИЧАТЬ РАЗЛОГ РАЗЛОКАЧИВАТЬСЯ РАЗЛОМАТЬ РАЗЛОПЫВАТЬСЯ РАЗЛОЩИТЬ РАЗЛУКА РАЗЛУКАТЬ РАЗЛУМИНА РАЗЛУПЛИВАТЬ РАЗЛУЧАТЬ РАЗЛЫГАТЬСЯ РАЗЛЫНИВАТЬ РАЗЛЮЛИ РАЗЛЮТЕТЬ РАЗЛЯДЬЕ РАЗМАЗЫВАТЬ РАЗМАИВАТЬ РАЗМАЙОРИТЬ РАЗМАКЛАЧИЛ РАЗМАЛЕВЫВАТЬ РАЗМАЛЕТЬ РАЗМАЛЫВАТЬ РАЗМАНИВАТЬ РАЗМАРЕТЬ РАЗМАРИВАТЬ РАЗМАРУЖИВАТЬСЯ РАЗМАРЫВАТЬ РАЗМАСКИРОВАТЬ РАЗМАСЛИВАТЬ РАЗМАСТЕРИЛСЯ РАЗМАТОРЕТЬ РАЗМАТРЕНИТЬ РАЗМАТЫВАТЬ РАЗМАХИВАТЬ РАЗМАЧИВАТЬ РАЗМАШКА РАЗМАЯЧИТЬ РАЗМЕЖЕВЫВАТЬ РАЗМЕЛЬЧАТЬ РАЗМЕНИВАТЬ РАЗМЕРЕКАТЬ РАЗМЕРИВАТЬ РАЗМЕСИТЬ РАЗМЕСТИТЬ РАЗМЕТАТЬ РАЗМЕТИТЬ РАЗМЕТЫВАТЬ РАЗМЕШИВАТЬ РАЗМЕЩАТЬ РАЗМИГУЛИВАТЬ РАЗМИЛОВАТЬ РАЗМИНАТЬ РАЗМИНАТЬСЯ РАЗМИРЯТЬСЯ РАЗМНОЖАТЬ РАЗМОГАТЬСЯ РАЗМОДЕТЬ РАЗМОЗГОВАТЬ РАЗМОКАТЬ РАЗМОЛАЖИВАТЬ РАЗМОЛАЧИВАТЬ РАЗМОЛВЛЯТЬ РАЗМОЛОТИТЬ РАЗМОЛОТЬ РАЗМОРАЖИВАТЬ РАЗМОРИТЬ РАЗМОРЩИВАТЬ РАЗМОТАТЬ РАЗМОТОРИТЬ РАЗМОТЫЖИВАТЬ РАЗМОЧАЛИТЬ РАЗМОШЕННИЧАТЬСЯ РАЗМУДРИТЬСЯ РАЗМУЖИЧЬЕ РАЗМУЛИВАТЬ РАЗМУРЛЫКАЛСЯ РАЗМУРЫЖИТЬСЯ РАЗМУХРЫЖИТЬСЯ РАЗМЫВАТЬ РАЗМЫКАТЬ РАЗМЫЛКА РАЗМЫСЛИТЬ РАЗМЫТАРИВАТЬ РАЗМЫТЬ РАЗМЫЧКА РАЗМЫШЛЯТЬ РАЗМЯГЧАТЬ РАЗМЯТЬ РАЗМЯУКАЛАСЬ РАЗНАГОЩАТЬ РАЗНАЙТОВЛИВАТЬ РАЗНАСТИТЬСЯ РАЗНАШИВАТЬ РАЗНЕВЕСТИТЬСЯ РАЗНЕДУЖИТЬСЯ РАЗНЕЖИВАТЬ РАЗНЕНАСТИЛАСЬ РАЗНЕНЬЕ РАЗНЕСТИ РАЗНИЗЫВАТЬ РАЗНИКАТЬ РАЗНИМАТЬ РАЗНИТИТЬ РАЗНОГА РАЗНОРИЧИТЬСЯ РАЗНОСИТЬ РАЗНОСТЬ РАЗНОСЧИК РАЗНОЯЗЫЧНЫЙ РАЗНУЖИТЬ РАЗНУЗДЫВАТЬ РАЗНУКАТЬСЯ. РАЗНЫРЯЛИСЬ РАЗНЬ РАЗНЮНИТЬСЯ РАЗНЮХИВАТЬ РАЗНЯНЧИТЬСЯ РАЗНЯТЬ РАЗОБИЖАТЬ РАЗОБЛАЧАТЬ РАЗОБНЯТЬСЯ РАЗОБРАТЬСЯ РАЗОБРЯЖАТЬ РАЗОБУТРЕЛО РАЗОБЩАТЬ РАЗОВРАТЬСЯ РАЗОВРЕТЬ РАЗОГНУТЬ РАЗОГОРЧАТЬ РАЗОГРЕВАТЬ РАЗОДЕВАТЬ РАЗОДНИТЬ РАЗОДОЛЖАТЬ РАЗОДРАТЬ РАЗОЗВАТЬ РАЗОЗЛЯТЬ РАЗОЗНАВАТЬ РАЗОЙТИСЬ РАЗОМЖИТЬСЯ РАЗОПРЕВАТЬ РАЗОПРИТЧИТЬ РАЗОРАТЬ РАЗОРВАТЬ РАЗОРЖАЛИСЬ РАЗОРИТЬ РАЗОРУЖАТЬ РАЗОРЯТЬ РАЗОСКАТЬ РАЗОСЛАТЬ РАЗОСПАТЬСЯ РАЗОСТАВИТЬ РАЗОСТЛАТЬ РАЗОТВЕДАЙ РАЗОТКНУТЬ РАЗОТМЕННЫЙ РАЗОТНУТЬ РАЗОХОЧИВАТЬ РАЗОЧАРОВЫВАТЬ РАЗОЧЕСТЬ РАЗРАБАТЫВАТЬ РАЗРАВНИВАТЬ РАЗРАЖАТЬ РАЗРАЖДАТЬ РАЗРАЗНИВАТЬ РАЗРАНИВАТЬ РАЗРАСТАТЬСЯ РАЗРАТОВАТЬСЯ РАЗРАЩАТЬ РАЗРЕБЯЧИТЬСЯ РАЗРЕВЕТЬСЯ РАЗРЕВНОВАТЬСЯ РАЗРЕЖАТЬ РАЗРЕЗВИТЬСЯ. РАЗРЕЗЫВАТЬ РАЗРЕТИВИТЬСЯ РАЗРЕЧЬЕ РАЗРЕШАТЬ РАЗРЕШЕТИТЬ РАЗРИСОВЫВАТЬ РАЗРОВНЯТЬ РАЗРОГИЙ РАЗРОДИТЬ РАЗРОЗНИТЬ РАЗРОИТЬСЯ РАЗРОЙ РАЗРОНЯТЬ РАЗРОПТАТЬСЯ РАЗРОСТИСЬ РАЗРОСТИТЬСЯ РАЗРОЯТЬСЯ РАЗРУБАТЬ РАЗРУГАТЬ РАЗРУЖАТЬ РАЗРУМЯНИВАТЬ РАЗРУШИВАТЬ РАЗРЫВАТЬ РАЗРЫГАЛСЯ РАЗРЫДАЛАСЬ РАЗРЫСКАЛСЯ РАЗРЫТЬ РАЗРЫХЛЯТЬ РАЗРЮМИТЬСЯ РАЗРЯВКАТЬСЯ РАЗРЯЖАТЬ РАЗУБЕЖДАТЬ РАЗУБИРАТЬ РАЗУВАТЬ РАЗУВЕРЯТЬ РАЗУГАДЫВАТЬ РАЗУГЛИТЬСЯ РАЗУГОДИТЬ РАЗУГОЛОК РАЗУДАЛЫЙ РАЗУЗНАВАТЬ РАЗУКРАШАТЬ РАЗУМ РАЗУПОЛИТЬ РАЗУРЧАЛСЯ РАЗУСТАВИЛ РАЗУТЬ РАЗУТЮЖИВАТЬ РАЗУХАБИЛИ РАЗУЧИВАТЬ РАЗЪЕГОЗИТЬСЯ РАЗЪЕДАТЬ РАЗЪЕДИНЯТЬ РАЗЪЕЗЖАТЬ РАЗЪЕМНЫЙ РАЗЪЕРЕТИТЬСЯ РАЗЪЕРОШИТЬ РАЗЪЕСТЬ РАЗЪЕХАТЬСЯ РАЗЪЮЗУПИЛАСЬ РАЗЪЯДРЕНЕТЬ РАЗЪЯКШАТЬСЯ РАЗЪЯРЯТЬ РАЗЪЯСНИВАТЬ РАЗЪЯТИЕ РАЗЪЯХНУТЬСЯ РАЗЪЁЖИТЬСЯ РАЗЫГРЫВАТЬ РАЗЫКАТЬСЯ РАЗЫМАТЬ РАЗЫСКИВАТЬ РАЗЬ РАИНА РАИТЬ РАЙ РАЙГРАС РАЙДА РАЙНА РАЙНИЙ РАЙНИК РАЙСКИЙ РАК РАКА РАКЕТА РАКИТА РАКСА РАКУН РАКУРС РАКША РАЛО РАЛЬЧИК РАМАЗАН РАМБОВ РАМЕН РАМЖА РАМО РАМПА РАМС РАМША РАНА РАНГ РАНГОУТ РАНДЕВУ РАНЕТ РАНЕЦ РАНЖЕВЫЙ РАНЖИР РАНИТЬ РАНО РАНТ РАНУНКУЛ РАНШИНА РАПА РАПИРА РАПОВНИК РАПОЛКА РАПОРТОВАТЬ РАПС РАПСОДИЯ РАПШАК РАСА РАСЕВОЙ РАСЕЕЦ РАСКАЗАКАТЬСЯ РАСКАИВАТЬСЯ РАСКАЛИВАТЬ РАСКАЛЫВАТЬ РАСКАЛЯКАТЬ РАСКАНЮЧИТЬСЯ РАСКАПУСТИТЬСЯ РАСКАПЫВАТЬ РАСКАРМЛИВАТЬ РАСКАССИРОВАТЬ РАСКАСТИТЬ РАСКАТЫВАТЬ РАСКАЧИВАТЬ РАСКАШИВАТЬ РАСКАШЛИВАТЬСЯ РАСКВАКАТЬСЯ. РАСКВАСИТЬ РАСКВЕЛИТЬ РАСКВИТАТЬ РАСКВОВТАТЬСЯ РАСКЕП РАСКИВАТЬСЯ РАСКИГИКАЛАСЬ РАСКИДЫВАТЬ РАСКИП РАСКИПЯТИТЬ РАСКИСАТЬ РАСКИЧИТЬ РАСКЛАДЫВАТЬ РАСКЛАНИВАТЬСЯ РАСКЛАСТЬ РАСКЛЕВЫВАТЬ РАСКЛЕГТАЛСЯ РАСКЛЕИВАТЬ РАСКЛЕПЫВАТЬ РАСКЛЕШНИТЬ РАСКЛИКАТЬ РАСКЛИНИВАТЬ РАСКЛОБУЧИТЬ РАСКЛОКОТАТЬСЯ. РАСКЛОНЯТЬ РАСКЛОХТАТЬСЯ РАСКЛОЧИТЬ РАСКОБЕНИТЬ РАСКОВЕРКАТЬ РАСКОВЫВАТЬ РАСКОВЫЛИВАТЬ РАСКОВЫРИВАТЬ РАСКОЗЫРИВАТЬ РАСКОКАТЬ РАСКОЛ РАСКОЛАЧИВАТЬ РАСКОЛАШИВАТЬСЯ РАСКОЛЕБАТЬ РАСКОЛОТИТЬ РАСКОЛОТЬ РАСКОЛУПЫВАТЬ РАСКОЛЫХАТЬ РАСКОЛЬНИК РАСКОНАТЬСЯ РАСКОНОПАЧИВАТЬ РАСКОПАТЬ РАСКОПЫЛИТЬ РАСКОПЫРЗИТЬСЯ РАСКОПЫТИТЬСЯ РАСКОРМИТЬ РАСКОРОБИТЬ РАСКОРОНОВАТЬ РАСКОРЧИВАТЬ РАСКОРЯЧИВАТЬ РАСКОСИТЬ РАСКОСМАТИТЬ РАСКОСТЫЛЯТЬСЯ РАСКОЦАТЬ РАСКОЧЕВРЯЖИТЬСЯ РАСКОЧЕВЫВАТЬ РАСКОЧКАТЬ РАСКОШЕВАТЬСЯ РАСКОШЕЛИВАТЬСЯ РАСКОЩУНИТЬСЯ РАСКРАДЫВАТЬ РАСКРАИВАТЬ РАСКРАПЫВАТЬ РАСКРАСИТЬ РАСКРАСТЬ РАСКРАШИВАТЬ РАСКРЕПЛЯТЬ РАСКРИВИТЬ РАСКРИТИКОВЫВАТЬ РАСКРИЧАТЬ РАСКРОВЕТЬ РАСКРОИТЬ РАСКРОМИТЬ РАСКРОПЛЯТЬ РАСКРОШИТЬ РАСКРУГЛЯТЬ РАСКРУПИТЬ РАСКРУЧИВАТЬ РАСКРЫВАТЬ РАСКРЫЖЕВАТЬ РАСКРЫЛЯТЬ РАСКРЫТЬ РАСКРЯЖАТЬСЯ РАСКРЯКАЛСЯ РАСКРЯТАЛИ РАСКУВЫКАТЬСЯ РАСКУВЫРКАЛИСЬ РАСКУДАКАТЬСЯ РАСКУДЛАТИТЬ РАСКУДРЯВИТЬ РАСКУЛИКАТЬ РАСКУМЕКАТЬ РАСКУМИТЬ РАСКУНЕЖИТЬСЯ РАСКУПАТЬ РАСКУПОРИВАТЬ РАСКУПОРОСИТЬСЯ РАСКУПЫВАТЬСЯ РАСКУРАЖИВАТЬ РАСКУРАЛЕСИТЬСЯ РАСКУРЕПАТЬСЯ РАСКУРИВАТЬ РАСКУСЫВАТЬ РАСКУТЫВАТЬ РАСКУТЫРИВАТЬ РАСКУХНАТЬ РАСКУЧИВАТЬ РАСКУШЕНЬЕ РАСКУШИВАТЬ РАСПАВЛИНИЛСЯ РАСПАДАТЬ РАСПАЖИВАТЬ РАСПАИВАТЬ РАСПАКЛИВАТЬ РАСПАЛ РАСПАЛЕНЬЕ РАСПАЛЗЫВАТЬСЯ РАСПАЛИВАТЬ РАСПАЛУБИТЬ РАСПАМЯТОВАТЬСЯ РАСПАРИВАТЬ РАСПАРИТЬ РАСПАРЫВАТЬ РАСПАСИТЬ РАСПАСОВКА РАСПАСТЬ РАСПАТЛАТЬСЯ РАСПАТРОНИТЬ РАСПАУЖИВАТЬ РАСПАХИВАТЬ РАСПАЯТЬ РАСПЕВАТЬ РАСПЕДИНА РАСПЕКАТЬ РАСПЕЛЕНЫВАТЬ РАСПЕНЯТЬСЯ РАСПЕРЕЗАТЬ РАСПЕРЕТЬ РАСПЕРСТЫЙ РАСПЕСИВИТЬСЯ РАСПЕСТРЯТЬ РАСПЕТЛЯТЬ РАСПЕХИВАТЬ РАСПЕЧАТЫВАТЬ РАСПЕЧЬ РАСПЕЩРЯТЬ РАСПИВАТЬ РАСПИГАЛИТЬСЯ РАСПИЛИВАТЬ РАСПИНАТЬ РАСПИРАТЬ РАСПИСЫВАТЬ РАСПИТЬ РАСПИХИВАТЬ РАСПИЧКАТЬ РАСПИЩАТЬСЯ РАСПЛАВЛИВАТЬ РАСПЛАКАТЬСЯ РАСПЛАМЕНЯТЬ РАСПЛАНИРОВЫВАТЬ РАСПЛАСТЫВАТЬ РАСПЛАЧИВАТЬ РАСПЛАЩИВАТЬ РАСПЛЕВЫВАТЬ РАСПЛЕКАЯ РАСПЛЕМЕНЯТЬ РАСПЛЕНИТЬ РАСПЛЕСКИВАТЬ РАСПЛЕТАТЬ РАСПЛОЖАТЬ РАСПЛОХОЙ РАСПЛОЩИТЬ РАСПЛЫВАТЬ РАСПЛЮСНУТЬ РАСПЛЮХАТЬ РАСПЛЯСАТЬСЯ РАСПНУТЬ РАСПОВАЖИВАТЬ РАСПОВЫТЧАТЬ РАСПОГОЖИВАЕТСЯ РАСПОЗНАВАТЬ РАСПОИТЬ РАСПОЛАГАТЬ РАСПОЛАСКИВАТЬ РАСПОЛЗАТЬСЯ РАСПОЛИТЬСЯ РАСПОЛОВИНИВАТЬ РАСПОЛОЖЕНЬЕ РАСПОЛОНЯТЬ РАСПОЛОНЯТЬСЯ РАСПОЛОСОВЫВАТЬ РАСПОЛСТИТЬ РАСПОЛЫЗНУТЬ РАСПОЛЯТЬСЯ РАСПОМАЖИВАТЬ РАСПОПА РАСПОРАШИВАТЬ РАСПОРКА РАСПОРОТЬ РАСПОРУШАТЬ РАСПОРЯЖАТЬ РАСПОСАЖИВАТЬ РАСПОСТЕЛИТЬ РАСПОТЕТЬ РАСПОТЕШИТЬ РАСПОХМЕЛЯТЬ РАСПОЧИНАТЬ РАСПОЯСЫВАТЬ РАСПРАВЛЯТЬ РАСПРАСОЛИТЬ РАСПРАСТЫВАТЬ РАСПРАШИТЬ РАСПРЕВАТЬ РАСПРЕДЕЛЯТЬ РАСПРЕКРАСНЫЙ РАСПРЕМУДРЫЙ. РАСПРЕПЬЯНАЯ РАСПРИХОТНИЧАЛСЯ РАСПРОВОРИЛАСЬ РАСПРОГНЕВАТЬ РАСПРОДАВАТЬ РАСПРОИГРАЛСЯ РАСПРОКАЗИТЬСЯ РАСПРОКУКА РАСПРОПАДАТЬ РАСПРОРУШИТЬСЯ РАСПРОСТАТЬ РАСПРОСТИРАТЬ РАСПРОСТИТЬСЯ РАСПРОСТРАНЯТЬ РАСПРОСТЫЙ РАСПРОТОРИТЬ РАСПРОЩАТЬСЯ РАСПРУЖАТЬ РАСПРЫГАТЬСЯ РАСПРЫЖИТЬ РАСПРЫСКИВАТЬ РАСПРЯ РАСПРЯГАТЬ РАСПРЯДАТЬ РАСПРЯДАТЬСЯ РАСПРЯЖИТЬ РАСПРЯМЛЯТЬ РАСПРЯНУТЬ РАСПРЯСТЬ РАСПРЯТЫВАТЬ РАСПРЯЧЬ РАСПУГИВАТЬ РАСПУДРИВАТЬ РАСПУЖАТЬ РАСПУЗАТЕТЬ РАСПУЗЫРИВАТЬ РАСПУКИВАТЬ РАСПУНШЕВАТЬСЯ РАСПУПОК РАСПУСКАТЬ РАСПУТИЕ РАСПУТЫВАТЬ РАСПУХАТЬ РАСПУШАТЬ РАСПУЩАТЬ РАСПЫЖИТЬ РАСПЫЛАТЬСЯ РАСПЫЛИТЬ РАСПЫРЯТЬ РАСПЫТЫВАТЬ РАСПЫХАТЬСЯ РАСПЯДИТЬ РАСПЯЛИВАТЬ РАСПЯТИЕ РАССАЖИВАТЬ РАССАЛИВАТЬ РАССАМЕТЬ РАССАРИВАТЬ РАССАТАНИТЬСЯ РАССАТАРИТЬ РАССАХАРИТЬ РАССВАТЫВАТЬ РАССВЕРЛИВАТЬ РАССВЕТАТЬ РАССВИРЕПЕТЬ РАССЕВАТЬ РАССЕДАТЬСЯ РАССЕДЛЫВАТЬ РАССЕКАТЬ РАССЕЛИНА РАССЕЛЯТЬ РАССЕМЕНИВАТЬ РАССЕМЕНЯТЬ РАССЕРДИТЬ РАССЕРЕБРИТЬ РАССЕРЖАТЬ РАССЕСТЬСЯ РАССЕЧЬ РАССЕЯТЬ РАССИЖИВАТЬСЯ РАССИНЯТЬ РАССИРОПЛИВАТЬ РАССКАЗЫВАТЬ РАССКАКИВАТЬСЯ РАССКОРОДИТЬ РАССКРЕБАТЬ РАССЛАБЛЯТЬ РАССЛАВЛЯТЬ РАССЛАИВАТЬ РАССЛАНИВАТЬ РАССЛАЩИВАТЬ РАССЛЕДЫВАТЬ РАССЛЕЗИТЬ РАССЛЕПОВАТЬ РАССЛОИТЬ РАССЛОНИТЬ РАССЛУЖИВАТЬСЯ РАССЛУШИВАТЬ РАССМАТРИВАТЬ РАССМЕЯТЬСЯ РАССНАЩИВАТЬ РАССНУРОВЫВАТЬ РАССОБАЧИТЬСЯ РАССОВЕСТИТЬСЯ РАССОВЕТЫВАТЬ РАССОВЫВАТЬ РАССОЛАЖИВАТЬ РАССОЛИТЬ РАССОЛОХА РАССОПЕТЬСЯ РАССОРИТЬ РАССОРТИРОВЫВАТЬ РАССОСУЛИТЬСЯ РАССОХА РАССОХНУТЬСЯ РАССПРАШИВАТЬ РАССПРОС РАССРОЧИВАТЬ РАССТАВЛЯТЬ РАССТАНАВЛИВАТЬ РАССТАТЬСЯ РАССТЕГИВАТЬ РАССТИЛАТЬ РАССТЛАТЬ РАССТОНАТЬСЯ РАССТОРАНИВАТЬ РАССТОЯТЬ РАССТРАИВАТЬ РАССТРЕВАТЬСЯ РАССТРЕЛИВАТЬ РАССТРИГАТЬ РАССТРОИТЬ РАССТРУННЫЙ РАССТУПАТЬСЯ РАССУДАРИВАТЬ РАССУЖИВАТЬ РАССУНУТЬ РАССУПИТЬСЯ РАССУПОНИВАТЬ РАССУРГУЧИВАТЬ РАССУРМИЛА РАССУСАЛИВАТЬ РАССУСЛИВАТЬ РАССУЧИВАТЬ РАССУЧЬЕ РАССУШИВАТЬ РАССЧЕСТЬ РАССЧИТЫВАТЬ РАССЫКАТЬ РАССЫЛАТЬ РАССЫПАТЬ РАССЫХАТЬСЯ РАССЫЧАТЬ РАССЫШКА РАСТ РАСТАБАРИВАТЬ РАСТАБОРИТЬСЯ РАСТАГ РАСТАИВАТЬ РАСТАКАТЬСЯ РАСТАКЕЛАЖИВАТЬ РАСТАЛАНИТЬ. РАСТАЛКИВАТЬ РАСТАПЛИВАТЬ РАСТАПТЫВАТЬ РАСТАРАБАРИТЬСЯ РАСТАРАКАНИТЬ РАСТАРАНИТЬ РАСТАРАНТИТЬСЯ РАСТАРАЩИВАТЬ РАСТАРИВАТЬ РАСТАРКИВАТЬ РАСТАСКИВАТЬ РАСТАСОВЫВАТЬ РАСТАЧИВАТЬ РАСТАЩИТЬ РАСТАЯТЬ РАСТВОРЯТЬ РАСТЕКАТЬ РАСТЕЛЕШИТЬ РАСТЕЛИТЬСЯ РАСТЕМЕШИТЬ РАСТЕНЕТИТЬ РАСТЕНЬЕ РАСТЕНЬКАТЬ РАСТЕНЯТЬ РАСТЕПЕЛЯ РАСТЕРЕБЛИВАТЬ РАСТЕРЕТЬ РАСТЕРЗЫВАТЬ РАСТЕРИВАТЬ РАСТЕСЫВАТЬ РАСТЕТЁХА РАСТЕЧЬ РАСТЕШИТЬ РАСТИ РАСТИНАТЬ РАСТИРАТЬ РАСТИСКИВАТЬ РАСТИТЬ РАСТЛЕВАТЬ РАСТНУТЬ РАСТОБАРИВАТЬ РАСТОВАРИТЬСЯ РАСТОВОЛОСАЯ РАСТОГО РАСТОКА РАСТОЛАКИВАТЬ РАСТОЛДЫКИВАТЬ РАСТОЛМАЧИТЬ РАСТОЛСТЕТЬ РАСТОМЛЯТЬ РАСТОНЯТЬ РАСТОПАТЬСЯ РАСТОПИТЬ РАСТОПТАТЬ РАСТОПЧА РАСТОПЫРИВАТЬ РАСТОРБОВАТЬ РАСТОРГАТЬ РАСТОРГОВЫВАТЬСЯ РАСТОРКИВАТЬ РАСТОРМОШИТЬ РАСТОРОПИТЬ РАСТОРЫЖНИЧАТЬСЯ РАСТОСКОВАТЬСЯ РАСТОЧАТЬ РАСТРА РАСТРАВЛИВАТЬ РАСТРАНЖИРИТЬ РАСТРАЧИВАТЬ РАСТРАЩИВАТЬ РАСТРЕБУШИТЬ РАСТРЕВОЖИВАТЬ РАСТРЕПЫВАТЬ РАСТРЕСКИВАТЬСЯ РАСТРОГИВАТЬ РАСТРОИТЬ РАСТРОСТИТЬ РАСТРУБИТЬ РАСТРУДИТЬ РАСТРУН РАСТРУНИВАТЬСЯ РАСТРУХНУТЬ РАСТРУШИВАТЬ РАСТРЯСАТЬ РАСТУЖИТЬСЯ РАСТУЗИТЬ РАСТУНКАТЬ РАСТУРИВАТЬ РАСТУЧИЙ РАСТУЧНЕТЬ РАСТУШЕВЫВАТЬ РАСТЫКАТЬ РАСТЯВКАТЬСЯ РАСТЯГИВАТЬ РАСТЯМИТЬ РАСТЯНУТЬ РАСТЯПЫВАТЬ РАСТЯТЬ РАСФАНФАРОНИТЬСЯ РАСФАРФОРИТЬСЯ РАСФИНТИТЬСЯ РАСФРАНТИТЬСЯ РАСФУФЛЫЖИТЬ РАСФЫРКАТЬСЯ РАСХАЖИВАТЬ РАСХАИВАТЬ РАСХАМОСТИТЬ РАСХАПЫВАТЬ РАСХАРЧИТЬ РАСХАЯТЬ РАСХВАЛИВАТЬ РАСХВАРЫВАТЬСЯ РАСХВАСТЫВАТЬ РАСХВАТЫВАТЬ РАСХВОРАТЬСЯ РАСХИЗНУТЬ РАСХИКАТЬСЯ РАСХИЛЕТЬ РАСХИНЬКАТЬСЯ РАСХИЩАТЬ РАСХЛЕБЕНИВАТЬ РАСХЛЕБЫВАТЬ РАСХЛЕСТЫВАТЬ РАСХЛИПАТЬСЯ РАСХЛОБЫСНУТЬ РАСХЛОПЫВАТЬ РАСХЛЯБЫВАТЬ РАСХМЕЛЕТЬ РАСХНЫКАТЬСЯ РАСХОДИТЬСЯ РАСХОЛАЖИВАТЬ РАСХОЛИВАТЬ РАСХОМУТАТЬ РАСХОРОНИТЬ РАСХОРОХОРИТЬСЯ РАСХОХЛИВАТЬ РАСХОХОНИТЬСЯ РАСХОХОТАТЬСЯ РАСХРАБРИТЬСЯ РАСХРАПЕТЬСЯ РАСХРОМАЛСЯ РАСХУДИТЬСЯ РАСХУЛИВАТЬ РАСХУХРИТЬСЯ РАСЦАРАПЫВАТЬ РАСЦАЦУРИВАТЬ РАСЦВЕТАТЬ РАСЦЕЖИВАТЬ РАСЦЕЛИТЬ РАСЦЕЛОВАТЬ РАСЦЕНИВАТЬ РАСЦЕПЛЯТЬ РАСЦЕРЕМОНИТЬСЯ РАСЦУРАТЬСЯ РАСЦЫГАНИВАТЬ РАСЧАЛИВАТЬ РАСЧАСТИТЬСЯ РАСЧВАНИТЬСЯ РАСЧЕКАНИТЬ РАСЧЕРПЫВАТЬ РАСЧЕРЧИВАТЬ РАСЧЕСАТЬ РАСЧЕСТИТЬ РАСЧЕСЫВАТЬ РАСЧЕТ РАСЧЕТВЕРИВАТЬ РАСЧЕЧЕНИТЬСЯ РАСЧИВИТЬСЯ РАСЧИКАТЬ РАСЧИЛИКАТЬСЯ РАСЧИНАТЬ РАСЧИНЯТЬ РАСЧИСЛЯТЬ РАСЧИСТИТЬ РАСЧИТЫВАТЬ РАСЧИХАТЬСЯ РАСЧИХВОСТИТЬ РАСЧИЩАТЬ РАСЧУВАТЬ РАСЧУДИТЬСЯ РАСЧУМАКАТЬ РАСЧУФАРИТЬСЯ РАСЧУХИВАТЬ РАСШАГАКАТЬ РАСШАГАТЬСЯ РАСШАИВАТЬ РАСШАЛИВАТЬСЯ РАСШАМКАТЬ РАСШАРАШИТЬСЯ РАСШАРКИВАТЬ РАСШАРПАТЬ РАСШАТЫВАТЬ РАСШАХОВАТЬСЯ РАСШАЯТЬ РАСШВАРТОВИТЬ РАСШВЫРИВАТЬ РАСШЕВЕЛИВАТЬ РАСШЕЛОМИТЬ РАСШЕЛЬМОВАТЬ РАСШИБАТЬ РАСШИВАТЬ РАСШИКАТЬ РАСШИНЬГАТЬ РАСШИПЕТЬСЯ РАСШИРИВАТЬ РАСШИРЯТЬ РАСШИТЬ РАСШИФРОВЫВАТЬ РАСШНУРОВАТЬ РАСШУГАТЬ РАСШУМЕТЬСЯ РАСШУРФОВАТЬ РАСШУЧИВАТЬСЯ РАСЩАПЛИВАТЬ РАСЩЕБЕТАТЬСЯ РАСЩЕГОЛЯТЬСЯ РАСЩЕДРИВАТЬ РАСЩЕКОЛДЫВАТЬ РАСЩЕЛКИВАТЬ РАСЩЕЛЯТЬ РАСЩЕМЛЯТЬ РАСЩЕНИТЬСЯ РАСЩЕПЛЯТЬ РАСЩЕТИНИТЬСЯ РАСЩЕЧИТЬ РАСЩИПЫВАТЬ РАСЩУПЫВАТЬ РАСЩУРИВАТЬ РАТАЙ РАТАН РАТАФИЯ РАТАХ РАТИФИКОВАТЬ РАТКА РАТОВАТЬ РАТУША РАТЬ РАУК РАУТ РАУХТОПАЗ РАФИНАД РАХАТЬ РАХЕЛ РАХИТИЧЕСКОЕ РАХЛЯ РАХМАННЫЙ РАХОВАТЬ РАЦЕЯ РАЧЕНЬЕ РАЧИЙ РАЧИНА РАЧИТЬ РАЧКНУТЬ РАЧНОЙ РАШ РАШКЕТ РАШКУЛЬ РАШПЕР РАШПИЛЬ РАШПЛЯ РАШТРА РАЯТЬ РВАТЬ РВИНА РВОТА РДЕСТ РДЕТЬ РЕ РЕАГЕНТ РЕАЛ РЕАЛЬГАР РЕАЛЬНЫЙ РЕБЕЗ РЕБЕНОК РЕБЕРНЫЙ РЕБРО РЕБУС РЕБЯ РЕВАНШ РЕВЕНЬ РЕВЕРАНС РЕВЕРБЕР РЕВЕРС РЕВЕТЬ РЕВИЗОВАТЬ РЕВМАТИЗМ РЕВНОВАТЬ РЕВОЛЬВЕР РЕВОЛЮЦИЯ РЕГАЛИЯ РЕГАТА РЕГЕЛЬ РЕГЕНТ РЕГЛАМЕНТ РЕГОТАТЬ РЕГУЛЯРНЫЙ РЕДАКТОР РЕДАН РЕДКИЙ РЕДРЫЙ РЕДУТ РЕДЬ РЕЕСТР РЕЖ РЕЖИССЁР РЕЖКА РЕЖУХА РЕЗАНЬЕ РЕЗАТЬ РЕЗВИНЫ РЕЗВОТА РЕЗЕДА РЕЗЕРВ РЕЗИДЕНТ РЕЗИНА РЕЗНОЙ РЕЗОЛЮЦИЯ РЕЗОН РЕЗОНАНС РЕЗУЛЬТАТ РЕЗЧИК РЕЗЮМИРОВАТЬ РЕЙ РЕЙД РЕЙЕР РЕЙКА РЕЙНПЛАЦ РЕЙС РЕЙСФЕДЕР РЕЙТАР РЕКА РЕКАМБИО РЕКВИЗИЦИЯ РЕКЕТМЕЙСТЕР РЕКЛАМА РЕКЛО РЕКОГНОСЦИРОВАТЬ РЕКОМЕНДОВАТЬ РЕКРЕАЦИЯ РЕКРУТ РЕКТИФИКАТОР РЕКТОР РЕЛИГИЯ РЕЛЬ РЕЛЬЕФ РЕЛЬС РЕЛЯЦИЯ РЕМА РЕМЕЗИТЬ РЕМЕНЬ РЕМЕСА РЕМЕСЛО РЕМИЗ РЕМИЗЫ РЕМНЕВЫЙ РЕМНИК РЕМОНТ РЕМОХ РЕМПЛАД РЕМСТВО РЕМУХА РЕМЯНКА РЕНГ РЕНДУШ РЕНЕГАТ РЕНОНС РЕНСКОЕ РЕНТА РЕНЬ РЕПА РЕПАТЬСЯ РЕПЕЙ РЕПЕНИТЬ РЕПЕРТУАР РЕПЕТИЦИЯ РЕПИК РЕПИТЬ РЕПОЛОВ РЕПРЕССИВНЫЕ РЕПС РЕПТУХ РЕПУТАЦИЯ РЕСА РЕСКРИПТ РЕСМУС РЕСНИЦА РЕСПУБЛИКА РЕССОРА РЕСТОРАЦИЯ РЕТИВЫЙ РЕТИРОВАТЬСЯ РЕТИС РЕТИТЬСЯ РЕТОВАТЬ РЕТОРТА РЕТРАНШАМЕНТ РЕТРОГРАДНОЕ РЕТУШИРОВАТЬ РЕТЬ РЕТЮХА РЕУК РЕФЕРИРОВАТЬ РЕФЕТ РЕФЛЕКТОР РЕФОРМАЦИЯ РЕФРАКТОР РЕФУТАЦИЯ РЕХНУТЬ РЕЦЕНЗИРОВАТЬ РЕЦЕПТ РЕЦИДИВ РЕЧИ РЕЧИКИ РЕЧИСТЫЙ РЕЧИТАТИВ РЕЧКА РЕЧЬ РЕШ РЕШАТЬ РЕШЕТКА РЕШЕТО РЕШИМСКОЕ РЕШИТЬ РЕШМА РЕЩИ РЕЯ РЕЯТЬ РЖА РЖАНОЙ РЖАТЬ РЖЕВКА РИ РИБУША РИГА РИГОРИСТ РИДИКЮЛЬ РИЗА РИКОТА РИКОШЕТ РИМАРЬ РИНАТЬ РИНУТЬ РИПИДА РИС РИСКОВАТЬ РИСОВАТЬ РИСТАТЬ РИСУНОК РИТИНА РИТМ РИТОРИКА РИТУРНЕЛЬ РИФ РИФА РИФМА РИХОМА РИХТШАХТА РИЦИН РИЯТИСЯ РНАВ РОБА РОББЕР РОБЕТЬ РОБИТЬ РОВ РОВГА РОВГАТЬ РОВДА РОВДОГА РОВНЫЙ РОВУШКА РОГ РОГАЛЬ РОГДУГА РОГОВОЙ РОГОЗА РОГУЛЯ РОД РОДИЙ РОДИНА РОДСТВО РОДЫ РОДЯНКА РОЕВКА РОЖА РОЖАНЬЕ РОЖАТЬ РОЖДАТЬ РОЖЕК РОЖЬ РОЗ РОЗА РОЗВИНЫ РОЗГА РОЗМАРИН РОЗНЫЙ РОЗОБЕДЫ РОЗОВИД РОЗЫСКИВАТЬ РОИТЬ РОЙ РОЙКИ РОК РОКЕТ РОКИРОВАТЬ РОКЛЯ РОКОВОЙ РОКОТАТЬ РОКША РОЛЬ РОЛЯ РОМ РОМАН РОМАНЕЯ РОМАННИК РОМАШКА РОМБ РОМЕНСКОЕ РОМОДА РОМОНЬ РОМША РОНДИК РОНДО РОНЖА РОНЯТЬ РОПА РОПАКА РОПАТА РОПТАТЬ РОПУХА РОПШАК РОСА РОСКОСНЫЙ РОСКОШЬ РОСЛЫЙ РОСНЫЙ РОСОМАХА РОСПИСЬ РОСПУСКИ РОССКАЗНИ РОССТАНИ РОСТ РОСТАЛЬ РОСТБИФ РОСТВЕРК РОСТЕПЕЛЬ РОСТИ РОСТОША РОСТУХИ РОСЧИСТЬ РОСШАХ РОТ РОТИТЬ РОТИЯ РОТМИСТР РОТОНДА РОТОТНИК РОХАТЬ РОХЛЫЙ РОХОБА РОЧА РОЧЕГ РОЧИТЬ РОШПАНКА РОШТЕЙН РОЩА РОЯЛИСТ РТА РТАЧИТЬСЯ РТУТЬ РУБ РУБАКА РУБАН РУБАХА РУБИН РУБИТЬ РУБИЩЕ РУБРИКА РУВЕНЬ РУГА РУГАТЬ РУДОЙ РУЖЕЙНЫЙ РУЖЬ РУЖЬЕ РУЗ РУИНА РУИТЬ РУКА РУКАВИЦА РУКИ РУКОБИТЧИКИ РУКОМЕСЛО РУЛАДА РУЛЕК РУЛЕТКА РУЛИ РУЛЬ РУЛЬКА РУМБ РУМЕГА РУМОВОЙ РУМПЕЛЬ РУМСАТЬ РУМЯНЫЙ РУНД РУНДУК РУНО РУНЫ РУПАК РУПАС РУПИТЬ РУПОР РУПТАШ РУС РУСАК РУСАЛКА РУСИ РУСЛЕНЬ РУСЛО РУСТИК РУСТОВ РУСЫЙ РУТА РУТАБАГА РУТЕНИЙ РУТИЛЬ РУТИНА РУТКА РУХЛЫЙ РУХМАНЫЙ РУХНУТЬ РУЧАТЬ РУЧИТЬ РУЧНОЙ РУЧУТКА РУШАТЬ РУШНИК РЦЫ РЫБА РЫБИНА РЫБИТЬ РЫБНЯ РЫГАТЬ РЫДАТЬ РЫДВАН РЫЖИЙ РЫЖИТЬ РЫЗАНДАТЬ РЫКАТЬ РЫЛО РЫЛЯ РЫМ РЫМБАТЬ РЫМОНИТЬ РЫНДА РЫНДАТЬ РЫНДЕЛЬ РЫНДИК РЫНКА РЫНОК РЫНЧАГ РЫСИТЬ РЫТЬ РЫХЛЫЙ РЫХНУТЬСЯ РЫЦАРЬ РЫЧАГ РЫЧАТЬ РЫЧЕК РЬЮШ РЬЯНЫЙ РЮЕНЬ РЮЖА РЮМИТЬ РЮМКА РЮТИТЬ РЮХАТЬ РЮШ РЮШАТЬ РЯ-РЯ-РЯ! РЯБЫЙ РЯВКАТЬ РЯД РЯДНО РЯЖ РЯЖКА РЯЗАНЬ РЯМ РЯМА РЯМОК РЯНДА РЯНТОВАТЬ РЯПУХА РЯСА РЯСИНА РЯСТ РЯТУВАТЬ РЯХАТЬЕЯ РЯХНУТЬСЯ РЯЧКНУТЬ РЯШИТЬСЯ РЯШКА РЁВКА РЁПСАТЬ РЁХАТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву С

С СА СААДАК САБА САБАЙОН САБАН САБЕ САБЕИЗМ САБИНА САБЛУК САБЛЯ САБУР САВАН САВАОФ САВВАТИЯ-ПЧЕЛЬНИКА САВКА САВРАСЫЙ САВРЫ САГА САГАЙДАК САГАН САГО САД САДА САДАК САДЖА САДИТЬ САДКОВАЯ САДНИТЬ САДОВОД САЕЧНЫЙ САЖА САЖАТЬ САЖАТЬСЯ САЖЕНЬ САЗАН САЗОНЧИКИ САИМА САИШКА САЙБА САЙВА САЙГА САЙДАК САЙКА САК САКА САКАТЬ САКЕЛЛАРИЙ САКЕРА САКЛЯ САКМА САКСАК САКСОНКА САКША САКШИТ САЛАЗГАН САЛАЗКИ САЛАКУША САЛАЛЫЧИТЬ САЛАМАНДРА САЛАМАТА САЛАСА САЛАТ САЛАУРИТЬ САЛЕНГ САЛЕП САЛЕЦ САЛИВАЦИЯ САЛИТЬ САЛМА САЛМАШ САЛО САЛОН САЛОП САЛОТОПНЫЙ САЛПА САЛТЫК САЛУЩИЙ САЛФЕТКА САЛЫ САЛЬНЫЙ САЛЮТОВАТЬ САМ САМ-ДЕСЯТ САМАН САМАРА САМАРЕЯ САМБУК САМЕЦ САМКРОШЕ САМОВАР САМОВОЛИЕ САМОГОН САМОДЕРЖАВИЕ САМОЗВАНЕЦ САМОЛОВ САМОНАДЕЯНЬЕ САМОПРАВСТВО САМОРОДНЫЙ САМОСУД САМОУБИЙЦА САМОХОТИЕ САМРА САМРЯК САМСОНЧИКИ САМУР САМШИТ САМШУРА САН САНАПАЛ САНАРИТЬ САНГА САНГВИНИК САНДАЛ САНДАЛЫ САНДАРАКОВАЯ САНДОВЬ САНДРИК САНИ САНИЛО САНИТАР САНКИРИТЬ САП САПА САПЕТКА САПЕЦ САПИНА САПИТЬ САПОГ САПРОН САПСИМ САПУРИТЬ САПУХА САРА САРАБАЛИНА САРАБАНИТЬ САРАЙ САРАНА САРАФАН САРАЦИНСКОЕ САРБАКАН САРВЕНЬ САРГА САРГАН САРДАНА САРДИЙ САРДИНКА САРДОНИЧЕСКИЙ САРЖА САРКАЗМ САРКАНИТЬ САРКОФАГ САРЛУК САРМА САРНА САРОГА САРПИНКА САРСАПАРИЛЬ САРЫ САРЫБАРАК САРЫГА САРЫНЬ САРЬЯ САТ САТАН САТАНА САТИН САТИРА САТИСФАКЦИЯ САТОВКА САТУРН САУРЕЙ САУТКА САФИР САФЛОР САФОЙ САФЬЯН САХАР САХОВНЯ САХТА САЧИТЬ САЯН САЯР СБАВЛЯТЬ СБАГРИТЬ СБАЗЛАТЬ СБАИВАТЬ СБАЛТЫВАТЬ СБАРЫШИТЬ СБАТОВАТЬ СБАЯТЬ СБЕГАТЬ СБЕДИТЬ СБЕДРИТЬ СБЕЗДЕЛЬНИЧАТЬ СБЕЛЕНИТЬСЯ СБЕРДИТЬ СБЕРЕГАТЬ СБЕРИДОМ СБИВАТЬ СБИРАТЬ СБИТЕНЬ СБЛАЖИТЬ СБЛЕВЫВАТЬ СБЛИЖАТЬ СБЛУДИТЬ СБОДАТЬ СБОЖЬЕ СБОЙ СБОКУ СБОЛТАТЬ СБОНДИТЬ СБОРНИК СБОРОТЬ СБОСТИ СБОТАТЬ СБОЧЬ СБРАЖИВАТЬ СБРАСЫВАТЬ СБРАТАТЬСЯ СБРЕДИТЬ СБРЕЗГАТЬ СБРЕНДИТЬ СБРЕСТИ СБРЕХИВАТЬ СБРИВАТЬ СБРОДИТЬ СБРОЙНЫЙ СБРОСИТЬ СБРУДИТЬ СБРУШИТЬ СБРУЯ СБРЫЗГИВАТЬ СБРЫНДИВАТЬ СБУЗЫКАТЬ СБУНДЕТЬ СБУНТИТЬ СБУТЕТЕНИТЬ СБУХАТЬ СБЫВАТЬ СВАВОЛИТЬ СВАДЕБНЫЙ СВАДИТИ СВАЖИВАТЬ СВАЗЖИВАТЬСЯ СВАЙКА СВАЛИВАТЬ СВАЛИЦА СВАРА СВАРАКСАТЬ СВАРГАНИТЬ СВАРИВАТЬ СВАРИТЬСЯ СВАРНАКАТЬ СВАТАЖИТЬСЯ СВАТАТЬ СВАХЛЯТЬ СВАЯ СВЕВАТЬ СВЕДАТЬ СВЕДЕНЬЕ СВЕЖИЙ СВЕЗЕНИЕ СВЕКЛА СВЕКОВАТЬСЯ СВЕКОР СВЕНЕ СВЕНЧИВАТЬ СВЕРБЕТЬ СВЕРГАТЬ СВЕРГУЗИТЬ СВЕРЕЖИЙ СВЕРЕЛ СВЕРЖЕННЫЙ СВЕРКАТЬ СВЕРЛИТЬ СВЕРНУТЬ СВЕРОН СВЕРСТЫВАТЬ СВЕРТЫВАТЬ СВЕРХ СВЕРЧОК СВЕРШАТЬ СВЕРЩ СВЕРЯТЬ СВЕСИТЬ СВЕСТИ СВЕСТИТЬСЯ СВЕСТЬ СВЕТ СВЕТИК СВЕТЛЫЙ СВЕТЛЯК СВЕТНЫЙ СВЕТОНОСЕЦ СВЕТОЧ СВЕТСКИЙ СВЕЧА СВЕЧАТЬСЯ СВЕШИВАТЬ СВЕШИТЬСЯ СВЕЩА СВЕЯТЬ СВИВАТЬ СВИГАТЬ СВИДАТЬСЯ СВИДЕТЕЛЬ СВИДЫЙ СВИЗКА СВИЗЬ СВИЛЕВАТЫЙ СВИНЕЦ СВИНОЙ СВИНЧИВАТЬ СВИНЬЯ СВИРАТЬ СВИРЕПА СВИРЕПЫЙ СВИРЕЩАТЬ СВИРКУН СВИРОН СВИРЫВАТЬСЯ СВИСАТЬ СВИСТАТЬ СВИТА СВИТОК СВИХИВАТЬ СВИЩ СВИЯЗЬ СВОБОДА СВОБЫЧНЫЙ СВОДИТЬ СВОЕВОЛЬНЫЙ СВОЗЖАТЬСЯ СВОЗИТЬ СВОИННИК СВОЙ СВОЙСКИЙ СВОЛАКИВАТЬ СВОНУ СВОРА СВОРАЖИВАТЬ СВОРАЧИВАТЬ СВОРИТЬСЯ СВОРКОВАТЬСЯ СВОРНЫЙ СВОРОБ СВОРОВЫВАТЬ СВОРЫХАТЬ СВОЯК СВЫКАТЬСЯ СВЫСОКА СВЫЧКА СВЫШЕ СВЯЗЫВАТЬ СВЯСЬ СВЯТОЙ СГАДАТЬ СГАДОВАТЬ СГАДЫВАТЬ СГАИВАТЬ СГАЙБАТЬ СГАЛИТЬ СГАЛЬНИЧАТЬ СГАНИВАТЬ СГАРАТЬ СГАРДАТИТЬ СГАРКАТЬ СГАСНУТЬ СГИБАТЬ СГИНУТЬ СГЛАДЫВАТЬ СГЛАЖИВАТЬ СГЛАСИТЬ СГЛОДАТЬ СГЛУЗДИТЬ СГЛУПИТЬ СГЛЫЗДИТЬ СГЛЯДИНЫ СГНАИВАТЬ СГНЕТАТЬ СГНИТЬ СГНУСИТЬ СГОВАРИВАТЬ СГОЖАТЬСЯ СГОЛДИТЬ СГОЛОВОК СГОЛОМЯ СГОЛЯТЬ СГОМОНИТЬСЯ СГОН СГОНОШИТЬ СГОРАЖИВАТЬ СГОРАТЬ СГОРБЛИВАТЬ СГОРЕВАТЬСЯ СГОРЕТЬ СГОРОДИТЬ СГОРОШИТЬ СГОРСТАТЬ СГОСТИТЬСЯ СГОТОВИТЬ СГОШИТЬ СГРАБЛИВАТЬ СГРЕБАТЬ СГРЕЗИТЬ СГРЕСТИ СГРЕХОВОДНИЧАТЬ СГРОЗДИТЬ СГРОМОЗЖАТЬ СГРУБИТЬ СГРУЖАТЬ СГРУЖИВАТЬ СГРУИТЬ СГРУНТИТЬСЯ СГРУППИРОВАТЬ СГРУСТНУТЬСЯ СГРЫЗАТЬ СГУБИТЬСЯ СГУБЛЯТЬ СГУЗАТЬ СГУМИТЬ СГУНУТЬ СГУРАСТИЛОСЬ СГУРТИТЬ СГУЩАТЬ СДАБРИВАТЬ СДАВАТЬ СДАВЛИВАТЬ СДАИВАТЬ СДАЛЯ СДАРЬЕ СДАТОЧНЫЙ СДВАИВАТЬ СДВЕРЯЖИВАТЬ СДВИГАТЬ СДВОИТЬ СДВЁРКИ СДЕБЕШНЫЙ СДЕВАТЬ СДЕКАТЬСЯ СДЕЛАТЬ СДЕРГИВАТЬ СДЕРЖИВАТЬ СДЕРНУТЬ СДИВИТЬСЯ СДИКОВАТЬ СДИРАТЬ СДИЧАТЬ СДОБА СДОБЛЯТЬСЯ СДОГАДАТЬСЯ СДОГОНЯТЬ СДОИТЬ СДОЛЯТЬ СДОНДИТЬ СДОНЖИТЬ СДОР СДОХЛЫЙ СДРОБЛЯТЬ СДРУЖАТЬ СДУВАТЬ СДУЖАТЬ СДУМАТЬ СДУНУТЬ СДУРИТЬ СДУТЬ СДУШИСТЫЙ СДЫГАТЬ СДЫРДИТЬСЯ СДЫХАТЬ СДЮЖАТЬ СДЯКАТЬСЯ СЕ СЕАНС СЕБАСТРЫ СЕБЕЛЬ СЕБЕР СЕБЬЕ СЕБЯ СЕВАЛКА СЕВЕР СЕВЕРГА СЕВЕРЮХА СЕВЕЦ СЕВЛЯГА СЕВОДНИ СЕВРИТЬ СЕВРЮК СЕВЫТНИК СЕГМЕНТ СЕГОДНЯ СЕДАЛО СЕДЛО СЕДМЬ СЕДНИ СЕДОВИНА СЕДОЙ СЕЕ СЕЖ СЕЗЕНЬ СЕЗОН СЕЙ СЕЙДЫ СЕЙМ СЕЙТАЛИ СЕЙЧАС СЕКАНС СЕКАС СЕКАТЬ СЕКВЕСТРОВАТЬ СЕКЕРА СЕКИРА СЕКРЕТ СЕКСТА СЕКТА СЕКТАТЬ СЕКУЛЯРИЗАЦИЯ СЕКУНДА СЕЛАВА СЕЛГОДУ СЕЛЕДКА СЕЛЕДНИК СЕЛЕЗЕНКА СЕЛЕЗЕНЬ СЕЛЕН СЕЛЕНГА СЕЛЕНИК СЕЛЕНИТЬ СЕЛЕТНИЙ СЕЛИВАН СЕЛИКИЙ СЕЛИТА СЕЛИТРА СЕЛИТЬ СЕЛЬГА СЕЛЬДЕРЕЙ СЕЛЬДЬ СЕЛЬЗЯ СЕЛЬНИК СЕЛЬСКИЙ СЕЛЯВА СЕЛЯНИН СЕМ СЕМГА СЕМЕЙСТВО СЕМЕН-ДЕНЬ СЕМЕНДУХА СЕМЕНИТЬ СЕМЕРИК СЕМЕСТР СЕМИЛЁР СЕМИНАРИЯ СЕМИОТИКА СЕМИСТРУННЫЙ СЕМИТИЧЕСКИЕ СЕМПЛЬ СЕМРЯГА СЕМРЯК СЕМЬ СЕМЯ СЕНАТ СЕНИТЬ СЕНКИ СЕНО СЕНТЕНЦИЯ СЕНТИМЕНТАЛЬНЫЙ СЕНТЯБРЬ СЕПАРАТНЫЙ СЕПИЯ СЕПТИМА СЕРА СЕРАЛЬ СЕРАФ СЕРБАЛИНА СЕРБАТЬ СЕРВИЗ СЕРГА СЕРГИЙ-КАПУСТНИК СЕРДЕЧНЫЙ СЕРДОЛИК СЕРДЦЕ СЕРДЮКИ СЕРЕБРО СЕРЕГА СЕРЕДА СЕРЕЖКА СЕРЕН СЕРЕНАДА СЕРЖАНТ СЕРИЯ СЕРМЯГА СЕРНА СЕРОЗНЫЯ СЕРП СЕРПЕНТИН СЕРПЯНКА СЕРТЕПАРТИЯ СЕРТУК СЕРЧАТЬ СЕРЫЙ СЕРЬГА СЕРЬЕЗНЫЙ СЕСЕКАТЬ СЕСНО СЕССИЯ СЕСТРА СЕСТЬ СЕСЬ СЕСЬКАТЬ СЕТЕВО СЕТКА СЕТОВАТЬ СЕТЬ СЕУНЧ СЕУТРА СЕХТАТЬ СЕЧЬ СЕЧЬСЯ СЕЯЛКА СЖАГАТЬ СЖАЛИТЬ СЖАМКАТЬ СЖАМНУТЬСЯ СЖАРИТЬ СЖАТЬ СЖЕВАТЬ СЖИВАТЬ СЖИГАТЬ СЖИДАТЬСЯ СЖИМАТЬ СЖИНАТЬ СЖИРАТЬ СЖИРОВАЛА СЖИТЬ СЖУПИТЬСЯ СЖУРИТЬСЯ СЖУЧИТЬ СЖУЩЕРИТЬ СЗАВАРУ СЗАДУ СЗИМЕТЬ СЗИРАТЬСЯ СЗЫВАТЬ СИ СИБАРИТ СИБИЛЬ СИБИРЯК СИВЕР СИВКАТЬ СИВЫЙ СИГ СИГАРА СИГАТЬ СИГКЛИТ СИГНАЛ СИДЕБКА СИДЕНЬ СИДЕРИТ СИДЕТЬ СИДЕТЬСЯ СИДОРА-ОГУРЕЧНИКА СИЕНИТ СИЕНЬ СИЖАНКА СИЗИГИИ СИЗИТЬ СИЗЫЙ СИКА СИКАВА СИКАТЬ СИКЕР СИКОВАТЬ СИКОМОР СИЛА СИЛИЦИЙ СИЛИЧЬ СИЛЛАБИЧЕСКИЙ СИЛЛОГИЗМ СИЛО СИЛОК СИЛУЭТ СИЛЬКА СИЛЬНЫЙ СИМ СИМА СИМВОЛ СИМИЧКО СИММЕТРИЯ СИМОНИЯ СИМПАТИЯ СИМПТОМ СИМФОНИЯ СИНАГОГА СИНАКСАРИЙ СИНАПИСМ СИНГИЛЬ СИНДАТЬ СИНДИК СИНЕВА СИНЕКУЙ СИНЕЛЬ СИНЕНЬЕ СИНЕЦ СИНИЙ СИНОД СИНОЛОГ СИНОНИМ СИНОПЛЬ СИНОПСИС СИНОПСКАЯ СИНТАКСИС СИНТЕПА СИНУС СИНХРОНИСМ СИНЬ СИПАТЬ СИПЛЫЙ СИРБЯРИЧНИК СИРЕНА СИРЕНИЦА СИРЕНЬ СИРЕЧЬ СИРИН СИРИУС СИРКА СИРМАН СИРНАЯ СИРОГОЛОВАТЕНЬ СИРОП СИРОТА СИРОТЕНЬ СИРТЬ СИРЫЙ СИСА СИСТЕМА СИТЕЦ СИТО СИТУАЦИЯ СИТЦЕВЫЙ СИТЯГА СИУГАН СИФИЛИЧЕСКИЙ СИФОН СИЦЕ СИЧНЫЙ СИЯН СИЯТЬ СКАБА СКАБЕЖИТЬ СКАБИОЗА СКАВАЛДВА СКАВЕРЗИТЬ СКАВУРИВАТЬ СКАВУЧАТЬ СКАЖАТЬСЯ СКАЗИБКА СКАЗОБЩИК СКАЗЫВАТЬ СКАКАТЬ СКАКШИВАТЬ СКАЛА СКАЛДЫРНИЧАТЬ СКАЛЕЧИТЬ СКАЛИТЬ СКАЛИШИТЬ СКАЛКА СКАЛПЕЛЬ СКАЛУН СКАЛЫВАТЬ СКАЛЬНЯ СКАЛЬЯ СКАЛЮХА СКАЛЯБИНА СКАМНИК СКАМОНИЙ СКАМЬЯ СКАНДАК СКАНДАЛ СКАНДОВАТЬ СКАНЕЦ СКАНЮЧИТЬ СКАПЛИВАТЬ СКАПУТИТЬ СКАПЫВАТЬ СКАРА СКАРАПЧИТЬ СКАРАТЬ СКАРБ СКАРГЫКАТЬ СКАРЕД СКАРКАТЬ СКАРЛАТИНА СКАРМАК СКАРМЛИВАТЬ СКАРПЕЛЬ СКАРТАВИТЬ СКАТАТЬ СКАТЕРТЬ СКАТЫВАТЬ СКАТЬ СКАФА СКАЧИВАТЬ СКАЧКА СКАШИВАТЬ СКАШЛЯТЬСЯ СКАЩИВАТЬ СКВАЖИНА СКВАЛЫЖИТЬ СКВАРА СКВАШИВАТЬ СКВЕР СКВЕРНА СКВИЛЯГА СКВИТАТЬ СКВОЗЬ СКВОКТАЛА СКВОРЕЦ СКЕБКА СКЕЛЕТ СКЕЛЯ СКЕПАТЬ СКЕПТИЦИЗМ СКЕРДА СКЕС СКЕЯ СКИБКА СКИВАТЬСЯ СКИГОЛИТЬ СКИДЫВАТЬ СКИЛЯГА СКИНИЯ СКИНУТЬ СКИПА СКИПАТЬСЯ СКИПЕТР СКИПИДАР СКИРБЬ СКИРДА СКИРЧИГАТЬ СКИСАТЬ СКИТ СКИТАТЬСЯ СКЛАБИТЬСЯ СКЛАДЫВАТЬ СКЛЕВЫВАТЬ СКЛЕИВАТЬ СКЛЕНЬ СКЛЕПЫВАТЬ СКЛЕРОТИКА СКЛИВИТЬСЯ СКЛИЗКИЙ СКЛИКАТЬ СКЛО СКЛОКА СКЛОНЯТЬ СКЛОЧИВАТЬ СКЛУСИТЬСЯ СКЛЫКИ СКЛЮЧАТЬ СКЛЯД СКЛЯНКА СКЛЯНЫ СКЛЯЧИВАТЬ СКЛЁЗКИЙ СКЛЁСКАТЬ СКНИПА СКОБА СКОБЛИТЬ СКОБЧИК СКОБЫЧКОВАТЫЙ СКОВАТЬ СКОВЕРЗЕНЬ СКОВЕРКИВАТЬ СКОВОРОДА СКОВРАНЕЦ СКОВЫВАТЬ СКОВЫРИВАТЬ СКОГОЛИТЬ СКОЗЫРИВАТЬ СКОЙ СКОК СКОКТАТИ СКОЛАЧИВАТЬ СКОЛБАТЬ СКОЛДЫРИТЬ СКОЛЕБАТЬ СКОЛЗАТЬ СКОЛИТЬ СКОЛКА СКОЛОБИТЬ СКОЛОЗИТЬ СКОЛОК СКОЛОКОЛИТЬ СКОЛОТКА СКОЛУДИНА СКОЛУПЫВАТЬ СКОЛУХА СКОЛЬ СКОЛЬЗИТЬ СКОЛЬКО СКОМБРИЯ СКОМИТЬ СКОМКИВАТЬ СКОМЛИТЬ СКОМОРОХ СКОМПОНОВАТЬ СКОМПРОМЕТИРОВАТЬ СКОНАТЬ СКОНГС СКОНДАК СКОНС СКОНЧАВАТЬ СКОПА СКОПАЖНЫЙ СКОПЕРДИН СКОПИНА СКОПИТЬ СКОПКАРЬ СКОПЛЕНИЕ СКОПОСКОЙ СКОПТЫРЬ СКОПЩИНА СКОПЫТИТЬ СКОРА СКОРАЧИВАТЬ СКОРБИТЬ СКОРБУТ СКОРБЬ СКОРЕЖИТЬ СКОРКАТЬ СКОРЛУПА СКОРМИТЬ СКОРНЯК СКОРО СКОРОБЛИВАТЬ СКОРОГОВОРНЫЙ СКОРОДА СКОРОМНЫЙ СКОРОНОГИЙ СКОРОПИСНЫЙ СКОРОСЫЙ СКОРОТАТЬ СКОРОТЕЧНОЕ СКОРПИЙ СКОРУЗНУТЬ СКОРЧИВАТЬ СКОРЫЙ СКОРЫНЬЯ СКОРЬЁ СКОРЯБАТЬ СКОРЯВЕТЬ СКОРЯТЬСЯ СКОРЯЧИТЬ СКОСИТЬ СКОСТИТЬ СКОСЫРЯТЬ СКОТ СКОТНАЯ СКОЧЕВЫВАТЬ СКОЧЕК СКОЧКАТЬ СКОЧКИ СКОШЕВАТЬ СКРАГЛИ СКРАДЫВАТЬ СКРАИВАТЬ СКРАШИВАТЬ СКРЕБОК СКРЕЖЕТАТЬ СКРЕНДЕЛИТЬ СКРЕНТАТЬ СКРЕНУТЬ СКРЕПЛЯТЬ СКРЕПУХА СКРЕСТИТЬ СКРЕСТЬ СКРЕЩИВАТЬ СКРИВЛЯТЬ СКРИЖАЛЬ СКРИКИВАТЬ СКРИКОВАТЬ СКРИН СКРИП СКРИЧАТЬ СКРИЧИКАТЬ СКРОБАТЬ СКРОБКИЙ СКРОБОТЕНЬ СКРОВНЫЙ СКРОИТЬ СКРОМАДИТЬ СКРОМНЫЙ СКРОНА СКРОПАТЬ СКРОПКИЙ СКРОТЕТЬ СКРОФУЛЫ СКРОХОБОРНИЧАТЬ СКРУГЛЯТЬ СКРУПИТЬ СКРУПУЛ СКРУЧИВАТЬ СКРЫВАТЬ СКРЫЖАПЕЛЬ СКРЫЖЕВАТЬ СКРЫЛИТЬСЯ СКРЫЛЬ СКРЫНЯ СКРЫПАЧ СКРЫТНЫЙ СКРЫХТАТЬ СКРЮЧИВАТЬ СКРЯБАТЬ СКРЯГА СКРЯТАТЬ СКУБРЕЯ СКУБТИ СКУГОРИТЬ СКУДА СКУДАХТАТЬ. СКУДЕЛЬ СКУДНЫЙ СКУКА СКУКОЖИТЬ СКУКСИТЬ СКУЛА СКУЛАЧИТЬ СКУЛДЫЖИТЬ СКУЛЕБЯКАТЬ СКУЛИТЬ СКУЛЬПТОР СКУЛЯ СКУМБРИЯ СКУМЛИВАТЬСЯ СКУНАТЬ СКУНДЫЖИТЬ СКУПАТЬ СКУПИТИ СКУПОЙ СКУПЫВАТЬ СКУРГУЗИТЬ СКУРИДИТЬ СКУРНЫКАТЬ СКУРТАТЬ СКУРЁНОК СКУСИНЬКА СКУСНЫЙ СКУСЫВАТЬ СКУТАТЬ СКУТИТЬ СКУТЫВАТЬ СКУФЬЯ СКУЧАТЬ СКУЧИВАТЬ СКУЧНЫЙ СКУШАТЬ СКУЯРЫЙ СКЫРЧИГАТЬ СЛАБЫЙ СЛАВА СЛАВЛЕНОЕ СЛАВЯНСТВО СЛАГАТЬ СЛАДИТЬ СЛАДКИЙ СЛАЖИВАТЬ СЛАЗИТЬ СЛАКОМИТЬ СЛАМ СЛАМА СЛАМЛИВАТЬ СЛАМЧЕЙ СЛАНЕЦ СЛАНКА СЛАПАТЬ СЛАСИТЬ СЛАСТЬ СЛАТЬ СЛАУДИТЬ СЛАЭТЬ СЛАЯТЬСЯ СЛЕБОВАТЬ СЛЕВА СЛЕГАТЬ СЛЕГКА СЛЕДИТЬ СЛЕЗА СЛЕЗАТЬ СЛЕКИША СЛЕМЯ СЛЕН СЛЕНДАТЬ СЛЕПИТЬ СЛЕПОЙ СЛЕСАРЬ СЛЕТЫВАТЬ СЛЕТЬ СЛЕТЬЕ СЛЕЧЬ СЛИВА СЛИВАТЬ СЛИГОЗИТЬ СЛИЗИСТЫЙ СЛИЗУРКА СЛИЗЫВАТЬ СЛИКОВАТЬ СЛИМАК СЛИМОНИТЬ СЛИНА СЛИНЯТЬ СЛИПАТЬ СЛИСТНУТЬ СЛИТНЫЙ СЛИХА СЛИЧАТЬ СЛИШЕК СЛИШИТЬ СЛИШКОМ СЛИЯТИ СЛОБОДА СЛОВЕНКА СЛОВЕТЬ СЛОВНО СЛОВО СЛОВУТЫЙ СЛОГ СЛОЕНИЕ СЛОЖЕНИЕ СЛОЙ СЛОКШИТЬ СЛОМАТЬ СЛОНИТЬ СЛОНЦЕ СЛОП СЛОТА СЛОУТНИК СЛУГА СЛУДА СЛУЖИТЬ СЛУЗ СЛУЗГАТЬ СЛУКА СЛУКАВИТЬ СЛУПЛИВАТЬ СЛУХ СЛУЧАЙ СЛУШАТЕЛЬ СЛЫГАТЬ СЛЫЗИТЬ СЛЫКОСИТЬ СЛЫТЬ СЛЫХАТЬ СЛЮБЛИВАТЬСЯ СЛЮДА СЛЮЗ СЛЮЗГАТЬ СЛЮЗИТЬ СЛЮНА СЛЮНДА СЛЮНЬБА СЛЮТИТЬ СЛЮТЬЕ СЛЯБАТЬ СЛЯГ СЛЯГА СЛЯКИЙ СЛЯКОТЬ СЛЯМЗИТЬ СЛЯНДА СЛЯПАТЬ СЛЯЦАТИ СЛЯШИТЬ СМА'КА СМАГА СМАЗЫВАТЬ СМАИВАТЬ СМАК СМАКЛАЧИТЬ СМАКОВНИК СМАЛВЛИВАТЬ СМАЛИВАТЬ СМАЛИТЬ СМАЛИТЬСЯ СМАЛКИВАТЬ СМАЛУ СМАЛЧИВАТЬ СМАЛЫВАТЬ СМАЛЬТА СМАЛЬХАНИТЬ СМАНИВАТЬ СМАРАГД СМАРАТЬ СМАРГАНУТЬ СМАРГИВАТЬ СМАРИВАТЬ СМАРЫВАТЬ СМАСТЕРИТЬ СМАТИТЬ СМАТЫВАТЬ СМАХИВАТЬ СМАЧИВАТЬ СМАЧНЫЙ СМАЯТЬ СМЕЖАТЬ СМЕКАТЬ СМЕЛЫЙ СМЕНЯТЬ СМЕРДЕТЬ СМЕРЗАТЬ СМЕРИВАТЬ СМЕРКАТЬСЯ СМЕРТЬ СМЕРЧ СМЕРЁДУШКА СМЕСИТЬ СМЕСТИТЬ СМЕТА СМЕТАТЬ СМЕТЫВАТЬ СМЕХ СМЕЧАТЬ СМЕШИВАТЬ СМЕЩАТЬ СМЕЯТЬСЯ СМИГИВАТЬ СМИЛИТЬСЯ СМИНАТЬ СМИРНА СМИРЯТЬ СМОГАТЬ СМОЕ СМОКНУТЬ СМОКОВНИЦА СМОКОТАТЬ СМОЛА СМОЛАЧИВАТЬ СМОЛВИТЬ СМОЛЕВОЙ СМОЛОДУ СМОЛОСЬ СМОЛОТИТЬ СМОЛОТЬ СМОЛЧАТЬ СМОЛЬ СМОЛЬКА СМОЛЯВЫЙ СМОНУТЬ СМОРГНУТЬ СМОРКАТЬ СМОРОД СМОРОЗИТЬ СМОРЩИВАТЬ СМОТАТЬ СМОТОРИТЬ СМОТРЕТЬ СМОЧИТЬ СМОЧЬ СМОШЕННИЧАТЬ СМРАДИТЬ СМУГА СМУДРИТЬ СМУЗДАТЬ СМУРЫГАТЬ СМУРЫЙ СМУСТИТЬ СМУТА СМУХА СМУХЛЕВАТЬ СМУЧАТЬ СМУЧИВАТЬ СМУШКА СМЫВАТЬ СМЫГАТЬ СМЫКАТЬ СМЫЛИТЬ СМЫШЛЯТЬ СМЯГНУТЬ СМЯГЧАТЬ СМЯКАТЬ СМЯТАТИ СМЯТКА СМЯТЬ СНАБДЕВАТЬ СНАВОЛИ СНАВРИВАТЬ СНАГА СНАГОЛОВНИК СНАДОБЛЯТЬ СНАЖИВАТЬ СНАЙ СНАЙТОВЛИВАТЬ СНАКРУЧАТЬ СНАЛЕЗТЬ СНАРВА СНАРОВИТЬ СНАРУЖИ СНАРЯЖАТЬ СНАСИЛОВАТЬ СНАСЛАЖДАТИСЯ СНАСЛЕДОВАТ СНАСТЬ СНАФИДА СНАЧАЛА СНАЧИТЬ СНАШЕ СНАШИВАТЬ СНАЩАТЬСЯ СНЕВОЛИВАТЬ СНЕГ СНЕДЬ СНЕЖНЫЙ СНЕСТИ СНЕТ СНЕТИКУ СНЕТОК СНЕТЬ СНИГИРЬ СНИДОВАТЬ СНИЗАТЬ СНИЗУ СНИЗЫВАТЬ СНИМАТЬ СНИСКИВАТЬ СНИСХОДИТЬ СНИТИТЬ СНИТЬ СНИТЬСЯ СНИЦА СНОБДЕНИЕ СНОВА СНОВАТЬ СНОВИДЕНИЕ СНОЗА СНОКОТИТЬ СНОЛИНА СНОЛЮБИВЫЙ СНОП СНОПЬЯНОЕ СНОРАВЛИВАТЬ СНОСИТЬ СНОТА СНОТВОРНЫЙ СНОХА СНУЗНИЙ СНУЛЫЙ СНУР СНУРЫЙ СНУТРИ СНУТЬ СНЫРЯТЬ СНЫЧ СНЮХАТЬ СНЯГОЛОВЬ СНЯТЬ СНЁМ СО СОБАРНИК СОБЕЗНАЧАЛЬНАЯ СОБЕНИК СОБЕСЕДОВАТЬ СОБИНА СОБИРАТЬ СОБКАЯ СОБЛАГОВОЛЯТЬ СОБЛАЗНЯТЬ СОБЛИСТАТЬ СОБЛОКАТЬ СОБЛЮДАТЬ СОБОЛЕЗНОВАТЬ СОБОЛЬ СОБОРОВАТЬ СОБОЮ СОБРАНИЕ СОБРАТ СОБРУДИТЬ СОБРУНЯТЬСЯ СОБРЯЖАТЬ СОБУТЫЛЬНИК СОБЩА СОБЫТИЕ СОБЬ СОВА СОВАТЬ СОВВОДИТЬ СОВЕДАТЕЛЬ СОВЕРШАТЬ СОВЕСТЬ СОВЕЩАТЬСЯ СОВИНЫЙ СОВКИЙ СОВЛАДЕВАТЬ СОВЛАЧАТЬ СОВМЕЩАТЬ СОВОДВОРЯТЬ СОВОЗВОДИТЬ СОВОЗВЫШАТЬ СОВОЗДВИГАТЬ СОВОЗДЫХАТИ СОВОЗЛЕЖАТЬ СОВОЗНОСИТЬ СОВОЗРАЩАТЬ СОВОИН СОВОК СОВОКУПЛЯТЬ СОВОПРОШАТИСЯ СОВОСПИТЫВАТЬ СОВОСПОМИНАТЬ СОВОССТАВАТЬ СОВОСХВАЛЯТЬ СОВОСХОДИТЬ СОВОЦАРЯТЬ СОВПАДАТЬ СОВРАЖДОВАТЬ СОВРАСЫЙ СОВРАТИТЬ СОВРАТЬ СОВРАЩАТЬ СОВРЕЖАТЬ СОВРЕМЕНЯТЬ СОВСЕЛЬНИК СОВСЕМ СОВСТАВАНИЯ СОВЫКАТЬСЯ СОГАДАТЕЛЬ СОГАЧКА СОГБЕНИЕ СОГЛАГОЛАТИ СОГЛАШАТЬ СОГЛУМИТЬСЯ СОГЛЯДАТЬ СОГНАТЬ СОГНЕТАТЬ СОГНИТЬ СОГНУТЬ СОГРА СОГРАЖДАТЬ СОГРАНИЧНЫЙ СОГРЕВАТЬ СОГРЕШАТЬ СОГРУБИТЬ СОДА СОДВИГАТЬ СОДЕВАТЬ СОДЕНКА СОДЕННЫЙ СОДЕРА СОДЕРЖАТЬ СОДИЙ СОДИНОЧИТЬСЯ СОДНОВО СОДНОРЯДУ СОДОМ СОДРАТЬ СОДРОБЛЯТЬ СОДРОГАТЬСЯ СОДРУГ СОЕДИНЯТЬ СОЖАЛЕТЬ СОЖАР СОЖИГАТЬ СОЖИДАТЬ СОЖИМАТЬ СОЖИНАТЬ СОЖИТЕЛЬ СОЖРАТЬ СОЗВАНИВАТЬ СОЗВАТЬ СОЗВЕЗДИЕ СОЗВУЧИТЬ СОЗДАВАТЬ СОЗДОЛЯТЬ СОЗДОМ СОЗЕМЕЦ СОЗЕПИТЬ СОЗЕРЦАТЬ СОЗИДАТЬ СОЗИНА СОЗИРАТЬ СОЗЛА СОЗНАВАТЬ СОЗОРУ СОЗРЕВАТЬ СОЗЫВАТЬ СОИЗВОЛЯТЬ СОИЗГОНЯТЬ СОИЗДАТЕЛЬ СОИМЕННЫЙ СОИСКИВАТЬ СОЙДА СОЙКА СОЙМА СОЙТИ СОК СОКА СОКАЛЧИЙ СОКЕРА СОКМА СОКОЛ СОКОРИЦА СОКОТАТЬ СОКРОВЕННЫЙ СОКРОВНЫЙ СОКРОЩАТЬ СОКРУЧАТЬ СОКРУШАТЬ СОКРЫТИЕ СОКСУН СОКУЙ СОЛ СОЛГАТЬ СОЛГУННЫЙ СОЛДАТ СОЛЕНОСТЬ СОЛЕНЬЕ СОЛЕЦИСМ СОЛЕЯ СОЛИДНЫЙ СОЛИСТ СОЛИТЬ СОЛНЦЕ СОЛО СОЛОВАРНЯ СОЛОВЕЙ СОЛОВОЙ СОЛОВЦЫ СОЛОДКИЙ СОЛОМАТЬ СОЛОМИНА СОЛОМОНИЧКА СОЛОМЯ СОЛОНГОЙ СОЛОНЫЙ СОЛОТЬ СОЛОХА СОЛОЩИЙ СОЛПА СОЛЬ СОЛЬБА СОЛЬНИК СОЛЬСТИТЬ СОЛЮБИТЕЛЬ СОМ СОМАЦИЯ СОМБУЛ СОМЕЦ СОМЖАТЬ СОМИНКА СОМКНУТЬ СОМЛЕТИ СОМНАМБУЛИЗМ СОМНЕНИЕ СОМНОЖИТЕЛЬ СОМОВИНА СОМРАК СОМУСТИТЬ СОМУЧЕНИК СОМШИТЬ СОН СОНАСЛЕДОВАТЬ СОНАТА СОНДУРА СОНИКА СОНЛИВЫЙ СОНМ СООБИТАТЬ СООБРАЖАТЬ СООБЩАТЬ СООБЫЧНЫЙ СООРУЖАТЬ СООТВЕТСТВОВАТЬ СООТЕЧЕСТВЕННИК СООТНОШЕНИЕ СООТЧИЧ СОП СОПАТЫЙ СОПАТЬ СОПЕЛКА СОПЕРНИЧАТЬ СОПЕТЬ СОПЕЦ СОПИРШЕСТВОВАТЬ СОПКА СОПЛАК СОПЛАКАТЬ СОПЛЕМЕННЫЙ СОПЛЕСКАТЬ СОПЛЕТАТЬ СОПЛИ СОПОБОРНИК СОПОЛАТЬ СОПОЛЬ СОПОРХАТЬСЯ СОПОСТАВЛЯТЬ СОПОСТАТ СОПОТ СОПРАН СОПРЕБЫВАТЬ СОПРЕВАТЬ СОПРЕДЕЛ СОПРЕДСТАТЬ СОПРЕСТОЛЬНЫЙ СОПРИБЕНЫЕ СОПРИИМАТЬ СОПРИКАСАТЬСЯ СОПРИСНОСУЩНЫЙ СОПРИЧАСТИТЬ СОПРИЧИСЛЯТЬ СОПРОВОЖДАТЬ СОПРОТИВ СОПРУГ СОПРЯГАТЬ СОПСОВАТЬ СОПУЛЯ СОПУТНЫЙ СОПХАТЬ СОПХНУТЬ СОПЧА СОПЯТИТЬ СОР СОРА СОРАБОТНИК СОРАДОВАТЬСЯ СОРАЗМЕРЯТЬ СОРАТОВАТЬ СОРБАКАН СОРБАЛИНА СОРБАН СОРВАНЕЦ СОРДЕТЬ СОРЕВНОВАТЬ СОРИДАНИТЬ СОРИНКА СОРИТЬ СОРИУС СОРЛИНЬ СОРМА СОРНЫЙ СОРОВЧАК СОРОГА СОРОЖА СОРОК СОРОКА СОРОМ СОРОЧКА СОРТ СОРТИРОВАТЬ СОРТУЧИВАТЬ СОРУБЕЖНАЯ СОРЫДАТЬ СОСАТЬ СОСВАТЫВАТЬ СОСВЕТНЫЙ СОСВИДЕТЕЛЬСТВОВАТЬ СОСВИСТЕТЬ СОСВЯЗНИК СОСДИРАТЬ СОСЕДАТИ СОСЕКАТЬ СОСЕЛЬНИК СОСЕНКА СОСЕЦ СОСИС СОСИТЬ СОСКА СОСКАБЛИВАТЬ СОСКАКИВАТЬ СОСКАЛИТЬ СОСКАЛЬЗЫВАТЬ СОСКАТЬ СОСКЕПАТЬ СОСКОБЛИТЬ СОСКОКНУТЬ СОСКОЛЬЗНУТЬ СОСКОРБЕТЬ СОСКОЧИТЬ СОСКРЕБАТЬ СОСКУТОВАТИ СОСКУЧИВАТЬСЯ СОСЛАГАТЬ СОСЛАНИВАТЬ СОСЛАТЬ СОСЛЕЗИТЬ СОСЛЕПА СОСЛОВЕСИЕ СОСЛУЖИТЬ СОСНА СОСНЕДНИК СОСНУТЬ СОСНЯК СОСОК СОСПЕВАТЬ СОСРЕДОТОЧИВАТЬ СОСРОДНИКИ СОСТАВЛЯТЬ СОСТАДИТЬ СОСТАНИ СОСТАРИТЬ СОСТАЧИТЬ СОСТЕГИВАТЬ СОСТЕКЛИТЬ СОСТИГАТЬ СОСТИЛАТЬ СОСТИРАТЬ СОСТИЧЬ СОСТОЛЬ СОСТОЛЬНИК СОСТОНАТЬ СОСТОЯТЬ СОСТРАГИВАТЬ СОСТРАДАТЬ СОСТРАНСТВОВАТЬ СОСТРАСТИЕ СОСТРЕКАТЬ СОСТРЕЛЯТИ СОСТРОГАТЬ СОСТРОИТЬ СОСТРУНИВАТЬ СОСТРЯПЫВАТЬ СОСТУПАТЬ СОСТЯЗАТЬСЯ СОСУД СОСУЛЯ СОСЧИТЫВАТЬ СОТ СОТАБАЧНИК СОТАБОРНИК СОТАЧАТЬСЯ СОТВЕДАТЬ СОТВОРЯТЬ СОТЕННЫЙ СОТКАТЬ СОТКНУТЬ СОТНЯ СОТОВАРИЩ СОТРАПЕЗНИЧАТЬ СОТРЕТИ СОТРУДНИК СОТРЯСАТЬ СОТСКИЙ СОТЫ СОУБОГИЙ СОУЗ СОУМЫШЛЯТЬ СОУС СОУЧАСТВОВАТЬ СОУЧЕНИК СОФА СОФИЗМ СОХА СОХНУТЬ СОХРАНЯТЬ СОХУТИТЬ СОЦАРСТВОВАТЬ СОЦИАЛЬНОСТЬ СОЧАСТНИК СОЧАТЬ СОЧЕВИЦА СОЧЕСТЬ СОЧЕТАВАТЬ СОЧИНЯТЬ СОЧИСЛЯТЬ СОЧИТЬ СОЧКАТЬ СОЧЛЕНЯТЬ СОЧНЫЙ СОЧТЕНЬЕ СОЧУВСТВОВАТЬ СОШЕСТВИЕ СОШКА СОЩЕКАТЬ СОЩИПЫВАТЬ СОЮЗ СОЯ СОЯКЧЕНЬ СОЯН СОЁК СПАДЫВАТЬ СПАЗМЫ СПАИВАТЬ СПАКОСТИТЬ СПАЛАТЬ СПАЛЗЫВАТЬ СПАЛИВАТЬ СПАЛЫВАТЬ СПАЛЫЙ СПАЛЬНЯ СПАМЯТОВАТЬ СПАНДЕРИТЬ СПАРЖА СПАРИВАТЬ СПАРОВАТЬ СПАРУС СПАРХИВАТЬ СПАРЫВАТЬ СПАСАТЬ СПАСОВАТЬ СПАТЬ СПАФЕЙ СПАХИВАТЬ СПАШ СПАШИНА СПАЯТЬ СПЕВАТЬ СПЕЖА СПЕКАТЬ СПЕКТАКЛЬ СПЕКУЛЯЦИЯ СПЕЛЕВИТЬ СПЕЛЕНЫВАТЬ СПЕНЬ СПЕНЁК СПЕПЕЛЯТЬ СПЕРВА СПЕРЕТЬ СПЕРМАЦЕТ СПЕСЬ СПЕТЬ СПЕХИВАТЬ СПЕЦИИ СПЕЧАТЫВАТЬ СПЕЧЕНЬЕ СПЕШИВАТЬ СПИВАТЬ СПИДОН СПИКУЛИТЬ СПИЛИВАТЬ СПИНА СПИНАТЬ СПИРАЛЬ СПИРАТЬ СПИРИДОНА СПИРТ СПИСЫВАТЬ СПИТЬСЯ СПИХИВАТЬ СПИЦА СПИЧ СПИЩЕ СПЛАВЛЯТЬ СПЛАНИРОВЫВАТЬ СПЛАНХНОЛОГИЯ СПЛАЧИВАТЬ СПЛЕВЫВАТЬ СПЛЕК СПЛЕСКИВАТЬ СПЛЕСНИВАТЬ СПЛЕСНУТЬ СПЛЕТАТЬ СПЛЕЧИТЬ СПЛЕШАТЬ СПЛИН СПЛОЕНЬ СПЛОИТЬ СПЛОСТИТЬ СПЛОТИТЬ СПЛОТНИК СПЛОХОВАТЬ СПЛОШЬ СПЛУТОВАТЬ СПЛЫВАТЬ СПЛЮНУТЬ СПЛЮСКИВАТЬ СПЛЯСАТЬ СПОБОЛЕТИ СПОБОРАТЬ СПОБОЧНЯТЬ СПОВАЖИВАТЬ СПОВЕДАТЬ СПОВИВАТЬ СПОВОЛИ СПОГАДЫВАТЬ СПОГЛЯДАТЬ СПОГРАНИЧНЫЙ СПОГРЕБАТИСЯ СПОД СПОДВАЛ СПОДВИЗАТИ СПОДЕВАТЬСЯ СПОДКРАСТЬ СПОДЛИЧАТЬ СПОДОБЛЯТЬ СПОДОВОЛЬ СПОДРУЧНОЕ СПОДЫМАТЬ СПОЖА СПОЖЕЛАТЬ СПОЖИВАТЬ СПОЖИНАТЬ СПОЖИТКИ СПОЗА СПОЗАДЬ СПОЗАРАНИТЬ СПОЗИРАТЬ СПОЗНАВАТЬ СПОИМАТИ СПОИТЬ СПОЙ СПОКАЯТЬСЯ СПОКИДАТЬ СПОКЛАНЯЕМЫЙ СПОКОЙ СПОКОНУ СПОЛАГОРЯ СПОЛАЖИВАТЬ СПОЛАСКИВАТЬ СПОЛАТЬ СПОЛЕВОЙ СПОЛЗАТЬ СПОЛКИ СПОЛНА СПОЛОСКАТЬ СПОЛОТЬ СПОЛОУМИТЬСЯ СПОЛОШИТЬ СПОЛСТИТЬ СПОЛУ СПОЛЩАТЬ СПОЛЬЕ СПОЛЬЗИТЬ СПОЛЬЩИНА СПОМОГАТИ СПОМЯНУТЬ СПОНА СПОНАДОБИТЬСЯ СПОНДЕЙ СПОНИТЬ СПОНТОН СПОПАШИТЬСЯ СПОПЕЛИТЬ СПОПОНИТЬСЯ СПОПУТНЫЙ СПОРА СПОРАДИЧНЫЙ СПОРАМЛИВАТЬ СПОРАНКУ СПОРИТЬ СПОРЛИВЫЙ СПОРОЖАТЬ СПОРОК СПОРОМИТЬ СПОРУЧАТЬСЯ СПОРХНУТЬ СПОРЩИК СПОРЫ СПОРЫДАТЬ СПОРЫЙ СПОРЯДУ СПОСАЖДАТИ СПОСЛЕДОВАТИ СПОСОБЛЯТЬСЯ СПОСОВ-ДЕНЬ СПОСПЕШЕСТВОВАТЬ СПОСТИГАТЬ СПОСТНИК СПОСТРАДАТИ СПОСУДА СПОСУЖАТЬ СПОСУЛЯТЬ СПОСЫКАТЬСЯ СПОСЫЛАТЬ СПОТЕКАТЬ СПОТЕТЬ СПОТИТЬ СПОТИХАТЬ СПОТКАТЬ СПОХВАТЫВАТЬСЯ СПОЧКАТЬ СПРАВА СПРАВЛИВАТЬ СПРАЗДНИТЬСЯ СПРАСТЫВАТЬ СПРАШИВАТЬ СПРЕВАТЬ СПРЕТИТЬ СПРОВАЖИВАТЬ СПРОВАЛИВАТЬ СПРОВЕДЫВАТЬ СПРОВЕРГАТЬ СПРОВЕРИТЬСЯ СПРОВИДЕТЬ СПРОВОРИВАТЬ СПРОГТИСЯ СПРОЕМ СПРОКАЗИТЬ СПРОКУДИТЬ СПРОС СПРОСИТЬ СПРОСЛАВЛЯТИ СПРОСТА СПРОТИВ СПРОХАТЬ СПРОХВАЛА СПРУЖИВАТЬ СПРУТ СПРЫГИВАТЬ СПРЫСКИВАТЬ СПРЫЧ СПРЯГАТЬ СПРЯЖИВАТЬ СПРЯМЛЯТЬ СПРЯТАТЬ СПРЯЧИ СПУГИВАТЬ СПУД СПУЖАТЬ СПУКЛАТИТЬ СПУН СПУПИТЬ СПУСКАТЬ СПУСТА СПУТАТЬ СПУТНИК СПУТЫВАТЬ СПУЩАТЬ СПЫРИВАТЬ СПЫТАТЬ СПЫХИВАТЬ СПЬЯНА СПЯЖИВАТЬ СПЯЛИВАТЬ СПЯСТАТЬ СПЯСТИ СПЯЧИЙ СПЁНКИ СРАБОТАТЬ СРАВНИВАТЬ СРАДОВАТЬСЯ СРАЖАТЬ СРАЗУ СРАМИТЬ СРАНИВАТЬ СРАСПИНАТИСЯ СРАЧИЦА СРАЩИВАТЬ СРЕБРО СРЕДА СРЕДКА СРЕЗЫВАТЬ СРЕНИЙ СРЕТАТЬ СРИНУТЬ СРИСОВЫВАТЬ СРИСТАТИСЯ СРОБЕТЬ СРОБИТЬ СРОВНЯТЬ СРОДНЫЙ СРОЕК СРОЗЬ СРОИТЬ СРОК СРОМИТЬ СРОМКИЙ СРОНИТЬ СРОСТИСЬ СРОТИТЬ СРОЧНЫЙ СРОЩАТЬ СРУБАТЬ СРУЧНЫЙ СРУШИВАТЬ СРЫВАТЬ СРЯДУ СРЯЩА ССАДИТЬ ССАДНИТЬ ССАЖИВАТЬ ССАКУША ССАМЛИВАТЬ ССАПИТЬ ССАРИВАТЬ ССАСЫВАТЬ ССАЧИВАТЬ ССЕДАТЬ ССЕКАТЬ ССЕЛЯТЬ ССЕРДЦОВ ССЕСТРИТЬСЯ ССЕСТЬ ССЕЧЬ ССИГАТЬ ССИЖИВАТЬСЯ ССИНЕТЬ ССОВЫВАТЬ ССОК ССОКАТЬ ССОРА ССОСАТЬ ССОХНУТЬСЯ ССОЧИТЬ ССУЖАТЬ ССУНУТЬ ССУРГУЧИВАТЬ ССУТУЛИТЬ ССУЧИВАТЬ ССЫЛАТЬ ССЫПАТЬ ССЫХАТЬ ССЯКУША ССЁМКА СТ СТА СТАБУНИВАТЬ СТАБУЧАТЬ СТАВ СТАВАТЬ СТАВИЛЬНЫЙ СТАВИТЬ СТАВЛЕНЬЕ СТАВРОЛИТ СТАВРЫ( СТАГАЧКА СТАДО СТАИВАТЬ СТАИТЬ СТАЙНО СТАКАН СТАКИВАТЬСЯ СТАККАТО СТАКСЕЛЬ СТАЛАГМИТ СТАЛАНИТЬ СТАЛИВЕЕ СТАЛКИВАТЬ СТАЛПЛИВАТЬ СТАЛЬ СТАМЕД СТАМЕСКА СТАМИК СТАМЛИВАТЬ СТАН СТАНИСТЫЙ СТАНИЦА СТАНОК СТАНОЧНИК СТАНС СТАНУШКА СТАНЦИЯ СТАПЕЛЬ СТАПЛИВАТЬ СТАПТЫВАТЬ СТАРАГУЧКА СТАРАНИТЬ СТАРАТЬСЯ СТАРЕЦ СТАРНОВАТЬ СТАРНПОСТ СТАРЫЙ СТАСКИВАТЬ СТАСОВЫВАТЬ СТАТИКА СТАТНИК СТАТНЫЙ СТАТОВЬЁ СТАТСКИЙ СТАТУТ СТАТУЯ СТАТЬ СТАФИДЫ СТАЦЕЯ СТАЧИВАТЬ СТАЧИТЬ СТАЧКА СТАЩИТЬ СТАЯ СТВЕРДЕТЬ СТВОЛ СТВОРАЖИВАТЬ СТВОРЯТЬ СТЕАРИН СТЕБАТЬ СТЕБЛО СТЕБНИК СТЕГАТЬ СТЕКА СТЕКАТЬ СТЕКЛИНЬ СТЕКЛО СТЕЛАЖИ СТЕЛЕЛЯШИТЬ СТЕЛИПАТЬ СТЕЛЬ СТЕЛЬНАЯ СТЕМ СТЕМНЕТЬ СТЕНА СТЕНАТЬ СТЕНГА СТЕНОГРАФИЯ СТЕНЬ СТЕПАШКА СТЕПЕНЬ СТЕПЛЕТЬ СТЕПНОЙ СТЕПС СТЕПЬ СТЕРБНУТЬ СТЕРВА СТЕРЕОМЕТРИЯ СТЕРЕТЬ СТЕРЕХ СТЕРЕЧИ СТЕРЖЕНЬ СТЕРЛЯДЬ СТЕРНА СТЕРНО СТЕРНЬ СТЕРПЕТЬ СТЕРПНУТЬ СТЕРХ СТЕРЯТЬ СТЕСНЯТЬ СТЕСЫВАТЬ СТЕТИХА СТЕТОСКОП СТЕФАНОВ СТЕХИОМЕТРИЯ СТЕЧЕНЬЕ СТЕШИТЬСЯ СТИБАК СТИБРИТЬ СТИВИЕ СТИГНУТЬ СТИГОСИТЬ СТИДЬ СТИЖЬ СТИКАН СТИЛЕТ СТИЛИГАТЬ СТИЛКА СТИЛЬ СТИЛЬБИТ СТИЛЯУЗИТЬ СТИНАТИ СТИНЫ СТИНЬ СТИПАТЬ СТИПЕНДИЯ СТИПТИК СТИРАКС СТИРАТЬ СТИСКИВАТЬ СТИХ СТИХАРЬ СТИХАТЬ СТИХИЯ СТИЦАТИСЯ СТИШЬ СТКЛО СТЛАТЬ СТЛУМИТЬ СТО СТОГ СТОГАЧКА СТОГНА СТОД СТОДОЛА СТОЖАР СТОИТЬ СТОЙКА СТОК СТОКАТЬ СТОКРАТНЫЙ СТОЛ СТОЛБ СТОЛЕТИЕ СТОЛЕЦ СТОЛКНУТЬ СТОЛПИТЬ СТОЛПНИК СТОЛЫПАТЬСЯ СТОЛЬ СТОЛЬНИК СТОЛЯР СТОМЛЯТЬ СТОНАТЬ СТОНЧЕВАТЬ СТОПА СТОПИН СТОПИТЬ СТОПЛАТ СТОПНЯК СТОПОР СТОПОРИТЬ СТОПОРЩИТЬ СТОПТАТЬ СТОРА СТОРАЧИВАТЬ СТОРГАТЬ СТОРГОВАТЬ СТОРИЦА СТОРОЖИТЬ СТОРОНА СТОРЧЬ СТОСАТЬ СТОСКОВАТЬСЯ СТОСОВАТЬСЯ СТОТОН СТОФЬ СТОЧИЙ СТОЧИТЬ СТОЧКА СТОЧНЫЙ СТОШНИК СТОШНИТЬ СТОЯНКА СТОЯТЬ СТОЯТЬСЯ СТОЯЧКА СТОЁК СТРАВА СТРАВЛИВАТЬ СТРАДАТЬ СТРАЖИТЬ СТРАЗА СТРАИВАТЬ СТРАКИВА СТРАМ СТРАМУШКА СТРАНА СТРАСТЬ СТРАТЕГИЯ СТРАТИМ СТРАТИТЬ СТРАФИТЬСЯ СТРАХ СТРАЧИВАТЬ СТРАШНЫЙ СТРАЩИВАТЬ СТРЕБЛЯТИ СТРЕГЛОВЫЙ СТРЕЖ СТРЕКАТЬ СТРЕКЕЛЬ СТРЕЛА СТРЕЛОК СТРЕЛЯТЬ СТРЕМЕЖИТЬ СТРЕМЕШИТЬ СТРЕМИТЬ СТРЕМЯ СТРЕМЯШИТЬ СТРЕНДА СТРЕНОЖИВАТЬ СТРЕНЬБРЕНЬ СТРЕПЕТ СТРЕСКИВАТЬ СТРЕХА СТРЕЧАТЬ СТРЕЧОК СТРЕШИТЬ СТРИБАТЬ СТРИВА СТРИГА СТРИЖ СТРИЙ СТРИК СТРИНАДКА СТРИХНИН СТРИЧ СТРИЧЬ СТРОГА СТРОГАЛЬ СТРОГАТЬ СТРОГИЙ СТРОИТЬ СТРОЙ СТРОЙКИ СТРОКА СТРОМЫ СТРОНЦИЙ СТРОП СТРОПИЛО СТРОПОТА СТРОСТИТЬ СТРОУС СТРОФА СТРОФОКАМИЛ СТРОЧИТЬ СТРОЧОК СТРОЩАТЬ СТРУБ СТРУБЦЫНКА СТРУГАТЬ СТРУЖАТЬ СТРУИТЬ СТРУК СТРУКТУРА СТРУМЕНТ СТРУНА СТРУП СТРУПЕРШИТЬ СТРУСИТЬ СТРУСНИ СТРУФЬ СТРУЧЕК СТРУШНИТЬСЯ СТРУЯ СТРЫВАТИ СТРЫГ СТРЫЙ СТРЮКОМ СТРЮЦКИЙ СТРЯНУТЬ СТРЯПАТЬ СТРЯСАТЬ СТУД СТУДА СТУДЕНТ СТУДЕНЫЙ СТУЖА СТУЖАТИ СТУЖИТЬСЯ СТУЖКА СТУКАРЕК СТУКАТЬ СТУЛИТЬ СТУЛО СТУЛЯТЬ СТУМАНИТЬСЯ СТУМАХАТЬ СТУПАТЬ СТУРИТЬ СТУСЛО СТУЦЫ СТУЧАТЬ СТУЧЕК СТУШЕВАТЬСЯ СТУШИТЬ СТУШЛЯТЬ СТЫД СТЫДИТЬ СТЫКАТЬ СТЫЛ СТЫЛУ СТЫНУТЬ СТЫРИТЬ СТЫСКАТЬ СТЫТЬ СТЫЦАТЬ СТЫЧКА СТЫШКИВАТЬ СТЮВАТЬ СТЮК СТЮМКАТЬ СТЮХТЕРИТЬ СТЮШИТЬСЯ СТЯБРИТЬ СТЯГИВАТЬ СТЯЖАТЬ СТЯЗАТИСЯ СТЯКУШ СТЯНУТЬ СТЯПАТЬ СТЯТИ СТЁПКА СТЁХА СУ СУБАЛЕВКА СУБАЛТЕРН-ОФИЦЕР СУБАРЬ СУББОТА СУБЕРЕЖАЯ СУБЛИМИРОВАТЬ СУБОЙ СУБОЛОТОК СУБОР СУБОРДИНАЦИЯ СУБРЕТКА СУБСИДИЯ СУБСТАНЦИЯ СУБЪЕКТ СУВЕРЕЖА СУВЕРТОК СУВОДЬ СУВОЛОКА СУВОРЫЙ СУГАТНЫЙ СУГИБЕЛЬ СУГЛАННОЕ СУГЛИНОК СУГЛИТЬСЯ СУГЛОБЫЙ СУГНАТЬ СУГОЛОВЫЙ СУГОР СУГОРБИТЬ СУГРЕБ СУГРЕВ СУГРЕВАТЫЙ СУГУБЫЙ СУГУСТЫЙ СУД СУДА СУДАК СУДАКАТЬ СУДАРЬ СУДАЧИЙ СУДАЧИТЬ СУДВОРЕНЬ СУДЕБНЫЙ СУДЕРЕМА СУДЕРЖИВАТЬ СУДЖАТЬ СУДИТЬ СУДНО СУДОБИТЬ СУДОК СУДОМОЙ СУДОПОР СУДОРОГА СУДОРОЖИЦА СУДОСТРОЕНЬЕ СУДРИТЬСЯ СУДЁНКИ СУЕ СУЕМ СУЖДЕНИЕ СУЖЕЛТЬ СУЖЕРЕБАЯ СУЖИВАТЬ СУЖИМАТЬ СУЗЕЛЕНЫЙ СУЗЕМЬЕ СУЗИК СУЗОК СУЙ СУЙМА СУЙМОВАТЬ СУК СУКА СУКАЛЕН СУКАТНЫЙ СУКАТЬ СУКНО СУКОВИЦА СУКОРАТКА СУКОРОТКА СУКОТНАЯ СУКРАСНЬ СУКРЕЩАТЬ СУКРОВИЦА СУКРОЙ СУКРОМ СУКРУТИНА СУКУНБАРОК СУЛА СУЛАДУ СУЛЕЗНО СУЛЕЙКА СУЛЕМА СУЛЕНКОВАЯ СУЛЕЯ СУЛИТЬ СУЛИЦА СУЛОЙ СУЛОК СУЛОТИТЬСЯ СУЛТАН СУЛТАНКА СУЛЬНУТЬ СУЛЯНОЙ СУЛЯТЬ СУМА СУМАСБРОДНЫЙ СУМАСШЕДШИЙ СУМАТОХА СУМАХ СУМБУР СУМЕЖЬ СУМЕНДАЧ СУМЕРКИ СУМЕСТНЫЙ СУМЕСЬ СУМЕТЬ СУМИТЬ СУМКА СУМЛЕВАТЬСЯ СУММА СУМНЕВАТЬСЯ СУМОВАТЫЙ СУМОВАТЬ СУМОТОХА СУМРАК СУМУН СУМЯТИЦА СУНА СУНДАЛА СУНДУЙ СУНДУК СУНЕГА СУНИКА СУНОЖКА СУНОЗАЯ СУНОЧНИК СУНУТЬ СУНША СУП СУПАРЕНЬ СУПАРЫШ СУПЕРВЕРЗ СУПЕРВЕСТ СУПЕРИНТЕНДАНТ СУПЕСОК СУПИТЬ СУПЛОШНЫЙ СУПОЛИЦА СУПОЛКИ СУПОНЬ СУПОПРЯ СУПОР СУПОРОСАЯ СУПОСТЬ СУПОЧИТЬ СУПРЕТИТЬ СУПРОТИ СУПРУГ СУПРУН СУПРЯ СУПРЯДКА СУРАЖИЙ СУРГУЧ СУРДИНА СУРЕПА СУРЕТОК СУРЖАНКА СУРИК СУРИОЗНЫЙ СУРМА СУРНА СУРОВНИ СУРОВЫЙ СУРОГА СУРОГАТ СУРОДКА СУРОДНЫЙ СУРОЕЖКА СУРОЖАНИН СУРОК СУРОМ СУРОЧИТЬ СУРПА СУРУЖКА СУРЧИНА СУРЫЖ СУРЫХНУТЬ СУРЬМА СУРЯДНЫЙ СУРЯК СУСА СУСАК СУСАЛЬ СУСАМИТЬ СУСВЕТНЫЙ СУСЕД СУСЕК СУСИЖИВАТЬ СУСЛО СУСЛОНЯТЬ СУСЛЯНЫЙ СУСОВЬ СУСОЧЬ СУСПИЦА СУСТАВ СУСТАТКУ СУСТАТЬ СУСТИГАТЬ СУСТРЕЧАТЬ СУСТУГ СУСЫКАТЬ СУТЕЛАЯ СУТЕМЁНКИ СУТЕПЕЛЬ СУТЕРПЬ СУТИНОК СУТИСКИ СУТКИ СУТЛОВКА СУТОЛОЧИТЬ СУТОРИТЬ СУТОЧНЫЙ СУТОЧЬ СУТУГА СУТУЛЫЙ СУТУНОК СУТУРЩИНЫ СУТУРЫ СУТУЧЕК СУТЫРИТЬ СУТЫЧЬ СУТЬ СУТЯЖИТЬ СУФЛЕР СУФРАГАН СУХВАТИТЬ СУХОЙ СУХОСТЬ СУЦАЯ СУЧИТЬ СУША СУЩ СУЩИЙ СУЮТНЫЙ СУЯГНЯЯ СУЯМИСТАЯ СФАЛЬШИВИТЬ СФЕН СФЕРА СФИГЛЯРИТЬ СФИНКС СФИНТИТЬ СФОРМИРОВЫВАТЬ СФУГОВЫВАТЬ СФУКНУТЬ СФУРИТЬ СХАБНЫЙ СХАВРАТЬ СХАМНУТЬСЯ СХАПАТЬ СХВАСТАТЬ СХВАТЫВАТЬ СХЕА СХИЗАТЬ СХИЗМА СХИЛИТЬ СХИМА СХИМЗИТЬ СХИТРИТЬ СХИЩАТЬ СХЛАМОСТИТЬ СХЛЕБЫВАТЬ СХЛЕБЬЕ СХЛЕСТЫВАТЬ СХЛЫЗДИТЬ СХЛЫМОСТИТЬ СХЛЫНУТЬ СХЛЫСНУТЬ СХЛЯБАТЬ СХЛЁНУТЬСЯ СХОВАТЬ СХОДАТАЙ СХОДИТЬ СХОЛАСТИКА СХОМЯЧИТЬ СХОПЛЯТЬ СХОРОНЯТЬ СХОТОВАТЬСЯ СХОХЛИТЬ СХРАПА СХРУСТАТЬ СХУТАТЬ СХУХРИТЬСЯ СЦАПАТЬ СЦАРАПЫВАТЬ СЦЕЖИВАТЬ СЦЕНА СЦЕПЛЯТЬ СЧАЛИВАТЬ СЧАРОВАТЬ СЧАСТЬЕ СЧАХНУТЬ СЧЕКАНИВАТЬ СЧЕРПЫВАТЬ СЧЕРЧИВАТЬ СЧЕСТЬ СЧЕСЫВАТЬ СЧЕТ СЧЕТАТИ СЧЕТВЕРИТЬ СЧЕЧЕНИТЬ СЧИКНУТЬ СЧИМЯНУТЬСЯ СЧИНАТЬ СЧИРЕНОК СЧИРИКАТЬ СЧИСЛЯТЬ СЧИЩАТЬ СЧУВАТЬ СЧУМЕТЬ СЧУТОК СШАВЕТЬ СШАГНУТЬ СШАИВАТЬ СШАЛИТЬ СШАТИТЬ СШАЧИТЬ СШИБАТЬ СШИВАТЬ СШИГАТЬ СШИКАТЬ СШИЛЬНИЧАТЬ СШИТЬ СШУГАТЬ СШУЛЕРИТЬ СШУМЕТЬ СШУСТАТЬ СШУТИТЬ СШУШУКАТЬСЯ СЪЕДАТЬ СЪЕДИНАЧИТЬ СЪЕЗЖАТЬ СЪЕЛОЗИТЬ СЪЕМКИ СЪЕПЕРИТЬ СЪЕРЗАТЬ СЪЕТИТЬ СЪЮЛИТЬ СЪЮТАЖИТЬ СЪЯБЕДНИЧАТЬ СЪЯГЛИТЬ СЪЯКШАТЬ СЪЯМДАТЬ СЪЯТАЖИТЬСЯ СЪЯТЬ СЪЁЖИВАТЬ СЫ СЫВОРОТКА СЫГАТЬ СЫГРЫВАТЬ СЫЗЗАРАНЬЯ СЫЗМАЛА СЫЗНАРОКУ СЫЗНЕВЕСТИ СЫЗНОВА СЫЗЪЕСТНЫЙ СЫЙ СЫКАТЬ СЫКНУТЬСЯ СЫМ СЫМАТЬ СЫМЯ СЫН СЫНГА СЫНДРИК СЫПАТЬ СЫРКА СЫРМАН СЫРОЙ СЫРОП СЫРП СЫРТ СЫРТЬ СЫРЧАТЫЙ СЫСКИВАТЬ СЫСОВАТЬСЯ СЫСПРАВЛЯТЬ СЫСЯК СЫТЫЙ СЫЧ СЫЧУГ СЫЩИК СЬ СЭСТОЛЬКО СЮВА СЮДА СЮЖЕТ СЮЗЁМ СЮКУР СЮЛГАМ СЮМА СЮРКУП СЮРМА СЮРПРИЗ СЮРЫ СЮРЯКА СЮСЮКАТЬ СЯ СЯБЕР СЯВРОНИНА СЯГАТЬ СЯДНИ СЯЖНЫЙ СЯЗЬ! СЯКНУТЬ СЯКОЙ СЯМ СЯМАТЬ СЯМБА СЯН СЁМАТЬ СЁРТАТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Т

Т ТА ТАБАК ТАБАЛУ ТАБАНИ ТАБАНИТЬ ТАБАРГАН ТАБАРИТЬ ТАБАРЫ ТАБАЧНЫЙ ТАБЕЛЬ ТАБЕНЧАЛ ТАБОР ТАБОРНАТЬ ТАБУ ТАБУН ТАБУРЕТ ТАБУРКА ТАВАКАТЬ ТАВЛЕЯ ТАВЛИНКА ТАВОЛГА ТАВРАНЧУК ТАВРО ТАВУН ТАВЫТ ТАГАН ТАГАР ТАГАС ТАГУН ТАДИБЕЙ ТАДЫ ТАЕВОЧНАЯ ТАЕЖНЫЙ ТАЕМ ТАЖДЕ ТАЖИ ТАЖКА ТАЗ ТАЗАТЬ ТАИТЬ ТАЙ ТАЙКА ТАЙЛАГАН ТАЙМЕНЬ ТАЙСТРА ТАЙША ТАК ТАКАТЬ ТАКЕЛАЖ ТАКЖОЙ ТАКСА ТАКТ ТАКТА ТАКТИКА ТАКЬЯ ТАЛ ТАЛА ТАЛАБОНИТЬ ТАЛАВИРКА ТАЛАГАЙ ТАЛАЙ ТАЛАЛАКАТЬ ТАЛАНТ ТАЛАШИТЬСЯ ТАЛДОНИТЬ ТАЛДЫ ТАЛЕЦ ТАЛИ ТАЛИНА ТАЛИСМАН ТАЛИТЬ ТАЛИЯ ТАЛМУД ТАЛОВАТЬ ТАЛРЕП ТАЛУХА ТАЛЫ ТАЛЫГИ ТАЛЫЗИНА ТАЛЫЙ ТАЛЬ ТАЛЬК ТАЛЬКА ТАЛЬНИК. ТАЛЬЯН ТАЛЯЖНЫЙ ТАМ ТАМАК ТАМАР ТАМАРИНДА ТАМБУР ТАМГА ТАМТАМ ТАМЫР ТАНАК ТАНАКАТЬ ТАНГЕНС ТАНДИТ ТАНИК ТАНИН ТАННЫЙ ТАНОК ТАНТАЛ ТАНЦЕВАТЬ ТАНЫКА ТАПАСЫ ТАПЕРЬ ТАПЕСКАТЬ ТАПЕШКА ТАПИР ТАПКАНА ТАПТА ТАРА ТАРАБАРИТЬ ТАРАЗАН ТАРАКАН ТАРАКАТЬ ТАРАКУТКА ТАРАЛУШКА ТАРАМЫШЕК ТАРАН ТАРАНТАС ТАРАНТИТЬ ТАРАНТУЛ ТАРАНУШКА ТАРАНЧУГ ТАРАНЬ ТАРАПАН ТАРАРАХНУТЬ ТАРАРУСИТЬ ТАРАСА ТАРАСУН ТАРАТАЙКА ТАРАТОРИТЬ ТАРАЩИТЬ ТАРБАГАН ТАРБАЗИН ТАРБАНИТЬ ТАРБАСЫ ТАРЕЛКА ТАРИФ ТАРКА ТАРКИЧ ТАРЛАТАН ТАРМАЛАМА ТАРНАБА ТАРНОВАТЬ ТАРНЫЧИННИК ТАРПАН ТАРТАР ТАРТИНКА ТАРТЫГА ТАРУСА ТАРХАН ТАРЧ ТАРЫБАРЫ ТАРЫГА ТАРЫНЬ ТАРЬЯ ТАСКАТЬ ТАСКИЛ ТАСМА ТАСОВАТЬ ТАСТАРЬ ТАСЬТАСЬ ТАСЁ ТАТА ТАТАКАТЬ ТАТАРИН ТАТАУР ТАТАШИН ТАТЕБНЫЙ ТАТУИРОВАТЬ ТАТУЛЯ ТАТУРЬ ТАТЬ ТАТЬЯНА ТАУРИТЬСЯ ТАУСЕНЬ ТАУСИННЫЙ ТАФЛЕЙКА ТАФТА ТАФТУЙ ТАФЬЯ ТАХИГРАФИЯ ТАХТУЙ ТАЧАТЬ ТАЧЕ ТАЧИТЬ ТАША ТАШКА ТАЩИТЬ ТАЯ ТАЯТЬ ТАЁ ТВАЛЬ ТВАРЬ ТВЕРДЫЙ ТВЕРЕДИТЬ ТВЕРЕЗЫЙ ТВЕТ ТВИРЬ ТВИСТ ТВОЙ ТВОРИТЬ ТВОРОГ ТЕ ТЕБЕ ТЕБЕКА ТЕБЕНЕВАТЬ ТЕБЕНЕК ТЕБЕНЯК ТЕВЕРЫ-СЕВЕРЫ ТЕВОНДА ТЕВЯК ТЕГА ТЕГЕНЁК ТЕГИЛЯЙ ТЕГУЛЬЧИК ТЕЕ ТЕЖЬ ТЕЗЕВО ТЕЗЕНИТЬ ТЕЗИС ТЕЗКА ТЕЗЁК ТЕК ТЕКА ТЕКАВЫЙ ТЕКСМЕТЬ ТЕКСТ ТЕЛЕГА ТЕЛЕГРАФ ТЕЛЕЖНИК ТЕЛЕЛЮЙ ТЕЛЕЛЯКАТЬ ТЕЛЕНОК ТЕЛЕПАТЬСЯ ТЕЛЕСАЙ ТЕЛЕСКОП ТЕЛЕУХ ТЕЛЕЦ ТЕЛУР ТЕЛУШКА ТЕЛЬ ТЕЛЬМИТЬ ТЕЛЯ ТЕЛЯПНУТЬ ТЕМ ТЕМА ТЕМЕШИТЬ ТЕМЛЯК ТЕМНЫЙ ТЕМП ТЕМПЕЛЬ ТЕМПЕРАМЕНТ ТЕМЬ ТЕМЬЯН ТЕМЯ ТЕНАЛЬ ТЕНГИ ТЕНДЕНЦИЯ ТЕНДЕР ТЕНДЕРИТЬ ТЕНЕТА ТЕНЖИТЬ ТЕНЗЕЙ ТЕНЗИТЬ ТЕНИГА ТЕНОР ТЕНТ ТЕНЧАС ТЕНШИТЬ ТЕНЬ ТЕНЬКАТЬ ТЕОДОЛИТ ТЕОКРАТИЯ ТЕОЛОГИЯ ТЕОРИЯ ТЕПЕНИНА ТЕПЕРЬ ТЕПЛО ТЕПНЯ ТЕПСТИ ТЕПТИ ТЕПЁЛЫЙ ТЕРАПЕВТИКА ТЕРАСА ТЕРАТОЛОГИЯ ТЕРЕБИТЬ ТЕРЕВО ТЕРЕДОРИТЬ ТЕРЕЗИ ТЕРЕМ ТЕРЕН ТЕРЕТЬ ТЕРЕШОК ТЕРЗАТЬ ТЕРИАК ТЕРКА ТЕРЛИК ТЕРМИН ТЕРМОМЕТР ТЕРНИЕ ТЕРНО ТЕРПЕЖ ТЕРПЕНТИН ТЕРПЕТЬ ТЕРПКИЙ ТЕРРИТОРИЯ ТЕРРОРИЗМ ТЕРСЕНЬ ТЕРТЫШ ТЕРЦИЯ ТЕРЯТЬ ТЕРЁЗВЫЙ ТЕС ТЕСАТЬ ТЕСЕЛКА ТЕСЕМКА ТЕСКА ТЕСЛА ТЕСНИТЬ ТЕСТ ТЕСТО ТЕСТЬ ТЕСЬМА ТЕТДЕПОН ТЕТЕНЬКАТЬ ТЕТЕРЕВ ТЕТЕХА ТЕТИ ТЕТИВА ТЕТКА ТЕТРАДЬ ТЕФАН ТЕХНИКА ТЕЧЬ ТЕШИТЬ ТИ ТИ-ТИ-ТИ ТИАРА ТИБИНКА ТИБОЧКА ТИБРИТЬ ТИВО ТИВУН ТИГА ТИГЕЛЬ ТИГОСИТЬ ТИГР ТИГУСИТЬ ТИДА ТИК ТИКАТЬ ТИЛИСКАТЬ ТИЛЬБЮРИ ТИЛЯПЕНЬ ТИМЕНЬЕ ТИМЕРМАН ТИМИАН ТИМИТЬСЯ ТИМОФЕЙ ТИМПАН ТИНА ТИНАТЬ ТИНГИТКА ТИНДА ТИНИСТЫЙ ТИНКТУРА ТИНОВАТЫЙ ТИНЬКАТЬ ТИП ТИПАТЬ ТИПЕЦ ТИРАДА ТИРАН ТИРЕ ТИРКУШКА ТИРЛИЧ ТИРО! ТИРОВАТЬ ТИРСА ТИРСО! ТИС ТИСАТЬСЯ ТИСКА ТИСКАТЬ ТИТА ТИТАН ТИТАРЬ ТИТЛА ТИТОВКА ТИТУЛ ТИТЬКА ТИУН ТИФОН ТИФТИК ТИФУС ТИХВИНКА ТИХИЙ ТИШКАТЬСЯ ТКАТЬ ТКНУТЬ ТЛЕТЬ ТЛИВЫЙ ТЛО ТМА ТМИН ТМИТЬ ТНИТИ ТО ТОБОЛЕЦ ТОБУРЫ ТОВАР ТОВОКАТЬ ТОГДА ТОГО ТОГОЛ ТОДИЛЬ ТОДОНИТЬ ТОЕСТЬ ТОЖДЕ ТОЙ ТОЙОН ТОК ТОКАРНЫЙ ТОКАТЬ ТОКМАРЬ ТОКМО ТОКО ТОКОВАТЬ ТОКСИКОЛОГИЯ ТОЛДОНИТЬ ТОЛДЫ ТОЛИКИЙ ТОЛИТЬ ТОЛКАТЬ ТОЛКОВАТЬ ТОЛМА ТОЛМАЧИТЬ ТОЛОЙ ТОЛОКНЯНЫЙ ТОЛОЧЬ ТОЛПА ТОЛСТЫЙ ТОЛУЙ ТОЛЧА ТОЛЩА ТОЛЫНДЫ ТОЛЬ ТОЛЬКО ТОМ ТОМАН ТОМАР ТОМАШИТЬСЯ ТОМБОК ТОМБУЙ ТОМИТЬ ТОМКОВИЦА ТОМОШИТЬСЯ ТОМПАК ТОН ТОНАКАТЬ ТОНИКА ТОНКИЙ ТОНКОЙ ТОННА ТОНУТЬ ТОНЧАТЬ ТОНЬ ТОНЯ ТОП ТОПА ТОПАЗ ТОПАТЬ ТОПЕНАНТ ТОПЕРЕ ТОПИТЬ ТОПИЧЕСКИЙ ТОПКИ ТОПКИЙ ТОПНУТЬ ТОПОГРАФИЯ ТОПОЛЬ ТОПОР ТОПОРЩИТЬ ТОПОТ ТОПСЕЛЬ ТОПТАТЬ ТОПТИМБЕРС ТОПУЧИЙ ТОПЫРИТЬ ТОПЬ ТОР ТОРАК ТОРБА ТОРБАЛО ТОРБАСЫ ТОРБАЧ ТОРГАТЬ ТОРГОВАТЬ ТОРЕЛЬ ТОРЕТЬ ТОРЕЦ ТОРЖЕСТВО ТОРЖИЩЕ ТОРИЙ ТОРИТЬ ТОРКАТЬ ТОРЛОП ТОРЛУК ТОРМАЗ ТОРМОШИТЬ ТОРНЫЙ ТОРОВ ТОРОВАТЫЙ ТОРОЗ ТОРОКА ТОРОНИТЬСЯ ТОРОПАН ТОРОПИТЬ ТОРОС ТОРОТОРИТЬ ТОРОХНУТЬ ТОРОЦИ ТОРОЧИТЬ ТОРОЩИТЬСЯ ТОРПА ТОРПИЩЕ ТОРС ТОРТ ТОРТОНОША ТОРТЫГА ТОРФ ТОРЧАТЬ ТОРШЕНЁК ТОРЫ ТОРЫКАТЬ ТОСЕ ТОСКА ТОСТ ТОТ ТОТКУН ТОТЮШКАТЬ ТОУРИТЬ ТОХНУТЬ ТОХТУЙ ТОХЪЯ ТОЧА ТОЧЕК ТОЧЕНИЕ ТОЧИТЬ ТОЧИЮ ТОЧКА ТОЧОК ТОШНИТЬ ТОЩИЙ ТОЯРЫМКА ТПРУ! ТРАВА ТРАВЕНЬ ТРАВЕРС ТРАВИТЬ ТРАВЯНОЙ ТРАГЕДИЯ ТРАДИЦИЯ ТРАКИЛОК ТРАКТ ТРАКТАТ ТРАЛДЫ ТРАМБАК ТРАМБОВАТЬ ТРАМЗА ТРАНДЫКАТЬ ТРАНЖИРИТЬ ТРАНЗИТ ТРАНСПАРАНТ ТРАНСПОРТ ТРАНСФЕРТ ТРАНСЦЕНДЕНТНАЯ ТРАНЦЫ ТРАНШЕЯ ТРАП ТРАПЕЗА ТРАПЕЦИЯ ТРАПЛЯТЬ ТРАС ТРАСИРОВАТЬ ТРАТИТЬ ТРАТЬ ТРАУМАТ ТРАУР ТРАФАРЕТ ТРАФЛЯТЬ ТРАХИТ ТРАХЛИВЫЙ ТРАХНУТЬ ТРАЧЕНИЕ ТРАЩАТЬ ТРАЭКТОРИЯ ТРЕ ТРЕ(ТРИ ТРЕ(Х)ДЕННОЕ ТРЕ(Х)ПАЛЫЙ ТРЕБА ТРЕБИТИ ТРЕБОВАТЬ ТРЕБУХА ТРЕВЕРХИЙ ТРЕВОЖИТЬ ТРЕВОЛНЕНИЕ ТРЕГЛАВЫЙ ТРЕЗВЫЙ ТРЕЗУБЕЦ ТРЕЙБОФЕН ТРЕКОЛЬЕ ТРЕЛЬ ТРЕЛЮДНИЧАТЬ ТРЕМАТЬ ТРЕМЕЛЮДИНА ТРЕМОЛИТ ТРЕНГОВАТЬ ТРЕНЗЕЛЬ ТРЕНИЕ ТРЕНОГА ТРЕНЬКАТЬ ТРЕПАН ТРЕПАТЬ ТРЕПЕЛ ТРЕПЕТАТЬ ТРЕПЕТИЛЬНИК ТРЕПЛО ТРЕСКА ТРЕСКАТЬ ТРЕСКАТЬСЯ ТРЕСНА ТРЕСНУТЬ ТРЕСОК ТРЕСЬЯ ТРЕТЕЙСКИЙ ТРЕТЕЙСКОЕ ТРЕТИЙ ТРЕТИНА ТРЕТИРОВАТЬ ТРЕТЬЕМА ТРЕУГОЛЬНЫЙ ТРЕФ ТРЕФОЛОЙ ТРЕФОЛЬ ТРЕХАВЫЙ ТРЕХАЛЬЕ ТРЕХДНЕВНЫЙ ТРЕШХОУТ ТРЕЩА ТРИ ТРИАНГУЛЯЦИЯ ТРИБУНА ТРИВИАЛЬНЫЙ ТРИГОНОМЕТРИЯ ТРИДНЕВНЫЙ ТРИЗНА ТРИКИРИЙ ТРИКО ТРИКТРАК ТРИЛИСТНИК ТРИЛОБИТ ТРИО ТРИОД ТРИП ТРИПАН ТРИСВЕЩНИК ТРИСТАТ ТРИУМФ ТРИХАПТ ТРИХИНА ТРИЧАСТНЫЙ ТРОАКАР ТРОГАТЬ ТРОЕ ТРОЙКА ТРОК ТРОКА ТРОМБОН ТРОН ТРОНУТЬ ТРОП ТРОПА ТРОПАРЬ ТРОПАТЬ ТРОПИК ТРОС ТРОСАК ТРОСТИТЬ ТРОТУАР ТРОФЕЙ ТРОХА ТРОХЕЙ ТРОШИТЬ ТРОШНИ ТРОЩЕНЬЕ ТРОЮ ТРУБА ТРУД ТРУН ТРУНА ТРУНДА ТРУНИТЬ ТРУНЦАЛ ТРУП ТРУПА ТРУПАТЬ ТРУПОРЕХОВАТОЕ ТРУСИТЬ ТРУТИТЬ ТРУХОВЫЙ ТРУШЛАК ТРЫК ТРЫНДИТЬ ТРЫНКАТЬ ТРЫНТРАВА ТРЫНУТЬ ТРЫТИ ТРЮМ ТРЮМО ТРЮФЕЛЬ ТРЯ! ТРЯПКА ТРЯСЕНЬЕ ТРЯСТИ ТРЯСУЧЕСТЬ ТРЁКАТЬ ТРёКА ТС ТУАЛЕТ ТУБА ТУБАСЕЦ ТУБЕРОЗА ТУБО ТУБУЛИТЬ ТУВЫКАТЬ ТУГОЙ ТУГУЛЕВКА ТУГУНОК ТУДА ТУЕС ТУЖЕНЬЕ ТУЖУРКА ТУЗ ТУЗЕМНЫЙ ТУЗИТЬ ТУЗЛУК ТУЙ ТУК ТУКА ТУКАТЬ ТУКРЕИ ТУЛ ТУЛАЕМ ТУЛАЙ ТУЛАЧИТЬ ТУЛИК ТУЛИКА ТУЛИТЬ ТУЛКАШ ТУЛПЕГА ТУЛУБИТЬ ТУЛУК ТУЛУМ ТУЛУМБАС ТУЛУН ТУЛУП ТУЛУПАН ТУЛУЧУН ТУЛЬ ТУЛЬПАН ТУМА ТУМАН ТУМАНЫ ТУМАРОМ ТУМАРЬ ТУМАЧИТЬ ТУМАША ТУМБА ТУМЕСТНЫЙ ТУНА ТУНДРА ТУНЕ ТУНЕЦ ТУНКАТЬ ТУНТАЙ ТУПЕЙ ТУПЕЙНИК ТУПЕТЬ ТУПИЦА ТУПОЙ ТУПОРВА ТУПЫСЬ ТУР ТУРА ТУРАСКАТЬ ТУРАТЬ ТУРАХ ТУРАЧ ТУРБА ТУРБИНА ТУРБОВАТЬ ТУРГУН ТУРЕЦКИЙ ТУРЖА ТУРИТЬ ТУРКАТЬ ТУРЛУК ТУРЛУКАТЬ ТУРМАЛИН ТУРМАН ТУРНЕПС ТУРНИКЕТ ТУРНИР ТУРОВИТЬ ТУРОК ТУРОМА ТУРПАН ТУРСУК ТУРТАТЬ ТУРУСЫ ТУРУХТАН ТУРУШКА ТУРФ ТУРЧА ТУРЫБАЛА ТУРЫШКА ТУРЯТЬ ТУСИНЬ ТУСКЛЫЙ ТУТ ТУТА ТУТЕМЬ ТУТЕН ТУТИ ТУТУРШИТЬСЯ ТУФ ТУФЕЛЬ ТУХНУТЬ ТУХТЫРИТЬСЯ ТУЦИЯ ТУЧА ТУШ ТУША ТУШЕВАТЬ ТУШИТЬ ТУШКА ТУШКАН ТУШЬ ТУЮС ТФУ ТХОР ТЧАН ТЧЕЯ ТЧИВЫЙ ТЩАТИСЯ ТЩЕТНЫЙ ТЩИНА ТЫ ТЫКАТЬ ТЫКВА ТЫКЕН ТЫКОЛА ТЫЛ ТЫМЕНЬ ТЫН ТЫНДА ТЫНЗЕЙ ТЫРАНДАТЬ ТЫРБА ТЫРЕНИК ТЫРИТЬ ТЫРЛО ТЫРЛЫГА ТЫРЛЫК ТЫРСИК ТЫРТЫРЬ ТЫСЯЧА ТЫТИ ТЫЧЕК ТЫШКАТЬСЯ ТЬМА ТЮ! ТЮБЕТЕЙКА ТЮБКА ТЮБНЯСТАЯ ТЮВИТЬ ТЮК ТЮКАТЬ ТЮКИ ТЮЛЕНЬ ТЮЛЬ ТЮЛЬКА ТЮЛЬПА ТЮЛЬПАН ТЮЛЮКАТЬ ТЮМЕНЬ ТЮМКАТЬ ТЮНЕЙ ТЮНЕК ТЮНИ ТЮНЬ ТЮПКА ТЮРБАН ТЮРЕМНЫЙ ТЮРИК ТЮРИТЬ ТЮРМА ТЮРЮЛЮКАТЬ ТЮРЯ ТЮСЬ ТЮТЕНЬ ТЮТИНА ТЮТЬКА ТЮТЮ ТЮТЮН ТЮТЮШКАТЬ ТЮТЯ ТЮФЯК ТЮХРЯК ТЮХТЯ ТЮЧНЫЙ ТЮШКА ТЯБЛО ТЯВКАТЬ ТЯГАНЬЕ ТЯГИЛЬ ТЯГОТЕТЬ ТЯЖЕСТЬ ТЯЖКИЙ ТЯЖЬ ТЯКАТЬ ТЯКЛИНА ТЯКЧИТЬ ТЯЛУН ТЯМИТЬ ТЯНУТЬ ТЯПАСЫ ТЯПАТЬ ТЯСТИЦА ТЯТ ТЯТИВА ТЯТЯ ТЯХТАТЬ ТЁЗА ТЁЛГАС ТЁПАТЬ ТЁША ТЁЩА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву У

У У! УАЗАНИТ УАХАНГА УБАВИТЬ УБАВЛЯТЬ УБАИВАТЬ УБАЮКИВАТЬ УБАЯТЬ УБЕГАТЬ УБЕДИТЬ УБЕЖДАТЬ УБЕЛЯТЬ УБЕРЕГАТЬ УБЕРЕЖЬЕ УБЕСИТЬСЯ УБЕЧЬ УБИВАТЬ УБИЙЦА УБИРАТЬ УБЛАЖАТЬ УБЛИЗИТЬ УБЛОШНИЛА УБЛЮДАТЬ УБЛЮДОК УБО УБОГИЙ УБОЖНЫЙ УБОЙ УБОЛЕТЬ УБОР УБОСТИ УБОТАТЬ УБРАНИТЬ УБРАТЬ УБРЕСТИ УБРУС УБРЫКАТЬСЯ УБУДИТИ УБЫВАТЬ УБЫСТРЯТЬ УБЫТЬ УВАДИТЬ УВАЖАТЬ УВАЛИВАТЬ УВАНЧИКИ УВАРИВАТЬ УВАЧ УВАЩИВАТЬ УВЕВАТЬ УВЕДАТЬ УВЕДЕНЬЕ УВЕЗТИ УВЕЙ УВЕКОВЕЧИВАТЬ УВЕЛИЧИВАТЬ УВЕНЧАВАТЬ УВЕРНУТЬ УВЕРСТЫВАТЬ УВЕРТЫВАТЬ УВЕРТЮРА УВЕРХУ УВЕРЯТЬ УВЕСЕЛЯТЬ УВЕСИСТЫЙ УВЕСТИ УВЕСТИТИСЯ УВЕТ УВЕТИТЬ УВЕЧИТЬ УВЕШИВАТЬ УВЕЩЕВАТЬ УВЗВАРА УВИВАТЬ УВИДАТЬ УВИЛИВАТЬ УВИНЧИВАТЬ УВИТЬ УВИХНУТЬ УВЛАЖИВАТЬ УВЛАЩИВАТЬ УВЛЕКАТЬ УВОДИТЬ УВОДНЯТЬ УВОДЧИК УВОЗИТЬ УВОЙКАТЬСЯ УВОЙМАТЬ УВОЛАКИВАТЬ УВОЛЬНЯТЬ УВОРОВАТЬ УВОРОТ УВОЧЬ УВОЩЬЕ УВРАЧЕВЫВАТЬ УВЫ УВЯ УВЯДАТЬ УВЯЗЫВАТЬ УВЯЛЫЙ УВЯСЛО УГ УГАДИТЬ УГАДЫВАТЬ УГАМИТЬ УГАНИВАТЬ УГАРАТЬ УГАЧИВАТЬ УГАШАТЬ УГАЩИВАТЬ УГВАЗЖИВАТЬ УГИБАТЬ УГИНУТЬ УГЛАЖИВАТЬ УГЛАН УГЛЕРОД УГЛОВОЙ УГЛУБЛЯТЬ УГЛУМЕТЬ УГЛЫЗНУТЬ УГЛЯДЫВАТЬ УГНАИВАТЬ УГНАТЬ УГНЕЗЖИВАТЬ УГНЕТАТЬ УГНУТЬ УГОБЖАТИ УГОЖДАТЬ УГОИВАТЬ УГОЛ УГОЛА УГОЛИТЬ УГОЛОВНОЕ УГОЛЬ УГОМОЗИТЬСЯ УГОМОНЯТЬ УГОНЗАТИ УГОНОШИТЬ УГОНУТЬ УГОНЯТЬ УГОРАЖИВАТЬ УГОРАЗЖИВАТЬ УГОРЕТЬ УГОРНЫЙ УГОРЬ УГОСТИТЬ УГОТАВЛИВАТЬ УГОЩАТЬ УГРАЖИВАТЬ УГРЕБАТЬ УГРЕВАТЫЙ УГРЕВАТЬ УГРЕСТЬ УГРОЖАТЬ УГРОМОЗДИТЬСЯ УГРУЖАТЬ УГРЫЗАТЬ УГРЬ УГРЮМЫЙ УГРЯЗАТЬ УГУБИНА УГУНУТЬ УГУЩАТЬ. УД УДА УДАБИТЬ УДАБРИВАТЬ УДАВАТЬ УДАВЛИВАТЬ УДАЛЕЦ УДАЛЯТЬ УДАРЯТЬ УДАТЬ УДВАИВАТЬ УДВОРИНА УДЕБЕЛИТИ УДЕВЯТЕРИТЬ УДЕЛЫВАТЬ УДЕЛЯТЬ УДЕНЬЕ УДЕРЕВО УДЕРЖИВАТЬ УДЕСЯТЕРЯТЬ УДЕШЕВЛЯТЬ УДЕЯТИСЯ УДЖАТЬ УДИВЛЯТЬ УДИЛО УДИРАТЬ УДИТЬ УДЛИНЯТЬ УДНЕТЬ УДНОВАТЬ УДОБАРИВАТЬ УДОБНЫЙ УДОБРЯТЬ УДОВА УДОВОЛИВАТЬ УДОД УДОЙ УДОКАНИВАТЬ УДОЛ УДОЛЖИВАТЬ УДОЛЯТЬ УДОРОБА УДОРОГА УДОРОЖАТЬ УДОРОЖИВАТЬ УДОСИТИ УДОСТОВЕРЯТЬ УДОСТОИВАТЬ УДОСУЖИВАТЬ УДОЧКА УДРАТЬ УДРЕМАТЬ УДРЕСВИТЬ УДРОГНУТЬ УДРУЖАТЬ УДРУЧАТЬ УДУМАТЬ УДУТЬ УДУШАТЬ УДЫРИТЬ УДЮЖЕТЬ УДЁБКИ УЕДАТЬ УЕДИНЯТЬ УЕЗЖАТЬ УЕМ УЕСТЬ УЕХАТЬ УЖ УЖА УЖАДНЫЙ УЖАЛИВАТЬ УЖАМКАТЬ УЖАРИВАТЬ УЖАСАТЬ УЖАТЬ УЖЕ УЖЕВКА УЖИВАТЬ УЖИГАТЬ УЖИДАТЬ УЖИЖАТЬ УЖИК УЖИМАТЬ УЖИНАТЬ УЖИНЬ УЖИЩЕ УЖНЫЙ УЖО УЗ УЗА УЗАБАВИТЬ УЗАДИТЬ УЗАКОНИВАТЬ УЗАРОЧИТЬСЯ УЗВАР УЗВЕЗДИЛ УЗГ УЗДА УЗДРАВИТИ УЗЕ УЗЕК УЗЕЛ УЗЕТИТЬ УЗКИЙ УЗНАВАТЬ УЗНАРОЧКИ УЗНАТЬ УЗНИК УЗОЛ УЗОР УЗРЕВАТЬ УЗРОК УЗУРПАТОР УЗЫКАТЬСЯ УЗЫРИТЬ УЙ УЙМАТЬ УЙТА УЙТИ УКА УКАЗИ УКАЗЧИК УКАЗЫВАТЬ УКАЛЫВАТЬ УКАЛЯТЬ УКАНУТЬ УКАПЫВАТЬ УКАТЫВАТЬ УКАТЬ УКАЧИВАТЬ УКАШИВАТЬ УКВАШИВАТЬ УКЕНЧИНА УКИДЫВАТЬ УКИПАТЬ УКИСАТЬ УКЛАДЫВАТЬ УКЛАЖИВАТЬ УКЛЕИВАТЬ УКЛЕЯ УКЛОНЯТЬ УКЛОЧИВАТЬ УКЛЮЖИЙ УКЛЮКАТЬСЯ УКЛЮНУТЬ УКЛЮЧИНА УКЛЁКНУТЬ УКОБЕНИТЬ УКОВЫВАТЬ УКОВЫЛИВАТЬ УКОВЫРИВАТЬ УКОКАТЬ УКОЛ УКОЛА УКОЛАЧИВАТЬ УКОЛЕСИТЬ УКОЛОШМАТИТЬ УКОЛПАТЬ УКОЛУПЫВАТЬ УКОМПЛЕКТОВЫВАТЬ УКОНАТЬ УКОНЕТЬ УКОНОПАЧИВАТЬ УКОНТОВАТЬ УКОПАТЬ УКОПЛЯТЬ УКОПОШИЛСЯ УКОРАЧИВАТЬ УКОРЕНЯТЬ УКОРМИТЬ УКОРНЫЙ УКОРОТИТЬ УКОРЧИЛОСЬ УКОРЯТЬ УКОС УКОСИТЬ УКОСНЯТЬ УКОСТЫЛИВАТЬ УКОЧЕВЫВАТЬ. УКРАДКОЙ УКРАЙНЫЙ УКРАСИТЬ УКРАСТЬ УКРАШАТЬ УКРАШИВАТЬ УКРЕПЛЯТЬ УКРЕСТОВАТИ УКРИЧИТСЯ УКРОВЕНИТЬ УКРОИТЬ УКРОМЛЯТЬ УКРОП УКРОПАТЬ УКРОШАТЬ УКРОЩАТЬ УКРУЧИВАТЬ УКРЫВАТЬ УКРЮК УКРЯКАЛАСЬ УКСУС УКУДРИТЬ УКУКСИТЬ УКУЛАЧИВАТЬ УКУПИТЬ УКУПОРИВАТЬ УКУРНУТЬ УКУСЫВАТЬ УКУТЫВАТЬ УКУШЕНЬЕ УЛАБНИК УЛАВЛИВАТЬ УЛАЖИВАТЬ УЛАИВАТЬ УЛАЛАКАТЬ УЛАМЫВАТЬ УЛАН УЛАНДАТЬ УЛАПИТЬ УЛАРЬ УЛАЧИ УЛАЩИВАТЬ УЛЕБЕЗИТЬ УЛЕВИ УЛЕВШИТЬ УЛЕГАТЬ УЛЕГИ УЛЕГЧАТЬ УЛЕДЕНЯТЬ УЛЕДИ УЛЕЖАТЬ УЛЕЗАТЬ УЛЕЙ УЛЕКАТЬ УЛЕЛЕИВАТЬ УЛЕПЕСТИТЬ УЛЕПЕТЫВАТЬ УЛЕПЛЯТЬ УЛЕСОК УЛЕСТИТЬ УЛЕТАТЬ УЛЕЧИТЬ УЛЕЧЬСЯ УЛЕЩАТЬ УЛИВАТЬ УЛИЗЫВАТЬ УЛИКА УЛИНЕВАТЬ УЛИНЯТЬ УЛИПАТЬ УЛИТА УЛИТОЧНАЯ УЛИТЬ УЛИЦА УЛИЧАТЬ УЛИШЕК УЛОВИТЬ УЛОЖИТЬ УЛОЙ УЛОМИТЬ УЛОНЬЕ УЛОПАТЬ УЛОЩИТЬ УЛУК УЛУПИТЬ УЛУС УЛУЧАТЬ УЛУЧШАТЬ УЛЫБАТЬСЯ УЛЫСКИ УЛЫТАТЬ УЛЬНУТЬ УЛЬТИМАТУМ УЛЬТРАМАРИН УЛЮЛЮКАТЬ УЛЮЛЮКИВАТЬ УЛЮЛЯ УЛЯБИТЬ УЛЯКВИТЫЙ УЛЯКНУТЬСЯ УЛЯЩИТЬСЯ УМ УМАЗЫВАТЬ УМАИВАТЬ УМАКИВАТЬ УМАКЛАЧИТЬ УМАЛЕТЬ УМАЛИВАТЬ УМАЛИШЕННЫЙ УМАЛЧИВАТЬ УМАЛЫВАТЬ УМАНИВАТЬ УМАРАТЬ УМАСЛИВАТЬ УМАСТЕРИТЬ УМАСТИТЬ УМАТОРЕТЬ УМАТЫВАТЬ УМАЧИВАТЬ УМАЩАТЬ УМАЯТЬ УМБРА УМЕДЛЯТЬ УМЕЖЕВЫВАТЬ УМЕЛЕДИТЬСЯ УМЕЛЫЙ УМЕНЬШАТЬ УМЕРИВАТЬ УМЕРЩВЛЯТЬ УМЕСИТЬ УМЕСТИТЬ УМЕТАТЬ УМЕТИТЬ УМЕТЫВАТЬ УМЕТЬ УМЕШИВАТЬ УМЕШКИВАТЬ УМЕЩАТЬ УМЗДИТИ УМИЛЯТЬ УМИНАТЬ УМИРАТЬ УМИРЯТЬ УМКНУТЬ УМНИЦА УМНОЖАТЬ УМНЫЙ УМОВЕНЬЕ УМОЗРЕНЬЕ УМОКАТЬ УМОЛ УМОЛАЧИВАТЬ УМОЛОТ УМОЛОЧЬЕ УМОЛЧАТЬ УМОЛЯТЬ УМОМКАТЬ УМОРА УМОСКОТАТЬ УМОСТИТЬ УМОТАТЬ УМОЧИТЬ УМОЩНЯТЬ УМСТИТЬСЯ УМУДРЯТЬ УМУЛИТЬ УМУРЗИТЬСЯ УМУСЛИВАТЬ УМУСОРИТЬ УМУЧИВАТЬ УМЧАТЬ УМШИТЬ УМЫВАТЬ УМЫКАТЬ УМЫЛИВАТЬ УМЫЛЯТЬСЯ УМЫСЛИТЬ УМЫТЬ УМЫЧКА УМЫШЛЯТЬ УМЯГЧАТЬ УМЯТЬ. УМЯХТАТЬСЯ УНАВАЖИВАТЬ УНАЖИВАТЬ УНАЗМИТЬ УНАЙТАВЛИВАТЬ УНАРОДОВАТЬСЯ УНАСЛЕДИТЬ УНАЩИВАТЬ УНДАК УНДЕР УНЕ УНЕВЕЩАТИ УНЕГИ УНЕЕ УНЕСЕНЬЕ УНЖЕНКА УНЗАТИ УНИВЕРСИТЕТ УНИЖАТЬ УНИЗЫВАТЬ УНИМАТЬ УНИНА УНИСОН УНИТ УНИЧИЖАТЬ УНИШНУТЬ УНИЯ УНОВЛЯТЬ УНОЖЬЕ УНОЗИТЬ УНОРАВЛИВАТЬ УНОРИТЬ УНОРОВИТЬ УНОСИТЬ УНОЧИЛА УНОША УНТЕР УНТЫ УНУЖДИТЬСЯ УНУК УНЦИЯ УНШИЙ УНЫВАТЬ УНЫРИВАТЬ УНЫТЬ УНЯНЧИТЬ УНЯТЬ УПАВАН УПАГИ УПАДАТЬ УПАИВАТЬ УПАКАТЬ УПАКОВЫВАТЬ УПАЛЗЫВАТЬ УПАЛОЙ УПАМЯТЫВАТЬ УПАНУТЬ УПАРИВАТЬ УПАРХИВАТЬ УПАСАТЬ УПАСТЬ УПАТОЧИТЬ УПАХИВАТЬ УПАЧИ УПАШКА УПЕВАТЬ УПЕГАТЬСЯ УПЕКАТЬ УПЕЛЕЖИВАТЬ УПЕЛЕНЫВАТЬ УПЕНИВАТЬ УПЕПЕЛЯТЬ УПЕРЕЖИВАТЬ УПЕРЕТЬ УПЕРШИ УПЕРЫ УПЕСТОВАТЬ УПЕСТРЯТЬ УПЕТАТЬ УПЕЧАТЫВАТЬ; УПЕЧЬ УПЕЩРЯТЬ УПИВАТЬ УПИКАТЬ УПИЛИВАТЬ УПИНАТЬ УПИРЕД УПИРЬ УПИСЫВАТЬ УПИТАТЬ УПИТЫВАТЬ УПИТЬ УПИХИВАТЬ УПИЧКАТЬ УПЛАКАТЬ УПЛАСТЫВАТЬ УПЛАЧИВАТЬ УПЛЕВЫВАТЬ УПЛЕМЯШИТЬ УПЛЕСКИВАТЬ УПЛЕТАТЬ УПЛОЖАТЬ УПЛОШИТЬСЯ УПЛУТОВАТЬ УПЛЫВАТЬ УПНУТЬ УПОВАН УПОВАТЬ УПОВЕДАТЬ УПОВИТЬ УПОВОД УПОДЛИТЬ УПОДОБЛЯТЬ УПОДЧИВАТЬ УПОЕВАТЬ УПОИТЬ УПОЙ УПОКИ УПОКОЕВАТЬ УПОЛ УПОЛЕСОВАТЬ УПОЛЗАТЬ УПОЛНОМОЧИВАТЬ УПОЛОВЛЯТЬ УПОЛОХ УПОЛЬЗОВАТЬ УПОМИНАТЬ УПОРИТЬ УПОРНЫЙИ УПОРОМИТЬ УПОРОСАЯ УПОРСТВО УПОРХНУТЬ УПОСЛЕЖИВАТЬ УПОТЕТЬ УПОТИТЬ УПОТРЕБЛЯТЬ УПОТЧИВАТЬ УПОЯТЬ УПРАВЛЯТЬ УПРАЖНЯТЬ УПРАЗДНЯТЬ УПРАШИВАТЬ УПРЕВАТЬ УПРЕДИТЬ УПРЕКАТЬ УПРЕМУДРЯТЬ УПРЕЧНЫЙ УПРИМЕТИТЬ УПРОВАДИТЬ УПРОДАТЬ УПРОМЫСЛИТЬ УПРОПАСТИТЬ УПРОСИТЬ УПРОСТИТЬ УПРОЧИВАТЬ УПРОЩИВАТЬ УПРУГ УПРУГИЙ УПРУЖИВАТЬ УПРУНЕЦ УПРЫГИВАТЬ УПРЫСКИВАТЬ УПРЯГАТЬ УПРЯДАТЬ УПРЯДЫВАТЬ УПРЯЖИВАТЬ УПРЯЖКА УПРЯМЫЙ УПРЯСТЬ УПРЯТЫВАТЬ УПУДИТЬ УПУСКАТЬ УПУТЫВАТЬ УПЫРЬ УПЫХАТЬСЯ УПЯЛИВАТЬ УПЯЧИВАТЬ УРА УРАБИТЬ УРАВНИВАТЬ УРАГАН УРАДЕТЬ УРАЖАТИ УРАЖДАТЬ УРАЗУМЕВАТЬ УРАК УРАЛ УРАН УРАНЯТИ УРАСА УРАСИТЬ УРАСТАТЬ УРВАЛЯТНА УРВАТЬ УРГАНА УРГУЙ УРЕВ УРЕЖИВАТЬ УРЕЗВИТЬ УРЕЗОНИВАТЬ УРЕЗЫВАТЬ УРЕКАТЬ УРЕМА УРЕМЖИТЬ УРЕНЬ УРЕЧИЩЕ УРЕЧЬ УРИЛ УРИНА УРИСТАТИ УРКАТЬ УРКОПА УРЛАН УРМАН УРНА УРОВЕНЬ УРОВИТЬ УРОВНЯТЬ УРОЖДАТЬ УРОК УРОМА УРОНИТЬ УРОСИТЬ УРОСТАТЬ УРОТИТЬ УРОЧИТЬ УРСА УРУБАТЬ УРУГА УРУТ УРУЧНЫЙ УРЧАТЬ УРЫВАТЬ УРЫХЛЯТЬ УРЮК УРЮПА УРЯВА УРЯЖАТЬ УС УС! УСАЖИВАТЬ УСАЛИВАТЬ УСАМЛИВАТЬ УСАСЫВАТЬ УСАТЫЙ УСАЧИТЬ УСВАИВАТЬ УСВАТАТЬ УСВЕТИТЬ УСВИСНУТЬ УСДОБИТЬ УСЕВАТЬ УСЕЙ УСЕКАТЬ УСЕЛИТЬ УСЕНИЦА УСЕРДИЕ УСЕРЯЗЬ УСЕТИТЬ УСИЖИВАТЬ УСИЛИВАТЬ УСИНКА УСКАКИВАТЬ УСКАЛЬЗЫВАТЬ УСКЛАБЛЯТИСЯ УСКОК УСКОЛЬЗАТЬ УСКОПЛЯТЬ УСКОРБЛЯТЬ УСКОРЕНЬ УСКОРЯТЬ УСКОТЬЕ УСКРОМЕЙКА УСКРЯНУТЬ УСКУЧЕЯ УСЛАЖДАТЬ УСЛАНЬ УСЛАСТИТЬ УСЛАТЬ УСЛАЩИВАТЬ УСЛЕЖАТЬ УСЛЕТИ УСЛО УСЛОВЛИВАТЬСЯ УСЛОЖНЯТЬ УСЛОН УСЛУЖИВАТЬ УСЛЫШАТЬ УСМА УСМАТРИВАТЬ УСМЕНЫЙ УСМЕРТИТЬ УСМЕХАТЬСЯ УСМИРЯТЬ УСМОВНИЦА УСМОТРЕТЬИ УСМОШВЕЦ УСНАЩИВАТЬ УСНЕЖИТИСЯ УСНИЕ УСНОВЫВАТЬ УСНУТЬ УСОБНЫЙ УСОВАТЬИ УСОВЕРШАТЬ УСОВЕТОВАТЬ УСОВЕЩИВАТЬ УСОВЫВАТЬ УСОЙ УСОЛАЖИВАТЬ УСОЛОНЬ УСОМНЯТЬСЯ УСОСАТЬИ УСОХНУТЬ УСОЧИТЬ УСПЕВАТЬ УСПИТКИ УСПОКАИВАТЬ УСПОРИТЬ УСПОСОБЛЯТЬ УСРАМЛЯТЬ УСРЕДОТОЧИВАТЬ УСРЕТАТИ УСТА УСТАВАНЬЕ УСТАВАТЬ УСТАВЛЯТЬ УСТАИВАТЬ УСТАНОВЛЯТЬ УСТАРЕТЬ УСТАТЬ УСТАФИЛИВАТЬ УСТЕГИВАТЬ УСТИГАТЬ УСТИЛАТЬ УСТНЫЙ УСТОРАЖИВАТЬ УСТОРАНИВАТЬ УСТОСАТЬ УСТРАБЛЯТИ УСТРАГИВАТЬ УСТРАДАТЬСЯ УСТРАИВАТЬ УСТРАШАТЬ УСТРАЩИВАТЬ УСТРЕКНУТЬ УСТРЕЛИТИ УСТРЕМЛЯТЬ УСТРИГАТЬ УСТРОГАТЬ УСТРОЖИТЬ УСТРУШНИ УСТРЯПАТЬ УСТРЯТЬ УСТУЖАТЬ УСТУЖЕНКА УСТУКИВАТЬ УСТУПАТЬ УСТЫЖАТЬ УСУГЛЯДЫВАТЬ УСУГУБЛЯТЬ УСУДАБЛИВАТЬ УСУМНИТЬСЯ УСУНУТЬ УСУПЫЙ УСУХОВЕЧИТЬ УСУЧИВАТЬ УСУШИВАТЬ УСЧИТЫВАТЬ УСЫЛАТЬ УСЫНОК УСЫПАТЬ УСЫПЛЯТЬ УСЫРЯТЬ УСЫХАТЬ УСЯБРИТЬ УСЁ УСЁНКАТЬ УТ УТАЕВАТЬ УТАКАТЬСЯ УТАМАШИТЬ УТАНАНИТЬ УТАНИВАТЬ УТАПЛИВАТЬ УТАПТЫВАТЬ УТАРАНИТЬ УТАРКИВАТЬ УТАСКИВАТЬ УТАЧИВАТЬ УТАЩИТЬ УТВАРЯТИ УТВЕРЖДАТЬ УТВОРИТЬИ УТЕКАТЬ УТЕЛЬГА УТЕЛЬНЫЙ УТЕПАТИ УТЕРЕБЛИВАТЬ УТЕРЕТЬ УТЕРИВАТЬ УТЕРПАТЬ УТЕРПЛИВАТЬ УТЕРЯТЬ УТЕСНЯТЬ УТЕСЫВАТЬ УТЕТЕШИТЬ УТЕЧКА УТЕШАТЬ УТИВАТЬ УТИЛИТАРНОСТЬ УТИМИТЬ УТИРАТЬ УТИСКИВАТЬ УТИХАТЬ УТКА УТКАТЬ УТКЕЛЬ УТКНУТЬ УТЛЕГАРЬ УТЛЫЙ УТОДОЛИТЬ УТОКАТЬ УТОЛАКИВАТЬ УТОЛОЧИТЬ УТОЛЧНЫ УТОЛЩАТЬ УТОЛЯТЬ УТОМЛЯТЬ УТОНИТЬ УТОПАТЬ УТОПИЯ УТОРАЧИВАТЬ УТОРГОВЫВАТЬ УТОРКАТЬ УТОРЯТЬ УТРАВЛЯТЬ УТРАМБОВЫВАТЬ УТРАТИТЬ УТРАФЛЯТЬ УТРАЧИВАТЬ УТРИРОВАТЬ УТРО УТРОБА УТРОИВАТЬ УТРУБЬЕ УТРУЖАТЬ УТРЯСЫВАТЬ УТУГА УТУК УТУЛЯТЬ УТУПИТЬ УТУРИТЬ УТУХАТЬ УТУЧНЯТЬ УТУШИТЬ УТУШКОМ УТЫКАТЬ УТЫМАТЬ УТЫТИ УТЮГ УТЮКАТЬ УТЯГИВАТЬ УТЯМИТЬ УТЯПАТЬ УФ УХ УХА УХАБ УХАЖИВАТЬ УХАЛИВАТЬ УХАЛКА УХАЛПИТЬ УХАПИТЬ УХАРИТЬСЯ УХАРСКИЙ УХАТЬ УХВАЛЯТЬ УХВАСТАТЬ УХВАТЫВАТЬ УХВОИТЬ УХВОСТЬЕ УХЕТАТЬ УХИМИСТИТЬ УХИТРЯТЬ УХИЧИВАТЬ УХИЩРЯТЬ УХЛАЖДАТЬ УХЛЕБИТЬ УХЛЕБЫВАТЬ УХЛЕСТЫВАТЬ УХЛИТЬ УХЛОПАТЬ УХЛЫНУТЬ УХЛЮПАТЬСЯ УХЛЯБАТЬСЯ УХМЫЛЯТЬСЯ УХНАЛЬ УХНУТЬ УХОБОТ УХОДИТЬ УХОЛПИТЬ УХОЛЯВИТЬСЯ УХОЛЯСТАТЬ УХОПЛЯТЬ УХОРАНИВАТЬ УХОРАШИВАТЬ УХОРСКИЙ УХОЧИСТКА.И УХРУЛИТЬ УХРЯСТЬ УХУДШАТЬ УЦАРАПАТЬ УЦЕЖИВАТЬ УЦЕЛЕТЬ УЦЕЛИВАТЬ УЦЕНЯТЬ УЦЕПЛЯТЬ УЦЫГАНИТЬ УЧАДЕТЬ УЧАН УЧАСИТЬ УЧАСТВОВАТЬ УЧАСТИТЬ УЧАТЬ УЧАЩАТЬ УЧБА УЧЕРПЫВАТЬ УЧЕСАТЬ УЧЕСТИТЬ УЧЕСТЬ УЧЕСЫВАТЬ УЧЕТ УЧЕТВЕРЯТЬ УЧЕЧЕНИТЬСЯ УЧИЛИЩЕ УЧИНАТЬ УЧИНИВАТЬ УЧИНЯТЬ УЧИТЬ УЧКАТЬ УЧКУР УЧМУРИТЬ УЧРЕЖДАТЬ УЧТИВЫЙ УЧУВАТЬ УЧУГ УЧУДИТЬСЯ УЧУЖАТЬ УЧУПИЗНУТЬ УШАСТЫЙ УШАТИТЬ УШВЫРИВАТЬ УШЕЛОМИТЬ УШИБАТЬ УШИВАТЬ УШИНОК УШИРЯТЬ УШИТЬ УШКАН УШКУЙ УШЛЫЙ УШНИЧАТЬИ УШНОЕ УШОМКАТЬ УШПИЛИВАТЬ УШТОПЫВАТЬ УЩЕДРЯТЬ УЩЕКОТАТЬ УЩЕЛЬЕ УЩЕМЛИВАТЬ УЩЕРА УЩЕРБ УЩЕЧИТЬ УЩИПЫВАТЬ УЩИЩАТЬ УЩУПЫВАТЬ УЩУРИТЬ УЮЛИТЬ УЮТ УЯДРЕТЬ УЯЗВЛЯТЬ УЯСНЯТЬ УЯТИ УЯЧИТЬ УЁЖИТЬСЯ УЁРЗАТЬ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ф

Ф ФА ФАБРА ФАБРИКА ФАВНА ФАВОРИТ ФАГОТ ФАЗ ФАЗАН ФАЗИС ФАЙКА ФАКЕЛ ФАКИР ФАКСИМИЛЕ ФАКТОР ФАЛ ФАЛАЛЕЙ ФАЛАНГА ФАЛБАЛА ФАЛДА ФАЛЕНЬ ФАЛЕРЦ ФАЛЕЦ ФАЛКОНЕТ ФАЛРЕП ФАЛСТАРНПОСТ ФАЛШВЕЕР ФАЛЬШЬ ФАЛЯ ФАМИЛИЯ ФАН ФАНАБЕРИЯ ФАНАРЬ ФАНАТИЗМ ФАНЕРА ФАНЗА ФАНТ ФАНТАЗИЯ ФАНТЫ ФАНФАРОН ФАРБА ФАРВАТЕР ФАРДУН ФАРКАТЬ ФАРМАКОЛОГИЯ ФАРМАСОН ФАРНОС ФАРОБА ФАРС ФАРТИНА ФАРТУК ФАРФОР ФАРФОРКА ФАРШАХТА ФАРЬ ФАРЯБ ФАС ФАСАД ФАСКА ФАСОЛЬ ФАСОН ФАТА ФАТАЛИЗМ ФАТЕРА ФАТЮЙ ФАУНА ФАУТ ФАЦЕТ ФАШИНА ФАЭТОН ФАЯ ФАЯНС ФЕВРАЛЬ ФЕДЕРАЦИЯ ФЕДОСЕВНА ФЕЙЕРВЕРК ФЕКЛА-ЗАРЕВНИЦА ФЕЛОН ФЕЛЬДМАРШАЛ ФЕЛЬЕТОН ФЕЛЮГА ФЕНАКИТ ФЕНИКС ФЕНОМЕН ФЕОДАЛЬНЫЕ ФЕОДОСИЯ-КОЛОСЯНИЦА ФЕРДЕРШАХТА ФЕРЕБОК ФЕРЗЬ ФЕРМА ФЕРМУАР ФЕРНАМБУК ФЕРТ ФЕРТОИНГ ФЕРЯЗЬ ФЕСТОН ФЕТЕЛЬ ФЕТИНЬЯ ФЕТИШ ФЕТЮГА ФЕФЕР ФЕФКА ФЕФЁЛА ФЕХТОВАТЬ ФИАЛ ФИАЛКА ФИБРА ФИГА ФИГИРЕЙ ФИГЛЯ ФИГУРА ФИЖМЫ ФИЗИКА ФИКАТЬ ФИКТИВНЫЙ ФИЛАНТРОПИЯ ФИЛАТКА ФИЛЕ ФИЛЕНКА ФИЛИН ФИЛИППОВКА ФИЛЛАД ФИЛОГРАН ФИЛОЛОГИЯ ФИЛОННИК ФИЛОСОФИЯ ФИЛЬТР ФИЛЯ ФИМИАМ ФИНАЛ ФИНАНСЫ ФИНИК ФИНИФТЬ ФИНКА ФИНТИТЬ ФИОЛЕТОВЫЙ ФИОЛЬ ФИРЛЕТКА ФИРМА ФИРУЛЬ ФИРЮБИНА ФИСКАЛ ФИСТАШКА ФИСТУЛА ФИТА ФИТИЛЬ ФИТИНА ФИТОЛИТ ФИТЮЛЬКА ФИФИК ФИША ФИЮЗ ФЛАГ ФЛАЖОЛЕТ ФЛАКОН ФЛАМСКОЕ ФЛАНГ ФЛАНЕЛЬ ФЛАНКЕР ФЛЕГМА ФЛЕЙТА ФЛЕКСИЯ ФЛЕР ФЛЕЦ ФЛЕШЬ ФЛИГЕЛЬ ФЛИНТЛАС ФЛОРА ФЛОРАНС ФЛОРТИМБЕРС ФЛОТ ФЛЮГЕР ФЛЮОР ФЛЮС ФЛЯГА ФЛЯСТ ФОК ФОКА-БРАС ФОКУС ФОЛИАНТ ФОЛЬВЕРОК ФОЛЬГА ФОМА ФОН ФОНАРЬ ФОНД ФОНЕТИЧЕСКИЙ ФОНТАН ФОР ФОРА! ФОРВАНТ ФОРДЕВИНД ФОРДЕК ФОРДУН ФОРДЫБАЧИТЬ ФОРЕЙТОР ФОРЕЛЬ ФОРЗАЦ ФОРЗЕЙЛЬ ФОРЗУМФ ФОРЛЕЙФЕР ФОРМА ФОРПОСТ ФОРС ФОРСТМЕЙСТЕР ФОРТЕ ФОРТКА ФОРТУНА ФОРШТАТ ФОРШТИХ ФОСКА ФОСФОР ФОТОГРАФИЯ ФОФАН ФРАЗА ФРАК ФРАМУГА ФРАНКА ФРАНТ ФРАНЦУЗИТЬ ФРАХТ ФРАЧНЫЙ ФРЕГАТ ФРЕЛИНА ФРЕНОЛОГИЯ ФРЕСКО ФРИГА ФРИЗ ФРИКАДЕЛЬ ФРИШЕВАТЬ ФРИШТЫХ ФРОЛЫ ФРОНТ ФРОНТОН ФРУКТ ФРУКТАТЬ ФРЯ ФТОР ФУ ФУГА ФУГАС ФУГОВАТЬ ФУЗА ФУЗЕЯ ФУКА ФУЛЬГУРИТ ФУМЕЛЬ ФУНДАМЕНТ ФУНДУК ФУНДУШ ФУНКЦИЯ ФУНТ ФУРА ФУРАЖ ФУРАТЬ ФУРИЯ ФУРКАТЬ ФУРМА ФУРМАН ФУРСИК ФУРТИНА ФУРЧАТЬ ФУРШТАТ ФУРЬЕР ФУСТИК ФУТ ФУТЕР ФУТЛЯР ФУТОКС ФУФАЙКА ФУФЛЫГА ФУФЫРИТЬСЯ ФУХТЕЛЬ ФЫПЬ ФЫРКАТЬ ФЮЛА
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Х

Х ХА-ХА-ХА! ХАБАЗИНА ХАБАЛИТЬ ХАБАР ХАБАРА ХАБАРГА ХАБАРКА ХАБИТЬ ХАБОША ХАВРОНЬЯ ХАВТУРЫ ХАВЫКАТЬ ХАДАК ХАЗИТЬ ХАИТА ХАЙ ХАЙВАР ХАЙДУК ХАЙКА ХАЙКО ХАЙЛО ХАЙМА ХАЙРУЗ ХАК ХАЛАБРУЙ ХАЛАДУР ХАЛАПСА ХАЛАТ ХАЛВА ХАЛДА ХАЛЕВА ХАЛЕНЫЙ ХАЛЕПА ХАЛЕТЬ ХАЛКАТЬ ХАЛКИДОН ХАЛОМИТЬ ХАЛПИТЬ ХАЛТАРЫЙ ХАЛТУГА ХАЛУГА ХАЛУДОРА ХАЛУЙ ХАЛУПА ХАЛЦЕДОН ХАЛЧИТЬ ХАЛЫХ ХАЛЮЗНОЙ ХАЛЮНЫЙ ХАЛЯВА ХАЛЯТЬ ХАМ ХАМАТЬ ХАМЕЛЕОН ХАМЗА ХАН ХАНАНЫГА ХАНДРА ХАНЖА ХАНКА ХАНУЛЯ ХАНЬГА ХАНЬКАТЬ ХАОС ХАПАТЬ ХАПКА ХАРАБОРЬЯ ХАРАВИНА ХАРАЙДАТЬ ХАРАКТЕР ХАРАЛ ХАРАЛУГ ХАРАПАЙ ХАРАПУГА ХАРАТКА ХАРАТЬЯ ХАРАУЗИТЬ ХАРАХОРИТЬСЯ ХАРВА ХАРЕЙ ХАРЗИТЬ ХАРИЗНА ХАРИТЬСЯ ХАРИУС ХАРКАТЬ ХАРЛО ХАРМОВАТЬ ХАРПАЙ ХАРПЕТЬ ХАРСУК ХАРТИЯ ХАРТОФИЛАК ХАРУТЬЯ ХАРХАЛЬ ХАРЦЫЗ ХАРЧ ХАРЧАТЬ ХАРЯ ХАСИМ ХАТА ХАТУЛЬ ХАТЬМА ХАУЗ ХАУСТА ХАУТУРЫ ХАХАЛИТЬСЯ ХАХАЛЧА ХАХАЛЬ ХАХАТЬ ХАХОРНЫЙ ХАШИШ ХАЮКАТЬ ХАЯТЬ ХВАЛИТЬ ХВАРОБА ХВАСТАТЬ ХВАТАТЬ ХВЕРШЬ ХВИЛЯ ХВИСТАТ ХВИТИНА ХВОЙ ХВОРОСТ ХВОРЬ ХВОСТ ХВОША ХВОЩ ХВОЯ ХЕЗНУТЬ ХЕЛИЖНИК ХЕНЬКАТЬ ХЕР ХЕРИТЬ ХЕРУВИМ ХЕТАТЬ ХИ-ХИ ХИБА ХИБАТЬ ХИБЕНЬ ХИВА ХИВОК ХИДКА ХИЖА ХИКАТЬ ХИЛЫЙ ХИМ ХИМА ХИМЕРА ХИМИСТИТЬ ХИМИТЬ ХИМИЯ ХИНА ХИНАРНЫЙ ХИНИТЬ ХИНЬКАТЬ ХИРАГРА ХИРЗАТЬ ХИРКА ХИРОМАНТИЯ ХИРЬ ХИСАТЬ ХИТА ХИТАТЬ ХИТИТЬ ХИТКА ХИТРЫЙ ХИТЬ ХИУЗ ХИХИКАТЬ ХИЩНЫЙ ХЛАБНИК ХЛАД ХЛАМ ХЛАМАТЬ ХЛАМИДА ХЛАП ХЛЕБ ХЛЕБ-СОЛЬ ХЛЕБАТЬ ХЛЕБЕННЫЙ ХЛЕБЕСТАТЬ ХЛЕБЕТАТЬ ХЛЕБНУТЬ ХЛЕВ ХЛЕСТАТЬ ХЛЕСЦ ХЛЕХОТЬЕ ХЛИБАТЬ ХЛИЗКИЙ ХЛИПАТЬ ХЛОБЫСТАТЬ ХЛОМАТЬ ХЛОПАТЬ ХЛОПЕЦ ХЛОПОТЫ ХЛОР ХЛУДА ХЛУЗДАТЬ ХЛУП ХЛУСИТЬ ХЛЫБУС ХЛЫКТАТЬ ХЛЫНИТЬ ХЛЫСТАТЬ ХЛЫЩ ХЛЮЗДИТЬ ХЛЮПАТЬ ХЛЮС ХЛЯБАТЬ ХЛЯКИ ХЛЯМАТЬ ХЛЯНУТЬ ХЛЯПАТЬ ХЛЯСКАТЬ ХЛЁЗ ХМАРИТЬ ХМЕЛЬ ХМЫЗ ХМЫЛАТЬ ХМЫЛИТЬ ХМЫРИТЬ ХНА ХНЫКАТЬ ХОБАЧИТЬ ХОБЕНЬ ХОБОТ ХОБОША ХОВАТЬ ХОВРЯ ХОДА ХОДАТАЙ ХОДИТЬ ХОДИТЬСЯ ХОЗ ХОЗАТЬ ХОЗЫРЬ ХОЗЯЙНИЧАТЬ ХОИТЬ ХОЛА ХОЛЕРА ХОЛЗАН ХОЛЗАТЬ ХОЛИТЬ ХОЛМ ХОЛОБУДКА ХОЛОД ХОЛОП ХОЛОСТОЙ ХОЛПИТЬ ХОЛСТ ХОЛУДИНА ХОЛЮЗНЫЙ ХОЛЯ ХОЛЯВА ХОМОЛОК ХОМУТ ХОМЫГА ХОМЫЛЯТЬ ХОМЯК ХОНГА ХОНЬБЫ ХОНЬКАТЬ ХОПЕР ХОПИТЬ ХОР ХОРА ХОРАБРЫЙ ХОРАВИНА ХОРАЛ ХОРДА ХОРДАТЬ ХОРДЫБАЧИТЬ ХОРЕЙ ХОРЕК ХОРЗАТЬ ХОРИСТ ХОРКАТЬ ХОРМОВАТЬ ХОРОБА ХОРОВОД ХОРОГРАФИЯ ХОРОМЫ ХОРОНИТЬ ХОРОХОРИТЬСЯ ХОРОШЕНЬКОЕ ХОРОШИЙ ХОРТ ХОРУГВЬ ХОРУМКА ХОРУН ХОРУНЖИЙ ХОРЫ ХОРЬ ХОСТ ХОСЬ ХОТА ХОТАТЬ ХОТЕТЬ ХОТОН ХОТЫЛЯТЬ ХОХАНА ХОХОЛ ХОХОЛЬ ХОХОНИТЬСЯ ХОХОРИТЬСЯ ХОХОТАТЬ ХОХРИТЬСЯ ХОХУЛЯ ХОЧА ХРАБИНА ХРАБРЫЙ ХРАКАТЬ ХРАМ ХРАНИТЬ ХРАНЦ ХРАПЕТЬ ХРЕБЕТ ХРЕБТУГ ХРЕН ХРЕПАТЬ ХРЕСАЛО ХРЕСТ ХРЕСТОМАТИЯ ХРЕТКИ ХРИЗА ХРИЗОЛИТ ХРИПЕТЬ ХРИСТАРАДНИЧАТЬ ХРИСТОС ХРИСТОФОРОВА ХРИЯ ХРОБОСТЕТЬ ХРОМ ХРОМАТЬ ХРОНИКА ХРОПАТЬ ХРУЛЬ ХРУМКАТЬ ХРУНДАТЬ ХРУНИ ХРУПКИЙ ХРУСТАЛЬ ХРУСТАТЬ ХРЫЧ ХРЮКАТЬ ХРЯДЕТЬ ХРЯЗНУТЬ ХРЯК ХРЯНЦЫ ХРЯПАТЬ ХРЯСТАТЬ ХРЯТКИ ХРЯТЬ ХРЯЩ ХРЁК ХУБЛИ ХУВАТЬ ХУДОЙ ХУДУК ХУКАТЬ ХУЛИТЬ ХУНУТЬСЯ ХУПАВЫЙ ХУПАН ХУРАГАН ХУРДЫ-МУРДЫ ХУРМА ХУРТА ХУРУЛ ХУСТА ХУТИТЬ ХУТКИЙ ХУТОР ХУТРА ХУТУЛЫ ХУХАТЬ ХУХЛЯК ХУХЛЯКАТЬ ХУХНАРЬ ХУХНАТЬ ХУХРИТЬ ХЫДКАНИТЬ ХЫЛКАТЬ ХЫРЗЫ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ц

Ц ЦА ЦАВЛЮГИ ЦАВОКАТЬ ЦАВЬЕ ЦАГЕЛЬНЯ ЦАЛОВАТЬ ЦАНУБЕЛЬ ЦАП ЦАПАТЬ ЦАПФ ЦАРАНИН ЦАРАПАТЬ ЦАРВА ЦАРИНА ЦАРЬ ЦАТА ЦАХОВКА ЦАЦА ЦАЦИРКИ ЦВАЙ ЦВЕЛИТЬ ЦВЕТ ЦВИЛИК ЦВИЛЬ ЦВИН ЦВИРКУН ЦВЫНТАРЬ ЦВЯКАТЬ ЦВЁРА ЦЕБАРЬ ЦЕВЬЁ ЦЕДИТЬ ЦЕДУЛКА ЦЕЗОН ЦЕЗУРА ЦЕЙКА ЦЕЙХГАУЗ ЦЕЛЕБНЫЙ ЦЕЛЕСТИН ЦЕЛИБУХА ЦЕЛИК ЦЕЛИТЬ ЦЕЛЫЙ ЦЕЛЬ ЦЕЛЬШИТЬ ЦЕМЕНТ ЦЕН ЦЕНА ЦЕНЗУРА ЦЕНИНА ЦЕНТИФОЛЬ ЦЕНТР ЦЕПЕЛЬ ЦЕПЛЯ ЦЕПЛЯТЬ ЦЕРАЗИК ЦЕРВА ЦЕРЕВАЖИТЬСЯ ЦЕРЕМОНИЯ ЦЕРИЙ ЦЕРКОВЬ ЦЕРТИФИКАТ ЦЕРТОПАР ЦЕРЬ ЦЕРЯБАТЬ ЦЕРЁШКА ЦЕСАРЬ ЦЕТЕР ЦЕХ ЦЕЦА ЦЕЦУЛЯ ЦИБА ЦИБАРКА ЦИБУЛЯ ЦИВЕРА ЦИВИЛИЗАЦИЯ ЦИВИЛЬ ЦИГЕЛЬНЯ ЦИГМАР ЦИЖ ЦИКАВЫЙ ЦИКЛ ЦИКЛЕЧЬ ЦИКЛЯ ЦИКОРИЙ ЦИЛИК ЦИЛИНДР ЦИМА! ЦИМБАЛЫ ЦИНГА ЦИНК ЦИНОВАТЬ ЦИНУБЕЛЬ ЦИНЫ ЦИПЫШ ЦИРЕЛ ЦИРЕН ЦИРКАТЬ ЦИРКОН ЦИРКУЛЬ ЦИРОВАТЬ ЦИРУС ЦИРЮКАТЬ ЦИРЮЛЬНИК ЦИСТЕРНА ЦИТАДЕЛЬ ЦИТВАР ЦИТИРОВАТЬ ЦИТРА ЦИФРА ЦИХОРИЙ ЦИЦЕРО ЦКА ЦМИН ЦМОК ЦМОКАТЬ ЦМЫГА ЦОКАТЬ ЦОКОВКИ ЦОКОЛЬ ЦОЛНЕР ЦОЛОНДА! ЦОПАТЬ ЦОЦУЛЯ ЦРЕН ЦУБУЛЯ ЦУГ ЦУГЛЕЙ ЦУКАН ЦУКАТ ЦУРАТЬСЯ ЦУРКА ЦУЦУ ЦХОГУНОК ЦХРА ЦЫ ЦЫБА ЦЫБАРКА ЦЫБИК ЦЫБИС ЦЫБУЛЯ ЦЫВКАТЬ ЦЫВЦА ЦЫГАН ЦЫГЕЛЬНЯ ЦЫГМАР ЦЫГНИК ЦЫГУН ЦЫДУЛА ЦЫЖ ЦЫКЛЯ ЦЫМА! ЦЫНДРА ЦЫНОВАТЬ ЦЫПАТЬ ЦЫРАЗНИК ЦЫРЕН ЦЫРКАТЬ ЦЫРОВАТЬ ЦЫТЬ ЦЫЦ ЦЮМАК ЦЮТЬ ЦЯКАТЬ ЦЯПЦЮХ ЦЯТА ЦЯТАТЬСЯ ЦЁКОВКИ ЦЁЛЫШ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ч

Ч ЧА ЧАБАК ЧАБАН ЧАБАР ЧАБАРКА ЧАБЕНИТЬ ЧАБЕР ЧАБЛУК ЧАБУН ЧАБУРОК ЧАБЧУРЫ ЧАВЕРЕТЬ ЧАВКАТЬ ЧАВКИ ЧАВРЕТЬ ЧАВРУЙ ЧАВЫЧА ЧАГА ЧАГАН ЧАГАРНИК ЧАГАТЬ ЧАГВОЙ ЧАГИР ЧАГРАВЫЙ ЧАГУРЫ ЧАД ЧАДИТЬ ЧАДО ЧАДРА ЧАДЬ ЧАЖ ЧАЖЕЛКО ЧАЙ ЧАЙБУР ЧАЙКА ЧАКА ЧАКАН ЧАКАТЬ ЧАКРЫЖИТЬ ЧАКЧУРЫ ЧАЛ ЧАЛБЫШ ЧАЛДАР ЧАЛИВЫЙ ЧАЛИТЬ ЧАЛКА ЧАЛМА ЧАЛМАК ЧАЛПАН ЧАЛТЫК ЧАЛЧАК ЧАЛЫЙ ЧАМБАРЫ ЧАМЕЛЬ ЧАМКАТЬ ЧАМОВИТЫЙ ЧАМРА ЧАМУРНОЕ ЧАМЧУРЫ ЧАН ЧАНЖАТЬ ЧАНКИРАЯ ЧАНУТЬ ЧАНЧА ЧАП ЧАПАН ЧАПАТЬ ЧАПОЛЬ ЧАПРАК ЧАПУРА ЧАПЧУНЬКА ЧАПЧУРЫ ЧАРА ЧАРВОДАР ЧАРКИ ЧАРОВАТЬ ЧАРОК ЧАРОНКА ЧАРОЧНЫЙ ЧАРПЕЛ ЧАРУСА ЧАРУТА ЧАРЫ ЧАРЫКИ ЧАРЫМ ЧАС ЧАСОВНЯ ЧАСТЕТЬ ЧАСТЫЙ ЧАСТЬ ЧАУС ЧАУТ ЧАХВИНА ЧАХИ. ЧАХНУТЬ ЧАХОЛ ЧАХОТКА ЧАХЧУРЫ ЧАЧА ЧАША ЧАШКОВОЕ ЧАЩА ЧАЯТЬ ЧВАКАТЬ ЧВАЛАТЬ ЧВАНИТЬ ЧВАРТКА ЧВИРЬ ЧВОКАТЬ ЧВЫКАТЬ ЧВЫРКАТЬ ЧЕБАГА ЧЕБАК ЧЕБАНИТЬ ЧЕБАРКА ЧЕБЕР ЧЕБЛОК ЧЕБОТ ЧЕБРЕЦ ЧЕБУРАХАТЬ ЧЕВА ЧЕВАЛИТЬ ЧЕВЕРИКИ ЧЕВЕЧКА ЧЕВИКА ЧЕВКАТЬ ЧЕВО ЧЕВРУЙ ЧЕВЯКИ ЧЕГЕНЬ ЧЕГЕРАН ЧЕГЛОК ЧЕГЛЫЙ ЧЕГО ЧЕГРАВА ЧЕДРА ЧЕДЫГИ ЧЕЖЕЛЫЙ ЧЕЗНУТЬ ЧЕЙ ЧЕК ЧЕКА ЧЕКАМАС ЧЕКАТЬ ЧЕКЕТКА ЧЕКЛАК ЧЕКЛЫЙ ЧЕКМАРЬ ЧЕКМАСЫ ЧЕКМЕНЬ ЧЕКОЛДА ЧЕКОШИТЬСЯ ЧЕКРЫЖИТЬ ЧЕКТА ЧЕКУША ЧЕКЧУРЫ ЧЕЛДОН ЧЕЛЕК ЧЕЛИГ ЧЕЛИЗНА ЧЕЛИМ ЧЕЛИСНУТЬ ЧЕЛКА ЧЕЛКУЙ ЧЕЛМОША ЧЕЛН ЧЕЛО ЧЕЛОВЕК ЧЕЛОУЗ ЧЕЛПАН ЧЕЛУГА ЧЕЛЫЙ ЧЕЛЫШ ЧЕЛЬНЫЙ ЧЕЛЮСТЬ ЧЕЛЯДЬ ЧЕЛЯКАТЬ ЧЕМ ЧЕМАРА ЧЕМБАРЫ ЧЕМБУР ЧЕМЕЗ ЧЕМЕННИК ЧЕМЕР ЧЕМОДАН ЧЕМРА ЧЕМУ ЧЕМША ЧЕМЬЯ ЧЕП ЧЕПАН ЧЕПАРКА ЧЕПАТЬ ЧЕПЛАШКА ЧЕПРАК ЧЕПУРНОЙ ЧЕПУХА ЧЕПУШКА ЧЕПЧУРЫ ЧЕПЫЖНИК ЧЕРБАЛА ЧЕРВ ЧЕРВЬ ЧЕРГА ЧЕРДАК ЧЕРДЫШНИК ЧЕРЕВИК ЧЕРЕВО ЧЕРЕД ЧЕРЕЗ ЧЕРЕЗА ЧЕРЕЗВЫЙ ЧЕРЕМНЫЙ ЧЕРЕН ЧЕРЕП ЧЕРЕСЛА ЧЕРЕТ ЧЕРЕШНЯ ЧЕРИН ЧЕРКАН ЧЕРКАТЬ ЧЕРКИ ЧЕРКНУТЬ ЧЕРЛЕДЬ ЧЕРЛОХ ЧЕРМЕШ ЧЕРМНЫЙ ЧЕРНОБРОВКА ЧЕРНОТА ЧЕРНЫЙ ЧЕРОК ЧЕРПАТЬ ЧЕРПЕЛ ЧЕРСТВЫЙ ЧЕРТ ЧЕРТА ЧЕРТИ ЧЕРТОГ ЧЕРЧЕНЬЕ ЧЕРЬ ЧЕРЯБАТЬ ЧЕРЯЖ ЧЕСАТЬ ЧЕСНОК ЧЕСОВКА ЧЕСОТКА ЧЕСТВОВАТЬ ЧЕСТИ ЧЕСТЬ ЧЕТА ЧЕТВЕРГ ЧЕТВЕРИК ЧЕТВЕРТАК ЧЕТВЕРТЫЙ ЧЕТВЕРТЬ ЧЕТИЙ ЧЕТКА ЧЕТЫРЕ ЧЕТЫРЕГРАННЫЙ ЧЕХА ЧЕХАТЬ ЧЕХВАЛИТЬСЯ ЧЕХОЛ ЧЕХОМ ЧЕХОНАСТИТЬСЯ ЧЕХОНЬ ЧЕХОР ЧЕЧА ЧЕЧЕВИЦА ЧЕЧЕНИТЬСЯ ЧЕЧЕНЬ ЧЕЧЕТ ЧЕЧИНА ЧЕЧУГА ЧЕШУЯ ЧИ ЧИБАК ЧИБЕЗ ЧИБЕРКА ЧИБИКСЕЙ ЧИБРИК ЧИБУДКАТЬ ЧИБЫК ЧИВАСТЕВА ЧИВЕРЕТЬ ЧИВЕРЗИТЬ ЧИВЕРИКИ ЧИВИЛЬ ЧИВЫЙ ЧИВЬЕ ЧИГА ЧИГАН ЧИГАНАК ЧИГАРА ЧИГАРИТЬ ЧИГАС ЧИГЕНЬ ЧИГИРЬ ЧИГИТ ЧИДЕГА ЧИЖ ЧИЖАЛО ЧИЗГИНЫ ЧИКАВЫЙ ЧИКАН ЧИКАТЬ ЧИКВАРНЫЙ ЧИКЕНИТЬ ЧИКИЛДАТЬ ЧИКИЧЕЙ ЧИКОМАС ЧИКС ЧИКУША ЧИЛИГА ЧИЛИКАТЬ ЧИЛИМ ЧИЛИСНУТЬ ЧИЛЬМА ЧИЛЬЧАКИ ЧИЛЯК ЧИМЫГА ЧИНА ЧИНАК ЧИНАР ЧИНГАЛ ЧИНГОВАТИК ЧИНЕГА ЧИНЖАЛ ЧИНЖАТЬ ЧИНИТЬ ЧИНШ ЧИПА ЧИПОР ЧИПОРАС ЧИПУЧИНА ЧИПУШЕК ЧИПЧИК ЧИР ЧИРА ЧИРАТЬ ЧИРЕЙ ЧИРЕЛ ЧИРЕТЬ ЧИРИКАТЬ ЧИРКАТЬ ЧИРКИ ЧИРУЧ ЧИРЯСЬ ЧИСЛО ЧИСТИТЬСЯ ЧИСТОГОВОРКА ЧИСТЫЙ ЧИТ ЧИТАТЬ ЧИТЫЙ ЧИХАРДА ЧИХАТЬ ЧИХВАЛИТЬСЯ ЧИХВОСТИТЬ ЧИХИРЬ ЧИХНУТЬ ЧИХОЛКА ЧИХТА ЧИЧВАРИТЬСЯ ЧИЧЕГА ЧИЧЕР ЧИЧИГА ЧИШАТЬ ЧИШКА ЧИЩА ЧКА ЧЛЕН ЧМАРИТЬ ЧМЕЛ ЧМОКАТЬ ЧМУКА ЧМУР ЧМУТНЫЙ ЧМЫКАТЬ ЧМЯКАТЬ ЧО ЧОБОТ ЧОБР ЧОГЛОК ЧОКАТЬ ЧОКУРЫ ЧОЛКА ЧОМ ЧОМГА ЧОНЗАТЬ ЧОНЗОЛ ЧОП ЧОПАТЬСЯ ЧОПОРНЫЙ ЧОПУРОК ЧОРНЫЙ ЧОРТ ЧОША ЧПАГ ЧРЕВО ЧРЕДА ЧРЕЗ ЧРЕН ЧРЕСЛА ЧТЕНИЕ ЧТИТЬ ЧТО ЧТЮВАТЬ ЧУ ЧУБ ЧУБАРЫЙ ЧУБАТЫЙ ЧУБУК ЧУБУРАХНУТЬ ЧУБУРКИ ЧУВАЛ ЧУВАХЛАЙ ЧУВАША ЧУВИЛЬНА ЧУВПАН ЧУВСТВОВАТЬ ЧУГА ЧУГУН ЧУДО ЧУДОК ЧУЖОЙ ЧУЙКА ЧУЙНА ЧУКАВЫЙ ЧУКЛЕТЬ ЧУЛАН ЧУЛОК ЧУЛЫЙ ЧУМ ЧУМА ЧУМАЗЫЙ ЧУМАК ЧУМАН ЧУМАРКА ЧУМАРКАТЬ ЧУМАРКНУТЬСЯ ЧУМАРЫ ЧУМАСЫ ЧУМАЦКИЙ ЧУМАШ ЧУМБУР ЧУМИТЬ ЧУМИЧКА ЧУМКАТЬСЯ ЧУНДУК ЧУНИ ЧУНИЦА ЧУНКАС ЧУНКИ ЧУПА ЧУПАКИ ЧУПАХАТЬСЯ ЧУПИТЬ ЧУПКАТЬ ЧУПЛЮК ЧУПОЧКА ЧУПРА ЧУПРАСЫЙ ЧУПРИК ЧУПРИНА ЧУПРУН ЧУПРЫСНУТЬ ЧУПЫРНЫЙ ЧУР ЧУРА ЧУРАК ЧУРАНЬЕ ЧУРЕК ЧУРИЛЬЯ ЧУРКА ЧУРКОН ЧУРТ ЧУРЫМ ЧУСА ЧУТЬ ЧУФ-ЧУФ ЧУФАРИТЬСЯ ЧУФИСКАТЬ ЧУХ ЧУХА ЧУХАЛДЫ ЧУХАРЬ ЧУХАТЬ ЧУХВАРИТЬСЯ ЧУХЛАВКА ЧУХНА ЧУХОНЕЦ ЧУХРАТЬ ЧУЧА ЧУЧКНУТЬ ЧУШИТЬСЯ ЧУШКА ЧУШЬ ЧУЩИНА ЧУЯТЬ ЧХАТЬ ЧЫГА ЧЁМОР
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ш

Ш ШАБАЙДАТЬ ШАБАЛА ШАБАНДАТЬ ШАБАШ ШАБИНА ШАБЛОН ШАБОЛДАТЬ ШАБОРЧАТЬ ШАБУНЯТЬ ШАБУР ШАБЁР ШАВАЙДАТЬ ШАВАТЬ ШАВЕРЗИТЬ ШАВКА ШАВКАТЬ ШАВОК ШАГ ШАГАЙКА ШАГАТЬ ШАГЛА ШАГРИН ШАДРА ШАДРИК ШАЗА ШАИКТ ШАИТЬ ШАЙГА ШАЙДАННИК ШАЙКА ШАЙТАН ШАКАЛ ШАКАЛА ШАКАТЬ ШАКША ШАКШОЙ ШАЛАБОЛКА ШАЛАВА ШАЛАГА ШАЛАМАЙ ШАЛАМАТЬ ШАЛАНДА ШАЛАПАЙ ШАЛАПУТ ШАЛАШ ШАЛБЕРИТЬ ШАЛГА ШАЛГАЧ ШАЛЕВКА ШАЛИКИ ШАЛИТЬ ШАЛМЕСЕР ШАЛНЕР ШАЛНУШ ШАЛОМОК ШАЛОН ШАЛОНИК ШАЛОПУТ ШАЛОЧИТЬ ШАЛТАТЬ ШАЛУН ШАЛУШПАНИК ШАЛФЕЙ ШАЛЫГА ШАЛЫКТАТЬ ШАЛЫХВОСТИТЬ ШАЛЬ ШАЛЬНОЙ ШАМАН ШАМАРГАН ШАМАТЬ ШАМАЯ ШАМКАТЬ ШАМОК ШАМПИНЬОН ШАМРА ШАМШИТ ШАМШИТЬ ШАНГА ШАНДАН ШАНДРА ШАНЕЦ ШАНОВАТЬ ШАНОЧКА ШАНС ШАНТИТЬ ШАНУТЬ ШАНЫГА ШАНЬГА ШАНЯВА ШАНЯМАНЯ ШАПАР ШАПАРЬ ШАПЕРИТЬ ШАПКА ШАПЛИК ШАПЛЯТЫЙ ШАПОЧНЫЙ ШАПША ШАР ШАРА ШАРАБАН ШАРАБОШИТЬ ШАРАВАРЫ ШАРАГА ШАРАДА ШАРАН ШАРАП ШАРАШИТЬ ШАРГА ШАРДА ШАРДУН ШАРЕЙ ШАРИТЬ ШАРКА ШАРКАТЬ ШАРКОМА ШАРКОТАТЬ ШАРЛАТАН ШАРЛАХ ШАРЛОТ ШАРЛОТА ШАРМАНКА ШАРОВАРЫ ШАРОВИК ШАРОЙКА ШАРОК ШАРОМ ШАРОМЫГА ШАРОШЬ ШАРПАН ШАРПАТЬ ШАРУЖНИК ШАРФ ШАРЧИТЬ ШАРШАВЫЙ ШАСТАТЬ ШАТА ШАТАТЬ ШАТЕР ШАТКИЙ ШАТКОВАТЬ ШАТРОВЫЙ ШАУЛЬНИК ШАУШ ШАФА ШАФЕР ШАФИРНИЧАТЬ ШАФРАН ШАХ ШАХЛАТЫЙ ШАХМА ШАХМАТЫ ШАХОР ШАХТА ШАХТАРА ШАША ШАШАЛ ШАШАРА ШАШКА ШАШЛЫК ШАШМУРА ШАЯТЬ ШВАБРА ШВАЙКА ШВАЛЬ ШВАРКАТЬ ШВАРТОВ ШВАЯ ШВЕД ШВЕЙНЫЙ ШВЕЙЦАР ШВЕЛКА ШВЕРЦЫ ШВИДКО ШВИЦАРВЕНЬ ШВОРЕНЬ ШВОРКА ШВЫДКИЙ ШВЫЛКА ШВЫРКАТЬ ШЕБАЛА ШЕБАНДАТЬ ШЕБЕКА ШЕБЕНЬКАТЬ ШЕБЕР ШЕБЕРСТИТЬ ШЕБОЛЫ ШЕБОРЧАТЬ ШЕБУНИТЬ ШЕБЁЛ ШЕВ ШЕВЕЛИТЬ ШЕВЕРЕНЬКА ШЕВЕЦ ШЕВРИГА ШЕВРОН ШЕВЫЛЯТЬ ШЕГЛА ШЕГНЯ ШЕЙК ШЕЙКА ШЕЙМА ШЕЙФ ШЕК ШЕКЛАТЫЙ ШЕЛАБОЛКА ШЕЛАВА ШЕЛАПАЙ ШЕЛГАЧ ШЕЛЕВКА ШЕЛЕГ ШЕЛЕГА ШЕЛЕЗГА ШЕЛЕП ШЕЛЕСТИТЬ ШЕЛЕХА ШЕЛЕШЕНЬ ШЕЛЕШЕНЬЕ ШЕЛК ШЕЛЛАК ШЕЛНЫШ ШЕЛОКНО ШЕЛОМ ШЕЛОМАЙНИК ШЕЛОНИК ШЕЛОПАЙ ШЕЛОШИТЬ ШЕЛУДИ ШЕЛУНГА ШЕЛУХА ШЕЛЫГА ШЕЛЫХАТЬ ШЕЛЬКИ ШЕЛЬМА ШЕЛЬПЯК ШЕЛЮГА ШЕЛЯВА ШЕЛЯГ ШЕЛЯПУШКА ШЕМАНДРИВЫЙ ШЕМАЯ ШЕМЕЛА ШЕН ШЕНЯ ШЕПЕЛЯТЬ ШЕПЕРИТЬСЯ ШЕПЕТАТЬ ШЕПИЧНИК ШЕПТАЛА ШЕПТАТЬ ШЕПША ШЕРАМЫГА ШЕРБА ШЕРБЕР ШЕРБЕТ ШЕРБОТ ШЕРЕНГА ШЕРЕСПЕР ШЕРЕСТИТЬ ШЕРИДА ШЕРЛ ШЕРЛОПНИК ШЕРОМЫГА ШЕРОХ ШЕРСТЬ ШЕРТЬ ШЕРХЕБЕЛЬ ШЕРШАВЫИ ШЕСТ ШЕСТВОВАТЬ ШЕСТЬ ШЕФ ШЕЦ ШЕШОК ШЕЯ ШИБАРТА ШИБАТЬ ШИБЕНИЦА ШИБКА ШИВАРНАКАТЬ ШИВЕРА ШИВОРОТ ШИГАТЬ ШИГДА ШИД ШИДА ШИЖГОЛЬ ШИК ШИКАНИТЬ ШИКАТЬ ШИКОВНИК ШИКША ШИЛИКУН ШИЛО ШИЛЬНИЧАТЬ ШИЛЬЯ ШИМА ШИМОВКА ШИМОРИТЬ ШИН ШИНА ШИНДАРА ШИНЕЛЬ ШИНКОВАТЬ ШИНЬГАТЬ ШИНЬКА ШИП ШИПЕТЬ ШИПОВНИК ШИПОРИТЬ ШИПУН ШИРА ШИРЕШНЯ ШИРИНА ШИРКАТЬ ШИРМА ШИРОБАЧИТЬ ШИРОКИЙ ШИРОМ ШИРТАН ШИРЯ ШИРЯТЬ ШИСТ ШИСТАТЬ ШИТЬ ШИУ! ШИФЕР ШИФР ШИХАН ШИХТА ШИШАК ШИШАРА ШИШИКАТЬ ШИШЛЯТЬ ШКАДРОН ШКАЛИ ШКАЛИК ШКАЛЯТЬ ШКАНДЫБАТЬ ШКАНИТЬ ШКАНЦЫ ШКАП ШКАПА ШКАТ ШКАТОРИНА ШКАТУЛКА ШКАФУТ ШКВАЛ ШКВАРИТЬ ШКВОРЕНЬ ШКВЫРА ШКЕВЕНЬ ШКЕЛИТЬ ШКЕНТЕЛЬ ШКЕРДА ШКЕРЫ ШКИВ ШКИВИДОР ШКИЛЕК ШКИЛЬ ШКИЛЯТЬ ШКИМУШКА ШКИПЕР ШКИРЬ ШКЛЯК ШКЛЯНЫЙ ШКНАРА ШКНУТЬ ШКОДА ШКОЛА ШКОНТ ШКОПИТЬ ШКОТ ШКОЯ ШКРИТКА ШКУЛИТЬ ШКУЛЬ ШКУН ШКУНА ШКУНИТЬ ШКУРА ШКУРАТЬ ШКУТ ШЛАГ ШЛАГБАУМ ШЛАГТОВ ШЛАК ШЛАКОТАТЬ ШЛАМ ШЛАМДА ШЛАФРОК ШЛЕВКА ШЛЕЙНИЦА ШЛЕЙФ ШЛЕМ ШЛЕНДАТЬ ШЛЕЯ ШЛИНТИК ШЛИР ШЛИФКУС ШЛИФОВАТЬ ШЛИФТИК ШЛИХ ШЛЫЙ ШЛЫК ШЛЫНДАТЬ ШЛЮБ ШЛЮБКА ШЛЮЗ ШЛЮП ШЛЮПАТЬ ШЛЮХА ШЛЮШИН ШЛЯК ШЛЯНДАТЬ ШЛЯПА ШЛЯТЬСЯ ШЛЯХ ШЛЯХТА ШЛЯЧА ШЛЁНСКАЯ ШЛЁПАТЬ ШМАК ШМАЛЬТА ШМАНИТЬ ШМАРА ШМАРИТЬ ШМАРУДИТЬ ШМАТ ШМАХТОВАТЬ ШМЕЛЬ ШМЕЛЬЦЕР ШМЕРЦ ШМИЗЕТКА ШМОЛЬНИК ШМОНИТЬ ШМОРГАТЬ ШМОТЬЕ ШМУГЛЕР ШМУКА ШМУКЛЕР ШМУРЫГАТЬ ШМЫГАТЬ ШМЯКАТЬ ШНЕКА ШНИ ШНИП ШНИПЕР ШНУР ШНЫП ШНЫРКУЛЬ ШНЫРЯТЬ ШНЯ ШНЯВА ШНЯКА ШНЁНАЯ ШО ШОБОЛ ШОБОНЫ ШОВ ШОВНЫША ШОГЛА ШОГРА ШОЙДА ШОЙДАТЬ ШОКОЛАД ШОКУРЫ ШОЛГА ШОЛКА ШОЛОБОЛЬНИК ШОЛОМ ШОЛЫГАН ШОМНЫШ ШОМПОЛ ШОНИТЬ ШОПА ШОР ШОРА ШОРАНЕЦ ШОРГАН ШОРНИК ШОРОМЫ ШОРОХ ШОРЫ ШОСЕ ШОФА ШОХРА ШОШЕЛИТЬСЯ ШПАГА ШПАГАН ШПАДЛЕВАТЬ ШПАК ШПАЛА ШПАЛЕРЫ ШПАНГОУТ ШПАНДЫРЬ ШПАНКА ШПАРГАЛЫ ШПАРКИЙ ШПАРОВАТЬ ШПАРУТКИ ШПАТ ШПАТЕЛЬ ШПАЦИЯ ШПЕЙЗА ШПЕНСЕР ШПЕНТ ШПЕНЬ ШПЕРОК ШПЕТИТЬ ШПИАУТЕР ШПИГ ШПИГАРЬ ШПИГАТ ШПИГЕЛЬ ШПИГОВАТЬ ШПИГОЛЬ ШПИК ШПИКОЛКА ШПИЛЬ ШПИНАТ ШПИНГАЛЕТ ШПИНЕЛЬ ШПИНЬ ШПИОН ШПИРОН ШПИЦ ШПЛЕЙЗОВАТЬ ШПОН ШПОР ШПОРА ШПРИНТОВ ШПРИЦ ШПРЮЙТ ШПУЛЯ ШПУНДИТЬ ШПУНТ ШПУР ШПЫК ШПЫНЯТЬ ШПЯХТА ШРАГА ШРАМ ШРИФТ ШТАБ ШТАБЕЛЬ ШТАГ ШТАЛМЕЙСТЕР ШТАМБ ШТАМП ШТАНГА ШТАНДАРТ ШТАНЫ ШТАТ ШТАТИВ ШТАТОЛ ШТАФИРКА ШТЕБЕЛЮН ШТЕВЕНЬ ШТЕЙГЕР ШТЕЙН ШТЕМПЕЛЬ ШТЕРТ ШТИ ШТИБЛЕТЫ ШТИЛЬ ШТИТКА ШТИФТИК ШТОК ШТОЛЬНА ШТОПАТЬ ШТОПОР ШТОРА ШТОРМ ШТОСГЕРД ШТОТУН ШТОФ ШТРАБ ШТРАФ ШТРЕВЕЛЬ ШТРЕК ШТРИПКА ШТРИХ ШТРОПАТЬ ШТУКА ШТУКАТУРИТЬ ШТУКОВАТЬ ШТУЛЬЦ ШТУРМАН ШТУРМОВАТЬ ШТУФ ШТУЦЕР ШТУЧНЫЙ ШТЫК ШТЫР ШТЮВАТЬ ШУ! ШУБА ШУВАР ШУГ ШУГА ШУГАЙ ШУГАТЬ ШУЙЦА ШУКАТЬ ШУЛА ШУЛЕПА ШУЛИК ШУЛИКУН ШУЛО ШУЛЬГА ШУЛЬТА ШУЛЯКИ ШУМ ШУМОВКА ШУП ШУПЕЛ ШУПЛИНА ШУПОНЯ ШУРА ШУРАНЕЦ ШУРГА ШУРДАБУРДА ШУРИН ШУРКА ШУРКАТЬ ШУРОВАТЬ ШУРПАТЫЙ ШУРТАТЬ ШУРУБАРКИ ШУРУКАТЬ ШУРФ ШУРЧАТЬ ШУРЫГА ШУРЯГА ШУСТА ШУСТАТЬ ШУСТРЫЙ ШУТЕМ ШУТИТЬ ШУТЫЙ ШУФЕЛЬ ШУХАТЬ ШУХОБАРЬ ШУШЕРА ШУШЛЕПЕНЬ ШУШПАН ШУШУКАТЬ ШУШУН ШУЯ ШХЕРЫ ШХОУТ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Щ

Щ ЩА ЩАБЕЛИ ЩАБЛИНА ЩАБЁР ЩАВЕЛЬ ЩАВЫЙ ЩАГУЛЬНЫЙ ЩАДИТЬ ЩАДРА ЩАЖЕНЬЕ ЩАН ЩАНОЙ ЩАПИТЬ ЩАУЛИТЬ ЩЕБЕНЬ ЩЕБЕТАТЬ ЩЕБРА ЩЕБРЕЦ ЩЕВРОНОК ЩЕГЛА ЩЕГОЛЯТЬ ЩЕДРА ЩЕДРЕЦ ЩЕДРИНА ЩЕДРОВАТЬ ЩЕДРЫЙ ЩЕДУШНЫЙ ЩЕКА ЩЕКАТИТЬ ЩЕКОЛДА ЩЕКОТАТЬ ЩЕКОТУРИТЬ. ЩЕКОТЬЕ ЩЕКУН ЩЕЛВАНИТЬ ЩЕЛЕГА ЩЕЛЕП ЩЕЛЕПЕНЬ ЩЕЛКАТЬ ЩЕЛОК ЩЕЛОКТАТЬ ЩЕЛУХА ЩЕЛЫВАНИТЬ ЩЕЛЬ ЩЕМИТЬ ЩЕНЯ ЩЕПАТЬ ЩЕПЕТИТЬ ЩЕПЕТЫ ЩЕПОТЬ ЩЕРА ЩЕРБА ЩЕРИТЬ ЩЕРИЦА ЩЕРЛАК ЩЕРЛОПА ЩЕРЬ ЩЕТЬ ЩЕЧИТЬ ЩЕЧНЫЙ ЩИ ЩИБЛЕТЫ ЩИГАТЬ ЩИКАТЬ ЩИКОЛОДКА ЩИПАТЬ ЩИР ЩИРА ЩИРЫЙ ЩИТИТЬ ЩОБОРГ ЩОГЛА ЩОКУР ЩОРА ЩОРБА ЩУВАТЬ ЩУК ЩУКА ЩУЛЕП ЩУМИРИТЬСЯ ЩУНЯТЬ ЩУПАТЬ ЩУРИТЬ ЩУРУП
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ъ

Ъ
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ы

Ы
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ь

Ь
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Э

Э ЭБЕНОВОЕ-ДЕРЕВО ЭВА! ЭВДИОМЕТР ЭВЛАС ЭВНУХ ЭВОЛЮЦИЯ ЭВТОТ ЭГИРА ЭГОИЗМ ЭДАКИЙ ЭДЕМ ЭДОМА ЭЙ ЭК ЭКВАТОР ЭКЕР ЭКЗАЛЬТАЦИЯ ЭКЗАМЕН ЭКЗАМЕТР ЭКЗАРХ ЭКЗЕГЕТИКА ЭКЗЕКУТОР ЭКЗЕМПЛЯР ЭКЗЕРЦИЦИЯ ЭКЗОТИЧЕСКИЙ ЭКИПАЖ ЭКЛЕКТИК ЭКЛИПТИКА ЭКЛОГА ЭКОЙ ЭКОНОМ ЭКРАН ЭКС ЭКСКУРСИЯ ЭКСПАТРИАЦИЯ ЭКСПЕДИЦИЯ ЭКСПЕРИМЕНТ ЭКСПЛУАТАЦИЯ ЭКСПОНЕНТ ЭКСПРОМПТ ЭКСПРОПРИАЦИЯ ЭКСТЕРН ЭКСТИРПАТОР ЭКСТРАКТ ЭКСТРЕНЫЙ ЭКСЦЕНТРИЧНЫЙ ЭКТЕНИЯ ЭЛАСТИЧЕСКИЙ ЭЛЕГИЯ ЭЛЕКТОРАЛЬНЫЙ ЭЛЕКТРУМ ЭЛЕМЕНТ ЭЛИКСИР ЭЛИПС ЭМАЛЬ ЭМАНЦИПАЦИЯ ЭМБЕНКА ЭМБЛЕМА ЭМИГРАНТ ЭМПИРИЗМ ЭНДЕМИЧЕСКИЕ ЭНДИВИЙ ЭНЕРГИЯ ЭНТОМОЛОГИЯ ЭНТОТ ЭНТУЗИАЗМ ЭНЦИКЛОПЕДИЯ ЭОЛОВА ЭПАКТА ЭПИГРАММА ЭПИДЕМИЯ ЭПИЗОД ЭПИЗОТИЯ ЭПИЛЕПСИЯ ЭПИСТОЛА ЭПИТАЛАМА ЭПИТАФИЯ ЭПИТИМИЯ ЭПИЧЕСКИЙ ЭПОЛЕТ ЭПОС ЭПОХА ЭРА ЭРАК ЭРАТИЧЕСКИЕ ЭРМИТАЖ ЭРТЫ ЭСЕНЦИЯ ЭСКАДРА ЭСКИЗ ЭСКОЛЬ ЭСКОРТ ЭСКУЛАП ЭСПАДРОН ЭСПАРЦЕТ ЭСТАМП ЭСТАФЕТ ЭСТЕТИКА ЭСТОЛЬ ЭСТРАГОН ЭСТРАДА ЭТАЖ ЭТАКИЙ ЭТАП ЭТИКЕТ ЭТИМОЛОГИЯ ЭТНОГРАФИЯ ЭТОТ ЭТЮДЫ ЭФЕКТ ЭФЕМЕРА ЭФИР ЭХ ЭХО ЭШАФОТ ЭШЕЛОН
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Ю

Ю ЮБИЛЕЙ ЮБКА ЮВАЧИ ЮВЕЛИР ЮГ ЮГА ЮДОЛЬ ЮДРА ЮДУ ЮЖА ЮЖАТЬ ЮЖИКА ЮЖНЫЙ ЮЗА ЮЗЖАТЬ ЮЗИЛА ЮЗУРЛЮН ЮК ЮКАТЬ ЮКОЛА ЮКОСИТЬ ЮКСА ЮЛИАНСКИЙ ЮЛИТЬ ЮМ ЮМА ЮМАТЬ ЮМОР ЮМОРА ЮМШАН ЮНАК ЮНГА ЮНДА ЮНЕЦ ЮНКЕР ЮНОНА ЮНОТА ЮНФЕР ЮНЫЙ ЮПА ЮПИТЕР ЮПКА ЮР ЮРА ЮРИЙ ЮРИСТ ЮРИТЬ ЮРКНУТЬ ЮРКОЙ ЮРОДИВЫЙ ЮРТ ЮРЮК ЮС ЮСТИРОВАТЬ ЮСТИТЬ ЮТ ЮТИТЬ ЮФЕРС ЮФТА ЮФТЬ ЮХА ЮХАЛА ЮХТИТЬСЯ ЮХТЬ ЮЧНЫЙ ЮША ЮШКА ЮШМАН
Предыдущая | На главную страницу | Наверх | Следующая


В. Даль Слова на букву пчеловодства.

Слова на букву Я

Я ЯБАГА ЯБЕДНИЧАТЬ ЯБЛОКО ЯБУЛОНЬ ЯБУРЬ ЯВИДЬ ЯВЛЯТЬ ЯВОР ЯВОЧНЫЙ ЯГА ЯГАТЬ ЯГЛИТЬ ЯГНЯ ЯГОДА ЯГОЛЬНИК ЯГРА ЯГУТКИ ЯГУШКА ЯД ЯДА ЯДОВИТЫЙ ЯДРО ЯДЬ ЯЖЕВИКА ЯЖЖИТЬ ЯЗ ЯЗАТЬ ЯЗВИТЬ ЯЗЫК ЯЗЬ ЯЙЛЫ ЯЙНО ЯЙЦЕ ЯК ЯКАТЬ ЯКО ЯКОРЬ ЯКУН ЯКУНИТЬ ЯКУТВИК ЯКУШ ЯКУША ЯКШИ ЯЛ ЯЛА ЯЛАНЬ ЯЛАПА ЯЛДЫЖНИЧАТЬ ЯЛОВЫЙ ЯЛОЗИТЬ ЯЛОМОК ЯЛЫМАН ЯЛЫЧ ЯМ ЯМА ЯМАН ЯМБ ЯМДАТЬ ЯМЕГА ЯМИНА ЯМСКОЙ ЯМЧУГ ЯМЩА ЯН-Н! ЯНВАРЬ ЯНГА ЯНДИЦА ЯНДОВА ЯНСЫРЬ ЯНТАРЬ ЯНЧАЛ ЯНЫСЬ ЯНЬКА ЯПОНЧА ЯР ЯРАЛАШ ЯРГАК ЯРЕМ ЯРЕТИНА ЯРИГ ЯРИТЬ ЯРЛЫГА ЯРЛЫК ЯРМА ЯРМАРКА ЯРМЯК ЯРОВАТЬ ЯРОСТЬ ЯРТАУЛ ЯРУНОК ЯРУС ЯРУШКА ЯРЫ ЯРЫГА ЯРЫЙ ЯРЫК ЯРЫЦЫ ЯРЫШ ЯСА ЯСАК ЯСАТЬ ЯСАУЛ ЯСАЧНЫЙ ЯСЕНЬ ЯСЛИ ЯСЛЯК ЯСМЕННИК ЯСМИН ЯСНЫЙ ЯСНЫСЯ ЯСПИС ЯСТИ ЯСТРЕБ ЯСТЫК ЯСЫР ЯТИ ЯТКА ЯТКОВАТЬ ЯТНЫЙ ЯТРЕБА ЯТРОВЬ ЯТРЫШНИК ЯТСКОЙ ЯТЬ ЯУРТ ЯХАНГА ЯХНУТЬ ЯХОНТ ЯХТА ЯХТАШ ЯЦКО ЯЧАТЬ ЯЧЕЯ ЯЧМЕНЬ ЯША ЯШЕЛ ЯШКА ЯШМА ЯЩАР ЯЩИК